Neue Seite 3

Diese Seite verwendet Frames. Frames werden von Ihrem Browser aber nicht unterstützt.


Abese
1-16
17-23
24-32
33-42


Kuran-i Kerim Tefsiri

O

O

1-Surat astı ve döndü.

2- Yanına âma geldi diye.

3- Ne bileceksin sen belki o arınacak?

4- Yahut öğüt alacak da bu öğüt, kendisine fayda verecek.

5- Kendisini yeterli görüp tenezzül etmeyene gelince.

6- Sen onunla ilgileniyorsun!

7- Onun arınmamasından sana ne?

8- Fakat koşarak sana gelene;

9- Allah'tan sakınarak gelmişken.

10- Sen onunla ilgilenmiyorsun!

11- Asla olmaz böyle şey! Kur'an ayetleri birer hatırlatmadır öğüttür.

12- Dileyen onu düşünüp öğüt Alır.

13- Sahifeler içindedirler, değerli, şanslı.

14- Yükseltilen ve tertemiz tutulan (sahifeler)

15- Taşıyıcıların ellerindedirler.

16- (Allah'a göre) değerli ve çok iyi (yazıcı ve taşıyıcıların).

Bu olayla ilgili olarak inen bu yönlendirme gerçekten büyük bir olaydır. ilk bakışta ortaya çıkanın çok ötesinde bir büyüklüğe sahiptir. Bu ve onun yeryüzünde yerleştirmeyi hedeflediği gerçek bir mucizedir. Onun insanlığın hayatına bilfiil kazandırılması ve bunun meydana getirdiği etkiler gerçekten bir mucizedir. Belki de bu islamın ilk mucizesi ve aynı zamanda en büyük mucizesidir. Fakat bu yönlendirme Kur'an'ın ilahi metoduna bağlı olarak ferdi bir olaydan sonra bu şekilde verilmektedir. Kur'an bu ilahi metodu gereği bireysel olayları ve sınırlı ilgileri, sınırsız gerçeği ve şaşmaz sistemi yerleştirmek için bir fırsat bir araç olarak kullanmaktadır.

Yoksa bu yönlendirmenin burada yerleştirmeyi hedeflediği gerçek ve bu gerçeğin Müslüman ümmetin hayatına yerleştirilmesinden kaynaklanan gerçek etkiler özde, islamın kendisidir. Bu islamın ve ondan önceki tüm semavi dinlerin mesajların yeryüzünde ekmeye dikmeye çalıştığı gerçeğin kendisidir. Bu gerçek bir insana nasıl davranılacağını, insanların bir kesimine nasıl muamele edileceğini göstermekten ibaret değildir. Olayın ve ona getirilen yorumun ilk çağrıştırdığı olgu bu olsa da bu gerçeğin gerçekten çok boyutlu olduğu ve bundan daha çok önemli olduğu bir realitedir. Bu gerçek insanların hayattaki tüm işleri nasıl düzenleyecekleri, nasıl değerlendirecekleri ile ilgilidir. Ölçme ve değerlendirmenin kriterlerini nereden almaları gerektiği ile ilgilidir.

Bu yönlendirmenin yerleştirmeyi hedeflediği gerçek şudur: "Yeryüzünde yaşayan insanlar değerlerini ve ölçülerini, yalın, semavi, ilahi kriterlerden almalıdırlar. Bu kriterler onlara gökten gelmelidir. Üzerinde yaşadıkları hayatın şartları ile sınırlı olmamalıdır. Hayatlarının düzenleri ile bağımlı olmamalıdır. Bu düzenler ve şartlarla sınırlı olan düşüncelerinden kaynaklanmamalıdır.

Bu gerçekten büyük bir iştir. Aynı zamanda gerçekten zor bir iştir. insanların yeryüzünde gökten gelen değerlerle yaşamaları, yeryüzünün değerlerine karşı bağımsız ve bu değerlerden kaynaklanan baskılara karşı özgür yaşamaları gerçekten zor bir iştir.

İnsanlığın geniş çaplı gerçekliğini ve bu gerçekliğin duygular üzerindeki ağırlığını gönüller üzerindeki baskısını kavradığımızda bu işin büyüklüğünü ve zorluğunu daha rahat anlayabiliriz. insanların pratik hayatlarından kaynaklanan şartların ve baskıların hepsinden sıyrılmanın zorluğunu düşündüğümüzde bu işi daha rahat anlayabiliriz. insanın karşılaştığı zorluklar, yaşam şartlarından, hayatlarının bağlarından, çevrelerinin geleneklerinden, tarihlerin tortularından ve insanı sağlam bir şekilde yere bağlayan yeryüzünün ölçülerini, değerlerini ve düşüncelerini gönüllere ağır biçimde yerleştiren diğer şartları hesaba kattığımızda onlarla baş etmenin ne kadar zor olduğunu daha iyi anlarız.

Hz. Peygamber Rabbinden böyle bir direktif almaya ulaşması için bu konuda uyarılmaya ihtiyaç duymasını kavradığımızda bu işin önemini ve zorluğunu daha iyi anlayabiliriz ki yüce Allah O'nu sadece uyarmakla kalmamış O'nu sert bir şekilde azarlamıştır. Bu da O'nun yaptığı işin gerçekten Hayret edilecek, akılalmaz bir iş olduğunu ortaya koymaktadır.

Bu işin veya herhangi bir işin önemini tasvir etmek için şöyle denmesi yeterlidir. Bizzat Hz. Peygamberin kendiside bu noktaya ulaşması için uyarıya ve yönlendirmeye ihtiyaç duymuştur.

Evet böyle bir uyarı dahi yeterlidir. Zira Hz. Muhammed'in üstün kişiliği, büyüklüğü ve yüceliği yanında yine de bu konuda uyarıya ve direktife ihtiyaç duyuyorsa bu onun çok daha önemli, çok daha büyük bir mesele olduğunu ortaya koyar. İşte ilahi yönlendirmenin bu bireysel olay nedeniyle yeryüzüne yerleştirmeyi hedeflediği ilkenin gerçek mahiyeti budur. insanların değerlerini ve ölçülerini yeryüzünün sosyal realitelerinden kaynaklanan, değerlerinden ve ölçülerinden bağımsız bir şekilde gökten almalarıdır. İşte en büyük mesele budur.

Yüce Allah'ın peygamberler aracılığı ile insanlara gönderip tüm değerleri kendisi ile ölçmeyi istediği kriter budur. "Sizin Allah katında en değerliniz, en çok takva sahibi olanınızdır." (Hucurat 13) İşte insanın ağırlığını artıran veya düşüren yegane değer budur. Bu yalın semavi bir değerdir.

Yeryüzünün şartları ve durumları ile hiçbir ilgisi yoktur, hiçbir ilgisi.

Ne var ki insanlar yeryüzünde yaşamaktadırlar ve birbirlerine birçok bağlarla bağlı bulunmaktadırlar ve bu bağların kendi hayatlarında yerine göre bir ağırlığı bir değeri ve bir çekiciliği bulunmaktadır. Sonra insanlar soy gibi, güç gibi, mal gibi başka değerlere de yer vermekte, günlük hayatlarında bunlarla düşüp kalkmaktadırlar. Sonra bu değerlerin dağılımından kaynaklanan birtakım pratik ilişkiler de doğmaktadır. Bu ilişkilerin bir kısmı ekonomiktir, bir kısmı ekonomik değildir. İşte bu değerlerden insanların birbirlerine karşı konumları farklılaşmakta ve yeryüzünün değerlerine göre bazıları bazılarına üstün gelmekte öne çıkmaktadır.

Sonra islam geliyor. Onlara diyor ki: "Sizin Allah katında en hayırlınız, en değerliniz en çok takva sahibi olanlarınızdır." Böylece insanların hayatında büyük değeri olan, duyguların üzerinde ağır baskılar oluşturan ve onu etkileyici bir cazibe ile yere bağlayan tüm değerleri elinin tersi ile itiyor. Bunların hepsinin yerine doğrudan gökten Alınan ve göğün ölçüsünde kabul edilen tek ölçü olan yeni değerlere onları bağlıyor.

Sonra bu olay geliyor. Sınırlı şartlarda meydana gelen bu hadise sözkonusu değerin yerleştirilmesi için bir fırsat kabul ediliyor. Bu vesile ile temel ilke belirleniyor. Ölçü göğün ölçüsüdür. Değer göğün değeridir. İslam ümmetinin insanların bildiği alıştığı herşeyden elini çekmesi, yeryüzünden kaynaklanan ilişkilerden, değerlerden, düşüncelerden ölçülerden ve kriterlerden kurtulması gerekir ki değerlerini yalnız gökten alabilsin. Yalnız göğün tartısı ile tartabilsin!

Fakir ve âma bir adam olan ibni Ümmü Mektum Hz. Peygambere geliyor. Bu arada Peygamber Kureyş'in ileri gelenlerinden bir toplulukla meşguldür. Onları islama çağırmaktadır. Onların Müslüman olması ile islamın Mekke'de karşılaştığı zorluk ve sıkıntının hafifleyeceğini bunların islama yararlı olacaklarını ummaktadır. Çünkü Rebia'nın iki oğlu olan Utbe ve Şeybe başka bir adı Ebu Cehil olan Amr ibni Hişam, Ummeye ibni Halef ve Velid ibni Muğire'den oluşan bu büyükler ile peygamberin yolunda duruyor. insanları ondan uzaklaştırıyor ve ona birtakım çetin tuzaklar kurarak açıkça onu Mekke'de dondurmak istiyorlardı. Bu toplulukla beraber Abdülmuttalib'in oğlu Abbas da Peygamberi dinlemeye gelmişti. Kabileye herşeyin üstünde bir değer ve saygınlık kazandıran ve kabileye dayalı cahili bir ortamda, bir insana kendisine en yakın çevresi ve ona en çok bağlı olanları saygı göstermez çağrısını kabul etmezse dışındaki insanların bu davayı kabul etmeleri daha da zorlaşacaktı.

Hz. Peygamber İşte bu kadar önemli olan bu toplulukla uğraşırken fakir ve âma adam geliyor. Burada peygamber kendisi ve çıkarı için değil, islam ve islamın çıkarı için uğraşıyor. Eğer bu topluluk Müslüman olursa Mekke'deki davanın önündeki, yolundaki zorlu engeller, sivri dikenler temizlenmiş olacak ve bundan sonra islam Mekke çevresine yayılacaktı. Ama bu ileri gelen büyüklerin Müslüman olmasından sonra tabi.

İşte bu adanı geliyor ve Hz. Peygambere diyor ki: "Ey Allah'ın elçisi, bana da oku, bana da öğret, Allah'ın sana öğrettiklerinden." Rasulullah'ın içinde bulunduğu şartları ve kiminle uğraştığını bile bile bu sözlerini tekrar ediyor. Hz. Peygamber ikide bir sözünün ve çabasının kesilmesinden rahatsız oluyor ve adamın görmediği yüzünde hoşnutsuzluk ifadeleri beliriyor. Yüzünü ekşitiyor ve onunla ilgilenmiyor. Fakir ve kimsesiz olan ve kendisini bu büyük işten alıkoyan adama aldırmıyor. Çünkü uğraştığı şeyin ardında davası ve dini için büyük umutlar besliyor. Aslında o bunlarla uğraşırken dininin zafere ulaşmasını arzu etmektedir. Çağrısına karşı samimiyetini, islamın çıkarına bağlılığını ve onun yayılması için aşırı isteğini ortaya koyuyor.

İşte tam bu sırada gök meseleye el koyuyor. Meseleye el koyuyor ki bu konudaki kesin hükmünü belirlesin. Yolun tüm işaretlerini ortaya koysun. Değerlerin kendisi ile ölçüldüğü kriterleri belirlesin. Şartları ve değerlerin tümünü bir kenara itsin. isterse bu şartlar ve değerlendirmeler insanların ölçüleri ile belirlenen ve davanın çıkarını gözeten ölçüler olsun. isterse bu ölçüler; insanlığın efendisi Hz. Muhammed belirlemiş olsun.

Bu arada yücelerin yücesi Allah'tan onurlandırılmış eşsiz bir ahlak sahibi olan Peygamberine sert bir üslup içinde azarlama geliyor. Bu bütün bir Kur'an içinde yakın ve sevgili dost peygambere karşı "kella-hayır!" kelimesinin kullanıldığı tek yerdir. "Kella" kavramı hitapta azarlama ve sitem anlamına gelir. Çünkü bu bütün bir dinin kendisine dayandığı çok önemli bir meseledir.

Kur'an-ı Kerim'in bu ilahi azarı ortaya koyuş üslubu da eşsiz bir üslubtur. Bunu beşeri yazım diliyle dile getirmek mümkün değildir. Zira yazım dilinin kendisine has ilkeleri, gelenekleri ve disiplinleri vardır. Bu da bu mesajların doğrudan ve bütün diriliği ile bütün sıcaklığı ile ortaya konmalarını engellemektedir. Bu konuda sadece kullanılan üslubu, onları bu şekilde sergileme gücüne sahiptir. Kur'an hızlı dokunuşlar, kısa ifadeleri ile ortaya koymaktadır. Sanki bu ifadeler birer tepkidir, hayat kokan çizgiler, parıltılar ve hatlardır.

"Surat astı ve döndü, yanına âma geldi diye." Sanki burada muhataptan başka üçüncü bir şahıstan söz edilmektedir. Bu üslupta şöyle bir incelik sezilmektedir. Burada sözkonusu olan konu yani Allah'ın hoşnutsuzluğu direk olarak yüce Allah peygamberine ve sevgilisine yöneltmek istememektedir, O'na şefkatinden ve merhametinden dolayı. Böyle hoş olmayan bir ifadeyi O'na yöneltmeyi ikramından dolayı uygun bulmamaktadır.

Ardından azarlamanın kendisinden kaynaklandığı işe işaret edildikten sonra ifade yön değiştiriyor. Hitap şeklinde bir azara dönüşüyor. Bir ölçüde yumuşak bir ifade ile başlıyor. "Ne bileceksin belki o arınacak. Yahut öğüt alacak da bu öğüt kendisine fayda verecek." Nereden bileceksin o büyük iyiliğin gerçekleşeceğini? Senin elindeki iyiliğe istekli olarak gelen bu fakir ve âma adamın arınmak istediğini. Kalbinin uyanarak öğüt alacağını ve bu öğütün kendisine yarayacağını. Bu kalbin Allah'ın nuru ile aydınlanacağını, göğün aydınlığını karşılayacak yeryüzündeki bir aydınlık kulesine dönüşeceğini. Sen nerden bileceksin? Bu hidayete açılan her kalbin içinde iman gerçeği yerleştiğinde meydana gelen bir olgudur ve Allah'ın terazisinde ağır basan, büyük önemi olan da budur.

Sonra azarın ibresi yükseliyor. Üslup ağırlaşıyor. Azarlamaya yol açan işin gerçekten Hayret verici bir iş olduğu dile getiriliyor. "Kendisini yeterli görüp tenezzül etmeyene gelince sen ona yöneliyorsun. Onun arınmamasından sana ne? Fakat koşarak sana gelene Allah'tan korkarak gelmişken sen onunla ilgilenmiyorsun." Sana ve dinine karşı üstünlük taslayan getirdiğin hidayete, iyiliğe, aydınlığa ve temizliğe ilgi duymayan adama gelince, sen ona ilgi gösterip kendisine önem veriyorsun. Hidayete gelmesi için uğraşıyorsun. Senden yüz çevirdiği halde sen habire ona mesajını takdim ediyorsun! Onun arınmamasından sana ne? Eğer o pisliği ve kiri içinde kalmak istiyorsa bu seni ne ilgilendirir? Sen onun günahından hesaba çekilmeyeceksin, onunla üstün gelmeyeceksin, onun desteğiyle ayakta değilsin. "Fakat koşarak sana gelene" seni seçerek ve sana itaat ederek "Allah'tan sakınarak" ve günahlardan sakınarak gelene "sen onunla ilgilenmiyorsun!" iyiliği ve takvayı dileyerek gelen inanmış adamla ilgilenmemek boş işle uğraşmak diye adlandırılıyor. Bu ise ağır bir nitelemedir.

Ardından azarın ibresi biraz daha yükseliyor. Kesin red ve sert tepki sınırına ulaşıyor. "Asla olamaz." Bu ifade bu ortamda gerçekten dikkatle üzerinde durulması gereken bir hitap şeklidir.

Sonra bu davanın gerçekliği, yüceliği, büyüklüğü ve üstünlüğü açıklanıyor. Hiç kimseye, hiçbir desteğe ihtiyacı olmadığı belirtiliyor. Bu dava bizzat kendisine yönelenlere sadece kendisini isteyenlere yönelmelidir. Bu istekli insanın dünya ölçülerindeki değeri ve konumu ne olursa olsun. "Kur'an ayetleri birer hatırlatmadır, öğüttür. Dileyen O'nu düşünüp öğüt Alır. O sahifeler içindedir. Değerli ve şanlı, yükseltilen ve temiz tutulan sahifeler de. Bunlarda taşıyıcıların ellerindedir. Allah katında değeri olan çok iyi yazıcı ve taşıyıcıların." O her yönü ile değerli, şereflidir. Sahifelerinde şereflidir, bu tertemiz sahifeleri melekler yüceler aleminden alıp yeryüzündeki seçilmiş insanlara ulaştırmak için taşıyıp getirmektedir. Onu getiren meleklerde onurlu ve arınmıştırlar. Dolayısıyla o her yönüyle, kendisi ile ilgili her açıdan şanlı tertemizdir. Uzaktan yakından bununla ilgili olan herşeyde öyle. Ve o gerçekten çok değerlidir. Kendisine ihtiyaç duymadıklarını açıkça söyleyen ondan yüz çeviren kimselere takdim edilmez. O sadece değerini bilenler ve O'nunla arınmak isteyenler içindir.

İşte ölçü budur. Allah'ın ölçüsü, değerlerin ve ölçülerin kendisi ile ölçüldüğü insanların ve konumların kendisi ile takdir edildiği kriter budur. İşte söz budur, Allah'ın sözü. Her sözün, her hükmün ve her ölçünün gelip kendisine dayandığı söz.

Peki bu ilke nerede ve ne zaman belirleniyor? Mekke'de. islamın mesajının itildiği ve Müslümanların azınlıkta olduğu Mekke'de. Sonra bu büyüklerle ilgilenme kişisel bir çıkardan kaynaklanmıyor. Fakir bir âma ile ilgilenmekte kişisel bir değerlendirmeden gelmiyor. Herşeyin başı da sonu da davadır burada. Eni sonu davadır bunun. Fakat İşte davanın kendisi de bu ölçünün kendisidir. Bu değerlerin kendileridir. Dava bu ölçüyü ve bu değerleri insanlığın hayatına yerleştirmek için gelmiştir. Bu nedenle bu ölçünün ve bu değerlerin belirlediklerinin dışında hiçbir şeyle onurlandırılamaz, güçlendirilemez, zafere götürülemez.

Daha öncede belirttiğimiz gibi bu tespit az önce sözü edilen kişisel olaydan ve onu ilgilendiren konusundan çok kapsamlı ve çok önemlidir. Burada belirlenen ilke insanların değerlerini ve ölçülerini yerden değil, gökten almalarıdır. Yeryüzünün kriterlerinden değil, göğün kriterlerinden almalarıdır. "Sizin Allah katında en değerliniz takvası en ileri olanınızdır." Allah katında en değerli olan ebetteki korunmaya, önem verilmeye ve ilgi duyulmaya en çok uygun olan kimsedir. isterse bu insan insanların yeryüzündeki hayatlarının baskısı altında oluşan ve dünyadaki konumlarına göre farklılık gösteren insanların Alışageldikleri soy, güç ve mal gibi değerlerinden, ölçülerinden ve daha akla gelen başka değerlerden tamamen soyutlanmış olsun. Zira bu değerler imandan ve takvadan soyutlandığı zaman hiçbir anlam ifade etmezler. Bunlar iman ve takva uğrunda harcandıkları takdirde ancak bir değer ve anlam ifade edebilirler.

İşte bu olay münasebeti ile ilahi direktifin yerleştirmeyi amaçladığı büyük gerçek budur. Zaten Kur'an-ı Kerim metodu gereği bireysel olayları ve dar kapsamlı uygun zeminleri sınırsız gerçeği ve değişmez sistemi ortaya koymak için birer araç olarak kullanır.

Hz. Peygamberin gönlü bu direktif ve azar karşısında üzüntüye boğulmuştur. Bütün gücü ve bütün sıcaklığıyla ona teslim olmuştur. İslam'ın en temel gerçeklerinden biri olması nedeniyle bu hakikatı bütün hayatı boyunca canlı bir şekilde yerleştirmeyi hedeflediği gibi Müslüman cemaatin hayatına yerleştirmeyi de amaçlamıştır.

Hz. Peygamberin bu konudaki ilk hareketi bu olay nedeni ile kendisine gelen direktifi ve azarı açıklaması olmuştur. Bu açıklama gerçekten büyük ve gerçekten takdire şayandır. Peygamberin yaşadığı şartlarda hangi açıdan bakarsak bakalım bir peygamberden başkası bu açıklamayı yapma cesaretini ve samimiyetini kendinde bulamaz.

Evet insanlara işlediği bir hata yüzünden böyle eşsiz bir şekilde ve acı ifadelerle azarlandığını açıklamak ancak bir peygamberin güç yetirebileceği bir iştir. Peygamberden başka bir büyük için bu yanlışı kabul etmesi ve gelecekte onu telafi etmesi bile yeterli olurdu. Fakat peygamberlik başkadır. Onun yasası başka, ilkeleri başkadır.

Bu açıklamayı islam davetinin içinde yaşadığı bu zor şartlar içinde Kureyş'in büyüklerine karşı bomba tesiri yapabilecek böyle bir açıklamayı ancak bir peygamber yapabilir. Zira bu çevre, bu ortam insanların soyları, malları, makamları ve kuvvetleri ile övündükleri ve piyasada bunların dışındaki hiçbir değerin önemsenmediği bir karaktere sahiptiler. Haşimoğlu Abdülmuttalib oğlu Abdullah oğlu Muhammed'e bu ortamda şöyle denmişti: "Bu Kur'an iki şehir halkından büyük bir adama indirilmeli değil miydi?"(Zuhruf 31) Muhammed'in soyu belli idi. Fakat onlar Hz. Muhammed'in peygamberlikten önce bir başkanlığı, kişisel bir liderliği olmaması nedeniyle onun peygamberliğini red edebilecek kadar yanlış değerlere saplanmışlardı! Sonra böyle bir eylemin bu tür bir ortamda göğün vahyinden başka bir yerden kaynaklanması da mümkün değildi. Bunun yerden kaynaklanması özellikle bu zamanda bu yerden fışkırması olacak şey değildi.

İşte bu, bu kadar önemli bir ilkeyi yoluna koyan göğün gücüdür. Bu ilke Hz. Peygamberin gönlü aracılığıyla onun etrafındaki çevreye yayılmıştır. Güçlü, köklü ve sağlam bir şekilde olaya yerleşmiştir. Müslüman ümmetin hayatında uzun devirler boyunca varlığını sürdürmüştür.

Bu insanlığın bütün karakterleri ile doğuşu gibi yeniden doğması kadar önemli idi. Değer bakımından ondan çok daha yüce ve büyük bir anlam ifade ediyordu. İnsanın teorik ve pratik olarak gerçekten yeryüzünden kaynaklanan her türlü değerlerden kurtulması, onlara karşı özgür hale gelmesi, gökten inen başka değerlere bağlanması, yeryüzünün tüm değerlerinden, ölçülerinden, kriterlerinden, pratik şartlarından baskısı ve ağırlığı bulunan gerçeğe dayalı bağlarından ete, damara, kana ve duygulara karışan tüm yeryüzü ilkelerinden, bağlarından koparılması ve ayrılması sonra bu yeni değerlerin herkes tarafından anlaşılması kabul görüp uygulanması gerçek bir yeniden doğuşu ifade ediyordu. Hz. Peygamberin bizzat kendi gönlünün dahi bu noktada olgunlaşması için uyarıya ve direktife ihtiyaç duyması, onca büyük gerçeğe ulaşması. Ve bu büyük gerçeğin Müslümanlığın vicdanında apaçık bir gerçeğe Müslüman toplumun hukukunda temel bir ilkeye dönüşmesi ve uzun asırlar boyunca Müslümanların hayatında yankısını bulan islam toplumundaki hayatın temel gerçeklerinden biri haline gelmesi elbette ki bir yeniden doğuş demekti.

Biz dahi bugün bu yeni doğuşun gerçekliğini yeteri kadar kavrayabilmiş değiliz. Zira biz gönüllerimizde ve vicdanlarımızda bu özgürlük gerçeğini somut biçimde şekillendiremiyoruz. Yeryüzünden kaynaklanan konumların ve bağlılıkların oluşturduğu değerler, ölçüler ve kriterler öyle ezici bir ağırlıktadır ki "ilericilik!" iddiasında bulunan bazı felsefi ekoller yeryüzünün bu değerlerini veya bunlardan birini, yani ekonomik düzenlemeyi insanın bütün bir gidişatını inançlarını, sanatlarını, edebiyatını, yasalarını, geleneklerini ve hayata ilişkin düşüncelerinin tümünü belirlediğini sanmışlardır. Nitekim insanın iç dünyasının gereklerinden ve hayatın gerçeklerinden haberi olmayan azgın bir cahillik içinde ve dar bir açıdan olayları değerlendiren tarihi maddecilik ekolünün tarih iddialarında olduğu gibi!

Değerlerin bu şekilde düzenlenmesi gerçekten bir mucizedir. O zamanda ve o şartlarda islamın eli ile gerçekleşen insanın yeniden doğuşu mucizesidir.

Bu doğuştan itibaren evrensel çaptaki bu büyük olayla beraber gelen değerler egemen olmuştur. Fakat mesele Arap toplumunda ve Müslümanların kendi işlerinde bile o kadar kolay ve basit değildi. Fakat Hz. Peygamber Allah'ın iradesi ile ve kendisinin Kur'an'ın değişmez direktifleri karşısındaki ataklığından ve sıcaklığından kaynaklanan uygulamaları ve yönlendirmeleri ile bu gerçeği gönüllere ve hayata ekip yerleştirmeyi iyice kökleşip dal budak salması ve uzun asırlar boyunca işi tersine çevirme girişiminde bulunan etkenlerin ve faktörlerin tümüne rağmen Müslüman cemaatin hayatı şenlendirmesi için başında beklemiş ve onu titizlikle koruyabilmiştir.

Hz. Peygamber bu olaydan sonra ibni Ümmü Mektub'a iltifat eder ve onu korurdu. Gördüğü her yerde ona şöyle derdi: "Hakkında Rabbimin beni azarladığı adam. Hoş geldin, merhaba:' Hz. Peygamber ayrıca onu hicretten sonra iki kere Medine'ye kendisinin vekili tayin etmiştir.

Yeryüzü kaynaklı dünya değerlerinden ve şartlarından kaynaklanan toplumsal çevrenin ölçülerini ve değerlerini ayak altına Alıp çiğnemek için Hz. Peygamber halasının kızı Zeynep binti Cahş Esedi'yi azadlısı Zeyd bin Harise ile evlendirmiştir. Evlilik ve hısımlık gerçekten önemli ölçüde hassas bir konudur. Özellikle de Arap toplumunda bu mesele daha da hassasiyet taşıyordu.

Bundan önce hicretin ilk yıllarında Müslümanları kardeş yaparken amcası Hamza ile azadlısı Zeyd'i Halid bin Ruveyha Has'ami ile Bilal İbni Rebah'ı kardeş yapmıştır. Mute savaşında Zeyd'i komutan tayin etmiştir. O'nu başkomutan yapmıştır. ikinci komutan Cafer ibni Ebu Talip'tir. Üçüncü komutan Abdullah bin Revaha Ensari'dir. Zeyd, Halid ibni Velid'in de içinde bulunduğu ensar ve muhacirlerden oluşan üç bin kişilik bir ordunun başına tayin edilmiştir.

Hz. Peygamber bizzat kendisi bu orduyu yolcu etmiştir. Bu savaşta her üç komutan da şehid olmuştur. (Allah hepsinden razı olsun.)

Hz. Peygamberin yaptığı son işlerden biri de Üsame ibni Zeyd'i Bizans'a karşı savaşacak bir orduya komutan tayin etmesidir. Bu orduda ensar ve muhacirlerden büyük bir kesim yer almıştır. iki özel dostu, iki veziri ve Müslümanların görüş birliği ile ondan sonraki iki halifesi Ebu Bekir ve Ömer'de bu ordunun içindedir. Onların içinde Kureyş'in en erken islamı kabul eden ve Hz. Peygamberin yakın dostu Saad İbni Ebi Vakkas da vardı.

Genç yaşta ordu komutanı tayin edilen Üsame hakkında bazı insanlar ileri geri konuşmuştu. ibni Ömer (Allah ikisinden de razı olsun) bu konuda der ki: Hz. Peygamber bir ordu hazırladı ve başına Üsame ibni Zeyd'i komutan tayin etti. Bazı insanlar onun komutan tayin edilmesini eleştirdiler. Hz. Peygamber buyurdu ki: "Eğer siz onun komutanlığına dil uzatırsanız garipsemem. Çünkü siz daha önce onun babasının da komutan tayin edilmesini eleştirmiştiniz. Allah'a yemin ederim ki bu adam komutanlık için yaratılmıştır. Ona en layık olan kimsedir. O insanlar içinde en çok sevdiğim kimselerden biridir, buyurmuştur."(Buhari, Müslim, tirmizi)

Selmani Farisi hakkında birtakım sözlerin ortaya çıkması ve insanların Farsçılık ve Arapçılıktan söz etmeleri dar kapsamlı, ulusçu telkinlerin ortaya çıkması üzerine Hz. Peygamber bu konuda kesin tavrını ortaya koyarak bu anlayışı bir çırpıda kesip attı ve şöyle buyurdu: "Selman bizdendir. Bizim ailedendir." (Taberani, Hakim) Böylece göğün değerlerini ve ölçüsünü onların kendileri ile övündükleri soy ufuklarının önüne geçirdi. Duyarlılıkla bağlı bulundukları dar soyculuğun sınırlarını aştı ve onu doğrudan kendi ailesinden saydı.

Ebuzer Gifari ile Bilal ibni Rebah arasında Ebuzer'in dilinin sürçmesi neticesinde "Ey kara kadının oğlu" cümlesi ile bir soğukluk meydana geldiğinde Hz. Peygamber buna çok öfkelenmiş ve bu öfkesini ağır ve korkunç bir ifade ile Ebuzer'in yüzüne vurmuştur: "Ey Ebuzer! Bardağı taşırdın. Beyaz kadının oğlunun, siyah kadının oğluna hiçbir üstünlüğü yoktur." (İbni Mübarek Elbir Vessela`da az bir değişiklikle rivayet etmiştir.) Böylece peygamber işi kökünden halletmiştir. Ya islam, ya cahiliyye islam göğün değerleri göğün ölçüleridir. Cahiliye ise yeryüzü kaynaklı değerler ve yeryüzü kaynaklı ölçülerdir.

Hz. Peygamberin bu güzel sözü bütün sıcaklığı ile Ebuzer'in hassas kalbine ulaştı. Ebuzer son derece etkilendi ve üzüldü. Alnını yere koydu ve Bilal alnına basmadığı müddetçe kafasını yerden kaldırmayacağına yemin etti. Böylece söylediği büyük sözün günahını temizlemek istiyordu. Bilal'in kendisi ile yükseldiği değer kazandığı ölçü göğün ölçüsü idi. Ebu Hureyre'den gelen rivayette deniyor ki: Hz. Peygamber şöyle buyurdu: "Ey Bilal! islamda kendi kendine yaptığın işin en üstününden, en güzelinden söz et bana. Çünkü ben bu gece cennette senin ayak seslerini işittim:' Bilal de şöyle dedi: "islamda en çok yararını umduğum iş gece olsun, gündüz olsun tam bir abdest aldığımda, temizlendiğimde bu abdestle Allah'ın bana verdiği İmkan ölçüsünde mutlaka bir kaç rekat namaz kılmamdır." (Buhari, Müslim)

Hz. Peygamber yanına gelmek için izin isteyen Ammar ibni Yasir'e şöyle dedi: "Ona izin verin gelsin. Temiz ve arındırılmış insan hoş geldin." (Tirmizi) Yine onun hakkında "Ammar iliklerine kadar imanla doludur" buyurmuştur. (Nesei) Huzeyfe'den (Allah ondan razı olsun) gelen rivayette Peygamberin şöyle dediği ifade ediliyor: Sizin aranızda daha ne kadar kalacağımı bilemiyorum. Ebu Bekir ve Ömer'e işaret ederek benden sonraki iki kişiye uyunuz. Ammar'ın izinden gidiniz. ibni Mesud'un size söylediklerini tasdik ediniz. (Tirmizi)

Medine'li olmayan insanların ibni Mesud'u Hz. Peygamberin ailesinden sanırlardı. Ebu Musa (Allah ondan razı olsun) der ki: Ben ve kardeşim Yemen'den geldik. Bir süre Medine'de kaldık. ibni Mesud ve annesini Hz. Peygamberin aile fertlerinden görüyorduk. Çünkü onlar Hz. Peygamberin yanına o kadar çok girip çıkıyorlardı ki, O'na o kadar bağlılardı ki biz onları akraba sandık. (Buhari, Müslim, Tirmizi)

Azadlı kölelerden biri olan Cüleybib için Hz. Peygamberin bizzat kendisi onu Ensar'dan bir kadınla evlendirmek için uğraşmış, kendisi ona kız istemeye gitmiştir. Kızın anne-babası kabul etmeyince kız şöyle demiştir: "Siz Hz. Peygamberin emrini geri mi çevirmek istiyorsunuz? Eğer o buna razı olmuşsa dediğini yapın. Beni ona verin." Bunun üzerine anne-babası da razı olmuş ve Cüleybib'i kızları ile evlendirmişlerdir. (İmam ahmed`in Müsned`inde Enes`ten gelen bir hadis)

Evliliğinden kısa bir dönem sonra şehid edildi Cüleybib. Şehid edildiği bu savaşta Hz. Peygamber onu bizzat kendisi aramıştır. Ebu Berze Eslemi'den (Allah ondan razı olsun) gelen rivayette deniyor ki: Hz. Peygamber bir savaştaydı. Yüce Allah ona savaşmadan zafer bağışladı. Bundan sonra Hz. Peygamber: "Aranızda göremediğimiz kimse var mı?" diye sordu. Evet; falanı, falanı ve falanı göremiyoruz dediler. Hz. Peygamber tekrar: "Aranızda göremediğiniz kimse var mı?"diye sordu. Evet; falanı, falanı ve falanı göremiyoruz, dediler. Hz. Peygamber üçüncü olarak "Aranızda göremediğiniz kimse var mı?" diye sordu. Hayır, dediler. Hz. Peygamber bunun üzerine "Ama ben Cüleybib'i göremiyorum" buyurdu. O'nu aramaya koyuldular. Öldürdüğü kişinin yanında onu da ölü buldular. Hz. Peygamber gelip başında durdu: "Yedi kişiyi öldürmüş, sonra O'nu öldürmüşler. Bu adam bendendir ben de O'ndanım" buyurdu. Sonra O'nun ölüsünü kucakladı. Rasulullah'ın iki elinden başka bu adamın bir tabutu olmadı. Mezarını kazdılar ve Resulallah O'nu bizzat kendisi kabrine koydu. Bu rivayette yıkandığından söz edilmemiştir.(Müslim)

Bu ilahi yönlendirme ve peygamberin sergilediği bu uygulama ile insanlık böyle eşsiz bir şekilde yeniden doğuyordu. Yeryüzünde yaşadığı halde dünyanın bağlarından sıyrılmış, özgürleşmiş bir halde değerlerini ve ölçülerini gökten alan Rabbani toplum yeşermeye başladı. İşte bu islamın en büyük mucizesi idi. Ancak Allah'ın iradesi ile ve peygamberin çalışması ile gerçekleşebilecek bir mucize. O mucizenin kendisi dahi bu dinin Allah katından geldiğini ve onu insanlara getiren kişinin peygamber olduğunu açık bir şekilde belgelemektedir.

İslamın Allah tarafından belirlenen bir güzelliğinde bir planın gereği olarak Hz. Peygamberden sonra en yakın dostu Ebu Bekir'i ve ikinci derecedeki en yakını Ömer'i O'nun yerine halife getirmesi idi. Çünkü bu dinin karakterini en iyi kavrayan Hz. Peygamberin yoluna, izine en fazla bağlı olan, O'na uyum sağlayan bu seçkin şahsiyetlerdi. Peygamberin sevgisine yol açacak işleri ve attığı adımları en iyi takib edecek kimselerdi.

Hz. Ebu Bekir dostu olan Hz. Peygamberin Üsame'nin komutan tayin edilmesi yolundaki isteğini yerine getirmiştir. Seçildikten hemen sonra yaptığı ilk iş Hz. Peygamberin hazırladığı ordunun başına Üsame'nin getirilişini onaylayarak bu konudaki peygamberin emrini yerine getirmesidir. Medine'nin dışına kadar bizzat kendisi O'nu uğurladı. Üsame binek üzerinde Hz. Ebu Bekir ise yaya yürüyordu. Genç yaşta olan Üsame kendisinin binek üzerinde bulunmasından utanç duyuyor ve diyordu ki: Ey Allah elçisinin halifesi! Ya sen de bineğe binersin, ya da bende inerim. Halife de şöyle yemin ediyordu: Allah'a yemin ederim ki sen inmeyeceksin ve yine Allah'a yemin ederim ki ben de binmeyeceğim. Bir süre Allah yolunda ayaklarımın tozlanmasında ne sakınca var ki?

Sonra Ebu Bekir halifeliğin ağır yükünü omuzladığından Hz. Ömer'e ihtiyacı olduğunu hissetti. Fakat Ömer Üsame ordusunda bir askerdi. Komutan ise Üsame idi. Dolayısı ile komutandan Hz. Ömer'i Medine'de bırakmak için izin almak gerekiyordu. Halife başkomutana düşüncesini şu tatlı ifade ile dile getirdi: "Eğer Ömer'i vererek bana yardımcı olmayı uygun görürsen yardımcı ol:' Aman Allah'ım! Eğer bana yardım etmeyi uygun görürsen yardım et... Bunlar gerçekten yüce, çok yüce ufuklardır. İnsanlar ancak Allah'ın iradesi ile Allah tarafından gönderilen bir peygamberin eğitimi ile ancak bu ufuklara yükselebilirler. Ardından zamanın çarkı dönüyor. Ömer ibni Hattab halife oluyor. Ammar İbni Yasir'i Kufe'ye vali tayin ediyor. Ömer'in önünde Süheyl İbni Amr, ibni Haris, İbni Hişam, Ebu Süfyan İbni Harb ve Mekke'nin fethi sırasında kendisine ilişilmeden serbest bırakılan Kureyşin büyüklerinden bir topluluk kapısında duruyor. Ömer, onlardan önce Süheyl'i ve Bilal'i içeri Alıyor. Çünkü bunlar islama ilk sarılanlar ve Bedir savaşına katılanlardandır. Burada Ebu Süfyan'ın burnu şişiyor. Cahiliye öfkesi ve tepkisi ile diyor ki: "Bugün gibisini hiç görmedim. Bu köleleri içeri Alıyor da bizi kapısında bekletiyor" Gönlüne islamın hakikatı yerleşmiş olan arkadaşı ona diyor ki: "Efendiler Allah'a yemin ederim ki ben sizin yüzünüzdeki hiddeti ve öfkeyi görüyorum. Eğer ille de öfkelenecekseniz kendi kendinize öfkeleniniz. Onlar da islama çağrıldılar, siz de. Ama onlar hemen kabul ettiler, siz ise geç kaldınız. Eğer kıyamet gününde onlar çağrılıp siz çağrılmazsanız haliniz nice olur."

Hz. Ömer Üsame ibni Zeyd'e Abdullah İbni Ömer'den daha fazla bir maaş ayırmıştır. Oğlu Abdullah kendisine bunun hikmetini sorduğunda O'na şöyle demiştir: "Evladım! dedi. Zeyd Hz. Peygamberin katında senin babandan daha sevimli idi. Üsame'de Hz. Peygamberin katında senden daha sevimli idi. Bu nedenle ben Hz. Peygamberin sevgisini kendi sevgime tercih ettim." (Tirmizi)

Hz. Ömer, bu sözü söylerken Hz. Peygamberin sevgisini göğün kriteriyle ölçüldüğünü çok iyi biliyordu.

Hz. Ömer Ammar'ı soylu bir aileden olan ve muzaffer bir komutan olan Halid bin Velid'i teftişe gönderiyor. Ammar O'nu babası ile, başka bir rivayete göre ise sarığının bezi ile Halid'i bağlıyor. Soruşturma sona erip suçsuzluğu ortaya çıkıncaya kadar böyle kalıyor. Sonra kalkıyor. Kendi elleriyle bağlarını çözüyor ve sarığını başına sarıyor. Ve Halid herşeye rağmen bunda hiçbir sakınca görmüyor. Çünkü Ammar Rasulullah'ın en yakın dostu, islamın ilk fedailerindendi ve Resulallah O'nun hakkında övücü sözler söylemişti.

Hz. Ömer, Hz. Ebu Bekir'den söz ederken diyor ki: "O bizim efendimizdir. Efendimizi azad etmiştir." Azad edilen efendi ile Bilal'i kastediyor. Bilal Ümeyye İbni Halefin kölesi idi. Ümeyye O'na çok işkence ediyordu. Hz. Ebu Bekir Bilal'i ondan satın alarak azad etti. İşte bu nedenle Ömer İbni Hattab Bilal'den söz ederken efendimiz diyor!

Aynı Ömer şunları da söylüyor: "Eğer bugün Ebu Huzeyfe'nin azadlı kölesi Salim sağ olsaydı onu halife adayı olarak gösterirdim" demektedir. Halbuki aynı Ömer o zaman sağ olan Hz. Osman'ı, Hz. Ali'yi, Talha ve Zübeyr'i halife adayı olarak gösteremiyor. Kendisinden sonra işi altı kişilik şûra'ya bırakıyor. Belli bir kişiyi bizzat kendi eliyle halife adayı gösteremiyor!

Ali İbni Ebu Talib (Allah onun yüzünü ağartsın) Ammar'ı ve oğlu Hasan'ı Küfelilere gönderiyor. Kendisi ile Hz. Aişe arasında çıkan anlaşmazlık nedeni ile onları savaşa çağırıyor. Bu arada diyor ki: Ben şüphesiz biliyorum ki Hz. Aişe Peygamberimizin dünya ve ahiretteki hanımıdır. Fakat yüce Allah Peygambere mi yoksa O'nun eşine mi uyacağınız konusunda sizi sınamaktadır.(Buhari) Bunun üzerine müminlerin annesi ve Ebu Bekir Sıddık'ın kızı Hz. Aişe konusunda insanlar Hz. Ali'nin sözüne uyuyorlar.

Bilal ibni Rebaha islamdaki kardeşi Ebu Ruveyha Has'amiye Yemenli bir kadınla evlenmek için kardeşinin aracılık yapmasını rica ediyor. Bilal Yemenlilere der ki; ben Bilal ibni Rebah'ım. Bu da kardeşim Ebu Ruveyha'dır. Ahlaki ve dini duyarlılığı pek iyi değildir. Eğer kızınızı O'na vermek isterseniz veriniz. Yok vermek istemezseniz siz bilirsiniz. Bilal onları aldatmıyor, kardeşinin hiçbir şeyini gizlemiyor. Bu arada kendisinin aracı olduğu, söylediği şeyler hususunda Allah katında sorumlu olduğunu unutmuyor. Yemenliler bu dürüstlük karşısında gönül huzuruna kavuşuyorlar ve kardeşini evlendiriyorlar. Soylu bir aileden olan bu Araba Habeşistan'lı azadlı köle Bilal'in aracılık yapmasını yeterli buluyorlar!

İşte bu büyük gerçek islam toplumunda yerleşmiştir ve pek çok engelleyici, olumsuz etkenlere rağmen uzun dönemler boyunca varlığını sürdürmüştür. Abdullah İbni Abbas'tan söz edildiğinde O'nunla birlikte azadlı kölesi İkrime'den de söz edilirdi. Abdullah ibni Ömer'den söz edildiğinde azadlı kölesi Nafi'den de söz edilirdi. Enes ibni Malik'ten bahsedildiğinde azadlı kölesi ibni Sirin'den de söz edilirdi. Ebu Hureyre'den laf açıldığında azadlı kölesi Abdullah ibni Hürmüz'den de bahsedilirdi. Basra'da Hasan-ı Basri, Mekke'de Mücahid İbni Cebr, Ata İbni Rebah ve Tavus ibni Keysan fakihleri oluşturuyorlardı. Ömer ibni Abdülaziz döneminde Mısır'da Denkal'dan siyah bir azadlı köle olan Yezid İbni Ebi Hadib fetva makamına tayin edilmişti.

Göğün terazisi takva ehlini her zaman öne çıkarmıştır. İsterse onlar yeryüzünün tüm değerlerinden soyutlanmış olsunlar. Kendilerinin gözünde ve etraftaki insanların gözünde onlar en üstün kimselerdir. Bu terazi yeryüzünden gerçekten çok yakın bir dönemde kaldırıldı. Cahiliyenin bütün yeryüzünü kuşatan kapsamlı egemenliğinden sonra bu kriter değerini yitirdi. Ve insan batılı devletlerin lideri konumundaki Amerika'da bankada biriken dolarları ile değerlendirilmeye başlandı. Doğu devletlerinin lideri olan Rusya'da egemen materyalist felsefede ise insanın bir makine kadar değeri yoktu. Müslümanların yurduna gelince, burada da islamın söküp atmak için geldiği eski cahiliye egemenliği oluştu. İslamın kökünü kazıdığı sloganlar, düşünceler yayılmıştı. Bu ilahi ölçü çiğnenmiş, iman ve takva ile ilgisi olmayan ve basit, yalın cahili değerlere dönülmüştü.

Bugün bütün bir insanlığı bir kere daha cahiliyeden kurtarmak için islam davasına sarılmaktan başka bir ümit ışığı yoktur. insanlık islamın çağrısı ile yeniden doğmalı. Tıpkı birinci yeni doğuşunda olduğu gibi. Nitekim surenin girişinde anlatılan bu olay bu yeniden doğuşu açıklıyordu. Hem de kısa kesin ve derin çizgileri ortaya koyan ayetlerle bu yeniden doğuş dile getiriliyordu.

Surenin bu ilk bölümünde anlatılan olayın hemen ardında gelen yorumda bu gerçek kesin biçimde yerleştirildikten sonra ikinci bölümde surenin akışı insana yönelmektedir. Doğru yoldan yüz çeviren, imana ihtiyaç duymayan, Rabbine yapılan çağrıya üstten bakan insanın bu tutumuna Hayret ediliyor. Tutumuna ve inkarına Hayretle bakılıyor. Çünkü o varlığın kaynağını ve yetişmesinin aslını hatırlamıyor. Dünya ve ahiretteki yaradılışında ve gelişmesinin her aşamasında Allah'ın kendi üzerindeki ihsanı, lütfunu ve hakimiyetini görmüyor. Kendini yaratan, koruyan ve hesaba çekecek olan Allah'a karşı görevini yerine getirmiyor:

O

O


Kuran-i Kerim Tefsiri

O

O

17- Kahrolası insan ne kadar da nankördür.

18- Allah onu hangi şeyden yarattı.

19- Nutfe (sperm) den. Onu yarattı ve ona biçim verdi.

20- Sonra ona yolu kolaylaştırmıştır.

21- Sonra onu öldürdü, kabre koydurdu.

22- Sonra dilediği zaman onu yeniden diriltti.

23- Hayır, insan hala Allah'ın kendisine emrettiğini yapmadı.

"Kahrolası insan!" Çünkü o Hayret verici işleriyle kahrolmayı hak etmektedir. Bu ifade biçimi onun yaptığı işin dehşetini, çirkinliğini ve kötülüğünü ifade etmektedir. Ayrıca onun çirkinliği ve kötülüğü yüzünden ölümü gerektirecek cinayetler işlediği dile getirilmektedir.

"Ne kadar inkarcıdır o!" Kafirliği ve inkarcılığı ne de katıdır. Yaradılışının ve gelişmesinin gereklerini ne de çok reddetmektedir, tanımamaktadır. Eğer bu gereklere riayet etseydi yaratıcısına şükreder, dünyada alçak gönüllü olur, ahiretini hatırlardı.

Yoksa o neye dayanarak büyükleniyor, yüz çeviriyor ve ihtiyaç duymuyor. Onun aslı nedir ki, kaynağı nedir ki?

"Allah onu hangi şeyden yarattı?"

Onun aslı yalın, alçak gönüllü bir köktendir. Bütün değerini Allah'ın lütfundan ve nimetinden, takdirinden ve planından almaktadır.

"Nutfe (sperm)den. Onu yarattı ve ona biçim verdi."

Hiçbir değeri olmayan bu şeyden ve hiçbir ağırlığı bulunmayan, dayanağı olmayan bu asıldan yarattı. Fakat onun yaratıcısı ona biçim verdi. Güzelce herşeyini düzenledi. Sağlam bir yapı olarak onu takdir buyurdu. Kendi bağışından ona bir değer, bir kıymet kazandırdı. Böylece o eli ayağı düzgün bir yaratık oldu. Şerefli bir varlık konumuna geldi. Bu alçak aslından onu yüksek makama çıkardı. Yeryüzünü içindeki tüm varlıklarla onun emrine verdi.

"Sonra ona yolu kolaylaştırmıştır."

Hayat yolunun veya hidayet yolunun imkanlarını önüne serdi. Bünyesine yerleştirdiği özellikler ve yeteneklerle yaşamını kolaylaştırdı. Hem hayat sürecini hem de hidayet yolunu önüne yaydı.

Yolculuk sona erene kadar. Her canlının ister istemez ve çaresiz olarak gelip dayanacağı, varacağı sona yetişene kadar.

"Sonra onu öldürdü ve kabre koydurdu."

Demek ki onun en sondaki durumu, en baştaki durumu gibidir. Dilediğinde onu hayata çıkaran ve dilediğinde hayatını sona erdirenin elindedir her şey. İşte bu kudret eli onun son sığınağını yeryüzünün bağrında hazırlamıştır. Bunun için bir ikram ve bir korumadır. Çünkü onun kendi halinde çürümesini ve kırılıp un ufak olmasını yasa haline getirmemiştir. Onun fıtratını ölüsünü saklamayı ve kabre koyma arzusunu yerleştirmiştir. İşte bu da yüce Allah'ın ona yönelik planı ve takdirinin bir parçası idi.

İnsan Allah'ın dilediği zaman gelip çatıncaya kadar toprağın bağrında kalacaktır. Allah'ın emri gelince tekrar onu hayata döndürecek ve yapmak istediğini yapacaktır.

"Sonra dilediği zaman onu yeniden diriltir."

Yani o başı boş bırakılmamıştır. Hesaba çekilmede n yaptıklarının karşılığını almadan çekip gidecek te değildir. Bu iş için hazırlandığını, bu yetenekte yaratıldığını görmüyor mu?

"Hayır insan hala Allah'ın kendisine emrettiğini yapmadı."

İnsan bütün bireyleri ile bütün nesilleri ile insan genel olarak hayatının son demine kadar Allah'ın emrini hakkıyla yerine getiremeyecektir. İşte Lemma edatı ile cümlenin verdiği mesaj budur. Hayır o kusurludur, eksiktir. Görevini hakkı ile yapmamıştır. Aslını ve yetişmesini gerçek anlamda hatırlayıp üzerinde düşünmemiştir. Kendisini yaratana doğru yolu gösterene, koruyana karşı hakkı ile şükür görevini yerine getirmemiştir. Hesap ve ceza gününe hazırlık niteliğindeki bu dünya üzerindeki göçü sona ermemiştir. İşte insan bütünü ile bundan ibarettir. Buna rağmen çoğunluk yüz çevirip burun kıvırır. Doğru yola karşı üstünlük kompleksine kapılır. Kendini ona muhtaç hissetmez!

Yeni bir bölümde surenin akışı başka bir dokunuşa geçmektedir. Bu yeni dokunuş insanın yaradılışı ve yetişmesi gerçeğidir. insan bu yolculuğu boyunca yemeğine, kendi yiyeceklerine ve hayvanlarının yiyeceklerine bakmaz mı? Bunlar yüce yaratıcı olan Allah'ın kendi hizmetine verdiği nimetlerden sadece bazılarıdır.


Kuran-i Kerim Tefsiri

O

O

24- İnsan yiyeceğine bir baksın.

25-O suyu döktükçe döktük.

26- Sonra toprağı güzelce yardık.

27- Orada bitirdik, taneleri.

28- Üzümler, goncalar,

29- Zeytinler, hurmalar.

30- İri ve sık ağaçlı bahçeler.

31- Meyveler ve çayırlar.

32- Sizin ve hayvanlarınızın yararına.

İşte insanın yiyeceklerinin aşama aşama detaylı hikayesi budur. insan İşte bu nimetlere baksın. Bunlarda kendisinin herhangi bir fonksiyonu var mı? Onların düzenlenmesinde bir yetkisi, bulunuyor mu? Kendisine hayatı kazandıran ve onu en güzel şekilde dile getiren el, yiyeceklerini meydana getiren ve onları harika bir şekilde dile getiren elin kendisidir.

İnsan yiyeceğine bir baksın. Bunlar insana en yakın, yapışık, en vazgeçilmez nimetlerdir. Sürekli olarak gözleri önünde tekrarlanan ve kolayca kendisine sunulan bu vazgeçilmez nimetlere insan bir baksın. Hayret verici bir kolaylıkla meydana gelen bu nimetlerin meydana geliş sürecine baksın. Zira bunların kolayca meydana gelmeleri onlardaki Hayret verici gerçekliği unutturmaktadır. Halbuki bu da insanın yaradılışı ve gelişip yetişmesi gibi bir mucizedir. Attığı her adım onu yaratan kudretin elindedir.

"Biz suyu döktükçe döktük."

Suyun yağmur şeklinde dökülmesi hangi çevrede yaşarsa yaşasın, hangi derecede bilgi deneyimi olursa olsun her insanın bilip tanıdığı bir hakikattır. Bu bir gerçektir. Her insan onunla muhataptır, onunla yüz yüzedir. insanlık bilimde ilerledikçe bu ayetin anlamını daha geniş boyutlarda kavramakta ve eski dönemlerde bilinenin ötesinde bilgiler elde etmektedir. Böylece her insanın gördüğü ve hergün tekrarlanan bu yağmur hakkında insanın bilgisi derinleşmektedir.

Büyük okyanusların meydana gelişine ilişkin şu anki teorilerin doğruya en yakını, bu okyanusların önce gökte üstümüzde oluştukları, sonra yeryüzüne boşandıklarını söyleyen teoridir. Bugün ise okyanuslardan buharlaşan su, yağmur şeklinde yere inmektédir.

Çağdaş bilginlerden biri bu konuda diyor ki; "Eğer yer küresinin güneşten ayrıldığı sıradaki sıcaklığı on iki bin derece civarında idi. Veya yeryüzünün sıcaklık derecesi bu kadardı şeklindeki görüş doğru ise bu demektir ki orada tüm elementler özgür ve bağımsızdır. Bu nedenle önemli kimyasal herhangi bir oluşumun meydana gelmesi mümkün değildi. Yerküresi ya da onu oluşturan parçalar yavaş yavaş soğumaya başlayınca oluşumlar meydana geldi ve tanıdığımız gibi dünyanın hücresi oluştu, darlık oksijen ve hidrojenin birleşebilmesi için sıcaklık derecesinin dört bin dereceye düşmesi gerekiyordu. Bu noktaya gelindiğinde elementler birleştiler. Şimdi bildiğimiz su meydana geldi. Ve yerkürenin semasını kuşattı. Bu sıradan olay gerçekten korkunç büyüklükte meydana gelmiş olmalıdır. Bütün okyanuslar gökte bulunuyordu. Birbiriyle birleşmeyen elementlerin tamamı havada gaz halinde bulunuyorlardı. Atmosferin dış yüzeyinde oluştuktan sonra yere doğru inmeye başladı. Fakat ona ulaşması henüz mümkün değildi. Zira sıcaklık derecesi binlerce mil uzaklıktaki mesafeye oranla yere yaklaştıkça artıyordu. Doğal olarak suyun yeryüzüne ulaştığı tufan zamanı geldi. Ulaşıp buhar şeklinde tekrar yükseliyordu. Okyanusların havada olduğu sıralarda soğumanın ilerlemesi ile meydana gelen taşmalar gerçekten her türlü tahminin üstünde beklenenin çok ilerisinde meydana gelmiştir. Ve bu coşku patlamalarla birlikte devam edip gitmiştir:

Biz Kur'an ayetlerini bu teoriye bağlamasak ta bu teori bizim bu ayetlere ve işaret edilen tarihe ilişkin düşüncelerimizin sınırlarını genişletmektedir. Suyun bardaktan boşanırcasına dökülmesi tarihine bir boyut kazandırmaktadır. Bu teori doğru da olabilir. Yeryüzündeki suyun aslına ilişkin başka teoriler de söz konusu olabilir. Fakat Kur'an'ın hükmü her çevrede ve her nesilde yetişen tüm insanlara hükmedecek niteliğini her zaman korur.

İşte yiyeceğin ilk kıssası budur: "Biz suyu döktükçe döktük." Hiç kimse herhangi bir şekilde bu suyu meydana getirdiğini iddia edemez. Meydana geliş tarihinde veya onun yeryüzüne gönderilmesinde etkisi olduğunu, fonksiyonu olduğunu söyleyemez. Yiyeceğin kıssası bu yolda kendi yasasına göre sürüp gider. Müdahale kabul etmez.

"Sonra toprağı güzelce yardık."

Bu suyun dökülmesinden sonraki aşamadır. İşte bu aşama kendi kudretinden başka bir kudretle, kendi planlamasından başka bir planlama ile suyun gökten yere indiğini, yeri yardığını, toprağının arasına sızdığını seyreden veya yaratıcısının kudreti ile yerin toprağını yaran ve yeryüzünde havaya doğru yükselen bitkinin acizliğine ve cılızlığına rağmen üzerindeki kat kat ağırlığı yararak çıktığını seyreden, idare eden elin ona yeri yardıkça yardığını, yumuşak, nazik ve körpe olan filizlerin toprağa hakim olmasını sağlayan rahmanın elini gören, her ilkel insana bununla hitab edilmesi uygundur. Çünkü bu herkesin gözleri önünde meydana gelen bir mucizedir. Tohumun topraktan çimlenip, filizlenmesini düşünen herkes bu mucizeyi görür. Yumuşacık filizin içinde gizli olan gücün bağımsızlığını, özgürlüğünü hisseder.

İnsanlık bilim alanında ilerlediğinde ise Kur'an'ın bu hükmüne ilişkin düşüncesinde yeni yeni boyutlara erişebilir. Yerin bitkiler için yarılması olayında bizim düşündüklerimizin çok ilerisinde düşüncelere ulaşabilirler. Az önce değindiğimiz bilimsel teorinin işaret ettiği korkunç taşmalar sebebi ile yeryüzünün kabuk kısmındaki kayaların ufalanmaları bugünkü bilginlerin yeryüzünü kaplayan ve kabuğunu oluşturan sert kayaların ufalanmalarına yardımcı olduğunu varsaydıkları pekçok atmosferde etkili faktörleri zamanla yeryüzünde etkine elverişli bir toprak tabakasını oluşturduğu ifade edilmektedir. İşte bu da suyun döküldükçe dökülmesi tarihinde meydana getirdiği suyun yan etkilerinden biridir ve bu Kur'an ayetlerinin değindiği birbirini izleyen olaylarla daha çok uyum sağlamıştır.

İşte bu, ister şu, isterse bunlardan başka birşey olsun, meydana gelen önceki iki ayetin işaret ettiği bu olay sürecin üçüncü aşamasıdır. Bu aşama bütün çeşitleri ve türleri ile bitkilerdir. Burada bu bitkilerin muhataba en yakınlarından insan ve hayvanin en güzel ihtiyaçlarından bazıları zikredilmiştir.

"Orada taneler bitirdik." Bu bütün taneleri kapsamaktadır. İnsanların herhangi bir şekilde yediği taneleri ve hayvanların herhangi bir halde kendisiyle beslendikleri bütün taneleri ile beslenmektedir.

"Üzümler, goncalar."

Üzüm herkesçe bilinen üzümdür. Sebzeler ise taze ve yaş olarak yenen ve peşpeşe koparılan yeşil bitkilerdir.

"Zeytinler, hurmalar, iri ve sık ağaçlı bahçeler, meyveler ve çayırlar."

Zeytin ve hurma her Arabın bildiği meyvelerdir. Tüm bahçeleri kapsamaktadır. Bunlar meyve ağaçlarından oluşan ve etrafı duvarlarla çevrilen bahçelerdir. Ayet-i kerimede geçen "gulben" kelimesi gulebanın çoğuludur. Yani dalları birbirine girmiş büyük ve iri ağaçlar. Meyve ise bahçelerin ürünüdür. Eb kavramı ise hakim kanaata göre hayvanların yiyecekleridir. Hz. Ömer bu kelimenin anlamını sormuş, sonra bu konuda kendi kendini kınamıştır. Nitekim Naziat suresinde bununla ilgili hadisi aktarmıştık. Biz bu konuda başka birşey ilave etmiyoruz.

İşte yiyeceklerin hikayesi budur. Onların hepsi insanı yaratan el tarafından yaratılmışlardır. Herhangi bir aşamada insanlar üzerinde bir etkisi ve gücü olduğunu iddia edemez. Yere ektiği tohumları ve taneleri o yaratmamış ve icad etmemiştir. Başta bunların yaratılması insan düşüncesinin ve kavrayışının çok ötesindedir. Elinin altındaki toprak aynıdır. Fakat taneler ve tohumlar çok çeşitlidir. Her biri yanyana bakınan tarlalarda meyvesini vermektedir. Hepsi aynı su ile sulanmaktadır. Fakat yaratıcı el bitkileri ve meyveleri çeşit çeşit ortaya çıkarmaktadır. Küçücük tohumda kendisini meydana getiren ağacın tüm özelliğini korumakta ve bunları doğurduğu yavrusuna aktarmaktadır. Bunların hepsi insanlardan habersiz olarak meydana gelmektedir. İnsanlar onların sırrını bilmez. işlerine müdahale edemez ve onların işlerinin düzenlenmesinde insanlara danışılmaz.

İşte kudret elinin meydana getirdiği yiyeceklerin hikayesi budur.

"Sizin ve hayvanlarınızın geçimi için."

Belli bir süreye kadar. Bu geçim süresi bir gün sona erecektir. Yüce Allah bu sona erişi hayatı belirlediği günde belirlemiştir. Bu yararlanma döneminden sonra başka bir şey meydana gelecektir. insanlar onu gelmeden önce düşünmelidirler.


Kuran-i Kerim Tefsiri

O

O

33- Kulakları sağır edercesine yüksek o gürültü geldiği zaman.

34- İşte o gün kişi kaçar, kardeşinden,

35- Anasından, babasından,

36- Eşinden ve oğullarından.

37- O gün herkesin başından aşkın işi vardır.

38- Bazı yüzler o gün parıl parıldır.

39- Güleç ve sevinçli.

40- Bazı yüzler o gün tozlanmış.

41- Karanlıklar bürümüştür onları.

42- İşte onlar hayasız pis kafirlerdir.

İşte dünyadaki nimetlerin sonu budur ve uzun takdire kapsamlı tedbire ve insanın yaratılmasında ve yetişmesinde atılan her adıma ve her aşamaya en uygun düşen de budur. Bu sahnede surenin girişi ile uyum sağlayan bir sonuç yer almaktadır. Nitekim girişte bir adam Allah korkusu ile geliyordu. Bir adamda ihtiyaç hissetmiyor ve doğru yoldan yüz çeviriyordu. İşte burada bu her iki adamın Allah'ın terazisindeki değeri ortaya konmaktadır.

Ayet-i kerimede geçen "saahha" sözcüğü etkili ve sert bir musiki tonuna sahiptir. insanın kulak zarını patlatırcasına bir ağırlığı vardır. Ağızdan çıkıp kulağa ulaşıncaya kadar şiddetli bir gürültü ile havayı yara yara yetişmektedir.

Bu sert ve rahatsız edici melodi ile peşinde gelen sahneye zemin hazırlanmaktadır. Bu sahne kişinin kendisine en yakın olan insanlardan bile kaçıp kurtulmaya çalıştığı sahnedir. "O gün kişi kaçar; kardeşinden, anasından, babasından, eşinden ve oğullarından". Kopmayan bağlarla ve sağlam ilişkilerle bağlandığı insanlardan kaçar. Çünkü bu kıyamet ve gürültü bütün bağları ezip geçmekte ve onları birden koparıp atmaktadır.

Bu sahnedeki korku tamamen psikolojik bir korkudur. İnsanı psikolojik olarak ürkütmekte ve onu kaynağından kopardıktan sonra egemenliği altına almaktadır. Şimdi herkes ne hali varsa görmek durumundadır. Herkesin işi başından aşkındır. Herkesin derdi kendisine yeter. Herkes öyle bir uğraş vermektedir ki çaba ve gayretinin bir zerresini dahi geride bırakmamaktadır. "O gün herkesin başından aşkın işi vardır."

Bu ifadelerin ardında gizli olan mesajlar ve bunların arasına yerleştirilen sinyaller gerçekten derindir ve ezip geçmektedir. İnsanın vicdanını ve duygularını meşgul eden bu üzüntü ve kederi tasvir etmek için bu ifadeden daha özlü ve daha kapsamlı bir ifade düşünülemez. "O gün herkesin kendine yeter derdi vardır."

O günde tüm insanların hali endişedir. Korku içindedir herkes. Çünkü kıyamet gelmiştir artık. Sonra müminlerin durumları ile Kafirlerin durumlarını tasvir etmektedir. Cenabı Allah kendi terazisi ile onların değerini ve ağırlığını belirledikten sonraki hallerini gözlerimizin önüne getirmektedir.

"Bazı yüzler o gün parıl parıldır; güleç, sevinçli."

Bunlar, nurlanmış, aydınlanmış, sevinçli, güleç Allah'a yönelmiş yüzlerdir. Rabblerine ümitlerini bağlamışlardır. O'nun rızasını elde ettiklerini hissettiklerinden huzur içindedirler. Bunlar korkunç gürültünün korkusundan ve endişesinden kurtulmuşlar. Bu nedenle ferahlamış, benzi açılmış, güleç ve sevinç dolu hale gelmişlerdir. Veya varacakları yeri öğrenmiş ve gidecekleri yer belli olmuş. Bu nedenle akılları durduran korkudan sonra içleri açılmış ve sevinmişlerdir.

"Bazı yüzler o gün tozlanmış, karanlıklar bürümüştür, onları. İşte onlar günaha batmış kafirlerdir."

Bunlara gelince bunların üzerini de üzüntü ve hüsran tozları kaplamıştır. Zilletin ve büzülmenin karanlığı kendilerini kapatmıştır. Çünkü önceden ne yaptığını bilmektedir ve kendisini bekleyen cezanın ne olduğunu iyiden iyiye anlamıştır. "İşte onlar günaha batmış kafirlerdir:' Yani Allah'a ve peygamberlerine inanmayanlardır. Onun sınırları dışına çıkanlar, yasaklarını çiğneyenlerdir.

Onlar ile onların yüzleri her iki kesimin gideceği yeri tasvir edip çizmektedir. Sözcükler ve ifadelerle tüm özellikleri ve çehreleri gün yüzüne çıkarılmıştır. Kur'an ifadesinin gücü ve ince dikkatli dokunuşları ile bu yüzler sanki somut hale getirilmiştir.

Böylece surenin başı ile sonu uyum içine girmektedir. Giriş ölçü gerçeğini yerleştirmekte sonuç ölçünün neticesini dikte etmektedir. Ve bu kısa sure onca büyük gerçekleri sahneleri ve manzaraları vurguları ve mesajları ile özel bir kişiliğe ulaşmaktadır. Bütün bu özellikleri ile sure bu güzel ince yapısıyla kendisine has kimliğini kazanmaktadır.


Kuran-i Kerim Tefsiri

O

Adiyat

O

1- Andolsun Allah yolunda koştukça koşanlara,

2- Andolsun kıvılcımlar saçanlara,

3- Sabah akşam akına çıkanlara,

4- Ve tozu dumana katanlara,

5- Düşman topluluğu içine dalanlara ki,

6- İnsan Rabbine karşı çok nankördür.

7- Ve kendisi de buna şahittir.

8- Doğrusu o, malı çok sever.

9- Bilmez mi o, kabirlerde olanlar dışarı atıldığı,

10- Kalplerde olanlar ortaya konulduğu zaman.

11- Doğrusu Rabbleri o gün herşeyinden haberdardır.

Yüce Allah savaş atları üstüne yemin ediyor. Atların savaştaki hareketlerini, koşmaya başladıkları ve koşarlarken burunlarından bilinen soluk seslerini çıkarmalarından itibaren birer birer çiziyor. Sonra atlar koşarlarken nallarını kayalara çarpıp kıvılcım çıkarmakta, sabahın erken vakti düşman neye uğradığını şaşırsın diye ona baskın yapmakta, tozu dumana katmaktadırlar. Evet hem de hiç de beklenmedik bir biçimde düşman saflarına düşmanı gafil avlayıp dalarken ve aralarına başıbozukluk ve bozgun yayarken tozu dumana katmaktadırlar.

Evet İşte Kur'an'da ilk kez karşılaşan kimselerin Alıştıkları savaş biçimine göre savaşın adım adım gelişmesi buydu. Bu çerçevede atın üstüne yemin edilmesi önce savaşın Allah'ın ölçüsündeki değerini ve yüce Allah'ın ona yönelmesini hissettirmekte sonra da bu savaş hareketinin onun katında sevimliliğini ve onun için etkinliklerde bulunmanın önemini ima etmektedir.

Bu da üzerine yemin edilen sahnelerle, yemin edilerek açıklananların ve daha önce değindiğimiz gibi bu sahnelerin ardından getirilen olguların sunulduğu tablolarla tam bir uyum arzetmektedir. Yüce Allah'ın atların üstüne yemin ederek açıkladığı şeye gelince: insan kalbi iman desteğinden yoksun olduğu zaman bu, onun ruhunda var olan bir gerçektir. insan onunla mücadele edebilsin diye Kur'an'ın insanın iradesini güçlendirebilmek için insan dikkatini üzerine çektiği bir gerçektir. Çünkü yüce Allah ezelden beri bu gerçeğin insan ruhundaki köklerinin ne kadar derin olduğunu ve benliğindeki ne denli yer kapladığını bilmektedir.

"İnsan Rabbine karşı çok nankördür. Ve kendisi de buna şahittir. Doğrusu o, malı çok sever."

Gerçek şu ki insanoğlu Rabbinin nimetlerini inkar etmekte ve ihsanının bolluğunu yok saymaktadır. insanın nankörlüğü ve inkarı birçok biçimde olabilir. Bunlar insanın yaptığı hareketlerde ve söylediği sözlerde ortaya çıkmaktadır. Ve sonunda bu hareketler ve sözler, bu gerçeği haykıran bir tanık gibi insanın aleyhine ifade vereceklerdir. Sanki insan, bunlar aracılığı ile kendi aleyhine tanıklık etmektedir. Ya da belki insan kıyamet günü kendi aleyhine tanıklık edecek nankör ve inkarcı olduğunu ifade edecektir. "Ve kendisi de buna şahittir." Hiçbir tartışma ve mücadelenin olmadığı o gün, insan kendi aleyhine de olsa gerçek ne ise onu konuşur.

"Doğrusu o malı çok sever." İnsan kendi nefsini çok sever. Bundan dolayı da "hayrı" çok sever. Fakat "hayır" "mal" olabilir, "iktidar" olabilir, dünya hayatındaki faydalı herşeyden "yararlanma" olabilir.

İman insanın kalbine girip de onun düşüncelerini, önem verdiği şeyleri ve değer ölçülerini değiştirmediği sürece... Nankörlüğüne, inkarcılığına, Allah'ın ihsanım itiraf etmek ve onlara şükretmek üzere engel olmadığı müddetçe... Bencilliğini, cimriliğini fedakarlıkla ve acıma duygusu ile değiştirmediği, hırsa, rekabete, çalışıp didinmeye layık gerçek değerleri -ki bu değerler maldan, iktidardan ve dünya hayatındaki yararlı herşeyden yararlanmaktan çok daha yücedir- evet iman insana o değerleri göstermediği sürece, insanın yapısı ve fıtratı bu olacaktır...

Gerçek şu ki imansız insan, önemsiz ve küçüktür. Arzu ettiği şeyler önemsiz, basit, değer ve önem verdiği şeyler küçüktür. imansız insanın arzuları ne kadar büyük olursa olsun, hırsı ne kadar şiddetli olursa olsun, hedefleri ne kadar üstün olursa olsun, yine de yeryüzünün kokuşmuş çamuruna tepesi üstü gömülmüş, ömür sınırı ile bağlı ve içindeki karanlık hapiste tutuklu kalmaya mahkumdur... insanı bu tutsaklıktan ancak yeryüzünden çok daha büyük dünya hayatından çok daha uzak, insanın kişiliğinden çok daha büyük bir alemle, ezeli olan (başlangıcı olmayan) Allah'tan çıkan ve ebedi (ölümsüz) olan Allah'a dönen ve kendisi ile dünyanın sonsuza kadar birleştiği bir aleme bağlanması kurtarır ve O'nu yüceltir.

Bundan dolayı surede, nankörlüğü, inkarcılığı, bencilliği ve cimriliği tedavi etmek, ruhun bağlı olduğu esaret zincirini kırıp parçalamak için, "hayır" sevgisini unutturan, azgınlığın ve şımarıklığın gafletinden uyandıran yeniden dirilme ve mahşere gelme sahnesini sunarak dikkatleri son bir kez daha çekmektedir.

"Bilmez mi o, kabirlerde olanlar dışarı atıldığı, kalplerde olanlar ortaya konulduğu zaman."

Bu tablo heyecanlı ve dehşetli bir tablodur. Kabirde olanların ortaya çıkmaları, bunun şiddetli ve heyecan verici sözcüklerle ifade edilmesi, sırların saklandığı ve gözlerden gizlendiği göğüslerden Alınıp ortaya çıkarılması ve bunun bu sert ve katı sözcükle ifade edilmesi... Kısacası olaylar bütünü ile sert, şiddetli ve tozlu dumanlı bir atmosferde verilmektedir.

Bu gelişmeler olacağı zaman insan bilmeyecek mi? Ancak yüce Allah insanın o zaman neyi bileceğine değinmiyor. Çünkü insanın sadece bunu bilmesi bile duygularını sarsmak için yeterlidir. Yüce Allah'ın bu soruyu sorması sonra da insanın vereceği cevabı hazırlasın, bunun için herşeye başvursun, bu sert hareketlere ve gelişmelere eşlik etmesi mümkün olan sonuçların ve acı akıbetlerin neler olabileceğini düşünsün diye onu kendi başına bırakması, insanın duygularını sarsmak için yeterlidir.

Bütün bu heyecan verici hareketler herşeyin her işin ve her akıbetin kendisine ulaştığı bir istikrar, bir duruşla bitiyor, son buluyor.

"Doğrusu Rabbleri o gün onların her şeyinden haberdardır."

O halde dönüş Rablerinedir. "O gün" Rabbleri onların kendilerini durumlarını ve sırlarını bilir. Allah her an ve her durumda onlardan haberdardır. Ancak bu haberdar oluşun, bilişin birtakım sonuçları olacaktır. İşte onların burada dikkatlerini kendi üzerine çeken bu sonuçlardır... Bu öyle bir biliştir ki arkasında ödenecek bedel vardır, arkasında hesaba çekilme ve ceza vardır. İşte burada ortaya çıkan da bu üstü kapalı anlamdır.

Böylece surenin Kur'an'ın metoduna uygun olarak, gerek anlam, gerek sözcük, gerek etki bakımından bu son noktaya ulaşana dek soluk soluğa, çığlık çığlığa ve heyecanlarla dolu olarak izlediği tek bir yolu, tek bir hedefi vardır.


Ahkaf
1-3
4
5-6
7-12
13-14
15
16-19
20
21-22
23-25
26
27-28
29-33
34-35


Kuran-i Kerim Tefsiri

O

Ahkaf

O

1- Ha, Mim.

2- Bu Kitab'ın indirilişi aziz, hakim olan Allah katındandır.

3- Biz, gökleri, yeri ve ikisinin arasında bulunanları, ancak gerçek üzere ve belirli bir süre için yarattık; inkar edenler, uyarıldıkları şeylerden yüz çevirmektedirler.

Surenin girişindeki ilk vurgu; onların kullandığı arap harfleri ile o harflerin cinsinden insan sözü arasında benzeri görülmemiş biçimde oluşan Kur'an arasındaki ilişki, bu görünüşün O'nun aziz, hakim olan Allah tarafından indirildiğine tanıklık ettiği ve yanısıra da, Allah'ın kendi katından indirilen kitab eliyle yapılan gözlemler ile gözlerin görüp kalplerin okuduğu varlık kitabı arasındaki ilişkiye parmak basıyor.

Her iki kitap da, haktır ve düzenlenip oluşturulmanın sonucudurlar. İşte okunan kitabın "Aziz, hakim olan Allah katından" indirilmesi kudret ve hikmetin göstergesi olup; göklerin, yerin ve aralarındaki varlıkların yaratılışları ise; hak ve duyarla takdir ile bürünmüş durumdadır: "Gökleri, yeri ve aralarındaki ancak hak" ve Allah'ın yaratmadaki hikmetinin gerçekleşeceği ve yarattığına biçtiği ömrün tamamlanacağı " Belirlenmiş bir süre ile yarattık...

Her iki kitap da açık olup, kulağa ve gözlere sunulmuş durumdadırlar. Allah'ın kudretini söylüyor, hikmetine tanıklık ediyor, düzenlemesi ve yazgısı çerçevesinde varlıklarını sürdürüyorlar. Ayrıca evren kitabı okunan kitabın kendisi ve içerdiği uyarılarla müjdelemelerin doğruluğuna delalet ediyor. Buna karşın "Kafirler uyarıldıklarından yüz çeviriyorlar". İşte okunan ve gözlemlenen kitaplara işaretle dikkat çekilmek istenen bu yadırganacak tutumdur!

İndirilen, okunan kitap, Allah'ın bir ve her şeyin yaratıcısı, düzenleyicisi, yazgısını belirleyen olması dolayısıyla her şeyin Rabbi olduğunu belirtirken; canlı varlık kitabı da bu gerçeğin aynısını söylemektedir. İşte düzeni, varlığını sürdürmesi ve uyumluluğu hep birlikte; bilgiye dayanarak yapan ve icad eden, düzenleyen, yazgı belirleyen sanatkarın birliğine tanıklık etmekteler. Yapılan ve icad edilenlerin tümündeki imza da aynı imzadır. Öyle ise nasıl oluyor da insanlar O'nun dışında ilahlar ediniyorlar? O ilahlar ne yaratmış, ne icad etmiş? İşte bu varlık, gözler ve kalplerde açık olarak varlığını sürdürmektedir.


Kuran-i Kerim Tefsiri

O

Ahkaf

O

4- Ey Muhammed! De ki: "Allah'ı bırakıp taptığınız şeyleri gördünüz mü? Bana gösterin, onlar yerden neyi yarattılar? Yoksa göklerin yaratılışında onların bir ortay mı var? Eğer doğru iseniz bundan önce inmiş olan bir kitap, yahut bir bilgi kalıntısını getirin."

Bu Allah'ın Rasulüne toplumun karşısına, göz önündeki evren kitabının tanıklığını dayanak göstererek çıkması konusundaki telkinidir. O kitap ki; düşmanlık ve salt karşı olmaya dayanır durumun dışında, tartışma ve yanıltmaya şans tanımaz, insan fıtratına, aralarındaki bastırılması veya yanıltılması zor, özgün gizli bir bağlantı aracılığı ile seslenir.

"Bana gösterin onlar yerden neyi yarattılar?"

İnsan; taş, ağaç, cin, melek veya bu türden başka tapınılanların dünya ve dünya üzerindeki varlıklardan bir şey yarattıklarını asla ileri süremez. Çünkü fıtratın mantığı, realitenin mantığı olup; bu türden herhangi bir iddianın hemen karşısına dikilmektedir.

"Yoksa göklerin yaratılışında onların bir ortağı mı var?"

Yine insan, o ilahların göklerin yaratılışı ve sahipliğinde de bir ortaklığı olduğunu ileri süremez. Zira göklere bir tek bakış, yaratıcısının eşsizliğini hissettirir, birliğini sezinletir ve onu sapıklıkları, temelsiz yanılgılarından arındırır. Çünkü bu Kur'an'ı indiren Allah, varlığa bakışın insan kalbine etkisini çok iyi bilir. O burda onları; düşünmeleri, kanıt edinmeleri ve kalbe doğrudan etkilerine eğilmeleri için yöneltiyor varlık kitabına.

Sonra kimi ruhlarda görülen, onları dayanaksız şu veya bu iddiada bulunmaya götüren sapıkların önüne set çekiyor.

Onlara yolu kapatarak iddialarına kanıt getirmelerini isterken, aynı zamanda onlara doğru akıl yürütmenin metodunu da öğretiyor. Görüş, yargı ve değerlendirmede uyulması gereken sağlıklı yöntemi izlemeğe zorluyor onları:

"Eğer doğru iseniz, bundan önce inmiş olan bir kitap, yahut bir bilgi kalıntısı getirin: '

Ya Allah katından gönderilmiş tahrife uğramamış kitap, ya da önceki kuşaklardan aktarılarak gelen ve doğruluğu kesin olarak bilinen bilgi kalıntısı. İddialara temel oluşturabilecek şeyler sadece bunlar. Kur'an'dan önce indirilen kitapların durumu ise ortada; hepsi de, yazgı koyan, düzen veren, örneksiz vareden yaratıcının birliğine tanıklık etmekteler. İçlerinde, çok sayıda ilah olduğu hurafesini onaylayan ya da göklerin yaratılmasında bir ortaklıkları olduğunu veya yerdekilerin bir kısmını onların yarattığını söyleyen bir kitap yok! Ortada bu tutarsız iddiaları doğrulayan kesin bir bilgi de yok.

Kur'an; kelimeleri az, ufku geniş, vurgusu güçlü ve keskin kanıtlı bir tek ayette; onları, varlığın söz götürmez tanıklığı ile karşı karşıya getirip dayanaksız iddia yolunu kapatarak onlara doğru araştırma yöntemini öğretiyor.

Sonra Allah'tan başka şeyleri ilah edinmelerindeki sapıklıklarını kınayarak onları; dünyada kendilerine karşılık veremiyen, çağrılarını duymayan ve ahirette de düşman kesilip onlara kulluk ettiklerini reddedecek olan bu ilahların gerçeği-ne objektif bir göz atmaya çağırıyor:


Kuran-i Kerim Tefsiri

O

Ahkaf

O

5- Allah'ı bırakıp da kıyamet gününe kadar kendisine cevap veremeyecek şeylere yalvarandan daha sapık kim olabilir? Oysa onlar, bunların yalvardıklarından habersizdirler.

6- İnsanlar kıyamet günü toplatılınca, putları onlara düşman olurlar ve tapınmalarını inkar ederler.

Peygamberimizin geldiği toplumun mensuplarının kimileri; ya doğrudan ya da meleklerin sembolleri oldukları varsayımı ile putları, kimileri ağaçları, kimileri de doğrudan melekleri veya şeytanı ilah ediniyordu. Onların hepsi de, çağırana ya hiç veya yararlı bir karşılık vermeyen şeylerdir. Ağaçlar taşlar hiç karşılık vermezler, melekler de müşriklere karşılık vermez. Şeytanlar ise; vesvese verir sapıklığı önerirler. Sonra; kıyamet günü insanlar Rabb'inin huzurunda toplandıklarında, bu ilahlar tapanlarından uzaklaşacaklar. Şeytan dahil. Nitekim başka bir surede bu gerçek şöyle açıklanıyor:

"Herkese ilişkin hüküm verilip iş işten geçtikten sonra şeytan, cehennemliklere der ki. Hiç kuşkusuz Allah'ın size yönelik vaadi doğru idi, ben ise size verdiğim sözü yerine getirmedim. Benim size yönelik, somut bir yaptırım gücüm yoktu, sadece sizi yoluma çağırdım siz de çağrıma uyuverdiniz'.. O halde beni suçlamayınız, kendinizi suçlayınız, şimdi ne ben sizi kurtarabilirim, ne de siz beni kurtarabilirsiniz. Aslında vaktiyle beni Allah'a ortak Koşmanızı da onaylamış değildim. Hiç kuşkusuz zalimler, acıklı bir azap çekeceklerdir." (İbrahim suresi, 22)

Allah'tan başka şeylerin ilah olduğu iddiasını reddeden evrensel gerçeğin ardından onları, iddialarının gerçeği ile dünyada ve ahirette vereceği sonuçla işte böyle yüzyüze getiriyor. Her iki durumda da değişmez gerçek kendini gösteri-yor: Varlık kitabının dile getirdiği, müşriklerin kendi çıkarlarının gerektirdiği ve dünya ile ahirette ulaşacakları sonucun değerlendirilmesinin ortaya koyduğu Allah'ın birliği gerçeği.

Kur'an'ın, kıyamet gününe kadar kendilerine cevap vermeyecek ilahlara yal-varanların sapıklığını kınaması, Kur'an'ın indiği dönemdeki toplumların tanıdığı tarihsel ilahlara yönelik ise de, nassın delaleti ve boyutları bu tarihsel olgudan daha kapsamlı, daha geniştir. Kendisine yalvarana cevap vermeyen, cevap verme yeteneğinden yoksunken, hangi yer ve zamanda olursa olsun Allah'ın dışında birine yalvarandan daha sapık kimdir? Herkes -kim olursa olsun- kendisine yal-varana cevap veremez. Allah'ın dışında dilediğini yapan yoktur. Kuşku yoktur ki şirk eski müşriklerin bildiği basit türleri ile sınırlı değildir. Sulta, makam ve mal sahiplerini Allah'a ortak koşan nice müşrikler var ki, umutlarını onlara bağlamış yalvarmaktalar. Oysa onların hepsi de, yalvaranlarına, gerçek bir karşılık verme gücünden yoksundurlar. Dahası onlar kendilerine yarar veya zarar verme gücüne sahip değiller. Dolayısıyla onların o üstün gördükleri kişilere yalvarmaları şirktir. Onlardan hayır ummaları şirktir. Onlardan korkmaları şirktir. Fakat bu, çoklarının bilincinde olmadan işledikleri gizli şirktir.

MÜŞRİKLERİN İFTİRASI

Müşriklerin durumları ve şirk inancının tutarsızlığının dile getirilmesinin ardından surenin akışı onların Allah'ın Resulü ve onlara getirdiği gerçek konusundaki tutumlarını gündeme alarak, Allah'ın birliği meselesini çözüme kavuşturduğu biçimde vahiy meselesini de çözüme kavuşturuyor:


Kuran-i Kerim Tefsiri

O

Ahkaf

O

7- Ayetlerimiz onlara açıkca okunduğu zaman inkar edenler kendilerine gelen gerçek için: "Bu apaçık bir büyüdür" derler.

8- veya "Onu Muhammed uydurdu"derler. De ki: "Eğer ben onu uydurduysam, beni Allah'a karşı hiçbir şekilde savunamazsınız O Kur'an için yaptıklarınız taşkınlıkları daha iyi bilir. Benimle sizin aranızda şahid olarak Allah yeter. O, bağışlayandır, merhamet edendir."

9- Ey Muhammed! De ki: "Ben Peygamberlerin ilki değilim; benim ve sizin başınıza gelecekleri bilmem; ben sadece bana vahyedilene uyuyorum. Ben sadece apaçık bir uyarıcıyım."

10- De ki: "Hiç düşündünüz mü: Eğer bu Kur'an Allah katından olduğu halde siz onu tanımamışsanız; İsrailoğullarından bir şahid de bunun benzerini Tevrat'ta görüp inandığı halde siz inanmaya tenezzül etmemişseniz durumunuz nice olur? Şüphesiz Allah, zalim bir toplumu doğru yola iletmez."

11- İnkar edenler inananlar için: "Eğer İslam iyi bir şey olsaydı, onlar ona uymada bizi geçemezlerdi" derler. Onlar doğru yola girmedikleri için de "Bu, eski bir uydurmadır" derler.

12- Kur'an'dan önce, Musa'nın kitabı Tevrat, bir rahmet ve rehberdi. Bu Kur'an, zulmedenleri uyarmak ve güzel davrananlara müjde olmak ütere arap diliyle indirilmiş, kendinden öncekileri doğrulayan bir Kitab'dır.

Vahiy meselesine, onların vahye ilişkin dillerinde sakız ettikleri sözlerinin değersizliği ve ona karşı tutumlarının çirkinliğini belirterek başlıyor. Vahiyle gelenler, karışıklık, kapalılık ve kuşku içermeyen "apaçık" ayetler, vahiy olayı da yine kuşku içermez `hak' iken onlar, bu ayetlere: "Bu apaçık bir büyüdür" diyorlar. Oysa hakla büyü birbirine ne kadar uzaktırlar. Bu iki unsur asla bir yerde kesişmezler ve benzerlik içermezler.

Onların ne bir şüpheye ne de bir kanıtın delaletine dayanmayan tekerlemeleri ve çirkin iddialarına başlangıçtan itibaren hücum işte böyle başlıyor. Ardından geveleyip durdukları "Onu uydurdu" tekerlemelerine geçiyor...

Görüldüğü gibi Kur'an onu, söylenmesi imkansız veya uzak bir ihtimal imajı vererek haber kipinde değil de soru kipinde veriyor:

"Yoksa onu uydurdu mu diyorlar?"

Demek büyüklenme onları, bu akla hayale sığmaz tekerlemeyi söylemeye götürüyor ha!

Peygamberimize onlara Rabbi, görevi ve tüm bu varlıktaki güç ve değerlerin gerçeğine ilişkin bilincinden kaynaklanan peygamberlik edebine yaraşır biçimde cevap vermesini telkin ediyor:

"De ki: `Eğer ben onu uydurduysam, beni Allah'a karşı hiçbir şekilde savunamazsınız; O Kur'an için yaptığınız taşkınlıkları daha iyi bilir. Benimle sizin aranızda şahid olarak Allah yeter. O, bağışlayandır, merhamet edendir."

Onlara de ki: Onu nasıl, kimin hesabına ne amaçla uydurmuş olabilirim? Bana inanasınız ve bana bağlanasınız diye mi uyduracağım onu? Fakat, eğer ben onu uydurursam, Allah'tan gelecek cezaya karşı sizin bana hiçbir faydanız olmaz ve O beni onu uydurmama karşılık yakalayıverir. O beni, iftirama karşılık cezalandırdığı durumda; beni korumak ve bana yardım etmekten aciz olduğunuza göre, benimle birlikte olup bana uymanız, bana ne yarar sağlar?!

Bu; ne yapacağını Rabb'inden öğrenen, varlıkta O'ndan başkasını görmeyen, O'ndan başka güç tanımayan bir peygambere yakışır cevap olmasının yanında mantıklıdır da. Üzerinde düşünenler onu kavrayabileceklerdir. Eğer bu konuda akıllarını hakem edinseler onlara bu cevabı verecektir. Sonra onları yaptıkları ile birlikte Allah'a havale ediyor: "O, Kur'an için yaptığınız taşkınlıkları daha iyi bilir." Allah onlara yaptıklarına göre karşılık verecektir. "Benimle sizin aranızda şahid olarak Allah yeter." Tânıklık eder, yargılar. O'nun tanıklığı ve yargılaması konumu gereği tek başına yeterlidir. "O, bağışlayandır, merha met edendir." O'nun size acıması rahmetiyle doğru yolu göstermesi, iman ve hidayetten önceki günahlarınızı bağışlaması umulur.

Uyarı, korkutma ve özendirme içeren bir cevap. Kalbin duyarlığına, tüm kaçamak yollarını tutarak dokunduğundan dinleyenler, meselenin; müşriklerin ciddiyetsiz tekerlemeleri ve gülünç iddialarından beri olduğunu ve davetçinin iç dünyasında hissettiklerinden daha büyük ve derin olduğunu anlıyorlar.

Onlarla meselenin -vahiy meselesinin- irdelenmesini gözlemlenen olayları başka bir açıdan sürdürüyor. Vahiy ve peygamberliğin neyini yadırgıyorlar da büyü veya uydurma ithamında bulunuyorlar aceleyle? Oysa durum ne yabancılık ne de acayiplik içermemektedir:

"De ki: `Ben peygamberlerin ilki değilim. Benim ve sizin başına gelecekleri bilmem. Ben sadece bana vahyedilene uyuyorum; sadece apaçık bir uyarıcıyım."

Hz. Muhammed -salât ve selâm üzerine olsun- ilk peygamber değildir. O'ndan önce peygamberler geçmiş olup durumu onların durumu gibidir. Dolayısıyla peygamberlerin ilki değildir. O, Allah'ın peygamberliğe layık gördüğünü bilip kendisine vahiy indirdiği bir insan olarak kendisine emredileni insanlara duyurmaktadır. İşte peygamberliğin özü ve yapısı budur. Peygamber kalbi, bağlantı kurduktan sonra Rabb'ine kanıt sormaz, kendisi için ayrıcalık istemez. Sadece yolunda yürür, kendisine gelen vahiy doğrultusunda Rabb'inin mesajını insanlara iletir: "Benim ve sizin başınıza gelecekleri bilmem. Ben sadece bana vahyedilenlere uyuyorum." O peygamberlik yolunda; gaybi bildiği veya yaşadığı toplumu müjdelediği Allah'ın mesajının durumunun iç yüzünü bildiği için yürüyor değil, Rabb'ine güven, iradesine teslimiyet ve direktifine boyun eğerek, işaret ve direktife göre hareket etmekte ve adımlarını Allah'ın sevkettiği yere koymakta-dır. Önündeki gayb bilinmez olup sırrı Rabb'inin katındadır. O, örtünün arkasındaki sırrı öğrenmeğe çalışmamaktadır. Çünkü içi rahattır. Yine Rabb'ine olan edebi de kendisine açılmayan şeyi öğrenmeye çalışmasını meneder. Kısaca O, kendi ve görevinin sınırları içinde durur: "Ben sadece apaçık bir uyarıcıyım"

Bu aynı zamanda, Resulullah'ı örnek alarak Allah'a çağrı yoluna koyulanların da tutumu olup mü'minlerin iç rahatlığını ifade eder. Onların bu tutumları, davetin ne sonuç vereceğini veya geleceği bildikleri yahut davetten az ya da çok bir şeye sahip olduklarından kaynaklanıyor değil. Sadece görevlisi olduğu için çalışıyorlar o kadar. Onlar Rabb'lerinden kanıt isteğinde de bulunmazlar kanıtları kalplerindedir. Kendileri için ayrıcalık da istemezler, ayrıcalıkları Allah'ın kendilerini seçmiş olmasıdır sadece. Allah'ın yol boyunca adımlarını atacakları yerleri belirleyerek çizdiği duyarlı çizginin dışına taşmazlar. Sonra onları hemen yakınlarındaki bir tanıkla yüzyüze getiriyor; onun tanıklığının önemi var. Çünkü o vahyin yapısını bilen ehl-i kitaptandır:

"De ki: `Hiç düşündünüz mü: Eğer bu Kur'an Allah katından olduğu halde siz onu tanımamışsanız; İsrailoğullarından bir şahid de bunun benzerini Tevrat'ta görüp inandığı halde siz inanmaya tenezzül etmemişseniz, durumunuz nice olur? Şüphesiz Allah, zalim bir toplumu doğru yola iletmez."

Ayette dile getirilen, özel bir olayın doğrudan ifadesi olabileceği gibi; İsrailoğullarından bir veya daha çok kişinin, Tevrat'ın yapısına ilişkin bilgisi sayesinde, Kur'an'ın yapısının Allah katından indirilen kitapların yapısıyla aynı olduğunu anlayarak iman etmelerinin ifadesi de olabilir. Ayetin Abdullah b. Selâm hakkında indiğine ilişkin rivayetler gelmiştir. Fakat bu sure Mekke'de inmiş, Abdullah b. Selâm ise Medine döneminde müslüman olmuştur. Sadece bu ayetin Medine'de ve Abdullah b. Selâm'a ilişkin olarak indiğini teyid etmek için bu ayetin Medine'de indiğini söyleyen rivayetler olduğu gibi, bu ayetin de Mekke'de indiği ve Abdullah'a ilişkin olarak inmediğini söyleyen rivayetler de vardır.

Mekke'deki başka bir olaya ilişkin de olabilir. Az sayıda olmakla birlikte Mekke döneminde de ehl-i kitaptan bazıları müslüman olmuştur. Ümmi müşriklerin yaşadığı bir ortamda ehl-i kitaptan bazılarının iman etmeleri müşriklerin yanında kıymet ifade ediyordu. Kur'an birkaç yerde bu durumu ön plana çıkararak; bir bilgi, yol gösteren veya aydınlatıcı bir kitaba dayanmaksızın peygamberi ve getirdiğini yalanlayan müşriklerin karşısına çıkmaktadır.

Tartışmada "De ki: `Hiç düşündünüz mü: Eğer bu Kur'an Allah katındansa..." türü bir yöntemin uygulanması, Mekke toplumunun psikolojisine egemen olan inat ve yanlışta ısrarın sarsılması, içlerine korku salınması ve yalanlama yönünde ilerlemelerine engel olunmasına yöneliktir. Onların durumu, şöyle bir değerlendirmeye götürülmeye çalışılıyor: Madem bu Kur'an'ın Muhammed'in -salât ve selâm üzerine olsun- söylediği gibi gerçekten Allah katından olma ihtimali olup; doğru çıktığında ise onlar için sonuç korkunç olacaktır. Öyle ise onlar için en akla yatkın tutum; tüm uyarıların başlarına gelme olasılığını içeren bu varsayıma karşı ihtiyatlı olmaktır. Bu durumda da ihtiyatlılığın gereği, korkunç sonuçla yüzyüze gelmeden önce, yalanlamada acele etmeyip çekingenlik ve tedbirlilik içinde durumu değerlendirmeleri olacaktır. Özellikle de, bu ihtimale; ehl-i kitaptan bir veya daha çok kişinin Kur'an'ın yapısının kendinden önceki kitapların yapısında olduğuna tanıklık etmesi ve imandan zevk alma eklendiği durumda. Buna karşın bakıyoruz ki, Kur'an'ın kendilerinden biri aracılığı ve dilleriyle geldiği toplum büyükleniyor; gerçekleri görmezlikten geliyor. Bu tutum; Allah tarafından cezalandırılmayı ve yapılanların boşa çıkarılmasını hakeden, açık bir zulüm ve hoyrat bir şaşkınlık olan gerçeğin çiğnenmesidir: "Şüphesiz Allah, zalim bir toplumu doğru yola iletmez."

Kur'an insan kalbinin; kuşkuları, sapıklıkları ve hastalıklarına karşılık vermek için çeşitli yollar ve üsluplarla kaçamak yolları kapatarak her türlü yöntemle tedaviye alıyor. Davet ve bu dine çağıranların azığı Kur'an'ın bu çeşitli yöntemlerindedir. Kur'an Allah katından olmasına karşın, değindiğimiz amaca yönelik olarak konuyu doğrudan verme yöntemini değil de kuşkuya düşürme yöntemini kullanmaktadır. Kimi durumlarda ikna yöntemlerinden biridir bu.

Sonra, müşriklerin Kur'an ve bu dine ilişkin temelsiz tekerlemelerinin sunuşu konusunda ilerleyerek, onların bu dini yalanlayıp yüz çevirmelerine dayanak olarak ileri sürdükleri özürlerini ele alıyor, mü'minleri küçümseyen kendilerini beğenmişlerin özürleri:

"İnkar edenler inananlar için `Eğer islam iyi bir şey olsaydı, ona uymada bizi geçemezlerdi' derler. Onlar doğru yola girmedikleri için de `Bu, eski bir uydurmadır' derler."

Başlangıçta islamın çağrısına yoksul ve kölelerden oluşan bir grup icabet ederek öncü konumunu aldı. Bu durum, kibirlilerin önde gelenlerinin gözünde islamın kusurluluğundan kaynaklanıyordu. Duruma kendilerince şöyle açıklık getiriyorlardı: Eğer bu din hayırlı olsaydı, bunlar onu bizden iyi anlayamaz ve ona uymada bizden erken davranamazlardı. Toplum içindeki konumumuz, kavrayışımızın güçlülüğü ve değerlendirme yeteneğimizin üstünlüğü gereği hayrı biz onlardan daha iyi anlarız!..

Oysa işin asli öyle değil. Onları islamın çağrısına uymaktan alıkoyan, ondan kuşkulanmaları veya dayandığı gerçeklerin içerdiği hayrı anlamamaları değil; Hz. Muhammed'e boyun eğerek sosyal konum ve ekonomik çıkarlarını yitir-meyi kendilerine yedirememeleri ve babaları, ataları ve üzerinde bulundukları inanç sistemi sayesinde şerefli oldukları boş kuruntusuydu. İslam a koşarak gelip öncü konumunu alanların psikolojik yapısında ise; toplumun ileri gelenlerini islama gelmekten alıkoyan bu engellerin hiç biri bulunmuyordu.

Temel neden kuşkusuz psikolojik eğilimler. Onların etkisinde kalıp büyüklük kuruntusuna kapılan insanlara; Hakka boyun eğme, fıtratın sesine kulak verme ve kanıta teslim olma ağır geliyor. Onlara hak ve ehline karşı, inatçı tutum takınma, mazeret uydurma, tutarsız iddialar ileri sürme ve onlardan yüz çevirmeyi dikte ettiren o psikolojik eğilimlerdir. Onlar bu dikte ettirilenleri benimsedikten sonra, hiç bir biçimde kendilerinin batıl yolda olabileceklerini kabul etmiyor, kendilerini hayatın ekseni kılıp onun çevresinde dönüyor ve hayatın da onun çevresinde dönmesini istiyorlar:

"Onlar doğru yola girmedikleri için de `Bu, eski bir uydurmadır' derler."

Başka türlü düşünmek mümkün mü?(!) Onlar onunla doğru yolu bulamadıkları ve ona baş eğemediklerine göre, mutlaka Hakk'ın bir kusuru olmalı. Çünkü onların hata etmeleri düşünülecek şey değildir. Onlar kendi nazarları veya topluma lanse etmek istedikleri durumları açısından; kutsal, masum ve hatasızdırlar(!)..

Vahiy ve peygamberlik meselesine ilişkin olan bu geziyi, İsrailoğullarından bir tanığın tanıklığında da yaptığı gibi Hz. Musa'nın -selâm üzerine olsun- kitabına işaretle bitiriyor:

"Kur'an'dan önce, Musa'nın kitabı, Tevrat, bir rahmet ve rehberdi. Bu Kur'an zulmedenleri uyarmak ve güzel davrananlara müjde olmak üzere Arap diliyle indirilmiş, kendisinden öncekileri doğrulayan bir Kitab'dır."

Kur'an, kendisi ile kendisinden önceki kitaplarla özellikle de Musa'nın kitabi arasındaki bağlantıya işareti tekrarlayıp durur. Bilindiği gibi İsa'nın kitabı İncil, Tevrat'ın tamamlayıcısı ve uzantısıdır. Şeriat ve akidenin kaynağı Tevrat'tır. Burda da Musa'nın kitabına `imam' adını vermekte ve O'nu rahmetle nitelemektedir. Esasen gökten inen mesajların tümü; rahmetin tüm anlamlarını kapsamak üzere hem bu hayatta hem de öbür hayatta dünya ve dünyada bulunanlara rahmettirler. "Bu da kendinden öncekileri doğrulayan Arap dilinde bir kitaptır..." Tüm dinlerin dayandığı ilk temeli, yöneldikleri ilahi yolu ve Rabb'ine ulaşmak için insanlığın yöneldiği yüce yönelişi doğrulayan bir saygın kitap.

Gelen vahyin Arapça olmasının belirtilmesi, Araplara; bu risalet için kendilerinin, bu eşsiz Kur'an için dillerinin seçilmiş olmasının ortaya koyduğu, Allah'ın onlara bağışladığı nimeti, gözetip kollaması ve önem vermesini hatırlatmak içindir.

Ardından peygamberliğin yapısı ve görevinin açıklanmasına geçiyor:

"Zulmedenleri uyarmak, güzel davrananlara müjde olmak üzere"

Bu ilk turun sonunda onlara, güzel davrananların görecekleri karşılığı tasvir ediyor, Kur'an'ın onlara; yalnız Allah'ın Rabb'lığının itirafı, bu inanç ve gerektirdikleri doğrultusunda hareket etme şartı ile getirdiği müjdenin içeriğini açıklıyor


Kuran-i Kerim Tefsiri

O

Ahkaf

O

13- Doğrusu, "Rabbimiz Allah'tır" deyip, sonra da dosdoğru gidenlere korku yoktur, onlar üzülmeyeceklerdir.

14- İşte onlar cennetliklerdir; yaptıklarına karşılık olarak, içinde temelli kalacaklardır.

"Rabbimiz Allah'tır" sözü, dille söylenip geçilecek bir kelime değil; dahası, insanın iç dünyasında kalan salt bir inanç da değil. O eksiksiz bir hayat düsturu olup, hayattaki tüm girişim ve yönelimleri, hareket ve heyecanları kapsar. Düşünce, bilinç, insanlar, nesneler, eylemler, olaylar ve bu varlığın tüm öğeleri arasındaki bağlantı ve ilişkilere bir ölçü koyar.

"Rabbimiz Allah'tır": Kulluk O'na, yönelim O'nadır, yalnız O'ndan korkulur ve yalnız O'na dayanılır.

"Rabbimiz Allah'tır": O'nun dışında ne bir kimseye ne de herhangi bir şeye hiçbir şekilde hesap verilmez. O'nun dışında kimseden korkulmaz, bir yararlılık da umulmaz.

"Rabbimiz Allah'tır": Her girişim, her düşünce, her değerlendirme O'na yönelik olup, rızası gözetilir.

"Rabbimiz Allah'tır": O'ndan başkasının hakimliğine başvurulmaz. O'nun şeriatından başkasına egemenlik tanınmaz. O'nun yol göstermesinden başka şeyle doğru yol bulunmaz.

"Rabbimiz Allah'tır": Varlığın içerdiği canlı cansız bütün varlıklar bizimle bağlantılıdır. Allah'la olan bağlantımız üzerinde onlarla kesişiriz.

İşte bu açılardan "Rabbimiz Allah'tır", dilin telaffuz ettiği bir kelime veya hayatın gerçeklerinden uzak edilgen bir inanç sistemi değil, eksiksiz bir hayat programıdır.

"Sonra dosdoğru gidenler." Bu da diğer önemli bir mesele. Rabbimiz Allah'tır düsturunun benimsenmesini izleyen tutumun düstura uyarlanması ve gereklerini yerine getirilmesi konusunda direnilmesi aşaması kısaca şöyle özetlenebilir: Psikolojinin dengeye oturması; kalbin dinginliğe ermesi; duygu ve heyecanların kararlılık kazanarak çok çeşitli ve etkin olan iç dürtülerle dış dünyadaki cazibeli şeylerin etkisiyle sallantı, sarsıntı ve kuşkuya düşmemeleri. Yolun kayganlıklar, dikenler ve engeller içermesi ve şurdan burdan sapıklığa çağıran özellikte olmasına karşın amel ve davranışların seçilmiş düstur çerçevesinde yürütülmesi.

Dolayısıyla "Rabbimiz Allah'tır" bir düstur, öğrenilip seçildikten sonra ona göre hareket etme ikinci aşamadır. Allah'ın kendilerine doğru olma ve bilgi nasib ettikleri, seçilmiş kişilerdir. Ayetin "Onlara korku yoktur ve onlar üzülmeyeceklerdir" ifadesiyle değindiği kimseler onlardır. Sistem hedefe götürür ve ona göre hareket etme de hedefe ulaşmanın güvencesi iken, korku üzüntü niçin olsun?

İşte "Onlar cennetliklerdir, yaptıklarına karşılık olarak içinde temelli kalacaklardır."

"Yaptıkları" kelimesi; "Rabbimiz Allah'tır" düsturu ile hayatta ona göre hareket etmenin anlamına açıklık getiriyor. O, ortada karşılığı cennette temelli kalış olan bir amelin varlığına işaret ediyor ki o da; "Rabbimiz Allah'tır" düsturu çizgisinde gevşemeksizin çalışmanın vücuda getirdiği ameldir.

Bu noktada, bu dindeki inanca ilişkin kelimelerin, dille söylenen soyut lafızlar olmadığı bilincine eriyoruz. İşte `Lâ ilâhe illallah'la yapılan şahitlik, bir söz olmayıp bir düsturdur. Eğer salt bir söz olarak kalmış olsa, islamın müslüman olmak için istenilen sayılı esasları arasında yer almazdı.

Yine bu noktada; günümüzde milyonların söyleyip de dudaklarından öteye geçmeyen, hayatlarında herhangi bir etkisi görülmeyen tanıklığın gerçek değerini de kavrıyoruz. Onlar putçuluk benzeri cahili bir hayat düsturu çerçevesinde yaşıyorlar, fakat bir de bakıyorsunuz ki bu tür sözleri döktürüyor boş dudakları!

Kuşku yok ki; `Lâ ilâhe illallah' veya `Rabbimiz Allah'tır' bir hayat düsturudurlar. Vicdan ve ruhların, bu tür sözlerin işaret ettiği eksiksiz hayat programının arayışına girmeleri için onlarda önce bunların yer etmesi gerekir.

Bu bölüm, düzelmesi, sapması; düzeldiği ve saptığı durumlarda karşılaştığı sonuçlar konusunda fıtratı izliyor. Çocuklara ana babaya iyi davranmaları tavsiyesi ile başlıyor. Bu konuya ilişkin tavsiyeler Kur'an'da genellikle ya Allah inancına ilişkin sözleri izliyor veya onunla birlikte yer alıyor. Nedeni, güç ve önem açısından babalık oğulluk bağının, iman bağından sonra en öncelikli ve gözetilip üstün tutulmaya en layık bağ olması. Bu birliktelik iki işareti içerir: Biri yukarıda söylediğimiz. Diğeri: İman bağı ilk ve öncelikli bağ olup, en güçlü durumu gözönüne alındığında da kan bağının onun ardından geldiği.

Bu bölümde insan tutumuna iki örnek yer alıyor: Birinci örnekte, iman bağı ile ana baba bağı; hidayete erdiren ve Allah'a ulaştıran doğru yolda kesişirler. İkincisinde soy bağı karşılaşmamak üzere iman bağından ayrılır. Birinci örnekte görülenin varacağı yer cennet, nasibi müjdelenmektir. İkincidekinin varacağı yer ateş, azabı haketmektir. İkinci örnektekinin varacağı yer ve azabı haketmesine bağlı olarak; kıyamet sahnelerinden bir sahnede, yoldan çıkma ve büyüklenmenin cezalandırılmasını canlandıran azabın görünümünü de veriyor.


Kuran-i Kerim Tefsiri

O

Ahkaf

O

15- Biz insana, ana babasına iyilik etmesini tavsiye ettik. Annesi onu zahmetle taşıdı ve zahmetle doğurdu. Taşınması ile sütten kesilmesi otuz ay sürdü. Nihayet insan güçlü çağına erip kırk yaşına varınca: "Ya Rabbi, dedi, beni, bana ve anama, babama verdiğin nimete şükretmeye razı olacağın yararlı işler yapmaya sevk eyle. Benim içinde zürriyetim içinde iyiliği devam ettir. Ben sana döndüm ve elbette ki ben müslümanlar-danım."

O, insan olmanın ötesinde başka herhangi bir nitelik aranmaksızın, insan cinsinin tümüne yönelik, insanlık temeli üzerine oturan bir tavsiye. O hiçbir kayd ve şarta bağlamadan iyilik etmeyi öngören bir tavsiyedir. Başka bir niteliğe gerek olmaksızın salt annelik niteliği, kendisi bu iyiliği gerektirir. Bu o insanın yaratıcısından gelen tavsiye olup belki de sadece bu türe özgüdür. Nitekim; kuşlar veya hayvanlar ya da böcekler, haşereler dünyasında küçüklerin, büyüklerini koruyup gözetmekle yükümlü olduğu bilinmiyor. Gözlemlenen hayvanların, kimi türlerde bu yaratıkların fıtratının büyüklere küçükleri gözetip korumayı yüklemesinden ibarettir. Dolayısı ile bu tavsiyenin insan cinsine özgü olması muhtemeldir. .

Kur'an-ı Kerim ve Peygamberimizin hadislerinde ana babaya iyilik emretme çokca yinelenir. Ana babaya çocuklara iyi davranmaları konusundaki tavsiyeler i e; özel durumlarla sınırlı olmak üzere pek nadir görülür. Çünkü fıtrat, ana babanın bir özendiriciye gerek olmaksızın özden kaynaklanan yapısal bir güdü ile çocukları koruyup gözetmelerini tek başına güvenceye alır. Onlar bu koruyuculuk görevini; sıkıntı çekmelerini geçin, çoğunlukla ölüm sınırına ulaşan ilginç mükemmel soylu bir özveri ile ikilemeden, karşılık beklemeksizin hatta teşekkür bile ummaksızın yerine getirirler. Doğmakta olan kuşak ise; arkada kalanlar ve tüm varlığını kurban edip yokolmaya yüz tutmuş olan kuşakla pek az ilgilenir. Çünkü o, ileriye itici rolü gereği varını yoğunu kurban ederek gözetip koruyacağı kendisinden oluşacak bir kuşak istediğindedir! Hayat sürecinin karakteri budur!

İslam aileyi; yapısının ilk kerpici, yeni yavruların adım adım gelişip büyüdükleri ve yapıları gereği beklentisi içinde oldukları sevgi, yardımlaşma, birlikte yaşama ve yapıcılık mefhumlarıyla karşılaştıkları yuva olarak görür. Aile yuvasından mahrum kalan çocuk -aile kapsamı dışında eğitim ve rahat etme olanakları ne derece sağlanırsa sağlansın- birçok yönden anormal olarak büyür. Aile yuvasının dışında hangi yuvada olursa olsun ilk kaybettiği de sevgi hissidir. Nitekim çocuğun fıtratı gereği, ömrünün ilk iki yılında annesine yalnız başına kendisi sahip olmak istediği kanıtlanmıştır. Onu başkasıyla paylaşmaya katlanama-maktadır. Çocuk yuvalarında bunun sağlanması mümkün değildir. Çünkü bir çocuk bakıcısı çok sayıda çocuğun bakımını yürüttüğünden, çocuklar çok çocuk bakıcı karşısında birbirlerine kinlenmekte kalplerine kin tohumları ekilmektedir. Dolayısıyla sevgi tohumu hiçbir zaman gelişememektedir. Ayrıca çocukta sarsılmaz kişilik oluşması için, hayatının bir bölümünde kendisini kontrol edecek değişmez bir yöneticiye ihtiyaç duyar. Bu ortam da doğal olarak aile yuvasının dışında sağlanamaz. Çocuk. yuvaları, çocuk bakıcılarının nöbetleşe değişmeleri zorunluluğundan ötürü değişmez yönetici sağlayamıyorlar. Bunun sonucu da çocukların kişilikleri sağlıksız gelişiyor, sarsılmaz kişilik oluşumu imkanından mahrum kalıyorlar. Çocuk yuvalarındaki deneyimler; islamın sağlam fıtrat temeli üzerine oturtmayı hedeflediği, tutarlı toplum yapısında ailenin ilk tuğla olarak görülmesinin üstün hikmetini günbe gün ortaya çıkarmaktadırlar.

Kur'an burada, analığın gerçekleştirdiği karşılık beklemeyen saygın soylu özveriyi tasvir ediyor. Öyle ki; çocuklar Allah'ın ana babaya ilişkin tavsiyesi konusunda ne ölçüde özen gösterirlerse göstersinler hiçbir şekilde onun karşılığım ödeyemeyeceklerdir:

"Anası onu zahmetle taşıdı ve zahmetle doğurdu. Taşınması ile sütten kesilmesi otuz ay sürdü."

Kelimelerin dizimi ve verdiği ses neredeyse; zorluk çekme, emek harcama, zayıflık ve yorgunluğu somutlaştırmaktadır: "Anası onu zahmetle taşıdı ve zahmetle doğurdu." Sanki, ağır bir yük yüklenmiş, zorlukla nefes alıp veren, nefes alıp vermeden ötürü dili dışarıya sarkmış gamlı bir çilekeşin ahları ile karşı karşıyayız! Başka değil, özellikle son günleri olmak üzere hamilelik, doğum ve doğum sancılarının görüntüsünün ta kendisi!

Döl bilimi ilerliyor. Hamileliğin içerdiği özveriye ilişkin verdiği bilgilere baktığımızda olayın insanı etkin biçimde duygulandırıcı görünümü ile karşılaşıyoruz. Yumurta sperme ile birleşir birleşmez, yeteneği ile donatılmış olarak çeperine tutunmak için döl yatağına koşuyor. Yapıştığı döl yatağının çeperini yiyerek deliyor, hemen o noktaya anne kanı akın ediyor. Öyle ki; bu döllenmiş yumurta, sürekli besleyici anne kanı bolluğu içinde yüzüyor ve canlanıp gelişmek için onu emiyor. O sürekli döl yatağı çeperini yemekte, hayat suyunu emmektedir. Zavallı anne ise; temiz besleyici olarak bu yeme hırslısı, doymaz, obur yumurtaya sunmak için yer içer sindirir ve özümler. Ceninin kemik oluşumu döneminde, anne kanından kireç alımının artmasından ötürü anne kireç açısından zayıflar. Çünkü o, bu küçüğün kemiklerinin oluşması için kemiklerinin eriğini vermektedir. Bütün bu söylediklerimiz söylenebileceklerin yanında az kalır.

Sonra doğum. O, zor ve yıpratıcı bir iş, fakat yolaçtığı korkunç ızdırapların tümü de ne fıtratın önüne geçebiliyor ne de anneye meyvenin çekiciliğini unutturabiliyor. Cazibesi unutulmayan meyve, fıtratın emrine uyma ve hayata yaşayan gelişen bir fidan vermeden ibarettir. Bu arada kendisi solup ölürken!

Sonra annenin süt içinde kemiğinin etinin öz soyunu sunduğu emzirme ve gönlünün sinirlerinin enerjisini sarfettiği koruyup gözetme. Bununla birlikte o ferah mesut olup merhamet ve sevgi doludur. Ne usanır ne de bu çocuğun verdiği zorluğu kötü görür. Yaptıklarına karşılık olmak üzere en büyük arzusu onu sağlıklı ve gelişir görmektir. Onun beklediği biricik sevgili karşılık işte budur!

İnsan bu özveriye karşılık verme ölçüsüne nasıl ulaşacak? Ne yaparsa yapsın, onun yapacağı azın azı olmanın ötesine geçemeyecektir.

Resulullah, -salât ve selâm üzerine olsun- annesini omuzunda taşıyarak tavaf ettiren biri gelip Hakkını ödedim mi?" diye sorduğunda; "Hayır bir nefes soluğun hakkını bile ödeyemedin" (Hafız Ebu Bekr El-Bezzaz, Bureyde'den ve babasından bu hadisi rivayet eder.) karşılığını verdiğinde ne kadar doğru söylemiş.

ANA-BABAYA SAYGI

Ana babaya iyi davranmanın emredilip, annenin ortaya koyduğu soylu özveride görülen özelliklerle vicdanların uyarıldığı bu bölümden, fıtratın dengelendiği ve kalbin doğru yolu bulduğu olgunlaşma aşamasına geçiyor:

"Nihayet insan, güçlü çağına erip kırk yaşına varınca: `Ya Rabb'i dedi; beni, bana ve ana babama verdiğin nimete şükretmeğe, razı olacağın yararlı işler yapmağa sevkeyle Benim için zürriyetim için de iyiliği devam ettir. Ben sana döndüm ve elbette ki ben müslümanlardanım".

Güçlü çağına erme otuzla kırk yaşlar arasında gerçekleşir. Kırk yaş olgunlaşmanın son sınırıdır. Ona ulaşıldığında tüm güçler tamamlanır; insan olgunluk ve dinginlik içinde ölçüp biçme ve düşünmeye hazır duruma gelir. Doğru yoldaki sağlam fıtrat bu yaşta, hayatın ötelerine, hayattan sonrası ve dönüp varacağı yeri araştırmaya yönelir.

Kur'an burada, ömrün arkasını dönüp giden yarısı ile başlamak üzere olan diğer yarasının ayrım noktasında bulunan, Allah'a yönelmiş doğru yolda olan nefsin içinden geçen duyguları tasvir ediyor:

"Ya Rabb'i beni, bana ve anama, babama verdiğin nimete şükretmeye sevk eyle."

Rabb'inin nimetini algılayan, o ve önceden de ana babasının nasiblenmesi dolayısı ile eski vefalısı olan bu nimeti büyük görüp onun şükrü konusundaki abasını küçük görüp azımsayan kalbin yakarışı. Tüm gücüyle O'na yönelmesi konusunda yardım etmesi için yakarıyor Rabb'ine: "Bana ilham et". Dileği; her şeyden soyutlanıp şükür görevine yönelerek güç ve dikkatini bu devasa görevin dışında başka bir uğraşa bölmemek.

"Ve razı olacağın yararlı iş işlememi..."

Diğer bir dileği... Görüldüğü gibi, mükemmellik ve iyilik açısından Rabb inin ondan razı olmasın sağlayacak düzeye ulaşan yararlı iş işlemede başarı elde etmesi için yardım diliyor. Yani istediği Rabb'inin rızası. Umulan sadece o.

"Benim zürriyetim içinde de iyiliği devam ettir."

İşte üçüncü dileği de bu. Mü'min kalbin, salih amelinin zürriyeti yoluyla etkisini sürdürmesi ve arkasında Allah'a kulluk eden, rızasını dileyenler olduğu konusunda içinde rahat olması arzusu. Salih zürriyet salih kulun amelidir, O, onun katında hazinelerden daha değerli ve dünyanın tüm güzelliklerinden daha çok huzur veren şeydir. Allah'a itaatin gelecek kuşaklarda da sürmesine yönelik ana babadan soya uzanan dua.

Dileğini Rabb'ine yöneltiyor. Bu içtenlikli duanın önüne aldığı dileğini. Ki o, tevbe ve teslimiyetten ibarettir:

"Ben sana döndüm. Ve elbette ki ben müslümanlardanım."

İşte doğru yolda olan, sağlam fıtrat sahibi salih kulun tutumu. Rabb'inin ona olan tutumuna gelince Kur'an ona açıklık getiriyor:


Kuran-i Kerim Tefsiri

O

Ahkaf

O

16- Onlar öyle kişilerdir ki, yaptıklarının en iyisini onlardan kabul ederiz ve onların günahlarım bağışlarız, cennet halkı arasındadırlar. Bu dünyada kendilerine söylenen doğru sözün gerçekleşmesidir.

Amellerin en güzeline göre karşılık, günahların bağışlanması. Dönüş yeri asıl dostlarla birlikte olmak üzere cennet. Dünyada va'dolundukları doğru va'din gerçekleşmesi. Allah va'dinden caymaz. Doğrusu bol ve rahata erdiren bir karşılık.

17- Fakat o kimse ki anasına babasına: "Öf size, benden önce nice nesiller gelip geçmiş iken benim öldükten sonra dirilip çıkarılacağımı mı bana va'dediyorsunuz?" dedi. Onlarsa Allah'a sığınarak "Yazık sana, etme, gel inan; Allah'ın sözü gerçektir" derken O; "Bu, eskilerin masallarından başka birşey değildir" der.

Ana baba müslüman, çocuk ise isyankar; ilk inkar ettiği de onların iyiliği. Onlara, onlardan bıkkınlığını yansıtan, kaba küstah ve incitici bir dille hitab ediyor: "Öf size!" Ardından asılsız bir bahaneye yaslanarak ahireti inkar ediyor: "Benden önce nice nesiller gelip geçmişken, benim öldükten sonra diriltilip çıkarılacağını mı bana va'dediyorsunuz?" Yani gittiler ve onlardan hiç kimse dönmedi.

Kıyametin zamanı gelinceye kadar kopmayacağına ilişkin hüküm kesinleşmiştir. Diriliş ise dünya hayatının süresi bittikten sonra topluca oluşacaktır. Dirilişin; önce ölen bir kuşağın, doğmakta olan kuşağın döneminde olacağı biçimde, parça parça oluşacağını kimse söylememiştir. O bir oyun eğlence veya hedef gözetmeyen anlamsız bir olay bir yolculuk değil, sona erdiğinde son hesabın yapılacağı olaydır.

Bilerek yapılan inkarı görüp küfrü işiten ana baba, bu saldırı ve tecavüz karşısında ürpererek ona bağırıyorlar: "Onlar Allah'a sığınarak: `Yazık sana, etme, gel inan, Allah'ın sözü gerçektir". Duyduklarının ürkütücülüğünün oluşturduğu korku, sözlerinin aktarımında kendini gösteriyor. Buna karşın o küfründe ısrar ediyor, inkarında ilerleyerek: "Bu, eskilerin masallarından başka bir şey değildir" diyor.

Burda Allah onu, kaçınılmaz olan sonu açısından ele alıyor:

18- İşte onlar da kendilerine azab sözü gerekli olmuş kimselerdir. Kendilerinden önce geçen cin ve insan toplulukları arasında azab içinde bulunacaklardır. Gerçekten onlar ziyana uğrayanlardır.

Bu ve benzerlerine gerekli olan söz, dini yalanlayan inkarcıların uğrayacakları cezadır. Onlar çokturlar. Bu türden nice insan ve cin kuşakları gelip geçmiştir. Onlara Allah'ın geri kalmaz, değişmez olan doğru tehdidi yeter: "Onlar kaybedenlerdir" Dünyada iman, ahirette Allah'ın rızası ve huzura ermeyi yitirip, inkarcı ve sapıklara hak olan azaba düçar olmaktan daha büyük olan hangi kayıptır?

Doğru yolu bulanlarla sapıkların görecekleri karşılığı özet olarak verdikten sonra; bunlardan her bir ferde özel olarak uygulanacak değerlendirmenin duyarlılığını tasvir ediyor:

19- Herkesin yaptıklarına göre dereceleri vardır. Allah, onlara yaptıklarının karşılığını verir, asla kendilerine haksızlık yapılmaz.

Yani her grubun göreceği karşılığa ilişkin bu özetin sınırları içinde kalmak üzere, özel olarak her ferd kendi yaptığı ve derecesinin karşılığını elde edecek. Bunlar insanlar için genel iki örnektirler. Fakat, örneğin neredeyse iki şahsın kimliklerini. belirleyen ölçüye varan bu üslup içinde verilmesi, örneğin gerçekmişçesine canlandırılması açısından daha etkilidir.

Onlarla özel kişilerin kastedildiğine ilişkin rivayetler de var. Fakat bu rivayetler doğru değil. İbret kaynağı ve örnek sayılmaları daha uygundur. Her örneğin ardından gelen değerlendirmenin ifade tarzı da bu görüşü doğruluyor. İşte birinci örneğe ilişkin değerlendirme. "Onlar öyle kişilerdir ki, yaptıklarının en iyisini onlardan kabul ederiz ve günahlarını bağışlarız, cennet halkı arasındadırlar. Bu, dünyada kendilerine söylenen en doğru sözün gerçekleşmesidir" İkinci örneğin değerlendirilmesi de şöyledir: "Onlar da kendilerine azab sözü gerekli olmuş kimselerdir. Kendilerinden önce gelen cin ve insan toplulukları arasında azabın içinde bulunacaklardır. Gerçekten onlar ziyana uğrayanlardır." Sonra bir genel değerlendirme yapılıyor: "Herkesin yaptıklarına göre dereceleri vardır. Allah onlara yaptıklarının karşılığını verir; asla kendilerine haksızlık yapmaz." Bu değerlendirmelerden anlaşılan onlarla bu gruplar içinde tekrarlanan örneğin kastedildiği izlenimi veriyorlar.


Kuran-i Kerim Tefsiri

O

Ahkaf

O

ATEŞE ATILDIKLARI GÜN

20- İnkar edenler ateşe sunuldukları gün kendilerine denir ki: "Dünya hayatında bütün güzel şeylerinizi zayi ettiniz; onların zevkini sürdürdünüz. Yeryüzünde haksız yere büyüklük taslamanızdan ve yoldan çıkmanızdan ötürü bugün, alçaltıcı bir azab ile cezalandırılacaksınız.

Tablo hızlı hareket eden kesitlerden oluşuyor, fakat derin kapsamlı bir vurgu içeriyor. Çünkü o ateşe sunulma tablosu. Ateşin karşısında, oraya sürülmelerinin hemen eşiğinde veya sürülmelerinin nedeni açıklanıyor: "Dünya hayatında bütün güzel şeylerinizi zayi ettiniz; onların zevkini sürdünüz". İfadeden anlaşıldığına göre, güzel şeylere sahiptiler. Fakat onları, dünya hayatında tüketiyor ahiret için bir şey ayırmıyorlar. Yine onlardan ahireti hesaba almaksızın yararlanıyorlar. Onlardan, ahireti gözönüne almadan, nimetine karşılık Allah'a şükretmeden ve fuhuş veya haramdan da sakınmadan lezzet elde etme uğruna hayvanların yararlandığı gibi yararlanıyorlar. Sonuçta dünya onların oluyor ahirette elleri boş kalıyor. Boyutlarını Allah'tan başkasının bilmediği bu görkemli sonu verip dünyadaki geçici çekiciliği satın alıyorlar.

"Yeryüzünde haksız yere büyüklük taslamanızdan ve yoldan çıkmanızdan ötürü bugün, alçaltıcı bir azabla cezalandırılacaksınız."

Yeryüzünde büyüklenen her kulun büyüklenmesi haksızcadır. Çünkü büyüklük Allah'a özgü olup kullarından hiç biri az veya çok büyüklük özelliğine sahip değillerdir. Alçaltıcı azab yeryüzünde büyüklenene yerinde bir karşılıktır. Dolayısıyla, büyüklenme ve Allah'ın düsturu ile yolundan ayrılmanın karşılığı da alçalıştır. Üstünlük Allah'a, peygamberine ve mü'minlere özgüdür.

İşte böylece, o iki örnek ve sonunda ulaşacakları yerleri ile ahireti yalanlayan, Allah'ın düsturundan ayrılıp O'na baş eğmeyi kendilerine yediremeyenlerin karşılaştıkları azabı tasvir eden bu etkin tablonun sunuşu ile sona eriyor. İnsan kalbine; dengeli sağlam fıtratları güvenilir yolu isteme yönünde uyaran bir değini.

Bu bölüm; surenin işlediği meselenin çözümüne hizmet eden, insan kalbini önceki iki turun ele aldığı yönlerin dışında bir yönden ele alan ve başka bir alanda gerçekleşen bir gezidir. Ad kavminin ve Mekke çevresinde onun dışındaki azaba uğrayan kentlerin harabelerinin verdiği anlamı deşeleyen bir gezi. Ad kavmi kardeşleri ve peygamberleri Hz. Hûd'a -selâm üzerine olsun-; müşriklerin kardeşleri ve peygamberleri Hz. Muhammed'e -salât ve selâm üzerine olsun- karşı takındıkları tutumu takınarak itirazlarını ortaya sürdüler, peygamberleri itirazlarına; insanlığı ve görevinin sınırları içinde, peygamberlik edebine yaraşır biçimde cevap verdi. Uyarıyı dinlememeyi sürdürünce, onları ağır, yokedici bir azap yakaladı. Onlar güçlü, zengin ve zeki kimselerdi. Fakat güçleri, servetleri ve zekaları onlardan birşey savamadı. Gözleri, kulakları ve akıllarından yararlanamadılar. İddialarına göre Allah'a yaklaşma aracı olarak edindikleri ilahları da onları azabtan koruyamadı.

Mekkeli müşrikleri; önce kendileri gibi olan geçmişlerinin harabeleri, sonları dolayısıyla kendi sonları ardından da kopukluk göstermeyen, istisna içermeyen değişmez çizgi ile yüzyüze getiriyor. Tek değişmez temeli üzerinde varlığını sürdüren peygamberlik ve değişim dönüşüm göstermeyen ilahi yasa çizgisi ile. Konunun bu bağlantılarının ön plana çıkarılması sayesinde akide ağacı; kökleri derin, dalları zamanın her derinliklerine uzanan, yer ve zamanın değişimine karşın bir tek olarak beliriyor.


Kuran-i Kerim Tefsiri

O

Ahkaf

O

21- Ey Muhammed! Ad kavminin kardeşi Hud'u an; ondan önce ve sonra, `Allah'tan başkasına kulluk etmeyin" diyen nice uyarıcılar gelmişken, Ahkaf bölgesindeki kavmini uyarmış, "Doğrusu sizin için büyük günün azabından korkuyorum" demişti.

Ad kavminin kardeşleri Hûd'dur -selâm üzerine olsun-. Kur'an O'nu burada; O'nunla kavmi arasındaki sevgi ve kavminin O'nun çağrısına eğilim duymaları, O'na ve çağrısına karşı besledikleri zannın olumlulaşmasının dayanağı olan akrabalık bağlarının zihinlerde canlandırılması için kavmine kardeşliği niteliği ile anıyor. O Hz. Muhammed'le O'na düşmanlık eden kavmi arasındaki bağın aynısıdır da.

`Ahkaf', `Hıkf'ın çoğulu olup kum tepeler anlamınadır. Ad kavminin yurtları Arap yarımadasının güneyinde Hadramut diye anılan çevreye dağılmış tepeler üzerinde idi.

Allah peygamberini, Ad'ın kardeşlerini ve Ahkaf'taki kavmini uyarmasını anmaya çağırıyor. Kur'an O'nu Resulullah'ın, kardeşleri olmasına rağmen, kavminin kendisinden yüz çevirmesinin benzeri ile karşılaşan peygamberlerden bir kardeşini örnek alması ve Mekkeli müşriklerin de, yakın çevrelerinde bulunan kendi benzerlerinin sonunu hatırlamaları için anıyor.

Ad'ın oğullarını kardeşleri Hud uyardı. O kavmini uyaran ilk kişi değildi. O'ndan önce de kavimlere peygamberler gelmişti.

"O'ndan önce ve sonra `Allah'tan başkasına kulluk etmeyin' diye nice uyarıcılar da gelip geçti."

Zaman mekan açısından O'na uzak olarak da yakın olarak da peygamberler gelip geçmiştir. Uyarılar kesintisiz, peygamberlik zinciri süreklidir. Dolayısıyla bu durumda bir gariplik söz konusu değildir. Alışılmış bilinen bir şeydir.

Onları, her peygamberin kavmini uyardığı ile uyarıyor: "Allah'tan başkasına kulluk etmeyin; ben sizin büyük bir günün azabına uğramanızdan korkuyorum." Yalnız Allah'a kulluk; insanın iç dünyasında bir inanç, yaşayışında bir düsturdur. Ona muhalefet etme; insanı, dünyada veya ahirette ya da her ikisinde felakete götürür. "Büyük bir günün azabı" deyiminin işaret ettiği gün; bu kavmin uğradığı azabdan daha zorlu durumlar yaşanacak olan kıyametin koptuğu an anlamınadır. Peki, Allah'a yöneltme ve azabı ile uyarmaya karşı kavminin cevabı ne oldu?

22- Dediler: "Sen bizi tanrılarımızdan çevirmek için mi geldin? Doğrulardan isen bizi tehdit ettiğin şeyi getir."

Kötü zan, anlayışsızlık, uyarıya meydan okuma, uyardığı azabın acele istenmesi, alaya alma, yalanlama, büyüklenme ve batılda direnme!

Hud'a gelince tüm bunları; aşamayacağı sınırlar içinde kalmak üzere ileri sürdükleri tüm iddiaların tutarsızlığını ortaya koyacak biçimde, peygamber edebi ile cevaplıyor:


Kuran-i Kerim Tefsiri

O

Ahkaf

O

23- De ki: "Azabın ne zaman geleceğine dair bilgi, ancak Allah katındadır. Ben görevlendirildiğim şeyi size duyuruyorum; fakat sizi cahillik eden bir kavim görüyorum."

24- Nihayet azabın ufukta geniş bir bulut halinde vadilerine doğru geldiğini görünce "Bu, bize yağmur yağdıracak bir buluttur"dediler. Hayır, o sizin acele gelmesini istediğiniz şey, içinde acı azab bulunan bir rüzgardır.

25- Rabb'inin emriyle herşeyi yıkar, mahveder. Derken onlar o hale geldiler ki evlerinden başka birşey görünmez oldu. İşte biz suç işleyen toplumu böyle cezalandırınız.

Sizi, uyarmaya sorumlu tutulduğum gibi uyarıyorum sadece. Size haber verilen azabın ne zaman nasıl olacağım bilmiyorum. Ben sadece Allah'ın görevlendirdiği bir elçiyim. Allah la birlikte bilgi ve kudret sahibi oldu umu da söylüyor değilim, "fakat sizi cahillik eden bir kavim görüyorum" ahmaklık ediyorsunuz. Öğüt veren, uyarıcı yakın kardeşi; böyle yalanlama ve meydan okuma ile karşılamaktan hangi cahillik hangi ahmaklık daha ileri olabilir?

Anlatım, bu konuda asıl gözetilen son yönünde ilerlemek için, meydan okuma ve azabı acele isteme tutumlarına cevap olmak üzere Hud'la kavmi arasındaki uzun mücadeleyi özet olarak veriyor:

Rivayetler, olayı; sıcaklığın artıp yağmurun kesilmesiyle havanın kirlenmesi biçiminde geliştiğini, ardından Allah üzerlerine bir bulut gönderdiğinde, yağmur yağacağı samsıyla sevinerek onu vadilerinde karşılamaya çıkıp "Bu, bize yağmur yağdıracak bir buluttur" dediklerini bildiriyorlar.

Onlara cevap olgunun diliyle geliyor: "Hayır o, sizin acele gelmesini istediğiniz şey, içinde acı azab bulunan bir rüzgardır. Rabb'inin emriyle herşeyi yıkar, mahveder." O, başka bir surede sözü edilen uğultulu azgın kasırgadır. Nitekim niteliğine ilişkin gelen ayetten de anlaşılmaktadır: "Üzerinden geçtiği hiçbir şeyi bırakmıyor, onu çürütüp kül gibi ediyor." (Zariyat, 42)

Kur'an metni rüzgarı, yıkmakla emrolunmuş akıllı bir canlı gibi tasvir ediyor; "Rabb'inin emriyle herşeyi yıkar, mahveder". Bu, Kur'an'ın insana göstermeye özendiği varlığın durumuna ilişkin gerçektir. Bu varlık canlı olup, tüm güçleri aklı selim sahibidir. Hepsi Rabb'ini idrak etmekte ve O'nun tarafından yükümlü tutulduğuna yönelmektedir. İnsan da bu güçlerin biridir. Gerçekten inanıp kalbi hedefe ulaştıran bilgiye açıldığında; çevresindeki varlığa ilişkin güçleri anlayabilmekte ve onlarla, hayat ve kavrayışa ilişkin insanların bildiği, dışarıdan görünen biçimin dışında başka bir yolla, akıllı canlıların gerçekleştirdiği iletişime girebilmektedir. Her şeyde ruh ve hayat vardır. Fakat biz dış görünüş ve şekillerce, içler ve gerçeklerden engellenmiş olduğumuzdan bunu anlayamıyoruz. Çevremizdeki varlık, açık gözlerin görüp sıradan gözlerin görmediği örtülerle örtülen sırlarla doludur.

Rüzgar emrolunduğunu yerine getirerek herşeyi yıkıyor. Bunun sonucu Ad kavmi "Evlerinden başka bir şeyin görülmediği bir ortada kalıyorlar". Ne kendileri, ne hayvanları, ne eşyaları hiçbir şey görünmüyor; ne bir kimse ne de tüten bir ocağın bulunmadığı ürperti veren boş evleri ayakta, sadece: "İşte biz suçlu"ları böyle cezalandırırız." Suçlularda hükmünü yürüten, istisnaya yer vermeyen bir yasa ve yazgı.

Yıkım ve harabeye uğrayanların görünümünü içeren tablodan, şimdiki benzerlerine dönerek iç dünyalarına, kalpleri titreten bir değini de bulunuyor:


Kuran-i Kerim Tefsiri

O

Ahkaf

O

26- Onlara size vermediğimiz servet ve kuvvet vermiştik, onlara kulaklar, gözler ve gönüller yaratmıştık. Fakat ne kulakları ne gözleri ne de gönülleri kendilerine bir yarar sağlamadı. Zira düşünüp ibret almıyorlardı, tersine bile bile Allah'ın ayetlerini inkar ediyorlar. ve alay edip durdukları şey kendilerini kuşatıverdi.

İşte yıkımla görevlendirilen rüzgarın yıktıkları. Onlara, size vermediğimiz -özetle- güç, mal ve bilgiyi vermiştik. Yine onlara, kulaklar, gözler, gönüller vermiştik. -Kur'an anlama yeteneğini; kimi kez kalp, kimi kez gönül, kimi kez zeka, kimi kez de akıl sözüyle dile getirir. Hepsi de kavramanın biçimlerinden bir biçimde kavrama anlamınadır- Fakat bu duygular ve kavrama güçleri onlara yarar sağlamadı. Çünkü onlar, onları işlevsiz bıraktılar, görevlerini yapmaktan alıkoydular; "Zira bile bile Allah'ın ayetlerini inkar ediyorlardı".. "Düşünüp ibret almıyorlardı, tersine bile bile Allah'ın ayetlerini inkar ediyorlardı ve alay edip durdukları şey kendilerini kuşatıverdi."

Anlatılan olaydan, her göz, kulak ve akıl sahibinin alacağı ibret; güçlünün gücü, varlıklının malı ve bilgilinin bilgisiyle gururlanmaması gerektiği olacaktır. İşte durum ortada, evrensel güçlerden biri güç; amel bilgi ve güç sahiplerinin üzerine inip herşeyi yıkarak onları "Evlerinden başka birşey görülmez halde bırakıyor. Bu Allah'ın onları, suçluları yakaladığı yasasıyla yakalamasının sonucu oluyor.

Rüzgar, Allah'ın oluşturduğu evrensel sistem uyarınca biteviye iş gören bir güç. Allah yıkım için göndereceği zaman ona güç verir. Rüzgâr da kendisinin de varlıktan olması sebebiyle varlıksal yapısının gerektirdiğini yoluna koyarak, çizilmiş yasa uyarınca işlevini yerine getirir. Kuruntu hastalarının ileri sürdükleri gibi evrensel yasaların aşılmasına gerek yoktur. Zira belirlenmiş yazgının sahibi de çizilmiş yasanın sahibidir. Her olay, her hareket, her yönelim, tüm canlı ve cansız varlıkların durumu değerlendirilmiş olup evrensel yasanın planı dahilinde gerçekleşmektedir.

Rüzgarda, diğer evrensel güçler gibi Rabb'inin emrinde olup o ve tüm varlık için çizilen yasa çerçevesinde kendisine verilen görevi yerine getirir. Allah'ın kendisi için istediğine bağlı kalmak zorunda olan insan gücü de onun gibidir. Evrensel güçlerden, insan gücüne boyun eğenler, Allah'ın ona boyun eğmelerini istedikleridir. İnsanlar hareket ettiklerinde, Allah'ın onlar için istediğini, dilediği biçimde yerine getirmek için, bu varlıktaki rollerini oynuyorlar sadece, başka değil. Hareket ve seçimdeki özgürlükleri ise; genel evrensel uyuşumla sonuçlanan külli yasanın bir parçasıdır. Her şey kusursuz kurulmuştur. Eksiklik düzensizlik göstermesi söz konusu değildir.

Bu turu, Ad kavminin ve Mekke'nin çevresinde bulunan diğer kent halklarının cezalandırılmalarından çıkarılacak genel bir ibret ile bitiriyor:


Kuran-i Kerim Tefsiri

O

Ahkaf

O

27- Andolsun, Biz çevrenizdeki kentleri de yok ettik ve belki küfredenlerden dönerler diye ayetleri tekrar tekrar açıkladık.

28- O zamanlar, Allah'ı bırakıp da O'na yakınlık sağlamak için edindikleri tanrılar kendilerine yardım etmeli değil miydi? Hayır, tanrılar onlardan uzaklaştılar. Bu, onların yalanı ve uydurdukları şeydir.

Allah, Arap yarımadasında; güneyde Ahkaf yöresinde Ad, kuzeyde Hicr'de Semud, Mekkelilerin Şam yolları üzerinde bulunan Medyen ve yine Mekkelilerin kuzeye yaptıkları yaz gezisi yollarının uğrak yeri Lût kavmi kentlerinin halkları gibi peygamberlerini yalanlayan kentleri harab etmiştir.

Görünen o ki; Allah, dini yalanlayanların tevbe edip Rabb'lerine dönmeleri için ayetlerini çeşitlendiriyor. Fakat onlar sapıklıklarında direniyorlar, bunun üzerine onları, çeşit çeşit belalar yakalıyor. Onların başına gelen belalar, arkalarından gelenlerce haber verildiğinden daha geriden gelenlerce de biliniyor. Mekke müşrikleri de o haberleri duyuyor, gidip gelirken kalıntılarını da görüyorlardı.

Burda onları somut gerçekle yüzyüze getiriyor: İşte Allah onlardan önceki müşriklerin her türlü varlıklarını yıkıp yok ediyor, fakat Allah'ın dışında edindikleri ilahlar onları yıkımdan kurtaramıyor. Onlar o ilahlarla Allah'a yaklaştıkları iddiasındalar, oysa onlar sadece Allah'ın azabını indirmektedirler: "Allah'ı bırakıp O'na yakınlık sağlamak için edindikleri tanrılar kendilerine yardım etmeli değil miydi?"

Taptıkları kendilerine yardım etmediler, "Tanrılar onlardan uzaklaştılar". Onların elinden tutup Allah'ın azabına karşı yardım etmek bir yana, onlara bir yol bile göstermemiş, yalnız başlarına bırakmışlardır.

"Bu, onların yalanı ve uydurdukları şeydir."

O; yalan, uydurma olup ulaştığı sonuç bu, gerçeği de budur: Yıkım ve yokoluş... Onları Allah'a yaklaştırdıkları iddiasıyla Allah'tan başka ilahlar edinen müşrikler, bu somut gerçeklere rağmen neyin beklentisindedirler? İşte sonuç, işte varacağı yer.

CİNLER

Bu son bölüm, tüm surenin işlediği mesele dahilinde yeni bir gezi. Kur'an'ı dinleyen bir grup cinin öyküsü; Kur'an'ı işittiklerinde birbirlerini susturup dinlemeye çağırmaları, içlerinin iman konusunda kararlılığa ermesi ve toplumlarına onları Allah'a çağıran, kurtuluş ve bağışlanmayla müjdeleyen sapıklık ve yüz çevirmenin tehlikelerinden sakındıran uyarıcılar olarak dönmeleri tertibi ile Kur'an'ı ilk işittiklerinde söyledikleri "susup dinleyin" sözlerinde somutlaşan Kur'an'ın onların iç yapılarına yaptığı etkinin tasviri ile veriliyor.

Kur'an'ın cinlere etkisi, toplumlarına O'na ilişkin anlattıkları ve onları O'na çağırmalarında somutlaşmaktadır. Kur'an'ın durumuna ilişkin tüm bunların ortaya konulması insan kalbini harekete geçirmeğe yöneliktir. O Kur'an ki esasen o kalpler için inmiştir. Kuşkusuz bu etkin bir vurgu. Kalpleri derinden sert biçimde etkilemektedir. Aynı zamanda, cinlerin diliyle Musa'nın kitabı ile Kur'an arasındaki bağlantıya dikkat çekerek, cinlerin kavrayıp da insanların görmezlikten geldiği bu gerçek açıklığa kavuşturuluyor. Surede gelen diğer konular ile uyum içinde olan bu vurgunun engin dolaysız etkileme özelliği gözden kaçmıyor.

Yine cinlerin sözlerinde yer alan, açık evrensel kitabı ve onun; Allah'ın göklerle yerin yaratılmasında gözlemlenen, öldürüp diriltmeğe kadir olduğuna tanıklık eden gücüne, ilişkin değini de etkin bir vurgu içerir. Ki bu insanların çekişmeye girdikleri kimi kez de inkara yeltendikleri bir gerçektir.

Ölümden sonra dirilmenin ilintisi dolayısıyla, kıyamet sahnelerinden bir sahne de sunuyor: "İnkar edenler ateşe sunulacaklardır..: '

Bitişte, Resulullah'ın -salât ve selâm üzerine olsun- onların tutumlarına sabretmesi, çizilen yazgıya bırakıp cezalandırılmaları konusunda acele etmemesi tavsiye ediliyor. Çünkü onlara tanınan süre çok kısa olup helaktan önce duyurunun gerçekleşmesi için verilmiştir.


Kuran-i Kerim Tefsiri

O

Ahkaf

O

29- Bir zamanlar cinlerden bir topluluğu Kur'an dinlemek üzere sana yöneltmiştik. Ona geldiklerinde "Susun dinleyin" dediler. Kur'an okuması bitince uyarıcılar olarak kavimlerine döndüler.

30- "Ey kavmimiz, dediler, biz Musa'dan sonra indirilen kendinden öncekini doğrulayan, Hakk'a ve doğru yola götüren bir Kitab dinledik."

31- "Ey kavmimiz, Allah'ın davetçisine uyun ve O'na inanın ki Allah günahlarınızdan bir kısmını bağışlasın ve sizi, acı bir azabın korusun."

32- Kim Allah'ın davetçisine uymazsa, yeryüzünde başına inecek belaya engel olamaz. Onlar apaçık bir sapıklık içindedirler.

33- Gökleri ve yeri yaratan, bunları yaratmakla yorulmayan Allah'ın, ölüleri diriltmeye de kadir olduğunu görmediler mi? Evet O, herşeye kadirdir.

Sözü edilen cin grubunun sözleri -Kur'an'ı işittiklerinde saygılı tutum takınmaları ile birlikte- kusursuz inanmanın temel ilkelerini kapsıyor ki onlar: Vahiy ve Kur'an'la Tevrat arasındaki akide birliğinin doğrulanması. Kur'an'ın gösterdiği gerçeğin itirafı, ahirete ve amellerin kiminin azaba, kiminin bağışlanmaya neden oluşturduğuna iman. Allah'ın yaratmak için gereken güç ve kudrete sahip kulların tek yardımcısı olduğu ve evrenin yaratılışı ile ölülerin diriltilmesi arasında ilişki olduğunun itirafı. Bunlar esasen surenin tümünün içerdiği ilkeler ve diğer bölümlerin de ele aldığı meselelerdir. Hepsi de bir grup cinin ağzından veriliyor. Yani insanlar aleminin dışında başka bir alem tarafından dile getiriliyorlar.

Cinlerin sözlerini ele almadan önce, cinler ve olaya ilişkin birkaç söz söylememiz yerinde olacak.

Kur'an'ın; bir grup cinin Resulullah'tan -salât ve selâm üzerine olsun- Kur'an dinlemeye yöneltilmeleri olayından söz etmesi ve cinlerin konuştukları ve yaptıklarını aktarması, tek başına; cinlerin varlığı, olayın gerçekten yaşanmış olduğu, cinlerin Resulullah'ın seslendirdiği yapısı ile konuşulan Arapçayı dinleyip anlayabildikleri, iman etme, küfre sapma, doğru yolu bulma, sapıklığa düşme kabiliyetinde olduklarının kabul edilmesi için yeterlidir. Bu gerçeğin bunun ötesinde herhangi bir güçlendirme veya pekiştirme öğesine ihtiyacı yoktur. Zaten insan Allah'ın değişmez olarak ortaya koyduğu gerçeğe bir eklemede bulunma hakkına sahip değildir.

Ama biz yine de bu gerçeği, insan düşüncesi çerçevesinde açıklamaya çalışacağız.

Çevremizdeki evren, öz nitelik ve etkileri açısından bilmediğimiz yaratıkları güçler ve sırlarla doludur. Biz bu güç ve sırların kucağında yaşamamıza rağmen, çok azını tanıyor çoğundansa habersiziz. Hergün bu sırların bir kısmını keşfediyor, kimi güçleri de kavrıyoruz. Bu yaratıkların bazılarını da, kimi kez özü, kimi kez niteliği, kimi kez de salt çevremizdeki varlıkta gözlemlenen etkileriyle öğreniyoruz.

Biz halâ yolun başlangıcındayız. Evrenin bilinmesi yolunun. O evren ki, biz atalarımız, dedelerimiz, çocuk ve torunlarımız onun çok küçük bir zerresinin üzerinde yaşıyoruz. Evrenin hacmi veya ağırlığı açısından, sözü edilecek kadar önem taşımayan bu yer gezegeninin üzerinde hayatımızı sürdürüyoruz.

Yolun başlangıcında olmamıza karşın, bugün bildiklerimiz; sadece beş asır öncesi insanının bilgisine kıyasla cinlerin durumundan daha büyük gariplik gösterir. Beş asır önce biri, atomun bugün sözünü ettiğimiz sırlarına ilişkin bir şey söyleyecek olsaydı, onun deli olduğunu veya cinlerin durumundan daha garip şeylerden sözettiğini sanırlardı.

Bu, yeryüzünde hilafet ve bu hilafetin gerekliliği için hazırlanan beşeri gücümüzün sınırlarını ve yeryüzünde hilafet görevini yürütmemiz için Allah'ın bize sırlarını açıp boyun eğer olsunlar diye emrimize verdiklerinin çerçevesi içinde öğrenir keşfederiz. Varlığın güçleri bize ne ölçüde boyun eğerlerse ve sırlarını ne ölçüde açarlarsa açsınlar; ne yapı ne de boyut açısından bize -yani insanlığa tanınan süre ne kadar uzarsa uzasın- Allah'ın hikmeti ve takdiri uyarınca, yeryüzünde hilafet için gerek duyduğumuz çemberin ötesine geçmezler.

Daha çok buluş yapacak, çok şey öğreneceğiz. Bize, yanında atom sırlarının çocuk oyuncağı kalacağı evrenin sır ve güçlerinden bir çok ilginçlikler açılacak. Fakat ine de biz, bilgi konusunda insan için çizilen çemberin sınırları içinde kalacağız. Allah'ın şu sözleri bu sınırlara ayrıntı getirmekteler: "Size bilgiden -yalnız yaratıcı ve yaşatıcının bildiği bu varlığın içerdiği sır ve gayblere kıyasla pek az bir şey verilmiştir"(İsra suresi, 85)

"Yeryüzünde bulunan ağaçlar kalem olsa, denizler de mürekkep olup arkasından yedi deniz daha gelip mürekkep olsa ona yardım etse de Allah'ın kelimeleri yazılsa, yine onlar tükenir Allah'ın kelimeleri tükenmez" (Lokman, 27)

Bu durumda bizim salt düşünsel alışkanlıklarımızın veya bilinen deneyimlerimizin dışında olmasına dayanarak, bilinmeyen gayp alemi ile bu varlığın sır ve güçlerine ilişkin bir şeyin varlığı-yokluğu ve düşünülüp-düşünülemeyeceği konusunda kesin tutum takınmamız gerekir. Unutmamalıyız ki biz, akıl ve ruhlarımızın sırlarının kavranmasını bırakalım bir yana, vücutlarımızın, içerdiği aygıtlar ve güçlerin sırlarını bile kavramış değiliz!

Bize açılacak program içine hiç girmeyecek sırlar olabileceği gibi, özünün program dışı kalıp, sadece niteliği, etkisi veya salt varlığı bilgimize açılacak sırlar da olabilir. Çünkü onlar yeryüzünde hilafet görevi açısından bize yarar sağlamayacak olan sırlardır.

Allah'ın bu güç ve sırlardan bize ayrılanı; bağışladığı gücümüze dayanan bilgi ve deneyimlerimiz kanalıyla değil de, doğrudan sözü aracılığı ile vermesi durumunda bize düşen, bu bağışı şükür ve teslimiyet içinde kabul etmektir. Onları ne eksiltir ne artırır olduğu gibi alırız. Çünkü bu tür bilgiyi aldığımız biricik kaynak, bize sadece bu kadarını veriyor. Ortada bu tür sırları alacağımız başka bir kaynak da yok!

Burdaki, Cin suresindeki -bu iki yerdeki cinlere ilişkin ayetlerin aynı olaya ilişkin olduğu görüşü tercih edilen görüştür- ve Kur'an'ın başka yerlerine dağılmış olan cinlere ilişkin diğer ayetler ve bu cinlerin Kur`an`ı dinlemeleri olayını anlatan hadislerden cinlere ilişkin gerçeklerin bazılarını kavrayabiliriz. Fakat daha ötesine geçemeyiz. O gerçekler şöyle özetlenebilir:

Adı cin olan bir yaratık türü vardır. İblisin Adem'e ilişkin sözlerinden ateşten yaratıldıkları anlaşılmaktadır: "Ben ondan hayırlıyım, beni ateşten yarattın onu çamurdan yarattın." (A'raf suresi, 12) Allah'ın şu sözüne göre de İblis cinlerdendir. "İblis secde etmedi. O, cin kökenli idi ve Rabb'inin buyruğu dışına çıktı." (Kehf suresi, 50)

O yaratıklar; ateşten yaratılma ve Allah'ın İblise -ki o cindir- ilişkin "Çünkü o sizin şeytanı ve adamlarını göremeyeceğiniz yerlerden onlar sizi görürler." (A'raf suresi, 27)

Anlaşıldığı üzere, onların insanı görüp insanların onları görememeleri gibi insanın özelliklerinin dışında başka özelliklere de sahiptirler.

Geçen ayette `O ve soydaşlarından söz edilmesi onların da insanlar gibi belirli toplumsal birimlerinin olduğunu gösterir.

Allah'ın Adem ve iblise birlikte yönelttiği, "Oradan aşağıya inin, şeytan ile siz birbirinizin düşmanısınız, sizler belirli bir süre yeryüzünde barınacak, geçineceksiniz." (A'raf, 24) sözünden anlaşılıyor ki onlar bu gezegende -nerede olduğunu bilmiyoruz- hayat sürebilecek yapıdadırlar.

Hz. Süleyman'ın -selâm üzerine olsun- emrine verilen cinlerin yeryüzünde O'nun için çeşitli işler görmüş olmaları da onların dünyada yaşayabilecek yapıda olmalarını gerektirir.

Allah'ın, cinlerden doğrudan aktarma biçiminde gelen, "Biz göğe dokunduk, onu kuvvetli bekçilerle ve alevlerle doldurulmuş bulduk ve biz onun dinlemeğe mahsus olan oturma yerlerine oturur, gayb haberlerini dinlemeğe çalışırdık. Artık şimdi kim dinlemek istese, kendisini gözetleyen bir alev parçası bulur." (Cin suresi, 8,9) sözü de; onların dünya dışında da yaşayabilecek yapıda olduklarını gösterir.

Yukarıda verdiğimiz naslar, ayrıca Allah'ın lanetli iblisle geçen konuşmasının doğrudan aktarımı olan, "Senin izzet ve şerefine yemin olsun ki; onların tümünü azdıracağım yalnız onlardan ihlas sahibi kulların hariç" (Sad suresi, 82-83) sözü ve bunların dışında başka benzer naslar, onların insanın psikolojik yapısına etki edebilir olup, sapıkları yönlendirme iznine sahib olduklarını gösterir. Fakat onların insanlara nasıl vesvese verdiklerini ve bunu hangi araçla yaptıklarını bilmiyoruz.

Bir grup cinin Kur'an'ı dinlemesi, anlaması ve ondan etkilenmesi gösteriyor ki; onlar insanların sesini dinleyebilir, dillerini anlayabilirler.

Bu cin grubunun Cin suresindeki "Ve b iz, bizden de müslümanlar var, Hak yoldan sapanlar var. Kimler müslüman olursa işte onlar doğru yolu aramışlardır. Yoldan sapanlar da cehenneme odun olmuşlardır." (Cin suresi, 14-15) sözleri ve kendileri iman ettikten sonra, iman etmediklerini bildikleri kavimlerine imana çağırıcı uyarıcılar olarak dönmeleri, doğru yolu bulma ve sapıklığa düşme kabiliyetinde olduklarını gösterir.

Cinlerin durumuna ilişkin kesin olarak bilinenler bu kadar. Kanıta dayanmayan bir ekleme yapılmaksızın bunlar bizim için yeterlidir.

Bu ayetler ve tercih edilen görüşe göre Cin suresinin tümünün ele aldığı olayın durumuna gelince, bu konuda birçok rivayet gelmiştir. En sağlıklılarını buraya alıyoruz:

Buhari, Müslim, İmam Ahmed, İmam Hafız Ebu Bekr El-Beyhaki İbn. Abbas -Allah ondan razı olsun- çıkışlı olarak şu haberi veriyorlar: İbn. Abbas "Resulullah ne cinlere Kur'an okudu nede onları gördü. Resulullah arkadaşlarından bir grupla, Ukaz panayırına gitmek üzere yola çıkmıştı. Bu esnada şeytanlarla gökten gelen haber arasına bir engel giriyor ve üzerlerine alev gönderiliyor. Onlar da kavimlerine geri dönüyorlar. Kavimleri onlara: Neyiniz var? diye sorduklarında, onlar: Gökten gelen haberle aramıza girildi ve üzerimize alev gönderildi karşılığını veriyorlar. Dinleyenler: Sizinle gökten gelen haber arasına giren, yeni oluşan bir olaydan başka şey olamaz. Gidip dünyanın doğusunu batısını araştırın bakalım, gökten gelen haberle aranıza giren nedir? dediler. Bunun üzerine, gökten gelen haberle onların arkasına giren engelin ne olduğunu, dünyanın her yerinde araştırmak üzere yola koyuluyorlar. İşte araştırmaya çıkanlar arasından Tihame'ye yönelen grup, Ukaz panayırına giderken `Nahle'de konaklayan Resulullah'a arkadaşlarıyla sabah namazını kılarken denk geliyorlar. Okuduğu Kur'an'ı işittiklerinde dinliyorlar ve "Allah'a yemin olsun, gökten gelen haberle aranıza giren işte bu" diyorlar İşte ordan kavimlerine döndüklerinde: "Ey kavmimiz: `Biz harikulade güzel bir Kur'an dinledik. Doğru yola iletiyor, O'na inandık. Artık Rabb'imize hiç kimseyi ortak koşmayacağız" (Cin suresi, 1-2) diyorlar. Ardından yüce Allah, Peygamberimize "De ki: `Bana vahyolundu ki, cinlerden bir topluluk Kur'an'ı dilediler"le başlayan ayetlerini indiriyor. Ona vahyedilen cinlerin sözlerinden başkası değildir.

Müslim, Ebu Davud ve Tirmizi -taşıma zinciri ile birlikte- Alkame'den vermişler. Alkame: "İbni Mesud'a -Allah ondan razı olsun- `cinlerin denk geldiği gece sizden Resulullah'a -salât ve selâm üzerine olsun- arkadaşlık eden biri var mıydı?' dediğimde şunları anlattı:"Bizden kimse O'na arkadaşlık etmedi, fakat biz bir gece O'nunla birlikte idik, O'nu kaybettik. Vadilerde dağ yollarında O'nu aradık bulamayınca: Kaçırıldı veya suikaste uğradı dedik ve geceyi çok sıkıntılı geçirdik. Sabahleyin bir de baktık Hira yönünden geldi. Ya Resulallah, sizi kaybettik, aradık bulamadık, bulamayınca çok sıkıntılı bir gece geçirdik, dediğimiz de: "Bana cinlerden bir davetçi geldi, onunla gittim, onlara Kur'an okudum" dedi. Sonra bizi götürüp kendileri ve ateşlerinin izlerini gösterdi. O'ndan yiyecek istemişler O da: "Üzerine Allah'ın adı anılmış elinize geçen her kemik et olarak tam sizin yiyeceğinizdir. Deve veya tırnaklı hayvan pisliği de hayvanlarınızın yiyeceğidir" demiş, ardından da "Siz onlarla taharet almayın çünkü onlar kardeşlerinizin yiyeceğidir" demiş" dedi.

İbni İshak -İbni Hişam `El-Siyre'de vermiş- cinlerin Kur'an'ı dinlemesi olayının Resulullah Taif gezisinden dönerken gerçekleştiğini bildiriyor. Peygamberimiz amcası Ebu Talib'in ölümünün ardından, Mekke'de kendisi ve müslümanlara eziyetin artması üzerine, Sakif kabilesinden yardım istemek için Taif'e gitti. Sakif kabilesi O'nun isteğine çok kötü karşılık verdi ve çocuklarla ayak takımını O'na karşı kışkırttı. Onlar da Peygamberimizi taşa tutarak, mübarek ayaklarını yaralayıp kanattılar. Bunun üzerine şu güzel, derin anlamlı ve etkileyici yakarış ile Rabb'ine yöneldi: "Ey Allah'ım; gücümün zayıflığını, becerimin azlığını ve insanlar karşısında etkisiz kalışımı sana şikayet ederim. Ey merhametlilerin merhametlisi, ezilenlerin ve benim Rabb'im sensin. Beni kime bırakacaksın, bana uzaktan surat asana mı, yoksa üzerime egemen kıldığın bir düşmana mı? Eğer bana kızgınlığın yoksa, başka şeye aldırmam. Fakat senden gelecek afiyet beni daha çok rahatlatır. Üzerime kızgınlığını indirmen veya hoşnutsuzluğunun üzerime inmesinden; karanlıkların aydınlanması ve dünya ile ahiretin durumlarının düzelmesini sağlayan yüzünün nuruna sığınırım. Senin yolunda her sıkıntıya katlanırım, yeter ki razı ol. Senden başka güç, beceri sahibi yoktur.

Sonra, Sakif kabilesinin yardım yapmasından umut kestiğinde Resulullah Mekke'ye dönmek üzere Taif'ten ayrıldı. Nahle'deyken gece namazına durduğu esnada Allah'ın sözünü ettiği bir grup cin O'na denk geldi. Bana söylendiğine göre onlar yedi cindi. O'nu dinlediler. Namazı bitirdiğinde kavimlerine dönerek onları uyardılar. Kendileri dinlediklerini benimseyip iman etmişlerdi. İşte Allah onların haberini, Peygamberimize: "Bir zamanlar cinlerden bir grubu, Kur'an dinlemek üzere sana yöneltmiştik"ten "Ve sizi acı bir azabtan korusun"a kadar olan ayetleri ve "De ki: `Bana vahyolundu ki, cinlerden bir grup Kur'an'ı dinlediler"le haşlayarak onların bu sure(Cin)deki haberlerinin bitimine kadar olan ayetleri bildirdi.

İbni Kesir tefsirinde, İbni İshak'ın rivayetine ilişkin şunları söylüyor: "Bu rivayet doğrudur. Fakat cinlerin Peygamberimizi Taif dönüşünde dinledikleri sözü, üzerinde durulması gereken bir konu. Sözü edilen İbni Abbas'tan gelen hadisin de delalet ettiği gibi, cinlerin Resulullah'ı dinlemeleri vahyin başlangıcında olmuştur. Resulullah'ın Taif'e gidişi ise, İbni İshak ve diğerlerinin de belirttikleri gibi, amcasının ölümünden sonra ve hicretten bir veya iki yıl öncedir. Allahu alem."

Bu olaya ilişkin başka birçok rivayet var, biz tüm bunlar arasında İbni Abbas'tan gelen ilk önce verdiğimiz rivayete güven duyuyoruz. Çünkü o, Kur'an'la tam bir uyum içindedir: "De ki: `Bana vahyolundu ki, cinlerden bir grup Kur'an'ı dinlediler..." Peygamberimiz'in olayı vahiy yoluyla öğrendiği kesindir. O cinleri ne görmüş ne de hissetmiştir. Diğer yandan bu rivayet taşıma zinciri açısından da en güçlü rivayettir. Sonra Peygamberimizin -salât ve selâm üzerine olsun- olayı vahiy yoluyla öğrendiği konusunda İbni İshak'tan gelen rivayette onunla ittifak halindedir. Ayrıca cinlerin niteliğine ilişkin Kur'an'dan öğrendiklerimiz de bu görüşü güçlendirmektedir: "Sizin şeytanı ve adamlarım göremeyeceğiniz yerden onlar sizi görürler." (A'raf suresi, 27)

Olayın gerçekliğinin ve mahiyetinin belirtilmesi konusunda bu kadarı yeterlidir.

"Bir zamanlar cinlerden bir topluluk, Kur'an dinlemek üzere sana yöneltmiştik. Ona geldiklerinde birbirlerine: `Susun, dinleyin' dediler. Okuma bitirilince de uyarıcılar olarak kavimlerine döndüler."

İfadeden anlaşıldığı üzere, bu cin grubunun Kur'an'ı dinlemeğe yönelmeleri rastlantı olmayıp Allah'ın düzenlemesi sonucu gerçekleşmiştir. Diğer bir deyişle, cinlerin önceden Hz. Musa'nın peygamberliğini öğrendikleri gibi, son peygamberliğin haberini de öğrenmeleri bir kısmının iman ederek, insan şeytanları için hazırlanmış olduğu kadar cin şeytanları için de hazırlanmış olan ateşten kurtulmalarının Allah'ın takdirinde olması dolayısıyla bu olay gerçekleşmiştir.

Metin bu grubun -sayıları üçle on arasındadır- Kur'an'ı dinlerkenki görünümlerini çizerek, psikolojilerinde meydana gelen ürperme, etkilenme ve baş eğmişliği tasvir ediyor: "O'na geldiklerinde birbirlerine: `Susun, dinleyin' dediler". Dinleme süresince ortama tümüyle bu söz egemen oluyor.

"Okuma bitirilince de uyarıcılar olarak kavimlerine döndüler..."

Bu da diğeri gibi, Kur'an dinlemenin psikolojilerine etkisini tasvir ediyor. Görüldüğü gibi sonuna kadar susarak dikkatle dinliyorlar. Okuma bittiğinde beklemeden kavimlerine koşuyorlar. Çünkü ruhları ve duyguları ondan; onun duyurulması ve onunla uyarma konusunda, sessiz kalma veya oyalanmaya güç yetirilmez bir yük yüklenmişlerdir. Bu; duygu ve düşüncesi, onu kendisinin gerektirdiklerine göre hareket etmeye, durumunun gereklerini eksiksizce üslenmeye, ciddiyetle, özenle başkalarına duyurulmasına iten ezici etkinlikte yeni bir şeyle dolan kimsenin durumudur:

"Ey kavmimiz dediler, biz Musa'dan sonra indirilen, kendinden öncekileri doğrulayan, Hakk'a ve doğru yola götüren bir kitap dinledik:'

Hızla kavimlerine dönerek: Biz Musa'dan sonra indirilen, temel ilkeleri açısından Musa'nın kitabını doğrulayan yeni bir kitap dinledik diyorlar. Bundan anlaşılıyor ki onlar Musa'nın kitabını biliyorlardı. Dolayısıyla Kur'an'dan salt birkaç ayet dinlemekle iki kitap arasındaki bağlantıyı kavrıyorlar. Dinledikleri ayetlerde Musa'nın ve kitabının sözü geçmemiş de olabilir. Fakat yapıları onların Musa'nın kitabının kaynağından olduklarını ele vermektedir. Göreceli olarak insan hayatının etkenlerinden uzak olan cinlerin, Kur'an'ın ayetlerini salt tatmakla böyle bir tanıklıkta bulunmaları, yol göstericilik ve doğrudan etkileme öğeleri içerir.

Sonra, duygularının etkilenişini ve vicdanlarının ona ilişkin hissettiklerini şöyle dile getiriyorlar:

"Hakk'a ve doğru yola götürüyor."

Kur'an'daki hak ve hidayet vurgusu çok etkilidir. Körelmemiş bir kalbin ona dayanması düşünülemeyeceği gibi; inatkar, kendini beğenmiş ve iğrenç havailikle eli kolu bağlı olmayan ruhun da ona direnmesi mümkün değildir. Diğer yandan bu kalplere ilk kez dokunmasına karşın, bakıyoruz onlar hemen böyle bir tanıklıkta bulunuyor, onun kendilerini etkilemesini böyle dile getiriyorlar.

Ardından, uyarmaları konusunda mutlaka yerine getirmeleri gereken bir görevleri olduğuna inanarak coşku ve iç yatışkanlığı cesareti içinde kavimlerini uyarmaya koyuluyorlar:

"Ey kavmimiz, Allah'ın davetçisine uyun. O'na inanın ki Allah günahlarınızdan bir kısmını bağışlasın ve sizi, acı bir azabtan korusun."

Bu kitabın yeryüzüne inişini, insan ve cinlerden ulaştığı herkes için Allah'tan bir çağrı ve Hz. Muhammed'i de -salât ve selâm üzerine olsun- salt Kur'an okuması ve insanlarla cinlerin onu dinlemesine dayanarak Allah'a çağıran davetçi kabul ederek kavimlerine sesleniyorlar: "Ey kavmimiz, Allah'ın davetçisine uyun ve O'na inanın."

Sözlerinden ahirete inandıkları da anlaşılıyor. Görüldüğü gibi, inanma ve Allah'ın çağrısına uymanın, günahların bağışlanması ve azabdan korunmayı sağlayacağını biliyor, bu bildikleriyle de kavimlerini uyarıyor, müjdeliyorlar.

İbni İshak, cinlerin sözlerinin bu ayetin sonuna gelindiğinde bittiğini söylüyor. Fakat sözün akışı gelen iki ayetin de bu grubun sözleri olduğunu gösteri-yor. Biz bunu tercih ediyoruz, özellikle de gelen ayeti:

"Kim Allah'ın davetçisine uymazsa, yeryüzünde başına inecek belaya engel olamaz. Onlar apaçık bir sapıklık içindedirler."

Görüldüğü gibi, ayet bu grubun kavimlerine yönelttikleri uyarmalarının doğal tamamlayıcısı görünümündedir. Onlar kavimlerini, çağrıya uymaya ve inanmaya çağırdıklarına göre; onlara, çağrıya uymamanın sonucunun çok kötü olacağı, çağrıya uymayanın, Allah'ı ona bela indirip acı azabı taddırmadan aciz bırakamayacağı, onun Allah'tan başka, başarıya ulaştıracak veya yardım edecek dostlar da bulamayacağı ve bu hakka yüz çeviren sapıkların doğru yoldan uzaklaşmış olduklarının açık olduğunu açıklamaları tercih edilir bir durum olarak görünüyor.

Kurtulacakları veya hesaba çekilip sonucuna göre karşılık görmenin olmadığı hesabı ile Allah'ın çağrısına uymayanların tutumuna duyulan şaşkınlığı dile getiren, onun ardından gelen ayet de onların sözlerinden olma ihtimali gösteriyor:

"Gökleri ve yeri yaratan, bunları yaratmakla yorulmayan Allah'ın, ölüleri diriltmeğe de kadir olduğunu görmediler mi? Evet O her şeye kadirdir."

Bu, surenin başında ele alınan, gözlemlenen varlık kitabına dönüştür. Kur'an üslubu; surede doğrudan verilen görüşle, hikaye içinde gelen görüş arasında bu tür ardarda gelişleri çokca içerir. Böylece aynı gerçeği dile getiren iki kaynak arasındaki paralellik ortaya konulmuş olur.

Göklerle yerin oluşturduğu bu görkemli yaratıktan başlamak üzere varlık kitabı bütünüyle yaratıcı kudrete tanıklık eder ve insan hissine ölümden sonra diriltilmenin kolaylığını ilham eder. Vurgulanmak istenen bu diriltmenin gerçekliğidir. Bu gerçeğin zihinlere yerleştirilmesi konusunda en etkin yöntem de meselenin soru cevap üslubuyla dile getirilmesidir. Ardından kapsamlı yorum geliyor: "O her şeye kadirdir". Görüldüğü gibi ölümden sonra diriltme ve başkaları, olmuş olacak her şeyi kapsamına alan bu kudretin çerçevesi içine girmektedir.


Kuran-i Kerim Tefsiri

O

Ahkaf

O

HESAP GÜNÜ

34- İnkar edenler ateşe sunulacakları gün Allah onlara: "Nasıl bu ger-çek değil miymiş?" der. '`Evet Rabb'imizin hakkı için gerçekmiş" derler. "Öyleyse inkar etmenizden dolayı azabı tadın" der.

Tablonun çizimi; öykü veya öyküye başlangıç tarzı bir anlatımla başlıyor: "İnkar edenler ateşe sunulacakları gün..."

Dinleyici, olacakların nitelenmesi beklentisi içindeyken, ansızın tablo karşısında beliriyor. Aynı beklentisizlik içinde tablonun hesap günü cereyan edecek diyalogların içeriğiyle de karşılaşıyorlar: "Nasıl, bu gerçek değil miymiş?"

Hakkı yalanlayan, alaya alan ve uyarıldıkları azabı acele isteyenlerin karşılaştıkları soru ne korkunç, esasen soru değil bela! Bugün inkar ettikleri hak karşısında boyunları büküktür.

Rüsvalık, ezilmişlik ve korku içinde gelen cevap: "Rabb'imiz hakkı için gerçekmiş: '

"Rabb'imizin hakkı için" sözleriyle yemin ediyorlar bugün. Davetçisine uymadıkları, peygamberini dinlemedikleri ve varlığını tanımadıkları Rabblerine yemin ediyorlar... Evet şimdi inkar ettikleri gerçeğe O'nun adıyla yemin edenler onlardır! ..

Rezil rüsvay etme ve dehşete düşürme konusunda soru bu noktada amacına ulaşıyor, iş bitiyor diyalog noktalanıyor:

"Öyleyse, inkar etmenizden dolayı azabı tadın' der."

İş tamamdır. Suç açık, suçlu suçunu itiraf etmiş durumda haydi cehenneme. Burda tablonun hızlı hareketi özellikle planlanmıştır. Artık yaptıklarının sonucuyla yüzleşme kaçınılmaz olup kabul veya reddetme konusunda seçim yapmalarına yer kalmamıştır. Geçmişte inkar ediyorlardı, şimdi ise, itiraf ediyorlar, öyle ise hemen tadacaklar!

Kafirlerin Kur'an-ı Kerim ve Resulullah'a ilişkin tekerlemelerinin üzerinde durulduğu an surenin sonunda; kafirlerin sonuna ilişkin bu keskin çizgili tablo ile başka alem mensuplarının iman etme sahnelerinin ardından son vurgu geliyor. Vurgu Resulullah'a kafirlerin tutumlarına sabredip onlara azabın çabuk gelmesini istememesi konusunda verilen direktifin içerdiği anlamın ortaya koyduğu vurgudur. Onları bekleyen akıbeti görüyor ve bu akıbet onların yakınındadır.

35- O halde peygamberlerden azim sahibi olanların sabrettiği gibi sen de sabret. Onlar hakkında acele etme, onlar va'dedildikleri azabı gördükleri gün sanki dünyada gündüzün sadece bir saat kadar kaldıklarını sanırlar. Bu, bir tebliğdir. Yoldan çıkmışlardan başkası helak edilir mi hiç?

Ayetteki her kelime kabarık bir içeriği, her ibarenin arkasında da; görüntüler, gölgeler, anlamlar, doğrudan etkileme öğeleri, meseleler ve değerlerden oluşan bir alem var.

"Peygamberlerden azim ve irade sahiplerinin sabrettikleri gibi sen de sabret. Onlar hakkında acele etme."

Ölçüsüz zorluklara katlanmış ve kavminin eşi görülmemiş zulmüne göğüs germiş Hz. Muhammed'e gelen direktif bu! O ki; veli ve koruyucudan yoksun yetim büyümüş; her türlü dayanak veya arkalılıktan yoksun olduğu gibi, baba, anne, dede,amca ve şefkatli eş olmak üzere, dünyaya ilişkin sevgi öğelerinden ve her türlü meşgul edici şeylerden soyutlanarak kendisini yalnız Allah ve çağrısına adamıştır. O, müşrik akrabalarından, ellerden gördüğü kötülüğün daha beterini görmüştür. Kabile ve fertlerden birçok kere yardım isteğinde bulunmuş, her keresinde yardımsız geri çevrilmiş, bazılarında ise; beyinsizlerin alayı ve mübarek ayaklarının yaralanması ölçüsüne varan taşlamaları ile karşılaşmış fakat bu O'nu; yukarıda geçen güzel saygılı yakarışı ile Rabb'ine yönelmesinin dışında bir tavıra itmemiştir.

Tüm bu özelliklerine rağmen O bile Rabb'inin yönlendirmesi ihtiyacındadır: "Peygamberlerden azim ve irade sahiplerinin sabrettikleri gibi sen de sabret, onlar hakkında acele etme."

Dikkat edilmelidir ki o, zorlu bir yoldur. Bu davetin yolu. Acı bir yol. Öyle ki; Allah sevgisinde içtenliği, arılığı; cihatta metaneti, direnci; dava için her şeyden soyutlanması Hz. Muhammed'in nefsi gibi olan bir nefis; sabır ve davanın inatçı hasımlarına azabın çabuk gelmesi konusunda acele etmemesi için ilahi direktife gerek duymaktadır.

Evet, bu yolun meşakkati, teselli; zorlukları, sabır ve acılığı da ilahi kaynaklı sevgi şarabından tatlı bir yudum almayı gerektirir.

"Peygamberlerden azim ve irade sahiplerinin sabrettikleri gibi sen de sabret, onlar hakkında acele etme..."

Yüreklendirme, sabra çağırma, teselli... Sonra tatmin:

"Onlar, va'dedildikleri azabı gördükleri gün, sanki dünyada gündüzün sadece bir saat kadar kaldıklarını sanırlar..: '

Kuşkusuz dünyada kalış kısa bir süredir. Günün bir anı kadar. O çabuk geçecek bir hayattır, şu ahiretten önce yaşayacakları. Değersizdir de. Arkasında, nefislerde gündüzün bir saatinin bıraktığı izlenimden daha çok bir şey bırakmaz. Sonra kaçınılmaz sonuçla karşılaşacaklar ve orada sürekli kalacaklardır. Onlara verilen bu süre, helak ve acı azabın gerçekleşmesinden önce duyurunun sağlanması içindir:

"Bu bir tebliğdir. Yoldan çıkmışlardan başkası helak edilir mi hiç?"

Hayır. Allah kullara zulmetmek istiyor değil. Asla. Davetçi karşılaştığına sabretmelidir. Çünkü bu hayatının günün bir anı kadar önemi vardır. Sonra olan olacak...

AHKAF SURESİNİN SONU


Ahzäb
1-3
4
5
6
7-8
9-13
14-15
16-17
18-20
21
22
23-25
26-27
28-29
30-31
32-34
35
36
37-40
41-43
44-48
49
50-52
53-54
55-57
58-59
60-62
63
64-68
69-71
72
73


Kuran-i Kerim Tefsiri

O

Ahzäb

O

1- "Ey Peygamber: Allah'tan kork, kafirlere ve münafıklara itaat etme. Şüphesiz, Allah her şeyi bilir ve her yaptığı yerindedir."

2- "Sana Rabbin tarafından vahyedilen kitaba uy; şüphesiz Allah, yaptıklarınızdan haberdardır."

3- "Allah'a güven, dost ve dayanak olarak Allah yeter."

Bu, genç İslam toplumunun toplumsal ve ahlâki hayatının çeşitli yönlerini düzenleyen Ahzab suresinin başlangıcıdır. Bu başlangıç İslamın sosyal düzeninin özelliğini ve bu düzenin gerek pratik hayatta gerekse vicdan aleminde dayandığı temel ilkeleri gözler önüne sermektedir.

Kuşkusuz islam bir konferanslar ve vaazlar, davranış ve ahlâk kuralları, yasa ve kanunlar, rejim ve gelenekler kolleksiyonu değildir. İslam bunların tümünü kapsıyor ama, sadece bunların tümü islam demek değildir. İslam teslim olmaktır. Allah'ın iradesine ve kaderine teslim olmaktır; daha baştan itibaren Allah'ın emir ve yasaklarına itaat etmeye, başka hiçbir direktife, hiçbir yöne yönelmeden, aynı şekilde O'ndan başkasına güvenmeden Allah'ın belirlediği hayat sistemine uymaya hazır olmaktır. Bu, daha baştan itibaren şu yeryüzünde yaşayan insanların, tek ve ortaksız Allah'ın belirlediği evrensel yasalar sistemine boyun eğdiklerinin bilincinde olmaktır. Hem kendilerinin hem içinde yaşadıkları yeryüzünün hem yıldızların hem galaksilerin hareketlerini yönlendirenin; gizli açık, görünmeyen-görünen, akılların algıladı,y-insanın kavrama yeteneğinin algılama bakımından yetersiz kaldığı top yekün varlık alemini bu bir ve ortaksız İlâh'ın yönettiğini bilmektir. Yüce Allah'ın emirlerine uymaktan, yasaklarından sakınmaktan; yüce Allah'ın kolayca kullanmaları için buyruklarına verdiği sebeplere sarılıp sonuçlara katlanmaktan başka seçeneklerinin olmadığını kesin şekilde bilmektir. İşte temel budur. Bundan sonra, vicdanda yer eden inanç sisteminin gereklerinin fiili tercümesi ve nefsin Allah'a teslim olmasının, onun hayat sistemine göre hareket etmesinin pratik sonuçları olan şeriat ve kanunlar, rejim ve gelenekler, davranış ve ahlâk kuralları bu temele dayalı olarak biçimlendirilir. İslam bir inanç sistemidir. Şeriat bu inanç sisteminden kaynaklanır. Toplumsal düzen de bu şeriata dayandırılır. İşte birbirini bütünleyen, birbiri ile bağlantılı olan, karşılıklı etkileşim halinde bulunan bu üçlü islam demektir.

Yepyeni kanunlar koyarak, alışılmışın dışında uygulamalar belirleyerek müslümanların sosyal hayatlarını düzenleyen Ahzab suresinin ilk direktifinin Allah'tan korkmaya ilişkin olması bu yüzdendir. Bu direktif bizzat bu kanunları ve düzenlemeleri uygulamayı üstlenen Peygamber efendimize yöneliktir. "Ey Peygamber, Allah'tan kork." Çünkü Allah'tan korkmak, O'nun gözetiminin bilincinde olmak, O'nun yüceliğini hissetmek en başta gelen ilkedir. Vicdanın derinliklerinde kanun koyma ve bu kanunları uygulamayı gözetleyen bekçidir. İslamın öngördüğü bütün yükümlülükler, bütün direktifler bu temele bağlanır.

İkinci direktif ise kafir ve münafıklara itaat etmemeyi, onların direktif ve önerilerine uymamayı, görüş ve teşvik amaçlı sözlerini dinlememeyi öngören yasaktır: "Kafirlere ve münafıklara itaat etme.." Bu yasağın, Allah'ın vahyettiği kitaba uymaya ilişkin emirden önce vurgulanması, o sıralar Medine ve çevresinde yaşayan kafir ve münafıkların müslümanlar üzerindeki baskılarının çok ağır olduğunu gösteriyor. O kadar ki, onların görüş ve direktiflerine uymamaya ilişkin bu yasağın konulmasını, onları ve baskılarını bertaraf etmeye fiilen başlanmasını gerektirmiştir. Bu yasak her zamanki toplumlar için geçerlidir. Mü'minleri genel anlamda kafir ve münafıkların görüşlerine aymaktan, özellikle inanç, kanun koyma ve sosyal düzen açısından onlara itaat etmekten sakındırıyor. Bununla müslümanların hayat sisteminin tamamen Allah'ın dinine uygun olması, kesinlikle başka görüş ve direktiflerin bu sisteme bulaşmaması amaçlanıyor.

Şu halde hiç kimse -zayıflık ve sapmaların egemen olduğu dönemlerde kimi müslümanların yaptığı gibi- kafir ve münafıkların sahip oldukları dış görünüşü itibariyle parlak olan ilmi birikime, deneyim ve beceriye kanmamalıdır. Çünkü her şeyi bilen ve her şeyi bir hikmete göre yerli yerinde yapan sadece yüce Allah'tır. Bu sonsuz bilgisi ve hikmeti uyarınca mü'minlerin uyacakları hayat sistemini belirleyen O'dur. "Şüphesiz Allah her şeyi bilir ve her yaptığı yerindedir." İnsanların bilgisi ise özden yoksun bir kabuktur ve üstelik çok azdır!

Bunun hemen ardından gelen üçüncü direktif ise şudur: "Sana Rabbin tarafından vahyedilen kitaba uy..." Çünkü direktif vermeye yetkili tek merci burasıdır. Uyulmayı hakkeden biricik kaynak budur. Ayet ifadenin yapısında gizli bulunan bazı anlamlı mesajlar içeriyor. "Sana Rabbin tarafından vahyedilen kitaba uy." "Sana" kelimesiyle vahiy Peygamberimize özgü kılınıyor. "Rabbin tarafından" tamlaması ile de vahyin kaynağı vurgulanıyor. Buyruğuna uymanın kaçınılmaz olduğu yüce Allah'tan gelen somut ifadenin yanı sıra, cümlenin yapısında belirginleşen bu duyarlı ve anlamlı mesajlarla da Allah tarafından vahyedilen kitaba uymanın zorunluluğu vurgulanıyor. Bunun üzerine yapılan değerlendirme ise şöyledir: "Şüphesiz Allah yaptıklarınızdan haberdardır." Sizinle ilgili bilgileri ve sizin neler yapmakta olduğunuzu O vahiy kanaliyle size bildiriyor. Sizin yaptıklarınızın gerçek mahiyetini, sizi bu tür eylemlere iten vicdanlarınızda yer eden arzularınızı bilir.

Son direktif ise şudur: "Allah'a güven, dost ve dayanak olarak Allah yeter" İnsanların senin yanında ya da karşında olmalarına önem verme. Komplo ve tuzaklarına aldırma. Bütün işlerini Allah'a bırak. O, sonsuz ilmine, hikmet ve ön tasarımına göre bu işleri yönlendirir. İşi en sonunda Allah'a bırakmak ve sadece O'na dayanıp güvenmek, kalbin gölgesinde yatıştığı sağlam bir dayanaktır. İnsan kalbi bu dayanağın yanında kendi etkinliğinin sınırını bilir ve artık ötesine geçmez. Bunun ötesini içten bir bağlılıkla, güvenle, teslimiyetle her türlü emir ve yönlendirme yetkisine sahip olan yüce Allah'a bırakır.

Şu üç unsur: Allah korkusu (Takva), O'nun vahyettiği kitaba uyma, -Kafir ve münafıklara karşı tavır almakla birlikte- sırf O'na dayanıp güvenme unsurları davetçinin gücünü arttırır, onun daha duyarlı ve dikkatli hareket etmesini sağlar. Davetin Allah'tan gelen, Allah'a doğru yol alan ve Allah'a dayanan açık ve katışıksız metoduna göre yoluna devam etmesini sağlar. "Dost ve dayanak olarak Allah yeter."

Bu direktifler duygusal gözlemlere dayanan kesin bir mesajla sona eriyorlar:


Kuran-i Kerim Tefsiri

O

Ahzäb

O

4- "Allah bir insanın göğüs boşluğunda iki kalp yaratmadığı gibi zihar yaptığınız (sen bana anamın sırtı gibisin dediğiniz) eşlerinizi, sizin anneleriniz yapmadı ve evlatlıklarınızı da öz oğullarınız gibi saymanızı meşru kalmamıştır. Bunlar sizin dillerinize doladığınız boş sözlerdir. Allah gerçeği söyler ve O, doğru yola iletir."

İnsanın sadece bir kalbi vardır. Şu halde sadece bir hayat sistemine uyması bir zorunluluktur. Hayat ve varlık için başvuracağı tek ve kapsamlı bir düşünce sistemi olmalıdır. Değerleri ölçeceği, eşya ve olayları değerlendireceği tek bir kriterinin olması kaçınılmazdır. Aksi taktirde hayatı paramparça olur, birbirinden ayrı, birbiri ile çelişen düşünceler arasında bocalanır. İki yüzlü davranışlar sergiler. Yamuklaşır. Bir yöne doğru -sağa-sola sapmadan dengeli bir şekilde hareket edemez.

İnsan, davranış ve ahlâk kurallarını bir kaynaktan, yasa ve kanunlarını bir başka kaynaktan, sosyal ya da ekonomik rejimi üçüncü bir kaynaktan, sanat ve düşüncesini dördüncü bir kaynaktan alamaz. Çünkü bu karmaşa içinde kalp sahibi bir insanın olgunlaşması, insana yaraşır dengeli davranışlar sergilemesi mümkün değildir. Olsa olsa farklı merciler arasında düşünce ve hareketleri paramparça olmuş bir et kemik yığını meydana gelir.

Gerçek bir inanç sistemine inanan bir insanın hayatının herhangi bir noktasında, büyük ya da küçük bir meselede bu inanç sisteminin gereklerinden ve özel değerlerinden soyutlanması mümkün değildir. Bir insanın herhangi bir söz söylerken, herhangi bir harekette bulunurken veya bir şeye niyetlenirken ya da bir şey hakkında düşünürken bu inanca göre davranmaması, bu inanç sisteminin gereklerine uymaması söz konusu olamaz... Ancak eğer bu inanç sistemi onun vicdanına pratik olarak yerleşmişse... Çünkü yüce Allah insana sadece bir kalp bahşetmiştir. Bu yüzden tek bir yasaya boyun eğmesi, bir tek düşünce sistemine dayanması, eşya ve olayları tek bir ölçüye göre değerlendirmesi zorunludur.

İnanç sahibi bir kişi herhangi bir şey yaptığı zaman: "Bunu şahsım adına yaptım. Bunu da islam adına yaptım" diyemez. Nitekim günümüzde politikacılar, şirket yöneticileri; toplumsal ya da bilimsel dernek temsilcileri bu tür sözler söylemektedirler. Oysa bir tek kişilikleri ve bir tek inanç ile beslenen sadece bir kalpleri vardır. Bu yüzden hayata ilişkin bir tane düşünceleri, değerleri ölçecekleri bir tane kriterleri olmalıdır. Bağlı bulundukları inanç sisteminden kaynaklanan düşünceleri onların her durumunu kuşatmalıdır.

İnsan tek başına, aile içinde, toplum arasında, devlet yönetiminde, bütün yeryüzünde; gizli-açık, işçi-işveren, yöneten-yönetilen olarak, bollukta ve darlıkta tek bir kalple yaşar. Bu yüzden hiçbir durumda kriterleri, değer yargıları ve düşünce sistemi değişmemelidir. "Allah bir insanın göğüs boşluğunda iki kalp yaratmamıştır."

Bu yüzden insanın izleyeceği hareket metodu bir tanedir. Sadece bir yolda yürümeli, sadece bir vahye ve yalnızca bir merciye yönelmelidir. Kısacası tek ve ortaksız Allah'a teslim olmalıdır. Çünkü bir kalp iki İlâh'a birden kulluk yapamaz, iki efendiye birden hizmet edemez. Aynı anda iki yolu izleyemez, iki merciye yönelemez. Böyle bir şey yapmaya kalkıştığı an duygu, düşünce ve davranış olarak paramparça bir görünüm sergiler, kendi kendi ile çelişir, et ve kemik yığınına dönüşür.

Uyulacak sistemin ve izlenecek yolun belirlenmesine ilişkin bu kesin mesajdan sonra ayet-i kerime "zihar" (Yani, adamın karısına sen bana anamın sırtı gibisin demesi) ve evlat edinme geleneklerinin geçersiz olduklarını duyuruyor. Amaç toplumu açık, normal ve sağlam temellere dayandırmaktır.


Kuran-i Kerim Tefsiri

O

Ahzäb

O

5- "Evlatlıkları öz babalarına nisbet ederek çağırın, bu Allah katında en doğru olanıdır. Şayet öz babalarını bilmiyorsanız, onlar sizin din kardeşleriniz ve dostlarınızdır. Yanılarak yaptığınızda size bir günah yok, fakat kalbinizin bile bile yaptığınızda günah vardır. Allah çok bağışla-yan çok esirgeyendir."

Cahiliye döneminde erkek karısına: "Sen bana anamın sırtı gibisin, yani anamın bana haram oluşu gibi haramsın" der ve o andan itibaren karısıyla cinsel ilişkide bulunması haram olurdu. Sonra kadın ortada kalırdı. Ne boşanmış sayılırdı ki bir başkası ile evlensin, ne de normal bir eş gibi kocasına helal olurdu. Bu durum büyük sıkıntılara neden olurdu. Bu uygulama aynı zamanda cahiliyede kadına karşı takınılan tavrın, ona uygulanan baskının iğrençliğini, kadının ne büyük zorluklara ve meşakkatlere katlandığını gösteriyor.

İslam aile ortamındaki sosyal ilişkileri yeniden düzenleyip aileyi ilk toplumsal birim olarak tanımlayınca; kuşaklara kaynaklık eden bu yuvaya layık olduğu özeni ve korumayı yerine getirince kadının omuzlarına binmiş bu ayıbı kaldırdı, aile içi sosyal ilişkileri adalet ilkesine dayalı olarak, taraflardan herhangi birine zorluk çıkarmadan düzenledi. İslamın koyduğu bu kural da aynı amaca yöneliktir: "Zihar yaptığınız (sen bana anamın sırtı gibisin dediğiniz) eşlerinizi, sizin anneleriniz yapmadı" Çünkü dille söylenen bir söz pratik gerçeği değiştiremez. Zira anne annedir, eş de eşdir. İnsanın bunlarla olan ilişkisinin özelliği bir cümle ile değişmez. Bu yüzden cahiliyede olduğu gibi "zihar" yapma, annenin haram oluşu gibi sürekli bir haramlığın sebebi olarak kabul edilmemiştir.

Rivayete göre "zihar" geleneğinin geçersizliği "mücadele" suresindeki ayetlerle karara bağlanmıştır. O zaman Evs b. Samit karısı Havle binti Sa'lebe'ye zihar yapmıştı (sen bana anamın sırtı gibisin demişti). Bunun üzerine kadın, Peygamber efendimize gelmiş ve "Ya Resulallah, kocam malımı yedi, gençliğimi yedi bitirdi. Ona çocuk doğurdum. Ne zamanki yaşlanıp çocuk doğuramaz hale gelince bu sefer "sen bana anamın sırtı gibisin" dedi" diyerek şikayette bulunmuştu. Bunun üzerine Peygamber efendimiz "Benim görüşüme göre sen ona ha-ram olmuşsun" demişti. Kadın bu şikayetini defalarca tekrarlamış, bunun üzerine yüce Allah şu ayetleri indirmişti: "Ey Muhammed! Kocası hakkında seninle tartışan ve Allah'a şikayette bulunan kadının sözünü Allah işitmiştir: esasen Allah konuşmanızı işitir. Doğrusu Allah işitendir, görendir. İçinizde karılarını `zihar' yapanlar (sen bana anamın sırtı gibisin diyenler) bilsinler ki, karıları anneleri değildir; anneleri ancak, onları doğuranlardır. Doğrusu söyledikleri kötü ve asılsız bir sözdür. Allah şüphesiz affedendir, bağışlayandır. Karılarım zihar yoluyla boşamak isteyip, sonra sözlerinden dönenlerin, karısı ile ilişkiye girmeden önce bir köle azad etmeleri gerekir. Size bu hususta böylece öğüt verilmektedir. Allah işlediklerinizden haberdardır. Azâd edecek köle bulamayanın karısı ile ilişkiye girmeden önce iki ay birbiri peşinden oruç tutması gerekir. Buna gücü yetmeyen, altmış düşkünü doyurur. Bu kolaylık Allah'a ve Peygamberine inanmanızdan ötürüdür. Bunlar, Allah'ın koyduğu sınırlardır; kafirler için can yakıcı azab vardır." (Mücadele Suresi, 1-4) Bununla, zihar yapma geçici bir süre için cinsel ilişkinin haram oluşuna neden sayılmıştır. Sürekli bir haram ya da boşanma nedeni olarak kabul edilmemiştir. Kefareti de bir köle âzâd etmek. Ya da ara vermeden iki ay üst üste oruç tutmak yahut altmış yoksulu doyurmaktır. Bu kefaret yerine getirildikten sonra tekrar adamın karısı kendisine helal olur. Evlilik hayatı da eski haline döner. Böylece her zaman için geçerli olan değişmez ve doğru hüküm pratik bir gerçeğe dayandırılmış olur: "Zihar yaptığınız eşlerinizi, sizin anneleriniz yapmadı." Bu sayede aile, cahiliye döneminde kadına reva görülen kötülüklerin ve meşakkatlerin bir yönünü temsil eden bu tür cahiliye gelenekleri yüzünden dağılmaktan, aile ortamındaki ilişkiler, erkeklerin cahiliye toplumunda kabaran arzuları ve üstünlük kompleksleri karşısında bozulmaktan, karmaşık ya da başıboş hale gelmekten korunmuştur.

Bu `zihar' meselesi. Evlat edinme ve evlat edinilenlerin öz babalarında başkasına nisbet edilerek çağırılması meselesine gelince, bu da hem aile hem de toplum yapısında sarsılmalara neden oluyordu.

Arap toplumunda namusla ve soyla övünme geleneği son derece yaygın ve meşhur olmasına rağmen, herkes tarafından bilinen ünlü bir soya mensup birkaç ailenin dışında toplum içinde övünç vesilesi olan bu gelenekle çelişen davranışlar sergileniyordu.

Örneğin toplumda babaları bilinmeyen çocuklar olurdu. Herhangi bir adam bunlar arasında hoşuna giden birisini evlat edinir, oğlu olarak çağırırdı. Bu çocuğu soyu arasına katardı. Böylece gerçek baba-evlat gibi birbirlerine mirasçı olurlardı.

Öte yandan babaları bilinen çocuklar da vardı. Herhangi bir adam bunlar arasında hoşuna giden birini kendisi için satın alır, onu evlat edinirdi. Böylece kendi soyuna katardı. Artık o çocuk insanlar arasında kendisini evlat edinen adamın adı ile tanınırdı. Adamın ailesinden biri olurdu. Bu durum daha çok savaş ve baskınlarda esir alınan kız ve erkek çocuklar için söz konusuydu. Bunlar-dan birini soyuna katmak isteyen birisi, onu evladı olarak çağırır, ona kendi ismini verirdi. O da bu isimle bilinir ve öz oğulun hak ve yükümlülüklerine sahip olurdu.

Bunlardan birisi de Zeyd b. Harise el-Kelbi idi. Zeyd bir Arap kabilesine mensuptur. Daha küçük bir çocukken cahiliye döneminde bir baskında esir alınmıştı. Hakim b. Hazzam da onu halası Hatice :Allah ondan razı olsun- için satın almıştı. Hz. Hatice Peygamber efendimizle evlenince Zeyd'i Peygamberimize hediye etmişti. Sonra Zeyd'in babası ve amcası gelip onu Peygamber efendimizden istemişlerdi. Peygamber efendimiz kararı Zeyd'e bırakmıştı. O da Peygamber efendimizin yanında kalmayı tercih etmişti. Bunun üzerine Peygamber efendimiz onu âzad ederek kendisine evlat edinmişti. Bu nedenle ona "Zeyd b. Muhammed" derlerdi. Zeyd Peygamber efendimize inanan ilk kölelerdendi.

İslam, aile içi ilişkileri doğal temelleri üzerinde düzenlemeye, bu doğal temeller üzeriné kurulu aile bağlarını güçlendirmeye, bu bağları her türlü karışıklıktan ve bulanıklıktan uzak ve açık şekilde belirtmeye başlayınca, bu evlat edinme geleneğini geçersiz kıldı. Soya bağlı ilişkileri yani, kan, öz babalık ve evlatlık ilişkilerini gerçek sebeplerine döndürerek şu ilkeyi yerleştirdi: "Evlatlıklarınızı da öz oğullarınız gibi saymanızı meşru kılmamıştır." "Bunlar sizin dillerinize doladığınız boş sözlerdir." Söz ise realiteyi değiştirmez. Kan bağı, nutfenin taşıdığı soya çekim bağı, evladın canlı babasının canlı bir parçası oluşundan kaynaklanan doğal duygular bağı yerine yeni bir bağ meydana getiremez.

"Allah gerçeği söyler ve O, doğru yola iletir."

Yüce Allah, batılın bulaşmadığı kesin ve katışıksız gerçeği söyler. Aile içi ilişkilerin ağızla söylenen dayanaksız bir söz yerine et ve kandan kaynaklanan doğal bağlara dayandırılması da bu gerçeğin bir gereğidir: "O, doğru yola iletir." Yüce Allah uyulması gereken doğru ve fıtratın temel yasasına bağlı olan yolu gösterir. İnsanların pratikte hiçbir anlam ifade etmeyen sözlerle, kendi ağızları ile oluşturdukları başka yollar bu yola duyulan ihtiyacı ortadan kaldırmaz. Yüce Allah'ın söylediği gerçek söz ve fıtrat insanların ağızlarıyla uydurdukları gelenekleri ortadan kaldırır ve uyulması gereken doğru yolu gösterir:

"Evlatlıkları, öz bahalarına nisbet ederek çağırın; bu Allah katında en doğru olanıdır."

Çocuğun öz babasına nisbet edilerek çağırılması, adaletin gereğidir. Kendisinden canlı bir parça olarak dünyaya gelen çocuğun babası için bir adalettir. Babasının adını taşıyan, ona mirasçı olan ve mirası bırakan, onunla yardımla-şan, gizli bir katılımla babasının devamı sayılan, babasının ve atalarının özelliklerini temsil eden çocuk için adalettir. Aynı şekilde her şeyi yerli yerine koyan; her türlü ilişkiyi fıtri temellerine dayandıran, babanın ve çocuğun hiçbir meziyetini yok etmeyen, evladın sorumluluğunu ve meziyetlerini gerçek babadan başkasına yüklemeyen, yine gerçek evlattan başkasına evlatlık yükümlülüklerini ve ayrıcalıklarını yüklenmeyen hak ilkesi için de adalettir.

İşte aile içindeki yükümlülükleri dengeli biçimde ayarlayan toplumsal düzen budur. Bu düzen aileyi, realiteden destek gören ince ve kalıcı temellere dayandırır. Aynı zamanda toplum binasını da gerçek ve güçlü bir ilkeye dayandırır. Bu ilke evrensel gerçeğin ifadesidir ve derin fıtri realiteyle uyuşmaktadır. Ailenin doğal gerçeğinden habersiz olan bütün düzenler zayıf, temelleri çürük, iflas et-meye mahkum düzenlerdir. Bu düzenlerin yaşaması mümkün değildir.(Komünizm, toplumsal yapı içinde aile temelini inkar etmeye kalkıştı. Fakat büyük bir başarısızlığa uğradı ve uğramaya devam edecektir de. Felsefi ve ideolojik düzenin ilkelerine rağmen insan fıtratı Rusya'da mücadeleye başlamış ve .yavaş yavaş yeniden egemenliğini kurup önplana çıkmaya başlamıştır.)

Cahiliye toplumunda aile içi ilişkilerdeki başıboşluk, soyun karışmasına ve kimi zaman babaların bilinmemesine neden olan cinsel anarşizm göz önünde bulundurulduğunda, islam, aile içi ilişkileri yeniden düzenleyip toplumu da bu temele dayalı olarak kurarken bu sorunu kolaylıkla çözümlemiştir. Gerçek babaların bilinmesine imkan bulunmadığı durumlarda, islam toplumu içinde doğal hiçbir dayanağı bulunmayan evlatlık edinme yerine din kardeşliği ve dostluğu ilkesini yerleştirmiştir.

"Şayet babalarını bilmiyorsanız, onlar sizin din kardeşleriniz ve dostlarınızdır."

Bu, son derece edepli ve manevi bir ilişkidir. Bu tür bir ilişki, mirasçı olmak, diyetlerin ödenmesinde dayanışmak gibi belli yükümlülükler gerektirmez. -Bunlar soy ve kan bağının gerektirdiği yükümlülüklerdir. Nitekim evlatlıklar için de bu yükümlülükler geçerliydi-. Bu manevi bağın burada vurgulanması, evlatlık bağının geçersiz kılınmasından sonra evlatlıkların toplum içinde yalnızlığa terk edilmemeleri amacına yöneliktir.

"Şayet babalarını bilmiyorsanız" ifadesi, bize cahiliye toplumundaki soy karışıklığının, cinsel ilişkilerdeki anarşizmin boyutlarını tasvir etmektedir. İslam aile düzenini babalık temeline, toplumsal düzeni de doğal ve sağlam aile esasına dayandırmak suretiyle bu karışıklığı ve bu anarşizmi ortadan kaldırmıştır.

Soyları aslına döndürmek için gerekli çaba sarf edildikten sonra, gerçek soyu belirleme imkanından yoksun oldukları durumlarda mü'minler için herhangi bir sorumluluk yoktur.

"Yanılarak yaptığınızda size bir günah yok, fakat kalplerinizin bile-bile yaptığında günah vardır."

Bu hoşgörünün geri planındaki gerekçe yüce Allah'ın bağışlayıcılık ve merhametlilik niteliklerine sahip olması, insanlara kaldıramayacakları yükü yüklememesidir:

"Allah çok bağışlayan, çok esirgeyendir."

Peygamber efendimiz cahiliye toplumunda yaşanan karışıklığın tüm sonuçlarını geçersiz kılan yeni düzenlemenin ciddiyetini vurgulamak için gerçek soyun belirlenip doğrulanmasına büyük özen gösterirdi. Bu yüzden gerçek soylarını gizleyenleri küfürle nitelendirirdi. İbn-i Cerir diyor ki: Bize Ya'kup b. İbrahim anlattı; ona da İbn-i Aliye anlatmış; ona da Uyeyne b. Abdurrahman babasından şöyle rivayet etmiş: Ebubekir (r.a) şöyle dedi: Yüce Allah buyuruyor ki; "Evlatlıkları öz babalarına nisbet ederek çağırın; bu Allah katında en doğru olanıdır. Şayet babalarını bilmiyorsanız, onlar sizin din kardeşleriniz ve dostlarınızdır." Ben de babaları bilinmeyenlerden biriyim. Şu halde ben sizin din kardeşinizim. Babam dedi ki (Bu söz Uyeyne b. Abdurrahman'a aittir): Allah'a andolsun ki, zannedersem o, babasının bir eşek olduğunu bilseydi kendini ona nisbet ederdi. Nitekim Peygamber efendimiz "Kim -bildiği halde- kendisini babasından başkasına dayandırırsa, kâfir olur." Bu özen, bu önemseme islamın ailenin ve aile bağlarının her türlü kuşku ve yabancı unsurdan korunmasına, ailenin her türlü korunma, doğruluk, güçlülük ve sağlamlık sebepleriyle kuşatılmasına verdiği öneme uygun düşmektedir. Kuşkusuz bununla güdülen amaç, birbiriyle kenetlenmiş, bozulmamış, temiz ve iffetli toplum binasının sağlıklı temellere dayandırılmasıdır.

Bundan sonra evlatlık edinme uygulaması kaldırıldığı gibi kardeşlik sözleşmesi de iptal ediliyor. Ancak kardeşlik uygulaması bir cahiliye geleneği değildi. İslam, hicretten sonra mallarını ve ailelerini Mekke'de bırakan muhacirlerin, aynı şekilde Medine'de müslüman olmalarının sonucu aileleri ile bağlarını koparan bazı müslümanların durumunu pratik bir çözüm yolu ile karşılamak amacı ile bu uygulamayı başlatmıştı. Bunun yanı sıra Peygamber efendimizin genel anlamda müslümanlar adına karar verme (velayet) yetkisine sahip olduğu ve bu yetkinin, soydan kaynaklanan her türlü yetkiden öncelikli olduğu, onun eşlerinin bütün mü'minlerin manevi anaları oldukları vurgulanıyor.


Kuran-i Kerim Tefsiri

O

Ahzäb

O

6- "Peygamber mü'minlere canlarından ileridir. O'nun eşleri de mü'minlerin anneleridir. Akraba olanlar miras hususunda Allah'ın kitabına göre birbirlerine muhacirlerden ve ensardan daha yakındır. Dostlarınıza yapacağınız uygun bir vasiyet bunun dışındadır. Bunlar kitapta yazılmıştır."

Muhacirler geride her şeylerini bırakarak Mekke'den Medine'ye hicret etmişlerdi. Dinlerini korumak için Allah'a koşmuşlardı. İnançlarını akrabalık bağlarına, mal varlığına, dünya hayatının gerektirdiği sebeplere, çocukluk ve delikanlılık anılarına, arkadaşlık ve dostluk duygularına tercih etmişlerdi. Sırf inançlarım kurtarmak için geride kalan her şeyden soyutlanmışlardı. Onlar bu şekilde hicretleriyle, aralarında eş, aile ve çocukta olmak üzere insanın değer verdiği her şeyden bu şekilde uzaklaşmalariyle, inancın eksiksiz olarak gerçekleşmesinin, içinde inançtan başka hiçbir şeye yer kalmayacak şekilde kalbi bürümesinin yeryüzündeki canlı ve pratik örnekleriydi. Yüce Allah'ın şu sözünü doğrular tarzda insan kişiliğinin bölünmez bütünlüğünün somut kanıtlarıydılar:

"Allah bir insanın göğüs boşluğunda iki kalp yaratmamıştır."

Medine'de de bu durumun bir başka şekli ortaya çıkmıştı. Bazı evlerde kimi fertler müslüman olmuş, kimisi de müşrik kalmaya devam etmişti. Bunun sonucu akrabaları ile aralarındaki ilişkiler kesilmişti. Bu yüzden ailesel ilişkilerde belli bir çözülme baş göstermişti. Toplumsal düzeydeki ilişkilerde baş gösteren çözülme ise daha geniş boyutlarda idi.

Müslüman toplum henüz yeni oluşmuştu. Yeni kurulan islam devleti ise kurulu bir rejime dayalı bir düzenden çok ruhlara egemen olan bir düşünce olmaya daha yakındı.

Tam bu noktada yeni inanç sisteminden kaynaklanan bir bilinç dalgası kabardı. Bu bilinç dalgası bütün sevgileri, bütün duyguları, bütün gelenek ve görenekleri, bütün ilişkileri ve bağları örttü. Onların tüm etkinliklerini sildi süpürdü. Bununla kalpleri birbirine bağlayan tek unsurun, inanç sisteminin olması hedefleniyordu. Aynı zamanda inanç unsurunun bile kabile ortamındaki doğal köklerinden kopmuş parçaları birbirine bağlaması, kan, soy, çıkar, dostluk, ırk ve dil gibi bağların yerini alması, islama girmiş bu parçaları birbiri ile kaynaştırması, bunları birbiriyle kenetlenmiş, birbiriyle kaynaşmış, karşılıklı yardımlaşma ve dayanışma içinde bulunan gerçek bir kitle haline getirmesi isteniyordu. Kuşkusuz konunun hükmü ile ya da devletin buyrukları ile olmayacaktı bu iş. İçten gelen bir dürtü ile, ïnsanların normal hayatlarında alışık oldukları her şeyi silip süpüren bir bilinç kabarması ile gerçekleşecekti. İşte islam toplumu devlet düzenine ve rejimin gücüne dayanamadığı sıralarda bu temele dayanmıştı.

Muhacirler, kendilerinden önce Medine'yi bir iman yurdu haline getiren ensara konuk oldular. Ensar da evlerini, kalplerini ve mallarını peşkeş çekerek muhacirleri karşıladılar. Onları barındırmak için birbiriyle yarıştılar, muhacirleri konuk etmek hususunda o kadar birbirleri ile çekiştiler ki, bir muhaciri ancak kur'a ile bir ensariye konuk etmek mümkün olmuştu. Çünkü muhacirlerin sayısı, onları barındırmak isteyen ensardan azdı. Fıtri cimrilikten, gösteriş ve riyadan uzak, gerçek bir mutlulukla, gönül hoşnutluğu ile isteyerek her şeylerini onlarla paylaştılar.

Peygamber efendimiz muhacir erkeklerle ensar erkekleri arasında kardeşlik bağı oluşturdu. Bu kardeşlik, inanç sahipleri arasındaki dayanışma tarihinde eşine rastlanmayan bir bağdı. Bu kardeşlik, kan kardeşliğinin yerini aldı. O da miras, diyet ve benzeri soy bağından kaynaklanan diğer hak ve yükümlülükleri kapsıyordu.

Bilgide bu bilinç yüksek bir zirveye ulaşmıştı. Müslümanlar bu yeni ilişkiyi büyük bir ciddiyetle benimsemişlerdi. -Onların bu tutumları islamın getirdiği bütün prensiplere karşı takındıkları tavrın aynısıydı-. Bu bilinç islam toplumunu oluşturma ve onu kuşatma açısından yerleşik bir devlet düzeninin, oturmuş bir yasama gücünün, otoriter bir rejimin işlevini görmüş, hatta ondan fazlasını başarmıştı. Bu tür istisnai ve karmaşık koşullarda bunun gibi yeni doğmuş bir toplumu korumak ve onları bir arada tutmak için bunun gibi bir uygulama zorunluydu.

Bu tür duygusal yönü ağır basan istisnai uygulamalar, benzeri koşullarla karşı karşıya kalan toplumların organik oluşumlarını tamamlamaları için zorunludur. Yerleşik bir devlet sistemi, oturmuş bir yasama gücü ve toplumun yaşaması, gelişmesi ve korunması için gerekli olan güvenceleri yeterince sağlayan otoriter bir rejim meydana gelene kadar bunun gibi istisnai uygulamalara başvurmak gerekir. Bu durum doğal durumlar ve uygulamalar ortaya çıkma imkanı bulana kadar sürer.

Kuşkusuz islam, -bu tür duygusal yönü ağır basan uygulamaları her zaman içermekle beraber, bu duygunun kalpteki kaynağının her zaman açık, her zaman artar durumda ve her an için fışkırmaya elverişli olmasını öngörmekle beraber toplumsal yapısını insan ruhunun normal gücüne dayandırmayı ister, istisnai heyecanlanmalara değil. Duygusal yönü ağır basan uygulamalar istisnai dönemlerde işlevlerini yerine getirdikten sonra yerlerini doğal akışa terk ederler. Özel zorunluluk dönemi sona erince normal düzen devreye girer.

Bu yüzden Kur'an-ı Kerim Bedir savaşından sonra durumun yavaş yavaş normalleşmesinden, islam devletinin otoritesini pekiştirmesinden, sosyal rejimin gitgide yerleşmesinden, rızık edinme için makul şartların oluşmasından, büyük Bedir savaşının ardından sefere çıkan seriyyelerin herkese yetecek kadar bol ganimet elde etmelerinden, özellikle sürgün edilen yahudi Beni Kaynuka kabilesinden geride kalan bol servetten sonra... Evet Kur'an-ı Kerim bu tür güvencelerin artması ile birlikte muhacir ve ensar arasında başlatılan kardeşlik uygulaması, kan ve soy bağından kaynaklanan yükümlülükleri açısından geçersiz kılmıştır. Ama bu kardeşliğin sevgi ve duygusal yönü korunmuştur. İhtiyaç duyulduğunda tekrar yürürlüğe konulsun diye. Bundan sonra islam toplumunda bütün işler doğal durumuna döndürülmüştür. Örneğin miras ve diyetlerde yardımlaşma kan ve soy akrabalığına özgü kılınmıştır. -Nitekim yüce Allah'ın ezeli kitabına ve doğal yasasına göre aslolan budur-. "Akraba olanlar miras hususunda Allah'ın kitabına göre birbirlerine muhacirlerden ve ensardan daha yakındır. Dostlarınıza yapacağınız uygun bir vasiyet bunun dışındadır. Bunlar kitapta yazılmıştır."

Aynı sırada Peygamber efendimizin genel anlamda mü'minler adına karar verme yetkisi ve bu yetkinin kan akrabalığından, hatta insanın kendi kendine olan yakınlığından daha öncelikli olduğu vurgulanmıştır: "Peygamber, mü'minlere canlarından ileridir." Bu arada Peygamber efendimizin eşlerinin bütün mü'minlerin manevi annemleri oldukları belirtilmiştir: "Onun eşleri de mü'minlerin anneleridir."

Peygamber efendimize verilen bu yetki, hayat sistemini ve hareket metodunu bütün yönleriyle belirlemeyi kapsayan genel bir yetkidir. Bu konuda mü'minler bütünüyle Resulullah'ın buyruğuna uymakla yükümlüdürler. Hz. Peygamberin yüce Allah'tan aldığı vahiy doğrultusunda kendileri için seçtiği hayat sistemini seçmekten başka seçenekleri yoktur: "Sizden biriniz arzusunu benim getirdiğim vahye uydurmadıkça mü'min değildir."

Bu yetki, bu önceliklilik mü'minlerin duygularını da kapsıyor. Çünkü Hz. Peygamberin şahsı onlara kendilerinden daha sevgili olur. Onu bırakıp kendilerini tercih etmezler. Kalplerinde hiçbir kişi ya da hiçbir şey Hz. Peygamberden ileri olamaz. Bir sahih hadiste Peygamber efendimiz şöyle buyuruyor: "Beni kontrolünde tutan Allah'a andolsun ki, sizden biriniz, beni kendisinden, malından, evladından ve bütün insanlardan daha çok sevmedikçe mü'min olamaz." Yine bir başka sahih hadiste belirtildiğine göre Hz. Ömer (r.a) "Ya Resulallah, Allah'a andolsun ki, kendimin dışında seni her şeyden çok seviyorum" demiş. Bunun üzerine Peygamber efendimiz "Hayır ya Ömer, beni kendinden daha çok sevmedikçe olmaz" buyurmuştur. Ardından Hz. Ömer: "Ya Resulallah, Allah'a andolsun ki, seni kendim dahil her şeyden çok seviyorum" demiş, Peygamberimiz de "Şimdi oldu ya Ömer" buyurmuştur.

Bu sadece dille söylenen bir söz değildir. Yüce bir makamdır bu. Kendisini bu erişilmez, bu aydınlık ufka ulaştıracak dolaysız, direkt bir temas olmadığı sürece bir kalp buraya erişemez. Buraya eriştikten sonra kalp şahsının cazibesinden, benliğinin her noktasına, her büklümüne işlenmiş kendisine yönelik derin sevgiden sıyrılır. Çünkü insan kendi şahsını ve kendi şahsı ile ilgisi bulunan her şeyi sever. Bu sevgi insan düşüncesini, idrakini aşan boyutlardadır. Zaman zaman insan duygularını yendiğini, nefsini tatmin ettiğini, kendi şahsına yönelik aşırı sevgiyi kontrol altına aldığını düşünür. Oysa onurunu zedeleyecek şekilde kendisine dokunulduğu zaman, kendisini yılan sokmuşçasına yerinden kalkar. Bu onur kırıcı dokunuş karşısında büyük acı duyar ve tepkisine engel olamaz. Çünkü insanın kendi şahsına yönelik sevgisi duygularında ve benliğinin derinliklerinde gizlidir. İnsan nefsini tüm hayatın feda etmeye razı edebilir, ancak kendisini küçük düşürücü, veya herhangi bir özelliğini ayıplayıcı, yahut karakterini eleştirici yada bir niteliğini, eksikliğini vurgulayıcı tarzda kişiliğine dokunan bir davranışı kabul etmeye razı etmesi son derece güçtür.

Bu konuda aşırıya kaçmadığını, yada fazla etkilenmediğini ileri sürmesine rağmen... İnsanın kendi şahsına yönelik derin sevgisini yenmek, dille söylenebilecek bir söz değildir. Daha önce de söylediğimiz gibi bu, yüce bir makamdır. Dolaysız ve manevi bir temas veya uzun süreli bir çaba, yahut sürekli bir egzersiz, ya da Allah'ın yardım ve desteğini hakkeden kesintisiz bir uyanıklık ve samimi bir istek olmadığı sürece insan kalbi bu yüce makama erişemez. Bu, Peygamber efendimizin nitelendirdiği gibi en büyük cihattır. Bu konuda Hz. Ömer'in -düzeyi ne olursa olsun- Peygamber efendimizin uyarısına muhtaç olması meselenin önemini ortaya koyması bakımından yeterli bir örnektir. Bu tertemiz kalbi açan, Peygamberimizin dolaysız, uyarı amaçlı teması olmuştur.

Peygamber efendimize verilen bu yetki mü'minlerin yükümlülüklerini de kapsar. Bir sahih hadiste Peygamber efendimiz şöyle buyuruyor: "Beni dünya ve ahirette her şeyden üstün ve kendisine daha yakın görmeyen bir mü'min yoktur. İsterseniz "Peygamber, mü'minlere canlarından ileridir" (Ahzab, 6) ayetini okuyun. Şu halde herhangi bir mü'min geride bir mal bırakırsa, soyundan olan kimseler ona mirasçı olsunlar. Şayet bir mü'min ölürde geride bir borç bırakırsa ya da ailesine bakacak kimsesi yoksa bana getirsinler. Çünkü ben onun yakınıyım." Yani bu adam borçlu ölmüş ve borcunu karşılayacak kadar malı da yoksa Hz. Peygamber onun borcunu ödeyecektir. Eğer kendilerine bakamayacak yaşta iseler çocuklarının bakımını üstlenecektir.

Bunun dışında hayat, doğal temellerine dayanır. Bunun için de duygusal yönü ağır basan ve istisnai durumlarda başvurulan uygulamalara gerek yoktur. Bununla beraber kardeşlik uygulamasının iptal edilmesinden sonra dostlar arasındaki sevgi kalıcıdır. Bir dostun dostuna ölümünden sonra mirasından pay verilmesini vasiyet etmesine ya da sağlığında bir şeyler hibe etmesine engel oluşturacak bir hüküm söz konusu değildir: "Dostlarınıza yapacağınız uygun bir vasiyet bunun dışındadır."

Bütün bu uygulamalar en başta gelen kulpa bağlanıyor ve bunun yüce Allah'ın ezeli kitabında yer alan iradesi olduğu vurgulanıyor: "Bunlar kitapta yazılmıştır." Böylece kalpler yatışıyor, sakinleşiyor; bütün yasamaların ve düzenlemelerin kâynağı olan büyük temele sarılıyor.

Bununla hayat doğal temelleri üzerinde normal şeklini alıyor. Kolay ve rahat bir şekilde yoluna devam ediyor. Fert ve toplumların hayatında son derece sınırlı olan kimi istisnai durumların dışında normalde ulaşılmayacak olan yüksek ufuklara bağlı kalmıyor.

Sonra islam, müslüman toplumun hayatında yine bu tür bir zorunluluk baş gösterdiğinde tekrar coşsun, tekrar kaynasın diye bu coşkun kaynağın kurumamasını istemiştir.

Yüce Allah'ın ezeli kitabında yazılan hükmü ve o yönde gelişen iradesi münasebetiyle, kalıcı bir yasa olsun, her zaman için geçerli bir hayat sistemi olsun diye, yüce Allah'ın genelde bütün Peygamberlerle, özelde de Peygamber efendimizle ve diğer büyük (ulul azm) Peygamberlerle yaptığı sözleşmeye işaret ediliyor. Bu sözleşme, Allah'ın hayat için belirlediği sistemi omuzlamayı, ona uymayı, onu insanlara açıkça duyurmayı, gönderildikleri milletlerin hayatına bu sistemi egemen kılmayı öngörüyor. Bununla insanların, Peygamberlerin açık .duyurularından sonra tüm mazeretleri geçersiz kılındıktan sonra bizzat kendi sapıklıklarından veya doğru yolda oluşlarından, mü'minliklerinden veya kafirliklerinden sorumlu olmaları hedeflenmiştir:


Kuran-i Kerim Tefsiri

O

Ahzäb

O

7- Hani" biz Peygamberlerden söz almıştık, senden, Nuh'tan, İbrahim'-den, Musa'dan ve Meryem oğlu İsa'dan, pek sağlam bir söz aldık."

8- "Allah, doğrulardan doğruluklarını sormak ve kafirlere can yakıcı azap hazırlamak için bunu yapmıştır."

Bu, Nuh Peygamberden son Peygamber Hz. Muhammed'e (s.a.s) kadar değişmeden yürürlükte kalan bir sözleşmedir. Bu, tek bir sözleşme, tek bir hayat sistemi ve tek bir emanettir. Her biri kendisinden öncekinden aldığı şekliyle kendisinden sonra gelene teslim etmiştir.

Önce genel bir ifade kullanılıyor: "Hani biz Peygamberlerden söz almıştık..." Sonra kendisine Kur'an-ı Kerim indirilen ve alemlere yönelik evrensel mesajı taşıyan Hz. Muhammed'e (s.a.s) özel olarak işaret ediliyor. Ardından Peygamberler içinde (ulul azm) büyük olanlara değiniliyor. Bunlar, son Peygamberlikten önce gönderilen büyük risaletlerle görevlendirilmiş Peygamberlerdir. "Nuh tan, İbrahim'den, Musa'dan ve Meryem oğlu İsa'dan söz almıştık."

Kendileri ile sözleşme yapılanların açıklanmasından sonra sözleşmenin niteliğine değiniliyor: "Onlardan pek sağlam bir söz aldık." Burada sözleşme sağlam olarak nitelendirilirken ayetin orijinalinde geçen sözleşme anlamındaki "misak" kelimesinin sözlük anlamı göz önünde bulundurulmuştur. Bu sözcük bükülmüş ip anlamındadır. Bu yüzden antlaşmalar ve ilişkiler bu sözcükle ifade edilmiştir. Öte yandan sözcüğün duygulara yönelik mesajının etkinliğini arttıran manevi bir vurgusu da vardır. Bununla yüce Allah ile seçkin kulları arasında; Allah'ın vahyini almak, onu insanlara açıkça duyurmak, hiçbir taviz vermeden, sağa-sola sapmadan onun sistemini tam bir güvenle uygulamak üzere gerçekleşen bu sözleşmenin sağlam ve dayanıklı bir sözleşme olduğu vurgulanmak isteniyor.

"Allah doğrulardan doğruluklarını sormak için böyle yapmıştır."

Doğrular mü'minlerdir. Çünkü doğru sözü söyleyen ve doğru bir inanç sistemine inananlar onlardır. Onların dışındakiler yalancı kimselerdir. Çünkü batıla inanıyor, batıl söz söylüyorlardır. Bunun için ayette kullanılan bu nitelemenin bir amacı, vermek istediği bir mesaj vardır. Mü'minlerden doğruluklarının sorulması ise, tıpkı bir öğretmenin seçkin ve başarılı öğrencisine, mezuniyet törenine davet edilenlerin huzurunda soru sorup onun başarısını ve yükselmesini sağlayacak cevap almasına benziyor. Onurlandırma, başarıyı duyurma, şahitlerin huzurunda herkese bildirme, ödülün kazanıldığını açıklama, büyük haşir gününde böylesine büyük bir onuru hakkedenleri övme amacına yönelik bir sorudur bu.

Doğrulardan başkalarına gelince... Batıl bir inanç sistemine uyan, ya doğru ya da yalan söylemeyi gerektiren en büyük meselelerde, yani inanç meselesinde yalanı tercih edenlere gelince, onlar için hazırlanmış, onları bekleyen bir başka karşılık vardır:

"Kâfirlere can yakıcı bir azap hazırlanmıştır."

Hayat içindeki mücadelelerle, olayların etkisiyle müslümanın kişiliği biçimleniyordu. Günden güne ve olaydan olaya bu kişilik olgunlaşıyor, gelişiyor, karakteristik çizgileri belirginleşiyordu. Bu kişiliklerden oluşan müslüman kitle de kendine özgü nitelikleri ile, değer yargıları ile, kendisini diğer toplumlardan ayıran özellikleriyle varlık sahnesine çıkıyordu.

Olaylar kimi zaman yeni doğmakta olan toplumlar için o kadar ağır ve acımasız olur ki, zaman zaman bir sınav boyutlarına varır. Bu sınav tıpkı altının eritilip saf altın ile değersiz tortunun birbirinden ayrılması gibi ruhların gerçek durumlarını ve cevherlerini ortaya çıkarır. Değeri bilinmeyecek şekilde tortulara karışıp gitmesini önler.

Kur'an-ı Kerim ya sınav esnasında ya da sonuçlanmasından sonra iniyordu. İnerken olayları tasvir ediyor, olayların gizli yanlarını, köşesini-bucağını ortaya çıkaracak şekilde aydınlatıcı projektörlerini üzerine dikiyordu. Böylece tüm tavırları, tavırların gerisindeki duyguları, niyetleri ve vicdanlardaki kıpırdanmaları ortaya çıkarıyordu. Sonra her türlü perdeden ve örtüden soyutlanmış şekilde projektörün ışığı altında çırılçıplak duran kalplere hitap ediyordu. İçlerindeki alıcı ve verici noktaları uyarıyordu, böylece günden güne, olaydan olaya onları eğitiyordu. Bu kalplere yönelik mesajları ve onlardan aldığı tepkileri kendisinin belirlediği eğitim metoduna göre düzenliyordu.

Müslümanlar, emir ve yasakları, yasa ve direktifleri bir kerede inecek şekilde bu Kur'an'la başbaşa bırakılmamışlardı. Tam tersine yüce Allah onları deneylerden geçirmiş, musibetlere uğratmıştı. Fitne ve imtihanlara tabi tutmuştu. Çünkü yüce Allah, kalplere kazınan, sinirlere işlenen, ruhları tutup hayatın içindeki mücadele meydanına, olayların içine atan bu tür pratik ve uygulamalı bir eğitimden geçmedikleri sürece kendi halifesi olarak seçtiği insanların kişiliklerinin olumlu yönde istenen şekilde biçimlenemeyeceğini, sağlıklı olarak olgunlaşamayacağını, bir inanç sistemi üzerinde dengeli bir hayat sürdüremeyeceğini biliyordu. İşte Kur'an bu ruhlara olup bitenlerin gerçek mahiyetini, ne anlama geldiklerini göstermek için iniyordu. Fitne ateşi ile eriyen, imtihanın sıcaklığı ile kızgınlaşan, dövülmeye ve biçim verilmeye müsait durumda olan bu kalplere direktifler vermek, onları yönlendirmek için iniyordu.

Hiç kuşkusuz müslümanların Peygamber efendimizin sağlığında geçirdikleri bu dönem gerçekten olağanüstü bir dönemdi. Yerin gökle birleşmesi dönemiydi. Bu birleşme, gelişen olaylarda ve konuşmalarda belirginleşen açık ve dolaysız bir birleşmeydi. O dönemde her müslüman gecelerken yüce Allah'ın gözlerinin üzerinde olduğunu, kulağının onda olduğunu, söylediği her sözün, yaptığı her hareketin, daha doğrusu kafasında geçen her düşüncenin, her niyetin insanların gözlerinin önüne serileceğini; buna ilişkin olarak Hz. Peygambere vahiy ineceğini hissediyordu. Her müslüman Rabbi ile kendisi arasında doğrudan bir bağ bulunduğunun farkındaydı. İçinden çıkılmaz bir işle karşı karşıya kaldığında, zor bir problem baş gösterdiğinde yarın ya da öbür gün gök kapılarının açılıp problemi için bir çözüm, üstesinden gelemediği için bir çıkar yol, meselesini sonuca bağlayan bir açıklamanın gönderilmesini beklerdi. Bazan yüce Allah şöyle derdi: "Sen ey falan, şöyle dedin, şöyle yaptın, şunu gizledin şunu da açıkladın. Şöyle ol, şöyle olma." Ne olağanüstü ve ne dehşet verici bir olay! Yüce Allah'ın belirterek bir kişiye belli bir konuda hitap etmesi ne dehşet verici, ne olağanüstü bir olay! Oysa o kişi ve içindeki herkes ve her şeyle birlikte bütün yeryüzü yüce Allah'ın sonsuz mülkü içinde bir zerre konumundadır.

Gerçekten olağanüstü bir dönemdi. Bu gün insan o dönemi düşününce, olayları ve tutumları algılamaya çalışınca, akla hayale sığmayan o büyük realitenin nasıl meydana geldiğini kavrayacak gibi oluyor.

Ne var ki yüce Allah müslümanları eğitim ve müslüman kişiliklerini olgunlaştırmak için sadece bu duygularla başbaşa bırakmıyordu. Onları pratik deneylerden geçiriyor, birtakım musibetlere uğratarak onları sınıyordu. Bütün bunları kendisinin bildiği bir hikmet uyarınca yapıyordu. Çünkü o yarattıklarını herkesten iyi bilir. O latiftir, her şeyden haberdardır.

Bu ilahi hikmet üzerinde uzun uzadıya durmamız, kavramaya çalışmamız, etraflıca düşünmemiz ve kendi hayatımızda yaşadığımız olayları, başımızdan geçen imtihanları bu kavrayış ve bu düşüncenin ışığında değerlendirmemiz gerekir.

Ahzab suresinin bu bölümü, islami hareketin ve müslüman cemaatin tarihinde baş gösteren büyük olaylardan birinin geniş bir açıklamasını içeriyor. Çetin bir imtihanın yaşandığı bir durumu, hicretin dördüncü ya da beşinci yılında gerçekleşen `Ahzab savaşını' anlatıyor. Bu savaş, genç İslam toplumunun, bu toplumun sahip olduğu değer yargılarının ve düşüncelerinin denendiği bir imtihan alanıydı. Bu konudaki Kur'an ayetlerini, Kur'an'ın olayı sunuş yöntemini, bazı sahneler, olaylar, hareketler ve duygular üzerinde durup onları tanımlama ve anlama üzerinde değerlendirme yapmadaki ifade tarzını, bazı değer yargılarını ve yasaları belirginleştirmesini etraflıca algılamaya, onları anlamaya çalıştığımız zaman. Evet bütün bunlardan yola çıkarak yüce Allah'ın bu ümmeti aynı anda hem Kur'an'la hem de olaylarla nasıl eğittiğini kavrayabiliriz.

Kur'an-ı Kerim'in kendine özgü sunuş ve dikkatleri bir olay üzerine çekme yöntemini kavrayabilmemiz için, Kur'an ayetlerinin açıklamasına başlamadan önce, siret kitaplarının sunduğu şekliyle -uygun şekilde özetleyerek- olayın meydana gelişini aktaracağız. Bu arada yüce Allah'ın savaşı ve savaşta meydana gelen olayları sunuşu ile insanların sunuşu arasındaki farkı göstereceğiz.

Muhammed b. İshak bir topluluğa dayanarak şöyle der:

Hendek savaşı öncesinde cereyan eden olaylardan biri de, içinde Selam b. Ebu'l Hukeyk en-Nadrî, Huyey b. Ahtab en-Nadrî, Kenane b. Ebu'l Hukeyk en Nadrî, Hevze b. Kays el-Vailî ve Ebu Ammar el-Vailî bulunan bir yahudi grubunun, kabileleri Resulullah'a karşı kışkırtan Beni Nudeyr ve Beni Vail kabilelerinden birer grupla çıkıp Kureyş kabilesi ileri gelenleri ile görüşmelerde bulunmak üzere Mekke'ye gitmeleri ve onları Peygamber efendimize karşı savaşmaya çağırmalarıydı. Yahudiler Kureyşlilere şöyle demişlerdi: "Onu yok edene kadar sizinle beraber olacağız." Kureyşliler de: "Ey Yahudiler, sizler kendilerine kitap verilen ilk toplumsunuz. Yine bizim durumumuzdan haberdarsınız. Bizimle Muhammed s.a.s. arasında inanç ve görüş ayrılığı baş gösterdi. Sizce bizim dinimiz mi iyidir, yoksa onun dini mi iyidir?" diye sormuşlardı. Yahudiler şöyle cevap vermişlerdi: "Tam tersine, sizin dininiz onun dininden iyidir. Siz gerçeğe ondan daha yakınsınız." Yüce Allah onlar hakkında "Şu kendilerine kitaptan bir pay verdiklerimizi görmüyor musun? Bunlar puta ve Tağut'a inanırlar ve kafirler hakkında `Bunların yolu mü'minlerin yolundan daha doğrudur' derler." ayetinden "Yoksa Allah'ın, lütfunun eseri olarak insanlara bağışlamış olduğu imtiyazı çekemiyorlar, bu yüzden onları kıskanıyorlar mı? Oysa biz İbrahim'in soyundan gelenlere de kitap ve hikmet vermiş, kendilerine büyük bir egemenlik bağışlamıştık." (Nisa Suresi, 51,54)ayetine kadar indirmişti.

Yahudiler Kureyşlilere böyle söyleyince çok sevindiler. Hz. Peygambere karşı kendilerini savaşa çağırmış olmalarından memnun kaldılar ve hemen savaş hazırlıklarına başladılar.

Daha sonra bu yahudi heyeti -Kays Aylan topluluğu içinde yer alan- Gatafan kabilesinin bölgesine gidip onları da Peygamber efendimize karşı savaşmaya çağırdılar. Bu arada savaşa katılmaları durumunda kendilerine yardım edeceklerini de vaad ettiler. Öte yandan Kureyş kabilesinin de kendileri ile ittifak yaptıklarını söyleyerek Gatafanlıları aralarına kattılar.

Kureyş kabilesi Ebu Süfyan b. Harb komutasında yola çıktı. Gatafan kabilesinin başında da Fezaze oğullarından Uyeyne b. Hısn vardı. Aralarında Beni Mürre kabilesirtden Haris b. Avf ile kavminin en cesur savaşçılarının başında sefere katılan Mas'ar b. Ruhayle vardı.

Peygamber efendimiz bu ittifakı ve hedeflerini haber alınca hemen Medine'nin etrafında hendek kazılmasını kararlaştırdı. Peygamberimiz bizzat hendek kazma işinde çalıştı. Müslümanlar da onunla birlikte çalıştılar. Hem Peygamberimiz hem de müslümanlar işe dört elle sarıldılar. Bazı münafıklar Peygamber efendimizin ve müslümanların bu çalışmalarının gecikmesine, ağır yürümesine neden oluyorlardı. Bu amaçla basit. işlerle oyalanarak kaytarıyorlardı. Peygamberimizin bilgisi dışında ve ondan izin almaya gerek duymadan gizlice evlerine gidiyorlardı. Öte yandan müslümanlardan birinin de mutlaka yerine getirmesi gereken bir işi olsaydı gidip Peygamberimizden izin alır, işini görürdü. İşini gördükten sonra da iyiliğe olan arzusu ve sevap düşüncesi ile işinin başına dönerdi. Bunun üzerine yüce Allah bu mü'minler hakkında şu ayeti indirdi: "Mü'minler öyle kimselerdir ki, Allah'a ve Peygambere inanırlar; bunun yanı sıra herhangi bir kamu görevini yerine getirmek üzere Peygamberin yanında bulunduklarında O'ndan izin almaksızın bir yere gitmezler.

Ey Muhammed, ortak görev yerinden ayrılacakları zaman senden izin isteyenler varya, onlar Allah'a ve Peygambere inanan kimselerdir. Öyleyse böyleleri herhângi bir işleri için senden izin istediklerinde içlerinden dilediklerine izin ver ve onlar adına Allah'tan af dile. Hiç kuşkusuz Allah affedicidir ve merhametlidir."(Nur Suresi, 62)

Daha sonra yüce Allah işten kaytaran ve Hz. Peygamberimizin izni olmadan evlerine giden münafıkları kastederek "Peygamberi çağırırken O'na, birbirinize seslendiğiniz gibi seslenmeyiniz. (Ya da Peygamber sizi çağırdığında O'nun çağrısını, aranızda birbirinize yönelttiğiniz çağrılarla bir tutmayınız.) Allah, arkadaşlarını siper ederek gizlice Peygamberin yanından sıvışanları iyi bilir. Onun emrini çiğneyenler ya başlarına bir hela gelmesinden ya da acıklı bir azaba çarpılmaktan korkmalıdırlar." (Nur Suresi, 63)

Peygamber efendimiz Hendek kazma işini bitirince, Kureyş kabilesi, kendilerine uyan Beni Kinane ve Tihame halkı ile birlikte sayıları on binleri bulan müttefikleri ile Rume mıntıkasındaki sel yataklarından Medine'nin üzerine yürüdüler. Gatafan kabilesi ile kendilerine katılan Necd halkı Uhud dağının yanındaki "Zenbinekmo" bölgesinden çıkageldiler. Peygamber efendimiz ve müslümanlar, üç bin kişilik bir ordu halinde sel'a dağını arkalarına alacak şekilde harekete geçtiler. Peygamberimiz hendeği düşmanla aralarına alacak şekilde karargahını kurdu. Bu arada kadın ve çocukların kalelere yerleştirilmesini emretti.

Allah'ın düşmanı Huyey b. Ahtab en-Nadrî Beni Kureyze adına antlaşma ve ittifak kurma yetkisine sahip olan Ka'b b. Esed el-Kurezi'nin yanına geldi. Peygamber efendimiz daha önce onun kabilesi ile saldırmazlık hususunda anlaşmaya varmıştı. Bu konuda Ka'b b. Esed el-Kurezi ile antlaşma imzalamıştı. Huyey b. Ahtab çeşitli vaatlerde bulunarak bir sürü dil dökerek sonunda Ka'b b. Esed el-Kurezi'yi kendisi ile bir antlaşma yapmaya razı etti. Antlaşmaya göre Ka'b b. Esed, Huyey b. Ahtab'a şu güvenceyi veriyordu: "Eğer Kureyş ve Gatafan kabileleri Muhammed'e bir şey yapmadan dönecek olurlarsa ben de seninle birlikte senin kabilenin kalesine sığınacağım ve sana yönelik saldırıları ben de karşılayacağım." Böylece Ka'b Peygamberimizle arasındaki antlaşmayı tek taraflı olarak feshetmiş, daha önce ona verdiği sözden dönmüş oluyordu.

Huyey b. Ahtab ile Ka'b b. Esed arasında gerçekleşen bu antlaşma ile birlikte müslümanların başındaki belâ gittikçe ağırlaştı. Daha büyük bir korku içine düştüler. Çünkü düşmanları hem yukardan hem de aşağıdan kendilerini kuşatmıştı. Bazı mü'minler son derece olumsuz şeyler düşünüyorlardı. Münafıkların içindeki bozgunculuk çıkarma duygusu da belirmişti. Nitekim Amr b. Avf oğullarından Muattib b. Kuşeyr şöyle demişti: "Muhammed bize Kisra (İran hükümdarı) ve Kayser (Bizans hükümdarı)'in hazinelerini vaad etmişti. Ama şimdi hiçbirimizin tuvalete gidecek kadarlık bir can güvenliği yoktur. Harise b. Haris oğullarından birisi olan Evs b. Kayzi de Peygamber efendimize gidip kabilesinden bazı adamlar adına "Ya Resulallah, evlerimiz düşmana karşı korumasız durumdadır. İzin ver de çıkıp evlerimize gidelim. Çünkü evlerimiz Medine'nin' dışındadır" demişti.

Peygamber efendimiz de düşmanları da bir aya yakın bir süre beklediler. Muhasara ve karşılıklı ok atışları dışında aralarında herhangi bir çarpışma meydana gelmedi.

Müslümanların başındaki bela dayanılmaz boyutlara varınca, Peygamber efendimiz Gatafan kabilesinin liderlerinden Uyeyne b. Hısn ve Haris b. Avf'a haber göndererek kuşatma harekâtı içinde yer alan kuvvetlerini geri çekmeleri karşılığında Medine'nin yıllık ürününün üçte birini vereceğini bildirdi. (Yahudiler de kendilerine yardım etmeleri durumunda Hayber'in bir yıllık ürününü vaad etmişlerdi.) Bu konuda anlaşma sağlandı ve hatta maddeler yazıya da döküldü. Ancak şahitler gösterilmemiş ve anlaşma fiilen imzalanmamıştı. Sadece karşılıklı yumuşama ve memnuniyet belirtilmişti. Peygamber efendimiz anlaşmayı imzalamak isteyince Evs kabilesinin başkanı Sa'd b. Muaz ile Hazreç kabilesinin başkanı Sa'd b. Ubade'yi çağırarak meseleyi onlara açtı ve görüşlérine başvurdu. Bunun üzerine onlar: "Ya Resulallah bu, yapmamızı istediğin bir emir midir? Yoksa yerine getirmek zorunda olduğumuz yüce Allah'ın bir emri midir? Yoksa sırf bizim çıkarımızı düşünerek yapmış olduğun bir öneri midir?" diye sordular. Peygamber efendimiz: "Hayır bunu sırf sizin çıkarlarınızı düşünerek önerdim. Allah'a andolsun ki Arapların tek bir yaydan fırlamışçasına üzerinize saldırdıklarını, tıpkı köpekler gibi başınıza üşüştüklerini gördüğüm için bu öneride bulundum. Bununla, belli ölçüde aleyhinizde birleşen güçlerini kırmak istedim" dedi. Sa'd b. Muaz: "Ya Resulallah, biz ve şu düşmanlarımız daha önce Allah'a ortak koşuyor, putlara ibadet ediyorken, Allah'a ibadet etmiyor, O'nu gereği gibi tanımıyorken bile, bir ziyafet ya da satış durumu dışında onlar Medine'nin ürününün tadına bakamazlardı. Yüce Allah bizi İslam ile onurlandırmışken, bize doğru yolu göstermişken, seninle ve İslam ile bizi güçlendirmişken mi mallarımızı onlara peşkeş çekeceğiz? Allah'a andolsun ki meseleyi bir sonuca bağlayana kadar kılıçtan başka onlara verecek bir şeyimiz yoktur" dedi. Bunun üzerine Peygamber efendimiz şöyle buyurdu: "İstediğini yap". Sa'd b. Muaz anlaşma metnini aldı ve orada yazılı bulunan maddelerin hepsini sildi ardından şöyle dedi: "Şimdi bize saldırsınlar bakalım."

Peygamber efendimiz ve arkadaşları, düşmanın saldırıya geçmesi, yukarıdan ve aşağıdan kendilerini muhasaraya alması nedeniyle yüce Allah'ın belirttiği şekliyle büyük bir korku içinde meşakkatli bir direniş gösterdiler. (Ümmü Seleme (r.a.) şöyle der: Peygamberimizle birlikte korku ve ölüm dolu sahneler yaşadım; Müreys'i, Hayber'i, Hudeybiye'yi, Mekke'nin fethini ve Huneyn savaşını gördüm. Ama Hendek savaşı gibi Peygamberimizi yoran bize de dehşet dolu anlar yaşatan, bizi korkutan bir olayı görmedim. Çünkü o zaman müslümanlar cendereye alınmış gibiydiler. Ve biz çocuklarımız hususunda Beni Kureyze kabilesine güvenmiyorduk. Bu yüzden bütün Medine sabahlara kadar nöbet tutardı. Korku içinde sabahlayan müslümanların tekbir seslerini duyuyorduk. Nihayet yüce Allah düşmanları kinleri ile birlikte geri çevirdi. Bir sonuç elde etmelerine müsaade etmedi.)

Daha sonra Gatafan kabilesinden Nuaym b. Mes'ud b. Amir Peygamber efendimizin yanına gelerek: "Ya Resulallah, ben müslüman oldum. Ama kabilem müslüman olduğumu bilmiyor. Ne yapmamı istiyorsan, emret yapayım" dedi. Peygamberimiz "Sen aramızda tek bir adamsın, yapabilirsen gidip düşmanı birbirine düşür. Çünkü savaş bir hile, bir taktiktir. (Nuaym b. Mes'ud b. Amir söyleneni yapınış, böylece hem Peygamberimize karşı oluşan müttefik kuvvetler arasında hem de onlarla Beni Kureyze kabilesi arasında güvensizlik baş göstermişti. Bu zatın faaliyetlerine ilişkin uzun ve ayrıntılı bilgiler siret kitaplarında mevcuttur. Biz konuyu gereğinden fazla uzatmamak endişesiyle meseleyi özetleyerek sunuyoruz.)

Yüce Allah, onları birbirine düşürdü, kışı andıran çok soğuk bir gecede üzerlerine dondurucu bir rüzgar estirdi. Bu rüzgar çadırlarını ve yemek pişirdikleri ocaklarını altüst etti...

Peygamber efendimiz düşmanların arasında ihtilaf baş gösterdiğini, yüce Allah'ın ittifaklarını dağıttığını fark edince, Huzeyfe b. Yeman'i çağırdı ve gidip düşmanın geceleyin ne yaptığını öğrenmesini istedi.

Tarihçi İbn-i İshak diyor ki: Bana Zeyd b. Ziyad, Muhammed b. Ka'b el Kurezi'den aktararak şöyle anlattı: Kufeli birisi Huzeyfe b. Yeman'a: "Ya Ebu Abdullah siz Resulullah'ı görüp ona arkadaşlık ettiniz değil mi?" diye sordu. Huzeyfe: "Evet, yeğenim" dedi. Adam "Peki ne yapıyordunuz?" dedi. Huzeyfe: "Cihad ediyorduk" şeklinde cevap verdi. Adam "Allah'a andolsun ki, eğer onu biz görseydik, yerde yürümesine izin vermez omuzlarımızda taşırdık" dedi. Bunun üzerine Huzeyfe: "Yeğenim, Allah'a andolsun ki sen bizi Hendek savaşında Resulullah'la birlikteyken görmeliydin. Gecenin bir kısmında Resulullah bize dönüp şöyle demişti: "Kim gidip düşmana bakacak ve olup bitenleri anlatmak üzere geri dönecek. Peygamberimiz bu adamın döneceğini garantiliyordu. Ayrıca bu adamın cennette arkadaşım olmasını Allah'tan dileyeceğim" diyordu. Buna rağmen, korkunun, açlığın ve soğuğun şiddetinden hiç kimseden ses çıkmıyordu. Kimse kalkmayınca Hz. Peygamber beni çağırdı. Peygamberimiz beni çağırınca kalkmaktan başka seçeneğim yoktu. Bana şöyle dedi: "Ey Huzeyfe, git düşmanların arasına gir ve neler yaptıklarına bak. Bize gelinceye kadar da kimseye bir şey söyleme." Gittim ve aralarına girdim. Rüzgar ve Allah ın askerleri onlara yapacağını yapmıştı. Yemek pişirecekleri bir tencere, ısınacakları bir ateş, sığınacakları bir sığınak, bir çadır kalmamıştı. Ebu Süfyan kalkmış şöyle diyordu: Ey Kureyşliler, herkes yanındaki adamın kim olduğuna baksın. Bunun üzerine ben hemen yanımdaki adamı tutup "Kimsin?" diye sordum. "Falan oğlu falan" dedi. Sonra Ebu Süfyan devamla "Ey Kureyşliler, Allah'a andolsun ki artık burada kalamazsınız. Atlarımız ve develerimiz mahvoldu. Beni Kureyze bizi yarı yolda bıraktı. Onlardan hoşumuza gitmeyen şeyler duyuyoruz. Gördüğünüz gibi şiddetli bir rüzgara tutulmuşuz. Aşımız pişmiyor, ateşimiz yanmıyor, sığınacak bir yerimiz yok. Haydi toparlanıp geri dönün. Çünkü ben dönüyorum" dedi. Sonra kalktı ve bağlı duran devesine yöneldi. Devenin üstüne oturdu ve onu üç ayağının üzerine kaldırdı. Allah'a andolsun ki, ayağa kaldırdıktan sonra devenin bağını çözebildi. Eğer Hz. Peygamber, yanıma gelmedikçe kimseye bir şey söyleme diye bana direktif vermeseydi, isteseydim onu orada okla öldürebilirdim.

Huzeyfe diyor ki; Peygamber efendimizin yanına döndüğüm zaman hanımlarından birine ait yemen işi bir örtünün altında namaz kılıyordu. Beni görünce ayaklarının arasına aldı ve örtünün bir ucunu üzerime attı. Ben ayaklarının arasındayken rüku ve secde yaptı. Selam verince ona gördüklerimi anlattım.

Gatafanlılar da Kureyşlilerin yaptıklarını duyunca toparlanıp yurtlarına döndüler.

Kur'an ayetleri, insan tiplerini ve karakteristik özellikleri tasvir etmek için olaylarda rol alan kişilerin adlarına ilişkin bir açıklamada bulunmuyor, şahısları tanıtma yönüne gitmiyor. Kalıcı değerler ile değişmez yasaları vurgulamak için olayların ayrıntılarına, gelişmelerin detayına girmiyor. Çünkü Kur'an-ı Kerim'in ön plana çıkardığı değerler ve yasalar olayların sona ermesi ile bitmezler; şahısların ortadan kaybolması ile yok olmazlar, ortamın değişmesi ile gündemden düşmezler. Bütün kuşakların, bütün toplumların uyacakları birer kural olarak kalırlar. Kur'ana Kerim olayları ve tavırları yüce Allah'ın olaylar ve kişiler üzerinde egemen olan kaderi ile bağlantılı olarak ele alır. Böylece yüce Allah'ın dilediğini yapabilen eli, latif planı belirginleşir. Yine gerekli direktifleri vermek, çeşitli yorumlarda bulunmak ve meseleyi büyük temele bağlamak için savaşın her aşamasında durup değerlendirmelerde bulunur.

Kur'an-ı Kerim hikayeyi bizzat yaşayanlara, hikayede gelişen olayları bizzat gözleriyle görenlere anlatıyor olmasına rağmen, onlara olay hakkında bilmedikleri birçok şeyi haber veriyordu. Hikayenin kahramanları ve oyuncuları olmalarına rağmen kavrayamadıkları hikayenin çeşitli yönlerini aydınlığa kavuşturuyordu. Projektörlerini ruhların temellerinin, kalplerin dönemeçlerinin, vicdanların gizli bölmelerinin üzerine dikiyordu. Göğüslerin derinliklerinde gizli bulunan sırları, niyetleri ve duyguları gün yüzüne çıkarıyordu.

Kuşkusuz bunları gerçekleştirirken Kur'an-ı Kerim tasvir güzelliğinin, güçlü ve sıcak anlatımının erişilmez örneklerini sergiliyordu. Bunun yanı sıra korkaklığı, korkuyu, münafıklığı, hainliği ve karaktersizliği alaya alan, bu tür niteliklere sahip olanları can evinden vuran örneklerle onları aşağılayan anlatımlara yer veriyordu. Öte yandan mü'min ruhlardaki imanı, yiğitliği, sabır ve direnci son derece canlı bir şekilde tasvir ediyor, bu niteliklerin göz kamaştırıcı yüceliklerini belirginleştiriyordu.

Kur'an ayetleri her zaman harekete dönüktürler, işlevlerini görmeye hazırdırlar. Sadece olayı yaşayanların, onu bizzat görenlerin bulunduğu ortamlarda değil, bundan sonra her ortamda ve her tarihte aynı işlevi görürler. Aynı olay ya da farklı çevrelerde ve daha değişik boyutlarda benzeri bir olayla karşılaştığı zaman bir sınırlandırma söz konusu olmaksızın tüm insanlar arasında, yine de hareket etme özelliklerini korurlar. Hem de ilk is1am toplumundaki gücün aynısı ile hareket ederler.

Kur'an-ı Kerim'in ilk defa karşılaştığı şartların aynısı ile karşı karşıya kalanlar ancak gereği gibi anlayabilirler Kur'an ayetlerini. Ancak böyle durumlarda ayetler gizli hazinelerini açar, ancak böyle durumlarda kalpler ayetlerin içeriklerini eksiksiz bir şekilde kavrayacak hale gelebilirler. Böyle durumlarda Kur'an ayetleri kelime ve satırlardan güç ve enerjiye dönüşürler. Bu ayetlerde tasvir edilen olaylar ve gelişmeler elle tutulur gibi somutlaşırlar. Karakterler canlı, anlamlı, etkileyici, coşkun, hayatın pratiğinde hareket eder şekilde, hayatı hem realite dünyasında hem vicdan aleminde gerçek bir hareketliliğe iten unsurlar olarak belirginleşirler.

Kur'an bir okuma kitabı, bir kültür kaynağı değildir. Kesinlikle... Kur'an atılıma hazır bir canlılık kaynağıdır. Çeşitli durumlarda ve olaylar esnasında yenilenen mesajlar içerir. Onun ayetleri harekete hazır durumdadırlar. Yeter ki onlarla kaynaşacak, onlarla iletişim kurabilecek kalpler bulunsun. Olağanüstü sırlara sahip bulunan bu ayetlerde gizli bulunan potansiyel enerjinin hareket imkanı bulacağı şartlar oluşsun!

İnsan bir Kur'an ayetini yüzlerce defa okuyabilir. Sonra öyle bir noktaya gelir, öyle bir olayla karşılaşır ki, sanki ilk defa bu ayeti görmüş gibi olur. Ayet, kendisine bundan önce duymadığı mesajlar vermeye başlar. Kendisini şaşkına çeviren sorusunu cevaplandırır, içinde bulunduğu girift problemi çözüme bağlar, gizli bulunan yolu açığa çıkarır. Gidilmesi gereken yönü belirler. Karşı karşıya kaldığı meselede kalbi kesin bir bilgiye kavuşturur, derinliklerindeki kuşkulan gidererek onu yatıştırır.

Kur'an dışında, eski ve yeni hiçbir kitapta bu özellik yoktur.

Ahzab olayını anlatan Kur'an'ın bu yeni akışı, şayet Allah'ın yardımı ve latif planı olmasa,neredeyse köklerini kurutacak orduyu hiçbir şey yapamadan geri döndüren yüce Allah'ın mü'minlere ne büyük bir nimet bahşettiğini hatırlatarak başlıyor. Bu yüzden daha ilk ayette, ayrıntılara girmeden ve takınılan tavırlara değinilmeden bu olayın özelliği, başı ve sonu hep bir arada anlatılıyor. Amaç kendilerine hatırlatılan ve hatırlanması istenen Allah'ın nimetini ön plana çıkarmaktır. Bir diğer amaç ta mü'minlere vahyettiği kitaba uymalarını emreden, sırf kendisine güvenmelerini isteyen, hiçbir konuda kafir ve münafıklara uymamalarını isteyen yüce Allah'ın kendi davasını yürütenleri, kendi hayat sistemine uyup uygulayanları kâfir ve münafıkların düşmanca tutumlarından koruyacağını vurgulamaktır:


Kuran-i Kerim Tefsiri

O

Ahzäb

O

9- "Ey mü'minler! Allah'ın size yönelik nimetini hatırlayın, bir zaman üzerinize ordular gelmişti de, biz onların üzerine rüzgar ve sizin görmediğiniz ordular göndermiştik. Allah yaptıklarınızı görüyordu."

Böylece bu kısa girişte, savaşın başı, sonu ve düşman ordularının gelişi, yüce Allah'ın rüzgar ve mü'minlerin göremediği orduları onların üzerine salışı, yüce Allah'ın mü'minleri bilmesi ve onları görmesi ile bağlantılı olarak gönderdiği yardımı gibi savaşın en belirgin unsurları çiziliyor.

Bu özetten sonra savaşın ayrıntılı biçimde anlatılmasına, en ince noktasına kadar tasvir edilmesine geçiliyor:

10- "Onlar size yukarınızdan ve aşağınızdan gelmişlerdi; gözler kaymış, yürekler ağızlara gelmişti. Allah hakkında türlü zanlarda bulunuyor-dunuz.'

11- "İşte orada mü'minler denenmiş, şiddetli bir sarsıntı ile sarsılmışlardı."

12- "Hani münafıklar ve kalplerinde hastalık bulunan kimseler: `Allah ve Resulü bize sadece boş vaadlerde bulundu" diyorlardı."

13- "Onlardan bir grup ta demişti ki; "Ey Medine halkı, artık tutunacak yeriniz yok, geri dönün': Onlardan bir topluluk da "Evlerimiz düşmana açıktır" diye izin istemişlerdi. 0ysa onların evleri düşmana açık değildi. Sadece kaçmak istiyorlardı."

Burada Medine'yi baştan başa saran korku, şehri bütünüyle saran ve hiç kimsenin elinden kurtulamadığı dayanılmaz sıkıntı tablolaştırılıyor. Şehir Kureyş ve Gatafan müşrikleri ve Beni Kureyze yahudileri tarafından her yönüyle; yukarısıyla, aşağısıyla sarılmıştı. Aynı korkuyu ve sıkıntıyı duyma bakımından kalpler arasında bir farklılık yoktu. Farklı olan nokta bu kalplerin gösterdikleri tepkiydi. Allah hakkında besledikleri düşünceydi, zorluk anında sergiledikleri tavırlardı, değerlere, sebep ve sonuçlara ilişkin düşünceleriydi. Bu yüzden sınav sonuç bakımından eksiksizdi, imtihan her şeyi en ince noktasına kadar ölçüyordu. Mü'minlerle münafıklar arasındaki ayırım kesindi ve hiçbir kuşkuya yer bırakmıyordu.

Bu gün baktığımızda o anı bütün karakteristik çizgileri ile, bütün heyecanları ile, bütün duyguları ile ve bütün hareketleri ile bu kısacık ifadenin satırları arasında somut olarak görüyor gibi oluyoruz.

Bakıyoruz ve durumu dışarıdan seyrediyoruz: "Onlar size yukarınızdan ve aşağınızdan gelmişlerdi..."

Sonra bakıyoruz ve bu durumun ruhlar üzerindeki etkilerini görüyoruz: "Gözler kaymış, yürekler ağızlara gelmişti." Bu, korku, sıkıntı ve felaket anını yüz ifadeleri ile kalplerin hareketleri ile çizen tasvirli bir ifadedir. "Allah hakkında türlü zanlarda bulunuyordunuz" Ama bu zanların ne olduğu açıklanmıyor. Duygu ve düşüncelerdeki karmaşık durumu, herkesin bir yol tutmasını, değişik kalplerde yer eden farklı düşünceleri tasvir etsin diye bu şekilde kısa bir ifade ile yetiniliyor.

Sonra durumun karakteristik çizgileri daha da belirginleştiriliyor, olayın korku ifade eden özellikleri biraz daha netleştiriliyor: "İşte orada mü'minler denenmiş, şiddetli bir sarsıntı ile sarsılmışlardı..." Mü'minleri sarsan korku, dehşet verici ve çetin bir korku olmalı.

Muhammed b. Mesleme ve başkaları şu rivayette bulunmuşlar: Hendek savaşı sırasında gecemiz gündüz olmuştu. Müşrikler aralarında nöbetleşiyorlardı. Bir gün Ebu Süfyan arkadaşları ile birlikte saldırıyordu. Öteki gün Halit b. Velid saldırıyordu. Bir başka gün Amr b. As komutasında saldırıya geçiyorlardı. Bir diğer gün Hubeyre b. Ebu Vehb müşriklere komuta ediyordu. Ardından başka bir gün de İkrime b. Ebu Cehil saldırıyordu. Öteki gün bu sefer Dirar b. Hattab saldırıyordu. Böylece bela daha da ağırlaşıyor, halk şiddetli bir korkuya kapılıyordu. Makrizî'nin "İmta'ul esma" adlı eserinde yer alan bir rivayet müslümanların o günkü durumunu şu şekilde tasvir etmektedir:

"Sonra müşrikler gün doğarken aniden saldırdılar. Peygamber efendimiz ve arkadaşları savaş durumunu aldılar ve gecenin geç vakitlerine kadar çarpıştılar. Peygamber efendimizle birlikte hiçbir müslüman mevzisini terk edemiyordu. Bu yüzden Peygamberimiz, öğlen, ikindi, akşam ve yatsı namazlarını kılamamıştı. Ashab "Ya Resulallah, vallahi namaz kılamadık" diyorlardı. Peygamberimiz de "Vallahi ben de kılamadım" diyordu. Nihayet yüce Allah müşrikleri uzaklaştırdı, her grup karargahına geri döndü. Useyd b. Hudeyr iki yüz kişiyle birlikte hendeğin kenarında beklemeye koyuldu. Halit b. Velit komutasındaki müşrik süvarileri de atlarını ileri geri sürerek karşı tarafa geçmek istiyorlardı. Useyd b. Hudeyrin komutasındaki ikiyüz kişilik grup bir saate yakın onlarla savaştılar. Bu sırada Vahşi, Tufeyl b. Numan b. Hansa el-Ensari es-Sulemiye bir mızrak fırlattı ve Uhut'ta Hz. Hamza'yı r.a. öldürdüğü gibi onu da öldürdü. Peygamber efendimiz şöyle diyordu: "Müşrikler bizi orta namazı, ikindi namazını kılmak-tan alıkoydular. Allah içlerini ve kalplerini ateşle doldursun."(Cabir'den rivayet edilen hadiste, Peygamber efendimizin sadece ikindi namazını kılamadığı belirtili-yor. Oysa bu durum birkaç kere tekrarlanmıştır. Bir keresinde ikindi namazını kılamamış ve bu duayı yapmıştır. Bir keresinde de sözü edilen bütün namazları kılamamıştır.)

Müslümanlardan iki gözcü grup bir gece keşfe çıkmış ve birbirleri ile karşılaşmışlardı. Birbirlerini düşman sanmışlardı. Aralarında çarpışma çıkmış, ölen, yaralanan olmuştu. Sonra islam ordusunun parolasını söylemişlerdi: "Ha - mim Lâ ünserûn". Böylece birbirleri ile savaşmaktan vazgeçmişlerdi. Peygamber efendimiz "Yaralanmanız Allah yolundadır, sizden öldürülenler de şehittir" buyurmuştu.

Müslümanların en büyük sıkıntıları, hendek içinde müşrikler tarafından kuşatılmışken arkadan Beni Kureyze'nin kendilerine başkaldırmalarından kaynaklanıyordu. Çünkü bir an olsun müşriklerin hendeği aşıp saldırıya geçmeleri ve yahudilerin üzerlerine yürümeleri endişesinden kurtulamıyorlardı, kendilerini güvenlikte hissetmiyorlardı. Çünkü nihai ve sonuç alıcı bir savaşla köklerini kazmak amacı ile üzerlerine yürüyen güçler arasında azınlık durumundaydılar.

Bunun yanı sıra gerek Medine'de gerekse savaşçılar arasında münafıkların moral bozucu komploları ve bozguncuların entrikaları da büyük sıkıntılara neden oluyordu:

"Hani münafıklar ve kalplerinde hastalık bulunan kimseler: "Allah ve Resulü bize sadece boş vaadlerde bulundu" diyorlardı."

Onlar, herkesi derinden sarsan bu sıkıntı anını, insanın dayanma gücünü aşan bu ağır meşakkati içlerindeki gizli duyguları açığa vurmak için bir fırsat bilmişlerdi. Çünkü herhangi bir kimsenin kendilerini kınamayacağından emindiler. Bu panik havasını Allah , ve Peygamberinin verdiği sözü küçümsemek, alaya almak, bu konuda insanların içine kuşku salmak için bir fırsat olarak değerlendirmişlerdi. Çünkü söyledikleri sözlerden dolayı herhangi bir kişinin gelip kendilerini sorguya çekmeyeceğini düşünüyorlardı. Realite de görünüşü itibariyle gevşeme ve kuşkulanma noktasında onları doğrular mahiyetteydi. Bunun yanı sıra onlar kendi ruhları ve duyguları karşısında da mantıklıydılar; çünkü korku üzerlerindeki gösterişten ibaret ince perdeyi ortadan kaldırmıştı. Ruhlarında öyle bir panik baş göstermişti ki, zayıf imanlarının tutunmasına imkan kalmamıştı. Bu yüzden gösterişe ve gizlemeye gerek duymadan gerçek duygularını açığa vurmuşlardı.

Bu tip münafıklara ve bozgunculara her toplumda rastlamak mümkündür. Sıkıntı anında, zorluklar çepeçevre kendilerini kuşatınca işte bu kardeşlerinin tutùmunu takınırlar. Onlar zaman durdukça her kuşakta ve her toplumda ortaya çıkan birer örnektirler!

"Onlardan bir grup da demişti ki; "Ey Medine halkı, artık tutunacak yeriniz yok, geri dönün."

Onlar, hendeğin önünde bu şekilde birbirlerine kenetlenerek dikilmelerinin yersiz ve gereksiz olduğu, üstelik gerideki evlerinin tehlikeye açık olduğu bahanesi ile Medine'lileri safları terk etmeye, evlerine dönmeye teşvik ediyorlardı. Ruhları en zayıf noktasından; kadınlar ve çocukların başına bir şeyin gelmesine ilişkin korku gediğinden yakalayıp içeri sızan son derece iğrenç bir propagandaydı bu. Tehlike kapıdaydı, korku ise her tarafı sarmıştı. Kuşkular ise dur durak bilmiyordu:

"Onlardan bir topluluk da "Evlerimiz düşmana açıktır" diye Peygamberden izin istemişlerdi."

Evlerinin düşmanın saldırabileceği şekilde açıkta olduğu ve korumasız olarak bırakıldığı gerekçesiyle izin istiyorlardı.

Tam bu noktada Kur'an-ı Kerim gerçeği açıklayarak mazeretlerini, bahanelerini geçersiz kılıyor:

"Oysa onların evleri düşmana açık değildi."

Onları yalan, hile, korkaklık ve kaçma girişimi içinde kıskıvrak yakalıyor: "Sadece kaçmak istiyorlardı."

Denildiğine göre; Beni Harise kabilesi Evs b. Kayzi'yi Peygamber efendimizin yanına göndererek "Evlerimiz düşmanın saldırısına açıktır", Ensardan hiç kimsenin evi bizimkilere benzemiyor. Bizi Gatafanlıların saldırısından koruyacak hiç kimse yok. İzin ver evlerimize dönelim. Çocuklarımızı, kadınlarımızı koruyalım " diye izin istemişlerdi. Peygamber efendimiz de onlara izin vermişti. Sa'd b. Muaz bunu duyunca: "Ya Resulallah onlara izin verme Allah'a andolsun ki, onlar bu şekilde davranıp geri dönmezlerse bize de onlara da bir zorluk ulaşmaz" demişti. Bunun üzerine Peygamber efendimiz bunların izin isteklerini geri çevirmişti.

Kur'an-ı Kerim'in "Sadece kaçmak istiyorlar" diye karşılık verdiği bu adamlar işte böylesine olumsuz bir tavır takınıyorlardı.

Ayetlerin akışı, kargaşa, panik ve korkulu kaçışmaların egemen olduğu ortamı tasvir eden bu çarpıcı ve edebi ifadenin yanında duruyor. Bu münafıkların ve kalplerinde hastalık bulunanların ruhsal durumlarını yansıtan bir tablo çizmek üzere duruyor. İnancın gevşekliğini, kalbin kapaklıyı ve düşmanla yüz yüze gelinir gelinmez herhangi bir şeyde kararlı olmaya, ya da etrafa gösteriş yapmaya gerek duymaksızın saffı terk edebileceğini ortaya koyan psikolojik ve içe dönük bir tablodur bu:


Kuran-i Kerim Tefsiri

O

Ahzäb

O

14- "Eğer Medine'nin etrafından üzerlerine saldırılsaydı, sonra da kendilerinden dinlerinden dönmeleri istense, çok azı hariç hemen dinlerinden dönerlerdi."

15- "Oysa arkalarına dönüp kaçmayacaklarına dair Allah'a söz vermişlerdi. Allah'a verilen sözden sorumluydular."

Düşman henüz Medine'nin dışındayken ve henüz kendilerine saldırmamışken böyle yapıyorlardı. Ya birde üzerlerine saldırıp Medine'yi tamamen kuşatmış olsalardı ne olacaktı durumları, nasıl bir sıkıntıya ve paniğe kapılacaklardı? Çünkü olmuş tehlike beklenen tehlikeye benzemez. "Sonra da kendilerinden dinlerinden dönmeleri istense..." Dinlerini terk etmeleri istense "Dinlerinden dönerler." Oyalanmadan, tereddüt geçirmeden çabucak irtidat ederler. "Çok azı hariç" çok az zaman beklerlerdi. Ya da çok azı çağrıya karşılık vermeden, teslim olmadan, küfre dönmeden önce bir süre oyalanırdı. Çünkü onların inançları gevşek ve içlerinde tutunamayan bir inançtır. Onlar da direnç gösteremeyen ödleklerdir.

İşte Kur'an-ı Kerim onları bu şekilde ortaya çıkarıyor, ruhlarını her türlü perdeden soyutlayarak, orta yere koyuyor. Sonra da onları anlaşmayı bozmakla, sözlerinden dönmekle suçluyor. Hem de kiminle? Bundan önce yüce Allah'a daha değişik bir söz vermişlerdi, fakat bu sözlerini tutmamışlardı:

İbn-i Hişam tarihçi İbn-i İshak'ın sîretine dayanarak şöyle der: Burada söz konusu edilenler Beni Harise kabilesidir. Bunlar Uhud savaşında Beni Seleme kabilesi ile birlikte bozguna uğrayıp geri kaçmaya yüz tutmuşlardı. Sonra da bir daha bu şekilde düşman karşısında bozguna uğrayıp geri kaçmayacaklarına ilişkin olarak Allah'a söz vermişlerdi. İşte burada kendiliklerinden verdikleri söz hatırlatılıyor.

Şu kadarı varki Uhud savaşında yüce Allah rahmetiyle, gözetimiyle onları kuşatmış, içlerine güven duygusunu akıtmıştı. Böylece onları yenilginin ağır faturalarından kurtarmıştı. Uhud savaşında meydana gelen bu olay, cihad aşamasının haşlarında yaşanan eğitime yönelik bir dersti. Ama bugün, aradan uzun bir zaman geçmişken ve yeterli deneyime sahip olmuşken böyle bir davranışta bulunmak sorumluluğu gerektirmektedir. İşte bu yüzden Kur'an-ı Kerim onları bu kadar sert bir ifadeyle uyarıyor.

Bu bölümün yanı başında -onlar da tehlikeden kurtulmak, korkudan emin olmak arzusuyla yüce Allah'a verdikleri sözden dönmüşken- Kur'an-ı Kerim tam zamanında kalıcı değerlerden birini açıklıyor; onları anlaşmayı bozmaya ve savaşta düşmandan kaçmaya iten yanlış düşüncelerini düzeltiyor:


Kuran-i Kerim Tefsiri

O

Ahzäb

O

16- "De ki: "Eğer ölümden veya öldürülmekten kaçıyorsanız. kaçmak size fayda vermez. Kaçsanız bile az zaman yaşatılırsınız."

17- "De ki: "Allah size bir kötülük dilerse veya bir rahmet isterse, O'na karşı kim sizi koruyabilir? Allah'tan başka dost ve yardımcı bulamazsınız. "

Yüce Allah'ın önceden belirlediği kader bütün olaylara ve olayların sonuçlarına egemendir. Olayları ve gelişmeleri önceden çizilmiş yolda yönlendirir ve onları kaçınılmaz akıbete noktalandırır. Ölüm veya öldürülme zamanı gelince karşılaşılması kaçınılmaz olan bir kaderdir. Bu zaman bir saniye öne alınamadığı gibi geciktirilemez de. Kaçmak kaçınılmaz kader karşısında kaçana hiçbir yarar sağlamaz. Eğer kaçacak olurlarsa yakın bir zamanda önceden yazılmış ölüm vaktinde akıbetleriyle yüz yüze geleceklerdir. Çünkü bu dünyada geleceğine ilişkin söz verilen her an yakındır ve bu dünyadaki zevkü sefa süresi çok kısadır. Allah'a karşı onları koruyacak ve onlara ilişkin iradesinin önüne geçecek hiç kimse yoktur. O dilerse onlara kötülük eder, dilerse onlara merhamet eder. Kendilerini koruyacak ve Allah'ın kaderine karşı savunacak Allah'ın dışında bir dost ve yardımcı bulamazlar.

Şu halde teslimiyetse teslimiyet, itaatsa itaat, Allah'a verilen söze bağlılıksa bağlılık. Bütün bunları hem darlıkta hemde genişlikte yapmak gerekir. O'na dönmek, her yönüyle O'na dayanıp güvenmek zorunludur. Sonra yüce Allah neyi nasıl dilerse öyle yapar.

Ardından yüce Allah'ın insanları savaştan alıkoyanları bildiğine ilişkin bir açıklama ile mesele tekrar gündeme getiriliyor. Bunlar cihattan geri kaldıkları gibi "Artık tutunacak yeriniz yok, geri dönün" diyerek başkalarını da evlerinde oturmaya davet eden kimselerdir. Bu arada onların ruhsal durumlarını yansıtan nefis bir tablo çiziliyor. Bu tablo -gerçeği yansıtmakla beraber- insanlar arasında hiç eksik olmayan bu tiplerin gülünçlüğünü, içine düştükleri komik durumu ortaya koymaktadır. Zorluk anında korkanların, bir kenara sinenlerin, telaşlanıp, paniğe kapılanların; güvenli ve rahat ortamda ise böbürlenenlerin, bol keseden atanların tablosudur bu. Bu tabloda bir de onların iyilik yapma hususunda çok cimri davrandıkları, bu konuda en ufak bir çaba göstermedikleri, uzaktan bir tehlike sezdikleri an derhal korkuya kapıldıkları, ne yapacaklarını şaşırdıkları ortaya konuyor. Kur'an'ın ifade tarzı bu nefis tabloyu olağanüstü sanat fırçası ile çiziyor. Ayetlerin mucizevi akışı dışında bu tabloyu yansıtabilmek, içeriğini aktarmak mümkün değildir.


Kuran-i Kerim Tefsiri

O

Ahzäb

O

18- "Allah içinizde savaştan alıkoyanları ve kardeşlerine "Bize gelin zorlanmadıkça savaşmayın" diyenleri gerçekten bilir. Zaten bunlardan pek azı savaşa gelir."

19- "Geldikleri zaman da size karşı çok hassastırlar, size yardım etmek istemezler. Ancak savaşta bir korku gelince, onların üzerine ölüm baygınlığı çökmüş insan gibi gözleri dönerek sana baktıklarını görürsün. Korku gidipte sıra ganimetleri paylaşmaya gelince, mala düşkünlük göstererek, sizi sivri dilleriyle incitirler. Onlar inanmamışlar, bu yüzden Allah onların işlerini boşa çıkarmıştır. Bu Allah'a göre kolaydır."

20- "Bunlar, düşman birliklerinin (Medine'den) gitmediklerini sanıyorlardı. Bu birlikler tekrar gelmiş olsalardı, kendilerini çölde bedevilerin yanında bulunup, sadece sizin haberlerini sormayı dilerlerdi. İçinizde olsalardı, pek azı savaşırlardı."

Bu ayetler, yüce Allah'ın müslüman safları dağıtmaya çalışan ve kardeşlerini evlerinde oturmaya çağıran böylece insanları savaştan alıkoyan kimseleri kesinlikle bildiğini vurgulayarak başlıyor. "Zaten bunlardan pek azı savaşa gelir." Yani arada sırada cihada katılırlar. Onlar da, hileleri de yüce Allah tarafından bilinmektedir.

Ardından harikalar yaratan fırça bu tiplerin karakteristik çizgilerini çizmeye başlıyor:

"Size karşı pek cimridirler." İçlerinde müslümanlara karşı bir çekememezlik, cihada ve onların elde ettikleri mala karşı bir kıskançlık, müslümanlara yönelik duygu ve düşüncelerinde bir cimrilik vardır.

"Ancak savaşta bir korku gelince, onların üzerine ölüm baygınlığı çökmüş insan gibi, gözleri dönerek sana baktıklarını görürsün" Psikolojik durumları somutlaştıran son derece canlı bir tablo... Çizgiler adeta hareket ediyor... Ama aynı zamanda gülünç bir tablo. Bu korkaklar grubunun içine düştükleri komik durumu yansıtıyor. Tabloda somutlaştırılan hareketler ve tavırlar tir tir titreyen, ödleri kopan korkakların dehşet anındaki durumlarını anlatıyor.

Bu tablonun en komik tarafı ise korku gidip yerini güvenliğe bırakmasından sonraki durumlarını yansıtan tarafıdır: "Korku gittikten sonra sizi sivri dilleri ile incitirler."

Korku dağılınca bunlar saklandıkları deliklerinden çıkarlar. Biraz önce korkudan tir tir titreyen bu adamlar seslerini yükseltmeye başlarlar. Kabararak etrafa caka satarlar. Korkudan bir köşeye sindikten sonra güvenli ortamda ortaya çıkıp şişinirler; utanmadan nasıl savaşta zorluklarla karşılaştıklarını, ne yararlı işler becerdiklerini, büyük bir cesaretle savaş alanına atıldıklarını anlatıp dururlar.

Ayrıca onlar: "İyilik yapma hususunda da cimrilik yaparlar." Bütün bu iddialara, övünmelere ve bol keseden atmalara rağmen iyilik adına güçlerini, çabalarını, mal ve canlarını harcamazlar, fedakârlıkta bulunmazlar.

Bu tip insanlar bir kuşakla, bir toplumla sınırlı değildirler. Sürekli bulunurlar. Bunlar güvenlikte oldukları sürece, kendilerini rahatta hissettikleri sürece cesurdurlar, her yerde konuşurlar ve hep ön plana çıkarlar. Ama korku varsa, iddet söz konusuysa korkaktırlar, suskundurlar, bir köşeye sinmişlerdir. Üstelik onlar iyiliğe ve iyilik taraftarlarına karşı cimridirler. Laftan başka bir şey vermezler onlara.

"Onlar inanmamışlar, bu yüzden Allah onların işlerini boşa çıkarmıştır."

İşte ilk sebep budur. Sebep, iman aydınlığının kalplerine yansımamış ol ması, iman nuru ile yollarını bulmamış olmaları ve imanın öngördüğü hayat sistemine uymamış olmalarıdır. "Bu yüzden Allah onların işlerini boşa çıkarmıştır..." Hiçbir sonuç elde edememişlerdir. Çünkü olumlu bir sonuç elde etmenin asıl unsuru yok ortada.

"Bu, Allah'a göre kolaydır."

Allah'a zor gelen hiçbir şey yoktur. Allah'ın emri hemen yerine gelir. Ahzap günündeki tutumlarına gelince, surenin akışı gülünç ve küçük düşürücü bir tabloda durumlarını tasvir ederek devam ediyor:

"Bunlar, düşman birliklerinin (Medine'den) gitmediklerini sanıyorlardı. Onlar hâlâ korkudan titriyorlardı. Birbirlerini yalnız bırakıp bir köşede sinme çabasındaydılar. Düşman birliklerinin gittiklerine, korkunun gidip güvenliğin geldiğine bir türlü inanamıyorlardı!

"Bu birlikler tekrar gelmiş olsalardı, kendilerinin çölde bedevilerin yanında bulunup, sadece sizin haberlerinizi sormayı dilerlerdi."

Ne alaycı bir ifade! Ne kadar küçük düşürücü bir tasvir? Ne komik bir tablo. Eğer bu birlikler tekrar gelmiş olsalardı, bu korkaklar, hiçbir zaman Medine'de oturmuş olmamayı tercih ederlerdi. Medinelilerin hayatlarına ve akıbetlerine ortak olmayan Bedevi Araplardan olmayı isterlerdi. Medine'de neler olup bittiğini bilmemiş olmayı, aradaki uzaklığın ve ayrılığın boyutlarını vurgulamak ve orada yaşanan dehşet dolu anlardan uzak bulunmak bakımından Medine'ye ilişkin bilgileri bir yabancının diğer bir yabancıdan sorması gibi edinmeyi isterlerdi.

Evlerinde oturmuş, savaştan uzak olmalarına ve doğrudan savaşa katılmamış olmalarına rağmen bu tür komik temennilerde bulunuyorlardı. Bunlarınki uzaktan duyulan bir korkudur. Savaşa girmedikleri halde, ondan uzak bulundukları halde paniğe kapılmış, yürekleri ağızlarına gelmişti: "İçinizde olsalardı, pek az savaşırlardı..."

Bu son fırça darbesi ile birlikte tablonun çizimi tamamlanıyor. Medine'de yeni kurulan islam toplumu içinde yaşayan, ondan sonra da her kuşakta ve her toplumda aynı nitelikleri ve karekteristik çizgileri koruyarak yaşayacak olan bu tiplerin tablosu tamamlanıyor. Tablonun çizimi tamamlanırken gönüllerde bu tiplere yönelik bir küçümseme, onlarla alay etme, onlardan uzak olma duyguları yerediyor. Allah ve insanlar yanında değersiz oldukları düşüncesi canlanıyor zi-, hinlerde.

İşte münafıkların, kalplerinde hastalık bulunanların, düşman karşısında dikilmiş saflarda bozgunculuk çıkaranların durumu. Ve işte onların aşağılık tabloları... Ne varki korku, sıkıntı, zorluk ve şiddet bütün insanları aynı aşağılık pozisyona düşürmez. Karanlık ortamlarda son derece aydınlık tablolar da var. İnsanların sarsıldığı ortamlarda kendilerine olan güvenlerini yitirmeyen, Allah'a sıkı sıkıya bağlı olan, O'nun vereceği hükme önceden razı olan, yaşanan korku, kargaşa ve karışıklıktan sonra Allah'ın yardımından ümitlerini kesmeyen sağlam karakterli kimseler de mevcuttur.

Bu aydınlık tabloyu anlatan ayetlerin akışı önce Peygamber efendimizi anlatıyor:


Kuran-i Kerim Tefsiri

O

Ahzäb

O

21- "Andolsun ki, Allah'ın elçisinde sizin için, Allah'a ve ahiret gününe kavuşmaya inanan ve Allah'ı çok anan kimseler için en güzel bir örnek vardır."

Peygamber efendimiz dehşetin ürkütücülüğüne, sıkıntının dayanılmaz boyutlarda olmasına rağmen müslümanlar için kendilerini güvenlikte hissettikleri bir sığınak konumundaydı. Bu korkulu ortamda güven, ümit ve huzur kaynağıydı. Onun bu büyük olay esnasındaki tavrında toplumları ve davet hareketlerini yönetenlere yollarım gösterecek dersler vardır. Peygamber efendimiz Allah a ve ahiret günü ile buluşmayı uman, kendisi için iyi bir örnek isteyen, Allah ı sürekli hatırlayan vé O'nu unutmayan kimseler için en güzel bir örnektir.

Burada daha fazla detaya giremeyeceğimiz için, Peygamber efendimizin o günkü tavrına örnek olsun diye birkaç işaret aracılığı ile değinmekte yarar görüyoruz.

Peygamber efendimiz müslümanlarla birlikte hendek kazma işinde çalışıyor, kazma sallıyor, kürekle toprak atıyordu. Küfelere doldurulan toprağı hendeğin dışına taşıyordu. Bu çalışma esnasında şarkı söyleyenlere katılıyordu. Müslümanlar çalışırken yüksek sesle recez (Aruz vezninde bir şiir kalıbı.) bahrinden şiirler okuyorlardı. Peygamber efendimiz de nakarat kısmında onlara katılıyordu. Meydana gelen olayların etkisi ile basit şarkılar mırıldanıyorlardı. Örneğin, ismi Cuayl olan bir müslüman vardı. Peygamber efendimiz adamın ismini beğenmemiş, ona `Ömer' demişti. Hendek kazma işinde çalışanlar da bu olayı şu basit şiire konu etmişlerdi:

Onu Cuayl'den sonra Ömer diye isimlendirdi.

Bu gün zavallıya yardımcı oldu.

Bu şiiri okurken "Ömer" kelimesini tekrarlarken Peygamberimiz de tekrarlıyordu. Aynı şekilde "zehran" kelimesini söylerlerken Peygamberimiz de tekrarlıyordu.

Artık müslümanların çalıştığı, Peygamber efendimizin aralarında kazma salladığı, kürekle toprak attığı, toprağı küfeye doldurup taşıdığı, onlarla birlikte bu şiiri mırıldadığı bu atmosferi bugün tasavvur edebiliyoruz. Bu atmosferin müslüman ruhlara nasıl bir enerji sağladığını, içlerinde hoşnutluk, fedakarlık, güven ve onurluluk duygularını doğuranın nasıl bir kaynak olduğunu düşünebiliyoruz.

Zeyd b. Sabit hendek kazımı sırasında toprak taşıyanlar arasında bulunuyordu. Peygamber efendimiz onun için "Ne iyi çocuktur" demişti. Bir gün uyku ağır gelmiş, hendekte uyuya kalmıştı. Çok şiddetli bir soğuk ta vardı. Umare b. Hazm silahını almış, ama o bunun farkına varmamıştı. Uyanınca çok korkmuştu. Peygamber efendimiz "Ey uykucu, uyudun silahın gitti" demişti. Sonra da "Bu çocuğun silahından haberi olan var mı?" diye sormuştu. Umare "Ya Resulallah, silahı bendedir" demişti. Bunun üzerine Peygamber efendimiz "Silahını geri ver" demiş ve müslümanların korkutulmasını, şaka olsun diye eşyalarının alınmasını yasaklamıştı.

Bu olay da, müslüman saflarda yer alan büyük-küçük herkesin göz ve kalp uyanıklığını, ayrıca Peygamber efendimizin şakacı, tatlı, şefkatli ve yüce ruhunu tasvir ediyor: "Ey uykucu, uyudun silahın gitti". Son olarak bu olay müslümanların en ağır koşullarda, Peygamberlerinin koruyucu kanatları altında yaşadıkları o atmosferi de tasvir ediyor.

Sonra Peygamber efendimiz uzakta beliren büyük zaferi seyrediyordu. Kazma darbeleri ile kayalardan çıkan kıvılcımlardan bu zaferi gözleri ile görüyordu. Bunu müslümanlara haber veriyor, içlerine güven aşılıyordu. Korkularını dindirip kesin haberlerle ruhlarını yatıştırıyordu.

Tarihçi İbn-i İshak Selman-ı Farisi'nin (r.a) şöyle dediğini anlatır: "Hendeğin bir tarafını kazmaya çalışıyordum. O sırada sert bir kaya çıktı karşıma. Peygamber efendimiz de bana yakın bir yerdeydi. Toprağı kazdığımı ama çok zorlandığımı görünce, inip kazmayı elimden aldı. Kayaya bir darbe indirdi. Kazmanın değdiği yerden bir kıvılcım parladı. Sonra bir daha vurdu. Yine bir kıvılcım çıktı. Sonra kayaya üçüncü bir darbe indirdi. Bu seferde kazmanın değdiği yerden kıvılcım çıktı. "Anam, babam sana feda olsun ya Resulallah, sen kayayı parçalarken kazmanın ağzından çıkan kıvılcımlar neydi?" dedim. "Yoksa sen onları gördün mü ya Selman?" diye buyurdu. "Evet" dedim. "Birinci kıvılcımda yüce Allah bana Yemeni sundu. İkinci kıvılcımda Şam ve Mağrib'i, üçüncüsünde ise doğuyu sundu" dedi.

Makrizi'nin "İmta'ul esma" adlı eserinde anlattığına göre, Peygamber efendimizin bu dedikleri Hz. Ömer'in halifeliği döneminde ve Selman-ı Farisi'nin hayatta olduğu sırada gerçekleşmiştir.

Bu gün düşündüğümüzde, tehlike kapıya dayanmışken, her yandan korku çemberine alınan o kalpler üzerinde bu tür bir sözün ne büyük etki bıraktığını görür gibi oluyoruz.

Bu aydınlık tablolara düşman birlikleri hakkında bilgi toplamaktan dönen Huzeyfe'yi de eklememiz gerekir. Huzeyfe yolda çok üşümüştü. Peygamber efendimiz de eşlerinden birine ait bir örtünün altında namaz kılıyordu. Ama Peygamberimiz namazında, Rabbi ile iletişim halindeyken, Huzeyfe'nin namazın sonuna kadar soğuktan titremesine gönlü razı olmuyor. Aksine tutuyor, ayaklarının arasında ona yer veriyor, ısınsın diye örtünün bir ucunu üzerine atıyor, sonra da namazına devam ediyor. Namazı bitirince, Huzeyfe edindiği bilgileri O'na anlatıyor. Peygamberimizin kalbinin önceden bildiği haberi müjdeliyor. Çünkü Peygamberimiz, düşman birliklerinin geri döndüklerini bildiği halde Huzeyfe'yi olup bitenleri görmesi için göndermişti.

Peygamber efendimizin bu korkulu atmosferdeki cesaretine, dayanıklılığına, kararlılığına ilişkin haberler ise, hikayenin tümünde son derece belirgindirler. Bizim ayrıca bunları anlatmamıza gerek yoktur. Hepsi de bilinen ve yararlanılan şeylerdir.

Hiç kuşkusuz yüce Allah doğruyu söylemiştir: "Andolsun Allah'ın elçisinde sizin için, Allah'a ve ahiret gününe kavuşmaya inanan ve Allah'ı çok anan kimseler için en güzel bir örnek vardır."

Sonra imanın, güven verici ve huzur aşılayıcı tablosu ile mü'minlerin korku karşısındaki, tehlike ile yüz yüze geldiklerindeki durumlarını tasvir eden tablolarına sıra geliyor. Nitekim bu tehlike mü'min gönülleri sarsmıştı. Ama onlar bu tehlikeyi güven, bağlılık, müjde ve iç huzuru için kullanılacak bir etken olarak algılıyorlar:


Kuran-i Kerim Tefsiri

O

Ahzäb

O

22- "Mü'minler düşman ordularını gördükleri zaman; "Bu Allah'ın ve Resulünün bize vaad ettiği zaferdir. Allah ve Resulü doğru söylemiştir" dediler. Bu, onların sadece imanlarını ve teslimiyetlerini arttırdı."

Müslümanların bu büyük olay karşısında içine düştükleri korku, yüz yüze geldikleri zorluğun doğurduğu sıkıntı, üzerlerine saldıran zorlu düşmanın neden olduğu panik onları şiddetle sarsacak kadar büyüktü. Nitekim her zaman en doğrusunu söyleyen yüce Allah onların bu durumunu şu şekilde anlatmaktadır:

"İşte orada mü'minler denenmiş, şiddetli bir sarsıntı ile sarsılmışlardı."

Kuşkusuz onlar da insandılar. İnsanın gücü ise sınırlıdır. Bu yüzden yüce Allah insanlara güçlerini aşan sorumluluklar yüklemez. Yüce Allah'ın en sonunda kendilerine yardım edeceğine ilişkin derin güvenlerine rağmen; yine Peygamber efendimizin, içinde bulundukları bu sıkıntılı atmosferin boyutlarını aşan Yemen'in

Şam'ın, Mağrib'in ve Maşrik'in fethedileceğini ima eden müjdesine rağmen. Bütün bunlara rağmen karşı karşıya kaldıkları korku, onları sarsıyor, huzursuz ediyor, canlarını sıkıyordu.

Bu durumu en güzel Huzeyfe'nin sözleri tasvir etmektedir. Peygamber efendimiz arkadaşlarının durumunun farkındadır. Ruhsal durumlarını görüyor. Bu yüzden: "Kim gidip düşmanın ne yaptığını görecek, sonra da gelip bize haber verecek -Peygamberimiz burada o kişinin geri döneceğini garantiliyor-. Onun cennette benim arkadaşım olmasını Allah'tan dileyeceğim" diyor Dönüş garantisine rağmen, cennette Hz. Peygamberle arkadaş olmaları yönünden yapılan duaya rağmen kimse Peygamberimize cevap vermiyor. Hz. Huzeyfe'ye bizzat ismi ile hitap edildiği zaman da şöyle diyor: Peygamber efendimiz beni çağırınca kalkmaktan başka çarem yoktu! Dikkat edin, böyle bir şey ancak sarsıntının son noktaya vardığı durumlarda olur...

Ne varki, sarsılmanın, gözlerin korkudan kaymasının, yüreklerin ağızlara gelmesinin yanı sıra, Allah'la aralarında kopmayan bir bağlantı vardı. Yüce Allah'ın olaylara egemen olan yasalarına ilişkin şaşmaz bir anlayışları vardı. Bu yasaların değişmezliğine, başlangıçları gerçekleştirdiğine göre sonuçlarının da gerçekleşeceğine ilişkin sonsuz güvenleri vardı. Bunun için mü'minler meydana gelen sarsıntıyı yardımı beklemenin nedeni olarak algılıyorlardı. Çünkü onlar, daha önce yüce Allah'ın şu sözünü doğrulamışlardı: "Acaba sizden öncekilerin başlarına gelenlerin benzeri sizin de başınıza gelmeksizin, cennete gireceğinizi mi sandınız? Onlar öylesine ağır sıkıntılara ve zorluklara uğradılar, öylesine sarsıldılar ki, Peygamberleri ile çevresindeki inanmışlar "Allah'ın yardımı ne zaman gelecek?" dediler. İyi bilin ki, Allah'ın yardımı yakındır" (Bakara Suresi, 214)

Şu anda onlar da sarsılıyorlar, şu halde Allah'ın yardımı onlara da yakındır! Bu yüzden şöyle demişlerdi: "Bu Allah'ın ve Resulü'nün bize vaad ettiği zaferdir." "Allah ve Resulü doğru söylemiştir..." "Bu, onların sadece imanlarını ve teslimiyetlerini arttırdı." "Bu, Allah'ın ve Resulü'nün, bize vaad ettiği zaferdir."

Allah ve Resulü, bu korku, bu zorluk, bu sarsıntı ve bu sıkıntı karşısında bize zafer vaad ettiler. Şu halde Allah'ın yardımının gelmesi kaçınılmazdır: "Allah ve Resulü doğru söylemiştir." Allah ve Resulü zaferin belirtileri hususunda doğru söylemiştir. Bu belirtilerin ifade ettikleri anlam hususunda doğru söylemiştir. Bu yüzden kalpleri Allah'ın yardımı ve vaadine yönelik sarsılmaz bir güvenle doludur: "Bu, onların sadece imanlarını ve teslimiyetlerini arttırdı."

Kuşkusuz onlar da insandı. İnsana özgü duygulardan, zaaflardan kurtulmaları mümkün değildi. Zaten kendi cinslerinin sınırlarını aşmaları, bu cinsin çerçevesi dışına çıkmaları, doğal özelliklerini ve yeteneklerini yitirmeleri istenmiyordu. Çünkü yüce Allah onları bu nitelikleri için yaratmıştır. İnsan olarak kalsınlar; başka bir cinse, örneğin meleğe, şeytana, hayvana yahut taşa dönüşmesinler diye yaratmıştır... Evet onlar da insandılar, bu yüzden korkuyorlardı, bir zorlukla karşılaştıklarında sıkılıyorlardı, insan gücünü aşan bir tehlike ile yüz yüze geldiklerinde sarsılıyorlardı. Ama, bununla beraber onlar, kendilerini Allah'a bağlayan, düşüp parçalanmalarını önleyen, içlerindeki ümidi tazeleyen, onları ümitsizlikten koruyan sağlam, güvenilir bir kulpa bağlanmışlardı. Bu ve şu durumlarıyla onlar, insanlık tarihinde benzeri görülmemiş eşsiz bir örnektiler.'

Yüzyıllar içinde tanık olunan bu eşsiz örneği kavrayabilmemiz için, bu gerçeği kesinlikle algılamamız gerekir. Onların insan olduklarını, güçlülüğüyle, zayıflığıyla insan tabiatından soyutlanmadıklarını kavramamız gerekir. Onların sahip oldukları ayrıcalığın; göklerin kulpuna yapışmış olmakla beraber yeryüzündeki insana özgü nitelikleri korumalarından, kendi insanlıkları çerçevesinde insanoğlu için hazırlanan en yüksek zirveye ulaşmış olmalarından kaynaklandığını göz ardı etmememiz gerekir.

Bu açıdan, bir gün içimizde zaaf baş gösterdiğini yahut sarsıldığımızı, ya da

korktuğumuzu veya tehlikenin, şiddetin, sıkıntının ve dehşetin etkisiyle sıkıldığımızı görürsek, hemen karamsarlığa kapılmamalıyız, telaşlanıp artık helâk olduğumuzu sanmamalıyız. Veya artık hiçbir zaman büyük bir sorumluluk yüklenemeyeceğimizi, buna layık olmadığımızı düşünmemeliyiz. Ancak, insan oluşumuzdan kaynaklandığı gerçeğinden hareket ederek kendi zaafımızın yanında durmamamız gerekir. Bizden daha iyi olanlarda baş gösterdi diye kendi zaafımızda ısrar etmemeliyiz. Çünkü ortada sağlam ve güvenilir bir kulp var. Göklerin kopmaz kulpu var. Sürçmekten kurtulmamız için ona sarılmalıyız, güven ve bağlılık tazelemeliyiz, içimizde baş gösteren sarsıntıyı gelecek yardımın müjdesi olarak algılamalıyız. Böylece direncimizi ve kararlılığımızı korumuş, daha,güçlü ve kendinden emin olarak yolumuza devam etmiş oluruz.

İşte islamın ilk yıllarındaki bu eşsiz örnekte meydana gelen denge budur. Kur'an-ı Kerim bu eşsiz örnekten, geçmişteki tutumlarından, imtihanı başarıyla geçmelerinden, Allah yolunda giriştiği cihattan, kimilerinin Allah'la buluşmasından, kimilerinin de bu buluşmayı beklemesinden şu şekilde söz ediyor:


Kuran-i Kerim Tefsiri

O

Ahzäb

O

23- "Mü'minler arasında öyleleri varki, Allah'a verdikleri sözde dururlar. Kimileri sözünü yerine getirip o yolda canını vermiştir; kimileri de şehitlik beklemektedir. Onlar hiç sözlerini değiştirmediler."

Bu, daha önce işaret edilen ve savaşta düşman karşısında geri dönüp kaçmayacaklarına ilişkin olarak Allah'a söz veren, ama Allah'a verdikleri bu sözü tutmayan kimselerin durumunu anlatan örneğe karşılık olarak yer alıyor: "Allah'a verilen sözden sorumluydular."

İmam Ahmed, Sabit'ten şunları aktarır: Amcam Enes b. Nadr Peygamber efendimizin yanında Bedir savaşma katılmamıştı. Bu durum zoruna gidiyordu. "Hz. Peygamberin yaptığı ilk savaşa katılmadım. Eğer yüce Allah bundan sonra bana Peygamber efendimizle birlikte bir savaşa katılmayı nasip ederse neler yapacağımı görecektir" diyordu ve bundan fazlasını söylemekten de korkuyordu. Nihayet Peygamber efendimizin yanında Uhud savaşına katıldı. Savaşın devam ettiği bir sırada Saad b. Muaz'a "Ey Ebu Amr, cennetin kokusu ne hoş. Uhud'un ötesinden bu kokuyu duyuyorum" dedi ve öldürülene kadar müşriklerle savaştı. Cesedinde seksen küsür ok, kılıç ve mızrak yarası tespit edilmişti. Kız kardeşi -Hâlâm Rubbiy binti Nadr- "Kardeşimi ancak parmaklarından tanıyabildim" demişti. Bunun üzerine şu ayet inmişti: "Mü'minler arasında öyleleri varki, Allah'a verdikleri sözde durdular". Sahabeler bu ayetin Enes ve arkadaşları hakkında indiği düşüncesindeydiler. (Müslim, Tirmizi ve Nesai)

Mü'minler arasında yer alan bu tiplerin aydınlık portreleri burada, münafıklık, zaaf ve sözlerinden dönenlerin tablolarına karşılık yer alan iman tablosunu bütünlemek için sunuluyor. Bunda, olaylar ve Kur'an aracılığı ile eğitme sahnesindeki karşılaştırmanın gerçekleşmesi amacı güdülüyor.

Bunun üzerine imtihanın hikmetini, verilen sözü tutmanın ya da dönmenin akıbetini açıklamak ve bütün bunlarda meseleyi Allah'ın iradesine bağlamak suretiyle bir değerlendirme yapılıyor:

24- "Bu sebeple Allah, doğruları doğrulukları ile mükafatlandırır; münafıkları da dilerse azaplandırır veya tevbelerini kabu1 eder. Şüphesiz Allah çok bağışlayan, çok esirgeyendir."

Bu değerlendirme cümlesi, olaylar ve sahnelere ilişkin tasvirli anlatımın arasında yer alıyor. Amaç, bütün meseleyi Allah'a bağlamak, olaylar ve gelişmeler üzerindeki perdeyi kaldırıp ilahi hikmeti ortaya koymaktır. Şu halde, bu olay ve gelişmelerin hiçbiri boşuna değildir. Raslantı sonucu meydana gelmemiştir. Hepsi de önceden planlanan bir hikmet ve belli bir amaç doğrultusunda meydana gelmektedir ve yüce Allah'ın dilediği sonuçlara varacaklardır. Bunun yanı sıra tüm olaylarda ve gelişmelerde yüce Allah'ın kullarına yönelik rahmeti belirginleşmektedir. Çünkü onun merhameti ve bağışlaması daha yakın ve daha büyüktür: "Şüphesiz Allah çok bağışlayan, çok esirgeyendir."

Büyük olaya ilişkin bu açıklama olayın, mü'minlerin Rabbleri ile ilgili düşüncelerini doğrulayan, münafık ve bozguncuların sapıklıklarını, yanlış düşüncelerini ortaya koyan sonuç kısmı ile noktalanıyor. Aynı zamanda pratik bir sonuçlandırma ile imani değerler yerleştiriliyor:

25- "Âllah, o kafirleri hiçbir şey elde edemeden öfkeleriyle geri çevirdi. Allah'ın yardımı savaşta mü'minlere yetti. Allah güçlüdür, mutlak galiptir."

Savaş başlamış, gelişmiş ve bir sonuca ulaşmıştı. Ama savaşın dizgini Allah'ın elindeydi, istediği gibi yönlendiriyordu. Kur'an-ı Kerim bu gerçeği kendine özgü ifade yöntemi ile vurguluyor. Bu gerçeği pekiştirmek, onu kalplere yerleştirmek, gerçek islami düşünceyi açığa kavuşturmak için meydana gelen tüm olayları ve sonuçları doğrudan doğruya yüce Allah'a dayandırıyor.

Savaş sadece Kureyş ve Gatafan müşriklerinin yenilgisi ile sonuçlanmamıştı. Müşriklerin müttefiki olan yahudi Beni Kureyze kabilesi de hezimete uğramıştı:


Kuran-i Kerim Tefsiri

O

Ahzäb

O

26- "Allah, kitap ehlinden onlara yardım eden Kureyze yahudilerini de kalelerinden indirdi ve kalplerine korku düşürdü. Onlardan bir kısmını öldürüyorsunuz, bir kısmını da esir alıyordunuz."

27- "Topraklarını, evlerini, mallarını ve henüz ayağınızı dahi basmadığınız yerleri Allah size miras olarak verdi. Allah'ın gücü her şeye yeter."

Bu ayetlerin işaret ettiği gelişmeleri anlayabilmek için yahudilerle müslümanların ilişkilerine bir göz atmakta yarar vardır...

Medine'de yaşayan yahudiler, müslümanların gruplar halinde buraya gelişlerinden sonraki kısa bir süre dışında müslümanlarla barışık bir hayat sürdürmediler. Peygamber efendimiz Medine'ye gelir gelmez onlarla bir barış antlaşması imzalamıştı. Bu antlaşmada Peygamberimiz onlara yardım etmeyi, onları korumayı garantilemişti. Ancak antlaşmayı bozmamalarını, bozgunculuk çıkarmamalarını, başkalarının ayıplarını araştırmamalarını, düşmana yardımcı olmamalarını, kimseyi incitecek davranışlarda bulunmamalarını şart koşmuştu.

Ne varki yahudiler, çok geçmeden yeni dinin, ilk ehli kitap toplum olmaları bakımından sahip oldukları geleneksel ayrıcalıklı konumlarına yönelik tehlikesini sezdiler. Yahudiler bu niteliklerinden dolayı Medine'liler arasında sahip bulundukları saygın konumlarından büyük kazançlar sağlıyorlardı. Aynı şekilde İslam dininin Peygamber efendimizin önderliğinde toplum için öngördüğü yeni sosyal düzenin de kendileri açısından ne denli tehlikeli olacağını sezmişlerdi. Çünkü yahudiler, Medine'de en etkin, en yüce söz kendilerine ait olsun diye Evs ve Hazreç kabileleri arasındaki ihtilafı istismar ediyorlardı. Fakat İslam Evs ve Hazreç kabilelerini saygın Peygamberlerinin önderliğinde birleştirince, artık yahudiler iki grup arasında avlanacakları bulanık suyu bulamaz oldular.

Onların belini kıran en büyük darbe, bilginleri ve hahamları olan Abdullah b. Selam'ın müslüman olmasıydı. Yüce Allah onun göğsünü islama açmış ve müslüman olmuştu. Ailesini davet etmiş onlar da müslüman olmuşlardı. Fakat, müslüman olduğunu açıklayacak olursa yahudilerin aleyhinde dedikodu çıkaracağından korkuyordu. Bu yüzden Peygamber efendimizden kendisinin müslüman olduğunu yahudilere bildirmeden önce kendisini onlara sormasını istedi. Peygamberimiz onun nasıl biri olduğunu yahudilere sorunca: "Bizim efendimizdir, efendimizin oğludur. Hahamımızdır, bilginimizdir" dediler. Bu sırada Abdullah b. Selam ortaya çıkıp kendisinin inandığı şeye onların da inanmalarını istedi. Buna çok bozuldular ve hakkında kötü söz söylediler. Yahudi ailelere ondan uzak durmalarını tembih ettiler. Dini ve siyasi egemenliklerine, rejimlerine yönelen gerçek tehlikeyi sezdiler. Ve Hz. Muhammed'in (s.a.s) işini bitirmek için kesintisiz komplolar düzenlemeye karar verdiler.

İşte bugüne kadar müslümanlarla yahudiler arasında bir gün olsun durmayan savaş o günden itibaren başlamış oldu.

Bu günkü deyimiyle ilk önce soğuk savaş başladı. Hz. Muhammed (s.a.s) ve islam aleyhine propaganda savaşı başladı. Yahudiler uzun tarihleri boyunca geliştirdikleri tüm taktikleri uyguladılar bu savaşta. Hz. Muhammed'in (s.a.s) Peygamberliği hakkında kuşku uyandırma, yeni inanç sisteminin etrafında çeşitli şüpheler yayma taktiğine başvurdular. Bazı müslümanların aralarını bozma yolunu tuttular. Bazan Evs ve Hazreç kabilelerinin, bazan muhacirlerle ensarın arasını bozmaya çalıştılar. Müşrikler hesabına müslümanlar aleyhine casusluk yaptılar.

Müslüman görünen bir grup münafıkla işbirliği yönüne giderek onlar aracılığı ile müslüman saflar arasına fitne sokmaya çalışırlar... En sonunda da maskelerini indirip Ahzap savaşında olduğu gibi müslümanlar karşısında oluşan düşman saftaki yerlerini aldılar.

En önemli toplulukları Beni Kaynuka, Beni Nadr ve Beni Kureyze'ydi. Bu toplulukların her birinin gerek Peygamber efendimizle gerekse müslümanlarla belli bir ilişkisi vardı.

En cesurları Beni Kaynuka kabilesi idi. Bedir'de büyük bir zafer elde etmelerinden dolayı müslümanlara kin besliyorlardı. İğneleyici sözler söylüyor, daha önce Peygamberimizle yaptıkları antlaşmayı inkar ediyorlardı. Bu tutumları, Hz. Peygamberin Kureyş'le yaptığı ilk savaşta galip geldikten sonra bir daha karşı koyamayacakları şekilde etkinlik kazanmasından, gücünün artmasından korktuklarının belirtisiydi.

İbn-i Hişam, İbn-i İshak kanalı ile onların durumlarını şu şekilde anlatır: "Peygamber efendimiz Beni Kaynuka kabilesini pazarda toplayıp onlara şöyle seslendi: "Ey yahudiler, Kureyşlilerin başına gelen felaketin aynısını başınıza indirmesi konusunda Allah'tan sakının ve müslüman olun. Çünkü siz, benim Allah tarafından gönderilmiş bir Peygamber olduğumu biliyorsunuz. Bunu kendi kitabınızda ve yüce Allah'ın sizinle yaptığı sözleşmede görüyorsunuz". Buna karşılık olarak yahudiler: "Ey Muhammed, sen bizi kendi kavmine benzetiyorsun. Savaştan anlamayan bir toplumla karşılaşıp onları yenmiş olman seni aldatmasın. Allah'a andolsun ki, eğer biz seninle savaşmış olsaydık, nasıl insanlar olduğumuzu sana öğretirdik" dediler.

İbn-i Hişam Abdullah b. Cafer'e dayanarak şunları anlatır: Beni Kaynuka ile ilgili gelişmelerden biri de şudur: Bir Arap kadını gidip Beni Kaynuka pazarında süt satar, sonra da bir kuyumcu dükkanında oturur. Orada bulunanlar kadından yüzünü açmasını isterler, kadın itiraz eder. Kuyumcu kadının elbisesinin eteğini elbisenin üst tarafına düğümler. Kadın ayağa kalkınca ayıp yerleri görünür. Yahudiler gülüşürler. Kadın bağırır. Bir müslüman, kuyumcunun üzerine atılır ve onu öldürür. Kuyumcu yahudi olduğu için diğer yahudiler hep birlikte o müslümanı öldürürler. Öldürülen müslümanın ailesi de yahudilere karşı müslümanları yardıma çağırır. Bunun üzerine müslümanlar öfkelenirler. Böylece müslümanlarla Beni Kaynuka kabilesi arasında büyük bir kavga başlamış olur.

İbn-i İshak bu olayın gelişimini şöyle tamamlar: Peygamber efendimiz vereceği karara boyun eğeceklerini bildirene kadar onları ablukaya aldı. Yüce Allah Peygamberimize yahudilerin aleyhine fırsat vermişken Abdullah b. Ubeyy b. Selul kalkıp şöyle dedi: Ey Muhammed, dostlarıma iyi davran -Beni Kaynuka kabilesi Hazreç kabilesinin müttefiki idi- Peygamberimiz duymazlıktan geldi. Tekrar "Ey Muhammed, dostlarıma iyi davran" dedi. Peygamberimiz onu dinlemedi, yüzünü bir tarafa çevirdi. Bu sefer elini Peygamberimizin zırhının cebine soktu. Peygamberimiz "Bırak beni" dedi. Peygamberimizin yüzünün rengi değişecek kadar öfkelenmişti. "Yazıklar olsun sana, bırak beni" dedi. "Hayır, vallahi dostlarıma iyi davranmadığın sürece bırakmam seni. Bunlar dörtyüz zırhsız, üçyüz zırhlı savaşçıdır. Kızıla ve karaya karşı korurlardı beni. Sense bir gün de kılıçtan geçirmek istiyorsun. Allah'a andolsun ki, ben çıkacak felaketlerden endişeleniyorum" dedi. Bunun üzerine Peygamber efendimiz "Onları sana bağışladım" dedi.

Abdullah b. Ubeyy o güne kadar kabilesi arasında etkinlik sahibi birisiydi. peygamber efendimiz Beni Kaynuka kabilesi hakkında aracılık yapmasını kabul ederek, onların silahları hariç diğer mallarını yanlarına alarak Medine'yi terk etmelerine izin verdi. Böylece Medine önemli bir güce sahip yahudilerin bir kısmından kurtulmuş oldu.

Beni Nadr kabilesine gelince; Peygamber efendimiz Uhud savaşından sonra Hicri dördüncü senede, daha önce aralarında vardıkları bir antlaşma uyarınca öldürülen iki kişinin diyetine katkıda bulunmalarını istemek üzere yaşadıkları bölgeye gitti. Peygamberimiz bulundukları yere gelince: "Tamam ey Ebul Kasım, sana istediğin miktarda yardımda bulunacağız" dediler. Sonra aralarında yalnız kalınca: "Bu adamı bir daha bu durumda bulamazsınız. -Peygamber efendimiz onların evlerinden birinin duvarının dibinde oturuyordu- Kim bu evin üzerine çıkıp, üzerine bir kaya indirerek bizi ondan kurtaracak?

Ardından bu alçakça komployu uygulamaya başladılar. Peygamber efendimiz onların yapmak istedikleri şeyi sezdi ve hemen oradan ayrılıp Medine'ye döndü. Onlara karşı savaş hazırlıklarının başlatılmasını emretti. Onlarda kalelerine kapandılar. Münafıklığın elebaşısı Abdullah b. Ubeyy b. Selul, "Direnin ve kendinizi savunun, sizi kesinlikle teslim etmeyeceğiz. Eğer ölürseniz biz de sizinle ölürüz. Eğer sürgün edilirseniz biz de sizinle şehri terk ederiz" diye onlara haber gönderdi. Ama münafıklar sözlerinde durmadılar. Yüce Allah Beni Nudayrlıların içine korku saldı. Onlar da savaşmadan, direnmeden teslim oldular. Peygamber efendimizden, şehri terk etmelerine izin vermesini, canlarını bağışlamasını, silah hariç yanlarında bir deve yükü mal alıp gitmelerine müsaade etmesini istediler. Peygamberimiz de bu şekilde hareket etti. Çıkıp Haybere gittiler. Bazıları da Şam'a gitti. Haybere giden ileri gelenleri arasında Selam b. Ebu'l Hukeyk, Kenane b. Rebi b. Ebu'l Hukeyk ve Huyey b. Ahtab vardı. Ahzap savaşında Kureyş ve Gatafan müşriklerinin müslümanlara karşı birlik oluşturup saldırıya geçmeleri gündeme getirildiği sırada onlardan da söz edilmişti.

Şimdi Beni Kureyze savaşına gelmiş bulunuyoruz. Daha önce bunların Ahzap savaşındaki tutumlarına değinilmişti. Başta Huyey b. Ahtap olmak üzere Beni Nudayr kabilesinin ileri gelenlerinin teşvikleriyle müşriklerle birlik olup müslümanlar aleyhine oluşan ittifaka katılmışlardı. Beni Kureyze kabilesinin bu ortamda Peygamber efendimizle daha önce yaptıkları saldırmazlık ve savunma işbirliği antlaşmasını bozmaları, düşman birliklerinin Medine'nin dışında giriştikleri saldırılardan daha ağır gelmişti müslümanlara.

Şu rivayet, o sırada müslümanlara yönelen tehdidin büyüklüğünü ve Beni Kureyze'nin antlaşmayı bozmasından dolayı duyulan korkunun boyutlarını çok güzel tasvir ediyor: Peygamber efendimiz haberi duyunca, Evs kabilesinin lideri Saad b. Muaz, Hazreç kabilesinin lideri Saad b. Ubade ile birlikte Abdullah b. Revaha ve Havvat b. Cubeyri r.a. göndererek şöyle buyurdu: "Gidin bakalım bunlara ilişkin olarak duyduğumuz şeyler doğru mudur değil midir? Eğer söylenenler doğruysa, sadece benim anlayacağım şekilde gizlice anlatın, halka duyurmayın. Ama eğer bize verdikleri sözde duruyorlarsa bunu halka duyurun." (Bu sözler, Peygamber efendimizin bu haberin nefislerde bırakacağı kötü etkilerden endişelendiğini gösteriyor).

Heyet Beni Kureyze'nin bulunduğu yere gelince, onları Peygamber efendimizden onlara ilişkin duyduklarından da beter bir durumda gördüler: "Resulullah da kimdir? Muhammed'le aramızda herhangi bir antlaşma, bir sözleşme yoktur" dediler. Bunun üzerine heyet döndü ve durumu Peygamber efendimize açıklamadan işaretle bildirdiler. Bunun üzerine Peygamber efendimiz "Allahu ekber, müjdeler olsun ey müslümanlar" buyurdu. (Kötü haberin saflarda yayılmasına karşı müslümanlara güven aşılamak için böyle davranmıştı).

İbn-i İshak diyor ki: "Bundan sonra imtihan ağırlaştı. Korku gittikçe arttı. Müslümanlar hem yukarıdan, hem aşağıdan düşmanla çevrilmişlerdi. Hatta müslümanlar en olmadık olumsuzlukları düşünmüşlerdi. Bazı münafıklar da ortalığı karıştırıyorlardı..."

Ahzap savaşının başlangıcında durum bundan ibaretti.

Yüce Allah, yardımı ile Peygamberini destekleyince, düşmanlarını hiçbir sonuç elde edemeden gerisin geri gönderince ve yüce Allah mü'minleri savaştan koruyunca, Peygamber efendimiz zaferle Medine'ye döndü. İnsanlar silahlarını bırakmışlardı. Peygamber efendimiz Ümmü Seleme'nin r.a. evinde cephenin tozlarından yıkandığı bir sırada Cebrail a.s. geldi ve "Silahını bıraktın mı ya Resulallah?" dedi. Peygamber efendimiz "Evet" dedi. Cebrail a.s. "Ama melekler henüz silahlarını bırakmadılar. Şimdi o kavmin üzerine yürümenin zamanıdır" dedi. Sonra da şunları ekledi: "Yüce Allah Beni Kureyze kabilesinin üzerine yürümeni emrediyor." Beni Kureyze'nin yurdu Medine'den birkaç mil uzaktaydı. Bu olay öğlen namazından sonra meydana geliyordu. Peygamber efendimiz "Beni Kureyze'nin yurduna varmadıkça hiç kimse ikindi namazını kılmasın" Ardından müslümanlar yola koyuldular. İkindi namazının vakti onlar yoldayken girdi. Bazısı namazı yolda kıldı ve "Resulullah sırf acele etmemiz için böyle söylemiştir" dediler. Diğerleri de Beni Kureyze'nin yurduna varmadıkça ikindi namazını kılmayacağız dediler. Peygamberimiz iki tarafa da sert bir tepki göstermedi.

Peygamber efendimiz Ümmü Mektum'u (Hakkında "Abese vetevella encaehul'a'ma" =Surat astı ve döndü. Kör geldi, diye= ayeti inen kör sahabe) Medine'de kendisine vekil bırakarak peşlerinden gitti. Bayrağı Ali b. Ebu Talib'e verdi. Sonra Peygamber efendimiz yurtlarının önünde savaş düzeni alarak yirmibeş gece onları ablukaya aldı. Bu abluka uzun sürünce Evs kabilesinin lideri Saad b. Muaz'ın hakemliğini kabul ettiler. Çünkü cahiliye döneminde Evs kabilesinin müttefikleri idiler. Onlar Saad b. Muaz'ın kendilerine iyi davranacağına inanıyorlardı. Nitekim Abdullah b. Ubeyy b. Selul dostları olan Beni Kaynuka kabilesi için öyle yapmış, aracılık yaparak onları Resulullah'ın elinden kurtarmıştı. İbn-i Ubeyy'in Beni Kaynuka için yaptığı aracılık gibi Saad'ın da kendileri hakkında aracılık yapacağını sanmışlardı. Saad b. Muaz'ın hendek savaşının sürdüğü günlerde, (koptuğu zaman kolun hareket etmesine engel oluşturan bir damara) ok isabet etmek suretiyle yaralandığını bilmiyorlardı. Resulullah bu damarım dağlamış ve yakından ilgilenmek için onu mescidin bir tarafına yatırmıştı. O sırada Saad b. Muaz Allah'a şöyle dua ediyordu: "Allah'ım eğer Kureyşle bundan sonra yine savaşmamızı takdir etmişsen, bizi o güne yetiştir. Eğer bizimle onlar arasındaki savaşın bitmesini takdir etmişsen onların birliğini parçala, darmadağın et. Beni Kureyze kabilesi hakkında da gözlerimi aydın etmedikçe canımı alma." Yüce Allah Saad'ın bu duasını kabul etmiş ve kendi kendilerini onun hakemliğini kabul etmelerini takdir etmişti.

Bu sırada Peygamber efendimiz onların hakkında hakemlikte bulunması için onu Medine'den çağırttı. Bindirildiği bir merkebin sırtında çıkagelince Evs kabilesinden olanlar etrafını sarıp şöyle demeye başladılar: "Ey Saad, bunlar senin müttefiklerindir, onlara iyi davran." Onu yumuşatmaya, onlar hakkında merhametli davranmasını sağlamaya çalışıyorlardı. O ise sessizce söylenenler i dinliyordu. Fazla ısrar edince: "Şimdi Saad'ın Allah için yapacağı bir işte kınayanın kınamasından korkmayacağı andır" dedi. Bunun üzerine Saad'ın onları sağ bırakma taraftarı olmadığını anladılar.

Saad b. Muaz r.a. Peygamber efendimizin içinde bulunduğu çadıra yaklaşınca, Peygamber efendimiz "Büyüğümüze yardım edin" dedi. Müslümanlar hemen kalkıp onu merkebin sırtından indirdiler. Peygamberimizin ona karşı bu şekilde davranması, vereceği hükmün daha etkin olması için karar verme yetkisine sahip olduğu bir ortamda ona saygı gösterilmesini, onurlandırılmasını sağlama amacına yönelikti.

Saad oturduğu zaman, Peygamber efendimiz ona şöyle dedi: "Şu adamlar -Beni Kureyze'yi göstererek- senin hakemliğini kabul ettiler. Onlar hakkında istediğin kararı verebilirsin." Saad "Benim vereceğim karar onlar hakkında geçerli midir?" Peygamberimiz "Ev.;t" dedi. Peki "Şu çadırda bulunanları da kapsıyor mu?" "Evet" dedi Peygamberimiz. Bu sefer Peygamber efendimizin bulunduğu tarafı göstererek, "Bunları da içine alıyor mu?" dedi. (Peygamberimize bakarken yüzü sevgi ve saygı ile parlıyordu) Peygamberimiz "Evet" dedi. Bunun üzerine Saad b. Muaz r.a. "Ben savaşçılarının öldürülmesine, mallarına ve ocuklarına el konulmasına hükmediyorum." Peygamber efendimiz "Kuşkusuz sen, yüce Allah'ın yedi kat göğün üstünden verdiği hükmün aynısı ile hükmettin" dedi.

Sonra Resulullah s.a.s. yerde çukurların kazılmasını emretti. Yahudiler bağlı olarak getirilip boyunları vuruldu. Yediyüz, sekizyüz kişi civarındaydılar. Tüyü bitmemiş olanları (yani erginlik çağına ulaşmamış delikanlıları) kadınlarla birlikte esir alındı, mallarına el konuldu. Huyey b. Ahtab da aralarındaydı. Daha önce onlara verdiği sözü tutarak onlarla birlikte kalelerine sığınmıştı.

O günden sonra yahudiler hep aşağılandılar. Bunun sonucu Medine'deki münafıklık hareketi zayıfladı. Münafıkların başları önlerine eğildi. Yapa geldikleri şeylerin çoğundan korkmaya başladılar. Bu ve öteki olayların ardından müşrikler bir daha müslümanlara saldırmayı düşünecek fırsat bulamadılar. Bundan sonra hep müslümanlar saldırdılar. Nihayet Mekke ve Taif fethedildi. Yahudilerin, münafıkların ve müşriklerin faaliyetleri arasında bir paralellik vardı. Yahudiler kovulduktan sonra bu paralellik bozuldu. Aynı zamanda bu olay islam devletinin kurulup oturması açısından iki dönemi birbirinden ayıran en belirgin gelişmedir.

Yüce Allah'ın şu sözü de bunu doğrulamaktadır:

"Allah, kitap ehlinden onlara yardım eden Kureyze yahudilerini de kalelerinden indirdi ve kalplerine korku düşürdü. Onlardan bir kısmını öldürüyorsunuz, bir kısmını da esir alıyorsunuz."

"Topraklarını, evlerini, mallarını ve henüz ayağınızı dahi basmadığınız yerleri Allah size miras olarak verdi. Allah'ın gücü her şeye yeter."

Ayetin orjinalinde geçen Seyâsî = kaleler demektir. Müslümanların miras aldıkları ama bundan önce ayak basmadıkları topraklardan maksat bulundukları bölgeden uzak Beni Kureyze'ye ait araziler olabilir. Diğer malları ile birlikte bu araziler de müslümanlara geçmişti. Öte yandan bununla, Beni Kureyze'nin kendi topraklarını savaşmadan teslim etmelerine de işaret edilmiş olabilir. Bu durumda ayetin orjinalinde geçen "Vata'a" kelimesi savaş anlamında kullanılmış olur. Çünkü savaşta düşman bölgeleri çiğnenir.

"Allah'ın gücü her şeye yeter"

İşte bu, olayın mahiyetini ve mesajını somutlaştıran bir değerlendirmedir. Bu değerlendirmede her mesele Allah'a döndürülüyor. Nitekim, savaşı anlatan ayetlerin akışı; olayı bütünüyle Allah'a döndürmek, savaştaki eylemleri doğrudan doğruya Allah'ın iradesine dayandırmak biçiminde gelişmişti. Amaç, bu büyük gerçeği pekiştirmektir. Yüce Allah'ın yaşanan olaylar ve olayların ardından inen Kur'an ayetleri aracılığı ile müslümanların gönüllerine yerleştirdiği bu büyük gerçeği ön plana çıkarmaktır. Böylece islam düşüncesinin ruhlarda bu büyük gerçeğe dayanması hedeflenmektedir.

Bu büyük olayın sunuluşu böylece sona erdi. Bu sunuş, Kur'an-ı Kerim'in hem müslüman toplumun kalbine hem de pratik hayatına yerleştirmek için geldiği ilahi yasaları, değerleri, direktif ve kuralları kapsamıştı.

Böylece olaylar eğitme amacına yönelik birer unsur işlevini görmüş oluyorlar. Kur'an'da hayata ve hayattaki gelişmelere, hayatın amaç ve düşüncelerine rehberlik ve tercümanlık yapmış oluyor. Sonuçta Kur'an ve imtihanlar aracılığı ile değerler yerleşir, kalpler yatışır, huzura kavuşur.

Ahzab, suresinde yer alan bu üçüncü ders, bütün müslüman erkek ve kadınların alacakları ödüle ilişkin son açıklamanın dışında bütünüyle Peygamber efendimizin eşlerine ayrılmıştır. Peygamber efendimizin eşlerinin bu surenin başlarında "Mü'minlerin anneleri" olarak isimlendirildiklerini görmüştük. Kuşkusuz bu `ana'lığın birtakım yükümlülükleri vardır. Bu sıfatı hakketmelerine neden olan yüksek derecenin birtakım yükümlülükleri vardır. Peygamber efendimizin yanında sahip oldukları yüce mevkinin birtakım yükümlülükleri vardır. Bu derste bu yükümlülüklerden bazıları açıklanacaktır. Bunun yanı sıra yüce Allah'ın, Peygamberin tertemiz evi tarafından temsil edilmesini, onlara dayalı bir hayat sürdürmesini, insanların yolunu aydınlatan bir meşale işlevini görmesini dilediği değerlerde yerleştirilmektedir.


Kuran-i Kerim Tefsiri

O

Ahzäb

O

28- "Ey Peygamber! Eşlerine söyle: "Eğer dünya hayatını ve süslerini istiyorsanız gelin size boşanma bedelinizi vereyim ve güzellikle salıvereyim."

29- "Eğer Allah'ın Peygamberini ve ahiret yurdunu istiyorsanız bilin ki, Allah içinizden iyi davrananlara büyük mükâfat hazırlamıştır."

Peygamber efendimiz hem kendisi hem de ailesi için sade bir hayat seçmişti. Kuşkusuz bu sadelik dünya nimetlerinden yararlanamamaktan kaynaklanmıyordu. Nitekim Peygamber efendimiz henüz hayattayken geniş araziler fethedilmiş, çok sayıda ganimet ve bol zenginlik kaynakları elde edilmişti. Bu sayede daha önce malı ve serveti bulunmayan birçok kişi zengin olmuştu. Buna rağmen bir ay boyunca Peygamberimizin evlerinde ateşin yanmadığı olurdu. Bununla birlikte sadaka vermede, bağışta bulunma ve hediye etmede son derece eli açıktı. Ancak bu tavır dünya hayatının nimetlerinin üstüne çıkma ve içtenlikle yüce Allah'ın katındaki nimetleri arzulama duygusundan kaynaklanıyordu. Mal mülk elde etme imkanına sahip bulunduğu halde sakınan, yeryüzünün nimetlerini geride bırakan, Allah katındaki sonsuz ve kalıcı nimetleri seçen birinin arzusuydu bu. Peygamber efendimiz inancı ve inancının öngördüğü şeriatı açısından hem kendisine hemde aile fertlerine böyle bir hayat yaşatmakla yükümlü değildi. Çünkü onun inancına ve şeriatına göre güzel ve temiz şeyler haram değildi. Nitekim peşlerine düşmeden, arzuyla kavrulmadan, tamamen içine dalmadan, onlarla uğraşmadan, zorlanmaksızın kendisine sunulan şeyi, beklenmedik bir şekilde tesadüfen eline geçen şeyi kendisine haram kılmazdı. Ayrıca kendisi için seçtiği bu sade hayatı yaşamaya da ümmetini zorlamazdı. Ancak dileyen bunu seçebilirdi. Dünya zevklerini ve nimetlerini aşmak, onların ağırlıklarından kurtulmak, nefsin istek ve eğilimlerinden bağımsız tam bir özgürlük elde etmek isteyenler bu yolu seçebilirdi.

Ancak, Peygamberimizin eşleri de kadındılar, insandılar. Her insanda bulunan duygulara onlar da sahipti. Üstünlüklerine, saygınlıklarına ve yüce Peygamberlik kaynağına olan yakınlıklarına rağmen dünya nimetlerine yönelik doğal arzu içlerinde canlılığını korurdu. Yüce Allah'ın Peygamberine ve mü'minlere bol nimetler bahşettiğini görünce; kendilerine verilen nafakanın arttırılması konusunda Peygamber efendimize başvurdular. Ne varki Peygamberimiz bu başvuruyu memnunlukla karşılamadı. Tam tersine üzüldü ve hoşnutsuzluğunu belirtti. Çünkü O, kendisi için tercih ettiği hayat biçimi ile serbest, yüce ve hoşnutluk içinde yaşamak istiyordu. Dünya nimetlerinden yararlanmak gibi bir mesele ile en alt düzeyde ilgilenmek, hem kendi hayatının hemde yakınlarının hayatının, dünyanın her türlü gölgesinden ve lekesinden arı, yüce ve aydınlık ufuklara yükselmesini istiyordu. Peygamber efendimiz bu olaya helal ve haram açısından yaklaşmıyordu. -Çünkü helal ve haram olan şeyler açıklanmıştır- Basit yeryüzünün baştan çıkarıcı cazibesine kapılmadan, özgür, serbest ve bağımsız bir hayat sürdürme meselesidir bu.

Peygamber efendimiz eşlerinin kendisinden nafaka istemelerinden dolayı o kadar üzülmüştü ki, arkadaşları ile görüşmek istememişti. Hz. Peygamberin onlarla görüşmek istememesi ashabın ağırına gidiyordu. Hiçbir mesele bu kadar önemli değildi onlara göre. Yanına gitmek istiyorlardı ama izin verilmiyordu. İmam Ahmed, Cabir r.a.'den şöyle rivayet eder: Ebubekir kalkıp Resulullah'ın yanına gitmek için izin istedi. -O sırada sahabeler Peygamberimizin kapısında oturuyorlardı. Peygamberimiz de içerde oturuyordu- Ama Ebu Bekir'e girmek için izin verilmedi. Sonra Ömer geldi izin istedi, ona da izin verilmedi. Ardından Ebubekir ve Ömer'e -Allah onlardan razı olsun- birlikte izin verildi. Onlar da içeri girdiler. Peygamberimiz sessizce oturmuş, eşleri de çevresinde toplanmışlardı. Hz. Ömer: "Ben, Peygamber efendimize bir şey söyleyeyim de belki onu güldürebilirim" dedi. Sonra şunları söyledi: "Ya Resulallah, eğer Zeyd'in kızı -Ömer'in karısı biraz önce benden nafaka istemiş olsaydı, kesinlikle boynunu koparırdım." Bunun üzerine Peygamber efendimiz azı dişleri görünecek kadar güldü. Ve şöyle dedi: "Şu etrafımdakiler de benden nafaka istiyorlar." Hz. Ebubekir r.a. Hz. Aişe'yi dövmek için Hz. Ömer r.a. de Hz. Hafsa'yı dövmek için kalkıp şöyle dediler: "Yanında olmayan bir şeyi mi Hz. Peygamberden istiyorsunuz?" Peygamber efendimiz onların kızlarını dövmelerine engel oldu. Sonra Peygamberimizin eşleri: "Allah'a andolsun ki, bundan sonra, sahip olmadığı bir şeyi Resulullah'tan istemeyeceğiz" dediler. Bunun üzerine yüce Allah eşlerini dünya nimetleri ile kendisi arasında dilediklerini seçmekte serbest bırakmasını emrettiği ayetleri indirdi. Peygamber efendimiz önce Hz. Aişe r.a.'den başladı: "Sana bir şey söyleyeceğim, ama anne ve babana danışmadan acele ile karar vermeni istemiyorum" dedi. Hz. Aişe: "Ne söyleyeceksin?" dedi. Peygamber efendimiz: "Ey Peygamber! Eşlerine söyle.." ayetini okudu. Hz. Aişe: "Senin hakkında anne ve babama mı danışacağım, kesinlikle, Allah'ı ve Peygamberini tercih ediyorum. Bir de benim hangisini tercih ettiğimi diğer eşlerine söylememeni istiyorum" dedi. Bunun üzerine Peygamber efendimiz: "Allah beni güçlük çıkarmam için göndermedi. Beni bir öğretici, kolaylaştırıcı olarak gönderdi. Onlardan biri senin hangisini seçtiğini sorarsa söyleyeceğim" dedi. (Müslim, Zekeriyya bin İshak'tan aktarmıştır)

Buhari doğrudan Ebu Seleme b. Abdurrahman'dan şu hadisi aktarır. Ebu Seleme der ki: "Peygamber efendimizin eşi Hz. Aişe r.a. şöyle dedi: Yüce Allah Peygamberimize eşlerini serbest bırakmasını emredince, Peygamberimiz önce benden başladı ve şöyle dedi: Sana bir şey söyleyeceğim, anne-babana danışmak için acele karar vermemende bir sakınca yok. -Kuşkusuz Peygamberimiz anne babamın kendisinden ayrılmanı istemeyeceklerini biliyordu- Sonra, Peygamber efendimiz yüce Allah'ın "Ey Peygamber! Eşlerine söyle..." diye başlayan iki ayeti indirdiğini söyledi. Ben de "Bunlardan hangisi için ana-babama danışacağım? Ben Allah'ı, Peygamberini ve ahiret yurdunu istiyorum" dedim.

Kuşkusuz Kur'an-ı Kerim, islamın hayat düşüncesinin temel değerlerini belirlemek için inmiştir. Bu değerlerin pratik ve canlı tercümelerinin Hz. Peygamberin evinde ve özel hayatında bulunması, en ince ve açık şekliyle bu evde gerçekleşmesi gerekir. Çünkü bu ev, islam ve müslümanlar için bir meşaledir ve yüce Allah içindeki her şeyle birlikte tüm yeryüzüne varis olana kadar öyle kalacaktır.

İki şıktan birini tercih etmeye ilişkin bu iki ayet izlenecek yolu belirliyor: ya dünya hayatı ve bu hayatın göz alıcı süsleri... Ya da Allah, Peygamberi ve ahiret yurdu. Ama bir kalp iki hayat görüşünü birden barındıramaz. Çünkü yüce Allah bir insanın göğüs boşluğunda iki kalp yaratmamıştır.

Peygamber efendimizin eşleri "Bu andan itibaren, sahip bulunmadığı bir şeyi Resulullah'tan istemeyeceğiz" demişlerdi. Ama sorunun esasının açığa kavuşması için Kur'an ayetleri indi. Çünkü bu, bir şeyin onun yanında bulunması ya da bulunmaması meselesi değildi. Mesele, ya Allah'ı, Peygamberini ve ahiret yurdunu seçmek ya da süs ve zevkleri seçmekti. Yoksa tüm yeryüzü hazinelerinin ellerinin altında olması ile evlerinde yiyecek bir şeyin bulunmaması arasında bir fark yoktur. Nitekim onlar kesin olarak iki şıktan birini tercih etme durumunda bırakıldıktan sonra Allah'ı, Peygamberini ve ahiret yurdunu tercih ettiklerini açıkça bildirmişlerdi. Böylece onlar Peygamberin yanındaki saygın yerlerine, o büyük Resulün evine yaraşır yüce ufuktaki yerlerine layık olduklarını kanıtlamışlardı. Bazı rivayetlerde, Peygamber efendimizin eşlerinin bu tercihinden dolayı sevindiği belirtilmektedir.

Bu olayın üzerinde bir miktar durup değişik açılardan irdelemek istiyoruz: Bu olay, islamın değer yargılarına ilişkin düşüncesini net bir şekilde ortaya koymaktadır. Dünya ve ahiretin algılanış yöntemini çizmektedir. Müslümanın kalbinde dünya değerleri ile ahiret değerleri; toprağa yöneliş ile göğe yöneliş arasındaki tüm tereddütleri, tüm yalpalanmaları durdurmaktadır. Bu kalbi, onu sırf Rabbine yönelmekten, başkasına değil sadece Rabbine özgü olmaktan alıkoyan her türlü yabancı bağdan kurtarmaktadır.

Olayın bir yanı bu. Öte yandan bu olay, Peygamber efendimizin ve onunla birlikte yaşayanların, ona bağlananların yaşadıkları hayatın gerçek mahiyetini bize tasvir etmektedir. Bu gerçeğin en güzel yanı da Peygamberimizin yaşadığı hayatın bir insanın hayatı olduğunu, onunla birlikte bulunanların diğer insanlar gibi yaşadıklarını, insanlıklarından, duygularından ve insan olmalarından kaynaklanan özelliklerinden soyutlanmadıklarını ortaya koymasıdır. Bununla beraber onlar yüce, eşsiz ve büyük bir zirveye ulaşmışlardır, kendilerini her yönüyle Allah'a adamış, ondan başkasından soyutlanmışlardır. Çünkü bu ruhlardaki insani duygular ve beşeri arzular ölmemiştir. Sadece yücelmiş, dış etkenlerden arınmışlardır. Geride insanlığın kendine özgü tatlı tabiatı kalmıştır. Ama bu beşeri tabiat bu insanların, bir insan için önceden planlanan en yüksek olgunluk-kemal derecesine yükselmelerine engel oluşturmamıştır.

Bizler Peygamber efendimizi ve sahabelerini gerçek dışı ya da eksik bir tabloda tasavvur ettiğimizde çoğu zaman yanılırız. Onları her türlü insani duygudan ve beşeri arzudan soyutlarız. Bununla onları yücelttiğimizi, bizim eksiklik ve zaaf olarak algıladığımız şeylerden arındırdığımızı zannederiz.

Bu yanlış algılama, onlar için realiteye uymayan bir tablonun çizilmesine neden olur. Bu tablo birtakım anlaşılmaz, karmaşık hallerle örtülmüş bir görünümdedir. Bunların arasından onların temel insani belirtilerini görmemiz imkansızlaşıyor. Bu yüzden bizimle onlar arasındaki insanlık bağı kopuyor. Onların bu hallerle çevrilmiş kişilikleri bizim kafamızda dokunulmaz, elle tutulmaz hayallere yakın efsanevi varlıklar olarak kalıyor. Onları bizden farklı, değişik bir varlık türü, melekler veya her halükarda onlar gibi beşeri duygulardan ve arzulardan uzak bir varlık olarak düşünürüz. Bu hayal ürünü tablo şeffaf olmakla birlikte, onları bizim çevremizin dışına çıkarmaktadır. Artık onları örnek almaz, onlardan etkilenmeyiz. Onlara benzeme, onlara pratik hayatta uyma ümidimiz kalmaz. Bu yüzden Peygamber efendimiz ve arkadaşlarının hayatı harekete dönük en önemli unsurunu, dinamizmini yitirir. Duygularımızın onları örnek almaya, onları taklit etmeye yönelik olarak harekete geçmesi durumu ortadan kalkar. Bunun yerini hayranlık duymak ve büyülenmek gibi, pratik hayatımızda somut hiçbir etkinliği bulunmayan, anlaşılmaz, kapalı ve büyüleyici bir duygusallık alır. Sonra bizimle bu büyük kişilikler arasındaki canlı iletişimi de kaybederiz. Çünkü iletişim ancak, onların gerçek insanlar olduklarını, tıpkı bizim sahip olduğumuz duygu, arzu ve heyecanlar gibi gerçek duygu, arzu ve heyecanlara sahip olduklarını algıladığımız an gerçekleşebilir. Şu kadarı varki, onlar sahip oldukları bu beşeri özellikleri yüceltmiş, bizim duygularımıza bulaşan lekelerden arındırmışlardır.

Yüce Allah'ın Peygamberlerini, melekler veya insanlardan başka bir varlık türü arasından seçmeyipte insanlar arasından seçip göndermesindeki hikmeti açıktır. Amaç Peygamberlerin hayatı ile onlara uyanların hayatları arasındaki gerçek bağın sürekli olmasıdır. Peygamberlere uyanların, Peygamberlerin kalplerinin de daha temiz daha arı ve daha yüce olmakla beraber normal insanlarınki gibi duygu ve arzularla dolu olduklarını bilmeleridir. Böylece onları, bir insanın diğer bir insanı sevmesi gibi severler. Küçük bir insanın büyük bir insanı taklit etmesi gibi onları izlemeye koyulurlar.

Peygamber efendimizin eşlerinin iki şıktan birini tercih etme durumunda bırakılmaları meselesi çerçevesinde, Peygamberimizin eşlerinin içlerindeki dünya nimetlerine yönelik doğal arzu karşısında biraz duruyoruz. Bu arada Peygamber efendimizle eşlerinin ev hayatın yansıtan tabloyu gözlemliyoruz; burada gördüklerimiz nafakalarının arttırılması için kocalarına başvuran kadınlardır! Bu başvuruları kocalarının canını sıkıyor ama, bu baş vurudan dolayı Hz. Ebubekir'le Hz. Ömer`in Hz. Aişe r.a. ile Hafsa r.a.'ı dövmelerini kabul etmiyor. Çünkü mesele, beşeri duygu ve eğilimlerin arındırılması ve yüceltilmesi meselesidir, uyuşturulması ya da öldürülmesi değil. Peygamber efendimizle eşleri arasında baş gösteren bu mesele yüce Allah'ın Peygamber efendimize eşlerini iki şıktan birini tercih etmeleri durumunda bırakmalarını emretmesine kadar bu şekilde kalıyor. Bu emirden sonra onlar da Allah'ı, Peygamberini ve ahiret yurdunu tercih ediyorlar. Ama herhangi bir zorlama, bir şiddet, bir baskı söz konusu olmadan bu kararı veriyorlar. Eşlerinin kalplerinin bu aydınlık ve yüce ufka erişmiş olmasından dolayı Peygamberimizin de gönlü neşeleniyor, seviniyor.

Ayrıca, Peygamber efendimizin kalbinde yer eden tatlı beşeri arzuya da değinmek istiyoruz: Peygamberimiz açıkça Aişe'yi seviyor ve yüce Allah'ın hem kendisi hem de ev halkı için dilediği değerli düzeye yükselmesini istiyor. Bu yüzden eşlerinin iki şıktan birini tercih etmeleri meselesini önce Aişe'ye açıyor. Yücelmesi ve arınması için ona yardım etmek istiyor; anne ve babasına danışmadan karar vermede acele etmemesini tavsiye ediyor. -Aslında Peygamberimiz, Hz. Aişe'nin de dediği gibi onun anne ve babasının kocasından ayrılmasını istemeyeceklerini biliyor- Hz. Aişe, Peygamber efendimizin gönlündeki bu tatlı arzunun farkındadır. Bunun için seviniyor ve sözleri ile bu sevgiye önem verdiğini ortaya koyuyor. Bu konuşma esnasında Peygamber efendimiz küçük eşini seven, kendisinin yaşadığı yüce ufka onun da yükselmesini, hep birlikte orada kalmayı, duygularında yer eden ve yüce Allah'ın hem kendisi hem de ev halkı için dilediği asil değerleri onunla paylaşmak isteyen bir insan olarak ön plana çıkıyor. Aynı şekilde Hz. Aişe de eşinin kalbindeki yerinin sağlam oluşundan dolayı sevinen bir insan olarak beliriyor. Peygamberimizin kendisine yönelik arzusundan, kendisine duyduğu sevgiden ve yüce ufku tercih etmesi dolayisiyle kendisiyle birlikte aydınlık ufukta kalması için anne ve babasının yardımına başvurmasını istemesinden dolayı duyduğu sevinci gizlemiyor Bu arada onun kadınlık duygularını da gözlüyoruz: Peygamberimizden, diğer eşlerine bu meseleyi açınca kendisinin yaptığı tercihi onlara söylememesini istiyor! Onun bu isteğinin altında tercih meselesinde yalnız kalma, diğer eşlerinden ayrıcalıklı olma, en azından bu konumda bazısından farklı olma duygusu yatıyor. Öte yandan Peygamber efendimizin Hz. Aişe'ye verdiği cevapta Peygamberliğin yüceliğini gözlemliyoruz. Şöyle diyor Peygamber efendimiz: "Allah beni güçlük çıkarmam için göndermedi. Beni bir öğretici, kolaylaştırıcı olarak gönderdi. Onlardan biri senin hangisini seçtiğini sorarsa kesinlikle söyleyeceğim". Çünkü Peygamberimiz herhangi bir eşinden kendisini iyi bir sonuca götürecek şeyi gizlemek, onu şaşırtacak, işini zorlaştıracak bir imtihana sokmak istemiyor. Tam tersine, nefsinin isteklerini aşmak, yeryüzünün çekici güzelliklerinden ve dünya nimetlerinin aldatıcı görünümlerinden kurtulmak için yardım isteyen herkese yardım elini uzatıyor.

Peygamber efendimizin ve ashabının hayatlarını sunarken insanlara özgü bu gibi önemli belirtileri örtbas etmemeliyiz, onları ihmal etmemeliyiz, değerlerini küçümsememeliyiz. Bunları gerçek mahiyetleriyle kavramamız, bizimle Peygamber efendimizin ve seçkin sahabelerinin şahsiyetleri arasında canlı bir bağ kurar. Bu bağda, insan kalbini fiili örnek olmaya, pratik olarak izlemeye yönelten karşılıklı etkileşim ve iletişim mevcuttur.

Bu kısa ayrılıktan sonra tekrar Kur'an ayetlerine dönüyoruz. Dünya ve ahiret meselelerine ilişkin değerlerin belirlenmesinden ve yüce Allah'ın "Allah bir insanın göğüs boşluğunda iki kalp yaratmamıştır" sözünün Peygamber efendimizin ve ehli beytinin hayatında pratik olarak gerçekleşmesinden sonra... Evet bundan sonra, Kur'an ayetlerinin bu açıklamanın ardından, Peygamber efendimizin eşleri için hazırlanan ödülü, açıkladığını görüyoruz. Onların yüce makamlarına ve Allah'ın seçkin Peygamberinin yanındaki saygın yerlerine uygun düşecek şekilde hem lehlerine hemde aleyhlerine olan özellikleri vurguladığını görüyoruz


Kuran-i Kerim Tefsiri

O

Ahzäb

O

30- "Ey Peygamber hanımları! Sizden kim açık bir edepsizlik ,y,aparsa, onun azabı iki kat olur. Bu Allah'a kolaydır. "

31- "Fakat sizden kim Allah'a ve Resulüne uymaya devam eder ve yararlı iş yaparsa ona da mükafatı iki kat veririz ve cennette onun için bol bir rızık hazırlamışızdır. "

Kuşkusuz bu, onların sahip bulundukları saygın yerin bir sonucudur. Çünkü onlar Hz. Peygamberin eşleridirler, mü'minlerin anneleridirler. Bu iki nitelik onlara ağır görevler yüklemektedir. Aynı zamanda onları kötülüğe yaklaşmaktan da korumaktadır. Sözgelimi onlardan biri, gizli saklı tarafı bulunmayan apaçık bir edepsizlik işleyecek olursa, iki kat azabı hakkedecektir. İşte bu varsayım onların bulundukları saygın yerin kendilerine ne büyük bir yükümlülük getirdiğini ortaya koymaktadır: "Bu Allah'a kolaydır." Onların, Allah'ın seçkin Peygamberinin yanındaki konumları yüce Allah'ın onları cezalandırmasına engel oluşturamaz, bu konuda yüce Allah'a zorluk çıkaramaz. Nitekim bazı zihinlerde böyle bir düşünce uyanabilir!

"Sizden kim Allah'a ve Resulüne uymaya devam eder ve iyi iş yaparsa..." Ayetin orjinalinde geçen "Kunût" kelimesi; uymak, boyun eğmek demektir. Salih amel ise, uymanın ve boyun eğmenin fiili tercümesidir: "Ona da mükafatı iki kat veririz.." Nitekim açık bir edepsizlik işlenmesi durumunda da verilecek azap ikiye katlanacaktır. "Ve cennette onun için bol rızık hazırlamışızdır..." Kat kat ödülün yanı sıra bol bir rızık da hazırlanmış onu bekliyor. Yüce Allah'tan bir lütuf, bir iyilik olarak...

Sonra "mü'minlerin annelerine" başka kadınlarda bulunmayan özellikleri açıklanıyor; insanlarla ilişkilerinde uymaları gereken görevleri, Allah'a ibadet hususundaki yükümlülükleri, ev içindeki görevleri belirtiliyor; yüce Allah'ın bu saygın evi özel olarak gözettiğine, onu kuşatıp pisliklerden koruduğuna değiniliyor. Bunun yanı sıra onlara kendi evlerinde okunan Allah'ın ayetleri ve hikmet (Peygamberin sünneti) hatırlatılıyor. Bunların da onlara özel yükümlülükler getirdiğine ve onları dünyadaki diğer kadınlardan farklı kıldığına işaret ediliyor:


Kuran-i Kerim Tefsiri

O

Ahzäb

O

32- "Ey Peygamber hanımları! Eğer Allah'tan sakınıyorsanız sizler herhangi bir kadın gibi değilsiniz. Sözü yumuşak, tatlı bir eda ile söylemeyin ki, kalbinde hastalık bulunan kimse kötü şeyler ümit etmesin, daima ciddi ve ağır başlı söz söyleyin. "

33- "Evlerinizde oturun, ilk cahiliye dönemi kadınlarının açılıp-saçılması gibi açılıp-saçılmayın. Namaz kılın, zekat verin, Allah'a ve Peygamberine itaat edin. Ey ehl-i beyt (Ey Peygamberin ev halkı) şüphesiz Allah sizden pisliği giderip sizi tertemiz yapmak ister. '

34- "Evlerinizde okunan Allah'ın ayetlerini ve hikmeti hatırlayın, şüphesiz Allah latiftir, her şeyden haberdardır. "

İslam geldiği zaman -o günkü diğer toplumlar gibi- Arap toplumu da kadına bir zevk ve cinsel doyum aracı olarak bakıyordu. İnsanlık bakımından onu aşağı bir düzeyde görüyordu.

Yine islam geldiği zaman, cinsel ilişkilerde bir tür anarşizmin egemen olduğunu gördü. Daha önce bu surede değinildiği gibi aile düzeninin kokuştuğunu, bozulduğunu gördü.

Bunun yanı sıra iğrenç bir cinsel anlayış, güzellikten zevk alma duygusunun alçalması, sadece bedensel açlığın giderilmesi ile ilgilenme, yüksek, sakin ve tertemiz güzelliğe ilgi duymama gibi aşağılayıcı özellikler kol geziyordu. Bu sapıklıklar kadının bedenini konu alan cahiliye şiirinde, sadece kadının bedeninin kaba yerleri ile ve kaba anlamları ile ilgilenişinde kendini göstermektedir.

İslam gelince ilk iş olarak toplumun kadına bakışını yükseltti. İki cins arasındaki ilişkilerde insani yönü ön plana çıkardı. Çünkü kadın-erkek arasındaki ilişki sadece bedenin açlığını gidermek, et ve kanın heyecanını dindirmek demek değildir. Bu, bir tek nefisten meydana gelen iki insani varlığın (kadın ve erkeğin) birleşmesidir. Bu iki cins arasında sevgi ve şefkat vardır, birleşmelerinde huzur ve rahat vardır. Ayrıca bu birleşmenin bir hedefi vardır ve bu hedef, insanın yaratılmasına, yeryüzünün imarına ve insanın bu yeryüzüne Allah'ın yasası uyarınca halife olarak atanmasına ilişkin yüce Allah'ın iradesi ile bağlantılıdır.

Aynı şekilde islam aile bağlarını yeni baştan düzenler. Aileyi toplumsal düzenin temeli olarak öngörür. Kuşakları doğup geliştiği bir yuva kabul eder. Bu yüzden bu yuvanın korunması, gözetilmesi, onun atmosferini kirleten her türlü duygu ve düşünceden arındırılması için geniş önlemler alır.

Aile hukuku, islam hukukunun önemli bir kısmını oluşturur. Yine Kur an ayetlerinin hatırı sayılır bir bölümü ailesel sorunlarla ilgilidir. Aile düzenine ilişkin yasamaların yanı sıra, toplumun dayandığı bu başlıca temelin güçlendirilmesi amacı ile, özellikle ruhsal temizliğe ve iki cins arasındaki ilişkilerin arındırılmasına, bu ilişkinin her türlü çirkinlikten korunmasına, hatta salt bedensel ilişkilerde bile kaba şehvetten arındırılmasına yönelik kesintisiz direktifler de islam eğitim yönteminin önemli bir parçasını oluşturur.

Bu surede de toplumsal düzenlemeler ve aile meseleleri büyük bir yer kaplamaktadır. Şu anda ele almakta olduğumuz bu ayetlerde Peygamber efendimizin eşlerinden söz edilmektedir. Bu ayetlerde onların insanlarla ilişkilerine, kendileri ile ilgili meselelere, Allah'la ilişkilerine ilişkin bir direktif yer almaktadadır. Bu direktifte yüce Allah onlara şöyle seslenmektedir: "Ey ehl-i beyt! Şüphesiz Allah sizden pisliği giderip sizi tertemiz yapmak ister."

Şu halde yüce Allah'ın onlara sözünü ettiği ve onlara uygulattığı pisliği giderme ve arınma yöntemlerine bakalım. Onlar ehl-i beyttir. Hz. Peygamberin eşleridirler. Yeryüzünün tanıdığı en temiz, en iffetli kadınlardır. Onlar dışında-ki kadınlar Hz. Peygamberin himayesinde, yüce hanesinde yaşayan bu kadınlardan daha çok bu yöntemlere muhtaçtırlar.

Yüce Allah önce işgal ettikleri yerin büyüklüğünü, konumlarının yüceliğini, bütün kadınlardan üstün oluşlarını, bu konumları ile tüm dünya kadınların-dan farklı oluşlarını hatırlatıyor. Ama bu seçkin yerin hakkını vermelerini, tüm gereklerini eksiksiz yerine getirerek bu seçkin yerde bulunmalarını şart koşuyor:

"Ey Peygamber hanımları! Eğer Allah'tan sakınıyorsanız, sizler herhangi bir kadın gibi değilsiniz."

Sizler herhangi bir kadın gibi değilsiniz, ama eğer sakınırsanız. Bulunduğunuz yere hiç kimse size ortak olamaz, kimseyle bu yeri paylaşmazsınız. Ancak bu ayrıcalık takva ile mümkündür. Çünkü mesele sırf Peygambere yakın olmakla bitmez. Bu yakınlığın hakkını bizzat yerine getirmeniz gerekir.

Onların yerine getirmek zorunda oldukları hak, bu dinin dayandığı kesin ve net hak ilkesidir. Peygamber efendimiz kendisine yakın oluşlarına aldanma-maları, bu yakınlığın Allah katında kendilerine bir yarar sağlayamayacağı hususunda ailesine seslenirken bu ilkeyi vurguluyordu: "Ey Muhammed kızı Fatıma! Ey Abdulmuttalib'in kızı Safıye! Ey Abdulmuttalip oğulları! Allah'a karşı size hiçbir yardımım dokunamaz. Ama malımdan dilediğinizi isteyebilir-siniz." (Müslim.)

Bir başka rivayete göre Peygamber efendimiz şöyle buyurmuştur: "Ey Kureyşliler,kendinizi ateşten kurtarınız. Ey Abdulmuttalip oğulları kendinizi ateşten kurtarınız. Ey Muhammed'in kızı Fatıma, kendini ateşten kurtar. Çünkü ben, Allah'a andolsun ki, Allah'a karşı size hiçbir yardımda bulunamam. Ancak siz benim akrabalarımsınız, bu konuda üzerime düşeni yapacağım." (Müslim ve Tirmizi.)

Ayet-i kerime onların takva sayesinde hakettikleri derecelerini açıkladık-tan sonra, yüce Allah'ın ehli beytten biri, pisliği gidermek, onları arındırmak için kullanmak istediği yöntemleri açıklıyor:

"Sözü yumuşak, tattı bir eda ile söylemeyin ki, kalbinde hastalık bulunan kimse kötü şeyler ümit etmesin."

Burada Peygamber efendimizin eşlerinin yabancı erkeklerle konuştukları zaman, erkeklerin şehvetlerini uyandıracak, duygularını tahrik edecek, kalplerin hastalıklarını ümitlendirecek, arzularını heyecanlandıracak şekilde yumuşak ve tatlı bir eda ile konuşmaları yasaklanıyor.

Peki yüce Allah'ın bu tür bir davranıştan sakındırdığı bu kadınlar kimlerdir? Bunlar Hz. Peygamberin hanımları ve mü'minlerin analarıydı. Ve bunlara ilişkin olarak ilk akla gelen düşünce, hiç kimsenin onlar hakkında kötü bir düşünce beslemeyeceği, hiçbir hasta kalbin kötü bir ümide kapılmayacağıdır. Herhangi dönemde oluyor bu sakındırma?... Hz. Peygamberin döneminde. Gelmiş geçmiş bütün yüzyıllar içinde insanlığın en seçkin, en temiz döneminde. Ne var ki erkekleri ve kadınları yaratan Allah, eğer yumuşak konuşur ve kelimeleri tatlı ve ince bir edayla çıkarırsa kadının sesinde erkeklerin kalplerindeki ümidi harekete geçiren, fitne ateşini alevlendiren bir özellik olduğunu biliyor. Ayrıca Peygamberin hanımı da olsa, mü'minlerin anası da olsa herhangi bir kadın karşısında tahrik olan, kötü ümitlere kapılan hasta kalpli insanların her dönemde ve her toplumda mevcut olduklarını biliyor. Bu yüzden tahrik edici sebepler temelden ortadan kaldırılmadıkları sürece pislikten temizlenmek, kirden arınmak mümkün değildir.

Ya içinde yaşadığımız şu günlere ne demeli? Fitnenin kol gezdiği, şehvetlerin tahrik olduğu, cinsel arzuların açıkça sergilendiği bu hasta, kirli ve aşağılık çağımızda ne yapmalı? İçindeki her şeyin insanı baştan çıkardığı, şehvet duygusunu kamçıladığı, içgüdüleri uyandırdığı, kızgın cinsellik ateşini körüklediği bir atmosferde yaşayan bizler ne yapmalıyız? Kadınların kırıtarak konuştuğu, seslerini alabildiğine tahrik edici bir tonda çıkardığı, kadınlığın tüm baştan çıkarıcı unsurlarım, seksi çağrıştıran tüm imalı davranışları, şehvetin ateşini alevlendiren tüm tavırları konuşmalarına ve nağmelerine yansıttığı bu toplumda, bu çağda, bu atmosferde ne yapmalıyız? Bu kadınlar nerede, temizlik nerede? Böylesine kirli bir atmosferde temizlik nasıl varlığını koruyabilir? Çünkü bizzat günümüzün kadınları, davranışları ile ve sesleri ile yüce Allah'ın seçkin kulların-dan uzaklaştırmak istediği pisliklerdir.

"Daima ciddi ve ağır başlı söz söyleyin."

Bundan önce yüce Allah onların yumuşak ve edalı söz söylemelerini yasaklamıştı. Şimdi de ciddi meselelerde söz söylemelerini, çirkin sözleri ağızlarına almamalarını emrediyor. Çünkü konuşmanın konusu da tıpkı konuşmada kullanılan kelimeler gibi cinsel arzuları uyandırabilir. Bu yüzden er veya geç peşinden başka bir şeyin gelmemesi için bir kadınla yabancı bir erkek arasında nağmeli ve imalı bir konuşma, şakalaşma ve eğlenme, tatlı tatlı sohbet etme ve mizah olmamalıdır.

Her şeyi yaratan, yarattıklarını ve yapısal özelliklerini bilen yüce Allah'tır Mü'minlerin tertemiz annelerine bunları söyleyen. Gelmiş geçmiş tüm zamanların en iyisinde yaşayan insanlarla konuşurken herhangi bir çirkin eğilime im-

kan vermemek için...

"Evlerinizde oturun."

Ayetin orjinalinde geçen (Vakarna) kelimesi fiilinden türemiş ve ağırlaşmak, oturmak anlamına gelir. Fakat bu kesinlikle sürekli evlerde oturacakları ve hiçbir zaman dışarı çıkmayacakları anlamına gelmez. Bu, ha-yatlarında aslolanın evler olduğuna ilişkin latif bir işarettir. Onların yeri evlerdir, onların dışındakiler içinde ağırlaşmadıkları, sürekli kalmadıkları geçici şeylerdir. O tür yerlerde ihtiyaç duydukları kadar kalır sonra da asıl yerlerine dönerler.

Ev kadının sığınağıdır. Orada yüce Allah'ın dilediği şekliyle asıl kişiliğini bulur: Bu sayede çirkinleşmeden, sapmadan, lekelenmeden, yüce Allah'ın fıtratına uygun olarak hazırladığı görevinin dışındaki alanlarda boşuna çırpınıp yorulmadan tertemiz bir hayat sürdürür.

"İslam, aile için gerekli olan atmosferi hazırlamak, orada doğan yavruların güvenli bir ortamda gelişmelerini sağlamak için evin geçimini erkeğe yüklemiştir. Annenin zavallı yavrucağıza gönül huzuru içinde vakit ayırabilmesi, gerekli emeği sarf edebilmesi, annenin yuvaya gerekli olan sevgi, şefkat ve huzurlu bir düzen verebilmesi için ailenin maddi geçimini erkeğe farz kılmıştır. Çünkü iş ve kazanç peşinde koşan, bunun sonucu bitkin düşen, hareketleri iş saatleri ile sınırlı bulunan, tüm gücünü ve enerjisini işi için harcamak zorunda olan bir annenin eve gerekli olan kokuyu, havayı vermesi mümkün değildir. Ev içindeki küçüklerin hakkı olan bakım ve gözetimi gereği gibi yapması imkansızdır. Memur ve işçi kadınların evlerindeki atmosfer otel ve hanlarınkinden farksızdır. Oralarda ev havası bulunmaz. Çünkü gerçek bir evi ancak kadın oluşturabilir. Bir yerde kadın olursa ev kokusu yayılabilir. Evin o huzur veren sıcaklığını ancak anne sağlayabilir. Vaktini, emeğini ve ruhsal enerjisini işine harcayan bir kadın, veya bir eş ya da bir anne evin havasına sadece bitkinlik, yorgunluk ve bezginlik katar.

"Kadının çalışmak için evin dışına çıkması ev için bir felakettir. Fakat zorunlu durumlarda bu gerekebilir. Fakat böyle bir şeye gerek duymadan geçimlerini sağlamak mümkünken insanların isteyerek böyle bir yola başvurmaları kötülüğün kol gezdiği, dejenere olmuş sapık çağlarda ruhlara, vicdanlara ve akıllara isabet eden bir lanettir."

Kadının iş haricinde evin dışına çıkması. Erkeklerle içiçe eğlencelere dalmak için sokağa çıkması. Kadınlı erkekli balolara, parti ve toplantılara katılması ise, insanlığı hayvanların düzeyine indiren bir bataklığa yuvarlamaktır.

Kuşkusuz Peygamber efendimiz döneminde kadınlar yasal bir engelleme söz konusu olmaksızın Peygamberimizin mescidinde namaz kılmak için evlerinden dışarı çıkarlardı. Ama o zaman iffet vardı, kalplerde Allah korkusu yer etmişti. Ayrıca kadınlar namaz için evlerinden dışarı çıktıkları zaman örtülerine bürünürlerdi. Hiç kimse onları tanımazdı. Vücutlarının baştan çıkarıcı yerlerini göstermezlerdi. Bununla beraber Hz. Aişe r.a Peygamber efendimizin vefatından sonra kadınların namaz için evlerinden dışarı çıkmalarını hoş karşılamamıştır.

Buhari ve Müslim'de Hz. Aişe'den aktarılan şöyle bir söz vardır: "Mü'minlerin kadınları, Peygamber efendimizle birlikte sabah namazını kılar sonra da evlerine dönerlerdi. Fakat örtülerine bürünürlerdi ve hiç kimse sabahın alacakaranlığında onları tanımazdı."

Yine Buhari ve Müslim'de Hz. Aişe'nın şöyle dediği anlatılır: Eğer Resulullah kadınların şimdi yaptıklarını görseydi, İsrailoğullarının kadınlarının mescidlerinden alıkonuldukları gibi onları da mescidlere gelmekten alıkordu." Hz. Aişe'nin sağlığında kadınlar ne yapıyorlardı acaba? Peygamberimizin onları mescide gelmekten alıkoyacağını düşünmesine neden olacak ne gibi bir davranış sergilemişlerdi? Ya bugünlerde gördüklerimiz karşılaştırıldığında onların yaptıklarının bir önemi kalır mı acaba?

"İlk cahiliye dönemi kadınlarının açılıp-saçılması gibi açılıp-saçılmayın."

Bu yasaklama, evlerinde oturmalarına ilişkin emirden sonra, dışarı çıkmak zorunda kaldıkları durumlar içindir. Cahiliye döneminde kadınlar açılıp saçılırlardı. Ne varki, cahiliye dönemi kadınlarının açılıp saçılmasına ilişkin olarak tüm anlatılanlar günümüzün çağdaş cahiliyesindeki açılıp saçılmalarla karşılaştırıldığında çok basit kalıyor veya daha iffetli gibi görünüyor.

Mücahid şöyle der: Kadın evinden çıkar erkekler arasında dolaşırdı. İşte cahiliye döneminin açık sapıklığı buydu.

Katade ise şöyle der: Kırıtan ve şivekâr bir yürüyüşleri vardı. Yüce Allah bunu yasakladı.

Mukatil b. Hayyan ise "Açılıp-saçılmaktan maksat şudur: Onlar başlarına örtülerini atarlardı ama uçlarını bağlamazlardı. Böylece gerdanlıkları, küpeleri ve boyunları bütünüyle görünecek şekilde açıkta kalırdı. İşte ayette söz konusu edilen açılıp saçılma budur."

İbn-i Kesir de tefsirinde şöyle der: Cahiliye döneminde kadın göğsünün üzerinde herhangi bir örtü olmaksızın erkekler arasında dolaşırdı. Bazan boyun, saçlarının uçları ve kulağındaki küpeler açıkta kalırdı. Bu yüzden yüce Allah mü'min kadınlara bedenlerini örtmelerini ve dikkat çekici davranışlardan kaçınmalarını emretti.

İşte Kur'an-ı Kerim'in ele alıp düzelttiği cahiliye dönemi açılıp saçılmalarına bazı örnekler. Bununla islam toplumunun cahiliyenin kalıntılarından arındırılması, tahrik edici unsurların, baştan çıkarıcı etkenlerin toplumdan uzaklaştırılması, aynı şekilde toplumun âdâbının, düşüncesinin, duygu ve zevkinin yükseltilmesi hedeflenmiştir.

Zevkini diyoruz, çünkü çıplak bir bedenin baştan çıkarıcı çekiciliğinden duyulan insani zevk ilkel ve kaba bir zevktir. Hiç kuşkusuz bu zevk, huzur veren utanmanın, güzelliğinden, ruh güzelliğinden, iffet ve duygu güzelliğinden alınan zevkin yanında çok aşağı bir düzeyde kalır.

Bu ölçü, insanlık düzeyinin yüceliğini ve ilerlemişliğini öğrenmek bakımından yanılmazdır. Çünkü utanma, haya duyma güzeldir. Hem de gerçek ve yüce bir güzelliktir. Ancak bu üstün güzelliği kaba cahili zevke sahip kimseler algılayamaz. Onlar çıplak etin güzelliğinden başkasını göremezler, açık-saçık etin baştan çıkarıcı fısıldamasından başkasını duyamazlar.

Kur'an-ı Kerim cahiliyenin açık-saçıklığına işaret ediyor ve bu açık-saçıklığın bir cahiliye kalıntısı olduğu mesajını veriyor. Cahiliye dönemini geride bırakanların bunları aşmalarının gerektiğini duygu, düşünce ve davranış biçimlerinin cahiliyeninkinden üstün olması gerektiğini vurguluyor.

Cahiliye zaman içindeki belli bir dönem değildir. Cahiliye belli bir hayat düşüncesi olan belli bir toplumsal durumdur. Bu düşünce ve bu durum herhangi bir zamanda herhangi bir yerde ortaya çıkabilir. Bir yerde bunların ortaya çıkması cahiliyenin varlığının kanıtıdır.

Bu ölçüden hareketle anlıyoruz ki, şu anda biz, insanlık bakımından aşağının aşağısı bir bataklığa yuvarlanmış, kaba duygulu, hayvan düşünceli, kör bir cahiliye döneminde yaşıyoruz. Böyle bir hayatı yaşayan ve yüce Allah'ın insanlar için kirden, pislikten arınma, ilk cahiliye hayatından kurtulma aracı kıldığı temizlik ve arınma yöntemlerine başvurmayan bir toplumda temizliğin, bereketin ve arınmışlığın söz konusu olamayacağını anlıyoruz. Bu yüzden yüce Allah -temiz, arı ve aydınlık bir hayat yaşamalarına rağmen- en başta Peygamber efendimizin ehl-i beytinin bu yöntemleri uygulamasını istiyor.

Kur'an-ı Kerim Peygamber efendimizin hanımlarını bu yöntemlere yöneltiyor, ardından kalplerini yüce Allah'a bağlıyor, bakışlarını aydınlık ufka yükseltiyor. Onlar yollarını aydınlatan nuru, bu aydınlık ufkun merdivenlerini tırmanmaları için gerekli olan yardımı buradan alıyorlardı:

"Namaz kılın, zekat verin, Allah'a ve Peygamberine itaat edin."

Allah'a kulluk, toplumsal hayat tarzından ve hayatta uyulan ahlâk kurallarından soyutlanamaz. Allah'a kulluk sözünü ettiğimiz aydınlık düzeye yükselmenin yoludur, yolcu için gerekli olan yol azığıdır. Şu halde insana destek ve yol azığı bahşeden Allah'a bağlılık kaçınılmazdır. Kalbin arınıp temizlenmesi için Allah'a bağlanmak şarttır. Ferdin insanların geleneklerinin, toplumun göreneklerinin, çevrenin baskısının üstüne çıkabilmesi; insanlardan, toplumdan ve çevreden daha üstün ve daha doğru bir yolda olduğunu düşünmesi için Allah'a bağlılık zorunludur. Bu durumdaki bir fert kendisinin gördüğü nura doğru başkalarına öncülük etmeye layıktır. Yoksa başkalarının onu karanlıklara ve cahiliyeye sürüklemeleri uygun değildir. Çünkü Allah'ın yolundan saptıkça hayat, cahiliye bataklığında boğulur.

İslam, bir çok ibadet şekillerinden, davranış ve ahlâk kurallarından, yasa ve düzenlemelerden oluşan bir bütündür. Ama bütün bunları inanç çerçevesi içinde birleştirir. Bunların her birinin inanç sisteminin gerçekleşmesinde üstlendiği bir rolü vardır. Hepsi de aynı amaca yönelik olarak bir ahenk oluştururlar. İşte bu bütünlük ve ahenk bu dinin genel yapısını meydana getirirler. Bunlar olmaksızın bu dinin yapısı meydana gelmez çünkü.

Peygamber efendimizin saygın ev halkına (ehl-i beyt) yönelik duygusal, ahlaki ve davranış kuralları ile ilgili direktiflerin sonunda namaz kılmaya, zekat vermeye ve Allah'a ve Peygamberine uymaya ilişkin bir,emrin yer alması da bu yüzdendir. Çünkü ibadet ve itaat olmaksızın bu direktiflerin hiçbiri yerine gelmez, amacına ulaşmaz. Kuşkusuz bütün bunlar bir hikmete, bir amaca ve bir hedefe yöneliktir:

"Ey ehl-i beyt! Şüphesiz Allah sizden pisliği giderip sizi tertemiz yapmak ister."

Bu ifadede bir çok mesaj var. Hepsi de şefkat, sevgi ve dostluk yüklü. Burada yüce Allah evi nitelendirmeden, kime ait olduğunu belirtmeden "ehl-i beyt" diye isimlendiriyor onları. Sanki şu yeryüzünde bu nitelendirmeyi hakkeden tek ev buymuş gibi. Bu yüzden "el-beyt" dendimi tanınmış, bilinmiş, belirtilmiş demektir. Kâbe için de böyle denir. Beytullah, Allah'ın evi. O da el-beyt, Beytul haram (dokunulmaz ev) olarak isimlendirilmiştir. Peygamber efendimizin evinin bu şekilde nitelendirilmiş olması, yüce Allah'ın ona kazandırdığı büyük bir saygı, onur ve seçkinliktir.

Yüce Allah şöyle diyor: "Ey ehl-i beyt! Şüphesiz Allah sizden pisliği giderip sizi tertemiz yapmak ister." İfadede, yükümlülüğün nedeninin ve hedefinin açıklanmasından dolayı Peygamberimizin ehl-i beytine yönelik bir iltifat vardır. Bu iltifat, onlara şu mesajı veriyor: Yüce Allah bizzat onlarla ilgileniyor, onları temizlemek, pisliği gidermek istiyor. Bu, doğrudan doğruya şu evin halkına yönelik yüce bir gözetimdir. Bu sözleri söyleyenin kim olduğunu düşündüğümüz zaman... Şu evrenin Rabbi... Bütün evrene "Ol" deyince, hemen "olu-veren"... Ulu ve kerem sahibi Allah... Her şeyi boyunduruğu altına alıp kont-rol eden... Her şeyden üstün olan... Caydırıcı güce sahip olan... Her şeyden büyük olan Allah... Bu sözleri söyleyenin kim olduğunu düşündüğümüz zaman, ehl-i beyte yönelik bu büyük lütfun boyutunu kavrarız.

Yüce Allah bunu, yüceler aleminde, şu yeryüzünde; her bölgede ve her an, her saniye okunan, milyonlarca kalbin onunla ibadet ettiği, milyonlarca dudağın onunla hareket ettiği kitabında söylüyor.

Sonu itibariyle yüce Allah bu emir ve direktifleri ehl-i beytten pisliğin giderilmesi ve onların arınması için araç olarak sunuyor. "Tathir" kelimesi "Tatahhur kelimesinden gelir. Pisliği gidermek ise, insanların bizzat başvurdukları pratik hayatlarında uyguladıkları yöntemlerle gerçekleşir. İslamın yolu budur. Vicdanda bilinç ve takva... Hayatta da davranış ve hareket... Bunların ikisi bir araya gelince islam tamamlanır. İslam'ın bu hayattaki hedef ve amaçları bunların ikisi ile gerçekleşir.

Peygamber efendimizin eşlerine yönelik bu direktiflerin sonu başlangıçta-ki gibi bağlanıyor. Burada da tıpkı başlangıçtaki gibi bulundukları saygın yerleri, başka kadınlardan ayrıcalıklı oluşları, Peygamber efendimizin yanındaki yerleri, yüce Allah'ın kendilerine büyük bir nimette bulunarak evlerini Kur'an Ve hikmetin indiği, nur, hidayet ve imanın parladığı bir makam haline getirmesi hatırlatılıyor:

"Evlerinizde okunan Allah'ın ayetlerini ve hikmeti hatırlayın."

Kuşkusuz bu, büyük ve onurlu bir nimettir. İnsanın bu nimette somutlaşan yüce kadri hissetmesi, buradaki Allah'ın bağışını hayal etmesi, hiçbir nimetin değerine ulaşamadığı eşsiz nimetin kıymetini algılayabilmesi için hatırlatılması yeterlidir.

Aynı şekilde bu hatırlatma da, Peygamber efendimizin hanımlarının dün-ya hayatının nimetleri ve süsleri ile Allah, Peygamberi ve ahiret yurdu arasında tercih yapmaları durumunda bırakılmaları hususu ile başlayan kitabın sonunda yer alıyor. Böylece yüce Allah'ın onlara ayrıcalıklı kıldığı nimetin büyüklüğü ile bütün güzellik ve süsleri ile birlikte dünya hayatının basitliği, değersizliği gözler önüne seriliyor.

İslam toplumunun temizlenmesinden ve toplum hayatının islamın getirdiği değerlere dayandırılmasından söz edilmişken -ki bu konuda kadın-erkek arasında bir fark yoktur. Çünkü onlar bu noktada eşittirler- bu değerleri gerçekleştirecek nitelikler büyük bir dikkatle, bir sıralama içinde ve ayrıntılı olarak hatırlatılıyor:


Kuran-i Kerim Tefsiri

O

Ahzäb

O

35- "Müslüman erkekler ve müslüman kadınlar, mü'min erkekler ve mü'min kadınlar, boyun eğen erkekler ve boyun eğen kadınlar, doğru erkekler ve doğru kadınlar, sabreden erkekler ve sabreden kadınlar, mütevazi erkekler ve mütevazi kadınlar, sadaka veren erkekler ve sadaka veren kadınlar, oruç tutan erkekler ve oruç tutan kadınlar, ırzlarını koruyan erkekler ve ırzlarını koruyan kadınlar, Allah'ı çok anan erkekler ve Allah'ı çok anan kadınlar; işte Allah bunlar için bağış ve büyük bir mükafat hazırlamıştır. "

Bu ayette bir arada zikredilen bu birden fazla nitelikler müslümanın kişiliğinin oluşmasında birbirlerine yardımcı olurlar. Bu nitelikler; islam, iman, boyun eğme, doğruluk, sabır, tevazu, Allah için malı harcamada bulunma, oruç, ırzı koruma ve Allah'ı çok anma şeklinde sıralanıyor. Bu niteliklerin her birinin müslümanın kişiliğinin oluşmasında ayrı bir değeri vardır.

İslam; teslim olmaktır. İman ise, tasdik etmektir. Bu iki nitelik arasında sağlam bir bağ vardır. Veya biri diğerinin öteki yüzüdür. Çünkü teslim olmak, tasdik etmenin gereğidir. Teslim olmak gerçek anlamda tasdik etmekten kaynaklanır.

Boyun eğmek ise; islam ve imandan kaynaklanan bir itaattir. Ama içten gelen bir hoşnutlukla, dışarıdan gelen bir zorlama ile değil.

Doğruluğa gelince; bu niteliğe sahip olmayan müslüman ümmetin saflarının dışına çıkar. Yüce Allah'ın şu sözü bu gerçeği ifade etmektedir: "Yalanı, ancak Allah'ın ayetlerine inanmayanlar uydurur. Onlar ise yalancıların ta kendileridirler." (Nahl Suresi, 105) Yalancı saftan, bu doğru ümmetin safından kovulmuştur.

Sabır; bu niteliğe sahip olmadan bir müslüman inanç sistemini omuzlayamaz, bu inancın yükümlülüklerini yerine getiremez. Bir müslüman attığı her adımda sabra muhtaçtır. Nefsin ihtiraslarına karşı sabır. Davetin zorluklarına karşı sabır. İnsanların işkencelerine karşı sabır. Kişilerin kaypaklıklarına, zayıflıklarına, sapıklıklarına ve dönekliklerine, renkten renge girmelerine karşı sabır. İmtihanlara, denemelere, dinden döndürme amaçlı baskılara karşı sabır. Bolluğa ve darlığa karşı sabır. Evet bu zor ve meşakkatli iki olguya karşı sabır...

Tevazu; kalp ve organları ilgilendiren bir nitelik. Bu nitelik kalbin yüce Allah'ın ululuğundan etkilendiğini, onun heybetini ve korkusunu hissettiğini gösterir. Allah için malı harcamada bulunma: Bu nitelik nefsin cimrilikten arındığının, insanlara karşı merhamet duygusu ile dolu olduğunun, müslüman toplum dayanışma içinde olduğunun, malin hakkını verdiğinin, nimeti veren Allah'a bağışından dolayı şükür ettiğinin göstergesidir.

Oruç; Kur'an-ı Kerim orucun sürekli ve bir düzen içinde tutulmasına işaret etmek amacı ile onu mü'minlerin bir niteliği olarak sunuyor. Oruç zorunlulukların üstüne çıkmaktır. Hayatın sürmesi bakımından öncelikli bulunan ihtiyaçlara karşı sabır göstermektir. İradeyi güçlendirmek ve beşeri varlık içinde insani unsurun hayvani unsura üstünlük kurmasını sağlamaktır...

Irzı korumak; bu nitelikte temizlik vardır, insanın yapısındaki en köklü ve en güçlü eğilimi kontrol altına alma vardır. Allah'ın yardım ettiği sakınan kimselerden başkasının gem vuramadığı azgın istekleri gemleme özelliği vardır. Yine bu nitelikte, ilişkilerin belli bir düzene oturtulması, erkek ve kadının birleşmesinde et ve kanın heyecanından daha yüce duyguların hedeflenmesi, bu ilişkinin Allah'ın şeriatına ve yeryüzünün imarı, yeryüzündeki hayat düzeyinin yükseltilmesi amacı ile iki cinsin yaratılışındaki yüce hikmete uygunluğu göz önünde bulundurulur.

Allah'ı çok anmak; bu nitelik insanın tüm hareketleri ile Allah inancı arasındaki bağlantıyı sağlayan halkadır. Kalbin sürekli Allah'ı düşünmesidir. Hiçbir düşünce ve harekette sağlam kulptan ayrılmamasıdır. Kalbin, içine nur ve hayat akıtan Allah'ı anma duygusu ile parlamasıdır.

Eksiksiz bir müslüman kişiliğin oluşması için birbirlerini bütünleyen bu niteliklere sahip olan kimseler için... "İşte Allah bunlar için bağış ve büyük bir mükafat hazırlamıştır."

Böylece, surenin bu bölümünün baş taraflarında özel olarak Peygamber efendimizin eşleri söz konusu edilirken burada müslüman erkek ve kadınların nitelikleri, kişiliklerinin değişmez özelliklerine ilişkin konu genelleştiriliyor. Bu âyette erkeğin yanında kadından da söz ediliyor. Böylece islami pratiğin bir parçası olarak, kadının değerinin yükseltilmesi, toplum içinde kadına yönelik bakış açısının daha ileri düzeye götürülmesi, Allah'la ilişkide, temizlik, ibadet ve hayat içinde dengeli ve tutarlı bir davranış sergilemek bakımından bu inanç sisteminin yükümlülüklerini yerine getirmede erkekle eşit oldukları alanlarda hakkettiği yeri alması hedefleniyor.

Bu bölümde islam toplumunun yapısını islam düşüncesinin ilkelerine göre düzenlemeyi amaçlayan yeni bir girişime tanık olacağız. İlk önce surenin başında sözü edilen eski "evlat edinme" geleneğinin değiştirilmesi gündeme getiriliyor. Yüce Allah bu islam öncesi geleneğini fiilen ortadan kaldırma görevini doğrudan doğruya Peygamberimizin omuzlarına yüklemiştir.

Araplar, evlatlığın boşanmış eşi ile evlenmeyi tıpkı öz oğlun boşanmış eşi ile evlenmek gibi yasak sayıyorlardı. Evlatlıkların boşanmış eşleri ile evlenmenin serbest olabilmesi için bu yeni kuralı uygulamaya koyan çığır açıcı bir örneğe ihtiyaç vardı. İşte yüce Allah, Peygamberlik misyonunun bir uzantısı olan bu yükü yüklenmek üzere Peygamberimizi seçmişti. Peygamberimizin bu konudaki tutumunu irdelerken şunu göreceğiz: O'ndan başka hiç kimse bu ağır yükü yüklenemezdi, O'nun dışında hiç kimse bu köklü geleneğe ters düşen uygulama ile toplumun karşısına çıkamazdı. Bölümün ayetlerini incelerken dikkatlerimizi çekecek olan diğer bir nokta da şudur: Bu olaya ilişkin uzun bir değerlendirme ile vicdanlar yüce Allah'a bağlanmaya, müslümanlar ile Allah arasındaki ve kendi aralarındaki ilişkiler açıklanmaya ve Peygamberimizin onlara yönelik görevi belirtilmeye çalışılıyor. Bütün bu çabaların amacı bu yeni uygulamaya yönelik psikolojik direnci kırmak, yüce Allah'ın bu yeni düzenlemeye ilişkin buyruğunun gönül hoşluğu ile ve teslimiyetle benimsenmesini sağlamaktır.

Bu amaçla olayın ayrıntılarına girişmeden önce şu temel kural vurgulanıyor: Karar verme yetkisi yüce Allah'ın ve Peygamberimizin tekelindedir. Yüce Allah ve Peygamberimiz herhangi bir konuda bir karar verdikten sonra erkek kadın hiçbir müminin bu kararın dışına çıkmaya yetkileri yoktur. Bu vurgulamalı ifadeden aynı zamanda şunu anlıyoruz: Arapların köklü geleneklerine ve yıllanmış alışkanlıklarına ters düşen bu yeni uygulamayı topluma benimsetmek, hayli zor olmuştur.


Kuran-i Kerim Tefsiri

O

Ahzäb

O

36- "Allah ve Resulü, bir işte hüküm verdiği zaman, artık inanmış bir erkek ve kadına, o işi kendi isteklerine göre seçme hakkı yoktur. Kim Allah'a ve Resulüne karşı gelirse, apaçık bir sapıklığa düşmüş olur."

Elimizdeki güvenilir bilgiye göre bu ayet Cahş kızı Zeynep hakkında inmiştir. Olay şöyle: Peygamberimiz, müslüman toplumun geçmişten devraldığı sınıf farklarını ortadan kaldırarak insanları tarak dişleri gibi eşitleştirmek ve Allah'tan korkma derecesi dışındaki sözde üstünlük derecelerini geçersiz kılmak istiyordu. Oysa o günün toplumunda azad edilmiş köleler, efendiler zümresinden aşağıda bir sınıf sayılıyordu. Peygamberimizin azadlık kölesi ve evlatlığı olan Zeyd b. Harise de bu sınıfın bir üyesi idi. Peygamberimiz bu eski kölesini Haşimoğullarının soylu bir kızı olan Cahş kızı Zeynep ile evlendirmeyi düşündü. Böylece kendi ile çevresi içinde ve kendi insiyatifi ile sınıf farklılığını geçersiz kılarak toplumda tam bir eşitlik sağlamayı amaçlamıştı. Bu sınıf farklılığı bilinci o kadar köklü ve o kadar katı idi ki, onu ancak Peygamberimizden kaynaklanan bir uygulama ortadan kaldırabilirdi. Müslüman toplum bu uygulamayı örnek olarak kabul edebilecek ve bu sayede tüm insanlık bu yolda yürüyebilecekti.

Konuya ilişkin olarak "İbn-i Kesir" tefsirinde şu satırları okuyoruz: "Allah ve Resulü bir işte hüküm verdiği zaman artık inanmış bir erkeğe ve kadına o işi kendi isteklerine göre seçme hakkı yoktur" ayeti hakkında Avfı, Abdullah b. Abbas'a dayanarak şu açıklamayı yapıyor: Peygamberimiz, bir gün Cahş kızı Zeyneb'i evlatlığı Zeyd b. Harise'ye istemeye gitti. Zeynep "Ben onunla evlenmem" dedi. Peygamberimiz "Hayır, onunla evleneceksin" dedi. Bunun üzerine Zeynep "Öyleyse bu konuyu düşüneyim" dedi. Tam onlar bu konuyu konuşurlarken yüce Allah, Peygamberimize "Allah ve Resulü bir işte hüküm verdikleri zaman..." diye başlayan ayeti indirdi. Bunun üzerine Zeynep, "Ya Resulallah, sen onunla evlenmemi uygun görüyor musun?" diye sordu. Peygamberimizin "Evet, uygun görüyorum" demesi üzerine "Ben Allah'ın Resulüne karşı gelecek değilim, öyleyse onunla evleniyorum" dedi."

Öte yandan İbn-i Luhaya'nın, Ebu Amre yolu ile İkrime'ye dayandırarak verdiği bilgiye göre yine Abdullah b. Abbas bu konuda şöyle diyor; "Peygamberimiz, Cahş'ın kızı Zeyneb'i, evlatlığı Zeyd b. Harise ile evlendirmek istedi. Fakat oldukça sinirli bir kadın olan Zeynep "Ben ondan daha soyluyum, diyerek bu teklifi reddetti. Bunun üzerine "Allah ve Resulü bir iş hakkında hüküm verdikleri zaman..." diye başlayan ayeti indirdi "

Mücahid, Katade ve Mukatil b. Hayyan gibi ünlü tefsir bilginleri de bu ayetin, Peygamberimizin Zeyd b. Harise ile evlenmesi yolundaki teklifini önce reddeden, fakat sonra kabul eden Cahş kızı Zeynep hakkında indiğini belirtmişlerdir.

Yine "İbn-i Kesir" tefsirinde konu hakkında şu açıklamayı okuyoruz:

"Abdurrahman b. Zeyd b. Eslem diyor ki: Bu ayet, Ümmü Gülsüm bint-i Akabe b. Ebu Muit adlı kadın hakkında inmiştir. Bu kadın, Hudeybiyye barış antlaşmasından sonra Medine'ye göç eden ilk kadındı. Peygamberimizin eşi olmak istemiş, Peygamberimiz bu teklifi önce kabul etmiş, fakat sonra kendisini evlatlığı Zeyd b. Harise ile evlendirmek istemişti. -Herhalde o sırada Zeyd, eşi Zeynep'ten ayrılmıştı- Fakat Ümmü Gülsüm ve erkek kardeşi `Biz Peygamberimiz ile hısım olmak istiyorduk' diyerek bu teklifi soğuk karşılamışlardı. Bunun üzerine `Allah ve Resulü bir işte hüküm verdikleri zaman..: diye başlayan ayet indi. Arkasından `Peygamber, müminler için canlarından önde gelir' diye başlayan daha geniş kapsamlı ayet indi. (Ahzab Suresi, 6) İlk ayet somut bir olay hakkında indiği haldé bu ayet genel anlamlı idi."

Yine "İbn-i Kesir" tefsirinde konu hakkında şu açıklama ile karşılaşıyoruz: "İmam-ı Ahmed'in Abdurrezzak, Muammer ve Sabit Bennanı kanalı ile bildirdiğine göre sahabilerden Enes şöyle diyor: Peygamberimiz, Ensar'dan bir kadını, azadlı bir eski köle olan Culeybib adına kadının babasından istemişti. Adam `anasına danışayım' dedi. Peygamberimiz `iyi öyleyse, danış' dedi. Adam karısına varıp olayı anlatınca kadın `Hayır, olmaz. Peygamber bula bula Culeybib'i mi buldu? Oysa biz kızımızı falancaya, filancaya bile vermeye razı olmamıştık' dedi. O sırada kızları perde arkasından ana-babasının bu konuşmasını dinliyordu. Babası durumu Peygamberimize bildirmeye gidince annesine `Peygamberimizin emrine karşı gelmek mi istiyorsunuz? Eğer o bize o adamı uygun gördü ise bu evliliğe razı olun' dedi. Kızın bu sözü ana-babasına dokundu. Bunun üzerine `Biz bu evliliğe razıyız' dediler. Peygamberimiz `Ben de bu evliliği uygun görüyorum' dedi. Bunu duyan Medine `Bu iş nasıl olur?' diye sokaklara döküldü. Üzerlerine yürüyen Cüleybib bir süre sonra ölü olarak bulundu. Çevresinde onun tarafından öldürülen birkaç müşrikin cesedi yatıyordu. Sonradan bu kızın evinin Medine'nin en yoksul, en perişan evi olduğunu gözlerimle görmüştüm."

Okuduğumuz tarihi belgeler -eğer doğru iseler- bu ayeti Zeyd'in, Zeynep bint-i Cahş ile ya da Ümmü Gülsüm bint-i Akabe b. Ebu Muit ile evlenmesi olayına bağlıyorlar.

Konuya ilişkin üçüncü belgeye yer verişimizin sebebi şudur: Bu belge o günün toplumuna egemen olan ve islamın yıkmak istediği, Peygamberimizin değiştirmeyi fiilen, uygulamalı olarak üstlendiği zihniyeti ortaya koyuyor. Bu uygulama, islam toplumunu islamın yeni zihniyetine ve yeryüzü değerlerine ilişkin bakış açısına göre düzenleme çabasının bir parçası idi. Böylece islamın ruhundan kaynaklanan islam sistemine dayalı "özgürlük özlemi"nin önü açılmış oluyordu.

Fakat ayet genel kapsamlıdır, herhangi bir somut olayla sınırlandırılamaz. Bununla birlikte eski evlat edinme geleneğinin izlerini silme girişimi ile, boşanmış evlatlık eşleri ile evlenmeyi serbest bırakmakla ve Peygamberimizin, Zeyd'in eski eşi ile evliliği olayı ile de ilgili olabilir. Bu son olay o günün toplumunda yadırgandığı gibi günümüze kadar bazı islam düşmanları tarafından Peygamberimize dil uzatma bahanesi olarak kullanılmış ve etrafında bir sürü masal örülmüştür.

Bu ayetin iniş sebebi ister okuduğumuz belgelerdeki olaylar olsun, isterse Peygamberimizin Zeynep ile evlenmesi olsun, ortaya koyduğu temel kural, müslümanların vicdanlarında, pratik hayatlarında ve zihniyetlerinde derin etkiler meydana getiren, genel ve geniş kapsamlı bir devrim idi.

İslam inanç sisteminin bu ilk müslümanların vicdanlarına tam anlamı ile yerleşmişti. Vicdanlar bu ilkeyi özümlemiş, duygular bu ilkenin denetimine girmişti. Bu ilke şöyle özetlenebilir: Müslümanların ne öz varlıkları ve ne de davranışları kendilerine ait değildi. Hem öz varlıkları ve hem de ellerinde olan her şey yüce Allah'a ait idi. O dilediği gibi onları yönetir, kendileri için neyi isterse onu seçerdi. Onlar genel doğal yasalara göre işleyen şu koca evrenin bir parçası idiler. Evrenin yaratıcısı ve yöneticisi, onları bu evren ile birlikte hareket ettiriyordu. Koca evren senaryosu içindeki rollerini bölüştürüyor, evren sahnesindeki hareketlerini belirliyordu. Onlar bu sahnede oynayacakları rolü kendileri seçemezlerdi. Çünkü senaryonun tamamını bilmiyorlardı. Onlar canlarının istediği hareketi seçemezlerdi. Çünkü sevdikleri hareket, paylarına düşen rolle bağdaşmayabilirdi. Onlar ne senaryonun yazarları ve ne de sahnenin rejisörleri idi. Onlar sadece birer ücretli işçi idiler. Yaptıkları işe karşılık ücretlerini alacaklardı. Sonuç konusunda ne lehlerinde ve ne de aleyhlerinde bir rolleri yoktu.

Böyle olunca özlerini gerçekten yüce Allah'a adamışlardı. Özlerini tümü ile adamışlardı. Öyle ki, benliklerinden kendilerine hiçbir şey kalmamıştı. O zaman evren bütünün yapısı ile uyuma girdi. Hareketleri evrenin genel dönüşü ile uyumluluk kazandı. Gezegenler ve yıldızlar nasıl yörüngelerinde dönüyorlarsa onlar da yörüngelerinde döner oldular. Hiçbiri yörüngesinden çıkmaya, evren bütünü ile uyumlu dönüşlerinin temposunu hızlandırmaya ya da yavaşlatmaya kalkışmıyordu.

Öyle olunca yüce Allah'ın "kader"inin sonuçlarına, önlerine getirdiklerine gönülden razı oldular. Çünkü yüce Allah'ın kaderinin her şeyi, herkesi, her olayı ve her durumu yönlendirdiğini Allah'a bir iç-bilinç ile kavradılar. Bunun sonucu alarak yüce Allah'ın kendilerine yönelik kaderini güvenle, huzurla, sevinçle, geniş ufukla bir anlayışla kucakladılar.

Gün geçtikçe yüce Allah'ın kaderinin sonuçlarını beklenmedik birer süpriz gibi karşılamaz oldular. Duygusal reaksiyon yerine soğukkanlılığı, acı duyma yerine sabrı koydular. Yüce Allah'ın kaderinin sonuçlarını, bu sonuçları bekleyen, gözleyen, onlarla önceden duygu dünyasında aşinalık kuran bilge bir kişinin olgunluğu ile benimsediler. Onlar karşısında paniğe kapılmadılar, sarsılmadılar, yabancılık duygusuna kapılmadılar.

Bundan dolayı istedikleri bir iş bir an önce olsun diye evren çarkının dönüşünün hızlanmasını istemeye kalkışmadılar. Bir an önce gerçekleşmesini istedikleri bir amaçları uğruna olayların akışının yavaşlamasını dilemeye yönelmediler. Bu amaçları çağrılarının başarısı ve egemen olması olduğu zaman bile bu soğukkanlılıktan ayrılmadılar. Her zaman yüce Allah'ın kaderinin. çizdiği yolda yürüdüler. Bu yol kendilerini nereye götürürse götürsün, buna razı idiler, gönülden hoşnut idiler. Kutsal amaçları uğrunda canlarını, emeklerini, mallarını feda ediyorlardı. Ama aceleci olmuyorlar, sıkıntıya kapılmıyorlar, önemli bir iş yapıyormuş duygusunu kalplerine uğratmıyorlar, gururlanmıyorlar, hayal kırıklığına ve hayıflanma hissine yakalanmıyorlardı. Kesinlikle inanıyorlardı ki, yaptıkları her iş yüce Allah'ın yapmalarını planladığı işti, yüce Allah neyi dilerse o olurdu ve her işin, her olayın belirlenmiş bir vadesi, bir vakti vardı.

Onlar yüce Allah'ın "el"ine kayıtsız-şartsız teslim olmuşlardı. Adımlarını bu el attırıyor, hareketlerini bu el yönlendiriyordu. Onlar kendilerini güden bu ele güveniyorlardı. Onun beraberliğinde rahattılar, kaygısız ve endişesizdiler. Kendilerini yumuşak başlılıkla, hiç karşı koymadan ve hiç zorluk çıkarmadan bu "el''in güdümüne vermişlerdi.

Bununla birlikte olanca güçleri ile çalışırlar, ellerindeki tüm imkanları kullanırlar, zamanlarını ve emeklerini boşuna harcamazlar, amaçlarına ulaşmak için her çareye, her yola başvururlardı. Sonra yapamayacakları işlere kalkışmazlardı. Hiçbir zaman "insan" olduklarını unutmazlar, insan olmaktan kaynaklanan niteliklerini göz ardı etmezler, güçlerinin ve zaaflarının sınırlarını aşarak insanüstü varlıklarmış gibi görünmeye kalkışmazlardı. Sahibi olmadıkları duyguların ve güçlerin sahipleriymiş gibi davranmazlar, yapmadıkları ile övülmek istemezlerdi, sadece yapabildiklerini söylerler, palavra atmazlardı.

Bir yandan yüce Allah'ın "kader"ine mutlak anlamda teslim olmuşlarken öbür yandan olanca güçlerini seferber ederek çalışıyorlar ve güçlerinin tükendiği noktada gönül rahatlığı içinde durmasını biliyorlardı. Bu duyarlı denge o seçkin insanlardan oluşmuş toplumun hayatına damgasını basmış belirgin ayrıcalığı idi. Onları dağların bile taşımaktan çekindikleri bu ağır yükü, yani bu inanç sisteminin yükünü taşımaya ehil kılan faktör işte bu kişiliklerine damgasını basan duyarlı denge idi.

İlk müslümanlar bu ön sıradaki islam ilkesini vicdanlarının derinliklerine sindirebildikleri için tarihte okuduğumuz o olağanüstü başarıları kazanmışlardı. Onlar hem "bireysel" düzeyde hem o günkü insanlık camiasının parçasını oluşturan bir "toplum" olarak olağan-üstü başarılar göstermişlerdi. Bu kurala sıkıca uymaları sayesinde adımları ve hareketleri uzay cisimlerinin dönüşleri ve zaman akışının temposu ile uyum sağlamıştı. Gerek evrensel varlıklar ile gerekse "zaman"ın akışı ile aralarında sürtüşme ve çatışma görülmemişti. Bu sürtüşme ve çatışmaların yol açacakları "engelleme"lere ve "yavaşlama"lara meydan vermemişlerdi. Bu sayede emekleri ve çabaları "bereket" kazandı. Bu bereketin sonucu olarak çok kısa bir zaman dilimi içinde o kadar bol ve tatlı ürünler elde edebildiler.

İlk müslümanlar vicdanları ile evren bütünün hareketleri arasında ve bu ikisi ile yüce Allah'ın evreni yöneten "kader"i arasında uyum sağlayan bu psikolojik "dönüşüm" hiçbir insanın gerçekleştiremeyeceği bir "mucize" idi. Bu göz kamaştırıcı gerçekleştiren tek güç gökleri, yeryüzünü, uzaydaki gezegenleri, yıldızları yoktan var eden ve bunların hareketleri, dönüşleri arasında yüceliğine özgü bir ahenk kuran Allah'ın iradesi idi.

Kur'an-ı Kerim'in çok sayıdaki ayeti bu gerçeğe parmak basar. Bu anlamı vurgulayan ayetlerin bir kaçını şimdi birlikte okuyalım:

"Ey Muhammed, sen sevdiklerini doğru yola getiremezsin, fakat Allah dilediğini doğru yola iletir." (Kasas, 56)

"Onları doğru yola getirmek sana düşmez. Ancak Allah dilediğini doğru yola iletir." (Bakara, 272)

"Doğru yola iletmek Allah'ın tekelindedir." (Bakara, 120)

İşte geniş anlamda ve "büyük gerçek" niteliği ile "doğruya iletmek (hidayet)" budur. Yani insanı şu koca evren bütünü içindeki yerinin bilincine erdirmek, attığı adımlar ile evrenin hareket süreci arasında ahenk kurmak.

İnsanın kalbi yüce Allah'ın ilettiği "doğru" ile tam anlamı ile bütünleşmedikçe, bireysel hareketleri evren bütününün dönüşleri ile uyum kurmadıkça, vicdanı yüce Allah'ın varlık bütününü yöneten yaygın "kader"i ile kaynaşmadıkça harcanan çabalar, verilen emekler beklenen ölçüde verimli olamazlar.

Bu açıklama şunu ortaya koyuyor: "Allah ve Resulü bir işte hüküm verdikleri zaman artık inanmış bir erkeğe ve kadına o işi kendi isteklerine göre seçme hakkı yoktur" ayeti, hakkında inmiş olabileceği belirli bir olayın dar sınırları içine sıkıştırılamayacak kadar geniş kapsamlı ve çok boyutludur. Bu ayet islam sisteminin temel kurallarından birini, bu sistemin önemli bir ana prensibini açıklamaktadır.

HZ. PEYGAMBERİN ZEYNEB'LE EVLENMESİ

Daha sonraki ayetlerde Peygamberimizin Hz. Zeynep ile evlenmesi ve bu olayın öncesinde ve sonrasında ortaya konan hükümler ve direktifler gündeme getiriliyor. Okuyalım:


Kuran-i Kerim Tefsiri

O

Ahzäb

O

37- "Ey Muhammed! Allah'ın nimet verdiği ve senin de nimetlendirdiğin kimseye. Eşini bırakma, Allah'tan sakın"diyor, Allah'ın açığa vuracağı şeyi içinde saklıyordun. İnsanlardan çekiniyordun; oysa Allah tan çekinmen daha uygundu. Sonunda Zeyd eşiyle ilgisini kesince onu seninle evlendirdik, ki evlatlıkları eşleriyle ilgilerini kestiklerinde onlara evlenmek konusunda mü'minlere bir sorumluluk olmadığı bilinsin. Allah'ın buyruğu yerine gelecektir."

38- "Allah'ın, Peygambere takdir ettiği bir şeyde O'na bir güçlük yoktur. Bu Allah'ın sizden öncekilere de uyguladığı yasadır. Allah'ın emri şüphesiz gereği gibi yerine gelecektir." ,

39- "O Peygamberler Allah'ın buyruklarını tebliğ ederler, Allah tan korkarlar ve O'ndan başka kimseden korkmazlar. Allah hesap görücü olarak yeter."

40- "Muhammed içinizden hiç kimsenin babası değil. O, Allah'ın elçisi

ve Peygamberlerin sonuncusudur. Allah her şeyi bilendir."

Surenin başında islamdan önceki "evlat edinme" geleneğinin geçersiz olduğu açıklanmış, evlatlıkların öz babalarının soyundan sayılmaları gerektiği belirtilmiş ve aile-içi ilişkiler doğa1 temellerine dayandırılmıştı. O ayetleri bir daha hatırlayalım:

"Allah evlatlıklarınızı da öz oğullarınız gibi saymanızı meşru kılmamıştır. Bunlar sizin dillerinize doladığınız boş sözlerdir. Allah gerçeği söyler ve O, doğru yola iletir."

"Evlatlıkları, babalara nisbet ederek çağırın; bu Allah yanında daha adaletlidir. Şayet babalarını bilmiyorsanız, onlar sizin din kardeşleriniz ve dostlarınızdır. Yanılarak yaptığınızda size bir günah yok, fakat kalplerinizin bile bile yaptığında günah vardır. Allah çok bağışlayan, çok esirgeyendir."

Fakat eski evlat edinme geleneğinin arap toplumunda canlı ve somut izleri vardı. Toplumsa1 hayattaki bu somut izleri silmek, evlat edinme geleneğini ortadan kaldırmak kadar kolay bir iş değildi. Çünkü toplumsal geleneklerin vicdanlarda köklü etkileri vardır. bu etkileri silmek için ortaya karşıt ve pratik örnekler koymak gerekir. Ortaya konacak bu karşıt ve pratik örneklerin ilk başlarda yadırganmaları ve çoğunluğun vicdanlarında yoğun sert tepkiler uyandırmaları kaçınılmazdır.

Peygamberimizin Zeyd b. Harise'yi, halasının kızı Zeynep bint-i Cahş ile evlendirmişti. Bilindiği gibi Zeyd, Peygamberimizin azadlığı ve evlatlığı idi. Önceleri "Muhammed'in oğlu" olarak anıldığı halde daha sonra öz babasının oğlu olarak anılmaya başladı. Peygamberimiz bu evlilikle eskiden kalma sınıf ayrımını ortadan kaldırarak "Allah katında en üstünleriniz, O'ndan en çok korkanlarınızdır" ayetinin anlamını hayata geçirmek, islamın bu yeni değer yargısını pratik bir uygulama ile perçinlemek istemişti. (Hucurat Suresi, 13)

Bunun arkasından yüce Allah, Peygamberimize peygamberlik misyonunun bir uzantısı olarak bu konuda başka bir yük yüklemeyi diledi. Bu yük, eski evlatlık düzeninin izlerini silmeye ilişkindi. Bunun için Peygamberimizin, evlatlığı Zeyd'in boşadığı eşi ile evlenmesi gerekti. Peygamberimiz bu uygulaması ile toplumunun köklü bir alışkanlığına karşı çıkıyordu. Evlat edinmeye ilişkin eski geleneğin ortadan kaldırılmış olmasına rağmen hiç kimse böyle bir uygulama ile o günkü toplumun karşısına çıkmaya cesaret edemezdi.

Yüce Allah, Zeyd'in Zeyneb'i boşayacağını ve yerine gelmesini dilediği bir hikmeti uyarınca onunla evleneceğini Peygamberimize ilham yolu ile sezdirmişti. Bu arada Zeyd ile Zeynep arasındaki ilişkiler bozulmuş ve artık uzun zaman birlikte yaşamayacakları ihtimali belirmişti.

O günlerde Zeyd, birkaç kez Peygamberimize başvurarak Zeynep ile bozuştuklarından ve artık onunla geçinemeyeceğinden yakınmıştı. İnanç konusunda hemşehrileri ile yiğitçe, mertçe ve tavizsizce mücadele etmekten çekinmeyen Peygamberimiz, Zeyneb'in geleceğine ilişkin ilahi ilhamın sorumluluğunu omuzlarında hissediyor, o köleleşmiş geleneği uygulamalı olarak yıkmak üzere hemşehrilerinin karşısına çıkmakta tereddüt ediyordu. Bu arada bir de Zeyd'e bakalım. Yüce Allah onu biri müslümanlıktan, öbürü Peygamberimizin akrabalığından ve diğeri de Peygamberimizin sevgisinden oluşan üç katlı bir nimetle onurlandırmıştı. Peygamberimizin kendisine karşı beslediği sevgi, diğer herkese karşı duyduğu sevgiye baskındı. Peygamberimiz onu kölesi iken azad etmiş, sıkı bir eğitimden geçirmiş ve cömert sevgisi ile bağrına basmıştı. İşte bu yüzden Zeyd'in yakınmalarına karşılık ona "Allah'tan kork da eşin ile iyi geçin, ondan ayrılmayı düşünme" diyordu. Böylece hemşehrilerinin köklü alışkanlıklarına karşı çıkmasını gerektireceğini bildiği önemli gelişmeyi,. göğüslemeye tereddüt ettiği sert çatışmanın gününü ertelemeye çalışıyordu. Nitekim yüce Allah, Peygamberimizin o günlerdeki duygularını şöyle anlatıyor:

"Allah'ın açığa vuracağı şeyi içinde saklıyordun. İnsanlardan çekiniyordun; oysa Allah'tan çekinmen daha uygundur."

Peygamberimizin, Allah tarafından açıklanacağını bildiği halde sakladığı sır, O'nun yapacağını kalbine ilham ettiği işti. Bu iş yüce Allah tarafından açıkça bildirilmemişti. Eğer açıkça bildirilseydi, Peygamberimiz onu yapmakta tereddüt etmez, onu ertelemez, onu geriye atmaya çalışmazdı; tersine getireceği sonuç ne olursa olsun, onu öğrenir öğrenmez, anında açıklardı. Fakat Peygamberimiz sadece içine doğan bir ilham karşısında idi. Aynı zamanda o işle karşı karşıya kalmaktan ve olayın kahramanı olarak halk ile karşı karşıya gelmekten ürküyordu.

Sonunda yüce Allah'ın izni ile beklenen oldu. Günün birinde Zeyd, Zeyneb'i boşayıverdi. Ne Zeyd ve ne de Zeynep boşanmalarını izleyecek olayı akıllarının ucundan bile geçirmiyorlardı. Çünkü toplumda egemen olan geleneksel anlayışa göre Zeynep, Peygamberimizin oğlunun boşanmış eşi idi ve Peygamberimize düşmezdi. Gerçi eski evlat edinme geleneği kaldırılmıştı, ama bu anlayış yine geçerliliğini koruyordu. Üstelik evlatlıkların boşanmış eşleri ile evlenmenin serbest olduğuna ilişkin henüz bir ayet inmemişti. Bu yoldaki serbestliği kurallaştıracak olan olay, bir süre sonra gerçekleşecek olan Peygamberimizin Zeynep ile evlenmesi olayı olacaktı. Kural oturuncaya kadar olay, müthiş bir hayretle, süprizle ve yadırgama ile karşılanmıştı.

Olayın bu akışı, onun hakkında eski-yeni bir çok islam düşmanı tarafından çıkarılan söylentileri, uydurulan masalları ve yakıştırılan iftiraları kökünden çürütüyor.

Olayın gelişimi, yüce Allah'ın buyurduğu gibidir. Okuyalım:

"Sonunda Zeyd, eşi ile ilgisini kesince onu seninle evlendirdik ki, evlatlıklar eşleri ile ilgilerini kestiklerinde onlarla evlenmek konusunda müminler için bir sorumluluk olmadığı bilinsin."

Bu çığır açıcı uygulama Peygamberimizin, görevinin gereği olarak üstlendiği ağır bir fedakârlık, ödediği ağır bir vergi idi. Bu uygulamayı, onu son derece antipatik karşılayan bir toplum ile karşı karşıya gelerek gerçekleştirmişti. O yüzden bu karşı çıkma konusunda çekingen davranmıştı. Oysa aynı Peygamberimiz Allah'ın birliği davası ile; toplumun taptığı putları, Allah'a koştuğu sözde ortakları ve bu yolda körü körüne atalarının izinden gitmelerini açık bir dille yererek aynı toplumun karşısına çıkarken hiç tereddüt etmemişti. Bu ayetin sonundaki değerlendirme cümlesi şöyledir: "Allah'ın buyruğu yerine gelecektir."

Bu buyruğun önüne geçilemez, gereğinden kaçılamaz. O kesinlikle ve somut biçimde gerçekleşir. Ne ertelenebilir ve ne de baştan savulabilir. Peygamberimizin Zeynep ile evlenmesi, Zeyneb'in boşanmayı izleyen "bekleme süresi"nin bitiminden sonra oldu. Söz konusu süre dolunca Peygamberimiz, en sevdiği insan olan eski eşi ile Zeyneb'e haber göndererek kendisi ile evlenmek istediğini bildirdi.

Sahabilerden Hz. Enes, bu olayı bize şöyle anlatır:

"Zeyneb'in boşanmayı izleyen bekleme dönemi dolunca Peygamberimiz, Zeyd b. Harise'ye `Zeyneb'e git ve kendisi ile evlenmek istediğimi söyle' dedi. Zeyd, Zeyneb'in yanına vardığında kadın hamur yoğuruyordu. Olayın bundan sonrasını Zeyd'in kendisinden dinleyelim:

"Zeyneb'i görünce heyecanlandım. Öyle ki, yüzüne karşı `Peygamber seninle evlenmek istiyor' diyemedim. Bu yüzden yüzümü çevirip geri döndükten sonra `Ey Zeynep, müjde! Peygamberimiz seninle evlenmek istediğini söyleyeyim diye beni sana gönderdi' diyebildim. Zeynep, `Rabbimin emri gelmeden ben hiçbir şey yapmam' dedikten sonra yerinden kalkıp namaza durdu. Arkasından kendisi ile ilgili Kur'an ayetleri indi. Bunun üzerine Peygamberimiz, evine gelerek izin almaksızın yanına girdi." (Bu hadisi İmam-ı Ahmed rivayet etmiş, Müslim ve Nesai de onu değişik kanallardan Süleyman b. Muğire'ye dayandırarak nakletmişlerdir.)

Nitekim Buhari'nin, sahabilerden Enes b. Malik'e dayanarak bildirdiğine göre bu olayın kahramanı olan "Zeynep bint-i Cahş, Peygamberimizin öbür eşlerine karşı `Sizi Peygamber ile aileleriniz' beni ise yedi kat gök üzerinden yüce Allah evlendirdi' diyerek övünürdü."

Olay kolay kapanmadı. Çünkü islam toplumun tümü üzerinde şok etkisi yapmıştı. Bu arada münafıkların dilleri çözülmüştü, "Muhammed, oğlunun eşi ile evlendi" dedikodusunu yayıyorlardı.

Mesele, yeni bir ilkeyi yerleştirme meselesi olduğu için Kur'an-ı Kerim, olayın üzerinde ısrarla durmaya, onu "tuhaflık" unsurundan arındırarak yalın, tarihi ve mantıkî aslına dönüştürmeye yönelik çabasına devam etti. Okuyoruz:

"Allah'ın, Peygamber'e takdir ettiği bir şeyde O'nun için güçlük yoktur."

Yüce Allah, Peygamber'e Zeynep ile evlenerek evlatlıkların boşanmış eşleri ile evlenmeyi yasaklayan eski arap geleneğini kaldırmasını buyurdu. Buna göre bu uygulamada hiçbir sakınca yoktur. Üstelik Peygamberimiz, bu uygulamayı ortaya çıkaran ilk Peygamber değildir. Çünkü; "Bu, Allah'ın sizden öncekilere de uyguladığı bir yasadır."

Bu uygulama, yüce Allah'ın değişmez ve nesnelerin özleri ile uyumlu yasaları uyarınca yürürlükte kalmıştır. Sonradan üzerini örten düşünceler ve yapmacık gelenekler dayanaksızdır. Devam ediyoruz:

"Allah'ın emri, kuşkusuz, gereği gibi yerine gelecektir."

Yüce Allah'ın emri kesinlikle uygulanacak, gereği yapılacaktır. Onun önünde hiçbir şey ve hiç kimse duramaz. Bu uygulama belirli bir gerekçeye, uzmanlığa ve ölçüye dayalı olarak tasarlanmıştır. Yüce Allah'ın onun ardında güttüğü bir amacı vardır. O onun gerekliliğini, uygulama biçimini, zamanını ve yerini herkesten iyi bilir. Bu gerekçe ile o konudaki eski geleneği kaldırmayı, izlerini uygulamalı biçimde silmeyi, kendi eli ile o geleneğe ters düşen somut bir örnek ortaya koymayı emretmiştir. Yüce Allah'ın bu emrini yerine getirmek kaçınılmazdır.

Demin de belirttiğimiz gibi bu yasa daha önceki Peygamberlerin dönemle-rinde uygulanmıştır. Okuyoruz:

"O Peygamberler Allah'ın buyruklarını insanlara iletirler, Allah'tan korkarlar ve O'ndan başka hiç kimseden korkmazlar."

Yüce Allah'ın omuzlarına yüklediği Peygamberlik görevini yerine getirirken insanların tepkilerini umursamazlar. Onları buyruklarını duyursunlar, uygulasınlar, yürürlüğe koysunlar diye göndermiş olan yüce Allah dışında hiç kimseden korkmazlar. Çünkü;

"Hesap görücü olarak Allah yeter."

Onları sadece O hesaba çeker. Onlardan hesap sormak insanlara düşmez. Devam edelim:

"Muhammed, içinizden hiç kimsenin babası değildir."

Öyleyse ne Zeyd, Muhammed`in oğludur ve ne de Zeynep oğlunun eşi, yani gelinidir. Zeyd, Harise'nin oğludur. Eğer olaya böylesine gerçekçi ve yalın bir açıdan bakılırsa bu uygulamanın hiçbir sakıncalı yönünün olmadığı kolayca görülür.

Muhammed (s.a.s) ile tüm müslümanlar arasındaki, bu arada Zeyd arasındaki ilişki Peygamber-ümmet ilişkisidir. Yoksa o bu insanların hiçbirinin babası değildir.

"O Allah'ın elçisi ve peygamberlerin sonuncusudur."

Peygamber, bu sıfatı ile gökten yere indirilen son mesaj bütününün ışığı altında insanların kıyamet gününe kadar uygulayacakları değişmez yasaları yürürlüğe koyar. Onun koyduğu bu yasaların kendinden sonra değişmeleri, başkalaşmaları düşünülemez. Çünkü;

"Allah her şeyi bilendir."

O insanlara neyin yararlı olacağını, problemlerini hangi yasaların çözeceğini herkesten iyi bilir. Peygamberimize bu buyruğu ileten, O'nun hesabına bu tercihi yapan O'dur. Bu buyruğun amacı evlatlıkların eşleri ile evlenmeyi serbest ilan etmektir. Yalnız bunun için evlatlıkların eşleri ile ilgilerini kesmeleri, onlar ile işlerini bitirmeleri, onları salıvermeleri gerekir. Yüce Allah'ın, her şeyi kapsayan; en yararlı ve en uygun düzenin, yasanın ve kanunun hangisi olduğunu belirleyen bilgisinin ve müminlere dönük merhametinin ve en iyide somutlaşan dileğinin ışığı altında verdiği hüküm budur.

Daha sonraki ayetlerde kalpler bu son ayetin esprisine bağlanıyor, Peygamberine verdiği buyruklar ve müslümanlar için belirlediği tercihler konusunda gönüller yüce Allah'a bağlanıyor. Çünkü bu buyrukların, bu tercihlerin amacı hayırdır, insanları karanlıklardan aydınlığa çıkarmaktır. Okuyalım:


Kuran-i Kerim Tefsiri

O

Ahzäb

O

41- "Ey inananlar Allah'ı çok anın."

42- "ve O'nu sabah akşam tesbih ediniz."

43- "Sizi karanlıklardan aydınlığa çıkarmak için üzerinize melekleriyle beraber rahmetini gönderen Allah'tır. Mü'minlere karşı çok bağışlayıcı, çok esirgeyici de O'dur."

"Allah'ı anmak" demek, O'na kalpten bağlanmak, sürekli olarak O'nun gözetimi ve denetimi altında yaşamaktır. Yoksa kuru kuruya yüce Allah'ın adını tekrarlayıp durmak değildir. Namaz kılmak da Allah'ı anmaktır. Hatta elimizdeki Peygamberimize dayanan bazı açıklamalara göre Allah'ı anmak, hemen hemen namaz kılmakla eş anlamlıdır.

Nitekim Ebu Davud'un, Nesei'nin ve İbn-i Mace'nin Ameş ve Aaz Ebu Müslim kanalları ile sahabilerden Ebu Said-ül Hudri'ye ve Ebu Hureyre'ye dayandırarak bildirdiklerine göre Peygamberimiz şöyle buyuruyor:

"Eğer bir kişi gece eşini uykudan uyandırırda iki rekat namaz kılarlarsa o gece ikisi de Allah`ı çokça anan erkekler ve kadınlar arasına katılırlar."

Gerçi "Allah'ı anmak" kavramı, namazdan daha geniş kapsamlıdır. Çünkü bu kavram Rabb'i anmanın ve O'nunla kalpten ilişki kurmanın her türünü, her biçimini içerir. Bu anmanın dile dökülmesi ya da gizli yapılması önemli değildir. Amaç, biçimi ne olursa olsun, yüce Allah ile canlı, sıcak ve duygulandırıcı bir ilişki kurmaktır.

İnsan kalbi yüce Allah ile ilişki kurmadığı, O'nu anmadığı, O'nunla başbaşa olmadığı anlarda boştur, ihtirasların oyuncağıdır, şaşkındır. Fakat yüce Allah'ı andığı, O'nunla ilişki halinde olduğu anlarda dolu, ciddi ve kararlı olur; yolunu-yöntemini bilir; nereden kalkıp nereye gideceğinin, adımlarını nereye doğru atacağının bilincinde olur.

Bu yüzden gerek Kur'an-ı Kerim ve gerekse Peygamberimiz sık sık Allah'ı anmamızı teşvik ederler. Kur'an "Allah'ı anmak" ile insanın geçirdiği bazı vakitler ve durumları arasında bağ kurar. Amaç bu vakitleri ve durumları yüce Allah'ı anmakla donatmak, yüce Allah ile ilişki halinde olmanın bilinci ile renklendirmektir; kalbin Allah bilincinden yoksun kalmaması, O'nu unutmamasıdır. Okuyoruz:

"O'nu sabah-akşam tesbih ediniz."

Özellikle sabah ve akşam vakitleri, kalpleri yüce Allah'ı anmaya özendirici, duyguları bu amaca yöneltici nitelikte vakitlerdir. Çünkü bu anlarda somut olarak görülüyor ki, yüce Allah durumları değiştiriyor, karanlıkları aydınlıklara ve aydınlıkları karanlıklara dönüştürüyor; ama kendisi kalıcı ve süreklidir; ne değişir, ne başkalaşır, ne halden hale dönüşür ve ne de kaybolur. Oysa O'nun dışındaki her şey değişir ve başkalaşır; dönüşüme uğrar ve yok olur.

Bu ayetlerde yüce Allah'ı anma, O'nu noksanlıkların her türlüsünden uzak tutma direktifinin yanı sıra O'nun merhameti, gözetimi, yaratıkları ile ilgili oluşu, onların iyiliğini isteyişi de dile getiriliyor. Oysa yüce Allah bu yaratıkların hiç birine muhtaç değildir, tersine onlar Allah'ın gözetimine ve lütfuna muhtaç, yoksullardır. Okuyoruz:

"Sizi karanlıklardan aydınlığa çıkarmak için üzerinize melekleri ile birlikte rahmetini gönderen Allah'tır. O müminlere karşı çok esirgeyicidir."

Şanı yüce, nimeti bol, bağışı büyük, lütfu katmerli olan Allah'ı düşünelim. Bütün bunlara rağmen güçsüz, muhtaç ve ölümcül kullarını anıyor. O kullar ki, ne güçleri ne hareket insiyatifleri var; ne kalıcı ve ne de istikrarlıdırlar. Buna rağmen yüce Allah onları anıyor, onlar ile ilgileniyor, onlara kendisi rahmet yağdırırken melekleri onlar adına af diliyor. Onları yüceler aleminde iyilikle anıyor; O'nun anışı bütün evrende, tüm varlık aleminde yankılanıyor. Nitekim Buhari'nin bildirdiğine göre Peygamberimiz şöyle buyuruyor:

"Yüce Allah buyuruyor ki: Kim beni yalnız başına anarsa ben de O'nu yalnız başına anarım. Kim beni bir topluluk içinde anarsa ben de onu onunkinden daha üstün bir topluluk arasında anarım."

Akla, idrake sığmaz müthiş bir gerçek karşısındayız. Yüce Allah, bu yer yuvarlağının üzerinde barındırdığı bütün canlı-cansız varlıklar ile birlikte o koca gök cisimleri yanında yok sayılacak kadar küçük bir zerre olduğunu herkesten iyi bilir. Ayrıca koca koca gök cisimleri barındırdıkları tüm cansız-canlı varlıklar ile birlikte O'nun sahibi olduğu varlık bütünün, bir "ol" buyruğu ile oluveren evren bütününün sadece bir parçasıdırlar. Ayeti bir kere daha ve düşüne düşüne okuyalım:

"Sizi karanlıklardan aydınlığa çıkarmak için üzerinize melekleri ile birlikte rahmetini gönderen Allah'tır."

Yüce Allah'ın aydınlığı tektir, yekparedir ve yaygındır. Onun dışında sayıca çok ve birbirinden farklı karanlıklar vardır. İnsan yüce Allah'ın bu aydınlığının dışına çıkınca sözü geçen karanlıklardan biri ya da hepsi içinde yaşamak zorunda kalır. İnsanları karanlıklardan yalnız Allah'ın aydınlığı kurtarır. Bu aydınlık kalplerinde doğar, ruhlarına yayılır, onları fıtratlarına iletir. Bu "fıtrat" evrenin de varlık-özünü oluşturur. Yüce Allah'ın insanlara yönelik merhameti ve meleklerin onlar adına af dilemeleri, onlar için dua etmeleri onları karanlıklardan çıkararak aydınlığa erdirir. Yalnız bunun için kalplerinin "iman"a açık olması gerekir. Çünkü;

"Allah müminlere karşı çok esirgeyicidir."

İnsanların "çalışma yurdu" olan dünyadaki durumları budur. "Ödül-ceza yurdu" olan ahiretteki durumlarına gelince; yüce Allah'ın lütfu orada da onları yüzüstü bırakmaz. Orada da kendilerini ağırlanma, saygın karşılama ve onurlu ödül beklemektedir. Okuyalım:


Kuran-i Kerim Tefsiri

O

Ahzäb

O

44- "O'na kavuştukları gün, Allah'ın onlara iltifatı "selam "dır. Allah onlara güzel bir mükafat hazırlamıştır."

Onları orada bütün korkulardan, bütün yorgunluklardan, bütün sıkıntılardan kurtaran bir "esenlik" bir "selam" bekliyor. Yüce Allah'tan gelen bu selamı, bu esenlik dileğini onlara melekler iletecektir. Cennetin her kapısından girerek yanlarına gelen melekler kendilerine bu yüce esenlik dileklerini iletirler. Ayrıca kendilerine onurlandırıcı bir ödül de verilecektir. Aman Allah'ım! Bu ne saygın ağırlama.

İşte insanlar için yasalar koyan, tercihlerde bulunan Allah, bu Allah'tır. O halde kim O'nun tercihlerini sevmezlikle karşılayabilir?

Kullara yüce Allah'ın tercihlerini duyurduğu, pratik uygulaması ile bu tercihleri ve yasaları sosyal hayata yansıttığı belirtilen Peygamberimizin şimdi de görevi ve müminlere yönelik bir lütuf olduğu açıklanıyor. Okuyalım:

45- "Ey Peygamber, biz seni tanık, müjdeci ve uyarıcı olarak gönderdik."

46- "Allah'ın izniyle, bir davetçi ve aydınlatan bir lamba olarak görevlendirdik."

47- "Mü'minlere Allah'tan büyük bir lütfa ereceklerini müjdele."

48- "Kafirlere ve münafıklara itaat etme. Onların eziyetlerine aldırma, Allah'a güven; koruyucu olarak Allah sana yeter."

Görüldüğü gibi Peygamberin insanlara yönelik görevlerinden biri onlara "tanık"lık etmektir. Buna göre insanlar yalana, uydurmaya bulaşması; değişikliğe ve çarpıtılmaya uğraması söz konusu olmayan bu "tanık"lığın lehlerine olmasına çalışmalıdır. Peygamberin insanlara yönelik bir başka görevi "müjdeleyici" olmaktır. O, iyi işler yapanları yüce Allah'ın rahmeti ile, bağışı ile, lütfu ve saygın ağırlaması ile müjdeler. Diğer bir görevi de gafilleri uyarmaktır. ısrarla kötülük işleyenleri bekleyen azabı, cezayı haber vermektir. Böylece kötü yolda olanlar amansız bir şekilde yakalanmamış olurlar, uyarısız olarak azaba çarpılmamış olurlar. Diğer önemli bir görevi de insanları "Allah'a çağırmak"tır. O insanları dünyaya, şöhrete, milli gurura, cahiliye bağnazlığına, ganimete, mevkiye ve koltuğa çağırmaz; yalnızca "Allah'a çağırır". "Allah'ın izni ile" O'na ulaştıran tek yolun yolcuları olmalarını ister. O bu konuda yeni bir çığır açmıyor, aklına eseni yapmıyor, söylediklerini kafadan atmıyor. Yüce Allah'ın iznine ve buyruğuna göre hareket ediyor, yüce Allah'ın kendisi için çizdiği sınırı aşmıyor. Bu Peygamber'in bir diğer niteliği "aydınlatıcı bir projektör, bir ışık kaynağı" olmaktır. Karanlıkları dağıtır, kuşkuları giderir ve yolu ışıklandırır. Saçtığı ışık, karanlıklar içindeki yolcuların önünü aydınlatan yol buldurucu ve güven verici bir ışıktır.

Gerek Peygamberimiz, gerekse yüce Allah katından getirdiği "ışık" bu tarife tıpatıp uygundur. O, varlık bütününün mahiyetini, evren-yaratıcı ilişkisini, insanın varlık bütünü içindeki ve yaratıcısı karşısındaki konumunu, varlık bütününün ve insan "varoluş"un dayanağı olan değer yargılarını; varlık bütünü ile insanın kaynağını, akıbetini, amacını; insanın izleyeceği yolu ve kullanacağı yöntemi açıklayan, net, berrak bir düşünce sistemi getirmiştir. Getirdiği mesaj kesin sözlü, hiçbir kuşkulu ve karmaşık yanı yoktur. Doğrudan doğruya insan fıtratına seslenir. En kestirme yoldan ve en geniş kapılardan girerek insan fıtratının en derin köşelerine, en çapraşık lâbirentlerine nüfuz eder.

Okuduğumuz ayetlerde Peygamberimizin "müjdeliyici" fonksiyonu "Ey Peygamber, seni davetçi ve aydınlatan bir lamba olarak görevlendirdik" ayetinde bir kelime ile hatırlatıldıktan sonra "Müminlere, Allah'ın büyük bir lütfuna ereceklerini müjdele" ayetinde ayrıntılı bir açıklama ile pekiştiriliyor. Amaç, yüce Allah'ın müminlere yönelik lütfunu ve bağışlayıcılığını büyüteç altına almaktır. O müminler ki, yüce Allah, şu Peygamberi eli ile onların uyacakları yasaları koyuyor ve bu yasalara uymak onları müjdeli sonuçlara ve Allah'ın "büyük lütfu"na erdiriyor.

Peygambere yönelik bu sesleniş, kafirlere ve münafıklara uymasını yasaklayan, onların kendisine ve müminlere yönelik baskılarını umursamamasını telkin eden, sadece Allah'a dayanmasını ve O'nun yardımının sağlayacağı güvenceyi yeterli görmesini isteyen bir direktifle noktalanıyor. Okuyalım:

"Kafirlere ve münafıklara itaat etme. Onların eziyetlerine aldırma; Allah'a güven; koruyucu olarak Allah sana yeter."

Bu sesleniş, kanun koyma, yönlendirme ve yeni sosyal düzenlemeler getirme konusu ele alınmadan önce, daha surenin başındayken yönetilen seslenişin aynısıdır. Burada fazla olarak Peygamberimize kafirlerden ve münafıklardan gelen baskıları umursamaması, onların hiçbir sözlerine ve düşüncelerine uymaması, onlara hiçbir konuda güvenmemesi telkin ediliyor. Çünkü tek dayanak Allah'tır;

"Koruyucu olarak Allah yeterlidir."

Görülüyor ki, Zeyd ve Zeynep olayının sunuluşuna ve değerlendirilmesine, evlatlıkların boşanmış eşleri ile evlenilebileceğine ve Peygamberimizin bu konuda ortaya koymakla görevlendirildiği pratik örnek meselesine geniş yer veriliyor. Bundan anlıyoruz ki, bu öncülüğü toplumun sindirmesi zor olmuş, vicdanlar yüce Allah'ın pekiştirmelerine ve açıklamalarına ihtiyaç duymuş, yüce Allah ile ilişkilerini güçlendirmeleri, O'ndan gelen önerilerin mutlaka rahmet ve gözetim içerdiklerinin bilincine varmaları gerekmiştir. Bu yeni uygulamayı hoşnutlukla gönül rızası ile ve teslimiyetle karşılamaları için vicdanların bu nitelikleri taşımaları şart olmuştur.

AİLENİN DÜZENLENMESİ

Surenin bu bölümü genel bir hükmü açıklayarak başlıyor. Bu hüküm, Kur'an'ın aile kurumunu düzenlemeye ilişkin bir yasasıdır. Yasa, cinsel ilişki kurmadan önce boşanan kadınlar konusundadır. Bu yasayı Peygamberimizin özel hayatını düzenleyen bazı hükümler izliyor. Sadece Peygamberimiz için geçerli olan bu hükümlerde O'nun eşleri ile ilişkileri, eşlerinin diğer erkekler ile ilişkileri, müslümanlar ile Peygamberimizin ailesi arasındaki ilişkiler açıklanıyor; bunların yanı sıra Peygamberimizin ve ailesinin Allah katındaki, melekler katındaki ve yüceler alemindeki saygınlığı vurgulanıyor.

Bölümün sonunda Peygamberimizin eşleri, kızları ve bütün mümin kadınlar için aynı derecede bağlayıcı olan bir hüküm yer alıyor. Bu genel hükümde kadınlara bir iş için ev dışına çıkarken tüm vücutlarını örtmeleri emrediliyor. Bu sıkı giyim, onların özgür ve namuslu kadınlar olduklarının bilinmesini sağlayarak şehirdeki münafıkların, ahlaksızların, dedikoducuların sataşmalarını ve dil uzatmalarını önleyecektir. Bölüm, söz konusu münafıklara ve dedikoduculara yönelik bir tehditle noktalanıyor; bu tehditte sözü geçen münafıklar ve dedikoducular, mümin kadınları rahatsız etmekten ve çıkardıkları söylentilerle toplumun huzurunu bozmaktan vazgeçmedikleri takdirde Medine dışına sürülecekleri bildiriliyor.

Bu yasalar ve direktifler, müslüman toplumu, islam düşüncesi uyarınca yeniden düzenlemeyi amaçlayan çabaların bir bölümünü oluşturur. Peygamberimizin özel hayatına ilişkin hükümlere gelince yüce Allah bu hükümleri açıklamakla bu ailenin hayatını bir kitap sayfası gibi gelecek nesillerin gözleri önüne sermeyi dilemiş ve bu amacı gerçekleştirmenin teminatını her zaman ve her yerde okunacak olan, hiçbir zaman elden düşmeyecek olan. Kur'an'ın sayfalarında görmüştür. Bu açıklamalar aynı zamanda, bu ailenin yüce Allah tarafından onurlandırışının da kanıtını oluşturur. Bu ailenin her işini doğrudan doğruya yüce Allah'ın kendisi üstlenmiş ve onu ölümsüz Kur'an'ın sayfalarında bütün insanlara sunmuştur.

Şimdi bu bölümün ilk ayetini inceleyelim:


Kuran-i Kerim Tefsiri

O

Ahzäb

O

49- "Ey iman edenler! Mü'min kadınları nikahlayıp da, henüz dokunmadan onları boşarsanız, onları iddet müddetince beklemeniz gerekmez. Kendilerine bağışta bulunarak onları güzellikle serbest bırakın."

Bakara suresinde cinsel ilişki kurulmadan boşanan kadınlara ilişkin hüküm şöyle açıklanmıştı:

"Kadınlara el sürmeden ya da mehirlerini belirlemeden onları boşamanızın sakıncası yoktur. Fakat eli geniş olan kendi gücüne göre ve eli dar olan da kendi gücüne göre olmak üzere onlara geleneklere uygun bir hediye versin. Bu iyilikseverler için bir borçtur.

Eğer kadınların mehirlerini belirler de onları el sürmeden boşarsanız, kendilerinin ya da nikahlarını kıymaya yetkili erkeğin bağışlaması durumu dışında belirlediğiniz mehrin yarısını ödemeniz gerekir. Bağışlamanız (mehrin tamamını bırakmanız) takvaya daha yakındır. Birbirinize karşı erdemli olmayı unutmayınız. Hiç kuşkusuz ne yaparsanız Allah onu görür." (Bakara, 236-237)

Görüldüğü gibi cinsel ilişki kurulmadan boşanan kadının eğer mehri belirlenmiş ise kendisine bu mehrin yarısının verilmesi gerekir. Eğer mehri belirlenmemiş ise kendisine uygun bir hediye verilir. Bu hediyenin değeri boşayan erkeğin mali durumunun genişliği ve darlığı ile orantılı olur.

Cinsel ilişki kurulmadan boşanan kadın konusunda Bakara suresinde olmayıp da burada bulunan hüküm bu kadının boşanmayı izleyen "bekleme dönemi" ile ilgilidir. Bu ayette böyle bir bekleme dönemi geçirmenin gereksiz olduğu belirtiliyor. Çünkü boşayan erkek ile boşanan kadın arasında cinsel ilişki kurulmamıştır. Bekleme döneminin gerekçesi, boşanan kadının rahminin arınmasını sağlamak, sona eren evliliğin izini taşımadığından emin olmaktır. Amaç soy karışıklığına meydan vermemektir; yani ilerdeki kocanın soyundan olmayan çocuğun babası sayılmasına ya da eski kocanın soyundan gelen çocuğun babası sayılmasına yol açmamaktır. Ama eğer eşler arasında boşama öncesinde cinsel ilişki kurulmamış ise boşanan kadının rahminin boş olduğu bellidir. Bu yüzden bekleme süresi geçirmenin gereği yoktur. Ayetin o bölümünü okuyalım:

"Henüz dokunmadan onları boşarsanız, onları iddet müddetince beklemeniz gerekmez."

Bu cümleyi "Onlara bağışta bulununuz" buyruğu izliyor. Eğer evlenirken mehir belirlenmiş ise bu mehrin yarısı ödenir. Yok, eğer mehir belirlenmemiş ise kadına kocanın malı durumuna göre değeri değişecek uygun bir hediye verilir. Ayetin sonunu okuyoruz:

"Onları güzellik ile serbest bırakınız."

Yani bu eşlerinizi sıkmadan, üzmeden, kendileri ile inatlaşmadan ve yeni bir yuva kurmalarını engelleme hırsına kapılmadan tatlılıkla salıveriniz.

Surede yer alan bu genel hüküm, müslüman ümmetin sosyal hayatını düzenleme amacına yönelik çabaların bir parçasıdır.

PEYGAMBERİN HANIMLARINA KARŞI MÜSLÜMANLARIN DURUMU

Bundan sonraki ayette aynı anda nikah altında tutulabilecek kadın sayısının tavanını dört ile sınırlayan Nisa suresindeki ayetin inişinden sonra Peygamberimizin kaç kadın ile evli olabileceği ve bu konuda sadece kendine ve ailesine özgü hükümlerin neler olduğu açıklanıyor. Nikah altında bulundurulabilecek eş sayısına tavan getiren Nisa suresi ayetinde şöyle buyurulmuştu:

"Eğer gözetiminiz altındaki yetim kızlar ile evlendiğiniz takdirde onların haklarını gerektiği gibi gözetemeyeceğinizden korkuyorsanız, size nikahı düşen kadınların ikisi, üçü, ya da dördü ile evlenebilirsiniz. Ama eğer onlar arasında adil davranamayacağınızdan korkarsanız tek kadınla evleniniz." (Nisa, 3)

Bu ayet indiği sırada Peygamberimiz dokuz kadın ile evli idi. Bu evliliklerin her birinin farklı bir özel gerekçesi vardı. Ayşe ve Hafsa, Peygamberimizin iki en yakın dostu olan Ebu Bekir'in ve Ömer'in kızları idiler. Ümmü Habibe Ebu Süfyan'ın; Ümmü Seleme ve Sevda, Zema'nın ve Zeynep, Huzeyme'nin kızları idi. Bu son dördü eşlerini yitirmiş "muhacir" kadınlardı, bu yüzden Peygamberimiz onları kayırmak, onurlandırmak istemişti. Bunların hiçbiri ne genç ve ne de güzel olmadıkları için onlar ile yapılan evliliklerin kayırma ve onurlandırma amacına yönelik olduğu apaçıktı.

Cahş kızı Zeyneb'e gelince Peygamberimizin onunla evlenmesinin nedenini yukarda incelemiştik. Bilindiği gibi Peygamberimiz onu evlatlığı Zeyd ile evlendirmiş, fakat yüce Allah'ın takdiri o yolda olduğu için bu evlilik başarısız olmuştu. Peygamberimiz, boşanmanın yıkımını telâfi etmek için onunla evlenmişti. Bunun böyle olduğunu bu evliliğin hikayesini okurken öğrenmiştik.

Bu dokuz eşin son ikisi Mustalak oğullarından Haris'in kızı Cuveyriyye ile Hayy b. Ahtap kızı Safiyye idi. Bu ikisi köle idi. Peygamberimiz kendilerine özgürlük verdikten sonra sırası ile onları eşleri arasına kattı. Maksadı kabileleri ile ilişkilerini güçlendirmek ve kendilerini kayırmak, onurlandırmaktı. Çünkü aileleri ağır baskılara uğradıktan sonra müslüman olmuşlardı.

Bu hanımlar "müminlerin anaları" oldular, Peygamberimizin yatağını paylaşma şerefini kazandılar, nikah altında tutulmaları ya da boşanmaları yolunda Peygamberimize "tercih hakkı" tanıyan aşağıdaki iki ayetin inişi üzerine yüce Allah'ı, Peygamber'i ve ahireti seçtiler.

Nikah altında bulundurulabilecek eş sayısını sınırlayan ayetin inmesi üzerine Peygamberimizden boşanmaya yanaşmak istemediler. Yüce Allah da onların bu arzularını kırmayarak Peygamberimizi söz konusu sınırlamanın dışında tuttu; o sırada nikahı altında bulunan eşlerinin hepsi ile evli kalmasını serbest kıldı, bu eşlerinin tümünü O'na helal saydı. Arkasından bu eşlere yenisini eklemesini ya da içlerinden birini bir başka kadınla değiştirmesini yasakladı. Başka bir deyimle bu ayrıcalık sadece onların kendilerine özgü idi. Amaç Allah'ı, Peygamberimizi ve ahireti seçen bu saygın kadınları Peygamberimizin eşi olma şerefinden yoksun bırakmamaktı. İşte şimdi okuyacağımız ayetler bu ilkeleri açıklamaktadırlar:


Kuran-i Kerim Tefsiri

O

Ahzäb

O

50- "Ey Peygamber! Mehirlerini verdiğin eşlerini, Allah'ın sana ganimet olarak verdiği cariyelerini, seninle beraber hicret eden amcanın kızlarını, halalarının kızlarını, dayının kızlarını, teyzelerinin kızlarını ve peygamber nikahlamayı dilediği takdirde mü'minlerden ayrı sırf sana mahsus olmak üzere, kendisinin mehrini Peygambere hibe eden mü'min kadını almanı helal kılmışızdır. Biz zorluğa uğramaman için mü'minlerin eşleri ve cariyeleri hakkında onların üzerine neyi farz kılmış olduğumuzu bildirmiştik. Allah bağışlayandır, merhamet edendir."

51- "Ey Muhammed! Onların dilediğini geri bırakır dilediğini de yanına alırsın. Kendilerinden uzak durduğun kadınlardan arzu ettiğini tekrar yanına almanda, senin üzerine bir günah yoktur. Bu onların gözlerinin aydın olmasını, üzülmemelerini, hepsine verdiğin şeylere razı olmalarını daha iyi sağlar. Allah kalplerinizde olanı bilir; Allah bilendir, halimdir."

52- "Ey Muhammed! Bundan sonra artık sana başka kadınlarla evlenmen, bunları başka eşlerle değiştirmen, güzellikle hoşuna gitse bile sana helal değildir. Ancak elinin altında bulunan cariyeler hariç, Allah her şeyi gözetleyicidir."

Bu ayetlerin birincisinde nitelikleri belirtilen kadınlar ile evli kalmak, Peygamberimize helal kılınmıştı. Bunlar sayıca dörtten fazla da olabilirlerdi. Oysa Peygamber dışındaki müslüman erkeklerin dörtten fazla eşle evli olmaları yasaklanmıştı. Ayette nitelikleri belirtilen Peygamber eşleri şunlardı: Peygamberimiz tarafından mehirleri ödenen eşleri. Savaş esirlerinden payına düşen köleler. Kendisi ile birlikte Mekke'den Medine'ye göçen ve aynı zamanda dayı, teyze, hala kızları olan eşleri. Eğer bu sınıftan olan eşleri kendisi ile birlikte göç etmedi ise nikahı altında kalamıyorlar. Bu hükmün amacı göç eden kadınları kayırmak, ödüllendirmektir. Bir de gönüllü olarak Peygamberimiz ile evlenmek isteyen ve mehir istemeyen velisiz kadınlar. Peygamberimiz bunları nikahlamak isterse onlar da dört eş sınırlamasının dışında kalacaklardı. Peygamberimizin bu tanıma uyan bir kadınla evlenip evlenmediği tartışma konusudur. En güçlü ihtimal, böylesine gönüllü olarak kendisi ile evlenmek isteyen kadınları başka erkekler ile evlendirdiği yolundadır.

Yüce Allah bu serbestliği sırf Peygamberimize tanımıştı. Çünkü O erkek kadın bütün müminlerin koruyucusu, kayırıcısı idi. Onun dışındaki erkekler eşleri ve cariyeleri konusunda yüce Allah'ın koyduğu sınırlamalara uymak zorunda idiler. Böylece Peygamberimize "sınırlama" ayetinden önce nikahladığı eşleri ile evliliğini sürdürme ve şahsını kuşatan özel şartlara uyum gösterme kolaylığı tanınmış oluyordu.

Bunun yanı sıra Peygamberimiz kendisi ile gönüllü olarak evlenmek isteyen kadınlardan dilediğini nikahlayabilecek ve dilediğinin isteğini sonraya bırakabilecekti. Ayrıca sonraya bıraktığı gönüllü kadınlar arasında ilerde dilediği ile evlenebilecekti. Bu arada dilediği eşi ile yatabilecek ve dilediği ile yatmayı sonraya bırakabilecekti. Okuyoruz:

"Bu, onların gözlerinin aydın olmasını, üzülmemelerini, hepsine verdiğin şeylere razı olmalarını daha iyi sağlar."

Böylece Peygamberimizin içinde bulunduğu özel şartlar, kendisine yönelik arzular ve onunla birlikte yaşama şerefine dönük özlemler gözetilmiş oluyordu. Yüce Allah bu arzuları biliyor, onları bilgisi ve hoşgörüsü uyarınca kanalize ediyordu. Okuyalım:

"Allah, kalplerinizde olanı bilir. Allah bilendir, halimdir."

Arkasından Peygamberimizin eşlerini sayıca ve ismen donduran yasaklayıcı ayet indi. Bu ayette Peygamberimizin sadece eşlerinin sayısı sınırlanmıyordu, aynı zamanda kişi olarak da donduruluyorlardı, yani Peygamberimiz sayı tavanına bağlı kalsa bile onlardan herhangi birini bir başka kadınla değiştiremeyecekti. Bu yasaklamadan önce yukarıda saydığımız eşlerine bir başkasını eklediği yolunda elimizde bilgi yoktur. Okuyoruz:

"Ey Muhammed, bundan sonra artık başka kadınlarla evlenmen, bunları başka eşler ile değiştirmen, güzellikleri hoşuna gitse bile sana helal değildir. Yalnız elinin altında bulunan cariyeler hariç."

Peygamberimizin cariyelerinin sayısı ve kimlikleri ve sınırlamanın dışında tutulmuştu. İstediği sayıda cariyeye sahip olabilecekti. Ayetin sonunu okuyalım: "Allah her şeyi gözetleyicidir."

Mesele bu gözetlemeye ve bu gözetimin altında bulunan duygusunun kalplerdeki güçlülük derecesine bağlanmıştır.

Hz. Aişe'nin verdiği bilgiye göre Peygamberimizin eşlerinin sayısını ve kimliklerini donduran bu yasak O'nun ölümünden önce kaldırılmış ve kendisine sınırsız evlenme özgürlüğü tanınmıştı. Fakat sınırlamanın kalkmasına rağmen eşlerine başka birini eklememiş, yukarda sayılan eşleri "mü'minlerin anneleri" olarak kalmıştı.

Daha sonraki ayetlerde gerek Peygamberimizin sağlığında ve gerekse ölümünden sonra müslümanlar ile O'nun ailesi ve "mü'minlerin anneleri" olan eşleri arasındaki ilişkileri düzenleyen açıklamalar gündeme geliyor. Bu açıklamalarda o günkü toplumun somut bir olgusu sergileniyor. Bu olgu şudur: Bazı münafıklar ile hasta kalpli sapıklar Peygamberimizi ailesi ve eşleri konusunda rahatsız ediyorlardı. Okuyacağımız ayetlerde bu kimseler sert bir dille uyarılıyor; davranışlarının Allah katında ne kadar iğrenç ve aşağılık olduğuna dikkatleri çekiliyor; kalplerindeki gizli hilelerin ve kötü duyguların yüce Allah tarafından bilindiği gerçeği ile tehdit ediliyorlar. Okuyalım:


Kuran-i Kerim Tefsiri

O

Ahzäb

O

53- "Ey inananlar! Peygamberin evlerine, yemeğe çağrılmaksızın vakitli vakitsiz girmeyin; fakat davet edilirseniz girin ve yemeyi yiyince dağılın. Sohbet etmek için de gidip oturmayın. Bu haliniz peygamberi üzüyor, o da size bir şey söylemeye çekiniyordu. Allah gerçeği söylemekten çekinmez. Peygamber eşlerinden bir şey isteyeceğinizde onu perde arkasından isteyin. Bu sayede sizin kalplerinizde onların Kalplerde daha temiz kalır. Allah'ın Peygamberini üzmeniz ve O'ndan sonra eşlerini nikahlamanız asla caiz değildir. Çünkü bu Allah katında büyük bir günahtır."

54- "Bir şeyi açıklasanızda gizleseniz de Allah şüphesiz hepsini bilir.

Buhari'nin güvenilir bir rivayet zincirine dayanarak bildirdiğine göre saha-bilerden Enes b. Malik şöyle diyor:

"Peygamberimiz Cahş kızı Zeynep ile evlenirken bir düğün yemeği vermişti. Konukları yemeğe ben çağırmıştım. Bir grup konuk geliyor, yemek yiyip çıkıyor, arkasından başka bir grup geliyor, onlar da yemek yiyip gidiyorlardı. Böylece yemeğe çağrılmadık hiç kimse bırakmamış, herkese yemek vermiştim. Bunun üzerine Peygamberimize "Ey Allah'ın Resulü, çağıracağım başka kimse kalmadı" dedim. O da "Öyleyse sofrayı kaldırın" dedi.

Bu arada üç grup konuk evde kaldı, konuşmaya dalmışlardı. Peygamberimiz evden çıkıp Ayşe'nin odasına gitti. `Selâmun aleyküm, ey eşim, Allah'ın rahmeti ve bereketi üzerine olsun' dedi. Ayşe de O'na `Allah'ın selamı ve rahmeti senin de üzerine olsun; ey Allah'ın Resulü, yeni eşini nasıl buldun? Allah onu sana uğurlu etsin' diye karşılık verdi.

Arkasından diğer eşlerinin odalarını ziyaret etti. Hepsine Ayşe'ye söylediği sözleri söyledi ve hepsinden Ayşe'nin verdiği cevabın aynısını aldı. Sonra dönüp geldi. .İçeri girdiğinde o üç grup hala evdeydi ve konuşmaya devam ediyorlardı. Peygamberimiz son derece çekingen ve utangaç bir insandı. Bu yüzden geri dönerek tekrar Ayşe'nin odasına gitti. Bir süre sonra ya ben ya da bir başkası konukların gittiklerini kendisine haber verince eve döndü. Kapıdan girmek üzere bir adımını eşikten içeri atmış, öbür ayağı henüz dışardayken aramıza perde gerildi ve tam o sırada `hicap' ayeti indi."

Az önce okuduğumuz iki ayet, evlere girip çıkmaya ilişkin bazı edep kurallarını içeriyor. Cahiliye dönemi araplarının bu kurallardan haberleri yoktu. Peygamberimizin evine girerken bile bu tür kurallar gözetmiyorlardı. Halk, birbirlerinin evlerine, sahiplerinden izin almadan giriyordu. Nur suresinin izin alarak evlere girilmesi gerektiği yolundaki ayetlerini açıklarken bu konuya değinmiştik.

Bu pervasızlık Peygamberimizin evlerine girerken daha çok kendini gösteriyordu. Çünkü bu evler halk için gökten inen bilgi ve hikmetin merkezleri haline gelmişlerdi. Bu yüzden bazı araplar Peygamberimizin evlerine ulu-orta giriyorlar, ocakta yemek olduğunu gördüklerinde davet edilmeyi beklemeden yemeğe kalıyorlardı. Bazıları yemekten sonra da oturmaya devam ederek aralarında konuşmaya dalıyorlardı. Bunu davet edilerek gelenler gibi çağrısız olarak eve dalanlar da yapıyorlardı. Böyle yaparken Peygamberimizi ve ailesini rahatsız ettiklerini hiç düşünmüyorlardı.

Nitekim elimizdeki bilgiye göre yukarda sözünü ettiğimiz o üç grup düğün yemeğinden sonra sohbete daldıklarında evin yeni gelini, yani Cahş kızı Zeynep yüzünü duvara dönüp oturmak zorunda kalmıştı. Peygamberimiz ise bu sıkıcı konuklarını uyarmaktan utanıyordu; ziyaretçilerini gücendirmekten, utandırmaktan çekiniyordu. O kadar utangaçtı. Bu yüzden yüce Allah, O'nun yerine gerçeği o kaba konukların yüzlerine vurmak gereğini duymuştu. Çünkü;

"Allah gerçeği söylemekten çekinmez."

Nitekim kadın-erkek ilişkileri konusundaki engin duyarlılığı ile tanınan Hz. Ömer, Peygamberimize dokunulmazlığı ve kadın giyimini disipline bağlamayı öneriyor ve yüce Allah'ın bu yolda emir vermesini diliyordu. Sonunda bu konuyu çözüme bağlayan ayetler inince Hz. Ömer'in önerisi kabul edilmiş, duyarlığı tatmin edilmiş oldu.

Buhari'nin güvenilir bir rivayet zincirine dayanarak bildirdiğine göre sahabilerden Enes b. Malık bu konuda şöyle diyor:

"Bir defasında Ömer, Peygamberimize `Ey Allah'ın Resulü, senin evlerine iyi-kötü herkes giriyor. Mü'minlerin annelerine (eşlerinize) örtünmelerini emretsen " daha iyi olmaz mı?' Bunun üzerine örtünmeye ilişkin ayet indi.

Bu sırada inen ayetlerin birincisi insanlara, o günün araplarına şunları öğretiyor: Peygamberin evlerine izinsiz girmemelidirler. Eğer yemeğe çağrılı iseler bu çağrıya cevap vereceklerdir. Fakat yemeğe çağrılmadıkları halde oturup ocaktaki yemeğin pişmesini beklememelidirler! Yemekten sonra çıkıp gitmeli, evde kalıp gevezeliğe dalmamalıdırlar.

Günümüzdeki müslümanların da, bir çoklarının ihmal ettiği, bu edep kurallarına şiddetle ihtiyaçları vardır. Günümüzde yemeğe çağrılan bazı konukların yemekten sonra evde kalarak gevezeliğe daldıkları görülür. Hatta bu gevezelik yemek masasında sürdürülür. Eğer ev halkı islam edebinin bazı kalıntılarını hala kişiliklerinde taşıyan kimselerse sıkıntıdan patlayacak gibi olurlar. Fakat pişkin konuklar daldıkları gevezeliklerini hararetle sürdürürler, evdekilerin tedirginlikleri hiç umurlarında bile değildir. İslamın edep kuralları her duruma cevap verir, her ihtiyacı karşılar. Yeter ki, yüce Allah'tan gelen bu tutarlı kurallara uyalım.

Ayetin ortalarında Peygamberimizin eşleri ile yabancı erkekler arasında bir perde bulunması gerektiği belirtiliyor. Okuyoruz:

"Peygamber eşlerinden bir şey istediğinizde onu perde arkasından isteyiniz."

Ayetin devamında böyle bir perdenin bulunmasının her iki tarafın kalplerinin temiz kalmasına yarayacağı açıklanıyor. Okuyalım:

"Bu sayede sizin kalpleriniz de onların kalpleri de daha temiz kalır."

Öyleyse hiç kimse ortaya çıkıp da yüce Allah'ın buyurduğunun tersini söylemesin. Şu tür sözleri kasdediyorum: Kadınlar ile erkeklerin bir arada bulunmaları, perdesiz ve "örtünme"siz bir arada yaşamaları, birbirleri ile serbestçe konuşmaları, buluşmaları, oturup kalkmaları, birlikte çalışmaları daha iyidir. Böyle olunca karşıt cinslerin kalpleri temiz olur, içlerinden kötülük geçmez, bastırılmış cinsel duygular kanalize olur; karşıt cinsler birbirlerine karşı terbiyeli ve nazik olurlar, davranışları incelir. Yüce Allah'ın kimi zavallı, nasipsiz, kendini bilmez ve aşağılık kulları sık sık böyle laflar ederler.

İşte onlar için söylüyorum. Yüce Allah "Peygamber eşlerinden bir şey isterken onu perde gerisinden isteyiniz. Bu sayede sizin kalpleriniz de, onların kalpleri de daha temiz olur" diye buyururken hiç kimse kalkıp da bunun tersini söylemesin.

Hem yüce Allah bu sözleri "mü'minlerin anneleri" olan temiz Peygamber eşleri ile Peygamberin arkadaşları olan ilk müslümanlar için, yani hiç kimsenin boy ölçüşmeye kalkışamayacağı derecede seçkin insanlar için söylüyor. Eğer yüce Allah bir konuda bir şey der de O'nun kullarından biri aynı konuda başka bir şey söylerse söz, yüce Allah'ın sözüdür ve diğer herkesin sözü boştur. Bu türden bir kul sözünü hiç kimse ağzına almaya kalkışmaz. İnsanların bu tür saçma sözleri ağızlarına alabilmeleri için ölümlü kulların, insan psikolojisini bu kulların tümünün yaratıcısı olan, ölümsüz Allah'tan daha iyi bildiklerini iddia etmeleri gerekir.

Oysa elle tutulur, somut gerçek yüce Allah'ın doğru, buna karşılık yüce Allah'ın buyruğu ile çelişen sözleri söyleyenlerin yalan söylediklerini haykırıyor. Günümüzde dünyanın her tarafında yaşanan tecrübeler bu sözlerimizi doğrulamaktadır. Sınırsız "karma-hayat" düzeninin egemen olduğu ülkelerde görülen ahlâk bunalımı bu sözlerimizin en kesin, en açık kanıtıdır. "Karma.-hayat" düzeninin en iğrenç meyvalarını devşiren Amerika, bu tür ülkelerin en başında gelir.

Evet, ayette açıklanıyor ki, Peygamber'in evlerine gelen konukların çağrılı olmadıkları halde yemeğin pişmesini beklemeleri ve yemekten sonra da evde kalarak sohbete dalmaları O'nu rahatsız ediyor, fakat aşırı nazikliğinden dolayı onlara bir şey diyemiyor. Ayetin sonunda da müslümanların Peygamberi rahatsız etmemeleri ve ölümünden sonra O'nun eşleri ile evlenmemeleri gerektiği belirtiliyor. Çünkü O'nun eşleri mü'minlerin anneleri gibidirler. Peygamber ile bu kadınlar arasındaki özel konum, O'nun ölümünden sonra onlarla hiç kimsenin evlenmemesini gerektirir. O ailenin dokunulmazlığı, saygınlığı ve ayrıcalıklı konumu ancak bu şekilde gözetilmiş olur. Okuyoruz:

"Allah'ın Peygamberini üzmeniz ve O'ndan sonra eşlerini nikahlamanız asla caiz değildir"

Elimizdeki bilgilere göre münafıklardan biri Hz. Ayşe ile evlenebilmek için Peygamberimizin ölmesini bekliyormuş! Ayetin sonunu okuyoruz:

" Çünkü bu, Allah katında büyük bir günahtır."

Herhangi bir hareketin yüce Allah katında "büyük günah" sayılmasından daha korkunç bir şey düşünülebilir mi?

Fakat bu korkunç uyarı ile yetinilmiyor, buna yine aynı derecede korkunç bir tehdit ekleniyor. Okuyalım:

"Bir şeyi açıklasanız da, gizli tutsanız da, hiç kuşkusuz Allah her şeyi bilir." Demek ki, bu mesele ile doğrudan doğruya yüce Allah ilgileniyor. O gizli açık bütün duyguları bilir. Bütün düşüncelerden, bütün gizli niyetlerden haberdardır. Bu mesele O'nun için son derece önemlidir. İsteyen O'nun bu konudaki buyruğunu çiğnesin. O zaman O'nun son derece korkunç ve mahvedici darbesinin altında ezilir.

Bu uyarıcı ve tehdidi izleyen ayette Peygamber eşlerinin hangi erkeklerin karşısına saklanma kaygısı taşımadan çıkabilecekleri açıklanıyor. Okuyoruz:


Kuran-i Kerim Tefsiri

O

Ahzäb

O

55- "Onlara (Peygamber hanımlarına); babaları, oğulları, erkek kardeşleri, erkek kardeşlerinin oğulları, kız kardeşlerinin oğulları, hizmetçi kadınları ve cariyeleri hakkında bir günah yoktur. Ey Peygamber hanımları, Allah'tan korkun, şüphesiz Allah, her şeyi görmektedir."

Burada sayılan erkekler ile sıkıca örtünmeden görüşmek bütün müslüman kadınlara serbest bırakılmıştır. Acaba sadece Peygamberimizin eşlerine seslenen bu özel ayet mi, yoksa Nur suresindeki tüm müslüman kadınlara seslenen genel hükümlü ayet mi daha önce indi? Bunu belirleyemedim. Herhalde hüküm önce Peygamber eşlerine özgü idi de sonra genellik kazandı. Bu ihtimal, söz konusu yükümlülüğün niteliğine daha uygun düşer.

Yüce Allah'ın "Ey Peygamber eşleri, Allah'tan korkunuz, şüphesiz Allah her şeyi görmektedir" diyerek bu direktif ile Allah korkusu arasında bağ kurması, O'nun her şeyden haberdar olduğunu hatırlatması, dikkatlerimizden kaçmamalıdır. Allah korkusu, Allah denetimi böylesine duyarlı noktalarda sürekli olarak karşımıza çıkarılır. Çünkü Allah korkusu ilk ve son güvencedir. Bu duygu kalplerin göz açtırmak ve gözlerini kırpmaz, uyanık gözetleyicisidir.

Ayetlerin devamında Peygamberimizi, gerek şahsı ve gerekse ailesi ile ilgili olarak üzenlere, rahatsız edenlere yönelik uyarılar ve çirkin davranışlarına dönük kınamalar yineleniyor. Bu uyarılar iki yoldan yapılıyor: Birinci yolunda Peygamberimiz övülüyor, gerek yüce Allah katındaki gerekse yüceler alemi nezdindeki itibarı konumu vurgulanıyor. Öbür uyarı türünde Peygamberimizi üzmenin, yüce Allah'ı üzmek anlamına geldiği, bunun Allah katındaki cezasının da dünyada ve ahirette O'nun rahmetinden kovulmak ve bu çirkin işe denk düşecek bir azaba çarpılmak olduğu belirtiliyor. Okuyoruz:

56- "Şüphesiz Allah ve melekleri Peygamberi överler Ey inananlar! siz de O'nu övün, O'na salat ve selam getirin."

57- `Allah'ı ve Peygamberini inciltenlere, Allah, dünyada da ahirette de lanet eder; onlar için alçaltıcı bir azab hazırlamıştır."

Ayetin orijinalinde Allah'ın ve meleklerin, Peygamberimize "selât" ettikleri belirtiliyor. Yüce Allah'ın, Peygamberimize "selât" etmesi, O'nu yüceler aleminde övgü ile anması anlamına gelir. Meleklerin O'na "selât" etmeleri de Allah katında O'nun için dua etmeleri demektir.

Aman Allah'ım, bu ne erişilmez derece! Yüce Allah'ın, Peygamberimize yönelik övgüsünü bütün evren tekrarlıyor. Bu övgünün ışığı bütün evrene yayılıyor. Evrenin bütün parçaları bu övgüye yine aynı övgü ile cevap veriyor. Bu ezeli, ebedi, sürekli ve kesintisiz övgü evren bütününün özüne siniyor. Bu nimetten, bu onurdan sonra artık başka bir nimet ve onur düşünülemez. Yüce Allah'ın ve meleklerin "selât-ü selam"ından sonra artık insanların "selât-ü selam"ının ne yeri olabilir? Fakat yüce Allah, mü'minlerin Peygamberimize yönelik "selât-ü selam''larını kendi "selât-ü selam"ı ile yan yana getirerek onları şereflendirmek; onları, bu yoldan yüce, ezeli ve onur verici ufuklara yükseltmek istemiştir.

Yüce Allah'ın bu övgüsünün ışığı altında insanların Peygamberimizi üzmeleri, rahatsız etmeleri son derece çirkin, aşağılık, iğrenç ve lânetlik bir davranış olarak biliniyor. Ayeti bir kere daha okuyalım:

"Allah'ı ve Peygamberini incitenlere Allah, dünyada da ahirette de lânet eder onları alçaltıcı bir azap beklemektedir."

Peygamberimizi incitmenin yüce Allah'ı incitmek demek olması ve bu çirkin eylemin O'nun kullarınca, O'nun zavallı yaratıklarınca işlenmiş olması eylemin iğrençliğini kat kat arttırmaktadır. Gerçekte bu zavallılar yüce Allah`ı incitemezler, böyle bir işe elleri ermez. Fakat bu ifade, yüce Allah'ın, Peygamberinin incitilmesinden kaynaklanan duyarlılığını dile getiriyor. Bu incitme sanki yüce zatına yönelik bir incitmedir. Ne kadar iğrenç, ne kadar çirkin, ne kadar yüz kızartıcı!

Bir sonraki ayette erkek-kadın bütün müminlere yönelik "incitme" eylemleri de kınanıyor. Mümin erkeklere ya da kadınlara iftira atanlar, onlara işlemedikleri suçları yakıştıranlar, uydurma kusurlarla onları küçük düşürmeye kalkışanlar azarlanıyor. Okuyoruz:


Kuran-i Kerim Tefsiri

O

Ahzäb

O

58- "Mü'min erkek ve kadınları, yapmadıkları bir şeyle suçlayıp inciltenler, iftira etmiş ve apaçık bir günah yüklenmiş olurlar."

Azarın tonundaki bu ağırlıktan şunu anlıyoruz: O günlerin Medine'sinde erkek ve kadın müminlere karşı entrikalar çevirmeyi, çirkin söylentiler yayarak onların adlarını karalamayı, başlarına çorap örmeyi, onları asılsız suçlarla suçlamayı iş edinen bir grup vardı. Aslında bu kötü eğilim her zaman ve her yerde yaygındır. Yani mümin erkekler ve mümin kadınlar, her toplumda kötü niyetli sapıkların, münafıkların ve hasta kalplilerin sürekli entrikaları ile yüz yüzedirler. Yüce Allah, burada onlar adına bu entrikalara cevap veriyor; müminlerin düşmanlarının alınlarına suçluluk ve iftiracılık damgasını vuruyor. Hiç şüphesiz en doğru söz O'nun sözüdür.

Daha sonra yüce Allah Peygamberimize eşlerine, kızlarına ve bütün mümin kadınlara özel işleri için dışarı çıktıklarında tüm vücutlarını, başlarını ve gerdanlarını bol bir örtü ile sıkıca örtmelerini söylemeyi emrediyor. Bu kılık edepli kadınları edepsizlerden ayıracak ve edepli kadınları kötü amaçla erkeklerin sataşma girişimlerinden koruyacaktır. Namuslu kadınların kılıkları ile belli olmaları ve ağırbaşlılıkları sataşacak kadın arayan kadın avcılarını utandıracak caydıracaktır. Okuyoruz:

59- "Ey Peygamber! Hanımlarına, kızlarına ve müminlerin kadınlarına söyle: Bir ihtiyaç için dışarı çıktıklarında örtülerini üstlerine alsınlar, vücutlarını örtsünler. Bu onların hür ve namuslu bilinmelerini ve bundan dolayı inciltilmemelerini daha iyi sağlar. Allah çok bağışlayan, çok esirgeyendir."

Tefsir bilgini bu ayeti açıklarken şöyle diyor: O yıllarda Medine'de bazı ahlâksız erkekler vardı. Bunlar gece karanlık basınca Medine sokaklarına çıkar, kadınlara sataşırlardı. O yılların Medine evleri dar ve basitti. Bu yüzden gece olunca kadınlar abdest bozmak amacı ile dışarı çıkarlardı. Sözü geçen ahlâksız erkekler de bunu kollarlardı. Sıkı örtünmüş kadın görünce "bu köle olmayan, özgür bir kadındır" diyerek ondan uzak dururlardı. Fakat sıkıca giyinmemiş kadın gördüklerinde "bu köledir" diyerek üzerine çullanırlardı.

Bir başka tefsir bilgini olan Mücahid de bu ayeti açıklarken şunları söylüyor: Kadınlar bol örtüye bürünerek köle olmadıklarını, özgür kadınlar olduklarını belli ederler. Öyle olunca ahlâksız kadın avcıları onlara sarkıntılık etmez, kimlikleri konusunda kuşkuya düşmezdi. Ayetin sonunda "Allah çok bağışlayan, çok esirgeyendir" buyuruluyor. Yani kadınların cahiliye döneminde bu sıkı örtünme kuralına uymamaktan doğan kusurlarını bağışlar. Çünkü o dönemde bu kuralı bilmiyorlardı.

Bu ayetlerde arap toplumunu ahlâksızlıklardan arındırma uğruna harcanan sürekli çabayı, bütün fitne ve anarşi sebeplerini ortadan kaldırmak için yapılan sıkı telkinleri, fitnenin ve anarşinin alanını mümkün olduğu kadar daraltmak için gösterilen özeni görüyoruz. Amaç islam geleneklerini topluma tam anlamı ile yerleştirmek, egemen kılmaktır.

Bölümün sonunda müslüman toplum arasında birliği sarsıcı dedikodular yayan münafıklara, hasta ruhlu kimselere ve bozgunculara yönelik bir tehdit ile karşılaşıyoruz. Bu kesin ifadeli, sert tehdidin içeriği şudur: Eğer bu bozguncular bu kötü tutumlarını değiştirmezlerse, mümin erkek ve kadınları rahatsız etmek-ten ve toplumsal huzuru bozmaktan vazgeçmezlerse Peygamberin sert önlemleri ile karşı karşıya kalacaklardır. Daha önce yahudilere uyguladığı sert önlemleri onlar hakkında da yürürlüğe koyacaktır. Açıkçası onları Medine'den sürerek şehrin havasını pisliklerinden arındıracaktır. Bu amaçla can dokunulmazlıkları kalkacak, nerede yakalanırlarsa öldürüleceklerdir. Bu önlemler, yüce Allah'ın yasasının gereği idi. Daha önce Peygamber eli ile yahudiler hakkında uygulandığı gibi vaktiyle toplumlarının huzurunu bozan diğer kötülük düşkünlerine de uygulanmıştı


Kuran-i Kerim Tefsiri

O

Ahzäb

O

60- "İki yüzlüler, kalplerinizde fesat bulunanlar, şehirde bozguncu haberler yayanlar, eğer bundan vazgeçmezlerse, andolsun ki seni onlarla mücadeleye davet ederiz; sonra çevrende az bir zamandan fazla kalamazlar."

61- "Lanetlenmiş olarak, nerede bulunurlarsa yakalanır ve öldürülürler."

62- "Allah'ın geçmiş milletlere uyguladığı yasa budur ve Allah'ın yasasında bir değişme bulamazsın."

Bu kesin sözlü ve sert tehditten, yahudi kökenli Beni Kureyze kabilesinin sürülüşünden sonra müslümanların Medine'de ne kadar güçlendiklerini, islam devletinin kent üzerindeki egemenliğinin ne kadar pekiştiğini anlıyoruz. Bu kesin egemenliğin doğal sonucu olarak münafıklar kuytu köşelere çekilmek zorunda kalmışlardı. Sadece gizli komplolar düzenleyebiliyorlar, açıkça ortaya çıkmaya cesaret edemiyorlardı. Sürekli tehdidin ve korkunun soluğunu enselerinde hissediyorlardı.

Surenin bu son bölümünde insanların kıyametin ne zaman kapacağına ilişkin Peygamber efendimize yönelttikleri soruları, işi alaya alarak kıyametin bir an önce kopmasını istemeleri ve bu konudaki kuşkuları söz konusu ediliyor. Bu soruya verilen cevapta meselenin yüce Allah'ı ilgilendirdiği vurgulanıyor. Bunun yanı sıra kıyametin yakın olduğu ve onları farkında olmadan ansızın yakalama ihtimalinin çok yüksek olduğu belirtilerek sakındırılıyorlar. Ardından surenin akışı bir kıyamet sahnesini sunuyor ki, kıyametin bir an önce kopmasını isteyenler için pek de sevindirici değil. O gün yüzleri cehennem ateşinde evirilip çevriliyor. O gün dünyadayken Allah'a ve Peygamberine uymadıklarına pişman oluyorlar. O gün dünyadaki önderlerinin ve büyüklerinin iki kat azaba çarptırılmalarını istiyorlar. Bu sahne hiç kimsenin bir an önce gerçekleşmesini isteyemeyeceği korkunç bir sahnedir. Sonra surenin akışı onları bu kıyamet sahnesinden alıp tekrar şu yeryüzüne getiriyor. Bu döndürme ile güdülen amaç, müminlerin Hz. Musa'ya eziyet eden, ona -daha sonra yüce Allah'ın suçsuzluğunu ortaya koyduğu- çeşitli suçlamalarda bulunan İsrailoğulları gibi davranmaktan sakındırmaktır. -Öyle anlaşılıyor ki, bu sakındırma fiilen yaşanmış bir olaya karşılık olmuştur. Belki de bazılarının Peygamberimizin arap geleneğine ters düşerek evlatlığının boşadığı Zeynep'le evlenmesi hakkında ileri geri konuşmalarıdır söz konusu olan-. Bunun yanı sıra surenin akışı müminleri, dedikodu yapmaktan, birini ayıplamaktan uzak yapıcı, doğru söz söylemeye çağırıyor. Yüce Allah'ın işlerini iyileştirmesinin, günahlarını bağışlamasının buna bağlı olduğunu vurguluyor. Allah'a ve Peygamberine itaat etmeye teşvik ederek, buna karşılık olarak kendileri için hazır bekletilen büyük lütuf hatırlatıyor.

Sure derin etkili ve ürpertici bir mesajla son buluyor. Göklerin, yerin ve dağların yüklenmekten kaçındığı, buna karşın insanın yüklendiği bu büyük, bu dehşet verici, bu ağır emanete ilişkin bir mesajla noktalanıyor. Bu yüce Allah'ın, verilecek karşılığın amele göre düzenlenmesine ilişkin planının tamamlanması ve insanın kendi isteğiyle seçtiği ve tercih ettiği şeylerden dolayı sorguya çekilmesi amacına yöneliktir. "Allah münafık erkeklere ve münafık kadınlara, müşrik erkeklere ve müşrik kadınlara azap etsin; mü'min erkeklerin ve mü'min kadınların tevbesini kabul etsin. Allah çok bağışlayan, çok merhamet edendir." (Ahzab Suresi, 73)

Peygamber efendimizin uzun uzun anlattığı; uzun süre korkuttuğu ve Kur'an-ı Kerim'in okuyan kişinin adeta görebileceği şekilde sahnelerini anlattığı kıyametin ne zaman kopacağını sık sık Peygamberimizden soruyorlardı. Kıyamet gününü soruyorlardı, bu günün bir an önce gelmesini istiyorlardı. Bu acelecilikleri bundan kuşku duydukları yahut yalanladıkları veya alaya aldıkları anlamını taşıyordu. Bu anlamlar soranların kişiliklerine, imana yakınlık veya uzaklıklarına göre değişiyordu.


Kuran-i Kerim Tefsiri

O

Ahzäb

O

63- "Ey Muhammed! İnsanlar senden kıyametin zamanını soruyorlar. De ki: "Onun bilgisi Allah katındadır, ne bilirsin, belki de zaman ya-kındır."

Kıyametin ne zaman kopacağına ilişkin bilgi, yüce Allah'ın sırf kendisine özgü kıldığı ve aralarında Peygamberler ile önde gelen melekler de olmak üzere canlılardan hiçbirisinin bilmesini istemediği gaybın kapsamındadır. İman ve islamın gerçek mahiyetine ilişkin hadiste şu açıklama var: Abdullah b. Ömer r.a. babası Hz. Ömer r.a: in şöyle dediğini anlatır: Bir gün Peygamber efendimizin yanında oturduğumuz bir sırada birden bembeyaz elbiseli, simsiyah saçlı bir adam çıkageldi. Adamın üzerinde yolculuk belirtileri yoktu ve hiç birimiz onu tanımıyorduk. Sonra gelip Peygamber efendimizin karşısında oturdu, dizlerini Peygamberimizin dizlerine dayandırdı, ellerini de dizlerinin üzerine koydu ve şöyle dedi: "Ey Muhammed, bana islamı anlat". Peygamberimiz: "İslam; Allah'tan başka ilâh olmadığına ve Muhammed'in onun kulu ve Peygamberi olduğuna şahitlik etmen; namaz kılman, zekat vermen, Ramazan orucunu tutman, imkan bulursan Kâbe'ye hac etmendir" dedi. Adam "Doğru söyledin" dedi. Biz şaşırmıştık, hem soruyor hem de tasdik ediyor, diye. Sonra adam "Bana imanı anlat" dedi. Peygamber efendimiz: "İman; Allah'a, meleklerine, kitaplarına, peygamberlerine, kıyamet gününe, kaderin hayır ve şerrine inanmandır" dedi. Adam tekrar "Doğru söyledin" dedi. Bu sefer "Bana "İhsan'ı anlat" dedi. Peygamberimiz: "İhsan; Allah'ı görüyor gibi O'na ibadet etmektir. Çünkü sen onu görmüyorsan da O seni görüyor" dedi. Adam "Peki kıyamet ne zaman kopacak?" diye sordu. Peygamberimiz: "Bu konuda kendisine soru sorulan sorandan daha fazla bir bilgiye sahip değildir" dedi. Sonra Peygamberimiz bize, "Bu Cebrail'di size dininizi öğretmek için gelmişti" dedi. (Müslim, Ebu Davud, Tirmizi ve Nesai)

Kendisine soru sorulan Peygamber efendimiz soran da Hz. Cebrail'dir. Ve ikisi de kıyametin ne zaman kopacağını bilmiyorlar: "De ki; Onun bilgisi Allah katındadır." Kıyamete ilişkin bilgi, Allah'ın kullarından hiç birine değil, sadece Allah'a özgüdür, onun tekelindedir.

Yüce Allah bunu, kendisinin bildiği bir hikmete dayalı olarak takdir etmiştir. Biz bu hikmetin bir yönünü algılayabiliyoruz: Buna göre yüce Allah, insanlar hep ondan sakınsınlar, sürekli onu hatırlasınlar ve ansızın gelip çatmasına karşı hazırlıklı olsunlar diye kıyametin kopacağı günü gizlemiştir. Kuşkusuz bu hazırlıklı olma durumu da yüce Allah'ın kendilerine iyilik dilediği, kalplerine takva duygusu yerleştirdiği kimseler için geçerlidir. Kıyametin kopacağının farkında olmayan ve her an onunla karşılaşma bilincinin verdiği uyanıklıktan yoksun bulunanlara gelince; onlar kendilerini aldatıyorlar, cehennem ateşinden korumuyorlar. Oysa yüce Allah her şeyi onlara açıklamış, onları sakındırmış, uyarmıştır. Kıyameti gece ve gündüz her an kopma ihtimali bulunan bir gayb olarak gizlemiştir. "Ne bilirsin belki de zaman yakındır."


Kuran-i Kerim Tefsiri

O

Ahzäb

O

64- "Allah kafirlere lanet etmiş ve onlar için çılgın bir ateş hazırlamıştır."

65- "Orada ebedi olarak kalacaklar kendilerini koruyacak ne bir dost, ne bir yardımcı bulamayacaklardır."

66- "Yüzleri ateşe çevrildiği gün: "Keşke Allah'a itaat etseydik, keşke Peygambere itaat etseydik" derler."

67- "Rabbimiz! Biz yöneticilerimize ve büyüklerimize itaat etmiştik, fakat onlar bizi yoldan saptırdılar" derler."

68- Rabbimiz! Onlara iki kat azab ver ve onları büyük bir lanetle rahmetinden kov "

Onlar kıyametin ne zaman kopacağını soruyorlardı. İşte onlara bir kıyamet met sahnesi:

"Allah kafirlere lanet etmiş ve onlar için çılgın bir ateş hazırlamıştır." Allah kafirleri rahmetinden uzaklaştırmıştır, onlar için kızgın ve alevli bir ateş hazırlamıştır. Bu ateş, tutuşturulmuş, hazır durumda bekletiliyor. "Orada ebedi olarak kalacaklar."

O ateşte uzun bir dönem kalacaklar. Bunun ne kadar süreceğini Allah'tan başkası bilemez. Allah'ın bildiği ve dilediği zaman dolmadıkça bunun sonu da gelmez. Onlar her türlü yardımdan soyutlanmışlar ve bütün yardımcılardan yok-sundular. Herhangi bir dostun veya yardımcının yardımıyla bu kızgın alevden kurtulma ümitleri de kalmamıştır:

"Ne bir dost ne de bir yardımcı bulamayacaklardır."

Onların ateşteki durumlarını yansıtan sahne ise, iç karartıcı ve acı bir sahnedir:

"Yüzleri ateşe çevrildiği gün."

Ateş etraflarını sarmıştır onların. Olayın bu şekilde ifade edilmesi ile hareketin tasviri ve somutlaştırılması istenmektedir. Bir yandan da onların içinde bulundukları azabın aşağılayıcılığını iyice belirginleştirmek amacı ile ateşin onların yüzlerinin her tarafına hırsla uzandığı anlatılmaktadır.

"Eyvah bize! Keşke Allah'a itaat etseydik, peygambere itaat etseydik" derler.

Bu, boş bir istektir. Hem yersiz hemde kabul olma imkanı yok. Çünkü iş işten geçmiştir. Bu sadece geçmişte kaçırılan fırsatlardan dolayı ahlanmanın, vahlanmanın belirtisidir.

Sonra, dünyadayken kendilerini saptıran önderlerine ve büyüklerine karşı intikam duygusu uyanıyor içlerinde. Pişmanlığın, tevbenin işe yaramadığı bir sırada yalnızca Allah'a dönüp tevbe ediyorlar.

"Rabbimiz! Biz yöneticilerimize ve büyüklerimize itaat etmiştik, fakat onlar bizi yoldan saptırdılar" derler. "Rabbimiz! Onlara iki kat azab ver ve onları büyük bir lanetle rahmetinden kov".

İşte kıyamet budur. Peki neyini soruyorlar? Bu uğursuz akıbete karşı tek kurtarıcı, o gün için işe yarayacak ameller işlemektir.

Öyle anlaşılıyor ki, Peygamber efendimizin Zeynep bint-i Cahş ile evlenmesi, islamın bu fiili uygulama ile ortadan kaldırmağa çalıştığı bu cahiliye geleneğine ters düşmesi... Öyle anlaşılıyor ki Peygamber efendimizin bu evliliği pek kolay ve sakin geçmemiştir. Münafıklar, kalplerinde hastalık bulunanlar, islamın kesin, net ve sade düşüncesini sindirememiş, kavrayamamış kararsızlar bu evliliği dillerine dolamışlar. Ağız, burun etmişler, mırın kırın ederek memnuniyetsizliklerini belirtmişler, yanlış yorumlar yapmışlar, karşı çıkmışlar. Gizlice konuşmuşlar, vesvese çıkarmışlardır. Büyük sözler etmişlerdir.

Münafıklar ve bozguncular susmak nedir bilmiyorlardı. Zehirlerini kusmak için her fırsatı ganimet biliyorlardı. Tıpkı, Ahzap savaşında, Hz. Aişe'ye atılan iftira olayında, ganimetlerin paylaşılmasında olduğu gibi. Her münasebette haksız yere Peygamber efendimizi incitecek davranışlarda bulunuyorlardı.

Bu sırada -Beni Kureyze kabilesinin bundan önce de diğer yahudilerin Medine'den uzaklaştırılmalarından sonra- Medine'de açıktan açığa kafir olan hiç kimse kalmamıştı. Şehirde yaşayanların tümü artık müslüman görünüyordu. Bunların bir kısmı müslümanlığında samimiydi, diğer bir kısmı ise münafıktı. İşte bu tür söylentileri yayan, yalanları ortalıkta dillerine dolayanlar bu münafıklardı. Bazı mü'minler de onların tuzaklarına düşüyorlardı, çıkardıkları bazı söylentilere alet oluyorlardı. Burada Kur'an-ı Kerim, İsrailoğullarının Hz. Musa'yı incitmeleri gibi onları Hz. Peygamberi incitmekten sakındırıyor, ölçmeden, biçmeden gelişi güzel konuşmaktan sakındırıp doğru konuşmaya yöneltiyor. Onları Allah'a ve Peygambere itaat etmeye teşvik edip bu davranışın ardından kendilerini bekleyen büyük nimeti, lütfu hatırlatıyor:


Kuran-i Kerim Tefsiri

O

Ahzäb

O

69- "Ey inananlar! Siz de Musa'yı incitenler gibi olmayın. ,Allah onu, onların dedikleri şeyden temize çıkardı. O Allah'ın yanında gözde, itibarlı bir kul idi."

70- "Ey inananlar! Allah'tan korkun ve doğru söz söyleyin."

71- "Ki Allah işlerinizi düzeltsin ve günahlarınız bağışlasın. Kim Allah'a ve Peygamberine itaat ederse, şüphesiz büyük bir kurtuluşa ermiş olur."

Kur'an-ı Kerim burada Hz. Musa'ya yönelik incitme eyleminin türünü belirtmiyor. Ancak eylemin türünü belirleyen bazı rivayetler var. Ne varki, Kur'anı Kerim'in kısaca geçtiği bu konuyu uzun uzadıya anlatmamızın gereksiz olduğuna inanıyoruz. Bununla yüce Allah mü'minleri Hz. Peygamberi incitecek her türlü davranıştan sakındırmayı dilemiştir. Kur'an-ı Kerim'in birçok yerinde İsrailoğulları kaypaklığın, yamukluğun somut örnekleri olarak gösterilmişlerdir. Mü'minlerin Kur'an-ı Kerim'in her münasebette sapıklık ve kaypaklığın açık örneği olarak sunduğu bu sapık ve kaypak kimselere benzemekten sakınıp tiksinmeleri için onların Peygamberlerini incittiklerine işaret edilmesi yeterli oluyor.

Kuşkusuz yüce Allah Hz. Musa'yı kavminin iftirasından aklamıştı: "O Allah'ın yanında gözde, itibarlı bir kul idi." Seçkin bir yeri ve itibarı vardı. Yüce Allah, Peygamberlerini her türlü yalan ve iftiradan korur, onları temize çıkarır. Hz. Muhammed (s.a.s.) de Peygamberlerin en üstünüdür, yüce Allah'ın aklamasına, savunmasına en çok layık olanıdır.

Kur'an-ı Kerim mü'minleri doğru ve uygun söz söylemeye, sözlerini ölçüp biçmeye, münafıkları ve bozgunculuk peşinde koşanları dinlemeden önce, Peygamberleri, yol göstericileri ve yöneticileri hakkında bir beyinsiz sapığın veya art niyetli bir pisliğin lafına kulak vermeden önce söylenenlerin amacını ve hedefini bilmeye yöneltiyor. Çünkü yüce Allah doğru söz söyleyenleri gözetir, onların adımlarını yönlendirir, doğru ve yararlı söz söylemelerinin karşılığı olarak işlerini düzeltir. Yüce Allah güzel söz söyleyip salih amel işleyenlerin günahlarını bağışlar. Ademoğullarının işlemekten kurtulamadıkları ve bağışlama ve örtmenin dışında yakalarını sıyıramadıkları kötülüklerini örter.

"Kim Allah'a ve Resulüne itaat ederse büyük bir kurtuluşa ermiş olur."

Allah'a ve Peygambere itaat, başlı başına bir başarıdır. Çünkü itaat Allah'ın hayat sistemine göre hareket etmektir. Allah'ın hayat sistemine göre hareket etmek huzur ve güven kaynağıdır. Gerisinde bir başka ödül olmasa bile açık, hedefe ulaştırıcı ve doğru bir yolda yürümekte başlı başına bir mutluluktur. Düz ve aydınlık bir yolda yürüyüpte çevresinde Allah'ın yarattığı tüm varlıkların kendisine eşlik ettiği, yardımcı olduğu kimse, dar, dolambaçlı ve karanlık bir yolda yürüyüpte çevresinde Allah'ın yarattığı tüm varlıkların saldırdığı, çarptığı, incittiği bir kimse gibi değildir. Allah'a ve Peygambere itaat etme eylemi özünde kendi ödülünü de taşımaktadır. Buna göre Allah'a ve Peygamberine itaat etmek, hesaplaşma gününden ve cennetteki sınırsız nimetlerden önce elde edilen büyük bir başarıdır. Ahiretteki nimetler ise itaatin ödülünün. yanında artı bir lütuftur. Yüce Allah'ın kereminden ve bol nimetlerinden kaynaklanan bir lütuftur. Yüce Allah dilediğine sınırsız rızık verir.

Belki de yüce Allah bu lütfu bahşetmekle insanın zayıflığını, omuzlarına yüklenen sorumluluğun ağırlığını, büyüklüğünü göz önünde bulundurmuştur. Göklerin, yerin ve dağların yüklenmekten kaçındığı ama kendisinin yüklendiği bu emanete bakmıştır. İnsan bu büyük emaneti yüklenmiş, tek başına taşımaya söz vermiştir. Fakat insan zayıflığın, ihtirasların, eğilim ve arzuların baskısı altında olması ile birlikte yetersiz bir bilgiye, kısa bir ömre, yer ve zamandan kaynaklanan engellerle kuşatılmıştır. Öte yandan engel ve mesafelerin ötesine ilişkin tam bir bilgiye ve görüşe sahip değildir.


Kuran-i Kerim Tefsiri

O

Ahzäb

O

72- "Biz emaneti, göklere, yere ve dağlara sunduk; onu yüklenmekten kaçındılar, sorumluluğundan korktular. Pek zalim ve cahil olan insan onu yüklendi."

Kur'an-ı Kerim'in burada (örnek olsun diye) sözünü ettiği gökler, yeryüzü ve dağlar... İnsanın içinde veya bir köşesinde yaşadığı bu dehşet verici varlıklar küçük ve basit şeyler olarak beliriyorlar. Bu yaratıklar, herhangi bir çabaya gerek duymadan, dolaysız olarak yaratıcılarını bilirler. Yaratıcının koyduğu ve kendi yaratılışlarına, yapılarına ve düzenlerine hükmeden yasaya uygun olarak hareket ederler. Düşünmeye ve aracıya gerek duymadan dolaysız olarak yaratıcının koyduğu yasaya itaat ederler. Bu yasaya uygun olarak ve bir saniye bile geri kalmadan sürekli hareket ederler. Bilinçsizce ve seçme hakkına sahip olmadan yaratılışları ve tabiatları doğrultusunda görevlerini yerine getirirler.

Şu güneş, kendi yörüngesinde her zamanki dönüşlerini hiçbir zaman aksatmadan sürdürüyor. Işınlarını göndererek yüce Allah'ın kendisi için planladığı görevini yerine getiriyor. Bunun yanı sıra kendisinden kaynaklanan bir irade söz konusu olmaksızın kendi sisteminde yer alan uydularını kendine çekiyor, böylece evrensel rolünü eksiksiz olarak yerine getiriyor...

Şu yeryüzü kendi yörüngesinde dönüyor, ekinlerini, bitirip yeşertiyor. Üzerindeki canlıları besliyor, ölülerini bağrında saklıyor, kaynaklarını fışkırtıyor... Ama kendi iradesi dışında yüce Allah'ın evrensel yasası uyarınca...

Şu ay... Şu yıldızlar ve gezegenler. Şu rüzgarlar ve bulutlar. Şu hava ve şu su. Şu dağlar. Şu tepeler. Hepsi... Hepsi bir şeyler yapıyor. Rabbinin izniyle işini görüyor. Yaratıcısını biliyor, kendinden bir çaba, bir emek ve bir girişim olmak-sızın yaràtıcısının iradesine boyun eğiyor. Bunlar sorumluluk emanetini, irade emanetini, kendini bilme emanetini, özel girişim emanetini yüklenmekten kaçınmışlardı:

"Onu insan yüklendi"

Kendi kavrama gücü ve bilinciyle Allah'ı tanıyan insan. Kendi düşüncesi ve görüşüyle Allah'ın yasasını bulan insan. Kendi çabası ve girişimleriyle bu yasaya göre hareket eden insan. Kendi iradesiyle, kişisel sorumluluğu ile, sapma ve azgın arzulara karşı direnci ile, eğilim ve ihtiraslara karşı verdiği mücadele ile Allah'a eden insan bu emaneti yüklendi. İnsan attığı bütün bu adımlarda bilerek ve isteyerek hareket eder.. Yolunu seçerken bu yolun kendisini nereye götüreceğini bilir.

Hacmi küçük, gücü az, çalışması yetersiz, ömrü sınırlı, çeşitli ihtirasların, arzuların, eğilim ve isteklerin etkisinde kalan bu yaratığın yüklendiği bu emanet hiç kuşkusuz büyük ve ağır bir emanettir.

Kuşkusuz insanın bu ağır yükün altına girmesi büyük bir tehlikedir. Bu yüzden "çok zalim" yani kendine haksızlık eden ve "çok cahil" yani kendi gücünü ve kapasitesini bilmeyen birisi olarak nitelendirilmiştir. İnsanın kendi isteğiyle yüklenmeye koştuğu bu ağır yük karşısında bu husus geçerlidir. Ama sorumluluğunu yerine getirince... Kendisini yaratıcısına ulaştıracak, doğrudan doğruya O'nun yasasına iletecek, eksiksiz bir şekilde Rabbinin iradesine boyun eğmesini sağlayacak bir bilgiyi elde edince... Doğrudan doğruya bilen, yollarını bulan, boyun eğen, kendileri ile yaratıcıları ve onun yasası arasına hiçbir engel girmeyen sayısız yaratıkların göklerde, yerde ve dağlarda kolayca, rahat ve eksiksiz bir şekilde tabiatları ve davranışları ile yollarını bulmalarını sağlayan bilgiye, hidayete ulaşıp, eksiksiz olarak itaat edince... Hiçbir şekilde itaatten; boyun eğmekten ve görevini yerine getirmekten geri durmayınca. İnsan bilinçli olarak, bilerek ve isteyerek bu dereceye ulaşınca, gerçekten onurlu bir makama, yüce Allah'ın yarattığı varlıklar içinde eşsiz bir dereceye ulaşır.

Kuşkusuz, özgür irade, kavrama yeteneği, kişisel girişim ve sorumluluk yüklenme... İşte bunlardır insanı, yüce Allah'ın yarattığı birçok varlıktan ayrıcalıklı kılan. Yüce Allah'ın yüceler aleminde duyurduğu ve onunla melekleri Ademe secde ettirdiği bu onurun gerekçesi budur. Yüce Allah, insana verilen bu onuru kalıcı kitabı olan Kur'an'da şu sözlerle duyuruyor: "Biz Ademoğullarını gerçekten çeşitli ayrıcalıklarla donattık." (İsra suresi, 70) Şu halde insan, yüce Allah'ın katındaki ayrıcalığının gerekçesini bilmelidir, göklere, yere ve dağlara sunulan ama onların yüklenmekten kaçınıp, korktukları ve fakat kendisinin isteyerek yüklendiği emaneti yerine getirmelidir...!

Yüce Allah bu ayrıcalığı insanlara vermiştir ki;


Kuran-i Kerim Tefsiri

O

Ahzäb

O

73- "Bunun sonucu olarak, Allah münafık erkek ve kadınlara, müşrik erkek ve kadınlara azab edecektir. Mümin erkek ve kadınların tevbelerini kabul edecektir. Allah çok bağışlayan, çok merhamet edendir."

Emaneti insanın tek başına yüklenmesi, kendi kendine bilmek, kendi kendine yolunu bulmak, kendi kendine hareket etmek ve kendi kendine sonuca varmak üzere bu yükü omuzlaması. Bunlar insanın kendi tercihinin akıbetine katlanması, alacağı karşılığın yaptığı işe göre olması amacına yöneliktir. Münafık erkek ve münafık kadınların, müşrik erkek ve müşrik kadınların azabı hakketmeleri içindir. Yüce Allah'ın mü'min erkek ve mü'min kadınlara yardım elini uzatması, kendi içlerinde taşıdıkları zaaf ve eksikliklerin, yollarına dikilen engel ve barikatların, kendilerini sıkan cazibe ve ağırlıkların baskısı altında düştükleri hatalardan dolayı tevbelerini kabul etmesi içindir. Hiç kuşkusuz bu yüce lütfu ve yardımıdır. Çünkü O, kullarını bağışlamaya, onlara merhamet etmeye daha yakındır: "Allah çok bağışlayan, çok merhamet edendir."

Peygamber efendimize yönelik Allah'a itaat etmeye, kafir ve münafıklara karşı çıkmağa, Allah'tan gelen vahye uymaya, başkasına değil sadece O'na güvenip dayanmaya ilişkin bir direktifle başlayan, bunun yanı sıra kendini Allah'a adayan, sadece O'na yönelik olarak hareket eden, O'nun direktiflerine uyan islam toplumunun sosyal düzeninin dayandığı çeşitli direktif ve yasaları içeren bu sure şu derin etkili ve dehşet verici mesajla son buluyor.

Sorumluluğun ağırlığını, emanetin büyüklüğünü tasvir eden, ağırlık noktasını ve büyüklüğün kaynağını belirleyen ve tümünü insanın Allah'ı bilmesi, O'nun yasasına göre yol alması ve O'nun iradesine boyun eğmesi noktası etrafında yoğunlaştıran bu mesajla son buluyor.

Sure bu mesajla son buluyor. Surenin başı ile sonu surenin içerdiği konular ve varmak istediği hedeflerle ahenk oluşturuyor. Zaten bu olağanüstü ahenkte bizzat bu kitabın kaynağına işaret etmektedir.


Al´a
1-5
6-9
10-13
14-19


Kuran-i Kerim Tefsiri

O

O

1- Rabbinin .yüce adını takdis et.

2- O yaratan ve düzeltendir.

3- Ölçüleri belirleyip yolunu gösterendir.

4-Yemyeşil meraları bitirendir.

5-Sonra da onları kupkuru çöpe çevirendir.

Böyle derin, yumuşak bir girişle surenin açılışı ta baştan takdisin yankılarının çınladığı bir havayı oluşturuyor. Takdisin anlamı yanında bu yankılarda etrafa yayılıyor. ,Ardından takdisi emreden sıfatlar yer Alıyor. "O yarattı düzene koydu. O herşeyi ölçüyle yapıp doğru yolu göstermiştir. O, yeşillikler bitirmiştir. Sonra da onları siyah bir çöpe çevirmiştir."

Böylece bütün bu varlık seslerin yankılandığı bir mabede, eşsiz sanatın eserlerini sergileyen bir galeriye dönüşmektedir: "O yarattı, düzene koydu. O, her şeyi ölçüyle yapıp doğru yolu göstermiştir."

Ayet-i kerimede geçen tesbih kavramı, yüceltmek, tenzih etmek, Allah'ın güzel sıfatlarının anlamlarını zihinde canlandırmak; hayatı onların kalbe ve vicdana verdiği parıltılar, feyzler, ışıklar ve zevkler arasında yaşamaktır. Yoksa sadece "Suphanallah" sözünü soyut bir şekilde tekrar edip durmak değildir... "Rabbinin yüce adını takdis et" ifadesi insanın vicdanında öyle bir mana ve duygu oluşturuyor ki, onu sözlerle, kelimelerle ifade etmek çok zordur. Bu ancak vicdanla tadılabilecek bir olgudur. Sıfatların manalarını gözlerimizin önüne getirmekten kaynaklanan parıltılarla beraber-, yaşamayı ifade etmektedir.

Bu ayet-i kerimede sözü edilen en birinci ve açık sıfat Rabblık ve yücelik sıfatıdır. Rabb terbiye eden, eğiten, koruyup gözetendir. Bu sevgi ve şefkat dolu sıfatın yansıttığı anlam surenin havası, müjdeleri ve rahatlatan vurguları ile mükemmel bir uyum içine girmektedir. Yüce sıfatı ise sonsuz ufuklara yükselme duygusunu harekete geçiriyor. Ruhu engin deryalara doğru yöneltip serbest bırakıyor. Ayrıca yüceltme ve tenzih etme ile de ahenk içine giriyor. Bu ise özü itibarı ile yücelik sıfatını hissetmektir. Bilincine varmaktır. Burada hitap öncelikle Hz. peygambere yöneltilmektedir. Ve bu emir O'nun Rabbinden gelmektedir. Hem de şu ifade ile: "Yüce olan Rabbinin adını takdis et." Burada sözle ifade edilemeyecek kadar büyük bir yakınlık ve ünsiyet bulunmaktadır. Nitekim Hz. Peygamber Rabbinin bu emrini okur ve surenin diğer ayetlerine geçmeden önce O'na doğrudan cevap verir; `.Yüce Rabb'imi takdis ederim" derdi. Bu hitap da O'nun cevabıdır. Emir ve O'na itaattir. Ünsiyet ve O'na karşılığın verilmesidir. O Rabbinin huzurundadır. Doğrudan direktif almakta ve cevap vermektedir, çok yakın bir dostluk ve ilişki içinde. Bu ayet indiğinde Hz. Peygamber "bu ayeti secdelerinizde söyleyiniz" buyurdu. Ondan önce "Öyle ise yüce Rabbinin adını takdis et" ayeti indiğinde ise "bunu rükularınızda söyleyiniz" buyurdu. İşte rükularda ve secdelerde söylenen namaza ilave edilmiş hayat dolu kelimedir. Ona hayat doldurmuştur. Böylece Allah'ın doğrudan emrine, doğrudan bir karşılık verilmiştir. .Allah'ın kullarına, kendisine övgüde bulunmaları ve O'nu takdis etmeleri için izin vermesi, Allah'ın onlar üzerindeki nimetlerinden ve lütuflarından biridir. Çünkü bu, yüce Allah'la bir bağın kurulmasına izin verilmesidir.

İnsanın sınırlı olan kavrayışlarıyla yakınlık kurma şekillerinden biridir. Bu, yüce Allah'ın kendini özel sıfatları ile onlara tanıma lütfunda bulunduğu bir iletişim şeklidir. İnsanların samimiyetleri ve güçleri oranında Allah'ı tanımalarına vesile olmaktadır. Herhangi bir şekilde kulların Allah'la iletişim kurmalarına izin verilmesi bir ikramdır. Ve Allah'ın kullarına lütfudur.

"Yüce Rabbinin adını takdis et. O herşeyi ölçüyle yapıp doğru yolu göstermiştir."

Herşeyi yaratan ve düzelten mükemmel şekilde yapan ve onu kemalin zirvesine çıkaran O'dur. Her yaratığın görevini ve amacını belirleyen; uğrunda yaratıldığı hedefe doğru yönlendiren, varlığının amacını gösteren, varlığı süresince kendisine yararlı şeyleri belirleyen ve buna doğru yol gösteren O'dur.

Bu büyük gerçek evrendeki herşeyde açıkça görülmektedir. Varlığın alemindeki herşey büyüğünden küçüğüne, mükemmelinden basitine, O'nun sanatında aynıdır. yaratışı itibarı ile eksiksizdir. Görevini yapmaya uygundur. Varlığının amacı belirlenmiştir. En kolay yoldan bu amacını gerçekleştirmesi sağlanmıştır. Bütün varlıklar eksiksiz bir uyum içindedir. Toplu yaşamlardaki sosyal görevleri için herşey kolaylaştırılmıştır. Tıpkı bireysel görevleri yapması için herşeyi kolaylaştırdığı gibi.

Tek başına bir atom elektronları, protonları ve nötronları ile eksiksiz bir uyum içindedir. Atomun durumu tıpkı güneşi, gezegenleri ve uyduları ile tam bir uyum içinde bulunan güneş sistemi gibidir. O da güneş sistemi gibi, yolunu bilmekte ve onun gibi fonksiyonunu yerine getirebilmektedir. Tek olan canlı hücre tüm görevlerini yapması için mükemmel bir yapıya ve yeteneğe sahiptir. Bu konuda hücrenin durumu, en karmaşık kompleks varlıkların en mükemmelinin durumundan farksızdır.

Yalnız başına bir atom ile güneş sistemi arasında bir canlı hücre ile canlı varlıkların en karmaşığı arasında pek çok düzenleme oluşum ve birleşim dereceleri vardır ve bu derecelerin hepsi yaratılıştaki bu mükemmelliği korumaktadır. Toplu ahengi muhafaza etmektedir. Kendisine hükmedip idare eden tedbire ve takdire boyun eğmektedir. Bütün bir evren bu derin gerçeğe bizzat kendisi şahit-tir.

İnsan kalbi bu evrendeki direktifleri ve mesajları bir bütün olarak ele aldığında, sağduyusunu kullanarak varlıklar üzerinde düşündüğünde bu gerçeği kavrayacaktır. Duygu ile dolu bir kavrayışı hangi toplumda yaşarsa yaşasın ve hangi ilmi seviyede bulunursa bulunsun her insan zorlanmadan elde edebilir. Yeter ki kalb açılan pencereleri açıl: tutsun ve varlığın gönderdiği mesajları alması için alıcı cihazlarını hazır tutsun.

İlk bakışta duyamadığım bu gerçekleri, üzerinde düşünerek ve deneysel ilmi kullanarak daha yakından kavramak mümkündür. Artık evrendeki herbir varlığın, bu kapsamlı gerçeğe işaret ettiğine ilişkin birçok değerlendirme ve araştırmalar elimizin altındadır.

Newyork İlimler Akademisi başkanı bilgin A. Crassy Morrisson "İnsan Tek Başına Ayakta Duramaz" adlı kitabında şöyle diyor:

"Kuşların yuvaya dönüş içgüdüleri vardır. Kapınızın üzerinde yuva yapan nar bülbülü sonbaharda güneye göç eder, fakat ilkbahar gelir gelmez doğruca eski yuvasına döner. Her Eylül ayında memleketimizde (Amerika'da) bulunan kuşların çoğu sürüler halinde güneye göç eder. Bu kuşlar yolculukları esnasında engin denizler üzerinde aşağı yukarı bin mil kadar bir mesafe Alırlar. Fakat hiçbir zaman yollarını şaşırmazlar. Posta güvercini, kendisine kapalı bir kutu içinde yaptırılan uzun yolculuk esnasında tepesi üzerindeki yeni yeni seslerden bunalıp şaşkına dönünce bir müddet tur attıktan sonra hiç şaşırmadan vatanına doğru yönelir. Esen rüzgar, ağaçları ve dalları ne kadar karıştırırsa karıştırsın, arı, maharetle kovanını bulur. Bütün bunlar gözle görülen delillerdir.

Meskene dönüş duyarlılığı insanda zayıftır. Fakat o, bu alandaki eksikliğini birtakım aletlerle yapar. Demek ki biz böyle bir içgüdüye muhtacız, fakat aklımız bu ihtiyacı karşılamaktadır. Halbuki nice mikroskobik gözlere sahiptir. Şahin, kartal, akbaba gibi yırtıcı kuşların teleskopik bir göz taşıdıkları şüphesizdir. İnsan bu konuda da mekanik aletleriyle üstünlüğünü korumaktadır. Çünkü insan icat ettiği teleskop sayesinde, görme kuvvetinin ancak iki milyon defa artırılması halinde görebileceği yıldız kümelerini seyretmektedir. Yine o, elektron mikroskobu yardımıyla çıplak gözle görülmeyecek bir bakteriyi görebilir.

İhtiyar atınızı tek başına bırakacak olursanız, karanlık ne kadar koyu olursa olsun, yolunu bulacaktır. At, karanlıkta net olmasa da görebilir. Çünkü o, yolun yaydığı kırmızı ötesi rengin ışınlarından az da olsa faydalanan gözleri sayesinde yol ile iki tarafın ısı derecesindeki farkı hisseder. Baykuş, gece karanlığı ne kadar koyu olursa olsun, serin otlar üzerinde yürüyen sıcak kanlı fareyi fark eder. Biz insanlar ise ışık dediğimiz demette radyasyon olayını icat ederek geceyi gündüze çevirebiliyoruz.

İşçi arılar peteklerinde üremek için değişik hacimli hücreler yaparlar. Küçük hücreleri yeni doğacak işçi arılara, büyükleri de erkek arılara ayırırlar. Àyrıca müstakbel kraliçeler (arı beyi) için de özel hücreler hazırlarlar. Kraliçe, döllenmemiş yumurtaları erkek arılara tahsis edilen hücrelere, döllenmiş yumurtaları da yeni doğacak dişi işçiler ve müstakbel kraliçeler için hazırlanmış münasip hücrelere yerleştirir. Değişikliğe uğramış olan işçi arılar yeni arı neslinin gelişini uzun zaman beklerken arı yavrularının (kurtçukların) beslenmeleri için gereken hazırlıkları da yaparlar. Yavrular, ilk önce, bal ve çiçek tozundan hazırlanmış lokmalar ve işçi arıların başlarındaki bezeden çıkan süt koyuluğunda besleyici bir sıvı ile beslenirler. Fakat erkek ve dişi arı yavrularının gelişmesine bağlı olarak, belirli bir devreden sonra, balın çiğnenmesi ve ön sindirim işinden vazgeçilir ve bu andan itibaren sadece bal ve çiçek tozu verilir. Bu şekilde beslenen dişi arı yavruları işçi arılar olur. Kraliçe hücrelerinde bulunan dişi yavrulara gelince; bunlara çiğnenmiş ve ön sindirime uğramış besinlerin verilmesine devam edilir. Böyle özel bir şekilde bakım gören yavrular kraliçe arılar olur ve döllenmiş yumurtaları yalnız bu kraliçe arılar verir.

Buraya kadar sözkonusu ettiğimiz arıların üreme şekli peteklerde hususi hücrelerin bulunuşuna ve bu hücrelere has yumurtaların konuluşuna bağlıdır. Ayrıca gıdayı değiştirmek için ona esrarengiz bir tesir yapmak bahis konusudur. Bütün bunlar belirli süreler içinde beklemeyi çeşitli elemanları ve hadiseleri birbirinden ayırd etmeyi, verilen gıdanın doğurduğu tesir safhalarını takip etmeyi gerektirir. Böylesi değişiklikler, özellikle bir topluluk hayatına tatbik edilmekte ve onun varlığı için zaruri görülmektedir. Bunun için gerekli olan bilgi ve maharet mutlaka arıların toplum halindeki yaşayışları başladıktan sonra teşekkül etmiştir. Fakat arının oluşturulması ve hayatını sürdürebilmesi için bu büyük bilgi ve maharetin doğuştan mevcut olması zaruri değildir. O halde öyle anlaşılıyor ki, belirli şartlar altında gıdanın göstereceği tesirleri bilmekte arı insanı bile geçmiştir. Koklama ve işitme duyguları:

Köpek, geçmekte olan hayvanı bakmadan hissedebilir. İnsan, zayıf olan koklama duyusunu kuvvetlendirecek herhangi bir cihaz henüz icat edememiştir. Hatta biz koklama duyumuzun mesafesini uzatma çarelerini araştırmak için işe nereden başlayacağımızı bile kestiremiyoruz. Fakat bizim bu duyumuz, zayıf olmasına rağmen, son derece küçük, mikroskobik zerreleri teşhis edebilecek kadar bir keskinliğe sahiptir. Acaba aynı korkuyu hepimiz Aynı şekilde mi hissederiz? Öyle anlaşılıyor ki her birimizin aldığı tesir aynı olmuyor. Tat her birimizde farklı bir tatma duyusu meydana getirmektedir. İşin Hayret edilecek bir yönü de duyumların böyle farklılık göstermesinde irsi yetin ehemmiyetidir.

Bütün hayvanlar işitir. Hayvanların duyabildiği seslerin birçoğu bizim duyabileceğimiz titreşim sınırlarının dışındadır. Öyle ince ve hafif sesler vardır ki bizim sınırlı işitme duyumuzun kat kat üstünde kalır. Fakat insan, icat ettiği cihazlar sayesinde, kilometrelerce uzakta yürüyen bir sineğin sesini kulak kepçesinin üzerinde yürüyormuş gibi duyabilmektedir. İnsan buna benzer cihazlarla güneş ışınlarının tesirini bile tespit etmiştir.

Örümcekler, balıklar, kelebekler...

Su örümceklerinden biri, kendisi için, örümcek ağı ipliğinden balon şeklinde yuva yapar ve onu suyun altında bir yere bağlar. Sonra su yüzüne çıkar ve gayet ince bir ustalıkla vücudunun altındaki kıllar arasında bir hava kabarcığı saklayarak suyun içine dalar. Hava kabarcığını yuvasının altına bırakır. Bu işi defalarca tekrar eder, nihayet balon biçimindeki yuva şişince içine girip yavrular. Şu örümceği, bu balon içinde hava cereyanlarından emin olarak yavrularını büyütür. Burada dokuma, mühendislik, inşa ve havacılık ilimlerinin bir sentezi ile karşı karşıya gelmiş bulunuyoruz.

Yavru halindeki "som" balığı yıllarca denizde yaşar. Fakat birgün gelir doğduğu nehre döner. İşin enteresan tarafı "som" balığının, içinde doğduğu nehir kolunun büyük nehirle birleştiği yerden içe doğru girmesidir. Belki bu nehrin iki tarafında bulunan iki Amerikan eyaletinden birinde kanunlar kesin, diğerinde gevşektir, fakat kanunlar, nehrin sadece bir kıyısını tercih ettiğini söyleyebileceğimiz som balığına göre mutlak manada kesindir. Peki, bu balığı o kadar ince ve titiz hesaplarla doğum yerine döndüren şey nedir? Doğduğu yer istikametinde yüzmekte olan som balığı nehrin başka bir koluna nakledilse yanlış yolda olduğunu fark eder ve ana nehre ulaştıktan sonra yolunu değiştirerek asıl gideceği yere yönelir.

Bu konuda çözüm bekleyen daha güç bir bilmece vardır; yukarıda anlattığımız hareketin tanı aksini yapan yılan balıklarının macerası. Bu Hayret verici yaratıklar, olgunluk çağına erişince, bulundukları çeşitli göl ve nehirlerden göç etmeye başlar. Söz gelimi Avrupa'da bulunan yılan balıkları denizde binlerce kilometre seyrettikten sonra, hepsi de Bermudanın güney açıklarındaki dipsiz derinliklere gider. Burada yavruladıktan sonra ölür. Yavru balıklar, engin denizin ortasında hiçbir şeyden haberi olmayan o hayvanlar da yolculuğa çıkar. Ölmüş annelerinin geliş yolunu bularak onların geldikleri sahile varırlar. Orada da kalmayarak eskiden annelerinin yaşadığı nehri, gölü veya su birikintisini bulurlar. Böylece suyun her bir zerresi yılan balığıyla tanışmış olur. Düşünelim ki, bu hayvan buraya gelebilmek için en kuvvet!i akıntılara göğüs germiş, bütün deniz kabarmaları ve kasırgalarına mukavemet göstermiş ve birçok azgın dalgalarla boğuşarak onları yenmiştir. Şimdi artık gelişebilir. Nihayet birgün olgunluk çağına gelince gizli bir kuvvet onu dönmeye, geldiği yere doğru tekrar yola çıkmaya sevk eder.

O halde yılan balığına böyle yön veren kuvvet nereden doğmaktadır? Şimdiye kadar hiçbir Amerikan yılan balığı Avrupa sularında yakalanmadığı gibi hiçbir Avrupa yılan balağına da Amerika sularında rastlanamamıştır. Tabiat Avrupa yılan balağının gelişmesini diğerlerine nispetle bir veya birkaç yıl daha geciktirmiştir ki yürüyeceği uzun mesafe için gerekli kuvveti kazanmış olsun.

Ne dersiniz, maddenin en küçük parçaları, atomlar ve moleküller, yılan balığını teşkil etmek için bir araya geldiklerinde, bunlarda bir yön verme şuuru ve icra için gerekli bir irade gücü mü doğmaktadır, acaba?

Rüzgarın dişi bir kelebeği üst kattaki odanızın penceresinden içeriye attığını düşünelim. Dişi kelebek hemen gizli bir işaretle erkeğine haber verir. Erkek kelebek ne kadar uzakta bulunursa bulunsun bu işareti Alır ve karşılığını verir. Siz bu iki kelebeği şaşırtmak için ne yapsanız faydasızdır.

Acaba bu çelimsiz ve cılız yaratığın verici ve radyo istasyonu ve erkeğinin de antenli bir alıcı radyosu mu vardır, yoksa dişisi, havayı titreştiriyor da öteki bu titreşimleri mi alıyor?

Biz bugün, uzakta bulunan bir kimse ile böyle bir münasebet kurabilecek kudreti elde etmek için pek hassas cihazlara başvurmak mecburiyetindeyiz. Birgün gelecektir ki delikanlı, hiçbir mekanik cihaz kullanmadan, uzak mesafelerdeki dostuna seslenecek ve ondan cevap alabilecektir, bunlara hiçbir engel mani olamayacaktır.

Telefon ve radyo (telsiz) pek mükemmel iki cihazdır. Her ikisi de uzakta bulunan kimselerle çabuk temas kurmayı sağlar. Fakat bunları kullanabilmek için tel şebekesine ve belirli makinaya ihtiyaç vardır. Bu bakımdan kelebek bizden üstündür. Ne var ki onu kıskanmaya hakkımız yoktur. Biz insanlar da aklımızı kullanmalı ve ferdî bir telsiz sistemi keşfetmeliyiz. Ancak o zamandır ki biz de telepati sahibi olacağız.

Bitkiler, döllenmeyi sağlamak ve dolayısıyle varlıklarını sürdürebilmek için bazı aracılar kullanmasını başarmışlardır. Yaptıkları İşten habersiz olan bu aracılar bir çiçekten diğerine çiçek tozu taşıyan böcekler, rüzgar, tohumları o çiçekten bu çiçeğe taşıyan uçar yürür. Nihayet bitkiler insanı, o yüce mahluku da tuzağa düşürmüştür. İnsan, doğrusu, tabiatı güzelleştirmiş, tabiat da onu bol bol mükafatlandırmıştır. Fakat insan çok üreyen bir mahluktur, bu sebeple de ziraata başvurmak mecburiyetinde kalmıştır. O, tohum ekmeye, ekini yetiştirip biçmeye, depolamaya, ayrıca bitkileri geliştirmeye, aşılamaya ve gübrelemeye mecburdur. Eğer insan bu işlemi ihmal edecek olursa aç kalır. Böylelikle medeniyet yıkılır, yeryüzü tekrar ilk haline döner.

Henüz yavru halinde iken yuvalarından Alınan kuşlar, büyüdükleri zaman kendi familyalarının tipinde yuva yaparlar. Öyle anlaşılıyor ki, nesilden nesle intikal eden gelenekler çok eski ve derin temellere sahiptir. Acaba bütün bu işler bir tesadüf eseri mi, yoksa hikmetli bir varlığın yaratması mahsulü müdür? Bir kısmından söz ettiğimiz, hayvanlara ait bu kudret ve imkanlar, "içgüdü" diye isimlendirdiğimiz ve nesilden nesile geçen (irsî) bir geleneğin kuvvetinin belirtileridir. Yeryüzünün her köşesini işgal eden bunca canlı içinde, insanda olduğu gibi, akıl yürütme ve netice çıkarma kudretine sahip bulunan hiçbir varlık yoktur. Canlılar dünyasında çevre şartlarına uyma sayesinde hayata devam etmek vardır, bunun yanında şartlara uymada çok 'ileri gidildiği takdirde yok olmak tehlikesi de sözkonusudur. Fakat sadece insandır ki rakam bilgisi ve matematik zekâsı ilerleyebilmiştir. Böceklerden biri ayaklarının sayısını bilecek olsa bile kendi familyasından iki böceğin ayak sayısını bilme imkanına sahip olamayacaktır, çünkü bu, akıl yürütme kudretine bağlıdır.

Istakoz gibi birçok hayvan vardır ki, sözgelimi, pençelerinden birini kaybedecek olsa vücudundan parça koptuğunu farkeder, hücrelerini çalıştırmak ve bakiye unsurlarından faydalanmak suretiyle hemen kaybolan organı yerine getirmeye koyulur. Organ tam olarak yerine gelince hücrelerin çalışması durur, çünkü hücreler, bilinmeyen bir yolla işi bırakma zamanının geldiğini anlar.

Tatlı su polipi ikiye ayrıldığı zaman, bu parçalardan biri yoluyla yeniden teşekkül etme imkanını bulur. Solucanın başını kesecek olursanız hemen yeni bir baş imal ettiğini görürsünüz. Biz insanlar da yaralarımızı iyileştirme imkanına sahibiz. Fakat operatör -gerçekten olabilecekse- hücreleri harekete geçirip de yeni yeni kollar, tırnaklar... Ve sinirler elde etme imkanına ne zaman kavuşacaklardır?

Burada "yeniden yaratma" bilmecesine bir parça ışık tutan müthiş bir gerçek vardır: Hücreler ilk gelişimi sırasında bölünecek olursa, bölünen her parça tam bir canlı meydana getirme kudretine sahip olmaktadır. O halde ilk hücre iki ayrı parçaya ayrılırsa her bir parçadan ayrı ayrı fertler oluşur. İkizlerin birbirine benzemesi bu olayla izah edilebilir. Fakat hadiseden daha önemli bir netice çıkarmalıyız: Demek ki başlangıçta mevcut olan her hücre bütün ayrıntılarıyla türünün tam bir ferdi olabilmektedir. O halde hiç şüphe yok ki sen her hücre ve dokuda aynen sensin.

Palamut ağacının yemişi yere düşer, sert, kahve rengi kabuğu onu korur, toprak içinde çukurlardan birine yuvarlanır. ilkbahar geldi mi yemişin içindeki öz dirilir, kabuk yarılır; içinde genlerin sakladığı yumurta biçimindeki özden bir yemek ziyafeti hazırlanmıştır. Palamut yemişi toprağa kök salar, İşte size bir filiz, taze bir fidan ve birkaç yıl sonra bir palamut ağacı daha. Genleri bulunduran pala mat yemişinin özü, bu tomurcuk milyarlarca defa çoğalmış ve dalları, gövdesi, yaprakları ve meyvesiyle yeni bir ağaç meydana getirmiştir, her tarafıyla, zamanında meyvesi olduğu pala muta benzeyen bir ağaç. Yüzlerce yıl sayılmayacak kadar çok palamut yemişlerinde aynı atom düzeni mevcuttur. Belki üç milyon yıl önce palamut ağacını meydana getiren bir düzen.

Her hücre, hangi canlıda bulunursa bulunsun, bir et parçası olabilmesi için kendisine biçim vermesi veya hemen eskiyi veren cildin bir kısmını teşkil edebilmesi için kendisini kurban etmesi gereklidir. Yine hücre dişlerdeki mine tabakasını oluşturmaya, gözdeki saydam sıvıyı meydana getirmeye ve mesela burunla kulağın oluşumunda vazife almaya mecburdur. Aynı zamanda herbir hücre, vazifesini yerine getirebilmesi için gerekli form ve özellikleri elde etmelidir.

Herhangi bir hücrenin sağ veya sol eli bulunabileceğini tasarlamamız pek güçtür. Fakat şu bir gerçektir ki, hücrelerden biri sağ kulağın bir parçasını teşkil ederken diğeri de sol kulağın bir cüzü oluverir. Kimyevi özellikleri bakımından birbirinin aynı olan bazı kristallerin, güneş ışınlarını sola, diğerlerinin de sağa saptırdığını biliyoruz. Böyle bir özelliğin hücrelerde de mevcut olması muhtemeldir. Çünkü hücreler, kendilerine has ve gerçekten isabetli bir mekanda bulundukları takdirde, öyle anlaşılıyor ki, ya sağ veya sol kulağın bir parçasını teşkil eder. Kulaklarınız başınızda aynı hizadadır ve mesela ağustos böceğinde olduğu gibi dirseğin üstünde değildir. Kulaklarda birbirine ters düşen girinti ve çıkıntılar vardır. iki kulak birbirine o kadar benzer ki birini ötekinden ayırd etmek son derece güçtür.

Yüz binlerce hücre en doğru işi en münasip zamanda ve en uygun yerde yapmaya mecbur edilmiş gibidir.

Bazı karıncalar, içgüdünün veya düşüncenin -hangisi hoşunuza giderse onu tercih ediniz- sevkiyle, gıdasını temin etmek için, "mantar tarlaları" diyebileceğimiz yerlerde besin olarak mantar yetiştirirler. Bu karıncalar aynı zamanda gül biti ve tırtıl gibi küçük böcekleri avlar. Bu küçük yaratıklar karıncaların sağmal inekleri ve keçileri gibidir. Karıncalar bunlardan bala benzer belirli bir su alarak beslenirler.

Karıncalar diğer bazı karıncaları esir alarak işlerinde çalıştırırlar. Bazı karıncalar da yuva yaparken bitki yapraklarını arzu edilen ebada uygun olarak keserler. işçi karıncalar yuvanın etrafını düzene koyarken bu iş için yavru karıncaları çalıştırır, çünkü -ipekböceği gibi- ipek iplik salgılayan bu yavrular yuvanın etrafını beraberce örerler. Çoğu defa yavru karınca kendisi için bir yuva (koza) yapmaya fırsat bulamaz, fakat bununla beraber o, topluma hizmet etmiş olur!

Karıncayı oluşturan cansız atomlar ve moleküller bu kadar karmaşık işlerin içinden nasıl çıkabiliyor?

Şüphe etmemelidir ki bütün bu işleri yaparken karıncaya yol gösteren bir Yaratıcı vardır."

Evet... Hiç şüphesiz ona ve küçük-büyük diğer tüm yaratıklara yol gösteren bir yaratıcı vardır. Ve o yaratıcı "Rabbinin yüce adını takdis et. O yarattı, düzene koydu. O, herşeyi ölçüyle yapıp doğru yolu göstermiştir."

Bu bilginin sözlerinden aktardığımız bu pasajlar insanların bitkiler, böcekler, kuşlar ve hayvanlar dünyasında tesbit ettiklerinin sadece bir kısmıdır. Bunların ötesinde daha yığınlarca gerçekler bulunmaktadır. Ayrıca bunların hepsi de yüce Allah'ın: "O yarattı, düzene koydu. O herşeyi ölçüyle yapıp doğru yolu göstermiştir." sözünün geniş anlamından sadece bir yönünü dile getirmektedir. Gözlerimizin önündeki bu varlığın ne yazık ki, ancak pek az bir kısmını tanıyor, biliyoruz. Bu varlıkların ötesinde gayb alemi yer almaktadır. Gayb ile ilgili dünyayı da ancak yüce Allah'ın bize bildirdiği kadarı ile; zayıf olan beşeri yapımızın kaldırabileceği kadarı ile tanıyabiliyoruz.

Koca evrenin sayfasından Alınan bu geniş kapsamlı ifadeden, kainatın dört bir yanında yankılanan takdis çınlamalarından, evrenin en ücra köşelerinin bile bu yankıya karşılık vermesinden sonra kendisine göre yüklü mesajı ve anlamı bulunan bitki hayatına ilişkin bir dokunuş yer almaktadır:

"O, yeşiller bitirmiştir. Sonra da onları siyah bir çöpe çevirmiştir."

Yeşillik, her türlü bitkiyi kapsamaktadır. Hiçbir bitki yoktur ki Allah'ın yaratıklarından birine yaramasın. Yani buradaki yeşillik hayvanların otlatıldığı çayırların ötesinde bir anlam taşımaktadır. Çünkü yüce Allah bu dünyayı yaratmış ve burada yaşayan her canlının gıdasını da temin etmiştir. isterse bu yaratık toprağın üzerinde dolaşsın, ister yerin içinde yaşasın isterse havada uçsun farketmez.

Bitkiler ilk önce yemyeşil olarak boy verir. Sonra sararıp solarak kupkuru bir hale gelir. Bitki, hem yemyeşil iken hem de kupkuru hale geldikten sonra yiyecek olarak kullanılır. Yaratan ve düzenleyen, takdir edip yol gösterenin dilemesi ile her iki halde de bu bitkiler işe yaramaktadır.

Burada bitkilerin hayatına değinilmesi, gizliden gizliye şu gerçeği çağrıştırmaktadır: Her ekinin bir hasadı, her canlının mutlaka bir sonu vardır. Bu dokunuş, dünya hayatı ile ahiret hayatından söz eden konunun içeriği ile bütünleşmektedir... "Fakat siz şu yakın hayatı tercih ediyorsunuz. Oysa ahiret daha iyi ve daha kalıcıdır." Dünya hayatı tıpkı bu Yeşillik gibidir. Sonra eriyip kupkuru hale gelen ot gibidir. Ahiret hayatı ise sonsuza dek kalıcıdır.

Ayetlerin akışı içinde ele Alınan bu gerçekler, koca evrenin sayfasından Alınan ve derin anlamlar taşıyan bu girişten sonra bu varlık alemi ve bu alemdeki yaratıklarla temasa geçmektedir. Hem de bu güzel sunuş ve sergileniş içinde. Zaten bu cüzdeki surelerin tamamı bu türden bir çerçeveye oturmaktadır. Bu çerçeve, ayetlerin havası gölgesi ve vurguları ile gerçek bir uyum sergilemektedir. Tam bir ahenk içine girmektedir.

Bundan sonra Hz. Peygambere ve O'nun arkasındaki ümmetine büyük müjde yer alıyor:


Kuran-i Kerim Tefsiri

O

O

6- Ey Muhammed! Sana Kur'an'ı biz okutacağız ve asla unutmayacaksın.

7- Yalnız Allah'ın dilediği başka. O açığı da bilir gizliyi de.

8- Seni en kolay yolu tutmağa muvaffak edeceğiz.

9- O halde hatırlatmak fayda verirse hatırlat.

Burada müjde Kur'ana Kerimin ezberlenmesi ve hafızada tutulması için gereken çaba ve yorgunluğun Hz. Peygamberin boynundan kaldırılması ile başlıyor: "Ey Muhammed! Sana Kur'an'ı biz okutacağız ve asla unutmayacaksın." Peygamberin görevi sadece okumaktır. Onu Rabbinden almaktır. Bundan sonra onu kalbe yerleştirecek ve O'nun okuttuğunun unutulmamasını sağlayacak olan Rabb indir. Rabbi bu konuda O'na teminat vermektedir.

Bu Hz. Peygamberi bu yüce, güzel Kur'an konusunda rahatlatıp huzura kavuşturan bütün bir kalbiyle sevdiği Kur'an konusundaki endişelerini silip süpüren bir müjdedir. Daha önceleri Hz. Peygamber gönlünden gelen bir sevgi ile O'nu koruma bilinci ve arzusuyla ve bu konudaki büyük sorumluluğuyla heyecana kapılıyor, Hz. Cebrail O'nu bir ayet getirdiğinde hemen onu defalarca tekrar ediyor, herhangi bir harfini unuturum endişesiyle Cebrail'in söylediklerini arkasından tekrarlıyordu. Bu tutumu, gönlünü rahatlatan ve Rabbinin bu konuda kendisine teminat verdiğini bildiren müjdeler gelinceye kadar böyle devam etmişti.

Bu aynı zamanda peygamberin izinden giden ümmeti için de bir müjde idi. Ümmet bu müjde ile inanç sistemi konusunda gönül rahatlığı içinde olacaktı. Çünkü bu sistemi gönderen Allah'tı. Peygamberin kalbinde O'nu koruyup teminat altına alan O'ydu. Bu da yüce Allah'ın kendi himayesini, bu dinin O'nun katındaki değerini ve bu dinin Allah'ın terazisindeki ağırlığını ifade ediyordu.

Kesin bir sözün verildiği veya şaşmaz bir ilkenin dile getirildiği her yerde olduğu gibi burada da Allah'ın iradesinin özgür olduğu, herhangi bir kayıtla sınırlanamayacağı ifade ediliyor. isterse bu kayıt ve sınır ilahi iradenin verdiği sözden, belirlendiği yasadan kaynaklansın. ilahi irade verilen söze ve belirlenen yasaya rağmen tam anlamıyla özgürdür. Kur'an-ı Kerim her yerde bu gerçeği kafalarımıza yerleştirmeye özen göstermektedir. Nitekim biz de Fizilal'de bu konuya zaman zaman değindik. İşte buradaki ifade de aynı gerçeğe parmak basmaktadır:

"Yalnız Allah'ın dilediği başka." Bu, Hz. Peygambere Kur'an'ı asla unutmayacağına dair verilen gerçek sözün ardından ilahi iradenin özgürlüğünü ve enginliğini ortaya koymak için sözkonusu edilmiştir. Böylece iş yine de özgür iradenin denetiminde kalmaktadır. Söz verdiği konularda bile sürekli olarak herkes bu mutlak iradeye yönelecek, sürekli gözünü ona dikecektir. Kalb Allah'ın isteğine, sonsuza kadar canlı ve diri bir şekilde bağlı kalacaktır.

"O açığı da bilir, gizliyi de bilir." Sanki bu açıklama bu bölümde geçen, koruma ve istisnanın bir sebebi niteliğindedir. Bunların hepsi bir hikmete bağlıdır. Bu hikmeti de gizli ve açık herşeyin gözeticisi Allah bilmektedir. işi her yönüyle en iyi bilen sadece O'dur, Bu eksiksiz gözetimi ve bilgisi uyarınca kararını O belirler ve O açıklar.

İkinci kapsamlı müjde ise şudur: "Seni en kolay yolu tutmağa muvaffak edeceğiz."

Bu hem Hz. peygamberin şahsına, hem de izinden giden ümmetine yönelik bir müjdedir. Ayrıca bu dinin yapısını bu davanın gerçek mahiyetini, insan hayatındaki fonksiyonunu ve varlık düzenindeki yerini, konumunu belirlemektedir. iki kelime ile de olsa: "Seni en kolay yolu tutmağa muvaffak edeceğiz". Bu iki kelime inanç sisteminin ve aynı zamanda bu evrenin en önemli gerçeklerinden birini dile getirmektedir. Böylece bu peygamberin karakteri bu inanç sisteminin karakteri ve bu evrenin karakteri ile ilişkiye geçmektedir. Kudretin elinden kolaylıkla yaratılan; yoluna kolaylıkla devam eden, kolaylıkla amacına doğru yönelen varlıkla, peygamber ve akidenin bağını sağlamlaştırmaktadır. Öyle ise bu bir ışık patlamasıdır. Sınırı olmayan gerçeğin ufuklarına, boyutlarına ve derinliklerine kadar ulaşan bir patlama...

Yüce Allah'ın kendisini kolay olana muvaffak ettiği insan bütün hayatı boyunca kolay bir yol izleyecektir. Oluşuma, hareket ve yönelişi Allah'a doğru olan bu evrenle uyum içinde yoluna davam edecektir. Bu koca evrenin çizgisinden sapanların dışında hiç kimseyle çatışmayacaktır. Bunlar ise koca evrenle karşılaştırıldıklarında hiçbir ağırlığı ve hiçbir değeri olmayan yaratıklardır. Bu durumda insan bütün bir evren ile bütün olaylar, varlıklar ve kişilerle ayrıca olaylara varlıklara ve kişilere hükmeden yasalar ile bütünleşerek kolay, yumuşak, düzenli bir hareket içine girer. Elinde kolaylık, dilinde kolaylık, attığı adımında kolaylık, işinde, eyleminde kolaylık, yaklaşımında kolaylık, düşüncesinde kolaylık, işleri ele alışında kolaylık, işlere çözüm getirmesinde kolaylık vardır. Kendisine karşı kolaylık, başkasına karşı kolaylık vardır.

İşte bu şekilde Hz. Peygamberin her işinde kolaylık vardı. iki şey arasından tercih yapmak durumunda kaldığında kolayını tercih ederdi. Nitekim Hz. Aişe'den gelen bir rivayette bu gerçeğe parmak basılmaktadır. Hz. Aişe diyor ki: "Hz. Peygamber evinin içinde insanların en yumuşak olanıydı. Sevinçli-güleç yüzlüydü."(Buhari, Müslim) Sahih-i Buhari'de deniyor ki: "Bir cariye Hz. Peygamberin elini tutar ve onu dilediği yere Alır götürürdü."

Hz. Peygamberin giyimi, yiyeceği, yatışı ve diğer tüm hareketlerinde kolaylığı tercih ettiği ve sürekli külfetsiz olanını seçtiği görülmektedir.

Ebu Abdullah Şemseddin, Muhammed İbni Kayyim, EI Cevziye'nin "Zadu'l Meal" adlı kitabında Hz. Peygamberin giyimi ile ilgili olarak şunları kaydetmektedir: "Hz. Peygamberin "sehap" adı verilen bir sarığı vardı. Onu Ali'ye giydirdi. Hz. Peygamber bu fesi sarar ve altında takke de giyerdi. Bazen fes olmadan sadece takke giyer, bazen de takkesiz fes giyerdi. Sarık sardığı zaman sarığın ucunu iki omsuzunun arasına salıverirdi. Nitekim Müslim "Sahih"inde Ömer ibni Haris'ten şöyle bir hadisi aktarmaktadır: "Hz. Peygamberi minber üzerinde gördüm. Başında siyah bir sarık vardı. Ucunu iki omsuzunun arasına salıvermişti." Yine Müslim'de Cabir'den gelen hadiste sarığının bir uzunluğu olduğu ifade edilmektedir. Böylece anlaşılıyor ki Hz. Peygamber sarığını sürekli olarak omuzlarının arasına sarkıtmazdı. Yine denilir ki Hz. Peygamber Mekke'ye girdiğinde üzerinde savaş kıyafeti vardı. Başında ise miğferi bulunuyordu. Yani her yerde uygun olan kıyafeti giymiştir.

Başka bir bölümde diyor ki, doğrusu şudur ki yolların en güzeli Peygamberin yoludur. Peygamberin belirlediği, uyulmasını istediği, teşvik ettiği ve sürekli uyguladığı yoldur. Bu yola göre O'nun sünneti insanın en kolay olanı tercih edip giymesidir. Bazen yünden, bazen pamuktan, bazen ketenden giyinmesidir. Peygamber bazen Yemen abasını giymiş, bazen yeşil aba giymiş, cübbe giymiş, başına takke örtmüş, gömlek giymiş, şalvar giymiş, fistan giymiş, kürk giymiş, mest giymiş, ayakkabı giymiş, bazen saçının örüklerini arkaya sarkıtmış, bazen de olduğu gibi bırakmıştır...

Peygamberin yemeği hususunda ise şunları kaydetmektedir: Hz. Peygamberin yemeğine ilişkin hayatı da böyle idi. Var olanı geri çevirmez, olmayanı aratmazdı. Güzel şeyleri kendisine ikram edildiği zaman yerdi. Hoşuna gitmeyeni yemez ancak başkasının yemesine de engel olmazdı. Asla bir yemeğe kusur aramazdı. Hoşuna giderse yer, yoksa bırakırdı. Nitekim kendisine ikram edilen keler yemeğini alışmadığı için yememiş, fakat onu ümmetine de haram kılmamıştır. Bu yemek O'nun kendi sofrasında yenmiş, O'da bakmıştır. Tatlı ve bal yemiş ve bunları çok sevmiştir. Yaş hurmayı da kuru hurmayı da yemiş, sütü hem sade olarak hem de başka şeylerle karışık olarak içmiştir. Kağut ve balı, su ile içmiş, hurma şerbetini içmiş, sütten ve undan yapılan çorbayı yemiş, salatalığı yaş hurma ile yemiş, kaymak yemiş, hurmayı ekmekle, ekmeği sirke ile yemiştir. Kavrulmuş eti yemiş, pişirilmiş kabağı yemiş ve bu yemeği sevmiştir. Haşlanmış pazı- , yemeğini yemiş, tiridi yağla yemiş, peynir yemiş, ekmeği zeytinyağı ile yemiş, karpuzu yaş hurma ile yemiştir. Hurmayı kaymakla yemiş ve bunu sevmiştir. Güzel bir yemeği reddetmemiş ve zorla yemeye çalışmamıştır, zorluk çıkarmamıştır. İzlediği yol bulduğu yemekti, bulamadığında ise sabretmekte...

Peygamberin uykusu ve uyanması ile ilgili olarak da, şunları söylemektedir: Bazen döşek üzerine, bazen post üzerine, bazen hasır üzerine bazen yere, bazen divanın kumları üzerine, bazen de siyah bir örtü üzerine yatardı.

Hz. Peygamberin işleri düzenlemesinde kolaylığı, yumuşaklığı ve toleranslı davranmayı teşvik eden hadisleri ise gerçekten pek çoktur. Hepsini burada vermemiz zordur. Kolaylık gösterilen konuların başında inanç sistemi ve yükümlülükleri gelmektedir. Bu konuda Hz. Peygamber "şüphesiz bu din kolaydır. Dinin tüm emirlerine sarılmayı deneyen herkes mağlup olur." (Buhari) "işinizi kendi kendinize zorlaştırmayınız. Yoksa işiniz zorlaşır. Çünkü bir topluluk kendi işini zorlaştırmaya yöneldiğinde işleri zorlaştırılmıştı."(Ebu Davud)

"Bitkiler ne bir aşılmadık düzlük bırakmış ne de bir sırtı çıplak toprak bırakmıştır."(Buhari)

"Kolaylaştırınız, zorlaştırmayınız."(Buhari, Müslim)

Sosyal ilişkilerle ilgili ise şöyle buyurmuştur: "Satın aldığında, sattığında ve hüküm verdiğinde toleranslı davranan adama Allah'ın rahmeti üzerine olsun."(Buhari)

"Mümin kolaycıdır ve yumuşak huyludur."(Beyhaki)

"Mümin başkalarıyla iyi geçinen kendisi ile iyi geçinilendir."(Darakutni) "Allah'ın en sevmediği adam, aşırı kin ve düşmanlık besleyendir."(Buhari, Müslim) Hz. Peygamberin takılan isimlerde ve jest ve mimiklerde bile zorluk ve katılıktan hoşlanmaması derin anlamlı işaretlerden sayılmaktadır. Bu da onun fıtratının gerçek yüzünü Rabbinin O'nu düzenlemesini, yapı ve karakter olarak kolaylığa muvaffak kılışı göstermektedir. Said ibni Musayyib babasından (Allah ondan razı olsun) rivayetle babasının Hz. Peygambere geldiğini bildiren bir rivayeti kaydeder. Burada Peygamber Musayyib'e sorar: Adın nedir? O da sert ve katı anlamına gelen Hazn der. Bunun üzerine Peygamber: Aksine sen Sehl'sin, kolaysın der. Musayyib ise: Babamın bana verdiği ismi değiştirmem! der. İbni Musayyib der ki: O aramızda bundan sonra hep Hazune katı, üzüntülü olarak kalmıştır.(Buhari)

İbni Ömer derki: Hz. Peygamber Âsiye ismini Cemile diye değiştirmiştir. (Müslim) Hz. Peygamberin sözlerinden biri de şudur: Kardeşini güzel bir yüzle karşılaman iyiliktendir. (Tirmizi)

Bu öyle şefkatle dolu bir duygudur ki isimlerdeki ve detaylardaki sertlik ve katılığı bile görmekte ve ondan nefret etmektedir. Kolaylığa ve yumuşaklığa eğilim duymaktadır.

Hz. Peygamberin bütün hayatı hoş görünüm, kolaylığın, sakinliğin, yumuşaklığın ve tüm işlerde kolaylıkla bütünleşmenin en açık örnekleri ile doludur. Hz. Peygamberin gönülleri nasıl tedavi ettiğini gösteren aşağıdaki örnek Aynı zamanda O'nun metodunu ve karakterini, ortaya koymaktadır.

"Birgün kırsal kesimde yaşayan bir köylü Hz. Peygambere geldi. O'ndan birşeyler istiyordu. istediğini verdi ve ona dedi ki: sana iyilik ettim mi? Köylü adam, hayır iyilikte etmedin, güzel de davranmadın! Müslümanlar öfkelendiler ve üzerine yürüdüler. Hz. Peygamber kendilerine işaret ederek durmalarını söyledi. Sonra evine gitti. Köylü adamı çağırdı ve birşeyler daha verdi. Sonra ona dedi: Sana iyilikte bulundum mu? Adam evet dedi. Allah sana güzel bir aile, güzel bir akraba çevresini vererek mükafatlandırsın. Hz. Peygamber ona sen daha önce birşeyler söylemiş ve arkadaşlarımın kalbini kırmıştın. Eğer dilersen yanımda söylediğin bu sözü onların yanında da söyle. Böylece onların gönlündeki sana olan kırgınlığı giderebilirsin dedi. Adam olur dedi. Sabah olduğunda adam geldi. Hz. Peygamber de geldi ve şöyle buyurdu: Bu köylü adam söylediğini söylemişti. Biz de ona biraz daha ikramda bulunduk. O da buna razı oldu, öyle değil mi? Köylü adam evet dedi. Allah sana güzel bir aile ve hayırlı bir akraba çevresi versin. Bunun üzerine Hz. Peygamber şöyle buyurdu: Benimle bu köylü adamın durumu devesi kaçan bir adamın durumu gibidir. insanlar devenin peşinde koşmuş ama bu kalabalık deveyi daha çok ürkütmüştür. Deve sahibi sonunda insanlara benimle devemi başbaşa bırakın. Ben onun dilinden anlar, ona nasıl davranacağımı bilirim diye seslenmiştir. Devenin sahibi ona ön tarafından yavaş yavaş yaklaşmış ve sonuçta devesi sakinleşerek gelip önüne çökmüştür. O da yükünü yüklemiş ve üstüne binmiştir. Eğer ben adamı söylediği o yerde kendi haline bıraksaydım onu öldürürdünüz ve ateşe girerdiniz.

İşte Hz. Peygamber kendisinden kaçan gönülleri böyle avucuna Alıyordu. Hem de bu sadelik, bu kolaylık, bu yumuşaklık ve bu uyum ile. Peygamberin hayatında bu konuda pekçok örnekler vardır. İşte bunların hepsi Rabbinin O'na müjdelediği hayatında, çağrısında ve tüm işlerinde kendisini muvaffak kıldığı, işlerin kolaylaştırılması türünden davranışlardır.

Kolaylığa muvaffak kılınan bu değerli, sevimli şahsiyet insanlığa bu davayı taşıyıp götürsün diye böyle yetiştirilmiştir. Böylece davanın doğası ile bu kişiliğin doğası, bu davanın gerçekliği ile bu kişiliğin gerçekliği bütünleşmiştir. İşte bu da Allah'ın kolaylaştırması ve başarılı kılması ile O'nun onca büyüklüğüne rağmen büyük emaneti omuzlaması için bir yeterlilik kazandırıyordu. Bu kolaylaştırma ile peygamberlik mesajı ağır bir yük olmaktan çıkıyor, sevilen bir işe, güzel bir uğraşıya sevince ve iç rahatlığına düşünüyordu.

Hz. Muhammed'in misyonu ve yerine getirmesi için görevlendirildiği davanın sıfatı hakkında Kur'an-ı Kerim'de şu açıklama yer almaktadır: "Biz seni ancak alemlere rahmet olarak gönderdik." (Enbiya 107)

"Ümmi olan Resule, Nebiye uyanlar onu ellerindeki Tevrat ve incil'de görüyorlardı. Peygamber onlara iyiliği emrediyor, kendilerini kötülükten alıkoyuyor, güzel şeyleri kendilerine helal, kötü şeyleri kendilerine haram kılıyor, yüklerini hafifletiyor ve boyunlarındaki ağır yükümlülükleri kaldırıyordu." (A`raf 157)

Hz. Peygamberin omsuzuna aldığı peygamberlik misyonu hakkında ise Kur'an şöyle buyuruyor: "Biz Kur'an'ı öğüt için kolaylaştırdık. Öğüt alan yok mudur?" (Kamer 22)

"Allah dinde sizin üzerinize bir zorluk yüklememiştir." (Hac 78)

"Yüce Allah hiç kimseye gücünün taşıyacağı yükten fazlasını yüklemez." (Bakara 286) "Allah size bir zorluk yüklemek istemez. Sadece sizi arındırmak ister." (Maide 6) Bu peygamberlik misyonu insanın gücü ölçüsünde kolaylaştırılmıştır. insanlara bir zorluk ve sıkıntı yüklemez. Bu kolaylık onun tüm yükümlülüklerine sirayet ettiği gibi ruhuna da yerleşmiştir. "Ey Muhammed! Hakka yönelerek kendini Allah'ın insanlara yaratılışta verdiği dine ver. Zira Allah'ın yaratışında değişme yoktur; İşte dosdoğru din budur, fakat insanların çoğu bilmezler." (Rum 30)

İnsan nerede bu inanç sistemi ile beraber yürürse yürüsün, orada kolaylığı, insan gücünün göz önünde bulundurulduğunu, insanın değişik hallerinin, her çevrede ve her durumda karşılaştığı şartların hesaba katıldığını görecektir. inanç sisteminin kendisi dahi kolay kavranabilecek bir düşüncedir. Bir tek ilah vardır. O'nun hiçbir benzeri yoktur. O herşeyi yoktan var etmiştir. Varlığının amacına doğru yöneltmiştir. Peygamberler göndermiş, insanlara varlıklarının amacını hatırlatmış, onları yaratıcısına doğru çevirmiştir. Bunun ötesindeki tüm yükümlülükler hiçbir eğrilik ve sapma göstermeden sınırsız bir ahenkle bu inanç sisteminden kaynaklanmıştır. insanlar onun kendilerine yüklediği görevi sıkıntıya düşmeden, zorlanmadan yerine getirebilmektedirler. "Size bir şey emredildiğinde gücünüz ölçüsünde onu yerine getiriniz. Size neyi yasak etmişsem ondan sakının." (Buhari,Müslim) Yasak olan konularda bile zaruret halinde bir sakınca yoktur. "Mecbur kaldıklarınız hariç." (En'am) İşte bu geniş ölçüler çerçevesinde tüm yükümlülükler bir bir belirlenir.

İşte bu nedenle peygamberin doğası ile peygamberlik misyonun doğası bütünleşmiştir. Davet yapan adam gerçeği ile davanın gerçeği birleşmiştir. Hem de bu köklü apaçık. oluşum içinde. Aynı şekilde kolaylaştırıcı peygamberin kolaylaştırılmış bir risalet misyonu ile kendisine gönderildiği ümmet de bu doğaya sahip idi. Bu orta bir ümmetti. Rahmetle müjdelenmiş iyiliği ve kolaylığı yüklenmiş bir ümmetti. Bu ümmetin yaratılışı ile bu koca evrenin yaratılışı gerçek bir uyum içine girmişti.

Bu evren bütün bir uyumu ve hareketindeki ahengi ile Allah'ın sanatını somutlaştırmakta hiçbir çatışmaya ve sürtüşmeye mahal vermeyen kolaylığını ve ahengini göstermektedir. Milyonlarca cisim, Allah'ın fezasında yüzmekte, gerçek bir uyum ve şaşırtıcı bir üstünlük içinde yörüngelerinde akıp gitmektedir. Herhangi bir çatışma karışıklık ve sürtüşmeye yer vermeden. Milyarlarca canlı yaratığı hayat, gayet düzenli ve mükemmel bir şekilde uzak ve yakın, amaçlarına doğru yönlendirmektedir. Her biri yaratılış görevini rahatlıkla yerine getirir, belirlenmiş biçimde amacına göre yol alır. Milyonlarca hareket, olay ve varlıklar belirlenmiş hedefleri doğrultusunda topluca veya kendi başlarına seyreder. Tıpkı aynı müzik aletlerinden yayılan farklı melodiler gibi. Böylece hepsi uzun ve devamlı bir orkestra ile bütünleşmektedir!

Hiç şüphesiz bu, varlığın doğası, liderlik misyonunun doğası. Peygamberin doğası ve Müslüman ümmetin doğası arasındaki sınırsız uyumun bir ifadesidir. Zira bu tek olan Allah'ın sanatıdır. Yoktan var eden, usta yaratıcının eseridir.

"O halde hatırlatmak fayda verirse hatırlat."

Allah kelimesini O'na okutmuştur ve o artık unutmayacaktır. Allah'ın dilediği dışında hiçbir şeyi unutmayacaktır. O'nu kolay olana muvaffak etmiştir. Büyük emaneti omuzlayabilsin diye, hatırlatmada bulunsun diye. Çünkü O bunun için hazırlanmış, bunun için müjdelenmiştir. Nerede kalplere öğüt için fırsat bulabilirsen yol bulabilirsen, ulaştırma için araç bulabilirsen orada öğüt ver. Öğüt ver "fayda verecekse tabi'. Hatırlatma sürekli fayda verir. Ondan az çok yararlananlar asla tükenmez. Hiçbir nesil ve hiçbir yerleşim birimi öğütten faydalanma ve yararlanma yeteneğini tamamen yitirmez. İnsanlar ne kadar bozulursa bozulsun kalbler ne kadar katılaşırsa katılaşsın, perdeler ne kadar kalınlaşırsa kalınlaşsın.

Ayetlerin bu sıralanışı ve dizilişi üzerinde düşündüğümüzde peygamberlik misyonunun değerini ve emanetin büyüklüğünü kavrarız. Bu emaneti yerine getirmek bu kolaylığa muvaffak olmayı gerektirmiş, sözü edilen okutmayı ve Allah'ın teminatını zorunlu kılmıştır ki Hz. Peygamber bu azıkla donandıktan sonra hatırlatmanın zorluklarının üstesinden gelebilsin.

Hz. Peygamber bu görevini ve yükümlülüğünü yerine getirdiğinde vazifesini yapmış olur. Ondan sonra insanlar kendi halleri ile başbaşadırlar. Bu konudaki tutumları ve akıbetleri farklı olabilir. Yüce Allah bunların bu öğüde karşı tutumlarını göz önünde bulundurarak dilediği şekilde onları cezalandırır veya ödüllendirir:


Kuran-i Kerim Tefsiri

O

O

10- Allah'tan korkan, öğüt Alır.

11- Bedbaht olan ondan kaçacaktır.

12-O en büyük ateşe yaslanacaktır.

13- Sonra onun içinde ne ölür ne de yaşar.

Sen öğüt ver, hatırlat. "Allah'tan korkan." bu öğütten yararlanacaktır. Korkacak olan kalbi takva ile donanmış olandır. Allah'ın öfkesinden ve azabından korkandır. Diri olan kalb ürperir ve korkar. Çünkü o varlığını yaratıp düzelten, takdir edip yol gösteren insanı kendi haline bırakmayan, onları ihmal etmeyen, mutlaka iyiliğe ve kötülüğe karşı hesaba çekilecek olan doğrulukla, adaletle onları cezalandıracak olan bir ilahı olduğunu bilir. Bu nedenle korkar. Hatırlatıldığı zaman kendine gelir. Gösterildiği zaman görür. Öğüt verildiği zaman ibret Alır.

"Bedbaht olan ondan kaçacaktır." Öğütten kaçınır. Ona kulak asmaz, ondan yararlanmaz. Öyle ise o "Bedbahttır." Bütün anlamı ve kapsamı ile kötü. Bedbahtlığın son sınırının ve zirvesinin kendisinden somutlaştığı bedbaht. Boş, ölü, maddeye ve eğlenceye gömülmüş varlığın gerçeklerini hissetmeyen onun dosdoğru tanıklığına kulak asmayan, köklü ve derin mesajlarından etkilenmeyen, ruhu ile dünyada bedbaht olan yeryüzündeki küçük ve basit değerler peşinden, korku ve endişe içinde sürüklenerek yaşayan insan dünyada da bedbahttır. Ahirette de haddi hesabı olmayan azabı hak etmesiyle yine bedbaht olacaktır:

"O en büyük ateşe yaslanacaktır. Sonra onun içinde ne ölür ne de yaşar." Büyük ateş cehennem ateşidir. Şiddeti ile korkunç, süresi ile sonsuz, hacmi ile büyüktür. İnsan orada sürekli olarak kalacaktır. Ne orada ölüp rahatın tadına varacak, ne de rahat ve güven içinde yaşayacaktır. Sadece sürekli azap görecektir. Bu öyle bir azaptır ki, onunla karşılaşanlar ölümü en büyük kurtuluş umudu olarak göreceklerdir.

Karşıdaki sayfada ise kurtuluşun temizlenmek ve arınmakla beraber olduğunu görüyoruz.


Kuran-i Kerim Tefsiri

O

O

14- Doğrusu mutluluğa ermiştir.

15- Rabbinin adını anıp namaz kılan.

16- Fakat siz şu dünya hayatını üstün tutuyorsunuz.

17- Oysa ahiret daha iyi ve daha kalıcıdır.

18- Bu hüküm elbette ilk sahifelerde de vardır.

19- İbrahim'in ve Musa'nın sahifelerinde.

"Doğrusu mutluluğa ermiştir. Rabbinin adını anıp namaz kılan." Ayet-i kerimede geçen teskiye her tür pislik ve kirden arınmaktır. Yüce Allah arınan ve Rabbinin adını anan, kalbine O'nun yüceliğini yerleştirip "namaz kılan". Evet İşte bu arınan, öğüt alan ve namaz kılan insanın "kurtulduğunu" kesin biçimde açıklıyor. Hem bu dünyada kurtulmuş hem de diri bir kalb ile Rabbine bağlı bir halde yaşayarak hatırlamanın tatlılığını ve sıcaklığını hissederek kurtulmuştur, hem de ahirette kurtulmuştur. Cehennemin büyük ateşinden kurtularak, nimetleri ve Allah'ın rızasını elde etmiştir. Bu ayette geçen fesalla kavramının saygı ile ürpererek bağlandığı veya literatürdeki anlamı ile namazı ifade etmesi arasında fark yoktur. Her ikisi de hatırlamadan, Allah'ın yüceliğini kalbe yerleştirmeden ve onun ürpertisini vicdanında hissetmeden kaynaklanabilir.

Bu akıbet nerede, diğeri nerede? Bu son nerede, diğeri nerede?

Bu sahnenin gölgesinde bedbahtları bekleyen büyük ateş ve arınanları bekleyen kurtuluş ve başarı sahnesinin havasından muhatapları onların bedbahtlıklarının sebebine gafletlerinin kaynağına onları öğüt almaktan arınmaktan, kurtuluş ve başarıdan alıkoyan, büyük ateşe ve acı bedbahtlığa sürükleyen sebebe yöneltmektedir:

Şüphesiz dünya hayatını tercih etmek her kötülüğün başıdır. İşte bu tercihten dolayı insan öğütten/hatırlatmadan yüz çevirir. Çünkü öğüt onların ahireti hesaba katmalarını ve onu tercih etmelerini gerektirir. Halbuki onlar dünyayı istemekte ve onu tercih etmektedirler.

Dünyaya dünya denmesi tesadüf değildir. Dünya hem aşağılatıcı hem düşürücüdür. Ayrıca fanidir. Çabucak geçer. "Oysa ahiret daha iyi ve daha kalıcıdır." Özü itibariyle daha hayırlıdır. Zaman itibariyle daha kalıcıdır.

Bu gerçeğin ışığında dünyayı ahirete tèrcih etmek aptallık ve kötü değerlendirme olarak ortaya çıkmaktadır. Akıllı, sağduyu sahibi hiç kimse onu ahirete tercih edemez.

Surenin sonunda bu davanın tarihi seyri, kaynağının köklülüğü, köklerinin zamanın derinliklerine yayıldığı, yer ve zaman süreci boyunca ilkelerinin birliğine ilişkin bir işaret yer almaktadır.

"Bu hüküm elbette ilk sahifelerde de vardır. İbrahim'in ve Musa'nın sahifelerinde."

Bu akidenin büyük ilkelerini içeren, ve bu surede yer alan bu köklü-engin gerçek ilk kutsal sayfalarda; Hz. İbrahim ve Hz. Musa'nın kutsal sayfalarında yer alan gerçeğin aynısıdır.

Gerçeğin birliği, inanç sisteminin birliği, bunların kendisinden kaynaklandığı yerin birliğinin, insanlara peygamber göndermeyi gerektiren iradenin birliğinin gereğidir. Gerçek bir tanedir. Bir tek kaynağa dayanmaktadır. Yenilenen ihtiyaçların ve ardarda gelen devrelerin değişmesine göre detayları ve cüzi bölümleri değişir. Fakat yine de tek olan bir kaynaktan gelen aslı, temeli değişmez. Bu değişmeyen asıl yaratan ve düzelten takdir edip yol gösteren yüce Rabbinden gelmiştir.


Alak
1-5
6-8
9-14
15-19


Kuran-i Kerim Tefsiri

O

O

1- Yaratan Rabbinin adıyla oku.

2- O, insanı bir kan pıhtısından yarattı.

3- Oku, Rabbin en büyük kerem sahibidir.

4- O, insana kalemle yazmayı öğretti.

5- İnsana bilmediğini öğretti.

Kur'an'ın ilk suresi bu suredir. Ve bu sure Allah'ın adı ile başlamaktadır. Resulullah'ı yönlendirdiği ilk esnada, yücelerin yücesi ile bağlantı kurduğu ilk anda, seçilmiş olduğu davet yolunda atmış olduğu ilk adımda onu Allah'ın adı ile okumaya yönlendirmektedir: "Oku yaratan Rabbinin adı ile." Ve sure Allah'ın adı ile başladığı gibi, Rabbin sıfatlarından olan yaratmanın ve hayata başlamanın kendisi ile sağlandığı yaratma sıfatı ile başlamakta ve Allah'ı "yaratan" diye nitelemektedir.

Sure sonra insanın yaratılmasını ve hayata başlamasını özel olarak ele almaktadır. "O, insanı bir kan pıhtısından yarattı". Evet Allah insanı, bu donmuş ve rahime yapışan bir damlacık kandan yarattı. İşte bu son derece sade ve küçük kaynaktan yaratılmıştır insanoğlu. Bu bir damlacık kan pıhtısı da Yaratıcının gücünü göstermekle birlikte ondan da öte O'nun keremini, ihsanını gösterir. Çünkü onun lütfu ile bu kan pıhtısı öğretilebilen ve buna dayalı olarak da, öğrenen insan seviyesine yükselmiştir. "Oku Rabbin en büyük kerem sahibidir. O insana kalemle yazmayı öğretti, insana bilmediğini öğretti."

Gerçekten insanın doğuşu ile vardığı son durum arasında son derece büyük bir aşamadır bu. Ama Allah'ın herşeye gücü yeter. ikramı çoktur. Zaten bu yüzden o baş döndürücü aşamayı gerçekleştirmiştir.

Bu gerçeğin yanısıra, öğretme gerçeği, Rabbin insanı "Kalemle" öğretme gerçeği ortaya çıkmaktadır. Çünkü kalem eskiden olduğu gibi bugün de, insan hayatına en geniş ve en derin etkiyi yapmış ve yapan öğretim aracıdır. O zamanlar bu gerçek şu anda bizim gördüğümüz ve insan hayatında bildiğimiz biçimi ile bu açıklıkta değildi. Ama yüce Allah kalemin değerini biliyor ve insanlığa gelen en son kutsal mesajın inmeye başladığı ilk anda ve Kur'an'ın ilk suresinde kalemin önemine dikkatleri çekiyordu. Halbuki bu kutsal mesajı getiren peygamber kalemle yazabilen birisi değildi.

Şayet Hz. Muhammed bu Kur'an'ı kafasından uydurmuş olsaydı, şayet bu Kur'an vahiy ürünü olmamış olsaydı ve eğer onun getirdiği çağrı kutsal mesaj olmamış olsaydı, kalemin önemini vurgulayan bu gerçek daha ilk anda kesinlikle ortaya çıkamazdı.

Sonra sure bilginin Alınacağı kaynağı gösteriyor. Bilginin tek kaynağının yüce Allah olduğunu, insanın bildiği ve bileceği herşeyi, şu varlık aleminin gizemlerine, şu hayatın ve insanın kendi nefsinin bilinmezliklerine dair çözebildiği neler varsa bunların tümünün kaynağının yüce Allah olduğunu belirtiyor. İnsanın tüm bildikleri, oradan, bir başkası daha olmayan bu tek kaynaktan, aldığını ifade ediyor.

Rasulullah'ın yüceler yücesi ile bağlantı kurduğu ilk anda inen bu biricik bölümle evet bu bölümle iman düşünce sisteminin geniş olan temeli atılmış oldu. Her iş, her davranış, her adım, her çalışma Allah'ın adı ile, O'nun adına yapılır. Allah'ın adı ile başlar, Allah'ın adı ile yürür, Allah'a yönelir ve sonuçta O'na varır. Allah'tır yaratan. O'dur öğreten. Doğuş ve başlangıç O'ndan dır. Öğretme O'ndan, bilgi O'ndan dır. İnsan öğrenebildiğini öğrenir. Öğretebildiğini öğretir. Ama bütün bunların kaynağı yaratan ve öğreten yüce Allah'tır. "O insana bilmediğini öğretti."

Rasulullah'a o andan itibaren hayatı boyunca bütün duygularına hakim olan, dilini Allah'a bağlayan, davranış ve yönelişine etki eden kalbinin daha ilk anda almış olduğu bu ilk Kur'an gerçeğidir. Çünkü bu gerçek imanın ilk temeli oluyordu. imam Şemseddin Ebu Abdullah Muhammed b. Kayyim El Cevziyye Zadu'l Mead isimli eserinde, Resulullah'ın Allah'ı zikretmesini şöylece özetliyor:

"Yaratıklar içinde yüce Allah'ı en mükemmel zikreden Resulallah idi. Hatta ağzından çıkan bütün sözler Allah'ı zikirdi. Allah ile ilgili idi. Ümmetine her emri, yasaklaması, yasa koyması Allah'ı zikri demekti. Rabbinin isimlerini, sıfatlarını, hükümlerini, fiillerini, vaadini ve ihtarını onlara anlatması hep Allah'ı zikir demekti. Allah'ı nimetleri ile övmesi, yüceltmesi, hamd etmesi tesbih etmesi, O'nun Allah'ı zikri demekti. Allah'tan istemesi, O'na dua etmesi, O'na yönelik sevgisi ve O'ndan korkması da Allah'ı zikri demekti. Susması hiçbir şey söylememesi Allah'ı kalbi ile zikri idi:' Kısacası Resulallah her an ve her şartta Allah'ını zikrederdi. Ayakta iken, otururken, yere uzanmışken, yürürken, binerken, yolculuk ederken, bir yerde konaklarken, bir yere giderken bir yerde kalırken alıp verdiği nefeslerle akıp giden hep Allah'ın zikri idi. Uykudan uyanınca, "Hamd olsun bizi öldürdükten sonra yeniden dirilene. Son gidiş ancak O'nadır." derdi. Hz. Aişe der ki: Gece uyanınca, on kere tekbir ve on kere de tehlil (La ilahe illallah demektir) getirir ve sonra on kez: "Ya Rab! Dünyanın ve kıyamet gününün sıkıntısından sana sığınırım. Senden başka hiçbir ilah yok. Seni tesbih ederim. Allah'ım senden günahlarımı bağışlamanı ve rahmetini dilerim. Allah'ım benim bilgimi artır. Bana doğru yolu gösterdikten sonra kalbimi kaydırma. Katından bana rahmet bahşet. Kuşkusuz sen çok bağışlar ve verirsin" derdi. Bu rivayet Ebu Davut'da yer Alır. Başka bir rivayette Resulallah şöyle buyurur: "Bir kişi geceleyin uykusundan uyanır da, bir olan Allah'tan başka ilah yoktur, O'nun hiçbir ortay yoktur, mülk O'nundur, hamd O'nadır, O'nun herşeye gücü yeter, hamd Allah'adır, Allah'ı tesbih ederim, Allah'tan başka hiçbir ilah yoktur, Allah en büyüktür, güç ve kuvvet ancak yüce ve ulu Allah'a aittir" der sonra da "Allah'ım beni bağışla" derse ya da başka bir dua okursa, duası kabul olunur. Bu kişi eğer abdest alır ve namaz kılarsa, namazı da kabul olunur" buyurur. Bu rivayet de Buhari de yer alır.

İbn Abbas, Peygamberin yanında geçirdiği geceyi şöyle anlatır: "Resulallah, uykusundan uyanınca başını gökyüzüne doğru çevirdi. Ve Al-i İmran suresinin "Göklerin ve yeryüzünün yaratılışında gece ile gündüzün birbirini kovalayışında derin düşünceliler için birçok ibret dersi vardır." diye başlayan son on ayetini okudu. Sonra şöyle dua etti: "Allah'ım hamd sanadır. Sen göklerin, yeryüzünün ve bunlarda bulunanların nurusun. Hamd sanadır. Sen göklerin yeryüzünün ve onlarda bulunanların hakimisin. Hamd sanadır. Gerçek Hak sensin. Senin verdiğin söz hak ve gerçektir. Sözün doğru ve haktır. Sana kavuşmak hak ve gerçektir. Cennet haktır ve vardır, cehennem de haktır ve gerçektir. Peygamberler haktırlar, doğruyu söylemişlerdir. Muhammed de doğruyu söylemiştir. Kıyamet günü doğrudur mutlaka gelecektir. Allah'ım sana teslim oldum. Sana inandım. Sana güvendim. Sana döndüm. Senin yardımınla savaştım. Senin hükmüne başvurdum. Benim geçmiş ve gelecek günahlarımı bağışla. Gizli ve açık yaptıklarımı affet. Sen benim ilahımsın. Senden başka hiçbir ilah yoktur. Güç ve kuvvet ancak ve ancak yüce ve ulu Allah'a aittir." Hz. Aişe der ki: Peygamber geceleyin kalktığın zaman, "Cebrail'in, Mikailin ve israfilin Rabbi olan, gökleri ve yeri yaratan, görüleni ve görülmeyeni bilen ey Allah'ım. Kullarının birbirleri ile anlaşmazlıklara düştükleri konularda sen hükmünü verirsin. Hakka aykırı davrandığım noktalarda izninle bana doğru yolu göster. Sen dilediğine doğru yolu gösterirsin" Hz. Aişe, "Peygamber namazına bu dualarla başlardı" demiş de olabilir.

"Resulallah vitir namazı kıldığı zaman, vitrin sonunda üç kez "Kuddus (Gafletten, hatadan ve her türlü eksiklikten çok uzak) olan Allah'ı tesbih ederim" der ve üçüncüsünde sesini uzatırdı."

"Evimden çıkınca, Allah'ın adı ile çıkıyorum. Allah'a güvendim. Sapmaktan veya saptırılmaktan ayağımın kaymasından, zulmetmekten veya zulme uğramaktan, bilmemekten ya da cahilce davranışlara muhatap olmaktan sana sığınırım:' dedi. (Hadis sahihtir).

Resulallah der ki: "Kim evinden çıkarken, `Allah'ın adı ile çıkıyorum. Allah'a güvendim. Ondan başka güç ve kuvvet yoktur derse, kendisine,sana doğru yol gösterildi, senin yönetilmen üstlenildi, sen koruma altına alındın, denir. Ve şeytan ondan uzaklaşır" (Hadis hasen hadistir.)

İbn Abbas Peygamberin yanında geçirdiği geceyi ve gördüklerini şöyle anlatır: Peygamber sabah namazına kalktı ve şöyle dedi: "Allah'ım, kalbime aydınlık ver. Dilime aydınlık ver. Kulağıma aydınlık ver. Gözüme aydınlık ver. Arkamdan aydınlık önümden aydınlık, ver. Üstümü aydınlat, ayağımın altını aydınlat. Allah'ım benim nurumu büyüt."

Merzuk oğlu Fazl Avf'lı Atıyye'den o da Ebu Said el-Hudri'den nakleder. Ebu Said'in nakline göre Resulallah şöyle buyurur: "Kim namaza gitmek üzere evinden çıkarken, `Allah'ım,senden isteyenlerin hakkı için, sana yürüyüşümün hakkı için senden istiyorum. Ben şımararak, azarak, gösteriş olsun diye, başkaları duysun diye çıkmadım. Aksine senin gazabından korktuğum için, hoşnutluğunu arzuladığım için, çıktım. Beni cehennemden kurtarmanı, günahlarımı bağışlamanı, diliyorum. Çünkü senden başkaları günahları bağışlayamaz" derse yüce Allah bu kişi için yetmiş bin meleği, kendisi adına bağışlanmasını dilesinler diye görevlendirir. Yüce Allah namazını bitirinceye dek yüzünü bu kuluna çevirir"

Ebu Davut da Hz. Peygamberden şöyle rivayet eder: "Resulallah mescide girince "Kovulmuş şeytandan ulu Allah'a sığınırım" derdi. Resulallah bunu deyince, şeytan da "Bu günün diğer anlarında da benden korundu" derdi:'

Resulallah şöyle buyurur: "Mescide girdiğinizde namaz kılınız. Bana dua ediniz. Sonra da "Allah'ım bana rahmet kapılarını aç." deyiniz. Mescitten çıkınca ise: "Ya rabbi senin ihsanından ve fazlından istiyorum" deyiniz." Bir rivayete göre Resulallah mescide girince, Muhammed'e ve ona uyanlara dua eder ve sonra "Allah'ım benim günahlarımı bağışla. Bana rahmetinin kapılarını aç." Mescitten çıkınca da, yine Muhammed'e ve ona uyanlara dua eder ardından da "Allah'ım benim günahlarımı bağışla, ihsanının kapısını bana aç" diye dua edermiş.

Resulallah sabah namazını kıldığı zaman namaz kıldığı yerde oturarak güneş doğana kadar Allah'ı zikrederdi. Sabaha erince "Allah'ım senin yardımınla sabaha erdik. Senin yardımınla akşama erdik. Senin sayende yaşıyoruz. Bizim canımızı alacak olan sensin. Kabirlerimizden dirilip kalktığımızda sana döneceğiz" diye dua ederdi. (Hadis sahih hadistir). Ve derdi ki: "Sabaha erdik. Sahibi yalnız Allah olan mülk de sabahladı. Hamd Allah'adır. Bir olan Allah'tan başka hiçbir ilah yoktur. O'nun hiçbir ortağı yoktur. Mülk O'nun dur, hamd O'nun dur. Onun gücü herşeye yeter. Allah'ım bu gün en hayırlı olanı ve yarın da ve yarından sonra da hayırlı olanı senden diliyorum. Bugünün kötülüğünden, yarının ve yarından sonrası kötülüğünden sana sığınıyorum. Rabbim, tembellikten ve ihtiyarlayıp kocamanın kötülüğünden sana sığınıyorum. Ya Rabbi, cehennemin ve kabrin azabından sana sığınıyorum. Akşam olunca ise "Biz akşama erdik. Sahibi yalnız Allah olan bütün mülk de akşama erdi... vs." derdi. (Müslim)

Hz. Ebu Bekir Rasulullah'a "Ey Allah'ın peygamberi, sabahladığım ve akşama erdiğim zaman hangi duaları okumalıyım bana öğretir misin?" diye sorar. Resulallah da ona: "Göklerin ve yerin yaratıcısı olan görüleni ve görülmeyeni bilen herşeyin Rabbi, herşeyin sahibi ve her mülkün hükümdarı olan Allah'ım! Senden başka bir ilah olmadığına tanıklık ederim. Nefsimin ve şeytanın kötülüğünden ve sana şirk koşmaktan sana sığınırım. Kendi nefsime ya da bir Müslümana kötülüğümün dokunmasından sana sığınırım:' dedi. Sonra bu urdu ki: "Ey Ebu Bekir, sabaha çıktığında, akşama erdiğinde ve yatağına uzandığında bu duayı oku." Bu hadis de sahihtir. Sonra ibn Kayyım bu konuda birçok hadis zikreder.

Resulallah sarık, veya gömlek ya da aba gibi yeni bir giysi giydiğinde duasında o giysinin adını anarak şöyle derdi: "Allah'ım sana hamd olsun. Sen giydirdin bunu (giydiği ne ise onun adını söylerdi) bana. Onun ve yapıldığı gayenin Hayrını dilerim senden. Onun ve yapıldığı gayenin şerrinden sana sığınırım:' (Hadis sahihtir)

Bize gelen haberlere göre Hz. Peygamber evine dönünce, "Hamd olsun her ihtiyacımı gideren ve beni barındıran Allah'a. Hamd olsun beni yediren ve içirene Allah'a. Hamd olsun bana ihsanda bulunan Allah'a. Senden beni ateşten korumam diliyorum." derdi.

Buhari ve Müslim'de yer aldığına göre Resulallah tuvalete gireceği zaman "Allah'ım pislikten ve pis ve kötü olan şeylerden sana sığınıyorum" derdi. Tuvaletten çıkınca "Affını dilerim" der. "Benden sıkıntıyı gideren ve bana rahatlık veren Allah'a Hamd olsun" dediği de rivayet edilir. (İbn Mace)

Rasulullah'ın elini içinde su olan bir kaya sokarak daha sonra sahabelere

"Allah'ın adı ile abdest alınız" dediği de rivayetler arasındadır.

Rasulullah'ın gökte hilali görünce, "Allah'ım hilali bize gösterirken bizi güvenli, esenlikte ve islam dini üzere kıl. Ey Hilal! Benim ve senin Rabbimiz Allah'tır." derdi. (Tirmizi hadisin hasen hadis olduğunu belirtmiştir.)

Elini yemeğe uzattığı zaman, "Allah'ın adı ile başlıyorum" der, yemek yiyenlere besmele çekmesini emrederek, "Yemek yemeye başladığınız zaman, Allah'ın adını anınız. Eğer başlangıcında Allah'ın adını anmayı unutursanız hatırladığınız anda "Başında da sonunda da Allah'ın adı ile" deyiniz" derdi. (Hadis sahihtir)

Rasulullah'ın hayatı en ince ayrıntılarına kadar İşte böyle idi. İlk anda aldığı ve imanî düşünce sisteminin derin ve köklü temeline oturduğu kutsal emirlerin etkisi ile değişmiş ve yenilenmiş bir hayattı.

İnsanın Allah'ı tanıması, O'na şükretmesi bu gerçeğin, yani yaratanın, öğretenin ve ihsan edenin Allah olduğu gerçeğinin gereklerindendi. Ama görülen manzara hiç de böyle değildi. İşte surenin ikinci bölümünün ele aldığı ve konu edindiği bu sapıklıktır.


Kuran-i Kerim Tefsiri

O

O

6- Hayır insan azar.

7- Kendini zengin gördüğü için.

8- Dönüş Rabbinedir.

İnsanı yaratan ona ihsanda bulunan ve öğreten Allah olduğu gibi, ona veren ve onu zengin eden de yüce Allah'tır. Fakat insanoğlu genellikle, genellikle diyoruz çünkü bu yargımızdan sadece Allah'ın imanlarını koruduğu kimseler hariçtir, kendisine verilip de zengin olunca şükretmez, kendisini zengin eden kaynağı tanımaz, oysa kendisini yaratan ve öğreten arkasından da rızkını veren bu kaynaktır. İnsan ise bunlara karşılık Allah'ı tanıması ve şükretmesi gerekirken azmış, günaha dalmış, şımarmış ve böbürlenmiştir.

Doğuşunu unutan ve zenginliğine aldanıp şımaran insan tipi çizildikten sonra ardından bunu üstü kapalı bir tehdid izliyor. "Dönüş Rabbinedir" Peki bu azıtıp kendisini hiçbir şeye muhtaç görmeyen kişi nereye gidecektir?

Aynı zamanda surede iman düşünce sisteminin temellerinden bir başkası daha, "Dönüşün Allah'a olacağı" prensibi açıklanmaktadır. Herşeyde, her İşte, her niyette, her davranışta dönüş Allah'adır. O'ndan başka dönecek ikinci bir nokta yoktur. iyi kişi de O'na dönecektir, şımarık da. itaatkâr da isyankâr da. Haklı da haksız da. Hayırlı da kötü de. Zengin de fakir de... Kendini hiçbir şeye muhtaç görmeyip azıtan bu kişi de O'na dönecektir... Dikkat edin her iş Allah'a dönüp varır. Doğuş O'ndan dır. Dönüş O'nadır.

Böylece iki bölümde iman düşünce sisteminin uç noktaları bir araya gelmiş oluyor. Bir yandan yaratma ve doğuş, Allah'ın insana ihsanda bulunması ve onu öğretmesi noktası. Buna karşın dönüş ve varışın hiçbir ortağı olmayan bir olan Allah'a olması. "Dönüş Rabbinedir."

Bu kısa surede üçüncü bölüm azgınlık biçimlerinden birisini ele Alıyor ve Kur'an'ın kendine özgü eşsiz üslubu ile azgınlığın çirkinliğini sergileyerek onu yadırgıyor ve çok çirkin olduğunu ifade ediyor.


Kuran-i Kerim Tefsiri

O

O

9- Gördün mü şu men edeni.

10- Namaz kılarken bir kulu.

11- Gördün mü, ya o kul doğru yolda ise.

12- Yahut kötülüklerden sakınmayı emrederse.

13- Gördün mü, ya bu adam yalanlar, yüz çevirirse.

14- O, Allah'ın gördüğünü bilmiyor mu?

Azgınlığın çirkinliğinin ve onu yadırgamanın ifadesi yazı dili ile anlatılması imkansız olan ifade biçiminde gayet açıkça ortaya çıkmaktadır. Bu anlam ancak canlı konuşma üslubu ile ifade edilebilir. Çünkü bu üslup, anlamı hızlı ve hafız bir biçimde kısa kısa dokunuşlarla dile getirir.

"Gördün mü sen?" Bu çirkin işi gördün mü sen? Bu çirkin işi yapılırken gördün mü? "Gördün mü şu men edeni? Namaz kılarken bir kulu?" iğrençliğe iğrençlik katılırken gördün mü sen? Çirkinliğe çirkinlik eklenirken gördün mü? Bir düşün bakalım ne dersin şu namaz kılan ve onun namaz kılmasını engellemek için karşısına dikilen kimse, doğru yolu izleseler ya da takvayı emretseler, fena mı olur. Sonra o kul kendisi doğru yolu izleyip takvayı emrederek insanlara kötülüğü yasak etse fena mı olur?

Bir de yaptığı çirkin işe daha da çirkinini eklerse ne dersin? "Gördün mü ya bu adam yalanlar, yüz çevirirse?" İşte burada da daha önceki bölümün sonundaki gibi üstü kapalı tehdid gelmektedir: "O Allah'ın gördüğünü bilmiyor mu?" Allah onu yalanlamasını ve doğru yoldan yüz çevirmesini görmektedir. Doğru yolu izleyen, takvayı emreden mü'min kulun namaz kılmasını engellerken onu görmektedir. Görüyor ve bu görmenin elbette bir sonu vardır. "O Allah'ın gördüğünü bilmiyor mu?"

İslam çağrısının, imanın ve itaatın önüne dikilen azgınlık tablosuna karşın caydırıcı ve kesin ve en son tehdid bu kez üstü kapalı olarak değil aksine açık olarak gelmektedir.


Kuran-i Kerim Tefsiri

O

O

15- Hayır eğer bundan vazgeçmezse onu perçeminden yakalarız.

16- O yalancı günahkar perçeminden.

17- O zaman gitsin de taraftarlarını çağırsın.

18- Biz de zebanileri çağıracağız.

19- Hayır ona boyun eğme. Rabbine secde et ve yaklaş.

Bu sert ve şiddetli bir ifade ile tam zamanında yapılmış bir tehdiddir. "Hayır eğer bundan vazgeçmezse onu perçeminden yakalarız." İşte böyle yakalarız. Tehdid şiddetli ve ses tonu ile anlamını canlandıran bir sözcükle yapılmaktadır.

Ayet metninde geçen "Saf" sözcüğü şiddetle yakalamak demektir. "Nasiye" sözcüğü ise alın demektir. Alın azgın ve kibirli bir insanın yukarı diktiği en yüksek organıdır. Başın yukardan en ön tarafına nasiye denir ki yakalayıp yere çarpmaya elverişli olan organ bu organdır, bu kısımdır. "O yalancı günahkar perçeminden." Gerçekten bu yakalayıp yere çarpma anıdır. Belki o anda, akrabalarından ve arkadaşlarından kendisine kuvvet ve güç katan kimseleri imdadına çağırmak bu kişinin aklından geçebilir. "O zaman gitsin de taraftarlarım çağırsın." Biz ise evet biz "Zebanileri çağıracağız." Katı ve şiddetli zebanileri çağıracağız. O halde savaşın sonucu bellidir.

Bu korkunç ve yukarda canlandırılan akıbetin ışığı altında sure itaatkar mü'mini imanında ve itaatında ısrarlı olmaya ve onlardan ayrılmayıp dayanmaya çağırarak son buluyor.

Sakın, islam çağrısını ve namazı engelleyen şu azgına boyun eğme. Rabbine secde et O'na itaatlerle ve ibadetlerle yaklaş. Bu azgın ve engelleyen kişiyi bırak. Onu zebanilere bırak.

Bazı sahih rivayetlerde ilk bölümü dışında bu surenin Ebu Cehil hakkında indiği belirtilir. Ebu Cehil Hz. Peygamber Kabe'de namaz kılarken ona rastlamış ve demişti ki: "Ey Muhammed! Sana bunu yasak etmemiş miydim?" Sonra Rasulullah'a tehdidiler savurmuştu. Resulallah da ona sert davranarak onu kovmuştu. Belki de Rasulullah'ın Ebu Cehil'in boğazından tutup "Vay başına geleceklere" dediği olay budur. O sırada Ebu Cehil Hz. Peygamber'e Ey Muhammed beni ne ile tehdid ediyorsun? diye sormuş sonra, Allah'a and içerim ki, bu gördüğün vadide en çok taraftarı olan insan benim demişti. Bunun üzerine yüce Allah da şu ayeti indirdi. "O zaman gitsin de taraftarlarını çağırsın." ibn Abbas der ki: "Ebu Cehil taraftarlarını çağırmaya kalksaydı azap melekleri o anda işini bitirirlerdi."

Ama surenin ifade ettiği anlamın genel olduğu da bir gerçektir. Sure itaat eden, ibadet eden ve Allah'a çağıran her mü'mini ve azgın, namazı kılmayı engelleyen, itaat edeni tehdid eden, kuvvet ve zor kullanarak böbürlenen her zalimi kapsar. Yüce Allah'ın son emri de şudur:

"Hayır ona boyun eğme. Rabbine secde et ve yaklaş."

İşte surenin bölümleri böylece birbiri ile ahenk içinde oluyor ve her bölümün bıraktığı etkiler birbirini tamamlıyor.


Al-i Imran
1
2-6
7-9
10-13
14
15
16-17
18
19-20
21-22
23-25
26-27
28-30
31-32
33-34
35-37
38-41
42-43
44
45-51
52-53
54-57
58-64
65-68
69-72
73
74
75-77
78-80
81-83
84-85
86-88
89
90-91
92
93-94
95-97
98-99
100-101
102-107
108-109
110-117
118-120
121-122
123-129
130-136
137-143
144-145
146-158
159-164
165-168
169-175
176-179
180-184
185-186
187
188
189
190-194
195-198
199
200


Kuran-i Kerim Tefsiri

O

O

1- Elif Lâm-Mim.

Birbirinden kopuk, Elif, Lam, Mim harfleri hakkında Bakara suresinin giriş kısmında kesin bir hüküm şeklinde olmamakla birlikte yaptığımız açıklamanın paralelinde bir açıklamayı burada da yapmayı uygun görüyoruz. "Bu harfler Kitabın bu tür harflerden meydana getirildiğine dikkat çekmek içindir. Bu harfler, Kur'an ile muhatap olan Arapların o güne kadar kullana geldikleri harfler olmasına rağmen bu olağanüstü edebi Kitabı oluşturmaktadır ve kendilerinin aynı harflerden yararlanarak Kur'an'ın bir benzerini meydana getirebilmeleri asla mümkün değildir."

Surelerin başında yeralan bu harflerin açıklanmasında, `kesin bir hükümdür' demeden ve fakat tercilı ettiğimiz bir görüş olarak yaptığımız açıklama, değişik surelerdeki bu işaretlerin ilgilerini de kolayca kavramamıza uygun düşmekte ve onlara paralel olmaktadır. Nitekim Bakara suresinin başında bu işaret kullanıldıktan sonra, ileride şu ayeti kerimeyle inanmayanlara meydan okunuyordu...

"Allah'ın kitabından kendilerine bir pay verilmiş olanları görmedin mi? Bunlar aralarında hüküm versin diye Allah'ın kitabına çağrılıyorlar, fakat sonra aralarından bir grup bu kitaba karşı çıkarak sırt çeviriyor." (Al-i İmran: 23)

Açıklamaya çalıştığımız Ali İmran Suresindeki bu harflerin ise başka bir anlamı ortaya çıkmaktadır.

Bu kitap, kendisinden başka ilah bulunmayan Allah tarafından indirilmiştir. Sûrede muhatap olarak seçilen ehl-i kitabın kabul ettiği kendisinden önceki semavi kitaplar gibi bu kitap da harflerden ve kelimelerden oluşmaktadır. Öyleyse Allah'ın (cc) bu kitabı Resûlüne bu şekilde indirmesinde anlaşılmayacak bir durum yoktur.


Kuran-i Kerim Tefsiri

O

O

2- O, kendinden başka bir ilâh bulunmayan, diri ve yarattıklarını gözetip yöneten Allah'tır.

3/4- Sana daha önceki semavi kitapları onaylayan hakk içerikli kitabı indirdi. Daha önce de insanlara doğru yolu göstermek için Tevrat'ı ve İncil'i indirmişti. Doğru ile eğriyi birbirinden ayıran bu kitabı da aynı amaçla indirdi. Allah'ın ayetlerini inkâr edenleri ağır bir azap beklemektedir. Hiç kuşkusuz Allah üstün iradeli ve intikam alıcıdır.2

5- Hiç şüphesiz, ne yerde ve ne gökteki hiçbir şey Allah için gizli değildir.

6- Size döl yataklarında dilediği biçimi veren O'dur. O'ndan başka ilah yoktur. O, üstün iradeli ve hikmet sahibidir.

İşte sure, Peygamberin (salât selâm üzerine olsun) mesajını reddeden ehl-i kitaba hitaben başlıyor. Eğer mesele hüccet ve delil ile ikna olma meselesi olsaydı Peygamberliğin, peygamberlerin, Allah tarafından indirilen kitapların, Allah'tan gelen valıyin ne olduğunu daha iyi bilmeleri gereken ehl-i kitab, diğer insanlardan daha önce davranıp kendilerine sunulan gerçeği tasdik edip müslüman olmaları gerekirdi.

Sure, onların içlerini kemiren ya da kasıtlı olarak müslümanların kalplerine ekmeye çalıştıkları büyük şüphe tohumları hususunda meseleyi kesin çizgilerle ayıran, bu şüphelerin hangi kanallardan ve gizli yollardan kalplere akıtıldığını ortaya çıkaran, gerçek müminlerin Allah'ın ayetleri karşısındaki tutumları ile kalblerinde hastalık ve sapıklığa eğilim duyanların tavırlarını belirleyen, müminlerin Rabblerine karşı tutumlarını, O'na sığmışlarını, O'na niyazda bulunuşlarını ve O'nu yüce sıfatlarıyla tanımalarını tasvir eden bir bölümle başlıyor:

"O, kendinden başka bir ilâh bulunmayan, diri ve yarattıklarını gözetip yöneten Allah'tır."

Bu apaçık ve berrak Tevhid inancı, müslümanın inancıyla diğer bütün inançlar arasındaki yol ayrımıdır. Bu açıdan bakıldığında ateistlerin ve müşriklerin inançları ile Hakk yoldan sapmış olan yahudi ve hıristiyanların inançları, aralarındaki tüm din ve mezhep ayrılığına rağmen aynı kategoriye girer. Bu da müslümanın hayatı ile yeryüzündeki diğer inanç sahiplerinin hayatı arasındaki ayrılış noktasıdır. İşte burada sözü edilen inanç, hayat düzenini her alanda kontrol altına almakta ve ona yön vermektedir.

"O, kendinden başka bir ilâh bulunmayan, diri ve yarattıklarını gözetip, yöneten Allah'tır."

Uluhiyette O'nun ortağı yoktur. "Hayy"dır; Mutlak olarak hayatı kendisinden kaynaklanır. O'nun hayatı her çeşit kayıttan uzaktır, sıfatlarında O'nun bir benzeri yoktur. "Kayyum"dur; her canlı ve cansız O'nunla varlığını sürdürebilir, bütün hayata ve tüm varlıklara hakim olan da O'dur. Bu evrende O'nsuz ne bir varlıktan ne de hayattan söz edilebilir.

İşte bu, düşünce ve inançta yol ayrımıdır; hayat ve ahlâk sisteminde yol ayrımı. Uluhiyet hakkını yalnız Allah'a veren bir inançla, birçok cahili düşüncenin kargaşası sonucu ortaya çıkan çok ilahlılık inancı arasındaki yol ayrımı. O zaman Arap yarımadasında hüküm süren müşriklerin inançlarıyla Allah'a oğul isnad eden yahudi ve hıristiyan inancı arasında veya birden çok ilahı benimseyen hıristiyan inancı arasında hiçbir fark yoktur.

Kur'an-ı Kerim yahudilerin "Üzeyr, Allah'ın oğludur" dediklerini haber veriyor. Nitekim bugün yahudilerin "Kitab-ı Mukaddes" olarak kabul ettikleri kitap da buna benzer birtakım sapık düşüncelerle doludur. Tekvin bölümü, altıncı babda buna değinilmiştir."(Bu kitabın "el-ishahhüssadis" denen yerinde şunlar yazılıdır: "Yeryüzünde insanlar çoğalmaya başlayıp çok miktarda kız evlatları olunca, Allah'ın oğulları bu kızların güzelliğine hayran kalıp beğendiklerini kendilerine zevce edindiler. Sonra Rabb dedi ki: Benim ruhum insanoğlunda devamlı kalamaz. Zira o beşerdir. Bu durum yüzyirmi yıl sürdü. O yıllarda yeryüzünde birtakım azgınlar vardı. Bilahare ise, yine Allah'ın oğulları insanların kızlarıyla evlendiler ve çocukları oldu. O günden beri bunlar birtakım isimlerle tesmiye olunan "zalimler"dir.)

Hıristiyanların sapık düşüncelerine gelince, Kur'an onların bu inançlarından; "Allah, üç ilahın üçüncüsüdür", "Allah Meryem oğlu Mesih'tir" sözlerinin yanında, Mesih'i ve annesi Meryem'i Allah'ın dışında iki ilah olarak benimsediklerini, keşişleri ve rahiplerini de kendilerine Rabb'ler olarak kabul ettiklerini haber vermektedir.

T.V. Arnold'un İslâm'a Çağrı adlı eserinde de bu düşüncelerin bir kısmına rastlanmaktadır: "Jüstinyen, İslâm'ın ortaya çıkışından yüz yıl önce Roma İmparatorluğu'nda halkın birliğini bir dereceye kadar sağlamayı başarmıştı. Fakat onun ölümünden sonra bu birlik hemen dağıldı. Bunun üzerine devletin başkenti ile diğer vilayetler arasında bir bağın kurulmasını sağlayacak ulusal ortak bir bilince şiddetle ihtiyaç duyuldu. Bu amaçla birtakım çalışmalar yapmasına rağmen Herakliyüs Şam'ı tekrar merkezî hükümete bağlamayı tam anlamıyla başaramadı. Birliği sağlamaya yönelik benimsenen tüm vasıtalar bölünmeleri yok edeceği yerde bu anlaşmazlıkları daha da arttırıyordu. Ortalıkta dinî duyguların dışında ulusçuluk bilincinin yerine geçebilecek başka bir şey de yoktu. Bu yüzden inancı; gönülleri huzura kavuşturacak, birbiriyle kıyasıya savaşan ve birbirine kin besleyen gruplar arasındaki düşmanlık ateşini söndürecek şekilde yorumlamaya yöneldi. Dine karşı çıkanlarla Ortodoks kilisenin arasını bulmaya ve daha sonra . da onlarla merkezi hükümetin birliğini sağlamaya çalıştı. Miladi 451 yılında Halkadonya'da (İznik) toplanan Konsül'de şu karar alınmıştı: "Mesih'in, birbirine karışmayan, değişmeyen, bölünmeyen ve ayrılmayan iki tabiata sahip olduğu kabul edilmelidir. Bu iki tabiatın birleşmesi nedeniyle onların ayrı ayrı olduğunu iddia etmek mümkün değildir. İşin doğrusu, her iki tabiat kendi özelliklerini muhafaza ederek bir tek bedende birleşmiştir. İki parçanın tek bir cesette birleşmesi sonucunda Oğul Allah ve Ruh'ul Kuds meydana gelir." Yakubiler (Bunlar, Yakub el-Baraziiye tabi olanlardır ki hıristiyanlıkta tek Allah nazariyesini savunurlar. (el-Raid S. 1634)) bu toplantıda alınan kararları reddettiler. Onlar Mesih'te yalnız bir tabiatın varlığını kabul ediyorlar ve: "Mesih, tüm unsurları kendisinde toplamıştır; hem İlahî hem de beşerî tüm niteliklere sahiptir. Fakat bu nitelikleri taşıyan madde ikilik kabul etmez, aksine unsurların toplandığı bir bütünlük arz eder" diyorlardı. Herakliyüs'ün Mesih'i "Üçten biri" olarak kabul ettiği mezhebi halka benimsetmeye çalıştığı bu dönemde, Ortodokslarla, özellikle Mısır, Şam ve Bizans İmparatorluğu sınırları dışında yaşayan Yakubiler arasında yaklaşık iki asır sürecek bir mücadele başladı. Jüstinyen'in benimsediği mezheb ise, bir yandan iki tabiatın varlığını kabul ederken diğer yandan da bu iki tabiatın Mesih'in bedeninde, tek bir varlığa dönüştüğünü ileri sürüyordu. Onlara göre Allah'ın oğlu olan Mesih ilahî ve beşerî kuvvetleri kendinde toplamış bulunan tek bir varlıktı. Bu ise, beden halinde somutlaşan bu şahsın içinde tek bir irade olduğu anlamına geliyordu. Fakat Herakliyüs de, barışın temellerini atmaya çalışan pek çok ıslahatçının akıbetine uğramaktan kurtulamadı. Çünkü iki mezhep arasındaki mücadeleyi bir an olsun durduramadığı gibi, bu savaşı daha da şiddetlendirmiş ve bizzat kendisi de üçüncü bir taraf olup diğer iki grubun öfkesini üzerine çekmiş ve Allahsız olarak damgalanmıştı."

Aynı şekilde Hıristiyan bir araştırmacı olan Canon Taylor İslâm'ın ortaya çıktığı sırada doğu hristiyanlarının durumunu şöyle ifade ediyor: "O dönemde insanlar gerçekten müşrikti; Azizlerden, keşişlerden ve meleklerden bazılarına tapıyorlardı "(Hasan İbrahim ve iki arkadaşı tarafından yapılan tercüme sayfa: 52-53)"

Müşriklerin inançlarındaki sapıklıklara gelince; Kur'an, onların cinlere, meleklere, güneşe, aya ve putlara taptıklarını bildiriyor. Onların inançlarında en hafif sapıklık olarak değerlendirilebilecek sözleri şöyledir: "Biz, putlara ancak bizleri Allah'a yaklaştırsınlar diye ibadet ediyoruz."

İşte birkaç örnekle değindiğimiz bu bozuk ve sapık düşüncelere İslâm şiddetle karşı çıkmış ve onların tutarsızlığını açık ve kesin bir biçimde ortaya koymuştur:

"...O, kendinden başka bir ilâh bulunmayan, diri ve yarattıklarını gözetip yöneten Allah'tır."

İşte bu, hem düşünce ve hem de inançta yol ayrımı olduğu gibi yaşam biçimi ve ahlâkta da yol ayrımıdır.

Kendisinden başka hiçbir ilâh bulunmayan tek Allah'a inanan ve gerçek hayatın tek sahibi; Hayy olan, her varlığın, her canlının kendisiyle ayakta durup O nunla varlığını sürdürdüğü Kayyum olan bir Allah bilincine eren bir insan düşünün.

Bu varlığın bilincinde olan bir insanın yaşam biçimi ve hayat düzeni ile, tüm duygularını sözü edilen çarpık ve tutarsız düşüncelerle bulandırmış, vicdanında hayatına hükmeden ve onu yönlendiren uluhiyet hakkında hiçbir his kalmamış bir insanın yaşam biçimi ve hayat tarzı temelde ayrı olması gerekmektedir.

Apaçık ve tertemiz Tevhid inancının yanında Allah'tan başkasına kulluğa yer yoktur. Ne hukuk ve düzende, ne eğitim ve ahlâkta, ne de ekonomik ve sosyal alanda Allah'tan başkasından yardım dilemeye ve O'na şirk koşmaya yer yoktur İslâm'da. Kısaca ne bu dünya için ne de ahiret hayatı için Allah'tan başkasından yardım dileme yoktur bu dinde. Gerçeğinden saptırılmış, doğru ve açık olmayan temeller üzerine kurulmuş bulunan düşüncelerde ise, ne hukuk ve düzende, ne eğitim ve ahlâkta ve ne de sosyal ve ekonomik alanda... Bunların tamamında... Ama tamamında ne bağlanılacak taraf ve ne de durulabilecek bir yerden sözedilebilir. 8u düzenlerde ne helal ve haramın, ne de doğru ve yanlışın sınırı belirlenmiştir. Emirlerin kendisinden alındığı, yönelmenin kendisine doğru olduğu, itaat, kulluk ve teslimiyetin yalnız kendisine yapıldığı otorite açıklık kazanıp tek olarak kabul edildiğinde herşey netleşir ve ahenk kazanır. Bu nedenle bu yol ayrımında kesin bir tavırla karşılaşıyoruz:

"O, kendinden başka bir ilah bulunmayan, diri ve yarattıklarını gözetip yöneten Allah'tır."

Onun için bu yalnız bir inanç ilkesi değil, İslâmî hayatın yapısını ortaya koyan, Onu diğer yaşam biçimlerinden ayıran temel ilke olmuştur. İslâmî hayat, bütün ilke ve kurallarıyla İslâm düşüncesinin bu net ve kesin olan Tevhid inancından kaynaklanır. Tevhid, pratik hayata tesiri olmadığı sürece gönüldeki inanç olarak da gerçekleşemez. Allah'tan gelen hukuk düzeni ve Tevhid inancı hayatın her alanında kendini gösterdiği an, Tevhid, anlam kazanır. Allah'ın zatı ve sıfatlarında tek olduğu ilan edilip diğer hayat düzenleriyle bu dinin ayrılış noktaları açıklandıktan sonra, bütün insanlık tarihi boyunca beşeri hayatın düzenlenmesi için gönderilen peygamberlerin, kitapların ve dinlerin de bu tek kaynaktan geldiği açıklanıyor:

"...Sana daha önceki semavi kitapları onaylayan hakk içerikli kitabı indirdi. Daha önce de insanlara doğru yolu göstermek için Tevrat'ı ve İncil'i indirmişti. Doğru ile eğriyi birbirinden ayıran bu kitabı da aynı amaçla indirdi. Allah'ın ayetlerini inkâr edenleri ağır bir azap beklemektedir. Hiç kuşkusuz Allah üstün iradeli ve intikam alıcıdır."

Bu ayetin birinci bölümü, İslâm inancının temel ilkelerinden bir kısmını kapsaması yanında, Hz. Muhammed'in peygamberliğini ve O'nun Allah tarafından getirdiği gerçekleri reddeden ehl-i kitab ve diğer inkârcıların iddialarını da çürüten ifadeleri de içeriyor.

Peygamberlere gönderilen kitapların tek bir kaynaktan gönderildiği bildirilen ayeti kerimede şöyle deniliyor: "Daha önce de Musa'ya Tevrat'ı, İsa'ya da İncil'i indiren kendisinden başka ilah olmayan, hayatın ve kudretin yegane kaynağı yüce Allah'tır sana bu Kur'an'ı indiren". O halde uluhiyet ve ubudiyeti birbiriyle karıştırma veya aynı bedende birleştirmeden söz edilemez. Ortada, kulları arasından seçtiği bazı kimselere kitap veren tek bir ilâh ve bir de o kitapları teslim alıp kabul eden Allah'ın kulları vardır. Sonuçta onlar Nebi de olsalar Resul de olsalar Allah'ın kullarıdırlar.

Ayeti kerime, Allah katından indirilen kitaplarda yer alan dinin ve hakkın da aslında bir olduğunu açıklıyor. "Sana daha önceki semavi kitapları onaylayan hakk içerikli kitabı indirdi". Bu kitapların her biri aynı ortak amacı hedef almaktadır; "İnsanlara doğru yolu göstermek". Daha önce hıristiyan bir yazar olan S.W. Arnold'un "İslâm'a Çağrı" adlı kitabından yaptığımız alıntıda örneğini gördüğümüz gibi, bu kitap, aynen kendinden önce indirilen kitaplardaki Hakkı içeren ve insanların heva ve heveslerinin ürünü olan düşünce ekolleri ve siyasal akımların etkisiyle bu kitaplara karıştırılan saptırmaları ve şüpheleri gerçek olandan ayrıştıran "Furkan"dır.

Ayeti kerimede kapalı bir üslupla ehl-i kitabın yeni gelen peygamberi ve peygamberliği yalanlamasının tutarlı bir yanı olmadığı belirtilmekte. Zira bu yeni Risalet de kendisinden önceki Risaletlerin metoduna bağlı kalmakta; getirdiği kitap da daha önceki kitaplar gibi Hakk ile indirilmektedir. Bundan önceki kitaplar insanların arasından bir elçiye indiği gibi bu kitap da insanlardan bir elçiye indirilmiştir ve bu yeni Risaletin kitabı Allah'tan gelen kendisinden önceki kitapları doğrulamakta; diğer kitapların kanat gerdiği Hakki bu kitap da koruma altına almaktadır. Üstelik bu yeni kitabı da kitap indirmede tek yetki sahibi olan Allah indirmiştir. İşte bu kitap, insanların inanç hakkındaki düşüncelerini, hayat düzenlerini, ahlâk, eğitim ve yasalarım belirleyen ve elçisine indirdiği kitap doğrultusunda temelden kurma hakkına sahip olan Allah tarafından indirilmiştir.

Ayetin ikinci bölümü ise, Allah'ın ayetlerini inkâr edenlere korkunç bir tehdit yöneltmekte, Allah'ın kudretini, üstünlüğünü, azap ve intikamının dehşetini onlara göstermektedir. Allah'ın ayetlerini kabul etmeyenler bu tek gerçek dini bütünüyle reddedenlerdir. Daha önce kendilerine indirilen Allah'ın kitabından sapmış olan ve bu hareketlerinin sonucu olarak, Hakk'ı batıldan apaçık bir şekilde ayıran, bu yeni kitabı da yalanlama yoluna sapan ehl-i kitab, burada küfürle nitelendirilmekte; Allah'ın dehşet verici azabı ve kaçıp kurtulmanın mümkün olmayacağı intikamıyla tehdit edilenlerin başında yer almaktadırlar.

Bu azap ve intikam tehdidinin hemen ardından da kendisinden hiçbir şeyin gizli kalmadığı, hiçbir sırrın gizlenip kaçırılamadığı Allah'ın sınırsız bilgisi vurgulanmaktadır:

"Hiç şüphesiz, ne yerde ve ne gökteki hiçbir şey Allah için gizli değildir."

Burada, Allah'ın hiçbir şeyin kendisinden gizli kalmadığı sınırsız ilim sıfatıyla vasıflandırılması, surenin başında yeralan ulûhiyet ve otorite birliği kavramlarıyla uyum arz ettiği gibi bir önceki ayette dile getirilen korkunç tehditle de ahenk içindedir. "Ne yerde ne de gökte" tüm genişliğine ve sınırsızlığına rağmen hiçbir şey Allah'ın bilgisinden kurtulamayacaktır. Öyleyse niyetleri O'ndan gizli tutmak mümkün olmadığı gibi, tuzakları örtbas etmek de mümkün olmayacaktır. O'nun o şaşmaz cezasından, herşeyi en ince ve gizli yönlerine varıncaya kadar kuşatan engin bilgisinden kaçma imkanı yoktur.

Ne yerde ne de gökte hiçbir şeyin kendisine gizli kalmadığı, herşeyin en ince ve gizli taraflarına varıncaya kadar bilinen kapsamlı bilginin ışığı altında insanların duygularına hassas ve engin bir şekilde temas edilmekte; gayb aleminin bilinmezliği ve ana rahminin karanlığında insanın hiçbir bilgisi, gücü, kavrayışı olmadığı mahiyeti bilinmeyen yaratılışa değinilmektedir:

"Size dâl yataklarında dilediği biçimi veren O'dur. O'ndan başka ilâh yoktur. O üstün iradeli ve hikmet sahibidir."

Böyle "şekillendiriyor sizi". Allah insanı kendi mutlak iradesi ve isteğiyle beşeri vasıflar doğrultusunda şekillendiriyor, o dilediğini yapar; O'ndan başka ilâh yoktur; Aziz'dir; yaratma ve şekil vermede güç ve kudret sahibidir; Hakim'dir; yarattığı ve şekil verdiği mahlukatının işlerini kendi hikmetiyle hiçbir yardımcı ve ortağa ihtiyaç duymaksızın idare edendir.

Bu noktaya temas edilmekle Hristiyanların, Hz. İsa'nın (selâm üzerine olsun), yaratılışı ve doğumu hakkında yaydıkları şüpheler aydınlanmaktadır. Buna göre; İsa'ya "dilediği" şekli veren Allah'tır. Yoksa Hıristiyanların ileri sürdüğü gibi İsa; Rabb, Allah, Oğul ya da beşeri ve ilahî nitelikleri aynı anda üzerinde toplayan üç varlıktan biri değildir. Aynı zamanda O, zihinlerin rahatça kavrayabildiği apaçık Tevhid düşüncesinin karşısına çıkan saptırılmış ve gizemli bir nitelik kazandırılmış düşüncelerin ileri sürdüğü gibi anlaşılması zor bir şahıs da değildir.

Daha sonra, Kur'an'ın apaçık (muhkem) ayetlerindeki kesin gerçekleri bırakıp, te'vil yapma imkanı bulunan (müteşabih) ayetlerini kuşku uyandırmak amacıyla kurcalayarak eğip-büken ard niyetliler deşifre edilirken diğer taraftan Allah'a samimiyetle inananların parlak simaları, tertemiz inançları ve kendilerine Allah katından gelen herşeyi tereddütsüz kabul edip teslim olmalarını tasvir eden ayetlere geliyor sıra:


Kuran-i Kerim Tefsiri

O

O

7- Sana bu Kitab'ı indiren O'dur. Bu Kitab'ın bir kısım ayetleri kesin anlamlı (muhkem)dir, bunlar onun özünü oluştururlar. Diğer kısmı da birden çok anlamlı (müteşabih)dir. Kalplerinde eğrilik olanlar fitne çıkarmak ve keyfi yorumlar yapmak amacı ile bu kitabın birden çok anlamlı ayetlerinin ardına düşerler. Oysa onların yorumunu sadece Allah bilir. Köklü bilgiye sahip olanlar ise "Bu Kitab `a inandık, O bütünü ile Allah katından gelmiştir" derler. Bunu ancak aklı başında olanlar düşünebilirler.

8- (Böyleleri şöyle der): "Ey Rabbimiz, bizleri doğru yola ilettikten sonra kalplerimizi kaydırma, bize katından rahmet bağışla, kuşkusuz sen bağışı bol olansın.

9- Ey Rabbimiz, sen geleceği kuşkusuz olan bir günde insanları kesinlikle biraraya getireceksin. Hiç şüphesiz Allah sözünden caymaz.

Rivayet edildiğine göre, Necran hıristiyanları Peygamber efendimize; "Sen Hz. İsa hakkında; `O, Allah'ın kelimesi ve ruhudur' demiyor musun?" demişlerdi. Bu ifade ile, O'nun insan olmayıp Allah'ın ruhu olduğu şeklindeki kendi inançlarına destek bulmaya çalışıyorlardı. Bu hristiyanlar, Allah'ın mutlak birliğini ifade eden, O'na şekil, ortaklar ve oğullar yakıştıran her türlü düşünceyi reddeden kesin ve muhkem ayetleri bırakıp mecazi ve te'vile müsait ayetleri kendi yanlış inançlarına dayanak yapmak üzere kullandıkları için uyarılıyorlardı.

Yalnız, ayetin kapsamı bu belirli olayla sınırlı değildir. Aynı zamanda Allah'ın Hz. Peygamber'e gönderdiği inançla ilgili düşüncenin gerçeklerini ve İslâm'ın hayat tarzını içeren, bu Kitap karşısında insanların benimsedikleri farklı tutumların yanında insan aklının kendi özel vasıtalarıyla kavrama imkanı olmayan ve nassların açıkladığının dışında hiçbir şekilde doğru olarak anlaşılma imkanı bulunmayan gayb ile ilgili meseleler de bu ayetin kapsamı içinde yer alıyor.

Akide ve Şeriatın hassas ilkeleri ise içerik ve kapsam açısından anlaşılır ve kesindir. Bunlarla ilgili amaçlar kavranabilir türdendir ve kitabın temelini bunlar oluşturur. Hz. İsa'nın doğumu ve yaratılışı gibi sem'iyata ve gaybe ait konulara gelince ayeti kerime bu tür konularda bize Allah'tan gelen bilgiyle yetinmemizi ve ileriye gitmememizi, sadece tasdik etmemizi hatırlatmaktadır. Çünkü bu tür ayetler de "Hakk" olan aynı kaynaktan gelmiştir. Onların mahiyetini ve keyfiyetini kavramak insan tabiatının sınırlı olan düşünce alanı ve kavrayış vasıtaları ile, mümkün değildir.

İşte bu aşamada insanlar, fıtratlarının sağlamlık veya bozulmuşluk durumuna göre bu "muhkem" ve "müteşabih" ayetleri farklı şekilde karşılıyorlar. Kalplerinde eğrilik, saf fıtratında sapma ve bozukluk meydana gelenler; inanç, şeriat ve pratik hayat tarzının üzerine bina edildiği apaçık muhkem ayetlerdeki ilkeleri gözardı ederek, farklı anlamlar yüklenebilecek müteşabih ayetlerin ardına düşerler. Halbuki bu ayetleri tasdik etmede temel dayanak onların geldiği kaynağın doğruluğuna inanmak ve onların tümünün "Hakk"tan geldiğini bilmeyi teslim etmektir. Bununla beraber insanın algılama gücü gerçekten çok sınırlı ve alam da hayli dardır . Bu ayetleri anlamada başlıca dayanaklardan biri de bu Kitabın tamamının doğru olduğunu, ne önce ve ne de geldikten sonra ona batılın karışamayacağı, Hakk ile indiğini doğrudan ilham ile kavrayabilme yeteneğine sahip olan fıtratın dürüstlüğüdür... O ard niyetliler, müteşabih ayetlerin peşine düşüyorlar. Çünkü müteşabih ayetlerde, inancı sarsıcı te'viller ve normal akılla yorumlanması mümkün olmayan sahaya girmiş olmanın tabii bir sonucu olarak birbirine aykırı düşüncelerden kaynaklanan fitneyi körükleme zemini bulabiliyorlar... "Halbuki bu tür müteşabih ayetlerin gerçek anlamını Allah'tan başka hiç kimse bilemez."

İlimde derinleşmiş olanlara gelince, bunlar; elde ettikleri bilgileri kullanarak aklın sahasını ve beşerî düşüncenin yapısını kavradıkları gibi, kendisine bahşedilen vasıtalarla üzerinde çalışma yapabileceği zeminin şartlarını idrak etmiş kimselerdir. İşte bunlar gönül huzuru ve güven içinde derler ki:

"Biz ona inandık; hepsi Rabbimizin katındandır."

Kitabın, Rabbleri katından indiğine inanmaları, onları bu gönül huzuruna iletmektedir. Öyleyse o Hakktır ve doğrudur. Allah'ın bildirdiği şey mutlak anlamda doğrudur. Onun nedenlerini ve illetlerini araştırma insan aklının görevi olmadığı gibi, onun güç yetireceği bir şey de değildir. Yine insan onun mahiyetini ve arka-plandaki gizli illetlerin yapısını kavrayabilecek güce de sahip değildir.

Bilgide derinleşmiş bulunanlar Allah katından kendilerine gelen herşeyin doğru olduğunu daha baştan gönül huzuru ile kabul etmişlerdir. Onlar bu huzura dürüst ve üretken fıtratları sayesinde varabilmişlerdir... Sonra, akılları da bu konuda, hiçbir kuşkuya kapılmaz. Çünkü onlar ilmin sahasına girmeyen, insanın araç-gereç ve vasıtalarla bilgisini elde edemeyeceği konulara aklın girişmemesi gerektiğini bilirler.

İşte bu, bilgide derinleşmiş olanların gerçek bir tasviridir... Büyüklük kompleksine kapılıp inkâra kalkışmak, ancak bilginin dış yüzeyine aldanan ve meseleye yüzeysel olarak yaklaşanların işidir. Onlar bu halleriyle varolan herşeyi kavradıklarını, kavramadıkları şeylerin de yok olduğunu zannederler. Ya da kendi kavrayışlarını gerçeğin ölçüsü olarak kabul ederler ve kendilerinin kavradıkları sahanın dışında kalan gerçeklerin varlığına izin vermek istemezler. Bu nedenledir ki Allah'ın mutlak kelâmını da kendi aklî ölçüleriyle (!) değerlendirmeye kalkarlar! Gerçek bilgi sahiplerine gelince, onlar çok daha mütevazidirler. Beşer aklının gücünü aşan ve çerçevesi dışına taşan pek çok gerçeği kavramada aciz kaldığını kabul etmeye daha yatkın oldukları gibi, fıtratları da daha dürüsttür. Ve çok geçmeden dürüst fıtratları Hakk ile temasa geçer ve gönül huzuru ile onu kabul ederler.

"Bunu ancak akıl sahipleri bilebilir."

Akıl sahipleriyle Hakkı kabullenme arasında yalnızca bir hatırlama vardır sanki... O anda Allah'a bağlı olanların bozulmamış fıtratlarına yerleştirilmiş bulunan Hakk, birden harekete geçip ortaya çıkar ve düşünceye yerleşir.

İşte o anda dilleriyle ve kalpleriyle sükunet dolu bir duaya, samimiyet dolu bir niyaza yönelerek, Allah'ın kendilerini Hakk'tan ayırmaması, hidayete erdikten sonra tekrar kalplerini eğriliğe bulaşmaktan koruması, rahmet ve iyiliğini kendilerinden esirgememesi için yalvarırlar.. Herkesi biraraya getirecek olan kuşku götürmeyen günü ve asla değişmesi düşünülemeyecek olan verilmiş va'di (sözü) hatırlarlar:

"Böyleleri şöyle der: `Ey Rabbimiz, bizleri doğru yola ilettikten sonra kalplerimizi kaydırma, bize katından rahmet bağışla, kuşkusuz sen bağışı bol olansın."

"Ey Rabbimiz, sen geleceği kuşkusuz olan bir günde insanları kesinlikle biraraya getireceksin. Hiç şüphesiz Allah sözünden caymaz."

İşte bilgide derinleşmiş olanların Rabblerine karşı tavırları budur; ve zaten imanla uyum içinde olan da bu tavırdır. Bu tavır, kişinin Allah'ın sözüne ve va'dine gönül huzuru ile bağlılığından, O'nun sözüne ve va'dine güveninden, O'nun rahmetini ve iyiliğini tanımasından, aynı zamanda O'nun değişmez kazasından ve gözle görülmez kaderinden korkmasından, imanın bir sonucu olan kalpdeki takvadan, duyarlılıktan ve uyanıklıktan kaynaklanır. Artık böyle bir gönülde ne gece ne de gündüz dalgınlığa, duyarsızlığa ve unutkanlığa yer yoktur.

İmanlı bir gönül, sapıklıktan sonra ulaştığı hidayetin, karanlıktan sonra net olarak görmenin, yolunu şaşırdıktan sonra doğru yolu bulmanın, geçirdiği depresyondan sonra gönül huzuru ile Hakk'a varmanın, kullara kulluktan kurtulup yalnız Allah'a kulluğun ve basit uğraşlarla bir süre vaktini öldürdükten sonra yüce ve üstün uğraşlara kavuşmanın değerini idrak eder...

Bu olgunluğa eren kişi, tüm bu nimetlerin iman sayesinde Allah'tan geldiğini kavrar. Aydınlık, dosdoğru bir yolda yürümekte olan bir yolcu, nasıl karanlık, dolambaçlı yollara düşmekten korkar, gölgenin serinliğini tadan biri nasıl tekrar kavurucu, kızgın çöllerde öğle sıcağında yola çıkmaktan kaçınırsa, bu kişi de tekrar sapıklığa dönüş yapmaktan böyle korkar. İmanın güzelliğinde öyle bir tatlılık vardır ki, sapıklığın çilesini ve acı bedbahtlığını tadanlardan başkası onu kavrayamaz. İmanın verdiği gönül huzurunda öyle bir haz var ki, azgınlık ve sapıklık batağında sürünmüş olandan başkası onu algılayamaz!

İşte müminler şu sükunet dolu dua ile Rabblerine yönelirler:

"Ey Rabbimiz bizleri doğru yola ilettikten sonra kalplerimizi kaydırma."

Sapıklıktan sonra birden hidayet ile kendilerine yönelen ve böyle iman gibi paha biçilmez bağışta bulunan Allah'ın rahmetine talib olurlar:

"Bize katından rahmet bağışla, kuşkusuz sen bağışı bol olansın."

Onlar, imanlarının ilhamı ile Allah'ın rahmeti ve iyiliği olmadan kendilerinin hiçbir şeye güçlerinin yetmeyeceğini bilirler. Hatta onlar kendi kalplerine bile hakim olamazlar; o kalpler de Allah'ın elindedir. Bundan dolayı dua ile O'na yönelerek kurtuluş ve yardımını esirgememesini talep ederler.

Hz. Aişe bir rivayetinde diyor ki: "Resulullah (salât ve selâm üzerine olsun) çoğu zaman şöyle dua ederdi; `Ey kalpleri (istediği yöne) çeviren (Allah'ım), kalbimi kendi dinin üzere sağlamlaştır.' `Ey Allah'ın elçisi bu duayı ne de çok yapıyorsun' dedim. `Her kalp, Rahman'ın parmaklarından iki parmak arasındadır. O kalbi doğrultmayı dilerse doğrultur, saptırmak isterse saptırır' buyurdu "

Allah'ın dilemesini bu ölçüde kavrayabilmiş bir kalp, ısrarla Allah'ın himayesine girmek ve ona tutunmak için çabalar, kendisine bağışlanan iman nimetinin elinden çıkmaması için O'na yönelip dua etmekten başka çaresi olmadığının bilincine varır!

KÂFİRLERİN DURUMU

Bu açıklamalardan sonra az sonra okuyacağımız ayetlerde inkâr edenleri bekleyen kötü sona temas ediliyor ve günahları karşılığında cezalandırılmalarının asla değişmeyen Sünnetullah'ın gereği olduğuna değiniliyor. Ehli kitaptan inkâr edenlerin ve bu dine karşı çıkanların tehdit edildiği ayetlerde Peygamber efendimize seslenilerek bizzat gözleriyle gördükleri Bedir savaşındaki az bir topluluğun inkârcı kalabalık bir topluluğa nasıl üstün geldiğini müslümanlara hatırlatması telkin ediliyor:


Kuran-i Kerim Tefsiri

O

O

10- Kafirlere gelince onların ne malları ve ne de evlatları Allah'ın karşısında hiç bir işlerine yaramaz. Onlar Cehennem ateşinin yakacağıdırlar.

11- Tıpkı Firavunoğulları gibi, daha öncekilerin durumu gibi. Onlar ayetlerimizi yalanladılar. Allah da günahları yüzünden onların yakalarına yapıştı. Hiç kuşkusuz Allah'ın azabı ağırdır.

12- Kafirlere de ki: "Yenilecek ve Cehenneme sürüleceksiniz' : Orası ne fena bir barınaktır.

13- (Bedir savaşında) karşılaşan iki grubun durumunda sizin için ibret dersi vardır. Taraflardan biri Allah yolunda savaşıyordu, öbürü ise kafirdi ve karşı tarafı gözleri ile kendilerinin iki katı olarak görüyorlardı. Hiç kuşkusuz Allah dilediğini yardımı ile destek1er. Bu olayda basiret sahipleri hesabına ibret dersi vardır.

Bu ayetler İsrailoğullarına hitap sadedinde gelmiştir. Kendilerinden önceki ve sonraki inkârcıların vardığı kötü âkıbetle tehdit edilmektedirler. Ayrıca ibret verici hassas bir üslûbla Firavun hanedanının uğradığı kötü son kendilerine hatırlatılmaktadır. Yüce Allah Firavun ailesini yok etmiş ve İsrailoğullarını kurtarmıştı. Fakat bu durum sapıklığa düşüp inkâra kalkıştıkları zamanda onlar için özel bir imtiyaz değildi. Bozuldukları zaman onları küfürle damgalamaktan ve Allah'ın kendilerini zulümlerinden kurtardığı Firavun ailesi gibi onları da hem dünyada hem de ahirette inkârcıların cezasına uğramaktan kurtarmıyordu!

Aynı şekilde -inkârcı olan- Kureyş'in Bedir'de uğradığı hezimet hatırlatılıyor: "Allah'ın yasası değişmez. Hiç kimse Kureyş'in başına gelenlerin onların da başma gelmesine engel olamazdı. Çünkü onları hezimete uğratan neden küfürdü. Hiç kimse bu konuda Allah'a rağmen bir güce sahip değildir. Sağlam bir imandan başka bir aracısı da yoktu, kimsenin!.."

"Kâfirlere gelince onların ne malları ve ne de evlâtları Allah karşısında hiçbir işlerine yaramaz. Onlar Cehennem ateşinin yakacağıdırlar."

Mallar ve çocuklar; savunma ve korunma vasıtaları olarak kabul edilir. Yalnız, geleceğinden şüphe edilmeyen ahiret gününde ikisi de hiçbir işe yaramayacaktır. Çünkü Allah'ın verdiği sözde dönüş olmaz. Ve onları o günde; "Ateşin yakıtıdırlar".. "İnsanın" tüm özelliklerini, ve üstünlüklerini söküp alan ve onları odun, kütük ve benzeri varlıklar şeklinde tasvir eden şu ifade ile "Ateşin yakıtı".

Hayır, hayır! Mallar, çocuklar ile şan-şöhret ve otorite dünyada bile fazla bir işe yaramaz:

"Tıpkı Firavunoğulları ile daha öncekilerin durumu gibi. Onlar ayetlerimizi yalanladılar. Allah da günahları yüzünden onların yakalarına yapıştı. Hiç kuşkusuz Allah'ın azabı ağırdır."

Bu, tarihte sık sık tekrarlanan ve Allah'ın bu kitabında detaylı olarak dile getirdiği olaylardan bir misaldir. Ayetlerini yalanlayanlara karşı Allah'ın murad ettiği şekilde takdirini gerçekleştirdiğinin ifadesidir bu olay... Allah bu yasayı dilediği şekilde yürürlüğe koymaktadır. Öyle ise, Allah'ın ayetlerini yalanlayan için ne bir güvence ne de bir kefaletten söz edilebilir.

Şu halde, Hz. Muhammed'in davetini (salât ve selâm üzerine olsun) ve O'na Hakk ile inmekte olan Kitab'ın ayetlerini inkâr edip yalanlayanlar, hem dünyada hem de ahirette bu acı sona uğratılacaklardır.

Bu nedenle aşağıdaki ayetler peygamberimize (salât ve selâm üzerine olsun) her iki dünyada da kendilerini kuşatacak olan bu acı sondan onları sakındırmasını istemektedir. Ayrıca yalanlama ve bunun sonucu olarak katı biçimde cezalandırılmanın Firavun ve ondan önceki örneklerini unutmuşlardır diye yakında meydana gelen Bedir gününü onlara örnek göstermesini telkin etmektedir:

"Kâfirlere de ki: `Yenilecek ve Cehenneme sürüleceksiniz' Orası ne fena barınaktır!

`(Bedir savaşında) karşılaşan iki grubun durumunda sizin için ibret dersi vardır. Taraflardan biri Allah yolunda savaşıyordu, öbürü ise kâfirdi ve karşı tarafı gözleri ile kendilerinin iki katı olarak görüyorlardı. Hiç kuşkusuz Allah dilediğini yardımı ile destekler. Bu olayda basiret sahipleri hesabına ibret dersi vardır."

Yüce Allah'ın "...Karşı tarafı gözleri ile kendilerinin iki katı olarak görüyorlardı..." ayeti iki şekilde yorumlanabilir.

1- "Görüy orlardı" ifadesindeki zamir kâfirleri, "Karşı taraf" ifadesi de müslümanları kastetmiş olabilir. Buna göre anlamı şöyle olur; "Kâfirler o kadar kalabalık olmalarına rağmen, bir avuç müslümanı "kendilerinin iki katı" olarak görüyorlardı... Bu da Allah'ın bir planıydı, Allah, müşriklere müslümanları çok, kendilerini az göstermişti. Böylece kalpleri sarsılmış, ayakları kaymıştı.

2- Ya da bunun tam tersi olmuştu... Buna göre anlamı şöyle olur: Müslümanlar -müşrikler kendilerinin üç katı olduğu halde- müşrikleri kendilerinin "iki katı" olarak görmelerine rağmen direnmiş ve onlara karşı üstün gelmişlerdi.

Burada önemli olan, zaferin Allah'ın desteğine ve takdirine havale edilmesidir... Bunda kâfirleri bir tehdit ve kendi haliyle başbaşa bırakma söz konusu olduğu gibi, inananlara bir destek, onların düşmanlarını küçümseme ve onlardan korkmamalarını sağlama da yer almaktadır... Durum -surenin girişinde belirttiğimiz gibi- hem bunu hem de onu gerektiriyordu... Kur'an burada da orada da işliyordu...

Kur'an, büyük hakikati ve bu hakikate benzer içeriğiyle bugün de işlemektedir... İnkâr edenlerin, yalanlayanların ve Allah'ın yolundan sapanların hezimete uğramasıyla ilgili Allah'ın sözü her zaman diliminde geçerlidir. -Sayıları az da olsa-mümin topluluğun zafere ulaşması ile ilgili va'dide her an geçerlidir. Zaferin Allah'ın dilediği kimseye bahşedilmesi, Allah'ın desteğine bağlı kalışı, hükmünün yürürlükten kaldırılması mümkün olmayan geçerli bir hakikat ve askıya alınması imkânı olmayan geçerli bir yasadır.

İnanmış topluluğun görevi bu hakikati gönül huzuru ile kabullenmek, bu verilen söze güven beslemek, elinden gelen bütün imkânlarını kullanarak ona en güzel şekilde hazırlanmak, Allah izin verinceye kadar sabretmek, acele etmemektir. Allah, kendisinin ilim sıfatında gizli olan ve kullarının bilemeyeceği hikmetini bir müddet geciktirebilir. Bu durumda mümin kula düşen görev acele etmemek ve umudunu yitirmemektir.

"...Bu olayda basiret sahipleri hesabına ibret dersi vardır."

İbretin tesbit edilmesi ve gönüllerin onu kavrayabilmesi için görebilen bir göz, düşünebilen bir zekâ gerekmektedir. Yoksa ibret, gece-gündüz her zaman göz önünde olsa ne fayda!

İNSAN FITRATI

İslâm cemaatinin eğitilmesi gizli olan fıtrî duygularla ilgilidir. Bu gizli olan ve doğuştan gelen duygulara sürekli bir uyanıklık ile hakim olunmadığı, insanın arzu ve istekleri daha yüce ufuklara yönelmediği ve bu duygular Allah katından gelen daha sağlam ve daha iyi ilkelerle temasa geçmediğinde sapmanın ilk adımı atılmış olur.

Dünya ihtiraslarında, nefislerin arzu ve istekleri ile doğuştan gelen eğilimlerin etkisinde boğulmak insanın gönlünü basiretten ve ibret almaktan alıkoyar. İnsanları somut günübirlik zevklerin dalgaları arasında boğar. Onların daha yüksek ve daha yüce hedeflere yönelmelerine engel olur. Böylece duyguları katılaşan insan yakın, günübirlik zevklerin ötesine uzanma yeteneğinden yoksun kalır, onlara yükselemez. Oysa Allah, insanoğlunu yeryüzündeki mahlukat arasından seçip ona halifelik görevini vermiştir.

-Bununla beraber- söz konusu fıtrî duygular ve istekler doğuştan gelen tabiî arzular olup hayatın korunması ve sürdürülmesinde gereklidirler. Yalnız onları kontrol altına almayı, belli bir düzene sokmayı, aşırı tahriklerini ve sivriliklerini frenlemeyi öğütler ki, insan onlara sahip olsun ve onları gerektiği gibi kullansın, onlar insana egemen olup istediği tarafa yöneltmesin, insanda yüce hedeflere yönelme ve daha üstün şeylere talib olma sözünü takviye etsin. Bu nedenle cemaatin eğitilmesi için bu yönlendirmeyi üstlenen Kur'an'ın bu ayetleri bir taraftan bu istek ve duygulara değinirken öbür taraftan ahiretin maddi ve manevi zevklerinin sayısız lezzetine dikkat çekmektedir. Bu dünya hayatında kendilerini onùn sevimli zevklerinde boğulmaktan koruyan ve kendi yüce insanî niteliklerini muhafaza edenler ancak öbür dünyanın nimetlerinden yararlanabileceklerdir.

Kur'an'ın anlatım gücü yeryüzünün insan nefsine hoş gelen başlıca şehvetlerini bir tek ayette toplamaktadır. Kadınlar, çocuklar, üstüste biriktirilmiş mallar, atlar, verimli topraklar ve hayvanlar (deve, sığır, koyun...) Bunlar bizzat kendileri ya da sahiplerine sağladıkları diğer zevkler açısından yeryüzündeki isteklerin özünü oluşturmaktadır... Bundan sonra gelen ayette ise, diğer alemdeki başka zevkler ortaya konmaktadır: Altından ırmaklar akan Cennetler, el değmemiş eşler ve tüm bunların ötesinde Allah'ın rızası... Gelecek iki ayetin de arz ettiği şekilde bunların hepsi, gözlerini dünya zevklerinin ötesine diken ve gönlünü Allah'a bağlayanlar içindir:


Kuran-i Kerim Tefsiri

O

O

14- Kadınlara, evlâdlara, tartı tartı biriktirilmiş altın ve gümüşe, otlağa yayılmış atlara, küçükbaş hayvanlara ve ekinlere karşı aşırı tutkunluk insanlara cazip gösterildi. Bunlar dünya hayatının nimetleridir. Oysa asıl varılacak yer Allah katındadır.

"İnsanlara câzip (süslü) gösterildi." Fiilin burada edilgen kipte verilmiş olması onların fıtri oluşumlarının bu eğilimi kapsadığına işaret etmektedir. Bu nedenle onlara sevimli ve hoş görülmektedir. Bu, aynı zamanda bir yönden realitenin de ifadesidir. İnsanda bu "arzulara" yönelik bir eğilim vardır. Bu onun temel yapısının bir parçasıdır. Öz itibariyle onu ne inkâr etmeye, ne de çirkin görmeye gerek yoktur. -Daha önce belirttiğimiz gibi- bunların kökleşmesi, gelişmesi ve bir düzen içinde varlığını sürdürmesi, beşer hayatı için zorunludur. Yalnız realiteler, insan yaratılışında bu eğilimi dengeleyen, insan hayatının yalnız bu tek yönde boğulmasına ve yüce duygularının gücünü ve ilhamını yitirmesine engel olan bir yön daha bulunduğunu da göstermektedir. İnsan fıtratının bu diğer yönü; yüce hedeflere doğru yönelme yeteneği, nefse hakim olma, bu "arzulara" tümüyle yönelirken nefsi en sağlıklı sınırda durdurma yeteneğidir. Bu, nefsi ve hayatı yapıcı sınırında durduran, bunun yanında hayatın sürekli biçimde terakkisini ve onun yüce davetin ufuklarına doğru yükselişini, insanın gönlünü Melei A'lâ'ya, ahiret yurduna ve Allah'ın rızasına bağlanmasını sağlayan fıtratın öbür yüzüdür. Bu ikinci yetenek birinci yeteneği düzene sokar, terbiye eder, onu kirden, pisliklerden arındırır, onu güvenli bir düzeye çıkarır. Böylece insanın duygusal arzuları ve günübirlik özlemleri, insanlığın özüne ve gönlünün engin arzularına, Rabbine yönelişine, O'ndan sakınmasına engel olamaz. Öyleyse fıtratın bu yönü, insanlığın yüce hedeflere doğru yükselme ve yücelme çizgisidir.

"Zevklere aşırı düşkünlük insanlara süslü (çekici) gösterildi." Öyleyse bunlar sevilen, hoş görülen arzulardır. Pis ve tiksindirici olarak görülmüş değildir. İfade biçimi onları pis görmeyi ve onlardan tiksinmeyi çağrıştırmıyor. Yalnızca yapısının ve etkenlerinin bilinmesi ve yerli yerince kullanılıp bu sınırın aşılmaması, hayatta kendisinden daha değerli ve yüce şeylerin üstüne çıkarılmaması gerektiği belirtilmiştir. Bu "arzulara" dalmaksızın ve onlarda boğulmaksızın zorunlu olanlarını alıp daha başka ufuklara açılmamız gerektiği ifade edilmiştir!

Burada İslâm, beşerin, fıtratına uygun hareket etmek, ona realitesinden hareketle fıtrattan gelen duyguları baskı altına almaya ve kökünden söküp atmaya değil, eğitmeye ve ilerletmeye çalışmakla farklı bir uygulama getirmiştir. Günümüzde insanın şehevi arzularını baskı altına almaktan ve bunun zararlarından, ayrıca bu duyguları, baskı altına almak ve söküp atmaktan kaynaklanan "psikolojik bunalımlardan" söz edenler, bu bunalımların sözü edilen duyguların "denetim altına alınmasından" değil, onları baskı altında tutmaktan kaynaklandığını kabul etmektedirler. Bu ise doğuştan gelen duyguları pis olarak değerlendirmek ve onları kökten reddetmektir. O da insanı birbirine aykırı iki taraflı baskı altına sokar.

Düşüncenin veya dinin ya da geleneklerin oluşturduğu bilinçten gelen baskı. Buna göre fıtri olan duygular pis duygulardır. Hiçbir şekilde var olmaları doğru değildir. "O, bir eksiklik ve şeytani bir dürtüdür" düşüncesi ile bu içgüdüleri bastırmak kolayca başarılabilecek bir iş değildir. Çünkü bunlar, fıtratın derinliklerinde yer eden beşer hayatının oluşmasında önemli bir görev yapan içgüdülerdir. Hayat ancak onlarla tamamlanır. Ve Allah onları boşuna fıtrata yerleştirmemiştir. İşte burada ve bu çalışma atmosferinde "psikolojik kompleksler" oluşmaya başlar. Biz birbirine zıt olan bu psikolojik teorileri kabul etsek bile İslâm bunu kabul etmez. İslâm'ın insan bünyesini, beşeri psikolojinin iki ucu arasındaki çatışmadan uzak tuttuğunu görürüz. İnsanın şehvet ve lezzet özlemleri ile yükselme ve yücelmeye duyduğu arzular arasında bir güven ortamı hazırladığını görüyoruz. Böylece İslam hem bu özlemlere hem öteki arzulara en güzel bir ortamda, dengeli sınırlar çerçevesinde, sürekli bir gelişme zemini hazırlamış olmaktadır.(Bu konuda daha geniş bilgi için Muhammed Kutub'un "islam ve Materyalizm arasında insan" adlı eserine bakınız.)

"Kadınlara, evlâtlara, tartı tartı biriktirilmiş altın ve gümüşe, otlağa yayılmış atlara, küçükbaş hayvanlara ve ekinlere karşı aşırı tutkunluk insanlara cazip gösterildi. Bunlar dünya hayatının nimetleridir. Oysa asıl varılacak güzel yer Allah katındadır."

Kadınlar ve çocuklar insan nefsinin güçlü arzularından birer arzudur. Bunlar "kantarlarca" yığılmış altın ve gümüş ile birlikte verilmiştir. Burada "kantar kantar" yığılmış olma biçimi beşerin mala olan düşkünlüğünü ifade eder. Eğer burada sırf mala duyulan eğilim amaçlanmış olsaydı: Mallar, ya da altın ve gümüş denirdi. Yalnız, kantarlarca yığılmış olma burada özellikle belirtilmek istenen özel bir vurgudur. Altın ve gümüşü yığmak için duyulan aşırı düşkünlüktür. Burada, -malın sahibi için sağladığı diğer arzulara ulaşma imkanını gözardı etsek bile- mal yığmak kendi başına bir zevktir!

Sonra kadınlara, çocuklara, kantarlarca yığılmış altın ve gümüşe bir madde daha ekleniyor... Meraya salınmış atlar. At, bugünkü teknik çağda bile arzu edilen sevimli bir ziynettir. At, gençliğin, hareketin, kuvvetin ve güzelliğin.. sevginin, kaynaşmanın ve atılganlığın sembolüdür. İnsanın yapısında genç atın görünümünü seyretmekle harekete geçen bir canlılık bulunduğu sürece binicilik mahareti olmayanlar dahi onu seyretmekten hoşlanacaklardır.

Bu arzulara bir de evcil hayvanlar (deve, sığır, koyun) ve arazi (ekim ve dikim yapılan toprak) de eklenmiştir. Bu son iki madde düşünce ve realite olarak birbirine yakındır. Hayvanlar ve verimli tarlalar... Ekinler, yeşerme ve gelişme görünümleriyle beşer için ayrı bir zevktir. Orada hayatın açması tek başına bile güzel bir manzaradır. Buna, oraya sahip olma zevkini de ilave ettiğimizde arazi ve hayvanlar arzu edilen birer varlık olarak ortaya çıkar.

Burada söz konusu edilen arzular, nefsani arzuların bir örneğini oluşturmaktadır. Bu, Kur'an ile muhatab olan toplumun arzularını somutlaştırmaktadır. Bunların bazıları her zaman geçerli olan ve herkesin arzularını temsil etmektedir. Kur'an bu arzuları arz ederken, herbiri kendi konumunda değerlendirilsin, sınırını aşmasın ve diğerlerine karşı taşkınlık yapmasın diye onların gerçek değerini de ifade eder.

"Bunlar dünya hayatının güz ellikleridir."

Ayeti kerimelerin burada temas ettiği bütün sevimli zevkler -ve bunlara benzer diğer zevkler ve arzular- normal hayatın güzellikleridir. Bunlar ne yüce bir hayatın ne de engin ufukların güzellikleridir. Yakın olan bu yeryüzünün güzellikleri... Bunlardan daha iyisini arzu edenlere gelince onlara nimet Allah katındandır. O nimetler daha iyidir; zira insanın nefsini yükseltir ve onu arzu ve isteklere boğulmaktan, göklere yükselmesine engel olacak ve onu yere çakılmaktan kurtaracaktır. Daha iyisini arzu edenlere Allah katındaki güzellikler daha hayırlıdır. Bunlar aynı zamanda söz konusu arzuların yerini de doldurur:


Kuran-i Kerim Tefsiri

O

O

15- Deki: Size bunlardan daha hayırlı olanı haber vereyim mi? Takvalılar için Rabbleri katında sürekli kalacakları, altından ırmaklar akan Cennetler, el değmemiş eşler ve Allah'ın hoşnutluğu vardır. Hiç kuşkusuz Allah kullarını hakkıyla görür."

Ayeti kerimenin burada temas ettiği, ve Rasulün (salât ve selâm üzerine olsun) takva sahiplerini kendisiyle müjdelemesi emredilen güzellikler anahatlariyle somut nimetlerdir. Yalnız bunlar ile dünya güzellikleri arasında temel bir fark vardır. Bu güzelliklere ancak muttaki olanlar erişebileceklerdir. Allah'ın korkusu ve Allah'ın zikri kalplerinde olan muttakiler. Takva bilinci hem ruhu hem de somut duyguları eğiten bir bilinçtir. Nefsi, arzu ve isteklerde boğulmaktan ve hayvanlar gibi ona uyum sağlamaktan kurtaran frenleyici bir bilinçtir. Rabblerine karşı takva sahibi olanlar, kendisiyle müjdelendikleri bu somut güzelliklerden haberdar olunca duyu organlarının kabalıklarından kurtularak arı-duru, şeffaf bir düzlemde ona doğru ilerler! hayvani arzu ve isteklerden arındırılmış bir duyarlılık içinde yol alırlar. Bu kimseler, yeryüzünde bulunmakla birlikte bu yüce duygularından dolayı Allah'ın vaad ettiği yere varırlar.

Bu tertemiz ve nezih olan güzellikler dünya güzelliklerinin hepsini tam olarak karşılar. Onları geride bırakır...

Eğer onların dünya güzellikleri verimli bir tarla ise, ahirette altlarında ırmakların aktığı mükemmel Cennetler vardır. Bunun da ötesinde onlar sonsuzdur. Kendileri de orada sonsuza dek kalacaklardır. Süresi sınırlı olan tarlalar gibi değildir!

Şayet dünya güzellikleri kadınlar ve çocuklar ise ahirette el değmemiş eşler vardır. Bu hanımların tertemiz olmaları dünya hayatındaki arzulara karşı daha üstün ve daha faziletli olmalarını ifade eder!

Otlağa salınmış atlar, evcil hayvanlar -deve, sığır, koyun- kantarlarca yığılmış altın ve gümüşe gelince, bunlar dünyanın asıl güzelliklerine erişmek için birer vasıtadır. Ahiret nimetlerinde ise, amaçlara ulaşmak için vasıtalara ihtiyaç yoktur!

Sonra.. orada tüm güzelliklerden değerli bir şey var... Orada "Allah'ın hoşnutluğu var..." hem dünya hayatına hem de ahiret hayatına denk olan ondan daha da değerli olan, Allah'ın rızası var. Kelimenin kapsadığı bütün sıcaklık ve yine kelimenin ihtiva ettiği tüm merhametiyle Allah'ın hoşnutluğu...

"Allah kullarını hakkıyla görendir"...

Fıtratlarının ve fıtratlarını oluşturan eğilimlerinin gerçek yapısını gören ve bu fıtrat için yararlı olan şeyleri dünya ve ahiret için nasıl oluşturmak gerektiğini takdir eden yüce Allah'tır 0...

Ayeti kerime daha sonra bu kulların niteliklerinden söz eder. Takva sahiplerinin Rabblerine karşı tutumları, onunla Allah'ın rızasına kavuştukları tavırlarını göz önüne serer.


Kuran-i Kerim Tefsiri

O

O

16- Bu kimseler `Ey Rabbimiz, inandık, günahlarımızı affeyle, bizleri Cehennem ateşinin azabından koru' derler.

17- Bunlar sabırlılar, samimî bağlılar, gönülden kulluk edenler, mallarını Allah yolunda harcayanlar ve seher vakitlerinde günahlarının bağışlanmasını dileyenlerdir.

Davalarında takvalarından kaynaklanan bir ahenk var. Bu, onların imanlarını açığa vurmaları, onu Allah katında şefaatçı kılmaları, bağışlanmayı dilemeleri ve ateşten sakınmalarıdır.

Onların her bir sıfatında, hem insan hayatında hem de müslüman cemaatin hayatında önemli bir değer olan nitelikler gerçekleştirmektir:

Sabırda: Acıları basit görme, halinden şikayete yanaşmama, davanın yükümlülüklerine karşı sebat etme, Hakkın yükümlülüklerini yerine getirme, Allah'a teslim olma, Allah'ın kendileri için dilediği şeye teslimiyet gösterme, O'nun hükmünü kabul edip gönül hoşnutluğu ile karşılama vardır...

Doğrulukta: Varlığın temeli olan Hakk ile övünme, güçsüzlüğü basit görme vardır... Çünkü yalan, herhangi bir zararı önlemek veya herhangi bir menfaati elde etmek için gerçek sözü dile getirme güçsüzlüğünden başka birşey değildir.

Gönülden Allah'a yönelmede: Uluhiyetin hakkını ve kulluk görevini yerine getirme vardır. Kendinden başka hiçbir kimseye kulluk yapılmayan tek Allah'a kulluk etmesi, insana onur kazandırmış olmaktadır.

Allah yolunda malını dağıtmada: Mala boyun eğmekten özgür olma, cimriliğin boyunduruğundan kurtulma, bireysel zevklerin arzusuna karşı evrensel insan kardeşliğini ve insanların yaşadığı dünyaya yakışacak bir biçimde insanlar arasında bir dayanışmanın gerçekleşmesini ilan etme vardır!

Bunların hepsinden sonra, seher vaktinde bağışlanma dilemek ise; meltem rüzgarlarının dalgalandığı serin, engin gölgeleri ortaya koymaktadır. Zaten yalnızca "seherler" kavramı gecenin tanyerinin ağarmasından önceki zaman dilimine gölgeler düşürmektedir. Havanın berraklaştığı, durgunluğa ve sessizliğe kavuştuğu, insanın gönlünde saklı bulunan manevi duygularının harekete geçtiği zaman kesiti!.. Buna bir de bağışlanmayı dileme tablosu eklendiği zaman hem insanın iç dünyasında hem de varlığın özünde var olan ahenk içinde bir atmosfer meydana gelir. Artık burada insanın ruhu ile evrenin ruhu yaratıcılarına yönelmede el-ele tutuşurlar. İşte sabredenler, doğru olanlar, gönülden kulluk edenler, mallarını Allah yolunda harcayanlar, seherlerde bağışlanma dileyenler... Onlara, "Allah'ın rızası vardır"... Zaten onlar Allah'ın rızasına layıktırlar; gölgesi cömertlik ve manası merhamet olan Allah'ın rızasına... O, her çeşit arzudan daha üstündür, her güzellikten daha güzeldir...

İşte Kur'an bu şekilde, insanın beşeri duygularını toprak üzerindeki yerinden başlayarak yavaş yavaş ufuklarda, aydınlıklarda dalgalandırmaktadır. Şefkat ve merhametle,rahatlık ve kolaylık içinde, onun bütün fıtratını yani tüm özlemlerini güçsüzlüğünü, zaaflarını, yeteneklerini ve eğilimlerini gözönünde bulundurarak harekete geçirmektedir. Bunu yaparken herhangi bir baskıya ve zorlanmaya başvurmaz. Hayatın akışını durdurmadan ve beşeri Melei A'lâ'ya kadar yükseltir. İşte Allah'ın yarattığı fıtrat ve işte Allah'ın bu fıtrat için belirlediği proğram... "Allah kulları görendir"....

EGEMENLİK

Surenin buraya kadarki akışı, Tevhid gerçeği ile uluhiyyet, otorite ve risalet birliğini ortaya koymayı hedef alıyordu... Gerçek müminler ile kalbinde eğrilik bulunan sapıkların Allah'ın ayetlerine ve kitabına karşı tavırlarını tasvir ediyordu... Sapıkları geçmişte ve günümüzde inkar edenlerin çarpıldığı cezanın aynısıyla tehdit ediyordu... Daha sonra ibret almaktan alıkoyan fıtrî dürtülerin yapısını ortaya koyuyor; takva sahiplerini Rabblerine karşı tutumlarını ve onların Allah'a sığınışlarını tasvir ediyordu...

Şimdi ise bu konunun sonuna kadar kendimizi başka bir hakikatin önünde buluyoruz... Bu, temel hakikat olan Tevhid'in bir sonucudur. Beşerin pratik hayatında gerçekleştirmeyi gerektirmektedir. İşte bu dersin ikinci bölümü bu hakikati ele almaktadır.

Bu nedenle, birinci hakikati tekrar vermekle başlıyor ki, onun için gerekli olan etkilerini bunun üzerine bina etsin.

..Önce yüce Allah'ın "Kendisinden başka hiçbir İlâh olmadığına" şahidlik etmesiyle; meleklerin ve ilim sahiplerinin de bu gerçeğe şahitlik ettikleriyle başlıyor. Bununla beraber Allah'ın hakimiyet ile ilgili sıfatı da açıklanıyor. Bu sıfat, hem insanların işlerinde hem de evrenin işlerini düzenlerken adaleti gerçekleştirmesi sıfatıdır.

Allah, uluhiyyet ve otoritede eşsiz olduğu sürece, bu gerçeği kabul etmenin ilk sonucu olarak, yalnız Allah'a kulluğun kabul edilmesi ve kulların tüm işlerinde O'nun yegane otorite sahibi tayin edilmesi, kulların Rabblerine teslim olmaları, kendilerine hakim olan otoritesine itaat etmeleri, O'nun kitabına ve Peygamberine uymaları zorunlu olacaktır.

Yüce Allah'ın "Allah katında geçerli olan din İslâm'dır" sözü bu gerçeği garanti etmektedir... Allah, İslâm'dan başka hiçbir dini hiç kimseden kabul etmez... Teslim olma, itaat etme ve bağlanma anlamıyla İslâm... Buna göre Allah'ın insanlardan kabul buyuracağı din, akıldaki sırf bir düşünce, gönüldeki sırf bir doğrulama değildir. 'Allah'ın kabul edeceği din, ancak bu doğrulamanın ve bu düşüncenin gereğini yerine getirmekle gerçekleşecek olan dindir. Bu din, kulların tüm işlerinde Allah'ın yolunu hakem kabul etmeleri, onun verdiği hükme itaat etmeleri ve Allah yolunda Allah'ın elçisine uymalarıdır.

İşte böylece... Ehli kitabın hallerine hayret ediliyor ve onların durumları açığa vuruluyor... Çünkü onlar Allah'ın dini üzere olduklarını iddia ediyorlar' ama sonra: "Aralarında hüküm vermesi için Allah'ın kitabına çağrıldıklarında onlardan bir grup geri duruyor ve onlar yüz çeviriyorlar"!.. Halbuki bu tavır, dindarlık iddiasıyla temelden çelişiyor. İslâm dışında Allah'ın kabul edeceği hiçbir din yoktur... Allah'a teslim olmadan, onun elçisine itaat etmeden, O'nun yoluna bağlanmadan; hayatla ilgili hükümlerde O'nun kitabını hakem kabul etmeden asla İslâm'dan söz edilemez.

Onların Allah'ın dinine iman etmediklerini somut olarak ortaya koymakta olan bu yüz çevirmelerinin nedenini de açığa çıkarmaktadır. Buna göre yüz çevirmelerinin nedeni, hesap gününde "adaletle" cezalandırmanın gerçekleşeceğine sağlıklı bir biçimde inanmamalarıdır: "Çünkü onlar `sayılı birkaç gün dışında ateş bize dokunmayacaktır' demişlerdi." Zira Ehli Kitap olduklarına bel bağlamışlardı: "Uydura geldikleri hükümler dinlerinde kendilerini aldatmıştı." Bu ise aldatıcı bir cüretkârlıktan başka birşey değildir... Onlar kitap sahibi değildir, aslında mümin de değillerdi. Mutlak olarak onlar Allah'ın dini üzere de bulunmuyorlardı; çünkü aralarında hükmetmesi için Allah'ın kitabına çağrıldıklarında onlardan bir grup geri duruyor ve yüz çeviriyorlardı.

Yüce Allah, Kur'an-ı Kerim'de dinin anlamını ve dine bağlılık gerçeğini bu şüphe götürmeyen kesinlikle ortaya koymaktadır... Allah kullardan bunun berrak ve kesin bir şekli olan dinden: İslâmdan başkasını kabul etmemektedir. İslâm ise, Allah'ın kitabın hakem olarak kabul etmek, O'na itaat etmek ve Ona bağlanmaktır... Kim bunları yapmazsa onun hiçbir dini yoktur ve o müslüman da değildir; ne kadar İslâm iddiasında bulunsa Allah'ın dini üzere olduğunu ileri sürse de... Çünkü bizzat Allah'ın kendisi, Allah'ın dinini belirlemekte, ortaya koymakta ve açıklamaktadır. Bu din, tanımlanmasında ve sınırlarının belirlenmesinde insanın arzu ve isteklerine boyun eğmez... Herkes istediği şekilde O'nun sınırlarını belirleyemez, O'nu tanımlayamaz!

Hayır. Aksine kâfirleri -Kur'an ayetlerinin de belirttiği gibi kâfirler; Allah'ın kitabıyla muhakeme olunmayı kabul etmeyenlerdir- dost edinenler "Allah ile hiçbir ilişkisi olmayan" kimselerdir... Onlar hiçbir işte Allah ile bir bağları kalmamıştır... Onlar ile Allah arasında hiçbir şekilde bir ilişkiden söz edilemez. Allah'ın kitabını hakem tutmayı reddeden kâfirleri dost edinmek, onlara yardım etmek ya da onlardan yardım dilemek Allah ile tüm ilişkilerin kesilmesi için yeterlidir!

Burada müslüman, dini temelinden silip süpüren bir dost edinme eyleminden sert bir biçimde sakındırılmaktadır. Kur'an'ın ifade biçimi bu sakınmaya evrensel bir bakış açısını da ilave etmektedir. Müslüman cemaatin bu evrende işleyen güçlerin gerçek mahiyetini kavraması istenmektedir. Buna göre Allah tek başına hüküm ve tasarruf sahibi, mülkün sahibi, dilediğine mülkü veren, mülkü dilediğinden alan, dilediğini güç ve onur sahibi yapıp, dilediğini güçsüz kılandır... İnsanların işleri üzerindeki bu hükümranlığın tüm evren üzerindeki hükümranlığının yalnızca bir parçasıdır. Geceyi gündüze, gündüzü de geceye çeviren, ölüden diriyi, diriden de ölüyü çıkaran O'dur... Hem insanların işlerini hem kâinatın işlerini adalet ile yürütmek budur işte. Şu halde ne kadar malları, güçleri ve çocukları olursa olsun O'nun dışında hiçbir varlığın dostluğuna gerek yoktur. Yer yer tekrarlanan ve vurgulanan bu sakındırma o günkü müslüman cemaatin pratik yaşantısını ortaya koymaktadır. Çünkü onlar henüz bu konuda tam bir netliğe kavuşmamışlardı. Ayrıca Mekke'de müşrikler, Medine'de de yahudilerle, bazıları ailevi, sosyal ve ekonomik bağları nedeniyle ilgileniyorlardı. İşte söz konusu durum bu açıklamayı ve sakındırmayı zorunlu kılıyordu. Yanısıra, insan psikolojisinin ortada olan beşeri güçlerden etkilenmeye eğilim duyması, işin gerçek mahiyetini ve güçlerin gerçek alanını hatırlatmayı zorunlu kılması açıklanmış olmaktadır. Bir yandan da inancın temeli ve pratik hayattaki gerekleri açıklanmaktadır.

Bu bölüm, şüphe götürmez kesin bir ifade ile sona ermektedir; İslâm, Allah'a ve Resulüne itaat etmektir. Allah'a giden yol, Peygambere bağlılık yoludur. Sadece kalp ile inanmak ve dil ile şehadet getirmek değildir: "Deki: `Eğer Allah'ı seviyorsanız bana uyun Allah da sizi sevsin..:, "Deki: `Allah'a ve Resule itaat ediniz, şayet yüz çevirirlerse, Allah kaf irleri sevmez..." Ya Allah'ın sevdiği itaat ve bağlılık, ya da Allah'ın hoşlanmadığı küfür... Apaçık ve net olan yol ayırımı budur işte...


Kuran-i Kerim Tefsiri

O

O

18- Allah'tan başka ilâh olmadığına ve O'nun adaleti ayakta tuttuğuna Allah'ın kendisi, melekler ve bilgili kullar tanıktır. O'ndan başka ilâh yoktur. O üstün iradeli ve hikmet sahibidir.

ALLAH'IN ŞEHADETİ

Bu, İslâm'ın inançla ilgili düşüncelerin temelini oluşturan birinci gerçektir. Tevhid gerçeği... Uluhiyet birliği, egemenlik birliği... Adalete dayalı egemenlik... Bu aynı zamanda surenin kendisiyle başladığı gerçektir: "Allah'tan başka ilah yoktur. Hayat ve egemenl ik O'na aittir.' Bu ayet, bir taraftan İslâm inancının gerçek oluşunu ortaya koymayı, diğer taraftan da ehl-i kitabın ürettiği şüpheleri aydınlatıp bertaraf etmeyi hedef almaktadır. Bu ayette bizzat ehl-i kitaptan bu kuşkuları gidermek, ayrıca inançları etkilenebilecek olan müslümanlardan bu şüpheleri uzaklaştırmak amaçlanmıştır.

Yüce Allah'ın kendisinden başka İlah olmadığına şehadet etmesi... Allah'a iman edenlere yeterlidir. Denebilir ki: Allah'a iman edenden başkası Allah'ın şehadetiyle yetinmez. Allah'a iman eden de bu şehadete ihtiyaç duymaz. Yalnız işin realitesi şudur ki: Ehl-i kitap Allah'a iman ediyordu. Fakat aynı zamanda O'na bir oğul ve,bir ortak yakıştırıyorlardı. Hatta müşrikler de Allah'a iman ediyorlardı. Yalnız onların sapıklığı, Allah'a ortak ve eşler koşmalarından, kızlar ve oğullar isnat etmelerinden ileri geliyordu! Hem ehl-i kitaba, hem de müşriklere, yüce Allah'ın kendisinden başka İlah olmadığına şehadet ettiğinin belirtilmesi, onların düşüncelerinin düzeltilmesinde büyük ölçüde etkili olabilirdi.

Daha önce ayetleri tetkik ettiğimiz gibi ayetlerin ifade biçimi incelendiğinde meselenin bundan başka enginlik ve incelik boyutlarının olduğu ortaya çıkar. Yüce Allah'ın kendisinden başka ilah olmadığına şehadet etmesi burada bir giriş olarak verilmiş, arkasından bunun zorunlu sonuçları sıralanmıştır. Şöyle ki: Allah, kullarından yalnız kendisine yapılan kulluktan başkasını kabul etmez. Bu kulluk da ancak İslam'a teslimiyet anlamıyla gerçekleşebilir, sadece bir inanç ve bilinç olarak gerçekleşemez. Kur'an'ın hükümlerinde somutlaşan realiteye dayalı pratik yolun gereklerine göre hareket etmek, ona itaat etmek ve bağlanmakla gerçekleşebilir. Bu açıdan her zaman pek çok kimseler görürüz ki, Allah'a iman ettiklerini söylerler; fakat uluhiyette onunla beraber başkasını ortak koşarlar, O'ndan başkası tarafından ortaya konan bir yasayla muhakeme olunurlar, O'nun kitabına ve Resulüne bağlanmayanlara itaat ederler, düşüncelerini, değer yargılarını, ölçülerini, ahlâklarını ve eğitimlerini başkasından alırlar... İşte bunların hepsi onların "Biz Allah'a iman ediyoruz" sözlerine aykırı düşmektedir. Ve Allah'ın kendisinden başka İlah olmadığına şehadet etmesiyle bağdaşmamaktadır.

Meleklerin şahadetiyle ilim sahiplerinin şehadeti ise, onların yalnız Allah'ın emirlerine itaat etmelerinde, yalnız Allah'tan emir almalarında, O'nun katından gelen herşeye, O'ndan geldiği kesinlik kazandıktan sonra, kuşkuya kapılmadan ve herhangi bir tartışmaya girmeden teslim olmalarında somutlaşmaktadır. Daha önce yine bu surede ilim sahiplerinin bu tutumlarına işaret edilmişti:

"Köklü bilgiye sahip olanlar ise, `Bu kitaba inandık, o bütünü ile Allah katından gelmiştir' derler. Bunu ancak aklı başında olanlar düşünebilir".

İşte ilim sahiplerinin şehadeti, işte Meleklerin şehadeti; doğrulama, itaat etme, bağlanma ve teslim olma...

Yüce Allah'ın birliğiyle ilgili şehadeti, meleklerin ve ilim sahiplerinin uluhiyyetin vazgeçilmez temel niteliği olan Allah'ın adalet ile egemen olduğuna şehadet etmeleri bir arada veriliyor.

"Allah'tan başka İlah olmadığına ve O'nun adaleti ayakta tuttuğuna Allah'ın kendisi, melekler ve bilgili kullar tanıktır. O'ndan başka ilah yoktur. O üstün iradeli ve hikmet sahibidir."

Ayetin ifade biçiminin de belirttiği gibi, bu Uluhiyetin vazgeçilmez bir niteliğidir. İşte surenin başında geçen egemenliğin anlamı da budur: "Allah'tan başka İlah yoktur. O üstün irade ve hikmet sahibidir." Bu, adalete dayalı bir egemenliktir.

Allah'ın, şu kainat ve insanların hayatıyla ilgili idaresi sürekli olarak adalet ile yürütülmektedir. İnsanların hayatında mutlak adaletin oluşması, kâinatın içinde yer alan her varlığın kendi görevini başka varlıkların görevi ile mutlak bir ahenk içinde yerine getirmesi gibi insanlar arasındaki işlerin düzene girmesi, Allah'ın insanların hayatı için seçtiği ve kendi kitabında açıkladığı Allah'ın yolunu hakem kabul etmedikçe gerçekleşemez. Yoksa kâinatın hareketi ile insanın hareketi arasında ne adaletten ne mükemmellikten, ne düzgünlükten, ne ahenkten ve ne de uyumdan söz edilebilir. Bu hal ise, zulümdür, çatışmadır, dağılmadır ve yok olmadır.

Böylece görüyoruz ki, tarih boyunca ne zaman yalnız Allah'ın kitabı hükmetmişse, ancak o zaman insanlar adaletin tadını çıkarabilmiştir. Hem itaat etmek, hem de günahkârlığa eğilim duymak, şunun ile bunun arasında tercih yapmak, Allah'ın yolu izlendiği müddetçe ve insanların hayatına Allah'ın kitabı hükmettiği sürece itaat etmeye daha yakın olmakla belirginlik kazanan beşer yapısının gücü oranınca insanların hayatları da evrenin akışına paralel bir doğrultuda harekete geçer. Ne zaman da insanların hayatına insanların ürünü başka bir yaşam biçimi hükmetmişse beraberinde beşerin barbarlığını ve acizliğini getirmiştir. Bunların yanısıra, onunla beraber herhangi bir şekliyle zulüm ve çelişki de eksik olmamıştır. Bireyin topluma zulmü; toplumun bireye zulmü; bir sınıfın diğer bir sınıfa zulmü; bir milletin başka bir millete zulmü; ya da bir neslin diğer bir nesle zulmü... Yalnız Allah'ın adaleti bunların hepsinden uzaktır. Çünkü Allah tüm kulların İlahıdır. Sonra yerde ve gökte ne varsa hiçbir varlık O'ndan gizli değildir.

"O'ndan başka ilah yoktur O, üstün irade ve hikmet sahibidir."

Aynı ayette ikinci defa uluhiyetin birliği hakikati, izzet sıfatı ve hikmet sıfatı ile vurgulanıyor. Otorite ve hikmet, adaleti yetkin biçimde gerçekleştirmek için zorunludur. Adalet, her şeyi yerli yerince koymak ve onu uygulamak için gerekli güce sahip olmaktır. Yüce Allah'ın sıfatları müsbet bir etkinliği düşündürür ve aşılamaya çalışır. İslam düşüncesinde Allah için olumsuz bir anlayışa yer yoktur. Çünkü İslâm, düşüncelerin en mükemmeli ve en sağlıklı olanıdır. Zira bu düşüncede yüce Allah kendi kendisini tanıtır. Bu olumlu etkinliğin önemi ise şudur: Böylece insanın kalbini, Allah'a O'nun iradesine ve hükmüne bağlar. Sonuçta inanç, sırf donuk bir fikir ve anlayış olmaktan kurtulup, canlı, etkin ve dinamik bir niteliğe kavuşur!

HAKK ve TEK DİN

Bir ayet-i kerimede iki kere vurgulanan bu hakikatin üzerine tabii sonucu ilave edilmektedir... Yalnız bir uluhiyet. Bu tek olan uluhiyetten başkasına asla kulluk yoktur:


Kuran-i Kerim Tefsiri

O

O

19- Allah katında geçerli olan din İslâm'dır. Kitap verilenler, kendilerine bilgi geldikten sonra karşılıklı ihtirasları yüzünden anlaşmazlığa düştüler. Kim Allah'ın ayetlerini inkar ederse bilsin ki, Allah'ın hesaplaşması çok çabuktur.

20- Eğer seninle tartışmaya kalkışırlarsa de ki; `Ben bana uyanlar ile birlikte tüm varlığım ile Allah'a teslim oldum.' Kendilerine kitap verilenler ile kitapsız müşriklere `Siz de teslim oldunuz mü?' diye sor. Eğer teslim olurlarsa doğru yola girmiş olurlar. Eğer sırt dönerlerse sana düşen sadece duyurmaktır. Allah kullarını hakkıyle görür.

Bir tek uluhiyet.. Öyleyse kulluk da yalnız bir ilâhadır. Bu uluhiyete teslim olmak, kulların kalplerinde ve hayatlarında Allah'ın otoritesi dışında hiçbir varlığa yer bırakmaz.

Bir tek uluhiyet... Öyleyse insanların kendisine ibadet etmesinde, emrine bağlanmasında, yasasını ve hükmünü kendi aralarında uygulamasında, onların değer yargılarını ve ölçülerini belirlemesinde, bu değer yargılarına ve ölçülere uymalarım emretmesinde, baştan sona kadar bütün hayatlarını razı olduğu direktife uygun biçimde kurmalarını istemesinde gerçekten hak ve yetki sahibi yalnız bir hah vardır.

Bir tek uluhiyet... Öyleyse bir tek inanç vardır. O da Allah'ın kendi kullarından kabul ettiği inançtır. Saf ve net olan tevhid inancı. Sözünü ettiğimiz Tevhidin gerekleri ise:

"Allah katında din İslâm'dır"...

O İslâm ki, kuru bir iddiadan ibaret değildir, sadece bir sembol değildir, sadece dil ile söylenen bir sözcük değildir, hatta kalbin huzur içinde kapsamına aldığı bir düşünce de değildir... Bireylerin kendi başlarına namazda, oruçta ve Hacc'da yerine getirdiği birtakım bireysel dini görevler hiç değildir. Hayır... Allah'ın insanlar için kendisinden başka hiçbir dini kabul etmediği İslâm bu değildir... Burada sözü edilen İslâm teslim olmakla gerçekleşen İslâm'dır... İtaat ve bağlılıkla gerçekleşen İslâm'dır. Kulların aralarında Allah'ın kitabını hakem tayin etmekle gerçekleşen İslâm'dır... Nitekim, az sonra Kur'an'ın akışı içinde bunlar ele alınacaktır.

İslâm, uluhiyet ve otorite birliğinin kabul edilmesidir, birlenmesidir... Halbuki ehl-i kitap Allah'ın yüce zatı ile İsa'nın (selâm üzerine olsun) zatını karıştırdıkları gibi, Allah'ın iradesiyle İsa'nın iradesini de karıştırıyorlardı. Bu düşüncelere bağlı olarak aralarında şiddetli anlaşmazlıklara düşüyorlardı. Bu anlaşmazlıklar çoğu zaman onları birbirini öldürmeye, aralarında savaşların çıkmasına neden oluyordu... İşte burada Allah, ehl-i kitaba ve islâm topluluğuna bu anlaşmazlığın nedenlerini belirtmektedir.

"...Kitap verilenler, kendilerine bilgi geldikten sonra karşılıklı ihtirasları yüzünden anlaşmazlığa düştüler."

Bu, işin gerçek yüzünü bilmemekten kaynaklanan bir anlaşmazlık değildir. Çünkü Allah'ın birliğini, uluhiyetin tekliğini, insanın yapısını ve kulluk gerçeğini bildiren kesin ilim onlara gelmiş bulunmaktadır. Onlar ancak "aralarındaki azgınlıktan", taşkınlıktan ve zulümden dolayı ayrılığa düşmekteydiler; zira Allah'ın kitaplarının, yasalarının ve belirlediği inanç sisteminin kapsadığı doğruluk ve adaletten ayrılmış bulunmakta idiler.

Surenin girişinde çağdaş hıristiyan yazar T V. Arnold'dan yaptığımız alıntıda, siyasal akımların, bu mezhebî ayrılıkları nasıl körüklediğini görmüştük. Burada gördüklerimiz Yahudilik ve hristiyanlık tarihi boyunca zaman zaman tekrar sahnelenen olaylardan yalnız bir örnektir. Mısır, Şam ve bu iki ülkeye bağlı bulunan yörelerin Roma idaresine karşı olduklarından Roma'nın resmî mezhebini nasıl reddettiklerini ve başka bir mezhebe bağlandıklarını da görmüştük! Aynı şekilde bir Roma imparatoru olan Herakliyüs' ün kendi ülkesinin parçalarını birleştirme çabaları da orta yolu arayan bir mezhebin doğuşuna neden olmuştu. İmparator bununla bütün amaçlarına ulaşacağını sanıyordu!! Sanki inanç, siyasal ve ulusal manevralarda kullanılabilecek bir oyuncaktı!! İşte bu tutum, azgınlığın en çirkin biçimiyle taşkınlığın tâ kendisidir. Hem de kasıtlı ve bilinçli azgınlık!

Bu nedenle en uygun yerinde korkunç tehdit yer almaktadır:

"Kim Allah'ın ayetlerini inkâr ederse bilsin ki, Allah'ın hesaplaşması çok çabuktur."

Bu tehdit Tevhid gerçeği üzerindeki ayrılığı küfür saymış, kafirleri de hesaplarının çarçabuk görülmesiyle tehdit etmiştir. Böylece kendilerine tanınacak zaman küfürde, inkârda ve ayrılıkta ısrara neden olmasın...

Sonra Peygamberine (sâlat ve selâm üzerine olsun) ehl-i kitaba ve müşriklere karşı tavrını belirlemede ayrılış çizgisini telkin etmiştir. Böylece Peygamber onlara karşı mesajını net olarak ortaya koyabilecek, ondan sonra onların işini Allah'a havale edecek, apaydınlık yolunda ve yalnız başına kalsa da yürümeye devam edecektir:

"Eğer seninle tartışmaya kalkışırlarsa de ki: `Ben bana uyanlar ile birlikte tüm varlığım ile Allah'a teslim oldum: Kendilerine kitap verilenler ile kitapsız müşriklere `Siz de teslim oldunuz mu?' diye sor. Eğer teslim olurlarsa doğru yola girmiş olurlar Eğer sırt dönerlerse sana düşen sadece duyurmaktır. Allah, kullarım hakkıyla görür."

Daha öncekilere ilave olarak fazla açıklamaya gerek yok. Ya uluhiyet ve otorite birliği itiraf edilerek teslim olmak ve bağlanmak gerekecek, ya da uzun uzadıya pazarlıklara ve art niyete girişilecektir. O zaman da Tevhid ve İslâm gerçekleşmeyecektir.

Bu nedenle yüce Allah, Resulüne (salât ve selâm üzerine olsun) hem inancını hem de yaşam biçimini açıklayacak bir tek sözü telkin etmektedir:

"Eğer seninle tartışırlarsa..." Yani Tevhid'de ve dinde: "De ki: `Ben yüzümü Allah'a teslim ettim.", ben ve bana uyanlar.. burada "uyma" ifadesinin bir esprisi vardır. Bu, sırf doğrulamaktan ibaret değildir. O, bağlanmaktan ibarettir. Aynı şekilde "yüzünü teslim etmek" de önemli bir espriye sahiptir. Yani bu sırf dille söylemek ya da kalple inanmak değildir. Bu da ancak teslim olmakla gerçekleşir. İtaat ve bağlılık ile birlikte bir teslim oluş.. Yüzünü teslim etme, bu teslim oluşun dolaylı anlatımıdır. Yüz, insanın en değerli ve en üstün organıdır. Bu ifade, çağrıya kulak veren, izleyen, boyun eğen, itaat eden bağlanışın tablosunu canlandırmaktadır.

İşte bu, Muhammed'in (salât ve selâm üzerine olsun) inancı ve yaşam biçimidir. Müslümanlar da inancında ve yaşam biçiminde O'nun takipçileri ve izleyicileridir. Öyleyse ehl-i kitaba ve müşriklere, durumlarını belirleyici, tavırlarım ortaya koyucu soruyu sormalıdır. Her iki kapıyı birbirinden açık bir şekilde ayıran, karışma ve benzeşmeye yer bırakmayan ayırıcı çizgiyi belirlemelidir.

"Kendilerine kitap verilenler ile kitapsız müşriklere `Siz de teslim oldunuz mu?' diye sor."

Onlar birbirinin aynıdır. Bunlar da onlar da.. Müşrikler de ehl-i kitap da açıkladığımız anlamı ile İslâm'a çağrılmaktadır. Bunu kabul ettikten sonra onun gereklerini yerine getirmeye, hayatta Allah'ın kitabını ve yaşam biçimini hakem olarak tayin etmeye davet edilmektedirler. Onu kabul ettikten sonra gereklerini yerine getirmeye, hayatta Allah'ın kitabını ve yaşam biçimini hakem olarak tayin etmeye çağrılmaktadır.

Eğer İslâm'a girerlerse, doğru yolu bulmuş olurlar."

Hidayet tek bir biçimde ortaya çıkmaktadır. O da İslâm biçiminde gerçekleşmektedir. Bu gerçekliği ve bu yapısıyla İslâm; bunun dışında doğru yola ulaşmanın başka biçimleri, başka şekilleri, başka şartları ve başka yolları da yoktur... İslâm dışında kalanlar ise ancak sapıklık, cahiliyye, şaşkınlık, eğrilik ve kaypaklık içindedir...

"Eğer yüz çevirirlerse, sana ancak tebliğ etmek düşer"

Haberi ulaştırdıktan sonra Resulün hizmeti sona erer, görevi biter. Tabi ki bu durum, Allah'ın O'na İslâm'ı kabul etmeyenler vazgeçip şu iki şıktan birini kabul edinceye kadar onlarla savaşmayı emretmesinden önceydi: Sonradan gelen hükme göre onlar ya dini kabul edip din ile somutlaşan otoriteye boyun eğecekler, ya da cizye ödemek suretiyle düzene itaat edeceklerine dair anlaşma yapacaklardı... Çünkü inançta zorlama olmazdı...

"Allah, kullarım hakkıyle görür."

Görmesi ve bilgisine uygun biçimde onların işlerinde tasarrufta bulunur. Her bakımdan insanların işi O'nun fermanına bağlanır.

Fakat Allah, yalancı!ar ile isyankarlar hakkındaki sonsuza dek geçerli Sünnetullah'a uygun olarak onları ve benzerlerini bekleyen sonlarını kendilerine açıklamadan onları kendi halleriyle başbaşa -bırakmaz:


Kuran-i Kerim Tefsiri

O

O

21- Allah'ın ayetlerini inkâr edenleri, peygamberleri sebepsiz olarak öldürenleri ve adaleti emreden insanları öldürenleri acıklı bir azapla müjdele!

22- Onların emek ve çabaları dünyada da ahirette de boşa gitmiştir. Onlara yardım eden bulunmaz

İşte asla şüphe götürmeyen son budur.. Acıklı bir azap. Onu dünya ya da ahiret ile sınırlamıyor. Burada da orada da beklenmektedir . Bu, aynı zamanda onların dünya ve ahiretteki amellerinin boşa çıkarılışını da renkli bir ifadeyle vermektedir. Ayet-i kerimede bunun için kullanılan "hubût" kavramı; zehirli bir ot yiyen hayvanın öleceğine bir alamet olarak şişmesidir.. Bu insanların eylemleri de böyledir. Gözleride büyüdükçe büyür ve şiştikçe şişer. Yalnız bu, boşa çıkma ve yok olma ile sonuçlanacak olan şişmeden öte bir şey değildir. Çünkü hiçbir yardımcı onlara yardım etmeyecek ve hiçbir avukat onları savunmayacaktır.

Burada Allah'ın ayetlerini inkar etmenin yanında peygamberleri haksız yere öldürmekten söz edilmiştir. Zaten bir peygamberi haklı olarak öldürmek diye bir olay olamaz. Bununla beraber insanlar arasında adaleti yaymaya çalışanların, yani gerçek adalet üzerinde kurulan ve adaleti gerçekleştirmenin biricik şekli olan Allah'ın yoluna uymaya çağıranların öldürülmesinden bahsedilmiştir... İşte bu niteliklerin burada söz konusu edilmesi tehdidin yahudilere yönelik olduğunu ele vermektedir. Bunlar, tarihleri boyunca her anıldığında yahudileri hatırlatan başlıca niteliklerdir! Fakat bu, aynı zamanda sözün hıristiyanlarada yönelik olmasına engel değildir. Hıristiyanlarda bu tarihe kadar hıristiyan olan Roma devletinin resmi mezhebine aykırı düşen mezheplere bağlı insanlardan binlercesine öldürmüşlerdi. Bu haksız yere öldürülenler arasında yüce Allah'ın birliğine ve İsa'nın (selâm üzerine olsun) normal bir insan olduğuna inananlar da vardı. öldürülenler aynı zamanda adaleti yaymaya çalışan insanlardandı... Bu, ayrıca buna benzer çirkin eylemlere girişen herkesi kapsayan sürekli bir tehdittir... Ve bu tipler her zaman o kadar çoktur ki...

Kur'an'daki "Allah'ın ayetlerini inkar edenler" ifadesinin ne anlama geldiğini sürekli hatırda tutmak gerekir. Bundan amaç, sadece açıkca kafir olduğunu söyleyenler değildir. Uluhiyetin tek olduğunu ve yalnız O'na ibadet edilmesi gerektiğini kabul etmeyen herkes bu ifadenin kapsamına girer. Bu ise, yasama, yönlendirme, değer yargıları ve ölçüleri belirlemekle kulların hayatlarına hükmeden otoritenin tek olması gerektiğini açıkça ortaya koyar. Kim başta bu konulardan birinde Allah'tan başkasına bir pay ayırırsa o Allah'a ortak koşmuş veya O'nun uluhiyetini inkâr etmiş olur.. )sterse dili ile bin defa müşrik olmadığını, Allah'ın uluhiyetini kabul ettiğini söylesin. Gelecek ayeti kerimelerde bu sözün doğruluğunu daha net olarak göreceğiz.


Kuran-i Kerim Tefsiri

O

O

23- Allah'ın kitabından kendilerine bir pay verilmiş olanları görmedin mi? Bunlar aralarında hüküm versin diye Allah'ın kitabına çağırılıyorlar, fakat sonra aralarından bir grup bu kitaba karşı çıkarak sırt çeviriyor.

24- Bu olumsuz tutumları, onların `Cehennem ateşi bize sayılı birkaç gün dışında dokunmayacak' demelerinden kaynaklanıyor. Onların bu iftiraları dinleri konusunda kendilerini yanılgıya düşürmüştür.

25- Acaba geleceği kuşkusuz bir gün onların biraraya getirilecekleri ve hiç kimseye haksızlık edilmeksizin herkese kazandığı verileceği zaman halleri nice olur?

Bu soru onların çelişkili tuhaf tutumlarını yadırgamak ve duyurmak içindir. Kendilerine kitaptan bir pay verilenlerin tutumudur bu. Bu pay, yahudiler için Tevrat, hıristiyanlar için Tevrat ile beraber İncil'dir. Hem Tevrat hem de İncil, kitaptan "bir pay"dır. Çünkü Allah'ın kitabı, Allah'ın elçilerine gönderdiği uluhiyetinin ve otoritesinin birliğini işlediği kaynaktır. Aslında bu tek bir kitaptır. Bu kitaptan bir pay yahudilere bir pay da hıristiyanlara verilmiştir. Kur'an daha önceki dinlerin bütün esaslarını kapsadığından ve kendisinden önceki kitapları doğruladığından müslümanlara da kitabın tamamı verilmiş olmaktadır... "Kendilerine Kitab'tan bir pay verilenlere" Sonra da ayrılığa düştükleri konular ile yaşayışlarında ve günlük hayatta aralarında hükmetmesi için Allah'ın kitabına çağırıldıklarında hep birlikte bu çağrıya kulak vermeyenlerin durumu ile onlardan bir grubun Allah'ın kitabını ve yasasını hakem kabul etmekten geri kalışına ve ondan yüz çevirmesine hayret ifade eden bir sorudur bu. Allah'ın kitabından herhangi bir paya iman etme iddiası ile çelişecek ve kendilerinin kitap sahibi olduklarını söylemeleriyle bağdaşmayacak bir tavırdır bu...

"Allah'ın kitabından kendilerine bir pay verilmiş olanları görmedin mi? Bunlar aralarında hüküm versin diye Allah'ın kitabına çağırılıyorlar; fakat sonra aralarından bir grup bu Kitaba karşı çıkarak sırt çeviriyor".

Böylece yüce Allah, ehl-i kitabtan -hepsinin değil- bazılarının inanç konularında ve hayatlarında Allah'ın kitabını hakem olarak.kabul etmekten yüz çevirmelerini hayret edilecek bir tutum olarak göstermektedir. Durum böyle olunca; kendilerinin müslüman olduklarını söyleyip, sonra da Allah'ın yasasını hayatlarından tümüyle söküp atanların ve hala müslüman kaldıklarını sananların durumu ne olacaktır! Bu aynı zamanda müslümanlara gösterilmiş canlı bir örnektir. Böylece onlar, din gerçeğini ve İslâm'ın yapısını öğrenecek; Allah'ın kendilerini yadırgamasına ve hatalarını açığa çıkarmasına neden olabilecek hareketlerden sakınacaklardır. Müslüman olduklarım iddia etmeyen ehl-i kitabtan bir grubun Allah'ın kitabı ile muhakeme olmaktan yüz çevirmeleri bu şekilde reddedildiğine göre, O'ndan yüz çevirenler "müslümanlar" olduğunda bu ne şekilde reddedilir acaba?.. Bu, gerçekten sonsuz bir hayreti ifade eden korkunç bir felakettir. Sapıklığa ve Allah'ın rahmetinden kovulmaya varan Allah'ın gazabıdır! Bu belâdan Allah'a sığınırız.

Sonra bu çirkin ve çelişkili tutumun nedenine parmak basılıyor:

"Bu olumsuz tutumları onların `Cehennem ateşi bize sayılı birkaç gün dışında dokunmayacak: demelerinden kaynaklanıyor. Onların bu iftiraları dinleri konusunda kendilerini yanılgıya düşürmüştür."

İşte Allah'ın Kitabı ile muhakeme olunmayı bu nedenle reddediyorlar ve yine bu yönden iman iddiası ve kitap sahibi olma davası ile çelişkiye düşüyorlar. Başlı ca neden kıyamet gününde ciddî hesap vereceklerine, şaşmayan ve taraf tutmayan ilâhî adaletin ciddiyetine inanmamış olmalarıdır. Bu, onların şu sözlerinde ortaya çıkmaktadır: "Cehennem ateşi bize saydı birkaç gün dışında dokunmayacak"... Yoksa onlar neden sayılı günler dışında ateşin kendilerine dokunmayacağını söylesinler! Neden? Gerçekte ise onlar, her şeyde Allah'ın Kitabını esas almaktan oluşan din gerçeğinden temelli sapmış bulunuyorlar. Eğer onlar gerçekten Allah'ın adaletine inanıyorlarsa, neden böyle söylesinler! Hatta, onlar gerçekten Allah'ın huzuruna varacaklarının bilincinde olsalar böyle mi yaparlar! Onlar iftiradan başka birşey söylemiyorlar. Sonra bu iftiraları kendilerini de kandırıyor:

"Onların bu iftiraları dinleri konusunda kendilerini yanılgıya düşürmüştü."

Gerçekten Allah'la buluşma inancının ciddiyeti ve bu buluşmanın gerçekliğinin bilincinde olmak ile O'nun cezasını ve adaletini düşünmedeki bu gevşeklik bir kalpte birleşemez...

Gerçekten ahiret korkusu ve Allah'tan haya etme duygusu ile Allah'ın Kitabı ile muhakeme olunmaktan ve hayatın her alanında onu hakem kabul etmekten yüz çevirmek bir kalpte bulunamaz...

Bugün kendilerinin müslüman olduğunu zannedip aralarında hüküm vermesi için Allah'ın kitabına çağırıldıklarında arkalarını dönenler ve bundan yüz çevirenler de bu ehl-i kitap gibidir. Bu müslümanlık iddiasında bulunanların bazıları, sıkılmadan insan hayatının dünyayı ilgilendirdiğini, dinle ilgisi bulunmadığını ileri sürmektedirler. Bunlara göre dinin insanların ekonomik, sosyal hatta ailevi ilişkilerine varıncaya kadar bütün pratik hayatına müdahale etmesi gerekmez. Bu inançlarına rağmen hâlâ müslüman olduklarını sanırlar. Onların bazıları bu inançlarına rağmen, Allah'ın kendilerine günahlardan temizleme dışında asla azab etmeyeceğine, bu cezalarını çektikten sonra Cennet'e gönderileceklerine ahmakça inanırlar. Nitekim müslüman değiller mi! Bu, ehl-i kitabın ileri sürdüğü iddianın ta kendisidir. Dinde hiçbir temeli bulunmayan uydurma tezlerle kendilerini avutmanın aynısıdır. Hem ehl-i kitab hem de kendilerini müslüman zannedenler, dinin temelinden sapmakta, Allah'ın razı olacağı gerçekten; ...İslâm'dan... Teslim oluştan, itaat etmekten ve bağlanmaktan sıyrılma noktasında aynı konumdadırlar. Hayatın her alanında yalnız Allah'tan direktif almaktan uzaklaşma açısından da aralarında fark yoktur.

"Acaba geleceği kuşkusuz bir gün biraraya getirilecekleri ve hiçkimseye haksızlık edilmeksizin herkese kazandığı verileceği zaman halleri nice olur?"

Bu nasıl bir tehdittir? Bu günün, Allah ile karşılaşmanın ve O'nun yüce adaletinin ciddiyetini kavrayan, düşüncesi ve bilinci boş umutlar ve aldatıcı uydurmalarla sulanmamış her müminin kalbi bu tür tehditlerle karşılaşmaktan ürperir. Sonra bu, herkesi ilgilendiren genel bir tehdittir... Müşrikleri, hakk ile batılı karıştıranları, ehli kitabı ve müslümanlık iddiasında olanları bütün olarak kapsamaktadır. Onlar hayatlarında İslâm'ı gerçekleştirmeme hususunda denktirler.

"Acaba geleceği kuşkusuz bir günde... Halleri nice olur?

İlahi adalet yerini bulduğunda nasıl olacak? "Ve herkese kazandığı verildiği zaman"... Hiçbir zulme ve kayırmaya yer verilmeksizin. "Ve hiç kimseye haksızlık edilmeksizin." Ve onlara Allah'ın hesaba çekmesinde müsamaha gösterilmeyecektir. Bu, kendilerine yöneltilen, ancak cevapsız bırakılan bir sorudur. Onun cevabına hazırlanırken kalp sarsılmakta ve titremektedir!

YEGANE MÜLK SAHİBİ

Burada ayeti kerimeler Resulullah'a (salât ve selâm üzerine olsun) ve bütün müminlere Allah'a yönelmelerini, insanların hayatlarında ve evrenin idaresinde tek olan uluhiyet gerçeğini ve yine tek olan otorite gerçeğini kabul etmelerini aşılamaya çalışmaktadır. Hem beşerin hayatı hem evrenin idaresi uluhiyetin ve hakimiyetin görünümlerinden başka birşey değildir. Ve bunda Allah'ın hiçbir benzeri ve ortağı yoktur:


Kuran-i Kerim Tefsiri

O

O

26- De ki; `Ey mülkün sahibi Allah'ım, sen mülkü (egemenliğin iktidarı) dilediğine verir, dilediğinden geri alırsın. Dilediğini üste çıkarır, dilediğini alçaltırsın. İyilik senin elindedir, senin gücün herşeye yeter.

27- Geceyi gündüze dönüştürür, gündüzü geceye dönüştürürsün. Diriyi ölüden çıkarır, ölüyü diriden çıkarırsın. Dilediklerine hesapsız rızık verirsin.'

Gönülden gelen bir yakarış... İfade biçiminde dua tonu var... Manevi parıltısında yalvarış özü hakim. Apaçık evren kitabına dikkat çekişinde, şefkat ve yumuşaklıkla insanın duygularını coşturma var. Allah'ın iradesi ve insanların işleri ile evrenin işlerinin yürütülmesini beraberce zikredişinde büyük bir gerçeğe işaret vardır. Hem evrene hem de insana egemen olan tek uluhiyet gerçeğine... İnsanın ihtiyacının, Allah'ın idaresinde bulunan büyük evrenin ihtiyacının bir parçasından başka birşey olmadığı gerçeğine... Yalnız Allah'a boyun eğmenin, insanın ihtiyacı olduğu gibi tüm evrenin ihtiyacı da olduğu... Bu ilkeden sapmanın insanı, kuralların dışına çıkma ile cahilliğe ve sapıklığa düşüreceği gerçeğine işaret var!

Bu, tek uluhiyet gerçeğinden kaynaklanan bir gerçektir... Tek bir İlâh. Öyleyse herşeye sahip olan da yalnız O'dur. Ortaksız olarak "Mülkün sahibi" O'dur. Sonra O, kendi mülkünden dilediğine dilediği kadarını verir. Allah'ın kendisine mülk verdiği kişi ancak emanet olarak onu sahiplenebilir. Mülkün gerçek sahibi, dilediğinde dilediği kimseden mülkünü geri alır. Hiçbir insanın gönlünce tasarruf yetkisi bulunan kalıcı bir mülkiyet olamaz. Ancak kendisine emanet edilen bir mülkiyetten söz edilebilir ki o da asıl mülk sahibinin şartlarına ve direktiflerine bağlı kalma zorunluğudur. Mülkü emanet olarak alan kişi, mülkün asıl sahibinin şartlarına aykırı bir harcamada bulunduğu zaman bu harcaması geçerli olmaz ve müminler dünyada buna engel olmak zorundadırlar. Bu kişi ahirette de, mülkü canının istediği şekilde kullandığından ve asıl sahibinin şartlarına aykırı hareket ettiğinden dolayı ayrıca hesaba çekilecektir...

Aynı şekilde dilediğini onurlandıran, dilediğini de güçsüz düşüren O'dur. Kimse O'nun hükmünü yanlış göremez, O'nu saptırmaya yeltenemez ve verdiği kararı bozamaz. O, yüce Allah'tır ve her şeyin sahibidir... Bu özel niteliği Allah dışında hiç kimsenin üstlenmesi asla doğru olmaz.

Allah'ın bu egemenliği, bütünü ile iyiliğin kendisidir. Çünkü O, bu hakimiyetini doğruluk ve adalet ile yürütür. Doğruluk ve adalet ile mülkü dilediğine verir, dilediğinden alır. Hak ve adalet ile dilediğini onurlandırır, dilediğini güçsüz kılar. Tüm durumlarda O'nun murad ettikleri gerçekten hayırdır. Her zaman bu iyiliğin gerçekleşmesi üzerindeki mutlak irade ve mutlak kudret Allah'ındır. "İyilik senin elindedir" "Senin herşeye gücün yeter"...

İnsanın tüm işleri üzerindeki bu hakimiyet, onların işlerini iyilik temeli üzerinde proğramlama, Allah'ın kâinat ve hayat üzerindeki mutlak ve büyük hakimiyetinin bir parçasından başka birşey değildir:

"Geceyi gündüze dönüştürür, gündüzü geceye dönüştürür. Diriden ölüyü çıkarır, ölüden diriyi çıkarırsın. Dilediklerine hesapsız rızık verirsin."

Bu birbiri içine giren gizli hareketi, bu büyük gerçeği ifade eden tasvir insanın kalbini, duygularını, gözlerini ve duyu organlarını doyurmaktadır... Gecenin gündüze, gündüzün geceye çevrilişi, ölüden dirinin, diriden ölünün çıkarılışı olgusu... Kalbin, dikkatlerini ona yönelttiğinde ve orada fıtratın gerçek ve engin sesine kulak verdiğinde şüphesiz ve tartışmasız olarak Allah'ın kudretine işaret ettiğini kavrayacağı hareket.

"Geceyi gündüze, gündüzü geceye dönüştürür".

İster mevsimlerin değişmesi esnasında geceden gündüze, gündüzden geceye alınıp eklenme şeklinde anlaşılsın, ister sabah akşam vakitlerinde karanlığın aydınlığın hareketiyle birinin diğerine geçmesi biçiminde anlaşılsın. İnsanın kalbi hem bu harekette hem diğerinde Allah'ın evreni harekete geçiren kudretini görür gibi olmaktadır. Kapkaranlık kürenin apaydınlık küre önünde nasıl katlandığını, karanlık yerleri nasıl aydınlık yerlere çevirdiğini gözlemektedir. Yavaş yavaş gece karanlığının gündüzün aydınlığına geçtiğini, sabahın azar azar karanlıkların derinliklerinden nefes almaya başladığını... Kışın girişiyle gecenin gündüzden kemire kemire yavaş yavaş uzadığını... Yazın başlangıcında ise, gündüzün geceden çala çala uzamaya başladığını görür gibi olmaktadır. Bu hareket ile diğer hareketin ince ve gizli iplerinin elinde bulunduğunu hiçbir insan iddia etmez. Ayrıca aklî dengesi yerinde olan bir insan bunların proğramsız ve rastgele oluştuğunuda ileri sürmez.

Hayat da ölüm de böyledir. Yavaş yavaş ve basamak basamak biri diğerine geçmektedir. Canlılar üzerinden geçen her saniyede, hayatın yanında ölüm de harekete geçmektedir. Ölüm, ondan bir tarafı yontuyor hayat ise onda yeniden bir diriliş gerçekleştiriyor! Canlıların birtakım canlı hücreleri ölüp gidiyor, onların yerini yeni hücreler alıyor ve eyleme geçiyor. Onda ölüp giden, başka bir dolaşımla tekrar hayata dönüyor. Onda diri olarak meydana gelen bir başka dolaşımda ölüme mahkûm oluyor. Bu, bir tek canlı organizmadaki harekettir... Sonra çerçeve genişlemeye başlar ve bu sefer canlı organizmanın tamamı ölüme mahkûm olur. Sonra onun hücreleri, başka bir bileşimde görev alan atomlara dönüşüp canlı bir bedene girer ve orada hayata kavuşur. Bu, gece ile gündüzün her saniyesinde hareket halinde olan bir dolaşımdır. Tüm bu hareketlerden hiçbirini, insan kendisine mal etmeye kalkamaz. Yine hiçbir akıllı, insan, bu hareketin proğramsız ve rastlantı eseri olduğunu ileri süremez!

Tüm evrenin ve her canlının yapısında varolan bir hareket. Gizli, engin, tatlı ve dehşet yerici bir hareket. Kur'an'ın bu kısa işareti, o büyük hareketi insanın kalbine ve beşerin aklına göstermektedir.' Her ye gücü yeten, onları yoktan vareden, onlara merhamet eden ve işlerini proğramlayan Allah'ın eliyle dokunan hareket. İnsanlar nasıl olur da işlerini merhametle proğramlayan Allah'tan ayrı bir proğram yapmaya kalkışabilirler? Hakîm ve Habîr olan Allah'ın düzene koyduğu bu evrenin birer parçaları oldukları halde, nasıl olur da kendilerine canlarının istediği düzenler seçebilirler?

Sonra hepsinin rızkı Allah'ın elinde olduğu ve hepsi de O'na muhtaç olduğu halde, nasıl bir kısmı bir kısmını kul yapabilir, bazıları bazılarını Rabbler edinebilirler?

"Dilediğine sınırsız rızık verirsin"

Bu, insanın kalbini büyük gerçeğe; Tek bir uluhiyet, tek bir gücün etkinliği, tek bir hakimiyet bir tek asıl sahip olduğu ve bir tek zatın hüküm verme yetkisi olduğu gerçeğine yöneltmektedir. Sonra herşeye hakim, mülkün sahibi, onurlandıran, güçsüz bırakan, hayat veren, öldüren, bağışta bulunan, mahrum bırakan, evrenin ve insanın işlerini sürekli olarak adalet ve iyilikle düzene koyan Allah'ın dışında hiçbir kimseye bağlanılmayacağı gerçeğine çekmektedir.

KÂFİRLERE DOSTLUK BESLEYENLER

Bu ifade, geçen bölümde söz konusu edilen kendilerine Kitap'tan bir pay verildiği halde Allah'ın insanlara belirlediği yolu kapsayan Allah'ın kitabıyla muhakeme olunmaya sırtını dönen ve O'ndan yüz çevirenlerin tutumlarının eleştirisini pekiştirmektedir. Halbuki bütün kâinatın ve insanların işlerini evirip-çeviren Allah'ın kitabıdır. Bu aynı zamanda gelecek bölümde söz konusu edilen müminlerin müminleri bırakıp kâfirleri dost edinmelerinden sakındırmaya da bir giriştir. Zira bu evrende kâfirler için hiçbir kudret ve tasarruf hakkı yoktur. Herşey yalnız Allah'ın elindedir. O da yalnız müminlerin dostudur, başkasının değil:


Kuran-i Kerim Tefsiri

O

O

28- Müminler, müminleri bırakarak kafirleri dost edinmesinler. Kim böyle yaparsa artık Allah ile arasında hiçbir ilişki kalmaz. Yalnız, kafirlerin size yönelik tehlikelerinden korunabilirsiniz. Allah sizi kendinden korkmaya çağırıyor. Dönüş Allah'adır.

29- De ki; `İçinizdeki duyguyu saklasanız da açığa vursanız .da Allah onu bilir. Göklerde olanı ve yerde olanı da bilir. Allah'ın gücü herşeye yeter.'

30- O gün herkes yapmış olduğu her iyiliği karşısında bulur, yaptığı her kötülüğü de. Yaptığı kötülükle arasında uzak bir mesafe olsun ister. Allah sizi kendisinden korkmaya çağırır. Allah, kullarına karşı şefkatlidir.

Kur'an'ın akış seyri, geçen bölümde yetkinin bütünüyle Allah'a ait olduğu, bütünüyle kudretin Allah'a özgü olduğu, bütünüyle idarenin Allah'a mahsus olduğu, rızkın tamamıyla Allah'ın elinde olduğu bilincini coşturmuştur. O halde, müminin Allah düşmanlarına dostluğu mümkün müdür? Aralarında hüküm verebilmesi için Allah'ın kitabına çağrıldıkları halde sırtını dönen ve ondan yüz çeviren Allah düşmanlarına dostluk ile Allah'a iman gerçeği bir tek kalpte buluşamaz. Onun içindir ki, müminler bundan ciddi biçimde sakındırılmış, hayatta Allah'ın kitabının hakim olmasına taraftar olmayanlara dost olduğunda müslümanın İslâm dairesinden dışarı çıkacağı kesin biçimde belirtilmiştir. Artık bu dostluğun, kişinin gönlünün onlarla beraber olması veya onlara yardım etmesi yahut da onlardan yardım istemesi biçiminde gerçekleşmiş olması arasında fark yoktur.

"Müminler, müminleri bırakarak kâfirleri dost edinmesinler. Kim böyle yaparsa artık Allah ile arasında hiçbir ilişki kalmaz. Yalnız kâfirlerin size yönelik tehlikelerinden korunabilirsiniz."

İşte böyle... Ne ilişkilerde ne de bağlılıkta, ne dinde ne de inançta, ne görevde ne de dostlukta onun Allah ile hiçbir ilgisi kalmamıştır. O, Allah'tan uzaktır artık. Her alanda Allah ile ilişkisini tamamen kesmiş olur.

Kişinin korku içinde bulunduğu yer ve zamanlarda Takiyye ile buna izin verilmiştir. Yalnız bu, dil ile gerçekleşen bir takiyyedir. Kalp ile beslenen bir dostluk, ya da fiilî olarak gerçekleşen bir dostluk değildir. İbn-i Abbas (Allah ondan razı olsun) diyor ki: "Takiyye, eylem ile olmaz. Takiyye, ancak dil ile olur." Mümin ile kâfir arasında bir sevginin meydana gelmesi izin verilen takiyye kapsamına girmediği gibi, mü'minin takiyye adı altında pratik olarak herhangi bir şekilde kafire yardım etmesi de izin verilen takiyye kapsamına girmez. Allah'a karşı bu tür düzenbazlıklara başvurmak doğru değildir! Sözü edilen kâfir, Kur'an ifadesinin burada kapalı olarak geçtiği fakat başka bir surede açık olarak gösterdiği gibi, hayatın her alanında Allah'ın kitabının egemen olmasına taraftar olmayan kişidir.

Bu durumda iş, vicdanlara, kalplerin takvasına ve bütün gizli şeylerden haberi olan Allah'a havale edildiğinden, gerçekten dehşet verici bir biçimde müminleri Allah'ın cezasından ve öfkesinden sakındırmayı da içeren bir tehdidle ifade edilmiştir:

"Allah sizi kendinden korkmaya çağırıyor. Dönüş de Allah'adır."

Ayetlerin akış seyri sakındırmaya, kalplere dokunmaya ve Allah'ın kendilerini gözettiği ve Allah'ın ilminin kendilerini izlediği bilincini vermeye devam ediyor.

"De ki: `İçinizdeki duyguyu saklasanız da açığa vursanız da Allah onu bilir. Göklerde olanı ve yerde olanı da bilir. Allah'ın gücü herşeye yeter."

Bu ifadê, sakındırma ve tehdidi daha da derinleştiriyor. İlim ve kudrete dayanan kendisinden kurtulmak için hiçbir sığınak ve yardım yetkisi bulunmayan Allah'ın cezasına çarpılmaktan korunma ve korkma duygusunu coşturuyor!

Ayetlerin akışı, hiçbir eylem ve niyetin unutulmadığı, herkesin yaptıklarının tümüyle karşılığını göreceği o korkunç günü gözler önüne getirerek, sakındırma ve kalpleri etkilemede bir adım daha atıyor.

Bu öyle bir karşılaşmadır ki, insanın kalbine açılan bütün yolları kapatıyor. Ve onu, iyi-kötü herşeyini gözetleyerek kuşatıyor. İnsan bu gözetleyiciye yönelirken kendi kendisini hesaba çekiyor. Kendisiyle işlediği kötülük arasında uzun bir mesafe olmasını ya da kendisiyle bu günün tamamı arasında aşılmaz bir uzaklık olmasını diler; fakat bu dilemenin iş işten geçtikten sonra ne yararı olabilir ki! Çünkü artık karşılaşma günü gelmiş ve onun gırtlağına yapışılmıştır. Artık kaçıp kurtulmak çok uzak. Kurtuluş yok artık!

Sonra ayetlerin akışı yine imanın kalbine bir hamle daha yapıyor ve Allah'ın insanların kendisinden sakınmaları gerektiği şeklindeki telkini tekrar ediliyor:

"Allah, sizi kendisinden korkmaya çağırır..."

Yüce Allah bu sakındırmada zaman geçmeden fırsatın genişliğini ve rahmetini onlara hatırlatıyor:

"Allah kullarına karşı şefkatlidir."

Bu sakındırma ve bu hatırlatma da onun şefkatindendir. Bu da O'nun kullara iyilik ve rahmet dilediğini göstermektedir...

İşaretler, yöntemler, îmalar ve ilhamlar yönünden zengin olan bu geniş çaplı hamle, müslüman cemaatin hayatında yaşanan olaylara ışık tutmaktadır. Müslüman bloktan bazı bireyler ile kâfirler arasında akrabalık yahut ticaret etkenlerinden ötürü birtakım ilişkiler vardı. Bundan dolayı burada müslümanların Mekke'de müşrikler, Medine'de de yahudiler ile akrabalık, dostluk ve kölelik ilişkilerinin gevşek tutulmasının tehlikesine işaret edilmektedir. Halbuki İslâm yeni müslüman toplumun temelini yalnız inanç ilkesine dayandırmak istiyordu. Bu inançtan kaynaklanan yolun ilkesine dayandırmak amacındaydı. Öyle ki İslâm, bu konuda hiçbir cıvıklığa ve kaypaklığa asla izin vermiyordu.

Aynı şekilde bu tür ağlara takılmamak, buna benzer bağlardan kurtulmak, Allah'a sığınabilmek, başkalarına değil, yalnız O'nun yoluna bağlanmak için insan kalbinin sürekli olarak yorucu çalışmalara ihtiyacı olduğuna gizliden işaret edilmektedir.

İslâm, din hususunda müslümanlarla savaşmayan insanlara iyilik yapmayı yasaklamaz. Yalnız, dostluk, iyilik yapmaktan apayrı bir olgudur. Dostluk; karşılıklı bağlılık, yardımlaşma ve sevgi beslemedir. Bu ise, gerçekten Allah'a iman eden bir kalpte ancak kendisi ile beraber Allah'a bağlanan, hayatlarında Allah'ın yoluna onunla birlikte boyun eğen, itaat, bağlılık ve teslimiyet ile Allah'ın kitabıyla muhakeme olunmaya taraftar olan müminler için varolan bir dostluktur.

FEYGAMBERE UYMA

Son olarak bu konunun ve surenin en geniş ve temel çizgilerini ortaya koyucu, kesin ve net olan, ele aldığı meselede kesinlik arzeden sonuç geliyor. Geliyor ki, öz ifadelerle iman gerçeğini, din gerçeğini ortaya koysun, hiçbir şüpheye yer bırakmayan bir netlikle küfür ile imanın arasını kesin olarak ayırsın:


Kuran-i Kerim Tefsiri

O

O

31- De ki; `Eğer Allah'ı seviyorsanız bana uyunuz ki, Allah sizi sevsin ve günahlarınızı bağışlasın. Hiç kuşkusuz Allah bağışlayıcı ve esirgeyicidir.'

32- De ki; :4ilah'a ve peygambere itaat ediniz.' Eğer bu çağrıya sırt çevirirlerse hiç şüphesiz Allah kafirleri sevmez.

Allah sevgisi, ne laftan öteye geçmeyen bir iddia ne de insanın vicdanında kalan bir aşktan ibarettir. Bu sevgi, Allah'ın Resulüne bağlılık, O'nun gösterdiği yolda yürüme, O'nun yaşam biçimini gerçekleştirme ile ortaya konur. İman da söylenen sözler, coşan duygular, yerine getirilen sembolik ibadetler değildir. İman; ancak Allah'a ve Resulüne bağlılık, Peygamberin getirdiği Allah'ın buyruklarına göre hareket etmedir. İmam İbn-i Kesir, tefsirinde otuzbirinci ayetle ilgili olarak diyor ki: "Bu âyet-i kerime, Allah'ı sevdiğini iddia ettiği halde Muhammed'e tâbi olmayan herkese karşı kesin bir hükümdür. Böyle bir iddiası olan kişinin, tüm sözlerinde ve eylemlerinde Muhammedî yaşayışı ve O'nun tebliğ ettiği dini izlemediği sürece, bunun yalancı olduğuna hükmedilir. Nitekim Sahih (hadiste) sabit olduğuna göre Resulullah (salât ve selâm üzerine olsun) `Kim bizim emretmediğimiz bir işi yaparsa o iş reddedilmiştir' buyurmuştur..."

İkinci ayet hakkında ise; "De ki: Allah'a ve Resulüne itaat edin. Eğer yüz çevirirlerse.. " Yani emrine aykırı hareket ederlerse "Allah, kâfirleri sevmez... Ya da ona aykırı hareket etmenin küfür olduğunu belirtiyor. Allah bu nitelikte olanları sevmez, isterse O, Allah'ı sevdiğini iddia edip O'nu savunsun.

İmam İbn-i Kayyim el-Cezviyye, Zadu'l Meâd adlı eserinde diyor ki:

"Peygamberin gerçekten Peygamber olduğuna ve onun doğru söylediğine şahitlik eden ehl-i kitap ve müşriklerden pek çoğunun bu şahitliklerinin onların İslâm'a girmeleri için yeterli olmadığı gerçeği üzerinde düşünen herkes, İslâm'ın bunun ötesinde bir olgu olduğunu kavrayacak, İslâm'ın sırf kuru bir tanımadan ibaret olmadığını fark edecektir. Yine, Onun yalnız tanıma ve kabul etmeden ibaret olmadığını öğrenecek, İslâm'ın hem tanıma, hem kabul etme, hem bağlılık, hem itaat etme zorunluluğu hem de içiyle-dışıyla boyun eğme olduğunu anlayacaktır..."

Bu dinin öyle belirgin bir gerçeği vardır ki, bu gerçek olmadan ondan söz edilemez. Bu gerçek de, Allah'ın yasasına itaat etmek, Allah'ın Resulüne bağlanmak ve Kur'an'ın hükümlerine teslim olmak gerçeğidir. Bu, İslâm'ın getirdiği şekliyle Tevhid inancından kaynaklanan bir gerçektir. Bu da uluhiyette birlik inancıdır. İnsanların kendisine ibadet etmesi, emrine bağlılık göstermesi, yasasının onlar arasında uygulanması, kendisiyle muhakeme olunacakları ve hükmüne razı olacakları değer ve ölçüleri belirlemesi ancak bu yegâne uluhiyetin hakkıdır. Buradan da, insanın hayatında ve bütün ilişkilerinde hakimiyeti yalnız Allah a veren egemenlikte birlik bilinci ortaya çıkar. Nitekim, evrenin tüm işlerinin idaresinde hakimiyet yalnız ve yalnız Allah'ındır. İnsan da bu koca evrenin küçük bir parçasından başka bir şey değildir.

Surenin bu birinci dersi -gördüğümüz gibi- bu gerçeği kapsamlı, mükemmel ve net bir biçimde ortaya koymaktadır. Müslüman olmak isteyenin, O'nu olduğu gibi kabul etmekten ve kendisini teslim etmekten başka çıkar yolu yoktur. Allah katında din, İslâm'dır.. Ve yalnız Allah'ın belirlediği şekliyle İslâm'dır. İftiracı ve kuruntu sahiplerinin belirlediği şekliyle değil...

HZ. İSA'NIN KISSASI

Peygamber ile Yemen'in Necran elçileri arasındaki tartışmaya parmak basan rivayetler belirtiyor ki; İsa'nın (selâm üzerine olsun) dünyaya gelişi, annesi Meryem ve Yahya'nın doğumu ile ilgili kıssalar ve bu surede yeralan diğer kıssalar elçilerin etrafa yaymaya çalıştığı şüpheleri etkisiz hale getirmek amacıyla inmiştir. Elçiler, bu şüpheleri yaymaya çalışırken: "O, Allah'ın Meryem'e verdiği sözüdür ve O'ndan bir ruhtur." gibi Kur'an'ın İsa hakkında verdiği bilgilere dayanmaya çalışıyorlardı. Sonra onların Meryem suresinde geçmeyen birtakım sorular sorup cevap verilmesini istedikleri belirtiliyor...

Kaydedilen bu bilgiler doğru da olabilir.. Yalnız bu kıssanın bu surede bu şekilde yeralması Kur'an'ın açıklamayı dilediği belli başlı gerçekleri yerleştirmede kıssaları kullanma genel yöntemiyle paralellik arz etmektedir. Yerleştirilmek istenen bu gerçekler çoğu zaman, kıssaların içinde geçtiği surenin de konusu olmaktadır. Onun için kıssa bu gerçekleri odaklaştıracak, onları ortaya çıkarıp diriltecek ölçüde ve ona uygun bir üslûpla verilir. Gerçekleri açıklamada ve onları canlı bir şekilde engin bir etkiyle kalplere yerleştirmede kıssaların kendilerine özgü bir yolu vardır. Kıssalar bu gerçekleri, imanın hayatta pratik olarak oluşması biçiminde canlandırır. Bu yöntem ise, gerçekleri sadece soyut bir biçimde verip geçmekten daha etkilidir.

Burada bu kıssanın, surenin ötedenberi ele aldığı gerçeklerin aynısını ele aldığını ve surede yeralan geniş çizgilerin burada da önemli ölçüde ortaya çıktığını görüyoruz. Onun için bu kıssa, ele aldığı konuda meydana gelen sınırlı karıştırmalardan soyutlanmakta köklü, bağımsız ve değişmez bir etken olarak ortaya çıkıp, İslâm'ın inançla ilgili düşüncesinde kalıcı ve değişmez gerçekleri kapsamaktadır.

Daha önce de belirttiğimiz gibi, surenin ötedenberi üzerinde yoğunlaştığı temel mesele şudur: Tevhid meselesi, uluhiyet birliği, hakimiyet birliği. İsa kıssası -bu derste kaydedilen kıssalar onu tamamlamaktadır- da bu gerçeği vurgulamakta, Allah'ın çocuk ve ortak edinme düşüncesini reddetmektedir, bu şüphenin tutarsızlığını ve basit bir anlayış olduğunu açıklamaktadır. Meryem'in doğuşunu ve hayatını açıkladıktan sonra; İsa'nın doğuşu, Peygamber oluş tarihi ve bununla ilgili olayları öyle bir yöntemle anlatmaktadır ki, onun gerçek bir insan ve Peygamberler zincirinden bir halka oluşu ile, durumunun onların durumu, yapısının onların yapısı gibi olduğunda herhangi bir kuşkuya yer bırakmamaktadır. Doğuşu esnasında ve hayatı boyunca meydana gelen olağanüstü olayları gizemlilikten ve kapalılıktan uzak bir biçimde, insanın aklını ve gönlünü rahatlatacak nitelikte açıklamaktadır. Böylece insan, İsa'nın doğuşu ve hayatını normal bir yaşam öyküsü olarak algılamakta ve hiçbir şeyi yadırgamamaktadır. Kıssanın hemen ardından şu ilave edilmektedir: "Allah katında İsa'nın durumu Adem'in durumu gibidir. O'nu topraktan yaratmış, sonra O'na `ol' demiş Oda oluvermişti." Burada kalp, kesin bilginin serinliğine ve neşesine kavuşuyor. Bir çırpıda kavranabilecek şu gerçek etrafında bu şüphelerin nasıl oluşturulduğuna hayret ediyor!

Şu sûrenin ötedenberi ele aldığı ikinci mesele birinci meseleden kaynaklanmaktadır. Din gerçeği; dinin İslâm oluşu, İslâm'ın anlamının bağlılık ve teslimiyet demek olduğu meselesidir. Bu olgu, aynı zamanda kıssanın arasında da kendini göstermekte ve İsa'nın (selâm üzerine olsun) İsrailoğulları'na söylediği şu sözünde yer almaktadır: "Benden önceki Tevrat'ı doğrulayıcı ve size yasaklananların bazılarını helâl kılmak üzere..." Bu sözde Risaletin yapısına dikkat çekilmektedir. Gerçekten Peygamberlik; bir yol belirleme, bir düzeni yürürlüğe koyma; helâl ve haramı açıklama için gönderilir ki, müminler bu peygamberliğe bağlansın ve ona teslim olsun... Sonra Havarilerin ifadesiyle teslimiyet ve bağlılık, anlamını buluyor: "İsa, onlardaki küfrü far kedince, `Allah'a davet yolunda kim bana yardımcıdır?' dedi. Havariler: `Allah'ın yardımcıları bizleriz. Allah'a iman ettik, bizim müslüman olduğumuza tanık ol' dediler. `Rabbimiz; indirdiğine iman ettik, Peygambere bağlandık, bizi tanık olanlarla beraber yaz."-(Al-i İmran suresi; 52)

Surenin akışı içerisinde önemli yer tutan konulardan biri de müminlerin Rabblerine karşı tutumlarının tasviridir. Bu kıssalar, insanlar arasından seçilmiş ve hepsini birbirinin soyundan kıldığı bu seçkin grubun hayatından, güzel örnekler ortaya koymaktadır. İmran'ın karısının, Rabbi ile konuşmasında, kızı ile ilgili niyazında... Meryem'in, Zekeriyya ile konuşmasında... Zekeriyya'nın duasında, Rabbine yalvarışında... Havarilerin Peygamberlerinin çağrısı karşısında verdikleri cevap ile Rabblerine dua edişlerinde ve benzeri olaylarda bu parlak tablolar somutlaşmaktadır.

Nihayet, kıssalar sona erip hemen ardından ifade edilen gerçekleri açıklamada kıssaların olaylarına dayanılarak hakikatler kapsamlı ve özet olarak belirtiliyor.

İsa'nın (selâm üzerine olsun) gerçek kimliği, yaratıkların yapısı, ilahî irade, tertemiz vahdaniyet, ehli kitabın vahdaniyete çağrılışı, bu meselede onların lânetlenmeye çağırılması konularına değiniliyor. Konu, peygamberin tüm ehli kitabı aydınlatması için, bu gerçeğin aslını derli toplu ve kapsamlı açıklama ile sona eriyor. Peygamber bu açıklamayı, söz konusu tartışmaya katılan veya katılmayan, o nesilden olan yahut ondan sonra kıyamete kadar gelecek olan tüm ehli kitaba yöneltmiş bulunmaktadır.

"De ki; `Ey kitap ehli, sizinle aramızda ortak olan şu söze geliniz: Sırf Allah'a kulluk edelim, hiçbir şeyi O'na ortak koşmayalım ve Allah'ı bırakıp birbirimizi ilâh edinmeyelim."-(Al-i İmran suresi; 72)

Bu açıklama ile tartışma sona eriyor. İslâm'ın insandan ne istediği, insanın hayatı için ne gibi ilkeler belirlediği ortaya çıkıyor. Dinin manası; İslâm'ın anlamı açıklık kazanıyor. Başkalarının din veya İslâm olarak takdîm ettiği her türlü karma ve bozulmuş anlayışlar reddediliyor. Bu, geçen konunun nihaî hedefi olduğu gibi surenin de temel hedefidir. Kur'an kıssaları bu nihai hedefi; etkili, engin ve anlamlı o güzel hikâye üslûbu ile anlatıyor ve izah ediyor. Bu aynı zamanda Kur'an kıssalarının görevi ve pek çok surede özel bir metoda bağlı olarak Kur'an'ın üslûbunu ve sunuş yöntemini sağlamlaştırmak noktasındaki yapısının gereğidir.

İsa kıssası hem burada hem de Meryem suresinde arz edilmiştir. Buradaki ve oradaki ayet metinlerini karşılaştırdığımızda, burada birtakım farklı bilgiler ortaya çıkmasına rağmen bazı hususların da özetlenmiş olduğunu görürüz. Meryem suresinde İsa'nın doğuşuna detaylarına kadar yer verilmişkèn Meryem'in doğuşu halkasına hiç yer verilmemiştir. Burada ise İsa'nın peygamberliği ve Havariler detaylı yer alırken doğuşu özet halinde geçmiştir.

Burada ayrıca,hikayeden sonraki açıklama daha uzundur. Çünkü açıklamalar daha kapsamlı bir mesele etrafında tartışmalarla ilgili olarak yapılmıştır. Bu mesele Tevhid, Din, Vahiy ve Risalet meselesidir. Bunlar, Meryem suresinde yeralmaz. Bu açıklama da kıssaların sunuluşu ile ilgili Kur'an üslûbunun yapısını belirlemektedir. Yani burada kıssa, içinde yer aldığı surenin atmosferine ve ondaki fonksiyonuna göre farklılık arz edebilmektedir. Şimdi ayet-i kerimeleri detaylı. olarak ele almaya geçelim.

Bu kıssalar Allah'ın insanların yaratılışından beri tek olan Risalet görevini ve tek olan dinin mesajını taşımaları için tercih edip seçtiği kullarını açıklamakla işe başlıyor.',Asırlar ve nesiller boyunca birbirine bağlı değişik merhalelerde iman kervanına öncülük yapacak olan kullarını açıklamakla meseleye giriyor. Bu öncülerin birbirlerinin neslinden geldiklerini belirtiyor. Elbette ki bu neslin, soy bağına bağlı,olması zorunlu değildir. Buna rağmen bu neslin soyları Adem ve Nuh peygamberde birleşmektedir. Bu neslin bağı her şeyden önce Allah'ın tercilı edip seçmesine bağlıdır. Buradaki soy bağı aziz olan iman kervanında sürekli olarak muhafaza edilen inanç birliğidir.


Kuran-i Kerim Tefsiri

O

O

33- Allah Adem'i, Nuh'u, İbrahim ailesini ve İmran ailesini seçerek alemlere üstün kıldı.

34- Bunlar birbirinden türemiş tek bir kuşaktır. Hiç şüphesiz Allah işiten ve bilendir.

Ayetlerde Adem ve Nuh birer kişi olarak anılırken, İbrahim ve İmran; ailesi diye iki aile olarak ifade edilmiştir. Bu, Adem'in de Nuh'un da tek başlarına bu ilâhı seçmeye mazhar olduklarına işaret etmektedir. İbrahim ve İmran ise, hem kendi hem de aileleri ile birlikte bu nimete mazhar olmuşlardı. Bakara sûresinde belirtilip kurala bağlı olarak İbrahim'in evindeki peygamberli#'ve bereket veraseti kan bağına dayalı bir veraset değildi. Bu ancak, inanç verasetiydi. Ve İbrahim'in -"Rabbi O'nu bir dizi sözlerle denemişti".

"Hani Rabbi İbrahim'i birtakım emirler ile denemiş O da onları yerine getirmişti. Bunun üzerine Allah; `Seni insanlara önder yapacağım' demişti. İbrahim; `Soyumdan da' deyince, Allah; `Zalimler bu taahhüdümün kapsamına asla giremezler' buyurdu" (Bakara suresi; 124)

Birtakım rivayetler İmran'ın İbrahim'in ailesinden olduğunu belirtmektedir. O haldè İmran ailesinin burada özellikle söz konusu edilmesi özel bir durumdan kaynaklanmış olabilir. Bu özel husus da Meryem ve İsa (selâm üzerlerine olsun) kıssasının sunulmuş olmasıdır. Aynı şekilde bu ayetlerde İbrahim ailesinden, ne Musa'nın ne de Yakub'un -ki Yakub İsrailoğullarındandır- İmran ailesinin anıldığı gibi anılmaması hususunu düşündüğümüzde ayetlerin burada Meryem oğlu İsa ve İbrahim -gelecek konuda ondan söz edeceğiz- ile ilgili tartışmaları ele aldığım, burada Musa'yı ya da Yakub'u söz konusu etmenin yeri olmadığını anlıyoruz.

HZ. MERYEM'İN DOĞUŞU

Peygamber seçilen kulların bildirilmesi ile yapılan girişten sonra ayetler doğrudan İmran ailesi ve Meryem'in doğumuna geçmektedir.


Kuran-i Kerim Tefsiri

O

O

35- Hani,İmran'ın karısı `Rabbim, karnımdaki çocuğu, her türlü endişeden arınmış olarak sırf sana adadım, O'nu benden yana kabul buyur. Hiç ,kuşkusuz sen işiten ve bilensin' dedi.

36- Fakat onu doğurunca Allah ne doğurduğunu gayet iyi bildiği halde şöyle dedi: `Rabbim, doğurduğum kız çocuğudur, oysa erkek kız gibi değildir. Ona Meryem adını taktım. O'nu ve soyunu lânetlenmiş şeytandan senin himayene havale ederim.

37 -Bunun üzerine Rabbi onu güzelce kabul etti. Onu güzel bir bitki gibi yetiştirdi, bakımıyla Zekeriyya'yı görevlendirdi. Zekeriyya ne zaman o mabede girse çocuğun yanında yiyecek bulur ve `Ey Meryem bu sana nereden geldi' diye sorardı. Meryem de: Allah tarafından geldi, hiç kuşkusuz Allah dilediğine hesapsız rızık verir' derdi.

Adak kıssası, Meryem'in annesi olan İmran'ın karısının kalbindekini deşifre etmekte, gönlünü bayındır hale getiren iman ve sahip olduğu en değerli varlığıyla Rabbine yönelişini açığa çıkarmaktadır. Bu en değerli varlık karnında taşıdığı yavrusudur. İmran'ın karısı her çeşit bağ, her çeşit ortak koşma ve yüce Allah dışında hak sahibi olabilecek herkesten bağımsız bir samimiyet ve özgürce davranışla ifade edişi gerçekten anlamlıdır. Gerçek bağımsızlık ancak, bütünü ile Allah'a teslim olmak ve her kişi, varlık ve değere kulluk etmekten kurtulmakla elde edilebilir. Bu durumda insan tek Allah'a kulluk eder. Gerçek özgürlük budur işte... Bundan ötesi özgürlük gibi görünse de kölelikten başka bir anlam ifade etmez. Burada, Tevhid özgürlüğünün en ideal biçimi ortaya çıkmaktadır. İnsan kendi içinde, yaşama biçiminde, bu hayatta egemen bulunan konular, değer yargıları, kanunlar ve yasalarda Allah'tan başka birine herhangi bir şekilde boyun eğdiği sürece asla özgür olamaz. İnsanın hayatında; Allah'tan başkalarından alınma yasalar, değer sistemleri ve ölçüler yok edilmedikçe insan özgür olamaz. İslâm, Tevhid esasıyla insanın dünyasına özgürlüğün de biricik şeklini getirmiş oluyordu.

İmran'ın karısı, Rabbine adağını -ki bu onun ciğerparesiydi- kabul buyurması için tüm samimiyeti ile ifade edilen bu duası, tertemiz olarak Allah'a teslim oluşun, bütünü ile O'na yönelişin, O'nun onayını ve rızasını elde etmek dışında her çeşit bağdan özgür oluşun ve kurtuluşun ifadesidir:

"Hani İmran'ın karısı `Rabbim, karnımdaki çocuğu, her türlü endişeden arınmış olarak sırf sana adadım, onu benden yana kabul buyur. Hiç kuşkusuz sen işiten ve bilensin' dedi."

Fakat O bir kız doğuruyor, erkek doğurmuyor:

"Fakat O'nu doğurunca Allah ne doğurduğunu gayet iyi bildiği halde şöyle dedi; `Rabbim, doğurduğum kız çocuğudur, oysa erkek, kız gibi değildir. O'na Meryem adını taktım. O'nu ve soyunu lânetlenmiş şeytandan senin himayene havale ederim."

Halbuki O, bir erkek çocuk bekliyordu. O gün tapınaklara erkek çocukların adanması dışında başka bir adama şekli yoktu. Adanan çocuklar Havralara hizmet ediyor, kendilerini ibadete ve Allah'a veriyorlardı. Fakat O kendi çocuğunun kız olduğunu görüyordu. Üzgün bir nağme ile Rabbine yöneldi: "Rabbim O'nu kız olarak doğurdum. Halbuki Allah O'nun ne doğurduğunu daha iyi biliyordu: '

Fakat yine o, gördüğünü Rabbine arz ediyordu. Bununla sanki adağını yerine getirecek erkek bir çocuğu olmadığından Allah'tan özür dilemek istiyordu.

Halbuki erkek, kadın gibi değildir. Bu alanda kadın erkeğin görevini yerine getiremezdi. "Rabbim ben O'na Meryem adını verdim."

Bu söz bu şekliyle yakın bir yakarışın ifadesidir. Rabbi ile başbaşa olduğunun bilincinde olan, içini O'na dökmeye, ilerde yapmak istediklerini O'na açmaya ve sahip olduklarını doğrudan bir nezaket ile takdim etmeye çalışan bireyin niyazıdır. Allah tarafından seçilen kullar Rabblerine karşı bu hal üzere olurlar. Doğrudan sevgi ve yakınlık hali... Basit ifadeleri olmayan, zorlanarak söylenen cümlelerden de uzak, tabiî ifadelerle yakarma halini, kendine yakın, sevimli, duyan ve cevap veren biriyle konuştuğunun bilincinde olan kişinin niyazını simgelemektedir bu... "O'nu ve soyunu lânetlenmiş şeytandan senin himayene havale ederim."

Bu son sözü hediyesini Rabbine sunduktan sonra söylüyor: O'nun koruması ve himayesine havale ediyor. O'nu ve soyunu taşlanmış şeytandan Allah'a sığındırıyor. Bu da samimi,gönülden gelen bir sözdür, samimi, gönülden gelen bir arzudur. Kızının Allah tarafından,kovulmuş şeytanın kötülüklerinden korunmasından daha güzel bir hal düşünemiyor.

Rabbi O'nu güzel bir kabul ile karşıladı. Veya O'nu güzel bir şekilde yetiştirdi.

Annenin kalbini şenlendiren bu samimiyetin ve adaktaki mükemmel teslimiyetin mükafatı olarak... O'nu da ruhun üfürülüşünü ve Allah'ın sözünü taşıyabilecek ve insanın normal doğumuna aykırı biçimde İsa'yı doğurabilecek bir nitelikte geliştirmiş olarak...

"Zekeriyya O'nu, himayesine aldı"

Yani Meryem'in ihtiyaçlarım karşılamayı ve O'nu korumayı Zekeriyya üstlendi. Zekeriyya yahudi havrasının başkanıydı. Havranın hizmeti kendilerine geçmiş bulunan Harun'un (selâm üzerine olsun) soyundandır. Meryem bolluk ve bereket içinde yetişti. Allah lütuf ve kereminden bereket olarak O'na rızkını veriyordu:

"Bunun üzerine Rabbi O'nu güzelce kabul etti, onu güzel bir bitki gibi yetiştirdi; bakımı ile Zekeriyya'yı görevlendirdi. Zekeriyya ne zaman o mabede girse çocuğun yanında yiyecek bulur ve `Ey Meryem, bu sana nereden geldi?' diye sorardı. Meryem de `Allah tarafından geldi. Hiç kuşkusuz Allah dilediğine hesapsız rızık verir' derdi."

Biz bu rızkın nitelikleri hakkında pek çok rivayetin ayrıntılarına girmeyeceğiz. O'nun mübarek olduğunu, etrafında bolluğun yayılıp taştığını ve rızık olarak adlandırılan her nesnenin bollaştığını bilmemiz yeterli olacaktır. Öyle ki O'nun geçimini üstlenen kişi -bir peygamber olmasına rağmen- bu rızık bolluğuna hayret etmekte ve O'na bunların hepsi nasıl ve nereden geliyor diye sormaktadır. O ise müminin samimiyeti ve alçak gönüllülüğü ile Allah'ın nimeti ve bereketini dile getiriyor ve her işin dizginini O'na havale ediyor. "Ve O Allah katındadır. Hiç kuşkusuz Allah dilediğine hesapsız rızık verir!"

Bu, müminin Rabbi ile durumunu belirten bir sözdür. Kendisi ile Allah arasındaki sırrı korumayı, bu sırdan söz ederken alçak gönüllü olmayı dile getiriyor. Onunla övünüp başkasına üstünlük taslamayı değil...

Allah'ın elçisi Zekeriyya'nın bile hayret etmesine neden olan bu alışılmamış olayı dile getirmekle ondan sonra gelecek olan Yahya'nın ve İsa'nın doğuşunda görülen akıl almaz olaylara bir giriş yapılmıştır.

ALLAH'IN KUDRETİ

Bu esnada hiç çocuğu olmayan Zekeriyya'nın iç dünyası harekete geçiyor. İnsanın içindeki güçlü fıtri çocuk arzusu varlığını devam ettirme, ardında birilerini bırakma arzusu... Kendilerini ibadete ve basit bir hayata adayan, kendilerini kulluğa ve Havra'ya hizmete bağışlayan gönüllerde bile tamamıyla yok edilemeyen istek... Bu, insanların hayatlarım sürdürmeleri ve onu daha ileriye götürmelerinde yüce bir hikmetten dolayı Allah'ın insanları ona göre yarattığı fıtratın yapısından gelen bir istektir.


Kuran-i Kerim Tefsiri

O

O

38- Orada Zekeriyya, Rabbine dua etti; `Ey Rabbim, bana kendi tarafından temiz bir soy bağışla, hiç kuşkusuz sen şu duayı işitensin' dedi.

39- Bunun üzerine Zekeriyya, mabette namaz kılarken melekler ona şöyle seslendiler; Allah sana Yahya'yı müjdeliyor. O, Allah'ın dolaysız kelimesini doğrulayan, efendi, iffetli ve salihlerden bir peygamberdir.'

40- Zekeriyya `Ya Rabbi, kendim iyice yaşlanmış ve karım çocuktan kesilmişken nasıl oğlum olabilir?' dedi. O da `Böyledir, Allah dilediğini yapar' dedi.

41- Zekeriyya `Rabbim, bana bunun belirtisini göster' dedi. Allah ona şöyle buyurdu; `Senin belirtin üç gün boyunca, işaretleşme dışında insanlarla konuşmamandır. Rabbinin adını çokça an ve sabah akşam O'nu noksanlıktan tenzih et :

Aynı şekilde... Kendimizi normal olmayan bir olay karşısında buluyoruz. Bu olay, Allah'ın sınırsız iradesinin görünümlerinden birini taşımakla, bu iradenin insanların alışageldiği sınırlamalara bağımlı olmadığını görüyoruz. İnsanoğlu asla değişmez bir yasa sandığı ve bu nedenle bu yasanın sınırlarını taşan olayları kuşku ile karşıladığı ve bu türden bir olayla realite olarak karşılaşıp yalanlayamaz duruma düştüğünde de onun etrafını uydurmalar ve efsanelerle örmeye yönelir.

İşte yaşı geçmiş bir ihtiyar olan Zekeriyya ve gençliğinde çocuğu olmamış kısır karısı... Allah'ın bol rızık verdiği ve saliha bir kız olan Meryem'i gördüğünde, nesil sahibi olma konusunda kalbinde fıtri bir arzu coşar, Rabbine yönelerek niyaza geçer ve kendisine temiz bir nesil bağışlanmasını diler:

"Orada Zekeriyya, Rabbine dua etti; `Ey Rabbim bana kendi tarafından temiz bir soy bağışta, hiç kuşkusuz sen şu duayı işitensin' dedi."

Bu samimi, sıcak ve gönülden gelen duanın sonucu ne oldu? Hiçbir yasayla ifade edilemeyen ve insanların alışageldiklerinin tersine bir durum ile karşı karşıya kalındı. Çünkü bu dileği yerine getiren kudret yüce `Allah'ın kudretidir:

"Bunun üzerine Zekeriyya, mabette namaz kılarken melekler O'na şöyle seslendiler; Allah sana Yahya'yı müjdeliyor. O, Allah'ın dolaysız kelimesini doğrulayan efendi, iffetli ve salihlerden bir peygamberdir."

Arı-duru bir gönülden kopup gelen çağrıya müsbet cevap verilmişti. Çünkü O umudunu, duaları işitene ve dilediği zaman istekleri karşılayana bağlamıştı. Melekler Zekeriyya'ya erkek bir çocuk müjdelediler. Doğmadan önce adı biliniyordu. "YAHYA". Karakteri de biliniyordu, iyi, efendi, namuslu, şehevi duygularını frenleyebilen, duygusal arzularının tepkilerini dizginleyebilen, Allah'tan kendisine gelen her sözü doğrulayan bir mümin (Bazı tefsirler Allah'tan olan sözü doğrulamaktan amacın Hz. İsa (selâm üzerine olsun) olduğunu belirtmiştir. Burada bu anlayışı zorunlu kılan bir neden yoktur.) ve iyi insanların kafilesine katılan bir peygamber...

Dua kabul edildi. İnsanların bir kanun olduğunu sandıkları alışagelen şeyler, yüce Allah'ın iradesinin gerçekleştirdiği bu olayı algılayamaz. Aslında insanın kanun olarak sandığı ve gördüğü her yasa -sınırsız ve nihai değil- göreli bir olgudan öteye geçemez. İnsan, bu sınırlı ömrü, sınırlı bilgisi ve bütünüyle sınırlı aklıyla nihai bir kanunu bütünüyle algılayamaz ve bu noktada mutlak bir gerçeğe varamaz. İnsana, Cenabı Allah'a karşı edebini takınması yakışır. Tabiatının sınırları ile sahasının çerçevesini taşmaması yaraşır ona. Böylece, kılavuzsuz olarak çöllerde bilinçsizce yol tepmekten kurtulur. Olabilecek ve olamayacaklardan söz ederken bizzat deneyimlerinden kendisinin belirlediği kurallardan ve bilgilerinden hareketle Allah'ın bağımsız olan dilemesini dar kalıplara sokmaya çalışmaktan kurtulur.

Duanın kabul edilişi bizzat Zekeriyya'ya da bir sürpriz olmuştur. Çünkü Zekeriyya da nihayet insanlardan biriydi. İnsanların alışageldiği olaylara oranla olağanüstü bir niteliğe sahip bulunan bu,olayın, nasıl meydana geldiğini öğrenmeye meraklanmıştı.

"Zekeriyya `Rabbim, kendimi iyice yaşlanmış ve karım çocuktan kesilmişken nasıl oğlum olabilir?' dedi. O da; `Böyledir Allah dilediğini yapar' dedi."

Ve hemen cevap yetişiyor. Cevap sade ve kolaydır.. İşi ehline havale ediyor. Anlaşılmasında hiçbir zorluk, oluşunda hiçbir ilginçlik bulunmayan gerçek mahiyetine gönderiyor.

"Böyledir Allah dilediğini yapar."

Aynı şekilde... İş, Allah'ın dilemesine ve sürekli olarak bu şekilde meydana gelen Allah'ın iradesine havale edildiğinde onun alışılagelen tekrar edilen ve normal olan bir iş olduğu kavranabilmektedir. Fakat insanlar olay konumunda değerlendirmiyor, Allah'ın yaratıcılığı üzerinde düşünmüyor ve gerçeği gözlerinin önüne getirmiyorlar. Böylece kolaylıkla ve bağımsızlıkla Allah dilediğini yapar. Öyleyse kendisi yaşlandığı ve karısı kısır olduğu halde Allah'ın Zekeriyya'ya bir erkek çocuk bağışlamasında anlaşılmayacak ne olabilir? Yaşın ve kısırlığın; ancak, insanların kendilerinin kural olarak tesbit ettiği ve onlardan kanunlar çıkarttıkları zaman bir değeri olabilir. Allah için ise böyle kıyaslama yoktur. O'nun için ne alışılagelen ne de ilginç bir olaydan söz edilebilir. O'na göre her nesnenin kaynağı dilemesinin ona yönelmiş olmasıdır. Onun dilemesi ise her çeşit bağdan tamamen bağımsızdır. Fakat Zekeriyya beşeri araştırmaların suya indirilmesine duyduğu aşırı üzüntüden ve müjdenin kendisinde şok etkisi yapmasından ötürü Rabbine yönelmekte kendisine huzur bahşedecek bir işaret vermesini istemektedir.

"Rabbim bana bir işaret ver dedi."

Burada Allah O'nu gerçek huzura yöneltiyor... Kendisini içinde bulunduğu alışılagelen olayların etkisinden kurtarıyor. Artık onun işareti üç gün boyunca insanlarla konuşmaması, Rabbine yöneldiğinde ise zikir ve tesbihlerle onu yâd edip dilini depretmesidir.

"Zekeriyya `Rabbim, bana bunun belirtisini göster' dedi. Allah ona şöyle buyurdu; `Senin belirtin üç gün boyunca, işaretleşme dışında insanlarla konuşmamandır. Rabbinin adını çokca an ve sabah akşam O'nu noksanlıklardan tenzih et."

Burada açıklama kesiliyor... Fakat biz bunun pratik olarak gerçekleştiğini biliyoruz. Şimdi artık Zekeriyya bizzat kendisinde yani kendisinin hayatında, başkasının hayatında alışılmamış şeyleri yaşıyor. Bu dil onun eski dilidir. Fakat o bunu insanlarla konuşmaktan alıkoyuyor ve Rabbine yakarmak için serbest bırakıyor. Peki bu olaya egemen olan yasa hangisidir? Bu, yüce Allah'ın iradesinin sınırsız ve bağımsız yasasıdır. Onsuz bu ilginç olayı açıklama imkansızdır. Aynı şekilde ihtiyarladıktan sonra ve karısının kısırlığına rağmen O'na Yahya'yı bağışlaması da bu yasa olmadan açıklanamaz.

HZ. İSA'NIN DOĞUŞU

Sözün akışı içinde ele alınan bu olağanüstü olay sanki her çeşit efsane ve kuşkulandırmaların kaynağı olan İsa olayına bir giriştir. Aslında bu olay, bağımsız ilahi iradenin zincirleme olayları içinde ancak bir halkayı oluşturmaktadır. Burada Mesih kıssasına giriliyor. Meryem'in kötülüklerden arınma, dua ve ibadet ile bu yüce üflenen nefesi kabul edebilecek seviyeye gelmeden önceki hazırlığına kıssada yer veriliyor.


Kuran-i Kerim Tefsiri

O

O

42- Hani melekler şöyle demişti; `Ey Meryem, Allah seni seçti, arındırdı ve dünyanın kadınlarına üstün kıldı :

43- Ey Meryem Rabbinin huzurunda saygı ile dur. Secdeye kapan ve rükua varanlarla birlikte sen de rükua var.

Bu öyle bir seçmedir ki, bunu, seçme sözcüğü ifade edemez. Tamamen intihab etmedi. Yaratılışın başında "Adem" bu doğrudan üfürmeyi aldığı gibi Allah Meryem'i de bu doğrudan üfürmeyi alması için seçmiş bulunmaktadır. O'nun vasıtasıyla ve O'nun yoluyla insanlara göstereceği bu olağanüstü olay nasıl bir olaydı. Bu insanlık tarihinde eşine rastlanmayan bir seçilmeydi. Onun büyük bir olay olduğu tartışma götürmezdi.

Fakat Meryem o ana kadar bu büyük olaydan habersizdi. Burada işaret edilen arınma, yüklü bir işarettir. Çünkü burada Meryem'in temizliğinin belirtilmesi İsa'nın (selâm üzerine olsun) doğuşu etrafında meydana getirilen şüphelerden dolayı tertemiz olan Meryem'e iftiralar yakıştırmaktan çekinmeyen yahudileri yadsımaktadır.

Bu iftiralarında, söz konusu doğumun yaşadığımız dünyada bir benzeri olmadığı kuşkusuna dayanıyorlar ve bu doğumun perde arkasında bilmedikleri gizemli bir ilişkinin olmadığını sanıyorlardı. Allah kahretsin onları...

Burada İslâm'ın büyüklüğü ortaya çıkıyor. Asıl kaynağı kesin olarak belli oluyor. İşte Muhammed (salât ve selâm üzerine olsun) İslâm peygamberi ehli kitaptan -ki hıristiyanlar da onlardan bir kesimdi- onca yalanlamalara, tartışmalara, kuşkulandırmalara ve antlaşmalarla karşılaşmalarına rağmen... İşte İslâm peygamberi Rabbinden aldığı bilgilerle Meryem'in büyüklüğü gerçeğinden ve O'nun bütün dünya kadınlarından daha üstün olduğunu öyle genel olarak söz ediyor ki onu gerçekten zirveye çıkarıyor. O bunları dile getirirken Meryem'le övünen ve O'nun ululuğundan hareketle Muhammed'e ve yeni dine iman etmemek için kendilerine bir kulp bulmaya çalışan bir toplulukla tartışmaktadır. Bu ne doğruluk. Bu ne ululuk. Bu dinin kaynağını ve O'nun önderi bulunan güvenilir kişinin doğruluğunu gösteren şahane bir delildir bu...

O, Rabbinden Meryem ve İsa (selâm üzerine olsun) ile ilgili "Gerçeği" alıyor. Bu gerçeği açıkça dile getiriyor. Hem de bu ortamda. Eğer Allah tarafından görevlendirilen gerçek bir elçi olmasaydı bu ortamda söz konusu gerçeği asla açıklamazdı!

"Ey Meryem, Rabbinin huzurunda saygı ile dur, secdeye kapan ve rukuya varanlar ile birlikte sen de rükûa var."

Bağlılık ve ibadet, boyun eğmek ve rükû etmek... Tehlikeli ve büyük olaya giriş için sürekli olarak Allah'a bağlı bir yaşam...

Kıssanın bu bölümünde, büyük olaya geçmeden önce kıssaların veriliş hikmetinden bir meseleye parmak basılıyor. Bu mesele Peygambere (salât ve selâm üzerine olsun) görmediği gayb haberlerini getiren valıyin ispati meselesidir.


Kuran-i Kerim Tefsiri

O

O

44- Bunlar sana vahiy yolu ile bildirdiğimiz gayb alemine ilişkin haberlerdir. Onlardan hangisi Meryem'in sorumluluğunu üstlenecek diye kalemleri ile kur`a çekerlerken sen yanlarında değildin, bu konuda çekişirken de orada değildin.

Bu âyet, annesi onu bir kız çocuğu olarak Havra'ya getirdiğinde, Rabbine verdiği sözü ve adağı teslim ettiğinde Havra'nın hizmetlilerinin Meryem'in ihtiyaçlarını üstlenmede yarıştıklarına işaret etmektedir. Ayetin metni elde bulunan Eski Ahit (Tevrat) ve Yeni Ahit (İncil) de kaydedilmeyen bir olaya değinmektedir. Yalnız bu olayın Hahamlar ve Rahipler tarafından havra hizmetlerinin kalemlerinin atılması olayı bilinen bir mesele olması gerekmektedir. Meryem'in kimin payına düştüğünü öğrenmek için atılan kalemlerin... Kur'an ayetleri olayın detaylarına inmez. Bazen bunun, muhatap alınan kimselerce bilindiğinden böylece yapar. Ya da bu detayların gelecek nesillere vermek istediği mesajın gerçek temeline fazla bir katkısı olmadığından onları öz olarak verir. Fakat biz Havra hizmetlilerinin Meryem'in kimin payına düştüğünü anlamak amacıyla özel bir yöntem kullanmada kalemleri atma yoluyla anlaştıklarını anlayabiliriz. Nitekim biz de bu tür olaylarda kura yöntemini kullanıyoruz. Bir takım rivayetler onların kalemlerini Ürdün nehrine attıklarını hepsinin kalemlerinin akıntıya kapıldığını yalnız Zekeriyya'nın kaleminin atıldığı yerde kaldığını ve bu durumun aralarında işaret olarak kabul edildiğinden Meryem'i O'na teslim ettiklerini kaydetmektedirler.

Bunların hepsi Resulullah'ın (salât ve selâm üzerine olsun) görmediği, ilmini elde etme imkânına ulaşmadığı gayp konularındandı. Hatta bunlar çoğu zaman Havra'nın deşifré`edilmeyen ve açıklanması doğru olmayan sırlarından sayılırdı. Kur'an bu sırları -o zamanki ehl-i kitabın ileri gelenlerine karşı- bir delil olarak kullandı. O'nu doğru sözlü peygamberine Allah'tan vahiy geldiğine bir işaret olarak gösterdi. Ehl-i Kitabın bu delili red ettiğine dair hiçbir kayda rastlanmamıştır. Eğer bu mesele tartışma konusu olsaydı peygamberle tartışırlardı. Zira kendileri tartışmaya gelmişlerdi!

BİR MUCİZE

Şimdi İsa'nın doğuşuna geliyoruz. İnsanlara göre gerçekten büyük bir hayretengiz, Allah'ın mutlak iradesine göre ise normal bir iş olan meseleye...


Kuran-i Kerim Tefsiri

O

O

45- Hani Melekler dediler ki; `Ey Meryem, Allah seni dolaysız Kelime'si İle müjdeliyor. Onun adı Meryemoğlu İsa Mesih'tir. O dünyada da ahirette de yüce, şanlıdır ve Allah'ın yakınlarındandır.

46- O daha beşikteyken ve yetişkinlik çağında insanlarla konuşacaktır ve salih kullarındandır.

47- Meryem `Ey Rabbim, bana hiçbir insan dokunmamışken nasıl olur da çocuğum olabilir?' dedi. De ki: `İşte böyledir, Allah dilediğini yaratır. O bir şeyin olmasına karar verince ona sadece "ol " der o da hemen oluverir.'

48- Allah O'na K itab'ı, Hikmet'i, Tevrat'ı ve İncil'i öğretecek.

49- O'nu, İsrailoğullarına şöyle diyecek olan bir peygamber olarak gönderecek; `Ben size Rabbinizden mucize ile geldim. Ben sizin önünüzde çamurdan kuş biçiminde bir cisim yapar, sonra ona bir nefes üflerim de Allah'ın izni ile kuş oluverir; Doğuştan körler ile alacalık (ebras) hastalarını iyileştiririm; Allah'ın izni ile ölüleri diriltirim; evlerinizde hangi yiyeceklerinizi yediğinizi ve hangilerini sonraya bıraktığınızı haber veririm. Eğer mümin iseniz, bu sizin için ibret alacağınız kesin bir delildir.

50- Benden daha önce inen Tevrat'ı onaylayıcı olarak size haram kılınmış olan bazı şeyleri helâl ilan etmek üzere Rabbiniz tarafından kesin bir kanıtla size geldim. Allah'tan korkunuz ve bana itaat ediniz.

51- Allah benim de sizin de Rabbimizdir, O'na kulluk ediniz, doğru yol işte budur.

Bu sırada Meryem, arınması duası ve ibadetiyle bu üstün fazilete ve bu olayı taşıyabilecek ehliyete sahip bulunuyordu. İşte şimdi O, -ilk defa- Melekler aracılığıyla bu önemli olaydan haberdar ediliyor:

"Hani melekler dediler ki; "Ey Meryem, Allah seni dolaysız kelimesi ile müjdeliyor. Onun adı Meryemoğlu İsa Mesih'tir. O dünyada da ahirette de yüce şanlıdır ve Allah'ın yakınlarındandır. O daha beşikteyken ve yetişkinlik çağında insanlarla konuşacaktır ve salih kullardandır."

Bu, gerçekten büyük bir müjde ve olayı bütünü ile ortaya koyan bir açıklamadır. Adı Meryem oğlu İsa Mesih olan Allâh'tan bir sözün müjdesidir. Mesih metindeki bir sözü konumundadır ve gerçekten de sözdür. Peki bu ifadenin sırrı nedir?

Bu ve benzeri olaylar, gerçek bir biçimde nitelikleri kavranamayacak olan gayb olaylarındandır. Belki de bunlar Cenabı Allah'ın şu sözünde kastettiği işlerdir:

"Sana bu kitabı indiren O'dur. Bu kitabın bir kısım ayetleri kesin anlamlı (muhkem)'dir, bunlar O'nun özünü oluştururlar. Diğer bir kısmı da birden çok anlamlı (müteşabih)dir. Kalplerinde eğrilik olanlar fitne çıkarmak ve keyfî yorumlar yapmak amacı ile bu kitabın birden çok anlamlı ayetlerinin ardına düşerler. Oysa onl arın yorumunu sadece Allah bilir. Köklü bilgiye sahip olanlar ise `Bu kitaba inandık, o bütünü ile Allah katından gelmiştir' derler. Bunu ancak aklı başında olanlar düşünebilirler."

Yalnız biz bu gerçeğin özelliğini gönlümüzü Allah'a, O'nun sanatına, kudretine ve özgür olan dilemesine bağlayacak bir anlayışla kavramak istediğimizde iş gerçekten kolaylaşır.

Allah, Adem'i topraktan yaratmakla beşerin hayatını başlatmayı diledi: Çünkü insan bu Allah'tan başkasının bilmeyeceği gizli olgunun yapısında ileri-geri en ufak bir fonksiyona sahip değildir. Bu gizli olgu ilk canlı yaratığa giydirilen hayat sırrıdır. Ya da eğer onun yaratılışı doğrudan ölü topraktan meydana getirilmişse, Adem'e giydirilen hayat sırrıdır! Allah'ın yanında bu da diğeri gibidir. Varlıkta ve tabiatında biri diğerinden daha ilerde değildir... (Biz burada tartışma gereği olarak böyle diyoruz. Yaratılış ve tekamül teorisini tartışmıyoruz. Zaten bu teori bilimsel temellerini yitirmek üzeredir. O artık sırf bir teoriden ibarettir.)

Peki bu hayat nereden geldi? Nasıl geldi? Hayatın topraktan ve yeryüzündeki diğer ölü maddelerden ayrı bir varlık olduğu kesindir. Bu bambaşka bir gerçektir. Ne toprakta ne de ölü maddelerde asla bulunmayan etkileri ve görünümleri doğuran bir sırdır o.

Peki. bu sır nereden geldi? Bilemediğimiz varlık hakkında uluorta konuşmak ya da O'nun varlığını inkar etmeye kalkışmak yeterli olmayacaktır! Nitekim materyalistler, bu noktada, değil bilgin bir kimsenin, aklı başında normal bir insanın bile değer vermeyeceği basit demagojilere dayanmaktadır!

Biz bilmiyoruz! Biz insanlar olarak hayatın kaynağını tanımak istedik yahut ellerimizle onu ölülerden çıkarmaya çalıştık. Bizim bu çalışmalarımızın tamamı gerçekten boşa gitmiş bulunmaktadır!

Biz bilmiyoruz! Yalnız insanoğluna hayatı bağışlayan Allah biliyor. Ve O bize diyor ki: Hayat benim ruhumdan bir nefhadır. İş ondan gelen bir tek söz ile tamamlanmıştır. "Ol" der, o da oluverir...

Peki bu nefha nedir? Nasıl ölü elementlere üfürülür de insanların anlayamadığı bir gizlilik ve incelikle onda bu sır meydana gelir?

O sır nedir? Nasıl bir varlıktır? İşte bu insan aklının üstesinden gelemeyeceği için anlamakla yükümlü olmadığı bir olgudur. Akla, onu kavrayacak güç bağışlanmamıştır. -Hayatın niteliği ve nefhanın yolunu öğrenmek Allah'ın yerine getirmesi için yarattığı insanın, görevi yeryüzünde hilafet görevine katkıda bulunmayacaktır. İnsan, ölü varlıklardan bir hayat yaratacak değildir... O zaman hayatın özelliğini, Allah'ın yarattığı ruhtan gelen nefhanın niteliğini, Adem ile nasıl ilişki kurduğunu veya çamurun ilk olarak canlanmaya başladığı hayatın birinci basamağını nasıl oluşturduğunu öğrenmenin ne fonksiyonu olabilir?

Yüce Allah Adem'i meleklere bile üstün kılan ve onu onurlandıran nesnenin ruhundan O'na üfürmesi olduğunu belirtmektedir. Öyleyse bunun kurtcuklara ve mikroplara bahşedilen soyut hayattan daha başka bir hayat olması gerekir! İşte bu olay bizi insanı yalnız başına ayrı bir tür olarak kabul etme görüşüne götürmektedir. Onu evrenin düzeni içinde diğer canlılarda bulunmayan özel bir konumda değerlendirmemize neden olmaktadır!

Her neyse burada konumuz bu değildir. İnsanın yaradılışı konusunda tartışma gereği olarak kaydettiğimiz bir takım açıklamaların okuyucunun gönlünde bazı şüphelere dönüşmemesi için bunları kısaca kaydetmeyi uygun gördük! Burada önemli olan Allah'ın bize hayatın sırrından haber vermesidir. Bu sırrın özelliğini ve ölülere nasıl üfürüldüğünü kavrayamasak da önemli değildir...

Cenabı Allah Adem'i doğrudan yaratma şekliyle halk ettikten sonra, insanın yaratılışı için belli bir yol belirlemeyi dilemiştir. Bu yol kadın ile erkeğin birleşmesidir. Yumurtanın sperm ile döllenmesidir. Yumurta ile spermanın döllenmesi böylece tamamlanır. Doğum da bu şekilde gerçekleşir. Yumurta ölü değil çanlıdır. Sperm dé aynı şekilde diridir ve hareketlidir.

Artık insanlar yaradılışın bu kurala göre meydana gelmesine alıştılar. Bu esnada yüce Allah insanoğullarından biri üzerinde daha önce seçtiği kurala aykırı bir uygulamak bulunmayı diledi. Onu, ilk yaratmaya tıpatıp uymasa da ona yakın ve benzer bir biçimde yaratmak istedi. Bu yaratılışta yalnız bir kadın unsuru vârdı. Burada başlangıçta hayatı meydana getiren nefhayı almakta ve kadında bir hayat meydana gelmiş olmaktadır!

Bu nefha sözün kendisi midir? Bu söz iradeyi yönlendiren bir söz müdür? Bu söz hem gerçek olabilen hem de iradeyi yönlendirmekten kinaye olabilen "ol" emri midir? Bu söz İsa mıdır? Yoksa İsa'nın kendisinden yaratıldığı nesne midir?

Bunların hepsi şüphelerin dışında hiç bir fayda sağlamayan konulardır. Bunlardan anlaşılması gereken şudur: Yüce Allah benzeri bulunmayan bir hayat yaratmàyı dilemiş, hayatı kendi ruhundan bir nefha ile fakat özgür iradesine uygun bir biçimde bu hayatı yaratmıştır. Biz bu hàyatın sonuçlarını kavrayabiliyor niteliğini bilmiyoruz. Aslında onu bilmememiz gerekir. Zira onu bilmemiz yeryüzünde Hilafet görevini yerine getirmede gücümüzü artırmıyor. Çünkü hayatı yaratma, halife olma görevinin kapsamına girmiyor.

İşte mesele bu kadar kolay anlaşılabilecek niteliktedir. Olayın meydana gelişi şüpheleri uyandırmaz!

İşte bu şekilde melekler Meryem'i Allah'tan adı Meryem oğlu İsa Mesih olan bir söz ile müjdelenmişlerdi. Bu müjde O'nun türünü, kapsadığı gibi, adını ve nisbetini de içeriyordu. Onun bu nisbetten kaynağının annesi olduğu ortaya çıkıyordu. Sonra bu müjde aynı zamanda O'nun niteliklerini ve Rabbinin katındaki değerini de içeriyordu. "Dünyada da Ahirette de şanı yücedir. Ve yakınlaştırılanlardandır." Doğuşu ile birlikte meydana gelen mucize bir olayada yer veriyordu: "Beşikte insanlarla konuşur", geleceğine de bir işarette bulunulmuştu: "Erginliğinde de..." Karakteristiğine ve katıldığı kervana da değinilmiştir. "Ve o iyi kimselerdendir."

İnsanların beşeri alışkanlıklarına bağımlı olan bakire, el değmemiş genç Meryem'e gelince; O, bu müjdeyi bir genç kızın karşılayacağı biçimde karşılamıştır. Rabbine yönelmiş, O'na niyazda bulunmuş, insanın aklını hayrete düşüren bu bilmecemsi olayı deşifre etmesini taleb etmiştir:

"Dedi ki: Rabbim! Hiç kimse bana dokunmamışken nasıl bir erkek çocuğum olabilir?"

Derhal kendisine cevap geliyor: İnsanların sebep-sonuçlarà bağlı kalışları, bilgilerinin kıtlığı ve sınırlı bakışları nedeniyle hesaba katmadıkları basit gerçeğe Meryem'in dikkatini çekiyor:

"Dedi ki: İşte böyle, Allah dilediğini yapar. Bir işe hükmettiğinde yalnız ona "ol" demesi yeter O da oluverir."

İş bu birinci plandaki gerçeğe havale edildiğinde şaşkınlık ortadan kalkıyor, hayret kayboluyor, gönül huzura kavuşuyor. İnsan kendi iç alemine yöneliyor ve hayret içinde soruyor. Bu kadar yakın olduğum fıtrî ve açık bir işe nasıl oldu da hayret ettim!

İşte bu şekilde Kur'an İslâm düşüncesinin bu büyük gerçeklere bakış açısını böylesine kolay yakın ve fıtrî yolla ortaya koyuyor. Aynı şekilde karmaşık felsefelerin kördüğüm haline getirdiği şüpheleri aydınlatıyor, onu sağlam biçimde hem kalbe hem de akla yerleştiriyor.

Sonra Melek, Allah'ın doğurması için eşsiz bir şekilde Meryem'i seçtiği hakkındaki müjdelerin ve İsrailoğulları arasında nasıl yaşayacağı ile ilgili bilgileri vermeyi sürdürüyor. Burada Meryem'e verilen müjde Mesih'in geleceği tarih ile kenet!eniyor. Bir anlatımda buluşuyor. Kur'an üslûbunda sanki iki olay aynı anda gerçekleşiyor.

"Ona Kitabı, Hikmeti, Tevrat'ı ve İncili öğretecek."

Burada Kitaptan amaç, yazı yazma olabileceği gibi Tevrat ve İncil de olabilir. İkinci şıkta Tevrat ve İncilin kitaptan sonra belirtilmesi, ek bir açıklama olur. Hikmet, psikolojik bir haldir. İnsan onunla herşeyi yerli yerine koymayı, doğru olanı kavramayı ve ona bağlanmayı elde eder. Bu gerçekten paha biçilmez bir olgudur. Tevrat da İncil gibi İsa'nın, kitabıydı. İsa'nın getirdiği dinin temelini oluşturuyordu. İncil ise, İsrailoğullarının gönül!erinde bozulan dinin özünü ve Tevrat'ı diriltecek tamamlayıcı bir kitaptı. Bu Hıristiyanlıktan söz eden pek çok kimsenin hataya düştüğü gibi bir hatadır. Onlar, Tevrat'ı ihmal ediyorlar. Halbuki, Tevrat, Mesih dininin temelidir. Toplum düzeninin üzerinde kurulduğu hayat nizamı ondadır. İncil ancak, Tevrat'ın çok az bir kısmını düzeltmiştir. İncil ise, dinin özünü yenilemek ve diriltmek için, bir nefhadır. İlahi direktifler doğrultusunda doğrudan Allah'a bağlanmakla insanın vicdanını eğitme çabasıdır. Zaten Mesih bu diriltme ve eğitme için gönderilmiş ve ilerde değinileceği gibi, tuzağa düşürülünceye kadar bu uğurda çalışmıştır.

"O'nu İsrailoğullarına şöyle diyecek olan bir peygamber olarak gönderecek "Ben size Rabbinizden mucize ile geldim. Ben sizin önünüzde çamurdan kuş biçiminde bir cisim yapar sonra ona bir nefes üflerim de Allah'ın izni ile kuş oluverir; doğuştan körler ile alacalık (ebras) hastalarını iyileştiririm. Allah'ın izni ile ölüleri diriltirim. Evlerinizde hangi yiyeceklerinizi yediğinizi ve hangilerini sonraya bıraktığınızı haber veririm. Eğer mümin iseniz bu sizin için ibret alacağınız kesin bir delildir"

Bu ayeti kerime İsa'nın (selâm üzerine olsun) İsrailoğullarına peygamber gönderildiğini ifade etmektedir. İsa, onların peygamberlerïnden biridir. Bu nedenle Musa'ya.(selâm üzerine olsun) indirilen Tevrat, aynı zamanda İsa'nın da kitabıydı. Onda da İsrailoğulları topluluğunun hayatı için düzenlenen yasa vardı. Yani Tevrat yasama ve yürütme kanunlarını da kapsıyordu. İsa buna ilave olarak İncil'e de sahiptir. İncil de ruhun dirilişini, kalbin eğitilmesini ve vicdanın uyarılmasını kapsıyordu.

Allah'ın, annesi Meryem'e O'nunla beraber olacağını müjdelemesi ve pratik olarak İsrailoğullarına,gösterdiği mucizeler olan ölülere üflediğinde onların dirilmesi, kör olarak doğan çocuğu iyileştirmesi, alacalıyı iyileştirmesi, -kendisi açısındàn- gayb olan olayları haber vermesi (İsrailoğullarının gözlerinde sakladıkları yemek ve saireyi gözüyle görmekten uzak olduğu halde, haber vermesi) mucizesidir.

Bu olağanüstü olayların meydana gelişi sürekli olarak Allah'ın iradesine bağlanmıştır. Hz. İsa (selâm üzerine olsun) daha gayb aleminde, Allah'ın takdirinde yàratılıp Hz. Meryem'e müjdelendiğinde bu gerçeği dile getirmiş, daha sonra dünyaya gelip büyüdüğünde de, o gerçeği her fırsatta dile getirmiştir. Ayetler özellikle bu noktaya Allah'ın iznine detaylı ve yoğun biçimde yer vermektedir. Yanlış anlaşılmasını önlemek amacıyla sonunda Allah'ın iznine yer verilmeden sözü kesmemektedir!

Bu mucizeleri genellikle hayat ve ölüm, sağlık ve afiyet, körlük ve görmeyle ilgilidir. Bunlar öz olarak İsa'nın doğuşu, Adem'in (selâm üzerine olsun) örneği dışında hiçbir eşine rastlanmayacak biçimde İsa'ya varlık ve hayatın bahşedilmesiyle ilgilidir. Madem ki Allah, bu mucizeleri bir kulunun eliyle gerçekleştirmeye güç yetirebiliyor. Öyleyse Allah bu tek varlığı örneksiz de yaratmaya güç yetirebilir. İşi Allah'ın özgür dilemesine havale ettiğimizde ve yüce Allah'ın insanların alışılageldiği sınırlamalara bağımlı kalmadığımızda bu özel doğuşun yaratışı etrafında oluşturulan bütün şüphelere ve masallara hiç de gerek kalmayacaktır!

HRİSTİYANLIK

"Benden daha önce inen Tevrat'ı onaylayıcı olarak size haram kılınmış olan bazı şeyleri helâl ilan etmek üzere Rabbiniz tarafından kesin bir kanıtla size geldim. Allah'tan korkunuz ve bana itaat ediniz.

"Allah benim de sizin de Rabbimizdir, O'na kulluk ediniz, doğru yol işte budur."

İsa'nın (selâm üzerine olsun) İsrailoğullarına yaptığı çağrının bu şekilde sona ermesi Allah'ın dininin yapısı ve tüm peygamberlerin (salât ve selâm üzerlerine olsun) çağrısında bu dinin nasıl anlaşıldığı noktasında bir takım köklü gerçekleri açığa çıkarmaktadır. Ve bunlar bizzat İsa'nın (selâm üzerine olsun) dili üzerè ifadesini bulurken gerçekten özel bir değer kazanan gerçeklerdir. Çünkü İsa, doğuşu ve gerçek mahiyeti konusunda ancak şüpheler üretilen bir kişidir. Fakat bu tür şüpheler bir peygamberden diğerine değişmeyen Allah dininin özünden sapmaktan kaynaklanmaktadır.

O şunları söylerken "Benden daha önce inen Tevrat'ı onaylayıcı olarak size haram kılınmış olan bazı şeyleri helâl ilân etmek üzere..." derken. Mesihliğinin gerçek karakterini ortaya koyuyordu. Musa'ya (selâm üzerine olsun) indirilen Tevrat -ki bu kitap o zamanın ihtiyaçlarına ve İsrailoğullarının yaşam şartlarına uygun sosyal hayatı düzenleyen hükümleri kapsıyordu. Zira Tevrat'ın öngördüğü dindarlık, belli bir zaman diliminde, belli bir insan topluluğuna özgü bir yaşam tarzıydı. Evet aynı Tevrat, Mesih'in (selâm üzerine olsun) peygamberliğinde de güvenilir bir kaynaktı. O'nun peygamberliği de Tevrat'ı doğruluyordu. Bunun yanında Allah'ın kendilerine haram kıldığı birtakım şeylerde düzeltmeler yaparak onları helal kılıyordu. Aslında bu haram kılınan şeyler, zamanında İsrailoğullarının günahları ve sapmaları sonucunda ceza olarak haram kılınmıştı. Allah onlara helâl olan birtakım şeyleri haram kılmakla onları uslandırmak istemişti. Sonra Allah'ın iradesi Mesih (selâm üzerine olsun) ile onlara merhamet etmek istemiş, kendilerine haram kıldıklarından bir kısmını helal kılmıştır.

Buradan da anlaşılıyor ki: Dinin karakteri -hangi din olursa olsun- insan yaşamına bir düzenleme getirmeyi kapsamaktadır.

Böyle din, yalnız ahlâki eğitim alanına sırf vicdanî duygulara sadece ibadetlere ve sembolik uygulamalara yönelik tarafta yetinmemektedir. Bunların yalnız birine yönelen sistem din olamaz. Öyleyse din Allah'ın insanlar için belirlediği yaşam biçiminden insanın hayatını Allah'ın sistemine bağlayan yaşam düzeninden başka bir şey değildir.

Allah'ın yoluna uygun bir biçimde insanın hayatını düzenlemek isteyen herhangi bir dinde, imana dayalı inanç unsurunun, ibadetin sembolik uygulamalarından, ahlâki değerlerden, düzenleyici yasalardan birinin olmaması mümkün değildir. Bu alanların herhangi birinde meydana gelecek olan kopukluk dinin psikolojik ve sosyal yaşam üzerindeki edimini sonuçsuz kılacaktır. Ve bu din Allah'ın dilediği biçimdeki din anlayışına ve dinin karakterine aykırı düşecektir. İşte hıristiyanlığın uğradığı felâket budur. Tarihin birtakım cilveleri bir taraftan son din gelinceye kadar ki belli bir zaman dilimi için gönderildiği halde belirlenen zaman dilimini aşarak yaşamını sürdürmesi öbür tarafından bu dinin sosyal düzenle ilgili yaşamaların tarafını; Ahlâk, ibadet ve maneviyat tarafından ayırmıştır. Böylece yahudiler ile Mesih (selâm üzerine olsun) Mesih'in Havarileri ve daha sonra O'nun dinine bağlananlar arasında köklü bir düşmanlık baş göstermiştir. Bu da yasaları içeren Tevrat ile Manevi dinlisi ve ahlâki uslandırmayı kapsayan İncil'in birbirinden ayrılmasını doğurmuştur. Sonra bu yasalar belli bir zaman dilimine özgü ve insanların belli bir topluluğuna mahsustur. Allah'ın taktirinde bu açığı kapatacak kendisi için belirlenen zaman diliminde gönderilecek insanlığın tamamını yönlendirecek sürekli kalıcı bir yasa (Şeriat) vardı.

Ne olursa olsun artık hristiyanlık yasasız bir inanç konumuna düşmüştür. Bu nedenle de kendisine bağlanan ulusların sosyal yaşamlarını idare etmekten aciz bir duruma düşmüştür. Sosyal hayatı idare etmek, bütün evreni yorumlayan, insanın hayatını ve evrendeki konumunu açıklayan insanla ilgili bir düşünceyi gerektirir. Bir ibadet sistemi ve ahlâkî değerleri zorunlu kılar. Sonra bu inançla ilgili düşünceden ibadetle ilgili sitemden ve ahlâk ile ilgili değer yargılarından kaynaklarına, toplumun hayatını düzenleyici hükümleri zorunlu olarak gerektirir. İşte bu temel nitelikleri taşıyan bir din ancak anlaşılabilir. Fonksiyonları ve sağlıklı güvenceleri bulunan sosyal bir düzen kurmayı garanti edebilir. Hıristiyanlık dininde bu ayrılık meydana gelince, Hıristiyanlık insan hayatı içinde kapsamlı bir düzen olmaktan çıktı. Hıristiyanlar da manevi değerler ile bütün hayatlarında yer alan pratik değerleri birbirinden ayırmak zorunda kaldılar. Tabii ki hayatın, üzerinde kurulduğu sosyal düzen de bunların arasındaydı. O zaman sosyal düzenlemeler tabii olan sarsılmaz temellerine değil de başka temellere dayandırıldı. Dolayısıyla belli bir zemine oturmadan havada kaldı ya da bozuk bir temele dayandırıldı!

Bu durum, insanın hayatında basit bir iş, insanlık tarihinde de küçük bir olay değildir. Bu gerçek anlamda bir felaketti. Talihsizliğin, şaşkınlığın, çözülmenin, sapmaların, bugünkü Materyalist medeniyetin içinde yüzdüğü belâların başlıca kaynağı olan büyük bir felaket. Bu ise, bugüne kadar hâlâ hıristiyanlığa -ki hıristiyanlık bir yaşama sistemine sahip olmadığından sosyal bir düzenden de yoksun kalmıştır- bağlı bulunan ülkelerde olsun büyük bir tehlike oluşturdu. Aslında hıristiyanlığa tamamıyle sırtını dönen ülkelerde olsun büyük bir tehlike oluşturdu. Aslında hıristiyanlığa sırtını dönen ülkeler de Hıristiyan olduklarını ileri sürenlerden farklılık arz etmemişlerdir. Hazreti İsa'nın getirdiği şekliyle Hıristiyanlık din kavramına gerçekten layık olan her dinin özelliğinde olduğu gibi Mesihlik de bir dindir. Allah ile ilgili inanç düşüncesinden ve bu düşünceye dayalı ahlâki değerlerden kaynaklanan hayatı düzenleyici yasalardan oluşmuştur.

Bu kapsamlı ve birbirini tamamlayan sütunlar olmadıkça Hıristiyanlıktan sözedilemez. Ve mutlak anlamda hiçbir dinden de bahsedilemez! Bu kapsamlı ve birbirini tamamlayan temellere dayanmaksızın insanın hayatı için gerekli manevi ihtiyaçlarına cevap verilemez. Hayatının pratiğini oluşturacak maneviyatını, hayal ve ruhunu Allah'a doğru yükseltecek sosyal bir düzen kurulamaz. Bu gerçek, Mesih'in (selâm üzerine olsun) şu sözlerinde göze çarpan olgulardan biridir.

"`Benden daha önce inen Tevrat'ı onaylayıcı olarak size haram kılınmış olan bazı şeyleri helâl ilân etmek üzere Rabbiniz tarafın dan kesin bir kanıtla size geldim. Allah'tan korkunuz ve bana itaat ediniz."

O bu gerçeği tebliğ ederken birinci büyük gerçeğe dayanmaktadır: Hiçbir şüpheye yer bırakmayan Tevhid gerçeğine istinad etmektedir.

"Ben size Rabbinizden bir mucize ile geldim. Allah'tan korkun ve bana itaat edin. Allah, benim de Rabbim sizin de Rabbinizdir. Ona kulluk ediniz. Doğru yol işte budur."

Yüce Allah'ın dininin bütünü ile üzerinde kurulduğu inanca dayalı gerçeği ilân etmektedir. Göstermiş olduğu mucizeleri kendi katından getirmiş değildir. O bir insan olduğundan bu mucizeleri yaratacak güçte olamaz. Kendisi bu mucizeleri Allah katından getirmiştir. Onun çağrısı herşeyden önce Allah korkusu ve Peygamberine itaat temeline dayanmaktadır. Sonra Allah'ın hem kendisinin hem de yaratıkların Rabbi olduğunu pekiştirmektedir. İbadetle bu yüce Rabbe yönelmelerini vurgulamaktadır. "Allah'tan başkasına kulluk yoktur." Sözünü kapsamlı bir gerçek ile noktalıyor. Rabbi birleme, O'na kulluk etme, peygambere ve onun getirdiği düzene itaat etme; "Bu doğru bir yoldur"... Onun dışında kalanlar sapmadır, yanlıştır. Ve onlar asla din değildir...

HAVARÎLER

Meleklerin Meryem'e, beklenen oğlunun vasıflarını, Peygamberliğini mucizelerini ve sözleriyle ilgili müjdelerini belirten ayeti kerimeler doğrudan doğruya İsa'nın (selâm üzerine olsun) İsrailoğullarının inkâra kalkışacaklarını anlamasını ifade ettikten sonra Allah'ın dinini tebliğ etmek amacıyla kimin kendisine destek olacağını tesbit edişine geçmektedir.


Kuran-i Kerim Tefsiri

O

O

52- İsa, İsrailoğulları'nın inkarcı tutumlarını görünce Allah uğrunda bana yardımcı, destekçi olacak olanlar kimlerdir?' diye sordu. Havariler `Biz Allah'ın destekçileriyiz, Allah'a iman ettik, şahid ol ki biz müslümanız' dediler.

53- `Éy Rabbimiz, indirmiş olduğun mesaja inandık, Peygambere uyduk, bizleri bu mesajın canlı şahitleri arasına yaz :

Burada ayetlerin anlatımında büyük bir boşluk göze çarpmaktadır. İsa'nın doğuşu, annesinin onu topluluğa göstermesi ve kendisinin de beşikte onlarla konuşması, yetişkin yaşta kavmine çağrıda bulunması anlatılmamıştır. Ayrıca annesinin müjdelenmesinde sözü edilen bu mucizelerin onun tarafından kendilerine. sunulması söz konusu edilmemiştir. Kıssanın bu kesiti Meryem suresinde anırtılmıştır. Kur'an kıssalarında bu tür boşluklara rastlanmaktadır. Zira bu kıssalarda, bir taraftan aynısı ile tekrara yer verilmiyor, bir taraftan da yalnız surenin konusu ve temasıyla ilgili halkalar ve buna ilişkin sahnelerin verilmesi yeterli görülüyor. Herbirinin ardından, Allah'ın varlığına tanıklık ettiği, Allah'ın kudretinin kendisini desteklediği gibi insanların gücünü aşan mucizelerin hepsini gözler önüne seren Mesih, İsrailoğulları'nın birtakım bağlarım ve yükümlülüklerini hafifletmek için gönderilmiş olmasına rağmen, İsrailoğullarının inkara kalkışacaklarını anlıyor. İşte bu sırada nihai çağrısını yapıyor:

"Allah uğrunda bana yardımcı, destekçi olacak olanlar kimlerdir?"

Allah'ın dinine, mesajına, sistemine ve düzenine çağırmada kim bana des t ek olur? Kim bana yardım eder ki ona tebliğde bulunayım ve onunla görevimi yerine getireyim? Her inanç ve dâva sahibinin yanında, kendisi ile beraber hareket eden onun davranışını yüklenen, savunan, ulaşabildiklerine ulaştıran ve ondan sonra davasını yaşatan destekçilerin bulunması gerekir.

"Havariler: Biz Allah'ın destekçileriyiz Allah'a iman ettik. Şahit ol ki müslümanız."

Havariler burada İslam'ı, dinin özü anlamında kullanıyor. İsa'yı (selâm üzerine olsun) bu müslümanlıklarına ve Allah'ın yardımına... Yani onun Peygamberlerinin, dininin ve hayat sisteminin yardımına koşmalarına tanık tutuyorlar. Sonra Rabblerine yöneliyorlar ve pratik olarak yaşadıkları bu olaylarda doğrudan Allah ile ilişki kuruyorlar:

"Ey Rabbimiz! İndirmiş olduğun mesaja inandık ve Peygamber'e uyduk. Bizleri bu mesajın canlı şahidleri yaz."

Allah ile doğrudan sözleşmek için bu yönelişte önemli bir nokta var. Mümin başta Rabbi ile sözleşme yapar. Peygamber onu tebliğ ettiğinde inanç hususunda Peygamberin görevi biter, Allah ile sözleşme gerçekleşir. Bu sözleşme peygamberden sonra da mümini bağlayıcı niteliktedir. Bu sözleşmede peygambere uyulacağına dair söz verilmiştir. Mesele, vicdanda yer alan bir inançtan ibaret değildir.

Burada önemli olan belirlenen yolu izlemek ve bu yolda Peygambere uymaktır. İşte İslâm'ın bu anlamı, gördüğümüz gibi aynı zamanda surenin öteden beri üzerinde yoğunlaştığı ve değişik üslûblarla tekrar ettiği bir olgudur.

Havarilerin sözlerindeki başka bir ifade ayrıca dikkat çekiyor. .

"Bizi şahidlerle beraber yaz."

Ne şahidliği ve hangi şahitler? Allah'ın dinine iman etmiş müslümanın, bu dine tanıklık etmesi istenmektedir. Bu tanıklık, dinin hayatta kalma hakkını pekiştirecek bir tanıklıktır. Bu dinin insanlara vermek istediği hayırlı mesajı destekleyen bir şahidliktir. Kişi canıyla, ahlâkıyla, yaşantısıyla, hayatıyla bu dinin canlı bir şekli olmadıkça bu şahidliğin gereğini yerine getirmiş olamaz. Bu öyle canlı bir tablodur ki insanlar onda bu dinin var olmaya daha lâyık olduğunu, yeryüzünde var olan diğer sistemlere, düzenlere ve organizasyonlara oranla daha iyi ve daha üstün olduğunu rahatlıkla görebilmektedirler.

İnsan hayatının temelini, toplumun düzenini, kendisinin ve toplumunun yasasını bu dinden almadığı, bu çerçevede bir toplum kurmadığı, bu sağlam ilâhî sisteme uygun olarak işlerini idare etmediği,bu toplumu kurmak ve bu yaşam biçimini gerçekleştirmek uğrunda cihad etmediği, toplum hayatında Allah'ın sistemini gerçekleştirmeyen başka bir toplumun gölgesinde gerçekleştirmeyen başka bir toplumun gölgesinde yaşamaktansa ilahi nizamın uğrunda ölmeyi tercih etmediği sürece bu şehadetin gereğini ödemiş olmaz.

Böylece insan, bu dinin bizzat yaşamaktan daha hayırlı olduğuna, yaşayanların elde etmeye çalıştığı en değerli varlıktan daha aziz olduğuna şehadet etmiş olacaktır. Bu nedenle o "şehid" diye anılacaktır.

İşte bu havariler, kendilerini Allah'ın dinine şahidlik edenlerle birlikte yazması için Allah'a dua ediyorlar. Yani bu dinin canlı bir örneği olabilmeleri için kendilerine yardım etmesini ve başarılı kılmasını, O'nun hayat sistemini gerçekleştirme, bu sistemin pratik olarak yaşandığı bir toplum kurma uğrunda cihad etmeye göndermesini diliyorlar... İsterse, bu dinin gerçeğine "şahidlik edenlerden olma kendilerine hayatları pahasına mâl olsun!

Bu dua, kendisinin müslüman olduğunu iddia eden herkesin üzerinde düşünmesi gereken bir niyazdır. İşte Havarilerin anladığı İslâm budur. Gerçek müslümanların vicdanlarındaki İslâm budur! Dinine karşı bu şahidlikte bulunmayan ve onu gizleyen, kalben günahkârdır. Kişi müslüman olduğunu iddia edèrde kendisi İslâm'ın öngördüğü bir hayat yaşamaz veya bunu kendi içinde yaşar, fakat onu hayatın her alanında uygulamaz da kendi yaşamını dinin yaşamasına tercih edip Allah'ın hayat için öngördüğü yaşam biçimini yürürlüğe koymak için cihad etmezse o şahitliğinde gedik açmış olur. Veya bu dinin tersine bir şehadette bulunmuş olur. Böyle bir şehadet, başkasının da bu dini kabullenmesiyle engel olacaktır. Çünkü başkaları, bu dine bağlı olanların ondan yana değil onun aleyhine şahidlik ettiklerini göreceklerdir! Kendisi iman edenlerden olmadığı halde, bu dine iman ettiğini iddia etmek suretiyle başkalarını Allah'ın dininden alıkoyanlara yazıklar olsun.

Şimdide âyetler İsa (selâm üzerine olsun) ile Yahudiler arasında geçen kıssanın sonuna değiniyor.


Kuran-i Kerim Tefsiri

O

O

54- Hile yaptılar. Allah da onları cezalandırdı. Ve Allah hile yapanların cezasını en iyi verendir.

55- Hani Allah şöyle demişti; `Ey İsa, ben senin canını alacak, katıma yükseltecek ve kâfirlerin iftiralarından arındıracağım, sana uyanları da kıyamet gününe kadar kâfirlere üstün kılacağım. Sonra hepiniz bana döneceksiniz ve ben anlaşmazlığa düştüğünüz konularda aranızda hüküm vereceğim.'

56- Kâfirler var ya, onları ağır bir azaba çarptıracağım, onların hiçbir yardımcısı olmayacaktır.

57- İman edip salih ameller (iyi işler) yapanlara gelince, Allah onların mükafatlarını eksiksiz olarak verecektir, Allah zalimleri sevmez.

Kendi peygamberleri İsa'ya (selâm üzerine olsun) inanmayan yahudilerin tezgahladığı tuzak gerçekten enine boyuna büyük bir tuzaktır. Yahudiler İsa'ya (selâm üzerine olsun) ve erkek eli değmemiş olan annesine iftira ettiler. Bir ara Meryem ile evlenmek isteyen fakat İncil'lerinde belirttiği gibi, O'nunla evlenmeyen Yusuf en-Neccar ile ilişki kurmakla suçladılar... Ona yalancılık ve sihirbazlık itham ettiler. Kendisini Roma İmparatoru Platos'a jurnàl ettiler; Hz. İsa'nın halkları hükümete karşı ayaklandıran bir "anarşist" olduğunu ileri sürdüler! Halkların inançlarını sarsan ve karıştıran büyücü biri olarak göstermeye çalıştılar! Nihayet, Kral O'nu kendi elleriyle cezalandırmaları için Yahudilere teslim etti. Platos putperest olduğu halde, adamın bu suçu işlemiş olduğunu gösteren hiçbir şüphenin izine rastlamamıştı. Bu onların kurdukları desîselerden sadece bir tanesidir.

"Yahudiler İsa'ya karşı komplo düzenlediler. Allah da onların komplolarını boşa çıkardı."

Burada onların planları ile Allah'ın planları arasındaki benzerlik yalnız ifade biçiminde göze çarpmaktadır. Tezgâh; plan demektir. Karşılarına Allah'ın planını çıkarmakla onların tezgahlarının ve hilelerinin ne kadar gülünç olduğunu ortaya koyuyor. Onlar nerede; Allah nerede? Onların tezgahları nerede Allah'ın plânları nerede? Onlar Hz. İsa'yı (selâm üzerine olsun) asmayı ve öldürmeyi istediler. Allah ise, O'nu vefat ettirmeyi ve kendisine yükseltmeyi diledi. Küfredenlerin arasında yaşamaktan, pis ve aşağılık yaratıklar olanlardan arındırmak ve kıyamet gününe kadar O'na bağlananları kafirlere üstün kılmakla ikramda bulunmak istedi. Neticede Allah'ın dilediği oldu. Ve Allah tuzak peşinde koşanların tezgahlarını etkisiz bıraktı:

"Hani Allah şöyle demişti: "Ey İsa, ben senin canını alacak, katıma yükseltecek ve kafirlerin iftiralarından arındıracağını, sana uyanları da kıyamete kadar kafirlerden üstün kılacağım. Sonra hepiniz bana döneceksiniz. Ve ben anlaşmazlığa düştüğünüz konularda aranızda hüküm vereceğim."

Fakat O'nun vefatı nasıl gerçekleşti ve o nasıl yükseltildi... Bu konu Allah'tan başkasının yorumunu bilemeyeceği "müteşabih" kapsamına giren gayb meselesidir. Onları araştırmakla elde edilecek yararlı bir sonuç yoktur. Ne inançta ne de hukukta bunun bir yararı olmaz. Bu meselelerin peşine düşenler ve onları tartışma konusu edenler sonunda kuşkuya kapılırlar, kafaları karışır ve çıkmaza girerler. Allah'ın bilgisine havale edilen bu meselede ne kesin bir gerçeğe ne de gönül huzuruna kavuşabilirler. Allah'ın İsa'ya bağlı olanları kıyamet gününe kadar kafirlerden üstün kılacağı meselesine gelince burada yorumda bulunmak zor olmayacaktır. Ona bağlı olanlar Allah'ın doğru dinine... İslâm'a iman edenlerdir. Tüm peygamberlerin gerçekliğini tanıdığı, her peygamberin kendisine çağırdığı Allah'ın gerçek dinine iman eden herkesin inandığı dine iman edenlerdir... Bu nitelikleri taşıyanlar ise, Allah'ın terazisinde kıyamete kadar kafirlerden üstündür. İman gerçeği ve bağlılık gerçeği ile kafirlerin ordusuna karşı koydukları sürece bu üstünlük somut bir hakikat olarak hayatta gözlenecektir. Allah'ın dini tektir. Meryem oğlu İsa'da kendisinden önceki ve sonraki peygamberlerin getirdiği gerçeğin aynısına çağrıda bulunmuştur. Hz. Muhammed'e (salât ve selâm üzerine olsun) uyanlar, Adem'den (selâm üzerine olsun) zamanın sonuna kadar geçen bütün peygamberler kervanına uymuş olurlar.

Bu kapsamlı anlayış, sûrenin anlatımına ve bu anlatımın üzerinde yoğunlaştığı din gerçeğine de uygun düşmektedir. Ayetler Allah'ın, Hz. İsa'ya (selâm üzerine olsun) haber vermesi sayesinde hem müminlerin hem de kafirlerin son duraklarına da değinmektedir.

"Sonra dönüşünüz yalnız banadır"..

"Hani Allah şöyle demişti; `Ey İsa, ben senin camı alacak, katıma yükseltecek ve kâfirlerin iftiralarından arındıracağım, sana uyanları da Kıyamet gününe kadar kâfirlere üstün kılacağım. Sonra hepiniz bana döneceksiniz ve ben anlaşmazlığa düştüğünüz konularda aranızda hüküm vereceğim."

"Kâfirler varya, onları ağır bir azaba çarptıracağım, onların hiçbir yardımcısı olmayacaktır."

"İman edip salih ameller (iyi işler) yapanlara gelince Allah onların mükâfatlarını eksiksiz olarak vérecektir, Allah zalimleri sevmez."

Bu ayetlerde cezanın ciddiyeti ve asla şaşmayan, hiçbir yersiz umut ve iftira ile ilişkisi olmayan adaletin ciddiyeti açıklanıyor.

Bu, kendisinden kaçılamayacak Allah'a dönüştür. Ayrılığa düşülen konularda Allah'ın hiçbir şekilde reddedilemeyecek hükmünü vermesidir. Kafirler için hem dünya hem de ahirette ağır bir işkencedir ve kimse onlara destek olmayacaktır. İman edenlere salih amel işleyenlere mükafatları hiçbir arttırma ve eksiltmeye yer verilmeksizin verilişidir... "Allah zalimleri sevmez..." Zalimleri sevmediği halde zulmetmekten uzaktır.

Öyleyse ehl-i kitabın, "Sayılı birkaç gün dışında bize ateş dokunmaz" anlamındaki bütün sözleri, Allah'ın adalet sistemindeki "ceza" ile ilgili hayal üzerine düzdükleri bütün bu anlayışlar boştur. Boştur... Bir temele dayanmamaktadır.

KISSADAKİ HAKİKAT

Ayeti kerimelerin seyri, tartışmanın ve mücadelenin etrafında dönüp dolaştığı Hz. İsa hakkında kıssadan çıkarılacak temel gerçekleri belirtmeye başlamaktadır. Hz. Peygamber'e (salât ve selâm üzerine olsun) ehl-i kitabla aralarındaki diyaloğa ve tartışmaya son verecek, getirdiği ve kendine çağrıda bulunduğu davanın gerçekliğinde net bir açıklık ve kesin bir inançla karar kılacak bir karşı koyuşu telkin etmekle sona ermektedir:


Kuran-i Kerim Tefsiri

O

O

58- Sana okuduğumuz bu kıssalar ve direktifler, ayetlerden ve hikmetli zikirdendirler.

59- Allah katında İsa örneği, Allah'ın topraktan yarattıktan sonra ' ol" demesi ile oluveren Adem örneği gibidir.

60- Bu anlattıklarımız Rabbinden gelen gerçektir. Sakın kuşkuya kapılanlardan olma.

61- Sana gelen bilgiden sonra kim bu konuda seninle tartışacak olursa de ki; `Geliniz, evlatlarımızı ve evlatlarınızı, kadınlarımızı ve kadınlarınızı, kendinizi ve kendimizi biraraya çağıralım; sonra karşılıklı lânetleşerek Allah'ın lânetinin yalancıların üzerine olmasını dileyelim.

62- Bu anlatılanlar gerçek olaylardır. Allah'tan başka ilah yoktur. Hiç kuşkusuz Allah üstün iradeli ve hikmet sahibidir.

63- Eğer sırt çevirirlerse kuşkusuz Allah kimlerin bozguncu olduğunu bilir.

64- Deki; `Ey kitap ehli, sizinle aramızda ortak olan şu söze geliniz: Sırf Allah'ın kulluk edelim, hiçbir şeyi O'na ortak koşmayalım ve Allah'ı bırakıp birbirimizi ilâh edinmeyelim.'

Aynı şekilde bu açıklamanın da başta Hz. Muhammed'e (salât ve selâm üzerine olsun) gönderilen vahyin doğruluğuna parmak basmakla işe başladığını görüyoruz: "Sana okuduğumuz bu kıssalar ve direktifler, ayetlerden ve hikmetli zikirlerdendir"

Bu kıssalar ve bu Kur'anî direktiflerin tamamı Allah tarafından bir vahiydir. Allah onları Peygamberine okuyor. İfade şeklinde değer verme, yakınlık ve sevgi var. Yüce Allah, Peygamberi Muhammed'e okumayı öğretmeyi bizzat üzerine aldıktan sonra geriye ne kalır? Ayetlerin ve "Zikr-i Hakîm"in okumasını... Kuşku yok ki O, hikmet sahibidir. İnsanın ruhu ve hayatındaki büyük gerçekleri, fıtrata hitap eden bir yöntem ve uygun bir yolla belirtir. Bu biricik kaynağın dışından kaynaklanan, alışılmadık bir biçimde, şefkat ve sevgi ile onlara ulaşmaya çalışır.

Sonra Hz. İsa'nın (selâm üzerine olsun) gerçekliği ve herşeyi var ettiği gibi, İsa'yı da var eden, yaratma ve iradenin özelliğini belirtmede kesin açıklamalar getiriliyor:

"Allah katında İsa örneği, Allah'ın topraktan yarattıktan sonra "ol" demesi ile oluveren Adem örneği gibidir."

İsa'nın doğuşu, insanların alışageldiği realitelerle kıyaslandığında gerçektèn ilginçtir. Fakat insanlığın babası Hz. Adem'in yaratılışına kıyas edildiğinde ilginç tarafı kalır mı? -Doğuşu nedeniyle- İsa konusunda tartışma yapan, mücadele eden ve babasız olarak yaratıldığındàn dolay O'nun etrafında kuruntu ve masallardan ağlar örmeye çalışan ehli kitap... Evet aynı ehli kitap, Adem'in topraktan yaratıldığını Allah'ın ruhundan soluk üflenmekle O'na bu insani organizmanın kazandırıldığını kabul ediyor... İsa'nın etrafında ördükleri masalları hikayeleri Adem in etrafında örmeye çalışmıyorlar! Adem için; O'nun Lahuti bir tabiatı vardır" demiyorlar! Halbuki Adem'in kendisinden insan olarak yaratıldığı unsur, İsa nın babasız olarak doğmasına neden olan unsurun aynısıdır: Her ikisinde de temel faktör ilahi nefhadır! Ve bu İlâhî nefha da "ol!" sözünden başka bir şey değildir. Yaratılmak istenen herşey onunla yaratılır: "O da oluverir".

Böylece bu gerçeğin... Hz. İsa gerçeğinin... Hz. Adem gerçèğinin... Bütünü ile yaratma gerçeğinin yalınlığı ortaya çıkar. Kolayca ve net bir biçimde insanın gönlüne iner. Öyleki insan onà hayret eder: Allah'ın büyük yasasına, yaratma ve geliştirme yasasına birden uygun düşen bu olay etrafında nasıl tartışma körüklenebilir?

İşte "Zikri Hakim"in fıtrata, fıtratın realitesine dayalı yalın mantığıyla hitap etmede izlediği yol budur. Bu yolla en karmaşık problemler o kadar kolay ve rahat çözülüyor ki hayran olmamak mümkün mü?

Ayetlerin akışı problemi bu açıklama noktasına getirdikten sonra Hz. Peygamber e (salât ve selâm üzerine olsun) yöneliyorken, kendisi ile beraber bulunan, kendisine okunmakta olan algısı ile pekiştirildiği gibi, zaman zaman ehli kitap tarafından körüklenen şüphelerin, karıştırmaların ve çirkin saptırmaların bazıları üzerinde, etkili olduğu etrafındaki müslümanların algılariyle de pekiştirilen gerçek üzere diretmeye yöneltmektedir.

"Gerçek senin Rabbindendir; şüphe edenlerden olmaz"...

Rasulüllah (salât ve selâm üzerine olsun) hayatının hiç bir anında Rabbinin kendisine okuduğundan şüphe etmedi ve onlardan kuşkulanmadı. Bu uyarı ancak Hak üzere sebat etmesine teşviktir. Bu sırada müslüman cemaatın kendi bireylerinden bazıları aracılığıyla ne denli desîselerle karşı karşıya olduğunu kavrayabiliyoruz. Aynı şekilde müslüman ümmetin bütün nesiller boyunca bu düzenbazlıklardan neler çektiğini çıkarabiliyoruz. Düzenbazların ve aldatıcıların karşısında müslümanların Hakk üzere sebat etmesinin zorunlu olduğunu, düşmanların her asırda daha modern yöntemlerle onu bu gerçekten alıkoymaya çalıştığı idrak ediyoruz.

Burada mesele aydınlandıktan ve gerçek net olarak ortaya çıktıktan sonra yüce Allah, sevgili Peygamberini açıklık kazanan meselede, bu apaçık gerçekle ilgili olarak tartışma ve cedelleşmeyi bırakmaya çağırıyor: Aşağıdaki ayetle açıklandığı şekilde onları lanetleşmeye çağırmasını istiyor:

"Sana gelen bilgiden sonra kim bu konuda seninle tartışacak olursa de ki; "Geliniz, evlatlarımızı ve evlatlarınızı, kadınlarımızı ve kadınlarınızı, kendimizi ve kendinizi biraraya çağıralım; sonra karşılıklı lânetleşerek Allah'ın lânetinin yalancıların üzerine olmasını dileyelim."

Hz. Peygamber (salât ve selâm üzerine olsun) bu konuda kendisi ile tartışanları bu kalabalık toplantıya çağırmış ve iki taraftan hangisi yalancıysa, Allah'ın ona lanet etmesini dilemelerini istemişti. Fakat onlar işin sonundan endişe ederek lanetleşmeye yanaşmamışlardı. O zaman gerçek açık biçimde ortaya çıkmıştı. Rivayetlerin bildirdiğine göre onlar, toplumlarındaki konumlarını korumak, kilise adamlarının yararlandığı otorite, makam, menfaat ve nimetleri elden kaçırmamak için bu gerçeğe teslim olmamışlardı! Bu dinden alıkoyanların muhtaç olduğu şey apaçık delil değildi. İnsanları gizli kapaklı tarafı bulunmayan apaçık gerçekten alıkoyan menfaatler, maddi beklentileri ve heva ve heves peşinde koşmalarıydı.

Lanetleşmeye çağıran ayeti kerimelerden sonra -belki de bu ayetler onların lanetleşmeye yanaşmamalarından sonra inmiştir- Vahiy hakikati... Kıssaların gerçeği yani konunun eksenini oluşturan Vahdaniyet gerçeği açıklanıyor. Hakikatten yüz çevirenler ve bu yüz çevirmeleriyle yeryüzünde bozgunculuk yapanlar tehdit ediliyor:

"Eğer sırt çevirirlerse kuşkusuz Allah kimlerin bozguncu olduğunu bilir"

"Bu anlatılanlar gerçek olaylardır. Allah'tan başka ilâh yoktur. Hiç kuşkusuz Allah üstün iradeli ve hikmet sahibidir."

Bu nassların belirttiği gerçekler daha önce de belirtilmişti. Bunlar lanetleşme çağrısından ve onun reddedilişinden sonra pekiştirme için anlatılmaktadır. Burada yeni olan, gerçekten sırt çevirenlerin bozguncular diye nitelenmeleri ve Allah'ın bozguncuları bildiği gerçeğiyle onların tehdit edilmesidir.

Tevhid gerçeğinden yüz çevirenlerin üstlendikleri bozgunculuk büyük bir fesattır. Realite olarak bozgunculuğun kaynağı, bu gerçeği kabul etmeye yanaşmamaktan başka bir şey değildir. Bu kabul ediş sadece dille onaylamak şeklinde olamaz. Dil ile onayın hiç bir değeri yoktur. Olumsuz anlamdaki kalp ile kabul edişin de bir değeri olamaz. Çünkü bu kabul ediş insanların hayatlarında realiteye dayalı etkilerini ortaya çıkarmaz. Bozgunculuğun başlıca kaynağı, bu gerçeği insan hayatının realitesinde kendisinden ayrılmayan etkileriyle beraber kabul etmekten yan çizmektir. Tevhid gerçeğinin birinci ve ayrılmaz parçası ilâhlığı bire indirgemek ve dolayısıyla kulluğun da bir olduğunu kabul etmektir. Allah'tan başkasına kulluk yoktur. Allah'tan başkasına itaat yoktur. Allah'tan başka hiç kimseden emir almak yoktur. Allah'tan başka kulluk yapılacak kimse yoktur.

Allah'tan başka itaat edilecek kimse yoktur. Ondan başka emir alınacak kimse yoktur. Kanun koymada emir alma, değer yargıları ve kuralları belirlemede emir alma, eğitim ve ahlâkta emir alma, insanın hayat düzeni ile ilgili her şeyde emir alma kaynağı Allah'tır. Böyle hareket edilmediği sürece bu şirkin ve küfrün kendisidir. İstediği kadar dille kabul edilsin; insanların tüm hayatlarında, teslimiyet, itaat, kabullenme ve sahiplenme gibi somut verilerini meydana getirmeyen pratiğe dönüşmeyen kalp ile kabul edişlerin bir değeri olmayacaktır.

İşlerini idare eden bir tek ilah olmadan bütünü ile bu evrenin işi düzelmez ve durumu düzene girmez: "İkisinde Allah'tan başka ilahlar olsaydı ikisi de bozulurdu" (Enbiya suresi; 22) İnsanlara göre ilahlığın en belirgin özellikleri şunlardır: Kulların kulluk etmesi, insanların hayatlarında egemen yasalar belirlemesi ve onlara bir takım ilkeler koyması... Bunların herhangi birisinde kendisinin hak sahibi olduğunu iddia edenler, ilahlığın en belirgin özelliklerini kendilerinde görüyor ve kendilerini Allah'a rağmen, insanların Rabbi konumuna sokuyor demektir.

Yeryüzünde bu türden ilahların çoğaldığı.. İnsanların birbirine tapınmaya başladığı noktadaki bozgunculuk kadar çirkin bir bozgunculuk örneği gösterilemez. Kullardan bir kulun, insanların bizzat kendisine itaat etmesi gerektiğini bizzat kendisinin onların hayatlarına hükmedecek yasaları belirleme hakkına sahip olduğunu, bizzat kendisinin değer yargılarını ve ilkeleri belirleme hakkı olduğunu iddia etmesi sırasındaki bozgunculuk... Bu kendisini putlaştıranlar Firavun gibi "Ben sizin en yüce Rabbinizim"·(Naziat suresi; 24) demese de ilahlık iddiasında bulunuyor demektir. Bu putlaşmalara yücelik verip kabul etmek ise, Allah'a ortak koşmak ya da O'nu inkar etmektir. Bu ise yeryüzündeki bozgunculuğun en çirkin şekillerinden biridir.

İLÂHÎ ÇAĞRI

Onun için ayetlerin akışı içinde bu tehditten sonra ehli kitabın ortak bir söze daveti yer almaktadır. Yalnız Allah'a kulluğa, O'na ortak koşmamaya ve birbirini Allah'ın dışında Rabbler edinmemeye davet. Aksi takdirde bu mesaja aykırı bir davranış hiçbir konuşmaya ve tartışmaya yer verilmeyecek bir yol ayrımını gerektirecektir:

"De ki: "Ey kitap ehli, sizinle aramızda ortak olan şu söze geliniz: Sırf Allah'a kulluk edelim, hiçbir şeyi O'na ortak koşmayalım ve Allah'ı bırakıp birbirimizi ilah edinmeyelim."

Şüphesiz ki bu insaflı bir çağrıdır. Peygamberin (salât ve selâm üzerine olsun) kendisinin ve beraberindeki müslümanların onlara üstünlük sağlamaya çalıştığı bir çağrı değildir. Ortak bir çağrıdır. Hepsi aynı hizada O'nun önünde duracaktır. Bazısı bazısına üstünlük taslamayacak, bir kısmı bir kısmını kul edinmeyecektir. Bu çağrıyı inatçı, bozguncu, sarsılmaz gerçeğe gelmek istemeyenden başkası reddedemez.

Bu, yalnız Allah'a kulluğa çağrıdır. Ona hiçbir varlığı.. hiçbir insanı hiçbir taşı ortak koşmamaya çağrıdır. İnsanların birbirlerini hiçbir Nebiyi, hiçbir Resulü Allah ile birlikte ilah edinmemesine çağrısıdır. Peygamberlerin hepsi de Allah'ın kullarıdır. Allah onları emirlerini tebliğ etsinler diye seçmiştir. İlahlık ve Rububiyette kendilerini Allah'a ortak etsinler diye değil...

"Eğer sırt çevirirlerse, deyin ki: Bizim müslüman olduğumuza tanıklık e din" Eğer ortaksız olarak yalnız Allah'a ibadet etmeyi, yalnız Allah'a kulluk ki bu iki eylem, kulların uluhiyete karşı tutumlarını belirlemektedir reddederlerse... "Eğer yüz çevirirlerse, deyin ki: "Bizim müslüman olduğumuza tanıklık edin"

Müslümanlarla Allah'a rağmen birbirlerini Rabbler edinenler arasındaki bu karşılaştırma, müslümanların kimliğini net ve kesin olarak ortaya koymaktadır. Müslümanlar yalnız Allah'a ibadet edenler, kendisine kul olmaya yalnız Allah'ı lâyık görenler ve Allah'a rağmen birbirini Rabbler edinmeyenlerdir. Müslümanları diğer uluslardan ve inançlardan, müslümanların yaşam tarzını, bütün insanların yaşam tarzından ayıran başlıca nitelikler bunlardır. Ya bu nitelikler onların üzerinde gerçekleşecek ve onlar müslüman olacaktır. Ya da bu vasıflar onların üzerinde gerçekleşmeyecek ve ne kadar müslüman olduklarını iddia etselerde müslüman olmayacaklardır!

İslâm insanları, kullara kulluktan kurtaran tam bir özgürlüktür. İslâm nizamı da diğer düzenler arasında özgürlük hareketini gerçekleştiren biricik düzendir. İnsanlar, yeryüzü kaynaklı düzenlerin hepsinde birbirini Allah'a rağmen Rabbler edinirler.. Bu birbirini rabb edinme olayı en katı dikta rejimlerinde göze çarptığı gibi, en ileri demokrasilerde de ortaya çıkmaktadır. İlahlığın en başta gelen özelliği, insanları kendisine taptırma ve kurumlarını, sistemlerini yasalarını, kanunlarını, değer yargılarını ve ilkelerini benimsetmedir. Bu, yeryüzü kaynaklı bütün düzenlerde şu veya bu şekilde birtakım insanların tekeline girmiştir. Şu veya bu konumda insanlardan bir topluluğa havale edilmiştir. Geniş halk kitlelerinin kendisinin belirlediği yasalara, değer yargılarına, ilkelerine ve düşüncelerine boyun eğdiği bu topluluk yeryüzü ilahlarıdır. İnsanların ilahlık ve rububiyet özelliklerini kendilerinde görmelerine izin vermeleri ve Allah'a rağmen birbirlerini rabler edinmelerinin tipik örneğidir bu. İnsanlar, bu ilahları böyle kabul etmekle, onlara secde etmeseler de, önünde eğilmeseler de Allah'a rağmen onlara kulluk etmiş olurlar. Zira kulluk Allah'tan başkasına yönelme imkanı olmayan bir ibadettir. İşte ancak İslam nizamında insan bu boyunduruktan kurtulur. Özgürlüğe kavuşur. Düşüncelerini, düzenlerini, yaşam biçimlerini, yasalarını, kanunlarını, değer yargılarını ve ilkelerini yalnız Allah'tan alan bir özgürlüğe kavuşur. Bu konuda onun konumu diğer tüm insanların konumu gibidir. O ve diğer bütün insanlarla eşit konumdadır. Hepsi aynı düzeydedir. Hepsi Allah'ın emrindedir. Allah'a rağmen birbirlerini Rabbler edinmezler. İşte bu anlamıyla İslâm, Allah katında kabul gören tek dindir. Ve tüm Peygamberlerin Allah katından getirmiş olduğu din budur. Allah, peygamberleri bu din ile gönderdi ki, insanları kullara kulluktan kurtarıp Allah'a kul etsinler. Kulların zulmünden Allah'ın adaletine kavuştursunlar... Bundan yüz çeviren Allah'ın şehadetine göre müslüman olmamıştır.. Meseleyi çarptıranlar istediği kadar çarptırsın... Saptıranlar istediği kadar saptırmaya çalışsın.

"Allah katında geçerli olan din İslâm'dır." (Al-i İmran suresi; 19)

Sûrenin bu bölümü, baştaki geniş ve temel çizgiye paralel olarak devam etmektedir. Ehli kitap ile müslüman cemaat arasındaki savaş... İnanç savaşı çizgisi. Bu dinin düşmanları tarafından yapılan çalışmalar, oyunlar, tuzaklar, aldatmalar, yalanlar, planlar, hakk ile batılı karıştırmalar, şüphe ve kuşku tohumlarım yayma; bu ümmete kötülük etmek ve zarar vermek için ortaya koydukları ardı arkası kesilmez amansız mücadeleyi dile getirmektedir... Sonra... Kur'an'ın bunların hepsine karşı koyuşu.. Kur'an'ın müminleri, üzerinde bulundukları Hakkın gerçekliği ile düşmanlarının üzerinde bulunduğu batılın gerçekliği, bu düşmanların kendilerine karşı kurdukları tuzakların mahiyeti bilincine erdirmesi... Sonra bu düşmanların vasıflarını, karakterlerini, ahlâklarını, eylemlerini ve niyetlerini müslüman cemaatin gözleri önüne sermesi. Müslüman cemaate düşmanlarının mahiyetini bildirmesi, kendilerine yakıştırdıkları bilgi ve marifet süslerini kaldırması ve aldatılmış müslümanların onlara güvenlerini yok etmesi önemlidir. Müslümanları onların tutumlarından nefret ettirmesi. Onların tuzaklarım gözler önüne serip çirkinliklerini göstermekle, kimseyi kandıramayacak ve kimseye şirin görünmeyecek şekilde etkisiz bırakması detaylıca ele alınmıştır.

Bu bölüm, ehli kitabın Hz. İbrahim (selâm üzerine olsun) hakkında tartışmak suretiyle düşmüş oldukları gülünç duruma parmak basmakla söze başlı-yor. Yahudiler. İbrahim'in yahudi olduğuna inanıyor. Hıristiyanlar da O'nun Hıristiyan olduğuna inanıyor. Halbuki İbrahim Yahudilikten ve Hıristiyanlıktan; Tevrat'tan ve İncil'den önce yaşamıştır. Bu konuyu bu tarzda tartışmak hiçbir delile dayanmadan münakaşa etmektir. Sonra İbrahim'in üzerinde bulunduğu hakikat belirtiliyor. O, İslâm üzerindeydi... Allah'ın sağlam dini üzerinde... Allah'ın dostları onun yolu üzerinde yürüyenlerdir.. ve Allah bütün müminlerin dostudur. Böylece Yahudilerin ve Hıristiyanların da iddiaları suya düşüyor. Asırlar boyunca Allah'ın peygamberini ve onlara iman edenleri birbirine bağlayan İslâm çizgisi netleşiyor.

`Gerçekten İbrahim'e en yakın insanlar O'na uymuş olanlar ile bu Peygamber ve de O'na inananlardır. Allah müminlerin dostudur."

Ardından ehli kitabın Hz. İbrahim ya da diğer peygamberler hakkında kuşkulandırmaların ve gizli olan temel amacın ne olduğu belirtmektedir. Sûrenin daha önceki bölümlerinde ve gelecek bölümlerde de belirtildiği gibi, bu temel amaç; müslümanları dinlerinden saptırmak ve onları inançlarında kuşkuya düşürmekti. Bu nedenle ayetler saptıranlara azarlamalar yöneltmektedir:

"Ey Kitap ehli, niye göz göre göre Allah'ın ayetlerini inkar ediyorsunuz?"

"Ey Kitap,ehli niye gerçeğin üzerine batılı örtüyor ve bile bile gerçeği saklıyorsunuz?" (Al-i İmran suresi; 70-71)

Biraz ilerde düşmanlarının onları inançlarında ve dinlerinde kuşkuya düşürmek için baş vurdukları çirkin bir yola, alçakça düzenlenen bir tezgaha ve bir oyuna müslümanların dikkati çekiliyor. Başvurulan bu oyun; sabahleyin İslâm'a iman ettiklerini ilan edip akşamleyin İslâm'ı inkara kalkışmaları, Müslümanların saflarında henüz sağlam olarak yer almamış kimseleri -bu tür insanlara her safta ve her zaman rastlamak mümkündür- kuşkuya düşürmekti. Kitaplardan, Peygamberlerden ve önceki dinlerden haberi olan ehli kitap mutlaka önemli bir iş için Ïslâm'dan dönmüş olmalıdır kanaatini uyandırmak idi amaçlan...

"Kitap ehlinden bir gurup dedi ki; "Mü'minlere indirilen mesaja günün başlangıcında inanınız, fakat günün sonunda onu reddediniz, böylece belki onlar da inançlarından dönerler." (Al-i İmran suresi; 72)

Ardından ehl-ı kitabın karakteri, ahlâkı, antlaşma ve sözleşmelere bakış açıları açıklanıyor. Onlardan bazılarının emanet duygusuna sahip oldukları teslim edilmekle beraber diğerlerinin ne emanet ne sözleşme ne de sorumluluk görevi diye bir dertlerinin olmadığı belirtiliyor. Onların bu dönekliklerine ve hainliklerine felsefi bir temel, dinlerinde bu yaptıklarına bir dayanak bulmaya çalıştıklarım ifade ediyor. Halbuki dinlerinin bu yaptıklarından uzak olduğu belirtiliyor.

"Kitap ehlinden öylesi var ki, yanına yüklü bir emanet bıraksan onu sana geri verir, buna karşılık öylesi var ki, eğer ona bir dinarcık emanet versen, sürekli tepesinde dikilmedikçe onu sana geri vermez. `Ümmîlere (kendi dinimizden olmayanlara) karşı hiçbir sorumluluğumuz yoktur.' dedikleri için böyle davranırlar, böylece bile bile Allah adına yalan söylerler. (Al-i İmran suresi; 75)

Tam bu esnada İslâm'ın ahlâk görüşünün karekteri, kaynağı ve Allah korkusu ile ilişkisi belirtiliyor.

"Hayır, öyle değil. Kim sözünü yerine getirir ve günahtan sakınırsa bilsinki Allah kesinlikle takva sahiplerini sever."

"Allah'a verdikleri sözü ve yeminlerini birkaç para karşılığı satanlar var ya, onların ahirette hiçbir payları olmaz; Kıyamet günü Allah onlarla konuşmaz, taraflarına bakmaz ve kendilerini günahlardan arındırmaz; onları acıklı bir azap beklemektedir." (Al-i İmran suresi; 76-77)

Daha ilerde ehl-i kitabın, hepsi ucuz bir pahadan ibaret olan yeryüzü kazançlarını elde etme uğruna din konusundaki yalanlarına ve dönekliklerine bir örnek veriliyor.

"Onlardan öyleleri var ki, kutsal kitabı dil kıvırarak okurlar, okuduklarını Allah'ın kitabından sanmanızı sağlamaya çalışırlar. Oysa, bu okudukları şeyler kitaptan değildir. `Bu Allah katındandır' derler. Oysa Allah katından değildir. Böylece bile bile Allah adına yalan söylerler." (Al-i İmran suresi; 78)

Ehl-i kitabın diline doladığı meselelerden biri de Mesih ve Kutsal Ruh'un ilahlığı iddialarıydı. Yüce Allah, Mesih'in (selâm üzerine olsun) kitapta bu ilahlığı onlara getirmiş olması ihtimalini veya onlara bunu emretmiş olmasını reddediyor.

"Hiçbir insana yakışmaz ki, kendisine kitap, yetki ve peygamberlik verildikten sonra insanlara dönsün de "Allah'ı bırakarak bana kul olunuz" desin tersine ona yakışan söz "Okuyup öğrendiğiniz bu kitap gereğince Allah'a kul olmayı benimseyiniz" demektir."

"Onun size melekleri ve peygamberleri ilâh edinmenizi emretmesi de düşünülemez. O size müslüman olduktan sonra, kâfir olmayı emreder mi hiç?" (Al-i İmran suresi; 79-80)

Bu münasebetle birbirini izleyen peygamberler kafilesinin gerçek ilişkisi dile getiriliyor: Allah'ın, peygamberlerin kendilerinden sonra gelen peygamberlere bu görevi devretmeleri ve onlara destek olmaları için onlardan söz aldığı belirtiliyor. Burada ehl-i kitabın son gönderilen peygambere iman etmesi ve O'na destek olmaları gerektiği kesinleşiyor. Fakat onlar, Allah'ın kendileriyle ve daha önceki peygamberleriyle yaptığı antlaşmaya bağlı kalmıyorlar. Hâla yürürlükte bulunan bu antlaşmanın gereği olarak Allah'ın dininden İslâm'dan başka din arayanların, Allah'ın belirttiği gibi `Aslında evrenin bütün düzenine karşı koymuş oldukları' belirtiliyor.

"Yoksa onlar Allah'ın dininden başka bir din mi arıyorlar. Oysa göklerde ve yerde bulunanların tümü ister istemez O'na eslim olmuşlardır ve O'nun huzuruna döndürüleceklerdir." (Al-i İmran suresi; 83)

İşlerini bütünüyle Allah'a teslim etmeyenlerin ve gönül huzuru ve teslimiyetle Allah'ın yoluna itaat edip bağlanmayanların büyük kainat düzeninin dışına çıkan anormal yaratıklar olduğu ortaya çıkıyor. Burada ayetler Peygamberi (salât ve selâm üzerine olsun) ve O'nunla beraber bulunan müslümanlar bütün peygamberlerin getirdiği herşeyde somutlaşan Allah'ın biricik dinine iman edişlerini ilan etmeye yöneltiyor Allah'ın bu dinden başkasını insanlardan kabul etmeyeceği belirtiliyor.

"Kim İslâm'dan başka bir din ararsa o din ondan kabul edilmez ve ahirette hüsrana uğrayanlardan olur." (Al-i İmran suresi; 85)

Bu dine iman etmeyenlerin Allah'ın hidayetine ermesi onun azabından kurtulması beklenemez, Kafir olarak ölenler bütün servetlerini dağıtmış olsalar dahi onlara bir yararı olmayacaktır. Dünya dolusu fidye verseler bile onları kurtaramayacaktır! Bu malların verilmesi ve dağıtılması ile ilgili olarak müslümanlara dönülmekte sevdikleri mallardan Allah yolunda dağıtmaları sevdirilmektedir. Böylece onlar kıyamet gününde dağıttıkları malların karşılıklarını Allah katında göreceklerdir.

"Sevdiğiniz şeylerden infak etmedikçe iyilik mertebesine eremezsiniz. Her ne infak ederseniz, hiç şüphesiz Allah onu bilir." (Al-i İmran suresi; 92)

Böylece bu bir tek bölüm onca yüklü gerçekleri ve yönlendirmeleri bir arada sunmaktadır ve bunlar sûrenin değindiği büyük savaşın bir parçasıdır. Müslüman cemaat ile bu dinin düşmanları arasında asırlardan beri süre gelen savaş... Bu savaş, kullanılan vasıta ve araçların şekli değişse de hedefleri ve amaçları değişmeden bugünde bütün şiddetiyle sürmektedir. Uzun zamandan beri sürüp gelen çizgisini devam ettirmektedir. Bu toplu bakıştan sonra şimdi ayetleri kapsamlı ve detaylı olarak ele alalım:


Kuran-i Kerim Tefsiri

O

O

65- Ey kitap ehli; ne diye İbrahim hakkında tartışıyorsunuz? Oysa Tevrat ve İncil O'ndan sonra indirildi. Bunu düşünemiyor musunuz?

66- Diyelim ki, hakkında bilgi sahibi olduğunuz İsa konusu üzerinde tartıştınız. Peki hiç bilmediğiniz bir konu üzerinde ne diye tartışıyorsunuz? Allah bilir fakat siz bilmezsiniz.

67- İbrahim ne yahudi ve ne de hıristiyan idi. O dosdoğru bir müslümandı. müşriklerden değildi.

68- Gerçekten İbrahim é en yakın insanlar O'na uymuş olanlar ile bu peygamber ile O'na inananlardır. Allah müminlerin dostudur.

Muhammed İbni İshak diyor ki: Zeyd İbni Sabit'in Muhammed İbni Ubeyy, Said bin Cübeyr'den -veya İkrime'den-, O da İbni Abbas'tan (Allah hepsinden de razı olsun) bana haber verdi. İbni Abbas dedi ki: "Necran Hıristiyanları ile yahudilerin hahamları Resulullah'ın (salât ve selâm üzerine olsun) yanında biraraya geldiler ve O'nun yanında tartışmaya başladılar. Yahudi hahamlar İbrahim yahudi idi diyorlardı hıristiyanlarda: İbrahim Hıristiyan'dı diyorlardı. Bunun üzerine yüce Allah "Ey kitap sahipleri ne diye İbrahim hakkında tartışıyorsunuz?.." ayetini indirdi.

Ayetin iniş nedeni ister bu olay, isterse başka bir olay olsun metninden anlaşıldığına göre ehli kitabın iddialarını reddetme amacıyla indiği anlaşılıyor. Peygamber ile ya da peygamberin huzurunda birbiriyle tartışmaktan ve bu konuda tezler ileri sürmekten birinci amaç; Allah'ın vaadini yalnız Hz. İbrahim'de (selâm üzerine olsun) sınırlı kılmak, peygamberliği yalnız O'nun ailesine bağlamak, hidayet ve fazileti de O'nda odaklaştırmaktı. İkincisi; -önemli olan da budur Peygamberimizin kendisinin İbrahim'in dini üzerinde bulunduğu ve müslümanların Hanifliğin başta gelen mirasçıları olduğu iddiasını yalanlamaktı. Böylece müslümanları bu gerçekten kuşkuya düşürmek ya da en azından onlardan bazılarının gönlüne şüphe tohumları ekmek istiyorlardı.

Onun içindir ki Allah onları bu şekilde eleştirmekte ve hiçbir delile dayanmayan göstermelik tartışmalarını açıklamaktadır. Hz. İbrahim Tevrat'tan da önce; İncil'den de önceydi. Peki bu durumda O nasıl Yahudi veya Hıristiyan olabilirdi? Bu akla aykırı bir iddiaydı. Gerçeğe aykırılığı, tarihe bir göz atmakla hemen anlaşılıverirdi.

"Ey kitap ehli, ne diye İbrahim hakkında tartışıyorsunuz? Oysa Tevrat ve İncil O'ndan sonra indirildi. Bunu düşünemiyor musunuz?"

Sonra onların eleştirilmesine, getirdikleri delillerin değersizliğine, inatlarının açıklanmasına, tartışma ve diyalogda sağlıklı bir mantık yoluna dayanmamalarına değinmektedir.

"Diyelim ki hakkında bilgi sahibi olduğunuz İsa konusu üzerinde tartıştınız. Peki hiç bilmediğiniz bir konu üzerinde ne diye tartışıyorsunuz. Allah bilir fakat siz bilmezsiniz."

Onlar Hz. İsa (selâm üzerine olsun) konusunda tartışmışlardı. Aralarında hükmetmesi için Allah'ın kitabına çağırıldıkları sırada hukuki birtakım hükümlerde tartıştıkları ve sırtlarını dönüp yüz çevirdikleri de bir vakıa idi. Bu da, Hz. İsa konusu da onların bildiği şeylerin kapsamına giriyordu.

Fakat kendilerinden, kitaplarından ve dinlerinden önceki bir kişi hakkında tartışmanın anlamı nedir? Bu sırf tartışmış olmak için tartışmaydı. Hiçbir dayanağı olmayan bir münakaşaydı. Öyleyse bu, şehevî arzuların heva ve hevesin peşinde sürüklenmekti. Bu durumda olan bir kişinin söylediklerine güven olmaz onun söylediklerine kulak vermek bile gerekmez!

Ayeti kerimeler, onların tartışmalarının temelsiz olduğunu belirtip söylediklerinin güvenilir olmadığını beyan ettikten sonra Allah'ın öğrettiği gerçeği tekrar belirtmeye geçiyor. Bu uzak tarihin gerçekliğini öğreten yüce Allah'tır. Kulu İbrahim'e indirdiği dinin gerçekliğini de bilen O'dur. O'nun sözü öyle nettir ki O'na kimsenin diyeceği olmaz. Delilsiz desteksiz tartışmaya ve münakaşaya kalkışanlar hariç tabi:

"İbrahim ne yahudi idi ne de hıristiyan idi. O dosdoğru bir müslümandı, müşriklerden değildi."

Daha önce dolaylı belirttiği noktayı şimdi biraz daha açıyor Hz. İbrahim'in (selâm üzerine olsun) ne yahudi ne de Hıristiyan olduğunu, Tevrat'ın ve İncil'in ancak O'ndan sonra indirildiğini belirtiyor ve O'nun İslâm dışında bütün dinlerden yüz çevirdiğini ifade ediyor: O'nun sadece müslüman olduğunu, detaylı olarak açıkladığımız kapsamlı anlamıyle müslüman olduğunu belirtiyor.

"Müşriklerden değildi."

Bu gerçek daha önceki "Dosdoğru bir müslümandı" ifadesinde anlamını bulur. Onun burada açıkça belirtilmesi birtakım ifade ve işaret inceliklerine dikkat çekmektedir:

l- Dinleri bu saptırılmış inançlara dönüşen yahudi ve hıristiyanlar artık müşrik olmuşlardır. Onun içindir ki Hz. İbrahim'in ne yahudi ne de hıristiyan olması mümkün değildir. Yalnız O dosdoğru bir müslümandır.

2- İslâm başka, şirk başkadır. İkisi bir noktada buluşamaz. İslâm bütün özellikleriyle ve tüm gerekleriyle mutlak Tevhidin adıdır. Bu nedenle şirkin herhangi bir çeşidi ile asla bağdaştırılamaz.

3- Kureyş müşriklerinin İbrahim'in dini üzere oldukları ve Mekke'deki evinin hizmetçileri oldukları şeklindeki iddialarını da reddediyor. Hz. İbrahim dosdoğru bir müslümandı. Onlar ise müşrik: "Ve O, müşriklerden değildi."

İbrahim (selâm üzerine olsun) dosdoğru bir müslüman olduğuna ve müşriklerden olmadığına göre, hiçbir yahudinin veya hıristiyanın yahud da bir müşrikin O'na varislik iddia etme hakkı olamaz. O'nun inancından uzak oldukları halde O'nun dinine bağlı olduklarını söylemelerinin anlamı olmaz. İnanç, İslâmda insanların üzerinde birbiriyle buluştuğu ilk bağdır. Burada insanları birbirine bağlayan bağlar; soy, kabile, ırk ve vatan değildir. İman edenlerin üzerinde buluştuğu bu bağ sağlamlaştığında insanlar; artık, soy, kabile, ırk ve ülke bağlarıyla birbirine bağlanmazlar. İslam'a göre insan özü itibariyle insandır. Bu nedenle insan, kendisindeki özün en özel niteliklerine varıncaya kadar inanç üzerinde buluşabilir. İnsan, hayvanlar gibi toprak, ülke, ot, otlak, sınır ve ırk üzerinde buluşmaz. Birey ile birey arasında, topluluk ile topluluk arasında, insanlardan bir nesil ile başka bir nesil arasındaki dostluk; inanç bağı dışındaki hiçbir bağ üzerinde kurulamaz. Müminin mümin, ilk müslüman cemaatın müslüman cemaat ile zaman-ve mekan sınırlarının ardından soy ve kan bağının, ırk ve ülke sınırlarının ötesinde, müslüman neslin müslüman nesiller ile buluşmasını sağlayacak, onları birbirinin dostu olarak bir araya getirecek bağ, yalnız ve yalnız inanç bağıdır. Bunların bütününün yanında Allah hepsinin dostudur.

"Gerçekten İbrahim'e en yakın insanlar O'na uymuş olanlar ile bu peygamber ve O'na inananlardır. Allah müminlerin dostudur."

Sağlığında Hz. İbrahim'e uyanlar, O'nun yolu üzerinde yürüyenler, ve O'nun sünnetini esas alanlar O'nun dostlarıdır. Sonra İslam'da onunla buluşan şu peygamber, Allah'ın şehadetiyle de şahitlerin en doğrusudur. Sonra bu Peygamber'e (salât ve selâm üzerine olsun) iman edip İbrahim'le (selâm üzerine olsun) sistemde ve yolda buluşanlar da O'nu izleyenlerdir.

"Ve Allah, müminlerin dostudur."

Onlar, kendilerini Allah'a izafe eden, O'nun sancağı altında birleşen, O'na bağlanan ve O'ndan başka hiç kimseye bağlanmayan Allah'ın hizbidir. Onlar bir ailedir. Bir tek ümmettir... Nesiller ve asırların ötesinde yurt ve vatanların ötesinde ulusların ve ırkların ötesinde evlerin ve boyların ötesinde bir ümmet!..

Bu tablo, insanın yapısına uygun düşen en ideal toplum tablosudur. Onları hayvan sürülerinden ayıran özellik de budur zaten. Bu, aynı zamanda gizli veya açık zincirlere vurulmadan toplanmaya izin veren biricik sosyal yapıdır. Çünkü buradaki bağ iradeye bağlıdır. Herkes kendi isteğiyle bu bağı çözme özgürlüğüne sahiptir. Bu bağ inançtır. Kişi kendisi onu seçer ve iş biter... Buna göre eğer toplumsal yapının temeli ırki olursa insan ırk değiştiremez. Eğer toplumsal yapının temeli millet olarak alınırsa, insan milletini değiştiremez. Eğer toplumsal yapının temeli renk olursa insan rengini değiştiremez. Eğer toplumsal yapının temeli dil olarak alınırsa, insan zorluğa katlanmadan dilini değiştiremez. Eğer toplumsal yapının temeli sınıf olarak alınırsa, insan kolay kolay sınıfını değiştiremez. Hatta Hindistan'daki Kast sistemi gibi sınıflarda babadan oğula geçiyorsa insan bunu asla değiştiremez. Bu nedenle sürekli olarak insanın toplumsal yapılanması önünde bu tür engellere rastlanacaktır. İnsanların toplumsal yapılanma temeli, insanın bireysel yönelişlerine terk edilen; bireyin kendi aslını, rengini, dilini, sınıfını değiştirmeden rahatlıkla değiştirebileceği ve buna bağlı olarak safını seçebileceği düşünce, inanç ve yaklaşım bağı üzerine kurulduğunda ancak mesele çözülebilir.

Bu niteliği toplumsal yapının esası kabul etmek insana bahşedilen bir şeref olmasının yanında, O'nu hayvan sürüsünden ayıran en değerli unsurlarıyla da ilgili bir meseledir!

İnsanlık ya İslâm'ın öngördüğü biçimde insanca yaşayacak ruhun azığı, gönlün huzuru ve bilincin bir işareti üzerinde bir araya gelecektir... Ya da toprak sınırları, ırk ve renk sınırları ardında paramparça hayvan sürüleri halinde yaşayacaktır. Aslında ikinci türdeki sınırların hepsi otlakta bir sürünün diğerine karışmasını önlemek amacıyla hayvanlar için belirlenen sınırlardır.

EHLİ KİTABIN AMACI

Sonra ayetler ehl-i kitabın bu tartışmalar ve münakaşaların ardında neyi amaçladıklarını müslüman cemaate açıklıyor. Oyunlarıyla, tuzaklarıyla ve planlarıyla ehli kitabı, müslüman cemaatin göreceği biçimde karşısında oluyor. Onların arkasında gizlendikleri perdeleri yırtıyor. Onların bütün plânları ortaya çıkarılmış vaziyette müslüman cemaatin önüne çıkarıyor:


Kuran-i Kerim Tefsiri

O

O

69- Kitap ehlinden bir grup, sizi yoldan çıkarma sevdasına kapıldı. Oysa onlar sadece kendilerini yoldan çıkarırlar, ama bunun farkında değildirler.

70- Ey kitap ehli, niye göz göre göre Allah'ın ayetlerini inkâr ediyorsunuz?

71- Ey kitap ehli, niye gerçeğin üzerine batılı örtüyor ve bile bile gerçeği saklıyorsunuz?

72- Kitap ehlinden bir grup dedi ki; `müminlere indirilen mesaja günün başlangıcında inanınız, fakat günün sonunda onu reddediniz, böylece belki onlar da inançlarından dönerler.

Ehli kitabın müslüman cemaate karşı içten beslediği kin, inançla ilgili bir kindi. Onlar bu ümmetin hidayete ermesinden hoşlanmıyorlardı. Güç, güven ve kesin inançla kendi özel inançlarına bağlanmalarını istemiyorlardı. Bu nedenle onları bu sistemden saptırmak ve bu yoldan alıkoymak için var güçleriyle çalışıyorlardı:

"Kitap ehlinden bir gurup, sizi yoldan çıkarma sevdasına kapıldı.."

Bu, gönül sevgisi, kalp isteği, her tuzağın, her aldatmanın her tartışmanın, her münakaşanın ve her şaşırtmanın arkasında yeralan heva ve hevesin kendisine koştuğu arzudur.

Kişisel arzulara, kin ve kötülüğe dayalı olan bu isteğin sapıklık olduğunda kuşku yoktur. Bu gibi kötü ve günahkâr arzulardan ne iyilik ne de doğruluk kaynaklanmaz. Onlar müslümanları sapıklığa iletmeyi arzu ettikleri andan itibaren kendilerini sapıklığa düşürüyorlar. Çünkü koyu sapıklığın içinde yüzen sapıklardan başkası doğru yolda olanları saptırmak istemez:

"Oysa onlar sadece kendilerini yoldan çıkarırlar, ama bunun farkında değildirler."

Müslümanlar kendi dinlerine bağlı kaldıkları sürece bu düşmanlarının hakkından gelirler ve onların müslümanlar üzerinde bir gücü de olmaz. Yüce Allah müslümanlar müslüman kaldığı sürece, düzenbazların düzenlerini kendilerinden savacağına ve düşmanlarının oyunlarını lehlerine çevireceğine söz vermiştir. Burada ehl-i kitap şüpheci ve kusur arayıcı tutumlarının gerçekliği ile azarlanmaktadır.

"Ey kitap ehli, niye göz göre göre Allah'ın ayetlerini inkâr ediyorsunuz?"

"Ey kitap ehli, niye gerçeğin üzerine batılı örtüyor ve bile bile gerçeği saklıyorsunuz".

O gün ehl-i kitap gerçeğin bu dinde olduğuna şahitlik ettiği gibi bu günde aynı şahitliklerini sürdürmektedir. Bu gerçeği kitaplarındaki müjdeler ve işaretlerinden haberi olanlar da olmayanlar da kabul ediyordu. Hatta bunlardan haberi olan bazıları bu türden bilgilerini açıkça ifade ediyor, bir kısmı da kitaplarında gördükleri ve gözleriyle tanık oldukları gerçek karşısında müslüman oluyordu... Aslında ehl-i kitap İslâm'ın imana çağırdığını apaçık bir gerçek olarak görüyordu... Yalnız buna rağmen inkar ediyordu...Delil yetersizliğinden değil... İnkarlarının başlıca nedeni heva-heves, menfaat ve saptırmaydı. Halbuki Kur'an onlara "Ey kitap ehli!" diye hitap ediyordu. Zira bu sıfatın onları Allah'ın ayetlerine ve yeni kitabına yaklaştırması beklenirdi!

Sonra ayet ikinci defa onlara hitap ediyor... Bununla onların bilerek, kasıtlı ve amaçlı olarak gizleyip örtbas etmek ve batılın karanlığında kaybetmek için, hakk ile batılı karıştırmakla ne denli bir suç işlediklerini açığa çıkarıyor.

Yüce Allah'ın ehl-i kitabı kendisi yüzünden eleştirdiği o günkü eylemleri, onların bu güne kadar aynı çizgide izledikleri hareketlerdir. Tarih boyunca onların izledikleri yol bu olmuştur. Yahudiler ilk andan itibaren bu yolu izlediler. Sonra Hıristiyanlar onları takib etti!

Uzun asırlardan bu yana sürüp gelen İslâm kültürüne -ne acıdır ki- asırlarca süren çabalarla ancak ortaya çıkarılabilen gizli hilelere başvurdular!.. Bu kültürde baştan sona hakk ile batılı karıştırdılar. Allah'ın yüce keremine hamdolsun ki Allah'ın sonsuza dek korunmasını garanti ettiği Kur'an bunun dışında kaldı.

Yahudiler tarafından beslenen bu hain eller, İslâm tarihini, kahramanlarını ve tarihi olaylarını ters yüz ettiler. Aslı olmayan şeyler eklediler. Bununla da kalmayıp Peygamberin (salât ve selâm üzerine olsun) hadislerine el attılar. Cenabı Allah bu işin üstesinden gelecek din adamlarını bu işe yöneltti. İslâm bilginleri hadis namına ortaya atılan malzemeyi uzmanlıklarına dayanarak dikkatle ve özenle çalışmalar yaparak ve insanın beşerî gücünü aşanlar dışında hepsini yazdılar. Kur'an tefsirine de uzandılar. Onu o kadar karıştırdılar ki araştırıcılar bu konuda yol işaretlerine varamayacak gibi bir durumla karşı karşıya kaldı. Şahsiyetler üzerinde de bir takım plânlar yaptılar. Yüzlercesi, binlercesi İslâm kültürü aleyhinde kullanıldı. Bugün bu yöntemler hâlâ oryantalisler -Doğu bilimciler- tarafından icra edilmektedir. Ayrıca halkları, müslüman ülkelerde şu an düşünce önderliği makamlarını işgal edenler de oryantalistlerin öğrencileridir. Haçlılar ve Siyonistler tarafından üretilerek İslâm ümmetine kahraman diye lanse edilen onlarca şahsiyet ortaya çıkarılmıştır. Böylece bu düşmanların açıkça yapmayı başaramadığı hizmetleri İslâm düşmanlarına rahatlıkla takdim ettiler. Bu oyunlar hâlâ sürdürülmekte ve devam etmektedir. Bu planların etkisinden kurtulma ve korunmanın tek yolu, muhafaza altına alınan Kur'an'a sığınmak ve asırlarca süren savaşta istişare için O'na dönüş yapmaktır.

Aynı şekilde ehl-i kitaptan bir grubun müslüman cemaatı dininde kuşkuya düşürmek ve onu doğru yoldan alıkoymak için gerçekten çirkin bir tuzak yoluna başvurduklarını arzetmektedir.

"Kitap ehlinden bir grup dedi ki; `müminlere indirilen mesaja günün başlangıcında inanınız, fakat günün sonunda onu reddediniz; böylece belki onlar da inançlarından dönerler."


Kuran-i Kerim Tefsiri

O

O

73- Aslında kendi dininize uyanlardan başkasına sakın inanmayınız: De ki; `Doğru yol yalnız Allah'ın gösterdiği yoldur: Onlar birbirlerine `Size verilen mesajın benzeri bir başkasına (peygambere) verildiği için ya da söyleyeceklerinizi, Rabbiniz katında size karşı delil olarak kullanırlar diye müslümanların dinlerine inanmayın' derler. De ki; `Lütuf, Allah'ın elindedir, onu dilediğine verir. Allah'ın lütfu geniştir ve O her şeyi bilir.'

Bu, belirttiğimiz gibi, gerçekten alçakça bir tuzak yoludur. Çünkü onların müslüman olduklarını söyleyip sonra dönüş yapmaları henüz dinlerïnin gerçekliği ve karakteri konusunda kesin bir kanaate varamamış bir takım akli ve psikolojik durumları zayıf insanları kuşkuya, çelişkiye düşürebilirdi. Özellikle ehl-i kitabın dinleri ve kitapları kendilerinden daha iyi bildiğini sanan ümmi Arapların üzerinde etkisini gösterebilirdi. Bunlar onların iman edip geri döndüklerini görünce, bunu onların bu dinde bir tutarsızlık ve eksiklik gördükleri sebebine bağlayabilirdi. İki yöneliş arasında şaşırıp dururlar ve böylece bir tavır üzere sebat etmeleri mümkün olmazdı. Evet bu düzenler, bu güne kadar aynen kullanıla gelmiştir. Her nesildeki insanların ve şartların gelişmelerine uygun olacak şekillerde sergilenmiştir.

Bugün İslâm düşmanları bu tezgahı maskelemekten umutlarını kestiler. Onun için İslâm'ın evrensel düşmanları daha değişik yollara başvurdular, fakat bu yolların hepsi söz konusu eski tezgahların temeline oturmaktadır. Bugün dış güçlerin, İslâm dünyasının her tarafında yerli işbirlikçilerden büyük bir ordusu vardır. Bunlar bazan öğretim üyeleri, filozoflar, doktorlar ve araştırmacılar, bazanda yazarlar, şairler, sanatçılar ve gazeteciler kılığında görev yapmakta ve müslümanların adlarını taşımaktadır. Çünkü müslüman bir aileden gelmektedirler. Yine onların bazısı müslümanların sözde "bilginler"indendir.

Yerli işbirlikçilerden oluşan bu ordu, çeşitli yöntemlerle gönüllerdeki inancı sarsmakla mükelleftir. Bunu; araştırma, bilim, edebiyat, sanat ve gazetecilik maskesi altında yapmaktadır. İmanın ilkelerini zayıflatmak asıl görevleridir. Onların görevi; hem inancın, hem şeriatın değerini düşürmek ve ilgisi olmayan te'vil ve yorumlara çekmektir. Şeriatın sürekli olarak "gericilik" olduğunu ileri sürmektir! Ondan kurtulmaya çağırmaktır! Ya onu hayattan çekerek ya da hayatı ondan uzaklaştırarak onu hayatın alanından dışarı çıkarmaktır. İnançtan gelen düşünceleri, yaklaşımları yok ederek onlarla çelişecek, düşünceler, ilkeler, kurallar üretmektir. İmana dayalı düşünceler ve ilkelerin zayıflatıldığı kadarıyla uydurma düşünceleri yaldızlı göstermektir. Şehevî arzuları çığırından çıkarmak, tertemiz inancın, üzerine bina edildiği ahlâk kurallarını çiğnemektir. Böylece alabïldiğine yaymaya çalıştıkları çirkefin içine onları sürüklemektir! Bunlar aynı zamanda nassları tahrif ettikleri gibi, tarihi de tümden karıştırıp tahrif ediyorlar!

Ve onlar yine de müslümandır! Nitekim müslümanların adlarını taşımıyorlar mı? Onlar bu müslüman isimlerle sabahleyin müslüman olduklarını ilan ediyorlar. Bu çirkin eylemleriyle de akşamleyin onu inkar ediyorlar. Onlar, bu iki görevleriyle önceki ehl-i kitabın görevini yapıyorlar. Bu eski görevde değişen tek şey şekil ve çerçeveden başka birşey değildir!

"Kitap ehlinden bir grup dedi ki: "Müminlere indirilen mesaja günün başlangıcında inanınız fakat günün sonunda onu reddediniz, böylece belki onlar da inançlarından dönerler."

"Aslında kendi dininizden uyanlardan başkasına sakın inanmayınız. De ki; Doğru yol yalnız Allah'ın gösterdiği yoldur. Onlar birbirlerine "Size verilen mesajın benzeri bir başkasına (peygambere) verildiği için ya da söyleyeceklerinizi, Rabbiniz katında size karşı delil olarak kullanırlar diye müslümanların dinlerine inanmayın" derler. De ki; Lütuf Allah'ın elindedir, onu dilediğine verir. Allah'ın lütfu geniştir ve O her şeyi bilir"

"İman" fiili "lâm" ile birlikte geçişli kılındığında kalb huzuru ve güven anlamına gelir. Yani sizin dininize uyandan başkasına güvenmeyin, ancak bunlara sırlarınızı verin, müslümanlara değil!

Bu gün de siyonizmin ve misyonerliğin ajanları kendi aralarında aynı şekilde hareket ediyorlar. Bu bir daha ele geçemeye bilecek fırsatta İslâm inancına var güçleriyle yükleniyorlar. Bu anlaşma, bir sözleşme ya da toplantı sonucu varılan bir anlaşma olmayabilir. Yalnız bu ajanın ajan ile efendi için istenen görevde anlaşmasıdır! Burada herkes birbirine güvenir ve birbirlerine açılır... Sonra onlar veya en azından bir kesimi isteklerinin ve plânlarının tersini dışa lanse ederler. Bu çalışmaları için zemin hazırlanır ve gerekli olan vasıtalar hizmetlerine sunulur. Bu dinin gerçekliğini kavrayanlar ise yeryüzünün her tarafında dışlanmış ve gözlerden uzak tutulmuştur!

"Aslında kendi dininize uyanlardan başkasına sakın inanmayın."

Burada yüce Allah peygamberine yalnız bu hidayetin Allah'ın hidayeti olduğunu, ona gelmeyenin hiçbir sistemde, hiçbir yolda asla hidayete ulaşamayacağını ilan etmesi için direktif veriyor:

"Doğru yol, yalnız Allah'ın gösterdiği yoldur"

Bu açıklama da onların şu sözlerini reddetmek üzere geliyor.

"Günün başlangıcında inanınız, fakat günün sonunda onu reddediniz, böylece belki onlarda inançlarından dönerler."

Böylece müslümanlar bu çirkin oyuna gelmekten sakındırılmış olmaktadır. Bu hükmü ile Allah'ın hidayeti dışına çıkmaktadır. Onun biricik hidayetinden başka hidayet yoktur. Bu söz konusu tezgahçıların da arzu ettiği sapıklık ve küfürden başka birşey değildir.

Ayrıca bu açıklama ehl-i kitabın sözleri tamamlanmadan önce verilmektedir. Bu ara açıklamadan sonra tekrar onların geri kalan komplolarını sunmaya devam etmektedir.

"Kendi dininize uyanlardan başkasına sakın inanmayınız." sözlerine bunu sebeb olarak gösteriyorlardı. Yani onları bu eyleme sürükleyen neden, Allah'ın herhangi bir kişiye ehl-i kitaba verdiği peygamberlik ve kitaptan bir pâyı vermesine duydukları kin, kıskançlık ve intikamdı. Müslümanların gönül huzuruna kavuşmaları ve ehl-i kitabın bu din hakkında bildiği, fakat inkar ettiği gerçeğe ulaşmaları endişesiydi. Müslümanların Allah katında kendilerine karşı kullanacağı delilin açığa çıkması korkusuydu. Sanki yüce Allah onları hiçbir delille hesaba çekmeyecek de yalnız bu delille hesaba çekecekti! Bunlar Allah'a ve O'nun sıfatlarına iman düşüncesinden, risaletlerin ve peygamberlik misyonunun gerçekliğini tanımaktan, iman ve itikad yükümlülüklerinden kaynaklanacak duygular olamazdı!

Ayet yüce Allah'ın bir ümmete peygamberlik misyonu ve peygamber ile bağışta bulunmasının ne denli büyük bir fazilet olduğunu onlara ve müslüman cemaate bildirmesi için aziz peygamberine direktif veriyor.

"Aslında kendi dininize uyanlardan başkasına sakın inanmayınız". De ki; "Doğru yol, yalnız Allah'ın gösterdiği yoldur". Onlar birbirlerine "Size verilen mesajın benzeri bir başkasına (peygambere) verildiği için ya da söyleyeceklerinizi, Rabbiniz katında size karşı delil olarak kullanırlar diye müslümanların dinlerine inanmayı n" derler. De ki; "Lütuf Allah'ın elindedir. Onu dilediğine verir. Allah'ın lütfu geniştir ve O her şeyi bilir."


Kuran-i Kerim Tefsiri

O

O

74- O rahmetini dilediğinin tekeline verir. Hiç kuşkusuz Allah'ın lütfu büyüktür.

Allah'ın iradesi Risalet ve Kitab'ı, ehl-i kitaptan başkasına vermeyi diledi. Çünkü onlar Allah'a verdikleri sözde durmadılar. Babaları Hz. İbrahim'in antlaşmasını bozdular. Gerçeği bildikleri halde Onu batıl ile karıştırdılar. Allah'ın kendilerine bağışladığı emanetten uzaklaştılar. Kitaplarının hükümlerini ve dinlerinin yasalarını terk ettiler. Aralarında Allah'ın kitabını yürürlüğe koymaya yanaşmadılar. İnsanların liderliği Allah'ın sisteminden, kitabından ve mümin şahsiyetlerden uzaklaştı. Bu sırada liderlik Allah'ın bir fazileti ve nimeti olarak müslüman ümmete teslim edildi. Emanet ona verildi. "Allah Vasîdir, Alimdir, dilediğini rahmetiyle kuşatır" fazileti geniş olduğundan ve rahmetiyle kuşatıcı yerleri bildiğinden... Allah büyük fazilet sahibidir. Bir kitapta somutlaşan hidayet, bir peygamberlikte somutlaşan iyilik ve bir peygamberde somutlaşan rahmet ile bir ümmete yapılan iyilikten daha büyük bir fazilet olamaz. Müslümanlar bu müjdeyi duyduklarında Allah'ın kendilerini seçip bu fazileti, onlara özgü kılmasıyla elde ettikleri, nimetin kapsamını ve bağışın değerini idrak ediyorlardı. Ona tüm içtenlikleri ve arzularıyla yapışıyor, azimle sağlam bir biçimde ona sarılıyorlardı. Bütün dirençleri ve kesin inançlarıyla onu savunuyorlardı. Oyun tezgahlayanların tuzaklarına, kindarların kinlerine karşı uyanık davranıyorlardı. İşte Kur'an-ı Kerim'in "Zikri Hakim"in kendilerini eğitme yoluda buydu ve bu uygulama aynı zamanda her nesilde müslüman ümmetin eğitim ve yönlendirmesinin özünü oluşturur.


Kuran-i Kerim Tefsiri

O

O

75- Kitap ehlinden öylesi var ki, yanına yüklü bir emanet bıraksan onu sana geri verir, buna karşılık öylesi var ki, eğer ona bir dinarcık emanet versen, sürekli tepesinde dikilmedikçe onu sana geri vermez. `Ümmilere (kendi dinimizden olmayanlara) karşı hiçbir sorumluluğumuz yoktur' dedikleri için böyle davrananlar, böyle bile bile Allah adına yalan söylerler.

76- Hayır, öyle değil Kim sözünü yerine getirir ve günahtan sakınırsa bilsin ki Allah kesinlikle takva sahiplerini sever.

77- Allah'a verdikleri sözü ve yeminleri birkaç para karşılığında satanlar var ya, onların ahirette hiçbir payları olmaz. Kıyamet günü Allah onlarla konuşmaz, taraflarına bakmaz ve kendilerini günahlardan arındırmaz; onları acıklı bir azap beklemektedir.

EHL-İ KİTAPTAN İKİ ÖRNEK

Sonra ayetler ehl-i kitabın durumunu açıklamaya devam ediyor, eksiklerini açıklıyor. Müslümanların dini olan İslam'ın üzerinde kurulacağı, sağlam değerleri belirtiyor. Ehl-i kitabın uygulamaları ve sözleşmeleriyle ilişkin örneklerden ikisini vererek başlıyor:

Bu, Kur'an-ı Kerim'in o zamanki müslüman cemaate karşı koyan ehl-i kitabın durumunu tasvir ederken izlemiş olduğu hakk, ve adaleti gözeten çizgisidir. Burada hile ve aldatmaya yer yoktur. Kur'an'ın belirttiği bu çizgi kuşkusuz ehli kitabın nesiller boyunca ortak özelliğidir. Bununla beraber ehl-i kitabın İslâm'a ve müslümanlara düşmanlığı, çirkin hile oyun ve tuzakları tezgahlamaları müslüman cemaate ve bu dine kötülük etme istekleri bunların hepsi Kur'an'ın onlardan iyilik sahiplerini, tartışma ve karşı koyma sadedinde bile, görmezlikten gelmesine neden olmuyor. Bu ortamda bile Kur'an, ehl-i kitaptan güvenilir. İnsanların da bulunduğunu, onların ne kadar cazip ve aldatıcı olursa olsun kimsenin hakkını yemediklerini belirtir:

"Kitap ehlinden öylesi var ki, yanına yüklü bir emanet bıraksan onu sana geri verir."

Onlardan hain, mal ve borcunu ödemede oyalayıcı olanlarda vardır. Az da olsa istemeden, üzerine düşmeden, tepesine dikilmeden bir hakkı geri ödemezler. Birde bu çirkin huylarını bile bile, kasıtlı olarak Allah adına yalan uydurmak sûretiyle temellendirmeye çalışırlar:

"Kitap ehlinden öylesi var ki yanına yüklü emanet bıraksan onu sana geri verir, buna karşılık öylesi var ki, eğer ona bir dinarcık emanet versen, sürekli tepesinde dikilmedikçe onu sana geri vermez. "Ümmilere (kendi dininizden olmayanlara) karşı hiçbir sorumluluğunuz yoktur" dedikleri için böyle davranırlar, bö ylece bile bile Allah adına yalan söylerler."

Bu, özellikle yahudilerin bir karakteridir. Bu görüşü ileri sürenler onlardır. Onlar değişik ahlâk ilkeleri belirlemişlerdir: Emanet anlayışı yahudi ile yahudi arasında geçerlidir. Ümmi diye adlandırdıkları ve bununlada Arapları kastettikleri (Aslında onlar bununla yahudi olmayan herkesi kastederler) Yahudi olmayanlara gelince, Yahudilerin; onların mallarını alması, onları aldatmaları, oyuna getirmeleri, gözlerini boyamaları gayri meşru vasıtalarla çirkin yöntemlerle onları sömürmeleri hiç de sakıncalı değildir!

Ne enteresandır ki onlar kendi ilahları ve dinlerinin bunu emrettiğine inanmaktadırlar. Halbuki onlar bunun yalan olduğunu biliyorlar. Allah'ın kötülükleri emretmeyeceğini insanlardan bir topluluğun başka bir topluluğun mallarını haram yollarla uydurma bahanelerle yemesini helal kılmayacağını gayet iyi biliyorlardı. Ayrıca birbirlerine karşı hiçbir sözleşme ve antlaşmaya bağlı kalmamalarını çirkin görmeyip sıkılmadan onlara dilediklerini yapmalarına müsaade etmeyeceğini biliyorlardı. Fakat bunlar yahudiydi. İnsanlığa düşmanlığı ve onlara kin beslemeyi bir karekter ve din haline getiren yahudi...

"Onlar Allah adına yalan söylüyorlar."

Burada Kur'an-ı Kerim, kendisinin ahlâk ilkesini ve biricik ahlakî kriterini anlayışını, Allah'a ve O'nun takvasına bağlıyor.

"Hayır, öyle değil. Kim sözünü yerine getirir ve günahtan sakınırsa bilsin ki Allah kesinlikle takva sahiplerini sever."

"Allah'a verdikleri sözü ve yeminlerini birkaç para karşılığında satanlar varya, onların Ahirette hiçbir payları olmaz; Kıyamet günü Allah onlarla konuşmaz, taraflarına bakmaz ve kendilerini günahlardan arındırmaz; onları acıklı bir azap beklemektedir."

Bu değişmez bir ilkedir. Kim Allah'a verilen söze bağlı kalır ve takvasının bilincine varma niyetiyle bu ilkeye uyarsa, Allah onu sever ve ikramda bulunur. Kim de Allah'a verilen sözü ve yeminlerini bu dünya hayatının mallarından ya da bütünü ile az bir pahadan ibaret olan dünya değerlerinden ucuza satarsa ahirette onun hiçbir payı kalmaz. Allah katında ne korunması, ne kabul edilmesi, ne arınması ne de temizlenmesi söz konusudur. Acıklı bir azaptan başka hiçbir payı yoktur onun. Burada, verilen söze bağlılığın, takva ile ilgili olduğuna işaret etmeliyiz. Bu nedenle bu husus dost ya da düşman ile ilişkilerde değişmez. Burada söz konusu olan kişinin şahsi çıkarı değildir. Sürekli olarak Allah ile ilişkidir burada söz konusu olan. Kiminle ilişki kurulduğu önemli değildir.

Bu ilke aynı zamanda İslâm ahlâkının genel karakteridir. Verilen söze bağlılıkta olsun diğer konularda olsun fark etmez; ilişki her şeyden önce Allah ile ilişkidir. Bu ilişkide Allah'ın rızası düşünülür, O'nun öfkesinden sakınılır, rızası elde edilmeye çalışılır. Ahlâkın temeli menfaat değildir. Toplumun anlayışı da değildir. Yürürlükteki şartların gereği hiç değildir. Çünkü toplum da sapıtabilir, doğru yoldan ayrılabilir. Yanlış değerler toplumda revaç bulabilir. Buna göre bireyin kendisine dayandığı gibi toplumunda kendisine dayanması ve cemiyette değişmez değerlerin olması gerekir. Sonra bu değerlerin, değişmezliğinin yanında daha yüce bir kaynaktan gelmeleri lâzımdır. İnsanların seviyelerinden ve değişmekte olan hayat şartlarından daha yüce bir kaynaktan alınmalıdır. Onun içindir ki, değerlerin ve ilkelerin Allah'tan alınması gerekir. Allah'ın razı olduğu ahlâkın benimsenmesi, onun rızasını elde etme çabası ve takva bilincine varma temeline oturmalıdır. İşte İslâm bununla insanlığın sürekli olarak yeryüzü değerlerinden daha yüce değerlere yükselmesini, bu üstün, yüce, değişmez ufuktan değer yargılarını ve ilkelerini almasını garanti etmektedir.

Onun içindir ki, verilen sözde durmayanlar ve emanete hıyanet edenler "Allah'a verilen sözü ve kendi yeminlerini az bir pahaya satanlar" diye nitelendirilmiştir. Burada, onlar ile Allah arasındaki ilişki, onlarla insanlar arasındaki ilişkiden önce gelmektedir... Onun içindir ki, şu kadarcık dünya menfaatlerinden oluşan az bir paha karşısında verilen söze ihanet edip, onu bozduklarında, ahirette Allah katında hiçbir payları kalmaz! Dünyada verdiği sözü -bu verilen söz insanlarla yaptıkları sözleşmedir- bozmuş olmalarının karşılığı olarak Allah onları ahirette korumayacaktır.

Burada Kur'an'ın, ifade biçiminde tasvir yolunu kullandığını görüyoruz. Allah'ın onları ihmal etmesi ve onları korumaması Allah'ın onlarla konuşmaması, onlara bakmaması ve onları arındırmaması şeklinde ifade ediliyor. Bunlar, ihmalin, insanların görebildiği başlıca belirtileridir. Onun için Kur'an, insanın vicdanı üzerinde soyut ifadenin etkisinden daha derin etki yapacağından, durumu canlı bir biçimde tasvir etmeye başvuruyor. Kur'an bu yöntemle daha derin ve engin boyutlara ulaşabilmektedir.

BAZI TİPLER

İleride ehl-i kitaptan birtakım örnekler ele alınıyor. Önce, "saptıranlar" örnek olarak veriliyor. Bunlar Allah'ın kitabında saptırma unsurları arama çabasında olanlarla ağızlarını eğip-bükerek metinlerin yerlerini değiştirmeye çalışanlardır. Onlar, belli amaçlara paralel düşürmek için Kur'an nasslarını başka şekilde yorumlayanlar ve onların hepsini az bir pahaya satanlardır. Dünya mallarından biri uğruna ifadeleri değiştirenlerdir. Ağızlarını eğip-büktükleri, saptırdıkları ve başka şekilde yorumladıkları konular arasında Meryem'in oğlu İsa Mesih hakkında kilisenin isteği ve idarecilerin arzusu gereği olarak uydurulan inançlar da yer almaktadır.


Kuran-i Kerim Tefsiri

O

O

78- Onlardan öyleleri var ki, kutsal kitabı dik durarak okurlar, böylece okuduklarını Allah kitabından sanmanızı sağlamaya çalışırlar. Oysa bu okudukları şeyler kitaptan değildir. `Bu Allah katındandır' derler. Oysa Allah katından değildir. Böylece bile bile Allah adına yalan söylerler.

79- Hiçbir insana yakışmaz ki kendisine kitap, yetki ve peygamberlik verildikten sonra insanlara dönsün de Allah'ı bırakarak bana kul olunuz' desin; tersine ona yakışan söz; `Okuyup öğrendiğiniz bu kitap gereğince Allah `a kul olmayı benimseyiniz' demektir.

80- Onun size, melekleri ve peygamberleri ilâh edinmenizi emretmesi de düşünülemez. O size, müslüman olduktan sonra, kâfir olmayı emreder mi hiç?

Din adamları, doğru-dürüst hareket etmediği zaman, "din adamlığı" adıyla gerçekleri saptırmaya en müsait araçlar konumuna düşerler. Kur'an'ın, ehl-i kitabın bu grubu hakkında kaydettiği gerçeği, biz zamanımızda çok rahat olarak anlıyoruz. Onlar daha önceden belirlenmiş bazı hükümlere varmak için kitaplarının metinlerini, çarpıtarak yorumluyor, istedikleri tarafa çekiyorlar, kitabın metinlerinin bu anlamda olduğunu ve verdikleri bu hükmün gerçeğin somut ifadesi olduğunu iddia ediyorlardı. Halbuki önceden belirlenen bu hükümler, temelinde bu dinin gerçeği ile çelişiyordu. Bu işi yapanlar; pasif durumdaki halkın çoğunun dinin gerçeği ve bu metinlerin gerçek anlamları ile metinleri kendilerine uyarladıkları uydurma hükümlerin arasını ayıramayacağı varsayımına dayanıyorlardı. Göstermelik olarak "din" kılıfına büründürülmüş bazı din adamlarında bu örneği bugün çok rahat anlayabiliyoruz. Bunlar, dini meslek edinenlerdir; dini her türlü isteğin hizmetine verenlerdir. Onlar bir menfaat elde edeceklerini sezdiklerinde, bu dünyanın mallarından birinin onlara hediye edileceğini fark ettiklerinde, nassları alırlar, arzu edilen şekilde kullanırlar! Bu metinleri alırlar, götürürler beşeri arzuların peşinde kullanmaya başlarlar. Bu nassların konusunu belirlenmiş arzulara uygun düşürmek için eğip bükerler. Bu din ve dinin temel gerekleriyle çelişen yönelişler ile dini bağdaştırmak için sözlerin yerlerini değiştirirler. Söz benzerliği bile olsa Kur'an ayetlerinden birinin anlamı ile, yaltaklık yapmayı görev bildikleri kişilerin arzu ve istekleri arasında bir benzerlik bulma çabasına düşerler! Bu çalışmada habire didinir, var güçleriyle çalı şırlar: "Onun Allah katından olduğunu söylerler. Halbuki o, Allah katından değildir. Bile bile Allah adına yalan söylerler". Aynen Kur'an'ın sözünü ettiği ehl-i kitap grubunun yaptığı gibi. Bu, yalnız ehl-i kitaba özgü bir felaket değildir. Din mensupları arasında Allah'ın dininin ucuzladığı, bu dünyanın mallarından birinin pahasına bile değmez konuma düştüğü her çeşit arzu ve isteğe rahatlıkla boyun eğer hale geldiği, her ümmetin başındaki felakettir bu! Bağlılığın bozulduğu, gönüllerin Allah adına bile yalan uydurmaktan çekinmediği, Allah'ın kullarına yaltaklık için O'nun sözlerini saptırmaktan çekinmeyen, Allah'ın dinine aykırı olan saptırılmış arzularının peşinde koşan her ümmetin durumu budur. Sanki yüce Allah bu açıklama ile müslüman cemaati o bulaşıcı hastalıktan sakındırmaktadır. Çünkü yahudilerden liderlik emanetinin alınmasına bu olumsuz tutumlar; neden olmuş bulunmaktadır.

Ayetlerden anlaşıldığına göre İsrailoğulları'nın bu kesimi Allah'ın kitabında mecazî anlamlar ifade eden cümleler arıyorlardı. onlarla ağızlarını eğip büküyor, onları başka anlamlara çekiyor, metinlerden, eğip-bükmekle ve saptırmakla dahi çıkmayacak anlamlar çıkarmaya çalışıyorlardı. Böylece uydurdukları şeyleri kitlelere, "Allah'ın kitabından gerçekler" diye yutturuyorlar ve "Bunlar Allah'ın dedikleridir" demeye kalkışıyorlardı. Halbuki Allah onları söylemiş değildi. Onlar bununla İsa'nın (selâm üzerine olsun) ve onunla beraber "Kutsal Ruh"un uluhiyetini ispatlamayı amaç ediniyorlardı. Çünkü onlar Baba, Oğul ve Kutsal Ruh üçlüsüne inanıyorlar, bunların üçünü bir varlığa, yani tek Allah'a indirgiyorlardı. -Allah onların bu anlayışlarından uzaktır: İsa'dan da bu iddialarını destekleyen birtakım sözler rivayet ediyorlardı. Allah onların bu saptırmalarını ve başka şekilde yorumlamalarını reddetti. Allah'ın peygamberlik için seçtiği ve onu bu büyük görevle yükümlü kıldığı bir peygamberin insanlara kendisini ve melekleri ilah edinmelerini emretmeyeceğini, bunun imkânsız olduğunu belirtti:

"Hiçbir insana yakışmaz ki, kendisine kitap, yetki ve peygamberlik verildikten sonra insanlara dönsün de `Allah'ı bırakarak bana kul olunuz' desin; tersine ona yakışan söz; `okuyup öğrendiğiniz bu kitap gereğince Allah'a kul olmayı benimseyiniz' demektir."

"O'nun size melekleri ve peygamberleri ilah edinmenizi emretmesi de düşünülemez. O size müslüman olduktan sonra kâfir olmayı emreder mi hiç?"

Peygamber, kendisinin kul olduğunu, kulların da kullukları ve ibadetleriyle yöneldiği biricik ilâhın Allah olduğunu kesin olarak biliyordu; insanlardan kulluğu gerektiren ilâhlık sıfatın ı kendisine ya tırmalarını istemeyi mümkün değildi. Hiçbir peygamberin insanlara "Allah'ı bırakarak bana kul olun" demesi söz konusu olamaz. Peygamberin onlara çağrısı "Allah'a kul olmayı benimseyin" şeklindedir. Allah'ın kulları ve köleleri olarak Allah'a bağlanın, ibadet ile yalnız ona yönelin. Hayat sisteminizi yalnız O'ndan alın. Böylece tertemiz ve Rabbanîler olarak O'na yönelin. Kitabı bilmenizin ve onu tetkik etmenizin hükmü ile Rabbaniler olunuz. Çünkü kitabı bilmenin ve onu tetkik etmenin gereği budur.

Peygamber, insanlardan, melekleri ve peygamberleri ilâh edinmelerini asla istemez. Peygamberleri onlara, Allah'a teslim olduktan ve O'nun ilâhlığına bağlandıktan sonra inkâr etmelerini emretmez. Zira O, insanları saptırmak için değil Allah yoluna iletmek için gelmiştir. Onları kâfir yapmak için değil, İslâm'a iletmek için gönderilmiştir.

Buradan da anlaşılıyor ki, bu kesimin İsa'ya (selâm üzerine olsun) izafe ettiği iddianın imkânsız olduğu ortaya çıktığı gibi "Bu Allah katındandır" şeklindeki iddiaların da Allah adına uydurulan bir yalan olduğu anlaşılıyor. -Aynı zamanda bu kesimin müslümanların safında şüphe ve kuşku yaymak amacıyla tekrar ettikleri bütün çabalar boşa çıkıyor. Zira Kur'an, onları müslüman cemaatin duyacağı, göreceği biçimde bütün çıplak yönleri ile ortaya koyuyor. Ehl-i kitabın bu kesimi gibi bir de müslüman olduklarını iddia eden bir grup vardır. Bunlar, daha önce belirtildiği gibi, dini bildiklerini de iddia ediyorlar. Halbuki onlar, bugün bu Kur'an ayetlerinin kendilerine cevap olarak yöneltilmesi gerekenlerin başında gelirler. Onlar değişik şekillerde Allah dışında başka ilâhlar icat etmek için Kur'an ayetlerini eğip-büküyorlar.

Bu uydurma anlayışlarına yamamak için Kur'an ayetlerini didik didik ediyorlar "O'nun Allah katından olduğunu söylüyorlar. Halbuki bu Allah katından değildir. Allah adına bile bile yalan söylüyorlar."

PEYGAMBERLER ORDUSU

Sonra, peygamberler ve peygamberlik kafilesi arasındaki gerçek ilişkinin Allah'a verilen söz ve yemin ile gerçekleşmesinden söz ediliyor. Böylece Risalet kafilesinin son halkasına uymayanların sapıklığı ile Allah'a verilen söze ve mutlak olarak evrenin, yasası dışına çıkmış olacakları ilkesine dikkat çekiliyor.


Kuran-i Kerim Tefsiri

O

O

81- Hani Allah, peygamberlerden `Bakınız, size kitap ve hikmet verdim, ilerde yanınızdaki kitabı onaylayan bir peygamber gelince ona kesinlikle inanacak, kendisini destekleyeceksiniz' diye söz aldı; `Bu direktifimi kabul ettiniz, omuzlarınıza yüklediğim bu görevi üstlendiniz mi?' dedi. `Kabul ettik' dediler, Allah da `Birbirinize şahid olunuz, ben de sizinle birlikte şahidlerdenim' dedi.

82- O halde bundan sonra kim sözünden dönerse onlar fasıkların ta kendileridir.

83- Yoksa onlar Allah'ın dininden başka bir din mi arıyorlar? Oysa göklerde ve yerde bulunanların tümü ister-istemez O'na teslim olmuşlardır ve O'nun huzuruna döndürüleceklerdir.

Yüce Allah bizzat kendisinin ve peygamberlerinin şahitlik ettiği dehşet verici sağlam bir söz almıştı. Her peygamberden alınmış bir sözdü bu. Buna göre bir peygambere her ne zaman bir kitap, bir hikmet verilirse, kendisinden sonra gelen ve elindekini doğrulayan bir peygamber geldiğinde ona iman etmeli, desteklemeli ve onun dinine uymalıdır. Allah bu ilkeyi, kendisi ile her peygamber arasında gerçekleşen bir sözleşme kılmıştır.

Kur'an'ın ifadesi birbirini izleyen peygamberler arasındaki zaman dilimlerini katlamakta ve hepsini bir sahnede bir araya getirmektedir. Yüce Allah onlara hep bir arada hitap etmektedir: "Bu direktifini kabul ediyor ve omuzlarınıza yüklediğim önemli görevi üstleniyor musunuz?"

"De ki: `kabul ettiniz omuzlarınıza yüklediğim bu görevi üstlendiniz mi?

"Kabul ettik dediler"

Yüce Allah bu sözleşmeye kendisi şahid olur ve onları da ona şahid tutar:

"De ki: `öyleyse birbirinize şahid olun, ben de sizinle beraber şahid olanlardanım".

Kur'ani ifadenin canlandırdığı bu dehşet verici güzel tablo karşısında gönüller ürperiyor ve olumlu cevap veriyor. Bu tabloda peygamberler yüce Yaratıcının huzurunda gösteriliyor:

Bu sahne ile aziz kafilenin dayanışma halinde birbirine bağlı, hep birlikte, teslimiyetle yüce direktiflerine bağlı olarak yürüdükleri ortaya çıkmaktadır. Bu kafile, yüce Allah'ın insan hayatının üzerine kurulmasını dilediği ondan sapmaması, parçalanmaması çelişmemesi ve çatışmamasını dilediği biricik gerçeği temsil etmektedir. Bu görevi ancak Allah'ın kullarından seçkin biri üstlenir. Görevi bitince kendisinden sonra seçilene devreder. Görevi bitince ardından gelen kardeşine kendisi de uyar peygamberin kendinden olan bir girişimi yoktur. Onun bu görevde bireysel bir maksadı, bir şöhreti yoktur. O ancak seçilmiş bir kuldur. İlahi emirleri insanlara ulaştırmakla yükümlüdür. Bu çağrının insan nesilleri arasındaki proğramını yapan, el değiştiren, bu kafileyi dilediği gibi yönléndiren ve idare eden yüce Allah'tır.

Bu sözleşme ve bu düşünce ile Allah'ın dini, bireysel taassubtan, peygamberin şahsi tutkunluğundan, ırkını kayırma taassubundan, O'na uyanların kendi inançlarının taassubundan, kendi bireysel tutkularından, kavmî tutkularından kurtulur. Bu biricik dinde bütün işleri yalnız Allah'a havale edilir. Zaten bu aziz ve değişmez kafilenin sürekli izlediği yol da budur.

Bu gerçeğin ışığı altında, ehl-i kitaptan son peygambere (salât ve selâm üzerine olsun) iman etmekten, ona yardımcı olmaktan ve onu desteklemekten, eski dinlerine bağlılık -bu bağlılık dinlerinin gerçeğine bağlılık değildir. Çünkü dinlerinin gerçeği, O'na iman etmeye, O'na destek olmaya çağırıyor. Bu bağlılık kendi bireysel tutkunluklarını dini bağlılıklarının yerine koyup onlara yapışmakta gösterilen taassubtur- iddiasıyla geri duranların yanlış yaptıkları ortaya çıkmaktadır. Zira onlara dinlerini ulaştıran peygamberler, hayranlık veren güzel bir tabloda onların ilâhlarına büyük ve ağır bir söz vermiştir. Bu gerçeğin ışığında ortaya çıkıyor ki, onlar peygamberlerin direktiflerinden ve Allah'ın onlarla birlikte olan sözünden dışarı çıkıyorlar. Son peygambere uymayan ehl-i kitap mensupları; aynı zamanda bütünü ile yaratıcısına teslim olan, O'nun emri ve dilemesiyle işlerini proğramlayan, Allah'ın yasasına boyun eğen bu evrenin nizamına da karşı çıkmış oluyorlar.

"O halde bundan sonra kim sözünden dönerse onlar fasıkların ta kendileridir".

"Yoksa onlar Allah'ın dininden başka bir din mi arıyorlar. Oysa göklerde ve yerde bulunanların tümü ister-istemez O'na teslim olmuşlardır ve O'nun huzuruna döndürüleceklerdir."

Fasıklardan başkası son peygambere uymaktan geri durmaz. Anormallerden, sapıklardan başkası Allah'ın dinine sırt çevirmez. Bu koca kainatta Allah'ın yasasına her yönüyle bağlı olan, itaat ve teslimiyet gösteren kainatın ortasında sapıklardan ve itaatsizlik edenlerden başkası karşı koymaz.

Allah'ın dini birdir. Tüm peygamberler ona çağırmıştır. Bütün peygamberler bu din üzere antlaşmışlardır. Allah'ın sözü birdir. Her peygamberden o sözü almıştır. Yeni dine iman etmek, peygamberine uymak, onun yaşam yolunu her yaşam yoluna karşı desteklemek, bu sözleşmeye bağlılığın gereğidir. İslâm'a sırt çevirenler Allah'ın dininden bütünü ile sırt çevirmiş, Allah'a verilen söze ihanet etmiş olurlar.

Yeryüzünde Allah'ın sistemini yürürlüğe koyan, ona bağlılık gösterme ve ona tüm varlığını adama ile gerçekleşecek olan İslâm, evrenin değişmez yasasıdır. Bu kâinatta her canlının dini odur.

Bu, İslâm'ın ve teslimiyetin kapsamlı, engin bir tablosudur. İnsanların gönüllerine inen ve vicdanlarını etkisi altına alan evrensel bir tablodur bu. Bütün canlıları ve cansızları bir yasaya, bir kanuna, bir sonuca götüren üstün ve egemen bir yasanın tablosudur bu.

"Ve O'na döndürülürler."

En sonunda yüce tasarlayıcı, egemen ve hakim olan Allah'a dönüşten başka çıkar yolları yoktur.

İnsan kendi mutluluğunu, rahatını, gönül huzurunu, durumunun düzelmesini dilediğinde; kendi gönlünde, yaşam tarzında ve toplum hayatında Allah'ın yoluna dönüş yapmalıdır. Zira bunun dışında evrenin bütün düzeni ile uyum sağlayacak bir sistem yoktur. İnsan kendi başına bir yaşam tarzı düzenlediğinde Rabbinin düzenlediği evrenin sistemiyle uyuşmaz. Oysa insan evrende yaşayacak ve evrenin düzeniyle ilişki içinde olacaktır. Düşüncesinde ve bilincinde, realitesinde ve ilişkilerinde, işinde ve çalışmasında insanın nizamı ile evrenin düzeni arasında bir uyum sağlandığında, ancak insanın gücü korkunç kainat güçleriyle çatışma yerine onlarla işbirliğini garanti eder. Bu kainat güçleriyle çatıştığında paramparça, darmadağın olur gider. Ya da herhalde Allah'ın kendisine bağışladığı oranda yeryüzünde hilafet görevini yerine getiremez. İlahi sisteme boyun eğdiğinde kendisine hükmettiği gibi kainatta bulunan bütün canlılara da egemen olan evrenin yasalarıyla uyum içine girer. Evrenin yasalarına karşı anlayışlı olduğundan onun sırlarını elde etme; onlara egemen olma; kendisine mutluluk rahat, huzur getirecek biçimde ondan yararlanma; korku, sarsılma ve yok olma endişesinden kurtulma imkânını elde eder. Evrenden yararlanma, kâinatın ateşiyle kendisini yakmak değil; ateşle pişirme, aydınlanma ve ısınmadır.

İnsanın fıtratı temelde evrenin yasasıyla uyum içindedir. Her nesnenin ve her canlının ilâhına teslim oluşu gibi o da teslim olmuştur. İnsan, yaşam düzeni ile bu değişmez yasanın dışına çıktığında yalnız evrenle çatışmakla kalmaz, her şeyden önce yapısında varolan fıtratı ile çatışır, güçsüz düşer, darmadağın olur, sarsılır, şaşkınlığa düşer ve böylece bugünkü yolunu şaşırmış, talihsiz insanlığın yaşadığı gibi onca bilimsel başarılara, maddî ve medeni bütün kolaylıklara rağmen, işkence içinde ve bunalımlar içinde yaşar .

Bugün insanlık acı bir boşluğun ızdırabını çekmektedir. Bu boşluk; ruhun fıtratının, yokluğuna katlanamayacağı gerçeklerden boş bırakılmasıdır. İman gerçeğinden, hayatının ilahi yoldan uzak kalma boşluğundan, kendi hareketi ile içinde yaşadığı evrenin hareketini koordineli hale getiren yoldan mahrum oluşudur.

İnsanlık, içinde yaşadığı susuz çöllerin kavurucu sıcaklığında, nemli serin gölgelerden uzak kalış boşluğunun ızdırabını çekmektedir. Doğru çizgiden, alışılmış, belirginleşmiş yoldan uzak kalışın içinde yüzdüğü ızdırab ve bataklığın boşluğundan!..

Bu nedenle insanlık; bedbahtlık, ızdırab, şaşkınlık ve sıkıntı içindedir. Mahrumiyet, açlık ve boşluğu somut olarak yaşamaktadır. Afyon, esrar ve uyuşturucularla, delicesine hız yarışıyla, ahmakça maceralarla, hareketlerde, giyinişte ve yemede anormalliklerle kendi realitesinden kaçmak istemektedir. Maddi bolluk, bol üretim, kolay yaşam ve boş zaman onun bu boşluğunu dolduramamaktadır. Aksine Maddi bolluk, uygarlık alanındaki kuşatıcı gelişmeler, yaşam şartları ve vasıtalarının kolaylaşmasında görülen artış kadar insanlığın şaşkınlığı, sıkıntıları ve boşlukları da artmaktadır.

Bu korkunç boşluk dehşet verici bir hayalet gibi insanlığı kovalamaktadır. O kovalamakta, insanlık ise kaçmaktadır. Yalnız bu kaçış da aynı şekilde insanlığı korkunç boşluğa salıvermektedir!

Dünyanın zengin ve servet sahibi ülkelerini gezenlerin hepsi bu insanların boşluğa koşuşan topluluklar olduğunu ilk bakışta görecektir. Kendilerini kovalayan hayaletlerden kaçan! Kendi kendilerinden kaçan ve bataklıkta debelenme derecesine varan bir kaçış somut nimetler ve maddi bolluk, kısa zamanda sinirsel ve psikolojik hastalıklara, anormalliklere, sıkıntılara, hastalıklara, streslere, uyuşturucu ve sarhoşluk verici maddelerin tüketimine, cinayetlere zemin hazırlamaktadır. Artık, hayatın hiç de güzel bir yanı kalmamıştır!

Bu insanlar bir türlü kendi kendilerini bulamıyorlar. Çünkü varlıklarının gerçek amacına varabilmiş değiller. Onlar mutluluklarını bulamıyor; çünkü kendilerinin hareketi ile evrenin hareketi, kendi düzenleri ile varlık yasası arasında bir ahenk oluşturacak Allah'ın sistemini bulamıyorlar. Onlar huzuru bulamıyorlar; çünkü kendisine dönecekleri Allah'ı bilmiyorlar.

İLÂN EDİLEN GER ÇEK

Coğrafi ve tarihi olarak değil, gerçek anlamda müslüman ümmet, Allah ile Peygamberleri arasında geçen bu muahedenin önemlerini, Allah'ın biricik dini ve sisteminin gerçekliğini, bu sistemi bizzat yaşayıp onu tebliğ eden aziz, değerli kafilenin gerçekliğini kavrayacak tek ümmettir. Yüce Allah peygamberlerine (salât ve selâm üzerine olsun) bu gerçeğin hepsini açıklamasını, ümmetinin bütün peygamberlere iman ettiğini, bütün elçilere saygı duyduğunu, Allah'ın tek din olarak bu dini kabul ettiğini ve bu ilahi dinin karekterini tanıdığını ilan etmesini emretmiştir:


Kuran-i Kerim Tefsiri

O

O

84- De ki; Allah `a, bize indirilen kitaba; İbrahim é, İsmail`e, İshak`a, Yakub'a ve torunlarına indirilen ilahi mesajlara; Musa`ya, İsa'ya ne diğer peygamberlere Rabbleri tarafından verilenlere inandık; onlar arasında ayırım yapmayız, biz O'na teslim olmuşuz, :

85- Kim İslâm ilan başka bir din ararsa, o din ondan kabul edilme;, ve ahirette hüsrana uğrayanlardan olur.

İşte kendisinden önceki tüm peygamberlik misyonunu kapsaması, genişliği ve bütün peygamberlere dostluğu, Allah'ın bütün dinlerindeki Tevhidi, tüm çağrıları ve bütün peygamberlikleri, tek olan kaynağına indirgeyen ve Allah'ın kulları için dilediği şekliyle hepsine iman etmeyi gerektiren İslâm budur.

Burada Kur'an'ın söz konusu birinci ayetinde geçen bir noktaya dikkat çekmek yerinde olur: Allah'a iman, müslümanlara indirilene -Kur'an'a- iman, ve daha önce diğer peygamberlere indirilene imandan söz edilmiş ve bu imandan sonra şöyle demiştir:

"Biz O'na teslim olmuşuz."

İslâm'ın, teslimiyet; boyun eğiş, itaat, emre, düzene, sisteme, ilkeye bağlılık olduğu daha önceki ayetle belirtildikten sonra:

"Yoksa onlar Allah'ın dininden başka bir din mi arıyorlar. Oysa göklerde ve yerde bulunanların tümü ister-istemez O'na teslim olmuşlardır ve O'nun huzuruna döndürüleceklerdir."

İslâm'ın bu şekilde belirtilmesi ayrı bir anlam taşımaktadır. Açıktır ki, evrensel olan İslâm'ı; emre boyun eğiş, düzene uyma ve yasaya itaattir. Buradan da yüce Allah'ın yardımı her fırsatta İslâm'ın anlamını ve gerçeğini belirtmesiyle ortaya çıkmaktadır. Taki böylece hiç kimse İslâm'ı, dille söylenen bir söz, pratik etkileriyle Allah'ın yoluna teslimiyet ve hayat realitesinde bu yolu gerçekleştirme eylemleri anlamına gelmeyen ve sadece kalpte yer etmiş bir tasdikten ibaret sanmasın.

Bu, gerçekten önemli bir uyarıdır. İnce, sağlam ve kapsamlı açıklamaya geçmeden önce ona yer vermektedir:

"Kim İslâm'dan başka bir din ararsa o din ondan kabul edilmez ve ahirette hüsrana uğrayanlardan olur."

Bu birbirini izleyen ayetler varken İslâm'ın gerçeğini saptırmaya yol yoktur. Ayetleri eğip-bükerek ve onları anlamlarından saptırarak İslâm, Allah'ın tanımladığı şekilden başka bir tarzda tanıtılamaz. Bu, bütün evrenin boyun eğdiği İslâm'dır. Evren, Allah'ın belirlediği ve idare ettiği nizama boyun eğerek bu İslâm'a uymaktadır.

Öyleyse anlamını ve gereğini yerine getirmeden "Allah'tan başka ilah yoktur" şehadetine uymadan, kelime-i şehadeti söylemek asla İslâm olmayacaktır. Şehadetin anlamı ve gerçeği, ilahlığı ve hakimiyeti, "Bir"e indirgemek, kulluk ve yönelişte birliği sağlamaktır. "Muhammed, Allah'ın Elçisidir" şehadetinin anlamı ve gereği olmadan da İslâm olmaz. Bu şıkkın manası ve hakikati O'nun, ilahından hayat için getirdiği sisteme bağlılık, Allah'ın gönderdiği yasaya uymak, kullara getirdiği kitabı hakem kabul etmektir.

Öyleyse, ilahlık, gayb, kıyamet, Allah'ın kitapları ve peygamberlerinin gerçek olduğunu kalp ile tasdik etmenin yanında bu tasdiği kapsamlı uygulaması ve daha önce belirttiğimiz realiteye dayalı hakikat olmadan İslâm'dan söz edilemez.

Dini motifler, şekli ibadetler veya dualar ya da zikirler yahut ahlâki bir eğitim veya bir yol gösterme İslâm olmayacaktır. Bunlarla beraber pratik etkileri Allah'a bağlı bir hayat sisteminde somut olarak görülmelidir; ibadetler, dini motifler, dualar ve zikirlerle kalpler O'na yönelmelidir. Kalpler O'nun korkusundan titremeli, uslanıp-doğru yola girmelidir. Bütün bu etkinlikler insanların tertemiz, apaydınlık çerçevesinde yaşadığı sosyal bir düzende pratik olarak aktarılmadığından hepsi etkisiz kalır. İnsan hayatında hiçbir fonksiyonu kalmaz.

İşte Allah'ın istediği şekliyle İslâm budur. Herhangi bir nesil tarafından beşeri arzuların doğrultusunda şekillendirilen "İslâm"a itibar edilmez! İslâm'ın açıklarını kollayan İslâm düşmanları ve onların ajanlarının arzularına göre biçimlenen din, gerçek İslam'dan uzaktır.

İslâm'ın gerçek mahiyetini tanıdıktan sonra Allah'ın dilediği şekliyle İslâm'ı kabul etmeyenler ve içtenlikle onu benimsemeyenler, ahirette hüsrana uğrayanlardır. Yüce Allah onlara hidayet vermeyecek ve onların cezasını bağışlamayacaktır:


Kuran-i Kerim Tefsiri

O

O

86- Peygamberin haklı olduğunu gördükleri, kendilerine açık belgeler geldiği halde iman ettikten sonra kafir olanları Allah doğru yola nasıl iletir? Allah zalimleri doğru yola iletmez.

87- Böylelerinin cezası; Allah'ın, meleklerin ve tüm insanların lanetine uğramalarıdır.

88- Onların bu cezaları süreklidir. Ne azapları hafifletilir ve ne de yüzlerine bakılır.

Bu, korkunç bir uyarıdır; içinde zerre kadar iman taşıyan, işin hem dünyada hem de ahiretteki önemini kavrayan her kalbi titretir. Bu, kendisine kurtuluş imkanı tanındığı halde ondan bu şekilde yüz çevirenlere gerçekten uygun bir cezadır. Fakat İslâm, bununla beraber tevbe kapılarını açık bırakıp, tevbe etmek isteyen sapıkların yüzüne bu kapıyı kapamıyor. Gelip bu kapıyı çalmasından başka bir yükümlülük de getirmiyor. Kişi O'na doğru yönelip yaklaşmaya çalıştığında, önünde hiçbir engel bulunmadığını görecektir. Yeter ki güven veren sığınağa gelsin ve güzel işler yapmaya koyulsun. Ve böylece, tevbenin, gerçekten pişmanlık duyan bir gönülden kaynaklandığını göstersin:


Kuran-i Kerim Tefsiri

O

O

89- Ancak bu sapıtmanın ardından tevbe ederek durumlarını düzeltenler hariç. Çünkü Allah affedici ve merhametlidir.

Tevbe etmeyenler ve O'na samimi olarak sarılmayanlar, küfürde ısrar edenler ve küfürlerini arttıranlar, bu küfürde eldeki fırsatı kaçırıncaya, imtihan süresi bitinceye ve değerlendirme dönemi gelinceye kadar direnenler, evet bütün bunların ne tevbeleri ne de kurtuluşları söz konusudur. Allah ile ilişkileri kopuk olduğu sürece, hayır ve iyilik olarak kabul ettikleri dünya dolusu altın dağıtsalar bile kendilerine bir yararı olmayacaktır. Tabiatıyla onların bu iyiliklerinin Allah ile ilişkisi yoktur ve bunlar yalnız O'nun adına verilmiş olmayacaktır. Dünya dolusu altın dağıtsalar bile kıyamet gününün cezasından kurtulma imkanları kalmamıştır. Fırsat kaçırılmış, kapılar kapanmıştır.


Kuran-i Kerim Tefsiri

O

O

90- Küfredip kâfir olarak ölenlere gelince, bunların hiç birinden yeryüzü dolusu kadar altını fidye olarak verse bile kabul edilmez. Onları acıklı bir azap beklemektedir, hiçbir yardımcı bulamazlar.

91- İman ettikten sonra kâfir olanlar sonra da kâfirliklerini koyulaştıranlar; bunların tevbeleri kesinlikle kabul edilmez, bunlar sapıkların ta kendileridir.

İşte ayeti kerime bu korku ve dehşet verici anlatımla meseleye kesin hükmünü koymaktadır. Mesele öyle açık bir biçimde pekiştiriliyor ki, şüphe yaymaya çalışanın çabasına hiçbir açık kapı yoktur artık.

Allah rızası için ve Allah yolunda olmayan infak ve fidyenin yararının olmadığı bir günde fidye vermeye kalkmaktan söz edilirken Allah rızası için yapılan infak ve sadakalara da değiniliyor:


Kuran-i Kerim Tefsiri

O

O

92- Sevdiğiniz şeylerden infak etmedikçe iyilik mertebesine eremezsiniz. Her ne infak ederseniz, hiç şüphesiz Allah onu bilir.

Bu ayetle muhatap olan o zamanki müslümanlar bu ilahi direktifin anlamım gerçekten kavradılar. Sevdiklerinden fedakârlık ederek, mallarının en değerli olanlarını Allah yolunda dağıtarak iyiliğe ulaşma çabasına girdiler. Zira iyilik bütün güzel şeylerin bütünüdür. Daha büyük ve daha üstünlerini elde etmek umuduyla cömertlik örnekleri verdiler:

İmam-ı Ahmed bin Hanbel rivayet ediyor. Abdullah b. Ebu Talha'nın oğlu Ebu İshak'tan, O da Enes b. Malik'ten işittiğini kaydeder. Enes der ki: "Ebu Talha Medine'li müslümanların en zenginiydi. En çok sevdiği malı da Beyraha bahçesi idi. Bu bahçe Mescidi Nebevi'nin karşısındaydı. Hz. Peygamber (salât ve selâm üzerine olsun) oraya girer, orada bulunan tatlı bir kaynaktan içerdi. Enes der ki: `Sevdiğinizden dağıtmadıkça iyiliğe ulaşamazsınız' ayeti inince, Ebu Talha dedi ki: "Allah `Sevdiğinizden dağıtmadıkça iyiliğe ulaşamazsınız' buyuruyor. Benim en sevdiğim malım ise Beyraha bahçesidir. Onu Allah yoluna bağışlıyorum. Onun iyiliğini umuyor ve yüce Allah katında bana azık almasını ümit ediyorum; Ey Allah'ın Resulü, Allah'ın sana gösterdiği şekilde onu kullan." Peygamber (salât ve selâm üzerine olsun) `Çok güzel! Çok güzel! Bu kârlı, verimli bir arazi bu kârlı bir arazi... Ben işittim... Ben, onu, akrabalarına dağıtmanı uygun görüyo rum' buyurdu Ebu Talha da; `Öyle yaparım ey Allah'ın Elçisi!' dedi ve onu akrabaları ile amca oğulları arasında paylaştırdı." (Buhari, Zekat, 44; Müslim, Zekat, ı4; (Bkz. Nevevi, Şerhu Müslim, VII, 84-86))

Buhari ve Müslim'de; Hz. Ömer'in şöyle dediği kaydediliyor: "Ey Allah'ın Resulü, Hayber'de payıma düşen arazi kadar benim yanımda değerli hiçbir malım olmadı. Onu ne yapmamı önerirsin?" dedim. Resulullah (salât ve selâm üzerine olsun) "Aslını bırak, ürününü Allah yolunda vakfet." buyurdu.

Sahabilerin çoğu bu şekilde davrandı. Kendilerini İslâm'a kavuşturduğu günde iyiliğin tümüne kavuşturan Rablerinin direktiflerine sarıldılar. Bu yönelişleri onları malın köleliğinden, nefsin cimriliğinden ve egoistlik sevdasından özgürlüğe kavuşturdu. Bu aydınlık ufuklara özgürce, serbestçe ve rahatça yükseliverdiler.

DÖRDÜNCÜ CÜZ

Bu cüz Al-i İmran suresinin geri kalan bölümü ile Nisa suresinin başından 23. ayeti kerimesine kadar olan kısmı kapsamaktadır.

Al-i İmran suresinin bu son kısmı ise, surenin 3. cüzünün başlangıcında değindiğimiz gibi surenin seyir çizgisini tamamlayan dört temel bölümden oluşmaktadır. Ancak, burada tekrarlamaya gerek olmadığından, bilgi edinmek için oraya müracaat edilebilir.

Birinci bölüm, Hicri ikinci yılın Ramazan ayında meydana gelen Bedir savaşı sonrasından Hicri üçüncü yılın Şevval ayında meydana gelen Uhud savaşı sonrasına kadarki dönemde (ki bize göre sure, bu dönemde müslüman kitlenin hayatında meydana gelen olayları kapsamaktadır) Medine'de müslüman cemaat ile ehl-i kitap arasında cereyan eden ve bütün surede yeri geldikçe değinilen, aynı zamanda "İmanî düşünce", "Din", "İslâm" ve "İslâm'ın ve daha önce gelen risaletlerin getirdiği Allah'ın metodunun" hakikatinin ortaya çıkmasını sağlayan sözlü çatışmanın bir yönünü dile getirmektedir. Aynı zamanda bu çatışma, Resulullah (salât ve selâm üzerine olsun) ile beraberindekilere karşı mücadele eden ehl-i kitabın mahiyeti, Allah'ın dininden uzaklaşmalarının, süreci, müslüman cemaate karşı besledikleri duyguları ve bu duyguların ardındaki gizli emellerinin ortaya çıkmasına neden olmaktadır.

İkinci bölüm de surede önemli bir yer tutmaktadır. Burada yalnızca söz, hile ve tedbirle değil, aynı zamanda kılıç, mızrak ve okla yapılan başka bir çatışmadan söz edilmektedir. Uhud savaşından sonra nazil olan bu ayetler; savaşı, savaşta meydana gelen olayları ve savaşın sonuçlarını Kur'an'ın o eşsiz üslûbuyla anlatmaktadır.

Ayrıca bu bölümde, çatışma ve çatışma sonrasında ortaya çıkan düşünce hataları ile davranışlardaki bozukluklar ve saflardaki çözülmeler ışığında müslüman cemaatin eğitilmesi yönüne gidilmekte ve çeşitli yönlerden imani düşüncenin netleşmesine çalışılmaktadır. Bu durum, müslüman cemaatin yoluna devam etmesine, sorumluluklarını taşımasına, Allah'ın kendisine layık gördüğü o yüce seviyeye çıkmaya uğraşmasına ve kendisini bu üstün görev için seçer Allah'ın nimetine karşı şükrünü ifa etmesine bir fırsat olarak değerlendirilmektedir.

Üçüncü bölümde ehl-i kitaba yeniden dönülmekte ve Medine'ye ilk geldiği zaman Peygamber efendimiz ile yapmış oldukları antlaşmayı bozmaları hatırlatılarak, Peygamberlerine karşı işledikleri kötülükler ve düşüncelerinin bozukluğu da anlatılmaktadır. Daha sonra müslüman cemaate dönülür ve onlara uymamaları konusunda, mümin kalplerde, cana ve mala isabet eden belâlar hatırlatılıp, ehl-i kitap ve müşriklerin eziyetleri karşısında sebat etmeleri ve ne olursa olsun düşmanlarının yaptıklarını hakir görmeleri konusunda uyarılmaktadır.

Son bölümde müminlerin Rabbleriyle olan durumları canlandırılmaktadır. Müminlerin, kâinattaki Allah'ın ayetleriyle yüz yüze geldiklerinde kalplerinde imanın canlanışını, kâinatın ve kendilerinin Rabbine dua, huşu ve korkuyla yönelişlerini, buna karşılık Rabblerinin mağfiret ve güzel bir sevapla onlara icabet etmesi dile getirilmektedir. Bu arada, kafirlerin yaptığı şeylerin basitliği ve bu dünyada kazandıkları şeylerin değersizliği anlatılarak sonuçta varacakları yerin Cehennem olduğu ve onun, en kötü dönüş yeri olduğu anlatılmaktadır.

Sure, yüce Allah'ın, müminleri kurtuluşa erebilmeleri için sabretmeye, sabır tavsiye etmeye, bağlılığa ve takvaya sarılmaya davet eden bir çağrıyla son buluyor.

Birbirini takip eden bu dört bölüm, üçüncü cüzde bir kısmını arz ettiğimiz surenin, geri kalan kısmını oluşturmaktadır ve orada da değindiğimiz gibi surenin ana gayesine uygunluk arzetmektedir. Surenin akışı içinde yeri geldikçe konuya tekrar dönülecektir.

Bu cüzün ikinci yarısını oluşturan Nisa suresinin başında da yeri gelince inşaallah o konuya değineceğiz. Başarı Allah'tandır.

SAVAŞTAKİ DERS

Bu konuda ehl-i kitap ile olan söz ve tartışma savaşı doruğa çıkmakta. Bu ayetler, rivayetlerde geçtiği gibi Necran topluluğu ile cereyan eden tartışma ile alakalı olarak nazil olmadığı halde surenin akışı içinde o kısımdan sonra gelerek aynı konuyu tamamlamaktadır. Her ne kadar bu bölümde geçen ayetler özellikle yahudilerden ve onların Medine'deki müslüman cemaat hakkındaki tuzak ve desiselerinden söz etse de konuları ve ayetlerinin aynı keskinlik ve aynı netlikle son bulmaları açısından birbirine benzemektedir. Bu konulara kısaca değindikten sonra surenin akışı müslüman cemaate yönelerek, Bakara suresinde İsrailoğulları'ndan sonra sözü müslümanlara getirdiği gibi burada da yalnızca onlara hitap edip kendi hakikatlerini, hareket metodlarım ve yükümlülüklerini açıklamakta. Bu yönüyle Bakara suresiyle Al-i İmran suresi birbirine benzemektedir.

Bu bölüm, Tevrat indirilmeden önce İsrailoğulları'nın kendi nefsine bazı şeyleri haram kılması dışında bütün yiyeceklerin İsrailoğulları'na helal olduğu gerçeğini, Kur'an'ın yahudilere haram kılınan bazı şeyleri helal kılmasına itiraz edenlere cevap olarak veriyor. Üstelik bu haramlar, sadece kendilerini bağladığı gibi bazı ilahi emirlere muhalefetlerinin cezası olarak varit olmuştur. Sonra, ayet-i kerimeler sözü, daha önce Bakara suresinde geniş bir yer tutan kıblenin değiştirilmesi konusuna yaptıkları itiraza getiriyor. Onlara, Kâbe'nin İbrahim'in (selâm üzerine olsun) evi ve yeryüzünde insanların ibadet etmesi için kurulan ilk ev olduğunu açıklayarak İbrahim'in varisleri olduklarını iddia edenlerin buna itiraz etmelerini, garib bir durum olarak nitelendiriyor.

Bu açıklamalardan sonra, ehl-i kitabın Allah'ın ayetlerini inkâr edip, O'nun yoluna gidenleri engellemeleri, doğruluktan sapmaları ve hakkı bildikleri halde eğriliğe meyledip onu hayata egemen kılmaya çalışmaları anlatıyor.

Ayetler bir anda ehl-i kitabı bırakıp müslüman cemaate yönelerek, onları ehl-i kitaba uymama konusunda uyarıyor. Devamla ehl-i kitaba tabi olmanın küfür olduğunu açıklayarak, Allah'ın kitabı kendilerine okunduğu ve kendilerini takvaya ve ölüm gelip Allah'a kavuşuncaya kadar İslâm'a sarılmaya çağıran Resulullah aralarında bulunduğu halde küfre meyletmenin müslümanlara yakışmayacağı bildiriliyor. Bu arada onlara, kalplerini uzlaştırmak, daha önce düşman gruplar oldukları halde İslâm sancağı altında bir safta birleştirmek ve ateşten bir uçurumun kenarında bulundukları gün İslâm ile kendilerini kurtarmak şeklindeki Allah'ın nimeti hatırlatılıyor. İyiliği emreden, kötülüğü nehyeden bir ümmet olmalarını ve Allah'ın nizamını gerçekleştirmeye özen göstermeleri emredilerek ehl-i kitabın desiselerine kulak vermemeleri konusunda uyarılıyorlar... Aksi takdirde, ehl-i kitab gibi ayrılığa düşüp dünya ve ahirette helak olacakları belirtiliyor. Rivayetlere göre, bu uyarı, Evs ve Hazreç arasında yahudilerin çıkardığı bir fitne üzerinde yapılmıştır.

Daha sonra yüce Allah, müslümanlara, yeryüzündeki konumlarının ve insan hayatındaki rollerinin hakikatini öğretiyor. "Siz, insanlar için çıkarılmış en hayırlı bir ümmetsiniz. İyiliği emreder, kötülükten nehyedersiniz ve Allah'a inanırsınız." Bununla da, müslümanların üstlendiği rolün asaletine ve topluluklarının yüceliğine işaret ediliyor. Bunun arkasından düşmanlarının durumu küçümsenerek dinleri konusunda hiçbir zararlarının söz konusu olamayacağı, kendilerine tam anlamıyla galip olamayacakları, ancak cihad ve savaş esnasında bazı eziyetlerde bulunabilecekleri, sonuçta ise zaferin metodlarına tabi oldukları sürece kendilerinin olacağı bildiriliyor. Yüce Allah, ehl-i kitaptan olan bu düşmanlarının, bazı günah ve kötülükleri işlemeleri ve haksız yere peygamberleri öldürmeleri nedeniyle üzerlerine zillet ve miskinlik damgasını vurmuştur. Bununla beraber, hakka yönelip iman eden, iyiliği emretmek ve kötülükten nehyetmek suretiyle müslümanların metoduna uygun davranan bir grup yukardaki hük mün dışında tutuluyor: "İşte onlar salihlerdendirler". Ayeti kerime İslâm'a yö nelmeyen kafirlerin küfürlerinden dolayı sorgulanacaklarını, infak ettikleri mallarının ve çocuklarının kendilerine fayda sağlayamayacağını ve sonuçta da helâk olacaklarını belirtiyor.

Konu, kendilerine kin besleyen, öfkesi ağızlarından taşan, göğüslerinde gizledikleri kinleri daha büyük olan, müminlere duydukları öfkeden parmaklarını ısıran, müminlere bir kötülük isabet etmesiyle sevinen ve bir iyiliğin dokunmasıyla üzülen kimseler gibi, kendilerinden olmayanları dost edinmemeleri konusunda müslümanlara yönelik bir uyarıyla son buluyor.

Burada yüce Allah, sabredip sakındıkları sürece kendilerini düşmanlarının hilesinden koruyup destekleyeceğini vaad ediyor: "Şüphesiz Allah onların yaptıklarını kuşatmıştır". Bu uzun ve çeşitli ilhamları ihsan ettiren yöneliş, o günkü müslüman cemaatin saflarında ehl-i kitabın yaptığı hile ve desiselere ve bu desiselerin meydanâ getirdiği karışıklıklar sonucunda müslümanların çektiği sıkıntılara işaret ettiği gibi, müslüman cemaatin kendilerini cahiliyyeye ve cahiliyye dostlarına bağlayan bütün ilgilerden kesinlikle uzaklaşmasını ve tamamen soyutlanması için böylesine kuvvetli yönelişlere muhtaç olduğuna da işaret etmektedir.

Bu yöneliş, İslâm ümmetinden gelen her nesilde fonksiyonunu icra etmiştir ve bundan sonra da taklitçi İslâm düşmanlarına uymamaları konusunda uyarıya muhtaç olacak herkes için bu fonksiyonunu yerine getirecektir. Çünkü onlar yine onlardır; yöntemleri değişse de İslâm'a düşmanlıkları hep aynı kalacaktır.


Kuran-i Kerim Tefsiri

O

O

93- İsrail'in (Yakub'un), Tevrat'ın indirilişinden önce kendine yasakladıkları dışında kalan tüm yiyecekler İsrailoğulları'na helâl idi. De ki; `Eğer doğru söylüyorsanız, Tevrat'ı getirip okuyunuz.'

94- Kim bundan sonra Allah adına yalan uydurursa, bunlar zalimlerin ta kendileridirler.

Yahudiler, Hazreti Muhammed'in (salât ve selâm üzerine olsun) Risaletinin sıhhatine kusur bulmaya yol bulmak, fikirleri karıştırıp akılları ve kalpleri sarsmak için her delili, her şüpheyi ve her hileyi kullanmak istiyorlardı. Bu nedenledir ki, Kur'an'ın Tevrat'ta bulunanları tastik ettiğini görünce şöyle demeye başladılar: "O halde İsrailoğulları'na haram kılınan şeyleri (rivayetlere göre İsrailoğulları'na haram olan bizzat deve etini ve sütünü zikretmişlerdir.) Kur'an nasıl helâl kılıyor?" Bilindiği gibi İsrailoğulları'na haram olan birçok şeyi yüce Allah müslümanlara helâl kılmıştır.

Burada Kur'an-ı Kerim, yahudilerin, Kur'an'ın Tevrat'ı tastik ettiğini ve İsrailoğulları'na haram kılınan bazı şeylerin müslümanlara helâl kılındığını şüpheyle karşılamalarına, "İsrail'in (Yakub'un), Tevrat'ın indirilişinden önce kendine yasakladığı dışında kalan bütün yiyecekler İsrailoğulları'na helal" olduğu na dair tarihi gerçekle cevap veriyor. Bilindiği gibi İsrail, Yakub'dur (selâm üzerine olsun). Rivayetlere göre şiddetli bir hastalığa yakalanması üzerine, şayet iyileşirse Allah'a, en çok sevdiğim deve etini ve sütünü yemeyeceğime dair gönüllü olarak adakta bulunur; bunun üzerine Allah da, adağını kabul eder. İsrailoğulları'nın geleneği de babalarının kendine haram kıldığını tamamen haram saymak şeklinde sürüp gelmiştir. Bunun yanında, işledikleri bazı suçlara ceza olarak, yüce Allah başka şeyleri de İsrailoğulları'na haram kılmıştır. Bu haramlara En'am suresindeki şu ayette işaret edilmiştir:

"Yahudilere bütün tırnaklı hayvanları haram ettik. Sığır ve koyunun iç yağlarını da haram kıldık; bunların sırtlarına ve bağırsaklarına yahut kemiklerine yapışan yağlar müstesna. Bu haramı onların azgınlıklarına ceza olarak yaptık. Ve şüphesiz biz doğruyuz." (En'am suresi; 146)

Bundan önce bu yiyeceklerin hepsi İsrailoğulları'na helâldi. Yüce Allah, onlara, bütün bu yiyeceklerin aslında helâl olduğunu ve kendilerine özgü nedenlerle haram kılındığı gerçeğini ifade ediyor. Dolayısıyla bu maddelerin müslümanlara helâl kılınmasından yola çıkarak Kur'an'ın ve bu son İlahi Şeriatın sıhhatinden şüphelenmenin yersiz olduğu gerçeği ortaya çıkıyor.

Ayeti kerime onları, Tevrat'a müracaat etmeye ve O'nu getirip okumaya davet ederek bu suretle haram kılmanın kendilerine has olup genel olmadığını göreceklerini bildiriyor:

"De ki; eğer doğru söylüyorsanız, Tevrat'ı getirip okuyun."

Daha sonra ayeti kerime, Allah'a yalan yere iftirada bulunanı tehdit ederek, böyle yapanın, gerçeğe, nefsine ve insanlığa adil davranamayacağını belirtiyor. Zalimin cezası bellidir. Onları bekleyen azabın gerçekleşmesi için onların bu şekilde ayıplanmaları yeterlidir. Onları Allah'a yalan iftirada bulunuyorlar ve sonuçta da Allah'a döneceklerdir.

HACC ve KÂBE-İ MUAZZAMA

Daha önce Bakara suresinde, yeterince tartışılmış olan müslümanlara kıble tayin edilmesi ve Kâbe'ye yönelmenin asıl ve evlâ olduğu, Beytül Mukaddes'in bir dönem kıble edinilmesinin yüce Allah'ın beyan ettiği muayyen bir hikmete yönelik geçici bir durum olduğu açıklandığı halde yine de yahudiler bu konu etrafında polemik yapmaya devam ediyorlardı. Resulullah hicrî onaltıncı ve onyedinci aya kadar Beytül Mukaddes'e dönüp namaz kıldığı halde, kıblenin değiştirilip Kabe'ye dönerek namaz kılmasını konuşup duruyorlardı. Evet bütün bu açıklamalara rağmen yahudiler halâ, günümüzde de bu dinin düşmanlarının, dinin bütün konularında yaptıkları gibi bu açık ve seçik hakikati şüphe ve kargaşa ile bulandırmayı umarak dönüp dolaşıp aynı konuyu dillerine dolamışlardı.

Yüce Allah, burada yepyeni bir açıklamayla onlara cevap veriyor:


Kuran-i Kerim Tefsiri

O

O

95- De ki; Allah doğru söyledi. Buna göre İbrahim'in dosdoğru dinine uyunuz. O, müşriklerden değildi.'

96- İnsanlar için kurulan ilk ev Mekke'deki bütün canlılar için bereket ve hidayet kaynağı olan (Kâbe)dir.

97- Orada apaçık deliller ve İbrahim'in makamı vardır. Kim oraya girerse güvenliğe erer. O na yol bulabilenlerin Kâbe'ye haccetmesi Allah'ın, insanlar üzerinde hakkıdır. Kim küfrederse bilsin ki Allah alemlerden müstağnidir.

"De ki; Allah doğru söyledi." sözü ile, daha önce sözü edilen Kâbe'nin insanlara sığınak ve emniyet, müminlere de dinlerinde kıble ve namazgah olması için İbrahim ve İsmail tarafından inşa edildiğine dair mevzu kastedilmiş olabilir. Bu yüzden, şirkin her çeşidinden uzak arı Tevhidden ibaret olan İbrahim'in milletine uymaları emrediliyor.

"Buna göre, İbrahim'in dosdoğru dinine uyunuz. O, müşriklerden değildi."

Yahudiler, kendilerini İbrahim'in (selâm üzerine olsun) varisleri kabuI ediyorlardı. İşte, Kur'an onlara, şirkin bütün çeşitlerinden uzak olan İbrahim'in dininin hakikatini gösteriyor. Birinci cümlede Hanif olduğuna, diğerinde de müşriklerden olmadığına işaret ederek bu gerçeği iki kere tekrarlıyor. Öyleyse bu müşriklere de ne oluyor?

Daha sonra ayeti kerime, Kâbe"ye yönelmenin esas olduğu gerçeğini yerleştiriyor. Çünkü Kâbe, yüce Allah'ın İbrahim'e, binanın duvarlarını yükseltmesini; tavaf edenlere, itikafa girenlere, rükû edenlere ve secde edenlere tahsis etmesini emrettiği ve mübarek kılmak suretiyle alemlere hidayet kaynağı kıldığı günden itibaren yeryüzünde ibadet için kurulan ve sırf ibadete tahsis edilen ilk evdir. İbrahim'in milleti O'nun yanında Allah'ın dini sayesinde hidayet bulur. Oranın İbrahim'in makamı olduğunu gösteren birçok delil vardır. (Deniliyor ki; bundan maksat, binayı kurarken İbrahim'in üstünde durduğu ve önceleri Kâbe'ye bitişik olduğu halde tavaf edenlerin yanında namaz kılanları şaşırtmaması için Raşit Halife Hz. Ömer (Allah ondan razı olsun) tarafından Kâbe'den ayrılan tarihî taştır. Ayrıca Hz. Ömer, "İbrahim'in makamını namazgâh edindiler" ayetine dayanarak müslümanların orayı namazgah edinmelerini emretmiştir...)

Bu evin faziletleri ile ilgili rivayetlerde, oraya giren herkesin güven içinde olduğu, her korkan için bir sığınak olduğu, yeryüzünde böyle bir yerin daha bulunmadığı İbrahim ve İsmail'in (selâm üzerlerine olsun) kurdukları günden beri bunun böyle olduğu, hatta Arap cahiliyesinde de aynı üstünlüğünü koruduğu ifade ediliyor. Evet, İbrahim'in dininden ve bu dinin temsil ettiği saf Tevhid'den uzaklaştıkları bu dönemde bile Hasan Basri ve başkalarının dediği gibi, bu yüce evin dokunulmazlığına saygı gösterildiği anlatılır; "Adam birisini öldürür, sonra da omuzuna bir hırka atar ve Harem'e girerdi. Öldürülenin oğlu kendisini gördüğü halde çıkana kadar kendisine karışmazdı." Bu, yüce Allah'ın, çevresindeki insanlar cahiliyede olsalar bile kendi evine bahşettiği bir üstünlüktür. Yüce Allah, evine verdiği bu üstünlükle Araplara minnet ederek şöyle buyurur: "Çevrelerinde insanların zorla yakalanıp kapılmasına rağmen orayı emin bir yer yaptığımızı görmediler mi?" Çevresinde avlanmanın, hayvanları yuvasından kovmanın ve ağları kesmenin haram olması da Kâbe'nin üstünlüklerindendir.

Buhari ve Müslim'de -lafız Müslim'e aittir- İbni Abbas'dan şöyle rivayet edilir: "Resulullah Mekke'nin fethedildiği gün şöyle buyurdu:

"Allah bu beldeyi gökleri ve yeri yarattığı gün haram kıldı. Bu haramlık Allah'ın haram kılmasıyla kıyamete kadar sürecektir. Benden önce burada savurmak hiç kimseye helâl kılınmadı. Bana da ancak günün bir saatinde helâl kılındı. Bu haramlık kıyamete kadar sürecektir. Dikeni sökülemez, avlanılamaz, düşürülmüş herhangi birşeyi onu tanıyandan başkası toplayamaz, otları biçilemez..."

İşte bu, Allah'ın müslümanlar için kıble olarak seçtiği evdir... Bu, Allah'ın kendisine bunca üstünlükleri bahşettiği evdir... Bu, yeryüzünde ibadet için kurulan ilk evdir. Bu, babamız İbrahim'in evidir. Bu evi İbrahim'in bina ettiğine ilişkin birçok delil vardır. İslâm da İbrahim'in dini olduğuna göre, müslümanların O'nun evine yönelmeleri daha uygundur. Burası, bu dinin korunağı olması nedeniyle insanların yeryüzünde sığınak ve güvencede oldukları yer ve insanlar için hidayet kaynağıdır.

Sonra, ayet-i kerime, yüce Allah'ın o insanlara güçleri yettiği takdirde bu evi haccetmelerini farz kıldığını bildirerek, aksi takdirde bunun Allah'a hiçbir zarar dokunduramayacak olan küfür olduğu gerçeğini yerleştiriyor.

"Ona yol bulabilen herkesin Kâbe'yi haccetmesi insanlar üzerinde Allah'ın bir hakkıdır. Kim küfrederse bilsin ki, Allah alemlerden müstağnidir."

Burada göze çarpan şey, Hacc'ın farziyetiyle ilgili olarak ibarede geçen kapsamlı "insanlar üzerinde" deyimidir. Buna göre öncelikle, oraya yönelip namaz kıldıkları için müslümanlarla mücadeleye girişen yahudilerin, babaları İbrahim'in evi ve yeryüzünde ibadet için kurulan ilk ev olması hasebiyle orayı haccetmeleri yüce Allah tarafından istenmektedir. Onlarsa (yahudiler) bozulmuş, günahkâr ve asi bir toplulukturlar. İkinci olarak, bütün insanların bu dini kabul etmeleri, farzlarını ve gereklerini yerine getirmeleri ve müminlerin yöneldikleri Allah'ın evine yönelip haccetmeleri istenmektedir. Evet ya bu, ya da küfür... Ne kadar dine tabi olduklarını iddia etseler de durum budur ve Allah alemlerden müstağnidir. Yüce Allah'ın onların imanına ve haccına ihtiyacı yoktur. Burada iman edip Allah'a kullukta bulunmak suretiyle onların kurtuluş ve iyilikleri söz konusudur.

Sağlık, yolculuk imkanı ve yol emniyeti elverdiğinde ilk fırsatta, ömürde birkez olmak üzere haccetmek farzdır. Haccın ne zaman farz kılındığı ihtilâf konusu olmuştur. Bu ayetin, "Elçiler Yılı"nda -Hicri dokuzuncu sene- nazil olduğunu belirten rivayete dayananlar, Haccın bu senede farz kılındığı görüşünü benimsiyorlar. Delil olarak da Resulullah'ın bu yıldan sonra haccetmesini getirmektedirler. Fi Zılâl'il Kur'an'ın ikinci cüzünde "Kıblenin değiştirilmesi" konusuna değinirken, "Resulullah'ın haccı, Hacc farizasının geciktirilmesine delil sayılmaz" demiştik. Çünkü bu gecikmenin sebepleri bellidir. Bir kere müşrikler, Kâbe'yi çıplak olarak tavaf ediyorlardı. Üstelik bu davranışlarını Mekke'nin fethinden sonra da sürdürüyorlardı. Bu yüzden hicri dokuzuncu senede Berae suresi nazil olup müşriklerin Kâbe'yi tavaf etmelerini yasaklayıncaya kadar Resulullah onlara karışmaktan imtina ederek ertesi sene haccını ifa etmiştir. Dolayısıyle Haccın farz kılınması bu tarihten önce ve hicretin ilk yıllarında meydana gelen Uhud savaşından sonraki dönemlere denk düşmektedir.

Allah'ın üzerlerinde bir hakkı olarak gücü yeten "insanların" evi haccetmesi farizası her halukârda bu kesin nass ile yerleşmiş oluyor.

Hacc; müslümanların, davalarının doğduğu, babaları İbrahim'in eliyle Hanif dininin başladığı ve yüce Allah'ın yeryüzünde sırf kendisine ibadet edilen ilk ev kıldığı Kâbe'nin yanında gerçekleştirdikleri yıllık genel kongreleridir. İnsanları bu yüce mananın etrafında toplayan ve onları Rabblerine bağlayan Haccın böylesine bir amacı ve hatırası vardır. Evet akide manası etrafında... Ruhun, insana kendi ruhundan üflemek suretiyle onu insan kılan yüce Rabbine karşılık vermesi.. Bu mana gerçekten insanların etrafında toplanmasına değer... Bu mananın ilk defa fışkırdığı bu mukaddes yerlere her yıl gruplar halinde gitmek gerekmektedir.

AYETLERİ İNKÂR EDENLER

Bu açıklamadan sonra ayet-i kerime Resulullah'a, ehl-i kitaba yönelip, sıhhatine şahit oldukları ve doğruluğunu yakinen bildikleri halde hakk karşısındaki tutumlarını, insanları hakktan men edip Allah'ın ayetlerini inkar etmelerini ifşa ederek, onları tehdit etmesini telkin ediyor.


Kuran-i Kerim Tefsiri

O

O

98- De ki; `Ey ehl-ı kitap, Allah yaptıklarınızı görüp dururken niye O'nun ayetlerini inkar ediyorsunuz?'

99- De ki; `Ey ehl-ı kitap, niçin Allah'ın yolunu eğri göstermeye yeltenerek inananları o yoldan döndürmeye çalışıyorsunuz? Oysa onun doğru olduğunu biliyorsunuz. Allah yaptıklarınızdan kesinlikle habersiz değildir :

Ehl-i kitabın ipliğini pazara çıkaran (ayıplayan) bu gibi ifadeler bu surede ve diğer surelerde açıkça tekrarlanır. Bu açıklamalar, öncelikle ehl-i kitabı gerçek konumlarıyle yüzyüze getirmeleri, gerçekte kâfir oldukları halde iman ve dindarlık maskesine bürünmelerine karşın onları gerçek sıfatlarıyle vasıflandırması neticesinde faydalı olmuşlardır. Onlar, Kur'an'daki Allah'ın ayetlerini inkâr etmeleriyle kâfir olmuşlardır. Allah'ın kitabından bir kısmını inkâr edense tümünü inkâr etmiş demektir. Onlar şayet kendi yanlarındaki Allah'ın ayetlerine gerçekten inanmış olsalardı kendi Resullerinden sonra Allah'tan gelen ayetlere de inanırlardı. Çünkü dinin hakikati birdir. Bunu bilen, bundan sonra Resullerin getirdiği şeylerin de hakk olduğunu bilir ve bu Resullere uymak suretiyle Allah'a teslim olması gerektiğini de kabul eder... Oysa içinde bulundukları bu durum, sonucundan ürperip korkmalarını gerektiren bir hakikattir.

Daha sonra müslüman cemaatten, onların ehl-i kitab oluşlarına kananlar bu açıklamayla yanılgılarından kurtulurlar. Çünkü yüce Allah'ın ehl-i kitabın gerçek durumunu açıkladığını ve onları tam ve açık küfürle damgaladığını görürler. Bundan sonra hiçbir şüphecinin şüphe etmesine gerek kalmamıştır.

Arkasından yüce Allah, kalpleri ürperten bir ifadeyle onları tehdit ediyor:

"Allah yaptıklarınızı görüyor"..

"Allah yaptıklarınızdan kesinlikle habersiz değildir."

İnsan bütün yaptıklarına Allah'ın şahit olduğunu ve kendisinden habersiz olmadığını hisseder ve özellikle de yaptıklarının küfür, hile bozgunculuk ve sapıklık olduğunu bilirse bu tehdit daha bir korkunç olur.

Bu arada yüce Allah, inkâr edip, insanları menettikleri hakkı aslında bildiklerini de kaydediyor.

"Oysa O'nun doğru olduğunu biliyorsunuz."

Buna göre onlar kesinlikle yalanladıkları şeyin doğruluğuna ve insanları uymaktan alıkoydukları şeyin sıhhatine inanıyorlardı. Bu ise son derece çirkin ve istenmeyen bir davranıştır. Böyle bir şey yapan, güven ve arkadaşlığa layık değildir. Ona ancak hakaret etmek ve kötülüklerini bir bir saymak yaraşır.

"Niçin Allah'ın yolunu eğri göstermeye yeltenerek, inananları o yoldan döndürmeye çalışıyorsunuz?" ayetinde yüce Allah'ın bu kavmi bu şekilde nitelendirmesi karşısında bir nebze durmamız kaçınılmazdır.

Bu şekilde meseleye dikkat çekmek büyük anlamlar ifade etmektedir. Çünkü Allah'ın yolu dosdoğru yoldur. Onun dışındakiler eğri ve yanlıştır. Dolayısıyla insanlar Allah'ın yolunda gitmekten ve müminler Allah'ın metoduna uymaktan alıkonuldukları zaman, bütün işler istikametini ve bütün ölçüler değerini kaybeder. O zaman yeryüzünde, doğrulanması mümkün olmayan eğrilikten başka birşey kalmaz.

Bu durumda meydana gelen şey fesattır. Fıtratın bozulmasından ve hayatın eğrilmesinden doğan fesat... Bu fesat, insanların Allah'ın yoluna, müminlerin de O'nun metoduna uymaktan alıkonulmasının sonucudur. Artık, düşüncede, vicdanda, ahlâkta, davranışlarda, bağlılıklarda, gidişatta, insanların birbiri ve içinde yaşadıkları kâinat ile olan ilişkilerinde fesat egemen olur. İnsanlar ya doğruluk, salâh ve iyilik demek olan Allah'ın hayat için koyduğu metoduna uyup istikamet bulacaklar, ya da O'nun dışında, eğrilik, fesat ve kötülük demek olan herhangi bir metoda uymak suretiyle bozulacaklardır. Ortada insanoğlunun hayatını yönlendiren bu iki durumdan başkası yoktur; ya hayır ve iyilik olan Allah'ın metodu üzere istikamet bulmak, ya da bu metoddan sapmak suretiyle kötülük ve fesada kapılıp gitmek...

YAHUDİ VE HIRİSTİYANLARA TÂBİ OLANLA R

Surenin akışı bu noktada, ehl-i kitapla giriştiği mücadeleye son vererek onları bir kenara bırakıp; hitap, sakındırma, uyarı ve dikkatlerini çekmek suretiyle müslüman cemaate yönelerek Allah'ın çizdiği hayat metodunu gerçekleştirmesi için kendi özelliklerini, kurallarını, metodlarını, düşünce biçimini ve hayat sistemlerini açıklıyor.


Kuran-i Kerim Tefsiri

O

O

100- Ey müminler, kendilerine kitap verilenlerin bir grubuna uyarsanız bunlar sizi iman ettikten sonra döndürüp kafir yaparlar.

101- Allah'ın ayetleri size okunuyorken ve O'nun Peygamberi aranızdayken nasıl kafir olabilirsiniz? Kim Allah `a sımsıkı sarılırsa doğru yola iletilmiş olur.

Bu İslâm ümmeti, her yönüyle farklı, tek ve açık olan Allah'ın nizamı üzere yeryüzünde gelişmesini sürdürmek için gelmiştir. Bu ümmet insan hayatında, kendisinden başka kimsenin yerine getiremediği özel rolünü ifa etmek için öncelikle varlığını Allah'ın hayat için koyduğu metoddan alarak yeryüzünde O'nun metodunu yerleştirmek ve onun için de nassların; hareket, amel, prensip, ahlâk, gidişat ve ilişkilere dönüştüğü gözle görünen pratik bir hayat nizamı şeklinde gerçekleştirmek için varolmuştur. Bu ümmet her konuda yalnızca Allah'a başvurmak zorundadır. Beşerden birisine başvurmaksızın, beşerden birine tabi olmaksızın ve beşerden birine itaat etmeksizin yalnızca Allah'a başvurarak beşeriyet önderliğini yerine getirmelidir. Bunu yapmadıkça, varlığının hikmetini gerçekleştirmiş, kendi yolunda istikamet bulmuş ve tamamen farklı, özel ve pratik hayat nizamını yerleştirerek yeryüzünde bu şekilde parlak ve biricik gelişmesini tamamlamış sayılmaz.

Evet, ya bu, ya da küfür, sapıklık ve bozulma...

Bu, her münasebette Kur'an'ın te'kit edip tekrarladığı bir hakikattir. Müslüman cemaat her fırsatta kendi prensiplerini, düşüncelerini ve ahlâk kurallarını bu hakikat üzerine bina eder. İşte burada konu edilen budur; her fırsatta ehl-i kitapla girişilen mücadele ve onların Medine'deki müslüman cemaate yönelik tuzak ve komploları. Ancak konu, sadece Medine'dekilerle sınırlı değildir. Her nesilden müslümanlara hitabeder. Çünkü hayatlarının ve varlıklarının temel kuralı budur.

Bu ümmet insanlığa önderlik yapmak için varolmuştur. O halde, değiştirip Allah'a bağlamak ve Allah'ın metoduyla kendisine önderlik yapmak için geldiği cahiliyyeye herhangi bir konuda başvurabilir mi? Veya önderlik görevinden uzaklaştığı an varlığının bir önemi kalır mı? Tabii ki bu durumda varlığının bir hikmeti olamaz.

Evet, bu ümmet önderlik için varolmuştur. Sağlam bir düşüncenin, akidenin, bilincin, ahlâkın, düşünce ve idarenin önderliği... Ancak böylesine sağlıklı ortamlarda akıllar gelişebilir, kâinatın sayfalarını açıp tanıyabilir ve sırlarını çözebilir. Bu durumda, kâinattaki güçleri, enerji kaynaklarım ve hazinelerini hizmetine alabilir. Ancak, bütün bunları elde edecek, tümüne egemen olacak, yıkıp yok etmekle tehdit etmeyip insanlığın iyiliği için kullanacaktır. Bu da ancak, bütün bu kaynakları felaketler ve şehvetler için kullanmayacak bir iman önderliği sayesinde ve direktiflerini Allah'ın kullarından değil de bizzat Allah'tan alarak hidayete ermiş müslüman cemaatin önderliğinde olmakla mümkündür.

İşte burada, bu derste, müslüman ümmet kendisinden başkasına uymaktan sakındırılarak, sağlıklı bir ortamın oluşturulmasının yolu açıklanıyor. Öncelikle ehl-i kitaba uymamaları, aksi takdirde kendisini kurtuluşu olmayan küfre sevk edecekleri konusunda uyarılıyorlar:

"Ey müminler, kendilerine kitap verilenlerin bir grubuna uyarsanız, bunlar sizi iman ettikten sonra döndürüp kâfir yaparlar."

"Allah'ın ayetleri size okunuyorken ve O'nun peygamberi aranızdayken nasıl kâfir olabilirsiniz? Kim Allah'a sımsıkı sarılırsa doğru yola iletilmiş olur."

Ehl-i kitaba itaat etmek, herhangi bir konuda onlara başvurmak, metodlarını ve sistemlerini iktibas etmek; Allah'ın metodunun hayata önderlik edip düzenlemesinin ve gelişme-ilerleme yolunda onunla hareket edilmesinin yeterliliğinden şüphe etmek anlamına gelir. Bu durum, öncelikle bir iç yenilgi ve müslüman ümmetin, varlık nedeni olan önderlik rolünden feragatı anlamına gelir. Bu da, müslümanların, bizzat idrak etmedikleri ve yolun tehlikesini sezmedikleri küfrün nefislerde sessizce depreşmesi demektir.

Bu, konunun müslümanları ilgilendiren kısmı; diğer tarafta ise, ehl-i kitabın bu ümmeti akidesinden saptırmak için harcadıkları ve başka hiçbir konuda göstermedikleri hırsları. Çünkü bu akide müslüman ümmetin kurtuluş siperi (kayası), savunma hattı ve içten gelen gücünün kaynağıdır. Düşmanları bunu çok iyi biliyor. Eskiden olduğu gibi bugün de biliyorlar. Bu yüzden bütün imkanlarını, tuzaklarını, hilelerini, kuvvet ve malzemelerini bu ümmeti akidesinden uzaklaştırma yolunda kullanıyorlar. Bu akideyle açıktan açığa savaşamadıkları zaman, desise ve tuzaklara başvuruyorlar. Tek başlarına savaşmakta zorluk çektikleri zaman; içten içe bu akideyi karıştırmak, insanları ona uymaktan alıkoymak, İslâm'ın metodundan başka metodları, sisteminden başka sistemleri ve önderliğinden başka önderlikleri süslü göstermek için, müslümanlıklarını ilân etmiş münafıklardan ya da korkularından İslâm'a girmiş olanlardan gönüllü askerler edinirler. Ehl-i kitap, müslümanlardan bazılarını kendilerini dinleyip, itaat etmeye istekli olarak gördükleri an, zaman geçirmeden uykularını kaçıran emelleri uğruna onları kullanarak böylece kolaylıkla müslüman cemaati küfür ve sapıklığa sürüklerler.

İşte bu yüzden, bu derece kesin ve korkunç uyarı geliyor:

"Ey müminler, kendilerine kitap verilenlerin bir grubuna uyarsanız, bunlar sizi iman ettikten sonra döndürüp kâfir yaparlar."

Müslüman için hiçbir şey; imandan sonra küfre dönmek, Cennet'e girdikten sonra ateşe dönmek kadar korkunç olamaz. Bu, her çağda ve her mekandaki gerçek müslümanların özelliğidir. Bu nedenledir ki bu ikaz, vicdanları yakalayan bir alev gibi müslümanları uyarıcının sesine kulak vermeye sevkediyor. Ayetler, korkutma ve hatırlatma şeklinde seyrine devam ediyor... Allah'ın ayetleri kendilerine okunduğu, Allah'ın Resulü de aralarında olduğu, iman davetçileri hazır olduğu ve iman davası sürdüğü, küfürle iman arasındaki yol ayrımına da bu ilahî nur asıldığı halde iman edenlerin tekrar küfre dönmeleri ne korkunç bir şeydir:

"Allah'ın ayetleri size okunuyorken ve O'nun peygamberi aranızdayken nasıl kâfir olabilirsiniz?"

Evet... İman için gerekli bütün şartlar mevcutken müminin küfre dönmesi büyük bir cürümdür. Her ne kadar Resulullah vefat etmişse de Allah'ın ayetleri ve O'nun Resulü'nün hidayete erdiren fiili önderliği bu gün de vardır. Bizden öncekiler muhatap oldukları gibi biz de bugün doğrudan doğruya bu Kur'an'la muhatabız. Kurtuluş yolu açıktır ve kurtuluş sancağı yükseltilmiştir...

ALLAH'IN İPİNE SARILANLAR

"Kim Allah'a sımsıkı sarılırsa doğru yola iletilmiş olur."

Evet, Allah'a sarılmak kurtuluştur. Çünkü yüce Allah bakîdir, daima diri ve yarattıklarının üzerinde mutlak otorite sahibidir. Resulullah (salât ve selâm üzerine olsun) ashabıyla birlikte, imanî düşünce, sosyal düzen ve insan hayatını düzenleyen konularla ilgisi bulunmayan, ziraat, savaş taktikleri vb. gibi pratik hayatta daha çok deneye ve bilgi edinmeye bırakılan konularda görüş bildirme ve tecrübe edinmede son derece hoşgörülü olmakla beraber, akide ve hayat metodu için başvurulacak mercî konusunda son derece titizdir. Bu ikisi arasındaki fark gayet açıktır. Hayat metodu başka şey, deney ve uygulamaya dayanan pozitif bilimler başka şeydir. Ancak, Allah'ın metoduyla insanlığa önderlik etmek için gelen İslâm, aynı zamanda insan aklını, bilgiye ve hayat metodu dairesinde bütün maddi buluşlardan yararlanmaya yöneltmektedir.

İmam Ahmet şöyle der: "Bize Abdurrezzak anlattı, O'na da Süfyan Cabir'den, O da Şa'bî'den, O da Abdullah b. Sabit'ten şöyle haber verdi: Hz. Ömer, Resulullah'a (salât ve selâm üzerine olsun) gelerek şöyle dedi: Ya Resulullah, ben, Beni Kureyza'dan bir yahudi kardeşe Tevrat'tan bazı parçalar yazmasını söyledim. Görmek ister misiniz? Bunun üzerine Resulullah'ın rengi değişti. Abdullah b. Sabit diyor ki: Ya Ömer, Resulullah'ın yüzünü görmüyor musun? dedim. Bunun üzerine Hz. Ömer; Rabb olarak Allah'tan, din olarak İslâm'dan ve Resul olarak Muhammed'den razıyım, dedi. Bundan dolayı Peygamberimiz neşelendi ve şöyle buyurdu: "Nefsim elinde olan Allah'a yemin ederim ki, Musa (selâm üzerine olsun) aranızda olsaydı ve siz de beni bırakıp ona uysaydınız şüphesiz sapıtırdınız. Ümmetlerden benim payıma siz, nebilerden de sizin payınıza ben düştüm."

Hâfız Ebu Ya'lâ şöyle rivayet eder: Bize Hammad Şa'bî'den O da Cabir'den şöyle anlattı: Dedi ki, "Resulullah şöyle buyurdu: Ehl-i kitaptan birşey sormayın. Onlar sapık olduklarından sizi doğruya iletemezler. Bu durumda siz ya batılı doğrulayacaksınız ya da gerçeği yalanlayacaksınız. Allah'a yemin ederim ki şayet Musa aranızda sağ olsaydı bana uymaktan başka birşey yapamazdı." Başka hadislerde de şöyle dediği rivayet edilir: "Musa ve İsa (selâm üzerlerine olsun) sağ olsalardı bana uymaktan başka seçenekleri olmazdı."

İşte (onlar) ehl-i kitap ve işte Resulullah'ın inanç, düşünce, şeriat ve metodla ilgili bir konuda onlara başvurma hususundaki tavırları. Bununla beraber, İslâm'ın ruhuna ve hedefine uygun olduğu sürece, imanî metoda bağlı kalındığı, bilinç açısından, yüce Allah'ın bunları insanoğlunun hizmetine verdiği idrak edildiği müddetçe, amacı bakımından da insanlığın iyiliği, güvenliği ve refahı uğruna kullanıldığı, bilgi ve kâinattaki güç ve enerji kaynaklarını hizmetlerine verdiği için yüce Allah'a kulluk yapmak ve bu bilgiyi insanlığın iyiliğine kullanmak suretiyle şükredildiği müddetçe inanç, düşünce, şeriat ve metod gibi konuların dışında, teorik ve pratik olarak pozitif bilimler gibi bütün insanlığın her türlü çabasından yararlanmanın herhangi bir sakıncası yoktur...

HALİMİZ

Ancak, imanî düşünce, varlığın yorumu, insan varlığının gayesi, hayat düzeni ve yasaları, ahlâk ve gidişat metodu gibi konularda insanlara başvurmak... Evet, Resulullah'ın rengini değiştiren ve yüce Allah'ın müslüman ümmeti sonucundan sakındırmasına sebep olan bu konuların en basitinde bile onlara başvurmaktır. Bu da apaçık küfürdür.

İşte yüce Allah'ın müslüman ümmete yönelik direktifleri. Ve işte O'nun yüce Resulünün pratik önderliği... Ancak kendi kendini müslüman zanneden bizler, bütün samimiyetimizle Kur'an ve hadis anlayışımızı müsteşriklerden ya da talebelerinden alıyoruz. Bir de bakıyoruz ki varlık ve hayat hakkında felsefemizi ya da düşüncelerimizi şundan bundan veya Yunan, Roma, Avrupa ve Amerikan felsefe ve filozoflarından almışız. Ya da hayat düzenimiz, yasalarımız ve kanunlarımız o kaynaklardan gelme. Bakıyorsunuz ki, tavırlarımız, davranışlarımız ve ahlâkımız İslâm ruhundan soyutlanmış ve madde uygarlığının zirvesi bu kokuşmuş bataklıktan alınma... (Hangi dinden söz ediyoruz?).. Sonra da -vallahi aynen böyle- kendimizi müslüman zannediyoruz. Bu zannın günahı açık küfürden daha ağırdır. Çünkü biz, müslümanlık iddiasında bulunmayanın yaptığından daha fazla bu dini zayıflatıp ona kötü örnek oluyoruz.

İslâm bir hayat metodudur. Gerek itikadi düşünce açısından, gerek hayattaki bütün ilişkileri düzenleyen kanunlar açısından ve gerekse siyasî, ekonomik ve toplumsal ilişkilerin dayandığı ahlâki kurallar açısından kendine özgü belirgin özellikleri bulunan bir metoddur. Ve bu metod insanlığa önderlik için gelmiştir. O halde insanlığa önderlik yapabilmesi için bu metodu hayatında tatbik eden bir kitlenin varlığı kaçınılmazdır. Daha önce söylediğimiz gibi bu kitlenin, herhangi bir konuda kendi hayat metodundan başkasına başvurması önderliğin tabiatıyla çelişmektedir.

Geldiği gün insanlığın iyiliği için gelmiştir bu metod. Aynı şekilde bugün, yarın bu metodun hükmetmesi için çaba sarfeden davetçiler de insanlığın iyiliğini istemektedir. Fakat durum bugün daha bir önem arzetmektedir. İnsanlık bugün bu sapık düzen ve metodların elinden çekeceğini çekmiştir. İnsanlığın hayatında yüklendiği rolü yerine getirmesi ve bir kez daha insanlığı kurtarabilmesi için bütün özelliklerini koruması gereken İlâhi metoddan başka bir kurtarıcı yoktur.

Şüphesiz insanlık, varlık alemindeki güçleri hizmetine sokmak için girdiği mücadeleden büyük başarılar kazanmış, sanayii ve tıp alanında geçmişe göre olağanüstü sayılacak aşamaları gerçekleştirmiş ve bu gidişle de birçok mesafe elde edebileceği kesindir. Ancak, bütün bunlar onun hayatına nasıl bir etkide bulundular? Ruhsal hayatı üzerindeki etkisi ne oldu? Acaba mutluluğu bulabildi mi?... İnsanoğlu tatmin olabildi mi?.. Barış sağlandı mı?.. Bütün bunlara verilecek cevap: Kesinlikle hayırlıdır. Bula bula bataklık, sıkıntı, korku, sinirsel ve ruhsal hastalıklar, parçalanmışlık ve korkunç boyutlara varmış geniş bir suç ortamı buldu insanlık... Nitekim, insan varlığının gayesi ve insan hayatının hedefine ilişkin düşünce alanında da herhangi bir ilerleme sağlanamamıştır. Çağdaş uygar insanın zihnindeki insan varlığının gayesi ve insan hayatının hedefi ile ilgili oluşan düşünce ile İslâm düşüncesi arasında bu yönde bir karşılaştırılma yapıldığında; çağdaş uygarlığın son derece bayağı olduğu görülecektir. İnsanın kendisi ve varlık alemindeki konumu hakkındaki düşüncesinin mel'un bir şekilde alçaldığı, değerleri ve istekleri noktasından da gittikçe küçüldüğü gözlemlenecektir. Binaenaleyh manevi boşluk insanlığın bitkin kalbini kemirmekte ve şaşkınlık yorgun ruhunu tehdit etmektedir. Çağdaş insan Allah'ı bulamadığı gibi birçok faktör de onun gittikçe Allah'tan uzaklaşmasına neden olmaktadır. Özellikle Allah'ın metodu doğrultusunda kullanıldığı sürece, elde ettiği her başarı, insanı daha çok Allah'a yaklaştırması gereken bilim bile, ruhunun sönüp dejenere olması nedeniyle insanı gittikçe Allah'tan uzaklaştıran bir hale gelmiştir. Bu yüzden insanlık, Allah'ın kendisine verip birçok yetenekler bahşettiği bilim aracılığıyla kendi varlığı hakikatinin amacını ortaya çıkaracak nuru bulamadığı gibi, kendi hareketleriyle kainattaki hareketleri, kendi fıtratlarıyla kâinattaki fıtratı ve kendisine hükmeden kanunlarla kâinatta yürürlükte olan tabiat kanunları arasında bir uygunluk oluşturacak metod da bulamamıştır. Aynı zamanda, güçleri ve enerjisi, ahireti ve dünyası, bireyi ve toplumu, görevleri ve hakları arasındaki ilişkiyi doğal kapsamlı ve kuşatıcı bir uygarlıkla düzenleyecek sistemde bulmuş değildir.

İşte bu durumda olan insanlığı, bazı insanlar Allah'ın doğru yola ileten metodundan yoksun bırakmaya çalışarak; bu metodu anlamaya çalışmayı, geçmiş bir tarihî döneme özlem olarak değiştirip "gericilik" diye isimlendiriliyorlar. Böylece onlar cahilliklerinin veya kötü niyetlerinin ürünü bu davranışlarıyla insanlığı, gelişme ve ilerlemeye sevkedecek, barış ve huzur ortamına götürecek biricik hayat metoduna sahip olmaktan yoksun bırakıyorlar. Ancak bu hayat metoduna inanan bizler, neye çağırdığımızı çok iyi biliyoruz. Bizler insanlığın içinde bulunduğu kötü durumu görüyor ve içinde yüzdüğü kokuşmuş bataklığın iğrenç kokusunu duyuyoruz. Evet, görüyorsunuz... Şuracıkta, kızgın çölde bitkin düşenler için yüce ufuklarda açılan kurtuluş sancağını ve bu çirkef bataklıkta boğulanlar için beliren parlak ve temiz yücelikleri fark ediyorsunuz. Aynı zamanda, şayet insanlığa önderlik bu ilahî metoda devredilmezse insanlığın bütün tarihi ve değerleriyle korkunç bir uçuruma doğru yuvarlandığına da şahid olunacaktır.

Bu yolda atılacak ilk adım, yüce Allah'ın tekrar insanlığa önderlik yapmasına izin verene kadar, bu metodun temiz ve sağlam kalması için diğer metodlardan ayrılıp ortaya çıkmasıdır. Bu hayat metoduna inananların da çevrelerindeki cahiliyye belasına hiçbir konuda yönelip başvurmamaları gerekir. Yüce Allah kullarını, şurada burada cahiliyyeye çağıran insanlık düşmanlarının eline bırakmayacak kadar merhametlidir. İşte yüce Allah'ın Kur'ana Kerim'inde müslüman cemaate telkin etmeye irade buyurduğu ve Hz. Peygamberin de sağlam öğretisiyle öğretmeye özen gösterdiği hakikat budur.

ALLAH'TAN KORKMAK

Yüce Allah ehl-i kitaba herhangi bir konuda başvurmaktan, onlara itaat edip uymaktan sakındırdıktan sonra, müslüman cemaate seslenmekte ve onları, hayatlarının ve metodlarının üzerine bina edildiği Allah'ın kendilerine bahşettiği ve kendilerinin de O'nun uğruna varettiği yüce emaneti yüklenebilmeleri için gerekli olan iki temel kural ile yüzyüze getirmektedir. Herbiri sürekli diğerinin varlığını gerektiren bu iki temel kural: İman ve Kardeşliktir. Allah'a iman, O'ndan korkup hayatın her anında O'nun kontrolünde olduğunu bilme... Ve müslüman cemaatten, beşer hayatında ve insanlık tarihinde üstlendiği "İyiliği emretmek ve kötülükten alıkoymak, hayatı kötülüğün kirinden arındırıp iyilik esası üzerine kurmak" rolünü yerine getirebilecek, canlı, kuvvetli ve dayanıklı bir bünye meydana getiren, Allah uğruna kardeşlik...


Kuran-i Kerim Tefsiri

O

O

102- Ey müminler, Allah'tan gerektiği gibi korkunuz ve mutlaka müslüman olarak ölünüz.

103- Hep birlikte Allah'ın ipine sımsıkı sarılınız sakın ayrılığa düşmeyiniz, Allah'ın size bağışladığı nimeti hatırlayınız. Hani bir zamanlar düşman olduğunuz halde O, kalplerinizi uzlaştırdı da O'nun bu nimeti sayesinde kardeş oldunuz. Hani siz bir ateş kuyusunun tam kenarındayken O sizi oraya düşmekten kurtardı. Allah size ayetlerini işte böyle açık açık anlatır ki, doğru yolu bulasınız.

104- Sizden hayra çağıran, iyiliği emredip kötülükten sakındıran bir ümmet olsun. İşte kurtuluşa erenler bunlardır.

105- Sakın kendilerine apaçık ayetler geldikten sonra parçalanıp çatışmaya düşenler gibi olmayınız. Böyleleri için büyük bir azap vardır.

106- O gün kimi yüzler ağarır, kimi yüzler kararır. Yüzleri kararanlara 'Siz iman ettikten sonra tekrar kâfir mi oldunuz? O halde kafir olmanızın karşılığı olarak bu azabı tadın' denir.

107- Yüzleri ağaranlara gelince, onlar Allah'ın rahmeti içindedirler ve orada sürekli olarak kalacaklardır.

Müslüman cemaatin dayandığı ve meşakkatli büyük rolünü onlarla yerine getirebildiği iki önemli nokta... Bunlardan biri yıkıldı mı ortada ne bir müslüman cemaat kalır ne de yerine getirebileceği bir rolü...

Başta iman ve takva üssü... Allah'ın hakkı, takva ile yerine getirilir. Ve takva, insan ölene kadar hayatın hiçbir anını kaçırmayan ve ondan gafil olmayan sürekli bir uyanıklıktır.

"Ey müminler Allah'tan gereği gibi korkunu z."

Allah'tan nasıl korkmak gerekiyorsa öyle korkun. Böylece ayet-i kerime hiçbir sınırlama getirmeksizin kalbi, düşünebildiği ve yapabildiği kadar bu hedefe ulaşmak için çabalamaya sevk etmektedir. Kalp bu yola daldıkça kendisine yeni ufuklar açılır ve yeni arzular belirir. Takvasıyla Allah'a yaklaştığı oranda, ulaştığı makamdan daha yüce ve yükseldiği dereceden öte bir aşamaya yükselme arzusu uyanır. Sonuçta insan, kalbin hiç uyumadığı, hep uyanık kaldığı bir makama ulaşır.

"Mutlaka müslüman olarak ölünüz."

Ölüm, insanın ne zaman geleceğini bilmediği bir gaybtır. O halde müslüman olarak ölmek istiyen, o andan itibaren ve her dem müslüman olarak kalmalıdır. Burada takvadan hemen sonra zikredilen İslâm, geniş anlamıyla teslimiyet; yani Allah'a teslim olup, O'na itaat etmek ve O'nun metoduna uymak suretiyle O'nun kitabı ile hükmolunmak anlamına gelmektedir. Ve daha önce de değindiğimiz gibi surede yeri geldikçe bu anlam yerleştirilmeye çalışılmaktadır.

İşte bu temel kural müslüman cemaatin varlığının gerçekleşmesine ve insan hayatında üstlendiği rolü yerine getirmesi için dayanmak zorunda olduğu ilk temel kuraldır. Çünkü bu kurala dayanmayan bütün toplumlar cahiliyye toplumlarıdır. Dolayısıyla bu toplumlar, Allah'ın hayat için koyduğu metod üzerinde değil de cahiliyye metodlarına uymakta ve insanlığın önderliği, doğru yola ileten önderliğin elinde olmayıp cahiliyyenin elinde demektir.

İkinci olarak ta, Allah'ın yolunda, O'nun metodu üzere ve O'nun hayat metodunu hakim kılmak için gerekli olan kardeşlik üssü...

"Hep birlikte Allah'ın ipine sımsıkı sarılınız, sakın ayrılığa düşmeyiniz, Allah'ın size bağışladığı nimeti hatırlayınız. Hani bir zamanlar düşman olduğunuz halde O kalplerinizi uzlaştırdı da O'nun bu nimeti sayesinde kardeş oldunuz. Hani siz bir ateş kuyusunun tam kenarındayken O sizi oraya düşmekten kurtardı. Allah size ayetlerini işte böyle açık açık anlatır ki doğru yolu bulasınız."

Demek ki bu kardeşlik, birinci temel kural olan takva ve iman kuralından kaynaklanmaktadır. Başka düşünceler başka hedefler veya çeşitli cahiliyye iplerinden birinin etrafında toplanmak olmayıp sadece Allah'ın ipine yani kelâmına, metoduna ve dinine sarılmak esasına dayanmak demektir.

"Hep birlikte Allah'ın ipine sımsıkı sarılınız, sakın ayrılığa düşmeyiniz."

Allah'ın ipine sarılmaktan kaynaklanan bu kardeşlik, yüce Allah'ın ilk müslüman cemaate bahşettiği bir nimettir. Yüce Allah, bu ihsanını sevdiği kullarına bahşetmiştir. İşte burada yüce Allah onlara bu nimetini hatırlatarak cahiliyye döneminde nasıl "düşman" olduklarını hatırlatıyor. Çünkü Medine'de Evs ve Hazreç'ten bir tek düşman bile kalmamıştı. Bunlar Medine'de yaşayan iki Arap kabilesiydi. Aralarındaki düşmanlığı teşvik edip bu iki kabilenin bağını koparmak isteyen ve düşmanlık ateşini körükleyen yahudiler de onlara komşuluk ediyordu. Bu yüzden yahudiler, hiçbir zaman yapamadıkları ve hep onunla yaşadıkları özelliklerine uygun bir ortam bulmuşlardı. Ancak İslâm'dan başka hiçbir gücün ve toptan sarıldıkları ve O'nun nimeti sayesinde kardeş oldukları Allah'ın ipinden başkasının biraraya getiremiyeceği, bu kalpleri biraraya getirmek suretiyle yüce Allah, bu iki kabilesinin kalplerinin arasını uzlaştırmıştır.

Tarihi kinlerin, kabileci arzuların, şahsi menfaatlerin ve ırkçı bayrakların, yanında çok küçük kaldığı, Allah yolunda kardeşlikten başka hiçbir güç bu kalpleri biraraya getiremezdi. Ve ancak, büyük ve yüce Allah'ın sancağı altında saflar biraraya gelebilir.

"Allah'ın size bağışladığı nimeti hatırlayınız. Hani bir zamanlar düşman olduğunuz halde o kalplerinizi uzlaştırdı da O'nun bu nimeti sayesinde kardeş oldunuz."

Aynı şekilde O'nun ipine sarılmak (birinci temel esas) ve kalplerinin arasını uzlaştırmak (ikinci temel esas) suretiyle kardeş olmaları sayesinde, düşmek üzere oldukları ateşin kenarında onları kurtarmasından dolayı yüce Allah üzerlerindeki nimetini hatırlatıyor.

"Hani siz bir ateş kuyusunun tam kenarında iken O sizi oraya düşmekten kurtardı".

Kur'an-ı kerim duyguların ve bağların kaynağı olan "kalbe" dayanmakta, "aranızı uzlaştırdı" demeyip "kalplerinizi uzlaştırdı" demek suretiyle derin noktalara nüfuz etmektedir. Böylece kalpleri, Allah'ın misakı, ahdi ve eli altında görünümüyle tasvir ediyor. Ayrıca içinde bulundukları durumu resmederek canlı ve beraberinde kalpleri süsleyen hareket halindeki bir sahne şeklinde gözler önüne sermektedir.

"Siz bir ateş kuyusunun tam kenarında iken"

Ateşten bir uçurumun içine düşme hareketi meydana gelirken kalpler Allah'ın elini görüp O'na tutunarak kurtuluyorlar, uzanıp Allah'ın ipine sarılıyorlar. Tehlike ve dehşetten sonra kurtuluş manzarası... Bu, beraberinde kalpleri ürpertip titreterek sürükleyen canlı ve hareketli bir sahnedir. Neredeyse gözler, bu sahneyi nesillerin gerisinden izleyebilecek gibi oluyor.

İbn-i İshak siyretinde ve başka rivayetlerde bu ayetin Evs ve Hazreç hakkında nazil olduğunu anlatır; yahudilerden birisi Evs ve Hazreç'ten bir topluluğa rastlar. Onların uzlaşmaları ve ittifakları yahudinin hoşuna gitmez. Yanında bulunanlardan birisine yanlarına gidip oturmasını ve "Bu, âs Günü"ndeki savaşlarını hatırlatmasını söyler. Adam söylenenleri yapar. Böylece toplulukta bulunanların nefislerinde hamiyyet duygusunu canlandırır. Birbirine kızar ve birbirlerine düşerler. Cahiliyyedeki armalarıyla birbirlerini çağırıp silahlarını isterler ve "Harre" denilen yerde buluşmak üzere sözleşirler. Bu durum Resulullah'a haber verilince yanlarına gelip onları sakinleştirdikten sonra "Ben aranızda olduğum halde cahiliyye davası mı?" buyurur ve arkasından yukardaki ayet-i kerimeyi okur. Bunun üzerine her iki taraf da pişman olur. Barışıp birbirlerine sarılarak silahlarını bırakırlar. Allah ta onlardan hoşnut olur.

İşte böyle! Allah onlara açıklıyor onlar da hidayete eriyordu ve böylece ayetin devamında onlar hakkında varid olan yüce Allah'ın şu sözü gerçekleşmiş oldu:

"Allah size ayetlerini işte böyle açık açık anlattı ki doğru yolu bulasınız."

Bu olay yeryüzünde beşeriyete önderlik yapmak ve Allah'ın metodu üzere hayatlarını sürdürüp birbirini sevenler arasındaki Allah'ın ipini koparmak için yahudilerin sarfettikleri çabanın bir göstergesidir. Rivayet edilen hadise, Allah'ın ipine sarılarak O'nun hayat için koyduğu metod etrafında biraraya gelecek her müslüman cemaat için yahudilerin sürekli kuracakları tuzaklardan bir örnektir. Aynı zamanda bu olay, ilk müslümanları nerdeyse küfre döndürüp birbirinin boyunlarını vuracak noktaya getirerek, etrafında toplanıp kardeş oldukları Allah'ın sağlam ipini koparacak olan ehl-i kitaba itaat etmenin sonuçlarından biridir. Ayrıca bu ayetle surenin akışı içindeki diğer ayetler aynı noktada birleşmektedir.

Ancak ayet-i kerimenin kapsamı bu olaydan çok daha geniş boyutludur. Ayet-i kerime surenin akışı içinde kendisinden önce ve sonra gelen ayetlerle beraber müslüman safları parçalamak ve her aracı kullanarak aralarına fitne ve ayrılığı yerleştirmek için yahudilerden kaynaklanan bir çabanın varlığını belirtiyor. Bu yüzden Kur'an-ı Kerim, sürekli olarak müslümanları, ehl-i kitaba itaat etmekten, onların hile ve desiselerine kulak vermekten ve onlar gibi ayrılığa düşüp parçalanmaktan sakındırıyor. Bu sakındırmalar, Medine'deki müslüman cemaatin karşılaştığı yahudi tuzaklarının şiddetine ve sürekli ayrılık, şüphe ve kargaşa tohumları saçtıklarına işaret etmektedir. Yahudilerin her zamanki uğraşılarıdır. Bugün, yarın, her zaman ve mekânda müslüman saflar arasında aynı işlevini sürdürecektirler.

MÜSLÜMANLARIN GÖREVİ

Bu iki temel esasa (iman ve kardeşlik) dayanan ve onlarla ayakta kalan, Allah'ın metodunun yeryüzünde ikamesi, hakkın batıla, iyiliğin kötülüğe ve hayrın şerre galip gelmesi için Allah'ın metoduna uygun olarak O'nun gözetimi altında ve O'nun elleriyle meydana gelen müslüman cemaatin görevi ise aşağıdaki ayette belirtiliyor:

"Sizden hayra çağıran, iyiliği emredip kötülükten sakındıran bir ümmet bulunsun."

Evet hayra çağıran, iyiliği emredip kötülüğü nehyeden bir cemaatin bulunması kaçınılmazdır. Bizzat Kur'an ayetinin ifadesiyle yeryüzünde, hayra çağıran iyiliği emreden kötülüğü nehyeden bir otoritenin bulunması da kaçınılmazdır. Çünkü ayette hayra "Davet" olayı söz konusu edildiği gibi iyiliği "Emr" ve kötülüğü "Nehy" etmek de söz konusu edilmiştir. Bilindiği gibi "Davet" otorite olmadan da yerine getirilebildiği halde, "Emir" ve "Nehiy" ancak bir otorite ile mümkündür.

İslâm'ın bu sorunla ilgili düşüncesi budur. Evet "Emr" eden ve "Nehy" eden bir otoritenin bulunması kaçınılmazdır. Birliklerini bir araya getirip Allah'ın ipi ve yolundâ kardeşlik bağlarıyla birbirine bağlayan bir otorite... Hayra "Davet" ve şerrden "Nehy" üzerine kurulu bir otorite... İnsan hayatında Allah'ın metodunun gerçekleşmesi için birbirinden ayrılmayan bu iki esas üzerine kurulu bir otorite... Evet yeryüzünde Allah'ın hayat için indirdiği metodunun gerçekleşmesi ve insanlar tarafından bilinmesi hayra "Davet"i ve iyiliği "Emr" edip, kötülüğü "Nehy" eden ve kendisine itaat edilen bir otoriteyi gerektirir. Yüce Allah buyuruyor: "Biz Resulleri ancak Allah'ın izniyle itaat edilsin diye gönderdik." Allah'ın yeryüzündeki metodu vaaz, irşad ve açıklamalardan ibaret değildir. Bu meselenin bir yönü. Diğer yönü ise, insan hayatında iyiliği gerçekleştirip kötülüğü yok edecek, toplumun iyi adetlerini hevasına, şehvetine ve menfaatine uyan kişilerin oyuncağı olmaktan koruyacak, her önüne gelenin kendi görüş ve düşüncesini hayır, iyi ve doğru zannetmemesi için bu iyi adetleri koruyacak "Emr" ve "Nehy" yetkisine sahip bir otoritenin kurulmasıdır.

Bu açıdan baktığımızda, tabiatı gereği bazı insanların şehvetleri ve ihtirasları, bazılarının maslahat ve çıkarları, bazılarının gurur ve kibirleriyle çarpışacağından hayra davet etmenin iyiliği emredip kötülüğü nehyetmenin o kadar kolay ve rahat olmayacağını görürüz. Çünkü insanlar arasında zorba diktatörler baskıcı egemenler, yükselmekten hoşlanmayan alçaklar, sıkıntıya gelemeyen zenginler, ciddiyetten uzak laubaliler, adaleti sevmeyen zalimler, doğruluktan hoşlanmayan sapıklar ve iyiliği reddedip kötülükten hoşlanan insanlar her zaman bulunur. Bu yüzden, hayr galip gelip, iyilik, iyilik olarak ve kötülükte kötülük olarak bilinmedikçe millet kurtulamayacağı gibi insanlık da kurtulamaz. İşte bütün bunlar için iyiliği, emredip kötülükten nehyeden ve kendisine itaat edilen bir otoritenin varlığı gerekmektedir.

Bu sebebden Allah'a inanan ve Allah için kardeşlik desteğine dayanan bu sıkıntılı ve zor işe iman ve Allah'tan korkma kuvvetiyle, sonra sevgi ve dostluk güçleriyle göğüs geren bir cemaatin elbette bulunması zorunludur. Yüce Allah, bu görevi yerine getirenler için şöyle buyuruyor: "İşte onlar kurtuluşa erenlerdir."

KURTULUŞA ERENLER

Şüphesiz ki bu cemaatin varlığı bizzat ilahî metodun gereğidir. Çünkü bu cemaat, ilahî metodun teneffüs edildiği, pratik olarak uygulandığı ve hayra davet edenlerin yardımlaştığı ve sorumlulukları paylaşma içinde oldukları en iyi ortamdır. Orada iyilik; hayr, erdem, hakk ve adalet, kötülük ise; şer, aşağılık, batıl ve zulümdür. Orada hayr işlemek şerden daha kolaydır. Ve üstünlüğün zorlukları alçaklıktan daha azdır. Orada hakk batıldan daha güçlü ve adalet zulümden daha yararlıdır. Orada, iyilik yapan birçok yardımcı bulur. Kötülük yapan ise orada direniş ve horlanma ile karşılaşır. Bu cemaatin değeri, büyük çaba sarfetmeden hakkın ve hayrın gelişeceği ortam olmasındandır. Çünkü orada herkes hayır ve hakkta yardımlaşır. Çevresindeki herşey direnip itiraz ettiği için şer ve batılın büyük zorluk ve meşakkatle geliştiği bir ortam oluşmaktadır.

Varlık, hayat, değerler, olaylar, eşya ve şahıslar hakkındaki düşünce ör ve kök itibariyle İslâm düşüncesi bütün cahiliyyeden tamamen farklı olduğundan bu düşüncenin kendine özgü bütün değerleriyle yaşadığı bir ortamın varlığı kaçınılmazdır. Evet, cahiliyye ortamı dışında bir ortamın ve cahiliyye çevresinden farklı bir çevrenin oluşturulması kaçınılmazdır.

İslâm düşüncesi için varolup onunla varlığını sürdüren bu özel ortamda ancak bu düşünce hayat bulur. Özgürlük ve serbestlik içerisinde tabii nefeslerini teneffüs edip, kendisine genel olup gelişmesini geciktirecek iç engellerle karşılaşmaksızın gelişir. Bu engeller meydana geldiğinde hayra davet, iyiliği emredip kötülüğü nehyetme kurumu bunlara karşı direnir. Ancak, Allah'ın yolunu engelleyen zorba güç bulunduğunda, Allah'ın dışında onu savunacak kişiler de bulunacaktır.

Bu ortam varlık alemi, hayat, değerler, işler, olaylar,..eşya ve şahıslar hakkındaki düşüncesini belirlemesi, hayatta karşılaştığı şeyleri değerlendirebileceği bir tek ölçüye müracaat etmesi Allah katından gelen bir tek dinle yönetilmesi ile mümkündür. Böylece bu ortam ve yeryüzünde Allah'ın metodunu gerçekleştirmek esasına dayanan önderliğe tam bir bağlılıkla yönelebilmesi için; iman edip bünyesinde bencilliği bertaraf ettiği, kolaylıkla hareket edip coşkuyla yayılan mutmain, güvenli ve rahat cömertliğin kat kat arttığı, sevgi ve paylaşma esaslarına dayanan Allah yolunda kardeşlik esasları üzere kurulu müslüman cemaati temsil imkânı bulabilir.

Medine'deki ilk müslüman cemaat bu iki esas üzerine kuruldu. Bu cemaat Allah'ı bilmekte, O'nun sıfatlarını, vicdanlarda ortaya çıkmasından, O'ndan hoşlanmaktan, gözettiğini bilmekten ve çok az durumlar dışında sınırsız bir uyumluluk ve duyarlılıktan doğan Allah'a iman... Parlak ve saf sevgi, hoş ve güzel dostluk, geniş ve derin dayanışma konularında öyle bir duruma gelmişlerdi ki, gerçekten yaşanmış olmasaydı hayâlperestlerin bir ütopyası sayılabilirdi. Evet, Muhacir ve Ensar arasında gerçekleştirilen kardeşlik gerçek alemde meydana gelmiş bir olay olmakla beraber özü itibariyle rüya ve hayâl alemine daha yakındır. Yeryüzünde geçmiş bir vakıadır; fakat aslında o, sonsuzluk ve Cennet hayatından bir kesittir.

Bu yüzden surenin akışı müslüman cemaata dönerek onları ayrılıp ve ihtilâfa düşmekten sakındırıyor. Kendilerinden önce Allah'ın metodunu yüklendikleri halde ayrılıp ihtilafa düşmelerinden dolayı, yüce Allah'ın liderlik sancağını ellerinden alarak birbirine kardeş olmuş müslüman cemaate teslim ettiği ehl-i kitabın durumuna gelmemeleri konusunda uyarıyor. Böyle bir durumda, kendilerini bekleyen azabı bildirerek bazı yüzlerin ak, bazısının da kara olacağı günü hatırlatıyor.

YÜZÜ KARA OLANLAR

"Sakın kendilerine açık ayetler geldikten sonra parçalanıp çatışmaya düşenler gibi olmayınız. Böyleleri için büyük bir azap vardır."

"O gün kimi yüzler ağarır, kimi yüzler de kararır. Yüzleri kararanlara `Siz iman ettikten sonra tekrar kâfir mi oldunuz? O halde kâfir olmanızın karşılığı olarak da bu azabı tadınız' denir."

"Yüzleri ağaranlara gelince onlar Allah'ın rahmeti içindedirler ve orada sürekli kalacaklardır."

Ayeti kerime burada, hareket ve canlılık fışkıran Kur'an sahnelerinden birini çiziyor; Söz veya sıfatlarla ifade edilemeyip iki canlı insanda, yüzlerde ve simalarda ortaya konan korkunç bir sahnenin karşısındayız. İşte şu yüzler: Nurla parlamış, müjdeyle coşmuş, müjde ve sevinçle bembeyaz kesilmiş... Şunlar da: üzüntüden sararmış, gamdan solmuş, ve tasadan simsiyah kesilmiş yüzler... Bununla da kalmamış üstelik, sürekli azar ve ağlama ile kahrolmaktadırlar.

"Siz iman ettikten sonra tekrar kâfir mi oldunuz? O halde kâfir olmanızın karşılığı olarak bu azabı tadın."

"Yüzleri ağaranlara gelince, onlar Allah'ın rahmeti içindedirler. Ve orada sürekli kalacaklardır."

Böylece sahne Kur'an'ın kendine özgü üslubuyla ifade ettiği gibi, hayat, hareket ve karşılıklı konuşmalarla geçiyor. Böylece müslüman cemaatin vicdanının ayrılık ve ihtilaftan sakınmasının, iman ve uzlaşma ile gerçekleşen yüce Allah'ın nimeti olduğu anlamı yer ediyor. Müslüman cemaate hitabeden ayetler, bazı yüzlerin ak, bazısının da kara olacağı günde, o büyük sonun acıklı azabını tatmaları için ehl-i kitaba itaat etmekten sakındırıldıkları sonucuna bizi götürüyor.

İki gurubun varacağı sonucu niteliği açıkladıktan sonra vahyin ve Risaletin doğruluğu, kıyamet günündeki ceza ve hesabın ciddiyeti açıklanıyor. Ayrıca, dünya ve ahirette Allah'ın verdiği hükümlerdeki mutlak adaleti, göklerde ve yerde bulunanlar üzerindeki Allah'ın hükümranlığı ve her halukârda bütün işlerin O'na döneceği gerçeklerini içeren Kur'an'ın bilinen üslubuna uygun bir açıklama takip ediyor.


Kuran-i Kerim Tefsiri

O

O

108- Bunlar Allah'ın ayetleridir. Onları sana hakk içerikli olarak okuyoruz. Allah kesinlikle alemlere zulmetmek istemez.

109- Göklerde ve yerde olanların tümü Allah'ındır. Her işin mercii Allah'tır.

Bu manzaralar, bu gerçekler, bu sonuçlar, Allah'ın ayetleri ve açıklamaları... Evet, bunları biz sana hakk olarak okuyoruz. Bu yerleştirdiği ilke ve değerleri ve umduğu sonuç ve cezaları bakımından hakktır. Çünkü bu değerleri ve sonuçları belirlemeye, cezaları koymaya ve kullarına hayat metodu indirmeye yetkili zat tarafından indirilmiştir. Ayrıca hükmü adil olan, göklere ve yere ve her ikisinde bulunanlara emretme yetkisine sahip bulunan ve bütün işler sonuçta kendisine dönecek olan yüce Allah bununla kullarına zulmetmeyi dilememiştir. Aksine, yüce Allah, yapılan işe karşılık vermekle hakkın gerçekleşmesini, adaletin oluşması ve işlerin Celâline lâyık bir ciddiyetle yürümesini dilemiştir. Yoksa, sayılı günlerin dışında kendine ateşin dokunmayacağını iddia eden ehl-i kitabın zannettiği gibi değildir mesele...

Bundan sonra ayet-i kerime müslümanlara konumlarını, değerlerini ve hakikatlerini öğretmek için kendilerini anlatıyor. Bunun ardından, değerlendirmede onları aldatmaksızın imanın sevabı ve hayrı konusunda umutlandırmak gayesiyle, hakikatlerini açıklayarak ehli kitabın vasıflarını anlatıyor. Artık müslümanlar, düşmanları yönünden tatmin olmuşlardır. Onların hile ve savaşları kendilerine hiçbir zarar veremeyeceği gibi kendilerine galip de gelemeyeceklerdir. Ayrıca onlardan küfredenler için ahirette Cehennem azabı da vardır. İman ve takva olmaksızın dünya hayatında infak ettikleri malları da kendilerine bir yarar sağlamayacaktır;


Kuran-i Kerim Tefsiri

O

O

İSLÂM ÜMMETİ

110- Siz insanlar için ortaya çıkarılmış en hayırlı ümmetsiniz; iyiliği emreder, kötülükten sakındırır ve Allah'a inanırsınız.

111- Onlar size eziyetten başka bir zarar veremezler. Eğer sizinle savaşa girişirlerse arkaya dönüp kaçarlar, sonra onlara yardım eden de bulunmaz.

112- Nerede olsalar, onlara aşağılık damgası vurulmuştur. Yalnız, Allah'ın ipine ve insanlar ile yaptıkları antlaşmalara bağlı kalanlar müstesna. Onlar Allah'ın gazabına uğradılar, alınlarına perişanlık damgası vuruldu. Bu, onların Allah'ın ayetlerini inkâr etmeleri ve sebepsiz yere peygamberleri öldürmeleri yüzündendir. Çünkü onlar Allah `a başkaldırmış ve ölçüleri çiğnemişlerdir.

113- Ama onların hepsi bir değildir. Kitap ehlinin içinde geceleri ayakta durup Allah'ın ayetlerini okuyan ve secdeye kapanan bir kesim vardır.

114- Bunlar Allah'a ve ahiret gününe inanırlar, iyiliği emrederek kötülükten sakındırırlar, hayırlı işlere koşarlar. Onlar iyi kullardandırla r.

115- Onların yaptıkları hiçbir iyilik karşılıksız kalmayacaktır. Hiç kuşkusuz Allah takvalıların kimler olduğunu bilir.

116- Kafirlere gelince, ne malları ve ne de evlatları kendilerine Allah'a karşı hiçbir fayda sağlamayacaktır. Onlar Cehennemliktirler, orada sürekli olarak kalacaklardır.

117- Onların bu dünya hayatındaki maddi harcamaları, kendilerine zulmetmiş kimselerin tarlası üzerinden eserek bu tarlanın ekinini mahveden dondurucu rüzgara benzer. Allah onlara zulmetmiş değildir, tersine onlar kendi kendilerine zulmetmişlerdir.

Bu bölümdeki ilk ayetler, müslüman cemaati şereflendirerek makamlarım yükseltip başka hiçbir topluluğun erişemeyeceği özel bir konuma getirmesi yanında onların omuzlarına yeryüzünde ayrı bir görevde yüklemektedir. "Siz insanlar için ortaya çıkarılmış en hayırlı ümmetsiniz. İyiliği emreder kötülükten sakındırırsınız. Ve Allah'a inanırsınız..."

Ayette geçen ve meçhul sigasından gelen "çıkarılmış" kelimesi ile ifade edilen deyim dikkat çekici bir tabirdir. Bu ifade nerede ise, bu ümmeti gayb karanlıklarından çekip çıkaran ve ötesini Allah'tan başka kimsenin bilmediği sonsuz perdenin ötesinden açığa doğru iten ve herşeyin planlayıcısı latif bir eli işaret ediyor. Bu kelime, kendine özgü bir rolü, bir makamı ve bir hesabı olan bu ümmeti varlık sahnesine çıkaran, gidişi gizli ve deprenişi latif bir hareketi tasvir ediyor.

"Siz insanlar için ortaya çıkarılmış en bayırlı ümmetsiniz.

Bu müslüman cemaatin, kendi gerçeğini ve değerini bilmeleri için idrak etmeleri gereken şey budur... Aynı zaman bu cemaat öncü ve önder olarak çıkarılmıştır. Yüce Allah, yeryüzü önderliğinin, iyiliğin emrinde olmasını diler, kötülüğün değil. Bu yüzden müslüman ümmetin kendi dışındaki cahiliyyeye mensup milletlere herhangi bir konuda başvurması, konumuna uygun bir davranış değildir. Ancak diğer milletler müslümanın akidesine başvurabilirler. Bunlar aynı zamanda yanlarında var olan İslâm'daki sağlam inanç, düşünce sistemi, ahlâk, marifet ve ilim gibi şeylerden yararlanabilirler. Bu yararlandırma müslümana, bulunduğu konumun ve varlık gayesinin yüklediği bir görevdir. Onun görevi sürekli önde bulunmak ve daima önderlik makamında olmaktır. Bu makamda bulunabilmek için bazı gerekler vardır. Öncelikle iddia ile verilmez, aynı zamanda, ehil olunmadıkça da teslim edilmez. Müslüman cemaat ise gerek itikadi düşüncesi gerekse sosyal düzeniyle bu makama layıktır. Ancak bu görevini sürdürebilmesi ve hilâfet görevinin hakkını verebilmesi için ilmi ilerleme ve yeryüzünün imarı konusunda da ehil olmalıdır. Bu ümmetin, doğrultusunda hareket ettiği ilahi metod, ondan çok şey istemektedir. Eğer müslüman ona uyup icaplarını yerine getirerek gereklerini ve yükümlülüklerini idrak ederse bu inanç müslüman cemaati her alanda ileriye götürmektedir.

Bu konumun başta gelen gereklerinden biri; beşer hayatının şer ve fesattan korunması ile iyiliği emr ve kötülüğü nehy görevini yerine getirebilmesi için, kendisine özgü bir kuvvetinin bulunmasıdır. Evet, bu ümmet insanlar için çıkarılmış en hayırlı bir ümmetdir. Bu özellik güzel davranmaktan ve sevmekten kaynaklanmadığı gibi tesadüf eseri verilmiş herhangi bir değeri olmayan birşey de değildir. Aynı zamanda "Biz Allah'ın çocukları ve sevenleriyiz" diyen ehl-i kitabın dediği gibi özellikleri ve yücelikleri dağıtmak ta değildir. Asla. Yüce Allah bütün bunlardan münezzehtir. Bu din, iyilik ve kötülüğün sınırlarını belirleyen, imanla beraber beşer hayatını, kötülükten koruyup iyilik üzere ikame etmek için uygun bir pratiktir.

"...İyiliği emreder kötülükten sakındırırsınız. Ve Allah'a inanırsınız."

Bu, hayırlı ümmetin, yükümlülükleri ve bu yükümlülüklerin ötesindeki zorluklar ve yolundaki dikenlerle beraber yükselmesidir. Bu, kötülüğe saldırıp, iyiliği teşvik etmek ve toplumu fesat etkenlerinden korumaktır. Bütün bunlar zor ve meşakkatli işler olmakla beraber salih bir toplum kurmak, korumak ve yüce Allah'ın dilediği hayat tarzını gerçekleştirmek için zaruridir.

Şüphesiz, değerler için sağlıklı bir ölçü koymak ve iyilikle kötülüğe sağlıklı bir tanım getirmek için Allah'a iman gereklidir. Ayrıca bu konuda toplumun uyum içinde olması da yeterli değildir. Çünkü fesat o derece yaygınlaşır ki, ölçüleri bozup toplumu yanıltabilir. O halde hayr, şerr, üstünlük, alçaklık, iyilik ve kötülük hakkında insanlardan herhangi bir neslin üzerinde ittifak ettiği kuralın dışında, bir temele dayanan değişmez bir ölçüye dönmek kaçınılmazdır. İman insanın kendisine varlık ve yaratanıyla olan ilişkileri konusu ile varlığının gayesi ve bu evrendeki gerçek konumu hakkında sağlıklı bir düşünce yerleştirmekle bu ölçüyü gerçekleştirir. İşte bu genel ölçüden ahlaki kurallar doğar... Çünkü, Allah'ın rızasını celbetmek ve O'nun gazabından sakınmak duygusu insanı bu kuralları gerçekleştirmeye sevkeder. Aynı şekilde Allah'ın vicdanlar üzerindeki egemenliği ve O'nun şeriatının toplum üzerindeki hakimiyeti bu kuralları koruma düşüncesini güçlendirir. Sonra, iyiliği emredip kötülükten nehyederek hayra çağıranların bu meşakkatli yolda yürümeleri ve zorluklara güç yetirebilmeleri için kuvvetli bir imana sahip olmaları kaçınılmazdır. Çünkü, bütün dehşet ve azametiyle kötülüğün tağutu, bütün edepsizliği ve şiddetiyle şehvetin tağutu ve habis ruhların alçaklığı, gayretlerin isteksizliği ve arzuların ağırlığıyla karşılaşacaklardır. Bunlara karşılık azıkları sadece imandır. Bütün cephaneleri imandır ve destekleri yalnızca Allah'tır. Çünkü iman azığından başka bütün azıklar tükenir, iman cephanesinden başka bütün cephaneler patlar ve Allah'ın desteğinden başka bütün destekler yıkılır.

Surenin akışı içinde gördük ki, müslüman cemaate, kendi içinde hayra çağıran iyiliği emredip kötülüğü nehyeden bir grup oluşturmaları görevi veriliyor. Burada ise yüce Allah müslümanların tümünü insanlık cemiyetinde tanınmalarını sağlayan bu yüce esasları yaygınlaştırmadıkları sürece gerçek anlamda varolamayacaklarını anlamasını sağlamak için bu sıfatlarla nitelendiriyor. Ortada iki durum var. Ya Allah'a imanla beraber hayra çağırıp, iyiliği emr ve kötülüğü nehyedecekler ki, ancak bu durumda gerçek anlamda varlıkları söz konusu olabilir ve müslüman ismini hakkedebilirler. Ya da bunlardan hiçbirini yerine getirmeyecekler ve bu durumda da varlıkları söz konusu olamayacağı gibi müslüman sıfatına da lâyık olmayacaklardır.

Kur'an-ı kerimin birçok yerinde bu hakikat yerleştirilir. Ayrıca aşağıda bazısını aktaracağımız Resulullah'ın birçok sahih emir ve direktifleri mevcuttur:

"Ebu Said el-Hudri'den, Resulullah'ın şöyle dediğini işittim: "Sizden biriniz bir kötülük görürse onu eliyle değiştirsin, şayet buna gücü yetmezse diliyle değiştirsin, ona da gücü yetmezse kalbiyle buğz etsin. Bu ise imanın en zayıfıdır." (Müslim)

İbn-i Mes'ud, Resulullah'ın şöyle buyurduğunu rivayet eder: "İsrailoğulları günaha dalınca alimleri onları nehyettiler; fakat, onlar dinlemediler. Alimler de onlarla düşüp kalktılar ve yiyip içtiler. Allah da bazısının kalbini bazısına çarptı. Davut'un, Süleyman'ın ve Meryem oğlu İsa'nın dilinden onlara lanet etti. -Sonra Resulullah oturup şöyle dedi-: `Hayır. Nefsim elinde olana yemin ederim ki; siz onları hakka döndürünceye kadar uğraşırsınız' Yani şefkat gösteri çevirirsiniz." (Ebu Davud ve Tirmizi)

Huzeyfe (R.A.)nin rivayetine göre Resulullah şöyle buyurdu: "Nefsim elinde olana yemin ederim ki ya iyiliği emreder, kötülüğü nehyedersiniz ya da Allah üzerinize azabını gönderir de dua edersiniz ama duanızı kabul etmez." (Tirmizi)

İrs İbni Umeyr el-Kindi'den, Resulullah şöyle buyurdu: "Yeryüzünde hata işlendiğini görüp de nehyedenler onu görmemiş gibidirler. Görmeyip de rıza gösterenler görmüş gibidirler." (Ebu Davud)

Ebu Said el-Hudri'den Resulullah şöyle buyurdu: "Cihadın en büyüğü zalim sultan karşısında söylenen adalet sözüdür." (Ebu Davud, Tirmizi)

Cabir b. Abdullah Resulullah'tan şöyle rivayet eder: "Şehidlerin efendisi Hamza'dır. Birde zalim sultana karşı emir ve nehiyleri tebliğ ederek öldürülen kişidir." (Müstedrek Lil-Hâkim.)

Bunlardan başka daha birçok hadis... Hepsi de müslüman toplumda bu özelliğin temel oluşunu ve gerekliliğini yerleştiriyor. Ayrıca Kur'an ayetlerinin yanında bu hadisler, değerini ve hakikatini bilemediğimiz geniş ve planlı bir eğitim ve yöneltmenin unsurlarını içermektedir.

Şimdi de bu bölümdeki diğer ayetlerin açıklamalarına dönüyoruz.

"Eğer ehl-i kitap ta iman etseydi kendileri için daha hayırlı olurdu. Onlardan iman edenler vardır ama çoğunluğu fasıktır."

Bu ifade ehl-i kitabın imana gelmesi için bir teşviktir. Çünkü, iman etmeleri onlar için hayırlı olacaktır. Dünyada, onların birleşmelerine engel olan itikadi düşüncelerinden kaynaklanan ayrılık ve zayıflıktan kurtulmaları bakımından hayırlıdır. Çünkü itikadî düşünceleri, hayat için bir sosyal düzenin kuralları olmaktan uzaktır. Bu yüzden sosyal düzenlerini bir temele dayandıramadılar. Varlık, insan varlığı, sosyal düzen, insanın evrendeki konumu ve amacı hakkında eksiksiz bir yoruma dayanmayan her sosyal düzen aksak ve boşlukta kalmaya mahkum olur. Ayrıca İslâm'a iman, onları ahirette mümin olmayanları bekleyen sonuçtan kurtarması bakımından da hayırlıdır.

Sonra ayet, onlardan salih olanların hakkını teslim ederek durumlarını açıklamaktadır:

"Onlardan, iman edenler vardır ama, çoğunluğu fasıktır."

Aralarında, Abdullah b. Selâm, Esed b. Ubeyd, Sa'lebe b. Şa'be ve Ka'b b. Malik bulunan ehl-i kitaptan bir topluluk iman etmiş ve müslümanlıkları güzel karşılanmıştı. Burada ayet-i kerime onlara kısaca değinmektedir. (Daha sonraki ayette tafsilatlı değinilecektir). Çoğunluğu ise, Allah'ın, "Herbirinin kendisinden sonra gelen kardeşine iman etmesi ve yardım etmesi" yönünden nebilerle yaptığı misaka bağlı bulunmamak suretiyle Allah'ın dininden sapmışlardır. Ayrıca İsrailoğulları dışında bir Resul göndermesinden dolayı O'nun iradesine teslim olmaktan, bu Resule uyup itaat etmekten ve Allah'ın bütün insanlar için irade buyurduğu kanunlarıyla yönetilmekten yüz çevirmelerinden dolayı da Allah'ın dininden sapmışlardır.

Medine'de bazı müslümanlarla yahudiler arasında çeşitli alanlarda birtakım ilişkiler olduğundan o güne kadar da askerî ve ekonomik bakımından yahudilerin, zahiri bir kuvvetleri bulunduğunda bazı müslümanlarca yahudilerin bu durumu hesaba katılıyordu. Kur'an-ı Kerim, bu fasıkların müslüman ruhlar üzerindeki etkilerini azaltmak için küfürlerini, günahlarını, isyanlarını ve ayrılığa düşüp bölük pörçük olmalarını dile getiriyor. Devamla Kur'an,Allah'ın üzerlerine alçaklık ve miskinlik damgası vurması yüzünden, içinde bulundukları zayıflıklarını açıklıyor. "Onlar eziyetten başka zarar veremezler. Eğer sizinle savaşa giriş5rlerse arkaya dönüp kaçarlar sonra onlara yardım eden de bulunmaz."

"Nerede olsalar, onlara aşağılık damgası vurulmuştur. Yalnız Allah'ın ipine ve insanlar ile yaptıkları anlaşmalara bağlı kalanları müstesna. Onlar Allah'ın gazabına uğradılar, alınlarına perişanlık damgası vuruldu. Bu, onların Allah'ın ayetlerini inkar etmeleri ve sebepsiz yere peygamberleri öldürmeleri yüzündendir. Çünkü onlar Allah'a başkaldırmış ve ölçüleri çiğnemişlerdir."

Bununla yüce Allah, müminlere zafer ve sonuçta da selâmet vaad ediyor. Dinlerine ve Rabblerine emin olarak bağlandıkları sürece kâfirlerin düşmanlıklarından korkmamalarını açıkca ifade ediyor.

"Onlar size eziyetten başka zarar veremezler. Eğer sizinle savaşa girişirlerse arkaya dönüp kaçarlar."

Dâvânın esasını etkileyecek kadar köklü ve derin bir zarar veremeyecekleri gibi, müslüman cemaatin yapısına da etkili olup onu yeryüzünden silemezler. Sadece çarpışmadan kaynaklanan bir eza ve günlerin geçmesiyle unutulacak bir acı dokundurabilirler. Ancak müslümanlarla savaşa tutuştuklarında yenilmeye mahkûmdurlar. Ve neticede zafer müminlerin olacaktır, onların değil. Ayrıca, onlara yardım edecek ve onları müminlere karşı koruyacak kimse de bulunmaz. Bunun sebebi, "Alınlarına perişanlık damgası vurulmuş" olması ve sonuçlarının belirlenmiş olmasıdır. Yeryüzünün her tarafında zelil durumdadırlar. Allah'ın ve müminlerin zimmetine girmekten başka hiçbir şey onları koruyamaz. Müslümanların zimmetine girdikleri zaman kanları ve mallarını haksız yere heder olmaktan kurtardıkları gibi güven ve huzur ortamı da bulurlar-. Yahudiler, o zamandan beri müslümanların zimmetine girmeleri dışında hiçbir yerde rahat yüzü göremediler. Buna rağmen, yeryüzünde hiç kimse müslümana düşmanlık da yahudileri geçememiştir. "Allah'ın gazabına uğradılar..." Sanki -kendilerine ceza olarak verilen- göçten döndükleri zaman bu gazabı taşıyorlardı. "Alınlarına perişanlık damgası vuruldu." Bu perişanlık, vicdanlarında yaşamakta ve duygularında yer etmektedir.

Bütün bu olaylar bu ayetin nüzulünden sonra meydana gelmiştir. Müslümanlarla ehl-i kitap arasında meydana gelen her çarpışmada, dinlerini korudukları, akidelerine sarıldıkları ve Allah'ın metodunu hayatlarında uyguladıkları sürece, zafer müslümanların olmuştur. Düşmanları ise, yenilmiş, horlanmış, ya dinini terk etmiş ya da müslümanların zimmetine girmişlerdir.

Burada Kur'an-ı kerim yahudilerin bu kaderlerinin, dindarlık iddiasında bulunan her topluluğa genelleştirecek sebebini açıklıyor, isyan ve taşkınlık...

"...Bu, onların Allah'ın ayetlerini inkar etmeleri ve Peygamberleri sebepsiz yere öldürmeleri yüzündendir. Çünkü onlar Allah'a başkaldırmış ve ölçüleri çiğnemişlerdir."

Gerek kökten inkar etmek, gerekse hükmüne başvurmayıp pratik hayatta uygulamamak suretiyle Allah'ın ayetlerine küfretmek, Peygamberleri ve surenin bir başka ayetinde değinildiği gibi insanlardan adaleti emredenleri haksız yere öldürmek, isyan ve taşkınlık Allah'ın gazabına uğramanın, yenilginin alçaklık ve miskinliğin sebepleri olan meziyetlerdir. Bu özellikler bugün yeryüzünün çeşitli yerlerine dağılmış kendilerine boş yere müslüman ismi vermiş müslüman kırıntılarının arasında oldukça yoğundur. Evet, Rabblerine bu meziyetlerini sunuyorlar. Sonuçta da Allah'ın yahudilere yazdığı; yenilgi, alçaklık ve miskinliğe dûçar oluyorlar. Onlardan: "Müslüman olduğunuz halde yeryüzünde niçin yeniliyoruz?" diyenler bunu demeden önce, İslâm nedir? Müslüman kimdir? Bunları öğrenip sonra diyeceklerini desinler.

Ayet-i kerime, ehl-i kitaptan hayırlı bir azınlığı istisna tutmayı da ihmal etmeyerek ehl-i kitabın hepsinin bir olmadığı gerçeğini ifade ediyor. Aralarında Rabbleriyle olan durumları tıpkı sadık müminlerin durumuna benzeyen ve Allah'ın yanındaki mükafatları salih müslümanlara verilen mükafatın aynısı olan müminlerin olduğunu bildiriyor.

"Ama onların hepsi bir değildir. Kitap ehlinin içinde geceleri ayakta durup Allah'ın ayetlerini okuyan ve secdeye kapanan bir kesim vardır."

"Bunlar Allah'a ve ahiret gününe inanırlar. İyiliği emredip kötülükten sakındırırlar. Hayırlı işlere koşarlar. Onlar iyi kullardandırlar."

"Onların yaptıkları hiçbir iyilik karşılıksız kalmayacaktır. Hiç kuşkusuz Allah takvalıların kimler olduğunu bilir."

Bu, ehl-i kitaptan iman edenlerin parlak bïr manzarasıdır. Şüphesiz onlar, doğru, köklü, tam ve kapsamlı bir imanla inanıp, müslümanların safına katılarak bu dini korumaya özen göstermişlerdi. Çünkü onlar Allah'a ve ahiret gününe iman etmişlerdi. İmanî sorumluluklarını yerine getirip katıldıkları -insanlar içerisinden çıkarılmış en hayırlı ümmet- müslüman ümmet ismini hak ederek iyiliği emredip kötülüğü nehyetmişlerdir. Ruhların tamamen iyiliğe yönelterek onu kendilerine yarıştıkları bir hedef yapmışlar ve hep beraber iyiliklere koşmuşlardı. Bundan dolayı da salihlerden oldukları ve yüce Allah'ın onların muttakîlerden olduğunu bildiğine işaret edilerek, haklarının zayi olmayacağına ve ecirlerinin inkâr edilmeyeceğine dair bu doğru söz varid oluyor.

Bu manzara, nurlu ufuklardaki parlak aydınlığa özlem duyanların ruhlarında aynı duyguları canlandırmak için bu yüce şahitliğe ve bu doğru söze rağbet edenlerin gözleri önüne seriliyor.

Bir yanda bu manzara... Diğer yanda ise, kâfirler. Sağlam bir hedef ve amaca ulaştırıcı bir yol üzere değildirler. Bunlar kendilerinde olmadan ne iyilik ne açık bir düşünce ve ne de idrak edilen ve anlaşılan bir temelleri de yoktur. Tam ve kapsamlı doğru bir metoda dayanmayan hayat biçimleri kısa sürekli bir hevanın egemen olduğu bir eğilimden öteye birşey olmadığından temelsizdir. Allah'a imandan kaynaklanan iyiliğin sağlam ve doğru çizgisine bağlanmadıkları için malları, çocukları ve infak ettikleri şeyler onlara dünyada hiçbir yarar sağlamayacağı gibi ahirette de hiçbir şey kazandırmayacaktır.

KÂFİRLERİN HALİ

"Kafirlere gelince ne malları ve ne de evlatları kendilerine Allah'a karşı hiçbir fayda sağlamayacaktır. Onlar Cehennemliktir orada sürekli olarak kalacaklardır."

"Onların bu dünya hayatındaki maddi harcamaları, kendilerine zulmetmiş kimselerin tarlası üzerinden eserek bu tarlanın ekinini mahveden dondurucu rüzgara benzer. Allah onlara zulmetmiş değildir, tersine onlar kendi kendilerine zulmetmişlerdir.."

Böylece bu hakikat, Kur'an'ın güzel üslûbuyla, hareket ve canlılık dolu bir sahne içinde çiziliyor... Malları ve çocukları onları Allah'tan koruyamadığı gibi ateşten kurtulmaları için de bir bedel olamaz ve onları ateşten kurtaramaz. Onlar ateş ehlidirler. İyilik yapıyoruz zannıyla harcadıkları da dahil, mallarından infak ettiklerinin tümü boşa gitmiştir. Çünkü imana bağlanmayan ve imandan kaynaklanmayan hiçbir davranış iyilik değildir. Ancak Kur'an, meseleyi anlatırken bizim gibi anlatmıyor; O, hayat dolu canlı bir sahne çiziyor...

Birden bire kendimizi ekine hazırlanmış bir tarla karşısında buluyoruz. Tarla ekilmiştir. Fakat, o da ne? Bir rüzgar esiyor. Soğuk, dondurucu ve kavurucu bir rüzgar. Taşıdığı şiddetli soğukla o tarlayı mahvetmiş bile... Sözün kendisi bile kızgınlıkla atılmış gibi, etkileyici sesiyle aynı manayı tasvir ediyor. Ve biz neler olup bittiğini anlamadan ekinin tamamen kökünün kuruduğunu, harap olduğunu görüyoruz.

Herşey bir anda olup bitiyor. Helâk ve yokluk bir anda oluyor. Bir de bakıyoruz ki ekinin tümü etrafa saçılmış durumda... İşte, görünüşte hayır ve iyilik için infak ediliyor zannını uyandırıyorsa da kâfirlerin bu dünyada infak ettiklerinin ve sahip oldukları mal ve evlat nimetlerinin örneği budur. Hepsi de helak olup yok olacaktır. Karşılığında ne bir menfaat ne de bir metâ vardır.

"Allah onlara zulmetmiş değildir. Tersine, onlar kendi kendilerine zulmetmişlerdir."

Onlar, hayır ve iyiliğin proğramını düzenleyen, ona köklü, sağlam ve doğru bir çizgi kazandıran, çizilmiş bir hedefi, anlaşılan bir nedeni ve belli bir proğramı olan ve hiçbir şeyi geçici duygulara, kapalı arzulara ve sağlam doğru metoda dönmeyen başıboşluklar katetmemiş ilahi metodtan sapan kimselerdir.

Onlar, sapıklığı ve dalaleti seçip Allah tarafından uzatılmış ipe sarılmaktan kaçınarak başıboşluğu tercih ettiler. O halde görünürde iyilik yolunda yaptıkları infaklar da dahil bütün amelleri boşa gitmiştir. Ekinlerine yokluk isabet etmiştir. Malları ve çocukları da onları kurtaramayacaktır. Burada yüce Allah onlara zulmetmiyor, Allah'ın metoduna bağlanmama ve sapıklığa düşmelerinden dolayı onlar kendilerine zulmediyorlar.

Böylece ayeti kerime, iman metoduna bağlanmadıkça ve imandan kaynaklanmadıkça hiçbir çabanın mükafat ve hiçbir çalışmanın değeri olmadığı gerçeğini yerleştiriyor. Bu gerçeği yüce Allah söylüyor ve vicdanlara yerleştiriyor. Bundan sonra insana konuşmak düşmez. Bu gerçek hakkında da, hiçbir bilgiye, hidayete ve apaçık bir kitaba dayanmadan Allah'ın ayetlerini tartışanlardan başkası ileri geri konuşamaz.

DÜŞMANI DOST EDİNMEK

Ehl-ı kitabın yaşam tarzlarındaki bozukluğu açıklamak, mücadelelerindeki safsatayı ortaya çıkarmak, müslümanlar için kötülük istediklerini ifade etmek ve kendileriyle mücadeleye girişen, bozulmuş sapıklara hiçbir konuda başvurmaksızın kendi sorumluluklarını yerine getirmeleri konusunda müslüman cemaate direktif vermekle başlayan bu dersin ve sureden bu uzun bölümün sonunda, tabii düşmanlarından dostlar edinmemeleri ve müslümanlara düşman oldukları halde sırları ve hayati çıkarları konusunda onlara güvenmemeleri gerektiğine ilişkin müslüman cemaate yönelik bir uyarı geliyor. Bu uyarı, her zaman ve her yerde kanıtlarını bulabileceğimiz tarzda kapsamlı ve süreklidir. Bunu Kur'an olabildiğince canlı çiziyor. Ancak, Kur'an ehli bu gerçekten çok uzaktadır. İşte bu gafletlerinin sonucunda bunca kötülük, bunca eziyet ve mihnet başlarına geldi ve daha da gelecektir.


Kuran-i Kerim Tefsiri

O

O

118- Ey müminler, kendinizden başkasını sırdaş ve dost edinmeyiniz. Olanca güçleri ile size zarar dokundurmaya, dirliğinizi bozmaya çalışırlar, karşılaştığınız her sıkıntı onları sevindirir. Gerçi kinleri ağızlarından taşmıştır ama kalplerinde saklı tuttukları kin daha büyüktür. Eğer düşünecek olursanız size ayetlerimizi açık açık anlattık.

119- İşte siz öyle kimselersiniz ki, onları seversiniz, oysa onlar sizi sevmezler; bir de kitabın tümüne inanırsınız. Onlar sizinle karşılaştıklarında 'inandık' derler fakat kendi başlarına kaldıkları zaman size duydukları öfke yüzünden parmak uçlarını ısırırlar. De ki; `Öfkenizden ölün (çatlayın). Hiç şüphesiz Allah kalplerin içini dışını bilir.'

120- Eğer size bir iyilik dokunacak olsa bu onları üzer. Eğer başınıza bir kötülük gelse bu yüzden sevinirler. Eğer sabreder ve Allah'tan korkarsanız, onların hilesi size hiçbir zarar veremez. Hiç şüphesiz Allah'ın bilgisi onların yaptıklarını kuşatmıştır.

Bu, gizli duyguları, görünen davranışları ve gidip gelen hareketleri gösteren ve ruhların derinliklerinde görünen izlerini konuşturan net ve mükemmel bir portredir. Bu suretle her zaman ve her yerde benzeri görülen bir insan tipini canlandırıyor. Müslüman cemaatin çevresinde bugün ve yarın, benzer düşman tiplere rastlayacağız şüphesiz. Bunlar, müslümanların güçlü olduğu ve zafer elde ettikleri zaman sevgi gösterilerinde bulunurlar. Ancak gözleri ve uzuvları bu hallerini yalanlamaktadır. Müslümanlar da bunlara aldanarak onlara sevgi ve bağlılık gösterirler. Oysa onlar, müslümanlar için ızdırap ve fitneden başka birşey dilemezler. Gece gündüz, fırsatını buldukça, müslümanlara eziyet etmekten, yollarına diken serpmekten onlara hile ve desiseler hazırlamaktan geri durmazlar.

Kur'an-ı kerimin çizdiği bu manzara, bu harikulâde tablo, öncelikle Medine'deki müslümanlara komşu olan ehl-i kitabın durumuna uymakta. İslâm ve müslümanlar hakkında besledikleri korkunç kini, tasarladıkları kötülüğü ve göğüslerinde kaynayan kötü niyetlerini ustaca çizmektedir. Üstelik bu dönemde, müslümanlardan bazıları bu Allah'ın düşmanlarına aldanmakta, onlara sevgiyle yaklaşmakta, müslüman cemaatin sırları konusunda onlara güvenmekte, onlardan sırdaş, dost ve arkadaş edinmekte ve onlara bu yaklaşımının sonunda korkmaksızın sırlarını açıklamaktadırlar. İşte bu aydınlatma ve sakındırma, müslüman cemaate, işin gerçeğini göstermekte müslümanların gösterdiği sevgi ve arkadaşlığın dahi gidermediği tabii düşmanlarının hilelerinden onları korumaktadır. Bu aydınlatma ve sakındırma, belli bir tarihsel dönemle sınırlı olmayıp, her zaman pratik hayatta karşılaşılan sürekli bir hakikattir. Şu andaki durumumuz bunu açıkça doğrulamaktadır.

Müslümanlar kendilerinden başkasını, yani metod ve araçları itibariyle kendilerinden farklı olan insanları sırdaş edinmemeleri ve onları, güvendikleri sırlarını açtıkları ve danıştıkları bir konumda bulundurmamaları gerektiğine ilişkin Rabblerinin emrinden habersizdirler. Müslümanlar, Rabblerinin bu emrinden habersiz olarak bunlara benzer insanları, her işte, her halde ve durumda, her düşüncede, hülasa bütün işlerindeki metod ve yollarında başvurulan merci edindiler.

Müslümanlar, Allah'ın sakındırmasından habersiz olarak, Allah'ın ve Resulünün düşmanlarına sevgi beslemekte ve onlara göğüslerini ve kalplerini açmaktadırlar.

Yüce Allah ilk müslüman cemaate olduğu kadar her nesilden gelecek müslüman cemaatlere şöyle buyurmaktadır:

"Karşılaştığınız her sıkıntı onları sevindirir. Gerçi kinleri ağızlarından taşmıştır. Kalplerinde saklı tuttukları kin ise daha büyüktür."

Yine şöyle buyurulmaktadır:

"Siz onları seversiniz oysa onlar sizi sevmezler. Bir de kitabın tümüne inanırsınız. Onlar sizinle karşılaştıklarında "inandık" derler. Fakat kendi başlarına kaldıkları zaman size duydukları kin ve öfke yüzünden parmaklarını ısırırlar."

Yüce Allah şöyle buyuruyor:

"Eğer size bir iyilik dokunacak olursa bu onları üzer. Eğer başınıza bir kötülük gelse bu yüzden sevinirler."

Ardarda bu acı deneyimler yüzümüze sert bir tokat gibi çarptığı halde, biz gene ayılmayız. Bir kaç kere değişik kılıklara bürünen tuzakları ortaya çıkardığımız halde yine de ibret almayız. Defalarca, ağızlarından kaçırdıkları ve müslümanların sarfettiği sevginin gideremediği ve onlara dinin öğrettiği hoşgörünün bile silemediği kinlerini yaydıkları halde, dönüp onlara kalplerimizi açıyor ve onlardan hayat ve yol arkadaşı ediniyoruz. Onlara hoş görünme kompleksimiz veya onlar karşısındaki ruhsal yenilgimiz o dereceye varmış ki inancımızda onlara hoş görünmek için dinimizden söz etmemeyi yeğlemiş ve hayat metodumuzu İslâm'a dayandırmamaya başlamışız. Bizden önceki müslümanlarla bu pusuda bekleyen düşmanlar arasında meydana gelen çarpışmalardan söz etmekten korktuğumuz için tarihimizi süslü göstermeye çalışarak, gerçek işaretlerini yok etmişiz. İşte bu yüzden Allah'ın emrine karşı gelenlerin uğradığı cezaya çarptırılmışız. Bundan dolayı alçalıyor, eziliyor ve alay ediliyoruz. Düşmanlarımızı sevindiren sıkıntılara uğruyor ve onların saflarımızda çıkardıkları bozgunculuğa maruz kalıyoruz.

İşte Allah'ın kitabı, ilk müslüman cemaate öğrettiği gibi, bize de, onların tuzaklarından nasıl korunacağımızı, eziyetlerini nasıl bertaraf edeceğimizi ve göğüslerinde gizledikleri, bazan da ağızlarından kaçırdıkları kötülüklerinden nasıl kurtulacağımızı öğretiyor:

"Eğer sabreder ve Allah'tan korkarsanız, onların hilesi size hiçbir zarar veremez. Hiç şüphesiz Allah'ın bilgisi onların yaptıklarını kuşatmıştır."

Eğer çok kuvvetliyseler güçleri karşısında; aldatma ve dolambaçlı yollara başvurmuşsalar hile ve tuzakları karşısında sabır, azimet ve direnç gösterip sabır ve prensiplere bağlanmamız gerèkir. Yıkılmamalı ve zelîl olmamalıyız. Onlardan beklenen bir kötülükten sakınmak ya da gelecek sevgilerini kazanmak için akidenin bir kısmından veya tümünden vazgeçmemeliyiz.

Sonra takva; yalnızca bir olan Allah'tan ve O'nun murakebesinden korkma.. Hiç kimse ile, Allah'ın. metodunun gerektirdiği durumların dışında buluşmayan ve Allah'ın ipinden başkasına sarılmayan kalpleri Allah'a bağlayan takva... Bir kalp Allah'a bağlanınca, O'nun gücünden başkasını küçük görür ve azimetinden gelen bu bağları güçlendirir; dolayısıyle kurtuluş istemek veya şeref kazanmak için hiçkimseye teslim olmaz ve Allah ve Resulüne savaş açmış kimselere sevgi beslemez.

İşte yol budur: Sabır ve Takva... Allah'ın ipine yapışıp sarılmak... Bütün tarihleri boyunca müslümanlar yalnızca Allah'ın kulpuna yapışıp hayatlarında O'nun metodunu gerçekleştirdikleri sürece üstünlük ve zafer bulmuşlar, Allah onları düşmanlarının tuzaklarından korumuş ve kelimeleri hep yüce olmuştur. Aynı şekilde müslümanlar, bütün tarihleri boyunca, gizli ve açık akideleri ve metodlarıyla savaşan tabii düşmanlarının kulpuna sarıldıkça, onların sözlerine kulak verdikçe ve onlardan; sırdaş, arkadaş, yardımcı, haberci ve danışman edindikçe, Allah onlara yenilgi tattırmış, düşmanlarını içlerine yerleştirmiş, boyunlarını onların önünde eğdirmiş ve suçlarının cezasını onlara tattırmıştır. Allah'ın sözünün ebedî ve O'nun sünnetinin geçerli olduğuna bütün tarih şahittir. Kim, Allah'ın yeryüzünde görünen kanununu görmezlikten gelirse, gözleri zillet, yenilgi ve alçaklıktan başka birşey görmez.

Böylece bu ders ve beraberinde de surenin ilk bölümü sona eriyor. Bununla surenin akışı, çatışmanın zirvesine, tam ve kapsamlı ayrılığın doruğuna ulaşıyor.

Dersi bitirmeden önce bütün bu düşmanlıklar karşısında İslâm'ın hoşgörüsüne ilişkin bir gerçeği açıklamakta yarar vardır. İslâm, onlardan sırdaş edinmemeyi emrediyor, ancak müslümanları düşmanlık, kin, iğrençlik, desise ve hile ile karşılık vermeye teşvik etmiyor, yalnızca müslüman cemaati, müslüman safları ve müslüman oluşumu koruyor. Sadece çevredekilerden kaynaklanan tehlike karşısında onları korumak ve uyarmak amacı güdülüyor. Çünkü müslüman, insanlarla ilişkilerinde İslâm'ın hoşgörüsüne göre davranır, İslâm'ın nezafeti doğrultusunda bütün insanlara muamele eder ve bütün insanları bu evrensel sevgi ve iyilikle karşılar. Hileden korunur, ancak hile yapmaz. Kinden sakınır, ancak kin beslemez. Dininden dolayı kendisiyle savaşıldığı, akidesinden dolayı işkenceye uğratıldığı ve Allah'ın yolundan ve metodundan alıkonulduğu zaman bütün bunlara başvurabilir. Böyle bir durumda; savaşması, fitneyi bertaraf etmesi ve insanları Allah'ın yolundan ve O'nun metodunu hayatına hakim kılmaktan alıkoyan engelleri ortadan kaldırması istenmektedir. Müslüman intikam için değil Allah yolunda cihad için, savaşır. Kendisine eziyet edenlere duyduğu kinden dolayı değil, beşeriyetin iyiliği için savaşır. Bu iyiliğin insanlara ulaşmasına engel teşkil eden unsurları devirmek için savaşır. Galibiyet, üstünlük ve sömürgecilik için değil... Gölgesinde herkesin adalet ve barıştan yararlandığı sağlam düzeni kurmak için savaşır, ulusal bir bayrak dikmek ya da imparatorluk kurmak için değil...

Bu, birçok Kur'an ayetiyle hadisin yerleştirdiği ve yeryüzünde bu nasslar doğrultusunda hareket eden ilk müslüman cemaatin tarihinin fiilen tercüman olduğu bir gerçektir.

Bu metod iyiliktir. İnsanları buna uymaktan alıkoyanlar beşeriyetin en büyük düşmanıdırlar. Bu metodun, bunları kovup beşeriyetin önderliğinden uzaklaştırması gerekir. İşte müslüman cemaatten istenen budur. Bir kere bunu en güzel şekliyle yerine getirdi. Ancak O, her zaman bu görevini yerine getirmeye çağırılmaktadır. Çünkü cihad, bu sancak altında kıyamete kadar sürecektir.

CİHAD MEYDANI

Surenin geçen kısmında ortaya konan, mücadele, tartışma, açıklama, aydınlatma, yöneltme ve sakındırma savaşından sonra surenin akışı meydan savaşına dönüyor. Uhud savaşına...

Uhud savaşı, yalnızca meydanda yapılan bir savaş değildir. Aynı zamanda vicdanlarda da girişilen ve alanı bütün savaş meydanlarından daha kapsamlı olan bir savaştır. Çünkü fiilî savaş meydanı, onun görkemli hareket alanının sadece bir yönünü oluşturur. Onun alanı, her yönüyle insanların nefisleri, düşünceleri, duyguları, arzuları, şehvetleri, savunma ve dirençleridir. Orada Kur'an, savaşta savaşçıların yaralarım tedavi etmesinden daha etkili ve daha kapsamlı bir şekilde en yumuşak ve enderin tedaviyi, bu nefislerde gerçekleştiriyor.

Önce zafer, arkasından yenilgi, bunlardan sonra da büyük zafer geldi. Kur'an'ın açıkladığı gerçekleri açıkca bilmenin, bariz bir şekilde görmenin ve duyguları bu gerçekler üzerine mükemmel bir şekilde yerleştirmenin zaferiydi bu... Aynı şekilde bu, nefislerin arındırılma işleminin iyice belirlenmesinin ve bundan sonra müslüman cemaatin müslüman saflardaki düşünce belirsizliklerinden, değerlerdeki cıvıklıklar ile duygulardaki karmaşıklıklardan uzak ve serbestçe hareket edebilmesinin zaferiydi bu durum. Zafer saflarındaki münafık unsurların büyük ölçüde belirlenmesi, sözlerde, davranışlarda, bilinç ve gidişatta nifak ve doğruluğun ayırıcı özelliklerinin tesbit edilmesi ile elde edilmiştir. Böylece imanın, imana çağırmanın ve onun doğrultusunda hareket etmenin yükümlülüklerinin açıklanması ve bütün bunların gereği olarak; bilgi, soyutlanma ve düzenlilik açısından hazırlıklı olunması, bunlardan sonra, yalnızca bir olan Allah'a itaat edip uyulması, yolda atılan her adımda yalnızca Allah'a dayanılması, zafer ve yenil gi, hayat ve ölüm, kısacası her iş ve yönelişte işin Allah'a döndürülmesi gerektiğinin açıklanması ile gerçekleşmiştir.

Olayların ve olaylardan sonra gelen Kur'anî direktiflerin gerisinde müslüman cemaatin çıkardığı bu büyük sonuç, zafer ve ganimetle elde edilecek sonuçla kıyaslanmayacak kadar büyük ve üstün bir sonuçtur. Müslümanlar savaştan zafer ve ganimetle dönmüş olsalardı bile yine de müslüman cemaat bu önemli sonuca ihtiyaç duyacaktı. Çünkü zafer ve ganimet ile elde edecekleri binlerce sonuçtan bin kere daha fazla böyle bir sonuca muhtaçtılar. Aynı zamanda, müslüman ümmetin bundan çıkardığı ders, bir zafer ve ganimetten elde edilecek sonuçtan çok daha önemli ve daha kalıcıdır. İşte müslüman saflarda görülen eksiklik, zaaf, cıvıklık ve belirsizliğin ve bu olgulardan kaynaklanan yenilginin ötesindeki yüce Allah'ın tedbiri... Evet, Sünnetullah'a uygun olarak ve görünen tabii sebepler gereğince ortaya çıkan yüce Allah'ın ulvi tedbiri, ibret, terbiye, uyanıklık, olgunluk, arındırma, temizlenme, tertip ve düzenden ibaret bu önemli sonucu elde etmesi ve her nesilden gelecek müslüman ümmetin, zafer ve ganimet de dahil hiçbir kıymetle ölçülmeyecek derecede, tecrübe, gerçekler ve direktiflerden oluşan bu hazineye sahip olması bakımından tamamen müslüman cemaat için hayırlı olmuştur.

Savaşı Kur'an nefislerden ve bütün müslüman cemaatı kapsayan hayattan ibaret büyük meydanda başlattı. Nihayet savaş yer meydanında sona erdi. Yüce Allah, bu cemaat aracılığı ile ilim, hikmet, bilgi ve basirete dayalı takdirini gerçekleştirdi. Dolayısıyla Allah'ın dilediği ve uygun gördüğü oldu. Bu tedbirde, zarar, eziyet, imtihan ve acı meşakkatlerin ötesinde büyük bir iyilik gizli idi.

Kur'an'ın savaştaki olayları sunuş tarzında dikkati çeken şey; savaş sahneleri, olayların sunulması ve bu sahne ve olaylara ilişkin direktifler ile nefislerin arındırılması, düşünce belirsizliklerinden kişinin kurtulması; şehvetlerin boyunduruğundan, arzuların ağırlığından, kinlerin karanlığından, hataların zulmetinden, hırs ve cimriliğin zaafından ve gizli arzulardan kurtulmasına yönelik diğer direktifler arasındaki harikulade uygunluktur.

Aynı şekilde, fiili savaşın ardından; faizden ve onun yasaklanmasından, şûradan ve savaşın kötü sonuçlarındaki açık etkisine rağmen istişarenin teşvikinden sözedilmesi de dikkat çeken bir husustur.

Sonra... İnsanın nefsi ve insan hayatı içinde, Kur'an metodunun hareket ettiği sahanın genişliği, hareket noktalarının çokluğu ve Kur'an metodunun bunlara nüfuz edip olağanüstü bir olgunluğa ulaştırması...

Ancak, bu Rabbanî metodun tabiatını kavrayamayanlar, bu uygunluktan, bu genişlikten, bu etkileşimden ve bu olgunluktan hiçbirine hayret etmezler. Çünkü İslâmî harekette savaş alam, yalnızca silâhın, atların, adamların ve mühimmatın, savaş hazırlıklarının ve taktiklerin söz konusu olduğu alan değildir. Bu sınırlı savaş, vicdanlarda ve müslüman cemaat için bir sosyal düzen oluşturma alanında girişilen savaştan ayrı düşünülemez. Vicdanların arındırılması, kurtarılması, soyutlanması ve kendisini bağlayıp Allah'a koşmasına engel olan tüm bağlardan özgür olabilmesi için bunlar arasında sağlam ilişkiler vardır. Aynı şekilde, müslüman cemaatin Allah'ın sağlam metodu uyarınca üzerine bina edildiği düzenleme konuları bakımından da kuvvetli bağlar söz konusudur. Bu arada ilahî metod, yalnızca egemen düzende değil, hayatın her alanında şûrayı gerekli görür, Yine bu metod faize değil, yardımlaşmaya dayanır. Çünkü yardımlaşma ve faizin aynı sistemde bir arada olmaları mümkün değildir.

SAVAŞTAKİ HAKİKATLER

Kur'an müslüman cemaati, çatışmanın ışığında tedavi etmektedir. Ancak dediğimiz gibi çatışma, savaş anıyla sınırlı değildir. Aksine, çatışma alanı bundan çok daha büyüktür. Beşer nefsini ve pratik hayatım içine almaktadır bu alan... Bu yüzden ayeti kerime faize yönelmekte ve onu yasaklamakta, gizli açık infak etmeyi ele almakta, teşvik etmektedir. Allah'a ve Resulüne itaat konusuna geçmekte ve bunları rahmete bir neden kılmaktadır. Ardından öfkeyi yenmeye ve insanların kusurlarım bağışlamaya değinmekte, iyilik yapmaya, tevbe ve istiğfar ile hatalardan arınmaya ve hatalarda ısrar etmemeye geçmekte ve bunların tümünü Allah'ın hoşnutluğunun nedeni kılmaktadır. Ayrıca, Resulullah'ın (salât ve selâm üzerine olsun) merhametli oluşunu ve bunun ilahî rahmetin bir numûnesi olduğunu açıklamaktadır. Ayrıca şûranın kaynağına ve onun en zor zamanlarda bile uygulanmasına değinmektedir. Aynı şekilde ihanet edilmemesi gereken emanete değindiği gibi savaştan sonra nazil olan ayetlerin bitiminde cömertliğe ve cimrilikten sakındırmaya geçmektedir.

Evet bütün bunlara değinmektedir. Çünkü bunlar, müslüman cemaati bütün genişliğiyle fiilî savaşı da kapsamakla beraber, sadece onunla sınırlı kalmayan, daha kapsamlı ve büyük zafer elde edebilmek için son derece yorulmayı gerektiren savaşa hazırlamaktadır. Bu savaşta nefislere, şehvetlere, arzulara ve isteklere karşı galibiyet gerekmektedir. Bunlar kitlenin hayatını üzerine kuracağı evrensel sistem ve değerleri yerleştirmekte zafere götüren unsurlardır.

Bütün bunlara beşeri varlık ve çabaları karşısında bu akidenin tekliğine işaret etmek ve bunları bir tek eksene, yalnızca Allah'a ibadet ve kullukta bulunma eksenine döndürmek ve bu konularda hassasiyet ve takva ile Allah'a yönelmek için değinmektedir. Aynı zamanda, bunlara her halukârda beşer varlığına hükmeden Allah'ın metodunun tekliğine değinmek ve bu metodun ışığında bu durumların birbiriyle olan ilişkisine işaret etmek için değinilmektedir. Nitekim bunlar, insanî faaliyetleri tümünün sonucunun birliğine, nefis hareketlerinden her birisinin ve sosyal düzenin herbir parçasının bu sonuç üzerindeki etkisine değinmek için de serdedilmektedir...

O halde, bu kapsamlı direktifler, çatışmadan ayrı değerlendirilemezler. Çünkü nefis; bilinçlenme, ahlâk ve sosyal sistem alanında girişilen savaşta zafer elde etmedikçe, fiili savaş alanında da zafer kazanamaz. "Uhud"da iki topluluğun karşılaştığı gün geri dönenler bazı günahları yüzünden şeytanın mağlup ettiği kimselerdi. Peygamberlerinin arkasında akide savaşlarında zafer elde edenler ise, savaşa, günahlardan tevbe edip Allah'a sığınarak ve O'nun sağlam desteğine yapışarak başlayanlardır. O halde, günahlardan arınmak, Allah'a yapışmak ve O'nun rahmetine dönmek zafere hazırlıklı olup savaş alanından ayrı bir konumda değerlendirilemezler. Aynı şekilde faiz düzenini atıp sosyal yardımlaşmaya dayalı düzene dönmek zafer hazırlığı olduğu gibi, yardımlaşma esasına dayalı toplumlar, faiz toplumundan daha çok zafere yakındır. Ayrıca, öfkeyi yenmek ve insanları bağışlamak zafere hazırlıktır. Nefse hakim olmak, savaş için bir güç olduğu gibi, dayanışma ve sevgi, hoşgörülü bir toplumda yaptırım gücü olan önemli bir unsurdur.

Ayrıca baştan sona sûrenin akışının dayandığı ve herşeyi oraya döndürdüğü gerçeklerden biri de Allah'ın takdiri ve bu noktada kesin ve katî bir şekilde düşünceyi düzeltme gerçeğidir. Aynı zamanda, surenin akışı insanların çalışma ve faaliyetleri, yanlış ve doğruları, itaat ve isyanları, metoda uymaları ya da ondan kaçınmalarının Sünnetullah'ın gereğince değerlendirmek, bundan sonra bunları, Allah'ın gücüne bir perde, O'nun iradesine bir araç ve onunla dilediğini gerçekleştirdiği kaderinde bir uygulamacı olarak değerlendirmek gerçeğine de dayanmaktadır.

Sonra... Ayet-i kerime müslüman cemaate, zafer konusunda herhangi bir etkilerinin söz konusu olmadığını belirtmekte ve bunun kendi çabalarından öte Allah'ın tedbirine göre cereyan eden kaderine bağlı olduğunu hatırlatmaktadır. Ayrıca insan çabasının mükâfatının yüce Allah'a ait olduğunu da belirterek su yeryüzü eşyalarından hiç birinin zafer meyvesini devşirmede etkilerinin olmayacağını bildirmektedir. Aynı zamanda da yüce Allah'ın zafer vermeyi dilerken; de onun özelliğini hesap ederek vermediğini, daha çok, gerçekleşmesini dilediği yüce hedefler için verdiğini bildirmektedir. Yenilgi de öyle... Nefislerin arındırılması, safların ayrılması, gerçeklerin açığa çıkması, değerlerin belirlenmesi, ölçülerin yerleştirilmesi ve görmek isteyenlere kanunların açıklanması gibi yüce Allah'ın hikmet ve ilim ile takdir ettiği amaçların gerçekleşmesi için müslüman cemaat içinde meydana gelen eksiklik ve aşırılıklara uygun olarak Sünnetullah doğrultusunda meydana gelmektedir.

Zaferin tamamen Allah'ın ve O'nun metodunun olması ve bütün çabaların Allah'ın ve O'nun metodunun uğrunda olması için; nefislere galip gelmek, hevayı yenmek, şehvetlere hakim olmak ve insanların hayatında`Allah'ın dilediği Hakk'ı yerleştirmekten ibaret olan Rabbanî metodun esaslarına dayanmadığı sürece askeri, siyasi ve ekonomik zaferlerin İslâm nazarında hiçbir değeri ve ölçüsü yoktur. Aksi takdirde, cahiliyyenin yine cahiliyyeye karşı zafer kazanması söz konusu olur. Ve bunda da hayat ve insanlık için bir hayır yoktur. Hakk bayrağının hakk için yükseltilmesi haktır sadece. Hakk ise, tektir. Birden fazla değil. Hakk Allah'ın biricik metodudur. Bu kainatta ondan başka da hakk mevcut değildir. Öncelikle beşer nefsinde ve pratik hayat nizamı alanında tamamlanmadığı sürece, Hakk'ın zaferi de gerçekleşemez. Nefis kendi şahsında, şahsi payından, arzu ve şehvetlerinden, pislik ve kinlerinden, kayıt ve bağlarından kurtulduğu ve bu ağırlık ve kementlerden âzâde bir şekilde Allah'a koştuğu zaman, üzerine düşen çaba ve faaliyeti yerine getirdikten sonra bütün işleri Allah'a bağlamak için bütün güçlerinden, araçlarından ve sebeplerinden sıyrıldığı zaman, bütün işlerinde Allah'ın metoduna uyduğu ve bu uygulamayı cihad ve zaferinin amacı saydığı zaman, ancak bütün bunlar tamamlandığı zaman, savaş alanında veya siyasi sahalarda ya da ekonomik alanlarda elde edilen zafer Allah'ın ölçüsüne göre zafer sayılabilir. Yoksa, Allah'ın yanında hiçbir önem ve değeri bulunmayan cahiliyyenin bir başka cahiliyyeye karşı üstünlük sağlamasından başka birşey meydana gelmiş olmaz.

İşte bu yüzden, "Uhud" günü meydana gelen çatışmadan sonra inen ayetlerdeki geniş kapsamlılık ve uygunluk bu gerçeği açıklamak içindi. Uhud'daki fiilî çarpışma İslâm'ın savaş cephelerinden sadece birini oluşturur.

UHUD SAVAŞI

Değerlendirilen konuları ve direktifleri gereği gibi kavrayabilmemiz, olay ve hadiseleri algılamada Kur'anî terbiye yöntemini gözönünde bulundurabilmemiz için savaşta meydana gelen olaylar üzerinde varid olan Kur'anî değerlendirmeyi sunmadan önce sîret rivayetlerinde geçen savaştaki olayları özetlememiz yerinde olur.

Müslümanlar Bedir'de savaşın meydana geldiği şartlara göre mucize kabilinde kesin bir zafer elde etmişlerdi. Yüce Allah, müslümanların eliyle küfrün önderlerini ve Kureyş'in liderlerini öldürtmüştü. İleri gelenlerin Bedir'de yok edilmesinden sonra Ebu Süfyan Kureyş'e önderlik ediyordu. Müslümanlardan intikam almak için hazırlıklara başladı. Bu arada Kureyş'in ticaret mallarını taşıyan kervan, müslümanların eline düşmekten kurtulmuştu. Müşrikler de kervanda bulunan malları müslümanlarla yapılacak savaşın hazırlıklarına harcamak üzere ayırmayı kararlaştırdılar.

Ebu Süfyan, Kureyş'ten, onların müttefiklerinden ve Ahabiş (Bunlar Bedevilerden olup Kureyş'lilerle "Ahbaş" denilen yerde ittifak yaptıkları için bu isimle anılmışlardır.) denilen Bedevilerden oluşan yaklaşık üçbin kişilik bir orduyla, kendilerini teşvik etmek ve savaştan kaçmalarını önlemek için yanlarına kadınlarını da alıp hicrî üçüncü senenin Şevval ayında Medine'ye yönelerek "Uhud" dağı yakınlarında konakladı.

Resulullah (sâlat ve selâm üzerine olsun) ashabıyle, düşmana karşı çıkmak ya da Medine'de beklemek hususunda istişarede bulundu. Resulullah, Medine'den çıkmayıp orayı siper edinmek amacındaydı. Buna göre düşman Medine'ye girecek olsa müslümanlar sokak başlarında, kadınlar da damların üzerinde savaşacaklardı. (İmam ibni Kayyım el-Cezviye'nin Za'dul Mead isimli eserinde anlattıklarına dayanarak bu görüşün Resulullah'a ait olduğu sonucuna vardık.) Bu görüşü, münafıkların başı Abdullah b. Ubey de uygun görüyordu. Ancak, çoğunluğu Bedir savaşına katılmamış gençlerden oluşan büyük bir topluluk, düşmanı Medine'nin dışında karşılamayı istiyorlardı. Bu doğrultuda görüş bildirip ısrar ettiler. Çoğunluğun bu görüşte olduğu anlaşılınca Resulullah kalkıp evine (Aişe'nin -Allah O'ndan razı olsun- evine) gitti. Zırhını kuşanarak topluluğun yanına döndü. Ancak toplulukta tereddüt baş göstermişti. Yoksa Medine'nin dışında düşmanı karşılamayı istemekle Resulullah'ı gücendirdik mi? demeye başladılar. Resulullah'a "Ya Resulullah şayet Medine'de beklemeyi istiyorsan istediğini yap" dediler. Bunun üzerine Resulullah "Bir Peygamber zırhım kuşandıktan sonra onunla düşmanları arasında Allah hükmünü uygulamayıncaya kadar çıkarması yakışık almaz" buyurdu. Bu şekilde onlara Peygamberliğe yakışan güzel bir ders veriyordu. Çünkü istişarenin bir zamanı vardır. Ondan sonra, azmedip kararlaştırılanı yapmak ve Allah'a tevekkül etmek gerekir. Artık tereddüt gösterip yeniden istişarede bulunarak görüşler arasında tercih yapmanın bir anlamı kalmaz. İşleri amacına uygun olarak yaptıktan sonra yüce Allah dilediği sonucu takdir edecektir.

Resulullah (salât ve selâm üzerine olsun) rüyasında; Kılıcında kırık olduğunu bir sığırın kesildiğini ve kendisinin de ellerini sağlam bir zırha soktuğunu görmüştü. Kılıçtaki kırığı ailesinden birinin ölmesine, sığırın kesilmesini ashabından bir grubun öldürülmesine ve zırhı da Medine'ye yordu. Demek ki Resulullah savaşın sonucunu önceden görmüştü. Buna rağmen şûra sistemini, şûradan sonra karara göre hareket etme sistemini uyguluyordu. Çünkü O, bir ümmeti eğitiyordu. Ümmetler ise, olaylar ve olaylardan elde edilen tecrübe birikimiyle eğitilirlerdi. Üstelik Resulullah, Allah'ın takdirine göre hareket ediyordu. Yüce Allah'a bağlı olan kalbinde hissettiği gibi duygularını ve kalbini dayandırdığı yüce takdir doğrultusunda hareket ederdi.

Resulullah (salât ve selâm üzerine olsun) İbn-i Ümmü Mektum'u Medine'de kalanlara namaz kıldırması için bırakarak ashabından bin kişilik bir kuvvetle yola çıktı. Medine ile Uhud arasına geldiklerinde, münafıkların başı Abdullah b. Übey askerin üçte birini yanına alarak Resulullah için "Gençleri dinleyip bana muhalefet ediyor" diyerek ordudan ayrıldı. Abdullah b. Amr b. Haram -Cabir b. Abdullah'ın babası (Allah O'ndan razı olsun)- peşlerine düşerek serzenişte bulunup dönmeye teşvik etmek amacıyla "Gelin Allah yolunda savaşın ya da savaşanları koruyun" dediyse de onlar "Şayet sizin savaşacağınızı bilsek dönmezdik" dediler. Bunun üzerine Abdullah onlara kızıp geri döndü.

Ensar'dan bir grup, müttefikleri olan yahudilerden yardım istemek konusunda Resulullah'tan müsade istedilerse de O bunu kabul etmedi. Çünkü savaş, iman ile küfür arasında meydana geliyordu. Bundan yahudilere ne? Gerçek anlamda O'na tevekkül edildiği ve kalpler O'nun adına herşeyden arındığı zaman zafer Allah'tandır. Resulullah (salât ve selâm üzerine olsun) "Bizi kısa yoldan onların yanına götürecek biri var mı?" diye buyurdu. Bunun üzerine Ensar'dan bazıları, onları Uhud'daki bir vadinin kenarına kadar getirip konaklattılar. Sırtlarını Uhud'a vermişlerdi. Resulullah, emretmedikçe kimsenin savaşmamasını buyurdu.

Sabah olunca Resulullah elli tanesi atlı olan yediyüz kişiyi savaşa hazırlamaya başladı. Sayıları elli kişi olan okçuların başına Abdullah b. Cübeyr'i dikerek, O'nu ve arkadaşlarını; bulundukları yeri korumaları, askerin kartallar tarafından kapılıp götürüldüklerini görseler bile yerlerinden ayrılmamaları ve ordunun arkasındaki bir yerde mevzilenmeleri dolayısıyle müslümanlara arkadan saldırmamaları için müşrikleri ok yağmuruna tutmaları konusunda siki sıkıya tembihledi.

Resulullah sancağı Mus'ab b. Umeyr'e (Allah O'ndan razı olsun) verdi. Ordunun bir kanadına Zübeyr b. Avvam'ı, diğer kanadına da Munzir b. Amr'ı kumanda etmek üzere görevlendirdi. Gençleri ön tarafa aldı. Abdullah b. Amr, Usame b. Zeyd, Useyt b. Züheyr, Berra b. Azib, Zeyd b. Erkam, Zeyd b. Sabit, Urabe b. Evs ve Amr b. Hazzam gibi küçükleri ise geri çekti. Ancak, kendisine güçlü olduklarını gösteren ve yaşları onbeş olan Semure b. Cundeb ve Rafi b. Hudeyç'e savaşmak için izin verdi.

Kureyş ise ikiyüz tanesi atlı olmak üzere üçbin kişilik bir orduyla savaş düzeni alıyordu. Ordunun sağ kanadına Halid b. Velid, sol kanadına da İkrime b. Ebu Cehil kumanda ediyordu.

Resulullah, kılıcını savaşta büyük bir kahramanlık ve cesaret gösteren Ebu Dücane Semmâk b. Harşe'ye vermişti.

ÇATIŞMA BAŞLIYOR

Müşriklerden ilk defa ortaya atılan Ebu Amir el-Fâsık oldu. Cahiliyyede Evs kabilesinin başkanı olan bu adama "Rahip" derlerdi. Ancak Resulullah (salât ve selâm üzerine olsun) O'na "Fasık" adını vermişti. İslâm geldiği zaman yüz çevirip Resulullah'a düşmanlığı açığa vurarak Medine'nin dışına çıkmıştı. Kureş'e sığınarak onları kışkırtıp Resulullah'la savaşmaya teşvik ediyordu. Ayrıca, kavmi kendisini görürse O'na yönelip itaat edeceklerini de Kureyş'e vaadediyordu. Bu yüzden, Uhud savaşında ilk olarak müslümanların karşısına çıkan O oldu. Kavmine seslenerek kendisini tanıttı. Ancak kavmi kendisine "Allah senin gözünü kör etsin ey Fasık" diye karşılık verince "Benden sonra kavmime kötülük isabet etmiş" diyerek müslümanlarla şiddetli bir savaşa girdi.

Savaş başlayınca, Ebu Dücane el-Ensari, Talha b. Ubeydullah, Hamza b. Abdülmuttalib, Ali b. Ebu Talib, Nadir b. Enes ve Sa'd b. Rebi güzel bir sınav veriyorlardı.

Başlangıçta, kâfirlerin karşısında üstünlük müslümanlarındı. Kâfirlerin önde gelen savaşçılarından yetmiş tanesini öldürmüşlerdi. Allah'ın düşmanları yenilmiş ve karılarının yanına kadar gerisin geri kaçıyorlardı. Hatta kadınları bile ayaklarına dolaşan eteklerini toplayıp kaçıyorlardı.

Okçular, müşriklerin yenilip dağıldıklarını görünce Resulullah'ın ayrılmamalarını emrettiği mevzilerini "Ey kavim, ganimet! ganimet!" diyerek terk ettiler. Kumandanları Resulullah'ın sözünü hatırlattıysa da dinlemediler. Onlar müşriklerin bir daha geri dönemeyeceklerini sanarak ganimete koştular. Böylece Uhud'da düşmanın kolayca gireceği geçidi boş bıraktılar.

O esnada Halid b. Velid bunu sezdi ve müşrik süvarilerle bir değerlendirme yaptı. Geçidi boş bulunca da arkadan müslümanlara saldırdılar. Müşriklerden kaçanlar, Halid ve süvarilerinin müslümanlara karşı üstünlük sağladıklarını görünce geri dönüp müslümanları çepeçevre sardılar.

Bunun üzerine savaşın seyri değişti, şartlar müslümanların aleyhine dönüştü. Saflarda bir dağınıklık ve beklenmedik bu dehşet karşısında bir panik ve çalkalanma baş göstermişti. Ölenlerin sayısı artıyordu. Müslümanlardan Allah'ın şehitlik nasip ettikleri şehadete ermiş ve müşrikler Resulullah'a (salât ve selâm üzerine olsun) kadar yaklaşmışlardı. O'nun yanında ölünceye kadar savaşan ve parmakla sayılacak kadar az olan bir grubun dışında kimse kalmamıştı. Resulullah'ın yüzü yaralanmış, sağ alt çenesindeki azı dişi kırılmıştı. Miğferi başını yaralamış ve yan düşene kadar müşrikler kendisine taş atmışlardı. Sonunda Ebu Âmir b. Fasık'ın, müslümanların düşmesi için kazdığı ve üzerini örttüğü bir çukura düşmüştü. Miğferinin halkalarından iki tanesi de yanağına batmıştı.

Müslümanların içine düştüğü bu panik anında, birisinin "Muhammed öldürüldü" diye bağırması, geri güçlerinin de dağılmasına, gerisin geri dönerek içine düştükleri ye's ve bitkinlikten savaşamaz duruma gelmelerine neden olmuştu.

İnsanların çözülüp kaçtığı bir zamanda Enes b. Nadir gevşememiş, Ömer b. Hattab, Talha b. Ubeydullah, Muhacir ve Ensar'dan bazılarının oluşturduğu savaştan el çeken grubun yanına kadar gelerek "Ne diye oturuyorsunuz?" diye bağırmıştı. Onlar da "Resulullah öldürüldü" diye karşılık vermişlerdi. Bunun üzerine "O'ndan sonra yaşayıp da ne yapacaksınız? Kalkın ve Resulullah'ın öldüğü şey uğurda siz de ölün." demişti. Arkasından müşrikleri karşılarken Saad b. Muaz'a rastlamış "Ya Sa'd Cennetin kokusu ne hoş! Andolsun bu kokuyu Uhud dağının altından alıyorum" demiş ve sonuna kadar savaşarak ölmüştü... Vücudunda yetmiş küsür darbe tesbit edilmişti... Kız kardeşi dışında kimse tanıyamamıştı. O da parmak uçlarından tanıyabilmişti...

Ardından Resulullah (salât ve selâm üzerine olsun) müslümanlara doğru hareket etti. Miğferinin altında O'nu ilk tanıyan Ka'b b. Malik oldu. Görür görmez de var gücüyle "Müjdeler olsun müslümanlar! İşte Resulullah" diye bağırdı. Bunun üzerine Resulullah susmasını işaret etti. Müslümanlar etrafına toplanarak beraberce halkın yanına yürüdüler. Bunlar arasında Ebu Bekir, Ömer ve Haris b. Samme el-Ensarî gibi birkaç sahabi bulunuyordu. Tepeyi tırmanırken Resulullah Ubeyy b. Halef'i "Ud" adını verdiği ve çok sevdiği atın sırtında gördü. Bu adam, atını, "Onun sırtında Muhammed'i öldüreceğim" diyerek beslerdi. Resulullah bunu duyunca "İnşaallah onu ben öldüreceğim" buyurmuştu. Bu esnada onunla karşılaşınca Haris'ten mızrağı alarak bununla Allah'ın düşmanına köprücük kemiklerinden isabet ettirdi. Adam öküz gibi bağırarak kaçtı. Resulullah'ın önceden dediği gibi öleceği kesinleşmişti. Çok geçmeden atının yolunda öldü.

Ebu Süfyan tepenin üzerine çıkarak "Muhammed aranızda mı?" dedi. Resulullah müslümanlara cevap vermemelerini emretti. Arkasından "Ebu Kuhafe'nin oğlu Ebu Bekir aranızda mı?" dedi. Müslümanlar cevap vermedi. Ardından "Ömer b. Hattab aranızda mı?" deyince yine kimse cevap vermedi. O da bu üçünden başkasını sormadı. Sonra kavmine dönerek "Bu onlara yeter!" dedi. Hz. Ömer (Allah O'ndan razı olsun) kendini tutamayarak "Ey Allah'ın düşmanı, saydıklarının hepsi de sağdır. Allah senin hoşlanmadığını başına getirecektir" dedi. Ebu Süfyan "Halk arasında şöyle bir söz vardır: Bunu ben emretmediğim gibi kötülüğü de bana dokunmaz" dedi. Bununla karısı Hint'in Hz. Hamza'nın (Allah O'ndan razı olsun) cesedine yaptıklarını işaret ediyordu. Bilindiği gibi Hz. Hamza, Vahşi tarafından öldürüldükten sonra Hint, karnını yarmış, ciğerini çıkararak kanını emip tükürmüştü.

Sonra "Hubel yücedir!" dedi. Bunun üzerine Resulullah (salât ve selâm üzerine olsun) "O'na cevap vermeyecek misiniz?" dedi. Ashab "Ne diye cevap verelim?" deyince "Allah daha yücedir (Allahu Ekber) Allah en büyüktür deyin" buyurdu. Bu sefer "Bizim Uzza'mız var, sizin yok" dedi. Resulullah, tekrar "Cevap vermeyecek misiniz?" deyince "Nasıl cevap verelim?" dediler. O da "Bizim dostumuz, efendimiz Allah'tır. Sizinse yok! deyin" dedi. Ebu Süfyan "Bugün, Bedir'e karşılıktır ve savaş sıra iledir" deyince, Hz. Ömer (Allah O'ndan razı olsun) "Ancak biz eşit değiliz. Bizim ölüler Cennet'te sizinkiler ateştedir" dedi.

Savaş bitip müşrikler dönünce müslümanlar, onların, oradakileri esir atmak ve mallarını yağmalamak için Medine'ye saldıracaklarını sandılar. Bu onların gücüne gitmişti. Bunun üzerine Resulullah (salât ve selâm üzerine olsun) Ali b. Ebu Talib'e "Git onları takip et, ne yaptıklarını ve amaçlarının ne olduğunu öğren. Şayet atlarından inip develerine binmişlerse Mekke'ye gidiyorlardır. Fakat atlarına binip develerini sürüyorlarsa Medine'ye gitmek niyetindedirler. Nefsim elinde olana andolsun ki, şayet amaçları Medine'ye gitmekse mutlaka onları izler, sonrada orada işlerini bitiririm." dedi.

Hz. Ali şöyle diyor: "Ne yaptıklarına bakmak için onları takip ettim. Atlardan inip develere bindiklerini ve Mekke'ye yöneldiklerini gördüm."

Biraz yol aldıktan sonra birbirlerini kınamaya başladılar. Bazısı "Hiçbir şey yapamadık, güçlerini, birliklerini kırmışken bırakıp geldiniz. Oysa onları size karşı tekrar biraraya getirecek liderleri hâlâ duruyor. Dönün, köklerini kazıyalım" diyordu. Resulullah (salât ve selâm üzerine olsun) bunu haber alınca halkı çağırdı ve onları düşmanlarının üzerine yürümeye hazırladı. Şöyle diyordu: "Savaşa katılanlardan başkası bizimle gelmesin". Abdullah b. Ubey "Seninle geleyim!" dedi. Resulullah "Hayır" dedi. Onca yara almalarına ve korkmalarına rağmen müslümanlar "İşittik ve itaat ettik" diyerek emrini yerine getirdiler. Cabir b. Abdullah izin isteyip "Ya Resulullah, gördüklerini görmeyi çok istiyorum. Uhud günü babam beni kızlarının yanında bırakmıştı. İzin ver seninle geleyim" dedi. Bunun üzerine Resulullah ona ïzin verdi. Ardından, Resulullah ve beraberindeki müslümanlar "Hamrâu'l-Esed" denilen yere kadar yürüdüler. Orada Ma'bed b. Ebu Ma'bed el-Huzai (Allah O'ndan razı olsun) ile karşılaştılar. Resulullah O'na Ebu Süfyan'a gidip O'nu korkutmasını emretti. Ma'bed, Ravha denilen yerde Ebu Süfyan'a ulaştı. Ma'bed'in müslüman olduğunu bilmiyorlardı. Ona "Ey Ma'bed, geride ne var?" O da "Muhammed ve arkadaşları size çok kızmışlar. Daha önce görülmemiş bir kalabalıkla geliyorlar ve önceden O'ndan ayrılan arkadaşları da pişman olup O'na katılmışlar" dedi. Bunun üzerine Ebu Süfyan "Neler söylüyorsun?" dedi. Ma'bed "Bana göre ordu şu tepenin ardından çıkmadan çekip gitmeniz daha iyi olur" dedi. Ebu Süfyan "Vallahi, köklerini kazımak için tekrar toplanmıştık" dedi. Bunun üzerine Ma'bed "Böyle yapma! Sana nasihat ediyorum" dedi. Onlar da Mekke'ye geri döndüler.

Ebu Süfyan yolda Medine'ye gitmek isteyen müşriklere rastladı. Onlardan birine "Yolculuğun bitip Mekke'ye döndüğünde yükünü kuru üzümle doldurmam karşılığında Muhammed'e şu mesajı iletir misin?" dedi. O da "Evet" deyince "Muhammed'e; O'nun ve ashabının kökünü kazımak için yeniden toplandığımızı" söyle dedi. Bunu müslümanlara iletince "Allah bize yeter, O ne güzel dosttur, işte bu onların elinden gelmez!" dediler. Müslümanlar orada üç gün beklediler. Sonra müşriklerin Mekke'ye dönüp uzaklaştıkları anlaşılınca Medine'ye döndüler.

UHUD SAVAŞINDAN KAHRAMANLIK ÖRNEKLERİ

Ancak, ibretle örnek alınması gerektiğinden, savaşta meydana gelen olaylar hakkında sunduğumuz bu özet, savaşı bütün yönleriyle tasvir etmediği gibi savaşta vukû bulan herşeyi de kapsamamaktadır. Bu yüzden, o atmosferi bütün yönleriyle çizmek ve canlandırmak için bazı duygulandırıcı olayları anlatmak gerekir.

Okçuların mevzilerini terk ettiği, kafirlerin müslümanları çepeçevre kuşattığı ve "Muhammed öldürüldü" sözünün duyulduğu ve bu sözün etkisiyle müslümanların saflarının ve güçlerinin dağıldığı sıralarda Resulullah'ın yanına kadar sokulan müşriklerden Amr b. Kumey'e, savaşın şiddetli bir anında biraz daha öne çıkmıştı.

Akılları durduran bu dehşet anında, Ümmü İmare, Nuseybe binti Kâ'bi Maziniye Resulullah'ı savunmak için vargücüyle savaşıyordu. Amr b, Kumeyye'ye birkaç darbe indirmişti, ancak Amr'ı üst üste giydiği iki zırh koruyordu. Sonra Amr, Ümmül İmare'ye kılıcıyla bir darbe indirmiş ve O'nu omuzundan ağır yaralamıştı.

Ebu Dücane (Allah O'ndan razı olsun) sırtını, Resulullah'a (salât ve selâm üzerine olsun) siper etmiş, gelen oklar O'na isabet ediyordu. O ise hiç kıpırdamıyor, böylelikle Resulullah'ın görünmesine engel oluyordu.

Talha b. Ubeydullah çabucak Resulullah'ın yanına koşmuş, yere düşene kadar önünde durmuştu. İbn-i Hibban Sahih'inde Hz. Aişe'den (Allah O'ndan razı olsun) şöyle nakleder: "Ebu Bekr-i Sıddık (Allah O'ndan razı olsun) dedi ki: Uhud ;günü, insanların Resulullah'tan uzaklaştıkları sırada Resulullah'ın yanına ilk ben varmıştım. Resulullah'ın yanında savaşıp onu koruyan birini gördüm. `Dayan Talha! Anam babam sana feda olsun. Dayan anam babam sana feda olsun' dedim. Daha ona yetişmeden, bir kuş gibi hızla gelen Ebu Ubeyde b. Cerrah'a rastladım. Beraberce Resulullah'ın yanına gittiğimizde Talha artık yere düşmüştü. Resulullah `Kardeşinize yardım edin, yardıma ihtiyacı vardır' buyurdu. Resulullah yanağından vurulmuş, miğferinin iki halkası yanağına batmıştı. Resulullah'ın yanağından halkayı çıkarmaya yeltendiğimde Ebu Ubeyde `Allah için ey Ebu Bekir onu bana bırak' dedi. Onu ağzına alarak, Resulullah'ı inciltmemek için ön dişleriyle çekmeye başladı. Ebu Ubeyde'nin dişi kırılmıştı. Ebu Bekir diyordu ki: İkincisini çıkarmak istediğimde Ebu Ubeyde tekrar `Ey Ebu Bekir Allah için bana bırak' dedi. Yine ağzına alarak çıkarana kadar çekmeye başladı. Ebu Ubeyde'nin diğer dişi de kırıldı. Sonra Resulullah `Kardeşinize yardım edin, yardıma ihtiyacı var' buyurdu. Talha'yı tedavi etmeye başladığımızda vücudunda on küsur yara tesbit etmiştik."

Hz. Ali (Allah O'ndan razı olsun), Resulullah'ın yarasını yıkamak için su getirdi. Hz. Ali suyu döküyordu. Hz. Fatıma da yarayı yıkıyordu. Kanın durmadığını görünce bir parça hasır yakarak yaranın üzerine koydu, böylece kan durdu.

Ebu Said el-Hudri'nin babası Malik, Resulullah'ın yarasını temizleyene kadar emdi. Resulullah (salât ve selâm üzerine olsun) tükürmesini söylediyse de "Allah'a andolsun ki tükürmeyeceğim" dedi, sonra da gitti. Arkasından Resulullah "Cennet ehlinden birini görmek isteyen bu adama baksın" dedi.

Müslim'in Sahih'inde belirtildiğine göre Resulullah (salât ve selâm üzerine olsun) Uhud günü yedisi Ensar'dan ikisi de Kureyş'ten olmak üzere dokuz arkadaşıyla yalnız kalmıştı. Müşrikler iyice yaklaşınca Resulullah "Kim onları benden uzaklaştırırsa ona Cennet var" dedi. Ensar'dan biri öne çıktı, savaşarak öldü. Müşrikler tekrar saldırınca "Kim onları benden uzaklaştırırsa ona Cennet vardır ve o Cennette benim arkadaşımdır" dedi... Bu durum yedisi de öldürülene kadar devam etti. Bunun üzerine Resulullah (salât ve selâm üzerine olsun) "Arkadaşlarımıza insaf etmedik" dedi. Sonra Talha (Allah O'ndan razı olsun) müşrikleri Resulullah'tan uzaklaştırana kadar onlarla vuruştu. Daha önce de dediğimiz gibi Ebu Dücane vücudunu O'na siper etmişti. Nihayet felaket dindi. Resulullah tepeye tırmanmaya çalışıyordu, müşrikler de O'nu takip ediyorlardı. Sonuçta o kadar yorulmuştu ki bir kayanın üzerine çıkamadı. Resulullah'ın çıkması için Talha oturdu, O da üstüne basıp çıktı. Namaz vakti girmişti. Resulullah (salât ve selâm üzerine olsun) onlarla beraber oturarak namaz kıldı. Aynı şekilde, aşağıda anlatacağımız olaylar da o gün meydana gelmişti:

Hanzala el-Ensari -Hanzala el-Gasil diye anılır- Ebu Süfyan'a saldırdığında Ebu Süfyan karşı koyamadı. O esnada Şeddat b. Esvet Hanzala'ya saldırdı ve öldürdü. Hanzala savaş çağrısını duyduğu zaman karısıyla temas halinde olduğu için cünüptü. Hemen cihada koşmuştu. Resulullah ashabına, O'nun melekler tarafından yıkandığını haber verdi. Ardından "Karısından nasıl olduğunu sorun" Ashab hanımından sormuş o da onlara meseleyi anlatmıştı.

Zeyd b. Sabit "Uhud günü Resulullah beni Sa'd b. Rebii'yi aramaya gönderdi. Ölüler arasında dolaşmaya başladım. O'nu gördüğümde son nefesini vermek üzereydi. Tam yetmiş darbe yemişti. Vücudunda mızrak izi, kılıç yarası ve ok darbesi doluydu. "Ey Sa'd Resulullah sana selâm söylüyor ve nasıl olduğunu öğrenmek istiyor" dedim. Bunun üzerine "Benden de Resulullah'a selâm söyle ve O'na Cennetin kokusunu aldığımı söyle!" Kavmim Ensara da "Gözleriniz görebildiği halde müşriklerin Resulullah'a sokulmasına göz yumarsanız, Allah'ın yanında hiçbir mazeretiniz olmaz, de" dedi ve o anda da ruhunu teslim ettï." der.

Muhacirlerden birisi kanlar içinde sürünen Ensar'dan birine rastladı ve ona "Muhammed'in öldüğünü duydun mu?" dedi. Ensar'dan olan "Muhammed (salât ve selâm üzerine olsun) öldürülmüş olsa da O, Allah'ın dinini tebliğ etti. O halde dininiz için savaşınız" dedi.

Abdullah b. Amr b. Haram şöyle anlatır: "Uhud'dan önce rüyamda Mübeşşir b. Abdul Münzir'i görmüştüm. Bana "Birkaç gün sonra bize katılacaksın" diyordu. "Nerdesin?" dedim. "Cennette!" dedi. "Oradaki gibi hareket ediyoruz:' "Sen Bedir günü öldürülmemiş miydin?" dedim. O, "Evet fakat tekrar dirildim" dedi. Bu olayı Resulullah'a anlattığımda "Ey Ebu Cabir bu, şehadettir!" buyurdu. Oğlu Bedir'de, Resulullah'la beraber savaşıp şehid düşmüş olan Hayseme anlatıyor: "Allah'a andolsun ki bütün arzuma rağmen Bedir savaşını kaçırdım. Savaşa çıkmak için kur'a çekmiştik. Ona isabet etmiş ve şehid olmuştu. Dün gece rüyamda oğlumu çok güzel bir durumda gördüm. Cennet meyveleri ve nehirleri arasında dolaşarak bana "Cennette bize arkadaşlık etmen en güzeldir. Rabbimin vaad ettiklerinin tümünü gerçek buldum" diyordu. Uyandığımda Cennette O'na arkadaşlık etme duygusuyla doluydum. `Ya Resulullah yaşım geçti,artık ihtiyarladım. Rabbime kavuşmayı arzuluyorum. Şehadeti ve Cennet'te Sa'd'a `arkadaşlık etmesi için Allah'a dua et' dedi Resulullah onun için dua etti. Uhud günü şehid düşenler arasındaydı.

Abdullah b. Cahş, o gün şöyle demişti: "Allah'ım yarın düşmanla karşılaşmaya yüce adına ant içiyorum. Beni öldürsünler ve karnımı yarsınlar, kulağımı ve burnumu kessinler. Sonra "Bunlar, kimin için?" diye sorduğunda Senin için diyeyim."

Amr b. Cumûh fazlaca topaldı. Her seferinde Resulullah (salât ve selâm üzerine olsun) ile savaşa çıkan dört oğlu vardı. Peygamber Uhud'a yönelince O da çıkmak istedi. Ancak çocukları: `Allah sana izin vermiştir, sen git otur. Biz yeterliyiz. Hem Allah bu halinle sana cihadı farz kılmamıştır' dediler. Bunun üzerine Resulullah'ın yanına gelerek `Ya Resulullah şu oğullarım seninle savaşa çıkmama engel oluyorlar! Oysa ben -Allah'a andolsun ki- şehid olmak istiyorum. Şu topallığımla Cennette seğirtmek istiyorum' dedi. Resulullah "Allah senden cihad farzını kaldırmıştır" dedi. Sonra da çocuklarına dönerek `Niye bırakmıyorsunuz? Belki yüce Allah O'na şehadet nasip eder' buyurdu. Amr, Resulullah ile beraber çıktı ve O da Uhud'da şehid düştü.

Savaşın şiddetli bir anında Huzeyfe b. Yeman babasının müslümanlar tarafından tanımadıklarından dolayı müşrik sanılarak öldürülmek üzere olduğunu gördü. `Ey Allah'ın kulları babam!' dediyse de kimse duymadı ve babasını öldürdüler. Bunun üzerine `Allah sizi affetsin' dedi. Resulullah, diyetini ödemek istedi. Ancak Huzeyfe `Diyetini müslümanlara bağışladım' dedi. Bu ola Huzeyfe'nin değerini Resulullah'ın yanında artırdı.

Cubeyr b. Mut'im'in kölesi Vahşi, bu savaşta şehidlerin efendisi Hamza'yı nasıl vurduğunu şöyle anlatıyor: "Cübeyr bana "Muhammed'in amcası Hamza'yı öldürürsen seni azad edeceğim" demişti. Herkesle beraber ben de savaşa çıktım. Habeşli olduğumdan ben de her Habeşli gibi iyi mızrak kullanırdım. İsabet etmediğim çok nadirdir. Halk birbirine girince Hamza'yı aramaya başladım. Onu gördüğümde kır bir deveye benziyordu. Kılıcıyla insanları deviriyordu. Önünde hiç birşey duramıyordu. Allah'a andolsun ki, O'na mızrağımı atmak için hazırlanıyordum. Beni görmemesi için bir ağacın ya da taşın arkasına saklanıyordum. Bir ara Sebba' b. Abduluzza önüme geçti. Hamza onu görünce öyle bir darbe indirmişti ki âdeta yere geçmişti. Mızrağım elimde titremeye başlamıştı. Biraz sakinleştikten sonra fırlatmıştım. Mızrak kasığından isabet etmiş bacaklarının arasından çıkmıştı. Benden yana yıkıldı ve ölene kadar öylece bıraktım. Sonra yaklaşıp mızrağımı aldım ve karargâha giderek orada oturdum. Çünkü bunun dışında bana ihtiyaç kalmamıştı. Ben azad edilmek için onu öldürmüştüm "

Ebu Süfyan'ın karısı Hint Binti Utbe gelip Hamza'nın karnını yarmış, ciğerini çıkarıp çiğnemişti. Yutamadığı için tükürmüştü...

Savaştan sonra Resulullah (salât ve selâm üzerine olsun) Hamza'nın cesedinin üzerinde durunca çok etkilenmişti. "Artık senin gibisine rastlanmaz" ve "Bunun kadar beni üzen bir durumla karşılaşmamıştım" demişti. Sonra da Hint'i kastederek "Birşey yedi mi?" diye sormuştu. "Hayır" denince "Allah Hamza'nın hiçbir yerini ateşe sokmayacaktır" buyurdu.

Resulullah (salât ve selâm üzerinde olsun) Uhud şehidlerini düştükleri yerlere defnedip Medine mezarlığına götürülmemesini emretti. Ancak bazı sahabeler ölülerini nakletmişlerdi. Sahabelerden biri Resulullah'ın emrini duyurunca hepsi ölülerini şehid düştükleri yere geri getirdiler. Resulullah (salât ve selâm üzerine olsun) iki üç kişiyi aynı mezara gömüyordu. Bu arada, "Hangisi daha çok Kur'an'dan istifade ediyordu?" diye soruyordu. Hangisine işaret ediyorsalar öncelikle O'nu kabre bırakıyordu. Abdullah b. Amr b. Haram ile Amr b. Cumûh'u aynı kabre koymuştu. Çünkü ikisi birbirlerini çok seviyordu. "Bu dünyada birbirini seven şu iki kişiyi aynı mezara koyun" demişti.

Aralarında emre muhalefet, hevaya göre hareket etmek ve şehvete yönelmekten ve kısa bir zaman biriminden başka hiçbir mesafe bulunmayan zafer ile yenilginin yanyana bulunduğu, yüce zirvelerle alçak çukurların beraberce arz-ı endam ettikleri ayrıca iman ve kahramanlık tarihiyle nifak ve yenilgi tarihine eşsiz bir örnek oluşturan savaştan bazı sahneler sunduk.

Bu sahneler, o zaman, müslümanların safında bir düzensizliğin olduğunu ortaya çıkardığı gibi bazı müslümanların düşüncelerinin de henüz berraklaşmadığını ortaya çıkarmıştır. Bu düzensizlik ve bulanıklık, Allah'ın kanunu ve takdiri doğrultusunda, müslümanların başına gelen böyle bir sonucu ve en başta sahabeyi derinden sarsan olayların arasında en çok üzüldükleri, Resulullah'ın yaralanması olayı olmak üzere, birçok arkadaşlarını kurban vermelerini doğurmuştu. Evet, müslümanların iyi bir ders çıkarmaları gereken bir olay... Allah'ın kalplerini arındırması, saflarını belirginleştirmesi ve müslüman cemaate yüklediği yüce görevi idrak etmeleri, beşeriyete önderlik etme görevi ile Allah'ın metodunun, pratik hayatta yaşanan bir örnek olarak yeryüzünde gerçekleştirmeye hazırlaması için ağır bir bedel ödenmişti.

KUR'AN'IN İFADE BİÇİMİ

Kur'an ayetleri, savaşta meydana gelen olayları sunarken rivayet veya açıklama yönteminden ziyade, ruhların derinliklerine ve kalplerin içlerine nüfuz etme yöntemini kullanmıştır. Olaylardaki uyarı, aydınlatma ve yönlendirme unsurunu öne çıkarmıştır.

Kur'an, olayları sunarken, tescil amacıyla tarihsel kronolojiye uyarak sunmaz. Daha çok ibret alınması, eğitim, olayların arka plânındaki gizli değerlerin meydana çıkması, ruhların karekterlerinin ve kalplerin hareketinin çizilmesi, olaylara egemen atmosfer ile evrensel yasanın ve yerleştirmek istediği diğer ilkelerin tasviri amacını gütmektedir. Böylece olaylar, birçok duygu, hareket çizgisi ve deliller birikimine eksenlik ile odak noktalığı ödevini yerine getirmiş olurlar. Ayetlerin akışı, olaydan yola çıkar, olayın çevresinde dolaşır ve sonra tekrar olaya döner. Ardından vicdanların derinliklerine ve hayatın her yönüne nüfuz eder. Bunu tekrar tekrar yapar. Olayın anlatılması bitince, artık, iki yönüyle anlamları, delilleri, değerleri ve ilkeleri kapsamıştır. Olayın anlatılması, anlamlara, delillere, değerlere ve ilkelere ulaşmak için bir araç ve bunların etrafında odaklaştığı bir hareket noktası olmasından başka bir amaca dayanmamaktadır. Ayetler, olayların karmaşıklığına ve vicdanlar üzerindeki etkisine yönelmekte, vicdanları arındırmakta, temizlemekte ve yeri gelince de aydınlatmaktadır. Artık nefis, olay karşısında şaşırmamakta ve kuşkuya düşmemektedir. Olayda bir karışıklık ve anlaşılmazlık görmemektedir.

İnsan, bütün genişliği ve çeşitliliğiyle beraber savaşa ve savaş esnasında meydana gelen olaylara, bir de Kur'an'ın olayları değerlendirmesi ve bütün yönleriyle ele almasındaki ihtimamına bakıyor. Kur'an'ın savaştan çıkarılacak dersten çok daha kapsamlı olduğunu, zaman bakımından daha sürekli olduğunu, kalplere daha çok etki ettiğini, ruhların derinliğine daha çok indiğini, insan ruhunun ve İslâm cemaatinin nesiller boyu karşılaşacağı benzeri durumlardaki ihtiyaçlarına cevap vermede daha yetkin olduğunu anlıyor. Çünkü bu, geçici olayların ötesindeki kalıcı gerçekleri, bireysel olayların ardındaki mutlak ilkeleri, gelip geçen görüntülerin altındaki asıl değerleri ile zaman ve mekân ölçüsünden kurtulmuş sağlıklı gözlemi içermektedir.

Nerede olursa olsun ve hangi çağda bulunursa bulunsun, Kur'an-ı kerim bu kalıcı uyarıları, imam algılamaya hazır olan her kalbe yöneltmektedir. Bu konuyu, ayetleri açık!arken ayrı ayrı ele aldıktan sonra etraflıca değerlendireceğiz inşaallah...


Kuran-i Kerim Tefsiri

O

O

SAVAŞ HAZIRLIĞI

121- Hani sen müminleri (Uhud'da) savaşacakları elverişli yerlere mevzilendirmek üzere evinden sabahleyin erken çıkmıştın. Hiç kuşkusuz Allah herşeyi işiten ve bilendir.

122- Hani sizden iki grupta yılgınlık ve çözülme emareleri belirmişti. Oysa onların dostu Allah'tı. Müminler, sırf Allah'a dayanmalıdırlar.

Böylece ayet-i kerime, bu Kur'an'a ilk defa muhatab olanların ruhlarında ve hatıralarında tazeliğini koruyan savaşa hazırlanma sahnesini hatırlatma ile işe girişiyor. Ancak olaya bu tarzda başlamak ve ilk sahneyi bu nassla hatırlatmak, sahneyi bütün sıcaklığı ve bütün canlılığıyle yeniden hatırlamanın yanında, bildikleri görünen sahnenin arka plânındaki ve bu sahnenin içermediği başka hakikatleri de eklemeyi gerektirmektedir. Bu hakikatlerin ilki, bütün etkinliği ve canlılığıyla yerleşmediği sürece vicdanların üzerinde istikamet bulamayacağı ve İslâmî eğitim metodunun dayandığı ve kur'anî eğitim yönteminin İslâm düşüncesinin derinliklerine yerleştirmeye, güçlendirmeye ve sürekli hatıralarda tutmaya büyük özen gösterdiği, yüce Allah'ın daima müminlerle beraber olduğu ve aralarında olup bitenleri işitip gördüğü gerçeğidir.

"Hani sen müminleri (Uhud'da) savaşacakları elverişli yerlere mevzilendirmek üzere evinden sabahleyin erken çıkmıştın. Kuşkusuz Allah herşeyi işitendir, bilendir."

Resulullah'ın (salât ve selâm üzerine olsun) iş konusunda istişare yapıp sonuçta düşmanı Medine'nin dışında karşılaşmayı kararlaştırması, sonra zırhını ve kılıcını kuşanmış olarak Aişe'nin (Allah O'ndan razı olsun) evinden erkenden çıkması, bunların ardından da orduya savaş düzeni aldırması ve okçulara dağın bir yerinde mevzilenmelerini emretmesi gibi ayet-i kerimenin işaret ettiği şeyler bilinen ve hatıralarda tazeliğini koruyan sahnelerdi... Ancak burada yeni bir gerçekle yüzyüze gelinmektedir:

"Kuşkusuz Allah herşeyi işitendir, bilendir."

Allah'ın hazır bulunduğu bir sahne!.. O'nun gördüğü bir durum!.. Bunun bilinmesinden kaynaklanan korku ve bu korkunun herşeyi kuşatması!.. Aralarında meydana gelen istişareye hakim olması!.. Bütün sırların Allah'a açık olduğunun bilinmesi!.. Yüce Allah'ın dillerin söylediğini işittiği gibi vicdanların derinliklerinde gizli olanları da bildiğinin idrak edilmesi!.. Aman Allah'ım, ne kadar dehşet verici bir ifade...

Bu ilk sahnede, ikinci olarak münafıkların başı Abdullah İbn-i Ubeyy İbn-i Selûl, kendisinin görüşünü almadan Resulullah'ın kendi görüşünü de bırakıp Medine'li gençlerin görüşünü dinlemesine kızar. Halbuki akide mensup olduğu kalpte ortaklığa tahammül etmez; kalp, ya sırf akideye ait olacak ya da ondan hoşlanmayıp bir kenara itecektir. Münafıkların reisi; "Savaşmayı bilseydik size uyardık" diyerek akidenin henüz kalbinde yer etmediğini, benliğinin kalbini doldurduğunu ve bu yüzden kalbinde akideye baskın geldiğini gösteren ikiyüzlülüğünü göstermiştir. Bu münafıklığının neticesinde, askerin üçte birini ordudan ayırmak suretiyle giriştiği haince davranışın ardından, müslümanlardan iki grubun kalplerini saran zaaf ve bozulmaya değinilmektedir.

"Hani sizden iki grupta yılgınlık ve çözülme emareleri belirmekteydi. Oysa onların dostu Allah'tı. Müminler sırf Allah'a dayanmalıdırlar."

Sahih-i Buhari'de Süfyan b. Uyeyye'nin hadisinde belirtildiğine göre İbn-i Selül'ün davranışından ve savaşın başlangıcında müslüman saflarda meydana getirdiği sarsıntıdan etkilenen bu iki grubun Benû Harise ve Benû Seleme olduğu anlaşılmaktadır. Aşağıdaki ayetin belirttiği gibi şayet Allah'ın dostluğu ve hak üzere sebat ettirmesi olmasaydı neredeyse bozulup zaafa düşeceklerdi.

"Oysa onların dostu Allah'tı"

Hz. Ömer (Allah O'ndan razı olsun) Cabir b. Abdullah'ın ` "Hani sizden iki grupta yılgınlık ve çözülme emareleri belirmişti" ayeti bizim hakkımızda nazil olmuştur' derken işittiğini söyler. Abdullah b. Cabir devamla "Biz iki grup... Benû Harise ve Benû Seleme... "Oysa onların dostu Allah'tı" ayeti nazil olana kadar hiç sevinmedik (veya neşelenmedik)" der.·(Buhari ve Müslim)

Böylece yüce Allah, bir an göğüslerinde geçen, sahibinden başka kimsenin bilmediği, vicdanların derinliklerinde yer eden duyguları ortaya çıkarmakta, sonra onları koruyarak bu duyguları gidermekte ve dostluğuyla onları destekleyip safta yerlerini almalarını sağlamaktadır. Bütün bunlar, savaştaki olayları yenilemek, savaş esnasındaki olgu ve sahneleri canlandırmak... Sonra, ruhları depreştirmek, Allah'ın sürekli kendisiyle beraber olduğunu duyumsatmak, "Allah herşeyi işiten ve bilendir" diyerek vicdanların derinliklerinde olan herşeyi bildiğini belirtmek ve bu gerçeği duygularında güçlendirip derinleştirmek... Sonra onlara, kurtuluşun nasıl olduğunu öğretmek, böyle bir durumda nereye yönelip sığınacaklarını göstermek için aralarında bozulma baş gösterdiğinde ve zaafa düştüklerinde Allah'ın dostluğunu ve koruyuculuğunu hissetmelerini emretmektedir.

"Müminler sırf Allah'a dayanmalıdırlar"

Bu kadar kısa ve öz... Müminler yalnız ve yalnız Allah'a dayanıp güvensinler. Şayet inanıyorlarsa bundan daha sağlam bir dayanakları yoktur.

Böylece Kur'an'ın, onlara savaş sahnesini çeşitli yönleriyle yeniden hatırlattığı bu ilk iki ayette, İslâmî düşüncenin ve İslâmî eğitimin iki büyük ve temel direktifini buluyoruz.

"Allah herşeyi işiten ve bilendir"

"Mü'minler sırf Allah'a dayanmalıdırlar."

Zaman ve sunuldukları atmosfer bakımından birbirine uygun düşen bu iki ayet, kalpleri direktifleri almaya, karşılık vermeye ve kabullenmeye hazırlanmaları bakımından da uygun düşmektedir. Bütün ahenk ve canlılıklarıyle aynı konuyu işlemeleri de bu uygunluğu göstermektedir. Aynı zamanda konunun başlangıcını oluşturan bu iki ayette, Kur'an'ın sıcağı sıcağına olayları takip ederek kalpleri canlandırma, yönlendirme ve eğitme yöntemi de açığa çıkmaktadır. Ayrıca Kur'an'ın olayları yönlendirip anlatma tarzı ile, Kur'an-ı kerimin sağlam metodu sayesinde hedeflediği, canlandırmak, coşturmak, eğitmek ve yönlendirmek suretiyle insan kalbini ve hayatını hedeflemeyen diğer kaynakların, olayların ayrıntılarıyla anlatmaları arasındaki fark da meydana çıkmaktadır.

ALLAH'TAN GELEN YARDIM

Ayet-i kerime, müslümanların (elde etmek üzereyken) zafere ulaşamadıkları savaştan söz ederek başlıyor. Yenilgi; münafık Abdullah b. Ubeyy'in şahsında kişisel değerlerin akideye üstün gelmesiyle başlamış, şahsî değerlerin inançlarına baskın çıktığı kişilerin O'na uyması ve salih müminlerden iki grupta beliren zaafla sürmüş ve nihayet ganimete duyulan arzunun baskısıyla askeri stratejiye muhalefetle tamamlanmıştır. Savaş esnasında görülen örnek davranışlar saftaki bozukluk ve düşüncedeki bulanıklık nedeniyle meydana gelen sonucu değiştirmeye yetmemişti.

Ayet-i kerime, bir dengenin oluşması, sebep ve sonucun düşünülmesi, zaaf ve güç noktalarının belirmesi, zafer ve yenilginin gerçek sebeplerinin bilinmesi için Bedir savayı hatırlatıyor. Ayrıca zafer ve yenilginin arka plânda gizli hikmetini gerçekleştirmesi için her ikisinin de Allah'ın takdirine bağlı olduğuna ilişkin bilginin pekişmesi, murad ediliyor. Bütün durumlarda olduğu gibi her iki durumda da işlerin dönüşünün Allah'a olduğunun bilinmesi olgusu vurgulanıyor. Aynı zamanda Bedir Ubud'dan önce meydana geldiği için yenilgiyle sonuçlanan Uhud'da meydana gelen olayların değerlendirmesine geçmeden, zaferle sonuçlanan Bedir savaşı hatırlatılıyor.


Kuran-i Kerim Tefsiri

O

O

123- Nitekim Bedir'de Allah sizi zafere ulaştırdı, oysa siz zayıftınız. O halde Allah'tan korkunuz, O'na şükretmiş olasınız.

124- Hani sen müminlere `Allah'ın gökten indirilmiş üç bin melekle yardım etmesi size yetmez mi?' diyordun.

125- Evet, eğer siz sabreder ve Allah'tan korkarsanız, bu arada onlar şimdi, şu taraftan üzerinize saldırırlarsa Allah size beşbin nişanlı melekle yardım eder.

126- Allah size bu yardımı sırf size müjde olsun ve bu sayede kalpleriniz rahatlasın diye yaptı. Yoksa zafer, sadece üstün iradeli ve hikmet sahibi olan Allah'tan kaynaklanır.

127 Allah kafirlerin bir bölümünü kırıma uğratmak ya da bozguna düşürüp umutsuz biçimde geri dönmelerini sağlamak için size zafer kazandırdı.

128- Bu konuda senin yapabileceğin birşey yok. Allah ya onların tevbelerini kabul eder ya da zalimlikleri yüzünden onları azaba çarptırır.

129- Göklerde ve yerde ne varsa hepsi Allah'ındır. O dilediğini affeder, dilediğini de azaba çarptırır. Hiç kuşkusuz Allah affedici ve merhametlidir.

Daha önce de değindiğimiz gibi Bedir'deki zaferde mucize esintisi var. Çünkü zafer için gerekli bilinen maddi araçlar olmaksızın gerçekleşmiştir. Müminlerle müşrikler arasındaki kefe denk olmadığı gibi denk olmaya da yakın değildi. Müşrikler, bin kişi dolayında bir kuvvetle Ebu Süfyan'ın yardım çağrısına karşılık vermek ve beraberindeki kafileyi korumak amacı ve savaşa hazırlıklı olarak mallarını ve şereflerini korumak duygusuyla çıkmışlardı. Müslümanlar ise üçyüz dolayında bir kuvvetle bu silahlı toplulukla savaşmaktan ziyade, kafileyi karşılamak ve yolunu kesmek gibi kolay bir yolculuk için çıkmışlardı. Sayıları gibi hazırlıkları da yetersizdi. Müslümanları Medine'de belirli bir güçleri olan müşrikler, toplum içinde belirgin bir konumları olan münafıklar ve kendilerini gözetleyen yahudiler beklemekteydi. Bütün bunların yanında, küfür ve şirk çoğunluğuyla kaplı yarımadanın ortasında müslüman bir azınlıktı onlar... Sonra henüz Mekke'den kovulmuş Muhacirler ve onları koruyan Ensar'dan oluşan ve bu çevrede istikrarlı bir görünüm arz etmeyen ufacık bir topluluk sıfatını da üzerlerinden atamamışlardı.

Yüce Allah, bütün bunları onlara hatırlatmakta ve bunca olumsuz şartlar arasında gerçekleşen bu zaferi ilk sebebine döndürmektedir.

"Nitekim Bedir'de Allah sizi zafere ulaştırdı, oysa siz zayıftınız. O halde Allah'tan korkunuz ki, O'na şükretmiş olasınız"

Onlara zaferi veren yüce Allah'tır. Şu ayetler grubunda belirtilen hikmete binaen galip gelmişlerdir. Yoksa ne kendileri ne de başka birşey onları galip getirmez. O halde sakınıp korkarlarsa, zafer ve yenilgiyi elinde bulunduran, bütün güç ve otoriteye sahip olan Allah'tan sakınıp korksunlar. Olabilir ki bu sakınma onları şükretmeye sevk eder de her durumda Allah'ın üzerlerindeki nimetine layık şükrü ifa ederler...

Ayet-i kerimenin Bedir'deki zaferi hatırlatırken değindiği ilk konu... Ardından, sanki şimdi oluyormuş gibi savaş sahnesini gözlerinin önüne getirerek o manzarayı duygularında canlandırıyor:

Hani sen, müminlere `Allah'ın gökten indirilmiş üçbin melekle yardım etmesi size yetmez mi?' diyordun".

"Evet, eğer siz sabreder ve Allah'tan korkarsanız ve bu arada onlar şimdi şu taraftan üzerinize saldırırlarsa, Allah size beşbin nişanlı melekle yardım eder."

Resulullah (salât ve selâm üzerine olsun) bu ilahi sözleri, Bedir günü kendisiyle silahlı topluluğu karşılamaktan çok, ticaret malı yüklü kervanı karşılamak üzere çıkmış ancak karşılarında silahlı bir topluluk bulan müslüman azınlığa söylüyordu. Resulullah o gün, birer beşer oluşları nedeniyle duygu ve düşüncelerine yakın alışageldikleri güçlerin yardımına her zaman ihtiyaç duyan müminlerin kalplerini ve ayaklarını sabitleştirmek için Rabbinden aldıklarını olduğu gibi tebliğ ediyordu. Ayrıca onlara bu yardımın şartını da bildiriyordu; sabır ve takva... Düşmanın saldırısını karşılarken sabır... Zafer ve yenilgi durumunda kalbi Allah'a bağlayan takva...

"Evet, eğer sabreder ve Allah'tan korkarsanız, bu arada onlar şimdi şu taraftan üzerinize saldırırlarsa, Allah size beşbin nişanlı melekle yardım eder."

İşte şimdi yüce Allah, bütün işlerin sonuçta kendisine döndüğünü, bütün faaliyetlerin kaynağının kendisi olduğunu, melekleri indirmenin, müminlerin kalplerine bir muştu olmak ve bununla yakınlık, sevinç, güven ve sebat sağlamaktan başka bir şeye mebni olmadığını, zaferin doğrudan doğruya O'nun yüce katından olduğunu, hiçbir vasıta, sebep ve araca gerek kalmadan yalnızca takdirine ve iradesine bağlı olduğunu bildiriyor.

"Allah size bu yardımı sırf müjde olsun ve bu sayede kalpleriniz rahatlasın diye yaptı. Yoksa zafer, sadece üstün iradeli ve hikmet sahibi olan Allah'tan kaynaklanır."

Kur'an-ı kerim, bu temel kurala bulaşan şaibelerin müslümanın düşüncesine takılmaması için bütün işleri sonuçta Allah'a döndürmeye büyük özen göstermektedir. Herşeyi topyekün Allah'ın mutlak iradesine, etkin dilemesine ve kesin kaderine döndürmeye ve sebeplerin ve aracıların kendilerinden kaynaklanan bir faaliyetlerinin olmadığını; ancak, yüce iradenin onları harekete geçirip dilediğini bunlar vasıtasıyla gerçekleştirdiği birer alet oldukları kuralını yerleştirmeye büyük özen gösteriyor.

"Yoksa zafer sadece üstün iradeli ve hikmet sahibi olan Allah'tan kaynaklanır."

Kur'an-ı kerim gerçek alemde olduğu gibi, kul ile Rabb, mümin kalp ile Allah'ın takdiri arasında perdesiz, engelsiz, araçsız ve aracısız direkt bir bağ kurmak için bu kuralı İslâm düşüncesine yerleştirmeye ve her türlü şaibeden arındırmaya, ayrıca zahiri sebep araç ve aletlerin kendiliğinden bir faaliyetlerinin olmadığı gerçeğini yerleştirmeye dikkat etmiştir.

Kur'an-ı kerimde, çeşitli te'kid yöntemleriyle tekrarlanan bu ve benzeri direktifler, bu gerçeği son derece parlak, yol gösterici, derin ve aydınlatıcı şekilde müslümanların gönüllerine yerleştirmektedir.

Böylece müslümanlar, yalnızca yüce Allah'ın gerçek anlamda faaliyet sahibi olduğunu anlamış oldular. Kendilerinin de Allah tarafından, araç ve sebeplere sarılmaya, çaba sarfetmeye ve yükümlülüklerini yerine getirmeye emrolunduklarını kavramış oldular. Bu sayede gerçekten ikna olup emredilene itaat ederek bilinç ve davranış arasındaki şaşırtıcı dengeyi sağlamış oldular.

Ancak bütün bunlar, zamanla, olayların meydana gelmesiyle, şimdi ve bu suredeki birçok benzerinde olduğu gibi olaylar ve onların değerlendirilmesi yöntemiyle eğitme sürecinde gerçekleşti.

Bu ayetlerde, içinde Resulullah'ın (salât ve selâm üzerine olsun) müminlere sabır ve takvaya sarılmaları, savaş alanında düşmanla bu şekilde yüzyüze geldiklerinde direnmeleri halinde Allah katından yardım olarak gelecek melekleri vadettiğini görüyoruz. Sonra melekleri indirmenin ötesindeki etkin kaynağın, herşeyin iradesine bağlandığı ve zaferin O'nun emri ve izniyle gerçekleştiği yüce Allah olduğu hakikatini bildiren Bedir'den bir sahneyi gözler önüne getirmektedir.

"Üstün iradeli ve hikmet sahibi olan Allah"

"O, üstün iradeli"dir. Otorite sahibi güçlü O'dur. Ve 0 zaferi gerçekleştirmeye kadirdir. O, "Hikmet sahibi"dir. Yüce takdiri hikmetine uygun olarak tecelli eder. Zaferi de ötesindeki hikmetini gerçekleştirmek için vermektedir.

Ardından ayet-i kerime, bu zaferi ve diğer bütün zaferlerin arkasındaki gizli hikmeti açıklamakta, zaferin gerçekleşmesinde hiçbir insanın etkinliğinin söz konusu olmadığı bildirilmektedir.

"Allah kafirlerin bir bölümünü kırıma uğratmak ya da bozguna düşürüp umutsuz biçimde geri dönmelerinï sağlamak için size zafer kazandırdı."

"Bu konuda senin yapabileceğin birşey yok. Allah ya onların tevbelerini kabul eder ya da zalimlikleri yüzünden onları azaba çarptırır."

Zafer, Allah'ın takdirini gerçekleştirmek amacı ile yine Allah tarafından bahşedilmektedir. Gerek Resulullah'ın gerekse beraberindeki mücahitlerin, zaferin gerçekleşmesinde hiçbir etkinlikleri söz konusu olmadığı gibi hiçbir kişisel amaçları ya da payları da söz konusu değil. Onlar kendileriyle dilediğini gerçekleştiren ilahî güce birer perde olmaktan öteye gidemezler. Zafere sebebiyet teşkil etmedikleri ve zaferin meydana gelmesini sağlamadıkları gibi zaferin sahipleri de kendileri değildir. Dolayısıyla taşkınlık yapamazlar. Zafer, arka plânda kastedilen hikmetin gerçekleşmesi için, Allah'ın kulları aracılığıyla ve O'nun desteğiyle gerçekleşen ilahi takdirdir.

"Allah kafirlerin bir bölümünü kırıma uğratma k için..."

Öldürmek suretiyle sayılarını azaltır.. Ya da fethetmekle topraklarını eksiltir... Veya kahretmekle otoritelerini eksiltir. Yahut ganimet alarak mallarını eksiltir... Ya da yenilgiye uğratmakla yeryüzündeki faaliyetlerini kısıtlar.

"..ya da bozguna düşürüp umutsuz biçimde geri dönmelerini sağlamak için"

Yani yüce Allah onları, yenilmiş alçaklar olarak döndürür, böylece hüsrana uğrayıp kahrolarak geri dönerler.

"...ya onların tevbelerini kabul eder."

Müslümanların zafer kazanması kâfirler için birer nasihat bir ibret vesilesi olabilir. Onları imana ve İslâm'a sevk edebilir. Böylece yüce Allah küfürden tevbe etmelerini kabul eder. Onlara İslâm ve hidayet üzere dünyadan ayrılmayı nasip eder.

"...Ya da zalimlikleri yüzünden onları azaba çarptırır."

Müslümanların onlara galip gelmesiyle veya esir olmalarıyla ya da acıklı azapla sonuçlanan küfür üzere ölmeleriyle azaplandırır. Bu, kafir olmalarının, müslümanlara eziyet etmelerinin, yeryüzünde fesat çıkarmalarının, İslâm'ın hayat için koyduğu metodun, kanun ve düzenin temsil ettiği barışa karşı koymalarının, küfrün ve İslâm'a engel olmanın ardında gizli daha nice zulmü işlemelerinin cezasıdır.

Ve her hâlukârda bu, Allah'ın hikmetidir. İnsanların hiçbir etkinlikleri söz konusu değildir. Hatta ayet-i kerime bu olguyu tamamen Allah'a özgü kılmak için Resulullah'ı da aradan çıkarıyor. Çünkü bu olay ortaksız olan ve biricik uluhiyyet kapsamına girmektedir.

Böylece müslümanlar, zaferden, onun sebep ve sonuçlarından benliklerini sıyırırlar. Bu sayede, zaferin galip gelenlerin ruhlarına verdiği kibirden, azgınlıktan, böbürlenmekten, ruhlarına ve şahdamarlarına üflediği kendini beğenmişlik duygusundan kurtularak, bu işte hiçbir paylarının olmadığını, başından sonuna kadar işin tamamen Allah'a ait olduğunu idrak ederler.

Bununla ayet-i kerime, itaat eden veya isyan eden bütün insanların işlerini Allah'a döndürüyor. Bu iş, sadece Allah'ın işidir. Bunun karşısında bu davanın ve beraberinde itaatkarı ve isyânkarı ile bütün insanların konumu da bu... Nebi (salât ve selâm üzerine olsun) ve beraberindeki müslümanların görevlerini yerine getirdikten sonra sonuçtan ellerini çekmek dışında başka bir işlevleri söz konusu değildir. Mükafatları ise, sözünü yerine getiren, dostluğuna bağlı kalan ve kulların ecrini eksiksiz veren Allah'a aittir.

Ayetlerin akışında görüleceği gibi başka nedenler de "Bu konuda senin yapabileceğin birşey yok" yargısını gerekli kılmıştır. Nitekim, ayetlerin akışında bazısının "Bu işte bizim bir fonksiyonumuz var mı?" (Al-i İmran suresi; 154)· dedikleri, bir kısmının da "Bu işte payımız olsaydı burada öldürülmezdik" (Al-i İmran suresi; 155) dediklerine rastlanmaktadır. Bu ayet onlara, hiçbir işte, ne zafer ne de yenilgide, hiç kimsenin bir etkinliğinin söz konusu olmadığını, insanlardan yalnızca itaat, bağlılık ve görevi yerine getirme istendiğini, bundan sonrasının ise tamamen Allah'a ait olduğunu, hiç kimsenin, hatta Resul'ün (salât ve selâm üzerine olsun) bile bir fonksiyonunun olmadığı gerçeğini haykırmaktadır. Bu hakikat, İslâm düşüncesinin temel kurallarından biridir. Bunun ruhlarda yer etmesi kişilerden, olaylardan ve bütün değerlerden daha üstündür.

Bedir savaşına ilişkin bu hatırlatma, temel gerçeklerin düşüncede yer etmesine yönelik bu çaba, zafer ve yenilgi işinin Allah'ın hikmetine ve takdirine döndüğü gerçeğini içeren daha kapsamlı bir gerçekle son buluyor. Bu hakikatin yerleşmesi asıl büyük hakikatin yerleşmesiyle tamamlanıyor; evrendeki bütün işlerin Allah'a ait olduğu, bu yüzden dilediğini bağışladığı, dilediğine de dilediği gibi azap verdiği gerçeği ile...

"Göklerde ve yerde ne varsa hepsi Allah'ındır. O, dilediğini affeder, dilediğini de azaba çarptırır. Hiç kuşkusuz Allah affedici ve merhametlidir."

Bu, mutlak egemenliğe dayalı mutlak iradedir. Göklerde ve yerde bulunanlar üzerindeki hükümdarlığı gereği, kulların işleri üzerindeki mutlak tasarruftur bu... Bağışlama ve azap etmekle kullar arasında bir zulüm veya kayırma söz konusu değildir. Bu konuda herşey hikmet, adalet, rahmet ve mağfiretle sonuçlanmaktadır. Çünkü, rahmet ve mağfiret yüce Allah'ın şanındandır.

"Hiç kuşkusuz Allah affedici ve merhametlidir."

O'na dönmek, işleri topyekün O'na havale etmek, gerekli olan görevleri yerine getirmek, bundan sonrasını, sebep ve araçların arka plânındaki hikmetine, kaderine ve mutlak iradesine bırakmak suretiyle O'nun mağfiretinden ve rahmetinden yararlanma kapısı bütün kullara açıktır.

SAVAŞIN SÜREKLİ OLANI

Ayetlerin akışı, Uhud savaşını, orada meydana gelen olay ve hadiselerin değerlendirilmesini sunmaya girişmeden önce, bölümün başında da işaret ettiğimiz gibi ruhun derinliklerinde ve hayatın çevresinde süren büyük çarpışmaya ilişkin direktiflerle gelmektedir. Söz; faizden, faizle iş görmekten, Allah korkusundan, O'na ve Resulüne itaatten, gizli-açık infak etmekten, faiz düzenine karşılık üstün yardımlaşma düzeninden, öfkeyi yenmekten, insanları affetmekten toplum içinde iyiliği yaymaktan, günahlardan istiğfar edip, Allah'a dönmekten ve hatalarda ısrar etmemekten açılmaktadır.


Kuran-i Kerim Tefsiri

O

O

130- Ey müminler, sakın sürekli katlanan faizi yemeyiniz. Allah'tan korkunuz ki, kurtuluşa erebilesiniz.

131- Kafirler için hazırlanmış olan cehennem ateşinden sakınınız.

132- Allah'a ve Peygamber'e itaat ediniz ki rahmete kavuşabilesiniz.

133- Rabbinizin affediciliğine ve genişliği gökler ile yer arası kadar olan Cennete koşunuz. Burası takvalılar için hazırlanmıştır.

134- Onlar bollukta ve darlıkta Allah için mal harcarlar, öfkelerini yenerler ve insanların kusurlarını bağışlarlar. Hiç kuşkusuz Allah iyilikseverleri sever.

135- Yine onlar bir kötülük işlediklerinde ya da kendilerine zulmettiklerinde Allah'ı hatırlayarak hemen günahlarının affedilmesini dilerler. Günahları Allah'tan başka kim affedebilir? Onlar işledikleri günahlarda bile bile ısrar etmezler.

136- İşte onların mükafatı, Allah tarafından affedilmek ve altından ırmaklar akan, içinde sürekli kalacakları Cennetlerdir. İyi işler yapanları bekleyen mükafat ne kadar güzeldir!

Ayetlerin akışı, bu akidenin beşerî varlık ve enerjiyi karşılamadaki birlik ile evrenselliğine ve herşeyi bir tek eksene yöneltiyor. Bu da Allah'a kulluk ve O'na ibadet eksenine döndürmeye, her işte O'na yönelmeye, ayrıca Allah'ın metodundaki birlik ve evrenselliğe ve her durumda, her işte ve her yönde beşer enerjisi üzerindeki egemenliğe ilişkin özelliklerinden birine işaret etmek için, bu direktifleri fiili çarpışmaya değinmeden önce sunmaktadır. Ayrıca bu direktifler, insandan kaynaklanan farklı enerjiler arasındaki ilişkiye ve daha önce de değindiğimiz gibi bu ilişkilerin insanın bütün çabalarının sonucu üzerindeki etkisine işaret etmektedir.

İslâm metodu, insan ruhunu bütün yönleriyle ele almakta ve toplum hayatım bölmeden bir bütün olarak düzenlemektedir. Fiili savaşa hazırlanmak ve tedbir almak ile ruhların arındırılması, kalplerin temizlenmesi, heva ve heveslere gem vurulması ve toplumda sevgi ve hoşgörünün yaygınlaştırılması işlemlerinin birarada sunulmasının sebebi de budur. Çünkü bunlar birbirlerine yakın şeylerdir. Bu çizgilerden ve bu direktiflerden herbirini ayrıntılarıyla sunduğumuz zaman, bunların İslâm cemaatinin yaşayışı ve savaş alanı ile hayatın her alanında mukadderatıyla olan sağlam ilişkileri ortaya çıkar.

"Ey müminler, sakın sürekli katlanan faiz yemeyin. Allah'tan korkunuz ki, kurtuluşa erebilesiniz.

"Kafirler için hazırlanmış Cehennem ateşinden sakınınız."

"Allah'a ve Peygambere itaat ediniz ki rahmete kavuşabilesiniz."

"Fi Zılâl"in üçüncü cüzünde faizden ve faiz düzeninden detaylıca sözedildiği için burada tekrarlamayacağız. Ancak "kat kat katlamak" üzerinde duracağız. Çünkü bu zamanda bazı insanlar bu ayetin arkasına saklanmakta ve "Haram edilen faiz, kat kat katlanandır." Yüzde dört... Yüzde beş... Yüzde altı... Yüzde yedi...Yüzde dokuz... ise "Kat kat katlama" değildir. Dolayısıyle haram kapsamına girmez diyerek, bununla insanları aldatma yönüne gitmektedirler.

Öncelikle "kat kat katlamak" deyiminin bir olguyu vasıflandırdığı, hükümle ilgisinin bulunmadığını ve Bakara suresinde, hiçbir sınırlama hiçbir kayıt belirtmeden faizin temelde haram olduğu belirtilmiştir. Nitekim her ne surette olursa olsun "Faizden arta kalandan el çekin" hükmünün kesin olduğunu yine aynı kesinlikle belirtmemiz gerekir.

Bu gerçeği bu şekilde beyan ettikten sonra "kat kat katlama" vasfıyla ilgili şu açıklamayı yapabiliriz: Gerçekte bu vasıf, bizzat bu ayette yasaklanan ve o günkü yarımadada yürürlükte olan faiz işlemlerine ilişkin tarihsel bir vasıf değildir, her zaman haksız kazancı sağlaya gelen faiz düzenlerinin ortak vasfıdır.

Faiz düzeninin anlamı; malın, faiz esası üzerine işlem görmesidir. Bu da gösteriyor ki, faiz işlemi bireysel ve basit bir işlem değildir. Bir açıdan sürekli tekrarlanan diğer bir açıdan da mürekkep bir işlemdir. Böylece sürekli tekrarlanmak ve birleşmek suretiyle kesintiye uğramadan zamanla birlikte "kat kat" katlanır.

Faiz düzeni, tabiatının gereği olan bu vasfını her zaman korumuştur. Bu vasıf, sırf Arap yarımadasında yürürlükte olan işlemlere özgü değildir. Her çağda bu düzenin kaçınılmaz özelliğidir.

Üçüncü cüzde ayrıntılarıyla açıkladığımız gibi, ruhsal ve ahlâki alanda hayatın bozulması faiz düzeninin bir özelliğidir. Yine adı geçen cüzde açıklandığı üzere faiz düzeninin bir diğer özelliği de ekonomik ve siyasal hayatın bozulmasıdır. Buradan da faiz düzeninin toplum hayatıyla olan ilgisi ve bu hayatın tüm yönlerine olan etkisi anlaşılmaktadır.

Müslüman bir ümmet oluşturmayı hedef edinen İslâm ise, toplumun ekonomik ve siyasal hayatının sağlıklı olmasına büyük özen gösterdiği gibi, ruhsal ve ahlakî hayatının da temiz olmasını diler. Her ikisinin de bu ümmetin giriştiği savaşların sonuçları üzerindeki etkileri bilinmektedir. Dolayısıyla surenin akışı içinde fiilî savaşın değerlendirilmesi yapılırken faiz yemenin yasaklanması bu evrensel ve her durumu gözeten bu metod için son derece anlaşılır bir olaydır.

Ayrıca bu yasaktan sonra, kurtuluş için Allah'tan korkmayı emretmek ve kafirler için hazırlanan ateşten sakındırmak konunun ruhuna uygun düşmektedir.

Allah'tan korkan ve kafirler için hazırlanan ateşten sakınan insan, faiz yiyemez. Allah'a inanan ve kafirlerin safından ayrılan kişi de faiz yiyemez. Çünkü iman, sadece dille söylenen bir kelimeden ibaret olmayıp, Allah tarafından bu imanın pratik ve uygulanan bir tercümesi kılınan Rabbanî hayat metoduna uymaktır. Nitekim iman, bu metodun hayatta pratik olarak gerçekleşmesine ve bu toplum hayatının bu metod uyarınca düzenlemesine bir başlangıçtır.

İman ile faiz düzeninin birarada bulunması imkansızdır. Nerede faiz düzeni varsa orada bu dinden topyekün çıkma vardır, kafirler için hazırlanan ateş vardır. Bu konuda inatçılık yapmak gerçeği değiştirmez. Bu ayetlerde faiz yemeyi yasaklamak, Allah'tan korkmaya davet ile kafirler için hazırlanan ateşten sakındırmanın birarada bulunması, hedefsiz bir rastlantı değil; aksine, bu gerçeğin yerleşmèsi ve müslümanların düşüncelerinde derinleşmesi amacına yöneliktir.

Kurtuluş ümidinin faizi terk etmeye ve Allah'tan korkmaya bağlı olması da öyle... Çünkü kurtuluş; Allah'tan korkmanın ve O'nun metodunu insan hayatında gerçekleştirmenin tabii meyvesidir. Üçüncü cüzde faizin beşer topluluklarında meydana getirdiği yıkımlardan ve insan hayatında neden olduğu felaketlerden söz etmiştik. Burada ise, kurtuluşun anlamını ve onun iğrenç faiz düzenini terk etmekle olan ilişkisini kavramak için bu açıklamaya yeniden dönmemiz yerinde olur.

Burada değindiğimiz gerçeği kuvvetlendiren son te'kid geliyor:

"Allah'a ve Peygambere itaat ediniz ki rahmete kavuşabilesiniz."

Allah'a ve Resule itaat emri genel olduğu gibi rahmetin de bu itaate bağlı olarak tecelli etmesi geneldir. Ancak, bu emrin, faizin yasaklanmasından sonra gelmesi özel bir anlam ifade etmektedir. Buna göre, faiz esasına dayanan toplumlarda Allah'a ve Resule itaat söz konusu değildir. Ayrıca her ne surette olursa olsun faiz yiyen kalpte Allah ve O'na itaat duygusu barınamaz. Ardarda gelen telkinlerin nedeni budur. Bu gerçek, Resulullah'ın (salât ve selâm üzerine olsun) emrine karşı gelinen savaş alanındaki olaylar ile, kurtuluş vesilesi olması ve kurtuluş ümidini barındırması nedeniyle Allah'a ve Resule itaat emri arasındaki özel bir ilgiden daha kapsamlıdır.

(Üçüncü cüzde) Bakara suresinde, ayetlerin akışının ekonomik düzen içindeki toplumsal ilişkilerin iki karşıt yönü olmaları ve faiz düzeni ile yardımlaşma düzeni altındaki iki değişik ve ayrı düzenin belirgin çizgileri olmaları nedeniyle faiz ile sadakanın birarada zikredildiğini görmüştük. Burada da, aynı yerde hem faizden sözedildiğini hem de gizli-açık infak etmenin teşvik edildiğini görüyoruz.

Faiz yemeyi yasakladıktan, kafirler için hazırlanan ateşten sakındırdıktan, rahmet ve kurtuluş ümidiyle takvaya çağırdıktan sonra... Evet, bu çağrılardan sonra, mağfirete ve muttakîler için hazırlanan ve genişliği göklerle yer kadar olan Cennete koşmaya ilişkin emir geliyor.. Arkasından "kat kat" katlayarak faiz yiyen gruba karşı oluşan muttakilerin ilk vasfı belirtiliyor.

"...Bollukta ve darlıkta Allah için mal harcayanlar..."

Ardından geri kalan sıfat ve ayrıcalıkları zikredilmektedir.

"Rabbinizin affediciliğine ve genişliği gökler ile yer arası kadar olan Cennet'e koşunuz. Burası takvalılar için hazırlanmıştır"

"Onlar bollukta ve darlıkta Allah için mal harcarlar, öfkelerini yenerler ve insanların kusurlarını bağışlarlar. Hiç kuşkusuz Allah iyilikseverleri sever."

"yine onlar bir kötülük işlediklerinde ya da kendilerine zulmettiklerinde Allah'ı hatırlayarak hemen günahlarının affedilmesini dilerler. Günahları Allah'tan başka kim affedebilir? Onlar işledikleri günahlarda bile bile ısrar etmezler."

Ayetlerdeki ifade tarzı, bu itaatin yerine getirilmesini; hareketli bir duygu, bir amaç veya alınacak bir ödül için yapılan bir yarışma şeklinde tasvir etmektedir.

"Rabbinizin affediciliğine koşun..."

".. Ve genişliği göklerle yer arası kadar olan Cennet'e..." koşun! İşte şurada; mağfiret ve Cennet "Takvalılar için hazırlanmıştır."

Arkasından muttakilerin diğer nitelikleri sıralanıyor:

"Onlar, bollukta ve darlıkta Allah için mal harcarlar."

Onlar Allah yolunda harcamaya devam edip, Allah'ın metodu üzere hayatlarını sürdürürler. Ne darlık ne de bolluk bu özelliklerini değiştiremez. Bolluk onları şımartıp oyalamaz, yokluk ta onları sıkıp görevlerini unutturamaz. Bu, her durumun ve her görevin bilincinde olmaktır... Cimrilik ve ihtirastan kurtulmaktır... Allah'tan korkmak ve O'nun gözetimini idrak etmektir... Mal arzusundan, ihtiras köleliğinden ve cimrilik ağırlığından daha kuvvetli olan takva etkeninden başka hiçbir şey, tabiatı itibariyle cimri ve fıtratı gereği mala düşkün olan nefsi, her durumda Allah yolunda infak etmeye sevk edemez. Bu, ruhu parlatan, kurtaran, bağ ve zincirlerden özgür kılan, latif ve derin bir bilinçtir.

Bu niteliğin üzerinde bu denli durmanın savaş atmosferiyle özel bir ilgisi olsa gerektir. Burada (ileride Kur'an'ın akışı içerisinde sık sık görüleceği gibi) söz yeniden infak etmekten açılmakta ve Allah için harcamaktan kaçınan veya harcayanlara engel olanların durumuna değinilmektedir. Ayrıca savaş havası içindeki özel nedenlere işaret edilmekte ve bazı gruplar Allah yolunda infak etmeye çağrılmaktadır.

"...Öfkelerini yenerler insanların kusurlarını bağışlarlar."

Takva; sebepler ve etkenler arasında bu alandaki işlevini işte böyle yerine getirmektedir. Öfke, kandaki âni bir hareketlenmenin yardımcı olduğu ya da arttırdığı beşerî özelliğin tepkilerinden ve gereklerinden biridir. Takvâdan doğan lâtif ve şeffaf etkenler, kişilik ve zaruretlerin ufkundan daha yüce ve daha engin ufuklara çıkmakla elde edilen ruhsal güç olmadıkça insan öfkeyi yenemez.

Öfkeyi yenmek ilk aşamadır. Ancak tek başına yeterli değildir. İnsan bazen, hınç almak ve şiddetli kin beslemek için öfkesini yutabilir. Bu durumda bir anlık öfke, korkunç bir intikama, dışa vurmuş bir kızgınlık, gizli bir kine dönüşür. Oysa öfke ve kızgınlık, hınç ve kine oranla daha pâk ve daha temizdir. Bu yüzden, ayeti kerime muttakîlerin ruhlarındaki, bu yenilmiş öfkenin ulaşması gereken sonucunu göstermekte ve bunun affetme, hoşgörü ve serbestlik olduğunu bildirmektedir.

Öfke yenildiği zaman, ruh üzerinde bir ağırlık, kalbi kavuran bir alev ve vicdanı kaplayan bir duman olur. Ancak ruh genişlediği, kalp affettiği zaman ruh, ağırlıklardan kurtulup nurlu ufuklara açılır. Kalp, kavurucu alevlerin etkisinden kurtularak esenliğe, vicdan da huzura kavuşur.

"...Allah iyilikseverleri sever..: '

Bollukta ve darlıkta mallarından cömert davrananlar, ihsan edenlerdir. Öfkelenip öfkesini yendikten sonra affederek hoşgörülü davrananlar ihsan edenlerdir. Ve Allah iyilikseverleri "sever"... Buradaki sevgi deyimi; o lâtif, aydınlık ve yüce atmosferle uyuşan, sevecen, şefkatli, parlak bir deyimdir.

Allah'ın ihsana, ihsan edenlere olan sevgisinden dolayı sevdiklerinin kalplerinde bu sevgiyi yaratır. Ve bu kalplere coşkun bir arzu akar.. Bu, yalnızca duygulandırıcı bir ifade değildir. İfadeden öte bir gerçektir de...

Allah'ın sevdiği ve onların da Allah'ı sevdiği bir cemaat... Hoşgörü, kolaylık ve kurtuluşun, kin ve intikamdan daha yaygın olduğu bir cemaat... Birbirine bağlı, kardeşçe yaşayan güçlü bir kitledir. İşte bu yüzden ayetlerin akışı içinde beliren bu yönlendirme, meydan savaşı ve hayat savaşı ile eşit oranda ilgilidir.

TEVBE ETME VE BAÖIŞLANMAYI DİLEME

Daha sonra müttakîlerin saflarından bir başkasına geçiyoruz:

"Yine onlar, bir kötülük işlediklerinde ya da kendilerine zulmettiklerinde Allah'ı hatırlayarak hemen günahlarının affedilmesini dilerler. Günahları Allah`tan başka kim affedebilir? Onlar işledikleri günahlarda bile bile ısrar et mezler."

Bu dinin hoşgörüsüne bakın! Yüce Allah, insanları kendi aralarında hoşgörülü olmaya çağırmazdan önce, tadına varmaları, öğrenmeleri ve örnek almaları için kendi hoşgörüsünün bir yönünü onlara göstermektedir.

Kuşkusuz muttakîler, müminler içinde en yüksek mertebeye sahiptirler. Ancak, bu dinin hoşgörüsü ve insanlığa olan merhameti, şu özellikleri; "Onlar, bir kötülük işlediklerinde ya da kendilerine zulmettiklerinde Allah'ı hatırlayarak hemen günahlarının affedilmesini dilerler." müttakilerin özellikleri olarak sunulmaktadır. Fuhuş günahların en çirkini ve en büyüğüdür. Ancak bu dinin hoşgörüsü, büyük günah işleyenleri Allah'ın rahmetinden uzaklaştırmamakta, kafilenin yani müminler kafilesinin dışına atmamaktadır. Aksine onları bir şartla en üstün mertebe olan "müttakiler" mertebesiné yükseltmektedir. Bu dinin tabiatından ve görünümünden ortaya çıkan; Allah'ı anmaları, günahlarından dolayı bağışlanma dilemeleri, hata olduğunu bildikleri halde yaptıklarında ısrar etmemeleri, sıkılma ve utanma duymaksızın günahla övünmemeleri şartıyla... Diğer bir deyişle, Allah'a kulluk çerçevesinde kaldıkları ve sonuçta O'na teslim oldukları sürece, O'nun koruması, affı, rahmeti ve faziletinin kuşatıcılığı içinde olacaklardır.

Bu din, zaman zaman bedensel ağırlıkların fuhuş derecesine indirip et ve kandan kaynaklanan fevriliği tahrik ederek şehvet sınırında hayvanî bir ataklık verdiği ve bu ataklığının, şehvet, eğilim ve arzularının Allah'ın emirlerine karşı gelme sınırına getirdiği insan denen yaratığın zaafını kavrıyor kuşkusuz. Evet, bu din insanın zaafını biliyor. Bu yüzden ona karşı sert davranmıyor. Ruhundaki iman kıvılcımı henüz sönmedikçe, kalbindeki iman pınarı henüz kurumadıkça, Allah ile olan bağını canlı tutup koparmadıkça ve kendisinin sürekli hata yapan bir kul olduğunu ve buna karşılık, hataları bağışlayan bir Rabbinin olduğunu kesin olarak bildiği müddetçe kendisine zulmettiğinde veya büyük bir günah işlediğinde bu din insanı Allah'ın rahmetinden kovmakta acele etmiyor. Çünkü kendisinde henüz iyilik bulunan, yolunu tamamen kaybetmemiş bir gidiş tutturan ve ipi kopmamış kulpa sarılan bu zayıf, hatalı ve günahkâr insan; zaafı ne kadar ayağını kaydırırsa da iman kıvılcımı kalbinde olduğu, ipi elinde tuttuğu, Allah'ı anıp O'nu unutmadığı, O'ndan bağışlanma dileyip O'na karşı kullukta sürekli olduğu ve günahlarıyla övünmediği sürece sonuçta amacına ulaşabilir.

Bu din; şu zayıf ve yolunu şaşırmış yaratığın yüzüne tevbe kapısını kapatmamaktadır. Onu çölün ortasında şaşkın bir durumda bırakmamakta ve onu dönüşten korkan kovulmuş biri olarak terk etmemektedir. Onu, bağışlanma konusunda ümitlendirmekte, yolunu göstermekte, titrek ellerinden tutup kayan ayaklarına destek olmaktadır. Güvenilir sınıra ve güvenceli bir korunağa gelmesi için yolunu aydınlatmaktadır.

Birtek şey istiyor ondan; Allah'ı unutacak şekilde kalbinin taşlaşmamasını ve ruhunun kararmamasını... Allah'ı andığı, ruhunda bu yol gösterici kıvılcım olduğu, vicdanından bu sürükleyici ses geldiği, kalbinden bu serin rüzgâr estiği sürece, ruhunda yeniden nuru bulacaktır. Güvenilir sınıra dönecek ve kuruyan tohum yeniden yeşerecektir.

Hata yapan ve dayaktan başka birşey olmadığını bilen çocukcağız, ürkek bir kaçak olarak hiçbir zaman eve dönmeyecektir. Ancak dayağın yanında, kabahatinden dolayı özür dilediğinde, başını okşayacak ve hatalarından dolayı bağışlanma dilediğinde özrünü kabul edecek şefkatli bir elin bulunduğunu bilirse kuşkusuz dönecektir.

İşte İslâm, zaaf anlarında insan denen zayıf yaratığın elinden böyle tutmaktadır. Çünkü o, insanda zaafın yanında bir kuvvetin, ağırlığın yanında bir hafifliğin, hayvansal dürtülerin yanında Rabbani arzuların olduğunu bilmektedir. İslâm, Allah'ı unutmayıp sürekli andığı ve hata olduğunu bildiği halde hatasında ısrar etmediği sürece, insanın elinden tutup yükseklere çıkartmak için zaaf anında ona acımakta ve yeniden ufka yükseltmek için ayağının kaydığı demlerde şefkatle teselli etmektedir. Resulullah (salât ve selâm üzerine olsun) buyuruyor: "İstiğfar eden hatada ısrar etmiş sayılmaz. Bir günde yetmiş kere tekrarlasa da... (Ebu Davut, Tirmizi, Bezzar müsnedinde Osman b. Vakid'den almıştır. Ancak senedindeki bir sahabi bilinmemektedir. Fakat İbni Kesir tefsirinde sahih kabul etmiş ve "Hasen bir hadistir" demiştir.)

Bununla İslâm, insanları ruhsatçılığa çağırmamakta, yoldan çıkmış aşağılık insanları yüceltmemekte ve realistlerin (Gerçeküstücü akımın) yaptığı gibi bu bataklığın güzel olduğunu fısıldamamaktadır. Aksine insanın ruhunda utanma duygusunu harekete geçirmeyi dileyip ümit beklentisini de coşturmak için zaaf anında meydana gelen sürçmeyi bağışlamayı dilemektedir. Allah'ın bağışlaması -Allah'tan başka günahları kim bağışlayabilir ki?- insanı utandırır, günah eğilimini arttırmaz. Bağışlanma dileyişini teşvik eder, günahı alışkanlık haline getirmeyi değil. Günahı alışkanlık haline getirip hatada ısrar edenlere gelince onlar, surun dışında kalmışlardır, kapılar yüzlerine kapanmıştır.

Böylece İslâm, beşeriyeti yüce ufuklara çağırma ile gücünün ne olduğunu bildiği bu beşeriyete acımayı bir arada zikretmekte, ümit kapısını önünde sürekli açık tutarak son gücüne kadar insanın elinden tutmayı amaçlamaktadır.

Peki bu muttakîler için ne vardır?

"İşte onların mükafatı; Allah tarafından affedilme ve altından ırmaklar akan içinde sürekli kalacakları Cennetlerdir. Salih amel işleye nleri bekleyen mükafat ne güzeldir."

Onlar günahlarından dolayı bağışlanma dilemekle birşey kaybetmedikleri gibi darlıkta ve bollukta infak etmekle, öfkelerini yenip insanları affetmekle de bir zarara uğramazlar. Onlar sadece üzerlerine düşeni yaparlar. `...Salih amel işleyenleri bekleyen mükafat ne kadar güzeldir..." Rablerinden bağışlanma... Allah'ın bağışlaması ve sevgisinden sonra altında ırmaklar akan Cennet... Burada hem ruhun derinliklerinde hem de hayatın görünüşünde bir çalışma göze çarpmaktadır. Her ikisi de çalışmadır, harekettir, gelişmedir.

Bu belirgin vasıflarla, surede konu edilen meydan savaşı arasında kuvvetli bir bağ vardır. Nitekim, faiz ya da yardımlaşma düzeninin, müslüman cemaatin hayatında etkisi ve meydan savaşıyla ilişkisi bulunduğu gibi... Konunun başında değindiğimiz gibi bu ruhsal ve toplumsal vasıfların zafer üzerinde de etkisi söz konusudur. İhtiras, öfke ve hatalara galip gelmek, Allah'a dönüp O'nun bağışlamasını ve hoşnutluğunu dilemek, savaş alanında düşmana karşı zafer kazanmak için zorunlu vasıflardır. Çünkü onlar, ihtiras, heva, hata ve günahta ısrar etmeyi temsil ettikleri için düşmandırlar. İnsanoğlunda bunların düşmanlıkları, kişiliklerini, şehvetlerini ve hayat düzenlerini Allah'a, O'nun hayat metoduna ve şeriatına uydurmamalarından kaynaklanmaktadır. Bunun için düşmanlık söz konusu olur. Savaş bunun için çıkar ve cihad bunun için yapılır. Bunların dışında başka bir neden için müslüman, düşmanlık yapamaz, savaş çıkaramaz ve cihad edemez. O sadece Allah için düşmanlık yapar, O'nun için savaşır ve O'nun uğruna cihad eder. Surenin akışı içinde bütün bu direktiflerle savaştan söz edilmesi arasında kuvvetli bir bağ vardır. Nitekim bununla, Resulullah'ın (salât ve selâm üzerine olsun) emrine karşı gelmek, karşı gelmeyi doğuran ganimet arzusu, Abdullah b. Ubeyy ve beraberindekilerin ayrılmalarına neden olan kişilik ve hevadan kaynaklanan büyüklenme, surenin akışında değinileceği gibi günaha meyledenlerin yaklaşmasını doğuran günaha karşı zaaf, işleri Allah'a döndürmemekten kaynaklanan düşünce karmaşıklığı, "Bu işte bize bir çıkar var mı?" diye sormaları, bazısının "Bu işte bize bir şey düşseydi burada öldürülmezdik" demeleri gibi savaşa eşlik eden özel şartlar arasında da güçlü bir bağ söz konusudur.

Kur'an-ı kerim, bu şartların tümünü, surenin akışında örneklerini göreceğimiz gibi eşsiz bir tarzda birer birer ele almakta, aydınlatmakta, içlerindeki gerçekleri yerleştirmeye çalışmakta ve ruhlara onları harekete geçirip canlandıracak bir şekilde temas etmektedir.

ALLAH'IN YASASI

Bundan sonra, surenin akışı hadiseleri sunduğu üçüncü bölüme başlayarak, savaşta meydana gelen olaylara bizzat değinmektedir. Ancak İslâm düşüncesinin temel gerçeklerini de yerleştirmeyi ihmal etmemektedir. Böylece olayları, bu gerçekleri dayandırdığı bir eksen konumuna getirmektedir.

Bu bölümde surenin akışı müslümanlara; müşriklerin bu savaşta elde ettikleri zaferin kalıcı bir kural olmadığını, arkasında özel, gizli bir hikmet bulunan geçici bir olay olduğunu söylemek için yüce Allah'ın yalanlayanlar hakkındaki yürürlükte olan kanununa işaret etmekle başlamaktadır. Sonra da onları sabretmeye ve imanla yücelmeye çağırmaktadır. Çünkü, şayet onlara bir yara ve birtakım acılar isabet etmişse aynı savaşta müşrikler de benzeri acılar tatmışlardır. Üstelik burada olayın ardında; safların ve kalplerin ayrılması, akideler uğruna ölen şahitler edinilmesi, müslümanların sözlerini ve ideallerini pratik bir ölçek ile ölçmeleri için temenni ettikleri ölümle yüzyüze getirilmesi ve sonuçta müslüman kitlenin o sağlam hazırlıkla kafirleri bertaraf etmesi gibi hikmetler de ortaya çıkmış oluyor. O halde; gerek zafer, gerek yenilgi olsun olayların arkasındaki yüce hikmet budur:


Kuran-i Kerim Tefsiri

O

O

137- Sizden önce ilahi yasaların değişmezliğini kanıtlayan birçok olaylar gelip geçti. Yeryüzünü geziniz ve Allah'ın ayetlerini yalan sayanların akıbetini görünüz.

138- Bu Kur'an, insanlara yönelik bir açıklama, takvalılar için bir doğru yol kılavuzu, bir öğüttür.

139- Sakın gevşemeyiniz, karamsarlığa kapılmayınız. Eğer mümin iseniz üstün gelecek olan taraf sizlersiniz.

140- Eğer siz (Uhud'da) yara aldınız ise karşınızdakiler de benzeri bir yara almışlardır. Biz bu tür acı günleri insanlar arasında dolaştırırız. Allah'ın kimlerin mümin olduklarını belirlemesi ve aranızdan bazı şahitler seçmesi içindir bu. Hiç kuşkusuz Allah zalimleri sevmez.

141- Bunun bir başka sebebi Allah'ın, müminleri arındırması ve kâfirleri yok etmesidir.

142- Yoksa siz, Allah içinizdeki cihad edenleri ayırd etmeden ve sabırlıları belirlemeden Cennete girebileceğinizi mi sandınız?

143- Sizler ölümle karşılaşmadan önce onu arzuluyordunuz. Oysa onu görünce bakıp duruyorsunuz.

Bu çarpışmada müslamanlara bir yara isabet etmişti. Ölüm ve yenilgi tatmışlardı. Ruhlarında ve bedenlerinde birçok eziyetler çekmişlerdi. Onlardan yetmiş sahabe öldürülmüştü. Resulullah'ın (salât ve selâm üzerine olsun) dişi kırılmış, yüzü yaralanmış ve müşrikler yanına kadar sokulmuşlardı. Ayrıca birçok arkadaşı da yaralanmıştı. Bütün bunların sonunda ruhlarda bir sarsıntı ve Bedir'de elde edilen olağanüstü zaferden sonra beklenmedik bir çarpılma baş göstermişti. Öyle ki, başlarına gelenlerden sonra bazı müslümanlar, "Bu da nerden çıktı?", "Müslüman olduğumuz halde bizim işlerimiz böyle mi gidecekti?" demeye başlamışlardı.

Burada Kur'an-ı kerim, müslümanları Allah'ın yeryüzündeki kanunlarına, her işin gereğince akıp gittiği temellere döndürmektedir. Bu kanunlar hayatın dışında değildirler. Hayata hükmeden kanunlar değişikliğe uğramadan seyrine devam etmektedir. İşler düzensiz olarak yürümez. Şayet onlar, bu kanunlardan ders alıp özlerini kavrarlarsa, olayların arka planındaki hikmet açıkca görülür, olayların ötesindeki hedef açıklanmış olur. Böylece, olayların tâbi olduğu düzenin değişmezliği ve bu düzenin ötesinde gizli hikmetin varlığıyla tatmin olurlar. Yollarına devam ederken bu kanunların ışığında seyir çizgilerini belirlerler. Böylece zafer ve üstünlük elde etmek için, başta Allah'a ve Resulüne itaat etmek olmak üzere zaferin sebeplerine sarılmadan sırf müslüman oluşlarını söylemeleri yeterli değildir.

Surenin akışının burada işaret edip bakışlarını yönelttiği kanunlar; tarih boyunca yalanlayanların akibetleri, zafer dolu günlerin insanlar arasında yer değiştirmesi, sırların arındırılması için denenme, zorluklar karşısında sabır gücünün sınanması ve sabredenlerin zaferi, yalanlayanların da mahvolmayı haketmeleridir.

Bu kanunların sunulması sırasında ayetler, dayanmaya, zorluklar karşısında direnmeye teşvik ve yasalarından dolayı müminleri teselli etmeye büyük özen göstermektedir. Üstelik bu yara sadece onlara dokunmamıştır. Düşmanları da aynı yarayı almışlardı. Hem onlar, akide ve hedef bakımından düşmanlarından daha üstün, yol ve metod itibarıyla daha doğrudurlar. Dolayısıyla sonuç onlarındır. Kafirlerin payına düşen de felakettir her zaman...

"Sizden önce ilahi yasaların değişmezliğini kanıtlayan birçok olaylar gelip geçti. Yeryüzünü geziniz ve Allah'ın ayetlerini yalan sayanların akıbetini görünüz."

"Bu Kur'an insanlara yönelik bir açıklama takvalılar için bir doğru yol kılavuzu, bir öğüttür."

Kuşkusuz Kur'an, insanlığın geçmişini bu gününe, bugününü de geçmişine bağlar. Buradan hareketle de geleceğine işaret eder. İlk defa bu sözlerle karşılaşan Arapların ne hayatları, ne bilgileri ne de deneyimleri -İslâm'dan önce- bu derece kapsamlı bir görüşe uygundur. İslâm ve Kur'an işte bu Arapları yeni bir hayata kavuşturmuş ve onları cihana hükmeden bir ümmet olma ufuklarına yükseltmiştir.

Arapların yaşadıkları kabile düzeni; onların düşüncelerini, yeryüzü sakinleriyle dünyada cereyan eden olaylar arasında ve tabiat olaylarıyla herşeyin kendilerine uygun hareket ettiği evrensel yasalar arasında bir bağ kurmaya yöneltmesi bir yana o yarımada sakinleriyle hayat maceraları arasında bile bir bağ kurmaya yöneltemezdi. Bu değişme, çevreden kaynaklanmayan uzun vadeli bir değişimdi. O zamanki hayatın kaçınılmaz bir aşaması da değildi. Bu niteliği onlara İslâm akidesi kazandırdı. Hatta onlara bu aşamayı kazandırdı. Çeyrek asır gibi kısa bir sürede bu aşılmaz düzeye yükseltti. Üstelik çağdaşları, bu yüce düşünce ufkuna asırlar sonra ulaşabildiler. Evrensel yasaların değişmezliğini nesiller sonra kavrayabildiler. Bu yasa ve kuralların değişmezliğini algıladıkları zaman da bunlara egemen olan ilahi iradeyi ve herşeyin sonuçta Allah'a döneceği gerçeğini unuttular. Oysa bu seçkin ümmet, bütün bunlara inanmış, düşünce ufukları genişlemiş ve duygularında, yasaların değişmezliği ile ilahi iradenin serbestliği arasında bir denge meydana gelmişti. Böylece, hayatı, değişmez yasalarla birlikte hareket etmekle istikamet bulmuş, bundan sonra da ilahi iradenin serbestliğiyle tatmin olmuştu.

"Sizden önce ilahi yasaların değişmezliğini kanıtlayan birçok olaylar gelip geçti."

Evet bunlar, hayata hükmeden yasalardır. Bunları serbest irade yerleştirmiştir. Sizin zamanınız dışında ne meydana gelmişse, Allah'ın dilemesiyle aynısı sizin zamanınızda da meydana gelecektir. Onlardan durumunuza uygun olanlar kuşkusuz size de uygulanacaktır.

"...Yeryüzünü geziniz..."

Yeryüzünün tamamı bir bütündür. Bütün yeryüzü insan hayatına bir sahnedir. Yeryüzü ve yeryüzündeki hayatî hadiseler gözlerin ve algılama yeteneklerinin istifadesine sunulmuş asli bir kitaptır.

"...Allah'ın ayetlerini yalanlayanların akıbetini görünüz."

Bunların sonuna, yeryüzündeki izleri ve onlardan sonra anlatılan hayat serüvenleri şahittir. Kur'an-ı kerim bu hayat hikayelerinden ve izlerden birçoğunu değişik yerlerde zikretmektedir. Bazısını aktarırken yer, zaman ve şahıslar bakımından sınırlandırırken bazısına sınırlama ve ayrıntıya dalmadan işaret etmektedir. Burada da genel bir işaret söz konusu edilmektedir ki, genel bir sonuç çıkarılsın. Çünkü dün yalanlayanların başına gelenler bugün ve yarın da yalanlayanların başına gelecektir. Böylece, bir taraftan müslüman cemaatin kalplerini sonuçtan emin olmaları, diğer taraftan yalanlayanlarla birlikte ayaklarının kaymasından sakınmaları sağlanmış oluyor. Kuşkusuz o zaman hem güvenceye hem de sakındırmaya ihtiyaç duyanların varlığı söz konusuydu. Surenin akışı içinde bu nedenlerin birçoğuna değinilecektir.

Bu yasanın açıklanmasından sonra öğüt ve ibret için şu açıklama yer alıyor:

"Bu Kur'an, insanlara yönelik bir açıklama, takvalılar için bir doğru yol kılavuzu, bir öğüttür."

Bu, bütün insanlar için bir açıklamadır. Ve şayet şu yol gösterici açıklama olmasaydı insanlar hiçbir zaman hidayete ulaşamazlardı. Çünkü hidayet; uzun ve zor bir beşerî değişimdir. Ancak özel bir grup buradaki hidayeti algılayabilir, öğütten nasibini alabilir. Ondan yararlanıp hidayete ulaşabilir. Bunlar "Müttakîler" grubudur...

Hidayete açık olan bir mümin kalpten başkası, yol gösterici söze gereken dikkati göstermez. Bu üstün öğütten, hidayet için çarpan ve onunla hareket eden takva sahibi kalpler yararlanabilir ancak... İnsanların, bilgi aracılığıyla Hakk ile batılı, hidayet ile sapıklığı ayırd ettikleri çok az vaki olmuştur. Çünkü hakk, tabiatındaki açık ve belirginlik nedeniyle uzun açıklamalara ihtiyaç duymaz. Ancak insanların hakka karşı eğilimleri ve hakk yolu seçme istekleri hep eksik olmuştur. Hakkı isteme ve onun yolunu seçme gücü imandan başka hiçbir duygudan kaynaklanmadığı gibi onu takvadan başkası da koruyamaz. Buna benzer direktiflerin sık sık Kur'an'da tekrarlanması bu yüzdendir. Bu Kitap'ta yer alan hakk, hidayet, nur, öğüt ve ibret... Evet bunların tümünün müminler ve müttakiler için olduğu gerçeği yerleştiriliyor. Çünkü kalbi; nur, hidayet, öğüt ve ibret için açan iman ve takvadır. Hidayeti ve nuru seçmeyi öğüt ve ibretten yararlanmayı, yoldaki acılara dayanmayı kalbe süslü gösteren bunlardır. İşin aslı budur. Evet budur sorunun özü. Sadece bilgi ve marifet yetmez... Nice bilgi ve marifet sahipleri, gerek beraberinde bilgi ve marifetin fayda vermediği şehvete boyun eğmek, gerekse hakkın taşıyıcıları ve dâvâ adamlarını bekleyen işkencelerden korkmak sebebiyle batılın bataklığında bocalamışlardır.

İNANIYORSANIZ MUTLAKA GALİPSİNİZ

Bu geniş açıklamalardan sonra güçlendirmek, teselli etmek ve sağlamlaştırmak için surenin akışı müslümanlara yönelmektedir:

"Sakın gevşemeyiniz karamsarlığa kapılmayınız; eğer mümin iseniz üstün gelecek olan taraf sizlersiniz"

Uğradığınız zayıflıktan dolayı gevşemeyin. Başınıza gelen musibetlerden ve kaçırdığınız fırsatlar yüzünden üzülmeyin. Üstün olan sizsiniz. Herşeyden önce akide üstündür; çünkü, siz sadece Allah'a secde edersiniz. Onlarsa, O'nun yarattıkları şeylerin kimine ya da bazısına secde ederler Hayat metodunuz üstündür; çünkü siz Allah'ın gösterdiği metoda göre hareket ediyorsunuz. Onlarsa Allah'ın yarattıkları insanların hazırladığı metoda uymaktadırlar. Üstlendiğiniz rol üstündür; çünkü siz, bütün insanlığın önderliğini elinizde bulunduruyorsunuz, topyekün insanlığın öncülerisiniz. Onlarsa metodtan uzaklaşmış ve yoldan sapmışlardır. Yeryüzündeki konumunuz üstündür; Çünkü Allah'ın size vadettiği yeryüzünün mirası sizindir, onlarsa yokluğa ve unutulmaya yuvarlanıp gideceklerdir. Şayet gerçek müminlerseniz, üstün olan sizsiniz. Gerçekten inanıyorsanız, gevşemeyin, üzülmeyin! Cihad, imtihan ve arınmadan sonra sonucun sizin olması için yaralar almanız ve yaralanmanız yüce Allah'ın bir kanunudur.

"Eğer siz (Uhud'da) bir yara aldınız ise karşınızdakiler de benzeri bir yara almışlardır. Biz bu tür acı günleri, insanlar arasında dolaştınız. Allah'ın kimlerin mümin olduklarını belirlemesi ve aranızdan bazı şahitler seçmesi içindir bu. Hiç kuşkusuz Allah zalimleri sevmez."

"Bunun bir başka sebebi de Allah'ın müminleri arındırması ve kafirleri yok etmesidir."

Burada onlara ve yalanlayanlara isabet eden yaralardan söz edilmekle, müşriklerin yaralar aldığı müslümanlarınsa kurtuldukları Bedir savaşına işaret edilmiş olabileceği gibi savaşın başında müslümanların galip geldiği Uhud savaşına da işaret edilmiş olabilir. Bu savaşta müşrikler yenilmiş ve yetmiş ölü bırakmışlardı. Müslümanlar peşlerine düşmüş boyunlarını vuruyorlardı. Öyle ki birara savaş ortasında müşriklerin bayrağı yere düşmüş, kimse de kaldırmaya yeltenmemişti. Sonra bir kadın kaldırmıştı da etrafında birikip toplanmışlardı. Okçular Resulullah'ın (salât ve selâm üzerine olsun) emrinden çıkıp ihtilâfa düşünce de üstünlük müşriklere geçti. Müslümanların başına gelen, savaşın sonunda gelmişti. Bu, Allah'ın değişmez kanunlarından birinin gerçekleşmesi için ayrılığa düşmeye ve mevziden ayrılmaya uygun bir cezaydı. Okçuların ayrılığa düşüp mevzilendikleri yerden çıkmaları ganimet arzusundan kaynaklanıyordu. Yüce Allah zaferi, savaş alanında kendi yolunda cihad edip basit dünya nimetlerini arzulamayanlara yazmıştır. Bu arada yüce Allah'ın değişmez kanunlarından biri daha gerçekleşmiş oluyordu. Bu da, insanların çalışma ve niyetlerine uygun olarak zafer ve yenilgi günlerinin insanlar arasında dönüp dùrmasıdır. Bir gün bunların olur bir diğer gün onların... Bu sayede hatalar ortaya çıkıp karanlıklar aydınlandığı gibi müminler ve münafıklar da açığa çıkar.

"Eğer siz (Uhud'da) yara aldınız ise karşınızdakiler de benzeri bir yara almışlardır. Biz bu tür acı günleri insanlar arasında dolaştırırız. Allah'ın kimlerin mümin olduklarını belirlemesi içindir bu."

Rahatlıktan sonra sıkıntı, sıkıntıdan sonra rahatlık...

Kuşkusuz, ruhların cevherini; kalplerin tabiatını, içindeki karmaşıklık veya saflığın, telaş veya sabrın, Allah'a bağlılığın veya ümitsizliğin ya da isyan etmenin derecesini ortaya çıkaran ölçü...

Böyle durumlarda, saflar ayrılır, mümin-münafık ortaya çıkar, bunlar ve onlar kendi gerçekleriyle belirirler. İnsanların ruhlarının derinliklerinde bulunan bozukluklar günyüzüne çıkar. Birbirine karışıp son derece kapalı oldukları halde üyeleri ve bireyleri arasında uyum eksikliğinden kaynaklanan bu keşmekeşlik ve şu kusurlar giderilmiş olur bu sayede.

Yüce Allah, müminleri de münafıkları da bilir. O, kalplerin sakladıklarını da bilir. Ancak, olaylar, zafer ve yenilgi günlerinin insanlar arasında yer değiştirmesi, gizli duyguları ortaya çıkarıp insanların hayatında bir olgu meydana getirir. İmanı açık bir amele, aynı şekilde nifakı da açık bir uygulamaya dönüştürürler. Hesap ve ceza bundan sonra söz konusu olur. Çünkü yüce Allah insanları, kendisinin bildiği işlerinden dolayı değil ancak kendilerinden meydana gelenlerden dolayı sorgular.

Bu zafer ve yenilgi günlerinin yer değiştirmesi, sıkıntı ve rahatlığın ard arda gelişi, yanılmaz bir mihenk ve haksızlığa meydan vermeyen bir ölçüttür. Bu noktada rahatlık da sıkıntı gibidir. Çünkü nice ruhlar vardır ki sıkıntı anında sabredip gerçeğe sıkı sıkıya sarılmalarına rağmen rahatlık zamanında gevşeyip ödün verirler. Mümin ise zorlukta sabredip, bollukta da boş vermeyen kişidir. O her iki durumda da Allah'a yönelir. Kendisine dokunan iyilik ya da kötülüğün Allah'ın izniyle olduğunu çok iyi bilir.

Yüce Allah, beşeriyete önderlik için adım atmak üzere olan şu topluluğu, rahatlıkla imtihandan sonra sıkıntı ile, olağanüstü bir zaferden sonra acı bir yenilgiyle imtihan ediyordu. Bu ve sebepleri yüce Allah'ın zafer ve yenilgi için yürürlükte olan kanunlarına uygun meydana gelseler de bununla, müslüman cemaatin zafer ve yenilginin sebeplerini bilmesi, Allah'a daha çok itaat etmesi, O'na dayanması, himayesine yapışması ve bu metodun özelliklerini ve yükümlülüklerini iyice bilmesini amaçlıyordu.

Surenin akışı, birçok yönden savaşta meydana gelen olayların arka planındaki hikmetini, günlerin insanlar arasında yer değiştirmesinin nedenini, safların ayrılması ve yüce Allah'ın müminleri belirlemesini müslüman ümmete açıklayarak sürüyor:

"...Ve aranızdan bazı şahitler seçmesi içi ndir bu..."

Bu deyim, şu derin manayı olağanüstü bir şekilde ifade etmektedir: Kuşkusuz şehidler seçilmiş kimselerdir. Yüce Allah onları kendisi için mücahitler arasından seçmiştir. O halde Allah yolunda şehid düşmüş birisi için bir hayıf ya da zarar söz konusu değildir. Bu, bir seçkinlik, arınmışlık, üstünlük ve ayrıcalıktır. Bunlar, yüce Allah'ın kendisi için ayırmak, yakınlığıyla onurlandırmak için şehadetle rızıklandırdığı kişilerdir.

Sonra onlar, yüce Allah'ın insanlara gönderdiği, hakka tanıklık ettirdiği şahitlerdir. Yüce Allah onları şahit tutmuş, onlar da şahitliklerini yerine getiriyorlar. İçinde bir kuşku, üzerinde bir itiraz ve çevresinde bir tartışmaya girmeden, ölene kadar, bu hakkın gerçekleşmesi ve insanların hayatında yer etmesi uğrunda cihad etmek suretiyle yerine getiriyorlar şahitliklerini. Yüce Allah onlardan, O'nun katından kendilerine gelen şeyin gerçek olduğunu bilmek, buna kesinlikle inanmak, O'nun için herşeyden soyutlanmak, O'nun dışındaki herşeyin değersiz olduğunu kavrayıp onurlanmalar için şahitler seçmişti. Bu şahitler, bu hakk olmadan insan hayatının ıslah olup istikrar bulamayacağına kesinlikle inanmak, batılla savaşmak ve onu. insan hayatından kovmak, dünyalarında hakkı yerleştirmek ve insanların üzerindeki hakimiyette Allah'ın metodunu gerçekleştirmek için cihaddan kaçınmamak suretiyle şahitlik yapmışlardı. Evet, yüce Allah, bunların tümüne şahit olmalarını istemekte, onlar da şahitliklerini hakkıyla yerine getirmektedirler. Onların şahitlikleri ölene kadar sürdürdükleri şu cihaddır. Bu da münakaşa ve hile götürmeyen kesin bir şahitliktir.

"Lâ ilahe illallah, Muhammedün Resulullah" şehadet cümlesini diliyle söyleyen herkese, bu şehadetin anlamını ve gereklerini yerine getirmedikçe şehadet getirdi denemez. Şehadetin anlamı; Allah'tan başka ilah edinmemektir. Dolayısıyla Allah'tan başkasına şeriat için başvurmamaktır. Çünkü uluhiyetin en belirgin özelliği kullar için kanun koymaktır; aynı şekilde kulluğun en belirgin özelliği de her konuda Allah'a başvurmaktır. Bu şehadetin bir diğer anlamı da, Allah'ın elçisi olduğundan her konuda Allah'a başvurmayı Hz. Muhammed (salât ve selâm üzerine olsun) kanalıyla yapmak ve bu kaynağın dışında başka bir kaynağa dayanmamaktır.

Bu şehadetin gereği; Hz. Muhammed'in (salât ve selâm üzerine olsun) bildirdiği şekilde yeryüzünde uluhiyetin, tek başına Allah'ın olması ve Muhammed'in ; örnek olduğuna imandır. Bunun yanında Allah'ın insanlar için dilediği metodun; egemen, galip ve itaat edilen metod olması, istisnasız bütün insanların hayatını düzenleyen düzenin bu olması için cihad etmektir.

İş bu uğurda ölmeyi gerektiriyorsa, bu dereceye yükselen şehittir. Yani yüce Allah şehidden bu şahitliği dilemiş o da hakkıyla yerine getirmiştir. Yüce Allah onu şahit edinmiş ve bu yüce makamla onurlandırmıştır.

Şu olağanüstü ifadenin anlatmak istediği budur;

"...Ve aranızdan şahitler seçmesi içindir bu..."

Bu, "La ilâhe illallah Mahummedün Resulullah" -Allah'tan başka ilah yoktur, Muhammed Allah'ın Resulüdür- şehadetinin anlamı ve gereğidir. Yoksa şehadetin anlamından çıkarılan, ruhsat, gaflet ve kayıplar değil...

"...Allah zalimleri sevmez."

Kur'an-ı kerimde zulümden çokca sözedilmekte ve bununla da zulmün en karanlığı ve en çirkini olan şirk kastedilmektedir. Kur'an'da şöyle buyurulur: "Kuşkusuz şirk; çok büyük bir zulümdür." (Lokman su;esi; 13) Buhari ve Müslim İbn-i Mes'ud'un (Allah O'ndan razı olsun) şöyle dediğini rivayet ederler: "Dedim ki, `Ya Resulullah, hangi günah daha büyüktür?' `Seni yarattığı halde ona eş koşmandır' buyurdu."

Surenin akışı, daha önce yüce Allah'ı yalanlayanların konumuna işaret etmişti. Şimdi ise yüce Allah'ın zalimleri sevmediği gerçeği yerleştiriliyor. Bu da, Allah'ın sevmediği zalim-yalanlayanları bekleyen şeylerin bir başka şekilde te'kid edilmesi amacına yöneltir. "Allah zalimleri sevmez" deyimi müminin ruhunda zulüm ve zalimlere karşı nefret duygusunu canlandırmaktadır. Cihad ve şehidlikten söz edilirken, bu duyguyu burada canlandırmak konunun ruhuna uygun düşmektedir. Çünkü mümin kendisini, sevmediği şeyleri ve kimseleri bertaraf etmek uğruna feda eder. İşte şehitlik makamı budur, şehadet bunun içindir ve yüce Allah, bunlardan şahitler edinir... Sonra Kur'an ayetlerinin akışı kafirleri bertaraf etmede Allah'ın çizdiği kaderinin araçlarından bir araç ve yalanlayanları yok etmede O'nun gücüne bir perde olmaları için müslüman ümmeti eğitirken, arındırırken ve o yüce rolüne hazırlarken olayların arka planındaki hikmeti açıklamakla devam etmektedir.

"...Allah'ın müminleri arındırması ve kafirleri yok etmesidir."

Arınmak; ayrılış ve farklılıktan bir aşamadır. Ve bu operasyon ruhun içinde ve vicdanın derinliğinde gerçekleşmektedir. Bu, kişiliğin gizli yönlerini açığa çıkarma ve gizlilikler üzerine ışık saçma operasyonudur. Şüphe, kusur ve karmaşıklığı çıkarıp kapalılık ve pusluluk bırakmaksızın insan kişiliğini temiz, açık ve hakk üzere kararlı kılma işlemine girişilmiştir.

Çoğu zaman insan, kendi nefsinden, onun gizli yönlerinden, alışkanlık ve dolambaçlarından habersiz olur. İnsan, zaafının ve gücünün gerçeğini deşelemedikçe ortaya çıkmayan ve içinde yer etmiş olan tortuların gerçeğini bilemez çok kere.

Yüce Allah'ın, sıkıntı ve rahatlık arasında insanlar içinde yer değiştirdiği zafer günlerinin doğurduğu arınma işlemi, insanlara bu acı mihenkten, olayların, deneylerin, pratik ve hareketli durumların mihenginden önce bilmedikleri nefislerine ilişkin birçok şeyi öğretmektedir.

İnsan kendisinde, güç, cesaret ve fedakârlık, cimrilik ve ihtirastan kurtulmuşluk duygularının bulunduğunu zannedebilir. Sonra, pratik deneylerin ışığında, meydana gelen olaylarla yüzyüze geldiğinde henüz nefsinde temizlenmemiş yaraların bulunduğunu ve baskılar karşısında direnecek olgunluğa erişmediğini anlar. İnsanın bunu bilmesi ve nefsini, bu davanın tabiatının gerektirdiği baskılara ve. bu akidenin gerektirdiği sorumluluklara dayanacak olgunluğa getirmek için yeniden Kur'an potasında şekillendirmesi gerekir.

Yüce Allah, şu seçkin kitleyi, beşeriyete önderlik için eğitiyordu. Onlar da şu yeryüzünde istediğini gerçekleştirmek istiyordu. Bu yüzden kendilerini takdir edilen rolün düzeyine yükseltmek ve çizdiği kaderi elleriyle gerçekleştirmek için Uhud'daki olayların ortaya çıkardığı gibi bu şekilde onları arındırıyordu.

"...Kafirleri yok etmesidir..."

Hakk, ilân edilip arınmak suretiyle kirlerden kurtulduğunda batılı onunla mahvetmekle ilgili kanunu gerçekleştirsin diye...

Karşılığı bilinmez gibi ortaya konarı (istinkârî) bir soruda Kur'an-ı kerim, müslümanların, davalar, zafer ve yenilgi, iş ve karşılığına ilişkin düşüncelerini düzeltmekte, onlara, Cennet'in yolunun zorluklarla çevrili bulunduğunu, azığın da yoldaki eziyetlere sabretmek olduğunu, yoksa derinleşme ve arınmaya dayanmayan temenni ve uçucu idealler olmadığını açıklamaktadır.

"Yoksa siz Allah içinizdeki cihad edenleri ayırd etmeden ve sabırlıları belirlemeden Cennete gireceğinizi mi sandınız?"

"Sizler ölümle karşılaşmadan önce onu arzuluyordunuz. Oysa onu görünce bakıp duruyorsunuz."

Sorunun istinkâri oluşu, insanın diliyle "Ben müslüman oldum ve ben ölüme hazırım" demesinin yeterli olduğuna bu sözle imanın yükümlülüklerini yerine getirdiğine, dolayısıyla Cennete ve Allah'ın hoşnutluğuna kavuşacağına ilişkin düşüncenin korkunç derecede hatalı bir düşünce olduğu uyarısında bulunmak amacına yöneliktir.

Çünkü bu, yaşanan deneyler, pratik sınavlar, cihad ve belayla karşılaşma, sonra cihadın sorumluluklarına ve belaların ağırlığına sabretmekle mümkündür.

Kur'an ayetinde önemli bir soruna dikkat çekilmektedir:

"Yoksa siz, Allah içinizdeki cihad edenleri..." "..Ve sabırlıları belirlemeden..:'

Müminlerin yalnızca cihad etmeleri yeterli değildir. Davanın zorluklarına karşı sabretmek de gerekmektedir. Zorluklar meydan savaşında yapılan cihadla bitmeyecek kadar sürekli ve çeşitlidir. Savaş alanındaki fiili cihad, imanın gerektirdiği ve sabretmeyi istediği davanın en hafif zorluğu olabilir. Hergün karşılaşılan birçok meşakkat vardır. İman ufkuna doğru istikamet bulmanın meşakkati. İmanın gerçeklerini teorik ve pratik olarak dengeli bir şekilde yerine getirme zorluğu; müminin, günlük hayatında beraber bulunduğu insanların" nefislerinden ve başka özelliklerinden beliren insana özgü zaaflara karşı o esnada sabır... Batılın üstünlük kazandığı, mücadele edip zafer kazanmaya başladığı dönemlerde sabır. Yolun uzunluğuna, mesafenin uzaklığına ve engellerin çokluğuna karşı sabır... Cihad, sıkıntı ve çarpışmanın zorluğuna ilişkin sabır... Rahatlığın vesvese ve nefsin saptırmalarına karşı sabır... İdeal ve dille söylenen sözlerle ulaşılamayan Cennetin zorluklarla çevrili yolunda cihadın sadece bunlardan biri olduğu bilinci ve daha nice işkenceye karşı sabır...

ÖLÜM V E HAYAT

"Sizler ölümle karşılaşmadan önce onu arzuluyordunuz. Oysa onu görünce bakıp duruyorsunuz."

Böylece surenin akışı dille söylenen kelimelerden ibaret ölçüt ile karşılaştığı gerçek ölçüt arasında duygularında bir denge oluşturmak için, onları daha önce karşılaşmayı arzuladıkları ve savaş alanında yüzyüze geldikleri ölümle bir daha karşı kârşıya getirmektedir. Bununla söyledikleri her sözün muhasebesini yapmalarım, yüzyüze geldiklerinde karşılaştıkları gerçeğin dışında ruhların dahi pratik birikiminin durumunu ölçmelerini öğretmektedir. Böylece ağır olguların ışığında, sözün, ideallerin ve vaadlerin değerini takdir edebilirler. Sonra onlara, kendilerini Cennete ulaştıracak yöntemin sözlerin gerçekleşmesi, hayellerin somutlaşması ve gerçek bir cihad olduğunu öğretiyor. Yüce Allah bütün bunları insanların dünyasında pratik olarak gerçekleştirip öğretiyor.

Kuşkusuz yüce Allah, müminlerin bir çabası ve yardımı olmaksızın, ilk andan itibaren peygamberlerini, davasını, dinini ve hayat metodunu galip getirebilirdi. Ad, Semud, ve Lût kavmine yaptığı gibi müşrikleri yok etmek için onlarla birlikte -ya da onlarsız- savaşsınlar diye melekler indirebilirdi.

Ancak sorun zafer değildir. Sorun bütün zaaf ve eksiklikleri, şehvet ve istekleri, cahiliyye ve sapıklıklarıyla beşeriyetin önderliğini eline almaya hazırlanan müslüman ümmetin eğitilmesiydi. Beşeriyete önderlik, önder olacakların üstün bir şekilde hazırlanmalarını gerektiren önemli bir görevdir. Öncelikle, ahlâk gücünü sürekli hakk üzere bulundurmayı, zorluklara sabretmeyi, insan nefsindeki zaaf ve güç odaklarını bilmeyi, hata noktalarından ve sapıklık kaynaklarından ve bunların tedavi yöntemlerinden haberdar olmayı gerektirir. Sonra şiddette olduğu gibi bollukta, o gün kahredici ve acı gelen bolluktan sonraki şiddette de sabretmeyi gerektirir.

Yüce Allah bununla müslüman cemaati, yeryüzündeki varlık sebepleri kıldığı o korkunç ve meşakkatli role hazırlamak için eğitiyordu. Kuşkusuz yüce Allah, şu geniş mülke halife kıldığı insanın nasibine bu meşakkatleri de eklemeyi dilemiştir.

Yüce Allah'ın müslüman ümmeti önderliğe hazırlamaya ilişkin takdiri, değişik araçlar ve sebepler, farklı koşul ve olgularla kendi yoluna devam etmektedir. Bazen müslüman kitlenin kesin zafer elde etmesi; böyle umutlanmaları, ilahi yardımın gölgesinde kendilerine olan güvenlerinin artması, zaferin tadını denemeleri, onun sarhoşluğuna sabretmeleri, şımarıklık, kibir ve gururu yenme güçlerini ölçmeleri ve alçakgönüllülükle Allah'a şükretmeleri, bazan da, Allah'a sığınmaları, şahsî güçlerinin gerçeğini algıladıkları ve Allah'ın metodundan en ufak bir sapmanın ortaya çıkardığı eksikliği öğrendikleri yenilgi, hüzün ve zorluk şeklinde yoluna devam etmektedir. Bu şekilde yenilginin acılığını denemelerine rağmen, arı gerçeğe sahip olmaları, içlerindeki zaaf ve eksiklik noktalarını öğrenmeleri, şehvetin etkilediği ye'sleri belirlemeleri, ayakların kaydığı hususları ortaya çıkarmaları ve böylece gelecek harekette bütün bu olumsuzluklardan kurtulmaları ile batıla karşı üstünlük sağlarlar. Allah'ın takdiri, hiçbir değişikliğe ve sınırlandırmaya uğramadan zafer ve yenilgiden dersler çıkararak Allah'ın kanununa uygun olarak yoluna devam eder.

Bunların tümü, şu ayetlerde gördüğümüz gibi Kur'an'ın akışının müslüman kitle için biriktirdiği Uhud savaşından elde edilen sonuçların bir yönünü oluşturmaktadır. Kuşkusuz bunlar, her zamanki müslüman cemaat ve müslüman nesiller için yararlanılacak birikimlerdir.

Daha sonra surenin akışı, İslâm düşüncesinin büyük gerçeklerini yerleştirmek, müslüman cemaati bu gerçeklerle muhatab kılmak, savaşta meydana gelen olaylardan bu gerçekler için bir eksen oluşturmak ve böylece İslâm toplumunu Kur'an'ın eşsiz metoduyla eğitmek için bir araç edinmek suretiyle sürmektedir.


Kuran-i Kerim Tefsiri

O

O

144- Muhammed sadece bir peygamberdir. Ondan önce daha nice peygamberler gelip geçmiştir. Şimdi eğer o ölür ya da öldürülürse topuklarınız üzerinde geri mi döneceksiniz? Kim iki topuğu üzerinde geri dönerse bilsin ki, Allah'a hiçbir zarar vermez. Allah şükredenleri ödüllendirecektir.

145- Allah'ın izni olmaksızın hiç kimsenin ölmesi söz konusu değildir. O süresi belirli bir yazıya bağlıdır. Kim dünya kazancını isterse ona ondan veririz. Kim ahiret sevabını isterse ona da ondan veririz. Biz şükredenleri ödüllendireceğiz.

Bu bölümdeki ilk ayet, Uhud savaşında meydana gelen belli bir olaya işaret etmektedir. Okçular, dağdaki mevzilerini terk ettiklerinde müslümanların savaş konumlarında açıklık belirmişti. Bunun üzerine müşrikler oradan bindirmiş müslümanlarla savaşa tutuşmuşlardı. Resulullah'ın (salât ve selâm üzerine olsun) dişi kırılmış, yüzü yaralanmış ve yarasından durmadan kan akmıştı. Herşey birbirine karışmıştı. Müslümanlar öylesine dağılmışlardı ki, kimse diğerinin nerede olduğunu bilmiyordu... Bu arada birisi "Muhammed öldürüldü" diye bağırmıştı. Bu ses, müslümanlar üzerinde korkunç bir etki bırakmıştı. Birçoğu Medine'ye geri dönmeye, yenilerek dağa çıkmaya ve büyük bir ümitsizlikle savaşı bırakmaya başlamıştı. Şayet Resulullah, beraberindeki az sayıdaki adamla dayanmayıp müslümanları geri çağırmasaydı ve yüce Allah kalplerini sağlamlaştırmasaydı ve de daha sonra açıklanacağı gibi üzerlerine uyuklama, güven ve emniyet duygusunu indirmeseydi tamamen dağılıp mahvolacaklardı.

Kur'an-ı Kerim; İslâm ordusunun dikkatlerini bu derece dağıtan bu olayı, direktifleri için bir temel, İslâm düşüncesinin gerçeklerini yerleştirmek için bir araç, ölüm ve hayatın hakikati, iman tarihi ve müminler kervanına ilişkin canlı işaretler için bir eksen kılmaktadır.

"Muhammed sadece bir peygamberdir. Ondan önce nice peygamberler gelip geçmiştir. Şimdi eğer O, ölür veya öldürülürse siz topuklarınızın üzerinde geri mi döneceksiniz? Kim iki topuğu üzerinde geri dönerse bilsin ki Allah'a hiçbir zarar veremez. Allah şükredenleri ödüllendirecektir."

HZ. PEYGAMBER

Kuşkusuz Muhammed ancak bir peygamberdir. Ondan önce de peygamberler gelmiş ve ölmüşlerdir. Kendisinden önceki peygamberler gibi O da ölecektir. Bu, karşılaşılacak basit bir gerçektir. Öyleyse savaşta bu gerçekle karşılaşılınca unutulmuş olmasının sebebi neydi?

Muhammed (salât ve selâm üzerine olsun) Allah tarafından, yüce Kelâm'ı tebliğ etmek için gelmiş bir elçidir. Kuşkusuz bâki ve ölümsüz olan sadece Allah'tır: Aynı şekilde O'nun sözü de ebedî ve ölümsüzdür. Bu yüzden, bu sözleri tebliğ için gelen Peygamberin ölmesi ya da öldürülmesi durumunda müminlerin gerisin geriye dönmeleri gerekmez. Bu da korkunun meydana getirdiği sıkıntı sonucu fark etmedikleri temel oluşturan basit bir gerçektir. Ancak, müminler hiçbir zaman bu temel ve basit gerçeği unutmamalıdırlar.

İnsanlar geçicidir akîde ise sonsuza kadar sürer. Tarih boyunca Allah'ın hayat için koyduğu metod, insanlara götürülüp uygulanmış ve fakat peygamberler ile davetçilerden bağımsız olmuştur. Resulullah'ı seven müslümandan; (nitekim O'nun arkadaşları insanlık tarihinin bir benzerini görmediği bir tarzda O'nu severlerdi. Öyle severlerdi ki, O'na bir dikenin batmaması için hayatlarını feda ederlerdi. Nitekim sırtını O'na siper edip hareket etmeden oklara hedef,olan Ebu Dücane ile düşmanı O'ndan uzaklaştırmak için birbiri ardınca teker teker şehid olan dokuz kişiyi görmüştük. Kuşkusuz her zaman ve mekânda O'nu böylesine bütün benlikleri ve bütün duygularıyla seven olacaktır. Hatta yalnızca O'nun ismini duymakla vecde kapılanlar da olacaktır.) İşte Muhammed'i (salât ve selâm üzerine olsun) bu şekilde seven bir müslümandan, Muhammed'in şahsı ile O'nun tebliğ edip kendisinden sonra insanlara bıraktığı ve ölümsüz Allah'tan gelerek O'na ulaşan ebedi akideyi birbirinden ayırması istenmektedir.

Kuşkusuz dava, davetçiden önce gelir.

"Muhammed sadece bir peygamberdir. O'ndan önce nice peygamberler gelip geçmiştir."

Peygamberimizden önce de zamanın derinliklerine inen, tarihin köklerine uzanan, insanlıkla başlayıp yolun başlangıcında insanlığa hidayet ve barış ile yol gösteren bu davayı taşıyan peygamberler gelmiştir.

Dava, davetçiden daha büyük ve daha kalıcıdır. Davetçiler gelip giderler ancak dava nesiller ve asırlar boyu sürer. Davaya tabi olanlar, Resullerin getirdiği ilk kaynağa bağlı kalacaklardır. Ve müminler Bakî olan yüce Allah'a yönelecektir. O halde yüce Allah diri ve ölümsüz iken müminlerden birinin geri dönüp Allah'ın hidayetinden irtidat etmesi hoş karşılanamaz.

İşte, bu îmalı sorunun, bu tehdidin ve aydınlatıcı açıklamanın sebebi şudur:

"...Şimdi eğer O, ölür veya öldürülürse siz topuklarınızın üzerinde geri mi döneceksiniz? Kim iki topuğu üzerinde geri dönerse Allah'a hiç bir zarar veremez. Allah şükredenleri ödüllendirecektir."

İfadede irtidâtın canlı bir tablosu yer almaktadır; "...topuklarınızın üzerinde geri mi döneceksiniz!" "... Kim iki topuğu üzerinde geriye dönerse..." Geriye dönmedeki algılanan bu hareket, akideden irtidat etme olayını, seyredilen bir manzara gibi somutlaştırıyor. Burada kasdedilen, savaştaki yenilgiden kaynaklanan duygusal irtidat değildir. Aksine, "Muhammed öldürüldü" diye birinin bağırmasından sonra meydana gelen ruhsal irtidattır söz konusu edilen... Çünkü, bu söylentiden sonra bazı müslümanlar; müşriklerle savaşmanın yararsızlığına, Muhammed'in (salât ve selâm üzerine olsun) ölmesiyle bu dinin işinin bittiğine ve müşriklere karşı cihadın sona erdiğine inanmaya başlamışlardı. İfadenin somutlaştırdığı ruhsal hareket budur. Savaşta ökçeleri üzerinde dönüp kaçmaları gibi dinden dönmelerini de kapsayan bir olaydır. İşte, Nadir b. Enes (Allah O'ndan razı olsun) "Muhammed öldürüldü" deyip savaştan ellerini çekenleri görünce "O'ndan sonra yaşayıp da ne yapacaksınız. Kalkın Resulullah'ın öldüğü uğurda siz de ölün" diyerek sakındırdığı da buydu.

"...Kim iki topuğu üzerinde geriye dönerse, Allah'a hiçbir zarar veremez.

Zararlı çıkacak olan, kendisine eziyet edip yoldan sapandır. Onun geri dönmesi Allah a hiçbir zarar dokundurmaz. Çünkü Allah; İnsanlara ve onların imanına muhtaç değildir. Ancak yüce Allah, kullarına acıması ve onların mutluluğu ve iyiliği dolayısıyle bu metodu koymuştur. Bu metoddan ayrılan her sapık, kendi nefsi ve çevresinden bir bedbahtlık ve şaşkınlıkla karşılaşmak suretiyle cezasını çekecektir. Ayrıca hayat düzeni ile ahlâk tamamen bozulur ve bütün işler aksar. Neticede insanlar; gölgesinde hayat ve ruhlarının istikamet bulduğu, hem fıtratları hem de içinde yaşadıkları evrenle barış içinde yaşamak için bir ortam buldukları bu biricik metoddan sapmanın cezasını tadarlar.

"...Allah, şükredenleri ödüllendirecektir."

Onlar, yüce Allah'ın kullarına bu sistemi bağışlamakla verdiği nimetin değerini bilirler. Bu yüzden hem sisteme uymak, hem de Allah'a hamd etmekle şükürlerini yerine getirirler. Bu sisteme uymak suretiyle mutlu bir hayat sürdürmeleri de şükürlerine güzel bir karşılık olmaktadır. Daha sonra yüce Allah'ın kendilerine ahirette vereceği karşılıkla yaşayacaklar ve mutlulukları daha büyük ve kalıcı olacaktır.

Sanki yüce Allah, bu olay ve bu ayetle, müslümanların aralarında yaşayan peygamberlerin kişiliğine olan şiddetli bağlılıklarını kesmek istemiştir. Devamla, Muhammed'in (salât ve selâm üzerine olsun) ilk defa ortaya çıkarmadığı, yalnızca kendisinden önceki elçilerin insanları kana kana içmeye çağırdıkları gibi O'nu da göstermiştir. Böylece yüce Allah insanları, fışkıran asıl kaynağa doğrudan bağlamak istemiştir.

Sanki yüce Allah, insanların elinden tutup onları Muhammed'in bağlamadığı, sadece insanların elini tutuşturup onları birlikte sarılmaya çağırdığı kopmaz bir kulpa doğrudan ulaştırmayı dilemiştir.

Sanki yüce Allah Resulullah'ın (salât ve selâm üzerine olsun) ölmesi ya da öldürülmesiyle üzerlerinden kalkmayacak olan sorumluluklarını doğrudan algılamaları için müslümanların İslâm ile olan ilişkilerini ve Allah ile olan sözleşmelerini direkt bir duruma getirmeyi ve Allah'ın önünde yaptıkları bu sözleşmenin sorumluluğunu aracısız duymalarını dilemektedir. Çünkü onlar Allah'a biat etmişlerdir. Dolayısıyla Allah'ın huzurunda sorumlu olacaklardır.

Sanki yüce Allah, meydana geldiğinde güçlerini aşacağını bildiği halde, müslüman kitleyi bu büyük sarsıntıya hazırlamakta ve böylece dehşet ve şaşkınlık kendilerini sarmadan, onları alıştırmak ve sadece kendisine ve kalıcı davasına bağlamak istemektedir.

Nitekim, büyük sarsıntı meydana gelince dehşet ve şaşkınlık içinde kalakalmışlardı. Hatta Ömer (Allah O'ndan razı olsun) kılıcını çekmiş, onunla "Muhammed öldü" diyeni tehdit etmeye başlamıştı.

Kalbi, arkadaşı Resulullah'a ve Allah'ın O'nun hakkındaki kaderini algılamaya sağlam bir bağla bağlı bulunan Ebu Bekir'den (Allah O'ndan razı olsun) başkası sebat edememişti. Nitekim Ebu Bekir bu ayeti hatırlayıp, dehşete düşmüş şaşkınlara hatırlatınca onlar bu ilahi çağrıyı ilk defa işitmiş gibi tevbe edip geri dönmüşlerdi.

Daha sonra Kur'an-ı Kerim'in akışı; insan nefsinin derinliklerinde gizlenen ölüm korkusuna uyarıcı bir şekilde değinmekte; Ölüm ve hayat hakkındaki kalıcı gerçekleri dile getirmektedir. Ayrıca hayat ve ölümdén sonra Allah'ın kullarını denemesi ve cezaya ilişkin hikmet ve takdirini açıklaması suretiyle bu korkuyu gidermektedir.

"Allah'ın izni olmadan hiç kimsenin ölmesi söz konusu değildir. O süresi belirli bir yazıya bağlıdır. Kim dünya kazancını isterse ona ondan veririz. Kimde ahiret sevabını isterse ona da ondan veririz. Biz şükredenleri ödüllendireceğiz."

Kuşkusuz her nefsin belirlenen süreye kadar yazılmış bir eceli vardır. Bu belirlenen süre dolmadan herhangi bir kişinin ölmesi söz konusu değildir. Telaş, hırs, savaşa katılmama ve korku bu süreyi uzatmadığı .gibi cesaret, direnç, öne atılma ve sözüne bağlı kalma da ömrü kısaltmaz. O halde korkaklığa gerek yoktur. Korkudan gözleri kaymasın korkakların. Süre belirlenmiştir, birgün kısaltılamayacağı gibi artırılamaz da.

Bununla, ecel gerçeği insan ruhunda yer etmektedir. Artık insan onunla uğraşmayı bir tarafa bırakıp hesaba katmamakta ve imanın gereği olan sorumluluk ve görevlerini hakkıyla yerine getirmeyi düşünmektedir. Bununla korku ve dehşetin doğurduğu ürkekliği üzerinden attığı gibi cimrilik ve ihtirasın boyunduruğundan da kurtulur. Bu sayede insan, sabır güven ve tek başına ecele egemen olan Allah'a dayanmakla, yolun bütün sorumluluk ve görevlerini yerine getirerek yoluna devam eder.

Daha sonra ayet-i kerime, hakkında kesin hüküm verilen bu sorunu çözdükten sonra nefse dönüyor. Ömür, önceden yazılmış ve ecel belirlenmiş olduğuna göre, nefis yarın için ne hazırladığına ve ne istediğine baksın. İmanın gereği sorumluluklardan geri kalmayı, bütün ilgisini yeryüzüyle sınırlandırmayı ve sadece şu dünya için yaşamayı mı; yoksa, ömür ve hayata ilişkin bu bilgi ve ihtimamını dengelemekle beraber, yüce bir ufukla yüksek ilgilere ve bu hayattan daha büyük bir hayata mı yükselmek istiyor. Ona baksın nefis.

"... Kim dünya kazancını isterse kendisine ondan veririz. Kim de ahiret sevabını isterse ona da ondan veririz."

Ömür ve ecelle kıyaslanınca sonuçları bir olsa da bu hayatla şu hayat arasında, bu ilgiyle şu ilgi arasında ne kadar fark vardır. Sadece bu dünya için yaşayan ve yalnızca bu dünya nimetlerini isteyen, böceklerin, vahşilerin ve hayvanların hayatını yaşar. Sonra da yazılmış eceliyle belirlenen zamanda ölüp gider. Fakat, diğer ufka yükselen ise, Allah'ın onurlandırıp halife kıldığı ve bu konumuyla farklı bir statü bahşettiği "insan"ın hayatını yaşar. O da yazılmış eceliyle belirlenen zamanda ölür. "Allah'ın izni olmaksızın hiç kimsenin ölmesi söz konusu değildir. O, süresi belirli bir yazıya bağlıdır."

"...Şükredenleri ödüllendireceğiz."

Bu ödül, insana yapılan ilahî bağış nimetini algılayıp hayvansal derecelerin üstüne çıkan ve yüce Allah'ın bu nimetine karşı şükretmekle imanın sorumluluklarını yerine getirenleredir.

Böylece Kur'an-ı Kerim, ölüm ve hayatın niteliklerini açıklıyor. Hayvanların ve insanların yaşama gayelerini açıklıyor. Bazı insanların, hayvanlar gibi hayat sürme gayelerinin olduğunu, bazı insanların da yüce gayeler için yaşadığını beyan ediyor. Böylece nefsi, ölüm ve hayata ilişkin hiçbir şeye malık olmadığının farkına vardırıp onu ölüm korkusundan ve sorumluluk telaşıyla uğraşmaktan vazgeçiriyor. Neticede de insan, seçebildiği ve kendi gücü dahilinde daha faydalı şeylerle uğraşmış olacaktır. Artık ya dünyayı ya da ahireti seçecektir. Kuşkusuz seçtiğinin karşılığını da yüce Allah'ın katında bulacaktır.

Daha sonra yüce Allah, müslümanlara, kendilerinden önce zamanın derinliklerine kök salmış ve yolun uzunluğu boyunca sıralanıp hareket eden ve imanlarında sadık olup peygamberleriyle savaşa çıkan mümin kardeşlerinden örnekler veriyor. Ki onlar imtihan karşısında ümitsizliğe kapılmayıp ölüme gittikleri bu makamda, cihad makamında imandan kaynaklanan edep tavrını takınmışlar ve Rabblerinden bağışlanma dilemişlerdir. İşlerinde "aşırılık" gördüklerinde hatalarını itiraf etmekten ve kâfirlere karşı Rabblerinden dayanma gücü ve zafer dilemekten kaçınmayan, böylece duadaki iyi davranışlarının ve cihad alanındaki iyi durumlarının karşılığı olarak dünya ve ahiret sevabını hak eden ve yüce Allah'ın müslümanlara örnek verdiği bir konuma gelen iman kervanını örnek gösteriyor:

"Nice peygamberler var ki çok sayıda taraftarı kendisi ile birlikte savaştı. Bunlar Allah yolunda başlarına gelenlerden dolayı yılmadılar, gevşemediler, boyun eğmediler. Allah sabırlıları sever."

"Onlar sadece `Ey Rabbimiz, günahlarımızı ve davranışlarımızdaki ayılıklarımızı bağışla. Ayaklarımızı kaydırma ve kâfirler karşısında bize yardım et' demişlerdir."

"Allah da onlara hem dünya kazancını hem de ahiret mükâfatının en güzelini verdi. Allah iyi işler yapanları sever."

UHUD'DAKİ YENİLGİ

"Uhud" yenilgisi, zayıf ve azınlık oldukları halde yüce Allah'ın Bedir'de kendilerine yardım ettiği ve her durumda zaferin kendileri için evrensel bir yasaymış düşüncesinin ruhlarında yer ettiği müslümanların karşılaştığı ilk yenilgiydi. Bu yüzden, Uhud çarpışmasında beklenmedik bir sınav vermişlerdi.

Kur'an-ı Kerim'de bu olaydan çokça sözedilmesinin sebebi; ruhlarını eğitmek, düşüncelerini doğrultmak ve onları hazırlamak için bazen teselli ederek, bazan hoşnutsuzluk göstererek, bazen hükümler yerleştirerek, bazen de örnek vererek her fırsatta müslümanların elinden tutarak devam etmesi olsa gerek. Çünkü, önlerindeki yol uzun, karşılaşacakları deneyler yorucu, üzerlerindeki sorumluluk son derece ağır ve çağrıldıkları görev oldukça büyüktür.

Burada verilen örnek, genel bir örnektir. Peygamber ve topluluk sınırlandırılması söz konusu değildir. Sadece iman kervanına bağlanmaları, müminlerin tavrını bilmeleri, buradaki imtihan olayını her davet ve din için kaçınılmaz bir şey olarak düşünmeleri, duygularında müminlere yakınlık düşüncesini, gönüllerinde akidenin tekliğini ve kendilerinin büyük iman ordusunda bir bölük konumunda olduklarını yerleştirmek için onları kendilerinden önceki peygambere uyanlara bağlamak amacı güdülmektedir.

"Nice peygamber var ki, çok sayıda taraftarı kendisi ile birlikte savaştı. Bunlar Allah yolunda başlarına gelenlerden dolayı yılmadılar, gevşemediler ve boyun eğmediler."

Nice topluluklar beraberlerindeki peygamberlerle büyük savaşlar verdiler. Başlarına gelen bela, hüzün, zorluk ve işkencelerden dolayı ruhlarında bir zaaf ve çarpışmanın sürmesinden dolayı güçlerinde bir eksilme söz konusu olmadı. Ne korkuya ne de düşmana teslim oldular. Akide ve din uğruna savaşan müminin yapması gereken de budur.

"...Allah sabırlıları sever."

Onların ruhları sarsılmaz, güçleri dağılmaz, dirençleri gevşemez, boyun eğmez ya da teslim olmazlar. Allah sabırlıları sever ifadesinin derin etki ve ilhamları vardır. Yarayı tedavi eden, acıları saran, zarar ve amansız çarpışmayı hafifleten bu sevgidir.

Buraya kadar ayet-i kerime, o müminlerin zorluk ve imtihan anındaki durumlarının açık bir portresini çizdi. Şimdi ise, ruhlarının ve duygularının gizli bir tablosunu; ruhlara ağır gelen, onları aşılmaz tehlikelerle bağlayan -ancak müminlerin ruhlarını Allah'a yöneltmekten alıkoymayan- tehlikeyle yüz yüze geldiklerinde Allah hakkında takındıkları edep tavrının tablosunu çizmektedir. Bu müminlerin nefisleri alışkanlıkları olduğu üzere ilk önce zafer istemiyorlar. Düşmana karşı dayanma ve zaferden önce, günah ve hatalarını itiraf için af ve bağışlanma dilemektedirler.

"Onlar sadece `Ey Rabbimiz, günahlarımızı ve davranışlarımızdaki aşırılıkları bağışla. Ayaklarımızı kaydırma ve kafirler karşısında bize yardım et: demişlerdir."

Ne nimet ne de servet istiyorlar. Hatta sevap ve mükafat da istemiyorlar. Ne dünya ne de ahiret sevabını istiyorlar. Allah'ın yolunda savaşıp sadece O'na yönelirken Allah'a karşı son derece edepli bir tavır takınmaktadırlar. Ondan önce günahlarından bağışlanma sonra ayaklarının kaymamasını ve sonra da kafirlere karşı yardım beklemektedirler. Yardımı da kendileri için istemiyorlar. Kâfirlere ceza olarak küfrün hezimetini istiyorlar. Bu da yüce Allah'ın nimetleri karşısında mümine yakışan bir tavırdır.

İşte kendileri için hiçbir şey beklemeyenlere yüce Allah, katından herşey vermiştir. Aynı şekilde ahireti isteyenlerin temenni edip ümit ettiklerini de vermiştir.

"...Allah da onlara hem dünya kazancını, hem de ahiret mükâfatını n en güzelini verdi."

Yüce Allah onlara ihsanını gösteriyor. Güzel bir edep tavrı takındıklarından, cihadı hakkıyla yerine getirdiklerinden dolayı onlara karşı sevgisini bildiriyor. Kuşkusuz bu da en büyük nimet ve en büyük sevaptır:

"...Allah iyi işler yapanları sever."

İslam düşüncesinin büyük gerçeklerini içeren, müslüman kitlenin eğitilmesi rolünü hakkıyla yerine getiren ve müslüman ümmetin her nesli için bu birikimleri saklayan bu bölüm de böylece sona eriyor.

Surenin akışı; düşünceleri doğrultmak, vicdanları eğitmek, yolun kaygan noktalarından sakındırmak, müslüman kitleyi, kendilerini kuşatan hilelere ve düşmanlarının kurduğu tuzaklara karşı uyarmak amacıyla savaşta meydana gelen olayları sunmak ve onları değerlendirmelerine eksen kılmak hususunda bir diğer adım atarak sürmektedir.

Uhud'daki yenilgi, Medine'deki, kafir, münafık ve yahudilerin çeşitli söylentiler çıkarmalarına bir fırsat olmuştu. Medine, henüz bütünüyle müslümanların olmamıştı. Oradaki müslümanlar "Bedir'in" içindeki parlak zafer ve oluşturduğu korku duvarıyla kuşatılmış son derece garip bir topluluk idiler. Ancak Uhud'da alınan bu yenilgiyle durumları büyük ölçüde değişti. Pusuda bekleyen düşmanlar, kinlerini açığa vurmak, zehirlerini saçmak ve bütün müslümanların -özellikle şehid olanların ve ağır şekilde yaralananların- evlerinde meydana gelen felâket havası içinde hile ve desiselerini yaymak ve böylece müslümanların fikir ve saflarını karıştırmak için müsait bir ortam bulmuş oldular.

Kur'an'ın yönlendirici sunuşu ile savaşın gövdesini ve en geniş sahnelerini temsil eden aşağıdaki bölümde, yüce Allah'ın, iman edenleri kafirlere uymaktan sakındırmak için seslendiğini, düşmanlarının kalbine korku salıp, kendilerine zafer vereceğini vaadettiğini, onlara savaşın başlangıcında vaadettiği zaferi verdiğini; ancak kendilerinin çekişmeleri ve Resulullah'ın (salât ve selâm üzerine olsun) emrine muhalefet etmeleri yüzünden bu zaferi kaybettiklerini hatırlattığını görüyoruz. Daha sonra, savaş sahnesi, heriki yönüyle, canlılık ve hareket fışkıran bir tarzda sunuluyor. Yenilgi ve korkunun ardından gelen, Allah hakkında kötü zan besleyen münafıkların kalbini kemiren şaşkınlık ve hasret ile müminlerin kalplerine indirilen güven söz konusu edilmektedir. Böylece bir taraftan, kulların ecellerine ilişkin ilahi takdirin hakikatinin yerleştirilmesiyle birlikte, olayların bu şekilde sürüp gitmesinin ardındaki gizli hikmet ve latif plan da ortaya çıkmış oluyor. Surenin akışı, bu bölümün sonunda müminleri; kafirlerin ölüm ve şehadet konusunda yaydıkları sapık düşüncelerden sakındırmakta ve onları ölme ya da öldürülme şeklinde olsun, insanların sonuçta görecekleri diriliş gerçeği ile yüzyüze getirmekte ve her ne suretle olursa olsun mutlaka Allah'a döneceklerini bildirmektedir.


Kuran-i Kerim Tefsiri

O

O

KÂFİRLERE TÂBİ OLMAK

146- Nice peygamber var ki, çok sayıda taraftarı kendisi ile birlikte savaştı. Bunlar Allah yolunda başlarına gelenlerden dolayı gevşemediler, yılmadılar ve boyun eğmediler. Allah sabırlıları sever.

147- Onlar sadece "Ey Rabbimiz, günahlarımızı ve davranışlarımızdaki aşırılıklarımızı affeyle, ayaklarımızı kaydırma ve kâfirler karşısında bize yardım et" demişlerdir.

148- Allah da onlara hem dünya kazancını ve hem de ahiret mükâfatının en güzelini verdi. Allah iyi işler yapanları sever.

149- Ey müminler, eğer kâfirlere itaat ederseniz sizleri topuklarınız üzerinde geriye döndürürler de hüsrana uğrarsınız.

150- Oysa Allah'tır sizin mevlânız. O yardım edenlerin en hayırlısıdır.

151- Biz kâfirlerin kalplerine korku salacağız. Çünkü onlar kendilerine hiçbir güç verilmemiş olan nesneleri Allah `a ortak koşmuşlardır. Onların gidecekleri yer Cehennem'dir. Zalimlerin varacağı yer ne fenadır!

152- Allah size verdiği sözü yerine getirdi. Hani size sevdiğinizi (zaferi) gösterdikten sonra bozuluncaya, savaş konusunda görüş ayrılığına düşünceye ve itaatsizlik edinceye kadar müşrikleri kırıp geçiriyordunuz. Kiminiz dünyayı istiyordu, kiminiz de ahireti istiyordu. Sonra sizi deneyden geçirmek için onların başından savdı. Ama yine de sizi affetti. Allah müminlere karşı gerçekten lütuf sahibidir.

153- Hani Peygamber arkanızdan sizi çağırırken, hiç kimseye bakmadan kaçıyordunuz; ne kaybettiğinize ve ne de başınıza gelene üzülmeyesiniz diye Allah sizi kederden kedere uğrattı. Hiç kuşkusuz Allah yaptıklarınızdan haberdardır.

154- Sonra o kederin ardından Allah, üzerinize içinizden bir grubu saran bir güven duygusu, bir uyuklama indirdi. Bir grup da kendi derdi-ne düştü. Bunlar Allah hakkında cahiliye zihniyetini yansıtan, gerçeğe aykırı bir düşünce taşıyorlar ve "Bu işte bizim bir fonksiyonumuz var mı?" diyorlardı. Onlara de ki; "Hayır, bu tamamen Allah'ı ilgilendiren bir iştir."

Aslında sana açıklayamadıkları bir şeyi içlerinde saklıyorlar. içlerinden "Eğer bu işte bir fonksiyonumuz olsaydı burada öldürülmezdik " diyorlar. De ki; "Eğer evlerinizde de olsaydınız alınlarına ölüm yazı lanlar uzanacakları yerleri yine de boylarlardı." Allah, gönüllerinizdekini deneyden geçirmek ve kalplerinizdekini arıtmak için bunları başınıza getirdi. Hiç kuşkusuz Allah gönüllerin özünü bilir.

155- İki topluluğun karşılaştığı gün savaştan geri dönenlerinizi şeytan bazı günahkar duyguları yüzünden ayartmaya girişmişti. Ama Allah onları yine de affetti. Hiç kuşkusuz Allah affedici ve halimdir.

156- Ey müminler, yolculuğa çıkan ya da savaşa katılan kardeşleri hakkında "Eğer onlar yanımızda olsalardı ölmezler ya da öldürülmezlerdi" diyen kâfirler gibi olmayınız. Allah bu asılsız saplantıyı onların kalplerine çöreklenen acı bir hayıflanmaya dönüştürdü. Oysa can veren de öldüren de Allah'tır. Hiç kuşkusuz Allah yaptıklarını görür.

157 Eğer Allah yolunda öldürülür ya da ölürseniz, Allah'tan gelecek olan bağışlama ve rahmet, onların biriktirecekleri dünya nimetlerinden daha hayırlıdır.

158- Kuşku yok ki, ölseniz de öldürülseniz de Allah katında toplanacaksınız.

Şu ayetler grubuna araştırıcı bir gözle baktığımızda, kanatlarının canlılık fışkıran bir çok sahneyi, İslâm düşüncesi, insan hayatı ve evrensel yasalara ilişkin temel ve büyük hakikatleri sardığını görürüz. Duygu ve düşünceleri coşturacak düzeyde savaşın hiçbir yönünü dışarda bırakmayacak şekilde; çabuk, canlı, hareketli ve derin bir dokunuşla ele aldığına şahid oluruz. Kuşkusuz bu ayetler; meydana geldiği atmosfer, kendine özgü koşulları ve olayları, beraberindeki ruhsal ve duygusal hareketlerle birlikte, savaşı, canlılık ve gözler önüne serme bakımından, bunca uzunluk ve detaylılıklarına rağmen siyer kitaplarında rastlanan tüm rivayetlerden daha etkindirler. Ayrıca, daha doğru bir düşünceye ulaşmak isteyen ruhlardaki canlı ve hareket halindeki gerçekler yığınını da kanatlarının altına aldığını görürüz.

Bunca sahneyi, bütün bu gerçekleri, bu denli canlı, hareketli ve duygulandırıcı bir tarzda bu kadarcık söz ve ifadeye sığdırmak insanın yapacağı birşey değildir kuşkusuz. Bu gerçeği, üslupların sırlarını ve ifadelerinin gücünü algılayanlar, öncelikle de üslûplarla uğraşan ve ifadenin sırlarını araştıranlar kavrayabilirler:

"Ey müminler, eğer kafirlere itaat ederseniz sizleri topuklarınızın üzerinde geriye döndürürler de hüsrana uğrarsınız."

"Oysa Allah'tır sizin mevlanız. O, yardım edenlerin en hayırlısıdır."

Medine'deki kafirler, münafıklar ve yahudiler, müslümanların dirençlerini kırmak, Muhammed'le (salât ve selâm üzerine olsun) birlikte hareket etmenin sonucundan onları korkutmak, savaşın ürkütücü yanlarını, Kureyş müşrikleri ve müttefikleriyle takışmanın sonuçlarını tasvir etmek için müminlerin başlarına gelen yenilgi, ölüm ve yaralanmaları dillerine dolamışlardı. Küfür kalplerin karıştırılması, safların dağılması, güvensizliğin oluşması ve güçlülerle savaşmaya devam etmenin gereğinden kuşkulanmanın yayılmasını istiyordu. Çünkü savaştan el çekmenin hoş gösterilmesi ve zaferi kazanmak üzere olanların barışmaya yanaştırılması için en uygun hava, yenilgi havasıdır. Ayrıca bu atmosfer, kişisel acıların ve bireysel felaketlerin yaygınlaşıp toplumun ve akidenin bünyesini yıkmaya dönüşmesine ve böylece galip güçlere teslim olmaya uygun bir atmosferdir.

Bu yüzden yüce Allah, iman edenleri kafirlere uymaktan sakındırmaktadır. Çünkü kafirlere uymanın sonu kesin zarardır; hiçbir kâr ve yarar söz konusu değildir. Onlara uymak, topukların üzerinde küfre gerisin geriye dönmektir. Mümin, ya küfür ve kafirlerle savaşmak, batıl ve batıla uyanları defetmek suretiyle yoluna devam edecek ya da Allah korusun topukları üzerinde küfre dönecektir. Müminin konumunu ve dinini koruyarak ikisinin arasına pasif bir pozisyonda bulunması imkansızdır. İnsan böyle düşünebilir. Yenilginin ardından, yara ve berenin etkisiyle, güçlü galiplerle savaşmaktan vazgeçip, onlarla barış yapabileceğini, bununla beraber dinini, akidesini, imamı ve varlığını koruyabileceğini sanabilir. Bu, kof bir vahimdir. Böyle bir durumda ileriye atılmayanın, geriye dönmesi kaçınılmazdır. Küfür, şerr, sapıklık ve tağutlarla savaşa tutuşmayanın, horlanıp geriye dönerek; küfür, şerr sapıklık, batıl ve tuğyana dönmesi zorunlu bir sonuçtur. Bir kişinin akidesi ve imanı, onu kafirlere uymaktan, onları dinlemekten ve onlara güvenmekten alıkoyamıyorsa bu durumu o kişinin gerçekte daha ilk andan itibaren iman etmediğini gösterir. Akide sahibinin, akidenin düşmanlarına dayanması, onların desiselerine kulak vermesi ve direktiflerine uyması ruhsal bozgun belirtisidir. Yenilgi baş gösterdimi de sürecektir. Artık kimse onu sonuçta yenilmekten, topukları üzerinden küfre dönmekten alıkoyamaz. İlk adımlarını atarken bu kötü sonuca varacağını zannetmese de... Mümin, akidesi ve yönetilmesi bakımından, dininin ve önderliğinin düşmanlarına danışma gereğini duymaz. Bir kere onları dinlerse fıtri ve pratik bir olgu olarak artık topukları üzerinde irtidat yolunu tutmuş demektir. İşte yüce Allah, müminleri uyarmakta, bundan sakındırmakta ve iman adına onlara seslenmektedir:

"Ey müminler, eğer kafirlere itaat ederseniz sizleri topuklarınızın üzerinde geriye döndürürler de hüsrana uğrarsınız."

Topukların üzerinden, imandan küfre dönme yıkımından daha büyük zarar var mı? İman zararından sonra hangi kazanç olabilir ki?

Şayet kafirlere uymaya eğilim göstermenin nedeni, onlardan bir koruma ve yardım beklentisi ise, bu bir vehimdir. Ayetlerin akışı, yardım ve korumanın gerçeğini hatırlatarak bunu da reddediyor:

"Oysa Allah'tır sizin mevlanız. O, yardım edenlerin en hayırlısıdır."

Müminlerin dostluk ve yardım bekleyecekleri merci burasıdır. Allah'ın dost olduğu kimse için O'nun yarattıklarının birinin dostluğuna gerek varmı? Yardımcısı Allah olanın, kulların yardımına ihtiyacı olur mu?

Ayetlerin akışı, müslümanların kalplerini sağlamlaştırmak için kendisine hiçbir otorite, güç ve kuvvet indirilmeyen şeyleri Allah'a ortak koşmalarından dolayı düşmanlarının kalplerine korku salındığını müjdeliyerek bunun ahirette hazırlanan azaptan önce olacağını bildirerek sürmektedir:

"Biz kafirlerin kalplerine korku salacağız. Çünkü onlar kendilerine hiçbir güç verilmemiş olan nesneleri Allah'a ortak koşmuşlardır. Onların gidecekleri yer Cehennemdir. Zalimlerin varacağı yer ne fenadır."

Kafirlerin kalplerine korku salınacağına ilişkin Ulu, Kâdir ve Kahhar olan Allah'ın verdiği söz, savaşın sonu için bir garanti, düşmanlarının yenilgisi ve dostlarının zaferi için bir güvencedir.

Küfrün, imanla karşılaştığı her savaş için geçerlidir bu vaad. Küfredenlerin, korkmadan ve Allah tarafından kalplerine atılan dehşet duygusu harekete geçmeden müminlerle karşılaştıkları vaki değildir. Ancak önemli olan, müminlerin kalplerinde iman ve birtek Allah'a dostluk duygusu gerçeğinin bulunmasıdır. Bu dostluğa sıkı sıkıya bağlı bulunmaları, Allah'ın ordusunun galip olacağı gerçeği konusunda her türlü söylenti ve kuşkudan soyutlanmaları ve kâfirlerin, yeryüzünde Allah'ı aciz bırakamayacakları gibi O'ndan kurtulamayacaklarını da bilmeleridir. Görünüşte bu gerçeğe aykırı bir durum belirdiğinde de Allah'ın ayette geçen sözüne içtenlikle güvenip buna göre hareket etmeleri gerekir. Çünkü, Allah'ın sözü, insanların gözlerinin gördüğü ve akıllarının değerlendirdiği herşeyden daha doğrudur.

Kâfirler korkacaklardır. Çünkü kalpleri gerçek bir dayanaktan yoksundur. Çünkü onlar ne bir güce ne de güçlü birine dayanmaktadırlar. Onlar hiçbir güçleri olmayan tanrılarını Allah'a ortak koşmaktadırlar. Çünkü yüce Allah, bu tanrılara hiçbir güç bahşetmemiştir.

"Kendisine hiçbir güç verilmemiş olan nesneler..." deyimi bazen iddia edilen tanrıları, bazen de kof inançları vasıflandırmak için Kuran'da sıkça rastladığımız köklü ve temel bir gerçeğe işaret eden derin anlamlı bir deyimdir.

Kuşkusuz, herhangi bir düşünce, inanç, kişi veya kuruluş, taşıdığı gizli güç ve caydırıcı otorite oranında, yaşar, hareket alanı bulur ve etkinlik gösterebilir. Bu güç; içindeki "Hakk" mefhumu ile, yani Allah'ın tüm evreni dayandırdığı temeller ve evrende yürürlükte olan Allah'ın koyduğu yasalara uygunluk derecesi ile ölçülür. Bu "Hakk" olma mefhumunu içermesi ile yüce Allah, varlık aleminde gerçek anlamda faal ve etkin olan güç ve otoritesinden ona bahşedecektir. Aksi takdirde, görünürde parlak ve heybetli görünse de son derece hafif boş, zayıf ve çürük olacaktır bu güç.

Müşrikler, (Allah'tan) başka tanrıları çeşitli şekillerde Allah'a ortak koşarlar. Öncelikle, uluhiyetin özelliklerinden herhangi bir şeyi Allah'tan başkasına vermekle meydana gelir bu şirk. Bu özellik, kanun koyma, hayat tarzları ve toplumsal düzenleri için başvurdukları değerleri belirlemek için bu kanunlara uymaya ve bu değerleri benimsemeye zorlamak şeklinde kullar üzerinde kullara egemenlik hakkı tanımaktır. Bu özelliklerin kapsamında bulunan ve onlardan bir parça sayılan sembolik ibadet sorunu bundan sonra gelir.

Peki bu tanrılar, Allah'ın şu evreni dayandırdığı "hakk"tan neye sahip bulunuyorlar? Kuşkusuz yüce Allah, şu evreni sadece bir olan yaratıcısına dayanması için yaratmıştır. Bütün bu yaratıkları da, ortak koşmaksızın kendisine kullukta bulunmaları, hiç tartışmasız kanun ve değerler konusunda sadece kendisine başvurmaları ve O'na bir başkasını eş koşmadan hakkıyla kendisine kulluk etmeleri için yarattı. Bunun için, kapsamlı anlamıyla Tevhidin dışına çıkan herşey, dayanıksız ve boştur. Evrenin yapısındaki gizli "hakk"tan yoksundur. Bu yüzden de çürük ve cılızdır. Ne bir güç ne de bir otoriteye sahiptir. Hayatın akışında hiçbir etkisi söz konusu değildir. Hatta hayat öğelerine ve hayat hakkına da sahip değildir.

İnanç ve düşünce konusunda kendilerine hiçbir güç verilmeyen Tanrıları Allah'a ortak koştuklarından dolayı müşrikler, zayıflık ve boşluğa dayanmaktadırlar. Onlar sonsuza kadar hor ve zayıf çığırtkanlar olacaklardır. Mutlak güç sahibi gerçeğe dayanan müminlerle karşılaştıklarında içlerini hep bir korku saracaktır onların.

Hakk ile batılın karşılaştığı her durumda bu vaadin doğruluğunu buluruz. Kaç kere, silahsız hakk karşısında son derece silahlanmış olarak dikilen batıl, korkaklar gibi büzülmüş, bunca silahlı kalabalığa rağmen her hareketten ve her sesten dolayı titremiştir. Hakk hareket edip saldırıya geçince de, bunca kalabalığına ve hakkın azlığına rağmen Allah'ın vaadini doğrularcasına batılın saflarında; dehşet, korku, parçalanma ve bozgun baş göstermiştir.

"Biz kafirlerin kalplerine korku salacağız. Çünkü onlar kendilerine hiçbir güç verilmemiş olan nesneleri Allah'a ortak koşmuşlardır."

Bu dünyadaki halleri... Ya ahirette?.. Orada da zalimlere yakışan acıklı ve fenâ bir sonuç beklemektedir onları...

"Onların gidecekleri yer de Cehennemdir Zalimlerin varacağı yer ne fenadır."

İşte bu noktada ayetlerin akışı müslümanlara, Uhud savaşındaki bu vaadin doğruluğunu belgeleyen kanıtlara çevrilmektedir. Çünkü savaşın başında zafer onların olmuştu. Müşrikler birer birer öldürülüyordu. Arkalarında birçok ganimet bırakarak kaçmaya başlamışlardı. Bayrakları da yere düşmüş ve bir kadın kaldırıncaya kadar kimse de buna el atmamıştı. Ganimete karşı okçuların nefislerinde zaaf belirip, aralarında çekişerek Peygamberleri ve komutanları Resulullah'ın (salât ve selâm üzerine olsun) emrine karşı gelmeyinceye kadar müslümanların zaferi yenilgiye dönüşmemişti. Burada ayetler dikkati; sahneleri, mekânları, olayları ve koşullarıyla savaşın içine çekmektedir:

"Allah size verdiği sözü yerine getirdi. Hani size sevdiğinizi (zaferi) gösterdikten sonra bozuluncaya, savaş konusunda görüş ayrılığına düşünceye ve itaatsizlik edinceye kadar müşrikleri kırıp geçiriyordunuz. Kiminiz dünyayı kiminiz de ahireti istiyordu. Sonra sizi deneyden geçirmek için o nların başından savdı. Ama yine de sizi affetti. Allah müminlere karşı gerçekten lütuf sahibidir."

"Hani peygamber arkanızdan sizi çağırırken, hiç kimseye bakmadan koşuyordunuz, ne kaybettiğinize ve ne de başınıza gelenlere üzülmeyesiniz diye Allah sizi kederden kedere uğrattı. Hiç kuşkusuz Allah yaptıklarınızdan haberdardır."

"Sonra o kederin ardından Allah içinizden bir grubu saran üzerinize bir güven duygusu ve bir uyuklama indirdi. Bir grup da kendi derdine düştü. Bunlar Allah hakkında cahiliyye zihniyeti yansıtan gerçeğe aykırı bir düşünce taşıyorlar ve bu işte bizim bir fonksiyonumuz var mı? diyorlardı. Onlara de ki; Hayır, bu tamamen Allah'ı ilgilendiren bir iştir. Aslında sana açıklayamadıkları birşeyi içlerinde saklıyorlar. İçlerinden, `Eğer bu işte bizim bir fonksiyonumuz olsaydı burada öldürülmezdik' diyorlar. De ki; `Eğer evlerinizde de olsaydınız alınlarına ölüm yazılanlar uzanacakları yerleri yinede boylarlardı. Allah gönüllerinizdekini denemek ve kalplerinizdekini arındırmak için bunları başınıza getirdi. Hiç kuşkusuz Allah gönüllerin özünü bilir."

"İki topluluğun karşılaştığı gün, savaştan geri dönenlerinizi şeytan bazı günahkâr duyguları yüzünden ayartmaya girişmişti. Ama Allah onları yine de affetti. Hiç kuşkusuz Allah, affedici ve Halim'dir."

Kuşkusuz, burada Kur'an'ın ifade tarzı, meydandaki hiçbir hareketi, ruhlardaki hiçbir duyguyu, yüzlerdeki hiçbir çizgiyi ve vicdanlardaki hiçbir devinimi belirtmeksizin geçmeyecek şekilde savaş sahnesinin ve zaferle yenilginin dönüşümünün eksiksiz bir tablosunu çizmektedir. İbareler, bir film şeridi gibi gözler önünde geçmekte ve her harekette yepyeni ve canlı bir tablo taşımaktadır. Özellikle dağa tırmanmayı, panik ve dehşet içinde kaçış hareketini ve Resulullah,ın (salât ve selâm üzerine olsun) savaştan dönüp kaçanları ve korkudan dağa tırmananları çağırmasını tasvir etmesinin yanında nefislerin hareketini, müslümanlarda meydana gelen çalkalanma, çeşitli duygular, heyecanlar ve arzuları da tasvir etmektedir. Bunca hareketli ve canlı tablonun yanında, Kur'an'ın üslûbunun ve olağanüstü eğitim metodunun belirmesini sağlayan şu direktifler ve hükümler yer almaktadır:

"Allah size verdiği sözü yerine getirdi. Hani size sevdiğinizi (zaferi) gösterdikten sonra bozuluncaya, savaş konusunda görüş ayrılığına düşünceye ve itaatsizlik edinceye kadar müşrikleri kırıp geçiriyordunuz."

Bu durum, ganimet duygusuna kapılmadan önce müslümanların müşrikleri doğradıkları ya da köklerini kuruttukları, savaşın başlangıcındaydı. Resulullah (salât ve selâm üzerine olsun) onlara "Sabrettiğiniz sürece zafer sizindir." demişti. Böylece yüce Allah Peygamberinin dilinden verdiği vaadi doğrulamıştı:

"Kiminiz dünyayı istiyordu, kiminiz de ahireti istiyordu..."

Bu ifade, okçuların durumunu belirtmektedir. Onlardan bir grup ganimet arzusu karşısında zaaf göstermiş, onlarla, Resulullah'ın emrine mutlak itaat etmenin gerektiği görüşünde olanlar arasında çekişme baş göstermiş ve sevdikleri zaferin belirdiğini gözleriyle gördükten sonra isyan etmeye kadar götürmüşlerdi işi. Böylece iki gruba ayrılmış oldular. Bir kısmı dünya ganimetini, diğer bir kısmı da ahiret sevabını istiyordu. Artık kalpleri dağılmış, saflarda ve hedefte birlik diye birşey kalmamıştı. Ganimet arzusu ihlâs cilâsını ve akide savaşlarında bulunması kaçınılmaz olan mutlak dünya malından soyutlanma duygusunu gidermişti. Çünkü akide savaşı başka savaşlara benzemez. Bu savaş, hem savaş alanında hem vicdan da sürmektedir. Vicdandaki savaş kazanılmadan savaş alanında zafer elde etmek mümkün değildir. Bu, Allah için yapılan bir savaştır. Bu yüzden nefsini Allah için arındırmadıkça yüce Allah kimseye zafer nasip etmez.

Allah'ın sancağını yükselttikleri ve O'na dayandıkları halde, ortada bir kapalılık, bozukluk ve karışıklık olmaması için, yükselttikleri sancak adına herşeyden arınıp temizlenmedikçe yüce Allah zafer bahşetmez. Kuşkusuz, açıkca batıl sancağını yükselten batıl taraftarları -Allah'ın bildiği bir hikmetten ötürü- galip gelmişlerdir. Ancak, akide sancağını yükselttikleri halde, içtenlikle O'nun adına herşeyden soyutlanmayanlara yüce Allah, arındırıp temizlemek için onları denemedikçe ebediyyen zafer bahşetmez. Kur'an'ın savaş alanındaki konumlarına işaret ederken müslüman kitleye göstermek istediği budur. Kaypak ve kararsız tutumlarının meyvesi olan acı bir yenilgi ve açık bir yara almış bulunan müslüman kitleye yüce Allah, bunu öğretmek istiyordu.

"...Kiminiz dünyayı istiyordu, kiminiz de ahireti istiyordu."

Kur'ana Kerim, bizzat müslümanların kendi kalplerinde varlığından habersiz oldukları gizli duygulara ışık tutmaktadır. Abdullah İbn-i Mes'ud (Allah O'ndan razı olsun) şöyle der: "Uhud günü bizim hakkımızda "Kiminiz dünyayı istiyordu, kiminiz de ahireti istiyordu" ( İbn-i Kesir, tefsirinde rivayet eder ve "İbn-i Mes'ud dışında başka yollardan da rivayet edilmiştir" der. İbn-i Mürdeveyh de tefsirinde bunu rivayet etmektedir.) ayeti inene kadar Resulullah'ın ashabından birinin dünyayı istediğini görmemiştim." Böylece Kur'an, kalpleri ve içindekilerini açıp önlerine koymakta, bir dahaki sefere sakınmaları için yenilginin nereden geldiğini göstermektedir onlara.

Aynı zamanda, karşılaştıkları acıların ve açık sebeplerinden dolayı meydana gelen olayların arka plândaki Allah'ın hikmet ve tedbirinin bir tarafını da onlara göstermektedir.

"...Sonra sizi deneyden geçirmek için onların başından savdı."

Kuşkusuz, orada insanların fiillerinin arkasında, Allah'ın takdiri yeralıyordu. Zaaf gösterip aralarında çekişerek isyan edince yüce Allah, güçlerini, heybetlerinï ve müşrikler karşısındaki dikkatlerini giderdi. Okçuları geçitten geri döndürdü, savaşçıları savaş alanından çevirdi ve böylece hep birlikte kaçmaya başladılar. Bütün bunlar, onları denemek için hazırladığı plana göre meydana geliyordu. Kalplerin gizliliklerini ortaya çıkarmak, ruhları arındırmak ve değineceğimiz gibi safları belirlemek için; zorluk, korku ve yenilgi, öldürülme ve yaralanma ile deniyordu onları yüce Allah.

Böylece, olaylar sebeplerin sonucu meydana geldiği gibi müslümanların kendi hesaplarına göre planlanmış olarak canlanıyordu. Ancak hiçbiri diğeriyle çakışmadan oluyordu bunların. Her olayın bir sebebi ve her sebebin arkasında, latif ve herşeyden haberdar olan Allah'ın plânı vardır.

"...Ama yine de sizi affetti."

Sizde meydana gelen zaaf, çekişme ve isyanı bağışladığı gibi savaştan kaçışınızı, dönmenizi ve irtidatınızı da bağışladı. Kendisinden bir lütuf ve minnetle yaptı bunu. Çünkü kötü bir niyet ve hatada ısrar söz konusu olmayıp beşeri zaaftan kaynaklanıyordu bu hal. Allah'a iman, O'na teslim olmak, önderliğinize ve Allah'ın iradesine teslim olmak çerçevesinde de hata edebilir, zaaf gösterebilirdiniz.

"...Allah müminlere karşı gerçekten lütuf sahibidir."

O'nun metoduna uydukları, O'na kulluk üzere bulundukları, uluhiyetin özelliklerinden herhangi bir şeyi kendileri için iddia etmedikleri, metod, düzen, değer ve ölçülerini O'ndan başkasından almadıkları sürece onları bağışlamak Allah'ın lütfundandır. Onlardan bir hata meydana geldiğinde, zaaf acizlik ya da sürçme ve başka bir nedenden dolayı meydana geleceğinden; deneme, arınma ve ihlâstan sonra Allah'ın bağışlamasıyla karşılaşacaklardır...

Aşağıdaki ayet-i kerime yenilginin canlı ve hareket halindeki bir tablosunu gözler önüne getirecektir:

"Hani peygamber arkanızdan sizi çağırırken, hiç kimseye bakmadan kaçıyordunuz."

Sahnedeki olgunun duygularında derinleşmesi, zaaf, çekişme ve isyan sonucu kendilerinden kaynaklanan davranış ve sonucundan mahcup olup utanmaları için... İbare, birkaç kelimeyle duygusal ve ruhsal hareketlerinin tablosunu çizmektedir. Sahnede büyük bir korku dehşet ve panik içinde dağa tırmanıyorlar. Öyle ki biri diğerine bakamıyor. Çağırınca cevap veremiyor. Üstelik, kalplerini ve ayaklarını titreten "Muhammed öldürüldü" şayiasından sonra, yaşadığına inandırmak için Resulullah (salât ve selâm üzerine olsun) da arkalarından çağırıp duruyordu. Bu, şu kadarcık kelimede gözler önüne getirilen mükemmel bir sahnedir.

Sonuçta yüce Allah, kaçırdıklarına sevinmemeleri ve başlarına gelene üzülmemeleri için kaçmak, kendileri kaçtıkları halde arkalarında direnen sevgili Peygamberini bırakmak ve böylece birtakım yaralar almasına ve üzülmesine neden olduklarından dolayı onların ruhlarına üzüntü salmakla cezalandırıyor. Başlarından geçen bu deney Peygamberinin başına gelen bu acı -ki bu, kendilerine isabet eden herşeyden daha ağır geliyordu- ruhlarını kaplayan bu pişmanlık ve uğradıkları bu üzüntü... Kaçırdıkları bunca menfaati ve başlarına gelen bunca sıkıntıyı küçümsemelerini sağlayacaktır:

"Ne kaybettiğinize ve ne de başınıza gelene üzülmeyesiniz diye Allah sizi kederden kedere uğrattı..."

Allah, bütün gizliliklerden haberdardır. Sizin yaptıklarınızın hakikatini ve davranışlarınızın nedenini hakkıyla bilir:

"Hiç kuşkusuz Allah yaptıklarınızdan haberdardır."

Yenilginin, korku ve dehşetini, Rabblerine ve Peygamberlerine dönen mümin ruhlarda yereden hayret verici bir güven duygusu takip etmişti. Kendilerini, büsbütün kaplayan tatlı bir uykuya teslim etmişlerdi. Bu olağanüstü mucize ifade edilirken, tıkırtısı ve gölgesiyle bu güven ve sükûn atmosferini tasvir etmesi için istikrar, incelik ve yumuşaklık saçıyor adeta.

"...Sonra o kederin ardından Allah üzerinize içinizden bir grubu saran bir güven duygusu bir uyuklama indirdi."

Bu, o mümin kullarını kuşatan ilahi rahmetin sonucu meydana gelen olağanüstü bir mucizedir. Çünkü, bir an için de olsa, korkup kaçışan yorgunları uyku bürüdü mü, bünyelerinde büyü etkisini yapar, onları yeniden yaratır ve niteliği bilinmeyen bir şekilde bünyelerine güven duygusunu serper. Bunu, sıkıntı ve zorluk anında denediğimden söylüyorum. O anda, insanın kısır ifadesinin tasvir edemeyeceği şekilde yüce Allah'ın kuşatıcı ve derin rahmetini hissetmiştim.

Tirmizi, Nesei ve Hakim, Hammad b. Seleme'nin hadisinden, O da Enes'ten, O da Ebi Talha'dan şöyle rivayet ederler: Ebu Talha der ki: "Uhud günü başımı kaldırıp baktığımda onlardan kabuğuna çekilip uyuklamayan biri yoktu."

Ebu Talha'dan yapılan bir başka rivayette "Uhud günü saflarda iken bizi bir uyku basmıştı. Öyle ki kılıcım elimden düşer gibi oluyor ben de tutuyordum. Tekrar düşüyor tekrar tutuyordum" der.

KENDİLERİNİ DÜŞÜNENLER

Diğer gruba gelince onlar; nefisleri kendilerini uğraştırıp daha çok ilgilendiren, cahiliye düşüncelerinden tamamen kurtulamayan, nefislerini içtenlikle Allah'a teslim etmeyen, bütün benlikleriyle O'nun kaderine teslim olmayan, başlarına gelenin imtihan ve arınma için olduğu, yoksa yüce Allah dostlarını düşmanlarına karşı yalnız bırakmayacağı konusunda mutmain olmayan ve yüce Allah'ın, küfür, şer ve batıla nihai galibiyet ve tam zafer vermeyi takdir etmediğine güvenmeyen imanı sarsılmış kimselerdir:

"...Bir grup da kendi derdine düştü. Bunlar Allah hakkında cahiliye zihniyeti yansıtan gerçeğe aykırı bir düşünce taşıyorlar ve `Bu işte bizim bir fonksiyonumuz var mı?' diyorlardı."

Bu akide, mensuplarına, hiçbir şeyin kendilerine ait olmadığını, tamamen Allah'a ait olduklarını, O'nun yolunda cihada çıktıklarında O'nun için çıktıklarını, O'nun için hareket ettiklerini, O'nun için savaştıklarını, bu cihadda, kendilerine ait başka bir amacın söz konusu olmadığını, Allah'ın kaderine teslim olduklarını, ne şekilde olursa olsun bu kaderden geleni hoşnutluk ve teslimiyetle karşılamalarını öğretmektedir.

Sadece kendilerini düşünenler ve şahıslarını düşünce, değerlendirme, ilgi ve uğraşlarının ekseni durumuna getirenlere gelince bunların ruhlarında iman gerçeği olgunlaşmamıştır. İşte Kur'an'ın burada sözünü ettiği grup bunlardandır. Bunların nefisleri kendilerini uğraştırmış ve sadece kendilerini düşünecek duruma gelmişlerdi. Düşüncelerinde, açığa kavuşmayan bir iş yüzünden kaybettiklerini sanarak büyük bir sıkıntı ve kararsızlık içinde bocalamaktaydılar. İstemeden savaşa itildiklerini, buna rağmen acı bir sınav verdiklerini, öldürülme, yara ve acılardan oluşan ağır bir bedel ödediklerini düşünüyorlardı. Allah'ı gerçek anlamda tanımıyorlardı. Bu yüzden cahiliyede olduğu gibi O'nun hakkında haksız zan yürütüyorlardı. Kendilerine birşey düşmeyen, ancak ölüp yaralanmaları için sürüklendikleri savaşta kaybolacaklarını düşünmeleri, Allah hakkında besledikleri haksız zandan kaynaklanıyordu. Allah'ın, kendilerini yardım edip kurtarmayacağını ve aksine düşmanlarının eline bir kurban gibi teslim edeceğini düşünüyorlardı.

"...Bu işte bizim bir fonksiyonumuz var mı?" diye sormaları bu yüzdendi. Bu sözleri, kumanda ve savaş çizgisine karşı geldiklerini göstermektedir. Bunlar Medine'den çıkmama görüşünde olup Abdullah b. Ubeyy ile birlikte geri dönmedikleri halde kalpleri bir türlü istikrar ve güvene kavuşmamış kişiler olabilirler.

Ayetlerin akışı, kuşku ve zanlarını sunmayı bitirmeden önce, sordukları işin aslını düzeltmek ve gerçeğini yerleştirmek için şu sözlerini ele âlmaktadır:

"Bu işte bizim bir fonksiyonumuz var mı? Onlara de ki; Hayır, bu tamamen Allah'ı ilgilendiren bir iştir."

Bu işte kimseye birşey yok. Ne kendilerine ne de başkalarına... Bundan önce Peygamberine şöyle demişti yüce Allah: "Bu işten sana hiçbir şey yoktur."·(Al-i İmran suresi; 128) Bu dinin işi, yeryüzünde onu yerleştirmek ve düzenini kurma meselesi, kalpleri ona yöneltme konusu... Bunların tümü Allah'ın işidir. Görevlerini yapmak, biatlarına sadık kalmaktan başka bu işte insanın hiçbir müdahalesi söz konusu değildir. Sonrasında Allah, ne şekilde dilemişse öyle olur herşey.

Ayet-i kerime böylece, kuşku ve zanlarını sunmadan önce ruhlarının gizlediklerini açığa çıkarmaktadır:

"Aslında sana açıklayamadıkları şeyi içlerinde saklıyorlar."

Ruhları, vesvese ve kuşkularla doludur. Karşı gelme ve inatçılıkla kuşatılmıştır. "Bu işte bize birşey var mı?" diye sormaları, istemeden bu sonuca geldikleri düşüncesinde olduklarını göstermektedir. Bunun altında kötü idarenin kurbanı olduklarını, şayet savaşı kendileri idare etmiş olsalardı bu sonuca layık olmayacakları düşüncesi yatmaktadır.

"Eğer bu işte bizim bir fonksiyonumuz olsaydı burada öldürülmezdik, diyorlar."

Bu, yenilgiyle yüzyüze geldiklerinde, yenilginin acılarına katlanmak zorunda kaldıklarında, bedelin düşündüklerinden de ağır olduğunu anladıklarında, vicdanlarına baktıklarında, sorunun açık ve oturmuş olmadığını algıladıklarında, kumandanın uygulamalarının ve bu işte bir yetkileri olsaydı böyle olmayacaklarını zannettiklerinde, akide için herşeyden soyutlanmamış tüm ruhlarda depreşen bir vesvesedir. Böyle olunca da düşüncelerindeki bu bulanıklıkla, olayların arkasında Allah'ın elinin ve imtihanda O'nun hikmetinin olduğunu düşünmeleri mümkün değildir. Onların değerlendirmesine göre sorun zarar üstüne zarar kayıp üstüne kayıptır.

İşte bu noktada bütün işler hakkında derin bir düzeltme yeralmakta ve arkasından hayat, ölüm ve sınamanın gerisindeki gizli hikmet hakkında doğru düşünce gelmektedir:

"De ki; `Evlerinizde de olsaydınız alınlarına ölüm yazılanlar uzanacakları yerleri yine de boylarlardı. Allah gönüllerinizdekini denemek, kalplerinizdekini arıtmak için bunları başınıza getirdi. Hiç kuşkusuz Allah gönüllerin özünü bilir."

De ki; şayet siz; evlerinizde olsaydınız, komutanın çağrısına uymayıp savaşa çıkmasaydınız ve her işinizi kendi değerlendirmenize göre yapsaydınız yine de öldürülmesi yazılanlar öldürülecekleri yeri boylarlardı. Herkesin belirli bir eceli vardır, öne alınmadığı gibi ertelenmez de. Aynı şekilde, herkesin belirtilmiş bir yeri vardır, oraya gelip ölmesi kaçınılmazdır. Ecel yaklaştığında, eceli gelen kendi ayaklarıyla ona koşar, öleceği yere kendi adımlarıyla varır. Belirlenen eceline kimse zorla sürüklemez onu, ayrılan ölüm yerine de kimse itmez.

Şu ifadeye bakın: ".. Yatacakları yer"... Buna göre bedenlerinin yere değip rahatladığı, adımların sustuğu ve yeryüzünde dolaşanların sonuçta geldikleri kabir bir yataktır. Hiçbir zaman kavrayamadıkları ancak kendilerini kavrayan ve kendilerini diledikleri gibi idare eden gizli bir etken tarafından sürüklendikleri bir yatak... Bu güçlü etkene teslim olmak kalp için daha huzur verici, ruh için daha sakinleştirici ve vicdan için daha rahatlatıcıdır.

Kuşkusuz bu, arka planda gizli bir hikmeti bulunan Allah'ın kaderidir:

"Allah gönüllerinizdekini deneyden geçirmek ve kalplerinizdekini arıtmak için bunları başınıza getirdi."

Göğüslerdekini açığa vuran, kalplerdekini gideren ve gerçeğini abartısız ortaya çıkaran sınama gibi bir mihenk yoktur. Sınamak; gerçeği ortaya çıkarmak için göğüslerde bulunanları denemek ve bildirmektir. Bu, içinde bir bozukluk ve çürüklük bırakmayacak şekilde kalpleri temizleme ve tasfiye operasyonudur. Ayrıca, içinde bir karışıklık ve kapalılık bırakmaksızın düşüncenin sahihleşip parlamasını sağlar sınav zorluğu.

"Hiç kuşkusuz Allah gönüllerin özünü bilir."

Göğüslerde bulunanlar; onlar için gerekli gizli sırlardır. Bunlar orada gizlenir, sürekli nefse eşlik ederler. Bunları açığa çıkarmadığı gibi gün yüzüne de çıkarmaz. İşte Allah, göğüslerde bulunan bütün bunları bilir. Ancak yüce Allah, olayları hareketlendirip ortaya çıkarmadıkça insanların bilmesinin imkansız olduğu bu sırları onlara da öğretmeyi dilemektedir.

Savaş alanında iki topluluğun karşılaştığı gün yenilip kaçanların içlerinde bulunanı yüce Allah biliyordu. İşledikleri bir günah yüzünden zaaf gösterip geri dönmüşlerdi. Bu yüzden ruhları sarsılmıştı. Şeytan da bu gedikten ruhlarına musallat olmuş ve onları kaydırmak istemişti. Onlar da kayıp düşmüşlerdir:

"İki topluluğun karşılaştığı gün, savaştan geri dönenlerinizi şeytan bazı günahkâr duyguları yüzünden ayartmaya girişmişti. Ama Allah yine de sizi affetti. Hiç kuşkusuz Allah affedici ve Halim'dir."

Bu ayette, Resulullah'ın (salât ve selâm üzerine olsun) kendilerini paylarından yoksun bırakacağı düşüncesine kapıldıkları gibi ganimet arzusuna kapılan okçulara özel bir işaret vardır. Yaptıkları buydu. Ve şeytan da bununla onları kaydırmak istemişti.

Okçulara işaret yanında; hata işleyen, gücündeki dayanıklılığı yitiren, Allah'la olan bağını gevşeten ölçü ve dayanaklarını terkeden, Allah'la bağını ve O'nun hoşnutluğuna olan bağlılığını bir kenara attığından dolayı kuşku ve vesveselere geniş bir alan bırakan her insan nefsinin düşeceği durumu belirleyen genel bir tasvir söz konusudur burada. Böyle bir durumda şeytan, bu nefsi etkilemek için kolaylıkla kendisine yol bulur. Bu nefsi taşıyan insanı dayanaktan yoksun bırakır artık.

Peygamberlerle birlikte düşmanlar karşısında savaşan ve sadece Rabb'e kul olanların öncelikle günahlardan istiğfar etmesinin sebebi buydu. Bu istiğfar, onları Allah'a döndürmüş, O'nunla bağlarını güçlendirmiş, kalplerindeki kararsızlığı silmiş, orâdaki vesveseleri kovmuş, şeytanın girdiği, Allah'tan kopma, O'nun korumasından uzaklaşma gediğini kapatmıştır. Çünkü şeytan; bu gedikten girerek kendilerini kurtaracak koruyucudan fersah fersah uzaklaştırıp bataklıkta bir başına bırakana kadar tekrar tekrar ayaklarını kaydırmaya çalışmaktadır.

Burada yüce Allah, ràhmetinin kendilerine kavuştuğunu, şeytanın onları kendisinden koparmaya izin vermediğini, dolayısıyle kendilerini bağışladığını bildirmektedir. Burada kendisini onlara -Çok bağışlayan- Gafûr, ve Yumuşaklık sahibi- Halîm olarak tanıtmakta. Ruhlarında O'na yönelme ve bağlılık olduğunu; azgınlık, kopukluk ve kaçaklık duygusunun fıtratlarında olmadığını bildiğini ve böylece hata işleyenleri kovmayıp onları cezalandırmada da acele etmediğini bildirmektedir.

Ölüm ve hayata ilişkin yüce Allah'ın kaderi ve bu konuda kâfir ve münafıkların kötü düşüncelerinin gerçek mahiyetinin açıklanması, müminlere bunlar gibi düşünmemelerine ilişkin bir çağrıyla son bulmaktadır. Ayetlerin akışı müminleri, başka değerlere, acı ve fedakarlıkları daha iyi değerlendiren ölçülere yöneltmektedir:

"Ey müminler, yolculuğa çıkan ya da savaşan kardeşleri hakkında `Eğer onlar yanımızda olsalardı ölmezlerdi ya da öldürülmezlerdi' diyen kafirler gibi olmayız. Allah bu asılsız saplantıyı onların kalplerine çöreklenen acı bir hayıflanmaya dönüştürdü. Oysa can veren de öldüren de Allah'tır. Hiç kuşkusuz Allah yaptıklarınızı görür."

"Eğer Allah yolunda öldürülür ya da ölürseniz Allah'tan gelecek. olan bağışlanma ve rahmet onların biriktirdikleri dünya nimetlerinden daha hayırlıdır.

Kuşku yok ki ölseniz de öldürülseniz de Allah katında toplanacaksınız."

Bu ayetlerin, savaş konusuyla olan ilişkilerinden de anlaşılacağı gibi bu sözler, savaş öncesinde geri dönen münafıklar ile müslümanlarla ilişki ve yakınlıkları bulunan ve ancak henüz İslâm'a girmemiş Medine'li müşriklere aittir. Böylece bu müşrikler, Uhud'da şehid düşenlerin yakınlarının kalplerine; hasret ve öldürülmelerinin, savaşa çıkmalarının sonucu olduğuna ilişkin bir duyguyu yaymaya çalışıyorlardı. Kuşkusuz bu tür fitneler ve kanlı hicranlar müslüman saflarda; karışıklık ve çalkalanmalara neden olur. Bu yüzden düşünceleri düzeltmek ve tuzakları kuranların boyunlarına geçirmek için bu Kur'anî açıklama yer almaktadır.

Kafirlerin "Eğer yanımızda olsalardı ölmez veya öldürülmezlerdi" sözleri; bolluğu ve darlığıyla tüm hayat ve hayattaki olaylara yön veren kanunlara ilişkin akide sahibi ile ondan yoksun olanın düşünceleri arasındaki temel farkı ortaya çıkarmaktadır. Akide sahibi, Allah'ın kanunlarını kavramış, O'nun iradesini algılamış ve O'nun kaderine güvenmiştir. Allah'ın yazdığından başkasının kendisine isabet etmeyeceğini çok iyi bilmektedir.

Başına birşey gelmişse bu onun kendi hatasından kaynaklanmaktadır. Kendisi için takdir edilmeyen bir şeyin de başına gelmesi söz konusu değildir. Bu yüzden, zorluk anında feryadı basmadığı gibi bolluk karşısında da şımarmaz. Ne bunun ne de şunun için ruhunda bir sıkıntı hissetmez. İş olup bittikten sonra, "bu şekilde" korunmak ya da "şöyle" kazanmak için "böyle" yapmadığına üzülmez. Değerlendirme, planlama, görüş bildirme ve danışmanın zamanı harekete geçmeden öncedir. Kendi bilgisi ve Allah'ın emir ve nehiylerinin sınırları içinde değerlendirip plânladıktan sonra harekete geçtiğinde meydana gelen herşeyi; güven, hoşnutluk ve teslimiyetle karşılar. Çünkü mümin, meydana gelen herşeyin Allah'ın kaderi, planı ve hikmeti uyarınca meydana geldiğine inanmaktadır. Bütün sebepleri bizzat yerine getirmiş olsa da herşeyin Allah'ın takdir ettiği şekilde olacağına kanidir. Bu şekilde teslimiyet, görevi yerine getirmek ve tevekkül arasındaki denge sayesinde insanın adımları doğrulur ve vicdanı huzura kavuşur. Ancak; kalbini Allah hakkındaki bu dosdoğru düşünceden yoksun bırakana gelince o, sürekli bir kararsızlık ve bunalım içindedir. Daima "şayet..", "olmasaydı..", "keşke olsaydım..." ve "eyvah.. "lar içinde bocalamaya mahkumdur.

Yüce Allah -müslüman kitleyi eğitmek için, Uhud savaşı ve orada müslümanların başına gelenlerin gölgesinde- onları, rızık elde etmek için yeryüzünde dolaşırken veya cihada çıkıp savaş esnasında öldürülen bir yakınlarından dolayı üzüntüye kapılan kafirler gibi olmaktan sakındırıyor.

"Ey müminler; Yolculuğa çıkan ya da savaşa katılan kardeşleri hakkında `Eğer onlar yanımızda olsalardı ölmezlerdi veya öldürülmezlerdi' diyen kafirler gibi olmayınız."

Bu sözü, evrende meydana gelen şeyler ve bunlar üzerinde etkin güç olan Allah hakkındaki bozuk düşüncelerinden dolayı söylüyorlar. Çünkü bu kafirlerin Allah ve O'nun hayata egemen kaderiyle bağları kopuk olduğundan görünen sebepler ve yüzeysel koşullardan başka birşey görmeleri mümkün değildir.

"...Allah bunu kalplerinde bir hasret olsun diye bıraktı..."

Kardeşlerinin rızık elde etmek için yeryüzünde dolaşmaya çıkmalarının sonucu öldükleri ya da savaş ve çarpışmadan ötürü öldürüldüklerine ilişkin duyguları... Ölüm veya öldürülmelerinin nedeninin bu yeryüzüne çıkış olayı olduğuna dair inançları sonucu çıkmaktan alıkoymadıklarına üzülmelerini sağlamaktadır. Gerçek nedenin; ecelin gelmesi, ölüm çağrısı, Allah'ın takdiri, ölüm ve hayat hakkındaki kanunu olduğunu bilselerdi üzülmezlerdi. İmtihanı sabırla karşılayıp hoşnutlukla Allah'a yönelirlerdi.

"Oysa can veren de öldüren de Allah'tır."

Hayatı vermek, kararlaştırılan bir zamanda, belirlenen bir ecelle ister evlerinde veya ailelerinin yanında ister rızık elde etmek ya da akide için savaş meydanında olsunlar insanlara verdiğini almak Allah'ın elindedir. Herşeyden haberdar olan O'dur, herşeyi bilip gören O'dur, ceza ve karşılık da O'nun katındadır.

"Hiç kuşkusuz Allah yaptıklarını görür."

ÖLÜM OLGUSU

Buna göre iş, ölüm veya öldürülme ile bitmiyor, son nokta burası değildir. Şu halde yeryüzündeki hayat yüce Allah'ın insanlara bahşettiği nimetlerin en iyisi değildir. Başka değerler; Allah katında daha üstün değerler vardır:

"Eğer Allah yolunda öldürülür veya ölürseniz Allah'tan gelecek olan bir bağışlanma ve rahmet onların biriktirdikleri dünya nimetlerinden daha bayırlıdır."

"Kuşku yok ki ölseniz de öldürülseniz de Allah katında toplanacaksınız."

Allah yolunda ölmek ve öldürülmek -bu şartla ve bu itibarla- hayattan, insanların hayatta elde ettikleri mal, makam, güç ve dünya metaından daha iyidir. Çünkü, arkasında gelen Allah'ın bağışlaması ve merhameti vardır. Bunlar insanların elde ettiklerinden daha iyidir. İşte Allah, müminleri bu bağışlanma ve merhamete yöneltmektedir. Bu noktada onları, kişisel üstünlüklere ve beşerî değerlere terk etmiyor. Allah'ın yanında bulunanlara da teslim ediyor bizzat kalplerini, kendi rahmetine bağlıyor. Bu da insanların tüm topladıklarından kalplerin bağlandığı tüm değerlerden daha iyidir kuşkusuz.

Herkes Allah'a dönecektir. İster yataklarında veya yeryüzünde dolaşırken ölsünler, ister meydanda çarpışırken öldürülsünler; her durumda O'nun huzurunda toplanacaklardır. Bunun dışında dönecekleri, bundan başka varacakları bir yer yoktur. O halde oradaki farklılık; yapılan iş, niyet, yöneliş ve ilgide söz konusu olabilir. Sonuç ise hep birdir; gerek ölmek, gerekse kesinleşmiş zamanda ve belirlenmiş sürede öldürülmek şeklinde olsun Allah'a dönülecektir. Ve toplanma gününde O'nun huzurunda toplanılacaktır. Dolayısıyla herkesi bekleyen son; Allah'ın bağışlaması ve merhameti ya da öfke ve azabı olacaktır. Ahmakların ahmakı; her durumda öleceği halde, kendine kötü sonucu seçendir.

Böylece kalplerde, ölüm, hayat ve Allah'ın kaderinin gerçek mahiyetleri yer etmektedir. Bu şekilde kalpler, beraberinde kaderin hareket ettiği imtihan, kaderin arka plânındaki hikmet ve imtihan sonrasındaki mükafatla tatmin olmaktadır. Bununla da, savaştaki olaylar ve bu olayların doğurduğu şartlar arasında yapılan gezinti son bulmaktadır.

PEYGAMBERİN ŞAHSİYETİ

Daha sonra ayetlerin akışı, yeni bir konu ile sürüyor. Bu akışın eksenini de Resulullah'ın (salât ve selâm üzerine olsun) kişiliği, yüce peygamberlik gerçeği, bu yüce gerçeğin müslüman ümmetin hayatındaki değerï ve bu sayede yüce Allah'ın bu ümmete bahşettiği rahmetin tecelli etmesi oluşturmaktadır. Bu eksenin etrafında, müslüman kitlenin hayatının düzenlenmesi ve bu düzenin temellerine ilişkin İslâm metodundan ve İslâm düşüncesi ile onun dayandığı gerçeklerden, genel anlamda bu düşüncenin ve bu metodun insan hayatındaki değerinden oluşan başka çizgiler de yer almaktadır.


Kuran-i Kerim Tefsiri

O

O

159- Allah'tan gelen merhamet sayesinde onlara yumuşak davrandın. Eğer sert, katı kalpli biri olsaydın, kuşkusuz çevrenden uzaklaşırlardı. Onları bağışla, kendileri için Allah'tan af dile, yapacağın işler hakkında onların görüşlerini al, ama karar verince artık Allah'a dayan. Hiç kuşkusuz Allah kendisine dayananları sever.

160- Eğer Allah size yardım ederse sizi hiç kimse yenemez. Fakat eğer sizi yüzüstü bırakırsa O'ndan başka size kim yardım edebilir? Müminler sadece Allah `a dayansınlar.

161- Hiçbir peygamberin kamu mallarında yolsuzluk yapması söz konusu değildir. Kim bir yolsuzluk yaparsa kıyamet günü yolsuzluk malını taşıyarak gelir. Sonra herkese kazandığı eksiksiz olarak verilir, hiç

kimseye haksızlık edilmez.

162- Allah'ın rızasına uyan kimse, Allah'ın gazabına uğrayan kimse gibi olur mu? Onun varacağı yer Cehennem'dir. Orası ne kötü bir varış yeridir!

163- Onların Allah katındaki dereceleri farklıdır. Allah onların neler yaptıklarını görmektedir.

164- Allah, müminlere kendi özlerinden bir peygamber göndermekle onlara karşı lütufta bulundu. Bu peygamber onlara Allah'ın ayetlerini okuyor, onları arındırıyor, kendilerine kitabı ve hikmeti öğretiyor. Oysa onlar daha önce açık bir sapıklık içinde idiler.

Bu bölümde yüce peygamberlik gerçeği eksenine sıkı sıkıya bağlı birçok temel gerçeği ve aynı zamanda kısa ifadelerin içerdiği büyük esasları görürüz. Öncelikle Peygamber'in (salât ve selâm üzerine olsun) ahlâkında, kalplerin üzerinde toplanması, ruhların etrafında birleşmesi için hazırlanan şefkatli, hoşgörülü, yumuşak ve güzel tabiatın da somutlaşan ilahi rahmeti görürüz. Aynı zamanda, İslâmî toplum hayatının dayandığı temelin şûra olduğunu ve bunun sonucunun dış görünüşü bakımından acı da olsa yeri geldikçe emredildiğini görürüz. Şûra ilkesinin yanında, verilen kararın büyük bir kararlılık ve kesinlikle uygulanması ve yürütülmesi ilkesini görürüz. Şûra ve uygulamanın yanında, tasavvur, hareket ve düzenlemeyi tamamlayan Allah'a güvenip dayanma gerçeğinin yeraldığını görürüz. Ayrıca Allah'ın çizdiği kaderi görürüz. Herşeyin neticede O'na döneceğine vakıf oluruz. Olaylar ve sonuçları üzerinde kendisinden başka hiçbir etken gücün bulunmadığı gerçeğini de kavrarız. Ganimet konusunda; ihanet, hile ve ihtirastan sakındırmanın yeraldığını görürüz. Değerlerin, ölçülerin, kazanç ve zararın gerçeğini ortaya çıkaran Allah'ın hoşnutluğuna uyanlar ile O'nun hışmına uğrayanların arasındaki kesin farkı gördüğümüz gibi... Bölüm, bu ümmete peygamberini göndermekle yüce Allah'ın yaptığı iyiliğin yüceliğini göstermekle son buluyor. Öyle ki bu iyiliğin yanında, ganimetler gibi çekilen acılar da çok küçük kalır.

Evet bütün bu hususlar şu az sayıdaki ayette toplanmıştır:

"Allah'tan gelen merhamet sayesinde onlara yumuşak davrandın. Eğer sert ve katı kalpli biri olsaydın, kuşkusuz çevrenden uzaklaşırlardı. Onları bağışla. Kendileri için Allah'tan af dile. Yapacağın işler hakkında onların görüşlerini al. Ama karar verince artık Allah'a dayan. Hiç kuşkusuz Allah kendisine dayananları sever."

Ayetlerin akışı burada Resulullah'a ve O'nun şahsında da Medine'den çıkmak için başta öne atılan, sonra safları karışan ve böylece savaş öncesinde üçte biri geri dönenlere, hitabını tevcih etmektedir. Bunlar daha sonra O'nun emrine karşı gelmiş, ganimet arzusuna yenik düşmüş ve Resulullah'ın öldürüldüğüne ilişkin söylenti karşısında zayıflık göstermişti. Yine bunlar yenilerek topukları üzerinde geri dönmüş, O'nun az kişiyle başbaşa ve yara bere içinde peşlerinde çağırır halde bırakıp, buna rağmen hiç kimseye dönüp bakmamış kişilerdi. Peygamberin gönlünü hoş tutmak, müslümanların da Allah'ın nimetini anlamalarını sağlamak için onlara yönelmekte ve çevresinde kalplerin toplandığı Peygamberin yüce ve şefkatli ahlâkında somutlaşan Allah'ın rahmetini O'na ve onlara hatırlatmaktadır. Böylece O'nun kalbindeki gizli rahmeti harekete geçirmekte ve bu davranış sonucu kalbinde yereden kırgınlığı da gidermektedir. Müminlerin de, bu şefkatli peygamberle kendilerine ulaşan ilahi nimeti duyumsamalarını sağlamaktadır. Sonra Peygamber'i, onları affetmeye, onlar için bağışlanma dilemeye ve meydana gelen sonuçtan ötürü İslâmî hayatın bu temel ilkesini iptal etmeksizin her zaman olduğu gibi onlarla müşavere yapmaya çağırmaktadır.

"Allah'tan gelen merhamet sayesinde onlara yumuşak davrandın. Eğer sert ve katı kalpli olsaydın, kuşkusuz çevrenden uzaklaşırlardı."

Bu O'nu ve onları kuşatan Allah'ın rahmetidir. Yüce Allah, Peygamberini müminlere karşı şefkatli ve son derece yumuşak kılmıştır. Şayet kaba ve katı kalpli olsaydı etrafında kalpler birleşmez ve çevresinde duygular toplanmazdı. Çünkü insanlar sürekli; şefkatli üstün bir gözetime, güler yüzlü bir hoşgörüye, kendilerini saran bir sevgi atmosferine, bilgisizlikleri, zayıflık ve eksiklikleri yüzünden sıkmayan bir yumuşaklığa ihtiyaç duyarlar. Ayrıca, kendilerine veren; ancak onlardan birşey beklemeyen, üzüntüleriyle ilgilendiği halde kendi derdiyle onları üzmeyen, yanında her zaman, ilgi, gözetim, şefkat, hoşgörü, sevgi ve hoşnutluk buldukları büyük bir kalbe muhtaçtırlar. İşte Resulullah'ın (salât ve selâm üzerine olsun) kalbi böyle bir kalpti ve insanlarla birlikte böyle yaşıyordu. Bir kerecik olsun kendi şahsı için onlara kızmadı. Beşeri zaaflarından dolayı onlara karşı kalbinde bir sıkıntı hissetmedi. Hayatın nimetlerinden hiçbir şeyi kendine mal etmedi; aksine, elinde ne varsa hepsini büyük bir hoşgörü ve cömertlikle onlara verdi. Yumuşaklık, iyilik, şefkat ve yüce sevgiyle onları sardı. O'nunla konuşan, O'nu gören hiç kimse yoktur ki, kalbi O'nun büyük ve geniş gönlünden fışkıran sevgi duygularıyla dolmasın.

Bütün bunlar O'na ve ümmetine Allah'ın bir rahmetiydi. Yüce Allah, bütün bunları, bu ümmetin hayatı ve dilediği düzeni yerleştirmek için hatırlatmaktadır.

İSTİŞARE ETME

"...Onları bağışla, kendileri için Allah'tan af dile. Yapacağın işler hakkında onların görüşlerini al."

"Yapacağın işler hakkında onların görüşlerini al."

Yüce Allah şu kesin ayetle İslâm toplumunun yöneticisi Hz. Muhammed (salât ve selâm üzerine olsun) de olsa, yönetimde "şûra" ilkesini getirmiş oluyor. Bu ayet, müslüman ümmet için "şûra"nın temel bir ilke olduğu ve İslâm düzeninin bundan başka bir ilkeye dayanmadığı konusunun, hiçbir kuşkuya yer bırakmayacak kadar kesin olduğunu vurgulamaktadır. "şûra"nın şekline ve gerçekleşme yöntemlerine gelince; bunlar, ümmetin durumu ve hayat şartlarına uygun olarak değişebilirler. Çünkü "şûra" gerçeğinin -göstermelik değil- uygulandığı her yöntem İslâm'dandır.

Bu hüküm, "Şûra" ilkesinin görünürde acı ve tehlikeli sonuçları ortaya çıktıktan sonra gelmektedir. Açık sonuçlarından biri de, müslüman saflarda bozulmanın ve görüş ayrılıklarının baş göstermesiydi. Müslümanların bazıları Medine'de kalıp düşmanın saldırmasını beklemeyi ve sokak başlarında onlarla savaşmayı öngörüyordu. Başka bir topluluk da cesaret gösterip düşmanı karşılamaya çıkma görüşündeydi. Bu görüş ayrılığının sonunda, safta bozulma baş göstermişti. Çünkü düşman kapıya dayanmışken Abdullah bin Ubey bin Selul askerin üçte biriyle geri dönmüştü. -Kuşkusuz bu, büyük olay ve korkunç bir bozulmaydı: Ayrıca uygulanan taktik; görünüş itibariyle de askerî açıdan sağlıklı bir taktik değildi. Nitekim bu taktik, Abdullah b. Ubey'in dediği gibi eskiden beri uygulanan Medine'yi içerden savunma taktiğine de uymuyordu. Müslümanlar daha sonra meydana gelen Ahzap (Hendek) savaşında bunun tersini uygulamış ve fiilen Medine'de beklemişlerdi. Uhud'da başlarına gelenden ders alarak "Hendek" kazıp, düşmanı karşılamaya çıkmamışlardı.

Kuşkusuz Resulullah, Medine'nin dışına çıkmakla, müslüman safları bekleyen tehlikeli sonuçtan habersiz değildi. Kesinlikle doğru olduğunu bildiği sadık bir rüya görmüş ve bu yüzden Medine'de kalma taraftarı idi. Ailesinden birinin, arkadaşlarından bir kaçının öldürülmesine ve Medine'yi de sağlam bir zırha yormuştu. Kuşkusuz "şûra" sonucu kararlaştırılan görüşü benimsemeyebilirdi. Ancak, gerisindeki acıları, zararları ve kurbanları gördüğü halde bu "şûra"daki görüşe uydu. Çünkü bir ilkenin yerleştirilmesi, bir kitlenin eğitilmesi ve bir ümmetin terbiye edilmesi geçici zararlardan daha önemlidir.

En sakıncalı şartlarda meydana getirdiği bölünme ve savaş sonunda çekilen bunca acıları doğurması karşısında; Nebevî komuta, savaştan sonra "şûra" ilkesini tümden atma yetkisine sahipti yine kuşkusuz. Ancak İslâm, bir ümmet oluşturuyordu, onu eğitip insanlığa önderlik yapmaya hazırlıyordu. Ve yüce Allah, toplumları eğitmek ve onlara gerçek önderliği hazırlamak için, en iyi yöntemin "şûra"ya başvurması olduğunu benimsetiyordu. Bunu sağlamak için sorumluluk taşımaya alıştırmak ve (ne kadar büyük, sonuç bakımından ne kadar acı da olsa) hatalarını düzeltmelerini öğretmek, görüş ve uygulamasının sorumluluğunu taşımasını bilmelerini sağlamak için hata da işlenebileceğini biliyordu. Çünkü hata işlenmedikçe doğru, gerçek anlamda bilinemez. Alıştırılmış ve sorumluluğunun bilincine vardırılacak bir ümmetin inşası söz konusu olunca, zararlar önemsenmez. Halâ bir ümmet vesayet altındaki bir çocuk gibi hayatını sürdürüyorsa bunun hayatındaki hatalar, kaymalar ve zararlar ona bir şey kazandırmıyor, demektir. Bir insanın zararlardan sakınması ona birtakım maddi kazançlar sağlayabilir. Ancak bu insan ruhsal olarak kaybedecektir. Gelişimi ve eğitimi sekteye uğratacaktır. Pratik hayattaki dayanıklılığı bakımından kaybedecektir. Tıpkı, kayıp düşmemesi ya da -Örneğin- ayakkabısını yıpratmaması için yürümekten alıkonulan çocuk gibi...

İslâm bir ümmet inşa edip eğitiyordu. Onu önderlik makamına hazırlıyordu. Bu nedenle, olgunlaşıp pratik hayattaki davranışlarının üzerinden vesayetin kaldırılması için Resulullah'ın hayatındaki pratik uygulama ile eğitilmeleri gerekiyordu. Şayet olgun bir önderliğin varlığı "şûra"ya engel teşkil etseydi, her yandan düşmanlar ve tehlikelerle kuşatılmış ve henüz yeni olgunlaşmakta olan İslâm ümmeti için çok önemli bir sonucu getirebilecek Uhud savaşı gibi en tehlikeli durumlarda buna başvurulmazdı. Ve yine pratik ve fiilen ümmetin oluşmasına engel olsaydı, bunca tehlikeli bulunan bir işte önderlik kurumu Şûra'dan bağımsız davranabilseydi ve olgun bir önderliğin varlığı en tehlikeli işlerde "şûra"nın yerini tutabilseydi, yüce Allah'tan vahiy alan Hz. Muhammed'in (salât ve selâm üzerine olsun) varlığı müslüman ümmeti o gün "şûra" hakkından yoksun kalmasına neden olabilirdi. Özellikle, müslüman ümmetin oluşması için tehlikeli olan şartların gölgesinde ve beraberinde getirdiği bunca acıdan sonra.. Ancak ilahi vahiye muhatab olan Hz. Muhammed'e, (salât ve selâm üzerine olsun) bu tür olayların meydana gelmesi ve bunca olumsuz şartın varlığı bile hakkı ortadan kaldırmaya yetmemiştir. Çünkü yüce Allah, sonuç ne olursa olsun, zarar ne derece büyük olursa olsun, saftaki bölünme ne kadar tehlikeli olursa olsun, verilen kurbanlar ne denli acı verirse versin ve tehlikeler her yanı sarmış da olsa en kritik işlerde bile "şûra" ilkesinin uygulanmasının gerekli olduğunu biliyordu. Çünkü bunların hiçbiri, pratik hayatta pişmiş, görüş ve uygulamanın sorumluluğunun bilincinde ve farkında olan bir ümmetin oluşmasına engel teşkil edemezler. Bizzat böyle bir ortamda bu ilahî emrin gelmesinin nedeni budur.

"Onları bağışla, kendileri için Allah'tan af dile. Yapacağın işler hakkında onların görüşlerini al."

Beraberinde büyük tehlikeler getirse de bu ilkenin her koşulda yerleşmesi gerekir. Uygulanışı sırasında meydana gelen tehlike son derece büyük olsa da, müslüman ümmetin hayatında yer etmesi ve uygulanışı Uhud'daki gibi düşman kapıdayken safta bölünmeye sebep olsa da, müslüman ümmetin hayatından bu ilkeyi kaldırmaya ilişkin korkunç mazeretlerin geçersiz kılınması için... Çünkü doğru yoldaki ümmetin varlığı bu ilkeye bağlıdır. Ve doğru yoldaki ümmetin varlığı da yolda karşılaşılan diğer tüm zararlardan daha önemlidir kuşkusuz.

Üstelik İslâm düzeninin gerçek görüntüsü, ayetin sonunu getirmeden tamamlanmış olmuyor. Ayete baktığımızda görüşler arasında tercih yapmak, bazısını uygulamadan alıkoymanın "şûra" ilkesinin yerine gelmesi için yeterli olmadığını görürüz. Sonuçta Allah'a güvenip dayanmaktan alıkoymamalıdır insanı.

"Ama karar verince artık Allah'a dayan. Hiç kuşkusuz Allah kendisine dayananları sever."

"şûra"nın görevi, en isabetli görüşü ortaya çıkarmak, ortaya atılan ihtimallerden birini seçmektir. İş bu noktaya varınca "şûra"nın rolü biter artık "uygulama" fonksiyonu devreye girer.

Allah'a güvenip dayanarak kararlaştırılan görüşü büyük bir azim ve kararlılıkla uygulama işi, Allah'ın çizdiği kadere ve sonuçları dilediği gibi yönlendiren Allah'ın iradesine bağlar.

Resulullah, Rabbanî ve Nebevî zırhını giyerken, ümmete "şûra"yı yani görüş bildirmeyi, en tehlikeli ve en büyük işlerde bile uygulama sorumluluğunu taşımayı öğretiyordu. "şûra"dan sonra hareket etme, Allah'a güvenip dayandıktan sonra (sonunu ve varacağı yeri bildiği halde) kendini Allah'ın kaderine teslim etmekten ibaret ikinci zırhını da kuşanıyordu. Böylece çıkış emri uygulandı. Resulullah eve girdi, nereye gittiğini, kendisini ve beraberindeki arkadaşlarını bekleyen acıları ve kurbanları çok iyi bildiği halde zırhını ve silahlarını kuşandı. Ardından Medine'nin dışına çıkmaya taraftar olanlar, Resulullah'ı istemediği bir şeye zorladıklarına ilişkin endişeleri ve tereddütleri ile düşmanı karşılamak veya Medine'de beklemek konusunda dilediği gibi davranması hususunda Resulullah'ı serbest bırakmaları... Evet böyle bir fırsatın doğması bile O'nun kararından döndürmeye yetmedi. Çünkü O, onlara toplu bir ders vermek istiyordu. "şûra" dersini, Allah'a güvenip dayanmak ve O'nun kaderine teslim olmakla beraber azmedip kararlılık göstermek dersini de vermek istiyordu. Onlara "şûra"nın bir zamanının olduğunu, bundan sonra tereddüte, görüş tercih etmeye ve görüşleri yeni baştan değerlendirmeye yer olmadığını öğretmek istiyordu. Çünkü bu, aceleciliğin, edilgenliğin ve bitmez tükenmez kararsızlığın belirtisidir. Oysa yapılacak iş, görüş bildirip "şûra"ya başvurmaktır. Allah'a güvenip dayandıktan sonra azim ve kararlılık göstermektir. Allah da bunu seviyor:

"...Allah kendisine dayananları sever..."

Allah'ın ve O'nun taraftarlarının sevdiği dostluk, müminlerin özenle koruması gereken dostluktur. Hatta bu, müminlerin ayırıcı özelliğidir. Allah'a güvenip dayanmak, her işi sonuçta O'na döndürmek İslâm düşüncesinde ve İslâmî hayatta beliren son denge çizgisidir. Bu, her işin Allah'a döneceğine ve Allah'ın dilediğini yapabildiğine ilişkin büyük gerçekle birlikte hareket etmektir.

Kuşkusuz, bu "Uhud"dan çıkarılan büyük derslerden biridir. Herhangi bir çağda yaşayan özel bir nesil için değil tüm müslüman nesiller için bir tecrübe birikimidir.

Allah'a güvenip dayanma gerçeğinin yerleşmesi ve sağlam temelleri üzerinde yükselmesi için sûrenin akışı, zafer ve bozgun konusunda etkin gücün Allah'ın gücü olduğunu, yardımın o'ndan bekleneceğini, yenilgi konusunda O'ndan korkulacağını, yönelişin O'na olacağını, hazırlık yapıldıktan, sonuçtan el çekip onu tamamen Allah'ın kaderine bağladıktan sonra O'na güvenilip dayanılacağını bildirerek sürmektedir:

"Eğer Allah size yardım ederse sizi biç kimse yenemez. Fakat eğer sizi yüzüstü bırakırsa O'ndan başka size kim yardım edebilir? Müminler sadece Allah'a dayansınlar."

İslâm düşüncesinde, Allah'ın kaderinin mutlak etkinliği ile bu kaderin insanların; davranış, eylem ve işlerinin sonucunun gerçekleşmesi arasında şaşmaz bir denge vardır. Yüce Allah'ın kanunu sonuçların sebeplerden sonra gelmesini öngörmektedir. Ancak sonuçları doğuran bizzat sebeplerin kendisi değildir. Müessir etken Allah'tır. Ve yüce Allah, kaderi ve iradesi uyarınca sonuçları sebeplerden sonraya bırakmıştır. Bu yüzden insandan, görevini yerine getirmesini, çaba sarf etmesini, gereken neyse onu yapmasını istemektedir. Sonra da bunların miktarına uygun sonucu meydana getirmektedir.

Böylece sonuçlar ve akıbetler, Allah'ın dilemesine ve kaderine bağlanmış olur. Çünkü yalnızca O, birşeyin olmasına ve dilediği gibi oluşmasına izin verir. Bu şekilde müslümanın düşüncesiyle eylemi arasında denge sağlanmış olur. O, elinden geldiğince çalışır, çaba sarf eder, bunların sonucu konusunda da Allah`ın kaderine ve iradesine bağlanır. Onun düşüncesinde, sonuçlarla sebepler arasında kesinliğe yer yoktur. Hiçbir işte Allah'ı zorunlu kılamaz.

İşte burada ayet-i kerime, savaşın -hangisi olursa olsun- kaçınılmaz sonuçları olan zafer ve yenilgi konusunda müslümanları, Allah'ın kaderine ve dilemesine döndürmektedir. Onları Allah'ın iradesine ve gücüne bağlamaktadır. Şayet Allah onlara yardım ederse kimse onları yenemez. Bu varlık aleminde yaradan, tam ve mutlak bir gerçektir. Çünkü, Allah'ın kuvvetinden başka kuvvet, O'nun gücünden başka güç ve O'nun dilemesinden başka dileyiş söz konusu değildir. Herşey ve her olay O'ndan kaynaklanır. Ancak tam ve mutlak gerçek olan bu anlayış, müslümanları metodu uygulamaktan, direktiflere uymaktan, yükümlülükleri yerine getirmek ve çaba sarf etmekten alıkoyamaz. Bütün bunlardan sonra da Allah'a güvenip dayanmak zorundadır müslüman:

"Müminler sadece Allah'a dayansınlar."

Böylece müslümanın düşüncesi, Allah'tan başkasından birşey isteme düşüncesinden kurtulmuş olur. O, kalbini doğrudan varlık aleminde etkin olan güce bağlar. Böylece zafer, korunma ve sığınma için ham hayallerden ve boş sebeplerden elini çeker. Sonuçların meydana gelişinde varılacak noktanın gerçekleşmesinde ve her işi hikmeti uyarınca plânlamasında yalnızca Allah'a güvenip dayanır. Bundan sonra da her ne şekilde olursa olsun, Allah'ın takdiriyle meydana gelen herşeyi içtenlikle kabul eder.

Bu teslimiyet İslâm'ın dışında olan her insan kalbinin tanımadığı olağanüstü bir dengedir.

Daha sonra ayet-i kerime; emanete, yönetime, ihanetten sakındırma, hesap gününü hatırlatma ve ruhları hırpalamadan görevi yerine getirmeye sevk etme konusunda bu eksenden çizgiler uzatmak için Nübüvvete ve onun ahlâki, özelliklerine dönmektedir:

"Hiçbir peygamberin kamu mallarında yolsuzluk yapması söz konusu değildir. Kim bir yolsuzluk yaparsa kıyamet günü yolsuzluk malını taşıyarak gelir. Sonra herkese kazandığı eksiksiz olarak verilir, hiç kimseye haksızlık edilmez."

Okçuların dağdaki mevzilerini terk etmesinin nedenleri arasında, Resulullah'ın ganimetten kendilerine pay ayırmayacağı endişesi de yer almaktaydı. Aynı şekilde bazı münafıklar daha önce "Bedir" ganimetlerinden bir kısmının saklandığını söylemiş ve bu konuya Resulullah'ın ismini de karıştırmaktan çekinmemişlerdi.

İşte burada surenin akışı, bütün peygamberlerin ihanet etme ihtimalini ortadan kaldıran bir hüküm yerleştirmektedir. Yani mallardan veya ganimetten herhangi bir şeye el koymaları, askerden bazısına pay ayırmadan diğerleri arasında paylaştırmaları, yahut herhangi bir şeye ihanet etmelerinin söz konusu olmayacağını bildirmektedir:

"Hiçbir peygamberin kamu mallarında yolsuzluk yapması söz konusu değildir."

Olur şey değil. Kesinlikle hiçbir peygamberin özellik, tabiat ve ahlâkında böyle bir şeyin olması mümkün değildir. Buradaki olumsuzluk, eylemin meydana geliş ihtimaline ilişkindir. Helallığını ya da olabilirliğini yasaklamak için değildir. Çünkü peygamberin; güvenilir, adil ve tertemiz tabiatlı oluşu başından itibaren ihanetin meydana gelmesine engeldir. Bir diğer kıraatte (Yeğullu) fiili meçhul sığasıyla okunmaktadır. Bu durumda bir peygambere ihanet edilmeyeceği ve ona uyanların kendisinden herhangi bir şey gizleyemeyeceği anlamı ortaya çıkar. Dolayısıyla herhangi bir şeyde peygambere ihanet etmeye nehyetme söz konusu edilmiş oluyor. Bu kıraat Hasan el-Basri'nin kıraatıdır.

Ardından, emanete ihanet edenlere, kamu malından ya da ganimetten herhangi bir şey gizleyenlere yönelen şu korkunç tehdit yer almaktadır:

"Kim bir yolsuzluk yaparsa kıyamet günü yolsuzluk malını taşıyarak gelir. Sonra herkese kazandığı eksiksiz olarak verilir, biç kimseye haksızlık edilmez."

İmam Ahmed şöyle rivayet eder: Süfyan Zührî'den aktardı. O da Urve'nin şöyle dediğini işitmişti. Ebu Hamîd es-Saîdî anlattı: Resulullah (salât ve selâm üzerine olsun) Ezd kabilesinden İbn-i Uteybe adında birini zekâtları toplamak için görevlendirdi. Adam gelip şöyle dedi: "Bunlar sizin, bunlar da bana hediye edildi. Bunun üzerine Resulullah mimbere çıktı ve şöyle dedi: `Bu iş için görevlendirdiğimiz görevliye ne oluyor da, bunlar sizin, bunlar da bana hediye edildi' diyor. Babasının ya da anasının evinde oturup bekleseydi bunlar hediye edilecek miydi? Muhammed'in nefsi elinde olana and olsun ki sizden biriniz ondan birşey götürürse kıyamet günü hayatında götürdüğü o şeyle gelir. Ya bağıran bir deve, ya böğüren bir sığır ya da meleyen bir koyunla gelir. Sonra biz koltuklarının altını görene kadar iki elini kaldırdı. Sonrada üç kere şöyle dedi: "Allah'ım tebliğ ettim mi?" (Buhari-Müslim)

Bir başka rivayette İmam Ahmed kendi isnadiyle Ebu Hüreyre'den şöyle nakleder:

"Birgün Resulullah aramızdayken ayağa kalktı ve emanetten sözetti. Emanete ve onu korumaya büyük önem verilmesini istedi. Sonra da şöyle buyurdu: `Sizden birinizin boyunda bağıran bir deve olduğu halde gelip `Ya Resulullah yardım et' demesini istemem. Ona `Allah'a karşı sana hiçbir şey yapamam, çünkü sana tebliğ etmiştim' diyeceğim. `Sizden birinizin boynunda kişneyen bir at olduğu halde gelip `Ya Resulullah yardım et' demesini istemem. Ona `Allah'a karşı sana hiçbir şey yapamam. Çünkü sana tebliğ etmiştim' diyeceğim. Sizden birinizin boynunda altın ve gümüş olduğu halde gelip `Ya Resulullah yardım et' demesini istemem. Ona `Allah'a karşı sana hiçbir şey yapamam, çünkü sana tebliğ etmiştim' diyeceğim." ( Buhari-Müsli m)

İmam Ahmed kendi isnadiyle Adiyy b. Umeyre el-Kindî'den şöyle rivayet eder:

"Resulullah (salât ve selâm üzerine olsun) şöyle buyurdu: `Ey insanlar sizden kimi bir konuda vazifelendiririz de bu kişi bir iğne dahi gizlerse bu emanete ihanettir. Kıyamet günü bununla getirilir.' Adiyy der ki: Ensardan siyah derili biri kalktı -mücahid der ki: O Sa'd bin Ubade idi. Şu an O'nu görür gibiyim ve O `Ya Resulullah benden verdiğin işi geri al' dedi. Resulullah `Niçin?' diye sorar. Adam `Şöyle şöyle dediğini işittim' der. Resulullah bunun üzerine şöyle buyurdu: `Aynı şeyi şimdi de söylüyorum. Kimi bir işe görevlendirdiğimizde az çok ne varsa getirsin. Verileni alsın, verilmeyeni bıraksın " (Müslim-Ebu Davud değişik yollardan İsmail b. Ebu Raf'den rivayet etmişler.)

İşte Kur'an ayetleri ve hadisi şerifler müslüman kitlenin eğitimindeki fonksiyonlarını böyle icrâ edip onu hayret verici bir noktaya getirdiler. Onları insanlar içinde benzeri görülmemiş bir şekilde emanete riayet eden, takva sahibi ve her ne şekilde olursa olsun emanete ihanet duygusundan uzak bir topluluk halinde yetiştirdiler. Müslümanlar arasında en basit bir insan bile ganimet olarak eline geçen çok kıymetli bir şeyi alırken, hiç kimse görmediği halde, getirip komutanına teslim edebiliyordu. Müslüman, Kur'an'ın ürkütücü nassına muhatap olmaktan ve kıyamet günü peygamberinin kendisini sakındırdığı korkunç ve utandırıcı durumla karşılaşmaktan korktuğu için bu konuda nefsinde olumsuz bir duyguya yer açmazdı. Müslüman, bu gerçeği pratik olarak yaşıyordu. Ahiret O'nun duygularında yereden bir olguydu. Müslüman heran kendisini, peygamberinin ve Rabbinin karşısında görüp kötü duruma düşmekten titizlikle korunuyordu. Çünkü ahiret, yaşadığı bir gerçekti, uzak bir vaad değil. Hiçbir kuşkuya yer bırakmayacak şekilde, herkese kazandığının verileceğini ve kimseye haksızlık edilmeyeceğini çok iyi biliyordu.

İbn-i Cerir Taberi tarihinde şöyle anlatır: "Müslümanlar Medain şehrine girip ganimetleri topladıklarında adamın biri beraberinde bulunan bir malı getirip ganimetleri toplayan kişiye verdi. Ganimetleri toplayan kişiyle orada bulunanlar `Bunun gibisini görmedik. Yanımızda bulunanlar değil buna denk olsunlar, yanına bile yaklaşamazlar. Adama bundan birşey aldın mı?' dediler. `Allah'a andolsun ki onun korkusu olmasaydı bunu asla getirmezdim' dedi. Bunun üzerine adam da bir özellik olduğunu anlamadılar ve `Kimsin?' dediler. `Adımı sizi beni övmemeniz için sizden başkasına da beni methetmemeleri için söylemem; Ancak Allah'a hamd eder O'nun sevabıyla yetinirim' dedi. Peşine bir adam taktılar ve arkadaşlarına gidip kim olduğunu soruşturmasını istediler. Böylece bu kişinin Amr b. Abdi Kay olduğunu öğrendiler." (Taberi Tarihi c.4, s.16)

İşte İslâm, müslümanları bu olağanüstü eğitim yöntemiyle eğitiyordu. Öyle ki bu konuda anlatılanlar nerdeyse efsane sayılacak derecededir.

Daha sonra ayetin akışı ganimet ve ihanet konusundan, değerlerin ölçülmesine geçiyor. Mümin kalbin ilgilenip uğraşmasına yol açan gerçek değeri bildiriyor:

"Allah'ın rızasına uyan kimse, Allah'ın gazabına uğrayan kimse gibi olur mu? Onun varacağı yer Cehennemdir. Orası ne kötü bir varı ş yeridir."

"Onların Allah katındaki dereceleri farklıdır. Allah onların neler yaptıklarını görmektedir."

Bu, gölgesinde ganimetlerin ve çeşitli malların çok küçük kaldığı bir değişimdir. Ayrıca, kalplerin eğitimi, önem verdiği şeylerin yükseltilmesi, ufkunun genişlemesi ve asıl meydandaki gerçek yarışı göstermesine ilişkin olağanüstü eğitim metodundan bir temas örneğidir:

"Allah'ın rızasına uyan kimse, Allah'ın gazabına uğrayan kimse gibi olur mu? Onun varacağı yer Cehennemdir. Orası ne kötü bir varış yeridir."

İşte "değer" budur. İlgi ve seçim alanı burasıdır. Kâr, zarar ortamı burasıdır. Àllah'ın hoşnutluğuna uyan ve onunla kurtuluşa erenle, O'ndan yüz çevirip Allah'ın hışmına uğrayarak böylece Cehenneme (o kötü dönüş yerine) giden arasındaki fark ne kadar açıktır.

Bu ayrı bir derece, bu da apayrı bir derece... Çok farklı şeyler...

"Onların Allah katındaki dereceleri farklıdır."

"Herkes derecesini, hak ederek elde edecektir. Ne bir haksızlık ne de bir kısma, ne tolerans ne de fazlalık...

"Allah onların neler yaptıklarını görmektedir."

Bölüm asıl eksenine: Resulullah'ın kişiliğine, Risaletine ve O'nunla müminlere yapılan iyiliğin büyüklüğüne dönerek son buluyor.

ALLAH'IN LÜTFU

"Allah müminlere kendi özlerinden bir peygamber göndermekle onlara karşı lütufta bulundu. Bu peygamber onlara Allah'ın ayetlerini okuyor, onları arındırıyor, kendilerine kitabı ve hikmeti öğretiyor. Oysa onlar daha önce açık bir sapıklık içinde idiler."

Bu bölümün şu büyük gerçekle; Peygamber'in (salât ve selâm üzerine olsun) kişisel değeri onunla gerçekleşen ilahi lütfun büyüklüğü, şu ümmetin inşasında, eğitim-öğretiminde, önderliğinde apaçık sapıklıktan, ilim hikmet ve temizliğe dönüşümündeki rolünün gerçeğiyle son bulması... Evet bu sonuç Kur'an'a özgü derin ve değişik işaretleri içermektedir.

Öncelikle ganimetler, ganimet tutkusu, ganimete ihanet ve savaştaki durumun değişmesine, zaferin yenilgiye dönüşmesine ve müslümanlara yapacağını yapmasına doğrudan neden olan bu değersiz işle uğraşma konularına değinmektedir. Çünkü büyük Risalet gerçeğine ve onda somutlaşan büyük lütfa yönelik işarette, gölgesinde tüm yeryüzü ganimetlerinin, eşyalarının ve nimetlerinin anmaya ve değerlendirmeye değmeyecek kadar değersiz ve önemsiz kaldığı, Kur'an'ın eşsiz eğitim temaslarından derin bir temas yer almaktadır. Bu gerçeğin yanında mümin başka şeyleri anmaktan utanır, bunları düşünmek bile yüzünü kızartır; nerde kaldı ki bunlarla ilgilenmek söz konusu olsun.

Sonra savaşta müslümanların başına gelen yenilgi, yara, acı ve zararlardan söz edilmektedir. Çünkü böylesine büyük bir gerçeğe ve onda somutlaşan lütfa değinmek, gölgesinde her türlü acının ve zararın yanında bütün yaralanma ve kurbanların son derece küçük kaldığı Kur'an'a özgü olağanüstü eğitim metodunun derin temaslarından biridir. Böylece lütuf tazim edilmekte, müslümanların hayatındaki herşeye kesinlikle tercih edilen iyilik tamamen belirginleşmektedir.

Sonra... Bu lütfun müslüman ümmetin hayatındaki etkilerine işaret edilmektedir:

"Allah müminlere kendi özlerinden bir peygamber göndermekle onlara karşı lütufta bulundu. Bu peygamber onlara Allah'ın ayetlerini okuyor, onları arındırıyor, kendilerine kitabı ve hikmeti öğretiyor. Oysa onlar daha önce açık bir sapıklık içinde idiler."

Bu da bir halden diğer bir hale, bir durumdan başka bir duruma ve bir dönemden başka bir döneme geçişi ifade etmektedir. Böylece müslüman ümmet, bu değişimin arka plânındaki yeryüzü tarihi ve insanlık hayatında bu ümmetten büyük bir görev isteyen ve peygamber göndermekle ümmeti bu büyük göreve hazırlayan Allah'ın kaderini kavramış olur. O halde böylesine önemli bir görevi bulunan bir ümmetin şu önemli hedefin gölgesinde basit ve değersiz kalan şeylerle kafasını meşgul etmesi uygun değildir. Şu büyük gayenin gölgesinde rahat ve kolay görünen kurbanlar ve acılarla muzdarip olması yakışık almaz.

Bunlar, ayetlerin akışında hatırlatılan bu lütfun akla getirdiği bazı duygular... Tüm duyguları ve gölgeleriyle kuşatıcı Kur'an ayetini karşılayabilmek için özetleyerek genel bir değiniyle yetiniyoruz:

"Allah müminlere kendi özlerinden bir peygamber göndermekle onlara karşı lütufta bulundu."

Yüce Allah'ın içlerinden bir peygamber göndermesi ve bu peygamberin "kendilerinden" olması büyük bir lütuftur. Celal sahibi Allah'ın bazı yaratıklarına kendi katından peygamber göndermekle iyilikte bulunması ancak Allah'ın kereminden fışkıracak bir lütuftur. Beşerin hiçbir davranışı bu yüce lütfu karşılayamaz.

Yaratıklarının hiçbirinden karşılık beklemeden sınırsız keremine gark eden yüce Allah'ın onlara ayetlerini ve sözlerini anlatan bir peygamber göndermekle kendilerini saran lütfu olmasaydı, şu insanlar ve şu yaratıklar ne yapabilirlerdi? Yine yüce Allah bu şekilde onlara uyarıda bulunsun ve bu iyiliği yapsın?

Peygamberin "kendilerinden" olması da bu lütfu arttırmaktadır. "onlardan" denilmiyor. Çünkü Kur'an-ı Kerimin kullandığı "kendilerinden" deyimi duygu ve anlam bakımından derin bir kapsayıcılığa sahiptir.

Kuşkusuz peygamberlerle müminler arasındaki bağ, ruhun bir diğer ruhla kurduğu bağdır; bireyle tür arasındaki bağ değildir. Sorun peygamberin onlardan biri olmasıyla bitmez. Sorun bundan çok daha köklü ve yücedir. Sonra, müminler peygamberle kurdukları bu bağa ve Allah'ın bahşettiği yüce ufka iman sayesinde ulaşıp yükselebilirler. Bu da müminlere büyük bir lütuftur. Peygamberin gönderilmesi, ruhlarıyla peygamberlerin ruhu, kendisiyle peygamber arasında bu sevimli bağın olmasına da somutlaşan bu iyilik böyle dahada artmaktadır.

Ardından bu üstün iyilik, ruhlarında, hayatlarında ve tarihlerindeki pratik etkileriyle daha bir belirginleşmektedir:

"Bu peygamber onlara Allah'ın ayetlerini okuyor, onları arındırıyor, kendilerine kitabı ve hikmeti öğretiyor."

Yüce Allah'ın kendi katından kendilerine yüce sözleriyle hitap eden bir peygamber göndermekle lütfettiği iyilik en büyük alanda belirginleşiyor.

"Onlara Allah'ın ayetlerini okuyor."

İnsanın yalnızca bu iyiliği düşünmesi bile Allah'ın huzurunda korkup titremesine ve O'nun önünde eğilmesine, sonuçta da şükür ve namaz için secdeye durmasına yeterlidir.

Şayet yüce Allah'ın kendisine ikramda bulunduğunu, kendi sözleriyle hitab ettiğini, kendi zatından ve sıfatlarından ilahlığın gerçek mahiyetini ve özelliklerini öğretmek için hitab ettiğini insan anlarsa Allah'ın büyük ikramını kavramış olur. Sonra kendisinden -şu insandan- şu zayıf ve cılız kuldan onun hayatından, girinti ve çıkıntısından, hareket ve sessizliğinden söz ettiğini, kendisini diriltecek kalbi ve durumu için en uygun olana ulaştırmak için çağırdığını ve genişliği göklerle yer kadar olan Cennete davet için hitap ettiği düşününce daha da iyi anlayacaktır konumunu...

Şu kitaptan fışkıran fazilet, ihsan ve iyilikten başka nedir ki?

Kuşkusuz yüce Allah, alemlerden müstağnidir. Zayıf insan ise fakir ve muhtaçtır. Ancak yüce Allah, bu zayıf yaratığı kuşatıyor, iyiliğiyle sarıyor ve davetiyle destek oluyor. İşte bu zengin zat, fakire hitab ediyor, onu davet ediyor ve davetini tekrarlıyor. İkrama bakın... İlahi lûtfa bakın... Şükür ve ifa ile ödenmeyen şu ihsana şu iyiliğe bakın...

"Onları arındırıyor..."

Onları temizlemekte, yüceltmekte ve arındırmaktadır. Kalplerini düşüncelerini ve duygularını temizlemektedir. Evlerini, eşyalarını ve ilişkilerini temizlemektedir. Hayatlarını, toplumlarını ve düzenlerini temizlemektedir. Onları; çirkin putperestliğin, hurafe ve efsanelerin pisliğinden insanı ve insanlığın anlamını alçaltan tören, arma, alışkanlık ve gelenekler gibi sosyal hayattaki kirli izlerinden temizlemektedir. Cahiliyye hayatından ve onun bulaştığı duygulardan, sembollerden, geleneklerden, değer ve kavramlardan temizlemektedir.

CAHİLİYYET DÖNEMİ

Her cahili düşüncenin etrafına bulaştırdığı birtakım kirleri vardır. Arapların da cahiliyyesi ve bundan kaynaklanan kirli davranışları vardı.

Bu kirli davranışların bir kısmını, yanındaki müslüman muhacirleri kendilerine teslim etmesi için gelen Kureyş'in iki elçisiyle Habeş kralı Necaşî'nin huzurunda karşılaşırken, Necaşî'yle konuşan Cafer b. Ebu Talib tavsif etmektedir:

"Ey Kral biz cahiliyye mensuplarıydık. Putlara kulluk eder murdar eti yerdik. Fuhuş yapar, akrabalık bağlarını keser komşulara kötülük yapardık. Bizden güçlü olanlar zayıfları ezerdi. Yüce Allah bizden soyunu, doğruluğunu, güvenirliğini ve iffetliliğini bildiğimiz bir Peygamber gönderene kadar böyle devam ettik. Allah'ı birlememiz ve sadece O'na kullukta bulunmamız için bizi bir olan Allah'a çağırdı. Bizim ve atalarımızın kullukta bulunduğu O'ndan başka taştan putları bırakmamızı istedi. Doğru sözlü olmayı, emanete riayet etmeyi, sıla-i rahime bağlı kalmayı, iyi komşuluk yapmayı ve haram şeylerden ve kan dökmekten el çekmemizi emretti. Fuhuş yapmamızı, yalan söylememizi, yetim malını yemememizi ve namuslu kadınlara iftira atmamızı yasakladı.

Allah'a hiçbir şeyi ortak koşmadan, kullukta bulunmamızı namaz kılmamızı, zekat verip oruç tutmamızı emretti..."

Cahiliyyedeki iki cinsin ilişki şekillerini anlatan Aişe'nin (Allah O'ndan razı olsun) sözlerinde bu kirli davranışlar belirmektedir. Nitekim Sahih-i Buhari'de de bu aşağılık hayvani ve çirkin durum olduğu gibi anlatılmaktadır.

CAHİLİYYET DÖNEMİNDE NİKÂH

"Cahiliyye döneminde nikâh dört şekildeydi:

a) Birisi, bu günkü insanların yaptığı gibiydi: Bir adam, birinin evlatlığı veya kızını nişanlar, mehrini öder sonra da nikahlardı.

b) Bir diğeri de, karısı hayızdan temizlenince adam karısına, falana git onunla cimada bulun derdi. İlişkide bulunduğu adamdan hamile kaldığı anlaşılıncaya kadar karısından uzak durur, ilişkide bulunmazdı. Hamile olduğu anlaşılınca kocası isterse yaklaşabilirdi. Bunu daha çok cima' edilen adamın soyluluğunu göz önünde bulundurarak yaparlardı. Bu nikaha "istibda" nikahı denirdi.

c) Bir diğer şekli de şöyleydi: On kişiden az olmamak üzere bir grup erkek toplanır bir kadının yanına girerek herbiri onunla ilişkide bulunurdu. Hamile kalıp doğurunca, doğumundan birkaç gece sonra onları çağırırdı. Hiçbiri gelmemezlik edemezdi. Yanında toplanınca kadın onlara şöyle derdi: `İşinizi biliyorsunuz. İşte doğum yaptım. Bu senin çocuğundur ey falan' diye içlerinde sevdiği kişinin adını verirdi. Çocuğunu o adamın soyuna katardı. Adam almamazlık edemezdi.

d) Dördüncü nikâh şekli de; birçok kişi toplanır, bir kadının yanına giderlerdi. Bu kadın geleni geri çeviremezdi. Bunlar fahişeydiler. Kapılarına kendilerini tanıtan işaretler asarlardı. İsteyen bunların yanına girebilirdi. Bunlardan biri hamile kalıp doğurunca yanına toplanırlardı. Tecrübeli birini çağırarak çocuğun babasının tesbitinde bulunurlardı. Çocuğu, tesbit edilen kişinin soyuna katarak çocuğa onun adını verirlerdi. Bundan sonra çocuğu adamın oğlu diye çağırırlardı. Adam bundan kaçınamazdı "

Bu tablonun, insan düşüncesinin aşağılık durumu ve hayvanlara özgü bir konuma düşmesini anlatması bakımından yoruma ihtiyacı yoktur. Bir insanın karısını soylu bir çocuk için "falan"a göndermesi, düşünce bakımından düşeceği en aşağılık durumdur. Tıpkı devesini veya kısrağını ya da hayvanını iyi bir döl elde etmek için damızlık hayvana çektirmesi gibi...

On kişiden aşağı olmamak şartıyla bir grup insanın toplanması, birlikte bir kadının yanına varması, "hepsinin de ilişkide bulunması" ve kadının da çocuğunu onlardan birine nisbet etmesi... Ne aşağılık bir düşünce...

Ya fahişeler -bu da dördüncü şekildi- kuşkusuz tamamen azgınlıktır. Çocuğun fuhşu işleyen erkeklerden birine nisbet edilmesi de çabası. Adam çocuğu alırken hiç utanmazdı. Almamazlık da edemezdi.

Bu hâl, İslâm'ın Arapları temizleyip arındırdığı bir bataklıktır. İslâm olmasaydı gırtlaklarına kadar batmışlardı bu bataklığa.

Cinsel ilişkilerdeki bu çirkef, cahiliyyede kadına ilişkin aşağılık bakışın sadece bir yönünü oluşturmaktadır. üstad Ebu'l-Hasan En-Nedvî "Müslümanların Gerilemesiyle Dünya Neler Kaybetti" adlı değerli eserinde şöyle der:

"Cahiliyye toplumunda kadın, hakları yenilen, malları elinden alınan, mirastan yoksun bırakılan, boşandıktan ya da kocası öldükten sonra hoşlandığı biriyle evlenmekten (Bakara suresi; 232) alıkonulan zayıf ve zulme uğrayan bir mal konumundaydı. Eşya ve hayvan gibi miras kalırdı. (Nisa suresi; 19) İbn-i Abbas (Allah O'ndan razı olsun) şöyle rivayet eder. "Bir kişinin babası veya kayınpederi öldüğünde ölenin karısı üzerinde o kişi hak sahibi olurdu. İstese tutabilir ya da mihrini alıp serbest bırakabilirdi. Ölünce de malına el koyardı" Ata b. Rebah: "Cahiliyye devrinde biri ölüp karısı dul kalsaydı, kadını içlerinden bir çocukla evlendirmek üzere tutarlardı." der. Suddi şöyle der: "Cahiliyye devrinde adamın babası, kardeşi veya oğlu ölür de bir kadın geride bırakırsa, varislerden biri önce davranıp kadının üzerine elbisesini atar, kadını, ölen kocasının mihriyle nikâhlamaya, veya başkasıyla nikahlayıp mihrini almaya hak kazanırdı. Ancak kadın daha çabuk davranıp ailesinin yanına giderse kendi başının çaresine bakardı." (Taberi tefsiri, c.4, s.308)

Cahiliyyede kadın değersiz bir yaratıktı. Erkek onun bütün haklarından yararlandığı halde o, hiçbir hakkını kullanamazdı. Mihri elinden alınır ve sırf zarar vermek ve zulmetmek için bekletilirdi. (Bakara suresi; 231) Kocasından haksızlık görür onun tarafından terk edilirdi. Bazan da askıda bırakılırdı. (Nisa suresi; 129) Sırf erkeklerin yiyebildiği, kadınların tamamen yoksun bırakıldığı bazı yiyecekler de mevcuttu.·(En'am suresi; 140) Bir erkek rahatlıkla dilediği kadınla herhangi bir sınırlamaya maruz kalmadan evlenebilirdi. (Nisa suresi; 3)

Kız çocuklarından duyulan nefret onları diri diri toprağa gömecek noktaya gelmişti. Meydanî'nin anlattığına göre Heysem b. Adiy şöyle der: "Arap kabileleri arasında kız çocuklarını diri diri toprağa gömme olayı geçerli bir hadiseydi. Bu işi onda biri yapardı. İslâm geldiği zaman Araplar arasında kız çocuklarının gömülmesi çerçevesinde farklı görüşler yaygındı. Kimisi kıskançlıktan ve namuslarını korumaktan, onlardan dolayı gelecek bir utançtan korunmak için kız çocuklarını gömerdi. Kimisi de mavi gözlü, siyahî, cüzzamlı ve topalları uğursuz saydığından toprağa gömerdi. Bazısı da geçim korkusundan ve fakirlik endişesinden öldürürdü çocuklarını."

İşte böyle, bir zamanlar, görülmemiş bir acımasızlıkla kızlarını öldürüp gömerlerdi. Babanın yolculuğu ya da bir işi nedeniyle gömme işi bazan gecikirdi. Bu durumda çocuk, büyümüş, aklı ermişken gömülürdü. Böyle yapanlar insanı ağlatacak kadar acıklı şeyler anlatmışlardır. Kızlarını bir uçurumdan aşağı atanlar da olmuştur. (Bulüğel-İreb fi Ahval-il-Arap)

Cahiliyye'nin çirkefleri arasında; -diğer tüm çirkeflerin temeli olan- Üstad Ebul Hasan Nedvî'nin de kitabında ana hatlarıyla tasvir ettiği gibi aşağılık, basit şirk ve putçuluk yer alırdı.

Millet en iğrenç şekliyle putçuluk ve putlara kulluğun bataklığına dalmıştı. Her kabilenin, her bölgenin, her şehrin hatta her evin özel bir putu bulunurdu. Kelbî şöyle der: "Mekke'de her ailenin evinde kullukta bulundukları bir putları olurdu. Yolculuğa çıkmak isteyen birinin en son yaptığı şey putunu okşamak olurdu. Dönünce de evine girdiğinde ilk yaptığı şey, önceki gibi putunu okşamaktı. (Kitabu'l Esnam) Putlara ibadette Araplar o kadar ileri gitmişlerdi ki kimisi bu işe bir evi ayırırdı. Özel bir put edinirdi. Bunlara gücü yetmeyense Kâbe'nin önüne ya da hoşlandığı herhangi bir yere taş diker, sonra da Kâbe'yi tavaf eder gibi etrafında dönerdi. Buna "ensab" derlerdi. Kâbe'nin içinde -sırf Allah'a kulluk için kurulan bu evde- ve avlusunda üçyüz altmış tane put bulunurdu. (Buhari) Putlara tapmaktan daha ileri giderek önlerine gelen taşa tapacak duruma gelmişlerdi. Buharî, Ebu Recâ el-Utâridî'den şöyle rivayet eder: "Bizler taşlara ibadet ederdik. Taptığımız taştan iyisini gördüğümüzde onu atar diğerini alırdık. Taş bulamadığımız zaman da biraz toprak yığar, bir koyun getirip sağardık, sonra da tavaf ederdik." (Buhari-Kitabu'l Esnam) Kelbî: "Adam yolculuğa çıkardı. Bir yerde konakladığında dört tane taş alır, içlerinde hoşuna gidene bakar, onu ilah edinirdi. Diğer üçünü de tenceresine sacayağı yapardı. Yoluna devam edince de bırakıp giderdi" der.

Her çağda ve her yerde müşrik milletlerin tümünde olduğu gibi Arapların da meleklerden, cinlerden ve yıldızlardan birçok ilahları vardı. Meleklerin Allah'ın kızları olduğuna inanarak onları Allah katında şefaatçi edinirlerdi. Onlara ibadet eder, Allah'ın katında aracı olduklarını düşünürlerdi. Bunların yanında cinleri de Allah'a ortak koşarlardı. Herhangi birşeye güçlerinin yettiğine herhangi bir şeyde etkilerinin olduğuna inanarak ibadet ederlerdi. Kelbî şöyle der: "Huzâa kabilesinden Medih oğulları cinlere ibadet ederdi. Said: Himyer kabilesi Güneşe, Kinane kabilesi Aya, Temim kabilesi Debran'a, Lalım kabilesi ve cüzzam kabilesi Müşteri Yıldızına, Tay kabilesi Süheyl'e, Kays kabilesi Şi'râ'ya (Sirius), Esed kabilesi "Utarid Yıldızı'na" ibadet ederdi." der. (Tabakâtü'l Ümem, Es-Sâîd)

Bir insanın putperestliğin, kalplerde ve pratik hayata yaydığı pisliği bilmesi, İslâm'ın bu ulusu getirdiği aşamayı; gerek düşüncelerinde gerekse hayatlarında giriştiği temizliği kavraması için bu ilkel ve iğrenç putçuluğu incelemesi yeterlidir. İçine düştükleri pisliklerden biri de, şehirlerinde ve sokaklarında başlıca övünç kaynakları olan; içki, kumar ve genel uğraşlarıdır. Hiçbir zaman üstüne çıkamadıkları bu sınırlı ve yerel düşüncenin özünü basit kan davaları gibi ahlâksal ve toplumsal hastalıklar oluşturuyordu.

"Savaş ve kan dökme" tehlikeli sayılmayacak kadar sıradan bir hal olmuştu hayatlarında. Bekr kabilesi ile Tağlib b. Vail kabilesi arasında savaş baş göstermiş, kırk sene oluk oluk kan akmıştı. Bunun nedeni de: Ma'd kabilesinin başkanı Kuleyb'in, Munkiz'in kızı Besus'un devesinin memesine ok atmasıyla kanın süte karışmasından başka birşey değildi. Cessas b. Mürre Kuleyb'i öldürür, böylece Bekr ve Tağlib arasında savaş başlamış olur. Kuleyb'in Mühellin'in dediği gibi; "Hayatı mahvetti. Anneleri çocuksuz, çocukları da yetim koydu. Dinmez gözyaşları ve defnedilmeyecek kadar çok ceset bıraktı "

"Dahis ve Gabra savaşı da böyle. Bunun nedeni de; Kays b. Züheyr ile Huzeyfe b. Bedr arasında düzenlenen bir yarış yapılıyordu. Kays'ın atı Dahis'i geçerken, Esedîlerden birinin Huzeyfe'yi desteklemek amacıyla önüne çıkarak bir tokat atması. Böylece onu oyalayarak yarışı kaybetmesini sağlamasıdır. Arkasından öldürme ve intikam geldi. Esir alınanlar oldu. Binlerce insan bu şekilde öldürülüp gitti."

Bütün bu olaylar, bunların hayatlarının enerjilerini, böylesine basit ortamlarda sarf etmelerini önleyecek büyük değerlerden yoksun olduğunun göstergesidir. Çünkü, hayat için bir mesajları, beşeriyete sunacakları bir ideolojileri ve kendilerini böylesine basit şeylerle uğraşmaktan alıkoyacak insanlık aleminde üstlendikleri bir rolleri söz konusu değildi. Kendilerini bu ilginç toplumsal pisliklerden temizleyecek bir akideleri de yoktu... İlahi bir akide olmadan insanlar nasıl olgun olabilirler ki! İlgi alanları, düşünceleri ve ahlâkları başka nasıl oluşabilir!

Kuşkusuz cahiliyye aynı cahiliyyedir. Ve her cahiliyyenin pisliği ve iğrençliği vardır. Yeri ve zamanı önemli değildir. Her ne zaman insanların kalpleri, düşüncelerine egemen ilahi bir akideden ve bu akideden kaynaklanıp hayatlarını düzenleyen bir şeriatten yoksun olursa orada birçok cahiliyye şekillerinden biri vardır demektir. Bugün beşeriyetin çamurları içinde yüzdüğü cahiliyye, özü bakımından, İslâm'ın kaldırarak yeryüzünü ondan temizleyip arındırdığı Arap cahiliyyesinden farklı değildir.

Bugün insanlık büyük bir batakhanede yaşamaktadır. Gazetelerine, filimlerine, moda gösterilerine, güzellik yarışmalarına, dans pistlerine, meyhanelerine, radyolarına, çıplak etin sergilendiği çılgın pazarlarına, sanat, edebiyat ve diğer reklam araçlarındaki iğrenç görüntülerine ve hastalık saçan duygularına kadar... Diğer taraftan, faiz düzenine, onun arkasında gizlenen tefeciliğe, mal toplamak ve sömürmek için başvurulan alçakça yöntemlere, yasallık kisvesine bürünmüş şans, hile ve piyango oyunlarına... Öte yandan, her insanı, her aileyi, her düzeni ve insan topluluğunu tehdit eder duruma gelen ahlâksal çöküntü ve toplumsal bozulmalarına... Evet, bütün bunlara bir kere bakmak, şu cahiliyyenin gölgesinde insanlığın sürüklendiği korkunç sonucu anlamak için yeterlidir.

Beşeriyet, insanlığını yiyip bitirmekte, ademiyetini ortadan kaldırmaktadır. O düşük hayvansal aleme katılmak için hayvanların ve hayvansal dürtülerin peşinde sürüklenmektedir. Oysa hayvan bunlardan çok daha pâk, şerefli ve temizdir. Çünkü o, parçalanmaz ve ilahi bir akide ve şeriat bağından yoksun insanların şehvetlere yenilip yüce Allah'ın insanların egemenliğinden kurtardığı ve şu ayet-i kerimede belirttiği gibi mümin kullarına onun çirkefliklerinden temizlemekle lütufta bulunduğu cahiliyyeye tekrar dönüp kokuşmaları gibi kokuşmayan bir fıtrata sahiptir.

GÜNÜMÜZ CAHİLİYYESİ

"Kendilerine kitap ve hikmeti öğretiyor."

Bu ayetin muhatapları okuma-yazma bilmez cahillerdi. Hem yazmayı bilmezlerdi hem de akli olgunluğa erişmemişlerdi. Herhangi bir alanda, evrensel bilgi ölçütlerinde bir değere sahip bilgileri, herhangi bir konuda evrensel bir değere sahip bir bilgi kaynağından doğan ilgileri olmadığı halde bu Risalet onları dünyaya üstad ve aleme egemen olacakları bir noktaya getirdi. Bir akideden kaynaklanan fikrî, toplumsal ve sistemli bir metoda sahip kişiler oldular. Bu metod o zamanki insanları cahiliyyeden kurtardığı gibi bugün de bunca materyalist bilimsel gelişmişliğine, sınai ürünlerin bolluğuna ve uygar-refah düzeyinin yüksekliğine rağmen, ahlâkî ve toplumsal açıdan eski cahiliyyenin tüm özelliklerini özünde barındıran modern cahiliyyeden, onun, hayatın hedeflerine ilişkin düşüncelerinden ve insanlık için belirlediği amaçlardan bu sefer de yine o kurtaracaktır Allah'ın izniyle.

"...Oysa onlar daha önce açık bir sapıklık içindeydiler..."

Düşünce ve itikatta sapıklık... Hayat anlayışında sapıklık... Amaç ve yönelişlerde sapıklık... Gelenek ve hayat tarzında sapıklık...

O gün, bu ayete muhatap olan Araplar, kuşkusuz, geçmiş hayatlarını hatırlıyorlardı. İslâm'ın kendilerinde meydana getirdiği değişimin özünü kavramışlardı. Bunun, İslâm olmadan gerçekleşemeyeceğini ve insanlık tarihinde eşine rastlanmayacak bir değişim olduğunu çok iyi biliyorlardı.

Kendilerini, kabile hayatından, kabilesel değerlerden ve kan davalarından kurtaranın İslâm -ama yalnız İslâm- olduğunu kavramışlardı. Sadece bir ümmet olmaları için değildi tabii. Daha çok -bir göz açıp kapama anı gibi kısa bir sürede ve uzun zaman olan hazırlanma gibi birşey olmaksızın- beşeriyete önder olmaları, ideallerini, hayat metodlarını ve düzenlerini beşeriyetin uzun tarihi boyunca eşine rastlanmayacak bir tarzda belirlemeleri içindi bu değişim.

Ulusal konumları belirlediği kadar, siyasal ve uluslararası alanlarda da varlık göstermelerini, her şeyden önce ve önemli olan insani varlıklarını kazandıranın İslâm -ama yalnız İslâm- olduğunu biliyorlardı. İnsanlıklarını yücelten, ademiyetlerini onurlandıran, hayat düzenlerinin tümünü bu onur esasına dayandıran ve yüce Rabblerinin katından bir ihsan ve lütuf olarak gelenin İslâm olduğunu kavrıyorlardı. Bundan sonra bunu bütün beşeriyete sunmuş ve "İnsan"ın nasıl saygın olacağını ve yüce Allah'ın onurlandırmasıyla nasıl onurlanacağını tüm insanlığa öğretmişlerdi. Ne yarımadada ne de başka bir yerde bu konuda kendilerini geçen olmadı. Geçen bölümde değindiğimiz "Şûra" konusu da, yüce Allah'ın kendilerine büyük bir lütfu idi. Bu lütuf bu ilahi metodun bir yönünü oluşturmaktadır.

Onlar, aleme sunacakları bir mesajlarının, beşer hayatına ilişkin bir görüşlerinin ve insan hayatını düzenleyecek bir yöntemlerinin olmasını sağlayan nimetin İslâm -ama yalnız İslâm- olduğunu biliyorlardı. Büyük insanlık tarihinde beşeriyeti ileriye götürecek bir mesaj, bir dünya görüşü ve hayat prensibi olmaksızın varlığını sürdüren bir millet söz konusu değildir.

İslâm, onun varlık hakkındaki düşüncesi, hayat görüşü, toplumsal şeriatı, insan hayatına ilişkin düzeni, gölgesinde "insan"ın mutlu olabildiği bir düzenin oluşması için yerleştirdiği ideal, pratik ve hareketli metodu... Bu özellikleriyle İslâm; Arapların tüm dünyaya sundukları, onunla tanındıkları, saygı gördükleri ve bu sayede önderliği devraldıkları "Özel kimlikleridir"

Bugün ve yarın bundan başka bir kimlik taşıyamazlar. Bunun dışında dünyada onunla tanınacakları bir başka mesajları yoktur. Ya bu mesajı taşıyacaklar, böylece beşeriyet onları tanıyıp saygı gösterecek ya da bunu terk edecekler, sonuçta da -daha önce oldukları gibi- hiç kimse tarafından bilinmeden ve tanınmadan başıboş bir hayat yaşayıp gideceklerdir.

Bu mesajı sunmazlarsa, insanlığa sunacakları başka neleri var ki?

İnsanlığa, edebiyat, sanat ve bilim. alanında dahiler mi sunacaklar? Oysa yeryüzünde diğer halklar onları bu alanda oldukça geride bırakmış. Üstelik beşeriyet, hayatın bir ayrıntısı sayılan bu alanda boğazına kadar "deha" deryasına gömülmüştür. Hayatın bir ayrıntısı sayılan bu alanda bir dahiye ihtiyaç duyulmadığı gibi böyle bir beklenti de söz konusu değildir.

Herkesin önünde eğileceği, onunla sokakları dolduracakları ve ellerindeki ürünle herkesi cezb edecekleri ileri sanayi alanında deha çapta ürünler mi sunacaklar? Bu alanda da birçok halk onları geride bırakmış, öncülük direksiyonunu eline geçirmiştir.

Kendi elleriyle meydana getirdikleri, kendi düşüncelerinin ürünü toplumsal bir felsefî ekol mu, ya da ekonomik ve idari metodlar mı sunacaklar? Yeryüzü bu tür felsefeler, ekoller ve metodlarla dolup taşmaktadır. Bu sapık metodlar sayesinde de büyük bir bedbahtlık içinde yaşamaktadır.

O halde beşeriyete öğretecekleri ve bu konuda öncelikli, ileri ve imtiyazlı sayılacakları ne sunabilirler?

Bu büyük mesajdan başka bir şeyleri yok... Şu eşsiz metoddan başka hiçbir şeyleri yok. Allah'ın kendilerini seçtiği, bununla onurlandırdığı ve bir zamanlar onların eliyle tüm insanlığı kurtardığı bu lütuftan başka hiçbir şeyleri yok. İnsanlık bugün her zamankinden daha çok bu mesaja muhtaçtır. Çünkü insanlık, bedbahtlık, şaşkınlık, bunalım ve iflas bataklığına düşmüştür.

Kuşkusuz geçmişte tüm insanlığa sundukları ve ilgilerini çektikleri yegane nitelikleri sadece budur. Bugün de insanlığa bunu sunabilirler. Bu sayede kurtulabilirler ancak.

Büyük milletlerden herbirinin insanlığa sunduğu bir mesajı vardır. En büyük millet, en büyük mesajı taşıyan, en üstün metodu sunan ve hayata ilişkin yüksek dünya görüşüyle sivrilen millettir.

Araplar bu mesaja sahip bulunmaktadırlar. -Bu hususta onlar asıldırlar, diğer halklar ise onlara ortak konumundadırlar-. Acaba hangi şeytandır onları bu büyük hazineden uzaklaştıran, hangi şeytan?..

Yüce Allah'ın bu millete bir Resul ve Risalet göndermekle bahşettiği lütuf çok büyüktür hem de çok. Onu bu lütuftan, şeytandan başkası uzaklaştıramaz. Ve O, Rabbine karşı bu şeytanı kovmakla sorumludur.

UHUD SAVAŞININ DEVAMI

Ayetlerin akışı, savaşta meydana gelen olayları anlatma ve onları değerlendirmede bir adım daha atmaktadır. Henüz tecrübe süzgecinden geçmemişler, olaylarla yoğrulmamışken, işin pratiğini, kuralların özünü ve kanunlara sarılmayan; varlık, hayat ve akidenin özündeki ciddiyete uymayan hiç kimseyi kayırmayan pratik hayatın ciddiyetini henüz yaşamamışken -müslüman oldukları halde- işin geldiği noktada dehşete kapılmalarını, başlarına gelenin meydana gelişine şaşırmalarını ve iş konusundaki düşüncelerinin davranışlarından dolayı olduğunu ve uygulamalarının tabii bir sonucu olduğunu açıklamaktadır. Ancak onları bu noktada bırakmamakta, -çünkü bu durum, gerçek de olsa nihai gerçek değildir- sebepler ve sonuçların arka plânındaki Allah'ın kaderine, adet ve kanunların ötesindeki iradesine bağlamaktadır. Böylece meydana gelen olaydaki hikmeti kendilerine ve uğruna cihad ettikleri davalarına hayırlı olanın gerçekleşmesine, bu tecrübeyle onların bundan sonrasına hazırlanmasına, kalplerinin arınmasına, saflarının olayların ortaya çıkardığı münafıklardan ayrılmasına ilişkin hadiselerin ötesindeki Allah'ın plânını açıklamaktadır. Her iş, sonunda Allah'ın iradesine ve plânına dayanmaktadır. Böylece Kur'an'ın ince ve derin açıklamasında gizli gerçek, düşüncelerinde ve duygularında iyice olgunlaşmaktadır.


Kuran-i Kerim Tefsiri

O

O

165- Karşı tarafa iki katını tattırdığımız musibet, bu kez sizin başınıza gelince "Bu nereden geldi?" demediniz mi? De ki; "O musibet kendinizden kaynaklandı." Hiç şüphesiz Allah'ın gücü herşeye yeter.

166- İki topluluğun karşılaştığı gün başınıza gelen musibet, Allah'ın izni ile gerçekleşti. Bu musibet, Allah'ın müminleri belirlemesi için meydana geldi.

167- Bir de münafıkları ayırd etmesi içindi. Onlara "Geliniz, Allah yolunda savaşınız, ya da savunma yapınız " denince "Eğer savaşmayı bilseydik, mutlaka peşinizden gelirdik " dediler. O gün onlar imandan çok küfre yakındılar. Kalplerinde olmayan şeyi ağızları ile söylüyorlardı. Hiç kuşkusuz Allah, onların gizli tuttukları duyguları çok iyi bilir.

168- Onlar, evlerinde oturup savaşa katılan kardeşleri için "Eğer bizim sözümüzü dinleselerdi, öldürülmezlerdi"diyenlerdir. De ki; "Eğer doğru söylüyorsanız, ölümü kendi başınızdan savın bakalım."

Yüce Allah; sancağını taşıyan ve akidesine inanan dostlarına yardım etmeyi üzerine almıştır. Ancak bu yardımı, kalplerinde iman gerçeğinin olgunlaşmasına, düzen ve hayat tarzlarında imanın gereklerini yerine getirmelerine, güçleri oranında hazırlık yapmalarına ve imkanları nisbetinde çaba sarf etmelerine bağlamıştır. İşte Sünnetullah budur. Ve Sünnetullah'ta hiç kimse kayırılmaz. Müslümanlar ne zaman bu işlerden birinde bir eksiklik yaparlarsa, bu eksikliğin sonucuna katlanmalıdırlar. Çünkü müslüman oluşları, kendileri için adetin bozulmasını ve kanunun iptalini gerektirmez. Onlar, hayatlarının tümünü Sünnetullah'a uydurmak ve ilahi kanunlar doğrultusunda düzenlemekten dolayı müslümandırlar zaten.

Ancak müslümanlıkları boşa gitmeyecektir, ziyan olmayacaktır. Çünkü teslimiyetleri Allah içindir. Allah'ın sancağını taşımaları, O'na uymaya gayret etmeleri ve O'nun metoduna tabi olmalarından dolayı, hataya uygun düşen, acı, yara ve kayıpları tattıktan sonra bu hatayı iyiliğe çevirmek akidenin daha bir netleşmesi, kalplerin daha iyi arınması, safların iyice temizlenmesi, onları vaad edilen zafere yaklaştırması, böylece hayır ve bereketle sonuçlandırması yüce Allah'ın şânındandır... Müslümanlar hiçbir zaman Allah'ın korumasından, gözetiminden ve yardımından uzaklaştırılmazlar. Aksine, yolda başlarına birtakım darbeler, acı ve sıkıntılar geldikçe, Allah tarafından hep yol azığıyla desteklenmişlerdir.

Bu açıklık ve kesinlikle beraber yüce Allah, meydana gelen olaydan dolayı paniğe kapılıp sorular sorup duran müslüman kitleyi ele almakta, onlara takdirinden kaynaklanan uzak hikmeti açıkladığı gibi kendi davranışlarından kaynaklanan yalçın sebebi de ortaya çıkarmaktadır. Bu arada münafıkları da, ne sakınmanın ne de geride kalıp oturmanın kendisinden koruyamadığı ölüm gerçeğiyle yüzyüze getirmektedir:

"Karşı tarafa iki katını tattırdığımız musibet başınıza gelince `Bu nereden geldi?' demediniz mi? De ki; O musibet kendinizden kaynaklandı. Hiç şüphesiz Allah'ın gücü herşeye yeter."

Müslümanların Uhud'da başlarına bir felaket geldi. Bu acı günde karşılaştıkları bunca yara ve acıların dışında ayrıca yetmiş şehid verdiler. Müslüman oldukları halde Allah'ın düşmanı müşrikler onlara galip geldi. Halbuki onlar müslümandılar ve Allah yolunda cihad ediyorlardı. Fakat aslında bu felaketi tadan müslümanlar, bunun iki katını müşriklere isabet ettirmekle daha üstün durumda idiler; çünkü Bedir günü Kureyş'in ileri gelenlerinden yetmiş tanesini öldürmekle benzeri bir musibeti düşmanlarının başlarına getirmişlerdi.

Müslümanlar aynı galibiyeti Uhud savaşının başlangıcında, henüz Allah'ın ve O'nun Resulünün emrine uyuyorlarken, ganimet arzusu karşısında zaafa kapılmàmışken ve mümin gönüllerde yer etmemesi gereken duygular ruhlarında depreşmemişken tekrar elde ediyorlardı.

Onlar panik içinde sorup duruyorlarken yüce Allah bütün bunları onlara hatırlatıyor ve meydana gelen olayı direkt yakın sebebine döndürüyor:

"...De ki; O musibet kendinizden kaynaklandı."

İş konusunda sarsıntı geçiren, bozulan ve çekişen bizzat sizin nefsinizdir. Allah ve Resulünün şartını yerine getirmeyen sizdiniz. Arzu ve heveslerin etkilediği, kendi nefsinizdi. Resulullah'ın emrine ve savaş stratejisine isyan eden sizdiniz. Bu sonuç meydana gelmesini istemediğiniz şey. Sopra da "bu nasıl olur?" diyorsunuz. Sünnetullah'ta kendi durumunuza uygun olanıyla karşılaştınız. Müslüman veya müşrik olsun insan kendini Sünnetullah'ın işleyişine sundu mu gerekli karşılığı alacaktır. Hiç kimsenin kayırılması için bu kanun bozulmaz. Bir kere, insanın ilk önce Allah'ın sünnetine kendini uydurması, teslimiyetin olgunluk derecesini göstermektedir.

"Hiç şüphesiz Allah'ın gücü herşeye yeter."

Gücünün gereği, sünneti uygulaması, kanunuyla hükmetmesi, her işin hükmü ve iradesi uyarınca hareket etmesi ve varlık alemini, hayatı ve olayları dayandırdığı yasalarını askıya almamasıdır.

Bununla beraber, her işin ötesinde gördüğü bir hikmetten dolayı Allah'ın takdiri yer almaktadır. Meydana gelen her olayın, her hareketin, her gelişmenin ve bütün evrende yeralan her akışın ötesinde Allah'ın takdiri sürekli mevcuttur.

İLÂHÎ KANUN

"Îki topluluğun karşılaştığı gün başınıza gelen musibet Allah'ın izni ile gerçekleşti."

Hiçbir şey rastlantı sonucu ve boşuna meydana gelmemiştir. Faydasız ve başıboş da değildir. Her hareket, şu evrenin yaradılışında planlanmış ve kendisine özgü sebep ve sonuçları olan bir kadere göre hareket etmektedir. Bütün hareketler, -bozulmaz, askıya alınmaz ve hiç kimseyi kayırmaz sağlam adet ve kanunlara uygun meydana gelmekle beraber- belirlenen proğramları plânında gizli bir hikmeti gerçekleştirmekte ve hep birlikte evrenin nihai "proje"sini tamamlamış olmaktadırlar.

İslâm düşüncesi bu alanda, insanlık tarihi boyunca hiçbir düşüncenin ulaşmadığı bir evrensellik ve dengecilik düzeyine ulaşmıştır.

Evrende değişmez bir kanun ve kesin kurallar vardır. Değişmez kanunun ve kesin kuralların ötesinde de etkin bir irade ve serbest ilahi meşiyet vardır.

Bu kanun, kurallar, irade ve meşiyetin ötesinde de herşeyin çerçevesinde cereyan ettiği ince bir hikmet yatmaktadır. Aralarında insan da olmak üzere herşey hakkında hükümran olan bu kanun ve geçerli olanlar da bu kurallardır. İnsan, özgür iradesinin ürünü hareketleri ve kendi düşünce ve değerlendirmesinin sonucu davranışları neticesinde bu kurallarla karşılaşır, böylece kuralların işlemesini sağlar ve onlardan etkilenir. Ancak, bütün bunlar, Allah'ın kaderi ve dileyişi uyarınca meydana gelmekte, aynı zamanda O'nun hikmet ve takdirini gerçekleştirmektedir. İnsanın iradesi, düşüncesi, hareket ve davranışları Allah'ın adet ve kanununun bir parçasıdır. İnsan bütün yaptıklarını bunlarla yapar. Allah, çizdiği kader ve plan çerçevesinde gerçekleştirdiği herşeyi bu adet ve kanun sayesinde gerçekleştirir. Hiçbir şey bu adet ve kanunun dışına çıkamaz. Onlara karşıt olamaz, Allah'ın iradesini ve takdirini bir kefeye, insanın irade ve faaliyetlerini de karşıt kefeye koyanların düşündükleri gibi faaliyetine karşı koyamazlar. Asla!.. İslâm düşüncesinde durum böyle değildir. Çünkü insana; varlığını, düşüncesini, iradesini, takdirini, değerlendirme yeteneğini ve yeryüzünde faaliyet imkânını bahşederken, bunlardan hiçbirini, kendi sünnetine zıt, yüce iradesine muhalif kılmamıştır. Şu büyük evrene ilişkin kaderinin ötesindeki nihai hikmetin dışına da çıkamaz. Ancak yüce Allah, insanın takdir edip idare etmesini, hareket etmesini, etkilenmesini, Sünnetullah'la karşılaşıp onlara uymasını, bu karşılaşmanın insana verilecek karşılığını; lezzet, acı, rahatlık, yorgunluk, mutluluk ve bedbahtlık şeklinde tam olarak almasını, bu karşılaşma ve sonucunun ötesindeki herşeyi kuşatan kaderinin ahenk ve denge içinde gerçekleşmesini sünnetin ve takdirinin bir gereği kılmıştır.

Uhud savaşında meydana gelen bu olaylar, evrensel ve mükemmel İslâm düşüncesi hakkındaki sözlerimize örnektir. Kuşkusuz yüce Allah müslümanlara, zafer ve yenilgi hakkındaki sünneti ve şartını öğretmişti. Onlar da bu sünnet ve şarta aykırı hareket etmişlerdi. Bunun sonucunda da acı ve yaralarla karşılaşmışlardı. Ancak mesele bu noktada bitmiyor, çünkü bu karşı çıkmanın ve acı çekmenin ötesinde, saftaki müminlerle münafıkların ayrılması, mümin kalplerin arındırılması, düşünce bulanıklığından, zaaf ve eksikliklerden temizlenmesine ilişkin Allah'ın kaderinin gerçekleşmesi yer almaktadır.

Bu da işlevi bakımından -acı ve zararın ötesinde- müslümanlar için hayırlı olmuştur. Kuşkusuz bu sonucu, Kanûn-u İlâhî uyarınca elde etmişlerdi. Çünkü Allah'ın metoduna teslim olan, bütün hayatlarında onu uygulayan müslümanlara yardım edip onları gözetmek, sonuçta acılarını tatmış olsalar bile işledikleri hataları nihai hayırlarına bir araç kılmak Allah'ın sünnetidir. Nitekim, acı çekme; arınma, eğitim ve hazırlık için de bir araçtır.

Bu sert ve yalçın konumda müslümanların ayakları rahatlamakta, kalpleri hiçbir kararsızlık, sıkıntı ve şaşkınlık duymadan tatmin olmaktadır. Çünkü onlar, Allah'ın kaderi ile yüz yüzedirler. Hayatlarında O'nun kanunlarıyla hareket etmektedirler. Onlar, yüce Allah'ın gerek kendilerine gerekse çevrelerindekilere dilediğini yapacağını biliyorlar. Çünkü onlar, yüce Allah'ın onunla dilediğini gerçekleştirdiği kaderi için birer hammadde konumundadırlar. İşledikleri tüm yanlışlar ve doğrular -yanlışları ve doğrularından dolayı karşılaştıkları tüm sonuçlar Allah'ın kaderi ve ince hikmeti ile hareket ettiğini ve bu yolda hareket ettikleri sürece de kendilerini iyiliğe doğru götüreceğini gayet iyi biliyorlar:

"İki topluluğun karşılaştığı gün başınıza gelen musibet, Allah'ın izni ile gerçekleşti. Bu musibet, Allah'ın müminleri belirlemesi için meydana geldi."

"Bir de münafıkları ayırd etmesi içindi. Onlara `Geliniz, Allah yolunda savaşınız' denince; `Eğer savaşmayı bilseydik, mutlaka peşinizden gelirdik' dediler. O gün onlar imandan çok küfre yakındılar. Kalplerinde olmayan şeyi ağızlarıyla söylüyorlardı. Hiç kuşkusuz Allah, onların gizli tuttukları duyguları çok iyi bilir."

Yüce Allah burada, Abdullah bin Ubey bin Selul ve beraberindekilerin konumuna işaret etmekte ve onları "münafıklar" diye adlandırmaktadır. Bu noktada yüce Allah, onları ortaya çıkarmakta, müslüman safları onlardan temizlemektedir, o günkü gerçek konumlarını belirlemektedir: "...O gün onlar imandan çok küfre yakın idiler..." Orada müslümanlarla müşrikler arasında savaş çıkacağını bilmediklerinden dolayı geri döndüklerini iddia ederken doğru söylemiyorlardı. Gerçek neden bu değildi, onlar: "...kalplerinde olmayan şeyi ağızlarıyla söylüyorlar." Tamamen akidenin kontrolüne bırakmadıkları kalplerinde nifak vardır. Kişiliklerini ve beşerî değerlerini, akide ve iman değerlerinin üstüne çıkarmışlardır. Uhud günü Resulullah, (salât ve selâm üzerine olsun) görüşünü kabul etmedi diye ayrılan münafıkların başı Abdullah b. Ubey ne yaptıysa, bundan önce de Resulullah'ın (salât ve selâm üzerine olsun) ilahî bir mesajla Medine ye geldiğinde kendilerinin başkanlıktan yoksun bırakılması ve başkanlığı bu dine ve onun taşıyıcısına vermesi karşısında da aynı davranışı göstermişti. Kalplerde bu vardı. Müşrikler, Medine'nin kapılarına dayanmışken münafıkların geri dönmelerinin sebebi buydu. Kendilerine "Geliniz Allah yolunda savayız ya da savunma yapınız" diyen gerçek müslüman Abdullah b. Haram'a "Eğer savaşmayı bilseydik mutlaka peşinizden gelirdik" diyerek itiraz etmeleri bundandı. İşte bu ayette yüce Allah gerçek durumlarını ifşa ediyor:

"Hiç kuşkusuz Allah onların gizli tuttukları duyguları çok iyi bilir."

Sonra, saflarda ve ruhlarda sarsıntının meydana gelmesindeki konumlarını ortaya çıkararak sürüyor ayet-i kerime:

"Onlar evlerinde oturup savaşa katılan kardeşleri için `Eğer bizim sözümüzü dinleselerdi öldürülmezlerdi' diyenlerdir."

Özellikle başta kavmi arasındaki otoritesini sürdüren, münafıklığı henüz daha ortaya çıkmamış ve müslümanlar arasındaki mevkisinin sarsılmasına neden olan bu vasıfla henüz vasıflandırılmamış Abdullah b. Ubey olmak üzere, diğer münafıklar ayrılık sonucu saflarda ve ruhlarda kargaşa ve sarsıntı meydana getirmekle yetinmiyorlar:

"...Eğer bizim sözümüzü dinleselerdi öldürülmezlerdi" diyerek, savaştan sonra şehid ailesi ve arkadaşlarının kalplerine sarsıntı ve hayıflanma duygularını yaşamaya çalışıyorlardı.

Böylece, ayrılmalarında bir hikmet ve maslahat olduğunu, Resulullah'a (salât ve selâm üzerine olsun) itaat edip uymakta da bir zarar ve ziyan olduğunu yaymak istiyorlardı. En fazla da, Allah'ın çizdiği kaderi, ecelin kesinliği, ölüm ve hayatın hakikati ve bunların yalnızca Allah'ın kaderine bağlılığı konusundaki saf İslâm düşüncesini bozuyorlardı. Bu yüzden ayet-i kerime, bir taraftan hilelerini bozmak, diğer taraftan İslâm düşüncesini düzeltip onu bulanıklıktan kurtararak kesin ve doğru olanı yerleştirmek suretiyle gerekli karşılığı vermektedir:

"Eğer doğru söylüyorsanız, ölümü kendi başınızdan samız bakalım."

Ölüm, hem cihada çıkan hem de evinde oturanı, hem cesuru, hem korkağı, hülâsa herkesi alır götürür. Ne hırs, ne korunma geri çeviremez ölümü. Korku ve geride beklemek de ertelemez. Bunun en güzel kanıtı tartışma götürmez pratik hayattır. Kur'an-ı Kerimde bu pratik hayatla onlara cevap vermekte, iğrenç hilelerini bozmakta, gerçeği yerine oturtmakta, böylece müslümanların kalplerini sağlamlaştırıp üzerine güven, huzur ve yakîn duygularını akıtmaktadır.

Kur'an-ı Kerim'in savaştaki olayları sunarken, olayların öncesinde, savaşın hemen arefesinde meydana gelen bu olaya -Abdullah b. Ubey ve beraberindekilerin savaştan geri kalmalarını- değinmeyi ertelemesi, oluşun içinde bu noktaya yer bırakması dikkat çekicidir.

KUR'AN EĞİTİMİ

Bu erteleme, Kur'an'ın eğitim metodunun belirgin özelliklerinden birini taşımaktadır. Kuşkusuz bu olayı, yerleştirdiği İslâm düşüncesinin belli başlı kurallarını yerleştirmek, yerleştirdiği gönüllere doğru duyguları oturtmak ve değerler için koyduğu bu ölçüleri belirlemek için ertelemişti. Sonra da "münafıklara", davranışlarına, bundan sonraki uygulamalarına işaret etmektedir. Çünkü ruhlar bu davranışları, doğru düşünceden, doğru ölçütteki doğru değerden sapmanın ürünü bu uygulamaları algılayacak düzeye gelmiştir artık... İmanî düşüncenin ve değerlerin müslümanın nefsinde böyle yer etmesi, düşünce ve değerlerin gerçek mahiyetini, iş ve şahısların gerçek ölçüsünü verecek doğru ölçütlerin bu şekilde yerleştirilmesi gerekmektedir. Bundan sonra, işleri ve şahısları bu ölçüte göre değerlendirir insan... Ve bu saf imanî duyguyla onlara, aydınlık ve doğru hüküm uygulanabilir...

Bu ertelemede, eşsiz Kur'an metodunun bir başka özelliği de gizlidir. Çünkü Abdullah b. Ubey -daha önce değindiğimiz gibi- o ana kadar kavmi arasında saygın bir konumdaydı. Bu yüzden "Şûra" ilkesinin yerleşmesi ve uygulaması toplum içinde itibarı olanların görüşüne başvurmayı gerektirdiğinden Resulullah (salât ve selâm üzerine olsun) kendi görüşüne başvurmadı diye kibirlenmişti. Bu büyük münafığın uygulamaları müslümanların safında sarsıntı ve düşüncelerinde karışıklıklar meydana getirmişti. Nitekim bundan sonra öldürülenlere ilişkin sözleri de gönüllere hasret, duygulara karışıklıklar serpmişti. O'nun davranışlarının ve sözlerinin küçümsenmesi, savaşın öncesinde meydana gelmesine rağmen, Kur'an'ın sunuş tarzında öne alınması ve bu işi yapmaya kalkışanların vasıflarının "münafıklık yapanlar" olarak adlandırılması gerçekten anlamlıdır. Ayrıca bu davranışları şu hayret sigasıyla -münafıkları görmez misin- diye özetlemek ve en büyüklerinin adını veya şahsını anmadan, yine bu davranışı yapmaya kalkışan herkesin, hakettiği gibi iman ölçeğinde onunla eşit durumda olmaları yüzünden surenin akışında başka münafıkları değerlendirdiği gibi münafıklar arasında belirsiz olarak kalması için açıklamaması ve sona bırakması bu eşsiz eğitim metodunun içerdiği bir hikmet olsa gerektir.

ALLAH YOLUNDA ÖLDÜRÜLENLER

Kalpler huzura kavuşup vicdanlar, evrende yürürlükte olan yasa, işlerin ötesindeki Allah'ın kaderi, bu takdir ve planın arka planındaki hikmeti... Sonra olması için yazılmış ecel ve geride kalmanın erteleyemediği savaşa çıkmanın çabuklaştıracağı; hırs, sakınma ve tedbirin önleyemediği mukadder ölüm gerçeği ile istikrar bulduktan sonra...

Evet bundan sonra ayetlerin akışı bir diğer hakikati açıklamakla sürüyor. Hem özü hem de etkisi itibariyle büyük bir hakikat... Allah yolunda öldürülenlerin ölüler olmayıp diri oldukları hakikati... Onlar Rabblerinin izinden, kendilerinden sonra oluşan hayattan ve olaylarından kopmamışlardır. Bu cemaatin yaptıklarından etkilendikleri gibi ona da etki ediyorlar. Bilindiği gibi etki ve etkilenme hayatın belirtisidir.

Ayet Uhud savaşında şehid düşenlerin hayatı ile şehadetlerinden sonra meydana gelen olaylar arasında sağlam bir ilgi kurduktan sonra, kendilerine isabet eden bunca yaraya rağmen, Allah ve Resulü'nün çağrısına karşılık veren, savaş alanını bırakıp gittikten sonra Medine'ye saldırmalarından korkup Kureyş'i takip eden, Kureyş'in toparlanmasıyla kendilerini korkutmaya çalışan insanlara aldırış etmeyip sadece Allah'a güvenip dayanan ve bu konumlarıyla imanın anlamını ve hakikatini gerçekleştiren bir grup müminin konumlarını tasvir ediyor.


Kuran-i Kerim Tefsiri

O

O

169- Sakın Allah yolunda öldürülenleri ölü sanmayınız, tersine onlar yaşıyor ve Allah katında besleniyorlar.

170- Allah'ın, keremiyle kendilerine sunduğu nimetlerden dolayı sevinç içindedirler. Arkadaki henüz kendilerine katılmamış olanlar için korku ve üzüntü söz konusu değil diye onlar adına sevinçlidirler.

171- Onların sevinci Allah'tan gelen nimet ve lütuf ile O'nun müminlerin mükâfatını kayba uğratmayacağı müjdesinden kaynaklanıyor.

172- O müminler ki, yaralandıktan sonra Allah'ın ve peygamberin savaşma çağrısına uydular, onlardan "İhsan" (Allah'ı görüyormuş gibi ibadet etmek -Mütercim-) ilkesine uyanlar ile takva sahiplerini büyük bir ödül beklemektedir.

173- O kimseler ki, insanlar kendilerine "Düşmanlarınız size saldırmak için yığınak yaptılar, onlardan korkmalısınız"dediklerinde, bu sözden imanları daha güçlenerek `Allah bize yeter, O ne güzel bir vekildir" dediler.

174- Bundan dolayı Allah'tan gelen nimet ve lütufla geri döndüler, kendilerine hiçbir zarar dokunmadı, Allah'ın rızasına uydular. Hiç kuşkusuz Allah büyük lütuf sahibidir.

175- O şeytan sizi yardakçıları ile korkutur, o halde eğer gerçekten mümin iseniz onlardan değil, benden korkunuz.

Yüce Allah mümin kalplerde kader ve ecel hakikatini iyice belirginleştirmek, münafıkların "Eğer bizim sözümüzü dinleselerdi öldürülmezlerdi" sözleriyle öldürülenler hakkında yaydıkları; kuşku, karışıklık ve hayıflanma duygularını: "De ki; Eğer doğru söylüyorsanız ölümü kendi başınızdan savın bakalım" meydan okuyuşuyla bertaraf etmek istemiştir.

Yüce Allah, bu değişmez hakikatin eşiğinde mümin kalpleri huzura kavuşturduktan sonra, bu kalplerin huzur ve güvenini artırmak için Allah yolunda öldürülen -Allah yolunda öldürülen, kalplerini bu mananın dışındakilerden arındıran ve diğer tüm şartlardan soyutlananlardan başkası şehid değildir- şehidlerin varacağı sonucu açıklamayı dilemiştir. Bu şehidler diridirler. Bütün hayat özelliklerine sahiptirler. Onlar, Rabblerinin yanında "rızıklanmaktadırlar". Rabblerinin fazlından verdiği ile sevinmektedirler. Geride kalan müminlere vardıkları sonucu müjdelemek istemektedirler. Ayrıca geride kalan kardeşlerinin yaşadığı olaylarla da ilgilenmektedirler. Kuşkusuz bütün bunlar; yararlanma, müjdeleme, ilgilenme, etki etme ve etkilenme dediğimiz hayat belirtileridir. Onlar, elde ettikleri Allah'ın fazlı ve O'nun yanındaki makam ve rızkın yanında hayat ve olaylarla ilişki içindeyken ayrılıklarından dolayı duyulan bu hasret de ne oluyor? İnsanların, dipdiri şehidle geride kalan kardeşlerine ilişkin düşüncelere koydukları mesafe de nerden çıktı? Burada ve orada sürekli Allah'la birlikte olan müminlerin nazarında, mesafelerin ve engellerin hiçbir değeri yokken, bu hayatla hayat sonrası alem arasında konulan bu engel de nedir?

Bu büyük gerçeğin iyice belirginleşmesi, olayları değerlendirmede büyük önem arzetmektedir. Bir kere o, farklı hayat çeşitleri ve durumlarıyla birlikte varlıkların hareketine ilişkin düşünceyi de dengeler. -Hatta yeni baştan inşa eder. Artık bu bir sürekliliktir, kesintiye uğramaz. Çünkü ölüm yolculuğunun sonu değildir. Hatta ölüm öncesiyle sonrası arasında mutlak anlamda bir engel de söz konusu değildir.

Kuşkusuz bu, müminlerin hayat ve ölümü karşılayışlarına ve buradan orayı tasavvur edişlerine ilişkin duygularda büyük etkisi bulunan yepyeni bir bakış açısıdır.

"Sakın Allah yolunda öldürülenleri ölü sanmayınız. Aksine onlar yaşıyor ve Allah katında besleniyorlar."

Ayet, Allah yolunda öldürülen, böylece hayattan ayrılıp gözlerden uzaklaşanların "ölü" sayılmasını yasaklayan bir hükümdür. Ayrıca onların "Rabbleri katında diri olduklarını" da isbat eden bir nasstır. Bu yasaklama ve isbatı canlılara özgü bir sıfat takip etmektedir. Onlar "besleniyorlar."

Bununla beraber -şu fani dünyada yaşayan- bizler, sahih hadislerin bildirdiklerinin dışında şehidlerin sürdüğü hayatın şeklini bilemiyoruz. Ancak herşeyi bilen ve herşeyden haberdar olanın zatından gelen bu doğru nass, tek başına ölüm ile hayat ve her ikisinin arasındaki ayrılık ve bütünlüğe ilişkin anlayışımızı değiştirmeye yeterlidir. Aynı zamanda meydana gelen olayların gerçek mahiyetinin bizim algıladığımız dış görünüşleri gibi olmadıklarını öğretmeye de yeterlidir. Çünkü biz, mutlak hakikatlere ilişkin anlayışımızı, algıladığımız dış belirtilere dayandırmaktayız. Bu da hakikati bütünüyle kavramak için yeterli değildir. O halde bu konuda gerçeği açıklamaya kadir yüce Allah'ın açıklamasını beklemekten başka seçeneğimiz yoktur.

Onlar bizim gibi insandırlar. Öldürülüyorlar, dış görünüşünü bildiğimiz hayattan kopuyorlar. Bize göründüğü kadarıyla hayattan ayrılıyorlar. Ancak onlar, "Allah yolunda öldürüldükleri" ve O'nun uğrunda her türlü nimetten; cüz'î ve küçük amaçlardan soyutlandıkları, ruhlarını Allah'a bağladıkları ve O'nun yolunda canlarıyla mücadele ettikleri... Evet onlar bu şekilde öldürüldükleri için yüce Allah, dosdoğru bir haberle onların "ölüler" olmadıklarını bize bildirmekte ayrıca onlara ölü dememizi yasaklamaktadır. Kendi katında diri olduklarını te'kid etmekte ve onların beslendiklerini bildirmektedir. Allah'tan gelen rızkı canlılar gibi almaktadır bunlar. Nitekim yüce Allah, onlarda bulunan diğer hayat belirtilerini de bildirmektedir:

"Allah'ın keremiyle kendilerine sunduğu nimetlerden dolayı sevinç içindedirler."

Allah'ın rızkını sevinerek karşılıyorlar; çünkü onlar bunun yüce Allah'ın kendilerine karşı bir lütfu olduğunu algılıyorlar. Bu da, yüce Allah'ın onlara kendi yolunda öldürülmesinden hoşnut olduğunun kanıtıdır. O halde O'nun hoşnutluğunun göstergesi olan rızkından çok, onları ne sevindirebilir?

Sonra onlar geride kalan kardeşleriyle de ilgileniyorlar. Yüce Allah'ın mücahid müminlere olan hoşnutluğundan bildiklerini müjdelemek istiyorlar:

"Arkadaki henüz kendilerine katılmamış olanlar için korku ve üzüntü söz konusu değil diye onlar adına sevinçlidir."

"Onların sevinci Allah'tan gelen nimet ve lütuf ile O'nun müminlerin mükâfatını kayba uğratmayacağı müjdesinden kaynaklanıyor."

Onlar "Arkalarındaki henüz kendilerine katılmamış" kardeşlerinden uzaklaşmamışlar ve onlarla bağlarını koparmamışlardır. Çünkü onlar, beraberlermiş gibi "diridirler" dünya ve ahirette elde ettikleriyle müjdeliyorlar birbirlerini, müjdelerinin içeriğini de "kendilerinde korku ve üzüntü söz konusu olmadığı" gerçeği oluşturmaktadır. Kuşkusuz onlar bunu öğrendiler, "Rabblerinin katında" 'ki hayat O'nun nimet ve fazlından elde ettikleri lütuflar, bunun gerek müminlere karşı Allah'ın bir iyiliği olduğuna ve O'nun müminlerin ecrini zayi etmeyeceğine olan kesin inançlarıyla ikna olmuşlardır.

Şehidlerin, -Allah yolunda öldürülen- gerçekleştirmediği hangi hayat belirtisi kaldı ki? Arkalarında kendilerine katılmamış kardeşlerinden ne ayırabilir onları? Hangi şey canlılar ve hayatla ilişki içinde olmakla beraber, yüce Allah'ın katına yapılan yolculuktan dolayı; gıpta, hoşnutluk ve yakınlık duyulacak bu aşamayı arkalarında kendilerine katılmamışların ruhlarında meydana getirebilir?

Bu -Allah yolunda olduğu zaman- ölüm kavramında, canlarıyla cihad edenlerin ölüm karşısındaki duygularında ve arkalarında kalanların ruhlarında gerçekleştirilen büyük bir değişikliktir. Aynı zamanda bu, dünyanın çerçevesini ve basit hayat görüntülerini aşmak suretiyle, hayatın alanının belirtilerini, şekillerini daha da genişletmektir. Onun böylesine geniş ve büyük bir sahayı kapsaması, bir şekilden başka bir şekle, bir hayattan başka bir hayata geçişte belleklerimizde ve düşüncelerimizde oluşan engelleri etkisiz hale getirmektedir.

Bu ve benzeri Kur'an ayetlerinin müslümanların kalplerine yerleştirdiği bu yeni anlayışa uygun olarak aziz mücahidler -Allah yolunda- şehadet talep etmeye yöneltiliyorlar. (Bazı örneklerini savaşı ele aldığımız sözlerimizin başında anlatmıştık; oraya başvurulabilir.)

Bu büyük gerçeğin yerleşmesinden sonra, savaş alanında şehid düşenler tarafından Rabbleri katında kendileri için hazırlanan nimetlerle müjdelenenler "müminler"dir. Bunlardan söz edilmekte, kim oldukları belirtilmekte, özellikleri, nitelikleri ve Rabbleriyle olan hikayeleri anlatılmaktadır:

"O müminler ki yaralandıktan sonra Allah'ın ve peygamberin savaşma çağrısına uydular. Onlardan "ihsan" ilkesine uyanlar ile tak va sahiplerini büyük bir ödül beklemektedir."

"O kimseler ki insanlar kendilerine `Düşmanlarınız size saldırmak için yığınak yaptılar, onlardan korkmalısınız' dediklerinde bu sözden imanları daha güçlenerek `Allah bize yeter. O ne güzel bir vekildir' dediler."

"Bundan dolayı Allah'tan gelen nimet ve lütufla geri döndüler, kendilerine hiçbir zarar dokunmadı. Allah'ın rızasına uydular. Hiç kuşkusuz Allah, büyük lütuf sahibidir."

Onlar, bu acı çarpışmanın ertesi günü, beraberinde tekrar savaşmak için Resulullah (salât ve selâm üzerine olsun) tarafından çağrılan kişilerdir. Üstelik yaralardan dolayı bitkin düşmüşler, daha dün savaş alanında ölmekten kıl payı kurtulmuşlardı. Saldırının korkusunu, yenilginin acısını ve felaketin şiddetini henüz unutmamışlardı. Aldıkları bunca yarayla beraber birçok yiğitlerini de kaybetmişlerdi. Sayıları da azdı.

Ancak Resulullah (salât ve selâm üzerine olsun) onları çağırıyordu.. Yalnız onları... -Bazılarının söyleyebileceği gibi, onları güçlendirmek ve sayılarını artırmak için- savaşa katılmayanların kendisiyle birlikte gelmesine müsaade etmemişti.. Onlar da çağrıyı kabul ediyorlar. Resulullah'ın çağrısına uyuyorlar -ayetlerin akışının yerleştirdiği, özü itibariyle ve anlayışlarında da böyle yer ettiği gibi bu aynı zamanda Allah'ın çağrısıdır- Böylece kendilerine yara isabet ettiği, büyük zarara uğradıkları ve yaralarla bitkin düştükleri halde Allah'ın ve Resulü'nün çağrısına koşmuşlardır.

Kuşkusuz Resulullah (salât ve selâm üzerine olsun) onları çağırıyordu. Yalnız onları... Bu çağrı ve ondan sonra gelen icabet, içinde çeşitli ilhamları taşımakta ve bir kısmına değineceğimiz büyük hakikatleri göstermektedir.

Bununla Resulullah (salât ve selâm üzerine olsun) müslümanların gönüllerinin ve duygularının buluştuğu noktanın; yenilgi, acı, eziyet ve yaralarla dolu olmamasını dilemiş olabilir. Bu yüzden, gönüllerinde bunun bir deneme ve imtihan olduğunu, yoksa yolun sonu olmadığını yerleştirmek için Kureyş'i takip etmeye ve onları kovmaya çağırmaktadır. Kuşkusuz onlar hâlâ güçlüdürler. Galip düşmanları da zayıftır. Bu olay bir kere oldu ve geçti artık. Nitekim onlar da zaaf ve dağılmaktan kurtulup Allah ve Resulü'nün çağrısına uyunca üstünlük sağlamışlardı.

Resulullah (salât ve selâm üzerine olsun) müşriklerin gönüllerinde ve duygularında zafer sarhoşluğunun uzun sürmemesini dilemiş olabilir. Bu yüzden dünkü savaşta hazır bulunanlardan arta kalanlarla Kureyş'i takip ediyor. Böylece Kureyş'in müslümanlara karşı amaçlarına ulaşamadıklarını ve kendilerini takip edip tekrar saldıracak kişilerin kaldığını hissetmelerini sağlıyordu.

Siyer rivayetlerinde anlatıldığı gibi bunlar gerçekleşmiş olaylardır. Belki de Resulullah (salât ve selâm üzerine olsun) bununla müslümanların ve onların ötesinde tüm dünyanın, yeryüzünde varolan bu yepyeni gerçeğin yerleştirdiğini duyumsamamalarını dilemiştir. Kendisine inananların ruhlarında herşeye bedel bir akidenin varolduğu gerçeği... İnsanlık da ondan başka hiçbir şeye ihtiyaç duymadıklarını, hayatlarında onun dışında bir amaçlarının olmadığını, sırf bu akide için yaşadıklarını bilsin istemiştir. Ayrıca ondan sonra kendileri için herhangi bir şeyin kalmasını istemediklerini, onun için harcayamayacakları, onun uğruna feda etmeyecekleri hiçbir şeylerinin olmadığını bilmelerini dilemiştir.

Kuşkusuz bu, o zaman için şu yeryüzünde yepyeni bir olaydı. Bu yüzden -müslümanlardan sonra- tüm yeryüzünün, bu olayın meydana gelişini ve büyük gerçeğin varlığını hissetmesi kaçınılmazdı...

Hiçbir şey, bu büyük gerçeğin doğuşunu, yaralı oldukları halde, Allah ve Resulü'nün çağrısına koşanların, saf, heybetli ve korkutucu bir şekilde; sırf Allah'a dayanıp güvenerek, insanların sözlerine, -Ebu Süfyan'ın elçisinin bildirdiği gibi- Kureyş'in toparlanmasıyla korkutmalarına ve münafıkların Kureyş'in yapacaklarını abartmalarına aldırmadan tekrar savaşa çıkışları kadar ifade gücüne sahip değildir:

"O kimseler ki insanlar kendilerine `Düşmanlarınız size saldırmak için yığınak yaptılar, onlardan korkmalısınız' dediklerinde bu sözden imanları daha güçlenerek `Allah bize yeter, O ne güzel vekildir' dediler."

Şu heybetli ve ürpertici tablo, bu büyük gerçeğin doğuşunun kesin bir ilânıdır... Bütün bunlar, Peygamberin hikmetli uygulamasının işaret ettiği bazı gerçeklerdir.

Bazı siret rivayetleri, bu yaralanma ve Resulullah'ın (salât ve selâm üzerine olsun) çağrısına koşma olayını detaylı anlatmaktadırlar.

Muhammed bin İshak şöyle der: Bana Abdullah b. Harice b. Zeyd b. Sabit Hz. Osman'ın kızı Aişe'nin kölesi Ebu Saib'den anlattı; Resulullah'ın Beni Abdul Eşhel'den olan bir arkadaşı Uhud savaşını görmüş ve şöyle anlatmıştı: Ben ve kardeşim Resulullah'la birlikte Uhud'a katılmış ikimiz de yaralı geri dönmüştük. Resulullah'ın (salât ve selâm üzerine olsun) müezzini düşmanı takibe çıkacağını duyurunca, kardeşime -belki de kendime- şöyle dedim: "Resulullah'la birlikte savaşa çıkmayı kaçıracak mıyız? Vallahi binecek bir hayvanımız olmadığı gibi ağır yaralıydık da. Buna rağmen Resulullah'la (salât ve selâm üzerine olsun) beraber çıktık. Benim yaralarım daha hafifti, kardeşim ağırlaşınca müslümanların konakladığı yere kadar onu sırtımda taşıdım."

İbn-i İshak şöyle der: Uhud savaşı Şevval ayının onbeşinde olmuştu, onaltıncı gecenin sabahında Resulullah'ın (salât ve selâm üzerine olsun) müezzini halkı düşmanı takip etmeye çağırıyordu. Bu arada dün bizimle beraber olmayanlar bugün bize katılmasınlar diyordu. Bunun üzerine Cabir b. Abdullah b. Amr b. Haram, Resulullah'a gelerek şöyle dedi: Ya Resulullah, babam, aralarında bir erkek bırakmadan bu kadınları terk etmemiz ne sana ne de bana yakışmaz diyerek beni, yedi kız kardeşime bakmam için geride bıraktı. Ve bana "Resulullah'la birlikte savaşa çıkmaya seni kendime tercih etmem ve burada kardeşlerini koru" diyerek beni geri bıraktı. Ben de onlarla birlikte kaldım. Bunun üzerine Resulullah (salât ve selâm üzerine olsun) onun kendisiyle birlikte çıkmasına müsaade etti.

Allah'tan başka güvence tanımayan, O'ndan hoşnut olan, O'nunla yetinen, zorluk karşısında imanları artan ve insanların kendilerini düşmandan korkutmaları karşısında "Allah bize yeter, O ne güzel vekildir" diyen büyük ruhlarda bu büyük gerçeğin yer etmesi için işte böyle yardımlaştılar onlar.

Sonuç da, beklendiği ve sırf Allah'a dayanıp güvenen, O'nunla yetinen ve O'ndan başka herşeyden soyutlananlara Allah'ın vaadettiği gibi oldu:

"Bundan dolayı Allah'tan gelen nimet ve lütufla geri döndüler. Kendilerine hiçbir zarar dokunmadı. Allah'ın rızasına uydular."

Kurtuldular -hiç kötülük görmeden- Allah'ın hoşnutluğunu elde ettiler. Kurtuluş ve hoşnutlukla geri döndüler.

"...Allah'tan gelen bir nimet ve lütufla..."

İşte bu noktada ayet-i kerime onları bağışlar konusunda ilk sebebe döndürüyor: Allah'ın dilediğine, verdiği nimet ve bolluğa... Bu arada heybetli konumlarını da zikretmeyi ihmal etmiyor. Çünkü onlar bu konumlarıyla işi Allah'ın nimet ve fazlına döndürüyorlar. Zaten bu, her iyiliğin döndüğü büyük esastır. Onların bu konumları da bu sonsuz nimetin bir yönünü oluşturmaktadır.

"...Allah büyük lütuf sahibidir."

Bununla yüce Allah, bu durumlarını, bu konumlarını, ölümsüz kitabında ve evrenin her tarafında yankılanan kelamında tescil etmektedir. Kuşkusuz bu; harika bir tablo ve şerefli bir konumdur.

İnsan bu tabloya ve konuma bakınca bu cemaatin bünyesinin bir günle gece arasında tamamen değiştiğini, olgunlaştığını, durulduğunu, üzerinde bulundukları yerle mutmain olduklarını, düşüncelerindeki kapalılığı giderdiklerini, her işi ciddiyetle ele aldıklarını, daha dün saflarda ve düşüncelerde baş gösteren kararsızlık ve kargaşadan kurtulduklarını hissediyor. Oysa bu kitlenin dünkü konumlarıyla şimdiki konumları arasında sadece bir gece geçmişti. Fark ne kadar da büyük... Mesafe ne kadar da uzak!

Kuşkusuz acı tecrübeler, olayların şiddetle sarstığı ruhlara yapacağını yapmıştır. Kapalılık giderilmiş, kalpler uyandırılmış, ayaklar sabitleşmiş ve ruhlar azim ve kararlılıkla dolmuştur.

Evet... Acı imtihanlardaki Allah'ın lütfu son derece büyüktür.

Sonunda bu bölüm, korku, panik ve ümitsizliğin sebebini açıklayarak son bulmaktadır. Buna göre dostlarını korku ve dehşetin kaynağı kılan, onlara güç ve heybet görüntüsü kazandıran şeytandır. Bu yüzden müminin, şeytanın hîlesini bozması ve çabasını boşa çıkarması gerekmektedir. Öyleyse şu şeytanın dostlarından korkmamalıdırlar ve onlardan ürkmemelidirler. Yalnız ve yalnız Allah'tan korkmalıdırlar. Korkulması gereken, kuvvetli, güçlü ve Kahhar olan Omdur çünkü.

"O şeytan sizi yardakçıları ile korkutur. O halde eğer gerçekten mümin iseniz onlardan değil, benden korkunuz."

Dostlarının durumunu olduğundan büyük gösteren, onlara güç ve kuvvet kisvesi giydiren, kalplere onların güç ve iktidar sahibi oldukları, fayda ve zarar dokundurmaya güçleri yettiği duygusunu salan bizzat şeytandır. Bununla arzu ve amacını yerine getirmeyi, yeryüzünde kötülük ve bozgunculuğun gerçekleşmesini, başların kendi önünde eğilmesini, kalplerin kendisine uymasını, kendisine karşı bir itiraz sesinin yükselmemesini, kimsenin kendisine isyan edip şer ve bozgunculuktan alıkoymaya kalkışmayı düşünmemesini dilemektedir.

Şeytan, batılın yaygınlaşmasında, kötülüğün artmasında ve hiç kimsenin karşı duramayacağı, hiçbir savunmanın engelleyemeyeceği, hiçbir muhalifin yenemeyeceği şekilde; güçlü, kuvvetli, caydırıcı ve zorba olmasından yarar ummaktadır. Şeytan, işin böyle olmasında yarar ummaktadır. Çünkü O'nun dostları, korku ve endişe perdesi altında, terör ve zorbalığın gölgesinde, yeryüzünde onun direktiflerini uygulamaktadırlar. Böylece iyiliği kötülüğe, kötülüğü de iyiliğe çevirirler. Bozgunculuk, batıl ve sapıklığın yaygınlaşmasını sağlarlar. Hakk'ın, doğruluğun ve adaletin sesini gizlerler. Kendilerini yeryüzünde kötülüğün koruyucusu, iyiliğin katili tanrılar yerine koyarlar. Kimsenin kendisine isyan etmesine, karşı çıkmasına, önderlik makamından uzaklaştırmasına müsade etmezler. Hatta hiç kimsenin yaygınlaştırdıkları batılı küçümsemesine ve susturdukları Hakk'ı ortaya çıkarmasına bile göz yummazlar.

Hileci, aldatıcı ve hain şeytan, dostların arkasına gizlenir, vesvesesine râm edemediği kimselerin gönüllerine onlarla korku salar. İşte burada yüce Allah O'nun hile ve tuzaklarını, hiçbir kisvenin gizleyemeyeceği şekilde ortaya çıkarmakta ve ondan sakınabilmeleri için onun gerçek mahiyetini, hile ve tuzaklarının gerçek durumunu müminlere göstermektedir. O halde şeytanın dostlarından çekinmemelidirler ve onlardan korkmamalıdırlar. O ve dostları, Rabbine sığınan, O'nun gücüne dayanan müminin kendilerinden korkmayacağı kadar zayıftırlar. Kuşkusuz, korkulup endişe duyulacak tek güç, fayda ve zarar dokundurabilen güçtür. O da Allah'ın gücüdür. Allah'a iman edenler yalnızca O'nun gücünden korkarlar. Onlar sadece O'ndan korktukları sürece herkesten daha güçlü olurlar. Yeryüzünde hiçbir güç onların karşısında duramaz olur. Ne şeytanın ne de dostlarının gücü...

"...Müminseniz onlardan değil benden korkunuz"

TESELLİ

Olayların sunulması ve değerlendirilmesinin sonunda ayetlerin akışı Resulullah'a (salât ve selâm üzerine olsun) yönelmekte; kâfirlerin küfürlerinden dolayı mübarek kalbinde oluşan keder ve hüzün üzerine, kendisini teselli edip desteklemekte ve bu durumun yüce Allah'a hiçbir zarar dokunduramayacağı bildirilmektedir. Bu Allah'ın bir denemesidir ve O'nun takdiri doğrultusunda meydana gelmektedir. Kuşkusuz yüce Allah onların yaptıklarını, küfürlerini ve ahirette kendilerini bekleyen yoksunluklarını bilmektedir. Bu yüzden onların küfür içinde sonuna kadar yüzmelerine müsaade etmektedir. Oysa onlara hidayet sunulmuştu. Onlarsa küfrü tercih etmişlerdi. Bu yüzden küfür içinde yüzer durumda bırakıldılar. Günahlarının artması için hem zaman hem de rahatlık bakımından kendilerine süre veriliyor. Bu mühlet ve süre omuzlarına bir vebal, başlarına bir musibetten başka birşey değildir. Olayların sunulması, her olayın arkasında gizli, Allah'ın hikmet ve planını açıklanmasıyla son bulmaktadır. Kuşkusuz müminlerin denenmesi ve kafirlerin bir süre bekletilmesinin ardında pisin temizden ayrılması bulunmaktadır. Kuşkusuz kalplerin durumu, yüce Allah'ın kendine özgü kıldığı gaybın kapsamındadır. İnsanların herhangi birşey bilmesi söz konusu değildir. Ancak yüce Allah bu gaybı, insana, münasip bir şekilde ve onun algılayacağı bir yöntemle ortaya çıkarmayı dilemiştir. Müminlerin denenmesi ve kafirlere süre tanınması, kalplerin gizliliklerinin ortaya çıkması, pisin temizden ayrılması, müminlerin Allah'a ve Resulü'ne kesin ve yakinî bir şekilde bağlanmaları amacına yöneliktir.


Kuran-i Kerim Tefsiri

O

O

176- Doludizgin küfre koşanlar seni üzmesin. Onlar Allah'a hiçbir zarar veremezler. Allah onlara hiçbir pay bırakmamayı diliyor. Onları büyük bir azap bekliyor.

177- İman karşılığında kâfirliği satın alanlar Allah'a hiçbir zarar veremezler. Onları acıklı bir azap bekliyor.

178- Kafirler, sakın kendilerine mühlet vermemizin, fırsat tanımamızın iyiliklerine olduğunu sanmasınlar. Onlara sırf günahları artsın diye mühlet tanıyor, fırsat veriyoruz. Onları onur kırıcı bir azap bekliyor.

179- Allah müminleri, şimdi içinde bulunduğunuz durumda bırakacak değildir, pis olanı temiz olandan ayıracaktır. Ayrıca Allah sizi, gaybın bilgisine de erdirecek değildir. Fakat Allah bunun için peygamberlerinden dilediğini seçer. O halde Allah'a ve O'nun peygamberlerine inanınız. Eğer iman eder ve günahlardan sakınırsanız size büyük bir ödül vardır.

Müminlerin isabet aldıkları, müşriklerinse zafer ve galibiyetle döndükleri savaşta meydana gelen olayların sunulmasının bu şekilde sona ermesi, ne uygun ve ne de münasiptir... Hakk'la batıl arasında baş gösterip, hakkın bu şekilde isabet aldığı, batılınsa saldırgan ve azgın göründüğü her savaşta, bazı kalplerde, bu tür yalancı kuşkular kaynamış veya kınanmış beklentiler yer almıştır.

Bu yalancı kuşkular ve kınanmış beklentiler hep olagelmiştir. Ama neden ya Rabbi? Neden hakk isabet alıyor da batıl kurtuluyor? Niçin batılla karşılaştığı her seferde hakk zafer elde etmiyor, galibiyet ve ganimetle dönmüyor? Yoksa 0, zaferi hak eden hakkın kendisi değil midir? Batıla bu üstünlük nerden geliyor? Batılın hakk ile çarpışmasında böyle sonuçlarla dönmesi ve böylece kalplerin bozulup sarsılması nereden kaynaklanıyor?

Müslümanların, Uhud günü panik ve hayret içinde "bu neden" demeleriyle bu olay fiilen gerçekleşmişti.

Bu sonuç bölümünde, son cevap ve nihai açıklama yer almaktadır. Bununla yüce Allah, bitkin kalpleri rahatlatmakta, bu noktada kalpleri, içlerini kaplayan kötü duygulardan arındırmakta ve dün, bugün ve yarın meydana gelecek her olayın arkasındaki; kanununu, takdirine ve plânını açıklamaktadır. Hakkla batılın karşılaştığı ve bugünkü gibi sonuçlanan her çarpışma da öyle...

Batılın herhangi bir çarpışmada galip gelmesi ve bir zaman diliminde güçlü görünmesi, yüce Allah'ın O'nu bıraktığı ya da yenilmeyecek bir güç olduğu veya hakka, kalıcı ve öldürücü zararlar dokundurabileceği anlamına gelmez.

Aynı şekilde, herhangi bir çarpışmada hakkın sınanması, bir zaman diliminde zayıf görünmesi, yüce Allah'ın onları yalnız bıraktığı veya unuttuğu ya da batıla dilediği gibi öldürüp eziyet etmesi için terk ettiği anlamına gelmez.

Asla!.. Bunda ve onda bir hikmet ve plân vardır. Yolun sonuna varması, en iğrenç günahları işlemesi, kötülüklerin en ağırı yüklenmesi, böylece hakettiği en şiddetli azabı tatması için batıla süre tanınmaktadır. Pisin temizden ayrılması için, hakk da imtihana tabi tutulur... Böylece imtihan karşısında direnenler büyük sevaplar kazanırlar. Kuşkusuz bu, hakk için bir kazanç, batıl için ise bir kayıptır. Bunlar, gerek burada gerek orada kat kat artırılacaktır:

"Doludizgin küfre kaçanlar seni üzmesin. Onlar Allah'a hiçbir zarar vermezler. Allah onlara hiçbir pay bırakmamayı diliyor. Onları büyük bir azap bekliyor."

Burada Resulullah (salât ve selâm üzerine olsun) teselli edilmekte ve küfre dalanları, orada koşuşanları, sanki kendileri için bir hedef dikilmiş de oraya varmak için yarışır gibi ısrarlı, hırslı ve süratli hareketlerini görmekten dolayı gönlünü kaplayan hüzün giderilmektedir.

Bu ifade, ruhsal bir durumu pratik bir şekilde tasvir etmektedir. Birtakım insanların, konulan ödülü elde etmek için yarışır gibi küfür, batıl, kötülük, günahkârlık yolunda büyük bir çaba harcadıkları görülür. Arkasından kovalayan biri varmış gibi ya da mükâfat kazanması için önden biri çağırıyor gibi ısrarla, şiddetle ve gayretle yol aldığı görülür.

Uyarılarına kulak vermedikleri için Cehennem'e koşuşan bu kulları geri çevirme imkanına sahip olmadığından dolayı Resulullah'ın (salât ve selâm üzerine olsun) kalbi hüzünlenmekteydi. Nitekim, Cehennem'e sürüklenen ve küfür içinde koşuşan bu insanların müslümanlara ve Allah'ın davasına dokundurdukları kötülük ve işkenceler ve sonuçta saflarını seçmek için Kureyş'le girişilen savaşın sonucunu bekleyen topluluklar arasındaki İslâm'ın yayılmasını engellemelerinden dolayı da kalbi kederleniyordu. Kureyş müslüman olup boyun eğince insanlar dalga dalga Allah'ın dinine girmeye başlamıştı. Bütün bunların Resulullah'ın (salât ve selâm üzerine olsun) kalbinde yer ettikleri kuşkusuzdur. Bu yüzden yüce Allah Resulü'ne güven vermekte, kalbini kaplayan hüznü gidererek teselli etmektedir.

"Doludizgin küfre koşanlar seni üzmesin. Onlar Allah'a hiçbir zarar veremezler."

Şu basit kullar Allah'a hiçbir zarar veremezler. Aslında konu, açıklamaya bile ihtiyaç duymuyor. Ancak yüce Allah, akide sorununu kendi sorunu ve müşriklerle girişilen savaşı kendi savaşı kılmayı, böylece bu akidenin ve bu savaşın ağırlığını Resulullah'ın ve müslümanların omuzundan kaldırmayı dilemektedir. O halde şu küfürde koşuşanlar Allah'la savaşmaktalar. Oysa O'na zarar veremeyecek kadar zayıftırlar. Buna göre, küfürde ne kadar koşuşsalar, Allah'ın dostlarına ne kadar işkence etseler de ne Allah'ın davasına ne de davayı yüklenenlere hiçbir zarar veremezler.

Peki bunlar doğrudan doğruya Allah'ın düşmanları oldukları halde yüce Allah niçin onların kurtulup gitmelerine, galibiyetle övünmelerine müsaade ediyor?

Çünkü yüce Allah onlara daha büyük bir yenilgi ve daha ağır bir zillet plânlamaktadır:

"...Allah onlara hiçbir pay bırakmamayı diliyor."

Bütün enerjilerini harcamalarını, günahın tümünü yüklenmelerini, bütün azabı hak etmelerini ve yolun sonuna kadar küfürde koşuşmalarını dilemektedir...

"...Onları büyük bir azap bekliyor."

Ancak yüce Allah'ın onlara bu aşağılık sonucu uygun görmesinin sebebi nedir? Çünkü onlar imana karşılık küfrü satın almakla bunu hak etmişlerdir:

"İman karşılığında kafirliği satın alanlar Allah'a hiçbir zarar veremezler. Onları acıklı bir azap bekliyor."

Kuşkusuz imanı kolaylıkla elde edebilirlerdi. Evrenin sayfalarında ve fıtratın derinliklerinde imanın kanıtları serpiştirilmiş durumdadır. Şu olağanüstü varlık alemi projesinin harikulâde uyum ve mükemmelliğinde, ayrıca doğrudan doğruya fıtratın yapısında ve varlıklarla uyuşmasında, sanatkâr eli ve sanatın eşsizliğini duyumsamaları ve imanın işaretlerini rahatlıkla bulabilmeleri yerleştirilmiştir. Sonra iman davasının çağrısı bizzat Resulullah'ın (salât ve selâm üzerine olsun) diliyle yapılmıştır. Davanın tabiatı, fıtratla uyuşması, güzelliği, ahenkliliği, hayat ve insanlar için en uygun metod oluşu da iman etmek için bir kanıttır.

Evet iman kendilerine bahşedilmişti. Ancak onlar bilerek ve kanıtlarını görerek imanı satıp karşılığında küfrü alıyorlar. Bu yüzden, küfürde koşuşmak üzere Allah tarafından terk edilmeyi, bütün enerjilerini bu uğurda harcayıp ahiret sevabından hiçbir pay elde etmemeyi hak ediyorlar. İşte bu yüzden yüce Allah'a hiçbir zarar veremeyecek kadar zayıftırlar. Çünkü onlar tam bir sapıklık içindedirler ve hakk namına hiçbir şeye sahip değildirler. Yüce Allah sapıklığa bir güç indirmemiş, batıla bir kuvvet bahşetmemiştir. Son derece kabarık görünmelerine ve geçici bir süre için müminlere eziyet etmelerine rağmen, bu basit ve gülünç güçleriyle Allah'ın dostlarına ve O'nun davasına zarar vermekten uzaktırlar.

"Onları acıklı bir azap bekliyor."

Müminlere dokundurdukları elemle kıyaslanamayacak kadar şiddetli bir elem! ..

"Kafirler, sakın kendilerine mühlet vermemizin, fırsat tanımamızın iyiliklerine olduğunu sanmasınlar. Onlara sırf günahları artsın diye mühlet tanıyor, fırsat veriyoruz. Onları onur kırıcı bir azap bekliyor."

Surenin akışı bu ayette; Allah'ın ve hakkın düşmanlarını, kendilerine hiçbir azap ulaşmadan; görünürde güç, iktidar, mal ve mevkiden yararlanır durumda gören bazı kalplerde kaynayan düğümlere, birtakım kalplerde dolaşan şüphelere ve nice ruhlarda depreşen sitemlere değinmektedir. Bunlar, hem kendi kalplerini hem de çevrelerindeki insanların kalplerini bozan kimselerdendirler. Bir de, yüce Allah'ın batıldan, kötülükten, inkarcılıktan ve azgınlıktan hoşnut olduğunu, bu yüzden ona süre tanıdığını ve dizginlerini serbest bıraktığını ya da yüce Allah'ın hakk ile batıl arasındaki savaşa müdahale etmediğini, batılın hakkı yutmasına göz yumduğunu ve zaferine karışmadığını sanan kimsede iman zaafı vardır. Yahut şu batılın hakk olduğunu, yoksa yüce Allah'ın gelişip büyümesine, sonuçta galip gelmesine müsaade etmeyeceğini veya şu yeryüzünde hakka galip gelmenin batılın bir özelliği olduğunu yahut da zaferin sadece hakka özgü olduğunu sanan ve böylece Allah hakkında haksız yere cahiliye zannı besleyen zayıf imanlı kimselerdendir. Sonra!.. Batıl taraftarları, zalimler, tağutlar ve bozguncular, kibir içinde yüzerek, küfürde koşuşur durumda, azgınlık içinde terk edilirler. Onlar da işlerinin yolunda olduğunu ve karşılarına dikilmesinden korkulacak bir gücün söz konusu olmadığını zannederler.

Bütün bunlar batıldır, Allah hakkında haksız zan beslemedir. Durum hiç de böyle değildir. İşte bizzat yüce Allah kâfirleri böyle bir zanna kapılmamaları konusunda uyarıyor. Şayet yüce Allah, onları koşuştukları küfürden alıkoymuyorsa, dünyada yararlanıp eğlenecekleri bir pay bahşetmişse... Evet, yüce Allah'ın onları bu şekilde denemesi bir fitnedir, sağlam bir tuzaktır. Ve uzun vadeli bir cezalandırmadır:

"Kâfirler sakın kendilerine mühlet vermemizin, fırsat tanımamızın iyiliklerine olduğunu sanmasınlar. Onlara sırf günahları artsın diye mühlet tanıyor, fırsat veriyoruz."

Şayet onlar uyarıcı bir sınamayla, nimetin oyalayıcılığından Allah tarafından kurtarılmayı haketmiş olsalardı kuşkusuz denenirlerdi. Ancak yüce Allah onlara iyilik dilemiyor. Çünkü onlar, imana karşılık küfrü satın aldılar. Küfürde koşuştular, onun uğruna çaba sarf ettiler ve böylece imtihan aracılığıyla nimet ve iktidarın oyalayıcılığından kurtulmayı hak etmediklerini gösterdiler.

"...Onları onur kırıcı bir azap bekliyor."

Sahip oldukları makamın, işgal ettikleri konumun ve elde ettikleri nimetin karşılığı alçaklıktır.

Böylece Allah tarafından imtihana tabi tutulmanın bir nimet olduğu ve bunun, yüce Allah'ın kendilerine iyilik dilediği kimselerden başkasına isabet etmediği gerçeği de açığa çıkmış oluyor. Dostları bir imtihana uğramışlarsa bunun nedeni yüce Allah'ın onlara dilediği bir iyiliktir. Bu imtihan, Allah'ın dostlarının uygulamalarının karşılığı olarak meydana gelmiş olsa da arkasında gizli bir hikmet, latif bir plan ve Allah'ın mümin dostlarına dilediği lütfu yatmaktadır.

İşte böylece kalpler istikrara ve ruhlar da güvenceye kavuşmuştur. Açık ve dosdoğru İslâm düşüncesindeki bu basit; ancak temel gerçekler, böyle yer etmiştir.

Kuşkusuz Allah'ın hikmeti ve müminlere olan iyiliği, onları değişik koşulların etkisiyle saflarda çalkantılara sebep olan ve hiçbir zaman İslâm'ı sevmeyen münafıklardan ayırmayı gerektirmiştir. Bu yüzden yüce Allah bu yolda pisi temizden ayırmak için davranışları ve düşünceleri nedeniyle onları Uhud'da bu şekilde imtihana tabi tutmuştur:

"Allah müminleri şimdi içinde bulunduğumuz durumda bırakacak değildir. Pis olanı temiz olandan ayıracaktır. Ayrıca Allah sizi gaybın bilgisine de erdirecek değildir. Fakat Allah bunun için peygamberlerinden dilediğini seçer. O halde Allah'a ve O'nun peygamberlerine inanınız. Eğer iman eder ve günahlardan sakınırsanız size büyük bir ödül vardır."

Kur'an ayeti, müslüman safları iyice belirginleştirmeden karmakarışık bırakmanın; kalpleri, imanın sevecenliğinden ve İslâm'ın ruhundan yoksun olduğu halde iman davasının arkasında ve İslâm görüntüsünün ardında gizlenen münafıkları ortaya çıkarmanın yüce Allah'ın şanından olduğu gibi uluhiyetin de gereği olduğunu kesinlikle bildirmektedir. Yüce Allah müslüman ümmeti, evrensel ve büyük bir rol üstlenmesi, muazzam ilahi metodu yüklenmesi ve yeryüzünde eşsiz bir hayat tarzı ve yepyeni bir düzen meydana getirmesi için ortaya çıkarmıştır. Bu önemli rol, soyutlanmayı, berraklığı, belirginliği ve titizliği gerektirmektedir. Aynı zamanda saflarda bozukluğun ve yapıda herhangi bir çatlaklığın olmaması da kaçınılmazdır. Kısacası, bu ümmetin tabiatının büyüklüğü bakımından, yeryüzünde yüce Allah'ın kendisine takdir ettiği role ve ahirette kendisine hazırladığı konuma uygun bir kapasitede olması lazımdır.

Bütün bunlar da; içindeki pisliğin temizlenmesi için safta erimeyi, yapıdaki zayıflığın giderilmesi için basınç uygulamayı gönüllerde ve vicdanlarda bulunanların iyice ortaya çıkması için de aydınlatmayı zorunlu kılmaktadır. Bu yüzden pis olanla temiz olanı birbirinden ayırmamak yüce Allah'ın şanından değildir. Müminleri bu büyük sarsıntıdan önceki halleri üzere bırakmak O'na yakışmaz.

Ayrıca, yüce Allah'ın kendine özgü kıldığı gaybın da insanlar tarafından bilinir olması O'nun yüceliğine yakışmaz. Bir kere yüce Allah, insanların tabiatını gaybı algılayacak bir kapasitede yaratmamıştır. Onların beşerî alıcı cihazları gaypten az bir şeyi algılayacak şekilde proğramlanmıştır. Onun bu şekilde proğramlaması da ayrıca, bir hikmete yöneliktir. Yeryüzünde hilafet görevini yerine getirecek kapasitede proğramlanmıştır. Bu görev de gaybı bilmeyi gerektirmemektedir. Beşerî özellik bütünüyle gaybı algılaması için açılacak olursa tamamen yok olur. Çünkü bu cihaz, ruhunu yaratıcısına, bedenini de şu evrenin bedenine bağlayacak olan az bir kısmından geri kalan başlıcasını algılamayacak şekilde hazırlanmıştır. En basitinden, şayet sonunu bilecek olursa yeryüzünün imarı için elini ayağını kıpırdatmayacaktır. En azından, yeryüzünün imarı için zaman ayırmayacak kadar bu sonuçla ilgilenecektir.

Bunun için insanlar gaybı bildirmesi yüce Allah'a yakışmadığı gibi, hikmetinin gereği ve sünnetinin sonucu da bu değildir.

O halde yüce Allah, pis olanı temiz olandan nasıl ayıracaktır? Müslüman safların temizlenmesi, bulanıklıktan soyutlanması, nifaktan arınması ve müslüman ümmeti, yerine getirmesi için seçtiği evrensel role hazırlaması hususundaki ilahi özelliğini ve sünnetini nasıl gerçekleştirecektir?

"Fakat Allah bunun için peygamberlerinden dilediğini seçer."

Risalet yoluyla O'na inanmalı ya da inkar etmek yoluyla, risaletin gereklerini gerçekleştirmek için resullerin giriştiği cihad ve bu cihad yoluyla arkadaşlarıyla uğradıkları imtihanlar aracılığıyla yüce Allah'ın sıfatı gerçekleşir, sünneti uygulanır. Bu sayede yüce Allah pisi temizden ayırır, kalpleri arındırır, ruhları temizler. Kuşkusuz meydana gelen herşey, Allah'ın kaderine uygun olarak meydana gelecektir.

Böylece hayatta gerçekleşen Allah'ın hikmetinin bir tarafının üzerinden perde kaldırılmış oluyor. Ve bu gerçek, köklü, açık ve aydınlık bir şekilde yeryüzünde yerleşmiş oluyor böylece...

Hakikatin parlak, sade ve huzur verici sahnesi önünde, kişiliklerinde imanın anlamını ve gereklerini gerçekleştirmeleri için ayet-i kerime müminlere yönelmekte ve müminleri bekleyen yüce Allah'ın lütfunu gözler önüne getirmektedir:

"...O halde Allah'a ve O'nun peygamberlerine inanın, eğer iman eder ve günahlardan sakınırsanız size büyük bir ödül vardır."

Bu açıklama ve güvenceden sonra şu direktif ve teşviklerin yer alması, Uhud'da meydana gelen olayların sunulmasına ve ardından yapılan değerlendirmelere uygun düşmektedir.

UHUD SAVAŞININ KAPSADIĞI GERÇEKLER

Sonra... Kuşkusuz savaş ve Kur'an'ın onun üzerine yaptığı değerlendirmeler birçok önemli gerçeği ortaya çıkarmıştır. Son derece geniş ve hacimli olmalarından dolayı, onları ard arda ve haklarını vererek, Fi Zılâl'de takip ettiğimiz yöntem bakımından son derece zordur. Ancak biz, en kapsamlı ve en belirginlerini sunmakla yetineceğiz. Kur'an-ı Kerim'in yeri geldikçe ders alınması ve delil olması için arz ettiği gibi savaşta meydana gelen diğer olaylar bunlarla kıyaslanabilir.

1- Kuşkusuz savaş ve onun ardından yapılan değerlendirmeler bu dinin özündeki mevcut büyük ve temel bir gerçeği ortaya çıkarmıştır. Bu da, Allah'ın beşer hayatı için koyduğu hayat metodu ve onun insan hayatındaki uygulanış biçimidir. Bu, başta gelen basit bir gerçektir. Ancak, genellikle unutulur bu gerçek. Ya da ilk başta algılanmaz. Bu unutmadan ve algılamamadan dolayı bu dine, onun insan hayatındaki tarihsel olgusuna, dün, bugün ve yarın üstlendiği role ilişkin bakış açılarında önemli yanlışlıklar meydana gelmiştir. Bazılarımız, insan tabiatını, fıtri enerjilerini, maddi olgusunu, gelişmesinin hangi aşamasında olduğunu ve hangi konumda bulunduğunu göz önünde bulundurmadan -madem ki, Allah'ın insan hayatı için seçtiği metod budur- bu dinden insan hayatında harikalar yaratmasını beklemekteyiz.

Onun bu şekilde hareket etmediğini, aksine, beşer enerjisinin ve maddi olgusunun sınırları içinde hareket ettiğini, bu enerjinin ve bu olgunun sürekli bu dinle beraber yürüdüğünü bazan açıkça onların etkilendiklerini ya da insanların ona uymaları oranında etkilendiklerini, insanlara toprağın ağırlığı, arzu ve şehvetlerinin çekiciliği ağır basınca, bu dinin çağrısına veya onunla birlikte tam manasıyla hareket etmeye yanaşmayınca bu etkilenmenin tersine de olabileceğini görünce... Evet, bunu açıkca görünce beklemedikleri bir hayal kırıklığına uğrarlar. (Bu din Allah katından olduğu halde) pratik hayata ilişkin dini metoda olan bağlılıkları kopma derecesine gelir ya da mutlak anlamında dinden kuşkulanmaya başlarlar.

Bunlar, bu dinin tabiatını ve uygulanış biçimini kavrayamamaktan ya da bu başta gelen basit gerçeği unutmaktan doğan bir tek hatadan kaynaklanan hatalar zinciridir.

Kuşkusuz bu din, insanlık hayatı için bir metoddur. İnsanların hayatında ancak onların çabası ve güçleri oranında gerçekleşebilir. İnsanların fiilen üzerinde bulundukları noktadan, onların maddi olgularından işe girişir ve çabaları elverdiğince onları yücelere ulaştırır.

Onun en belirgin özelliği; her harekette atılacak adımda bir an bile, insan fıtratının özelliğinden, gücünün sınırından ve maddi olgusundan habersiz olmamasıdır. Aynı zamanda bu din -bazı zamanlarda bunu fiilen gerçekleştirdiği ve ciddi olarak çalışıldığı sürece her zaman gerçekleşeceği gibi- insanlığı öyle bir aşamaya ulaştırmıştır ki; bu aşamaya hiçbir beşeri metod insanlığı kesinlikle ulaştıramaz.

Ancak daha önce de belirttiğimiz gibi bütün hata, bu dinin tabiatını kavramamaktan ya da unutmaktan doğmaktadır. Yine beşerin pratiğine dayanmayan, onu değiştiren, başka bir şekle sokan, insanın fıtratıyla, eğilimleriyle, yetenekleriyle, güçleri ve tüm maddi olgusuyla ilişkisi bulunmayan harikaların beklentisi içinde olmaktan kaynaklanmaktadır.

O halde bu Allah katından değil midir? Hiçbir şeyin aciz bırakamadığı ve herşeye kadir güçten gelmedi mi bu din? Peki niçin sadece insanın gücü dahilinde hareket ediyor? Hareket etmesi için beşerin çabasına neden ihtiyaç duyuyor? Sonra niye her zaman galip gelmiyor? Ona inananlar sürekli zafer kazanmıyor? O halde, ona uyanların zaman zaman, tabiatın, şehvetlerin ve maddi olguların ağırlığına yenik düşmesi neden? Kimi zaman, batılın taraftarlarının, hakk mensuplarına galip gelmesinin sebebi nedir?

Bütün bunlar -daha önce gördüğümüz gibi- bu dinin tabiatının ve onun uygulanış biçiminin başta gelen ve basit gerçeğini kavrayamamaktan ya da unutmaktan kaynaklanan sorular ve kuşkulardır.

Kuşkusuz yüce Allah, bu din aracılığıyla ya da onun dışındaki araçla insanın fıtratını değiştirebilir. Daha baştan, onu değişik bir fıtratta da yaratabilirdi kuşkusuz. Ancak yüce Allah, insanı bu fıtrat üzere yaratmayı dilemiştir. Onun irade sahibi ve dilediğini yapabilir olmasını dilemiştir. Hidayeti de bu çabanın ve yapabilme gücünün karşılığı kılmayı dilemiştir. İnsan fıtratının, yok olmaksızın, değişmeksizin ve devre dışı kalmaksızın sürekli hareket etmesini dilemiştir. Hayat metodunun, insan hayatında insanların çabaları ve onların gücü dahilinde gerçekleşmesini dilemiştir. Bunların tümüne, insanın sarf ettiği çaba oranında ve pratik hayat koşulları dahilinde ulaşmasını dilemiştir.

Yarattığı hiç kimsenin; "Niye böyle dilemiştir?" diye sormaya hakkı yoktur. Çünkü O'nun yarattıklarından hiçbiri ilah değildir. Evrenin düzenine, bu düzenin varlıklar aleminde yeralan her varlığın tabiatındaki sonuçlarına ve özel "planla" varolan herşeyin yaratılışının arkasında gizli hikmete ilişkin bir bilgileri olmadığı gibi, bilme imkanları da söz konusu değildir.

Bu noktada "niçin?" sorusunu ciddî bir mümin soramaz. Çünkü O, kendi gerçeğini ve sıfatlarını kalbine tanıtan Allah'a karşı son derece edeplidir. Ayrıca O, insan idrakinin bu alandaki işleri algılayacak kapasitede olmadığını çok iyi bilmektedir. Kâfir de soramaz; Çünkü O, işin başında Allah'ı tanımıyor. Şayet uluhiyetini tammış olsaydı bununla beraber bunların da O'nun uluhiyetinin özelliği ve gereği olduğunu bilirdi.

Ancak, bu soruyu laubâli ve cıvık kimseler sorabilir. Bunlar ne samimi mümin ne de ciddi bir kâfirdir. Bu yüzden araştırmaya ve üzerinde durmaya değmez.

Uluhiyetin gerçeğinden habersiz cahiller de sorabilir bu soruyu. Bu cahile doğrudan cevap vermek gerekmez. Ancak, kabul edip mümin olduğu ya da inkar edip kâfir olduğu ortaya çıkana kadar uluhiyetin gerçeğini anlatmak gerekir. Böylece tartışma bitebilir, yoksa cedelleşme alır gider.

O halde, Allah'ın yarattığı hiç kimse O'na "insanın bünyesini neden bu fıtrat üzere yarattın?" diye soramaz. Aynı zamanda, bu fıtratı, yok olmayacak ve işlevsiz kalmayacak şekilde hareketli kılmasının ve ilahi metodun hayatında gerçekleşmesini, beşerin çabasına ve enerjisine bağlı kılmayı dilemesinin sebebini de soramaz.

Ancak O'nun yarattığı herkesin bu gerçeği kavraması, beşer pratiğinde işlevini yerine getirdiğini görmesi, beşer tarihini onun ışığında yorumlaması, bir taraftan tarihin seyir çizgisini düşünürken diğer taraftan bu çizgiyi nasıl karşılayacağını bilmesi gerekmektedir.

Muhammed'in (salât ve selâm üzerine olsun) getirdiği şekliyle İslâm'da somutlaşan ilahi hayat metodu, sırf Allah tarafından indirilmiş olması yahut yalnızca insanlara tebliğ edilip açıklanması ile yeryüzünde insanların dünyasında gerçekleşmiş olmaz. Yüce Allah'ın feleğin dolaşımında, yıldızların akışında ve sonuçları tabii sebeplerinden sonraya bırakmasındaki kanununu yürüttüğü kahredici gücüyle de gerçekleşmez. Ancak, ona tam anlamıyla inanan bir topluluğun yüklenmesi, güçleri oranında ona uygun hareket etmeleri, onu hayatlarının ödevi ve en büyük gayeleri edinmeleri ile mümkündür. Ayrıca diğer insanların da kalplerinde ve pratik hayatlarında gerçekleşmesi için çaba sarf etmeleri ve bu gaye için hiçbir çabadan ve hiçbir enerjiden kaçınmamaları ile mümkün olur. Bu topluluk hem kendilerinin hem de bàşkalarının ruhlarındaki beşerî eksiklikler, heva ve bilgisizliklerle mücadele eder. Bu metoda karşı koymak için beşeri eksiklik, heva ve bilgisizliği kışkırtanlara karşı mücadele eder. Bütün bunlardan sonra bu metodu, beşer fıtratının gücü oranında gerçekleştirmiş olur. Üstelik insanları fiilen bulundukları noktadan ele alır. Bu metodun aşamalarında ve uygulanışında insanların pratik durumlarından ve bu olgunun gereklerinden hiçbir zaman habersiz olmaz. Sonra bu topluluk sarf ettiği çaba, başvurduğu hareket yöntemleri ve bu yöntemleri seçmekteki isabeti oranında kendi içinde ve insanların nefislerinde savaşta bazan zafer kazanır bazan da bu savaşta yenik düşer. Herşeyden, her çabadan ve her araçtan önce burada, bir başka önemli husus yer almaktadır. O da, bu topluluğun bu gaye için herşeyden soyutlanması, bu metodun gerçeğini bizzat temsil etmesi, bu metodu koyan yüce Allah ile sürekli ilişki içinde olması, O'na bağlanması ve O'na güvenip dayanmasıdır.

İşte bu dinin gerçeği ve uygulanış biçimi budur. Hareket çizgisi ve kullandığı araç budur.

Aynı zamanda bu, Uhud savaşında meydana gelen olaylar ve bu olayların değerlendirmesiyle onları eğiten yüce Allah'ın müslüman kitleye öğretmek istediği bir gerçektir.

Savaşın bazı noktalarında bu gerçeği temsil bakımından bu toplulukta bir kusur bulunduğunda, pratik hareket yöntemlerine başvurmada bir eksiklik baş gösterdiğinde, bu temel gerçeği göz ardı ettiğinde ya da büsbütün unuttuğunda kendi düşüncesine ve uygulamasına bakmaksızın müslüman oluşundan dolayı kesinlikle zafere ulaşacağına inandığında yüce Allah onları yenilgiyle yüzyüze getirerek yenilgi acısını tattırdı. Sonra gelen şu Kur'anî değerlendirme de olayı bu hakikate döndürmektedir:

"Karşı tarafa iki katını tattırdığınız musibet bu kez sizin başınıza gelince `Bu nereden geldi' demediniz mi? De ki; `O musibet kendinizden kaynaklandı: Hiç şüphesiz Allah'ın gücü herşeye yeter."

Ancak, ayetleri sunarken söylediğimiz gibi, müslümanları bu noktada terk etmiyor. Onları sebep ve sonuçların ötesindeki Allah'ın kaderine bağlayıp, pratik uygulamaları gibi görünen, sebepler sonucu meydana gelen bu imtihanın arkasındaki kendisi için hayırlı olan iradeyi de ortaya çıkarıyor.

Kuşkusuz ilahî metodun, insanların çabasıyla hareket edip gerçekleşir olması ve bu düzeyde insanların uygulamalarında etkin olması büsbütün iyiliktir. Bu haliyle o, insan hayatını ıslah eder, bozmaz ya da monoton bir şekle sokmaz. İnsan fıtratını düzeltir, uyandırır ve onu asıl düzeyine döndürür. Gerçekten bu iman uğruna tebliğ ve açıklama gibi dil ile ve hidayet yoluna saldıran isyancı güçleri bertaraf etmek gibi el ile insanlarla cihada girişmedikçe iman hakikati tam anlamıyla kalplerde yer etmez. Girişilen bu savaşta imtihanlarla yüzyüze gelip, cihada, işkencelere, yenilgiye ayrıca zafere karşı sabretmedikçe -kuşkusuz zafere sabretmek yenilgiyi sabretmekten daha zordur- kalpler arınıp saflar iyice belirginleşmedikçe, toplum yolda dosdoğru hareket etmedikçe, yüksek bir olgunluğa erişip sırf Allah'a dayanıp güvenmedikçe gerçekleşmez iman davası.

Bu iman için insanlarla cihada girişmedikçe iman gerçeği bütünüyle kalplerde yer etmez. Çünkü bu durumda O, insanlarla cihada girişirken ilk başta kendini güvencede ve selamette hissettiği zamanlarda asla göremeyeceği imana ilişkin ufuklar açılır önünde. İnsanlar ve hayata dair bunun dışında hiçbir zaman anlayamayacağı gerçekleri kavrama imkanı bulur. Nefsi duyguları, düşünceleri, davranışları, özellikleri, heyecan ve tepkileriyle bu zor ve acı deney olmaksızın kesinlikle ulaşamayacağı bir düzeye ulaşır.

Tecrübe, imtihan ve musibetlerle yüzyüze gelmedikçe, bünyesindeki her birey kendi gücünün ve amacının gerçek durumunu kavramadıkça, sonra kendisini oluşturan kerpiçlerin gerçek mahiyetini bu kerpiçlerin dayanıklılığını ve bir çarpışma anındaki sağlamlıklarını bilmedikçe iman gerçeği toplumda da gereği gibi yer etmiş olmaz.

Uhud'da meydana gelen olaylar ve bu suredeki o olaylara ilişkin değerlendirmelerle müslüman kitleyi eğiten yüce Allah'ın kendilerine isabet edenin gö rünen sebebini açıkladıktan sonra, "İki topluluğun karşılaştığı gün başınıza gelen, Allah'ın izniyle gerçekleşti. Bu musibet Allah'ın müminleri belirlemesi içindir." ..: `Bir de münafıkları ayırd etmesi içindir". Sonra "Allah müminleri, şimdi içinde bulunduğunuz durumda bırakacak değildir, pis olanı temiz olandan ayıracaktır." derken müslüman kitleye bu gerçeği öğretmek istiyordu. Daha sonra yüce Allah, onları bütün sebeplerin ve olayların arkasındaki Allah'ın kaderi ve O'nun hikmetine ve mümin ruhlarda iyice yer etmedikçe tamamlanması mümkün olmayan büyük iman gerçeğine döndürmektedir. "Eğer siz (Uhud'da) yara aldınız ise karşınızdakiler de benzeri bir yara almışlardır. Biz bu tür acı günleri insanlar arasında dolaştırırız. Allah'ın kimlerin mümin olduklarını belirlemesi ve aranızdan bazı şahitler seçmesi içindir bu. Hiç kuşkusuz Allah zalimleri sevmez. Bunun bir başka sebebi de Allah'ın müminleri arın dırması ve kafirleri yok etmesidir."

O halde -en sonunda- bu sebepler, olaylar, şahıslar ve hareketlerin arka planında gizli olan; Allah'ın kaderi, planı ve hikmetidir. Aynı zamanda bu, olayların ve onlara ilişkin aydınlatıcı değerlendirmenin ötesinde yeralan evrensel ve mükemmel İslâm düşüncesidir.

2- Savaş ve onun üzerine yapılan değerlendirmeler, insan nefsine, onun fıtratının özelliğine, insan çabasının tabiatına ve ilahi metodu gerçekleştirmede ulaşabileceği düzeye ilişkin büyük ve temel bir gerçeği ortaya çıkarmıştır.

Kuşkusuz insan nefsi -bir olgu olarak- eksiksiz değildir. Ancak, şu yeryüzünde kendisine takdir edilen mükemmellik düzeyinde ulaşabilecek kadar gelişme ve yükselme yeteneğine sahiptir de.

İşte biz, hakkında yüce Allah'ın "siz insanlar için çıkarılmış en hayırlı ümmetsiniz" dediği ümmetin zirvesini temsil eden bir kitlede somutlaşan bir grup insanı -oldukları gibi, tabii halleriyle- görmekteyiz. Bunlar mutlak anlamda insanlık için tam bir örnek oluşturan Muhammed'in (salât ve selâm üzerine olsun) arkadaşlarıdırlar... Bizim gördüğümüz nedir?.. Bir grup insan görüyoruz, içlerinde zaaf ve eksiklik var. Haklarında yüce Allah'ın "İki topluluğun karşılaştığı gün başınıza gelen musibet, Allah'ın izni ile gerçekleşti. Bu musibet, Allah'ın müminleri belirlemesi için meydana geldi" ve "Allah size verdiği sözü gerçekleştirdi. Hani size sevdiğinizi (zaferi) gösterdikten sonra bozuluncaya, savaş konusunda görüş ayrılığına düşünceye kadar müşrikleri kırıp geçiriyordunuz. Kiminiz dünyayı istiyordu, kiminiz de ahireti istiyordu. Sonra sizi deneyden geçirmek için onları başından savdı" dediği kimseler var. İçlerinde "O zaman içinizden iki topluluk bozulmak üzereydi. Halbuki dostları Allah'tı. Müminler Allah'a güvenip dayansınlar" denilen kimseler de vardı. İçlerinde yenilip dağılanlar da olmuştu.. Nitekim yüce Allah bu olayı şöyle vasıflandırmaktadır: "Hani peygamber arkanızdan sizi çağırırken, hiç kimseye bakmadan kaçıyordunuz; ne kaybettiğinize ve ne de başınıza gelene üzülmeyesiniz diye Allah sizi kederden kedere uğrattı."

Bunların tümü de iman etmiş müslümanlardı. Ancak daha yolun başındaydılar. Eğitim ve oluşum dönemini yaşıyorlardı. Onlar bu işi, ciddiye alıyorlardı, işlerini Allah'a teslim etmişlerdi. O'nun tayin edip belirlediği önderlikten hoşnuttular. Bütünüyle O'nun metoduna boyun eğmişlerdi. Bu yüzden yüce Allah onları himayesinden kovmuyor, aksine onlara acıyor, onları affediyor ve Peygamberine de onları affetmesini, bağışlama dilemesini, onlardan kaynaklanan bunca olaydan ve şûranın sonunda cereyan eden bunca sıkıntıdan sonra iş hususunda onlara danışmasını emrediyor. Evet yüce Allah, bu davranışlarının sonucunu tatmak üzere onları saftan dışarı atmamıştı. Onlara hiçbir zaman, bu tecrübe sonucu sizde baş gösteren bu zaaf ve eksiklikten sonra bu dava için bir işe yaramazsınız dememiştir. Onların bu zaaf ve eksikliklerini kabul etmiş, onları musibet ve imtihanlarla eğitmiş ve içinden birtakım dersler ve öğütler almaları için direktifler vermişti. Ancak bütün bunlar rahmet, bağışlama ve hoşgörü sınırları içinde olmuştu. Evet onlar, bilmeleri, kavramaları ve olgunlaşmaları için ateşle dağlanıyorlardı... Eksiklikleri ve nefislerinin gizlilikleri ortaya çıkarılıyordu; ancak, utandırmak, rezil etmek, küçültmek, zora sokmak ya da güç yetiremeyecekleri şeyi yüklemek için değildi bunlar. Ellerin tutulup Allah'ın kopmaz ipine bağlı oldukları sürece kendilerine güvenmeleri, kendilerini küçük görmemeleri ve amaca ulaşma hususunda karamsarlığa kapılmamaları telkin ediliyordu.

Nitekim amaçlarına ulaştılar. Savaşın başlangıcında sayılan davranışlar onları mağlup etmişti. Ama neticede amaçlarına ulaştılar. Çünkü yenilgi ve ağır yaralar aldıkları günün ertesinde; korkmadan, çekinmeden ve haklarında yüce Allah'ın "O kimseler ki, insanlar kendilerine; `Düşmanlarınız size saldırmak için yığınak yaptılar, onlardan korkmalısınız' dediklerinde, bu sözden imanları daha güçlenerek; `Allah bize yeter, O ne güzel bir vekildir' derler" demesini hakedecek şekilde sarsılmadan Resulullah (salât ve selâm üzerine olsun) ile birlikte düşmanı takip etmeye çıkabildiler.

Bundan sonra yavaş yavaş işler ve gelişme büyüyünce uygulamalar da değişmeye başlamıştı. Buradaki gibi, çocuklara özgü bir şekilde eğitilmelerinden sonra büyükler gibi sorgulanır oldular. Berae suresindeki Tebuk savaşına ve o savaştan geri kalan birkaç kişinin Allah ve Resulü tarafından o denli şiddetle sorgulanmasına bakan biri, uygulamalarda ve Allah'ın harikulâde eğitim metodunun aşamalarındaki açık farklılığı rahatlıkla görebilir. Ayrıca Uhud'daki toplulukla Tebük'teki topluluk arasındaki farklılığı da görebilir. Oysa bunlar aynı kişilerdi. Ancak ilahî eğitim onları, bu üstün düzeye ulaştırmıştır. Buna rağmen onlar yine de insandırlar. İçlerinde zaaf, eksiklik ve hata baş göstermiştir. Bununla beraber bağışlanma dilemişler, tevbe edip Allah'a dönmüşlerdir.

Kuşkusuz bu metod, insan tabiatını yeryüzünde kendisine takdir edilen en yüce olgunluk derecesine ulaşsa da onu değiştirmeden, işlevini görmez bir duruma sokmadan ve gücünün yetmeyeceği şeyi yüklenmeden korur.

Bu, insanlığı sürekli bir hedef belirlemede ve bu eşsiz metodun gölgesinde çalışıp gelişmesinde büyük bir değer arzeden bir gerçektir. Şu cemaat bu yüksek zirveye, içinde yüzdükleri bataklıktan yavaş yavaş ulaşırlar. Bu dersin akışında sunduğumuz gibi cahiliyyede her bakımdan geri kalmış kitlenin meşakkatlerle dolu bir yolu katettiği kaypak bir zemindi bu. Bütün bunlar, bataklık içinde gömülmüş olsa bile şu yüce seviyeye çıkabilme hususunda insanlığa büyük bir ideal bahşetmektedir. Bu topluluğu, harikulâde bir şekilde meydana gelmiş eşine rastlanmaz bir toplum yapmakla değerini düşürmez. O, olağanüstü bir şekilde meydana gelmemişti. Aksine insanların çabası ve daha önce gördüğümüz gibi birçok şey meydana getirebilen insanların güçleri dahilinde gerçekleşen ilahi metod tarafından meydana getirilmiştir.

Bu metod, her toplumu bulunduğu noktadan, içinde bulunduğu pratik durumdan ele almaktadır. Sonra da şu kitleyi basit Arap cahiliyyesinden, o bataklıktan çıkardığı gibi yücelere ulaştırır. Sonra da çeyrek yüzyılı geçmiyecek gibi kısa bir zaman diliminde böylesine yüksek zirvelere çıkarır.

Yerine getirilmesi gereken birtek koşul vardır: İnsanlar, önderliklerini bu metoda teslim edecekler, ona inanacaklar, ona teslim olacaklar, onu hayatlarının temeli, hareketlerinin sembolü ve şu uzun ve meşakkatli yolda stratejilerini belirleyen mercî edineceklerdir.

3- Savaşın ve onun üzerine yapılan değerlendirmelerin ortaya çıkardığı üçüncü gerçek; Allah'ın metodunda müslümanın nefsi ile, müslüman cemaat ve tüm alanlarda düşmanlarıyla giriştiği savaşlar arasındaki sağlam ilişkidir. Akide, düşünce, ahlâk, hayat tarzı, siyasi, ekonomik ve toplumsal düzen arasındaki kuvvetli bağdır. Bir de tüm savaşlardaki zafer ve yenilgi arasındaki ilgidir. Kuşkusuz bunların tümü zafer veya yenilgi elde etmekte başlıca etkenlerdir.

Bu yüzden ilahi metod, insan ruhunda ve beşer topluluklarındaki bu korkunç alanda işlevini yürütmektedir. Bu alan, genişliklerin, noktaların, çizgilerin ve renklerin birbirine girdiği bir alan olduğu kadar, eksiksiz ve kapsamlı bir alandır da. Bütün bu genişlikler, noktalar, çizgiler ve renkler arasındaki ilişki ve ahenk zayıflayınca hareket stratejisi bozulur ve dağılır. Bu da, hayatı bütün olarak ele alan, parçalayıp dağıtmayan, nefsin ve hayatın tüm yönleriyle ilgilenen hayatın girift ve uzak özelliklerini avucunda toplayan, tümünü birden ve uyum içinde harekete geçiren, böylece bireyin kopmasına, toplumun da parçalanıp bölünmesine engel olan ilahi metodun ayırıcı bir özelliğidir.

Bu birliktelik ve birbirine girmiş bu ilişkilerin örneklerini -Kur'an'ın değerlendirmesinde- hatalardan ve onların zafer ve yenilgi hakkındaki düşünce ve kazandıkları bazı şeylerden dolayı savaştan geri dönenlerin zaafından yararlanmak isteyen şeytanla ilgilidir...

"İki topluluğun karşılaştığı gün savaştan geri dönenlerinizi şeytan bazı günahkar duyguları yüzünden ayartmaya girişmişti."

Nitekim Peygamberlerle beraber savaşıp görevlerini yerine getiren ve savaşın başlangıcında günahlarından dolayı bağışlanma dileyenlerin müminler tarafından uyulması gereken örnekler olduğunu da bildiriyor:

"Nice peygamber var ki çok sayıda taraftarı kendisi ile birlikte savaştı. Bunlar Allah yolunda başlarına gelenlerden dolayı gevşemediler, yılmadılar ve boyun eğmediler. Allah sabırlıları sever."

"Onlar sadece; `Ey Rabbimiz, günahlarımızı ve davranışlarımızdaki aşırılıkları affeyle, ayaklarımızı kaydırma ve kafirler karşısında bize yardım et' demişlerdir."

"O müminler ki, yaralandıktan sonra Allah'ın ve Peygamberin savaşma çağrısına uydular, onlardan "İhsan" ilkesine uyanlar ile takva sahiplerini büyük bir ödül beklemektedir."

Müslüman kitleye yönelik direktifler arasında savaş anında korkmamaları ve üzülmemeleri için günahlardan arınıp bağışlanma dilemeleri de yer almaktadır.

"Rabbinizden bir mağfirete ve genişliği göklerle yer kadar olan muttakiler için hazırlanan cennete koşuşun."

"Onlar her bollukta ve darlıkta infak ederler. Öfkelerini yenerler.. İnsanların kusurlarını affederler. Ve Allah da ihsan edenleri sever"

"Onlar ki, bir kötülük yaptıklarında ya da nefislerine zulmettiklerinde Allah'ı anarak günahlarının bağışlanmasını dilerler. Allah'tan başka kim günahları bağışlar? Onlar bile bile yaptıklarında ısrar etmezler."

Bundan önce de ehl-i kitabın içine düştüğü zillet ve yenilginin sebebinin haddi aşıp günâhlara dalmak olduğunu açıklamıştı:

"Nerede bulunursa bulunsunlar, üzerlerine zillet damgası vurulmuştur. Allah'ın ve insanların ahdine sığınanlar müstesna. Allah'ın hışmına uğradılar. Üzerlerine bir miskinlik vuruldu. Bu, Allah'ın ayetlerini inkar etmeleri ve haksız yere peygamberleri öldürmelerindendir. Bu, isyan edip haddi aşmalarındandır."

Ayrıca, savaşta meydana gelen olayların değerlendirilmesi yapılırken araya hatalar ve onlardan tevbe etmenin de sokuşturulduğunu, bütün surenin akışında takvadan ve muttakilerden bolca söz edildiğini, farklı konularına rağmen surenin atmosferi ile savaş atmosferi arasında sağlam bir bağ kurulduğunu görürüz. Faizden vazgeçmeye, Allah'a ve Resulü'ne itaat etmeye, insanları bağışlamaya, öfkeyi yenmeye ve iyilik yapmaya çağrı yapıldığını da görürüz. Kuşkusuz bunların tümü, nefis, hayat ve toplumsal sistem için birer arınma aracıdırlar. Surenin tümü bu önemli ve temel hedefe yönelme bakımından sağlam bir bütün oluşturmaktadır.

4- Dördüncü gerçek, İslâm'ın eğitim metodunun özelliğine ilişkindir. Bu metod müslüman kitleyi; olaylar, ruhlarda meydana getirdiği duygular, heyecanlar, tepkiler ve bu olayları değerlendirmeyi ele almaktadır. Kur'an'ın Uhud savaşı üzerine yaptığı değerlendirme gibi... Bu değerlendirmede, olaydan etkilenen insan ruhunu doğru bir şekilde etkilenmesi için tüm yönleriyle ele almaktadır. Ayrıca ruhun istikrar bulması ve huzura kavuşması için de kendine uygun görülen bu hakikat özüne yerleştirilmektedir. Bu metod, bakışları ona yöneltmedikçe, ışık tutmadıkça, insan ruhunun derinliklerindeki birçok gizliliği ve kapalılığı ortaya çıkarmadıkça, hiçbir yönü, hiçbir çizgiyi, hiçbir düşünceyi ve hiçbir tepkiyi göz ardı etmez. O, nefsi bütün çıplaklığıyla önünde tutmaktadır. Böylece, derinliklerine kadar iyice arındırılmakta, nurun aydınlığında tertemiz bir hale getirmektedir. Duyguları, düşünceleri ve değerleri düzeltmekte, sağlam İslâm düşüncesinin ve istikrarlı İslâmî hayatın dayanmasını istediği ilkeleri birbir yerleştirmektedir. Bu arada her yerdeki müslüman kitlenin başına gelen olayların bütün genişliğiyle aydınlanma ve eğitim için bir araç edinmenin gereğini de ilham ettirmektedir.

Uhud savaşı üzerine yapılan değerlendirmeye baktığımızda büyük bir titizlik, derinlik, kapsayıcılık ve dikkat gözlemlemekteyiz. Tüm duraksamalara, hareketlere ve dolambaçlara yönelen ince bir titizlik ve dikkat... Nefsin gözeneklerinden ve saklı duygularından kaynaklanan kuşkuları ele alışta büyük bir derinlik... Ayrıca nefsin ve meydana gelen olayın tüm boyutlarını içermesi açısından da olağanüstü bir kapsayıcılık görmekteyiz. Sebep ve sonuçları üzerine yapılan ince, derin ve kapsamlı analiz, duraksamalarda ve olayın meydana geliş sürecinde faaliyeti bulunan birtakım etkenler de göze çarpmaktadır. Nitekim, tasvirlerde bir canlılık, ahenk ve duygusallık da görmekteyiz. Öyle ki, İfade ve tasvirle birlikte derin ve heybetli duygu dalgaları da yer almaktadır.

Bu vasıflandırma ve değerlendirme şekli karşısında hiçbir katılık duramaz; çünkü sahneleri -nerdeyse hareket edecek bir şekilde- gözler önüne seren canlı bir vasıflandırmadır bu. Etrafa etkileyici bir hareketlilik, nüfûz edici bir parlaklık ve coşkun bir duygusallık saçmaktadır.

5- Beşinci gerçek de yine ilahi metodun pratiğine ilişkindir. Bu metod, pratik hayatta eserler inşa etmek için bizzat işe girişmektedir. Ne teorik ilkeler ne de soyut direktifler sunar. Teorilerini ve direktiflerini uygular ve hareket ettirir. Bu metodun pratikliğinin en açık örneği savaştaki "Şûra" ilkesinin uygulanışındaki konumudur.

Kuşkusuz Resulullah (salât ve selâm üzerine olsun) yeni yeni oluşmakta olan ve her yönden düşmanlarla kuşatılmış olan müslüman kitleyi karşılaştıkları bu acı deneyden uzak tutabilirdi. Üsteki düşmanlar kalelerinin arkasında sinsi sinsi beklemekteydiler. Resulullah (salât ve selâm üzerine olsun) Medine'yi sağlam bir zırha benzeten sadık rüyasına dayanarak, savaş taktiği hususunda kendi görüşünü uygulasaydı, yani arkadaşlarına danışmasaydı ya da topluluğun tercih ettiği görüş uymasaydı yahut evinden çıkarken, inanan arkadaşlarının pişman olmasından doğan fırsattan yararlanıp görüşünden dönseydi, müslüman kitleyi yüzyüze geldikleri bu acı deneyden uzak tutabilirdi.

Ancak O, -bütün bu sonuçları doğuran- "Şûra"nın kararını uyguluyor. Müslüman kitleyi toplumsal sorumluluğun neticeleriyle karşı karşıya getirmek için kararlaştırılan görüşü uyguluyor. Böylece onlara, görüş bildirmenin ve davranışların sorumluluğunun nasıl taşınacağını öğretiyor. Çünkü bu onun ve uyguladığı ilahi metodun ölçüsünde büyük zararlardan sakınmaktan ve kitleyi bu acı deneyden uzak tutmaktan daha önemlidir. Kitleyi bu deneyden uzak tutmanın anlamı, onu tecrübeden, bilgiden ve eğitimden yoksun bırakmaktır.

Yine savaştan sonra bu ilkenin iyice yerleşmesi bakımından acı sonuçlarını karşılamak hususunda "Şûra"ya başvurulmasına ilişkin ilahi emir gelmektedir. Bu yöntem, bir taraftan iyice yerleşmesi diğer taraftan metodun temellerinin açıklanması için daha güçlü ve daha derin bir yöntemdir.

Kuşkusuz İslâm, toplum onu uygulayacak duruma gelsin diye hiçbir ilkenin uygulanmasını ertelemez. O, bu ilkeleri fiilen uygulamadıkça toplumun hazırlanamayacağını çok iyi bilmektedir. Yine -Şûra gibi- toplumsal hayatın temel ilkesinden kitleyi yoksun bırakmanın, bu ilkeleri ilk defa uygulamaktan doğan acı sonuçlarla yüzyüze gelmekten daha kötü olduğunu da bilmektedir. Kuşkusuz uygulamadaki hatalar -son derece büyük de olsalar- ilkeyi tamamen bırakmayı gerektirmez. Hatta uygulamayı bir süre için bile durdurmayı gerektirmez. Çünkü bu, toplumun gelişmesini, hayat ve yükümlülüklerle deney kazanmasını bir kenara atmak veya bir süre için durdurmaktır. Hatta bu, bir ümmet olarak varlığına kesinlikle son vermektir.

Bunlar "Şûra"nın savaş alanındaki sonuçlarına rağmen yeralan yüce Allah'ın şu sözlerinden istifade edilen duygulardır:

"...onları affet, bağışlanma dile onlara, iş hususunda onlarla müşavere et."

Teorik ilkelerin pratik uygulanışı, kararlaştırılan bir görüşten sonra tekrar "Şûra"ya başvurmayı kararsızlık ve kaypaklık sayarak reddeden Resulullah'ın (salât ve selâm üzerine olsun) davranışlarında ortaya çıkmaktadır. Bu da "Şûra" ilkesini sürekli kararsızlıklar ve dönekler için bir araç olmaktan korumaktadır. Aşağıdaki etkileyici ve eğitici sözü de bunu göstermektedir:

"Bir peygambere, zırhını kuşandıktan sonra Allah onun hakkındaki hükmünü verene kadar onu çıkarması yakışmaz." Metodda, direktif ve uygulama birbirini takip eder.

6- Son olarak Kur'an-i Kerim'in değerlendirmesinden, Resulullah'a (salât ve selâm üzerine olsun) eşlik eden ve Allah yanında şu ümmetin en şereflisini temsil eden müslüman kitlenin konumuna ilişkin bir gerçeği öğrenmekteyiz. Bu gerçek, Allah'ın izniyle İslâmî hayatı yeniden inşa etmede son derece yararlı olacaktır.

Allah'ın metodu değişmezdir, değerleri ve ölçüleri de... İnsanlar ya ondan uzaklaşırlar ya da ona yaklaşırlar. Düşünce ve sistemin temellerinde hem yanılabilir hem de doğruyu bulabilirler. Ancak, onların hataları bu metoda yüklenemez, sabit değer ve ölçülerini değiştiremez.

İnsanlar düşünce ve davranışlarda hata işlediklerinde hatalı olarak nitelenecek insandır, metod değildir. Dolayısıyle ilahi nizam da derecesi ve değerleri ne olursa olsun insanların hatalarını ve sapkınlıklarını görmezden gelmez. Sapıklıklarına uymak için kendisi de sapmaz.

Buradan öğreniyoruz ki, şahısları temize çıkarmak için metodu değiştirmek gerekmez. Bir de metodundaki ilkelerin, sağlam, net ve kesin olması; kendisinde hata yapanları ya da sapanları kesinlikle temize çıkarmaması dolayısıyle bu ilahi metodun müslüman ümmetin iyiliğine olduğunu öğreniyoruz. Bu tahrif ve değiştirme İslâm için, büyük müslüman şahsiyetlerin hatalı veya sapmış olarak nitelendirilmesinden daha tehlikelidir; Çünkü metod, kişilerden daha büyük ve daha kalıcıdır. İslâm'ın tarihsel pratiği müslümanların, tarihlerinde yaptığı ya da meydana getirdiği, herşeyden ibaret değildir. Ancak, onların İslâm metoduna, değişmez ilke ve değerlerine tamamen uygun olarak sergiledikleri tüm davranışlarından ibarettir. Aksi halde tüm davranışlar hatadır, sapıklıktır. Ne İslâm'a ne de İslâm tarihine mal edilir. Ancak mensuplarına mal edilebilir ve onları hatalı, sapkın veya tamamen İslâm'dan çıkmış gibi hakettikleri sıfatla nitelendirilebilirler. Kuşkusuz İslâm tarihi -ismen ya da dille müslüman olsalar da- müslümanların tarihi değildir. İslâm tarihi, İslâm'ın gerçek anlamda insanların düşüncelerinde, davranışlarında, hayat tarzlarında ve toplumsal düzenlerinde uygulanışıdır. İslâm sabit bir eksendir. İnsanların hayatı onun etrafında değişmez bir yörüngede döner. Şayet onlar bu yörüngeden çıkmışlarsa ya da bu ekseni bırakıp ayrılmışlarsa İslâm nerede, onlar nerededir? İslâm'a mal edilen ya da İslâm'ı onlarla yorumlayan insanların bu uygulama ve davranışlarına ne demeli? İslâm metodunun dışına çıktıkları, onu hayatlarında uygulamaya yanaşmadıkları halde kendilerini müslüman diye nitelendirmeleri de ne oluyor? Onlar daha önce bu metodu hayatlarında uyguladıkları için müslümandırlar; isimleri müslüman ismi olduğu ya da dilleriyle "biz müslümanız" dedikleri için değil.

Müslüman kitlenin hatalarını ortaya çıkarırken, zaaf ve eksikliklerini belirleyip ardından onlara acıyarak kusurlarını bağışlarken, imtihan alanında zaaf ve eksikliklerinin sonucunu tattırmış olsa da bu günahlarını silerken yüce Allah'ın müslüman ümmete öğretmek istediği bütün bu hakikatlerdir.

Kur'an-ı Kerim'in savaşı -Uhud savayı- sunması sona erdi. Ancak müslüman kitle ile Medine'de etrafını saran düşmanları -özellikle yahudiler- arasında süregelen savaş henüz bitmemiştir. Bu mücadele, tartışma, kuşku ve karışıklık yayma, hile, aldatma, pusu kurma ve tedbir alma savaşıdır. Bu savaş surenin büyük bir kısmını kapsamaktadır.

Resulullah (salât ve selâm üzerine olsun) Bedir savaşının ardından, kin ve hileleri, müslümanları incitmeleri, Medine'ye gelip kendi başkanlığında Evs ve Hazreç müslümanlarından oluşan bir devlet kurduktan sonra onlarla vardığı antlaşmayı bozmalarından dolayı Beni Kaynuka'yı Medine'deki yerlerinden sürmüştür. Ancak, çevresindeki Beni Nadr, Beni Kureyza ve bunların dışında Hayber ve yarımadanın başka taraflarındaki yahudiler yerlerinde duruyorlardı. Bunlar Medine'deki münafıklar, Mekke'deki ve Medine'nin çerçevesindeki müşriklerle haberleşiyor, biraraya geliyor, birbirleriyle ilişki kuruyorlardı. Müslümanlara karşı aralıksız olarak sürekli tuzaklar planlıyorlardı.

Al-i İmran suresinin başlarında yahudiler, müslümanların eliyle müşriklerin başına gelen durumdan sakındırılmışlardı:

"Kâfirlere de ki; mutlaka yenilecek ve Cehennemde toplanacaksınız, o ne kötü yerdir." "Karşılaşan iki toplulukta sizin için bir delil vardır. Bir topluluk Allah yolunda savaşıyordu diğeri de kâfirdi. Gözlerinin görüşüyle onları kendilerinin iki katı görüyorlardı. Allah dilediğini yardımıyla güçlendirir. Kuşkusuz bunda basiret sahipleri için bir ibret vardır."

Resulullah (salât ve selâm üzerine olsun) Bedir savaşı sonrasında davranışlarına kin, hile ve tuzaklarına bir cevap olarak gelen bu sakındırmayı onlara tebliğ edince bunu edepsizce karşılayıp şöyle dediler: "Ey Muhammed, tecrübesiz ve savaştan anlamayan Kureyş'ten bir grubu öldürdüm diye aldanma. Allah'a andolsun ki, şayet bizimle savaşacak olsaydın, daha önce benzerini görmediğin insanlar olduğumuzu bilirdin." Sonra da bu surede çeşitli şekilleri aktarılan hile ve desiselerine devam ettiler. Giderek Resulullah (salât ve selâm üzerine olsun) ile vardıkları sözleşmeyi iptal ettiler. Bunun üzerine Resulullah (salât ve selâm üzerine olsun) hükmüne boyun eğene kadar bölgelerini kuşattı. Arkasından onları Medine'den uzaklaştırıp Ezriat'a sürdü. Beride, görünürde sözleşmeye bağlı kalan Beni Kureyze ve Beni Nadr kaldı. Ancak onlar da, hile, tuzak, kuşku, karışıklık, fitne ve yahudilerin tüm tarihinde ortaya koydukları, en doğru sicil olan ve Allah'ın kitabının onayladığı ve yeryüzü sakinlerinin bu melûn ulustan gördüğü diğer özelliklerini de sergilemekten geri kalmadılar.

Bu derste yahudilerin bazı davranışları ve sözleri aktarılmaktadır.. Müslümanlara karşı olan kötü davranışlardan sonra Allah'a karşı da edepsiz bir tavır sergiledikleri ortaya çıkmakta dir. Resulullah'a (salât ve selâm üzerine olsun) verdikleri malî taahhütlerinde cimri davrandıkları gibi giderek Allah hakkında şöyle demeye başlamışlardı:

"Kuşkusuz Allah fakirdir, biz ise zenginiz."

Bu arada, yüzyüze kaldıkları İslâm çağrısını savmak için ileri sürdükleri zayıf bahaneleri de ortaya çıkıyor. Oysa bilinen tarihsel olay bu bahanelerini ve karşı çıkışlarını yalanlamaktadır. Bu olgu, Allah'a verdikleri söze karşı çıkmalarını, onlardan açıklamasını istediği hakkı gizlemelerini, arkalarına atmalarım, az bir ücretle satmalarını, istedikleri mucizeyi ve kabul etmedikleri kanıtları getiren peygamberleri haksız yere öldürmelerini ortaya koymaktadır.

Yahudilerin peygamberlerine karşı tavırlarını ve Rabbleri hakkında söylediklerini utandırıcı bir şekilde ortaya çıkarılması ve müslüman kitleye karşı kötü pozisyonları, onları müşriklerle birlikte müslümanlara karşı düzenledikleri, hile, tuzak ve eziyetler hazırlamaya sevk etmiştir. Yüce Allah'ın müslüman kitleyi sağlam bir şekilde eğitmesi, çevrelerinde olan şeyleri ve kimseleri göstermesi, faaliyette bulundukları yerin, kendileri için kurulan kapan ve tuzakların, yol boyunca kendilerini bekleyen acıların ve fedakarlıkların özelliklerini öğretmesi de bu açıklamayı gerektirmiştir. Medine'deki yahudilerin müslüman kitlelere kurduğu hileler Mekke'deki müşriklerin hazırladığından çok daha katı ve daha tehlikeliydi. Tarih boyunca müslüman kitlelere hazırlanan tuzakların en tehlikelisi de bunlardan gelenler olsa gerektir.

Etkileyici sunuş esnasında müslümanlara yönelik Rabbanî direktiflerin ard arda yer aldığını görmemiz bu yüzdendir. Bu esnada, kalıcı ve geçici değerlerle yüzyüze getirildiklerini görmekteyiz. Kuşkusuz yeryüzündeki hayat ecelle sınırlıdır. Her halûkârda her nefis ölümü tadacaktır. Ceza oradadır. Kâr ya da zarar orada belli olacaktır.

"Kim ateşten uzaklaştırılıp Cennete sokulursa işte o, kurtulmuştur. Dünya hayatı aldatıcı bir metadan başka birşey değildir."

Onlar mallar, canlar ve gerek müşriklerden, gerekse ehl-i kitap olan düşmanlarından görecekleri eziyetlerle denenmektedirler. Sabır, takva ve kendilerini ateşe düşmekten çekip kurtaracak metoda uymaktan başka birşey koruyamaz onları.

Medine'deki müslüman kitleye yönelik bir direktif bugün ve yarın geçerli olup, yüce Allah İslâm'ı yeniden yaşamak ve Allah'ın himayesinde yine İslâmî bir hayat kurmak için yolun prensiplerine uymaya özen gösteren her müslüman kitleye yol göstericilik işlevini yürütecektir. Onlara -aynı müşrik, dinsiz ve ehl-i kitap gibi olan- evrensel siyonizm, haçlı ve komünist düşmanları kurdukları tuzak ve kapanların, kendilerini bekleyen acı, fedakârlık, eziyet ve imtihanların özelliklerini gösterecektir. Kalplerini ve bakışlarını oradakine, Allah'ın yanındakine yöneltecektir. Böylece eziyet, ölüm, cana ve mala yönelik fitneler basit gelecektir müslümana. İlk müslüman kitleye olduğu gibi O'na da şöyle seslenecektir:

"Herkes kesinlikle ölümü tadacaktır. Yaptıklarınızın karşılığı kıyamet günü size eksiksiz olarak verilecektir. O zaman kim Cehennem ateşinden uzaklaştırılıp Cennet'e konursa gerçekten başarıya ulaşmıştır. Dünya hayatı aldatıcı bir hazdan başka birşey değildir. Mallarınız ve canlarınız konusunda kesinlikle deneneceksiniz, gerek ehl-i kitaptan gerek müşriklerden inciltici söz işiteceksiniz. Eğer sabreder Allah'tan korkarsanız bu tutum azimliliğinizin, kesin kararlılığınızın bir belirtisidir." (Al-i İmran suresi; 185-186)

Kur'an aynı Kur'an'dır. Bu ümmetin ölümsüz kitabı... Evrensel yasası... Hidayet rehberi... Güvenilir önderi... Düşmanları da aynı düşmanlar, yol aynı yol...


Kuran-i Kerim Tefsiri

O

O

180- Allah'ın lütuf olarak bağışladığı şeylerde cimrice davrananlar sa kın bu tutumlarının kendileri hesabına hayırlı olduğunu sanmasınlar. Tersine bu, onlar hesabına kötüdür. Cimrilikle yanlarında tuttukları mal kıyamet günü boyunlarına dolanacaktır. Göklerin ve yeryüzünün mirası Allah'a aittir. Hiç kuşkusuz Allah yaptıklarınızdan haberdardır.

181- "Allah fakir, biz ise zenginiz" diyenlerin sözünü Allah işitti. Gerek bu sözlerini ve gerekse sebepsiz yere peygamberleri öldürmelerini hesaplarına yazacak ve onlara "Kavurucu azabı tadın bakalım" diyeceğiz.

182- Bu kendi elleriniz ile yaptıklarınız yüzündendir. Yoksa Allah'ın, kullara haksızlık etmesi kesinlikle söz konusu değildir.

183- "Ateşin yakıp yiyeceği bir kurban mucizesi göstermedikçe hiçbir peygambere inanmayalım diye Allah bize kesin direktif verdi" diyenlere de ki; "Benden önce size açık belgeler getiren ve sözünü ettiğiniz mucizeyi gösteren peygamberler geldi. Eğer doğru söylüyorsanız, onları niçin öldürdünüz?"

184- Bunlar eğer seni yalanlıyorlarsa (bilesin ki) senden önce açık mucizeler, sayfalar ve aydınlatıcı kitap getiren birçok peygamberi de yalanlamışlardı.

Bu bölümdeki ilk ayette kimlerin kastedildiğine, cimrilikten ve kıyamet günündeki sonuçtan sakındırıldığına ilişkin güçlü bir rivayet söz konusu değildir. Ancak ayetin burada yer alması kendisinden sonra gelen yahudiler hakkındaki ayetlerle ilgili olduğu görüşünü desteklemektedir. Çünkü "Allah fakirdir biz ise zenginiz" diyen -Allah kahretsin- onlardır. "Ateşin yakıp yiyeceği bir kurban mucizesi göstermedikçe hiçbir peygambere inanmayalım diye Allah bize kesin direktif verdi." diyen yine onlardır.

Anlaşılıyor ki, ayetlerin bütünü, yahudilerin Resulullah'la vardıkları anlaşmadan doğan malî sorumluluklarını yerine getirmeye çağırılması, bir de Resulullah'a (salât ve selâm üzerine olsun) iman edip Allah yolunda infak etmeye davet edilmeleri üzerine nazil olmuştur.

Bu tehditvâri sakındırma, yahudilerin Muhammed'e (salât ve selâm üzerine olsun) iman etmemelerindeki bahanelerini ortaya çıkarmak için olduğu kadar yüce Allah'a karşı takındıkları edepsiz tavra bir cevap olup bahanelerini yalanlamak için de nazil olmuştur. Beraberinde, kendisinden önceki peygamberlerin kavimlerinden gördüklerinin anlatılması ile onların yalanlamaları karşısında peygambere bir destekte inmiştir. Bu peygamberler arasında İsrailoğulları'nın tarihinde bilindiği gibi, kendilerine kanıtlar ve mucizeler getirdikleri halde yahudiler tarafından öldürülen Beni İsrail peygamberleri de yer almaktadır.

"Allah'ın lütuf olarak bağışladığı şeylerde cimrice davrananlar sakın bu tutumlarının kendileri hesabına hayırlı olduğunu sanmasınlar. Tersine bu, onlar hesabına kötüdür. Cimrilikle yanlarında tuttukları mal, kıyamet günü boyunlarına dolanacaktır. Göklerin ve yeryüzünün mirası Allah'a aittir. Hiç kuşkusuz Allah yaptıklarınızdan haberdardır."

Ayetin anlamı geneldir.. Sorumluluklarını yerine getirmekte cimrilik yapan yahudileri kapsadığı gibi onların dışında Allah'ın lütfundan verdiği şeylerde cimrilik yapan ve bu cimriliğin, malları koruması ve infakla heder olmasını önlemesi bakımından hayırlı olduğunu sanan herkesi kapsamaktadır.

Kur'an ayeti onları bu yanlış zandan sakındırmakta ve biriktirdikleri şeylerin kıyamet günü ateş şeklinde boyunlarına geçirileceğini bildirmektedir. Bu korkunç bir tehdittir. İfade,onların "Allah'ın lütfundan verdiği şeylerde cimrilik..." yaptıklarını zikrederken, cimriliğin kötülüğünü daha bir arttırmaktadır.. Çünkü onlar, aslında kendilerine ait olmayan bir malda cimrilik yapmaktadırlar. Bu dünyaya derileri de dahil hiçbir şeye sahip olmadan gelmişlerdir. Yüce Allah lütfundan onlara vermiş, onları zenginleştirmiştir.. Ancak Allah lütfundan verdiği şeyleri infak etmelerini isteyince Allah'ın lütfunu hatırlamadılar bile. Az bir şey infak etmekle cimrilik yaptılar. Biriktirdikleri şeylerin kendileri için hayırlı olduğunu sandılar. Aslında bu korkunç bir kötülüktür... Üstelik onlar -bütün bunlardan sonra- mallarını geride bırakıp gideceklerdir. Herşeyin varisi de Allah'tır. "...Göklerin ve yeryüzünün mirası Allah'a aittir" Bütün biriktirdikleri kısa bir süre içindir. Sonra da hepsi Allah'a dönecektir. Sadece Allah rızası için infak ettikleri kalacaktır onlara, biriktirdikleri ise kıyamet günü boyunlarına geçirilecek ve O'nun katında kendileri için bekletilecektir.

Ardından, Allah'ın lütuf olarak verdiği malı ellerinde bulunduran, böylece kendilerinin Allah'tan daha zengin olduklarını, O'nun mükafatına ve kendi yolunda (ki bunu kendisinden bir lütuf ve kendilerine verilen güzel bir borç olarak nitelendirmektedir.) infak edenlere vaadettiği "kat kat" arttırmasına ihtiyaçlarının olmadığını sanan yahudiler kınanmaktadırlar. Çünkü onlar, küstahça şöyle diyorlardı: "Allah'a ne oluyor ki malımızdan kendisine borç vermemizi istiyor! Buna karşılık da "kat kat" vereceğini vaadediyor. Oysa faizden ve "kat kat" arttırmaktan nehyeden O'dur." Kuşkusuz bu küstahlıktan ve Allah'a karşı edepsiz bir tavır takınmaktan kaynaklanan bir kelime oyunudur.

"Allah fakirdir, biz ise zenginiz' diyenlerin sözünü Allah işitmiştir. Gerek bu sözlerini ve gerekse sebepsiz yere peygamberleri öldürmelerini hesaplarına yazacağız, ve onlara `kavurucu azabı tadın bakalım' diyeceğiz."

"Bu, kendi elleriniz ile yaptıklarınız yüzündendir. Yoksa Allah'ın, kullara haksızlık etmesi kesinlikle söz konusu değildir."

Yahudilerin ilahi hakikate ilişkin kötü düşünceleri, tahrif edilmiş kitaplarında yaygındır. Ancak buradaki düşünceleri, kötü düşünce ve edepsiz tavır bakımından son derece aşırıdır. Bu yüzden peşi sıra gelen bu tehditleri hak etmektedirler.

"...dediklerini.. yazacağız."

Onları hesaba çekmek için. O terk edilecek, unutulacak ya da boş verilecek değildir... Bunun yanında geçmiş günahlarının tescili de söz konusudur; -bu günahlar bütün ırkların, soyların günahını içermektedir- çünkü onlar, günah ve isyanda bir bütündürler.

"...Sebepsiz yere peygamberleri öldürmelerini..."

İsrailoğulları'nın tarihi, peygamberleri öldürmelerine ilişkin günahların silsilesini bildirmektedir. Son olarak da Mesih'i (selâm üzerine olsun) öldürmeye kalkışmışlardı. O'nu öldürdüklerini iddia ederek bu korkunç cürümle övünmektedirler:

"Kavurucu azabı tadın bakalım diyeceğiz."

İfadedeki (Harik) kelimesinden, azabın müthişliği ve korkunçluğu amaçlanmaktadır. Ayrıca azap sahnesinin; heybeti, alevi ve kavuruculuğuyla somutlaştırılması kastedilmektedir. Kuşkusuz bu, haksız yere peygamberleri öldürerek o iğrenç suçu işlemenin ve "Allah fakirdir, biz ise zenginiz" gibi çirkin bir söz sarf etmenin cezasıdır.

"Bu, yaptıklarınızın karşılığıdır."

Uygun bir cezadır bu. Herhangi bir haksızlık ya da kabalık söz konusu değildir.

".. Yoksa Allah kullarına asla zulmetmez"

İfadedeki "Abd (kul)" kelimesi onların gerçek durumlarını ortaya koymaktadır. Yüce Allah'a kıyasla, kullardan birer kuldurlar sadece. Bu ifade, bir kulun "Allah fakirdir biz ise zenginiz" demesinde ve peygamberleri öldürmesindeki cürmün ve edepsiz tavrın kötülüğünü daha da arttırmaktadır.

"Allah fakirdir, biz ise zenginiz" diyenler ve peygamberi öldürenler -kendi iddialarına göre- sunacakları bir kurban getirmedikçe, bazı İsrailoğulları peygamberlerinin gösterdiği gibi mucize gerçekleşip ateş kurbanı yemedikçe herhangi bir Resule inanmayacaklarını söyleyenler yahudilerdir. Allah emrettiği için Muhammed'e (salât ve selâm üzerine olsun) inanmadıklarını iddia ediyorlardı. Muhammed de bu mucizeyi göstermeyeceğine göre sözlerinde durmalıymışlar. (!)

İşte burada Kur'an tarihsel olguyu yüzlerine vurmaktadır. İstedikleri mucizeyi ve Allah'ın apaçık ayetlerini getirdikleri halde peygamberleri öldürenler bunlardır...

"Ateşin yakıp yiyeceği bir kurban mucizesi göstermedikçe hiçbir peygambere inanmayalım diye Allah bize kesin direktif verdi' diyenlere de ki; `Benden önce size açık belgeler getiren ve sözünü ettiğiniz mucizeyi gösteren peygamberler geldi. Eğer doğru söylüyorsanız, onları niçin öldürdünüz?"

Bu, yalanlarını, vehimlerini, küfürde ısrarlarını, sonra da övünüp Allah'a iftira etmelerini ortaya çıkaran kuvvetli bir yüzleştirmedir.

Ayet-i kerime burada, teselli etmek, yardım etmek, onlardan gördüğü şeylerin asırlar boyu gelmiş geçmiş peygamber kardeşlerinin karşılaştığı şeylerin benzerleri olduklarını bildirerek rahatlaması için Resulullah'a (salât ve selâm üzerine olsun) ,yönelmektedir:

"Bunlar eğer seni yalanlıyorlarsa (bilesin ki) senden önce açık mucizeler, sayfalar ve aydınlatıcı kitap getiren birçok peygamberi de yalanlamışlardı."

Yalanlanan ilk elçi O değildir... Ard arda gelen uluslar -özellikle yahudiler kendilerine kanıtlar, mucizeler, -Zebur gibi- ilahi direktifleri içeren sahifeler ve Tevrat ile İncil gibi aydınlatıcı kitabı getiren elçileri de yalanlamışlardır. İçindeki yorgunluk ve meşakkate rağmen, Resul ve Risaletin yolu budur. Gerçek yol sadece budur.

Bundan sonra ayetlerin akışı müslüman kitleye yönelmekte, üzerine düşmeleri ve uğruna feda olmaları gereken değerlerden, yoldaki dikenlerden, yorgunluk ve acılardan söz etmekte; onlara sabır, takva, direnç ve dayanıklılık telkin etmektedir.


Kuran-i Kerim Tefsiri

O

O

185- Herkes kesinlikle ölümü tadacaktır. Yaptıklarınızın karşılıkları, kıyamet günü, size eksiksiz olarak verilecektir. O zaman kim Céhennem ateşinden uzak tutulur da Cennet'e konursa gerçekten başarıya ulaşmıştır. Dünya hayatı aldatıcı bir hazdan başka birşey değildir.

186- Mallarınız ve canlarınız konusunda kesinlikle deneyden geçirileceksiniz, gerek kitap ehlinden ve gerekse müşriklerden birçok incitici söz işiteceksiniz. Eğer (bunlara karşı) sabreder ve Allah tan korkarsanız, bu tutum azimliliğinizin, kesin kararlılığınızın bir belirtisidir.

Şu gerçeğin ruhlarda iyice yer etmesi gerekir. Yeryüzündeki hayatın geçici olduğu, ecelle sınırlı olduğu, kesinlikle sonunun geleceği gerçeği.. Salihler de ölür, bozguncular da ölür. Cihad edenler öldüğü gibi geride kalanlar da ölür. Akide sayesinde yücelenler gibi kullara boyun eğenler de ölür. Haksızlık yapmaktan kaçınan cesurlar öldüğü gibi ne pahasına olursa olsun hayata sarılan korkaklar da ölür. Büyük değerlere, üstün hedeflere sahip olanlar gibi ucuz bir meta için yaşayan ahmaklar da ölür.

Herkes ölecektir... "Herkes kesinlikle ölümü tadacaktır." Her nefis bu şerbeti tadacak ve bu hayattan ayrılacaktır. Bu şerbeti ve elden ele dolaşan bu kadehi içmede nefisler arasında bir fark yoktur. Fark başka bir şeydedir. Değişik bir değerde söz konusudur farklılık. Sonuçta varılacak yerde fark vardır.

"Yaptıklarınızın karşılığı, kıyamet günü, size eksiksiz olarak verilecektir. O zaman kim ateşten uzaklaştırılırsa... O, başarıya ulaşmıştır."

Budur üzerinde ayrılık söz konusu olan "değer". Falana falandan farklı muamele yapılması gereken korkunç "sonuç" budur..

"...Kim Cehennem ateşinden uzak tutulur da Cennet'e konursa o, başarıya ulaşmıştır."

Ayet-i kerimede geçen "Zuhziha" kelimesi, vurgusu, kelime yapısı ve kalıcı etkisiyle bizzat anlamını somutlaştırmaktadır. Sanki ateşin yaklaşanı yutacak ve girdabına alacak bir cazibesi varmış da onu azar azar bu azgın cazibeden çekip uzaklaştıracak birine ihtiyaç duymaktadır. Kim ateşin bu girdabından uzaklaştırma imkanına sahip olur, ateşin çekiciliğinden kurtarılıp Cennet'e sokulursa kuşkusuz o insan kurtulmuştur.

Güçlü bir tablo... aksine, canlı bir sahne... İçinde hareket, alem ve çekicilik yok mu? Nefis, kendisini günahın çekiciliğinden çekip uzaklaştıracak birine muhtaç değil midir? Kesinlikle evet. İşte onun ateşten uzaklaştırılması budur. İnsan -sürekli çalışmasına ve daimi uyanıklık içinde bulunmasına rağmen- Allah'ın lütfu olmadan amellerinde hep kusur etmez mi? Evet, işte onun ateşten uzaklaştırılması budur. Allah'ın lütfu insana ulaşınca ateşten uzaklaştırılmış olur böylece.

"...Dünya hayatı aldatıcı bir metadan başka birşey değildir."

Dünya hayatı bir metadır. Ancak gerçek bir meta değil, uyanıklık ve intibah metaı değil, aldatıcı bir metadır. İnsanı aldatıp gerçek bir metâ olduğunu vehmettiren bir metâ. Ya da aldanma ve hileye sebep olan bir meta. Gerçek meta ise, elde etmek için çaba sarf etmeyi hakeden metadır. İşte orada! Ateşten uzaklaştırıldaktan sonra Cennet'le kurtuluştur.

Bu gerçek, nefiste yeredince, nefis, hayata sarılma hikayesini hesabından çıkarınca, -her halukârda her nefis ölümü tadacağından- aldatıcı ve geçici meta hikayesini bir kenara atınca... Bu esnada yüce Allah, müminlere kendilerini bekleyen mal ve can hususundaki sınamadan söz etmektedir. Çünkü artık ruhları imtihana hazırlanmıştır.

"Mallarınız ve canlarınız konusunda kesinlikle deneneceksiniz. Gerek kitap ehlinden, gerekse müşriklerden birçok incitici söz işiteceksiniz. Eğer (bunlara karşı) sabreder ve Allah'tan korkarsanız bu tutum azimliliğinizin, kesin kararlılığınızın bir belirtisidir."

Akidelerin ve davetlerin kuralı budur. İmtihan kaçınılmazdır. Mal ve can hususunda eziyet çekmek zorunludur. Sabır, direnç ve kararlılıktan başka seçenek yoktur.

Cennet'e giden yol budur. Kuşkusuz Cennet tuzaklarla çevrilmiştir, nitekim ateş de şehvetlerle...

Bu davayı yüklenip gereklerini yerine getirecek bir kitle oluşturmak için başka yol da söz konusu değildir. Bu kitleyi eğitmek, iyilik, kuvvet ve dayanıklılık gibi gizli yönlerini ortaya çıkarmak için başvurulacak yol budur. Bu sorumlulukları pratik olaràk uygulamak insan ve hayatın hakikatini öğrenmek için tek çıkar yol budur.

Bunun nedeni, davaya inananların kararlılıklarını tesbit etmektir. Çünkü davayı yüklenip ondan dolayı sabredecek güvenilir kişiler onlardır.

Bu uğurda çektikleri işkence ve imtihanlar, onun yolunda verdikleri şerefli ve saygın kurbanlar, davanın şerefli ve saygın olması içindir.. Çünkü durum ne olursa olsun bundan sonra ondan sapmaları söz konusu olmaz.

Bir de dava ve davetçinin temelinin sağlam olması içindir bu. Çünkü gizli güçleri ortaya çıkaran, geliştiren, bir noktada yoğunlaştırıp yönlendiren dirençtir. Yeni davalar, köklerinin sağlamlaşıp derinleşmesi ve fıtratın derinliklerinde ki mümbit toprağa ulaşması için böylesi güçleri edinmek zorundadır.

Hayatı ve cihadı pratik olarak uygulamayan davetçilerin bizzat kendi hakikatlerini, beşer nefsinin gizliliklerini kitle ve toplumların hakikatini öğrenmeleri için de bir araçtır bu. Böylece onlar davalarının ilkeleriyle, kendi nefislerinde ve tüm insanların nefislerindeki şehvetlerinin nasıl dolaştığını görürler. Nefislerde şeytanın etkilediği açıkları, yolun kaygan kısımlarını ve sapıklığın izlerini öğrenirler.

Sonra Allah'a... O'na karşı çıkanların en sonunda bunda bir iyiliğin bulunduğunu, O'na inananların bunca eziyetlerle karşılaşmalarına rağmen direnmelerini sağlayan bir sırrın varlığını kavramaları da amaçlanmaktadır. Çünkü böyle bir durumda, O'na karşı çıkanlar dalga dalga O'na döneceklerdir sonunda.

Davaların kuralı budur.. Kararlı ve güçlü kimselerden başlıcası, zorluklara sabretmek, acı sarsıntılar esnasında Allah'tan korkmayı sürdürmek. Haksızlık edip haktan uzaklaşmaktan yüz çevirmek, Allah'ın rahmeti hususunda ümitsizliğe kapılmamak, zorluklarla karşılaşırken Allah'ın yardımından ümitsiz olmamak... Bütün bunları kararlı ve güçlü kimselerden başkası gerçekleştiremez.

"Allah'tan korkarsanız bu tutum azimliliğinizin, kesin kararlılığınızın bir belirtisidir."

Medine'deki müslüman kitle, kendisini bekleyen fedakârlık ve acıları çevrelerindeki ehl-i kitaptan ve düşmanları müşriklerden görecekleri can ve mala gelecek musibeti böyle öğreniyordu. Buna rağmen yoluna devam ediyordu. Dağılmadan, kararsızlık göstermeden, ökçelerinin üzerinden geriye dönmeden... Çünkü onlar her nefisin ölümü tadacağını ve ücretlerin ödeneceği zamanın kıyamet günü olduğunu, o gün ateşten uzaklaştırılıp Cennet'e sokulanın kurtulacağını, üzerinde durdukları şu katı ve belirgin yeryüzündeki ve yürüdükleri şu amaca ulaştırıcı ve açık yoldaki `hayatın aldatıcı bir metadan başka birşey olmadığını, çok iyi biliyorlardı.

Yeryüzü dava adamlarının gözünde her zaman katı ve belirgindir. Amaca ulaşmak için tutulacak yol, her insanın görebileceği şekilde açıktır. Bu davanın düşmanları asırlar ve nesiller boyu süregelen düşmanlardır. Asırlar ve nesillerden beri ona karşı tuzaklarını kurmaya devam ediyorlar. Kur'an da o Kur'an'dır.

Zamanın değişmesiyle, imtihan ve fitne araçları, müslüman kitleye karşı başlatılan propaganda yöntemleri, kişiliklerine, hedeflerine ve gayelerine ilişkin duyup çektikleri eziyetlerin şekli değişir, ancak, kural birdir:

"Mallarınız ve canlarınız konusunda kesinlikle deneneceksiniz. Gerek kitap ehlinden gerekse müşriklerden birçok incitici söz işiteceksiniz."

Sure, ehl-i kitap ve müşriklerin birçok tuzaklarını ve bazan davanın temelleri ve hakikati bazan da inananlar ve önderlerine ilişkin karışıklık ve kuşkulandırma amacıyla yaydıkları birçok propaganda şekillerini içermektedir. Bu propaganda şekilleri zamanla değişir. Yeni propaganda araçlarının icadıyla renklenir. Ancak hepsi de İslâm'a, inanç temellerine, müslüman kitleye ve onun önderliğine yöneltilir. Yüce Allah'ın ilk müslüman kitleye gösterdiği ve onlar için yolun özelliğini ve yolda pusuya yatmış düşmanlarının niteliklerini ortaya çıkardığı bu kuralın dışına çıkmamıştır hiç biri.

Bu Kur'anî direktif; bu akideyle hareket etmeye ve yeryüzünde Allah'ın metodunu gerçekleştirmek için çaba sarf etmeye başlayan ve böylece hedeflerini şaşırtmak ve bağlarını koparmak için aleyhlerinde hile, fitne ve propaganda yöntemleri ile biraraya gelenleri öğretmek ve müslümana fonksiyonunu nasıl yerine getireceğini öğretmektedir. Bu Kur'anî direktif, davanın, davayı gerçekleştirme yönteminin ve yol boyunca pusuda bekleyen düşmanlarının tabiatını, gözler önüne getirmeye ve Allah'ın bu vaadleriyle yüzyüze geldiklerinde kalplerine güven duygusunu serpmeye devam etmektedir. Böylece eziyet etmek için üzerine kurtların üşüştüğü, propagandalarıyla havladıkları ve imtihan ve fitneye maruz bıraktıkları zaman bu yolu takip ettiklerinin belirtisi ve gördükleri şeylerin yoldaki işaretler olduğunu bilirler.

Bu yüzden müslümanlar aleyhlerindeki imtihan, fitne, boş iddia, hoşlanılmayan ve eziyet verici şeyler işittikçe sevinirler... Bunlarla sevinirler; çünkü, önceden yüce Allah'ın kendilerine vasfettiği yolu takip ettiklerine iyice inanırlar. Sabır ve takvanın, yol azığı olduğunu da bilirler. O zaman tüm hile ve kargaşalar onların yanında boşa çıkar. İmtihan ve işkenceler çok küçük kalır. Vaadedilen yolda belirlenen hedefe doğru yol alırlar. Sabır ve takva ile... Kararlılık ve sebat ile...

Bundan sonra Kur'an'ın akışı ehl-i kitabın kendilerine kitap verildiği gün Allah'la yaptıkları ahde karşı çıkmaları, kitabı ihmal etmeleri, istedikleri zaman kendilerine emanet edilen şeyi saklamalarındaki tavırlarını ifşa etmektedir.


Kuran-i Kerim Tefsiri

O

O

187- Hani Allah, kendilerine kitap verilenlerden "Bu kitabı insanlara mutlaka açıklayacaksınız, onu asla saklamayacaksınız " diye söz almıştı. Fakat onlar bu sözlerine sırt çevirerek o kitabı birkaç paraya sattılar. Almış oldukları o karşılık ne kötü bir şeydir!

Surenin akışı ehl-i kitabın -özellikle yahudilerin- birçok davranış ve sözlerini içermektedir. Bu davranış ve sözlerin en belirgini, dinin anlamı, İslâm'ın doğruluğu, onun ve önceki dinlerin arasındaki temel ilkelerin birliği, İslâm'ın onları, onların da İslâm'ı tasdik etmeleri hususunda karışıklık ve kuşku meydana getirmek için bildikleri hakkı gizleyip batılla örtmeleridir. Çünkü Tevrat ellerindeydi. Muhammed'in (salât ve selâm üzerine olsun) getirdiklerinin, hakk olduğunu ve Tevrat'la aynı kaynaktan geldiğini biliyorlardı...

Şu anda yüce Allah'ın kendilerine kitap verirken onu insanlara açıklamak, tebliğ etmek, gizleyip saklamak üzere söz aldığı, onlarınsa Allah'a verdikleri bu sözü kulak ardı ettikleri de ortaya çıkınca konumlarının çirkinliği son noktaya varıyor... İfade, ihmallerini ve verdikleri söze karşı çıkışlarını somutlaştıracak bir harekette temsil etmektedir..

"...Bu sözlerine sırt çevirerek"

Üstelik onlar bu iğrenç davranışı az bir değer karşılığı yaptılar:

"O kitabı birkaç paraya sattılar."

Bu şey yeryüzü mallarından bir mal, din adamlarının kişisel ya da yahudilerin ulusal çıkarıdır. Hepsi de az bir değerdir. İsterse tüm zamanları kapsayacak yeryüzü egemenliği olsun. Bu değer, Allah'ın sözünün karşılığı olmaktan ne kadar uzaktır. Allah'ın yanındaki ile kıyaslanınca ne kadar da değersizdir bu meta.

"Almış oldukları o karşılık ne kötü bir şeydir."

Buhari kendi isnadıyla İbn-i Abbas'dan şöyle rivayet etmektedir: Resulullah (salât ve selâm üzerine olsun) yahudilerden birşey sordu. Onlar da sorduğunu gizleyip başkasını söylediler. Sonra da çıkıp O'na doğrusunu göstermeyi, sorduğunu söylemeyi, bununla O'na karşı övünmeyi ve sorduğuna cevabı gizledikleri için sevinmeyi istediler. Bunun üzerine şu ayet nazil oldu:


Kuran-i Kerim Tefsiri

O

O

188- Yaptıklarına sevinen ve yapmadıklarına karşılık övülmekten hoşlananlar var ya, sakın onların azaptan kurtulabileceklerini sanma, onları acıklı bir azap beklemektedir,

Buhari'nin kendi isnadıyla Ebu Said el Hudri'den naklettiği başka bir rivayette şöyle denir:

"Resulullah (salât ve selâm üzerine olsun) döneminde bazı münafıklar, Resulullah savaşa çıktığında ondan ayrılırlardı. Ondan ayrılıp savaşa çıkmadıkları için de sevinirlerdi. Resulullah dönünce de özür bildirip yemin ederler ve yapmadıkları şeylerle övünmeyi severlerdi. Bunun üzerine "Yaptıklarına sevinen ve yapmadıklarına karşılık övünmekten hoşlananlar var ya, sakın onların azaptan kurtulabileceklerini sanma..." ayeti nazil oldu.

Bir ayetin herhangi bir meselede inmiş olması o meseleyle sınırlı olması anlamına gelmez. Genellikle benzeri olaylar meydana geldiğinde ayet delil getirilir ve bu konuda nazil olmuştur denir. Ya da ayetin olaya uygun düştüğü görülür. Yine aynı şekilde, bu konuda nazil olmuştur denir. Bu yüzden iki rivayet hakkında kesin bir söz söyleyemiyoruz.

Birinci rivayete göre surenin akışında ehl-i kitaptan ve onlara Allah'ın insanlara açıklayıp gizlememek üzere verdiği kitaptan söz edilmesi arasında bir münasebet vardır. Çünkü gerçeği gizleyen onlardır. Öyle ki yalan açıklamaları ve müfteri cevaplarıyla övünmeyi de istiyorlar.

İkincisine gelince; surenin akışında münafıklardan söz edilmektedir. Durumları da ayete uygun düşmektedir. Bu ayet, her toplumda olabileceği gibi Resulullah (salât ve selâm üzerine olsun)döneminde bulunan bazı tipleri tasvir etmektedir. Görüş bildirmenin sorumluluğunu ve akidenin yükümlülüklerini taşımaktan aciz tipleri. Bunlar savaştan geri kalıp otururlar.. Şayet savaşanlar bozguna uğrayıp yenilecek olursa, bu adamlar başlarını dikleştirip kibirlenerek akıllılık sağlam ve ileri görüşlülük taslarlar. Savaşçılar galip gelip ganimetler elde ettiklerinde ise, arkadaşlarının davranışlarını desteklediklerini belirtip zaferden kendilerine pay ayırarak yapmadıkları şeylerle övünmeyi severler.

Bu tipler, insanlar arasındaki korkak ve boş iddiacılardan bir örnektir. Kur'an'ın ifade tarzı, bu örneği birkaç kelime ile verip geçiyor. Öyle ki ifadenin parlaklığı apaçık ortadadır. Bu ifadenin çizgileri zaman içinde hep kalıcıdır. İşte Kur'an'ın yöntemi budur...

Yüce Allah, Resulü'ne bu insanların azaptan kurtulamayacaklarını tetkikle bildirmekte ve onları bekleyen acıklı azaptan kurtulmalarının söz konusu olmayacağı gibi bir yardımcılarının da bulunmasının mümkün olmadığını belirtmektedir...

"...Sakın onların azaptan kurtulabileceklerini sa nma."

Onları bu şekilde tehdit eden, göklerin ve yerin hükümranı ve herşeye gücü yeten Allah'tır. O halde kurtuluş nerede? Ve nasıl kurtulacaklar?


Kuran-i Kerim Tefsiri

O

O

189- Göklerin ve yeryüzünün egemenliği Allah'ın tekelindedir. Hiç kuşkusuz Allah'ın gücü herşeye yeter.

Bu konu İslâm düşüncesinin temellerini ihtiva eden son bahistir. Ehl-i kitap, münafık ve müşriklerle girişilen mücadelede bu temellerin yerleşmesi, karanlık ve kapalılıktan kurtulması, bu ilahî metodun tabiatının mal ve cana yüklediği yükümlülüklerinin açıklanması, müslüman kitlenin bu yükümlülükleri nasıl yerine getireceğini vermektedir. Ayrıca müslümanın bollukta ve darlıkta imtihanı nasıl karşılayacağı ve bu akide ve O'nun mal ve cana yüklediği önemli sorumluluklar için nasıl herşeyden soyutlanacağını bilmesi gibi hususlarda surenin akışının içerdiği konuları daha önce işledik.

Şu anda, konuları ve üsluplarıyla birbiriyle uygunluk arzeden yukarıdaki konularla içerik ve tarz bakımından uygunluk arzeden surenin son bir -ya da birkaç- hususu gelmektedir.

Derin bir gerçeği de beraberinde getirmektedir bu son konu: Kuşkusuz bu evrenin kendisi, imanın kanıt ve işaretlerini içeren apaçık bir kitaptır. Ötesinde kendisini hikmetle idare eden bir ele işaret etmektedir. Dünya hayatından sonra ahiret hayatının olduğunu, hesap ve cezanın görüleceğini ilham ettirmektedir. Ancak, insanlardan; bu açık kitaba ve bu göz kamaştırıcı işaretlere gözlerini kapayıp anlamaksızın bakmayan "akıl sahipleri" bu kanıtları kavrayabilir, bu ayetleri okuyabilir, bu hikmeti görebilir ve bu ilhamları işitebilir.

Bu gerçek; "evren"e, onunla "insan" fıtratı arasındaki sağlam bağa, evrenin fıtratıyla insan fıtratı arasındaki güçlü uygunluğa, şu evrenin bir yönden yaratıcısına ve diğer yönden kendisini bir "gaye", "hikmet" ve "amaç"la yöneten yasaya işaret ettiğine ilişkin İslâm düşüncesinin temellerinden birini temsil etmektedir. Bu gerçek, insanın "evren" ve evrenin "ilahı" karşısındaki konumunu belirlemesi açısından büyük bir önem taşımaktadır. Aynı zamanda bu, varlık hakkındaki İslâmî düşüncenin temel noktalarından biridir de.

Konunun devamında bu gerçeği yüce Allah'ın akıl sahiplerine verdiği cevap takip etmektedir. Ki, o akıl sahiplerini dünya malını küçümsemeye ve gerçek müminlerin önemsemeleri gereken ahiret mükafatındaki kalıcı değerleri açıklamakla beraber onları çaba sarf etmeye, cihada, fedakârlık yapmaya, sabretmeye ve açık evren kitabında huşu içinde yaptıkları geziden edindikleri imanın yükümlülüklerini yerine getirmeye yöneltmek şeklinde olmaktadır.

Surede uzunca söz edilen ehl-i kitap ve onların müminler karşısındaki konumlarına atfen şu son bölümde, müminlerden bir gruba ve onlara uygun mükafattan söz edilmektedir. Bu grubun, açık evren kitabı karşısındaki "akıl sahipleri"nin oluşturduğu sahneye ve huşuyla yaptıkları duaya uygun huşu vasıfları ile surede özellikleri sunulan şu ehl-i kitap gibi Allah'ın ayetlerini az bir değere satmaktan Allah'a karşı duydukları haya sıfatları öne çıkmaktadır.

Sonra, müslüman kitleye yönelik ilahî direktifleri özetleyen, arzulanan sıfatları ile onlarla kurtulabilecekleri belirlenmiş yükümlülüklerini özetleyen son ayet gelmektedir:

"Ey iman edenler, sabredin, sabırda yarışın, hazırlıklı olun ve Allah'tan korkun ki, kurtulasınız."


Kuran-i Kerim Tefsiri

O

O

190- Göklerin ve yeryüzünün yaratılışında, gece ile gündüzün birbirini kovalayışında derin düşünceliler için birçok ibret dersi vardır.

191- Onlar ayakta, otururken ve yatarken Allah'ı anarlar; göklerin ve yeryüzünün yaratılışı hakkında kafa yorarlar ve derler ki; "Ey Rabbimiz, sen bu evreni boşuna yaratmadın, sen (böyle bir anlamsızlıktan) münezzehsin, bizi Cehennem azabından koru!

192- Ey Rabbimiz, sen birini Cehennem'e atınca onu perişan edersin. Zalimlerin hiçbir yardım edeni yoktur.

193- Ey Rabbimiz, biz "Rabbinize inanınız " diye seslenen bir davetçinin çağrısını işittik ve hemen iman ettik. Ey Rabbimiz, günahlarımızı affeyle, kusurlarımızı ört ve iyiler ile birlikte canımızı al.

194- Ey Rabbimiz, peygamberlerinin ağzından vaad ettiklerini bize ver, kıyamet günü bizi perişan etme, kuşku yok ki sen sözünden caymazsın."

Göklerin ve yerin yaratılışında ve gece ile gündüzün ardarda gelişindeki deliller nelerdir? Ayakta, otururken, yanları üzerine yatarken Allah'ı anan akıl sahiplerine, göklerin ve yerin yaratılıyı, gece ve gündüzün ardarda gelişini düşünürken görünen deliller nelerdir? Bu delileri düşünmek ile Allah'ı ayakta, otururken ve yanı üzerine yatarken anmak arasındaki ilişki nedir? Bunları düşünmekten "Ey Rabbimiz sen bu evreni boşuna yaratmadın, sen böyle bir anlamsızlıktan münezzehsin, bizi Cehennem azabından koru..." diye devam eden alçak gönüllü ve ürpertici duaya geçiş nasıl meydana geliyor?

İfade burada, sağlam bir idrakin, evrenin etkileyici olaylarını sağlıklı bir şekilde karşılayışını ve gözler ile düşüncelerin istifadesine sunulmuş, gece ve gündüzle evrenin proğramına yerleştirilmiş bu etkenlere sağlıklı bir karşılık verişini canlı bir tablo şeklinde çizmektedir..

Kur'an'a Kerim kalpleri ve bakışları tekrar tekrar tetkik ederek, sayfaları durmadan çevrilen şu açık kitaba yöneltmektedir. Bu kitabın her sayfasında duygulandırıcı deliller belirmektedir. Şu kitabın sayfaları ve şu yapının "plân"ı bir Yaradanı işaret eder. Bu gerçeği duyumsamakla sağlam fıtratta bir coşku ve şu evreni var eden, ona bu gerçeği yerleştiren yaratıcıya her an sevgi ve korku beslemekle beraber O'nun çağrısına karşılık verme iştiyakını da harekete geçirir. Akıl sahipleri.. Sağlam bir idrake sahip bulunanlar.. Evet onlar, yüce Allah'ın varlıklar alemindeki ayetlerini karşılamak için gözlerini açarlar. Aralarına engeller koymazlar.. Kendileriyle şu ayetler arasındaki geçitleri kapatmazlar. Ayakta iken, otururken ve yanları üzerinde yatarken kalplerini Allah'a yöneltirler. Böylece gözleri açılır, idrakleri aydınlanır, insan kalbi ile şu varlık alemindeki yasaların arasını birleştiren ilham sayesinde yüce Allah'ın varlık alemine yerleştirdiği gerçeğe ulaşıp varlık amacını, meydana geliş nedenini ve fıtratın özünü kavrarlar.

Gökler ve yer sahnesi. Gece ve gündüzün değişim sahnesi... Evet gözlerimizi, kalplerimizi ve idraklerimizi O'nun için iyice açsak, gözlerin ilk defa gördüğü yeni bir sahne gibi algılasak, duygularımızı alışkanlığın verdiği donukluktan ve tekrarın neden olduğu sönüklükten kurtarsak; bakışlarımız titreyecek, duygularımız sarsılacaktır. Göz, kalp ve idraklerimiz, buradaki ahengin ötesinde bu uygunluğu bahşeden bir elin; bu düzenin ötesinde, planlayıcı bir aklın; bu yönetimin ötesinde değişmez bir yasanın varlığını duyumsayacaktır. Bütün bunların hile, rast gele ve boş olmasının mümkün olmadığını algılayacaktır.

Gece ve gündüzün, güneş karşısında dünyanın kendi ekseni etrafında dönmesinden kaynaklanan iki görüntü olduğunu ve gökler ve yerdeki uyumun "çekim" ya da çekim dışı bir şeyden kaynaklandığını bilmemiz olağanüstü varlık sahnesi karşısındaki heyecanımızı azaltmaz. Bunlar doğrulanmış ya da doğrulanmamış varsayımlardır. Ve o, her iki halde de şu varlık harikasını ve kendisine hükmeden ve kendisini koruyan harikulâde ince yasaları karşılamada öne atılmaz, geride de kalmaz. Bu yasalar -araştırıcı insanların yanında isimleri ne olursa olsun- göklerin ve yerin yaratılışında ve gece ile gündüzün ardarda gelişindeki güç ve hakkın işaretidirler..

Kur'an'ın üslubu, akıl sahiplerinin şuurlarında; yer ile göklerin yaratılış sahnesi ile gece ve gündüzün değişimi ile karşılaşmanın neden olduğu ruhsal hareketlenmenin adımlarını ince bir tasvirle tablolaştırmaktadır. Bu aynı zamanda evrenle birlikte hareket etmede, onunla kendi diliyle konuşmada, fıtratı ve hakikati ile cevaplaşmada, işaret ve ilhamlarıyla şekillenmede kalplere sağlıklı bir metod gösteren duyguları barındıran bir tablodur. Böylece açık kainat kitabından, Allah'a, yarattıklarına bağlı mümin insan için bir "marifet" kitabı meydana getirmektedir.

Bu tasvir öncelikle kalbin "Onlar ayakta, otururken ve yatarken Allah'ı anarlar." Allah'ın zikrine ve O'na ibadet etmeye yönelişi ile göklerin ve yerin yaratılışını, gece ile gündüzün ardarda gelişini düşünmeyi birleştirmektedir. Böylece bu, tefekkürü ibadet konumuna getirir ve onu zikir sahnesinin bir parçası kabul eder. İki hareketin arasının birleştirilmesiyle iki önemli gerçeğe işaret edilmiş oluyor.

Birincisi, Allah'ın yarattıklarını düşünmek, açık evren kitabını incelemek ve evreni harekete geçiren ve bu kitabın sayfalarını değiştiren yüce Allah'ın yaratıcı elini araştırmanın, samimi bir ibadet ve içtenlikli bir zikir olduğu gerçeğidir. Evrenin projesini, kanun ve sünnetlerini; güçleri, potansiyelleri ile sır ve enerjilerini araştıran varlık bilimleri, şu evrenin yaratıcısını düşünüp O'nun üstünlük ve lütfunu kavrayacak düzeye ulaşsalardı; hemen şu evrenin yaratıcısına kulluk etmeye ve O'na dua etmeye başlarlardı. Hayat böylece bu bilimlerle istikamet bulur ve Allah'a yönelirdi. Ancak materyalist kafir eğilim, evrenle yaratıcısının, varlık bilimleriyle ezeli ve ebedi hakikatlerin arasını kesmektedir. Bu yüzden -Allah'ın insana en güzel bağışı olan- bilim, kâfirler tarafından insana musallat olan zorba bir saldırgan gibi onu ruhsal bir boşluğa düşürmektedir.

İkincisi, Allah'ın evrendeki işaretleri, O'nu zikreden ve O'na kullukta bulunandan başkasına ilham verici gerçeklikleriyle görünmeyeceklerdi. Göklerin ve yerin yaratılışını, gece ve gündüzün değişimini düşünerek ayakta, oturarak ve yanı üzere yatarken Allah'ı ananların bakışlarına; göklerin ve yerin yaratılışında, gece ile gündüzün değişiminde gizli büyük gerçeklerin açıldığı ve bunun ötesinde onların kurtuluş, iyilik ve esenliğe ulaştırıcı ilahi metoda bağlı oldukları gerçeğidir. Dünya hayatının görüntüsüyle yetinip -bu iman bağı olmaksızın- varlık alemindeki bazı güçlerin sırrına ulaşanlara gelince, onlar ulaştıkları bu sırlarla hayatı ve kendilerini mahvetmektedirler.. Hayatlarını uğursuz bir cehenneme ve boğucu bunalımlara dönüştürmektedirler. Bu halleriyle de giderek Allah'ın öfkesine ve azabına düçar olurlar.

Bunlar, Kur'an'ın "akıl sahipleri"nin karşılayış, karşılık veriş ve bağlılık kurma anı için çizdiği şu surenin sunduğu birbirinden ayrılmaz iki durumdur. Bu karşılık verme, etkilenme ve araştırmayı somutlaştırdığı gibi kalbin arılığını, ruhun berraklığını, idrakin açıklığı ve algılamaya hazırlanışını da somutlaştıran bir andır.

Bu bir kulluk anıdır. Bu özelliğiyle de buluşma ve karşılaşma anıdır. Bu anda en büyük varlık işaretlerini kavrama yeteneğinin bulunması yalnızca göklerin ve yerin yaratılışını, gece ile gündüzün değişimini düşünmenin gizli gerçekleri ilham ettirmesi ve bunların gereksiz yahut boş yaratılmadığını kavratması garip değildir. Bu yüzden doğrudan doğruya buluşma anına geçiliyor:

"Ey Rabbimiz, sen bu evreni boşuna yaratmadın. Sen (böyle bir anlamsızlıktan) münezzehsin..."

Bu evreni boşuna yaratmadın, aksine hak üzere yarattın. Çünkü temeli haktır. Konumu ve aslı haktır. Kuşkusuz şu evrenin bir gerçekliği vardır. Bazı filozofların dediği gibi, "yokluk" değildir. Bir kanuna güre hareket etmektedir. Başıboşluğa bırakılmış değildir. Bir amaca göre hareket etmektedir. Rastlantıya terk edilmiş değildir. Varlığı, hareketi ve amacı bakımından batılın bulaşmadığı Hakk'a tabidir.

Bu kulluk, zikir ve buluşma bilinciyle göklerin ve yerin yaratılışını, gece ile gündüzün değişimini düşünmekten "akıl sahipleri"nin kalplerine gelen ilk dokunuştur. Bu dokunuş, duygularını evrenin planındaki temel gerçekle şekillendirmekte, dillerini de bu evreni boşuna yaratmaktan yüce Allah'ı tesbih ve tenzih etme zikriyle baş başa bırakmaktadır.

"Ey Rabbimiz, sen bu evreni boşuna yaratmadın. Sen (böyle bir anlamsızlıktan) münezzehsin."

Sonra varlık alemindeki dokunuşlarla, ilhamlar karşısındaki ruhsal hareketler ardarda sıralanmaktadır.

"...bizi Cehennem azabından koru... Ey Rabbimiz, sen birini Cehennem'e atınca onu perişan edersin. Zalimlerin hiçbir yardım edeni yoktur."

Göklerin ve yerin yaratılışında ve gece ile gündüzün ardarda gelişindeki hakkı kavrama ile ateş korkusuyla yapılan ürkek ve titrek duadan kaynaklanan ürperti arasındaki vicdanî ilişki nedir?

Kuşkusuz evrenin özünde ve görünüşündeki hakkın anlamı -akıl sahipleri yanında- burada bir ölçünün, planın, hikmet ve amacın ve şu gezegendeki insan hayatının ötesinde bir hak ve adaletin varlığıdır.. O halde insanların yaptıklarından dolayı hesaba çekilip cezalandırılması kaçınılmazdır. İçinde hak, adalet ve cezanın gerçekleştiği bu yurttan başka bir yurdun varlığı da zorunludur.

Bu, fıtrat ve açıklık mantığından bir zincirdir ve akıl sahiplerinin duyularında halkaları böylesine seri yer almaktadır. Birdenbire hayallerinde ateşin şeklini görmeleri ve ondan koruması için Allah'a dua etmeleri bu yüzdendir. Bu aynı zamanda varlıkta gizli gerçeği kavramakla birlikte ilk akla gelen duygudur da. Ve bu kesin görüş sahibi olan "akıl sahipleri"nde meydana gelen bilinç dalgalanmalarına olağanüstü bir dikkat çekmedir. Daha sonra dillerinden; bu uzun, mütevazi, ürkek, titrek, tevbekâr, tatlı nağmeli, kafiyeli, ahenkli, söz ve nağmelerinden bir çöl ılıklığı yükselen dua dökülmektedir.

Ateşten koruması için Rabblerine yöneldiklerinde duydukları bu ilk ürpertinin önünde durmak lazam. Yani şu sözlere dikkat etmek gerekir:

"Ey Rabbimiz, sen birini Cehennem'e atınca onu perişan edersin.. Zalimlerin hiçbir yardım edeni yoktur."

Bu da gösteriyor ki; ateşten korkmaları -herşeyden önce- ateş ehline isabet eden utançtan korkmalarından kaynaklanmaktadır. Kendilerini saran bu ilk ürperti, ateş ehline isabet eden alçaklıktan duyulan utanmanın ürpertisidir. Bunun en büyük nedeni Allah'a karşı duyulan hayadır. Ateşin yakması konusunda ona karşı son derece duyarlıdırlar. Ayrıca bu, Allah'a karşı hiç kimsenin yardımının söz konusu olmayacağına ve zalimler için bir yardımcının bulunmayacağına olan güçlü bilinçten de kaynaklanmaktadır. Sonra bu mütevazi ve uzun duaya devam ediyoruz:

"Ey Rabbimiz biz, `Rabbinize inanın' diye seslenen bir davetçinin çağrısını işittik ve hemen iman ettik. Ey Rabbimiz, günahlarımızı affeyle, kusurlarımızı ört ve iyiler ile birlikte canımızı al."

Kalpler açılmıştır. Çağrıyı algılar algılamaz karşılık verir. Bu derece şiddetli bir duyarlılık uyanır içlerinde. İlk söz ettikleri şey de; eksiklikleri, günahları ve isyanları olur. Günahlarını bağışlaması, kötülüklerini örtmesi ve iyilerle beraber canlarını alması için Rabblerine yönelirler..

Duadaki bu ihtiyaç gölgesi, nefsin; şehvetleri, günah ve hatalarıyla girişilen kapsamlı savaşta, istiğfara, günah ve masiyetten arınmaya yönelmek hususundaki surenin tüm gölgeleriyle bir uyum oluşturmaktadır.. Bu alanda girişilen savaşta kazanılan zafer, öncelikle Allah ve iman düşmanlarıyla girişilen meydan savaşındaki zaferi doğurmaktadır. Surenin tümü uyum ve gölgeleriyle eksiksiz ve tertipli bir bütünlüktür.

Bu duanın sonunu; Allah'a yöneliş, O'na ümit bağlamak, O'na dayanmak ve O'nun, sözüne bağlılığından yardım istemek oluşturmaktadır:

"Ey Rabbimiz, peygamberlerinin ağzından, vaadettiğini bize ver. Kıyamet günü bizi perişan etme. Kuşku yok ki sen sözünden caymazsın."

Resullerin bildirdiği Allah'ın vaadinin gerçekleşmesini istemek, sözünden dönmeyen Allah'ın sözüne bağlanmak ve kıyamet günü rezil olmaktan kurtaracağını ümit etmek bu duada duyulan ilk ürpertiyle birleşmek ve rezil olmaktan duyulan şiddetli korkuya ve bu korkunun, duanın başında ve sonunda hatırlanma ve belirtilme gereğine işaret etmektedir. Ayrıca, bu kalplerin duyarlılığına, inceliğine, berraklığına, Allah'tan duydukları korku ve hayalarına da işaret etmektedir.

Bütünüyle dua, evrenin ilhamlarının ve evrende gizli gerçeğin nağmelerinin sağlıklı ve açık kalplerde meydana getirdiği doğru ve derin tepkiyi somutlaştırmaktadır.

Edebî güzellik ve tarzdaki uygunluk açısından şu dua karşısında bir daha durmak zorundayız.

Kur'an surelerinden herbirinin ayetlerinin belirgin kafiyeleri vardır. Kur'an kafiyeleri şiirlerdeki gibi aynı harften meydana gelmez. Aksine benzeşen ahenklerden oluşurlar. Örneğin: 1-Bâsır, Hâkim, Mübîn, Mürîb, 2-Elbâb, Ebsâr, Ennâr, Karâr, 3-Hafiyyâ, Şakiyyâ, Şarkiyyâ, Şey'â vs. gibi.

Birinci bölümdeki kafiyeler genellikle herhangi bir hüküm bildirirken kullanılır. İkinciler, dua yerlerinde üçüncüler de kıssa ve hikayede kullanılırlar. Âl-i İmran suresinde, genellikle, birinci tür kafiyeler kullanılmıştır. İki yerin dışında bu kural değişmemiştir. Birinci değişiklik; içinde dua bulunan surenin baş tarafında, ikincisi de burada, bu yeni duada söz konusu olmaktadır.

Bu da Kur'an'ın ifade tarzındaki eşsiz ve edebi uygunluklarındandır. Bu uzatmalar duaya; yakıcı bir yumuşaklık, istek, yöneliş ve yakarış atmosferine uygun bir ses güzelliği katmaktadır.

Burada bir başka edebi sanat göze çarpmaktadır. Bu sahnenin, yani gök ve yerin yaratılışı ile gece ve gündüzün değişimini düşünüp inceleme sahnesinin sunuluşuna, ağır ağır söylenen, uzun nağmeli, derin vurgulu ve mütevazi dua uygun düşmektedir. Bu yüzden sahnenin sunuluşunun; sinirler, kulaklar ve hayallerdeki duygu ve etkisi uzun sürmektedir. İçindeki tevazu, nağme, yöneliş ve ürperti sayesinde vicdanları etkilemektedir. Burada sahne Kur'an'ın ifade tarzının hedeflerinden birini gerçekleştirecek şekilde ibare ve nağmesiyle birlikte uzamakta ve onun sanatsal çizgilerinden birini gerçekleştirmektedir. Ardından ayetler, bu yakarışa verilen cevap ve karşılıkla sürüp gitmektedir.


Kuran-i Kerim Tefsiri

O

O

195- Rabbleri onlara cevap verdi ki; "Ben birbirinizden meydana gelmiş bir bütün oluşturan sizlerden, erkek-kadın, hiçbir iyi amel işleyenin emeğini boşa çıkarmam. Buna göre göç edenlerin, yurtlarından sürülenlerin, benim yolumda eziyet çekenlerin, savaşanların ve öldürülenlerin kusurlarını örtecek ve kendilerini Allah tarafından verilmiş bir ödül olarak altlarından ırmaklar akan Cennetlere koyacağım. Ödüllerin güzeli yalnız Allah katındadır.

196- Kafirlerin (zevk içinde) diyar diyar gezinmeleri sakın seni aldatmasın.

197- Sadece az bir hazdır bu. Sonra varacakları yer Cehennem'dir. Orası ne kötü bir barınaktır!

198- Fakat Rabblerinden korkanlar için altlarından ırmaklar akan Cennetler vardır. Onlar Allah'ın konukları olarak orada süresiz kalacaklardır. Allah'ın iyi kullara yönelik mükafatı daha hayırlıdır.

Bu ifade, ruhsal ve bilinçsel açıdan durumun gerektirdiklerine ve konumun istediklerine uygun olan Kur'an'ın ifade tarzının sanatsal çizgisiyle uyuşan ayrıntılı bir karşılık ve uzun bir ifadedir.

Ardından, bu ilahi karşılığın içeriği ile ilahî metodun tabiatına ve özelliklerine, sonra da İslâmî eğitim metodunun tabiatına ve özelliklerine yönelik işaretlerini özetleyelim.

Kuşkusuz, "akıl sahipleri", göklerin ve yerin yaratılışını düşünen; gece ve gündüzün değişimini inceleyen; açık evren kitabını algılayan; fıtratları, evrende gizli gerçeğin ilhamlarına karşılık veren; böylece şu mütevazi, ürpertici uzun ve derin duayla Rabblerine yönelen, sonra da samimi ve sevimli duaları üzerine Rahman ve Rahîm olan Rabblerinden karşılık gören kimselerdir.

Ancak gördükleri karşılık neydi?

Kuşkusuz duanın kabulü ile onların şu ilahi metodun temellerine ve yükümlülüklerine yöneltilişleri aynı anda olmuştur:

"Rabbleri onlara cevap verdi ki; `Ben birbirinizden meydana gelmiş bir bütün oluşturan sizlerden, erkek-kadın, hiçbir iyi amel işleyenin emeğini boşa çıkarmam."

Sırf tefekkür ve inceleme, yalnızca huşû ve ürperti... Kötülükleri örtmesi, rezil olmaktan ve ateşe düşmekten kurtarması için Allah'a yöneliş yetmez. "Amel" gereklidir. Bu algılamadan, bu karşılık vermeden ve ürpertiden ve somutlaşan duyarlılıktan kaynaklanan olumlu bir amel. Bu ameli İslâm; düşünme, inceleme, zikir, istiğfar, Allah'tan korkma ve O'na ümitle yönelme gibi ibadet olarak nitelemektedir. İslâm'ın nitelediği amel bu ibadetin beklenen pratik bir sonucudur. Cinsiyet farklılığından kaynaklanan ayrılığı göz önünde bulundurmadan erkek-kadın herkesten kabul ettiği amel budur. Çünkü insanlık noktasında hepsi eşittirler. -bazısı bazısından olmaları nedeniyle- Ölçüde de eşittirler.

Sonra bu amelin ayrıntılarından; bu akidenin can ve,mala getirdiği yükümlülükler gibi, metodun tabiatı, egemen olacağı yerin niteliği, yolun ve içindeki engeller ile dikenlerin mahiyeti, engelleri aşmanın, dikenleri kırmanın, temiz bitkilerin yetişebilmesi için toprağı hazırlamanın... Fedakârlıklar ve sonuçlar ne kadar ağır olursa olsun onu yeryüzünde yerleştirmenin zorunluluğu da anlaşılmaktadır. "Buna göre göç edenlerin, yurtlarından sürülenlerin, benim yolumda eziyet çekenlerin, savaşanların ve öldürülenlerin kùsurlarını örtecek ve kendilerini Allah tarafından verilmiş bir ödül olarak altlarından ırmaklar akan Cennetlere koyacağım. Ödüllerin güzeli yalnız Allah katındadır."

Bu, imana çağrılan ve ilk defa Kur'an'la muhatap olanların tablosudur. Mekke'den hicret edenlerin, akideleri uğrunda yurtlarından çıkarılanların başka hiçbir amaç için değil sırf O'nun yolunda işkence görenlerin, savaşıp öldürüldükleri... Yani; ancak bu akideye içtenlikle inanan herkesin, her yerde ve her zamanki tablosudur. -Hangisi olursa olsun- kendisine zıt bir bölgede gelişen -hangisi olursa olsun- karşı çıkan bir kavmin arasında yaşayan ve kendisine karşı göğüslerin daraldığı, arzu ve şehvetlerin incindiği, bu yüzden işkence ve koğuşturmaya maruz kalan ve ilk etapta taraftarları da zayıf bırakılmış bir azınlık olan davanın tablosudur. Sonra, bunca işkenceye ve koğuşturmaya rağmen -yeşermesi kaçınılmaz olan- bitki yeşerir.. Giderek direnecek ve kendini savunacak bir konuma gelir. Böylece savaş ve öldürmeler başlar. İşte kötülüklerin örtülmesi, mükâfat ve sevap bu meşakkatli ve acı çabadan sonra gelmektedir..

Yol budur. Yüce Allah'ın gerçekleşmesini, hayatın pratiğinde, beşeri çabaya ve Allah için, O'nun yolunda cihad eden müminlerin sarf ettikleri çabaya bağlı kıldığı Rabbanî metodun yolu budur..

Bu metodun tabiatı, temelleri ve yükümlülükleri budur.. Sonra bu metodun eğitim, direktif verme ve Allah'ın yarattıklarını düşünüp incelemekten doğan vicdani etkilenme aşamasından, Allah'ın istediği metodu gerçekleştirmek için bu etkilenmeye uygun müsbet amel aşamasına geçişi sağlamadaki yöntemi de budur.

Sonra ayet-i kerime, yeryüzü malı ve nimetlerinde kafirler, isyancılar ve Allah'ın metoduna karşı çıkanlar için gizli bulunan fitneye pratik bir dikkat çekmektedir. Bu; malın, gerçek ölçüsüne ve gerçek değerine dikkat çekmektedir. Tâ ki taraftarlarına; işkence, yurtlarından çıkarılma, öldürülme ve savaş gibi zorluklara maruz kalan müminler için bir fitne olmasın.

"Kâfirlerin (zevk içinde) diyar diyar gezinmeleri sakın seni aldatmasın." "Sadece az bir hazdır bu. Sonra varacakları yer Cehennem'dir. Orası ne kötü bir barınaktır!"

"Fakat Rabblerinden korkanlar için altlarından ırmaklar akan Cennetler vardır. Onlar Allah'ın konukları olarak orada süresiz kalacaklardır. Allah'ın iyi kullara yönelik mükâfatı daha hayırlıdır."

Kafirlerin şehirlerde gezip dolaşması, nimet ve zenginliğin, mülk ve iktidarın görüntüsüdür. Bu kalplerde karşı konulmayı gerektiren ve etki bırakan bir görüntüdür. Çünkü onlar; zorluk, yoksulluk, işkence emek sarf etmek, koğuşturma ve cihadın zorluklarına katlanırken ve bütün bunlar da son derece meşakkatli ve korkunç zorluklar iken, batıl taraftarlarının nimetler içinde mal mülkten yararlanması mümin kalplerde de etki bırakır.. Bu durum, hakkı ve taraftarlarını bu şekilde zorluklara düçar olmuş, batıl ve taraftarlarını da refah ve saadet içinde gören ve herşeyden habersiz halk yığınlarının kalbini de etkiler. Ayrıca sapıklık ve batıl taraftarlarının kendilerini de etkiler. Böylece sapıklıkları, azgınlıkları, şer ve fesat içindeki inatları artar..

İşte aşağıda buna değinilmektedir:

"Kafirlerin (zevk içinde) diyar diyar gezmeleri sakın seni aldatmasın."

"Sadece az bir hazdır bu. Sonra varacakları yer Cehennem'dir. Orası ne kötü bir barınaktır!"

Az bir geçim... Yok olup giden... Ama sürekli ve kalıcı olarak dönecekleri yer; Cehennem'dir. Ne kötü barınak...

Geçip giden zorluk ve meşakkat karşısında_ da, Cennetler, sonsuzluk ve Allah'ın ikramı yer almaktadır.

"...Altlarından ırmaklar akan Cennetler"... "...Orada süresiz kalacaklardır"..: "...Bu Allah tarafından bir ağırlanmadır"... "...Allah'ın iyi kullara yönelik mükafatı daha hayırlıdır."

Kişi, bu nasibi bir kefeye diğerini de bir kefeye koysa Allah'ın katındakilerin iyiler için daha hayırlı olduğundan şüphe duymaz. Bu ölçüye göre, müttakilerin kefesinin kafirlerinkine tercih edilmesi hususunda kalplerde kuşku kalmaz. Akıllı birinin "akıl sahipleri"nin kendileri için seçtikleri payı seçmek için tereddüt etmesi mümkün değildir.

Yüce Allah, bu nizama alıştırmak, İslâm düşüncesinin temel değerlerini yerleştirmek noktasında, müminlere her zaman zaferi, düşmanlarını kahretmeyi, onları yeryüzüne yerleştirmeyi ve bu hayatla ilgili herhangi bir şeyi vaad etmiyor. Düşmanlarıyla karşılaştıklarında dostlarına yardım edeceğine dair takdirini de vaad etmiyor.

Burada onlara bir tek şeyi, Allah katında bulunan nimetleri vaadediyor. Bu davada asıl olan da budur. Burası, şu akidenin öngördüğü hareket noktasıdır. Bütün hedeflerden, amaçlardan, her türlü eğilimden mutlak soyutlanma... -Hatta, akidesinin ve Allah'ın sözünün galip gelmesi ve O'nun düşmanlarının kahrolması hususundaki arzularından- evet yüce Allah, müminlerin bu arzularından da soyutlanmalarını, işlerini O'na dayandırmalarını velev ki kendilerinde olmasa bile kalplerini bu eğilimden kurtarmalarını dilemektedir.

Yüce Allah'ın bahşettiği, vaadettiği ve yerine getirmelerini istediği yalnızca bu akidedir... Karşılığında dünya malı, zafer, galibiyet, hakimiyet ve üstünlük gibi şeyler vaad etmeksizin... Herşeyi orada beklemek sadece.

Sonra zafer, egemenlik ve üstünlük gerçekleşiyor. Ancak bu, Allah'ın verdiği sözde yer almamıştır. Akidleşmenin bir parçası değildir. Akidde dünya karşılığından herhangi birşey yer almamıştır. Sadece görevi yerine getirme, bağlılık, bağış ve imtihan...

Dâva Mekke'den kovulmuşken biat buna göre gerçekleşmişti. Alış-veriş bunun üzerine yapılmıştı. Bu şekilde soyutlanmadıkları ve bu derece bağlanmadıkları sürece yüce Allah, müslümanlara zafer, hakimiyet ve üstünlük bahşetmiyor, yeryüzünün idaresini, beşeriyetin önderliğini onlara teslim etmiyor.

Muhammed b. Kâb el-Kurezî ve diğerleri şöyle rivayet ediyorlar: Abdullah bin Revaha (Allah O'ndan razı olsun) Akabe gecesinde (Evs ve Hazreç ileri gelenleri Resulullah'ın (salât ve selâm üzerine olsun) kendilerine hicret etmesi için O'na biat ederlerken) Resulullah'a şöyle dedi: "Rabb'in ve kendin için dilediğin şartı koş". Resulullah şöyle buyurdu: "Rabbim için; O'na kulluk etmenizi ve hiçbir şeyi O'na ortak koşmamanızı şart koşuyorum. Kendim için de canlarınızı ve mallarınızı koruduğunuz şeylerden beni de korumanızı şart koşuyorum " Abdullah: "Peki bunu yaptığımızda bize ne var?" deyince Resulullah (salât ve selâm üzerine olsun) O'na: "Cennet!.." buyurdu, bunun üzerine; `Kârlı alış-veriş ne bozarız, ne de bozulmasını isteriz' dediler."

İşte böyle... Kârlı bir alış-veriş, ne bozarız ne de bozulmasını isteriz.. Kuşkusuz onlar, bunu iki kişi arasında gerçekleştirilen bir alış-veriş olarak algılamış, onunla yetinmiş, sözleşmeyi sürdürmüşlerdi... Pazarlık yapmaları bu yüzdendi...

Yüce Allah, yeryüzünün idaresini önderlik öncülüğünü ellerine vermeyi ve tüm eğilimlerinden, arzu ve şehvetlerinden hatta yüklendikleri dava, gerçekleştirdikleri metod ve uğrunda öldükleri akideye özgü amellerinden tam anlamıyla soyutlandıktan sonra, o büyük emaneti teslim etmeyi takdir buyurduğu kitleyi işte böyle eğitiyordu. Çünkü ruhunda kendisi için bir arzu ya da top yekün Allah'a teslim olmakla bağdaşmayan bir kalıntı barındıran kişiye bu büyük emanetin yüklenmesi doğru değildir. ("Ey müminler, bütün varlığınızla İslâm'a (barışa) giriniz." ayetinin tefsirine bakınız, Bakara suresi; 208, Fi Zılâl)

Surenin bitiminden önce ayetlerin akışı ehl-i kitaba dönmekte ve aralarında müslümanlar gibi inanan bir grubun olduğunu bildirmektedir. Onlar da İslâm kervanına katılıyor, onlar gibi hareket ediyorlar, mükâfatları da elbette onlar gibi olacaktır.


Kuran-i Kerim Tefsiri

O

O

199- Kuşkusuz kitap ehlinden Allah'a size indirilen ve kendilerine indirilmiş olan mesaja, Allah korkusu içinde, inananlar, Allah'ın ayetlerini birkaç paraya satmayanlar vardır. Bunlar Rabbleri katında ödüllerini alacaklardır. Hiç şüphesiz Allah'ın hesaplaşması pek çabuktur.

Bu, ehl-i kitapla son hesaplaşmadır. Surenin geçen birçok bölümünde onlardaki gruplardan ve konumlarından söz edilmişti. İman sahasında dua ve karşılık sahnesinde aynı şekilde ehl-i kitaptan bazı kimselerin sonuna kadar yolu takip ettikleri anlatılmıştı. Onlar, kitapların tümüne inanıyorlar. Allah ve Resullerinin arasını ayırmadıkları gibi Resullerinden hiçbirini de ayırmazlar. Daha önce kendilerine ve müslümanlara indirilene inanırlar. Bu da iman kervanına yakınlık ve sevgiyle bakan, akidenin stratejisini Allah'a ulaştırıcı olarak gören ve Allah'ın metodunu evrensel birliği ve bütünlüğüyle ele alan bu akidenin bir özelliğidir. Burada ehl-i kitaptan mümin olanların, Allah'a karşı duydukları huşû ve O'nun ayetlerini az bir değere satmama özellikleri öne çıkmaktadır. Bunun nedeni de onları, ehl-i kitabın kibir, Allah'a karşı hayasızlık, adi hayat metaını elde etmek uğruna yalan düzmek ve Allah'ın ayetlerini gizlemek olan temel özelliklerinden ve onların saflarından ayırmaktır. Onlara da Allah, katında müminlere ayırdığı ecri vaad etmektedir. Ve Allah kendisiyle alış-veriş yapanların ücretini geciktirmez.

"...hiç şüphesiz Allah'ın hesaplaşması pek çabuktur."

Ardından, yüce Allah'ın iman edenlere yönelik çağrısındaki son ifade... Metodun gerektirdiği ağırlıkları ve yolun şartlarını özetlemesi yer almaktadır.


Kuran-i Kerim Tefsiri

O

O

200- Ey müminler, sabırlı olunuz, sabır yarışında düşmanlarınızı geride bırakınız, sürekli savaşa hazırlıklı olunuz ve Allah'tan korkunuz ki, kurtuluşa eresiniz.

Bu iman edenlere yönelik yüce bir çağrıdır. Kendilerine bu ağır yükü yükleyen, davet ve sorumluluk için eğiten, yerde onurlandırdığı gibi gökte de onurlandıran kaynağa bağlayan sıfatlarıyla yapılan bir çağrı...

"Ey müminler..."

Sabretmeleri, sabırda yarışmaları, hazırlıklı olmaları ve Allah'tan korkmaları için, onlara çağrı yapılmaktadır.

Surenin akışı, sabır ve takvayı bolca işlemektedir. Bazan ayrı ayrı bazan da birlikte zikretmektedir. Aynı şekilde surenin akışı, dayanmaya, cihat etmeye, hileleri bertaraf etmeye, yenilgi ve kargaşa çığırtkanlıklarına kulak vermemeye yönelik çağrılan da içermektedir. Bu yüzden sure, sabretmeye, sabırda yarışmaya, hazırlıklı olmaya ve Allah'tan korkmaya çağırmakla son bulmaktadır. Bu da surenin bütünlüğüne uygun bir sonuç olmaktadır.

Bu davada sabır, yol azığıdır. Çünkü yol uzun ve meşakkatlidir. Cezalar ve dikenlerle kuşatılmıştır. Kan, ceset, işkence, imtihanla doludur. Birçok şeye karşı sabretmek gereklidir. Nefsin şehvet ve arzularına, eğilim ve kibirlerine, zaaf ve eksikliklerine, acelecilik ve bıkkınlığına karşı sabır... İnsanların şehvetlerine, eksikliklerine, zaaf ve bilgisizliklerine, kötü düşüncelerine, bozuk tabiatlarına, bencilliklerine, kibirliliklerine, kaypaklıklarına ve sonuç için aceleci olmalarına karşı sabır... Batılın saldırganlığına, tabutların küstahlığına, kötülüğün kabarıklığına, şehvetin yaygınlığına, gurur ve tekebbürün azgınlığına karşı sabır... Öte yandan yardımcıların azlığına, destekçilerin zayıflığına, yolun uzunluğuna, zorluk ve sıkıntı anında şeytanın vesveselerine karşı sabır... Bütün bunlara karşı cihadın sürekliliğine ve nefislerde meydana getirdiği, acı, kin, öfke ve sıkıntı gibi çeşitli tepkilere... Kimi zaman hayırda güven zayıflığına, kimi zaman insan fıtratındaki ümit eksikliğine, kimi zaman da usanç, sıkıntı, karamsarlık ve ümitsizliğe karşı sabır... Bütün bunlardan sonra da, güç, zafer ve galibiyet anında nefsi zapt etmeye, kibirlenmeden, intikam almaya yeltenmeden, bir hak olan kısası haksızlığa dönüştürmeden, bolluğu tevazu ve şükürle karşılamaya, bollukta da darlıkta da Allah'a bağlı kalma, O'nun çizdiği kaderine teslim olma,, güven bağlılık ve huşû içinde her işi O'na havale etme hususunda sabır...

Bütün bunlara ve bu uzun yolun yolcusunun yol boyunca karşılaşacağı ve kelimelerin yetersiz kaldığı daha nicesine karşı sabır. Çünkü kelimeler bu zorlukların gerçek anlamlarım aktaramazlar. Yolun meşakkatlerini çeken, heyecan, tecrübe ve acılarını tadan kavrayabilir bunu ancak.

İman edenler bu hakiki anlamın birçok yönünü tatmışlardır. Bu çağrının tadını da en iyi onlar bilir. Yüce Allah'ın uygulamalarını ve istediği sabrın anlamını çok iyi bilirler.

"Musabere" -sabırda yarışma- "Sabır" kelimesinin kökünün "mufaele" -işdeş- kipidir. Bütün bu duygularını sabırda yarışması, müminlerin sabrını kırmaya çalışan düşmanların sabırda yarışması... Evet onların ve bunların sabırda yarışması, sürüp giden cihadda müminlerin sabrını tüketemez, aksine onları düşmanlarından daha sabırlı ve daha güçlü kılar. Kalplerißin gizliliklerindeki düşmanlarından -şeytan- ve insanların en kötüsü olan düşmanlarından olsun o, fark etmez. Sanki bu bir yarıştır. Düşmanlarıyla kendileri arasında... Sabra karşı sabır, savunmaya karşı savunma, çalışmaya karşı çalışma, ısrara karşı ısrara çağırıyor sanki. Yarışmanın gayesi de düşmanlarından daha dirençli, daha sabırlı olmalarıdır. Batıl ısrar ediyorsa, sabredip yoluna devam ediyorsa, hakk, daha ısrarlı ve yolunu sürdürmede daha sabırlı olmaya layıktır. "Murabata" -hazarlıklı olma cihad için mevzilere yerleşmek, düşmanın saldırısına açık noktalarda direnmek. Müslüman kitle, dava yükünü omuzlamaya ve onu insanlara sunmaya çağrıldığı andan itibaren, bir an bile gafil olmamış, uyuşukluk göstermemiş ve hiçbir zaman düşmanları onları korkutamamıştır. Kıyamete kadar cihada hazırlanmaktan vazgeçmediği sürece hiçbir zaman veya mekandaki düşmanları da asla onları korkutamaz.

Bu dava insanları, pratik bir hayat metoduyla yüzyüze getirmektedir. Mallarına, hayat ve yaşayışlarına hükmettiği gibi vicdanlarına da hükmeden bir metod... İyi, adil ve dosdoğru bir metod... Ancak kötülük; iyi, adil ve dosdoğru metoddan rahatsız olur. Batıl; iyiliği, adaleti ve doğruluğu sevmez. Tuğyan; adalete, eşitliğe ve şerefliliğe teslim olmaz. Bu yüzden kötülük, batıl ve azgınlığın taraftarları bu davaya karşı çıkmaya başlıyorlar... Sömürü ve çıkarlarından vazgeçmek istemeyen sömürgeci ve çıkarcılar, tuğyan ve büyüklük taslamaktan geçemeyen tağut ve müstekbirler ile başıboşluk ve şehvetlerden ayrılmak istemeyen ahmak beyinsizler bu hak davaya savaş açıyorlar. İşte bütün bunlara karşı cihad etmek kaçınılmazdır. Sabretmek ve sabırda yarışmak zorunludur. Hazırlıklı ve tetikte olmak gereklidir. Ta ki müslüman ümmet, her yerde ve her soyda süren düşmanlarından gafil olmasın...

İşte bu davanın tâbiatı, işte davanın yolu... Kuşkusuz bu dava haksızlık yapmak istemez. Ancak, yeryüzüne köklü metodunun ve sağlam düzeninin yerleşmesini ister. Her zaman bu metod ve düzenden hoşlanmayanları, yoluna güç ve hile ile dikilenleri, başına türlü dolaplar açmak için fırsat kollayanları, kendisine karşı elleriyle, kalpleriyle ve dilleriyle savaşanları bulacaktır kuşkusuz. Bütün yükümlülükleriyle birlikte savaşı kabullenmekten başka seçeneği yoktur. Sürekli hazırlık ve tetikte olması, bir an bile gafil olup uyumaması gereklidir.

Tàkva... Tàkva, bütün bunlara eşlik eder... Çünkü o, vicdanda uyarıcı bir bekçi fonksiyonunu icra ederek onu gafil olmaktan, zaaftan, haksızlık yapmaktan, şurada veya burada yoldan çıkmaktan korumaktadır.

Yolun meşakkatlerine katlanan ve çeşitli durum ve onlarda baş gösteren, sürekli çelişen, çoğalan ve kaynayan tepkileri tedavi etmek durumunda olanlardan başkası bu uyarıcı bekçiye olan ihtiyacı kavrayamaz.

Bu, birçok duygulu sahneyi içeren surenin son melodisidir. Sure bütün bunların ve genelde davanın gerektirdiği yükümlülüklerin toplamından meydana gelmektedir. Bu yüzden yüce Allah, bu uzun yarışın sonucunu ve bu yarıştaki başarıyı ona bağlamaktadır.

"...kurtuluşa eresiniz."

Ve kuşkusuz yüce Allah en doğrusunu söyler.


Ankebut
01
2-3
4-7
8-9
10-11
12-13
14-15
16-18
19-23
24
25
26-27
28-30
31-32
33-35
36-37
38-39
40
41-43
44
45
46
47-48
49-50
51-52
53
54-56
57-60
61-63
64-65
66-69


Kuran-i Kerim Tefsiri

O

Ankebüt

O

1- Elif. Lâm. Mim.

Bu, birbirinden kopuk harflerin açıklaması için tercih ettiğimiz görüş, bu harflerin, yüce Allah'ın Peygamberine -salât ve selâm üzerine olsun- indirdiği Kitab'ın hammaddesini oluşturduklarına dikkat çekmek için yer aldıklarıdır. Bu Kitap, bunlara benzer harflerden meydana gelmiştir. Bu Kitab'a muhatap olan Arap toplumu da bu harflere yabancı değildir. Bu harfleri tanıyor ve bu harfler aracılığı ile istedikleri sözü kolaylıkla söyleyebiliyorlar. Ancak bu harfler aracılığı ile bu Kitab'ın benzerini meydana getiremezler. Çünkü bu Kitap Allah yapısıdır, insan yapısı değil.

Daha önce şöyle demiştik: bu şekilde birbirinden kopuk harflerle başlayan sureler ya bu harflerden hemen sonra ya da şu anda bu surede olduğu gibi surenin akışı içinde Kur'an'la ilgili bir açıklamayı içeriyorlar. Nitekim bu surede Kur'an'la ilgili olarak şu ifadeler yer almaktadır: "Sana vahiy yolu ile indirilen Kitab'ı oku." (Ankebut Suresi, 45) "Sana indirdiğimiz Kitab'ın niteliği işte budur." (Ankebut Suresi, 47`) "Sen Kur'an'dan önce hiçbir kitap okumuş ya da eline kalem alarak yazmış değilsin." (Ankebut Suresi, 48) "Kendilerine okunan bu Kitab'ı sana indirmiş olmamız onlara yetmiyor mu?" (Ankebut Suresi, 51) Bu ifadeler, bazı surelerin baş tarafında yer alan birbirinden kopuk harflerin açıklamasına ilişkin olarak tercih ettiğimiz görüşe uygun düşmektedirler.

Bu açılıştan sonra, imandan, imanın gerçekleşmesi için mü'minlerin karşı karşıya kaldıkları imtihanlardan, imtihan ve deneme sonucu imanın da doğru olanlarla, yalancı olanların ortaya çıkarılmasından söz ediliyor:


Kuran-i Kerim Tefsiri

O

Ankebüt

O

2- "İnsanlar sırf `inandık' demekle; hiçbir sınavdan geçirilmeksizin bırakılıvereceklerini mi sanıyorlar?"

3- Biz onlardan önceki kuşakları sınavdan geçirdik. Bu sınav sonucunda Allah, doğru sözlüler ile yalancıları kesinlikle belirleyecektir.

Surenin bu bölümünde yer alan bu ilk ve güçlü mesaj, insanların iman anlayışına, onu dille söylenen bir sözden ibaret sanmalarına yönelik kınama amaçlı bir soru şeklinde sunuluyor.

"İnsanlar sırf `inandık' demekle, hiçbir sınavdan geçirilmeksizin bırakılıvereceklerini mi sanıyorlar?"

İman, sırf dille söylenen bir söz değildir. iman, birtakım yükümlülükleri olan bir gerçektir. Kendine özgü ağırlıkları bulunan bir emanettir. Sabretmeyi gerektiren bir cihaddır. Katlanılması zorunlu olan bir çabadır. Bu yüzden, insanların "inandık" demeleri yeterli değildir. Sınavdan geçirilmeden, bu sınav esnasında kararlılıklarını ortaya koymadan, bu sınavdan cevherleri arınmış, kalpleri berraklaşmış olarak çıkmadan sırf böyle bir iddiada bulunmakla bırakılmazlar. Tıpkı ateşin altını eriterek, saf altın madeni ile karışımında bulunan diğer değersiz madenleri birbirinden ayırması gibi -sınav anlamına alınan fitne kelimesinin sözlük anlamı, altının eritilerek saflaştırılmasıdır. Bu açıdan kelimenin kendine özgü bir anlamı, bir çağrışımı ve bir işareti vardır.- Aynı şekilde sınavlarda kalpleri şekillendirir.

İşte, bu iman uğruna sınavdan geçirilme olgusu, yüce Allah'ın ölçüsünde değişmez bir temel, her zaman geçerli olan bir kanundur!

"Biz onlardan önceki kuşakları sınavdan geçirdik. Bu sınav sonucunda Allah, doğru sözlüler ile yalancıları kesinlikle belirleyecektir."

Hiç kuşkusuz yüce Allah, sınamadan önce de kalplerin gerçek durumunu

bilir. Ne var ki, sınavdan geçirme, Allah'ın bilgisince bilinen, ancak insan bilgisine gizli olan durumları realite dünyasında gözler önüne serer. Şu halde, insanlar meydana gelen hareketlerinden dolayı hesaba çekilirler. Sırf yüce Allah'ın bildiği, ancak hareket olarak ortaya konmayan durumlarından dolayı değil. Bu bir yandan yüce Allah'ın insanlara yönelik lütfudur. Bir yandan onun adaletinin belirtisidir, bir yandan da insanları eğitişinde uyguladığı yöntemin bir parçasıdır. Bu eğitim sayesinde insanlar da herhangi bir kimseyi ancak açığa çıkmış ve davranışları ile ortaya konmuş durumlarından dolayı sorumlu tutmayı öğrenmiş olurlar. Çünkü insanın kalbinin gerçek durumunu Allah'dan daha iyi bilmeleri mümkün değildir.

Şimdi mü'minlerin içindeki doğru sözlülerle, yalancıların belirlenmesi için onların sınavdan geçirilmelerine, denemeye tabi tutulmalarına ilişkin yüce Allah'ın belirlediği yasaya dönüyoruz.

Kuşku yok ki, iman, yüce Allah'ın yeryüzündeki emanetidir. Bu emaneti ancak ona lâyık olanlar, onu taşıyacak güce sahip bulunanlar, kalplerini tüm diğer duygulardan soyutlayıp, içtenlikle ona özgü kılanlar yüklenebilir. Onu rahata ve konfora, huzur ve güvenliğe, nimet ve aldanmaya tercih edenler taşıyabilirler bu emaneti. Bu emanet, yeryüzü halifeliğidir. İnsanları Allah'ın yoluna sevk etme, yüce Allah'ın mesajını insanların hayatında gerçekleştirme görevidir. Hiç kuşkusuz bu, onur verici bir emanettir. Ve bu emanet oldukça ağırdır. Bu emanet., insanların yerine getirmekle yükümlü oldukları yüce Allah'ın bir emridir . Bu yüzden sınamalara sabredecek şekilde özel yöntemle hareket etmek gerekmektedir.

Bir mü'minin batıl ve batıl taraftarları tarafından eziyetlere uğratılması, sonra kendisini savunacak, destek olacak bir yardımcı bulamaması, kendi kendisini savunup kurtaracak durumda olmaması, tağutlara, zorbalara karşı koyacak güçten yoksun bulunması da bir imtihandır. Ve bu imtihanın en belirgin şeklidir. O kadar ki, imtihan sözü duyulur duyulmaz, zihinde uyanan ilk olgu budur. Ancak bu, imtihanın en ağır şekli değildir. Değişik şekillerde ve yöntemlerde beliren daha birçok imtihan vardır. Bunlar işaret ettiğimiz imtihan şeklinden daha acı ve sonuçları bakımından daha yıkıcı olabilirler.

Bir insanın kendisinden dolayı aile fertlerinin ve sevdiklerinin başına bir felâketin gelmesinden korkması, üstelik böyle bir durumda onları savunama-ması, son derece acı ve etkileyici bir imtihan şeklidir. Aile fertleri ve sevdik1eri ona gelip barış yapmasını ya da teslim olmasını telkin ederler. Sevgi adına, yakınlık adına eziyetlere ya da ölüme terk ettiği kimseler için Allah'dan korkması gerektiğini ileri sürerek, taviz vermesi çağrısında bulunurlar. Nitekim bu surede, bu tür bir imtihanın son derece ağır ve meşakkatlisi olan anne ve baba açısından imtihana tabi tutulmaya işaret edilmiştir.

Dünyanın batıl taraftarlarına yönelmesi, insanların onları başarılı ve zinde görmesi, herkesin onları övmesi, kitlelerin onların başarılarını alkışlaması, önlerine dikilen tüm engelleri bertaraf etmeleri, onların adına övgülerin düzülme-si, seçkin bir hayat yaşamaları, buna karşılık mü'minin ihmal edilmiş olması, sevilmemesi, hiç kimse tarafından bilinmemesi, kimsenin onu savunmaması, o hayatta pek bir şeyleri bulunmayan kendisi gibi az sayıdaki mü'minlerden başka savunduğu hakkın değerinin bilinmemesi de çok acı bir imtihan şeklidir. Çevreden uzaklaşmak, inanç adına yalnız kalmak da bir imtihandır. Bu durumdaki bir mü'min, çevresindeki toplumların ve fertlerin sapıklığa daldıklarını, kendininse yapayalnız, garip ve kovulmuş olarak kaldığını görür.

Bir diğer imtihan şekli de var ki, onu günümüzde açıkça görmek mümkündür. Evet, bir mü'minin, ahlâki açıdan, toplumsal değer yargıları bakımından kokuşmuş bazı milletlerin ve devletlerin toplumsal açıdan kalkınmış olmalarını, uygarca bir hayat sürdürmelerini, her ferdin bu toplumlarda insanın değerine yaraşır gözetim ve korunma imkânından yararlanmalarını, Allah'ın dinine karşı çıkıp isyan ettikleri halde güç ve zenginlik elde etmelerini görmesi de üstesinden gelinmesi çok zor olan bir imtihandır.

Bir de en büyük imtihan vardır. Nefis ve ihtiras imtihanı. Toprağın çekiciliği, et ve kanın ağırlığı, nimet ve iktidar ya da rahatlık ve güven arzusu. Nefsin derinliklerinde, hayat şartlarında, toplumun mantığında ve devrin insanlarının düşüncelerinde yer eden engellere ve geçit vermez önlemlere rağmen iman yolunu izlemenin, imanın öngördüğü üstün düzeye ulaşmanın zorluğu bütün imtihan şekillerinden daha ağır ve daha büyük imtihandır.

Yol uzayıp Allah'ın yardımı gecikince, imtihan daha şiddetli ve daha ağır olur. Deneme her zamankinden çok şiddetlenir, sertleşir. Bu durum karşısında yüce Allah'ın koruduğu kimselerden başkası direnç göstermez, sabretmez. Bunlar iman gerçeğini içlerine sindiren kimselerdir, bu büyük emaneti, göğün yeryüzündeki emanetini, Allah'ın insan vicdanına yüklediği emaneti eksiksiz bir şekilde yüklenen ve gereğini yapan kimselerdir.

Hiç kuşkusuz yüce Allah, bu şekilde mü'minleri imtihan etmekle onlara azap etmeyi, sıkıntılara sokup denemekle, onlara eziyet etmeyi istemiyor. (Haşa Allah'a) Bu imtihan ve denemelerin asıl amacı, emaneti yüklenebilmek için gerçek anlamda hazırlanmaktır. Çünkü bu emanet özel bir hazırlığı gerektiriyor. Bu da ancak fiili olarak meşakkat çekmekle, zorlukları pratik hayatta tutmakla, gerçek anlamda ihtirasları yenmekle, acılara, ızdıraplara karşı hakkıyla sabretmekle, imtihanın uzun süreli olmasına ve denemenin çok ağır olmasına rağmen, gerçekten Allah'ın zaferine ya da sevabına güvenmekle mümkün olur.

Zorluklar, insan ruhunu adeta eritir, pisliklerini giderir. İçindeki potansiyel güçleri uyarır ve yoğunlaştırır. Sert ve şiddetli darbelerle döverek madenini sertleştirir, parlatır. Aynı şekilde zorlukların toplumlar üzerinde de büyük ve kalıcı etkileri vardır. Acıların, zorlukların potasında eritilen toplumlardan geriye sadece tabiat itibariyle en sarsılmaz olanları, karakterleri en sağlam olanları, Allah'la sıkı sıkıya ilişki halinde bulunanları, O'nun katındaki iki güzelliği; zafere ya da ahiret sevabına şiddetle bağlananları kalır. Böyle bir süreçten geçen toplumlar en sonunda bayrağı teslim alırlar. Çünkü bu hazırlık ve deneme devresinden sonra artık emaneti yüklenecek niteliklere sahip olmuşlardır.

Onlar, ağır bir bedel ödedikleri, sıkıntılara karşı sabrettikleri, uğrunda birçok acılara katlandıkları, büyük fedakârlıklarda bulunduklârı için bu emaneti teslim alırlarken, onu her şeyden üstün tutarlar.

Kanını feda eden sinirlerini yıpratan, rahatını, huzurunu bir kenara bırakan, arzularından ve zevklerinden vazgeçen sonra eziyetlere ve birçok şeyden yoksun olmaya karşı sonuna kadar sabreden biri kuşkusuz, uğrunda bunca fedakârlıkta bulunduğu emanetin ne kadar değerli olduğunun bilincinde olur. Bu yüzden çektiği bunca acıdan, katlandığı bunca fedakârlıktan sonra bu emaneti ucuza kaptırmaz.

İman ve hak davasının en sonunda üstün gelmesi, nihai zaferi kazanması ise, yüce Allah'ın vaadi ile garanti altına alınmıştır. Bir mü'min Allah'ın vaadinin yerine gelmesinden kuşku duymaz. Ama eğer bu vaad gecikirse hiç kuşkusuz yüce Allah'ın planladığı bir hikmetten dolayıdır. Ve mutlaka iman davası için, mü'minler için hayır kaynağıdır. Hiç kimse yüce Allah kadar gerçeğe ve gerçek taraftarlarına ilgi gösteremez, onları koruyamaz. İmtihandan geçirilen, çeşitli musibetlerle denenen mü'minler için, Allah'ın hak davasını yüklenecek güvenilir kimseler olarak Allah tarafından seçilmeleri yeterli bir ödüldür. Onları sınayarak seçmek suretiyle yüce Allah'ın imani direktiflerinin sağlam olduğuna şahitlik etmeleri en büyük onurdur.

Bir sahih hadiste Peygamber efendimiz -salât ve selâm üzerine olsun- şöyle buyurmaktadır: "İnsanlar arasında en ağır imtihandan geçirilenler peygamberlerdir. Sonra salih kişiler gelir. Bu böylece devam eder gider. Kişi dini duygularının düzeyine göre, denenmek amacı ile imtihandan geçirilir. Eğer sarsılmaz bir inanca, köklü bir dini pratiğe sahipse, imtihanın dozajı arttırılır."

Mü'minleri dinlerinden döndürmek için onlara baskı uygulayanlara, eziyet edenlere, bu amaçla her türlü kötülüğü yapanlara gelince; onlar Allah'ın azabından kaçıp kurtulamazlar. Onların kof güçleri istediği kadar debdebeli, ihtişamlı görünsün, bir balon gibi şişirilmiş batıl sistemleri istediği kadar sağlam ve sarsılmaz görünsün, sonunda kesinlikle yakayı ele vereceklerdir. Allah'ın vaadi bu yöndedir, her zaman geçerli olan yasası eninde sonunda bunu öngörür.


Kuran-i Kerim Tefsiri

O

Ankebüt

O

4- Yoksa kötülük işleyenler bizim elimizden kurtulabileceklerini mi sanıyorlar? Ne kadar yanlış düşünüyorlar?"

Hiçbir bozguncu, yakayı kurtaracağını, bu işten sıyrılacağını kesinlikle beklemesin. Böyle sanan, kötü bir hüküm vermiş olur. Tasarladığı plan bozulur, düşüncesi boşa çıkar. Çünkü mü'minin imanını denemek, doğrularla yalancıları birbirinden ayırmak amacıyla imtihanı bir yasa olarak öngören yüce Allah, mü'minleri dinlerinden döndürmek için ellerinden gelen her türlü kötülüğü yapanları suçüstü yakalayıp cezalandırmayı da bir yasa olarak belirlemiştir. Bu yasa hiçbir şekilde değiştirilemez, yürürlükten kaldırılamaz ve herhangi bir bölgeyle veya toplumla sınırlandırılamaz.

Surenin girişinde yer alan ikinci mesaj da budur. Bu da ilk mesajı dengeleyen ve onu bütünleyen bir özelliğe sahiptir. Kalpleri denemek ve mü'min safları arındırmak için onları imtihandan geçirmek her zaman yürürlükte olan bir yasa olduğuna göre, bu mü'minleri dinlerinden döndürmek için her türlü kötülüğü yapanların ümitlerini boşa çıkarmaya, onları hezimete uğratmaya ve bozguncuları suçüstü yakalamaya ilişkin yasanın da yürürlüğe girmesi kaçınılmazdır.

Üçüncü mesaj ise, Allah'la buluşmayı umanlara güven aşılamayı, kalplerini her türlü kuşkudan uzak bir şekilde sıkı sıkıya Allah'a bağlamayı amaçlayan şu ifadede somutlaşmaktadır:

5- Kim Allah'a kavuşmayı özlüyorsa, bilsin ki, Allah'ın bu buluşma için belirlediği vakit kesinlikle gelecektir. O her şeyi işitir ve her şeyi bilir.

Şu halde Allah'la buluşmayı uman kalpler sevinsinler, sarsılmaz bir güvenle yüce Allah'ın kendileri için vadettiği güzelliklerin beklentisi içinde olsunlar. Sonuçtan emin bir insanın güveni içinde beklesinler. Buluşma gününü coşkuyla gözlesinler. Ama kesinlikle bu anın gerçekleşeceğinden kuşku duymasınlar.

Ayetin ifade biçimi Allah ile buluşacakları anı gözleyen bu kalplerin son derece etkileyici mesajlar veren, insanı düşündüren canlı bir tablosunu tasvir ediyor. Umutla bekleyen, özlem duyan, oradaki güzelliklere bağlanan gönüllerin tablosudur bu. Ayet, bu arzuya, bu buluşma ümidine insanın içini rahatlatan vurgulu bir ifadeyle karşılık veriyor. Bunun üzerine, sözü edilen kalplere güven ve esenlik aşılayan bir değerlendirme cümlesi yer alıyor. Yüce Allah bu kalpleri işitiyor, buluşma anını en derin bir özlemle arzuladıklarını biliyor:

"O her şeyi işitir ve her şeyi bilir."

Surenin girişinde yer alan dördüncü mesajda ise, imanın yükümlülüklerine, iman uğrunda cihadın zorluklarına katlanan kalplerin aslında kendileri için, kendi iyilikleri için, kendilerine bahşedilen lütufların tamamlanması için, durumlarının ve hayat tarzlarının daha iyi bir düzeye yükselmesi için cihad ettiklerine dikkatleri çekiliyor. Yoksa yüce Allah'ın hiç kimseye ihtiyacı yoktur. Çünkü O, herkesten zengindir.

6- Kim kötülüklere karşı savaşırsa bu savaşı kendisi için vermiş olur. Kuşku yok ki, Allah'ın hiçbir yaratığa ihtiyacı yoktur.

Yüce Allah, mü'minlerin zorluklarla denenmesini öngörüyorsa, meşakkatlere katlanabilmeleri için nefisleriyle cihad etme yükümlülüğünü getiriyorsa, bunda güdülen amaç; onların hayatlarının insana yaraşır bir düzeye gelmesidir, ahlaki ve ruhsal olgunluğa erişmeleridir, dünya ve ahirette iyilik elde etmeleridir. Cihad, cihad edenin nefsini ve kalbini onarır, düzeltir, kötülüklerden arındırır. Düşüncesini yüceltir, ufkunu genişletir. İçindeki can ve mal cimriliğini törpüler, bu kötü duyguları aşmayı sağlar. Onu her türlü maddi çıkarı aşacak düzeye getirir. Ruhsal ve bedensel yapısındaki meziyetlerin, seçeneklerin en iyilerini uyarır, ortaya çıkarır. Bütün bunlar mü'min topluma katılmadan, toplumun durumunu düzeltmek, topluma hakkı yerleştirmek; toplum içinde iyiliği kötülüğe, yapıcılığı bozgunculuğa egemen kılmak için üzerine düşen sorumluluğu yerine getirmesinden önceki aşama içindir.

"Kim kötülüğe karşı savaşırsa bu savaşı kendisi için vermiş olur."

Şu halde cihad yolunda belli bir mesafe kat ettikten sonra hiç kimse yüce Allah'tan cihadının bedelini isteyerek, O'na ve davasına yaptıklarını çok görerek, dava adına başardığı işlerin ödülünün geciktiğini düşünerek yolun ortasında durmamalıdır, hareketten geri kalmamalıdır. Çünkü onun cihadı yüce Allah'a bir şey kazandırmaz. Allah zayıf ve zavallı insanın çabasına, çalışmasına muhtaç değildir; "Kuşku yok ki, Allah'ın hiçbir yaratığa ihtiyacı yoktur."

Ama yüce Allah'ın onun uğrundaki cihada katılmasını sağlaması, onu yeryüzünde kendi halifesi olarak ataması, sonra ahirette sevabı ile onu ödüllendirmesi Allah'ın insana yönelik bir lütfudur.

7- İman edip iyi ameller işleyenlerin kötülüklerini kesinlikle silecek ve onları iyiliklerinin daha üstün karşılıkları ile ödüllendireceğiz.

Şu halde, imanın gerektirdiği olumlu ve yapıcı işler yapan mü'minler Allah katında kendilerini bekleyen kötülüklerin silinmesine ve iyiliklerin karşılık görmesine ilişkin müjde ile sevinsinler, cihadın gerektirdiği yükümlülüklere karşı sabretsinler. Dinden döndürme amaçlı baskılara, imtihanlara karşı dirensinler sarsılmasınlar. Çünkü, yolun sonunda kendilerini bekleyen son derece aydınlık bir ümit, her şeye değer güzel bir ödül vardır. Dünya nimetlerini kaçırsa bile bu ödül mü'min için yeterlidir.

Sonra, surenin baş tarafında işaret ettiğimiz mü'minlerin geçirildikleri imtihan türlerinden birine geliyor sıra: Mü'minin ailesi ile, sevdikleri ile denenmesine değiniliyor. Böylesine önemli ve kritik bir noktada kesin ve fakat dengeyi sağlayan ortalama açıklama ile sorun çözümleniyor. Ne aşırı gidilmesine, ne ipin ucunun kaçırılmasına, ne de tamamen edilgen bir tavır takınılmasına izin verilmiyor:


Kuran-i Kerim Tefsiri

O

Ankebüt

O

8- Biz insana ana-babasına iyi davranmayı tavsiye ettik. Fakat eğer annen ve baban, ne idüğü belirsiz bir putu bana ortak koşmaya seni zorlarsa, sakın sözlerini dinleme. Hepiniz bana döneceksiniz. O zaman neler yaptığınızı size haber veririm.

9- İman edip iyi ameller işleyenleri kesinlikle iyi kullar arasına katarız.

Anne-baba, akrabalar arasında insana en yakın olanlardır. Onların bir üstünlükleri vardır. Sevgi gösterilme bakımından önceliklidirler. Onlara karşı yapılması gereken zorunlu görevler vardır. Sevgi, saygı, değer verme, ihtiyaçlarını karşılama gibi. Ama Allah'ın hakkı gündeme gelince, onlara uymak, sözlerini dinlemek söz konusu olamaz. İşte izlenecek yol: "Biz insana ana-babasına iyi davranmayı tavsiye ettik. Fakat eğer annen ve baban, ne idüğü belirsiz bir putu bana ortak koşmaya seni zorlarlarsa, sakın sözlerini dinleme."

Kuşkusuz Allah adına kurulan bağ, en öncelikli bağdır. Hiçbir zaman kopmayan sağlam kulp Allah'a bağlılıktır. Eğer anne ve baba müşrik iseler, onlara iyilikte bulunulur, bakımları, geçimleri üstlenilir. Ama onlara itaat edilmez, dedikleri yapılmaz. Şu dünya hayatı bir gün sona erecektir. Sonra herkes Allah'ın huzurunda toplanacaktır:

"Hepiniz bana döneceksiniz. O zaman neler yaptığınızı size haber veririm."

Bu arada mü'minlerle, müşriklerin birbirlerinden farklı konumda olduklarına dikkat çekiliyor. Çünkü aralarında soy birliği ve evlilik gibi akrabalık bağları kurulmuş olmasa bile, mü'min toplum bir ailedir. Ve mü'minler birbirinin dostu ve destekçisidir.

"İman edip iyi ameller işleyenleri kesinlikle iyi kullar arasına katarız."

Böylece Allah'a bağlanan mü'minler, gerçekte oldukları gibi tek bir cemaat olarak nitelendiriliyorlar. Kan, akrabalık, soy ve evlilik gibi bağlar geçersiz sayılıyor. Dünya hayatı ile birlikte onların da sona erdikleri vurgulanıyor. Çünkü bunlar hiçbir zaman kopmayan, sağlam kulptan ayrıldıkları için asıl değil, geçici bağlardır.

Tirmizi, bu ayeti açıklarken, ayetin Sa'd b. Ebu Vakkas -Allah ondan razı olsun- ile annesi Himne binti Ebu Süfyan hakkında indiğini söyler. Sa'd b. Ebu Vakkas annesine çok iyi davranırdı. Bir ara annesi "Bu yeni icad ettiğin din de neyin nesi Vallahi bundan sonra sen eski dinine dönmedikçe ya da ben ölmedikçe hiçbir şey yemeyeceğim-içmeyeceğini. Sen de yaşadıkça `Annesinin katili' diye ayıplanırsın" demiş ve bir gün, bir gece hiçbir şey yemeden, içmeden beklemişti. Bunun üzerine Sa'd yanına gelmiş ve şöyle demişti: "Anneciğim, yüz tane canım olsa ve bunlar teker teker çıksa yine de dinimi terk etmem. İster ye, ister yeme." Kadın da oğlundan ümit kesince tekrar yemeye, içmeye başlamıştı. Bunun üzerine yüce Allah bu ayeti indirerek anne-babaya iyi davranılmasını, onlara iyilikte bulunulmasını emretmiş, fakat şirk hususunda onlara uymayı yasaklamıştır.

Böylece iman, akraba ve yakınlık sınavından başarıyla çıkmış, ama müşrik akrabalara karşı iyilik ve güzel muamele, uyulması gereken bir kural olarak yerini korumuştu. Her mü'min her an için bu tür bir sınavla karşı karşıya kalabilir. Bu yüzden yüce Allah'ın açıklaması ile Sa'd b. Ebu Vakkas'ın fiili uygulaması onlara kurtuluş ve güvenlik sancağı olmalıdır.

Daha sonra sınanmak amacı ile eziyetlere uğratılırken, korkudan feryadı basan, öte yandan tehlike geçip kendini güvencede hissedince bol keseden atan bazı ruhların bu durumla ilgili her şeyi en ince noktasına kadar yansıtan eksiksiz bir tablosu çiziliyor. Bu tablo sayılı birkaç kelime ile göz önünde canlandırılıyor. Karakteristik özellikleri belirgin, temel çizgileri net olarak göze çarpan canlı bir tablodur bu.


Kuran-i Kerim Tefsiri

O

Ankebüt

O

10- Öyle kimseler var ki, "Allah'a inandık" derler. Fakat Allah uğrunda işkenceye uğradıklarında insanların işkencesini Allah'ın azabı ile bir tutarlar. Eğer sana Rabb'inin bir yardımı gelecek olursa, böyleleri kesinlikle "Biz sizlerle beraberdik " derler. Acaba Allah, insanların içlerinde sakladıkları duyguları herkesten iyi bilmez mi?

11- Hiç kuşkusuz Allah, kimlerin iman ettiklerini iyi bildiği gibi, kimlerin münafık olduklarını da iyi bilir.

Bu tip insanlar tehlikesiz ortamlarda yükünün hafif olduğunu, kolay taşınacağını, dille söylemekten başka bir yükümlülük gerektirmediğini sanarak iman sözünü açıkça duyururlar. "Fakat Allah uğrunda işkenceye uğratılınca" kendilerini güvencede hissederken henüz sıkıntılara uğratılmamışken, açıkça söyledikleri bu sözden dolayı baskı görünce "insanların işkencesini Allah'ın azabı ile bir tutarlar." Paniğe kapılırlar, ruhlarındaki değerler altüst olur, vicdanlarındaki inanç yıkılırcasına sarsılır. Allah'ın azabı da dahil, bu gördüğünden daha ağır bir azabın daha etkin bir eziyetin olamayacağını düşünürler. Ve her biri kendi kendine şöyle der: Bu gördüğüm en şiddetli, en acıklı azaptır. Bundan daha ağır bir azap olamaz. Şu halde ne diye imanımda ısrar edeyim, baskılara sabredeyim? Zaten Allah'ın azabı da bundan fazla bir şey yapamaz bana. Hiç kuşkusuz bu düşünce, insanların kat kat fazlasına katlanabildikleri eziyetler ile hiç kimsenin boyutlarını kavrayamadığı yüce Allah'ın korkunç azabını birbirine karıştırmanın ifadesidir.

Bu tip insanların zor zamanda sınanmak amacı ile bir eziyetle karşı karşıya kaldıklarında takındıkları tavır bundan ibarettir.

"Eğer sana Rabb'inin bir yardımı gelecek olursa, böyleleri kesinlikle `Biz sizlerle beraberdik' derler."

Biz sizlerle beraberdik... Zor zamanda tutumları paniğe kapılmaktan, ölçüleri ve değerleri karıştırmaktan, arkasına bakmadan can havliyle koşmaktan, kötü düşüncelere kapılıp yanlış değerlendirmeler yapmaktan ibaret olan bu adamlar tehlike geçip kendilerini güvencede hissedince bol keseden atmaya başlarlar. Kavga kaçkını korkaklar böbürlenerek kahramanlık taslarlar. Baskılar karşısında bozguna uğramış zayıf karakterliler aslan kesilerek: "Biz sizlerle beraberdik" derler.

"Acaba Allah insanların içlerinde sakladıkları duyguları herkesten iyi bilmez mi?"

Acaba Allah bu göğüslerin içerdiği sabır ya da panikten iman ya da münafıklıktan haberdar değil midir? Bu adamlar kimi kandıracaklar? Kimin gözünü boyayacaklar?

"Hiç kuşkusuz Allah, kimlerin iman ettiklerini iyi bildiği gibi, kimlerin münafık olduklarını da iyi bilir."

Hiç kuşkusuz yüce Allah, onları herkes tarafından tanınacakları şekilde ortaya çıkaracaktır. Çünkü işkencelerle, baskılarla sınanmanın amacı mü'minlerle münafıkların açık-seçik belli olmalarıdır.

Kur'an-ı Kerim'in bu tip insanların yanılgıya düştükleri noktayı ortaya koyarken kullandığı incelikli ifade karşısında biraz durmak istiyoruz.

"İnsanların işkencesini Allah'ın azabı ile bir tutarlar."

Buradaki yanılgı, azaba katlanamamalarından, dirençlerinin zayıf kalmasından, sabırlarının tükenmesinden kaynaklanmıyor. Çünkü gerçek mü'minler de böyle bir duruma düşebilirler. -Zaten insan gücünün de belli bir sınırı vardır. Ancak gerçek mü'minler her zaman duygu ve düşüncelerinde insanların yapabildikleri tüm işkence ve baskı yöntemleri ile yüce Allah'ın korkunç azabını kesin şekilde birbirinden ayırırlar. İnsanların uyguladıkları işkencelerin insan takatını, insanın dayanma gücünü aştığı anlarda bile küçücük fani dünya ile büyük ve sonsuz alemi birbirine karıştırmazlar. İşkenceler, baskılar, takatını, dayanma gücünü aşsalar bile hiçbir şey mü'minin düşüncesinde Allah'ın yerini tutamaz. İşte kalplerdeki iman ile münafıklık arasındaki yol ayırımı burasıdır.

Son olarak, kötülüğe teşvik etme ve baştan çıkarma yoluyla sınama örneği sunuluyor. Onunla birlikte kâfirlerin suç ve cezaya ilişkin çarpık düşüncèleri anlaşılıyor. Bu arada sorumluluğun bireysel olduğu cezanınsa sorumlu kişiyi ilgilendirdiği vurgulanıyor. Bu husus, adaleti en üst düzeyde, en belirgin özellikte gerçekleştiren İslâm'ın uyguladığı büyük ilkelerden biridir.


Kuran-i Kerim Tefsiri

O

Ankebüt

O

12- Kâfirler, mü'minlere "Bizim yolumuzu izleyin de günahlarınızı biz yüklenelim derler. Oysa onların, mü'minlerin omuzlarındaki hiçbir günahı yüklenmeleri söz konusu değildir. Onlar kesinlikle yalan söylüyorlar.

13- Kafirler, hem kendi günah yüklerini ve hem de bu yüklerin yanında başka birçok günah yüklerini taşıyacaklar ve kıyamet günü düzmece iddiaları konusunda kesinlikle sorguya çekileceklerdir.

Kâfirler, aşiretlerin ortak diyetleri ve ortak sorumlulukları birlikte üstlenmelerine ilişkin kabile anlayışından hareketle böyle bir söz söylüyorlardı. Bu, yüzden başkalarının işlediği Allah'a ortak koşma suçunu yüklenebileceklerini böylece onları azaba uğratmaktan kurtarabileceklerini sanıyorlardı. Bu çarpık anlayıştan hareketle dünyada yapılanların ahirette karşılık göreceğine ilişkin olarak anlatılanları da alaya alıyorlardı.

"Bizim yolumuzu izleyin de günahlarınızı biz yüklenelim."

Bu yüzden onlara bu düşüncelerini kesinlikle reddeden net bir cevap veriliyor. Her insanın tek başına Rabb'ine döndürüleceği, yaptıklarından dolayı yalnız başına sorguya çekileceği ve hiç kimsenin onun herhangi bir suçunu üstlenemeyeceği vurgulanıyor:

"Onların mü'minlerin omuzlarındaki hiçbir günahı yüklenmeleri söz konusu değildir."

Bu sözlerindeki yalan ve asılsız iddia yüzlerine vuruluyor:

"Onlar kesinlikle yalan söylüyorlar."

Sapıklıklarının, müşrikliklerinin ve düzmece iddialarının, bir de başkalarını sapıklığın sorumluluğundan kurtarmaları bir yana, üstelik onları saptırmanın günahını da omuzlarına bindiriyor:

"Kâfirler, hem kendi günah yüklerini ve hem de hu yüklerin yanında başka birçok günah yüklerini taşıyacaklar ve kıyamet günü düzmece iddiaları konusunda kesinlikle sorguya çekilecekler."

Bu sınav kapısı da böylece kapatılıyor. Böylece insanlar yüce Allah'ın onları gruplar halinde hesaba çekmeyeceğini, teker teker sorgulayacağını ve herkesin kendi yaptıklarından sorumlu olduğunu öğreniyorlar.

Surenin birinci bölümü, iman sözünü seçenlerin denenmelerine, doğru söyleyenlerle, yalancılar belli olana kadar sınanmalarına ilişkin yüce Allah'ın yasasından söz edilerek noktalanmıştı. Orada işkencelere uğratılmak suretiyle denemeye tabi tutulmaya, akrabalık yönünden sınanmaya, kâfirler tarafından kötülüğe teşvik etmek, baştan çıkarmak yoluyla sınanmaya işaret edilmişti.

Bu bölümde ise, Hz. Nuh'tan -selâm üzerine olsun- bu yana insanlığın uzun tarihi boyunca iman davasının geçirildiği imtihanlardan çeşitli örnekler sunuluyor. Bu imtihanlar insanlığın doğuşundan itibaren Allah davasının taşıyıcıları peygamberlerin -selâm üzerlerine olsun- karşı karşıya kaldıkları olaylarda, çektikleri eziyetlerde, uğradıkları işkencelerde somutlaştırılarak gözler önüne seriliyor. Bu olaylar bazen Hz. İbrahim ve Lût -selâm üzerlerine olsun- kıssalarında olduğu gibi kısmen ayrıntılı bazen de öz olarak anlatılıyor.

Bu kıssalarda çeşitli imtihan şekilleri, davet yoluna dikilen çeşitli engeller ve zorluklar somut örnekler halinde canlandırılıyor.

Örneğin, Hz. Nuh -selâm üzerine olsun- kıssasında sarf edilen çabanın, harcanan emeğin büyüklüğü, buna karşılık elde edilen sonucun azlığı ön plana çıkıyor. Çünkü Hz. Nuh soydaşlarının arasında 950 (dokuzyüzelli) yıl kalıyor, bu süre içinde onları yüce Allah'ın dinine çağırıyor, buna rağmen çok azı inanıyor:

"Sonunda zalimliklerini inatla sürdürürlerken Tufan'a yakalandılar."

Hz. İbrahim'in -selâm üzerine olsun- kıssasında ise, işlenen suçlara verilen cezanın korkunçluğu ve sapıklığın azgınlaşması ön plana çıkıyor. Hz. İbrahim elinden geldiği kadar onların doğru yolu bulmalarını sağlamaya çalışmıştı. Somut kanıtlar ileri sürerek, mantıksal açıdan ikna etmeye çalışarak onlarla tartışmıştı.

"Soydaşlarının İbrahim'e verdiği cevap sadece; `Bu adamı öldürünüz, ya da yakınız' biçiminde oldu."

Lût peygamberin -selâm üzerine olsun- kıssasında ise, rezaletin şımarıklığın, pervasızlığın, utanmadan sıkılmadan açıkça işleniyor olması, insanlığın sapıklıkta ve anormal ilişkilerde en aşağılık düzeylere yuvarlanması, bununla beraber uyarıcıya küstahça karşı koymaları ön plana çıkıyor.

"Soydaşlarının tek cevabı `Eğer doğru söylüyorsan, Allah'ın azabını başımıza getir bakalım' demeleri oldu."

Hz. Şuayb ile -selâm üzerine olsun- Medyenliler kıssasında ise, bozgunculuk, hak ve adaleti çiğneme, Allah'ın ayetlerini yalanlama tavırları ön plana çıkıyor: "Bunun üzerine ani bir yer sarsıntısına tutuldular da oldukları yerde yığılıp kalıverdiler." Bu arada Ad ve Semudoğulları'nın maddi güçle övünüp kendilerini üstün görmelerine, nimetle şımarmalarına değiniliyor.

Aynı şekilde, mal varlığının insanı azgınlaştırmasına, tağutların ellerindeki egemenliğin baskı ve sindirme aracı olarak kullanılmasına, münafıklığın azıtmasına örnek olarak Karun, Firavun ve onun veziri Haman'a işaret ediliyor.

Bu kıssalar üzerine bir değerlendirme olsun diye, üstünlük taslamalarına herkese tepeden bakmalarına rağmen, Allah davasının yolunda pusu kuran sapık güçlerin basitliğini, güçsüzlüğünü ortaya koyan bir örnek sunuluyor.

"Allah dışında başka dostlar, başka dayanaklar edinenlerin durumu, ağdan örülmüş bir yuva edinen örümceğin durumuna benzer. Hiç kuşkusuz en dayanıksız ev örümcek yuvasıdır. Onlar keşke bunun bilincine erselerdi."

Bu bölüm, Allah'ın indirdiği Kitab'ı insanlara okumasını, namaz kılmasını ve bundan sonra işi Allah'a bırakmasını içeren Peygamber efendimize -salât ve selâm üzerine olsun- yönelik bir çağrı ile son buluyor! "Hiç kuşkusuz Allah onların kendisini bir yana bırakıp ne gibi şeylere taptıklarını bilir."


Kuran-i Kerim Tefsiri

O

Ankebüt

O

14- Biz Nuh'u, soydaşlarına peygamber olarak gönderdik. Dokuzyüzelli yıllık bir süre boyunca aralarında kaldı. Sonunda zalimliklerini inatla sürdürürlerken, Tufan'a yakalandılar.

15- Buna karşılık Nuh'u ve gemidekileri kurtararak bu olayı bütün insanların ders alacakları bir mucize yaptık.

Tercih ettiğimiz görüşe göre, Hz. Nuh'un soydaşlarını Allah'ın ayetlerine inanmaya çağırdığı peygamberlik dönemi dokuzyüzelli yıl sürmüştür. Ayrıca peygamberlik döneminden önce belirsiz bir süre aralarında yaşamıştı. Yine Tufan'dan sonra ne kadar sürdüğü bilinmeyen bir süre daha yaşamıştır. Hiç kuşkusuz bu, son derece uzun ve insanların yaşam süreleri bakımından alışık olmadığımız, doğal olmayan bir ömürdür. Ancak biz bu bilgiyi varlık aleminin en doğru kaynağından ediniyoruz. Zaten doğruluğunun tek kanıtı da budur. Eğer Hz. Nuh'un bu uzun ömrüne bir açıklama getirmek istersek, şunları söyleyebiliriz: İnsanların sayısı o gün için az ve sınırlıydı. Bu yüzden, yüce Allah'ın yeryüzünün imarı ve hayatın sürmesi için zorunlu olan sayı çokluğunun yerine az sayıdaki insanlara uzun ömürler vermesi normaldir. Daha sonra insanlar çoğalıp yeryüzü imar edilince. artık insanların uzun süre yaşamalarına gerek kalmamıştır. Birçok canlının yaşam sürelerinde bu husus göz önünde bulundurulmuştur. Çünkü canlılar arasında sayı ve nesil azaldıkça, ömür uzuyor. Nitekim akbabalarda ve kaplumbağa gibi bazı sürüngenlerde durum bundan ibarettir. Bunlardan bazılarının ömrü yüzyıllar bulur. Öte yandan milyonlarca üreyen sinekler iki haftadan fazla yaşamazlar. Şair bu gerçeği şu şekilde ifade etmektedir! Küçük kuşların çok olur yavrusu

Ama anne şahinin yavrusu azdır.

Bu yüzden şahin kuşunun ömrü uzundur. Zayıf ve küçük kuşlar ise az yaşarlar. Ama her şeyin arka planındaki olağanüstü hikmet Allah'a özgüdür. O'nun katında her şeyin belirlenmiş bir planı vardır. Dokuzyüzelli yıllık gibi uzun bir ömrün meyvesi ise sadece Hz. Nuh'a inanan az sayıdaki mü'min olmuştur. Kâfirliklerini, inatçılıklarını, yıllar yılı süren davete karşı olumsuz tavırlarını sürdüren zalim kalabalığı ise, Tufan önüne katıp götürmüştür. Gemiye binen az sayıdaki mü'min de kurtulmuştur. Böylece Tufan ve gemi kıssası "bütün insanların ders alacakları bir mucize" olarak kalmıştır. Bu mucize, yüzyıllardır insanlara küfrün ve zulmün acı akıbetini anlatıyor.

Hz. Nuh'un -selâm üzerine olsun- kıssasından sonra, surenin akışı yüzyılları bir çırpıda aşarak insanlığa gönderilmiş büyük risalete, Hz. İbrahim'in sunduğu mesaja ulaşıyor!


Kuran-i Kerim Tefsiri

O

Ankebüt

O

16- İbrahim'i de peygamber olarak gönderdik. Hani o soydaşlarına dedi ki; "Allah'a kulluk ediniz, O'ndan korkunuz. Eğer bilirseniz bu sizin için daha hayırlıdır. "

17- Sizler Allah'ı bir yana bırakarak birtakım putlara tapıyor, düzmece iddialar ortaya atıyorsunuz. Allah'ı bir yana bırakarak taptığınız putlar size rızık veremezler. Rızkınızı Allah katında arayınız, O'na kulluk ediniz, O'na şükrediniz, O'nun huzuruna döndürüleceksiniz.

18- Eğer peygamberinizi yalanlıyorsanız, biliniz ki, sizden önceki milletler de peygamberlerini yalanlamışlardı. Peygamberin görevi, ilahi mesajı açıkça duyurmaktan ibarettir.

Hz. İbrahim onları oldukça sade ve basit ifadelerle çağırmış, sözlerinde kapalılığa, giriftliğe yer vermemişti. Bu çağrıda son derece ince ve bilinçli bir sıralama göz önünde bulundurulmuştur. Dava adamları bu incelik üzerinde iyice düşünmelidirler.

Hz. İbrahim soydaşlarını inanmaya çağırdığı davanın gerçek mahiyetini açıklayarak sözlerine başlamıştı:

"Allah'a kulluk ediniz, O'ndan korkunuz."

Sonra bu gerçeği ve bu gerçeğin içerdiği onlara yönelik iyiliği sevdirmeye çalışmıştı. Keşke iyiliğin nerede olduğunu bilselerdi:

"Eğer bilirseniz bu sizin için daha hayırlıdır."

Bu değerlendirme cümlesi onları cahilliklerini bırakıp kendileri için hayırlı olanı seçmeye özendiren anlamlar içermektedir. Bu, aynı zamanda köklü bir gerçeğin ifadesidir de. Sırf etkileyici sözlerle heyecanlandırma amacını gütmüyor.

Üçüncü adımda Hz. İbrahim -selâm üzerine olsun- onların benimsedikleri inanç sisteminin çarpıklığını, kokuşmuşluğunu değişik yönlerden açıklamıştı. Birincisi; onlar Allah'ı bir yana bırakarak ağaçtan yontulmuş heykellere, putlara ibadet ediyorlardı. Bu ise, özellikle Allah'a yönelik ibadetle bir tutulduğunda son derece küçük düşürücü, ilkel bir ibadet şeklidir. İkincisi, onlar bu ibadetleri yaparlarken, herhangi bir kanıta bir delile dayanmıyorlardı. Sadece uyduruyor, saçmalıyorlardı. Daha önce benzeri görülmemiş, geçmişte yapılmamış bir şey icad ediyorlardı. Asla bir temele dayanmadan kendi kendilerine uyduruyorlardı. Üçüncüsü ibadet ettikleri bu putlar, onlara bir yarar dokundurmuyordu, bir rızık vermiyordu.

"Allah'ı bir yana bırakarak taptığınız putlar size rızık veremezler." Dördüncü adımda, onları yüce Allah'a yöneltiyor, rızıklarını O'nun katından arasınlar diye. Çünkü rızık, ihtiyaçlarını ilgilendiren, ayrıca önemsedikleri bir meseledir.

"Rızkınızı Allah katında arayınız."

Rızık meselesi ruhların, özellikle imanın kaplamadığı nefislerin en büyük uğraşıdır. Şu kadar var ki, rızkı sadece Allah katından aramak sırf ruhlardaki gizli eğilimleri harekete geçirmek amacı ile değil, bir gerçek olduğu için vurgulanmaktadır.

En sonunda ise, onları rızıkları bahşeden, birçok nimet lütfeden yüce Allah'a ibadet etmeye, nimetlerine karşılık O'na şükretmeye çağırıyor:

"O'na kulluk ediniz, O'na şükrediniz."

Bu ifadenin sonunda da Allah'dan kaçıp kurtulamayacaklarını, iyisi mi O'na ibadet ederek, O'na şükrederek mü'min kullar olarak O'na dönmelerini belirtiyor:

"O'nun huzuruna döndürüleceksiniz."

Bütün bunlardan sonra yine de peygamberi yalanlıyorlarsa, bundan basit, bundan önemsiz ne var ki! Çünkü onlar, Allah'a hiçbir zarar veremezler. O'nun peygamberine hiçbir şey kaybettiremezler. Nitekim onlardan önce de birçok toplumlar kendilerine gönderilen peygamberleri yalanlamışlardı. Peygamberin, Allah'ın mesajını açıkça duyurmaktan başka bir görevi yoktur!

"Eğer peygamberinizi yalanlıyorsanız, biliniz ki, sizden önceki milletler de peygamberlerini yalanlamışlardı. Peygamberin görevi ilahi mesajı açıkça duyurmaktan ibarettir.

İşte, Hz. İbrahim -selâm üzerine olsun- adım adım onları böyle yakalıyor. Bu şekilde yolunu bulup kalplerine giriyor. Büyük bir dikkatle, etkileyici uyarılarla bam tellerine böyle dokunuyor. Hiç kuşkusuz bu adımlar davet metodu için bir örnek sayılır. Her zaman ve her yerdeki dava adamlarının bu örneği titizlikle incelemeleri gerekir. Aynı yöntemle ruhlara ve kalplere hitap edebilmeleri için sözlerini bu tarzda yöneltmeleri bir zorunluluktur.

Ayetlerin akışı kıssayı bitirmeden önce bir noktada duruyor ve Allah'a iman

davasını reddeden, O'na dönüşü, ölümden sonra dirilişi ve Allah'ın huzurunda toplanmayı yalanlayan tüm kâfirlere hitap ediyor!


Kuran-i Kerim Tefsiri

O

Ankebüt

O

19- Kâfirler, Allah'ın, canlıları ilk kez nasıl yarattığını ve ölüleri nasıl yeniden dirilteceğini görmüyorlar mı? Bu işlem Allah için kolaydır.

20- Onlara de ki; "Yeryüzünde geziniz de Allah'ın canlıları ilk kez nasıl yarattığını görünüz. " Allah bu yaratma işlemini ilerde bir kere daha tekrarlayacaktır. Hiç kuşkusuz Allah'ın her şeye gücü yeter.

21- Allah dilediğini azaba çarptırır ve dilediğine merhamet eder. Hepiniz O'nun huzuruna döndürüleceksiniz.

22- Ne yerde ve ne gökte Allah'ın yapacaklarına engel olamazsınız. Allah'dan başka hiçbir koruyucu dostunuz, hiçbir destekçiniz yoktur.

23- Allah'ın ayetlerini ve O'nun karşısına çıkacaklarını yalanlayanlar var ya, onlar rahmetimden ümitlerini kesmiş kimselerdir. Onları acıklı bir azap beklemektedir.

Allah'ı ve onunla buluşmayı inkâr eden tüm kâfirlere yönelik bir hitaptır bu. Bu Kitab'ın kanıtı bütün evrendir. Alanı ise göklerle yeryüzüdür. Bu hitap, tüm evreni iman ayetlerinin ve kanıtlarının sergilendiği bir vitrin; kalplere ve duygulara hitap eden açık bir sayfa; Allah'ın ayetlerinin araştırıldığı bir alan; Allah'ın varlığının ve birliğinin vaad ve tehditlerinin gerçekliğinin kanıtlarını barındıran bir sahne olarak öngören Kur'an'ın ifade tarzı uyarınca yöneltiliyor. Evrensel sahneler ve evrende meydana gelen olaylar her zaman gözlemlenebilirler ve hiçbir zaman göz önünden kaybolmazlar. Ne var ki, uzun süre alışıldığı için, bu olaylar insan ruhu üzerindeki tazeliklerini yitirirler. Sürekli yenilendikleri için kalplere yönelik etkileri zayıflar. İşte Kur'an-ı Kerim onları yeniden yitirdikleri o engin ürpertiye, son derece anlamlı mesajlar kullanarak dikkatlerini o göz kamaştırıcı ayetlere yöneltiyor. Bu uyarılar aracılığı ile evrensel sahneleri ve evrende meydana gelen görkemli olayları kalplerde ve vicdanlarda canlandırıyor. Dikkatlerini ve kavrama yeteneklerini bu sahne ve olayların ardındaki sırlara ve insan hayatındaki etkilerine yöneltiyor. Bunları gözlerin gördüğü, duyguların etkilendiği kanıtlar, deliller olarak sunuyor. Hiçbir şekilde soğuk zihinsel tartışma yöntemlerine, hiçbir canlılık ve hareketlilik göstermeyen mantıksal önermelere başvurmuyor. Sözünü ettiğimiz donuk zihinsel tartışma yöntemleri ile mantıksal önermeler İslam düşüncesine dışarıdan bulaşmış, onun ruhuna yabancı unsurlardır. Oysa davayı sunmanın en güzel örneği, insanları ilahi mesaja inanmaya çağırmanın biricik metodu, en güzel düşünce yöntemi Kur'an-ı Kerim'de mevcuttur...

"Kâfirler, Allah'ın canlıları ilk kez nasıl yarattığını ve ölüleri nasıl yeniden dirilteceğini görmüyorlar mı? Bu işlem Allah için kolaydır."

Hiç kuşkusuz onlar, yüce Allah'ın canlıları ilk kez nasıl yarattığını kesinlikle görüyorlardı. Bu işlemi yeşeren bir bitkide, yumurtada, ceninde ve daha önce olmayıp, sonradan ortaya çıkan her şeyde gözlemliyorlardı. Bunlardan hiçbirini insanlar fert-fert ya da topluca yaratmaya güç yetiremedikleri gibi yarattıklarını da iddia edemezler. Bir kere tek başına hayat sırrı bile bir mucizedir. Önce de böyleydi, şimdi de öyledir. Herhangi bir kimsenin hayatı var etmeye çalışması veya böyle bir iddiada bulunması bir yana, nereden ve nasıl kaynaklandığının bilinmesi bakımından da bir mucizedir. Allah'ın sanatının ürünü olduğundan başka herhangi bir açıklaması da yoktur hayatın. Yüce Allah her an insanların gözleri ve kavrayışları önünde ilk kez yaratma işlemini gerçekleştiriyor. İnsanlar bunu görüyor ve inkâr edemiyorlar.

İlk kez yaratma işlemini gözleriyle gördüklerine göre, ilk kez yaratanın, bu işlemi tekrarlayacağını da bilmeleri gerekir!

"Bu işlem, Allah için kolaydır."

Aslında yaratıklar arasında yaratılması yüce Allah'a zor gelen herhangi bir varlık yoktur. Ancak karşılaştırma insanların ölçülerine göre yapılıyor. Çünkü insanların değer ölçülerine göre yeniden yapmak, ilk kez yapmaktan daha kolaydır. Yoksa yüce Allah'ın gücüne oranla ilk kez yapmak yeniden yapmak gibidir, yeniden yapmak da ilk kez yapmak gibidir. Bu işlem için sadece yüce Allah'ın iradesinin yönelmesi ve "ol" sözü yeterlidir. "O da oluverdi".

Sonra ayet-i kerime, onları yeryüzünde dolaşmaya, yüce Allah'ın yaratma ve meydana getirme işlemlerindeki, canlı-cansız varlıklardaki sanatını ve ayetlerini gözlemlemeye çağırıyor. Böylece ilk defa meydana getirenin, bu işlemi hiç zorlanmadan yineleyeceğini anlamalarını amaçlıyor!

"Onlara de ki; yeryüzünde geziniz de Allah'ın canlıları ilk kez nasıl yarattığını görünüz. Allah bu yaratma işlemini ilerde bir kere daha tekrarlayacaktır. Hiç kuşkusuz Allah'ın her şeye gücü yeter."

Yeryüzünde gezmek, gözün ve kalbin daha önce alışık olmadıkları, farkında olmadıkları yeni manzaralar, yeni sahneler görmelerini sağlar. Bu ifade son derece ince bir gerçeğe yönelik oldukça derin etkili bir işaret içeriyor. İnsanoğlu alışık olduğu yerde yaşamını sürdürürken, buradaki göz kamaştırıcı sahnelere, ilginç evrensel gelişmelere dikkat etmeye başlar. Fakat yolculuğa çıkınca, başka tarafa taşınınca, seyahat edince her sahne karşısında duyguları uyanır, bu yeni mekândaki her manzaraya dikkat kesilir. Oysa daha önce yaşadığı yerde bu sahne ve manzaraların aynısına hatta daha görkemlisine aldırmadan, dikkat etmeden geçip giderdi. Belki de, yolculuğundan ve bir süre ayrılışından önce fazla önemsemediği sahneleri, manzaraları düşünmek, onları açık bir kalple seyretmek üzere yepyeni bir duyguyla, değişik bir ruhla dönecektir eski yerine. Bu sefer yaşadığı yerdeki sahneler ve olağanüstü manzaralar ona daha önce farkında olmadığı, ya da kendisine göre bir anlam ifade etmediği, enterese etmediği şeyler söyleyecektir.

Kalplere giden yolları, ruhların gizli sırlarını en ince noktasına kadar bilen ve bu Kur'an'ı indiren Allah eksikliklerden uzaktır.

"Onlara de ki; yeryüzünde geziniz de Allah'ın canlıları ilk kez nasıl yarattığını görünüz."

İlk kez yaratmanın nasıl gerçekleştiğini görsünler diye yeryüzünde gezmelerine ilişkin emirden sonra geçmiş zaman kipi ile kurulan "ilk kez nasıl yarattı" cümlesi insan ruhunda belli bir duyguyu uyandırıyor. Yeryüzünde hayatın ilk ortaya çıkışına, ilk yaratma eyleminin nasıl başladığına tanıklık eden olayları ve manzaraları gözlemlemek mümkündür. Nitekim günümüzde hayatın gelişim sürecini; nasıl ortaya çıktığını, nasıl yayıldığını, nasıl geliştiğini-hayatın sırrına ilişkin doyurucu bir sonuca ulaşmamış olsalar bile, hayatın ne olduğunu, yeryüzünde hangi kaynaktan. geldiğini, yeryüzündeki ilk canlı varlığın nasıl meydana geldiğini öğrenmek için çeşitli kazı faaliyetlerini yürüten arkeologların çalışmaları bu amaca yöneliktir. Yeryüzünde hayatın ilk kez ortaya çıkışını, arkeolojik kazılar yoluyla araştırmak, bunu öğrendikten sonra bu eylemi ahiretteki dirilişe bir kanıt olarak algılamak yüce Allah'ın bu ayette ifadesini bulan bir direktifidir.

Bunun yanı sıra bir başka düşünce de akla geliyor. Şöyle ki, bu ayete ilk kez muhatap olan Araplar günümüzde ortaya çıkan bu tür bilimsel araştırmalar yapacak durumda değildiler. Şayet bu ayette kastedilen bu tür bir bilimsel araştırma olsa bile o gün için ayetin arka planındaki gerçeğe ulaşmaya güç yetiremezlerdi. Şu halde Kur'an-ı Kerim'in onların yapabilecekleri ve elde ettikleri sonuçla kolaylıkla ahiretteki diriliş gerçeğini kabul edebilecekleri bir şeyi istemesi kaçınılmaz oluyor. O zaman onlardan istenen her tarafta hayat olgusunün bitkilerde, hayvanlarda ve insanlarda ilk kez nasıl ortaya çıktığını gözlemlemeleridir. Biraz önce de değindiğimiz gibi, burada yeryüzünde gezmeye çıkmaya ilişkin buyruk, yeni sahneler görmek suretiyle duyguların uyanması amacına yöneliktir. Geçe ve gündüz her an, her saniye açıkça gözlemlenebilen hayat olgusunun ortaya çıkışı ile belirginleşen Allah'ın sonsuz gücünün eserlerini düşünmeye, etraflıca incelemeye bir çağrıdır.

Burada Kur'an'ın özelliğine uygun düşen önemli bir ihtimal daha var. Kur'an-ı Kerim insanlara direktiflerini yönlendirirken, bu direktiflerin insanlığın tüm kuşaklarının hayatlarına, yaşam düzeylerine, içinde yaşadıkları her türlü koşula, sahip bulundukları tüm araçlara uygun olmasını göz önünde bulundurur. Amaç her birinin kendi hayat şartlarına ve ölçülerine uygun direktifi alıp uygulamalarıdır. Bunun yanı sıra hayatın sürekli gelişimine yardımcı olacak, yol göstericilik yapacak direktifler de kalıcılığını sürdürür. Bu yüzden bu ayetin açıklamasına ilişkin olarak burada sunduğumuz bu iki düşünce arasında bir çelişki söz konusu değildir.

Ayeti bu şekilde açıklamak akla daha yatkın ve Kur'an'ın özelliği bakımından daha uygundur.

"Hiç kuşkusuz Allah'ın her şeye gücü yeter."

Allah bu sınırsız gücü ile hayatı ilk kez yaratır, sonra bu yaratmayı tekrarlar. Allah'ın bu sınırsız gücü, insanların yetersiz düşünceleri ile, sınırlı deneyimleri sonucu öğrendikleri ve mümkün olan ile mümkün olmayanı ona göre belirledikleri kanunlar olarak algıladıkları bağlar ile sınırlandırılamaz.

Yüce Allah'ın her şeye gücünün yettiğinin bir belirtisi de dilediği kimseye azap etmesi ve dilediğine merhamet etmesidir. Tüm canlıların dönüşü O'nadır. Hiç kimse O'nu aciz bırakamaz, engel olamaz!

"Allah dilediğini azaba çarptırır ve dilediğine merhamet eder. Hepiniz O'nun huzuruna döndürüleceksiniz."

"Ne yerde ve ne gökte Allah'ın yapacaklarına engel olamazsınız. Allah'dan başka hiçbir koruyucu dostunuz, hiçbir destekçiniz yoktur."`

Azap ve merhamet Allah'ın iradesine bağlıdır. Çünkü yüce Allah doğru yol ile sapıklık yolunu açıkça göstermiştir. İnsanda da her iki yoldan dilediğini aynı kolaylıkta seçmesini sağlayacak yetenekler var etmiştir. Bundan sonra insan seçtiği yolu tutar. Ancak insanın yönü, Allah'a doğru ise, yol göstericiliğini arzuluyorsa, bunlar yüce Allah'ın kendisine yardımcı olmasını sağlar. -Bu yardımı yüce Allah kendi üzerine almıştır.- Doğru yola götüren delillerden yüz çevirmesi ve insanların doğru yola girmelerine engel olması durumunda ise Allah'ın ipinden kopar, sapıklığa düşer. İşte Allah'ın rahmet ve azabı bu gerekçelere dayanır.

"O'nun huzuruna döndürüleceksiniz."

İnsanların Allah'a dönüşünü anlatmak için kullanılan bu sert ifade, kendisinden sonraki cümlenin içerdiği anlama da uygun düşmektedir.

"Ne yerde ve ne gökte Allah'ın yapacaklarına engel olamazsınız."

Bu varlık aleminde Allah'a döndürülmeyi önleyecek bir gücünüz yoktur. Ne yeryüzündeki gücünüz, ne de zaman zaman gökyüzünde etkin rol oynadıklarını sanarak ibadet ettiğiniz meleklerin ve cinlerin gücü buna yetmez!

"Allah'dan başka hiçbir koruyucu dostunuz, hiçbir destekçiniz yoktur." Nerede, Allah'dan başka dost ve destekçiler? İnsanlardan, yahut melekler ve cinlerden koruyucu dostlar ve destekçiler nerede? Bunların tümü yüce Allah'ın yarattığı kullardır. Kendilerine bile herhangi bir fayda veya zarar dokunduramazlar. Nerde, kaldı ki başkalarına koruyucu ve destekçi olabilsinler.

"Allah'ın ayetlerini ve O'nun karşısına çıkacaklarını yalanlayanlar var ya, onlar rahmetimden ümitlerini kesmiş kimselerdir. Onları acıklı bir azap beklemektedir."

Çünkü insanın kalbi kâfir olup Allah'la arasındaki bağ kopmadıkça Allah'ın rahmetinden ümit kesmez. Aynı şekilde bir insanın kalbi ile Allah arasındaki ilişki bozulmadıkça, kalbinin yumuşaklığı kurumadıkça ve artık onun için Allah'ın rahmetine ulaştıracak bir yol kalmadıkça kâfir olmaz. Akibet ise bellidir: "Onları acıklı bir azap beklemektedir."

Kıssanın akışı içinde, genelde iman davasını inkâr eden tüm kâfirlere, özelde de Hz. İbrahim'in -selâm üzerine olsun- soydaşlarına yönelik bu ara hitaptan sonra, ayeti kerime Hz. İbrahim'in soydaşlarının verdiği cevabı açıklamaya dönüyor. Bu gerçekler karşısında onların verdiği cevap oldukça tuhaf ve ilginç olarak beliriyor. Küfür ve zorbalığın sahip olduğu maddi güç ve iktidara güvenerek büyüklük taslayışı, övünmesi şaşkınlık verici bir tutum olarak gözler önüne seriliyor!


Kuran-i Kerim Tefsiri

O

Ankebüt

O

24- Soydaşlarının İbrahim'e verdikleri cevap sadece "Bu adamı öldürünüz, ya da yakınız " biçiminde oldu. Fakat Allah onu ateşte yanmaktan kurtardı. Hiç kuşkusuz bu olayda mü'minlerin alacakları birçok ders vardır.

Öldürün bu adamı ya da yakın... İşte Hz. İbrahim'in -selâm üzerine olsun biraz önce davetin sunuluşu açısından son derece yararlı olduğunu belirttiğimiz tarzda kalplerine ve akıllarına yönelttiği açık, sade ve anlaşılır çağrıya verdikleri cevap buydu.

Azgın tağutlar çirkin yüzlerini gösterdikleri için ve İbrahim peygamber de bu azgınlığı savıp, ondan korunamadığı için, üstelik kendisini koruyacak bir çevresi ve maddi gücü bulunmadığı için, kudret eli olaya açıkça müdahale ediyor. İnsanlara göre alışılmışın dışında olan olağanüstü bir mucize ile işe el koyuyor!

"Fakat Allah onu ateşte yanmaktan kurtardı."

Hiç kuşkusuz Hz. İbrahim'in olağanüstü bir şekilde ateşten kurtuluşu, kalplerini imana hazırlayanlar için bir mucizedir. Ne var ki, onun soydaşları bu olağanüstü mucizeye rağmen ona inanmamıştı. Bu da gösteriyor ki, mucizeler, olağanüstü olaylar insanları doğru yola iletmezler. İnsanların mü'min olmalarını sağlayan, onların doğru yola girmeye ve iman etmeye olan yatkınlıklarıdır.

"Hiç kuşkusuz bu olayda mü'minlerin alacakları birçok ders vardır."

Bu olaydan çıkarılacak birinci ders; Hz. İbrahim'in ateşte yanmaktan kurtulmasıdır. İkincisi ise, yüce Allah'ın kurtulmasını istediği yalnız bir adama azgın zorbaların, eziyet edememeleridir. Üçüncü ders ise, mucizenin taşlaşmış inatçı kalpleri doğru yola iletemediği gerçeğidir. Davet hareketlerinin tarihini, kalplerin yönlendirilmesini, sapıklık ve hidayet etkenlerini araştırmak isteyenler bunun üzerinde uzun uzun düşünmelidirler.

Kıssanın akışı, Hz. İbrahim'in -selâm üzerine olsun- ateşte yanmaktan kurtulmasından sonraki gelişmeleri de aktararak devam ediyor. Hz. İbrahim, apaçık mucizenin bile kalplerini yumuşatmadığı soydaşlarından ümidini kesmiştir artık. Bu yüzden onlarla her türlü ilişkiyi kesmeden önce içinde bulundukları durumu olduğu gibi belirterek onlara karşılık veriyor!


Kuran-i Kerim Tefsiri

O

Ankebüt

O

25- İbrahim soydaşlarına dedi ki; "Sizler dünya hayatında birbirinizin hatırı için Allah'ı bir yana bırakarak putları ilah edindiniz. Ama ilerde kıyamet günü birbirinizi tanımazlıktan gelecek, birbirinize lânet okuyacaksınız. Varacağınız yer cehennemdir. Orada size yardım elini uzatan hiçbir kimse olmayacaktır.

Hz. İbrahim onlara şöyle diyor! Sizler Allah'ı bir yana bırakarak birtakım putları, heykelleri ilah edindiniz. Ama bu davranışınız o düzmece tanrılara ibadet etmenin yerinde olduğuna inandığınızdan yahut bu konuya ilişkin olarak kuşkudan uzak bir düşünceye sahip olduğunuzdan kaynaklanmıyor. Bu putlara ibadet ederken amacınız birbirinize hoş görünmektir. Yekdiğerinizi memnun etmektir. Siz gerçeği açıkça gördüğünüz halde arkadaşınızın ibadet ederek yöneldiği putu bırakmak istemiyorsunuz. Sırf aranızdaki sevgiyi korumak için, sırf birbirinizin hatırı için gerçeğin ve ilahi inanç sisteminin aksine bir tutum içindesiniz... Böyle bir durum inanç sistemini ciddiye almayan toplumlarda ortaya çıkar. Böylece toplumlarda kişi arkadaşını hoşnut etmek için inancından ödün verir. Arkadaşına muhalefet etmektense, inancın ilkelerini çiğnemeyi göze alır, onları daha önemsiz görür. Oysa inanç sistemi son derece ciddi ve önemlidir. Gevşekliği, başkalarını hoşnut etme uğruna onda ödün vermeyi, gereken önemi vermemeyi kesinlikle kabul etmez.

Sonra Hz. İbrahim onların ahiretteki durumlarını ortaya koyuyor. Bu sefer, inanç sisteminden ödün verme pahasına zarar görmesinden çekindikleri, sırf bunun için putlara ibadet etmeyi sürdürdükleri, onları korudukları sevgi ve arkadaşlık kıyamet günü düşmanlığa, lânetleşmeye ve ayrılığa dönüşüyor.

"Kıyamet günü birbirinizi tanımazlıktan gelecek, birbirinize lânet okuyacaksınız."

O gün liderler, kendilerini izleyenler, tanımazlıktan gelecekler. Dostlar birbirlerini inkâr edecekler. Her grup arkadaşını kendisini saptırmakla, yoldan çıkarmakla suçlayacaktır. Her azgın kendisini azdıran arkadaşına lânet okuyacaktır.

Üstelik bu küfürleşme ve lânetleşmeler hiçbir işe yaramayacak, hiç kimsenin azap görmesine engel olamayacaktır!

"Varacağınız yer cehennemdir. Orada size yardım elini uzatan hiçbir kimse olmayacaktır."

İbrahim'i içine atıp yakmak istedikleri, ama yüce Allah'ın yardım elini uzatıp kurtardığı ateşe kendileri gireceklerdir. Fakat kendilerine yardım elini uzatan hiç kimse olmayacaktır, ateşte yanmaktan kurtulamayacaklardır.

Hz. İbrahim'in soydaşlarına yönelik çağrısı ve hiçbir kuşkuya yer vermeyen somut mucize,. kendi karısının dışında Lût adında birinin kendisine inanması ile sonuçlanıyor. Bazı rivayetlerde belirtildiğine göre Lût peygamber, Hz. İbrahim'in kardeşinin oğludur. Hz. Lût, İbrahim peygamberle birlikte Irak Keldanileri'nin yaşadığı Ur kentinden Ürdün'ün öte yakasına göç etmiş ve ikisi oraya yerleşmiştir!


Kuran-i Kerim Tefsiri

O

Ankebüt

O

26- Bunun üzerine Lût ona inandı ve soydaşlarına "Ben sizden uzaklaşıp Rabb'ime gidiyorum. Hiç kuşkusuz O üstün iradelidir ve her yaptığı yerindedir" dedi.

Burada Hz. Lût'un niçin yurdunu terk edip hicret ettiğini anlamak için söylediği şu sözün üzerinde durmak istiyoruz! "Ben sizden uzaklaşıp Rabb'ime gidiyorum." Hz. Lût, müşriklerin baskısından kurtulmak için hicret etmiyor. Herhangi bir bölgeye yerleşmek ya da maddi bir kazanç elde etmek yahut ticari avantaj sağlamak amacı ile yurdunu bırakıp göç etmiyor. Sadece Rabb'ine hicret ediyor. O'na yakın olmak, O'nun korusuna sığınmak için hicret ediyor. Eti ve kanıyla hicret etmeden önce kalbi ile, inancı ile hicret ediyor. Herhangi bir şekilde soydaşlarının hidayet ve imana olumlu yaklaşmalarına ilişkin en ufak bir umut kırıntısı kalmadıktan sonra küfür ve sapıklık ülkesinden uzak ibadetini, kalbini ve tüm varlığını Rabb'ine özgü kılmak için O'na doğru hicret ediyor.

Yüce Allah, Hz. İbrahim'e -selâm üzerine olsun- geride bıraktığı yurdunun, soydaşlarının ve ailesinin yerine, içindeki canlı-cansız tüm varlıklarla birlikte yeryüzüne varis olacağı güne kadar Allah'ın mesajını insanlara sunacak bir soy bahşediyor. Nitekim Hz. İbrahim'den sonra gönderilen tüm peygamberler ve bütün davet hareketleri onun soyunun arasından çıkmıştır. Bu ise, hem dünyada hem de ahirette kaybedilenlere karşılık elde edilen büyük bir ödüldür.

27- İbrahim'e İshak'ı ve Yakub'u armağan ettik. O'nun soyuna peygamberlik ve kitap sunduk. O'nu dünyada ödüllendirdiğimiz gibi hiç kuşkusuz ahirette de iyi kullarımız arasındadır.

Hiç kuşkusuz bu, büyük bir lütuf, sonsuz bir bağıştır. Bu bağışta, her şeyiyle Allah'a adanmanın somut örneği olan; azgınların ateşte yakmak için etrafını kuşattığı buna karşılık çevresindeki her şeyin esenlik ve serinliğe, bağış ve nimete dönüştüğü bu adama yönelik Allah'ın hoşnutluğu belirginleşmektedir. Elbette bu ödül onun yaptıklarına yakışır bir karşılıktır.

Daha sonra, İbrahim kıssasının ardından Lût peygamberin kıssası yer alıyor. Kıssa, Hz. Lût'un, Hz. İbrahim'le birlikte Rabb'ine hicret edip Ürdün vadisinde konaklamalarından sonra Hz. Lût'un, yalnız başına ölü denizin ya da kendisinden sonrakï adıyla Lût gölünün kıyısına yerleşmiş kabilelerden birinin arasına katılıp yaşamını sürdürmesinden sonraki gelişmeleri içeriyor. Hz. 1ût'un aralarına katıldığı kabile Sodom kentinde yaşıyordu. Hz. Lût da uzun süre aralarında kalmaktan dolayı onlardan biri olmuştu.

Daha sonra bu toplumda tuhaf anormallikler baş gösterdi. Kur'an-ı Kerim böyle bir olayın insanlık tarihinde ilk kez meydana geldiğini belirtmektedir. Bu anormallik, yüce Allah'ın erkekler için yarattığı kadınlar yerine erkeklere karşı duyulan sapık cinsel eğilimdi. Oysa yüce Allah, her iki cinsi, aralarında bütün canlı türlerinde geçerli olan normal fıtri eğilime uygun olacak nesil yoluyla hayatın devamını garantileyen üretici doğal birleşmeler gerçekleştirsinler diye yaratmıştır. Çünkü yüce Allah bütün canlıları,dişi ve erkek olmak üzere çift çift yaratmıştır. Dolayısıyla Lût kavminden önce böyle bir anormallik, aynı cinse karşı duyulan böyle bir sapık eşcinsel eğilim görülmüş değildi.


Kuran-i Kerim Tefsiri

O

Ankebüt

O

28- Lût'u da peygamber olarak gönderdik. Hani o soydaşlarına şöyle demişti: "Sizler kesinlikle şimdiye kadar hiç kimsenin işlemediği, iğrenç bir eylemi yapıyorsunuz. "

29- "Sizler, kadınları bırakıp erkek-erkeğe cinsel ilişkide bulunuyor, kervanların yolunu kesiyor ve aranızda düzenlediğiniz toplantılarda o çirkin eylemi işliyorsunuz. Öyle mi?" Soydaşlarının tek cevabı "Eğer doğru söylüyorsan, Allah'ın azabını başımıza getir bakalım " demeleri oldu.

30- Lut dedi ki; "Rabb'im, şu bozgunculara karşı bana yardım et. "

Hz. Lût'un onlara yönelik sözlerinden kavminin arasında her türlü bozgunculuğun kol gezdiği anlaşılıyor. Onlar o güne kadar hiçbir insanın işlemediği anormal ve iğrenç bir eylem işliyorlardı.

Erkek-erkeğe cinsel ilişkide bulunuyorlardı. Bu ise fıtratın kökten bozulduğunu, sapıttığını gösteren iğrenç ve anormal bir eylemdir. Çünkü fıtrat kimi zaman kadınlarla normal ve temiz ili kinin sınırını aşmakla bozulabilir. Bu tür bir suç çirkin bir eylemdir. Ama yine de fıtri çerçeve içinde, onun mantığına uygun bir eylemdir. Fakat Lût kavminin gerçekleştirdiği öteki anormal ilişki ise, bütün canlıların fıtri eğilimlerinden uzaklaşmadır. İnsanın, hem ruhsal, hem de organik yapısının bozulmasıdır. Yüce Allah, en büyük hayat çizgisi ile âhenk oluşturacak şekilde iki eş arasındaki cinsel ilişkiye bir lezzet vermiştir. Aynı şekilde bu büyük hayat çizgisinin devamını da bu birleşmenin ürünü olan nesle bağlı kılınıyor. Yine bu ahenge uygun olarak her iki cinsi bu birleşmeden hem ruhsal, hem de bedensel olarak lezzet alabilecekleri yeteneklerle donatmıştır. Fakat bu anormal ilişkinin amacı yoktur. Bu tür bir ilişkinin herhangi bir amacının olmayışına bağlı olarak yüce Allah insan fıtratını bundan zevk alacak özellikte yaratmamıştır. Eğer bir insan bu tür bir ilişkiden zevk alıyorsa bunun anlamı, o insanın fıtrat çizgisinden nihai olarak sıyrıldığı, hayat çizgisi ile uyuşmayacak şekilde çarpık bir tabiata büründüğü, tersyüz olduğudur.

Ayrıca yolları kesip, soygunculuk yapıyorlardı. Gelip geçenleri korkutuyor, etrafa dehşet saçıyorlardı. Yakaladıkları erkeklere zorla tecavüz ediyorlardı. Bu ise, talan, soygunculuk ve yeryüzünde bozgunculuk yapmak gibi eylemlerin yanında, kötülük bakımından ilkinden bir adım daha ilerde bir kötülüktür.

Öte yandan bu iğrenç eylemi kendi aralarında düzenledikleri toplantılarda gerçekleştiriyorlardı. Açıktan açığa, hep beraber, birbirlerinden utanmayan toplu halde işliyorlardı. Bu ise kötülük bakımından daha ileri bir derecedir. Fıtratın büsbütün bozulmasıdır, dejenere olmasıdır. Artık düzelmesi mümkün olmayacak şekilde insanın rezaletle, iğrençlikle övünç duymasıdır.

Burada kıssa özetle sunuluyor. Ancak öyle anlaşılıyor ki, Hz. Lût önce onlara emrediyor, güzellikle bu eylemlerine engel olmak istiyor. Onlar ise bu eylemlerinde ısrar ediyorlar. Bu sefer Hz. Lût onları Allah'ın azabı ile korkutuyor, işledikleri bu büyük suçun iğrençliğini yüzlerine vuruyor!

"Soydaşlarının tek cevabı `Eğer doğru söylüyorsan, Allah'ın azabını başımıza getir bakalım' demeleri oldu."

Bu söz, uyarıya karşı küstahlıkta bulunmanın, uyarıyı yalanlamakla birlikte tehditlere meydan okumanın, dönüşü imkânsız bir kaçışın ifadesidir . Peygamberleri de elinden geleni yapmış ve Rabb'inden son olarak yardım dilemek üzere O'na yönelmekten başka yapacak bir şeyi kalmamıştır!

"Lût dedi ki; `Rabb'im şu bozgunculara karşı bana yardım et."

Burada Lût'un duasının üzerine perde iniyor ve duaya verilen cevabın sunulduğu sahne açılıyor. Bu arada Hz. Lût'un duasının karşılığı olarak kavminin işlediği iğrenç suçun cezasını infaz etmek üzere görevlendirilen melekler yolda Hz. İbrahim'e konuk oluyorlar. Daha önce kısır olan eşinden salih bir evlâdının olacağını müjdeliyorlar!


Kuran-i Kerim Tefsiri

O

Ankebüt

O

31- Elçilerimiz İbrahim'e oğlu olacağına ilişkin müjde ile geldiklerinde "Biz şu kentin halkını yok edeceğiz, çünkü oranın halkı zalimdir" dediler.

32- İbrahim "Ama orada Lût var" deyince, elçiler şöyle dediler: "Biz orada kimlerin olduğunu herkesten iyi biliyoruz. Lût'u ve yakınlarını kurtaracağız. Yalnız eşi orada kalarak azaba çarpılanlardan olacaktır. "

Bu sahnede, Hz. İbrahim'in yanındaki meleklere değinerek kısaca geçiliyor. Çünkü amaç, bu sahneyi detaylı olarak sunmak değildir. Daha önce İbrahim kıssasında yüce Allah'ın ona İshak ve Yakub'u evlât olarak bahşettiğine değinilmiştir. Burada ise, müjdeye konu olan İshak'ın doğuşudur. Bu yüzden kıssa ayrıntılı olarak sunulmuyor. Çünkü güdülen amaç burada Lût'un kıssasını tamamlamaktır. Meleklerin İbrahim'e uğramalarının amacının ona bir müjde vermek olduğuna değinilmişti. Sonra melekler ona asıl görevlerinin ne olduğunu bildiriyorlar.

"Biz şu kentin halkını yok edeceğiz, çünkü oranın halkı zalimdir dediler."

Hz. İbrahim'in duyarlılığı ve yumuşaklığı kendini gösteriyor ve meleklere o kentte Lût'un bulunduğunu, onunsa zalim biri olmayıp tam tersine salih bir insan olduğunu anlatmaya başlıyor.

Melekler onu rahatlatacak bir cevap vererek görevlerinin bilincinde olduklarını ve bunu herkesten daha iyi bildiklerini vurguluyorlar.

"Elçiler şöyle dediler; Biz orada kimlerin olduğunu herkesten iyi biliyoruz. Lût'u ve yakınlarını kurtaracağız. Yalnız eşi orada azaba çarpılanlardan olacaktır."

Çünkü karısının gönlü onun kavminden yanaydı. Onların çürümelerini ve sapıklıklarını onaylıyordu. Bu ise, tuhaf bir durumdu.

Sonra ayetlerin akışı üçüncü sahneye geçiyor. Bu sahnede Hz. Lût yer alıyor. Melekler de güzel, parlak delikanlılar görünümünde yanına gelmişler. O ise kavminin yaygın sapıklığını ve bu konukları bekleyen kötülüğü, üstelik onlara engel olamayacağını biliyor. Bu yüzden canı sıkılıyor, bu kötü şartlar altın-dayken konuklarının gelmiş olmasından huzursuz oluyor!


Kuran-i Kerim Tefsiri

O

Ankebüt

O

33- Elçilerimiz yanına varınca Lût'un canı sıkıldı, gelişleri yüzünden telaşa kapıldı. Bunun üzerine elçilerimiz ona dediler ki; "Korkma, tasalanma. Biz seni ve yakınlarını kurtaracağız. Yalnız eşin geride kalıp azaba çarpılanlardan olacaktır. "

34- "Biz bu kent halkının iğrenç sapıklığı yüzünden başlarına gökten ağır bir azap yağdıracağız. "

35- Biz o yıkık kentten, geriye düşünen kimselerin ders çıkarmalarına yarayacak belirgin izler bıraktık.

Burada Lût'un kavminin hastalık derecesine varan sapıklığın ateşiyle yanarak konuklara saldırmalarına, Hz. Lût'un onlarla söz düellosuna girmesine kısaca değiniliyor ve hemen olayın sonu sunuluyor. Melekler Hz. Lût'a gerçek kimliklerini açıklıyorlar. O bu sıkıntı içindeyken, canı bu kadar sıkılmışken ne için görevlendirildiklerini ona anlatıyorlar!

Bunun üzerine elçilerimiz ona dediler ki; "Korkma, tasalanma. Biz seni ve yakınlarını kurtaracağız. Yalnız eşin geride kalıp azaba çarpılanlardan olacaktır."

"Biz bu kent halkının iğrenç sapıklığı yüzünden, başlarına gökten ağır bir azap yağdıracağız."

Bu ayet, Hz. Lût ve ona inanan ailesi hariç, içinde oturanlarla birlikte o kentin yıkılış sahnesini canlandırıyor. Bu yıkılma sahnesi, yağmurlar ve çamura bulaşmış taşlarla gerçekleşmişti. Öyle anlaşılıyor ki, bu kenti altüst edip yutan felâket, volkanik bir patlamaydı. Bu patlamayla birlikte fışkıran lavlàr

üzerlerine yağmıştı.

Bu yıkılışın izleri halâ gözler önündedir. Yüzyıllardan beri aklını kullanıp düşünecek kimselere Allah'ın gücünün ayetlerinden söz etmektedir.

"Biz o yıkık kentten, geriye düşünen kimselerin ders çıkarmalarına yarayacak belirgin izler bıraktık."

Hiç kuşkusuz bu akıbet; bozulan, kokuşan ve ne meyve vermesi ne de yaşaması mümkün olmayan, kesilip yakılmaktan başka bir işe yaramayan bu pis ağaç için doğaldı.


Kuran-i Kerim Tefsiri

O

Ankebüt

O

HZ. ŞUAYB VE DAVETİ

36- Medyenliler'e de kardeşleri Şuayb'ı peygamber olarak gönderdik. Şuayb dedi ki; "Ey soydaşlarım, Allah'a kulluk sununuz, ahiret gününü hiç aklınızdan çıkarmayınız, yeryüzünde kargaşa çıkarıp dirliği bozmayınız. "

37- Fakat Medyenliler Şuayb'ı yalanladılar. Bunun üzerine ani bir yer sarsıntısına tutuldular da oldukları yerde yığılıp kalıverdiler.

Bunlar bütün peygamberlerin sunduğu mesajın bir olduğunu, insanların uymasını istedikleri inanç sisteminin özde bir olduğunu açıkça gösteren işaretlerdir. "Allah'a kulluk sununuz, ahiret gününü hiç aklınızdan çıkarmayınız." Gelmiş geçmiş tüm peygamberlerin sunduğu inanç sisteminin temel ilkesi tek ve ortaksız Allah'a kulluktur. Ahiret gününü akıldan çıkarmamak ise, insanların eksik tartmak ve ölçmek, haram kazanç elde etmek, ticaret amacı ile yolda gelip geçenlerin mallarına el koymak, insanlara eşya satarken onları aldatmak, yeryüzünde bozgunculuk yapmak ve Allah'ın kullarının haklarını çiğnemek gibi dünya hayatından bekledikleri duyguların değişmesi için bir garantidir.

Daha sonra kısaca peygamberlerini yalanladıkları, bu yüzden yüce Allah'ın peygamberleri yalanlayan toplumları cezalandırmaya ilişkin yasası uyarınca suçüstü yakalanıp yok edildikleri, yurtlarının yerle bir edildiği belirtiliyor:

"Bunun üzerine ani bir yer sarsıntısına tutuldular da oldukları yerde yığılıp kalıverdiler."

Onların ödlerini kopartan ve onları çarpılmış gibi hareketsiz bırakan, böylece evlerinde yığılıp kalmalarına neden olan korkunç gürültüden sonra yurtlarını şiddetle sarsıp yerle bir eden dehşet verici yer sarsıntısına ilişkin açıklama daha önce geçmişti. Hiç kuşkusuz bu ani gürültü onların insanları korkutup etrafa dehşet saçmalarına uygun bir karşılıktır. Nitekim onlar aniden ve nara atarak insanlara saldırırlardı.

Aynı şekilde Ad ve Semud kavimlerinin yerle bir edilişlerine de işaret ediliyor.


Kuran-i Kerim Tefsiri

O

Ankebüt

O

38- Adoğulları ile Semudoğulları'nı da yok ettik. Bunu vaktiyle oturdukları evlerin yıkıntıları size açıkça göstermektedir. Şeytan onlara işledikleri kötülükleri güzel göstererek kendilerini yoldan çıkardı. oysa isteselerdi gerçeği görebilirlerdi.

Ad kavmi Arap Yarımadası'nın güneyindeki Hadramut yakınlarında Ahkaf denilen bölgede yaşıyordu. Semud kavmi ise yarımadanın kuzeyindeki Vadil Kura yakınlarında Hicre denilen bölgede yaşıyordu. Ad kavmi ise, yeri-göğü titreten korkunç bir gürültü ile yerle bir edilmişti. Her iki toplumun harap olmuş yurtları Araplar tarafından biliniyordu. Ticaret amacı ile gerçekleştirdikleri yaz ve kış yolculuklarında buralardan geçiyorlardı. Bir süre sürdürülen üstünlük ve egemenlikten sonraki yok edilişin, yerle bir edilişin izlerini gözleri ile görüyorlardı.

Bu genel işaret onların sapıklıklarının sırrını gözler önüne seriyor. Bu, aynı zamanda diğer toplumların da sapıklıklarının altında yatan sırdır.

"Şeytan onlara işledikleri kötülükleri güzel göstererek kendilerini yoldan çıkardı. Oysa isteselerdi gerçeği görebilirlerdi."

Hiç kuşkusuz gerçeği kavramalarını sağlayacak akılları vardı. Doğru yola iletecek somut kanıtlar gözlerinin önünde duruyordu. Fakat şeytan onları baştan çıkarmış, işledikleri kötülükleri güzel göstermişti. Bu açık delikten girerek onları istediği gibi yönlendirmişti. Bu delik, kendi kendileri ile gurur duymaları, yaptıkları işlerle övünmeleri, sahip bulundukları maddi güç, mal ve nimetlere kanmaları idi: "Onları yoldan çıkardı." İnsanın iman etmesi ile sonuçlanan biricik doğru yola girmelerine engel oldu. Böylece fırsatı kaçırmış oldular. "Oysa isteselerdi gerçeği görebilirlerdi." Çünkü görecek gözleri, gördüklerini algılayacak kavrama yetenekleri ve akılları vardı.

BÜYÜKLENENLERİN SONU

39- Karun'u, Firavun'u ve Haman'ı yok ettik. Musa onlara açık kanıtlar getirdi. Fakat yeryüzünde büyüklük tasladılar, ama elimizden kurtulamadılar.

Karun, Hz. Musa'nın kavmi İsrailoğulları'na mensup biriydi. Sahip bulunduğu servetle ve bilgiyle onlara karşı büyüklük taslamış, azgınlaşmıştı. Kendisine iyilikte bulunmasını, dengeli hareket etmesini, alçak gönüllü olmasını, azgınlaşıp bozgunculuk yapmamasını öğütleyenlerin öğütlerini dinlememişti. Firavun ise, acımasız bir zorbaydı. Kötülüklerin en iğrencini, suçların en çirkinini işliyordu. İnsanları aşağılıyor, onları sınıflara bölüyordu. İsrailoğulları'nın erkeklerini zorbalıkla, zulümle öldürüyor, kadın1arını erkeksiz bırakmak suretiyle korkunç bir soykırım uyguluyordu. Haman ise, onun izleyeceği stratejileri belirleyen, bilgi ve becerisiyle zulüm ve diktatörlükte ona yardımcı olan veziri idi.

"Musa onlara açık kanıtlar getirdi. Fakat yeryüzünde büyüklük tasladılar."

Ama göz kamaştırıcı servetleri, caydırıcı güçleri, her şeyi en ince detayına kadar planlayan korkunç dehaları onları koruyamadı. Yüce Allah'ın onları suçüstü yakalamasına engel olamadı. Allah'ın korkunç azabından kaçıp kurtulmalarını sağlayamadı. Biraz sonra göreceğimiz gibi, yüce Allah onları suçüstü yakalayıp cezalandırdı.

"Ama elimizden kurtulamadılar."

ALLAH'IN AMANSIZ YOKEDİŞİ

İşte yüce Allah maddi güce, mal-mülke, sürekliliği ve üstünlüğü sağlayan araçlara sahip bulunan bu adamların her birini; uzun süre insanlara baskı uygulayıp eziyet ettikten sonra suçüstü yakalayıp cezalandırmıştır.


Kuran-i Kerim Tefsiri

O

Ankebüt

O

40- Her birini teker teker suçüstü yakaladık. Kimini önünde taşları savuran müthiş bir kasırgaya tuttuk, kimi korkunç bir gök gürültüsüne tutularak cansız yere düştü, kimini yerin dibine geçirdik, kimini de denizde boğduk. Allah'ın onlara zulmetmesi söz konusu değildi, fakat onlar kendilerine zulmettiler.

Ad kavmi, önünde taşları savurarak etrafı kırıp döken, çarptığı insanı öldüren korkunç bir kasırgaya tutuldu. Semud kavmi ise, insanın ödünü koparıp cansız bırakan bir gök gürültüsü ile yok edildi. Karun ve sarayı ise yerin dibine geçirildi. Firavun ve Haman da denizde boğuldular. Her biri zulmederken suçüstü yakalanıp cezalandırıldı! "Allah'ın onlara zulmetmesi söz konusu değildi; fakat onlar kendi kendilerine zulmettiler."

ÖRÜMCEK GİBİ ACİZ OLANLAR

Şimdi... Yüzyıllardan beri gelmiş geçmiş, kâfir, zalim ve fasık azgınların, diktatörlerin yerle bir edildikleri yerlerin gözlerimizin önünde bulunduğu şu anda... Ayrıca surenin baş taraflarında imtihan etmeye, denemeye ve baştan çıkarmaya ilişkin açıklamaların ardından... Evet şimdi, bu alanda çarpışan güçlerin gerçek mahiyetlerini gözler önüne sermek amacı ile bir örnek veriliyor... Kuşkusuz gerçek anlamda tek bir güç var, o da yüce Allah'ın gücüdür. Bunun dışında yaratıkların sahip bulunduğu güçler, basit ve önemsiz şeylerdir. Bu güçlere bağlanan veya sığınan biri, cılız iplerden örülü bir yuvaya sığınan zayıf-güçsüz örümcek gibidir. Örümcek de, sığındığı yuva da aynı derecede güçsüz ve çaresizdir.


Kuran-i Kerim Tefsiri

O

Ankebüt

O

41- Allah dışında başka dostlar, başka dayanaklar edinenlerin durumu; ağdan örülmüş bir yuva edinen örümceğin durumuna benzer. Hiç kuşkusuz en dayanıksız ev, örümcek yuvasıdır. Onlar keşke bunun bilincine erselerdi.

42- Hiç kuşkusuz Allah onların kendisini bir yana bırakıp ne gibi şeylere taptıklarını bilir. O üstün iradelidir ve her yaptığı yerindedir.

43- Biz insanlara bu örnekleri anlatıyoruz, ama onların anlamını bilgililerden başkası kavrayamaz.

Varlık alemindeki güçlerin gerçek mahiyetini gözler önüne seren son derece gerçekçi ve o kadar da ilginç bir tasvirdir bu. Ne yazık ki, insanlar zaman zaman bu gerçeği unuturlar. Bu yüzden, tüm değerlere ilişkin ölçüleri karışır, bütün bağlarla ilgili düşünceleri karmaşık hale gelir, ellerindeki tüm kriterler bozulur. Ne tarafa gideceklerini, neyi alıp neyi bırakacaklarını bilmez hale gelirler:

Bu durumda iktidar sahiplerinin ellerindeki caydırıcı güce aldanırlar. Bu otoriteyi yeryüzünde dilediğini yapabilen tek egemen güç sanırlar. Bu yüzden korku ile ümitle bu güce yönelirler. Ondan korkarlar, endişelenirler. Vereceği zarardan korunmak ya da onun koruyucu (!) kanatları altına girmeyi garantilemek için onu hoşnut etmeye çalışırlar.

Kimi zaman zenginliğin, mal varlığının sağladığı güce aldanırlar. Bu gücü insanların ve hayatın kaderine egemen tek güç sanırlar. Bu yüzden hem arzuyla hem de korkuyla karışık bir duyguyla mala yönelirler. Onun sayesinde üstünlük sağlamak için, tasarladıkları gibi insanların sırtlarına binmek için mal kazanmaya, servet elde etmeye çalışırlar.

Bazı kereler bilimin gücüne aldanırlar. Gücün, zenginliğin ve sahip bulunanların dilediklerini elde ettikleri, diledikleri gibi gezdikleri diğer tüm güçlerin ana kaynağının bilim olduğunu düşünürler. Bu yüzden mabedlerde ibadet eden kullar gibi koşu içinde, taparcasına bilime yönelirler.

Varlık alemindeki güçlerin gerçek mahiyetini bilmeyen insanlar bütün bu maddi güçlere aldanırlar. Fertlerin, toplumların ya da devletlerin elindeki bu güçler onların gözlerini kamaştırır, başlarını döndürür. Lambanın etrafında dönen, ateşin cazibesine kapılıp içine düşen pervane gibi bu göz alıcı, bu baş döndürücü maddi güçlerin etrafında dönüp içinde kaybolup giderler.

Diğer tüm küçük güçleri yaratan, onlara egemen olan, onları bahşeden, onları yönlendiren ve dilediği zaman dilediği kimsenin buyruğuna veren tek egemen gücü unuturlar.

Gerek fertlerin, gerek toplumların, gerekse devletlerin ellerindeki bu güçlere sığınmanın tıpkı örümceğin ağdan örülü yuvasına sığınması gibi olduğunu unuturlar. Halbuki bu zayıf, güçsüz ve çaresiz örümceği, gevşek yuva koruyacak değildir.. Bu zayıf eve sığınmakla tehlikelerden korunması mümkün değildir.

Allah'ın himayesinden başka bir himaye, O'nun güvenilir korusundan başka bir sığınak, O'nun sarsılmaz gücünden başka bir destek yoktur.

Kur'an-ı Kerim bu büyük gerçeği mü'min kitlenin ruhuna yerleştirmeye büyük özen gösterir. Böylece mü'min kitle, yoluna dikilen tüm güçlerden daha üstün bir duruma gelir. Yeryüzünde büyüklük taslayan zorbalar ayaklarının altında ezilir, kaleler ve burçlar önünde birer birer yıkılır.

Kuşkusuz bu büyük gerçek, o zamanlar bütün ruhlara yerleşmiş, kalplere kök salmış, kana karışarak damarlarda dolaşmıştı. Sadece dille söylenen bir sözden ibaret kalmamıştı. Tartışmalara sermaye olacak bir sorun olarak algılanmamıştı. Tam tersine son derece açık ve anlaşılır bir gerçek olarak ruhlara yerleşmişti. Duygu ve düşüncelerde bu gerçeğin dışında bir fikir dolaşmazdı.

Tek güç, Allah'ın gücüdür. Biricik dostluk Allah'ın dostluğudur. O'nun dışındakiler istediği kadar büyüklük taslasın, azgınlaşıp zorbalaşsın, istediği kadar zulüm, baskı ve işkence araçlarına sahip olsun kesinlikle zayıftırlar, güçsüzdürler, önemsizdirler.

İşte örümcek; ağından başka hiçbir güce sahip değildir: "Hiç kuşkusuz en dayanıksız ev, örümcek yuvasıdır. Onlar keşke bunun bilincine erselerdi." Birçok baskı ve işkenceden geçen, aldatma ve baştan çıkarmalarla karşı karşıya kalan dava adamları; çeşitli güçlerle yeryüzüne geldiklerinde bu büyük gerçeğin üzerinde durmalı ve onu hiçbir zaman akıllarından çıkarmamalıdırlar. Bu güçlerin bir kısmı onları dövmek, ezmek isteyecektir. Kimi aldatmaya, satın almaya çalışacaktır. Ama bu güçlerin tümü de Allah'a göre örümcek ağı konumundadır. İnanç sistemi açısından da öyle. Fakat dava adamının benimsediği inanç sisteminin doğru olması, varlık alemindeki güçlerin gerçek mahiyetini bilmesi, sağlıklı ölçüp değerlendirmesi şarttır.

"Hiç kuşkusuz Allah onların kendisini bir yana bırakıp ne gibi şeylere taptıklarını bilir."

Onlar Allah'ı bir yana bırakıp dost edindikleri kimselerden yardım istiyorlar. Oysa yüce Allah onların dost edindikleri bu düzmece tanrıların gerçek durumlarını çok iyi biliyor. Bu gerçek, az önce geçen örnekte somut olarak gözler 8nüne serildi. Ağdan örülü yuvasına sığınan örümcek örneği ile tasvir edildi.

"O üstün iradelidir ve her yaptığı yerindedir."

Üstün ve dilediğini yapabilen biricik egemen güç O'dur. O'dur bu varlık alemini en ince noktasına kadar planlayıp yönlendiren. 0'nun her yaptığı yerindedir.

"Biz insanlara bu örnekleri anlatıyoruz, ama onların anlamını bilgililerden başkası kavrayamaz."

Nitekim kalpleri ve akılları gerçeği algılamaya kilitli Kureyş kabilesine mensup bir grup müşrik, bu örneği küçümsemiş, alay konusu yapmışlardı. "Muhammèd'in Rabb'i sinekten, örümcekten söz ediyor" demişlerdi. Bu şaşırtıcı tasvir, duygularını sarsıp harekete geçirmemişti. Çünkü onlar akıllarını kullanmıyor, gerçekleri bilmiyorlardı! "Onların anlamını bilgililerden başkası kavrayamaz."

EVRENDEN İŞARETLER

Ardından ayetlerin akışı, az önce vurgulanan bu büyük gerçeği, tüm evrenin özünde, planında yer eden büyük gerçeğe bağlıyor. Zaten Kur'an-ı Kerim'in sunuş tarzı tüm gerçeklerin evrenin yapısında yer alan bu büyük gerçeğe bağlanmasını öngörür.


Kuran-i Kerim Tefsiri

O

Ankebüt

O

44- Allah gökleri ve yeri hak ilkesine dayalı olarak yarattı. Mü'minlerin bu olgudan alacakları birçok dersler vardır.

Bu ayet, peygamberlerin kıssalarından sonra, ayrıca varlık alemindeki güçlerin gerçek mahiyetini tasvir eden örneğin ardından yer alıyor. Hiç kuşkusuz bunlar birbirleriyle uyumlu ve birbirleriyle bağlantılıdırlar. Nitekim bu ilgi sürekli ön planda tutulmuştur. Bu bağ evrene serpiştirilen tüm gerçeklerle göklerin ve yerin yaratılışının dayanağı olan büyük gerçek arasındaki ilgidir. Gökler ve yer, en ince noktasına kadar belirlenmiş bir düzen çerçevesinde evrenin özünü oluşturan büyük gerçeğe dayanır. Bu gerçeğe duyarlı olarak planlanan evrensel düzen kesinlikle bozulmaz, aksamaz ve değişmez. Unsurları arasında çarpışma söz konusu olmaz. Çünkü bu, hiçbir eğri tarafı bulunmayan kendi içinde ahenkli evrensel gerçektir.

"Mü'minlerin bu olgudan alacakları birçok dersler vardır."

Evrenin katmanlarına ve göze görünmeyen bölmelerine serpiştirilmiş, ancak evrenin ahenkli yapısı ile, şaşmaz düzeni ile kendisini gösteren, gözün alabildiğince uzanan evrenin her yanına dağılmış bulunan Allah'ın evrensel ayetlerini algılamak üzere kalplerini açık bulunduran mü'minlerin bu olgudan alacakları birçok ders vardır. Zaten mü'minler bu ayetleri kavrayan kimselerdir. Çünkü onlar ayetleri algılamak ve kavramak üzere basiretleri ve duyguları açık kimselerdir.

Bölümün sonunda Peygamber efendimize indirilen Kitap ile namaz ve Allah'ın zikri ile göklerin ve yerin dayanağı olan gerçek ve Nuh peygamberden bu yana Allah'ın dinine yönelik davet zinciri arasında bağlantı kuruluyor.


Kuran-i Kerim Tefsiri

O

Ankebüt

O

45- Ey Muhammed! Sana vahiy yolu ile indirilen Kitab'ı oku ve namazı kıl. Hiç kuşkusuz namaz, insanı iğrenç işlerden, kötülüklerden alı-kor, Allah'ı anmak en büyük ibadettir. Allah ne yaptığınızı bilir.

Sonra vahiy yolu ile indirilen Kitab'ı oku. Çünkü insanları davet etmek için kullandığın araç, bu Kitap'tır. O'na eşlik eden ilahi ayettir, göklerin ve yerin yaratılışının dayanağı olan büyük gerçekle bağlantılı bulunan hak ilkesidir.

Bir de namazı kıl. Çünkü namaz -gerçekten kılındığı zaman- insanı iğrenç işlerden, kötülüklerden alı kor. Çünkü namaz Allah'a bağlanma durumudur. Bu yüzden kişi namazla birlikte büyük günah işlemekten, kötülüklere bulaşmaktan utanır, bu şekilde Allah'ın karşısına çıkmaktan sıkılır. Namaz arınmadır, kötülüklerden soyutlanmadır. Kötülüklerin kiri, iğrenç davranışların ağırlığı namazla uyuşmazlar: "Namaz kılan, buna rağmen namazı kendisini iğrenç işler-den ve kötülüklerden alıkoymayan birisinin kıldığı namaz, kendisini Allah'dan uzaklaştırmaktan başka işe yaramamıştır. (İbn-i Cerir rivayet etmiş ve "Bize Ali anlattı, ona da İsmail b. Meslem Hasan'dan aktararak anlattı. Hasan'da ona Resulullah şöyle buyurdu demiştir" der.) Böyle birisi namazı olduğu gibi kılmamıştır. Sadece namazın gerektirdiği davranışları yerine getirmiştir. Namazı gerçek anlamda kılmak ile, namazın gerektirdiği hareketleri yapmak arasında büyük fark vardır. Namaz gerçek anlamda kılındığı zaman Allah'ı anmaktır. "Allah'ı anmak en büyük ibadettir." Kesin olarak büyüktür, her türlü heyecandan, her türlü özlemden büyüktür. Bütün ibadetlerden ve içten yakarışlardan daha büyüktür.

"Allah ne yaptığınızı bilir."

Hiçbir şey, hiçbir durum O'na gizli kapaklı kalmaz. Siz O'na döneceksiniz. Yaptıklarınıza göre hakettiğiniz cezayı verecektir.

20. CÜZ SONU - 21. CÜZ BAŞLANGICI

Burası Ankebut suresinin son bölümüdür. Surenin iki bölümü ise, daha önce yirminci cüzde ele alınmıştı. Surenin ekseni, -daha önce değindiğimiz gibi- dilleri ile mü'min olduklarını söyleyenlerin imtihandan, denemeden geçirilmelerine ilişkin açıklamalardır. Bu imtihan ve denemelerle güdülen amaç, kalplere bulaşmış kötülüklerin giderilmesi, imtihan ve deneme esnasında gösterilen sabrı ölçü alarak iman konusunda doğru söyleyenlerle münafıkların birbirinden ayrılmasıdır. Bunun yanı sıra iman davasına ve mü'minlere karşı koyan, çeşitli baskı ve işkence yöntemlerini kullanarak onları davalarından vazgeçirmeye, doğru yoldan çıkarmaya çalışan yeryüzü menşeli güçlerin önemsizliğinin belirtilmesi de surenin genelinde ön plana çıkan gerçeklerden biridir. Bu arada yüce Allah'ın kötülük taraftarlarını suçüstü yakaladığı, denemelere karşı sabreden, imtihanların uzamasına karşı direnç gösteren mü'minlere yardım ettiği de vurgulanıyor. Bu, Hz. Nuh'dan -selâm üzerine olsun- bu yana gelmiş-geçmiş tüm davet hareketleri için geçerli olan Allah'ın koyduğu bir yasadır. Bu yasa kesinlikle değişmez ve bu yasa evrenin yapısına karışmış, aynı şekilde özelliği bakımından hiçbir değişikliğe uğramayan davet hareketi tarafından temsil edilen büyük gerçekle, hak ilkesi ile doğrudan ilişkilidir.

Geçen cüzün sonunda yer alan surenin ikinci bölümü, kendisine inanan mü'minlerle birlikte vahiy yoluyla kendisine indirilen Kitab'ı okumasına, Allah'ı anmak amacı ile namazı kılmasına, kulların her yaptığını bilen Allah'ı gözetmesine ilişkin Peygamber efendimize yönelik bir çağrıyla son bulmuştu.

Bu son bölümde ise tekrar Kur'an-ı Kerim'den ve daha önce indirilen kitaplarla aralarındaki ilgiden söz ediliyor. Bu arada müslümanlara kendilerine gönderilen kitapları değiştirip şirke sapan zalimler hariç, Yahudi ve Hıristiyanlarla tartışırken alabildiğince gönül alıcı ve etkili bir dil kullanmaları emrediliyor. Çünkü şirk en büyük zulümdür. Ayrıca müslümanların tarih boyunca gelmiş-geçmiş tüm davet hareketlerine inandıklarını, Allah tarafından gönderilen bütün kitapları kabul ettiklerini açıkça duyurmaları isteniyor. Çünkü daha önce gönderilen kitaplar da Allah katından gelmiş ve şu anda ellerinde bulunan Kitab'ı doğrulayan hak içeriklidirler.

Daha sonra müşriklerin yüce Allah'ın kendilerine gönderdiği peygambere indirilen Kitab'ı inkâr ettikleri, bu büyük iyiliği gereği gibi değerlendirmedikleri, kendi içlerinden bir peygambere indirilen bu Kitap'la somutlaşan ilahi lütfa gereken olumlu karşılığı veremedikleri bir sırada Ehl-i Kitab'a mensup bazı kimselerin bu son Kitab'a inandıklarından söz ediliyor. Oysa bu Kitap'la kendilerine hitap eden, Allah'ın sözlerini aktaran bu peygamber daha önce ne bir kitap okumuş ne de yazmıştı. Bu Kitab ı onun yazdığına, kendi emeğinin ürünü olduğuna ilişkin en ufak bir kuşku yoktu ortada.

Öte yandan müşrikler, Allah'ın azabının çabucak kendilerine ilişmesini istemekten sakındırılıyorlar. Bu azabın ansızın gelebileceği belirtilerek tehdit ediliyorlar. Bu arada Allah'ın azabının aslında ne kadar yakınlarında olduğu, cehennem ateşinin nasıl kendilerini kuşattığı ve ilahi azabın başlarından aşağı ve ayaklarının altından kendilerini sardığı günkü durumları tasvir ediliyor.

Sonra Mekke'de davalarından vazgeçmeleri için baskı gören, çeşitli işkencelerden geçirilen mü'minlere dönülüyor. Sadece Allah'a kulluk sunabilmeleri için dinleri uğruna Allah'a hicret etmeye teşvik ediliyorlar. Mü'minlere hitap edilirken öyle enteresan bir üslup kullanılıyor ki, vicdanlarını kemiren her türlü olumsuz düşünce, onları bulundukları yere bağlayan her türlü engel bir çırpıda gideriliyor. Bir iki psikolojik uyarı amaçlı fiske ile kalpleri Rahman'ın parmakları arasında şekilden şekile sokuluyor. Kalplerde bu kadar kısa sürede meydana gelen olağanüstü değişiklik de gösteriyor ki, bu Kur'an'ı indiren Allah bu kalplerin yaratıcısıdır. Çünkü bu kalplerin gizli giriş ve çıkış noktalarını, ancak onları yaratan bilebilir. Sırf latif ve her şeyden haberdar olan yüce Allah bu kalplere bu şekilde dokunabilir.

Ardından surenin akışı, buradan müşriklerin tutumlarındaki çarpıklığın şaşırtıcılığını gözler önüne seren bir konuya geçiyor. Müşriklerin karmaşık ve çelişkili bir düşünceye sahip olduklarını somut olarak vurguluyor. Müşrikler, yüce Allah'ın gökleri ve yeri yarattığını, güneşi ve ayı buyruğu altına alıp iradesi doğrultusunda yönlendirdiğini, gökten yağmur yağdırdığını, bu yağmur aracılığı ile ölü toprağı dirilttiğini kabul ediyorlar. Gemiye bindikleri zaman dini bütünüyle Allah'a özgü kılarak sadece O'na yalvarıyorlardı. Sonra aynı müşrikler, birtakım düzmece ilahı Allah'a ortak koşuyor, O'nun indirdiği Kitab'ı inkâr ediyorlardı. Allah'ın Peygamberine eziyet ediyor, O'na inananları dinlerinden vazgeçirmek için işkenceden geçiriyorlardı. Öte yandan müşriklere Allah'ın kendilerine yönelik nimeti hatırlatılıyor. Çevrelerindeki insanlar korku ve endişe içinde yaşarlarken, onların güvenceli ve dokunulmaz Mekke'de yaşamalarının

Allah'ın kendilerine yönelik bir lütfu olduğu vurgulanıyor. Ama onlar Allah`a iftira ediyorlar, uydurma tanrıları O'na ortak koşuyorlar. Bu tutumlarından dolayı cehenneme atılacakları, buranın kâfirlerin barınağı olduğu belirtiliyor.

Sure, Allah yolunda cihad eden, bütün ibadet şekillerini sadece O'na özgü kılmak isteyen, engelleri, imtihanları olun uzunluğunu ve engelleyicilerin çokluğunu birer birer aşan kimselerin; doğru yola iletileceklerine ilişkin Allah'dan gelen vurgulu ve pekiştirilmiş bir vaad ile noktalanıyor.


Kuran-i Kerim Tefsiri

O

Ankebüt

O

DAVETTE HOŞGÖRÜ

46- Yahudilerin ve Hıristiyanların zalim olanları dışında kalanları ile tartışırken olabildiğince gönül alıcı ve etkili bir dil kullanınız. Onlara deyiniz ki, "Bizler hem bize ve hem de size indirilen kitaplara inanıyoruz. Bizim de sizin de ilahınız birdir, biz O tek ilaha teslim olmuşuz. "

Hz. Nuh'dan itibaren son peygamber Hz. Muhammed'e kadar gelmiş-geçmiş tüm peygamberlerin insanlara sunmak üzere yüklendikleri mesaj tek bir ilah tarafından gönderilmiş değişmez bir çağrıdır. Bu davanın tek hedefi vardır. O da sapıtmış insanlığı gerçek Rabb'ine döndürmektir, O'nun yoluna iletmek ve O'nun belirlediği yöntemle eğitmektir. Allah tarafından gönderilmiş bütün peygamberlerin sundukları mesaja inanan mü'minler, önceki peygamberlere inanan diğer mü'minlerle kardeştirler. Çünkü bütün mü'minler tek ilaha kulluk sunan bir ümmetin bireyleridirler. Gelmiş-geçmiş tüm kuşaklarıyla insanlık iki sınıfa ayrılır! Birincisi, Allah'ın taraftarlarını (Hizbullah'ı) oluşturan mü'minler, ikincisi de şeytanın taraftarlarını (Hizbuşşeytan'ı) oluşturan Allah karşıtları... Bu sınıflandırma her türlü zaman ve mekân sınırlandırmasının dışında insanlığın tüm kuşaklarını içine alan genel bir durumdur. Buna göre mü'minlerin her bir kuşağı yüzyıllar boyunca uzanan bu silsilenin bir halkasıdır.

Bu, İslâm'ın dayandığı temel ilkeyi oluşturan ve bu Kur'an ayetinde ifadesini bulan büyük, üstün ve yüce gerçektir. Bu gerçek insanlar arasındaki ilişkiyi sadece kan, soy, ırk, vatan; alış-veriş veya ticarete bağlı kalmanın düzeyinden daha yukarılara çıkarır. İnsanlar arasındaki ilişkiyi tek bir inanç sistemine bağlılık şeklinde somutlaştırarak yüce Allah'a ulaştırır. Bu inanç sisteminde bütün ırklar ve renkler kaynaşır gider, kavim ve ülke farklılıkları ortadan kalkar. Zaman ve mekân değişikliği, kardeşlik noktasında hiçbir anlam ifade etmez. Orada her şeyi boyunduruğu altına alan yüce yaratıcının kopmaz ipinden başka hiçbir şey kalmaz.

Bu yüzden müslümanlar Ehl-i Kitap'la tartışırken, olabildiğince gönül alıcı ve etkili bir dil kullanmaya teşvik ediliyorlar. Amaç, yeni gönderilen risaletin geliş hikmetini açıklamaktır. Bu yeni risaletle önceki risaletler arasındaki bağı ortaya koymaktır, bir de kendisinden önceki davetlerle uyuşan, yüce Allah'ın hikmeti ve insanların ihtiyaçlarına ilişkin eksiksiz bilgisi doğrultusunda onları bütünleyen Allah'ın gönderdiği mesajlardan bu sonuncusuna uymanın zorunluğuna inandırmaktır. Ancak "Yahudilerin ve Hıristiyanların zalim olanları" bu genellemenin dışındadırlar. Çünkü onlar, kalıcı inanç sisteminin temel kuralı olan Tevhid, yani Allah'ın ilahlıkta ve Rabb'lıkta birliği ilkesinden sapmışlardır. Allah'a birtakım düzmece ilahları ortak koşmuşlardır, O'nun hayat sistemini bir kenara bırakıp insan aklının ürünü başka sistemlere uymuşlardır. Bu yüzden böyleleri ile tartışılmaz, iyi ilişkiler içine girmek gerekmez. Nitekim İslâm Medine'de bir devlet kurar kurmaz böylelerine savaş ilan etmiştir.

Bazıları, Peygamber efendimizin Mekke'de müşrikler tarafından dışlanmışken Yahudi ve Hıristiyanlara hoş göründüğünü, onlarla iyi ilişkiler içine girmeye özen gösterdiğini, fakat daha sonra Medine'de belli bir güç elde edilince Mekke'deyken onlarla ilgili olarak söylediği tüm sözleri unutarak kendilerine savaş açtığını söyleyerek Hz. Peygambere büyük bir iftira atarlar. Hiç kuşkusuz Mekke'de inen bu ayet, onların bu sözlerinin açık bir iftira olduğunu ortaya koymaktadır. Çünkü Ehl-i Kitap'la tartışırken olabildiğince gönül alıcı ve yumuşak bir dil kullanmak, sadece onların zalim olmayanları ile, Allah'ın gerçek dininden sapmayanları ile, bütün peygamberlerin sunduğu risaletlerin içerdiği katışıksız Tevhid, yani Allah'ın ilahlıkta ve Rabb'lıkta birliği ilkesinin dışına çıkmayanları ile sınırlıdır.

"Onlara deyiniz ki; `Bizler hem bize ve hem de size indirilen kitaplara inanıyoruz. Bizim de sizin de ilahınız birdir, biz O tek ilaha teslim olmuşuz."

Şu halde çekişmeye, bölünmeye gerek yoktur. Tartışmak, münakaşa etmek yersizdir. Hepsi de bir ilaha inanıyor. Müslümanlar da hem kendilerine hem . , de kendilerinden önceki toplumlara indirilen kitaplara inanırlar. Bu kitaplar özleri itibariyle birdirler. İlahi sistemin tüm halkaları birbirine bağlıdır.


Kuran-i Kerim Tefsiri

O

Ankebüt

O

47-Ey muhammed, sana indirdiğimiz Kitab'ın niteliği işte budur. Buna göre daha önce kitap verdiklerimiz ona inanırlar. Şu müşriklerden de ona inananlar vardır. Bizim ayetlerimizi inkâr edenler, sadece inatçı kâfirlerdir.

48- Sen Kur'an'dan önce hiçbir kitap okumuş ya da eline kalem alarak yazmış biri değilsin. Öyle olsaydı batıl yanlısı inkârcılar kuşkulanırlardı.

Sana bu Kitab'ı öteden beri başvurduğumuz bir yöntem, değişmez bir yasa uyarınca indirdik. Allah'ın peygamberlerine vahiy indirdiği yolu kullanarak gönderdik bu Kitab'ı. "Ey Muhammed, sana indirdiğimiz Kitab'ın niteliği işte budur." Bu Kitap karşısında insanlar iki safa ayrılır. Birinci safı Ehl-i Kitap'tan ve Kureyş kabilesinden inananlar oluşturur. İkinci safı ise, Ehl-i Kitab'ın bu Kur'an'ın doğruluğuna ve ellerindeki kitapları doğruladığını şahitlik etmelerine rağmen inkâr edip inatçılıklarını sürdürenler oluşturur. "Bizim ayetlerimizi inkâr edenler, sadece inatçı kâfirlerdir." Çünkü bu ayetler o kadar açık ve tutarlıdırlar ki, onları görmesin ve kavramasın diye kendi eliyle ruhunu örten, üzerini perdele en inatçılardan başkası inkâr edemez. Nitekim küfrün sözlük anlamı bir şeyi örtmek, gizlemektir. Buna benzer ifadelerde küfrün bu anlamı göz önünde bulundurulmuştur.

"Sen Kur'an'dan önce hiçbir kitap okumuş ya da eline kalem alarak yazmış biri değilsin. Öyle olsaydı batıl yanlısı inkârcılar kuşkulanırlardı."

İşte Kur'an-ı Kerim çocukça kuruntulara varana kadar, onların tüm kuşkularını ele alarak birer birer çürütüyor. Çünkü Hz. Peygamber hayatının uzun bir dönemini aralarında geçirmişti. Ve bu süre içinde ne bir kitap okumuş, ne de yazmıştı. Sonra da okur-yazar olanları dehşete düşüren bu olağanüstü Kitab'ı onlara getirmişti. Eğer daha önce okur-yazar biri olsaydı bu konuda kuşkuları bulunacaktı. İşte onun aralarında geçen geçmiş hayatı. Bu konuda bir kuşkuları varsa söylesinler.

Biz de diyoruz ki, Kur'an-ı Kerim, onların çocukça itirazları dahil her türlü kuşkularını ele alıp çürütüyor. Söz gelimi O'nun daha önce okur-yazar biri olduğunu varsayarsak bile yine de onların bu kitaptan kuşku duymaları doğru olmazdı. Çünkü bizzat bu Kur'an'ın kendisi, insan emeğinin ürünü olmadığının somut tanığıdır. Çünkü Kur'an gerçekten insan takatının, bilgisinin, ufuklarının çok çok üstündedir. Kur'an'ın içerdiği gerçekte tıpkı evrenin yaratılışının dayanağı olan gerçek gibi sınırsızdır. Bir insan Kur an ayetlerinin karşısında durduğu zaman bu ayetlerin arkasında gizli bir güç bulunduğunu, ifadelerinin insanı etkileyen özellikte olduğunu, bunlarınsa bir insandan kaynaklanamayacağını


Kuran-i Kerim Tefsiri

O

Ankebüt

O

49- Aslında Kur'an, kendilerine bilgi verilenlerin içlerine sinen açık ayetlerden, inandırıcı kanıtlardan oluşmuştur. Bizim ayetlerimizi inkâr edenler, sadece inatçı zalimlerdir.

50- Onlar "Allah Muhammed'e mucizeler indirseydi ya' derler. Onlara de ki; "Mucizeler, Allah'ın tekelindedir. Ben sadece açık sözlü bir uyarıcıyım. "

Kur'anın ayetleri, yüce Allah'ın kendilerine bilgi bahşettiği kimselerin içlerine sinen, gizli kapaklı yönü bulunmayan, hiçbir şekilde şüpheye yer bırakmayan açık ve anlaşılır kanıtlardır. Bu kanıtları olanca çıplaklığı ile içlerinde

hissederler kalpleri onlarla yatışır. Onlar varken başka delil arama gereğini duymazlar. Bu isimlendirmeyi hakkeden ilim mü'min gönüllere yerleşen, burada özümsenen, olgunlaşıp yayılan, yollarını aydınlatan ve onları hedefe götüren kopmaz ipe bağlayan bilgidir. "Bizim ayetlerimizi inkâr edenler, sadece inatçı zalimlerdir." Bizim ayetlerimizi inkar edenler, gerçekleri ölçerken, olayları değerlendirirken adalet ilkesini gözetmeyen, hak ilkesini çiğneyen, dosdoğru yolun sınırlarını aşan zalimlerdir.

Onların kastettiği, insanlığın henüz emeklediği çağlarda gelen peygamberlerin getirdiği ilahi mesajların yanı sıra gösterdikleri ve sadece o anda seyreden kuşaklar için kanıt oluşturan somut mucizelerdir. Oysa Hz. Muhammed'in getirdiği mesaj, yüce Allah'ın içindeki canlı-cansız tüm varlıklarla birlikte yeryüzünün varis olacağı güne kadar ulaştığı herkes için bir kanıttır. Bu yüzden onun peygamberliğini destekleyen olağanüstü ayetler Kur'an-ı Kerim'in okunan ayetleridir. Bunlar olağanüstülükleri hiçbir zaman tükenmeyen mucizelerdir. Bu Kur'an'ın hazineleri tüm kuşaklara açıktır. Bunlar kendilerine bilgi verilenlerin içlerine sinen açık ve anlaşılır ayetlerdir. Bu ayetlerin üzerinde düşündükçe olağanüstülüklerini, mucizeliklerini hissederler. Bu ayetlerin sahip oldukları hayret verici etkileyiciliğin kaynağını düşünürler.

"Onlara de ki; mucizeler Allah'ın tekelindedir." Takdir ve planı uyarınca gerek duyulduğu zaman mucizeleri O gösterir. Ben bu konuda Allah'a herhangi bir şey öneremem. Böyle bir şey benim yetkimin dışındadır. Benim Rabb'ime karşı takınmam gereken edep de buna elvermez. "Ben sadece açık sözlü bir uyarıcıyım." Benim görevim uyarmaktır, sakındırmaktır. Gerçekleri ortaya koyup açıklamaktır. Ben ancak üstlendiğim görevi yerine getiririm. Bundan sonrası Allah'a aittir. Gelişmeleri dilediği gibi planlar.

Bu ifade inanç sistemini her türlü kuruntudan ve şüpheden soyutluyor. Peygamberin etki alanını seçilmiş, görevlendirilmiş bir insan olarak açık şekilde belirliyor. Peygamberin, caydırıcı güce sahip yüce Allah'ın sıfatlarına bürünmesi imkansızdır. Böylece somut mucizeler gösterildikten sonra geçmişteki risaletlerin etrafını saran şüphe bulutları bu son peygamberliğin üzerinde yoğunlaşmamış olur. Nitekim bu şüphe bulutları insanların duygularına karışmış gitgide kuruntu ve efsanelere bürünmüştür. Sapmaların ana kaynağı da burası olmuştur.

Bu türde somut mucizelerin gösterilmesini isteyenler, kendilerine bu Kur'an'ı indirmekle yüce Allah'ın ne büyük bir lütufta bulunduğunu değerlendirme yeteneğinden yoksundurlar.


Kuran-i Kerim Tefsiri

O

Ankebüt

O

51- Kendilerine okunan bu Kitab'ı sana indirmiş olmamız onlara yetmiyor mu ? Bu olay, mü'minler için ders alınacak, düşündürücü bir rahmettir.

Hiç kuşkusuz bu davranışları Allah'ın nimetini küçümsemenin, şımarmanın ifadesidir. Onun insanları gözetmesini değerlendirememenin belirtisidir. Oysa yüce Allah'ın bu Kur'an'ı indirmekle onlara bahşettiği nimet her türlü şükür ve takdirin üstündedir. Bu Kur'an sayesinde gökle içiçe yaşamaları yetmiyor mu? Kendilerine gökten inen, kendi iç dünyalarından söz eden, çevrelerinde olup bitenleri gözler önüne seren, Allah'ın gözlerinin üzerlerinde olduğunu düşünmelerini sağlayan, yüce Allah'ın kendilerinden söz edecek kadar, kendilerine bir takım kıssalar anlatıp kendilerini eğitecek kadar kendileriyle ilgilendiğini vurgulayan bu kitap yetmiyor mu? Oysa onlar, Allah'ın sonsuz mülkünde küçük, önemsiz ve basit yaratıklardır. Onlar da, dünyaları da dünyalarının etrafında döndüğü güneşleri de ancak yüce Allah'ın ayakta tutabildiği korkunç uzay boşluğunda gözle görülmeyecek kadar küçük ve önemsiz cisimlerdir. Buna rağmen yüce Allah, kendilerine okunmak üzere sözlerini indirerek onları onurlandırıyor. Onlarsa bununla yetinmiyorlar.

"Bu olay, mü'minler için ders alınacak, düşündürücü bir rahmettir. Çünkü bu rahmeti somut olarak içlerinde hissedenler mü'minlerdir. Onlar yüce Allah'ın bu Kitab'ı indirmekle insanlığa ne büyük bir lütufta bulunduğunu, onlara ne güzel bir nimet gönderdiğini düşünürler. O, yüce ve ulu yaratıcının kendilerini huzuruna, sofrasına davet etmekle, kendilerine ne büyük bir onur bahşettiğinin bilincindedirler. Ve onlar bu Kur'an'dan yararlanırlar. Çünkü Kur'an kalplerinde diridir. Hazinelerini onlar için açar, sırlarını ortaya döker. Ruhlarında bilgi ile, nur ile parlar.

Fakat bütün bunları anlamayanlar, bu sonsuz nimetin değerinin bilincinde olmayanlar, bu Kur'anı doğrulayacak mucizeler isterler. Bunlar kör olmuş kimselerdir. Kalpleri Kur'an'ın aydınlığına açılmaz. Böyleleri ile uğraşmaya değmez. Şu halde Hz. Peygamber kendisi ile onlar arasındaki sorunun çözümünü Allah'a bırakmalıdır.

52- Onlara de ki; "Benimle sizin aranızda Allah'ın tanıklığı yeterlidir. O göklerde ve erde ne varsa hepsini bilir. Batıla eğriye inanıp Allah'ı inkar edenler var ya, onlar hüsrana uğrayacak kimselerdir."

Hiç kuşkusuz göklerde ve yerde ne varsa hepsini bilen yüce Allah'ın şahitliği en büyük şahitliktir. Ve O onların batıla uyduklarını biliyor:

"Batıla, eğriye inanıp Allah'ı inkâr edenler var ya, onlar hüsrana uğrayacak kimselerdir."

Büsbütün kaybedecekler. Her şeylerini yitirecekler. Dünyada ve ahirette hüsrana uğrayacaklar. Hem kendilerini, hem doğru yolu kaybedecekler. Dengeli ve huzurlu bir hayattan uzak olacaklar. Gerçekten ve aydınlıktan yoksun kalacaklar.

Allah'a inanmak bir kazançtır. Başlı başına bir kârdır. Buna rağmen Allah'a inanan birinin bu inancından dolayı ödüllendirilmesi Allah'ın bir lütfudur. Çünkü iman, kalp için huzur kaynağıdır. Yolda şaşmadan güven içinde yürümektir. Olaylar karşısında sarsılmamaktır. Sağlam bir dayanağa yaslanmaktır. Koruyucuya güvenmektir. Akıbetten emin olmaktır. Bu ise, başlı başına bir kazançtır. İşte kâfirler bunu kaybetmektedirler.

"Onlar hüsrana uğrayacak kimselerdir."

Bundan sonra surenin akışı içinde yer alan müşriklerle ve onların cehennem yanı başlarında olduğu halde azabın çabucak kendilerine ilişmesini istemeleriyle ilgili konu sürüyor!


Kuran-i Kerim Tefsiri

O

Ankebüt

O

53- Onlar senden azabımın bir an önce gerçekleşmesini isterler. Eğer azabımın belirli bir vadesi olmasaydı, hemen başlarına gelirdi. Fakat azabım hiç beklemedikleri bir anda, farkında olmadan başlarına gelecektir.

Müşrikler uyarıcıyı duyuyorlardı, ama yüce Allah'ın bir süre kendilerine ilişmeden öylece bırakmasının arka planındaki gerekçeyi, hikmeti kavrayamıyorlardı. Bu yüzden meydan okurcasına Peygamber efendimizden kendilerine ilişeceğini iddia ettiği azabı çabucak getirmesini istiyorlardı. Oysa çoğu zaman yüce Allah'ın onlara mühlet tanıması, daha çok saldırganlaşıp bozgunculuk yapsınlar diye zalimlerin yavaş-yavaş akıbetleriyle yüzyüze gelmeleri veya imanları ve dayanma güçleri artsın, safları arasında sabır ve direnmeye katlanamayanlar ayıklansın diye mü'minlerin sınavdan geçirilmeleri amacına yöneliktir. Ya da bu sapıtmışlar arasında yer alıp da yüce Allah'ın kendilerinde hayır olduğunu bildiği bazı kimselerin doğru yolla eğri yolun birbirinden iyice ayrılmasından sonra hidayete ermeleri, böylece zalimlerin uğrayacakları azaptan kurtulmaları amacına yöneliktir. Ya da bu zalimlerin soyundan Allah'a kulluk sunan, babaları sapık da olsa Allah'ın yolunu izleyenlere katılan yapıcı, salih bir nesil ortaya çıkarma amacına yöneliktir. Veya bütün bunların dışında Allah'ın gizli planının öngördüğü bir başka amaç gözetilmektedir.

Ne var ki, müşrikler yüce Allah'ın hikmetinden ve planından herhangi bir şey kavramıyorlardı. Bu yüzden meydan okuyarak sözü edilen azabın bir an önce gelmesini istiyorlardı. "Eğer azabımın belirli bir vadesi olmasaydı, hemen başlarına gelirdi." Burada yüce Allah bir an önce gelmesini istedikleri azabın önceden belirlenmiş vadesi dolunca hemen başlarına geleceğini, ama beklemedikleri, farkında olmadıkları bir sırada onları kıskıvrak yakalayacağını, böylece şaşırıp kalacaklarını vadediyor!

Nitekim bir süre sonra Bedir savaşında bu azabı tatmışlardı. Böylece yüce Allah'ın va'di doğru çıkmıştı. Onlar da yüce Allah'ın va'dinin nasıl yerine geldiğini gözleriyle görmüşlerdi. Ne var ki, yüce Allah onlardan önceki milletler-den Allah'ın ayetlerini yalanlayanlarda olduğu gibi onları kökten yok etmemişti. Yine somut mucizenin gösterilmesinden sonra yalanlayanların kökten yok edilmelerine ilişkin yasanın uygulanması zorunlu hale gelmesin diye onların bu isteklerine maddi bir mucizeyle karşılık verilmişti. Çünkü onlardan bir çoğunun daha sonra müslüman olmaları, İslam askerlerinin en iyilerinden olmaları takdir edilmişti. Onların soyundan gelen birçok kuşak uzun süre İslam bayrağını taşımıştı. Hiç kuşkusuz bütün bunlar Allah'tan başka hiç kimsenin bilmediği bir plan uyarınca gerçekleşmişti.

Müşrikleri farkında olmadıkları bir sırada kendilerini ansızın yakalayıverecek dünya azabı ile tehdit ettikten sonra ayet-i kerime, cehennem kandillerini gözetlediği halde azabın bir an önce başlarına gelmesini istemelerinin tuhaf bir tutum olduğunu yineliyor!


Kuran-i Kerim Tefsiri

O

Ankebüt

O

54- Onlar senden azabımın bir an önce gerçekleşmesini isterler. Oysa cehennem, kâfirleri çepeçevre kuşatmıştır.

Kur'anın tasvir yöntemi, gelecek zamanda meydana gelecek bir olayı şu anda yaşanıyormuş gibi canlandırmaya ilişkin sunuş tarzı uyarınca kâfirleri çepeçevre kuşatmış bulunan cehennemi gözlemleyebilecekleri şekilde tasvir ediliyor. Cehennemle onların ölçülerine göre ilerde karşılaşılacak ve şu anda gaybın kapsamındadır. Ama yüce Allah'ın bilgisine açık realiteye göre şu anda hazır durumdadır. Cehennemin gaybın kapsamındaki gerçek şekliyle tasvir edilmesi duygularda bir ürperti meydana getiriyor. Azabın bir an önce başlarına gelme-sini istemelerinin tuhaflığını daha bir belirginleştiriyor. Cehennem tarafından kuşatılmış biri, hangi azabın çabuklaştırılmasını ister? Farkında olmadan, aldanarak cehennem tarafından tutulmak üzereyken neyin bir an önce olmasını ister?

Onlar bu şekilde sözü edilen azabın bir an önce başlarına gelmesini isterken, şu anda kendilerini çepeçevre kuşatmış bulunan cehenneme atıldıkları zamanki durumları canlandırılıyor:

55- O gün azap, tepelerinden inerek ve ayakları altından çıkarak onları sarar ve kendilerine "yaptığınız kötülüklerin karşılığını tadınız bakalım " denir.

Son derece korkunç bir sahnedir bu. Bu sahnede küçük düşürücü, onur kırıcı şekilde itilip kakıldıkları çok acı bir azar işittikleri vurgulanıyor! "Yaptığınız kötülüklerin karşılığını tadınız bakalım" İşte azabın bir an önce başlarına gelmesini istemelerinin, uyarıları küçümsemenin akıbeti budur.

HİCRET VE MÜKAFATI

Surenin akışı, ilahi mesaj karşısındaki inatçı tutumlarını sürdüren, Allah'ın peygamberini yalanlayan, kötülükleri pervasızca işleyen müşrikleri azabın tepelerinden indiği, ayaklarının altından çıkıp kendilerini sardığı korkunç azap sahnesinde bırakıyor. Bu sefer mü'minlere, Allah'ın ayetlerini yalanlayanlar ta-rafından dinlerinden dönmeleri için baskıya uğratılan, Rabb'lerine kulluk sunmaktan alıkonulan mü'minlere yöneliyor. Surenin akışı onlara yöneliyor ve onları dinleri için hicret etmeye, inançlarını kurtarmaya çağırıyor. Ama bu çağrı çok sevimli bir ifade ile, insanı çepeçevre bürüyen bir koruyuculuk anlayışı ile, kal-bin bütün tellerine dokunan bir hitap üslubu ile gerçekleştiriliyor!

56- Ey mü'min kullarım, benim yarattığım bu yeryüzü geniştir. O hal-de gerektiğinde yurt değiştirmeyi göze alarak sırf bana kulluk ediniz.

Bu Kalpleri yaratan, onların giriş noktalarından haberdar olan, onların gizli bölmelerini, içlerinde depreşen duyguları, içlerinde tutup açığa vurmadıkları düşünceleri bilen yüce Allah... Evet bu kalpleri yaratan yüce Allah onlara bu sevimli çağrı ile sesleniyor: "Ey mü'min kullarım" Onları dinleri uğruna hicret etmeye çağırırken böyle sesleniyor. Amaç daha ilk andan itibaren kendi gerçekliklerini hissetmelerini sağlamaktır. Bu da Rabb'lerine dayandırılmaları ile, sahiplerinin adına eklenmeleri ile gerçekleştiriliyor: "Ey kullarım!"

Bu kalplerde uyandırılmak istenen ilk duygu, verilmek istenen ilk mesajdır. İkinci mesaj ise şudur: "Benim yarattığım bu yeryüzü geniştir."

Siz benim kullarımsınız. Bu da benim yarattığım yeryüzü. Ve bu yeryüzü geniştir. Sizi barındırmaya müsaittir. Şu halde sizin için sıkıntılı bir durumu alan, dininizden dönmeniz için baskı gördüğünüz; dostunuz, sahibiniz, Allah'a gereği gibi kulluk sunamadığınız bu bölgede sizi tutan nedir? Ey kullarım, bu dar, bu sıkıntılı yerden çıkıp benim yarattığım geniş yeryüzüne dağılın. Dininizi kurtarın. Özgürce ibadet edin! "Sırf Bana kulluk ediniz."

Kuşkusuz hicret etmeye çağırılan bir insanın içinde uyanan ilk duygu, vatandan ayrılmanın doğurduğu sıkıntıdır. İşte bu durum göz önünde bulundurularak bu iki uyarı ile bu gönüllere mesaj verilmek isteniyor. Önce yakınlık duygusunu uyandıran sevimli ve okşayıcı çağrı: "Ey kullarım" Sonra yeryüzünün geniş olduğu hatırlatılarak içlerine güven ve huzur aşılanıyor "Benim yarattığım yeryüzü geniştir." Madem ki, tüm yeryüzü Allah'ındır, o halde yeryüzünün en sevimli bölgesi sadece Allah'a kulluk sunma imkanının bulunduğu yerdir.

Sonra ayetlerin akışı kalplerin içinde geçen duyguları, düşünceleri birer birer ele alarak gerekli mesajları veriyor. Bu açıdan kalplerin duyduğu endişelerden biri tehlike dolu hicret yolculuğu korkusudur. Göç etmeye kalkışmakla karşı karşıya kalınan ölüm tehdididir. -Müşrikler mü'minleri Mekke'de alıkoyuyor ve ilk muhacirlerin şehri terk etmesi ile oluşturdukları tehlikeyi sezdikten sonra onların hicret etmelerine müsade etmiyorlardı- Öte yandan, Mekke'den çıkmayı başarsalar bile yolda kendilerini bekleyen birçok tehlike vardı. Bu noktada ikinci mesaj yöneltiliyor!


Kuran-i Kerim Tefsiri

O

Ankebüt

O

57- Her canlı ölümü tadacak ve sonra hepiniz benim huzuruma döndürüleceksiniz.

Ölüm her yerde kaçınılmazdır. Şu halde atılacak adımda ölüm riskini hesaplamak yersizdir. Çünkü onlar ölümün nedenlerini bilmiyorlar. Dönüş Allah'adır. En sonunda O'nun huzurunda toplanılacaktır. Üstelik onlar Allah'ın yarattığı geniş yeryüzünde O'nun himayesine doğru hicret ediyorlar. Ömürlerinin sonunda da O'na döneceklerdir. Onlar dünyada da ahirette de Allah'a dönmekten başka seçeneği bulunmayan kullardır. Bu yatıştırıcı mesajlardan sonra artık kimin içinden ölüm korkusu geçebilir? Hicret buyruğu karşısında kimin içi daralabilir?

Buna rağmen yüce Allah sadece kendisine döneceklerini vurgulamakla yetinmiyor. Bir de Ahirette kendileri için hazırlanan nimetleri açıklıyor. Onlar bir ülkeyi terk etmek durumunda kalıyorlar. Buna karşılık geniş bir yeryüzü bekliyor kendilerini. Evlerini barklarını geride bırakıyorlar. Karşılığında ise cennete konuyorlar. Geride bıraktıklarının türünde ama daha büyük bir karşılık elde ediyorlar!

58- İman edip iyi ameller işleyenleri, altlarından çeşitli ırmaklar akan ve içlerinde sürekli kalacakları yüksek köşklere yerleştiririz. İyi işler yapanların alacakları ödül ne güzeldir!

59- Onlar ki, sıkıntılar karşısında sabrederler ve sadece Rabb'lerine güvenirler.

60- Nice hayvanlar var ki, rızıklarını sağlamaya güçleri yetmez. Onların ve sizin rızkınızı Allah sağlar. O her şeyi işitir, her şeyi bilir.

Buradaki ifadede iyi işler yapmaları, zorluklara katlanıp sabretmeleri, her hususta yüce Allah'a güvenip dayanmaları ima ediliyor!

"İyi işler yapanların alacakları ödül ne güzeldir. Onlar ki, sıkıntılar karşısında sabrederler ve sadece Rabb'lerine güvenirler."

Bu ifade, güven aşılayıcı ve cesaretlendirici sözlere ihtiyaç duyulan son derece sıkıntılı ve korkulu bir ortamda bu kalplere güven aşılamayı, cesaret vermeyi amaçlayan bir mesaj içeriyor. Bunun ardından vatan, mal, alışılan iş ve çalışma alanı, bilinen rızık kazanma yöntemleri terk edildikten sonra kalplerde rızık korkusu baş gösterir. Kalplere hafiften dokunduktan sonra bu endişeye de yer kalmıyor!

"Nice hayvanlar var ki, rızıklarını sağlamaya güçleri yetmez. Onların ve sizin rızıklarınızı Allah sağlar."

Bu mesaj, kendi hayatlarından gözlemlenebilen bir realiteyi hatırlatarak kalplerini uyarmayı amaçlıyor. Çünkü nice hayvanlar var ki, kendi rızıklarını sağlamaya, toplamaya, taşımaya ve kendi başına ilgilenmeye güçleri yetmez. Nasıl geniş rızık imkanları elde edeceklerini ve nasıl koruyacaklarını bilmezler. Buna rağmen yüce Allah bu canlıların rızıklarını gönderir ve açlıktan ölmelerine izin vermez. Aynı şekilde, insanlar rızıklarını kendilerinin kazandıklarını, kendilerinin ortaya çıkardıklarını sansalar bile, onları da yüce Allah rızıklandırıyor. Yüce Allah onlara rızık elde etmelerini sağlayacak araçlar ve yöntemler bahşetmiştir. Bu ise Allah tarafından bahşedilmiş başlı başına bir rızıktır. Çünkü Allah'ın ardımı olmaksızın bunları elde etmeleri imkansızdır. Şu halde hicret esnasında rızık darlığı yaşanacağına ilişkin korku yersizdir. Çünkü onlar Allah'ın yarattığı yeryüzünün herhangi bir yerine göç eden Allah'ın kullarıdırlar. Nereye giderlerse gitsinler Allah onları rızıklandıracaktır. Tıpkı kendi rızkını taşıma gücünden yoksun bulunan hayvanları rızıklandırdığı gibi. Yüce Allah bu güçsüz ve çaresiz canlıları rızıklandırıyor ve kendi hallerine bırakmıyor.

Bu sevecen ve derin etkili mesajlar, onların Allah'a bağlanmaları ile, Allah'ın gözetim ve yardımını düşünmeleri ile son buluyor. Çünkü yüce Allah onları işitiyor ve ne durumda olduklarını biliyor. Bu yüzden onları kendi başlarına bırakmıyor: "O her şeyi işitir, her şeyi bilir."

Bu kısa gezinti de böylece sona eriyor. Bu gezintide kalplerin bütün bölmelerine, köşe-bucaklarına dokunulmuş, yurdu terk etme durumunda içlerinde uyanan tüm düşüncelere, endişelere cevap verilmiştir. Böylece tüm korkular sonsuz bir güvene, sıkıntılar huzura, zorluklar rahata dönüşmüştü. Kalpler sonsuz merhamet sahibi, kullarına nimetler bahşeden Allah'ın himayesinde yakınlık, gözetim ve güven duygularına bürünmüş, huzura kavuşmuşlardı.

Dikkat edin! Kalpleri yaratan yüce Allah'dan başkası kalplerde depreşen duyguları bu şekilde bilemez. Kalplerin içindeki duygu ve düşünceleri bilen Allah'dan başkası onları yatıştıramaz tedavi edemez.

MÜŞRİKLERİN SAÇMALAMALARI

Mü'minlerle çıkılan bu gezintiden sonra surenin akışı yeniden müşriklerin tutum ve davranışlarındaki çelişkileri gözler önüne seriyor. Müşrikler yüce Allah'ın gökleri ve yeri yarattığını, güneşi ve ayı insanların yararına sunduğunu, gökten su indirip bu su aracılığı ile ölü toprağı canlandırdığını kabul ediyorlardı. Bu kabullenmeye bağlı olarak O'nun kendi rızıklarını bollaştırıp azalttığına da inanıyorlardı. Korktukları zamanlar da sadece Allah'a dua ederek yöneliyorlardı. Bütün bunlardan sonra da kalkıp Allah'a ortak koşuyorlardı, sırf O'na kulluk sunan mü'min kullarına çeşitli baskılar uyguluyorlardı. Bu mü'min kulları çelişkiden ve karışıklıktan uzak inanç sistemlerinden vazgeçirmek için her türlü işkence ve sindirme yöntemlerine başvuruyorlardı. Yüce Allah'ın kendi saygın ve dokunulmaz evinin (Kabe'nin) çevresinde onların güvenli bir ortamda hayatlarını sürdürmelerini sağlamakla kendilerine bahşettiği nimeti unutarak, bu dokunulmaz ve saygın evde O'na kulluk sunanları korkutuyor, terör estiriyorlardı.


Kuran-i Kerim Tefsiri

O

Ankebüt

O

61- Eğer müşriklere "Gökleri ve yeri yaratan, güneşi ve ayı insanların yararına sunan kimdir?" diye sorarsan kesinlikle "Allah'tır"derler. Öyleyse nasıl gerçekten saptırdıyorlar?

62- Allah, dilediği kulunun rızkını bol verir, dilediği kulunun rızkını da kısar. Hiç kuşkusuz Allah her şeyi bilir.

63- Eğer müşriklere "Gökten yere su indirerek onun aracılığı ile ölmüş toprağı canlandıran kimdir?" diye sorarsan kesinlikle "Allah'dır" derler. De ki, "Hamd olsun Allah'a"Aslında onların çoğu düşünme yeteneğinden yoksun kimselerdir.

Bu ayetler o zamanki Arapların bağlı bulundukları inanç sisteminin bir tablosunu çiziyor. Bu da gösteriyor ki, Araplar'ın inanç sistemlerinin temeli tevhidi, yani Allah'ın ilahlıkta ve Rabb'lıkta birliği ilkesiydi. Sapmalar daha sonra baş göstermişti. Bunda şaşılacak bir şey yok. Çünkü Araplar Hz. İbrahim'in oğlu İsmail'in soyundan geldikleri gibi İbrahim'in dinine bağlı olduklarına da inanıyorlardı. Bu noktadan harekétle bağlı bulundukları inanç sistemini üstün görüyorlardı. Yine Hz. İbrahim'in dinine bağlı olmakla övünerek yarımadada kendileri ile birlikte yaşayan Yahudi ve Hristiyanların inançlarını küçümsüyorlardı. Tabii kendi inançlarındaki çelişki ve sapmaları görmüyorlardı.

Gökleri ve yeri yaratanın, Güneş'i ve Ay'ı insanların yararına sunanın, gökten su indirip bu su aracılığı ile ölü toprağı canlandıranın kim olduğu sorulduğunda bütün bunları yapanın yüce Allah olduğunu söylüyorlardı. Buna rağmen onlar kendi elleriyle yonttukları putlara ya da cinlere yahut meleklere kulluk sunuyorlardı. Bu saydıklarımızı yaratma işleminde Allah'a ortak koşmamakla beraber kulluk sunarken bunları O'na ortak koşuyorlardı. Bu ise, tuhaf bir çelişkiydi. Yüce Allah bu çelişkinin tuhaflığını bu ayetlerde dile getiriyor. "Öyleyse nasıl gerçekten saptırılıyorlar" Yani nasıl oluyor da gerçek inançtan saptırılıp böylesine karmaşık, tuhaf bir inanca bağlanıyorlar? "Aslında onların çoğu düşünme yeteneğinden yoksun kimselerdir." Çünkü böylesine karmaşık, böylesine çelişkili bir inancı kabul eden birinin aklı çalışmıyor, düşünme yeteneğinden yoksun demektir.

Gökleri ve yeri yaratanın, Güneş'i ve Ay'ı insanların yararına sunanın kim olduğuna ilişkin soru ile gökten su indirip bu su aracılığı ile ölü toprağı canlandıranın kim olduğuna ilişkin olarak yöneltilen soru arasında yüce Allah'ın kullarından dilediğinin rızkını bollaştırdığı, dilediğinin de daralttığı vurgulanıyor. Böylece rızıkla ilgili ilahi yasa ile göklerin ve yerin yaratılışı ve diğer ilahi güç ve yaratmanın etkin olaylar arasında bağlantı kuruluyor. Bu da Allah'ın büyük küçük her şeyi kapsayan bilgisine dayandırılıyor: "Hiç kuşkusuz Allah her şeyi bilir."

Rızıkla gök cisimlerinin dönmesi arasındaki bağlantı; hayatla su ile ekin ve bitkilerle ilgisi açıktır. Rızkın bollaşıp daralması da yüce Allah'ın elindedir. Bu da yukarıdaki ayetlerde sözü edilen gerçekler, evrensel gizli olaylara uygun olarak gerçekleşir. Çünkü gökten inen su, akarsular, yeşeren bitkiler, üreyen hayvanlar, yer altı madenleri ve cevherler, kara ve deniz avcılığı gibi genel rızık kaynakları bütünüyle gökleri ve yeri yönlendiren evrensel yasalar sistemine, güneşin ve ayın insanların yararına sunulmuş olmasına bağlıdırlar. Bu bağlılık açık ve dolaysızdır. Bu evrensel yasalar sisteminde en ufak bir değişiklik meydana gelecek olursa, bu değişikliğin etkileri tüm yeryüzündeki hayata ve yer altındaki doğal zenginlik kaynaklarına anında ve aynı oranda yansır. Hatta yer altındaki bu kaynakların oluşumu, bir yerde toplanması, bir yerden diğerine aktarımı yeryüzünün yapısından kaynaklanan sebeplere ve yerin güneş ve ayın hareketlerinden etkilenmesine bağlantılı olarak gerçekleşir.(Daha geniş bilgi için Furkan suresinin 2. ayetinin tefsirine bakınız)

Kur'an-ı Kerim, kendi gerçekliğinin kanıtı ve delili olarak dikkatleri koskoca evrene ve onun görkemli sahnelerine çeker. Kendi içerdiği gerçeği düşünmenin, gözlemlemenin sergi alanı olarak evreni gösterir. İnsan kalbinin bu evren karşısında durup etraflıca düşünmesini, evrendeki dehşet verici gelişmeler karşısında uyanık bulunmasını, yaratıcı eli ve sonsuz gücünü hissetmesini, O'nun koyduğu olağanüstü ahenge sahip yasalar sistemini kavramasını sağlar. Bunun için düzgün ve basit bir bakış yeterlidir. Zor ve yorucu bilimsel araştırmaya da gerek yoktur. Sadece uyanık bir duyguya, basîretli bir kalbe ihtiyaç vardır. Kur'anı Kerim evren içinde Allah'ın ayetlerinden birini somut olarak belirginleştirdiği zaman insanı bu sahne karşısında durdurur. Allah'ı överek tesbih etmesini sağlar. Sonuçta bütün kalpleri Allah'a bağlar: De ki; "Hamd olsun Allah'a aslında onların çoğu düşünme yeteneğinden yoksun kimselerdir."

Dünya hayatından, dünyadaki rızıkların bollaşıp daralmasından söz edilmişken Kur'an-ı Kerim insanın özüne bütün değer yargıları için son derece duyarlı bir ölçü koyuyor. Birden bütün nimetleriyle rızıklarıyla dünya hayatı, ahiret yurdundaki hayatla karşılaştırıldığında bir oyun ve eğlence olarak beliriyor!


Kuran-i Kerim Tefsiri

O

Ankebüt

O

64- Bu dünya hayatı oyundan ve eğlenceden başka bir şey değildir. .4.sıl hayat ahiret yurdundaki hayattır. Kâfirler keşki bunun bilincine varsalardı.

65- Onlar gemiye bindikleri zaman sırf Allah'a yönelik bir inançla O'na yalvarırlar. Fàkat Allah onları denizin tehlikelerinden kurtararak karaya çıkarınca hemen eski puta tapan inançlarına dönerler.

Yaşandığı zaman ahiret göz önünde bulundurulmazsa, dünya hayatı insanların en yüce hedefi haline belirse, hayatın gayesi dünya nimetlerinden yararlanma olarak öngörülürse bütünüyle hayat oyun ve eğlenceden ibaret olur. Ahiret yurdundaki hayat ise, canlılık fışkırıyor. Canlılıkla dopdolu olmasından dolayı asıl hayat odur. '

Kur'an-ı Kerim burada insanları hayatın nimetlerinden vazgeçirmeyi, dünya'dan kaçıp ondan el-etek çekmeyi öngören mistisizme teşvik etmeyi amaçlamıyor. Böyle bir şey İslam'ın ruhuna ve asıl amacına terstir. Burada, hayatın nimetlerinden yararlanılırken Ahiret'in gözetilmesini ve yüce Allah'ın belirlediği sınırların aşılmamasını amaçlıyor. Aynı şekilde dünya nimetlerinin basit düzeyinin üstüne çıkılmasını, dünya hayatının zevklerinden yararlanma konusunda itirazsız her dediği yerine getirilecek şekilde nefse tutsak olunmamasını kastediyor. Buradaki mesele değerlerin şaşmaz ölçüsü ile ölçülecekleri kriter meselesidir. Şunlar dünya değerleri, şunlar da ahiret değerleri. Mü'min bunları bilmek zorundadır. Bu bilginin ışığında dengeli bir bakış açısına sahip olarak tam bir özgürlükte dünya hayatının nimetlerinden yararlanır. Kuşkusuz dünya ona göre bir oyun, bir eğlencedir. Ahiret ise, canlılık dolu sonsuz bir hayattır.

Ölçme ve değerlendirme amaçlı bu duraklamadan sonra surenin akışı müşriklerin içinde bulundukları çelişkileri sayıp dökmeye devam ediyor!

"Onlar gemiye bindikleri zaman sırf Allah'a yönelik bir inançla O'na yalvarırlar. Fakat onları denizin tehlikelerinden kurtararak karaya çıkarınca hemen eski puta tapıcı inançlarına dönerler."

Bu da onların çelişkili ve anlaşılmaz inançlarından biridir. Müşrikler gemiye binip suda dalgalar tarafından sürüklenen bir oyuncak gibi sallanıp durdukları zaman Allah'tan başka hiçbir şeyi hatırlamazlar. O anda sığınılacak tek güç düşünürler. O da yüce Allah'ın gücüdür. Kafalarında sadece O vardır. Dillerinde yalnızca O'nun adı geçer. Allah'ın birliğini kabu1 edecek yetenekte olan fıtratlarına uyarlar: "Fakat Allah denizin tehlikelerinden kurtararak karaya çıkarınca hemen eski puta tapıcı inançlarına döner." Fıtratın kendilerine fısıldadığı doğru ve tutarlı mesajı, tehlike anının dışında dini Allah'a özgü kılarak sadece O'na yalvarıp dua etmelerini unuturlar. Allah'ın birliğini itiraf edip kayıtsız şartsız teslim olduktan sonra tekrar putçu inançlarına saparlar.

Bu sapma yüce Allah'ın kendilerine bahşettiği nimetleri, fıtratı ve belgeleri inkâr edip belli bir süre için sınırlı dünya hayatının nimetlerinden yararlanma ile sonuçlanıyor. Bundan sonra meydana gelmesi kaçınılmaz olan kötü akıbet gerçekleşiyor.


Kuran-i Kerim Tefsiri

O

Ankebüt

O

66- Böylece kendilerine verdiğimiz nimetlere nankörlük etsinler ve dünyada zevkleri ile oyalansınlar bakalım! Nasıl olsa ilerde gerçeği öğreneceklerdir.!

67- Çevrelerindeki beldelerde oturan insanlar kaçırılırken, can güvenliğinden yoksun bir hayat yaşarken onların kentini dokunulmaz ve güvenli bir belde yaptığımızı görmüyorlar mı? Buna rağmen hâlâ asılsız ilahlara inanıp Allah'ın nimetlerini inkâr mı ediyorlar?

68- Allah hakkında yalan uydurarak O'na iftira edenden ya da gerçeği yalanlayandan daha zalim kim olabilir? Kâfirlerin yeri cehennem değil mi?

"Böylece kendilerine verdiğimiz nimetlere nankörlük etsinler ve dünya zevkleri ile oyalansınlar bakalım! Nasıl olsa ilerde gerçeği öğreneceklerdir."

Bu ifade bir yönden ilerde karşılaşacakları kötü akıbeti ima eden gizli bir tehdittir.

Sonra müşriklere, yüce Allah'ın kendilerini şu anda yaşadıkları güvenli ve dokunulmaz evin çevresine yerleştirmekle bahşettiği nimet hatırlatılıyor. Ama onların Allah'ın nimetini hatırlamadıkları O'nun birliğine inanmak ve sadece O'na ibadet etmek suretiyle O'na yönelik şükür görevini yerine getirmedikleri tam tersine burada yaşayan mü'minleri korkuttukları, onları sindirmeye çalıştıkları vurgulanıyor!

"Çevrelerindeki beldelerde oturan insanlar kaçırılırken, can güvenliğinden yoksun bir hayat yaşarken onların kentini dokunulmaz ve güvenli bir belde yaptığımızı görmüyorlar mı? Buna rağmen hâlâ asılsız ilahlara inanıp Allah'ın nimetlerini inkâr mı ediyorlar?"

Dokunulmaz ve güvenli bir belde olan Mekke'de oturanlar hayatlarını güven içinde sürdürüyorlardı. İnsanlar Allah'ın evinden dolayı onlara saygı gösteriyorlardı. Öte yandan çevrelerinde yaşayan kabileler birbirlerini boğazlıyor, birbirlerinden korkarak can güvenliğinden yoksun bir hayat sürdürüyorlardı. Ancak Allah'ın içinde yaşayanlarla birlikte güvenli yaptığı evinin bulunduğu Mekke kentinde güvenlik içinde yaşayabiliyorlardı. Buna rağmen Allah'ın evini putların sergilendiği bir yere dönüştürmeleri, orada Allah'tan başka herhangi bir yaratığa ibadet etmeleri tuhaftır: "Buna rağmen hâlâ asılsız ilahlara inanıp Allah'ın nimetlerini inkâr mı ediyorlar?" "Allah hakkında yalan uydurarak O'na iftira edenler ya da gerçeği yalanlayandan daha zalim kim olabilir? Kâfirlerin yeri cehennem değil mi?"

Kuşkusuz onlar yüce Allah'ın ortaklarının bulunduğu iddia etmekle O'na iftira ediyorlardı. Kendilerine sunulan gerçeği yalanlayıp inatla karşı çıkıyorlardı. Hem cehennem kâfirlerin yeri değil midir? Evet, kesinlikle...

Ankebut suresi bir başka grubun yer aldığı bir tabloyu sunmakla son buluyor. Bunlar Allah'a ulaşmak, O'na bağlanmak için O'nun yolunda cihad eden kimselerdir. Allah'a giden yolda karşı karşıya kaldıkları zorluklara katlanan, hiçbir sorumluluktan kaçınmayan, asla ümitsizliğe düşmeyen kimselerdir. Kendi nefislerinin baştan çıkarıcı oyunlarına, insanların dinden döndürme amaçlı baskılarına karşı sabreden kimselerdir. Yüklerini omuzlayıp yabancısı oldukları uzun ve meşakkatli yola koyulan kimselerdir. Kuşkusuz Allah onları yalnız başlarına bırakmayacaktır. İmanlarını geçersiz saymayacak, cihadlarını unutmayacaktır. Yüce katından onları görüp hoşnut edecektir. Kendi uğrunda giriştikleri cihad hareketini görecek ve onları kendi yoluna iletecektir. kendisine ulaşmak için nasıl çabaladıklarını görecek ellerinden tutacaktır. Zorluklara karşı sabredişlerini, her zaman iyi davranışlar içinde oluşlarını görecek ve onları nimetlerin en iyisi ile ödüllendirecektir.

69- Uğrumuzda cihad edenleri, kesinlikle bize ulaştıran yollara erdiririz. Hiç kuşkusuz Allah iyi işler yapanlarla beraberdir.


A´raf
1
2
3
4-5
6-9
10
11-18
19
20-21
22
23
24-25
26
27-30
31-33
34
35-36
37
38-39
40-41
42-43
44-45
46-49
50
51
52-53
54
55-56
57
58
59-62
63
64
65-72
73-79
80-84
85-93
94-96
97-100
101-102
103
104-112
113-114
115-116
117-119
120-122
123-124
125-126
127
128-129
130-137
138-141
142
143-147
148-149
150-151
152-153
154
155-157
158
159
160
161-162
163-167
168-171
172-174
175-177
178
179
180
181-183
184-185
186
187-188
189-192
193-198
199-201
202-203
204
205-206


Kuran-i Kerim Tefsiri

O

A´raf

O

1- Elif, Lâm, Mim, Sad

Surenin ilk ayetini oluşturan bu harf grubunun benzerleri hakkındaki görüşümüzü Bakara ve Ali İmran surelerinin başlangıçlarında açıklamıştık. Bunları açıklarken şu görüşü benimsemiştik: Bu birbirinden kopuk harf grubu ile şuna işaret ediliyor: Şu Kur'an-ı Kerim insanlar tarafından kullanılan türde harflerden oluşuyor. Fakat buna rağmen insanlar bu harfleri kullanarak Kur'an'daki gibi sözler oluşturamıyorlar. Tek başına bu olgu, Kur'an'ın insan eseri olmadığının açık kanıtıdır. Çünkü Kur'an-ı Kerim'i oluşturan harfler ve kelimeler insanların önünde durdukları halde onlardan Kur'an'ın bir benzerini oluşturmayı başaramamışlardır. Demek ki, bu harflerin ve kelimelerin ardında başka bir sır saklıdır.

Biz bu görüşü bu konuda tercih ediyoruz, yoksa "kesinlikle doğrudur" demiyoruz. Çünkü muradının ne olduğunu ancak yüce Allah bilir.

Bu görüşe dayanarak sözdizimi bakımından şöyle bir açıklama yapabiliriz: Bu "Elif, Lâm, Mim, Sad" harf grubu bir sonraki ayetle bir isim cümlesi oluşturur. Cümlenin öznesi (müpteda'sı) "Elif, Lâm, Mim, Sad" harfleri, yüklemi ise "Sana indirilen kitaptır" cümleciğidir. Bu çözümlemeye göre cümlenin anlamı "Bu harfler ile onlardan oluşan cümleler sana indirilen Kitab'dır" şeklinde olur. Bunun yanısıra burada şöyle bir gramer çözümlemesi de yapılabilir: "Elif, Lâm, Mim, Sad" harflerinin fonksiyonu sadece az önce açıkladığımız anlama işaret etmektir. İkinci ayetin başında yer alan "Kitab" kelimesi gizli bir öznenin yüklemidir ve her ikisi "Bu bir kitaptır" ya da "Şu bir kitaptır" şeklinde bir isim cümlesi oluşturur.


Kuran-i Kerim Tefsiri

O

A´raf

O

UYARI VE HATIRLATMA

2- Bu Kur'an, kendisi ile insanları uyarasın ve müminlere öğüt veresin diye sana indirilen bir kitaptır. O halde bu görevi yaparken sakın ruhun sıkılmasın.

Bu Kur'an, kendisi aracılığı ile uyarı ve hatırlatma görevi yapasın diye sana indirildi. Bu Kur'an, içindeki gerçekleri haykırasın diye, insanları hoşlanmadıkları direktifler ile karşı karşıya getiresin diye; birtakım inanç(ara, ilişki(ere ve geleneklere cephe olasın diye; birtakım sosyal düzenlere, rejimlere ve toplumlara karşı çıkasın diye sana indirildi. Böyle olduğu içindir ki, bu yolun zorlukları çoktur, bu Kur'an aracılığı ile insanları uyarmanın sıkıntıları boldur. Bu surenin tanıtma yazısında belirttiğimiz gibi, bu zorlukları ve bu sıkıntıları ancak bu kitaba sarılarak sözkonusu tutumu benimseyenler, ancak bu kitabın içerdiği gerçekleri haykırmanın getirdiği sıkıntılara göğüs gerenler; ancak bu kitabın ilk taşıyıcısı olan Peygamberimizin -salât ve selâm üzerine olsun- gerek Arap Yarımadası'nda ve gerekse tüm yeryüzünde egemen olan azgın cahiliye zihniyetine karşı çıkarken taşıdığı amaçları paylaşarak bu kitap aracılığı ile insan hayatının alt yapısında köklü, yaygın ve sistematik değişikler yapmayı amaçlayanlar idrak edebilirler.

Bu durum, sadece o günün Arap Yarımadası'nın ve çevresindeki tüm yeryüzünün içinde bulunduğu şartlar için geçerli bir durum değildir. Sebebine gelince islâm bir defalığına meydana gelmiş ve geçmişe karışıp gitmiş bir tarih olayı değildir. İslâm, kıyamete kadar şu insanlıkla sürekli yüzyüze gelme, sürekli onun karşısına dikilme olayıdır. İnsanlık ne zaman doğru yoldan saparak o ilk günkü ortama dönerse, islâm o ilk günkü gibi, onunla yüzyüze gelir, karşısına dikilir.

İnsanlık zaman zaman gerileyerek cahiliye dönemine döner. İşte bedbaht ve onur kırıcı "gericilik" budur. İşte o zaman islâm yeniden ortaya çıkarak insanlığı bu "gericilik"ten kurtarmaya ilişkin görevini bir kere daha yerine getirmeye, insanlığın elinden tutarak onu ilerleme ve uygarlaşması yoluna iletmeye koyulur. İşte o zaman bu islâm çağrısının bayraktarlığını üstlenenler, bu Kitap aracılığı ile insanları uyarmaya girişenler. İslâmın ilk dâvetçisi olan Peygamberimizin insanlığı cahiliye bataklığına doğru gerisin geriye doğru yuvarlanmaktan ve cahiliyenin azgın karanlıklarının kucağına düşmekten tamamen farklı bir doğrultuya yöneltirken çekmiş olduğu zorlukların aynıları ile karşılaşırlar. Bu azgın karanlıklar düşünce karanlıkları, ihtiras karanlıkları, azgınlık ve haysiyetsizlik karanlıkları, şahsi arzulara ve başkalarının ihtiraslarına kul olma, tutsak olma karanlıklarıdır! İnsanlığı cahiliye bataklığından çekip çıkarmak üzere harekete geçenler bu zorluklarla boğuşurken yüce Allah'ın, Peygamberimize yönelik şu direktifinin gönül açıcı hazzını içlerinde duyarlar. Tekrarlıyoruz:

"Bu Kur'an, kendisi aracılığı ile insanları uyarasın ve müminlere öğüt veresin diye sana indirilen bir kitaptır. O halde bu görevi yaparken sakın ruhun sıkılmasın."

Bu direktifin hazzını ruhunda duyacak olan çağrı bayraktarı içinde bulunduğu pratik şartları iyi değerlendirmenin sonucu olarak kimlerin öğüt verilerek müminler olduğunu ve kimlerin uyarıya muhtaç gayri müminler (inanmamışlar) olduklarını iyi ayırdeder. Böylece bu Kur'an, onun için yaşadığı günlerde ayet ayet iniyormuş gibi bir canlılık kazanır, o da içinde yaşadığı toplumsal pratiğe karşı bu Kur'an aracılığı ile büyük cihada girişir.

İnsanlık bugün Peygamberimizin günlerinde yaşanan durumun aynısını yaşıyor; Peygamberimize inen bu Kitab'ın O'nu insanları uyarmakla, onlara öğüt vermekle görevlendirdiği, cahiliye pratiğini kökten değiştirmeyi amaçlarken, önüne çıkan zorluklar karşısında iç sıkıntısına kapılmamaya çağrıldığı şartların tıpkısı hüküm sürüyor.

Zaman döndü-dolaştı ve bu dinin geldiği günkü konuma geldi. İnsanlık gerek temelde gerek ayrıntılarda, gerek özde, gerek görüntülerde, gerek yüzeyde, gerekse derinliklerde tam ve yaygın biçimde cahiliye dönemine geri döndü.

Her şeyden önce inanca ilişkin düşüncelerinde geriye döndü. Babaları mümin olanlar, ataları bu dine samimi biçimde bağlı olanlar bile bu geriye dönüş kervanına katılmaktan kurtulamadılar. Çünkü islâm inancı bu müslüman torunlarının kafalarında ve idraklerinde köklü çarpıklıklara uğradı.

Bu dinin dünyanın çehresini değiştirerek yerine yeni bir dünya kurmak için geldi. Bu yeni dünyada yüce Allah'ın ortaksız otoritesi onaylanarak tüm tağutların, bütün şeytani güçlerin egemenliği reddedilecekti; "kulluk" kavramının eri geniş anlamı ile sırf yüce Allah'a kulluk edilecek, O'nunla birlikte kullardan birine tapılmayacaktı; yüce Allah dilediklerini kula kulluk etme aşağılığından sırf Allah'a kulluk etme düzeyine çıkaracaktı; bu yeni dünyada yüce Allah'dan başkasına kul olma tutsaklığından olduğu gibi şahsi arzu ve ihtiraslarının tutsaklığından da kurtulmuş, özgür, onurlu ve her tür aşağılıktan arınmış yeni "insan" doğacaktı.

Bu din "Eşhedü en lâilâhe illellah (Allah'dan başka ilâh olmadığına şahitlik ederim)" ilkesini yerleştirmeye geldi. Gerek bu surede ve gerekse başka birçok surede vurgulandığı üzere, tarih boyunca gelen bütün peygamberler insanları bu ilkeyi benimsemeye çağırmışlardır. "Allah'dan başka ilâh olmadığına şahitlik etmek" şu demektir. Evrensel düzendeki yüksek egemenlik gibi insan hayatına ilişkin yüce egemenlik de ulu Allah'a özgüdür. Başka bir deyimle yüce Allah ön-tasarımı ve kaderi ile evrene ve kullara, bunun yanısıra sistemi ve şeriatı ile kulların hayatına egemendir. Müslüman bu temel ilkeden hareket ederek evreni yaratmada, tasarlamakta ve yöneltmekte yüce Allah'ın ortağı olduğuna inanmaz; ibadet amaçlı davranışları sadece yüce Allah'a sunar; hukuk sistemini, kanunları, değer yargılarını, kriterleri, inançları ve düşünceleri sadece ilâhi kaynaktan alır; herhangi bir zorbanın bu konuların herhangi birinde yüce Allah'ın egemenlik yetkisine ortak olmaya kalkışmasına göz yummaz.

İşte bu dinin inanç açısından temeli budur. Acaba günümüzde insanlığın bu temel ilke karşısındaki konumu nedir?

Bu bakımdan insanlık türlü türlü gruplara ve akımlara ayrılır ki, bu grupların ve akımların ortak niteliği cahiliye kökenli olmaktır.

Bu gruplardan ve akımlardan biri ateizmdir, yüce Allah'ın varlığını kökten inkâr eder böylelerine "Allah tanımazlar (ateistler)" denir. Bunların durumu herhangi bir açıklamaya ihtiyaç duyulmayacak derecede bellidir.

Bu gruplardan ve akımlardan biri putperestliktir. Bu akım bir ilâhın varlığını kabul eder, fakat çeşitli ilâhları ve putları O'na ortak koşar. Bu akımın bağlılarına Hindistan'da, Afrika kıtasının orta kesiminde ve dünyanın değişik yerlerinde rastlıyoruz.

Bu gruplardan ve akımlardan biri yahudiler ile hristiyanların oluşturduğu "ehl-i kitap" topluluğudur. Bu topluluğun mensupları çok eskiden yüce Allah'a oğul-evlât yakıştırmak sureti ile müşrik olmuşlardı. Ayrıca yüce Allah'ı bir yana bırakarak hahamlarını ve rahiplerini ilâh edindikleri için de müşrik olmuşlardır. Gerçi onlar hiçbir zaman hahamları ve rahipleri adına namaz kılmış, onlar için rukua varmış ve secdeye kapanmış değillerdi, ama onların egemenlik iddialarını kabul etmişler, onları orijinal kanun koyucular olarak tanımışlardı.

Ayrıca bunlar günümüzde yüce Allah'ın egemenliğinin hayat tarzlarındaki köklerini tamamen kazıyarak "kapitalizm", "sosyalizm" gibi adlarla andıkları ideolojileri hayat sistemi olarak benimsiyor ve "demokrasi", "diktatörlük" gibi adlarla andıkları insan ürünü rejimleri yürürlüğe koyuyor, böylece yüce Allah'ın dininden tamamen çıkarak eski Yunanlılar'ın, Romalılar'ın ve benzerlerinin tıpkısı olan bir cahiliye bataklığına saplanıyorlar, onlar gibi kendi kafalarına göre hayat düzenleri ve rejimler uydurma sapıklığına düşmüş oluyorlar.

Bu gruplardan biri de kendilerine "müslüman" sıfatını yakıştıranların oluşturduğu topluluktur. Bu topluluk adım adım ehl-i kitab'ın, yani yahudiler ile hristiyanların izinden giderek yüce Allah'ın dinini bırakıp insanların dinine kayıyor. "Yüce Allah'ın dini" O'nun sistemi, şeriatı, hayat için koyduğu düzeni ve kanunudur. Buna karşılık "kulların dini" de onların sistemi, hukuku, hayat için koydukları düzenleri ve yasalarıdır.

Zaman döndü-dolaştı ve bu dinin insanlığa ilk indiği güne geldi. İnsanlık tümü ile, bütün grupları ve akımları ile cahiliye dönemine geri döndü. Bu grupların ve akımların hiçbiri yüce Allah'ın dinine bağlı değil. Kur'an insanlığa ilk gün yönelttiği çağrıyı yeniden yöneltme görevi ile karşı karşıyadır günümüzde. Onun bugün insanlığa yönelik amacı indiği ilk günkü amacının aynısıdır: Bu kitap insanları öncelikle inanç ve düşünce bakımından, arkasından da düzen ve pratik yaşantı düzeyinde müslüman yapmak istiyor. Bu kitaptaki mesajların bayraktarlığını üstlenenler tıpkı Peygamberimizin karşılaştığı güçlükler ile karşı karşıyadırlar. Peygamberimizin, cahiliye bataklığına batmış kokuşmuş pislik içinde debelenen, sapıklık çölünde yolunu şaşırmış, şeytanın kışkırtmalarına tutsak olmuş o günkü insanlar karşısında katlandığı zorlukların aynısına katlanmak durumundadır. Peygamberimizin o günlerdeki ilk amacı insanların kalplerinde ve kafalarında "Eşhedü en lâ ilâhe illellah (Allah'dan başka ilâh olmadığına tanıklık ederim)" ilkesine dayanan bir inanç ve düşünce geliştirmekti. Bunu izleyen amacı yeryüzünde o güne kadar görülenden farklı bir pratik hayat düzeni oluşturmaktı. Bu düzende sırf Allah'a kul olunacak O'nunla birlikte bir başkasına kul olunmayacaktı. Bundan sonraki amacı insanlığın "yeniden doğuşu'' nu gerçekleştirmekti. Bu yeni aşamada insan gerek kula kul olmanın ve gerekse ihtiraslarına köle olmanın tutsaklığından kurtulacaktı.

İslâm bir defa gerçekleşmiş, arkasından geçmişin karanlığına gömülüp gitmiş bir tarihi olay değildir. O bir zamanlar gerçekleştirdiği fonksiyonu günümüzde yeniden gerçekleştirilmeye çağırıyor. İslâm yeni fonksiyonunu, ilk seferinde karşılaştığı toplumsal şartlàrın, rejimlerin, düzenlerin, düşüncelerin, inançların, değer yargılarının, ölçülerin ve geleneklerin aynilerinden oluşmuş bir ortamda gerçekleştirmek durumundadır.

"Cahiliye" bir pratik gerçektir, bir olgudur. Yoksa kronolojik bir tarih dönemi değildir. Günümüzde cahiliye zihniyeti yeryüzünün her tarafında cirit atıyor; bütün egemen inançlar, doktrinler, düzenler ve rejimler prensip olarak "kulun kula kulluğu" ilkesine dayanıyor. Hepsi yüce Allah'ın kullar üzerindeki mutlak egemenliğini reddediyor. Tümü "insan arzusu"nun şu ya da bu biçimde egemen ilâh olmasını öngörüyor, "yüce Allah'ın şeriatı"nın uygulanan kanun sistemi olmasına hep birlikte karşı çıkıyorlar. Gerçi biçimleri, görüntüleri, sloganları, yaftaları, isimleri, nitelikleri, grupları, akımları ve doktrinleri birbirinden farklı oluyor, ama hepsi de cahiliye zihniyetini karakterize eden, bu zihniyetin özünü belirleyen sözkonusu ortak ilkeyi hareket noktası olarak benimsiyorlar.

Bu ölçünün ışığında açıkça görülüyor ki, günümüzde yeryüzünün her tarafını cahiliye düzeni kaplamıştır, insanlığın hayatına cahiliye düzeni egemendir ve islâm günümüzde "varolmak"tan, mutlak anlamda varolmaktan soyutlanmıştır; buna göre insanları islâma çağırma görevini üstlenenler vaktiyle Peygamberimizin taşıdığı hedeflerin aynilerini taşıyorlar, O'nun karşılaşmış olduğu zorlukların tıpkısı ile karşı karşıyadırlar, bu yüzden onlar bu ayette dile gelen ilâhi direktifle teselli bulmaya çağrılıyorlar. Tekrarlıyoruz:

"Bu Kur'an, kendisi ile insanları uyarasın ve müminlere öğüt veresin diye sana indirilen bir kitaptır. O halde bu görevi yaparken sakın ruhun sıkılmasın."

Bu gerçeği vurgulamak ve belirginleştirmek üzere hakkındaki açıklamamızı biraz daha sürdürmek istiyoruz:

Günümüzün bütün toplumları cahiliye toplumlarıdırlar. Bundan dolayı bu toplumlar "geri kalmış" ya da "gerici" toplumlardır. Çünkü bu toplumlar islâmın ellerinden tutup kendilerini bataklığından çıkarmış olduğu "cahiliye dönemi"ne "geri dönmüşlerdir." İslâm, günümüzde bu toplumları cahiliyeye dönük geri kalmışlıktan ve gericilikten kurtararak ilâhi değer yargıları ve ölçüleri sayesinde onları "ilerleme" ve "uygarlaşma" yoluna iletmeye çağırıyor, böylesine önemli bir görevle karşı karşıyadır.

İnsanlığın beşeri arzuların kulluğundan, kula kulluktan tam anlamı ile kurtulabilmesi için toplumda yüce egemenliğin sırf yüce Allah'ın tekelinde olması, bu egemenliğin ilâhi şeriatın üstünlüğünde somutlaşmış olması gerekir. Yüce Allah'ın ölçüsüne göre "müslüman" ve "uygar" olmanın tek yolu, tek biçimi budur. Çünkü yüce Allah'ın insanlar için istediği uygarlık toplumdaki her ferdin özgür ve onurlu olması temel ilkesine dayanır. Oysa kula kulluk sistemi yürürlükteyken, onurluluğun ve özgürlüğün varolması sözkonusu olamaz; bazıları yüce egemenlik yetkisini kullanan kanun koyucu ilâhlardan ve ezici çoğunluğu bu sahte ilâhların keyfi arzularına boyun eğen "kullar"dan oluşmuş bir toplumun fertleri asla özgür ve onurlu olamazlar. Öte yandan "yasama" işlevi sadece kanuni hükümler koyma işlevi ile sınırlı değildir. Toplumdaki değer yargıları, ölçüler, ahlâk kuralları ve gelenekler de bu işlevin kapsamına girerler. Bunların hepsi fertlerin farkında olarak ya da olmayarak baskılarına boyun eğdikleri birer "kanun koyma", birer "yasama" ürünüdürler. Bu nitelikteki toplum "gerici" ve "geri kalmış" bir toplumdur; ya da islâm terminolojisinde "cahili ve müşrik" bir toplumdur.

Herhangi bir toplumun birleştirici, ortak bağı inanç, düşünce ve hayat sistemi olur da bu değerler herhangi bir ferdin keyfi arzusu, herhangi bir kulun iradesi yerine yüce Allah'dan kaynaklanırsa, böyle bir toplum "uygar" ve "ileri" bir toplum ya da islâmi terimi ile "ilâhi değerlere bağlı bir müslüman" toplum olur. Çünkü bu durumda toplumun birliği en yüce "insani" hasletlerde -manevi ve fikri hasletlerde- somutlaşmış olur. Buna karşılık eğer bir toplumun birleştirici, ortak bağını milliyet, renk, ırk ve yurt birliği gibi değerler oluşturursa o toplum "gerici" ve "geri kalmış" islâm terminolojisinde "cahili ve müşrik" bir toplum olur. Çünkü milliyet, deri rengi, ırk, yurt birliği gibi ortak bağlar "insan"a ait yüce değerler değildirler. İnsan milliyetten, deri renginden, ırkından ve yurdundan soyutlandığı takdirde yine "insan" olarak kalır, fakat manevi değerlerinden ve düşünceden soyutlandığı takdirde "insan" olma niteliğini sürdüremez.

Bunun yanısıra bir de şu var: İnsan, yüce Allah'ın kendisine sunduğu en yüce bağış olan özgür iradesi ile inancını, düşüncesini ve hayat tarzını değiştirebilir; kavrama, anlama, ikna olma ve yönelme yolu ile sapık olan inanç, düşünce ve hayat tarzını bırakarak doğru inanca, düşünceye ve hayat tarzına geçiş yapabilir. Fakat milliyetini, derisinin rengini ve ırkını değiştiremez; falanca milliyeti ve deri rengini taşıyarak doğmayı önceden belirleyemez; falanca ırktan ve şu yurdun yurttaşı olarak doğmayı önceden plânlaması mümkün değildir. Buna göre bireyleri özgür iradeye bağlı değerler etrafında biraraya gelen bir toplum, hiç kuşkusuz fertlerinin iradesi dışında kalan, bireylerinin tercihlerine imkân tanımayan değerler etrafında biraraya gelmiş bir toplumdan daha ileri, daha ideal ve daha sağlam yapılı bir toplumdur.

Eğer bir toplumda insanın "insan" olma yönü en yüce değer olarak ön plâna çıkarsa, insanı insan yapan hasletler itibar ve ilgi odağı olursa o toplum "ileri" ve "uygar" bir toplum, islâmi terimi ile "ilâhi değerlere bağlı" ve "müslüman'' bir toplum olur. Buna karşılık eğer bir toplumda en yüce değer -hangi biçimi ve tanımı ile olursa olsun- "madde" olursa o toplum "gerici", "geri kalmış", islâmi terimi ile "cahili" ve "müşrik" bir toplum olur. Maddenin en yüce değer sayılması ister Marksizm'de olduğu gibi "teorik" anlamda olsun, isterse "maddi üretim"i tapınma derecesinde yücelten, bu uğurda başta ahlâkî değerler olmak üzere bütün insani hasletleri ve değerleri harcamayı hiç çekinmeden göze alan Amerika, Avrupa ve benzeri toplumlarda görüldüğü gibi "maddi üretim tutkusu" anlamında algılansın, farketmez; her iki anlayış da aynı oranda insani değerlere düşman sayılır.

İlâhi değerlere bağlı, müslüman toplum, maddeyi ne "teorik" plânda ve ne de "maddi üretim" düzeyinde küçümsemez. Çünkü teorik plânda içinde yaşadığımız evrenin yapısı "maddeden yararlanma" anlamında da küçümsemez. Çünkü "maddi üretim"i geliştirmek, yeryüzünde yüce Allah'a verilen söze ve O'nun koyduğu şartlara bağlı halifelik görevinin dayanaklarından biridir, maddi üretimin temiz türlerinden yararlanmak helâldir, bu surenin ayetlerini incelerken göreceğimiz gibi, madde uğruna insani hasletleri, insani ilkeleri harcamaya yanaşmaz.

Eğer bir toplumda "insani" değerler ve "insani" ahlâk yüce Allah'ın ölçüsünde olduğu gibi en yüce değerler olarak tutulduğu takdirde böyle bir toplum uygar ve ileri toplum ya da islâm terminolojisinde ilâhi değerlere bağlı, müslüman toplum olur. İnsani değer ile insani ahlâk ne belirsiz ve cıvık ve ne de istikrarlı bir yapısı olmayan değişken değerler değildir. Oysa toplumda kriter anarşisi meydana getirmek isteyenler, başvurulabilecek hiçbir sabit ölçme ve değer koyma kriteri bırakmamayı amaçlayanlar bu değerlerin oynak ve istikrarsız olduklarını ileri sürerler.

Bu değer yargıları ile ahlâk kuralları insanda onu insan yapan hasletleri geliştirirler, bu hasletler sayesinde ise, insan kendine özgü ve hayvanınkinden üstün bir konuma yükselir, onu insan yapan yönü baskınlık kazanır. Bu değer yargıları ve ahlâk kuralları insanda onun hayvanla ortak olduğu yönleri geliştirmiyor. Mesele bu şekilde ortaya konunca kesin ve sabit bir ara-ket, ayırıcı bir sınırlama çizgisi ortaya çıkar. Bu sınır çïzgisi "tekâmül" teorisi taraftarlarının işi sürekli cıvıklaştırma girişimlerine set çeker.

Durum böyle olunca ortada ayrı bir tarım toplumu ahlâkı ayrı bir endüstri toplumu ahlâkı, farklı bir kapitalist ahlâk, farklı bir sosyalist ahlâk olamaz. Toplumun ürünü olan, toplumsal yaşama düzeyinin bağımlı değişkeni olarak ortaya çıkan bir ahlâktan sözedilemez. Saydığımız toplumsal faktörler değer yargılarının ve ahlâk kurallarının üretilmesi ve topluma benimsetilmesi işleminde kesin belirleyici rolü olan bağımsız değişkenler kabul edilemezler. Yalnız uygar bir toplumda müslümanların üzerlerinde uzlaştıkları "insani değerler ve ahlâk kuralları" ile geri kalmış bir toplumda üzerlerinde uzlaşılan -deyim yerinde ise"hayvani değer yargıları ve ahlâk kurallarından, eğer meseleyi islâmi terimler ile ifade edersek "Allah'a bağlı, islâmi değerler ve ahlâk kuralları" ile "cahili ve gerici değerler ve ahlâk kuralları"ndan sözedilebilir.

Hayvani ahlâkın, hayvani değerlerin, hayvani içgüdülerin güdümü altında yaşayan toplumlar sanayide, ekonomide ve bilimde istedikleri kadar ilerlemiş olsunlar, uygar toplumlar olamazlar. Bu kriter, insanın kendisinde meydana gelecek gelişmeyi ölçmede asla yanılgıya düşmez.

Günümüzün cahiliye toplumlarında ahlâk kavramı insanı hayvandan ayıracak bütün değerleri dışarda bırakacak derecededir ve güdüktür. Nitekim bu toplumlarda gayrı meşru cinsel ilişkiler, hatta sapık cinsel ilişkiler ahlâksızlık sayılmıyor. Bu toplumlarda ahlâk kavramı sadece kişiler arası., ekonomik ve siyasî -doğallıkla devlet menfaatinin elverdiği oranda- ilişkileri kapsamına alabiliyor. Bu cahiliye toplumlarının yazarları, gazetecileri, sanatçıları, bütün eğitim ve tanıtma organları genç kızlara, evli kadınlara, delikanlılara, genç erkeklere açıkça "başıboş cinsel ilişkiler ahlâksızlık değildir" diyorlar.

Bu tür toplumlar "insani" bakış açısından ve insani gelişim çizgisinin belirlediği ölçüye göre uygar olmayan toplumlardır. Bu toplumlar aynı zamanda islâm dışıdırlar da. Çünkü islâmlaşma çizgisi, insanın şehevi arzuların tutsaklığından kurtulma çizgisi, insanı insan yapan özellikleri geliştirme çizgisi, bu özellikleri hayvani içgüdülere baskın çıkarma çabasının çizgisidir.

Günümüzün cahiliye toplumlarını tanıtmak için, onların inançtan ahlâkdan ve düşünceden yaşama tarzına kadar her alanda ne denli cahiliye bataklığına gömülmüş oldukları hakkında bundan daha fazlasını söylemek bu tefsir kitabının çerçevesini aşar. Sanıyorum ki, bu kısa değinmeler günümüz cahiliye toplumlarını ana hatları ile gözler önüne sermeye yeterlidir. Bu kısa açıklamamız aynı zamanda islâm çağrısının günümüzdeki amacını, bu çağrının bayraktarlığını üstlenenlerin neler yapmak istediklerini de belirler. Bu amaç insanlığı inanç, ahlâk ve sosyal düzen plânında islâma yeniden girmeye çağırmaktır. Bu Peygamberimizin vaktiyle ortaya koyduğu girişimin aynısıdır. Bulunduğumuz nokta, islâm çağrısının ilk hareket noktasının tıpkısıdır. Şu anda Peygamberimizin, kendisine Kur'an indiği ve yüce Allah'ın şu kitabı ile karşı karşıya geldiği pozisyonun aynısı ile yüzyüzeyiz. Tekrarlayalım:

"Bu Kur'an, kendisi ile insanları uyarasın ve müminlere öğüt veresin diye sana indirilen bir kitaptır. O halde bu görevi yaparken, sakın ruhun sıkılmasın."

ALLAH'IN MESAJINA UYUN

Yüce Allah, bir yandan Peygamberimize -salât ve selâm üzerine olsun- bu direktifi yöneltirken öte yandan Kur'an'ın ilk muhatabı olan o gününün müslümanlarına ve yanısıra islâmın cahiliye bataklığından çıkarmaya uğraştığı her dönemin kuşaklarına sesleniyor, onlara bu kutsal kitabın içerdiği mesajlara uymalarını emrederek, yüce Allah dışındaki dostlara uymalarını yasaklıyor. Çünkü mesele özünde "bağlılık" ve "uyma" meselesidir. İnsanlar hayatları boyunca kime uyacaklar? Ya yüce Allah'ın emrine uyacaklar ki, bunlar müslümanlardır, ya da yüce Allah'dan başkasının emrine uyacaklar ki, bunlar da müşriklerdir. Bu iki tutum, birbiri ile bağdaşması mümkün olmayan iki karşıt tutumdur.


Kuran-i Kerim Tefsiri

O

A´raf

O

3- "Rabbiniz tarafından size indirilen mesaja uyunuz, O'nun dışında başka dostlar edinip peşlerinden gitmeyiniz. Ne kadar kıt düşüncelisiniz! "

Bu ayetin içeriği bu dinin temel meselesine parmak basıyor. İnsanlar ya yüce Allah'ın indirdiği mesaja uyacaklar; bu tutum yüce Allah'a teslim olmaktır; O'nun ilâhlığını onaylamaktır; emir verip itaat edilmekte somutlaşan egemenliği O'nun tekeline vermektir; başkasının değil, sırf O'nun emir ve yasağına uymaktır. Ya da insanlar O'nun dışında başka dostlar edinip onlara uyacaklardır ki, bu müşriktir, yüce Allah'ın ortaksız ilâhlığını onaylamamaktır. Başka nasıl olsun ki, egemenlik yüce Allah'ın tekeline verilmemektedir.

Bu iki ayette şöyle bir anlatım özelliği dikkatimizi çekiyor: Peygamberimize hitap ederken Kitab'ın O'nun şahsına indirildiği belirtiliyor; "Bu Kur'an... Sana indirilen bir kitaptır." insanlara seslenirken de Kitab'ın Rabbleri tarafından onlara indirildiği vurgulanıyor; "Rabbiniz tarafından size indirilen mesaja uyunuz." Bu arada Peygamberimize Kitap indirilmesinin gerekçesi bu kitaba inanmak, insanları uyarmak ve müminlere öğüt vermek olarak belirtilirken, müminlere Allah tarafından Kitap indirilişinin gerekçesi inanmaları, uymaları ve başka hiç kimsenin emirlerine uymamaları olarak açıklanıyor. Her iki durumda da kitap indirilişinin Peygamberimize ve insanlara dayandırılmasının amacı özel ilgi gösterme, onurlandırma, teşvik ve coşturmadır. Sebebine gelince kime Rabbi tarafından kitap indirilmiş ise, kim bu iş için seçilmiş ise, kime bu ayrıcalık bağışlanmış ise, o kimse öğüt almalı, şükretmeli, işe kuvvetle sarılmalı, asla bıkkınlık göstermemelidir, ondan böyle davranması beklenir.

İnsanları islâma çağırma girişimi son derece önemlidir. Çünkü cahiliyenin düşüncelerini, değer yargılarını, ahlâkını, geleneklerini, göreneklerini, kurumlarını, rejimlerini, toplumsal yapılarını, ekonomik sistemlerini, yüce Allah ile, evrenle ve insanlarla ilişkilerini köklü, yaygın ve geniş boyutlu biçimde değiştirmek anlamına geliyor.

Girişim bu denli büyük çaplı olduğu için, sonraki ayetlerde sert bir biçimde sarsılıyor, sinirler ağır bir darbe ile uyarılıyor; cahiliye bataklığında pinekleyen, bu zihniyetin düşüncelerinin ve rejimlerinin pisliğine gömülmüş cibilliyetler ürpertiliyor, yerlerinden hoplatılıyor. Bunun için bu uyuşuk vicdanlara vaktiyle peygamberlerini yalanlamış olan eski milletlerin dünyadaki toplu-kırım sahneleri ve bunun yanısıra ahiretteki akıbetleri sunuluyor.


Kuran-i Kerim Tefsiri

O

A´raf

O

4- Biz nice kentleri yokettik. Azabımız, onları, ya geceleyin ya da öğle uykuları sırasında yakalayıverdi.

5- Azabımıza uğradıkları andaki tek feryadları "Biz gerçekten zalimdik " demekten ibaret oldu.

Eski milletlerin başlarından geçen toplu-kırım olayları en yararlı hatırlatıcı, en etkili uyarıcıdır. Kur'an, bu gerçekleri sık sık gündeme getirir; onları insanların gafil kalblerini uyarıcı darbeler, duygulandırıcı etkenler olarak kullanır.

Sakinlerinin peygamberleri yalanlamaları yüzünden helâke uğrayan kentler, siteler, yerleşim birimleri çoktur. Bu yerleşim birimleri, sakinleri dalgınken, gafilken sürpriz bir afet yolu ile helâke uğramıştır. Olay ya geceleyin ya da gündüz uykusu sırasında meydana gelmiştir. Yani insanların uykuya daldıkları ve kendilerini güvenliğin kucağına bıraktıkları bir zaman kesiti içinde. Okuyoruz.

"Biz nice kentleri yokettik. Azabımız onları ya geceleyin ya da öğle uykuları sırasında yakalayıverdi."

Her iki zaman kesiti de, yani gece uykusu da, öğle sonu uykusu da dalmışlık, kendini koyuvermişlik ve güven saatleridir. Bu zaman kesitlerinde insanları yakalamak korkutma bakımından daha şiddetli, etkileme bakımından daha dehşetli olduğu gibi öğüt almaya, çekinmeye, sakınmaya, dikkatli olmaya daha sevkedici bir nitelik taşır.

Sonra olan nedir? Bu dalgınlıkları içinde yakalananların gösterdikleri tek reaksiyon itiraftır! Hiçbir savunma amaçlı iddia ileri süremiyorlar, sadece kötülüklerini kabul ediyorlar. Okuyoruz:

"Azabımıza uğradıkları andaki tek feryatları `Biz gerçekten zalimdik' demekten ibaret oldu."

İnsan kusurunu itiraf etmemek, kabahatli olduğunu onaylamamak ïçin kendini savunma amacı ile her türlü ïddiayı ileri sürer. Fakat sözünü ettiğimiz sürpriz azaba uğrayanlar öyle zor bir pozisyondadırlar ki, "Biz gerçekten zalimdik" demekten başka hiçbir iddia ileri süremiyorlar. Aman Allah'ım! Ne korkunç, ne ürkütücü, ne dehşetli bir durum ki, o anda yapılabilen tek girişim günahı itiraf etmek, müşriklik suçunu kabul etmek olabiliyor!

Bu felâketzedelerin bu sözleri ile kasdettikleri "zulüm" müşriklik anlamına gelir. Kur'an üslubunda bu ifade biçimine sık sık rastlarız. Gerçekten müşriklik zulüm olduğu gibi, zulüm de müşrikliktir. Kendisini yaratan Rabbine ortak koşan kimseden daha zalimi düşünülebilir mi?

Görüldüğü gibi sahne dünyada sunuluyor. Yüce Allah, peygamberlerini yalanlayanları yakalayarak azabına çarptırmış, onlar da yüce Allah'ın azabını belirmiş gözleri ile görüp dururken, zalim olduklarını itiraf etmişlerdir, gerçek gözlerinin önüne serilmiş, onlar da onu onaylamışlardır. Fakat bu onaylamanın ve itirafın artık hiçbir yararı yoktur; pişmanlık ve tevbe yüce Allah'ın bu azabını başlarından savacak değildir. Çünkü azabın inmesi ile pişmanlık zamanı geçmiş, tevbe yolu kesilmiştir.

Olay bu şekilde bir dünya sahnesinde gözlerinizin önüne serilmişken birdenbire, hiç ara vermeksizin ahiret alanına geçiş yapıyor, dinleyicilerini de durup nefes almaya fırsat bırakmadan beraberinde bu alana geçiriyor. Bu geçişi simgeleyen film şeridinin kareleri bitişiktir, yanyana duruyorlar. Geçiş zaman ve mekân boyutlarını yutarak aşıyor, dünya ahiret ile birleşiyor, dünya azabı ahiret azabı ile bütünleşiyor, pozisyon şu beklenmedik anın titreşimlerinde dokunaklaşıyor.


Kuran-i Kerim Tefsiri

O

A´raf

O

6- "Kendilerine peygamber gönderilenleri de peygamberleri de sorguya çekeceğiz.

7- Onlara olup bitenleri bilgimize dayanarak kesinlikle bir bir anlatacağız. Zira onlar hiçbir zaman bilgi alanımız dışında kalmamışlardı.

8- O gün tam doğru tartı vardır. Kimlerin tartıları ağır çekerse, onlar kurtuluşa ermişlerdir.

9- Kimlerin tartıları hafif kalırsa, onlar ayetlerimiz karşısında takındıkları zalimce tutumları yüzünden kendilerini mahvetmiş olurlar. "

Böylesine tasvir edici, canlandırıcı ve duyguları kamçılayıcı ifade tarzı Kur'an'ın özelliklerinden biridir. Bu ifade tarzı içinde tüm bir dünya turu bir ana, bir kitap satırına sığdırılır, dünya ve ahiret birbiri ile kaynaşır, başlangıç ve bitiş aynı anda bütünleşiverir.

Dünyada yüce Allah'ın azabına uğrayan bu kimseler orada, yani ahirette hesap vermek üzere sorguya çekildiklerinde, davranışlarına karşılık biçilecek o yüce duruşmada ayağa diktirildiklerinde dünyada ansızın azapla yüzyüze geldikleri sırada yapmış oldukları "Biz gerçekten zalim olduk" itirafı ile yakayı kurtaramazlar. Orada yeni bir sorgulama ile karşı karşıya gelecekler ve o dehşetli günün akla sığmaz kalabalığı önünde teşhir edilecekler, iplikleri pazara çıkarılacaktır. Tekrarlıyoruz:

"Kendilerine peygamber gönderilenleri de peygamberleri de sorguya çekeceğiz.

Onlara olup bitenleri bilgimize dayanarak kesinlikle bir bir anlatacağız. Zira onlar hiçbir zaman bilgi alanımızın dışında kalmamışlardı."

Bu sorgulama son derece titiz ve ayrıntılıdır; kendilerine peygamber gönderilenleri de peygamberleri de kapsamına alır. Bu sorgulamada ele alınan mesele, o müthiş kalabalık önünde inceden inceye anlatılır, bütün gizli-kapaklı tarafları ortaya dökülür. Kendilerine peygamber gönderilenlere sorular sorulur, onlar da bu sorular karşısında itiraflarda bulunurlar; peygamberlerin kendilerine sorular sorulur, onlar da bu sorulara cevap verirler. Sonra her şeyi bilen, her şeyin içyüzünden haberdar olan yüce Allah, sorguya çekilenlere unuttukları noktalar hakkında açıklamalar yapar; bu açıklamaları her şeyi kayda geçirmiş olan bilgisine dayanarak yapar. Zira O her şeyin yanı başında idi, hiçbir şey O'nun bilgi alanı dışında değildi. Bu mesajın etkisi, hatırlatıcılığı ve uyarıcılığı son derece derindir. Devam ediyoruz:

"O gün tam doğru tartı vardır."

O günkü tartıda mızıkçılık yapmak, verilecek hükmü gürültüye getirmek, hükümlerin ve tartıların güvenirliğini giderici tartışmalara girişmek mümkün değildir. Devam ediyoruz:

"Kimlerin tartıları ağır çekerse onlar kurtuluşa ermişlerdir."

Yüce Allah'ın hakka şıkı sıkıya bağlı terazisinde bu kimselerin tartıları ağır çekmiştir. O halde bu mutlu sonucun ödülü kurtuluştur. Bunca uzun yolculuğun sonunda, bu uzun sürecin son aşamasında cehennemden kurtularak cennete girmeyi hakketmekten daha büyük kurtuluş mu olur? Devam ediyoruz:

"Kimlerin tartıları hafif kalırsa, onlar ayetlerimiz karşısında takındıkları zalimce tutumları yüzünden kendilerini mahvetmiş olurlar."

Yüce Allah'ın haksızlık etmesi, yanlış tartması sözkonusu olmayan terazisinde, bu kimselerin tartıları hafif kalmıştır. Bu durum karşısında onlar kendilerini mahvetmişler, öz benliklerini kaybetmişlerdir. Artık ne kazanabilirler ki? Çünkü kişi çalışır, çabalar, kendisi için, öz benliği için bir şeyler biriktirir. Ama kendini mahvedince, bizzat öz benliğini kaybedince artık geriye ne kalır ki?

Ayetteki "Onlar ayetlerimiz karşısında takındıkları zalimce tutumları yüzünden" ifadesi bize açıkça anlatıyor ki, bu kimseler yüce Allah'ın ayetlerini inkâr ettikleri için kendilerini mahvetmişler, öz benliklerini kaybetmişlerdir. Daha önce söylediğimiz gibi Kur'an dilinde "zulüm" terimi müşriklik ya da kâfirlik anlamına gelir. Çünkü "Allah'a ortak koşmak, büyük zulümdür." (Lokman Suresi: 13)

Biz burada islâm düşüncesi tarihi boyunca islâm-dışı bir mantıkla tartışmaya girişenlerin hatasına düşerek "bu tartı nasıl bir tartıdır, bu terazi ne biçim bir terazidir?" tartışmasına girecek değiliz. Çünkü madem ki, yüce "Allah gibi olan bir şey yoktur", madem ki, her anlamda benzersizdir, O'nun eylemlerinin ve tasarruflarının tümü de benzersiz ve eşsiz niteliktedir. Burada bize düşen görev, bu ayetlerin amaçladıkları gerçeği vurgulamaktır. O da şudur: O gün hesaplaşma gerçektir, bu hesaplaşmada hiç kimse zerre kadar haksızlığa uğramaz; hiçbir davranış, hiçbir eylem değerinden düşük bir karşılık görmez, unutulmaz, ihmale uğramaz.

UZUN BİR YOLCULUK

Büyük göç buradan başlıyor... İnsanlığın kıssasına detaylı biçimde başlamadan önce kesin bir gerçek olarak yüce Allah'ın varlıkların bir türü olan insanı yeryüzüne yerleştirmesinden söz edilerek bir giriş yapılıyor.


Kuran-i Kerim Tefsiri

O

A´raf

O

10- "Size yeryüzünde yurt sağladık, orada size çeşitli geçim kaynakları bağışladık. Ne kadar az şükrediyorsunuz!

İnsanlık türünün tamamını yeryüzüne yerleştiren yeryüzünün yaratıcısı ve insanların yaratıcısı olan yüce Allah'tır. Yeryüzünde insanlığın hayatı için elverişli müsait ve koruyucu şartları, özellikleri hazırlayan, rızıkları ve yaşamları için gereken ortam hazırlayan Allah'tır.

Atmosferi, oluşumu, hacmi, güneş ve aydan uzaklığı, güneş etrafında dönüşü, ekseninin yörüngesine eğriliği, dönüş hızı ve diğer özellikleriyle yeryüzünü insanlık türünün yaşamına elverişli hale getiren, yüce Allah'tır. İnsanın yaradılışı, hayatı bu hayatının gelişmesi ve ilerlemesi için gereken gıda maddeleri, rızıkları, güçleri ve enerjileri bu yeryüzüne yerleştiren de O'dur. İnsanlığı bu yeryüzündeki yaratıkların efendisi kılan da Allah'tır. Yüce Allah insanlara bu evrenin birtakım yasalarını keşfetmeleri ve evreni kendi yararlarına kullanmaları için birtakım özellikler ve yetenekler vermişti. Bu özelliklere ve yeteneklere dayanarak insanlar, bu yeryüzünün yaratıklarına egemen olabilir ve onları kendi hizmetlerine koşturabilirler.

Eğer yüce Allah insanı yeryüzünde bunca imkânlarla yerleştirmemiş olsaydı, bu güçsüz yaratık klasik ve modern cahiliye mensuplarının ifadesiyle "Tabiata egemen olamazdı"! İnsanlık kendi öz gücüyle evrenin korkunç ve ezici güçlerine karşı koymaya asla güç yetiremezdi!

Günümüzün modern cahiliye düşüncelerine (felsefesine) şekil veren, Grek ve Roma düşünceleridir Evreni, insana düşman olarak gösteren bu düşüncedir. Bu düşünce evrenin doğal güçlerini, insanın varlığına ve hareketine karşı güçler olarak kabul eder. insanı yalnız başına çabasıyla bu güçlere karşı koyan bir varlık konusunda değerlendirir. Evrensel bir yasayı keşfetmeyi, tabiat güçlerinden birini hizmetlerine almayı insanlık ile Evren (tabiat) arasındaki savaşta kazanılmış bir zafer olarak kabul eder ve tabiatın mağlûp edilmesi şeklinde değerlendirir:

Bunlar gerçekten bayağı düşüncelerdir. Hatta bunlar alabildiğince çirkin yaklaşımlardır!

Eğer onların zannettikleri gibi, bu evrensel yasalar insana karşı olsaydı, her an pusuda bekleyen, her an ona karşı duran bir düşman olsaydı ve bu yasaların arkasında her şeyi yerli yerince düzenleyen bir irade bulunmamış olsaydı, insanlar daha baştan varolamazlardı! Yoksa insan nasıl varolabilirdi? Arkasında hiçbir irade bulunmayan ve kendisine düşman olan bir evrende insan nasıl varolabilirdi? Var olduğunu kabul etsek de bu insan, bunca düşman şartlara karşı koyan evrensel güçlere rağmen hayatını nasıl sürdürebilirdi? Çünkü onların anlayışlarına göre evren, kendi başına özgür biçimde hareket eder, onun gücünün ötesinde kendisine egemen olan hiçbir güç de yoktur!

Sadece islâm düşüncesi, bu birbirinden kopuk varlıkları, güçleri sistemli biçimde ele alarak hepsini kapsamlı bir ahenk içinde birbirine bağlar... Evreni yaratan Allah'tır. İnsanı yaratan da Allah'tır. Allah'ın iradesi ve hikmeti bu evrenin tabiatının bu insanın varolmasına elverişli olmasını dilemiştir. İnsanın bu evrenin bazı temel yasalarını öğrenmesi ve buradan hareketle onu kendi hizmetinde kullanması için gereken yetenekleri de O'nun bünyesine yerleştiren de yine Allah'ın iradesi ve hikmetidir... Değerlendirmede göz önünde bulundurulan bu uyum ve ahenk, her şeyi en güzel biçimde yaratan ve yarattıklarını birbirlerine düşman, aykırı ve çelişen varlıklar olarak yaratmayan Allah'ın sanatına gerçekten lâyıktır"...

İslâmın bu düşüncesinin ışığı altında "insan" sevecen ve dost bir evrende, her şeyi en güzel biçimde ve mahirane olarak himaye eden bir kuvvetin altında yaşamını sürdürür. Kalbi huzur içinde, vicdanı rahat olarak ve kendinden emin adımlarla ilerler. Yeryüzünde Allah adına halifelik görevini yerine getirirken bu halifelik konusunda kendisine Allah'ın yardım edeceğine güveni tamdır. Evrenle ilişkilerini düzenlerken, onunla alışverişte bulunurken, sevgi ve dostluk ruhuyla meseleye yaklaşır. Varlığın sırlarından herhangi birinin farkına vardıkça, halifelik görevini yerine getirmede kendisine yardımcı olacak, ilerleme, refah ve mal yönünden yeni bir güç ve kuvvet elde etmesine yarayacak yasalardan birini öğrendikçe yüce Allah'a daha fazla şükreder.

İslâm düşüncesi, insanı varlığın sırlarını araştırmadan, yasalarını keşfetmeden çalışmaktan alıkoymaz. Tam tersine ona bu yolda özendirir. Kalbine güven ve huzur doldurur. Çünkü bu anlayışla insan dost olan, sırlarını kendisinden cimriliği nedeniyle saklamayan, desteğini ve yardımını kendisinden esirgemeyen bir evrenle karşı karşıyadır... İnsan, bu anlayışa göre her an kendisini pusuda bekleyen, yönelişlerinin hepsini etkisiz hale getirmeye çalışan, umutlarını ve hülyalarını yok etmeye uğraşan düşman bir evrenle mücadele içinde değildir!

"Existansiyalizmin" (varoluşçuluğun) en büyük çıkmazı bu uğursuz ve çirkin düşüncede yatmaktadır. Evrenin varlığını, hatta insanlığın toplumsal varlığını, yapısı itibariyle, insanın bireysel varlığına aykırı gören, ezici ağırlıklarıyla insanın varlığına gölge düşürdüklerini ileri süren düşüncesinde! .. Bu gerçekten korkunç bir düşüncedir. Sonuç olarak ya insanı toplum dışına, pısırıklığa ve yok oluşa iter! Veya şımarıklığı, isyankârlığı ve bireyselliği doğurur. Her iki halde de insanı bekleyen ancak hastalık haline gelen sarsıntılardır! Psikolojik ve akli bunalımlardır! Çöllerde ürküp kaçmaktır! İsyankârlık çöllerinde, yokluk çöllerinde şaşkın şaşkın dolaşmaktır! Temelde bu iki çöl şaşkınlığı arasında fark yoktur...

Bu Avrupa düşünce ekolleri içinde yalnızca "Existansiyalizm"in (varoluşçuluk) çıkmazı değildir. Bütün akımları ve ekolleriyle Avrupa düşüncesi bu dramın etkisi altındadır ve onun kurbanı olmuştur. Hatta bütün zamanlardaki ve toplumlardaki cahiliye düşüncelerinin en büyük çıkmazı budur. Fakat islâm dini, geniş kapsamlı inanç sistemiyle bu faciayı rahat bir şekilde önlemiştir. İslâmın öngördüğü inanç sistemi insanın zihnine bu evrenin ve bu evrenin ötesindeki egemen gücün fonksiyonu açısından sağlıklı bir düşünce yerleştirmiştir.

Bu anlayışa göre, "insan" bu yeryüzünün oğludur. Bu kâinatın yavrusudur. Yüce Allah O'nu bu yeryüzünden yaratmıştır. Ve onu buraya yerleştirmiştir. Yeryüzünde onun için gıda maddeleri ve geçim vasıtaları hazırlamıştır. Yeryüzünün anahtarlarını kendisinin eline verecek bilginin yollarını kolaylaştırmıştır. Evrenin yasalarını insanın varlığı için elverişli ve uygun kılmıştır. Bilinçli bir şekilde bu yasaları incelediğinde, insana destek olur ve hayatını daha da kolaylaştırırlar.

Ne var ki, insanlar çok az şükrederler. Çünkü onlar cahilliklerin bilinçsizlikleri içinde yüzmektedirler. Hatta bilenler bile Allah'ın kendilerine bağışladığı nimetlerin hakkını ödeyebilecek şekilde bir şükretme imkânına sahip değillerdir. Yüce Allah güçlerinin yettiğini yapmalarıyla yetinmeseydi, güçlerinden daha fazlasını isteseydi, onlar bunca nimetin hakkını nasıl ödeyebileceklerdi? Dolayısıyla hem bilenler, hem de cahiller için Allah'ın şu hükmü uygun düşmekte ve gerçeği ifade etmektedir:

"...Ne kadar az şükrediyorsunuz!"

İNSANLIĞIN DOĞUŞU

Daha sonra etkileyici olaylarıyla insanlığın yaradılışı hikâyesi başlıyor. Hikâye insanın yücelikler aleminin kanatları altında ve dehşet verici bir şenlik içinde insanın yaradılışını açıklamak suretiyle başlıyor. Bu ilânı her şeyin sahibi, üstün kudret sahibi olan ulu ve yüce Allah yapıyor. Bu da insanın ne kadar büyük ihsana ve hürmete mazhar olduğunu ortaya koyuyor. O'nun için, meleklerden olmakla beraber, o sıralarda onlarla birlikte olan İblis (Şeytan) da dahil olmak üzere bütün melekler toplanıyor. Bu toplantıya gökler, yer ve Allah'ın yarattığı bütün varlıklar şahit oluyor. Bu olay varlıklar alemi tarihinde gerçekten önemli bir olaydır ve dehşet vericidir.


Kuran-i Kerim Tefsiri

O

A´raf

O

11- Sizi yarattık, arkasından belirli bir biçime soktuk, sonra meleklere "Ademe secde edin, dedik. İblis dışında hepsi secde etti. Sadece o secde edenlerden olmadı. "

12- "Allah İblis'e "Secde etmeni emrettiğimde seni secde etmekten alıkoyan ne oldu? dedi. O da "Ben ondan üstünüm, beni ateşten, onu ise çamurdan yarattın " dedi.

13- "Allah ona "o halde in oradan, orada büyüklük taslamak haddine düşmedi. Çık dışarı, sen alçağın birisin, dedi. "

14- "İblis, "Bana insanların tekrar dirilecekleri güne kadar mühlet ver" dedi.

15- Allah "Sen mühlet verilenlerden birisin" dedi.

16- "İblis dedi ki; "Beni kışkırtıp sapıklığa düşürdüğün için, andolsun ki, doğru yolun üzerinde pusu kurup insanların yolunu keseceğim. "

17- "Sonra önlerinden, arkalarından, sağlarından, sollarından onlara sokulacağım da çoğunluğunu şükreder bulamayacaksın. "

18- "Allah dedi ki; "Çık oradan yerilmiş ve kovulmuş olarak! Andolsun ki, insanlardan kim sana uyarsa, onları ve sizi birlikte cehenneme dolduracağım. "

İşte ilk sahne budur... Bu gerçekten etkileyici bir sahnedir. Önemli bir sahnedir... Biz burada önce kıssanın sahnelerini sunmayı, bunlar üzerinde yapılacak yorumu ve bu sahnelerin imajları üzerinde yapılacak tesbitleri sonraya bırakmayı uygun görüyoruz.

"Sizi yarattık arkasından belirli bir biçime soktuk, sonra meleklere, "Adem'e secde edin, dedik. İblis dışında hepsi secde etti. Sadece o secde edenlerden olmadı."

Yaratma: Yapma, meydana getirme anlamına tasvirde, biçim verme ve özelliklerle donatma anlamına gelebilir. Yaratma ve tasvir meydana gelişte iki aşama değil, iki basamaktır. Çünkü buradaki "sonra" kavramı, zaman sıralamasını değil de, manevi yükseliş sıralaması için kullanılmış olabilir. Tasvir (Şekil ve özellik kazanmak) soyut anlamda varolmaktan daha ileri bir basamaktır. Varolma hammadde için de geçerlidir. İnsani bir şekil kazanma ve birtakım özelliklere sahip olma açısından tasvir, varolmanın basamaklarından daha ilerde bir basamaktır. Sanki burada şöyle denmek istenmiştir: Biz size sadece varolmayı bağışlamakla yetinmedik, sizin varlığınızı üstün özelliklere sahip bir varlık kıldık... Nitekim başka bir ayette: "Her şeye yaradılışını veren sonra da yol gösteren O'dur" (Taha -50) deniyor.

Çünkü bütün varlıklara özellikler ve fonksiyonlar verilmiş ve yaratılışı esnasında bu görevlerini yerine getirmesi için ona yol gösterilmiştir. Yaratılış özellikleri ve fonksiyon verilişi ile bu görevlerin yerine getirilmesi arasında bir zaman boşluğu yoktur. Eğer buradaki yol gösterme, O'nun Rabbine yol bulması dahi olsa, yine anlam değişmez. Çünkü her şey yaratıldığı andan itibaren Rabbine yol bulmuştur. Aynı şekilde Adem'e de yaradılışı sırasında insanî özellikleri verilmiş ve "Sonra" da ise manevi yönden yükselmeye yöneltilmişti. Yoksa arada zaman aşımı yoktur. Biz bu görüşdeyiz.

Hangi açıdan bakarsak bakalım, Hz. Adem'in -selâm üzerine olsun- yaradılışına, insanlığın meydana gelişine ilişkin Kur'an ayetlerinin bütünü, bu varlığa insani özelliklerinin ve kendisine özgü fonksiyonunu yaradılışı ile birlikte verildiği düşüncesi Kur'an'da ağırlık kazanmaktadır. İnsanlık tarihinde görülen ilerlemenin, yükselişin bu özelliklerin daha açık bir şekilde ortaya çıkmaları, gelişmeleri, terbiye edilmeleri ve insanın bunlar sayesinde üstün bir deneyime sahip olmasında görülen ilerleme olduğunu ortaya koymaktadır. Yoksa Darwinizm'in ileri sürdüğü gibi, başka türlerin gelişerek sonuçta insan olduğu şeklinde insanın "öz varlığında" herhangi bir başkalaşım olmadığını ortaya koymaktadır.

Arkeolojik kazılara dayanan yaradılış ve evrim teorisine bağlı olarak zaman süreci içinde hayvanlarda değişik ilerleme aşamalarının varlığını ve bunların birbirini izleyen gelişmeler olduğunu ileri sürmek "sağlıklı" verilere dayanmayan bir teoriden ibarettir. "Kesinlik" ifade etmez. Çünkü yerin katmanlarında bulunan kayaların ömürlerini belirleme çalışmaların da kendileri bile tahminden öteye geçemezler. Bu çalışmalar yıldızların ömürlerini radyasyon yoluyla kestirmek gibidir. Bunları düzeltecek, hatta kökünden değiştirecek daha başka tahminlerin ortaya çıkmasını engelleyebilecek hiçbir şey yoktur! Böyle bir varsayım bu canlıların birbirlerinden daha gelişmiş olduğunu söylememiz için yeterli değildir. .

Kayaların ömürlerine ilişkin bilgimizin kesin olduğunu varsaysak bile, belirli çevre şartlarının etkisiyle ve bu şartlarla uyum sağlayabildikleri oranda bazı canlı türleri varolmuş olabilir ve çevre şartları değişip yaşamalarına elverişsiz hale geldiği için bu canlıların soyu kurumuş olabilir. Bu varsayımı ileri sürmemiz için, engelleyici hiçbir veri yoktur.

Darwin'in ve ondan sonrakilerin arkeolojik kazıları bundan öte bir şeyi ispatlayamaz. Zaman süreci içinde herhangi bir hayvan türünün kendisinden önceki bir hayvan türünden organik olarak evrimleştiğini, o zaman süreci içindeki kayaların katmanlarının tanıklığına bakarak kesin biçimde ispatlayamaz. Sadece şu kadarını ispatlayabilir: Zaman süreci içinde birtakım hayvan türleri kendisinden önceki bir hayvan türünden daha gelişmiştir... Böyle bir gelişmeyi bizim anladığımız biçimde yorumlamak da mümkündür. Yani bu zaman diliminde yeryüzünde egemen olan şartlar bu hayvan türünün varlığına müsaade ediyorlardı. Şartlar değişince, yeryüzü başka bir hayvan türünün meydana gelmesine elverişli oluyordu. Bu hayvan türü de meydana geliyordu. Değişen şartlar daha önceki şartlarda yaşayan hayan türünün neslinin tükenmesine yolaçıyordu. Buna bağlı olarak bu hayvan türleri de yok oluyorlardı:

Buna bağlı olarak insan türünün yaradılışı bağımsız bir yaradılıştır. İnsan, yüce Allah'ın yeryüzündeki şartların insanın hayatı, gelişmesi ve ilerlemesi için elverişli hale geldiğini bildiği bir zaman süreci içinde yaratılmıştır. İnsanın yaradılışı konusunda Kur'an ayetlerinin bir bütün olarak ortaya koyduğu yaklaşım budur.

"İnsan" hem biyolojik ve fizyolojik yönden hem de aklî ve ruhî yönden diğer canlılardan apayrı bir özelliğe sahiptir. Bu öyle apayrı bir özelliktir ki, içlerinden bazıları ateist olmalarına rağmen, yeni Darwinist'ler insanın bu özelliğini kabul etmek zorunda kalmışlardır. İnsanın bu özelliği de, insanın yaradılışının başlı başına bir yaradılış olduğunu ve başka hayvan türleriyle hiçbir organik bağı bulunmadığını belgeleyen önemli bir delildir!

Hangi açıdan bakılırsa bakılsın, değişmesi mümkün olmayan bir gerçektir ki, ulu ve yüce Allah'ın kendisi bizzat ruhani varlıklar olan meleklerin hazır bulunduğu bir topluluğun huzurunda bu insan denen varlığın doğuşunu açıklıyor:

"Sonra meleklere: "Adem"e secde edin dedik. İblis dışında hepsi secde etti. Sadece o secde edenlerden olmadı."

Melekler de Allah'ın bir başka yaratık kesimidirler. Kendilerine mahsus özellikleri ve fonksiyonları vardır. Allah'ın onlar hakkında bize verdiği bilgilerden başka bir şey bilmiyoruz. Daha önce Fî Zılâl-il'in başka bir yerinde Allah'ın bu konuda bize bildirdiklerini özetlemiştik. (Kehf-50) Aynı şekilde iblis de meleklerden ayrı olarak Allah'ın bir yaratığıdır. Nitekim Allah Teâlâ buyuruyor ki: "Gerçekten iblis cinlerdendi. Fakat Rabbinin emri dışına çıktı." Cinler de meleklerden ayrı bir varlıktır. Onlar hakkında da Allah'ın bize bildirdikleri dışında başka bir şey bilmiyoruz. Daha önce bu cüzde yüce Allah'ın cinlere ilişkin bize bildirdiklerini de özetlemiştik. (En'am 100,128,130. ayetlerinin tefsirine bakınız.) Bu surede ilerde geleceği gibi iblis ateşten yaratılmıştır ve kesinlikle meleklerden ayrı bir varlıktır. Fakat buna rağmen meleklerle birlikte Adem'e secde etmekle emredilmiştir. Kendine özgü yaratığın doğuşunda her şeyin sahibi olan yüce Allah büyük toplantıda herkesin Adem'e secde etmesini istemiştir. Bu isteğini açıkça ilân etmiştir.

Allah'a karşı gelmeyen ve aldıkları emri yapan melekler, Allah'ın emrini yerine getirmek üzere itaatkâr bir şekilde secdeye kapandılar. Hiçbir tereddüt göstermediler. Büyüklük taslamadılar. Herhangi bir sebepten, herhangi bir şekilde ve herhangi bir düşünceyle günah işlemeyi düşünmediler. Bu onların karakteridir. Ve bu onların özellikleridir. Aynı zamanda fonksiyonları da budur. Böylece bu insan denen varlığın Allah katında ne kadar değerli olduğu gözler önüne serildiği gibi, melekler diye bilinen Allah'ın kullarında kesin itaat da somut bir biçimde canlandırılmaktadır.

İblis'e gelince, o, yüce Allah'ın emrini uygulamaya yanaşmadı ve O'na karşı geldi. İlerde iblisin gönlünden nelerin geçtiği, yüce Allah'ın kendisinin Rabbi yaratıcısı, kendi işlerinin ve evrendeki bütün işlerin tümünün kendisinin elinde olduğunu bile bile, bunların hiçbirinde asla tereddüt etmediği halde yüce Rabbine itaat etmesine engel olan düşüncenin ne olduğu ifade edilecektir!

Aynı şekilde biz burada yüce Allah'ın yarattıklarının üç tane prototipini görüyoruz. 1. Kesin itaat ve bütün bir teslimiyet örneği. 2- Kesin isyan ve başkaldırma örneği. 3- Üçüncü örnek, insanın karakteri örneğidir. İlerde insanı ve çift yönlü sıfatlarını öğreneceğiz. Birinci karakter Allah'a karşı tam bir teslimiyet ve samimiyet örneğini sergilemiştir. Bu kesin teslimiyeti ile, O, bu sahnede görevini tamamlamıştır. Diğer iki karakterin nasıl şekillendiklerini, hangi tarafa yöneldiklerini ilerde öğrenmeye çalışacağız.

"Allah iblis"e "Secde etmeni emrettiğimde seni secde etmekten alıkoyan ne oldu?" dedi. O da "Ben ondan üstünüm, beni ateşten onu ise çamurdan yarattın" dedi.

İblis, Allah'ın kesin hükmüne rağmen, kendisinin de bir görüşü olabileceğini ileri sürdü. Allah'ın kesin emri ortada olduğu halde, şeytan kendisinin gördüğü sebeplere ve illetlere dayanarak kendisi hakkında hüküm verme yetkisini kendisinde gördü. Halbuki kesin ilâhi hüküm ve apaçık emir ortadayken tartışma olamaz. Düşünmek boşunadır. Kesin itaat gerekir. Uygulama zorunluluğu doğar. Lanet olası iblis de yüce Allah'ın yaratıcı, mülkün sahibi, rızık verici ve her şeyi düzene koyan, her şeyin ancak O'nun izni ve belirlemesiyle meydana geldiğini hiç de bilmiyor değildi. Fakat buna rağmen kendisine ulaştığı biçimde emre itaat etmedi ve bu emri kendi mantığına dayanarak başka yollara girdi:

"O da "Ben ondan üstünüm; beni ateşten, onu ise çamurdan yarattın" dedi.

Bu isyanın büyüklüğünü ortaya koymak amacıyla vakit geçirilmeden derhal cezalandırıldı:

"Allah O'na: "O halde in oradan, orada büyüklük taslamak haddine düşmedi. Çık dışarı, sen alçağın birisin" dedi.

İblisin Allah'ı tanıması, O'na fayda vermedi. Allah'ın varlığına ve sıfatlarına inanması da O'na bir yarar sağlamadı... Allah'ın emirlerini öğrendiği halde bu emri kabul ve reddetme yetkisini kendisinde gören, yüce Allah'ın daha önceden kendisi hakkında hüküm verdiği bir meselede hakimiyet yetkisini kendisinde gören, bu hakimiyet yetkisiyle Allah'ın sözkonusu meseleye ilişkin hükmünü reddedebileceğini söyleyen her insan da iblisin konumundadır. Demek ki, bu bilgiye ve itikada (inanç sistemine) rağmen meydana gelen bir küfürdür. Çünkü iblisin ne bilgisi eksikti, ne de itikadı!..

İblis bu tutumuna karşılık olarak cennetten kovulmuştur. Allah'ın rahmetinden uzaklaştırılmıştır. Allah'ın lanetine müstehak olmuştur. Alçaklık damgası yemiştir.

Ne var ki, bu çirkin ve inatçı yaratık Hz. Adem'in kendisinin kovulmasına ve gazaba uğramasına neden olduğunu unutmuyor. İntikam almadan bu kötü sonuna (akıbetine) teslim olmuyor. İçinde yoğrulduğu çirkin karakterine uygun biçimde fonksiyonunu yapmadan cezaya razı olmuyor:

"İblis: "Bana insanların tekrar dirilecekleri güne kadar mühlet ver" dedi.

"Allah "Sen mühlet verilenlerden birisin" dedi.

İblis dedi ki; "Beni kışkırtıp sapıklığa düşürdüğün için, andolsun ki, doğru yolun üzerinde pusu kurup insanların yolunu keseceğim."

Sonra önlerinden, arkalarından sağlarından, sollarından onlara sokulacağım da çoğunluğunu şükreder bulamayacaksın."

Bu, kötülük üzerinde kesin ısrar etmektir. Sapıklık, azgınlık üzerinde kesin biçimde diretmektir. Böylece iblisin bu karakterinin O'nun başlıca özelliklerinden biri olduğu ortaya çıkıyor... O'nun karakterindeki bu kötülük yüzeysel ve geçici bir kötülük değildir. Köklü, bilinçli, sistemli ve sürekli bir kötülüktür.

Ayrıca bu tasvirde iblisin aklî normları ve psikolojik hareketleri de canlı ve somut sahnelerle ortaya koymuştur.

iblis, Rabbinden kıyamet gününe kadar kendisine mühlet vermesini dilerken, bu isteğini ancak Allah'ın iradesi ve belirlemesiyle olabileceğini çok iyi biliyordu. Yüce Allah O'nun bu isteğini kabul de etmiş ona zaman tanımıştır. O'na tanınan bu süre, başka bir surede açıklığa kavuşturulduğu gibi, "Belirlenen güne." (Hicr 38, Sâd-81) kadardır. Rivayetlerde belirtildiğine göre, bugün yeniden diriliş günü değil, Allah'ın hayatta kalmasını dilediği kimselerin dışında yerde ve göklerdeki herkesin öldüğü Sur'a ilk üfürüldüğü gündür.

İblis uzun yaşama hükmünü elde ettikten sonra yüce Allah'a karşı isyankârlığı ve gururu nedeniyle kendisine takdir ettiği sapıklığın ve bu sapıklık belasını kendisine göndermesinin intikamını alacağını iğrenç bir küstahlıkla ilân ediyor. Kendisinin dramatik akıbeti sebebiyle Allah'ın lanetine uğramasına ve cennetten kovulmasına neden olan, Allah'ın kendisini onurlandırdığı bu insanı saptıracağını söylüyor! Onun bu saptırma çabasını Kur'an-ı Kerim'in O'ndan aktardığı şu sözde somut olarak görebiliyoruz.

"Andolsun ki, doğru yolun üzerinde pusu kurup insanların yolunu keseceğim. Sonra önlerinden, arkalarından, sağlarından, sollarından onlara sokulacağım."

Demek ki, iblis Adem ve neslini saptırmak için Allah'ın dosdoğru yolu üzerinde oturacak. Oradan geçmek isteyen herkesi engellemeye çalışacaktır Allah'a giden yolun somut olması mümkün değildir. Çünkü yüce Allah, bir yere çakılıp kalmaktan münezzehtir. Böylece anlaşılıyor ki, bu yol Allah'ın rızasını elde etmeye vasıta olan iman ve itaat yoludur... İblis bu amacını gerçekleştirmek için her taraftan insana sokulacaktır: "Önlerinden, arkalarından, sağlarından, sollarından..." Onlarla iman ve itaatin arasına girmek için... Bu iblisin, insanı saptırmak için sürekli çabasını ve tükenmez gayretini ortaya koyan canlı, hareketli ve somut bir tablodur. İblisin amacı insanların Allah'ı tanımamaları ve O'na şükretmemeleridir. O'nun tuzaklarından kurtulup Allah'ın çağrısına kulak veren az bir grup müstesna:

"Çoğunluğu şükreder bulamayacaksın."

Burada şükretmenin tekrar edilmesi surenin baş tarafında ifadesini bulan "Ne de az şükrediyorsunuz" cümlesiyle tam bir ahenk sağlamaktadır. Böylece az şükredilmesinin nedeni açıklanmış, gizli olan gerçek etken ortaya çıkarılmıştır. Bu temel etken iblisin O'na karşı çalışması ve Allah'a giden yolda oturmasıdır! İnsanın, kendisini doğru yoldan alıkoyan gizli düşmanına karşı uyanık hareket etmesi istenmiştir. İnsanların çoğunun şükretmesine engel olan bu musibetin nereden kaynaklandığını öğrendikten sonra ona karşı önlem almaları gerektiğini hatırlatmıştır.

Şeytanın arzu ettiği kendisine verilmiştir. Çünkü yüce Allah'ın iradesi bu insan denen varlığın kendi yolunu kendisinin seçmesini istemiştir. Zira insanın yaradılıştan gelen birtakım yetenekleri vardır ki, insan onlarla iyiyi ve kötüyü birbirinden ayırabilir. Serbest olarak tercihini yapması için ona akıl da verilmiştir. Peygamberler aracılığıyla sürekli biçimde ona hatırlatmada bulunulmuş ve onu doğru yoldan ayrılmaktan sakındırmış, islâm dinine bağlanıp onunla kendisini düzeltmesini istemiştir. Yüce Allah'ın iradesine bağlı olarak, insan ya doğru yolu veya şeytanın yolunu algılayabilme, kendi bünyesine ya iyiliği veya kötülüğü yerleştirebilme ve iki sonuçtan birine doğru yol alma imkânına sahip kılınmıştır. Doğru yola girse de sapıklık yolunu seçse de neticede Allah'ın sınava ilişkin yasası gerçekleşir, Allah'ın dediği olur. Hidayet de sapıklık da Allah'ın yürürlükteki yasasına ve özgür iradesine bağlı olarak gerçekleşir.

Fakat ayetlerin devamında yüce Allah'ın, lanet olası iblisin kendisine süre tanınmasına ilişkin isteğinin kabul edildiğinin açıkça belirtilmesine rağmen, bu son isteğinin verildiğine dair bir açıklama yapmadıklarını görüyoruz. Yüce Allah bu konuda bir açıklama yapmamıştır. Yalnız iblisin oradan kovulduğunu açıklamıştır. Bu öyle bir kovuluştur ki, kimse ona engel olamaz. Onu yerilmiş ve gazaba uğramış bir biçimde kovmuştur. Şeytan ve kendisine uyan ve onunla beraber sapıklığa düşen insanlardan cehennemi doldurmak üzere huzurundan uzaklaştırmıştır.

"Allah dedi ki; `Çok oradan yerilmiş ve kovulmuş olarak! Andolsun ki, insanlardan kim sana uyarsa, onu ve sizi birlikte cehenneme dolduracağım."

İblise uyan insanlar ya Allah'ı tanımada, ilahlığına kesin inanmada, O'na uyarlar veya aynen onun gibi Allah'ın hakimiyetini ve hükmünü kabul etmezler, Allah'ın emirlerine rağmen meseleleri gözden geçirme hakkına sahip olduklarını, Allah'ın emirlerini uygulayıp uygulamamakta kendi mantıklarını kriter olarak kabul ettiklerini iddia ederler. Ya da kendilerini Allah'ın yolundan tamamen saptırması için iblise uyarlar... Fakat bu iki sapıklık da temelde aynıdır ve şeytana uymaktır. Cezası da şeytan ile birlikte cehennemi boylamaktır!

Yüce Allah, şeytan ve soydaşlarına doğru yoldan saptırma olanağı vermiştir. Hz. Adem'e ve O'nun nesline de sınama gereği olarak tercih imkânı vermiştir. Yüce Allah insana bu tercih imkânı vermekle hem ceza hem mükâfatın ona uygun düşmesini dilemiştir. Onu bu nitelikle diğer yaratıkları arasında kendisine has özelliklere sahip kılmak istemiştir. O ne melektir ne de şeytan. Onun bu evrendeki fonksiyonu ne meleğin fonksiyonu ne de şeytanın fonksiyonudur.

YASAK AĞAÇ

Olayın akışı içinde çizilen tablo burada bitiyor. Hemen arkasından başka bir sahne başlıyor:

Yüce Allah, iblisi bu şekilde cennetten uzaklaştırdıktan sonra hitabı Adem'e ve eşine yöneltiyor. Biz burada yalnız Hz. Adem'in kendi cinsinden bir eşi olduğunu biliyoruz. Bu eşinin nereden geldiğini bilmiyoruz. Şu anda sözkonusu edeceğimiz ayet ile Kur'an-ı Kerim'in diğer ayetleri bu gayb konusundan haber vermemektedirler. Hz. Havva'nın Hz. Adem'in kaburga kemiğinden yaratıldığından söz eden rivayetlerin hepsi yahudi uydurmasından kaynaklanır. Bu nedenle bu konuda onlara dayanamayız. Bu konuda kesin olarak söylenebilecek tek şey yüce Allah'ın Hz. Adem'e kendi cinsinden bir eş yarattığı ve böylece onların iki eş olduklarıdır. Zaten yüce Allah'ın yarattığı tüm yaratıkların çift olarak yaratıldıkları değişmez bir yasadır. "Biz belki ibret alırsınız diye, her şeyden bir çift yarattık." (Zâriyat-49) Bu sürekli geçerli olan değişmez bir yasadır. Allah'ın tüm yarattıkları için geçerli olan köklü bir kuraldır. Bu değişmez yasayı baz alarak meseleye baktığımızda Hz. Havva'nın yaradılışının Hz. Adem'in yaradılışından uzun bir süre sonra gerçekleşmediğini ve O'nun yaradılışının da Hz. Adem'in yaradılışında izlenen yolun aynısıyla gerçekleştiğini söyleyebiliriz.

Durum ne olursa olsun, burada hitab Hz. Adem'e ve eşine yöneltilmektedir. Cenabı Allah hayatlarındaki sorumluluklarını bildiren emirlerini kendilerine iletirken, her ikisine de hitap ediyor. Böylece her ikisini de beraber eğitmeye ve onları asıl görevlerine hazırlamaya başlıyor. Zaten yüce Allah insanı sırf bu fonksiyonu için yaratmıştır. İnsanın bu temel görevi yeryüzünde halifelik görevidir. Nitekim Bakara suresinin (30.) ayetlerinde yüce Allah buyuruyor ki: "Hani Rabbin meleklere, `Ben yeryüzünde bir halife yaratacağım' demişti."


Kuran-i Kerim Tefsiri

O

A´raf

O

19- "Ey Adem, .sen ve eşin cennette oturunuz, istediğinizi nerede bulursanız yiyiniz. Yalnız şu ağaca yaklaşmayın. yoksa zalimlerden olursunuz. "

Kur'an "Bu ağacın" hangi ağaç olduğunu belirtmez. Zira bu ağacın hangi ağaç olduğunu belirtmek, ondan sakınma hikmetine katkıda bulunmaz. Öyle anlaşılıyor ki, burada önemli olan yasağın çiğnenmesiydi. Çünkü yüce Allah orada her ikisinin de helal şeyleri kullanmasına izïn vermişti. Yasaktan da kaçınmalarını öğütlemişti. Bu insan cinsinin iradesini geliştirecek, kendisi için belirlenen sınırda durmasını sağlayacak, bünyesine yerleştirilen arzularına ve ihtiraslarına karşı direnmesini öğretecek, arzularına ve ihtiraslarına karşı galip gelmesini temin edecek, onu hayvanlar gibi bu arzuların ve ihtirasların mahkûmu olmaktan kurtaracak ve insanı onlara hakim konuma getirecek bir yasağın olması zaten gerekiyordu... İşte insanı hayvanlardan ayıran "İnsanın temel özelliği" de budur. Ancak bu özelliğin imanda gerçekleşmesiyle "insan olmanın içeriği" kavranabilir.

İşte tam bu esnada iblis, sırf onun için fonksiyonun gereğini yerine getiriyor.

Yüce Allah'ın kendisini bu derece onurlandırdığı, bu mahşeri kalabalık huzurunda, meleklerin huzurunda doğuşunu ilân ettiği, meleklerin kendisine secde etmelerini istediği, meleklerin de kendisine secde ettiği, iblisin kendi yüzünden cennetten çıkarıldığı ve meleklerin arasından kovulduğu bu eşi ve benzeri olmayan yaratık... Evet işte böyle bir yaratık olan insan, çift yönlü bir karaktere sahiptir. İki tarafa da yönelebilecek bir yeteneğe sahip olarak yaratılmıştır. Onun birtakım zaaf tarafları vardır. Bu konularda Allah'ın emirlerine bağlı kalmadığı takdirde bu açık noktalardan onu yakalamak ve ona bu açıdan sokulmak mümkündür... İnsanın bilinen birtakım ihtirasları vardır. Bu ihtiraslarından sokularak onu peşinde sürüklemek o kadar zor değildir!


Kuran-i Kerim Tefsiri

O

A´raf

O

İBLİS HZ. ADEM'İ KANDIRIYOR

İşte şimdi iblis Hz. Adem'in bu ihtirasları ile oynamaya başlıyor.

20- "Fakat şeytan, gözlerinden saklı tutulan ayıp yerlerini meydana çıkarmak amacı ile onlara şu sözleri fısıldadı. Rabbiniz, ya melek olmayasınız ya da burada sürekli kalacakların arasına katılmayasınız diye size bu ağacı yasakladı. "

21- "Onlara "Ben gerçekten sizin iyiliğinizi istiyorum " diye yemin etti. "

Şeytanın insanlara nasıl fısıldadığını bilmiyoruz. Aslında biz şeytanın ne olduğunu bilmiyoruz ki, onun insanlara nasıl fısıldadığını bilebilelim. Aynı şekilde şeytanın insanla nasıl temasa geçtiğini ve onu nasıl saptırdığını da bilmiyoruz. Şu kadar var ki, biz şeytanın insanı herhangi bir yöntemle ona birtakım şeyler aşıladığını, bu aşılamanın ve bu saptırmanın temelde insanın yaradılışında varolan zaaf noktalarına dayandığını, iman ve zikirle bu zaaf noktalarını takviye etmenin mümkün olduğunu, Allah'a iman eden ve O'nu sürekli zikredenlerin şeytanın etkisinden tamamen kurtulabileceklerini ve bu durumda şeytanın zaten zayıf olan tuzaklarının etkisinden kurtulabileceklerini kesin haberden öğreniyoruz. Bize göre bu tür gayb konularında sağlıklı kabul edilebilecek tek kaynak da Haber'i sadıktır.

İşte bu şekilde şeytan Hz. Adem ve Hz. Havva'ya gözlerinden saklı tutulan ayıp yerlerini meydana çıkarmak için fısıldadı... Onun hedefi buydu... Adem ile Havva'nın ayıp yerleri vardı. Fakat bu ayıpları gözlerinden saklı tutulduğu için onları görmüyorlardı. İlerde ayetlerin devamından anlaşılacağı gibi, onların bu ayıpları algılanabilen somut ayıplardı ve somut bir şeyle örtülmeleri gerekiyordu. Sanki bu ayıpları, avret yerleriymiş gibi geliyor bana. Fakat tabii ki şeytan onlara asıl amacını açıklamamıştı. Böylece anlaşılıyor ki, şeytan onlara ancak onların köklü arzuları açısından yaklaşmış olmaktadır.

"Rabbiniz ya melek olmayasınız ya da burada sürekli kalacakların arasına katılmayasınız diye size bu ağacı yasakladı."

İşte bu şekilde "insanın" potansiyel içgüdüleriyle oynadı. İnsan, fıtratı gereği olarak ölmemek, ebedi olarak yaşamak veya sonsuza dek yaşamayı andıracak kadar uzun bir süre yaşamak ister! Sınırlı, kısa bir ömürle, sınırlı olmayan bir mülke sahip olmak ister.

Burada "melek" şeklinde okunan kelime bir kıraate göre "Melik" şeklinde okunmuştur. Taha suresinin (120). ayetin metni bu kıraatı desteklemektedir: "Size sonsuzluk ağacını ve yıkılmayacak bir hükümranlığı göstereyim mi?" Buna göre şeytan onları yıkılmayacak hükümranlık ve sonsuz ömür va'detmekle aldatmış olur. Gerçekten de bunlar insanın en güçlü ihtiraslarıdır. Hatta denebilir ki, cinsel arzular bile insanın kuşaktan kuşağa neslini sürekli olarak sürdürme ihtirasını gerçekleştirme vasıtalarından biri olmaktan öte bir anlam ifade etmezler. "Melek" şeklindeki kıraate göre ayetin anlamı ise şöyle olur. "Şeytan melekler gibi, bedenin somut bağlarından kurtarma ve orada sonsuza dek kalma va'diyle onları aldatmaya çalışmıştır... Şu kadar var ki, birinci kıraat en meşhur kıraat olmasa da diğer Kur'an ayetlerinin metinleriyle ve şeytanın insanın köklü ihtiraslarına uygun düşen tuzaklarıyla daha güzel bütünleşmektedir.

Lanet olası şeytan, Allah'ın onlara bu ağacı yasakladığını Allah'ın bu yasağının onların gönlünde gerçek bir ağırlığı ve kuvveti olduğunu bildiğinden bir taraftan onların ihtiraslarını harekete geçirirken, diğer taraftan bu tezgahını onlara verdiği teminatla takviye etmeye çalışmış, Allah'a yemin ederek kendilerine öğüt verdiğini ve bu öğüdünde samimi olduğunu söylemiştir:

"Onlara "Ben gerçekten sizin iyiliğinizi istiyorum" diye yemin etti."

Hz. Adem ve Hz. Havva itici arzuların ve büyüleyici yeminin etkisiyle şeytanın kendilerine düşman olduğunu ve iyiliklerini düşünmesinin mümkün olamayacağını unuttular. Allah'ın kendilerine bir yasak koyduğunu, hikmetini anlasalar da anlamasalar da O'na itaat etmeleri gerektiğini hesaplayamadılar! Allah'ın takdiri olmadan hiçbir şeyin olamayacağını, eğer o, kendilerine sonsuzluk ve yıkılmayan hükümranlık takdir etmişse, bunu elde etmelerinin imkânsız olduğunu düşünememişlerdi!

Onlar bunların hepsini unutmuşlardı. Ve şeytanın tahriklerine kapılmışlardı!


Kuran-i Kerim Tefsiri

O

A´raf

O

22- "Böylece onları aldatarak alta düşürdü. Ağacın meyvesinden tadar tadmaz, ayıp yerleri meydana çıktı. Bunun üzerine cennet yaprakları ile örtünmeye koyuldular. Rabbleri onlara şöyle seslendi: "Ben size o ağacı yasaklamamışmıydım, şeytanın açık düşmanınız olduğunu size söylememiş miydim?

Böylece tuzak gerçekleşmiş ve acı meyvesini vermişti. Şeytan bu oyun ile onları Allah'a itaat derecesinden ona karşı gelme düzeyine indirmişti. Ve onları bundan da daha aşağı bir seviyeye düşürmüştü:

"Böylece onları aldatarak alta düşürdü!"

Şimdi onların ikisi de ayıpları olduğunu anladılar. Daha önce kendilerinden gizli olan bu ayıpları şimdi görünmeye başlandı. Cennet yapraklarını toplamaya, onları birbirine geçirmeye ve bu birbirine geçirilmiş olan cennet yapraklarını ayıp yerlerinin üstüne koymaya "örtünmeye" çalıştılar. Buradan da anlaşılıyor ki, bu ayıpları insanın yaradılışı gereği açmaktan haya ettiği bedensel avret yerleriydi. Bu avret yerlerini ancak cahiliyenin etkisiyle fıtratı bozulan kimseler açabilir ve soyunabilirler!

"Rabbleri onlara şöyle seslendi: "Ben size o ağacı yasaklamamış mıydım? Şeytanın açık düşmanınız olduğunu size söylememiş miydim?"

Günahları ve nasihatı bir an için kulak ardı etmeleri yüzünden Rabblerinden bu sitem ve azarı işittiler... Allah onlara nasıl hitap edildi ve onlar nasıl bu sözleri işittiler meselesine gelince, burada daha önce onlara nasıl hitap ettiyse, meleklere nasıl seslendiyse, bu da öylece gerçekleşti diyebiliriz. Bunların hepsi gaybtır. Onların nasıl gerçekleştiğini bilemeyiz. Ancak bunlar meydana gelen gerçek olaylardır. Ve Allah dilediğini yapar.

Bu yüce sesleniş ise bu eşsiz yaratığın karakterinin bir başka yönünü ortaya koymaktadır. Evet bu yaratık unutabilir ve yanlış yapabilir. Onun bir zaaf tarafı vardır. Şeytan oradan kendisine sokulabilir. O sürekli bağlılık göstermeyebilir ve sürekli doğru yolda yürümeyebilir. Fakat o, hatasını anlayabilir, ayağının kaydığını farkedebilir, pişman olur. Rabbinden yardım ve bağışlanma diler. Şeytan gibi günah üzerinde ısrar etmez. Rabbinden dileği, günah işlemesi için ona yardım etmesi değildir!


Kuran-i Kerim Tefsiri

O

A´raf

O

23- "Adem ile eşi dedi ki; "Ey Rabbimiz, biz kendimize zulmettik, eğer bizi bağışlamaz, bize acımazsan kesinlikle hüsrana uğrayanlardan oluruz. "

Bu "insanı Rabbine bağlayan ve ona Rabbine giden kapıları açan temel özelliğidir... Günahını kabul etme... Pişmanlık duyma... Günahının bağışlanmasını dileme, zayıf olduğunun bilincine varma, ondan yardım dileme, onun rahmetini taleb etme... Bunlarla beraber güç ve kuvvetin ancak Allah'ın yardımı ve rahmeti ile gerçekleşebileceğine, yoksa hüsrana uğrayanlardan olacağına kesin biçimde inanma...

HZ. ADEM VE HAVVA'NIN DÜNYAYA İNİŞİ

Burada birinci deneyim sona ermiş olmaktadır. İnsanın belli başlı özellikleri böylece ortaya çıkmış bulunmakta, insan bu özellikleri tanımış ve bizzat tadına da bakmış hale gelmiştir. Gizli özelliklerine ilişkin bu uyarı ile halifelikle ilgili özelliğini takınmasına ve ona hazırlık yapmasına, düşmanı ile bundan böyle asla durmayacak olan savaşa girmesine zemin hazırlanmış olmaktadır.


Kuran-i Kerim Tefsiri

O

A´raf

O

24- "Allah dedi ki, "Oradan aşağıya ininiz, şeytan ile siz birbirinizin düşmanısınız, sizler belirli bir süre yeryüzünde barınacak geçineceksiniz. "

25- "Orada yaşayacak, orada ölecek ve tekrar diriltilerek oradan çıkarılacaksınız. "

Hepsi birlikte indiler... Bu yeryüzüne indiler... Fakat onlar nerede idiler? O cennet nerede idi? Bu konular bizde kendisine ilişkin hïçbir haber bulunmayan gayb meseleleridir. Tek başına gayb anahtarını katında bulunduran Allah'ın bize bildirdiğinden verdiklerinin dışında bu konularda bir şey diyemeyiz. Valıyin kesilişinden sonra bu gaybı öğrenmeye ilişkin çabaların tamamı boşa kürek sallamaktan başka bir anlam ifade edemez. Bu konulardaki bütün yalanlamalar da aynı şekilde insanların bugünkü alışkanlıklarına dayanmaktadır. İnsanların zannı "bilgileri/bilimleri" ise, şımarıklıktan başka bir şey değildir. Çünkü bu "bilim" elinde hiçbir vasıta ve araç yok iken bu gayb konularına girmeye çalışırken haddini ve sahasını aşmış olur. Gaybın tamamını inkâr ederken tamamen şımarmış olur. Çünkü gayb, bu bilimi her yönden kuşatmış bulunmaktadır. Bilimin alanına giren "madde"nin dahi bugün bilinmeyen kısmı, bilinen kısmından çok daha fazladır. (Daha geniş bilgi için 7. cüzünde En'am-59 ayetinin tefsirine bakınız.)

Hepsi birden yeryüzüne indiler. Adem ile eşi ve iblis ile soydaşları. Birbirleriyle mücadele etsinler, biri diğerine düşmanlık etsin diye indiler. İki yaratık ve iki karakter arasında savaş sürüp gitsin diye... Bu iki yaratıktan biri sırf kötülük için yaratılmış, diğeri hem iyiliğe hem de kötülüğe yönelebilecek çifte yetenekli kılınmıştır. Böylece sınav gerçekleşmiş ve Allah'ın takdiri yerini bulmuştur.

Hz. Adem'e ve nesline yeryüzünde yerleşmeleri orada barınmaları ve bu süreye kadar oradaki nimetlerden yararlanmaları takdir edilmişti. Orada yaşamaları, orada ölmeleri, sonra oradan çıkarılıp tekrar diriltilmeleri belirlenmişti... Bu süreçten sonra insanlar Rabblerine dönecekler, bu uzun yolculuklarının sonunda ya onun cennetine veya cehennemine varacaklardı.

Birinci yolculuk burada sona eriyor. Onu kimbilir kaç yolculuk izleyecek. İnsan bu yolculuk boyunca Rabbine sığındığı müddetçe galip gelecek, düşmanı ile dost olduğu sürece de sürekli mağlûb olacaktır.

İNSANIN YAPISI

Biz burada verilenleri birer hikâye olarak algılamamalıyız! Çünkü bunlar insanın gerçek özelliklerini ortaya koyan açıklamalardır. Bunlar insanın gerçek niteliğini, karakterini, yaradılışını, kendisini kuşatan dünyaları, hayatına hükmeden kaderi, yüce Allah'ın insan için razı olduğu yolu, kendisiyle karşılaşacağı sınavı ve kendisini bekleyen sonu ortaya koymaktadır. Bunların hepsi de "İslâm Düşüncesinin İlkelerini" belirlemede göz önünde bulundurulması gereken gerçeklerdir.

Biz burada bu gerçekleri Fî Zılâl'de izlediğimiz metodun elverdiği ölçüde öz olarak belirtmeye çalışacağız. Bu konuların geniş açıklamalarını ise bu konuya ilişkin özel araştırmamıza havale edeceğiz. "İslâm Düşüncesinin Özellikleri ve İlkeleri" kitabına...

1- İnsanlığın doğuşu kıssasından anladığımız birinci gerçek daha önce belirttiğimiz gibi, evrenin yapısı ile insan denen varlığın yaradılışı arasında bir uyumun bulunduğu gerçeğidir. İnsanı ve evreni kuşatan ilâhi takdir, insanın bu yaradılışını tesadüfe bırakmamış, onu belirlenmiş bir takdir ile gerçekleştirmiştir. Ayrıca insan ile evren arasındaki uyumu değişmez bir ilke olarak koymuştur.

Allah'ı gerçek anlamda tanımayanlar, O'nu gereği gibi takdir edemeyenler, Allah'ın kaderlerini ve işlerini kendi küçücük beşeri ölçüleriyle değerlendirmeye çalışırlar. Bunlar baktıklarında görüyorlar ki, insan denen bu varlık, bu yeryüzünde koca evren içinde havaya savrulan bir zerreden farksız olduğunu görüyorlar. O zaman da diyorlar ki, bu insanın varoluşunun arkasında bir amacın bulunması "akla yatkın" değildir. Bu insanın evrenin nizamı içinde bir fonksiyonu olduğunu söylemek ise daha mantıksız bir şeydir! Onlardan bazıları ise, insanın bir tesadüf eseri meydana geldiğini, etrafını kuşatan evrenin onun varoluşuna ve hayatının tümünün varoluşuna karşı olduğunu sanmaktadırlar! .. Aslında bunların hepsi, kaynak yönünden Allah'ın kaderlerinin ve işlerinin insanın küçücük ölçüleriyle değerlendirilmesinden ortaya çıkan saçmalıklardan öteye geçmez!

Gerçekten bu baş döndürücü mülkün asıl sahibi insanın kendisi olsaydı bu yeryüzünü gereği gibi idare etmezlerdi. Zaten yeryüzünün üzerinde gezen birinin onun sahibi olması da düşünülemez! Çünkü insanın kapasitesi bu başdöndürücü mülk gibi bir varlığı idare etmeye ve oradaki her şeyi gereken önemi vermeye yetmez. Oradaki her şeyi değerlendirmeye ve idare etmeye elverişli değildir. Burada yer alan varlıkların tümü arasında sağlıklı bir ahenk kuramaz. Ancak yüce Allah insan gibi değildir. O gerçekten Allah'tır. Göklerde ve yerde hiçbir şey O'nun kontrolü dışına çıkamaz. O bu koca mülkün sahibidir. Burada O'nun koruması olmadan taş taş üstünde kalmaz. O'nun iradesi olmadan hiçbir şey varolamaz. Allah'ın yolundan saptıktan ve arzularıyla başbaşa kaldıktan sonra insanın yakasına yapışan en büyük musibet, bunu ilim/bilim! diye takdim etse de, O'nun Allah'ın, Allah olduğunu unutmasıdır. Yüce Allah'ı kendi arzusuna göre düşünmesidir! Allah'ın kaderlerini ve işlerini insanın küçük kriterleriyle değerlendirmeye çalışmasıdır! Sonra da gurura kapılıp bu arzuların direktifleri ile gerçeğin üzerine örtmesidir!

İnsanlığın içine düştüğü pek çok sapık düşüncelerin tipik bir örneği olarak Sir James Jeans, "Gizemli Evren" kitabında diyor ki:

"Son derece küçük ve sevimli bir kum taneciği olan dünyamızın üzerinde durup uzayda ve zaman için yerküremizi kuşatan evrenin yapısını ve varlığının amacını anlamaya çalıştığımızda, başta korku ve dehşetle irkiliyoruz. Bu evren nasıl korkunç ve ürpertici olmaz! Öyle dehşet verici boyutları var ki, aklımız onların sahasını kavramaktan aciz kalmaktadır. Üzerinden öyle uzun asırlar geçmiştir ki, onları düşünmek bile mümkün değildir. Bu uzun yılların yanında insanlık tarihi öyle sönükleşmektedir ki, bir göz açıp kapatmak kadar sığan bir süreye sıkışmaktadır. Evet evren bize, korku ve dehşet vermektedir. Çünkü orada korkunç ölçüde bir bütünlük olduğunu izliyoruz. Uzay boşluğu içinde dünyamızın ne denli sönükleştiğini biliyoruz. Bizim bu dünyamız uzayın diğer varlıklarına oranla dünyanın okyanuslarında bulunan milyonlarca kum taneciklerinden sadece biri olmaktan öteye geçmez! Fakat bütün dünyayı titreten en korkunç şey, görülebildiği kadarıyla bu evrende bizim hayatımıza benzer başka bir hayatın olmadığıdır. Sanki bizim duygularımızın, arzularımızın, sanatlarımızın ve dinlerimizin hepsi bu evrenin düzenine ve planına yabancı kalmaktadır. Hatta bu evren ile bizim hayatımıza benzer bir hayat arasında köklü bir düşmanlık olduğunu söylemek gerçeğin ta kendisi olabilir. Çünkü uzayın büyük çoğunluğu öyle soğuktur ki, orada her çeşit hayat bütünü ile donar. Öte yandan uzayda yer alan maddelerin büyük çoğunluğu öyle bir sıcaklığa sahiptir ki, bu sıcaklık orada hayatı imkânsız hale getirmektedir. Aynı şekilde uzay çok çeşitli ışınlarla dolup taşmaktadır. Bu ışınlar durmadan uzay cisimlerine, çarpmaktadırlar. Ki, bu ışınların çoğu hayatın düşmanıdır veya ana son vermeye yeterlidir.

İşte şartların bizi içine attığı evren budur. Eğer bizim bu dünyada ortaya çıkışımızın evrende meydana gelen ani değişimle gerçekleşmiş olması doğru değilse, en azından gerçekten bir tesadüf eseri olarak adlandırabilecek bir olay sonucunda meydana geldiğimiz söylenebilir!.."

Biz daha önce evrenin hayatın ortaya çıkışına düşman olduğunu, bununla beraber herhangi egemen bir gücün takdiri ve iradesinin de mevcut olmadığını ileri sürmenin üstelik hayatın bir realite olarak varolduğunu ileri sürmenin bilgin bir aklın değil, normal akıl sahibi bir insanın bile düşünemeyeceği şeyler olduğunu söylemiştik! Yoksa her şeye rağmen egemen olan takdir edici hiçbir gücün mevcut olmadığını söylemekle beraber hayatın, kendisine düşman olan bir evrende ortaya çıkışı nasıl mümkün olabilir? Acaba hayat bu evrenden daha mı kuvvetlidir ki, onun istememesine rağmen ortaya çıkmıştır? Mesela insan denilen bu varlık varolmadan önce bir realite olarak varolan bu evrenden daha mı güçlüydü? Bu gücü ile mi evrenin karşı koymasına rağmen evrende ortaya çıktı?

Bunlar aslında üzerinde durmaya bile değmeyen düşüncelerdir! Eğer bu "bilginler" biz ancak kendi imkânlarımızla ulaşabildiğimiz konularda görüş ileri sürebiliriz demekle yetinip, hiçbir temele dayanmayan bu gibi "meta-fizik" saçmalıklarla uğraşmasalardı, sadece fiziki varlıklarla uğraşsalardı eksik de olsa insanlara etraflarını kuşatan evreni tanımasına ilişkin fonksiyonlarını yerine-getirebilirlerdi! Fakat onlar, sağlıklı bilginin alanları dışına çıkıyorlar, küçücük insanın arzuları dışında hiçbir delile dayanmayan teorilere ve zanlara dalıyorlar!

Biz, Allah'ın rahmeti ve hidayeti ile, bu muhteşem evrene baktığımızda Sir James Jeans'ın kendisinden söz ettiği korku ve dehşetin izine bile rastlamıyoruz! Yalnızca bu evrenin yaratıcısı olan Allah'a saygı duyuyor ve ondan korkuyoruz. O'nun yaratmasında apaçık olarak ortaya çıkan ululuğunu ve güzelliğini idrak ediyoruz. Yüce Allah'ın yarattığı bu dost evrende tam bir güven ve yakınlık hissediyoruz kendimize, Cenab-ı Allah bizi bu evrende tam bir uygunluk ve ahenk içinde yaratmıştır... Evet Evren'in dehşet verici büyüklüğü ve çok dakik ve ince hesapları bizi ürpertiyor. Fakat biz buna rağmen korkuya ve dehşete kapılmıyoruz. Kaybolmuşluk duygusuna ve her an yok olma beklentisine kapılmıyoruz. Çünkü bizim de O'nun da Rabbi Allah'tır... Evrenle ilişkilerimizi sevgi, kolaylık, dostluk ve güven ilkesine göre düzenliyoruz. Rızıklarımızı, gıda maddelerimizi, geçim kaynaklarımızı ve mallarımızı evrende bulmaya çalışıyoruz... Ve Allah'ın şükreden kullar arasına girmeyi umuyoruz:

"Size yeryüzünde yurt sağladık, orada size çeşitlï geçim kaynakları bağışladık. Ne kadar az şükrediyorsunuz."

2- "İnsanlığın yaradılış kıssasından öğrendiğimiz ikinci gerçek şudur: Eşsiz bir varlık olan insan canlılar aleminde onurlandırılmış bir varlıktır. Kendisine verilen görev gerçekten çok büyüktür. İçinde hareket ettiği alanlar ve ufuklar çok geniştir. Tek Allah'a kulluğunun sınırları içinde kendileriyle ilişki kurduğu alemler çeşitlidir... İnsanın bu şekilde değerlendirilmesi, evrende köklü, etkili bir fonksiyona sàhip olan insanın değerini yok eden, onun duyularına dayalı positivist ve materyalist ekollerin yaklaşımına tamamen aykırı düşmektedir. Bu ekollerde meselenin odak noktasını, madde ve maddenin zorunlu etkileri oluşturur. Kıssadan anlaşılan insanın prototipi, aynı zamanda Freud tarafından ileri sürülen deneysel psikoloji (Psikanaliz) ekolünün yaklaşımına da tamamen aykırı düşmektedir! Çünkü bu anlayış insanı, cinsel bataklıkta kabul eder ve onun "yücelmesine" bu cinsel bataklık yoluyla gerçekleşebileceğini iddia eder! Kıssa da anahatları belirlenen bu insan tipi, insanı hayvanlar dünyasının seviyesine indirgeyen ve neredeyse insanın bütün özelliklerini yok kabul eden olgunlaşma ve tekamül (evrim) ekolünün anlayışına da tamamen aykırı düşer! .. Ne var ki, islâmın insan denen eşsiz varlığı bu şekilde onurlandırılmış kabul etmesi, aydınlanma ve düşünce özgürlüğü döneminde ortaya çıkan felsefi akımların ileri sürdükleri gibi, insandan bir "ilâh" yapmaya çalışması anlamına gelmez. Çünkü sağlıklı islâmi düşüncede ancak gerçek ve denge vardır.

Her şeyde Kur'an'ın bütün ayetlerinden yola çıkarak diğer varlıklardan bağımsız olarak yaratıldığını kesin demesek de en azından bu şekilde yaratıldığını tercih ettiğimiz bu eşsiz varlıklı insanın doğuşu ilân edildi. Evet bu doğuşu evrensel bir toplantıda açıklandı... Bu doğuşun tanıkları melekler olmuştu. Onun doğuşunu melekler içinde ve bütün varlıkların huzurunda yüce ve ulu olan Allah ilân etmiştir. Bakara suresinde yer alan bir ayette belirtildiğine göre yüce Allah onu yarattığı andan itibaren O'nun yeryüzünde halife olacağını da açıklamıştır. O'nun cennetteki ilk sınavı bu halifelik görevine hazırlık niteliğindeydi. Hatta değişik surelerde yer alan Kur'an ayetleri yüce Allah'ın yalnız yeryüzüne değil, bu evrenin tümünü bu halifelik görevini yerine getirmesi için onun hizmetine, göklerdeki ve yerdeki her şeyi onun emrine verdiğini ilân etmektedirler.

Burada yaratıcısı tarafından insana verilen görevin büyüklüğü de ortaya çıkmaktadır. Çünkü ne kadar küçük olursa olsun bir gezegenin bayındır bir hale getirilmesi ve Allah'ın halifeliğinin orada egemen kılınması gerçekten çok büyük bir iştir'.

Yine kıssadan ve Kur'an-ı Kerim'in diğer ayetlerinden anlaşılıyor ki, insan yalnız yeryüzünde değil, bütün bir evrenin içinde eşsiz bir yaratıktır. Meleklerden, cinlerden ve Allah dışında hiç kimsenin kendisinden haberdar olmadığı varlıklardan oluşan diğer yaratıkların kendilerine has görevleri vardır. Sonra bunlar aynı zamanda yapacakları bu fonksiyonlara uygun düşecek karakterlere sahip olarak yaratılmışlardır. Bunların içinde yalnız insan kendisine has özellikleri ve bu fonksiyonuyla eşsiz bir yaratık olmuştur. Yüce Allah'ın şu sözü insanın bu özelliğini ifade etmektedir. "Biz emaneti göklere, yere ve dağlara sunduk, onu yüklenmekten kaçındılar, ondan korktular; Onu insan yüklendi; çünkü O, çok zalim, çok cahildir. (Ahzap-72) Demek ki, insan evrenin tümünde bu özellikleri açısından eşsizdir. Onun özellikleri arasında zulüm ve cahillik de vardır! Bunların yanında tam özgür olmasa da bir seçme özgürlüğü vardır. İleri seviyede bilgi edinme yeteneğine sahiptir. Kişisel bir iradesi vardır. Zulüm ve cahilliğe ne kadar gücü yetiyorsa, adalet ve ilme de gücü o kadar yeter. İnsanın bu iki yönlü karakteri de aslında onu diğer varlıklar arasında eşsiz bir konuma getirmektedir.

Bunların hepsi, evrenin korkunç büyüklükteki varlıkların hacimleriyle karşılaştırıldığında küçücük bir hacme sahip bulunan bu dünya üzerinde insana o tür bakış açılarını reddetmektedirler. Çünkü hacim her şey demek değildir. Bilme yeteneğine sahip olan akıl, Allah'a kulluğun sınırları dahilinde gerçekleşen bağımsız hareket etme yeteneğine sahip olan irade, kişisel tercih ve seçme yeteneği gibi özellikler, Sir James Jeans'ın ve benzerlerinin insanın değeri ve fonksiyonuna ilişkin görüşlerini kendisine dayandırdığı hacimden çok daha üstündürler ve değer yönünden hacmi çok geride bırakırlar.

Gerek bu kıssada ve gerekse Kur'an'ın diğer bütün ayetlerinde bu insan denen varlığa verilen önem, sadece bu yeryüzündeki halifelik görevini eşsiz özellikleri sayesinde yerine getirmesiyle sınırlı değildir. Biz insana verilen bu önemin tablosunu insanın içinde hareket ettiği alanları, ufukları ve kendisiyle ilişki halinde bulunan bu alemleri düşünerek tamamlayabiliriz.

"İnsan yüce ve ulu olan Rabbiyle doğrudan bir ilişki içindedir! O'nu kendi eliyle yaratan, kendi sözleriyle meleklerin ve bütün varlıkların içinde doğuşunu ilân eden Allah'tır. Sakıncalı görülen ağaç dışında her şeyi yemesini serbest kılarak cennete gönderen de O'dur. Sonra kendi isteğiyle O'na yeryüzünün halifeliğini veren ve Bakara suresindeki . ayette de belirtildiği gibi bilginin temelini öğreten O'dur. "Allah Adem'e bütün isimleri öğretti." Bu isim öğretme, bizim tercihimize göre, kendilerine isim verilen eşyayı ve manayı sözcükler ve isimlerle sembolleştirme yeteneğidir. Daha önce Bakara suresinin ilgili ayetini açıklarken belirttiğimiz gibi, bu yetenek bilginin yaygınlaştırılmasına ve insan cinsinin tümüne genelleştirilmesine imkân sağlayan temel kuraldır. Yine yüce Allah hem cennette hem de cennetten sonra insana öğütlerde bulundu. İnsanlığı diğer varlıklar arasında eşsiz hale getirecek özel yeteneklerle donattı. Onların arasından kendilerine peygamberler gönderdi. Onun tevbesini kabul edeceğine ve hatalarını bağışlayacağına söz vermek suretiyle merhametle muamele etti. Bütün evrende eşsiz bir varlık olan insana Allah'ın verdiği nimetler saymakla bitmez.

"İnsan, melekler alemi ile de ilişki halindedir." Yüce Allah, meleklerin, ona secde etmelerini istemiştir. Meleklerden bazılarını insana muhafız tayin etmiştir. Yine meleklerin bazılarını peygambere vahyini ulaştırması için vasıta kılmıştır. Ayrıca "Rabbimiz Allah'tır" deyip doğru yola girenlere melekleri gönderir. Onlar müminlerin direnmelerini sağlamaya çalışırlar ve onlara müjde verirler. Allah yolunda savaşanlara da melekleri gönderir, kendilerine yardım edip müjdeler versin diye. Öte yandan bu melekleri kâfirlerin üzerine salar. Kâfirleri öldürürler, azab ve horlamayla onların canlarını alırlar... Hem dünyada hem de ahirette insanlar ile melekler arasında birçok ilişkiler vardır.

"İnsanların cinlerle de ilişkisi vardır:" Cinlerin iyileri ile de şeytanları ile de. Az önce insan ile şeytan arasındaki ilk savaşın tasvirine tanık olmuştuk. Bu savaş belirlenmiş günün vakti gelinceye kadar sürecektir. İnsanın, cinlerin iyileriyle ilişkisi de Kur'an'ın başka ayetlerinde belirtilmiştir. Hz. Süleyman'ın -selâm üzerine olsun- kıssasında açıkça görüldüğü gibi, cinlerin, insanların emrine girişi de değişmez bir realitedir.

"İnsan aynı zamanda bu maddi evrenle de ilişki içindedir." Özellikle yeryüzü, gezegenler ve yakın olan yıldızlarla ilgisi vardır. İnsan bunlarla, Allah'ın yeryüzündeki halifesi olarak ilişkiye geçer. Bu yeryüzünün güçleri, enerjileri, rızıkları ve yeraltı kaynakları onun hizmetine verilmiştir. Yeryüzünün bazı sırlarını açacak Allah vergisi yetenekleri vardır. Yeryüzünün bazı yasalarını öğrenebilir. Bu yasaları öğrenmesi, bu büyük görevini yerine getirmesine yardım eder. İşte insan kendisine sağlanan bütün bu imkânlar içerisinde bütün canlılarla ilişkisini sürdürür... Son olarak insan yapısının ve yeteneklerinin çift yönlü olmaları nedeniyle bizzat kendisinden de çok uzakta bulunan geniş boyutlu bir sahada hareket eder! En yüksek göklere çıkar, meleklerin derecelerini geride bırakır. Yeter ki, samimi bir biçimde Allah'a kulluk yapsın ve sonuna kadar bu yolda ilerlesin. Hayvanî duygularını ilâh edindiğinde "İnsanî özelliklerinden" soyutlandığında ve hayvanlara yaraşan bir çamurun içinde debelendiğinde ise hayvanların düzeyinden de daha aşağı bir konuma düşer. Bu iki kutup arasındaki mesafe somut dünyadaki gökler ile yer arasındaki mesafeden daha büyüktür ve daha uzun bir mesafedir!

Bu kıssanın ve diğer Kur'an ayetlerinin de işaret ettiği gibi bu özelliklerin hepsi insandan başka varlığa verilmemiştir.

3- Bu kıssadan öğrendiğimiz üçüncü gerçek de şudur: İnsan denen bu varlık bütün bu eşsizliğine rağmen veya bu eşsizliği nedeniyle yapısının bazı yönlerinden zayıftır. Öyle zayıftır ki, onu kötülüğe sürüklemek ve ihtiras duygularının yuları ile en alçak yerlere sürüklemek mümkün olmaktadır. Onun şu ihtiras duygularının başında sonsuzluk sevgisine karşı zaafı, mülk sevgisine karşı zaafı gelmektedir... İnsan Allah'ın yolundan uzaklaştığında, arzularına teslim olduğunda veya inatçı düşmanına teslim olduğunda zaafının en şiddetli ve alçak hallerine düşer. İnsanın bu düşmanı onu saptırmayı boynunun borcu olarak kabul etmekte, var gücünü kullanmakta ve eline geçirdiği hiçbir fırsatı bu yolda ihmal etmemektedir!

İşte bu nedenle Cenab-ı Allah'ın da ona merhametinin gereği olarak insan yalnız fıtratı ile başbaşa bırakılmamış ve tek başına aklına havale edilmemiştir. Bunlara ilave olarak kıssanın sonunda bir değerlendirme niteliği taşıyan ayette de geleceği gibi, onu uyarmaları ve hatırlatmada bulunmaları için kendisine peygamberler gönderilmiştir. İşte insanı kurtaracak olan en büyük dayanak da budur. Nefsani duygularından sıyrılıp Allah'a koşmak suretiyle gerçekleşen ihtiraslarından kurtuluş... Rabbini andığında, O'nun rahmetini ve öfkesini, mükâfatını ve cezasını hatırladığında geri kaçıp gizlenen düşmanı ndan kurtuluş...

Bunların hepsi insanın iradesini güçlendirir ki, kendi zaaflarına ve ihtiraslarına hakim olsun. İnsan bunun ilk eğitimini cennette görmüştür. "Mahzurlu" sayılan şeye uymasının farz kılınmasıyla O'nun bu iradesi takviye edilmek istenmiştir. Saptırma ve zaaflarına karşı onu etkin hale getirmiştir. İnsan birinci deneyiminde başarısızlığa uğramışsa da bu başarısızlığı diğer gelecek deneyimleri için bir ibret olmuştur!

Yine Allah'ın insana merhametinin bir eseri olarak ona tevbenin kapısını her an açık tutmuştur. İnsan, unutup tekrar hatırladığında, ayağı kayıp tekrar ayağa kalktığında, sapıp tekrar tevbe ettiğinde... Kapının kendisi için açık olduğunu görecektir. Allah onun tevbesini kabul eder. Sürçmesini ona bağışlar. Bundan sonra Allah'ın yoluna girdiğinde Allah kötülüklerini iyiliklere dönüştürür. Sevaplarını dilediği kadar artırır. İlk suçunu kendisi ve nesli için değişmez bir lanet yazgısı olarak kabul etmez. Yani insanın sonsuza dek süren bir günahı yoktur. Babadan oğula geçen herhangi bir günah da sözkonusu değildir. Hiç kimse bir başkasının günahını yüklenmez.

İslâm düşüncesindeki bu gerçek, hristiyanlıktaki kilise düşüncelerinin temelini oluşturan nesilden nesile geçen günah efsanesinin insanlığın omuzlarına yüklediği ağırlığı kaldırmaktadır. Bu öyle bir anlayıştır ki, pek çok efsaneye ve hurafeye kaynaklık ettiği gibi, üzerinde kurulan ayıpların ve yapılanların korkunç ağırlıktaki sis bulutlarına da kaynaklık etmiştir... Bu ağır yük insanların boyunlarına vurulan bir lanet tasması gibi insanlığın yakasını bırakmayan Hz. Adem'in günahıdır... Bu öyle ağır bir yüktür ki, güya ilâh, insanoğlu kılığına girerek (Mesih, İsa) asılarak, işkence çekerek bu nesilden nesile geçen günahın faturasını ödemiştir. (!) İşte bu nedenle güya kendi kanı ile Hz. Adem'in bütün insanlar tarafından miras olanın günahının faturasını ödeyen Mesih ile birleşen herkesi "bağışlayacağını" söz vermiştir!

İslâm düşüncesinde mesele bundan çok daha rahat biçimde halledilmiştir... Hz. Adem unutmuş ve hata etmiştir... Sonra da tövbe etmiş ve bağışlanma dilemiştir. Yüce Allah'da tövbesini kabul etmiş ve onu bağışlamıştır... Bu günahdan geriye kalan, sadece, uzun boylu mücadele hayatında insanlığa yardım edecek deneyimin sağladığı ibret verici örnektir.

Bu ne kolaylık! Bu ne berraklık ve netlik! Bir inanç problemine bu ne rahat çözümdür!

4- Bu kıssadan anlaşılan dördüncü gerçek ise, şeytana karşı verilen savaşın ciddiyeti ve köklü olduğu kadar, sürekli ve çetin oluşudur.

Kıssanın akışı içinde ortaya çıkmıştır ki, bu inatçı düşman herhalde bu insanı izlemekte her taraftan ve her yönden ona geleceğinde, her an ve zaman onu izleyeceğinde ısrarlıdır.

"İblis dedi ki; "Beni kışkırtıp sapıklığa düşürdüğün için andolsun ki, doğru yolun üzerinde pusu kurup insanların yolunu keseceğim." Sonra önlerinden arkalarından, sağlarından sollarından onlara sokulacağım da çoğunluğunu şükreder bulamayacaksın."

Lanetlik şeytan, bu tuzağı kendisi kurmayı seçmiş ve planını gerçekleştirmesi için kendisine uzun süre verilmesini istemiştir. Allah'ın emrini apaçık olarak işittiği halde, O'na göz göre göre isyan ederek işlediği günahının bağışlanmasını dileyip Allah'a yalvaracağına, böyle bir yolu tercih etmiştir. Sonra Allah ın yolu üzerinde pusu kuracağını, kimsenin oradan geçmesine izin vermeyeceğini, onları Allah'ın yolundan saptırmak için her taraftan onlara sokulacağını açıklamıştır!

Şeytan insanlara ancak onların zaaflarından ve ihtiraslarının giriş noktalarından sokulabilir. insanlar ancak iman ve zikir ile, onun saptırmalarına ve telkinlerine karşı direnme gücünü arttırmak ile, ihtiraslarına baskın çıkmak, kendi arzularını Allah'ın yoluna boyun eğdirmekle kendilerini şeytandan koruyabilirler.

Şeytana karşı verilen savaş köklü ve önemli bir savaştır. Bu savaş doğru yola uymak için şeytani arzularla, iradeyi egemen kılmak için ihtiraslarla, yeryüzünün en güzel yönetim şekli olan Allah'ın şeriatına uymakla şeytanın kendi dostlarını içine sürüklediği yeryüzündeki bozgunculuk ve kötülükle yapılan bir savaştır. Vicdanlardaki savaş ile pratik hayattaki savaş birbirine bağlıdır, ayrı değildir. İkisinin de arkasında şeytan vardır!

İnsanların, kendilerinin hakimiyetine, yasalarına, değerlerine ve ölçülerine boyun eğmesini isteyen, Allah'ın hakimiyetini, yasalarını değerlerini ve O'nun dininden kaynaklanan ölçülerini uzaklaştırmak arzusunda olan yeryüzünde kurulmuş bulunan tağutlar, cin şeytanlarından direktif alan insan kılıklı şeytanlardır. Tağutlara karşı mücadele etmek bizzat şeytanın kendisiyle savaşmak demektir. Ondan uzak değildir.

Böylece en köklü, en uzun boylu ve en büyük savaşın, bizzat şeytana ve şeytanın dostlarına karşı verilen savaş olduğu ortaya çıkıyor. Buna bağlı olarak müslüman kendi arzularına, ihtiraslarına karşı savaşırken, bir taraftan da şeytanın dostları olan yeryüzündeki tağutlarla, tağutların taraftarları ve kuklalarıyla savaşacaktır. İçinde yaşadıkları ortamda onların körükledikleri kötülük, bozgunculuk ve çözülme ile de savaşacaktır. Müslüman bu savaşların hepsine girerken karşısında ciddi, kesin ve çetin bir tek savaş olduğunun bilincinde olmalıdır. Zira bu savaşta müslüman düşmanın tek olduğunu ve kendi yolunda gitmeye ısrarlı olduğunu bilmektedir... Ve işte cihad bu nedenle kıyamet gününe kadar sürecektir. Hem de bütün şekilleriyle ve bütün sahalarıyla...

5- Son olarak bu kıssa ve onu izleyen değerlendirmeler insanın yapısında ve fıtratında yer eden bir gerçeğe parmak basmaktadır. Bu gerçek de, insanın çıplaklıktan ve açık-saçıklıktan utanmasıdır.

"Böylece onları aldatarak alta düşürdü. Ağacın meyvesinden tadar-tatmaz ayıp ierleri meydana çıktı. Bunun üzerine cennet yaprakları ile örtünmeye koyuldular."

"Ey insanoğulları, size ayıp yerlerini örtecek ve süslenmenizi sağlayacak elbiseler gönderdik. Takva elbisesi bunlardan daha hayırlıdır. Bu Allah'ın ayetlerinden biridir. Ola ki, düşünüp ders alırlar."

"Ey insanoğulları, şeytan ana-babanızı elbiselerinden soyundurup ayıp yerlerini meydana çıkararak cennetten çıkardığı gibi sizleri de ayartıp tuzağa düşürmesin."

Bu ayetlerin hepsi de sözü edilen meselenin önemine, insan fıtratında köklü bir yeri olduğuna işaret etmektedirler. Örtünme ve ayıp yerlerini örtme insanı güzelleştiren bir şeydir ve onun bedensel ayıplarını da kapatır. Nitekim takva da insanın psikolojik ayıplarının örtüsü ve elbisesidir.

Sağlıklı bir yaradılışa (fıtrata) sahip olan insan bedensel ve psikolojik ayıplarının ortaya çıkışından rahatsız olur. Onları örtmeye ve gözlerden uzak tutmaya çalışır. Bedeni örtüden, ruhu da takvadan, Allah'tan ve insanlardan haya etme duygusundan soyutlanmaya çalışanlar, dillerini kalemlerini, yönlendirme ve basın yayın organlarını insanın bu doğal eğilimini kökten kazımak için her çeşit şeytani yönteme ve metoda başvuranlar. Bunlar "insanı" kendi fıtri özelliklerinden ve insanı insan yapan özelliklerden soyutlamak isteyenlerdir. Onlar insanı kendi düşmanı olan, şeytana, şeytanın elbiselerini indirmek ve ayıp yerlerini açmak gibi arzularına teslim olmasını istemektedirler. Bunlar aynı zamanda siyonizmin insanlığı yok etmek ve insanlık içinde çözülmüşlüğü yaymak suretiyle siyonizmin egemenliğine boyun eğdirmek için hazırladığı korkunç plânları uygulayan kimselerdir. Zaten insanlık kendi değerlerini yitirmiş durumdadır!

Çıplaklık hayvanların fıtratına mahsus bir durumdur. İnsan, insan olmanın altında bir seviyeye düşmediği sürece çıplaklığa taraftar olmaz. Çıplaklığı, güzellik olarak görmek insanın zevklerinde kesinlikle bir çarpıklığın ifadesidir. Afrika ormanlarında yaşayan geri kalmış insanlar da çıplak idiler. İslâm kendi medeniyetiyle birlikte bu bölgelere girdiğinde bu medeniyetin ilk görünümü çıplakları giydirmek olmuştu. "İlerici" modern cahiliye ise, insanları islâmın geri kalmış milletleri kendisinden kurtarmaya çalıştığı bir bataklığa sürüklemektedir. İslâm, insanları islâmı anlamı ile "medeniyet" düzeyine çıkarmak ister. Çünkü islâm, insanın özelliklerini kurtarmayı, onları belirginleştirmeyi ve takviye etmeyi arzu eder.

İnsanın psikolojik olarak hayadan ve takvadan soyutlanması ilkelliğin hortlaması ve cahiliyeye dönüş demektir. Halbuki uğursuz sesler ve kalemler yönlendirme ve basın-yayın organları bunun çığırtkanlığını yapmaktadırlar. Yoksa bu şeytanın eğitilmiş yönlendirilmiş organlarının istediği ve telkin ettiği gibi ilerleme ve medenileşme değildir. (Medeniyetin anlamı için A'raf Suresi'nin 2. ayetine bakınız)

İnsanlığın Kur'an'da yer alan yaradılış kıssası bu köklü değerlere ve ölçülere işaret etmekte ve onları en güçlü şekilde açıklamaktadır.

Bizi, şeytanın telkinlerinden ve cahiliyenin bataklığından kurtarıp doğru yola ileten Allah'a şükürler olsun!

Bu da surenin akışında yer alan değerlendirme amaçlı duraklamalardan biridir. İnsanlığın büyük hikâyesini içindeki ilk sahnenin ardından yer alan uzunca bir duraklamadır bu. Nitekim surenin akışı içinde her aşamada buna benzer duraklamalara rastlanmaktadır. Sanki şöyle denmek isteniyor: Büyük yolculuğa çıkmadan önce şu konaktaki ders alınacak şeyleri iyice düşünmek için burada bir nebze duralım."

Bu şeytanla insanlık arasında belirtileri başgösteren savaşın karşısında bir duraklamadır. Şeytanın yöntemlerinden ve nüfuz alanlarından sakındırmak, geçmişte beliren, çeşitli görünüm ve şekilde belirecek olan hareket tarzını ortaya çıkarmak içindir bu duraklama.

Ancak Kur'an'ın ifade metodu, bir durumu karşılama sözkonusu olmadığı sürece direktif vermez. İslâmi hareketin pratiğinde bir olgu olarak belirmedikçe herhangi bir hikâyeyi aktarmaz. Kur'an'ın ifade metodu, söylediğimiz gibi sırf sanatsal zevk için hikâyeleri aktarmaz. Yalnızca teorik olarak sunmak için herhangi bir gerçeği açıklamaz... Çünkü islâmın realistliği ve ciddiliği direktif açıklamalarının islâmi hareketin fiilen karşısına çıkan durumlara karşılık olmalarını zorunlu kılmaktadır.

Büyük insanlık hikâyesinin ilk aşamasının ardından burada yer alan şu değerlendirme de Arap cahiliyesinde varolan bir olguyu karşılıyordu... Kureyşliler, putların ve put bakıcılarının barınağı haline getirdikleri Allah'ın evini ziyaret eden diğer Arap müşriklerine karşı kendileri için bazı haklar uydurmuşlardı. Bu hakları, Allah'ın dinine uygun olduğunu iddia ettikleri inançlara dayandırıyorlardı. Bu düşünceleri de Allah'ın şeriatı olduğunu iddia ettikleri birtakım yasal kalıplara dökmüşlerdi. Bu şekilde aşağı-yukarı her cahiliye toplumundaki tapınak bekçilerinin kâhinlerin ve liderlerin yaptığı gibi müşriklerin kendilerine boyun eğmelerini sağlamak amacındaydılar. Kureyş, kendisine özel bir isim de bulmuştu; `Husm'... Kendileri için, diğer Araplar'a tanınmayan bazı haklar belirlemişlerdi. Bu haklardan, Kâbe'yi tavaf etmeye ilişkin olanına göre, sadece onlar giyinik olarak Kâbe'yi tavaf edebilirlerdi. Diğer Araplarsa, daha önce giydikleri giysiler içinde tavaf edemezlerdi. Bu yüzden tavaf için kendilerine `Hums' adını veren Kureyşliler'den giysi ödünç almak ya da daha önce giymedikleri yeni giysiler bulmak zorundaydılar. Yoksa aralarında kadınlar da bulunmak üzere Kâbe'yi çıplak tavaf ederlerdi.

İbn-i Kesir tefsirinde şöyle der: (Kureyşliler'in dışındaki Araplar daha önce giydikleri giysiler içinde Kâbe'yi tavaf etmeyiz" şeklinde yorumlamaya çalışıyorlardı. Kureyşlilerse -ki onlar kendilerine `Hums' diyorlardı giysileriyle tavaf ederlerdi. Bir Kureyşli'den giysi ödünç alamayan kimse çıplak tavaf ederdi. Kimi zaman bir kadın da çıplak tavaf edebilirdi. Böyle bir durumda avret yerinin üzerine bir ölçüde kapatacak bir örtü koyardı. Genellikle kadınlar çıplak tavaf etmeyi geceleri yaparlardı. Bunu kendi kendilerine uydurmuşlardı ve atalarını takip ediyorlardı. Atalarının bu davranışlarının Allah'ın emrine ve şeriatına uygun olduğuna inanıyorlardı. Yüce Allah ise, bu iddialarım şu şekilde reddediyor:

"Onlar bir kötülük işlediklerinde `Biz atalarımızdan böyle gördük, böyle yapmamızı emreden Allah'dır derler... Yüce Allah buna cevap olarak şöyle buyuruyor: Onlara de ki... "Yani `Ey Muhammed, böyle bir iddiada bulunana de ki: "Allah kötülük işlemeyi emretmez." Yani sizin şu yaptığınız şey, iğrenç bir kötülüktür. Yüce Allah'ın böyle bir şeyi emretmesi mümkün değildir. "Allah adına bilmediğiniz bir şeyi mi söylüyorsunuz?" Yani, doğru olup olmadığını bilmediğiniz sözleri Allah'a mı mal ediyorsunuz? Yine yüce Allah şöyle buyuruyor: "De ki; "Rabbim bana ölçülü ve dengeli olmayı emretti." Yani adil ve doğru olmamı emretti: "Her secde yerinde ve anında tüm varlığınızla O'na yönelerek müşriklikten tamamen arınmış bir bağlılıkla O'na dua ediniz." Yani, yüce Allah yerinde yaptığınız ibadetlerinizde dosdoğru olmanızı emretmektedir. Bu da mucizelerle destekli peygamberlerin -salât ve selâm üzerlerine olsun Allah'tan getirdikleri mesajlara ve yasalara uymak, Allah'a yönelik ibadette tamamen şirk"den arınmakla mümkündür. Çünkü yüce Allah, bu iki şartı birarada barındırmadığı sürece hiçbir ameli kabul etmez. (Yani, amel hem doğru ve şeriata uygun olacak hem de bütünüyle şirkten arı olacaktır.)

Allah'ın şeriatıyla bir ilgisi bulunmadığı halde O'nun şeriatından olduğunu ileri sürdükleri şu yiyeceklere özgü geleneklerin yanında ibadet, tavaf ve giysi konusunda hüküm verme işlemine ilişkin cahiliye olgusuyla karşılaşılırken... Evet bu olguyla karşı karşıya kalınırken ilk insanlık hikâyesi üzerine yapılan bu değerlendirme, geliyor. Bu değerlendirmede yüce Allah'ın haram kıldıklarının dışında kalan cennet meyvelerinden yenmesi hatırlatılıyor. Özellikle de giysi sözkonusu ediliyor. Yasaklanmış meyveyi yedirmek suretiyle şeytanın Adem ve Havva'yı kandırması ve üzerlerindeki elbiseyi çıkarması yer alıyor. Bu arada Adem ve Havva'nın ayıp yerlerinin görünmesinden dolayı fıtratlarının gereği utanmaları ve cennet yapraklarıyla ayıp yerlerini örtmeye çalışmaları dile getiriliyor.

Dolayısıyla hikâyede sözkonusu edilen olaylar ve bunlar üzerine yapılan ilk değerlendirme, cahiliyede yaşanan belli bir olgunun realistçe karşılanması amacına yöneliktir... Bu hikâyenin, Kur'an'ın değişik yerlerinde, çeşitli durumlara karşılık olmak üzere başka surelerde de birtakım kesitleri ve sahneleri anlatılır. Bunların ardından şu çeşitli durumları karşılayan açıklamalar ve değerlendirmeler yapılır. Kuşkusuz hepsi de gerçektir. Ancak beşerin pratiğini karşılamayı amaçlayan Kur'an'ın ayrıntılı açıklama yöntemi, her konuda sunulan hikâyenin halkalarıyla, ortamın ve konunun tabiatının arasındaki bu tercih ve uyumu gerektirmiştir. (Kur'an'da Kıssa" bölümüne bakınız.)


Kuran-i Kerim Tefsiri

O

A´raf

O

HİCAP VE TAKVA

26- "Ey insanoğulları, size ayıp yerlerinizi örtecek ve süslenmenizi sağlayacak elbiseler gönderdik. Takva elbisesi bunlardan daha hayırlıdır. Bu Allah'ın ayetlerinden biridir. Ola ki, düşünüp ders alırlar. "

Bu çağrı, hikâyeden sunulan sahnenin ışığında yapılmaktadır. Çıplak kalma, ayıp yerlerinin ortaya çıkması ve cennet yapraklarıyla bu yerleri örtme sahnesi... Bütün bunlar bir hatanın meyvesiydi. Hata ise, Allah'ın emrine karşı çıkma ve O'nun yasakladığı meyveyi yeme noktasında işlenmişti. Yoksa -kitabı mukaddes'te yer alan- efsanelerin ve gerek bu efsanelerden, gerekse `Freud'un zehirli düşüncelerinden beslenen batının sanat çevrelerinin gevelediği gibi bir hatanın işlenmesi sözkonusu değildir. Bu hata, ahd-i kadimde -tevratta- yer alan efsanelerin ileri sürdüğü gibi "bilgi amacından" yemede değildir. Yine aynı efsanelerin iddia ettiği gibi yüce Allah'ın, insanoğlunun hayat ağacından yiyip tanrılardan biri haline gelmesini kıskanması ve korkması da sözkonusu değildir. (Yüce Allah onların vasfettiklerinden yücedir, büyüktür)

Aynı şekilde, yahudi Freud'un kendilerine öğrettiği gibi hayatta olup biten her şeyi ona göre yorumlamak için cinsel bataklığın etrafında dönen Avrupa sanatının düşündüğü gibi işlenen hata cinsel ilişki de değildir.

Hatayı takip eden çıplaklık sahnesini ve cahiliye toplumunda müşriklerin yaşadığı çıplaklığı karşılamak açısından ayetlerin akışı bu çağrıda yüce Allah'ın insanlara öğrettiği, kolaylaştırdığı, aynı şekilde yasalaştırdığı nimetinden; ortaya çıkan avret yerlerini örten giysiden söz etmektedir. Çıplaklığın çirkinliğine ve iğrençliğine karşılık giysi -bu örtücü özelliğiyle- bir süs ve güzellik unsuru olarak belirmektedir. Bunun için yüce Allah "indirdik" yani "indirdiğimiz kitapta sizin için yasalaştırdık" diye buyurmaktadır. "Libas-giysi" kelimesi, ayıp yerlerini örten giysiler için kullanılır, bunlarda iç çamaşırlarıdır. "Riyaş" ise vücudun tümünü örten ve süsleyen giysiler için kullanılır, bunlar da dış giysilerdir. Aynı şekilde "Riyaş" kelimesi, rahat bir hayat, nimet ve mal için de kullanılır. Bunların tümü de birbirine girmiş ve birbirlerini gerekli kılan anlamlardır.

"Ey insanoğulları, size ayıp yerlerinizi örtecek ve süslenmenizi sağlayacak elbiseler gönderdik."

Aynı şekilde burada -takva elbisesi- sözkonusu edilmekte ve "Daha hayırlıdır" şeklinde nitelendirilmektedir.

"Takva elbisesi bunlardan daha hayırlıdır. Bu, Allah'ın ayetlerinden biridir."

Abdurrahman b. Eslem: "Adam Allah'dan korkar avret yerlerini örter. İşte takva elbisesi budur" derdi.

Yüce Allah'ın avret yerlerinin örtülmesi ve süslenme için giysiyi yasalaştırması ile takva arasında bir bağ vardır. Çünkü her ikisi de giysidir. Şu, kalbin ayıplarını örter ve onu süsler, bu da vücudun ayıplarını örter ve onu süsler. Her ikisi de birbirlerini gerekli kılmaktadır. Çünkü vücudun çıplaklığından iğrenme ve utanma duygusu Allah'dan korkma ve O'ndan utanma duygusundan kaynaklanır. Allah'dan utanmayan ve O'ndan korkmayan biri çıplaklığa aldırmadığı gibi, çıplaklığa çağırılması da önemli değildir O'nun açısından. Çünkü utanma ve takva duygusundan soyutlanma ile giysilerin çıkarılması dolayısıyla ayıp yerlerinin ortaya çıkması arasında bir fark yoktur.

Çünkü vücudun örtülmesi hayadır. Yoksa siyon protokollarının içerdiği iğrenç yahudi planları uyarınca insanlıklarını mahvetmek için insanların utanma duygularına ve iffetlerine musallat olmuş çığırtkanların ileri sürdüğü gibi sırf çevresel bir alışkanlık ve gelenekten ibaret değildir. Yüce Allah'ın insanın içinde yarattığı fıtrattır giysi... Sonra giysi, yüce Allah'ın insan için indirdiği bir yasadır. Ayrıca yüce. Allah, yeryüzünde insanların emrine verdiği güç ve rızıklarla onlara bu yasayı uygulama imkânını da vermiştir.

Yüce Allah, Ademoğulları'na kendileri için yasalaştırdığı giysi ve örtü nimetini hatırlatıyor. Bu sayede insanlıklarını hayvanların düzeyine yuvarlanmaktan korumuştur. Ayrıca bu konuda gerekli olan araçları rahatlıkla elde edebilecekleri de hatırlatılmaktadır:

"Ola ki, düşünüp ders alırlar."

Bu noktadan hareketle müslüman, insanların utanma duygularına ve ahlâklarına yönelik yoğun saldırılarla, süslenme, uygarlık ve moda adı altında vücudun çıplaklığı için başlatılan propagandalar ve insanlıklarını yok etmeye, siyonist egemenliğe daha kolay kul olmalarını sağlamak için çözülmelerini çabuklaştırmaya yönelik siyonist plan arasında bir ilgi kurabilir. Sonra tüm bunlarla, ruhların derinliklerinde gizli kalmış bu dinin temellerini yıkmaya yönelik planlar arasında ilgi kurabilir. Öyle ki, dünyanın her yerinde yahudi şeytanların hesabına çalışan kalemlerin, propaganda araçlarının çağırdığı ruhsal ve bedensel çıplaklığa ilişkin ahlâksız ve adi atılımlar, bu öldürücü balyozlarını dinin bu kalıntılarına bile yöneltirler. Oysa "insanlığın" süsü örtüdür. "Hayvanlığı" süsü de çıplaklıktır. Ancak zamanımızda insanlar, yüce Allah'ın "insanlıklarını" korumaya ve onurlandırmaya ilişkin nimetini hatırlatmaksızın kendilerini hayvanlık aleminin düzeyine indiren cahiliye gericiliğine dönüyorlar.


Kuran-i Kerim Tefsiri

O

A´raf

O

27- "Ey insanoğulları, şeytan ana-babanızı elbiselerinden soyundurup ayıp yerlerini meydana çıkararak cennetten çıkardığı gibi sizleri de ayartıp tuzağa düşürmesin. " Sizin şeytanı ve adamlarını göremeyeceğiniz yerlerden onlar sizi görürler. Biz şeytanları inanmayanlara dost yaptık. "

28- "Onlar bir kötülük işlediklerinde `Biz atalarımızdan böyle gördük, böyle yapmamızı emreden Allah'dır' derler. Onlara de ki; ,Allah kötülük işlemeyi emretmez. Allah adına bilmediğiniz bir şeyi mi söylüyorsunuz?"

29-" De ki; "Rabbim bana ölçülü ve dengeli olmayı emretti. Her secde yerinde ve anında tüm varlığınızla O'na yönelerek müşriklikten tamamen arınmış bir bağlılıkla O'na dua ediniz. Sizi ilkin yarattığı gibi yine O'na döneceksiniz. "

30- "Allah, insanların bir kesimini doğru yola iletti, bir kesimi de sapıklığı haketti. Çünkü onlar Allah'ı bir yana bırakarak şeytanları dost edindiler ve (buna rağmen) doğru yolda olduklarını sanıyorlar. "

Bu, anne-babalarının hikâyesinin ve şeytanla başlarından geçen olayların ve Rabblerinin emrini unutup düşmanların vesvesesine kulak vermeleri nedeniyle, düşmanlarının başlarına getirdiği çıplaklık sahnesinin ardından yer alan değerlendirme amaçlı duraklamanın içinde Ademoğulları'na yapılan ikinci çağrıdır.

Bu çağrı, Allah'ın evini çıplak tavaf etme hikâyesi ve atalarının yapa geldikleri şeylerin Allah'ın emri ve hükmü olduğunu ileri sürmeleri konusundaki cahiliye geleneklerine ilişkin söylediklerimizle anlaşılmış oluyor.

Birinci çağrı; Ademoğulları'na anne-babalarının yaşadığı sahneyi ve ayıp yerlerini örten iç elbiseyle insanı güzelleştiren dış elbiseyi göndermedeki yüce Allah'ın nimetini hatırlatma amacına yöneliktir. Şu ikinci çağrı ise; genelde tüm insanlara ilk günlerinde islâmın karşılaştığı müşriklere yönelik şeytana teslim olmamalarına ilişkin bir sakındırma mahiyetindedir. Hayatları için seçtikleri sistem, yasa ve gelenekler noktasında ona uyup fitneye kapılmamaları için bir uyarıdır. Nitekim şeytan daha önce anne-babalarının cennetten çıkarılmalarına neden olmuş, avret yerlerini göstermek için elbiselerini çıkarıp çıplak bırakmıştı. Dolayısıyla eski ve yeni cahiliye toplumlarının karakteristik özelliği olan çıplaklık ve açık-saçıklık, şeytanın saptırması sonucu işlenen eylemlerden biridir. Adem ve çocuklarını yoldan çıkarmaya yönelik inatçı düşmanın planını uygulamasıdır.

Bu, insanla düşmanı arasında süren savaşın bir cephesidir. O halde Ademoğulları kendilerini, tuzağa düşürmek için düşmanlarına fırsat vermemelidirler. Bu savaşta galip gelip en sonunda cehennemi onlarla doldurmasına imkân tanımamalıdırlar.

"Ey insanoğulları, şeytan ana-babanızı elbiselerinden soyundurup ayıp yerlerini meydana çıkararak cennetten çıkardığı gibi sizleri de ayartıp tuzağa düşürmesin."

Yüce Allah, sakındırmayı artırmak, sakınma duygusunu ön planda tutmak için onlara şeytan ve yardakçılarının kendilerinin göremeyeceği yerlerden onları görebildiklerini haber vermektedir. O halde şeytan, gizli yöntemleriyle onları tuzağa düşürme açısından son derece güçlüdür. Dolayısıyla kendilerini saptırmaması için çok daha ihtiyatlı olmaya, fazlasıyla uyanık olmaya ve sürekli hazırlıklı bulunmaya ihtiyaçları vardır.

"Sizin şeytanın ve adamlarının göremeyeceği niz yerlerden onlar sizi görürler."

Sonra da sakınma gereğini ifade eden etkin ve anlamlı bir mesaj yer alıyor... Kuşkusuz yüce Allah, şeytanların mü'min olmayanlara dost olmalarını takdir etmiştir. Dostu düşman olan kişinin vay haline... O zaman düşmanı onu boyunduruğu altına alacak, saptıracak, Allah'dan bir yardım, bir destek ve bir dostluk görmeden dilediği yöne sürükleyecektir.

"Biz şeytanları, inanmayanlara dost yaptık."

Bu bir gerçektir. Allah müminlerin dostu olduğu gibi, şeytan da mümin olmayanların dostudur. Bu aynı zamanda ürkütücü bir gerçektir. Ve son derece tehlikeli sonuçlar doğurmaktadır. Bu gerçek bu şekilde kesin olarak ifade edildikten sonra müşrikler olmuş bir durum gibi bununla karşı karşıya bırakılmaktadır. Biz de şeytanın dostluğunun nasıl olduğunu, insanların düşüncelerinde ve hayatlarında ne şekilde hareket ettiğini gözlerimizle görüyoruz. Bu, onün örneklerinden biridir:

"Onlar bir kötülük işlediklerinde "Biz atalarımızdan böyle gördük, böyle yapmamızı emreden Allah'dır derler."

Arap müşriklerinin yaptığı ve söylediği buydu. Aralarında kadınlar da bulunduğu halde Allah'ın evini çıplak tavaf etme kötülüğünü işliyor sonra böyle yapmalarını emredenin yüce Allah olduğunu ileri sürüyorlardı! Oysa ataları böyle emredip yapmışlardı. Onlar da bu davranışı atalarından miras alıp uyguluyorlardı.

Onlar -müşrik olmalarına rağmen- dinin hayatın problemleri ile ne işi var? diyen ve Allah'ın dışında sistem, yasa, değer yargıları, ölçüler, gelenek ve görenekler belirleme hakkına sahip olduğunu ileri süren modern cahiliye toplumları gibi büyüklenmiyorlardı. Bir yalan uyduruyor, bir yasa belirliyorlardı. Sonra da "böyle yapmamızı emreden Allah'dır" diyorlardı. Kuşkusuz bu, son derece iğrenç ve alçakça bir plandır. Çünkü gönüllerinde dini duyguların kalıntıları bulunan kimseleri kandırıp bu uydurmalarının Allah katından gelmiş bir şeriat olduğu kuruntusuna kapılmalarına neden olmaktadır. Bununla beraber bunlar Allah'ın dışında insanların durumlarına en uygun olanı görüp, onlar için kanun koyma yetkisine sahip olduğunu iddia edenden daha az küstahtılar.

Yüce Allah Peygamberine, -salât ve selâm üzerine olsun- Allah'a yapılan bu iftirayı yalanlamak, O'nun şeriatının tabiatını ve kötülükten uzak oluşunu açıklamakla onları karşılamasını emretmektedir. Çünkü yüce Allah'ın kötülüğü emretmesi O'nun yüce şanına yaraşır bir şey değildir:

"Onlara de ki; "Allah kötülük işlemeyi emretmez. Allah adına bilmediğiniz bir şeyi mi söylüyorsunuz?"

Yüce Allah kesinlikle kötülüğü emretmez. Kötülük ise; aşırı yani sınırı aşan her şey demektir. Çıplaklık da bu tür kötülüklerden biridir. Yüce Allah'ın böyle bir şeyi emretmesi mümkün değildir. Yüce Allah belirlediği sınırlara tecavüz edilmesini, örtü, haya ve takvaya ilişkin emirlerine karşı çıkılmasını nasıl emreder? Sonra yüce Allah'ın emir ve yasaları iddiayla olmaz. O'nun emirleri ve hükümleri peygamberlerine indirdiği kitaplarında yer alır. Allah'ın sözlerinin ve hükümlerinin öğrenileceği diğer bir kaynağın varlığı sözkonusu değildir. Allah'ın kitabına ve Allah'ın peygamberinin tebliğine dayanmadığı sürece bir insanın herhangi bir emrin Allah'ın hükmü olduğunu ileri sürmesi geçersiz bir iddiadır. Çünkü Allah'ın dini hakkında söz söyleyen birinin dayanacağı şey Allah'ın sözü ile kanıtlanmış kesin bilgi olmalıdır. Yoksa her insan kendi arzusunu öne sürüp, bu Allah'ın dinidir iddiasında bulunduğu zaman, bir kargaşanın baş gösterme imkânı doğmuş olur.

Kuşkusuz cahiliye aynı cahiliyedir. Ve o, her zaman temel özelliklerini korur. İnsanlar cahiliyeye geriye dönüş yaptıkları her seferse, benzer sözleri söylemiş, zaman ve mekân farklılığına rağmen aralarında benzer düşünceler gelişmiştir. Günümüzde içinde yaşadığımız şu cahiliye toplumunda bir yalancının çıkıp kendi arzusunun yönelttiği birtakım şeyler söyleyip sonra da "İşte Allah'ın şeriatı" demediği gün olmuyor. Gün geçmiyor ki, küstah ve büyüklük taslayan birinin çıkıp dinin belirlenmiş emir ve yasaklarını inkâr edip "dinin böyle olması mümkün değildir", "dinin böyle emretmesi imkânsızdır", "dinin bunu yasaklamış olması mümkün değildir" demesin... Kanıt ise; kendi arzusudur tabii...

"Allah adına bilmediğiniz bir şeyi mi söylüyorsunuz?"

Bu kötülüğü işlemelerini emredenin yüce Allah olduğuna ilişkin iddiaları reddedildikten sonra yüce Allah'ın emrinin aksi yönden belirdiği açıklanmaktadır. Yüce Allah her işte adalet ve dengeyi emretmiştir, kötülük ve aşırılığı değil. İbadet ve ayinlerde Allah'ın hayat metoduna uygunluğu, Peygamberine -salât ve selâm üzerine olsun- indirdiği kitaba başvurmayı emretmiştir. Sorunu her insanın arzusuna uyarak birtakım şeyler söyleyip sonra da bunun Allah'ın dini olduğunu iddia edeceği şekilde başıboş bırakmamıştır. Boyun eğmenin sırf kendisine yönelik olmasını, kulluğun eksiksiz bir şekilde kendisi için olmasını emretmiştir. Hiç kimse hiç kimsenin şahsından kaynaklanan kurallara uyamaz. Aynı şekilde hiç kimse de bir başkasının şahsından kaynaklanan buyruklarına boyun eğemez.

"De ki; "Rabbim bana ölçülü ve dengeli olmayı emretti. Her secde yerinde ve anında tüm varlığınızla O'na yönelerek müşriklikten tamamen arınmış bir bağlılıkla O'na dua ediniz."

Allah'ın emrettiği budur. Bu da onların söylediklerinin aksi bir durumdur. Bunları bize emreden Allah'dır iddiasında bulunmalarına rağmen atalarına ve kendileri gibi kulların koyduğu yasalara uymalarına, çıplaklık ve açık-saçıklığa karşıt bir açıklamadır. Çünkü yüce Allah, Ademoğulları'na ayıp yerlerini örten ve onları süsleyen elbiseyi göndermekte lütufta bulunduğunu belirtmektedir. Ayrıca bu, hayatları ve ibadetleri için hükümler koyan iki ayrı kaynak edinmek suretiyle içinde yüzdükleri şirk durumuyla da uyuşmayan bir durumdur.

Açıklamanın bu kesitinde hatırlatma ve uyarı yer almaktadır. Sınanmaları için kendilerine belirlenen surenin sonunda yüce Allah'a dönüşlerine, bu esnada biri Allah'ın emrine, biri de şeytanın emrine uyan ïki gruba ayrılacaklarına işaret edilmektedir.

"...Sizi ilkin yarattığı gibi yine O'na döneceksiniz."

"Allah, insanların bir kesimini doğru yola iletti, bir kesimi de sapıklığı haketti. Çünkü onlar Allah'ı bir yana bırakarak şeytanları dost edindiler ve (buna rağmen) doğru yolda olduklarını sanıyorlar."

Bu büyük yolculuğa başlama noktası ile bitiş noktasını, ilk hareket noktasını ve sona ulaşma noktasını birleştiren tek ve olağanüstü bir açıklamadır.

"...Sizi ilkin yarattığı gibi yine O'na döneceksini z."

Yolculuğa iki grup halinde başlamışlardı; biri Adem ve eşi, biri de şeytan ve adamları... Aynı şekilde de dönecekler. İtaatkârlar babaları Adem ve anneleri Havva ile birlikte Allah'a teslim olmuş, O'na inanmış ve O'nun emirlerine uymuşların grubu olarak dönecekler (isyancılar da iblis ve adamlarıyla birlikte dönecekler). İblisi dost edinmeleri, O'nun da onları dost edinmesi nedeniyle yüce Allah cehennemi onlarla dolduracaktır. Halbuki kendilerinin doğru yolda olduklarını sanıyorlardı.

Kuşkusuz yüce Allah, dostluğu Allah'a yönelik olanı doğru yola iletmiş, dost olarak şeytanı seçenleri de saptırmıştır. İşte onlar, iki grup halinde geri dönüyorlar:

"Allah insanların bir kesimini doğru yola iletti, bir kesimi de sapıklığı haketti. Çünkü onlar Allah'ı bir yana bırakarak şeytanları dost edindiler ve (buna rağmen) doğru yolda olduklarını sanıyorlar."

Bakın, işte dönüyorlar. Hem de yolculuğun iki yanını da kapsayan bir tabloda... Tabii ki, Kur'an'ın yöntemi üzere... Kur'an'ın ifade tarzının dışında böyle bir şeyin gerçekleşmesi imkânsız bir şey çünkü.

İSRAF VE ALLÀH'IN NİMETLERİ

Sonra surenin akışı, belirlenen yolda süren uzun yolculuğu sunmadan önce bu duraklamada da "Ademoğulları"na yönelik çağrı yinelenmektedir:


Kuran-i Kerim Tefsiri

O

A´raf

O

31- "Ey insanoğulları, her mescide girişinizde güzel elbiseler giyiniz. Yiyiniz, içiniz, fakat israf etmeyiniz. Çünkü Allah israf edenleri sevmez. "

32- "De ki; "Allah'ın kullarının yararına sunduğu güzellikleri ve temiz yiyecekleri kim haram etti? De ki; Bunlar, dünya hayatında müminler içindir kıyamet günü ise sadece onlarındır, biz ayetlerimizi bilenlere böyle ayrıntılı biçimde açıklıyoruz. "

33- "De ki; Allah sadece açık-gizli bütün kötülükleri, günahı, haksız saldırıyı, Allah'ın hakkında hiçbir delil indirmediği şeyleri O'na ortak koşmanızı ve Allah hakkında bilmediklerinizi söylemeyi haram kıldı."

Bu cahiliye döneminde Arap müşriklerinin inançlarına karşılık olarak sunulan inancın temel gerçeklerini iyice yerleştirmek için yapılan vurgudan sonrâ yer alan bir başka vurgudur. Bu da büyük insanlık hikayesiyle yüzyüze gelinirken, tüm Ademoğulları'na yönelik çağrının akışı içinde yer almaktadır.

Bu gerçeklerden en belirgini, yüce Allah'ın kulları için varettiği iyi şeyleri O'nun izni ve hükmü sözkonusu olmaksızın yasaklamaları ile bu yasaklamayı gerçekleştiren ve Allah hakkında bilmeden konuşan, bu konuda birtakım şeyleri ileri süren kimsenin doğrudan doğruya sıfatı konumundaki şirk arasındaki ilgidir.

Yüce Allah, kullarına kendilerine gönderdiği giysilerden oluşan süslerini, dış elbiselerini her ibadette giymeleri çağrısında bulunuyor. Bu ibadetler arasında çıplak olarak yerine getirdikleri ve bu esnada yüce Allah'ın yasaklamadığı tersine, kullarına bir nimet olarak bahşettiği giysiyi yasakladıkları tavaf da yer alıyordu. Oysa O'nun indirdiğine uymak (elbiseyi giymek) suretiyle ibadet etmeleri daha iyiydi. Elbiseleri çıkarmak ve yaptıkları aşırılıklarla değil:

"Ey insanoğulları, her mescide girişinizde güzel el biselerinizi giyiniz."

Aynı şekilde yüce Allah, israfa kaçmaksızın yiyeceklerin iyisinden yararlanmaları çağrısında bulunmaktadır:

"Yiyiniz, içiniz, fakat israf etmeyiniz. Çünkü Allah israf edenleri sevmez."

Gelen rivayetlerde Arap müşriklerinin tıpkı giysi konusundaki yasaklamaları gibi yiyeceklerde de birtakım yasaklamalar getirdikleri anlatılmaktadır. Bu da aynı şekilde Kureyş'in uydurduğu bir şeydi kuşkusuz.

Müslim'in sahih'inde, Hişam'a Urve'den, o da babasından şöyle rivayet etmektedir: "Hums (Kureyş) olanların dışındaki Araplar Kâbe'yi çıplak tavaf ederlerdi. Hums ise, Kureyş ve Kureyşliler arasında doğanlara denirdi. Kendilerine `Hums' adını veren Kureyşliler müzdelifeden çıkmazlardı İnsanlar Arafat'a ulaştıklarında onlar şöyle derlerdi: "Biz Harem ehliyiz. Birinin bizim elbiselerimizi giymeden Kâbe'yi tavaf etmesi ve bizim bölgemize girdikten sonra bizim yiyeceklerimizden başkasını yemesi olacak iş değildir. "Mekke'de ödünç elbise alacağı bir arkadaşı bulunmayan ya da elbise kiralayacak kadar parası bulunmayan biri şu ikisinden birini yapmak durumunda kalırdı: Ya Kâbe'yi çıplak tavaf ederdi, ya da kendi elbisesiyle. Tavaf bittikten sonra da elbisesini çıkarıp atardı, kimse de dokunmazdı. Bu elbiseye `atık' derlerdi."

Kurtubi'nin "Ahkam-ul Kur'an adlı tefsirinde şu açıklama yer almaktadır: Cahiliye döneminde Araplar'ın hac zamanında etli yemekler yemedikleri, hafif yiyeceklerle yetindikleri ve Kâbe'yi çıplak tavaf ettikleri söylenmiştir. Bunun için onlara "Her mescide girişinizde güzel elbiseleri giyi niz. Yiyiniz, içiniz, fakat israf etmeyiniz" denmiştir. Yani size yasaklanmamış bir şeyi yasaklamak açısından aşırılığa düşmeyiniz. İsraf, helâl olanı haram kılmakla olabileceği gibi, sınırı aşmakla da olur. Bu bir açıdan o da bir açıdan sınırı aşmaktır çünkü.

Ayetlerin akışı, her mescide girişte güzel elbiseleri giymeye ve güzel yiyecek ve içeceklerden yararlanmaya ilişkin çağrıyla yetinmiyor, bunun yanında, yüce Allah'ın kulları için varettiği güzellikleri ve temiz rızıkları haram kılmayı da kınıyor. Gerçekten bir insanın -kendi görüşüne dayanarak yüce Allah'ın insanlar için varettiği güzellikleri ve temiz şeyleri haram kılması ayıplanacak bir şeydir. Çünkü Allah'ın hükmü olmaksızın herhangi bir şeyin haram ya da helâl kılması sözkonusu olamaz.

"De ki; "Allah'ın kullarının yararına sunduğu güzellikleri ve temiz yiyecekleri kim haram etti?

Bu ayıplamanın ardından şu güzel elbiseler ve şu temiz rızıklar kendileri için bunları vareden Rabblerine inanmalarından dolayı mümin olanların hakkı olduğu belirtiliyor. Her ne kadar bu dünyada başkaları da bunlara ortak oluyorsa da bunlar kıyamet günü sırf kendilerine özgü olacaktır. Kâfir olanların onlara ortak olması sözkonusu olmayacaktır.

"De ki; Bunlar dünya hayatında müminler içindir kıyamet günü ise sadece onlarındır."

Durum bu değildir ki, onlara haram olsun, yüce Allah'ın ahirette onlara ayırdığı bir şeyin haram olması mümkün değildir.

"Biz ayetlerimizi bilenlere böylece ayrıntılı biçimde açıklıyoruz."

Bu dinin gerçeğini bilenler, bu açıklamadan yararlanan kimselerdir.

Yüce Allah'ın gerçekten haram kıldığına gelince; bu giysilerden dengeli bir şekilde süslenme, savurganlık ve kibirlenmeye kaçmaksızın yiyecek ve içeceğin iyisinden yararlanmak değildir. Yüce Allah'ın gerçekten haram kıldığı onların yaptıklarıdır.

"De ki; "Allah sadece açık-gizli bütün kötülükleri, günahı, haksız saldırı yı, Allah'ın hakkında hiçbir delil indirmediği şeyleri O'na ortak koşmanızı ve Allah hakkında bilmediklerinizi söylemenizi haram kıldı."

Allah'ın haram kıldığı budur. İnsanların görebildiği ya da göremediği kötülükler ve Allah'ın belirlediği sınırları aşan davranışlar. Günahlar... -genel anlamda Allah'ın emirlerine yapılan her isyan günah olarak nitelendirilmektedir Haksız saldırı... Allah'ın belirlediği şekliyle hak ve adalete uymayan her davranış demektir bu... Allah'ın kendilerine hiçbir güç ve yetki vermediği şeyleri ve kimseleri ilâhlığın özelliklerinde Allah'a ortak koşma... Cahiliye toplumunda olup bitenler bu açıklamanın kapsamına girmekteydi ve bu, her cahiliye toplumunda yaşanan bir olgudur. İnsanlar için kanunlar koymak suretiyle Allah'a ortak koşma, kimilerine ilâhlığın özelliklerini verme... Allah hakkında bilmedikleri şeyleri söyleme... Tıpkı müşriklerinin helâl kılma ve haram kılmada söyleyip bir bilgiye ve kanıta dayanmaksızın Allah'a mal ettikleri sözler gibi...

İlk defa bu ayetlerle muhatap olan ve aşağıdaki kınamayla karşı karşıya kalan müşriklerin durumuna ilişkin olarak gelen rivayetler oldukça ilginçtir. "De ki, Allah'ın kullarının yararına sunduğu güzellikleri kim h aram etti? Kelbi şöyle rivayet etmektedir: "Müslümanlar elbise giyerek Kâbe'yi tavaf edince, müşrikler onları kınadılar... Ayet bunun üzerine nazil oldu."

Cahiliye, taraftarlarına neler yapıyor, görün. Fıtratları yozlaşmış ve Kur'ana Kerim'in Adem ve Havva'ya ilişkin olarak "... Ağacın meyvesinden tadar-tatmaz ayıp yerleri meydana çıktı. Bunun üzerine cennet yaprakları ile örtünmeye koyuldular" şeklinde sözünü ettiği sağlam fıtrattan uzaklaşmış, sapmış birtakım insanlar Allah'ın evini çıplak tavaf ediyorlar. Bu, yetmiyormuş gibi, müslümanları giyinik olarak, yüce Allah'ın insanları onurlandırmak ve örtmek, fıtrî sağlamlığı ve güzelliği içinde fıtratlarının temel özelliklerini geliştirmek ve onları hayvansal çıplaklıktan, hem bedensel, hem de ruhsal çıplaklıktan kurtarmak için insanlara lütfettiği güzellikler içinde Kâbe'yi tavaf ederken görünce... Allah'ın yarattığı fıtrat uyarınca Allah"ın lütfettiği güzel giysiler içinde Allah'ın evini tavaf ederken görünce onları "kınıyorlar."

Cahiliye insanları bu hale getirir, işte... Fıtratlarını, zevklerini, düşüncelerini, değer ve ölçülerini işte böyle yozlaştırır, altüst eder... Acaba çağdaş cahiliye, bu konuda insanlara Arap cahiliyesinde eski Yunan cahiliyesinde Roma cahiliyesinde, eski İran cahiliyesinde ve her zaman ve her yerdeki cahiliyelerde yaptıklarından farklı bir şey mi yapmaktadır?

Çağdaş cahiliye, insanların elbiselerini çıkarmaktan, onları Allah korkusu ve utanma duygusundan uzaklaştırmaktan başka bir şey mi yapıyor? Bu çıplaklığı ilericilik, çağdaşlık ve yenilik olarak kitlelere kabul ettirmiyor mu? Örtünen özgür ve iffetli müslüman kadınları "gericiler", "gelenekçiler" ve "köylüler" diye ayıplamıyor mu?

Yozlaşma aynı yozlaşmadır. İnsanların sağlam fıtrattan uzaklaşıp çarpık bir karaktere sahip olmaları yinelenmiştir. Ölçülerdeki başkalaşım aynı başkalaşımdır. Bütün bunlardan sonra aynı büyüklenme duygusudur egemen olan.

"Böyle bir direktif mi almışlar? Tersine onlar azgın bir millettir." (Zariyat -53)

Şu çıplaklık, şu yozlaşma, şu hayvanlaşma ve şu büyüklenme ile şirk ve Allah`ın dışında insanlar için yasalar koyan sahte tanrılar arasındaki ilgi açısından cahiliye toplumları arasında ne gibi bir fark vardır?

Şayet Arap müşrikleri, kâhinlerin, tapınak bekçilerinin ve kabile önderlerinin buyruklarına göre hareket eden benzerleri diğer eski cahiliye toplumları gibi şu çıplaklık konusunda yarım adadaki egemenliklerini garantiye almak için onların bilgisizliklerini istismar eden, akıllarını hiçe sayan yeryüzünün sahte tanrılarının buyruklarına göre hareket etmişlerse günümüz müşrik erkek ve kadınları da bu konuda yeryüzü tanrılarının buyruklarına göre hareket ediyor, bunlara uymazlık edemiyor. Kadınıyla, erkeğiyle çağdaş cahiliye mensuplarının kendilerini kurtaramadıkları bu çılgınlığın gerisinde moda evleri ve stilistleri,. güzellik uzmanları ve güzellik salonları denen sahte tanrılar yer almaktadır. Bu tanrılar emirler yağdırırlar, ardından yeryüzünün her tarafındaki züppeler ve çıplak hayvanlar onur kırıcı bir itaatle bu buyrukları hemen uygularlar. Bu seneki yeni moda herhangi bir kadının boyuna posuna uysa da uymasa da, güzellik için öngörülen şatafatlar kendisine uygun olsa da olmasa da bu zavallı kadın ister istemez hepsini uygulayacaktır. Bu sahte tanrıların emirlerine itaat edecektir. Yoksa çevresindeki diğer hayvancıklar tarafından ayıplanır.

Moda evlerinin, güzellik salonlarının, çıplaklık ve teşhir kamplarının, bu kızgın hamleyi yönlendiren bilimlerin, fotoğrafların, roman ve hikâyelerin, dergi ve gazetelerin gerisinde kimler vardır? Bir kısmı, ahlâksızlık için tercih edilecek ve elden ele dolaştırılacak duruma gelmiş dergi ve hikâyelerin bu duruma gelmesinde kimlerin parmağı vardır? Evet bütün bunların gerisinde yer alanlar kimlerdir?

Bütün dünyada, tüm bu iletişim araçlarının gerisinde yer alanlar yahudidir... Yahudiler, ruhsal hezimete uğramış bu hayvanların üzerinde tanrılık yetkilerini ve özelliklerini ellerinde tutuyorlar. Her yerde başlattıkları bu akımlar aracılığıyla hedeflerine ulaşıyorlar. Bu salgınlar aracılığıyla bütün dünyayı oyuncak haline getirmek, bunun ardından psikolojik ve ahlâki çözülmeyi yaygınlaştırmak, insan fıtratını yozlaştırıp moda ve güzellik uzmanlarının ellerinde oyuncak haline getirmek onların hedefleri arasında yer almaktadır. Sonra kumaş, süs ve güzellik araçlarının ayrıca bu pazara dayanan ve ondan beslenen birçok sanayi ürünlerinin tüketimindeki savurganlıkla ekonomik hedeflerine ulaşmayı amaçlamaktadırlar.

Kuşkusuz elbise ve kıyafet sorunu, Allah'ın şeriatından ve O'nun hayat sisteminden kopuk olarak ele alınacak bir sorun değildir. Surenin akışı içinde bu sorunla iman ve şirk sorunu arasındaki bu ilginin kurulması bu yüzdendir.

Bu sorunun inanç sistemi ve şeriatla çeşitli yönlerden ilgisi vardır.

Her şeyden önce bu sorun,Rabblık sorunuyla ilgilidir. Bu konularda insanlar için hükümler koyan, hem ahlâk, hem ekonomi hem de hayatın birçok yönünde derin etkisi bulunan mercinin belirlenmesiyle ilgilidir.

Cahiliye, düşünceleri, zevkleri, değerleri ve ahlâkları yozlaştırır. Böylece hayvanlara özgü çıplaklığı, açık-saçıklığı ilericilik, gelişmişlik olarak nitelendirir, bunun yanında insana özgü örtünmeyi de gelişmemişlik, gericilik olarak nitelendirir. İnsan fıtratının ve insanî özelliklerin bundan daha fazla yozlaşması, tersyüz olması düşünülemez.

Bütün bunlardan sonra bazı cahiliye mensubu kişiler kalkıp bize şunu söylüyorlar: Dinle kıyafetin ne ilgisi var? Kadın giyimiyle dinin ne alâkası var? Güzellik, dini neden ilgilendirsin?.. İşte bu, her zaman ve her yerdeki cahiliye toplumlarında insanların yaşadığı bir yozlaşma, bir tersyüz olma durumudur.

Ayrıntılı bir sorun olarak belirmesine karşın Allah'ın ölçüsünde ve islâmın değerlendirmesinde bu denli önemsediği için öncelikle tevhid ve şirk sorunuyla ilişkisi bulunduğu için, ikinci olarak insan fıtratının, ahlâki yapısının, toplumun ve hayat düzeninin sağlam ya da bozuk oluşuyla ilişkili olduğu için... Surenin akışı bu sorunun üzerine, güçlü, etkin ve vurgulu bir değerlendirme yapıyor. Büyük inanç sistemine ilişkin konuları ele alırken başvurduğu yöntemle soruna değiniyor. İnsanoğluna, yeryüzünde hayatlarının sınırlı ve belirlenmiş olduğuna, süre dolduğu zaman bir saat geriye ya da ileriye alınmasına imkân bulunmadığına ilişkin bir uyarıda bulunmak suretiyle sorun üzerine etkin bir değerlendirme yapıyor.


Kuran-i Kerim Tefsiri

O

A´raf

O

TOPLUMLARIN ECELİ

34- "Her toplumun belirlenmiş bir eceli vardır. Ecelleri geldiğinde onu ne bir an erteleyebilirler ve nede bir an öne alabilirler. "

Kuşkusuz bu, inanç sisteminin temel gerçeklerinden biridir. Ayetlerin akışı bununla, hayatın sürmesine aldanmamaları konusunda uyarmak amacıyla, Allah'ı anmayan, O'na şükretmeyen gafil gönüllerin teline dokunuyor.

Burada sözkonusu edilen `ecel', ya her insanın ölümüyle, hayatının sona ermesiyle dolan "ecel"dir ya da her milletin yeryüzündeki güçleri ve hakimiyetleri anlamındaki `ecel'idir. İster bu olsun ister şu olsun, farketmez. Bir an bile öne alınması ya da geciktirilmesi mümkün değildir bunun.

Bu gezintiyi tamamlamadan önce, gerek -En'am suresinde (3) sözkonusu edilen kurbanlar, adaklar ve bunlara ilişkin olarak belirlenen haramlar ve helaller konusunda gerekse bu surede sözkonusu edilen giyecek ve yiyecek konusunda cahiliye mensuplarının tutumlarını karşılarken Kur'an'ın ifade yöntemindeki şaşırtıcı benzerliği belirtmeden geçemeyeceğiz.

Kur'an'ın ifade yöntemi, kurbanlar, adaklar, hayvanlar ve meyveler konusunda öncelikle cahiliyenin fiilen uyguladığı gelenekler ve uyguladıkları bu geleneklerin Allah'ın hükmü olduğunu -Allah'a iftira atarak- ileri sürmeleriyle söze başlamıştı. Sonra, kendilerinin haram kıldıkları şeyin Allah tarafından haram kılındığına ve helâl kıldıkları şeyin Allah tarafından helâl kılındığına ilişkin olarak dayandıkları bir kanıtın olup olmadığını sormuştu.

"...Yoksa Allah'ın size bu direktifi verdiğinin somut tanıkları mısınız? Körü körüne insanları yoldan çıkarmak amacı ile Allah' a iftira eden, Allah adına yalan uyduran kimseden daha zalim kim olabilir? (En'am: 144)

Daha sonra, ilâhlığın özelliklerinden olan hakimiyeti ellerine geçirmekte somutlaşan bu şirklerini Allah'ın kaderine ve kendilerine yönelik buyruğuna dayandırmaya çalışmak suretiyle bu karşılaşmadan kaçışlarını gözler önüne sermişti:

"Müşrikler diyecekler ki; "Eğer Allah dileseydi ne biz ve atalarımız O'na ortak koşar ve ne de bir şeyi yasaklardık." Onlardan öncekilerle bu şekilde peygamberlerini yalanladılar da azabımızın acısını tattılar. Onlara de ki; "Önümüze koyacağınız bir bildiğiniz var mı? Siz sadece sanının, yakıştırmaların peşinden gidiy orsunuz, sırf tahminlere dayanıyorsunuz.

-"De ki; "Yetkin delil Allah'ın tekelindedir. Eğer o dileseydi, hepinizi doğru yola iletirdi.

-De ki; "Allah'ın bu yasakları koyduğuna şahitlik edecek tanıklarınızı getiriniz bakalım. Eğer onlar bu yolda şahitlik ederlerse, sakın şahitliklerini onaylama. Ayetlerimizi yalanlayanların, ahirete inanmayanların ve Rabblerine eş koşanların keyfi arzularına uyma. (En'am 148-150)

Müşriklerin Allah'a mal ederek ileri sürdükleri bu batıl hükümler yalanlandıktan sonra Peygamberimizin onlara; geliniz, bu konuda doğru, tek, güvenilir ve ondan başkasına başvurmanın doğru olmadığı kaynağa dayanarak yüce Allah'ın size haram ettiklerinin ve emrettiklerinin gerçek mahiyetini açıklayayım demişti.

"De ki; Geliniz, Rabbinizin neleri yasakladığını size söyleyeyim: O'na hiçbir şeyi ortak koşmayınız. Ana-babaya karşı iyi davranınız. Yoksulluk kaygısı ile evlatlarınızı öldürmeyiniz. Sizin de onların da rızkını biz veririz. Kötülüklerin açığına da gizlisine de yaklaşmayınız. Haklı bir gerekçe yokken Allah'ın dokunulmaz saydığı cana kıymayınız. İşte Allah ola ki düşünürsünüz diye size bu direktifleri veriyor (En'am 151)

Burada da aynı sıra ve adımlar takip edilmiştir. Çıplaklık kötülüğü ve giyecek ve yiyecekler konusunda yasaklar (haramlar) ve serbestler (helaller) belirleme bakımından egemenlik iddiasında bulunmakla içine düştükleri şirk durumu anlatılmıştı. Bu kötülük ve şirkten sakınmaları gerektiği vurgulanmıştı. Bunun yanında şeytanın yaptıkları ve komplosu sonucu anne ve babalarının cennette tek başına gelen çıplaklık trajedisi dile getirilmiş ve yüce Allah'ın ayıp yerlerini örten giysilerle süslenmelerini sağlayan giysileri göndermekle onlara yönelik nimeti hatırlatılmıştı. Ardından bu konuda belirledikleri yasaklar (haramlar) ve serbestler (helallerin) için bunlar Allah'ın hükmüdür! O'nun emridir demeleri tuhaf karşılanarak reddedilmişti:

"De ki; Allah'ın kullarının yararına sunduğu güzellikleri ve temiz yiyecekleri kim haram etti? De ki, "Bunlar, dünya hayatında müminler içindir, kıyamet günü ise sadece onlarındır. Biz ayetlerimizi bilenlere böyle ayrıntılı biçimde açıklıyoruz.

Burada kesin bilgiden söz edilmektedir, müşriklerin dinlerini, düşünce yapılarım, ibadetlerini ve yasalarını dayandırdıkları sanılardan ve yalanlardan değil. İşledikleri kötülüklere ilişkin ileri sürdükleri asılsız kuruntular boşa çıkarılınca Kur'an'ın ifade yöntemi yüce Allah'ın gerçekten onlara haram kıldığı şeyleri açıklamaya koyulmuştu:

-"De ki Allah sadece açık-gizli bütün kötülükleri, günahı, haksız saldırıyı, Allah'ın hakkında hiçbir delil indirtmediği şeyleri O'na ortak koşmanızı ve Allah hakkında bilmediklerinizi söylemeyi haram kıldı."

Nitekim daha önce de giyecek ve yiyecekler konusunda yüce Allah'ın emrettiği gerçekleri açıklamış onların Allah'a dayandırarak ileri sürdükleri hükümlerin geçersizliğini açıklamıştı:

"Ey insanoğulları her mescide girişinizde güzel elbiseler giyiniz, yiyiniz, içiniz, fakat israf etmeyiniz. Çünkü Allah israf edenleri sevmez."

Her iki karşılaşmada da sorun bütünüyle iman ve şirk sorununa bağlanmıştı. Çünkü bu özü itibarıyla hakimiyet sorunudur, insanların hayatı üzerindeki hakimiyet yetkisinin kime ait olacağı sorunudur. İnsanların kulluklarının kime yönelik olacağı sorunudur.

Sorun aynı sorundur. Ve bu sorun. karşılanırken aynı yönteme başvurulmakta, aynı adımlar takip edilmektedir. Ve kuşkusuz ulu .Allah doğru söylüyor!

"...Eğer Kur'an Allah'dan başkası tarafından gelmiş olsaydı, içinde mutlaka birçok çelişkiler bulurlardı." (Nisa: 82)

En'am suresi ile A'raf suresinin tabiatlarını incelediğimizde, inanç sorununun irdelendiği bu iki farklı alanda Kur'an'ın ifade birliği ve önemi daha bir belirginleşmektedir. Çünkü alanları farklılığı, temel sorunlarda cahiliyeye karşı başvurulan metodun birliğine engel oluşturmaz. Ve kuşkusuz bu Kur'an-ı indiren ulu Allah eksikliklerden uzaktır, yücedir.

AYETLERİ DOĞRULAYANLAR VE YALANLAYANLAR

Şu anda... ilk yaradılış hikâyesi ile bedenin giysilerle, ruhun da Allah korkusuyla örtülmesi konusunda Arap cahiliyesinin bunun da ötesinde tüm cahiliye toplumlarının karşılanması, aynı zamanda bu sorunun tümden büyük inanç sorununa bağlanması üzerine yapılan değerlendirme amaçlı bu uzun duraklamanın ardından...

Evet, şimdi de insanoğluna yönelik yeni bir çağrı başlıyor. Geçen duraklamada giysi sorununun bağlandığı büyük sorunla ilgili bir çağrı... dini kurallar ve yasalar konusunda, hayata ilişkin durumlarda ve sistemlerde başvurulacak ve uyulacak merci sorunu... İnsanların başvuracakları yönü belirlemek içindir bu. Bu yön Rabblerinden getirdikleri mesajı duyuran Peygamberlerin -salât ve selâm üzerine olsun- yönüdür. Bu gezintide ayetlerin akışının değindiği yolculuğun sonunda gerçekleşecek hesaplaşma ve yapılanların karşılık görmesi olayı peygamberlerin çağrısına uyma ya da uymama temeline göre olacaktır:


Kuran-i Kerim Tefsiri

O

A´raf

O

35- "Ey insanoğulları, size sizden olan peygamberler gelerek, ayetlerimi açıkladıkları zaman kimler kötülüklerden sakınıp kendilerini düzeltirlerse, onlar için artık korku sözkonusu değildir ve onlar üzülmezler de. "

36- "Ayetlerimizi yalanlayanlar, onlara burun kıvıranlar ise, orada ebedi kalmak üzere cehennemliktirler. "

Yüce Allah'ın Adem ve evlatlarıyla yaptığı sözleşme budur. Budur O'nun yarattığı ve üzerindeki süreyi belirlediği yeryüzünde halifelik yapmanın şartı. Yüce Allah, bu şart ve sözleşme uyarınca üstlendiği fonksiyonu yerine getirmesi için insan türünü yeryüzüne halife kılmış ve oraya yerleştirmiştir. İnsanın bu sözleşme ve şarta uymayan tüm davranışları dünyada Allah'a teslim olmuş kişilerce reddedilecek ve onaylanmayacaktır. Aynı zamanda, O, ahiretteki karşılığı cehennem ateşi olan bir günah yüklenmiştir. Yüce Allah bu günaha karşılık bir diyet ya da bir bedel kabul etmeyecektir.

"...Kimler kötülüklerden sakınıp kendilerini düzeltirlerse, onlar için artık korku sözkonusu değildir ve onlar hiç üzülmezler de."

Çünkü takva (Allah korkusu) onları günahlardan ve kötülüklerden uzak tutar, -kötülüklerin en iğrenci de Allah'a ortak koşmak, onun egemenliğini gaspetmek, ilâhlık özelliklerini iddia etmektir- onları güzel şeylere, Allah'ın emirlerine uymaya yöneltir. Sonuçta onları korkudan emin oldukları ve hoşnut oldukları bir yere vardırır.

"Ayetlerimizi yalanlayanlar, onlara burun kıvıranlar ise orada ebedi kalmak üzere cehennemliktirler."

Çünkü yalanlama ve Allah'ın sözleşmesine ve şartına uymaya burun kıvırma, bu müstekbirlerin (büyüklük taslayanların) dostları olan iblisle ateşte buluşmalarına neden olur. Böylece yüce Allah'ın vaadi gerçekleşmiş olur:

"Andolsun ki, insanlardan kim sana uyarsa onları ve sizi birlikte cehenneme dolduracağım."

ÖLÜM SAHNESİ

Buradan itibaren, ayetlerin akışı geçen gezintinin sonunda işaret edilen ecelin sona ermesiyle gerçekleşen ölüm sahnesini sunmaya başlıyor. "Her toplumun belirlenmiş bir eceli vardır. Ecelleri geldiğinde onu ne bir an erteleyeb ilirler ve ne de bir an öne alabilirler." Ardından mahşer ve hesaplaşma sahnesini, bir de insanlar arasında hüküm verme ve dünyadayken yapılanların karşılığını görme sahnesini sunuyor. Bu sahneler, sanki daha önce özetle dile getirilen Allah'dan sakınan muttakilerle büyüklük taslayanların (müstekbirlerin) durumunun ayrıntılı biçimde ele alınışı amacına yöneliktir. Belirlenen ecelin bitiminden sonra muttekilerle müstekbirlerin başına gelenlerin tasviri niteliğindedir. Kur'an'ın eşsiz yöntemiyle yapılan bir tasvirdir bu. Kur'an'ın yöntemi, Kur'an-ı okuyanın ve dinleyenin göreceği ve tüm varlığıyla seyredeceği biçimde canlı ve hareketli olarak gözler önüne getirir sahneleri...

Kur'an'ın ifade yöntemi, kıyamet sahnelerine dirilişi ve hesaplaşma, nimet ve azap sahnelerine büyük önem vermiştir. Yaşadığımız dünyadan sonra yüce Allah'ın insanlara vadettiği bu öte dünya sadece vasfedilmemiş, aynı zamanda somut, canlı, hareketli, açık ve belirgin bir şekilde tasvir edilmiştir. Müslümanlar bu alemde eksiksiz bir şekilde yaşamışlardı. Sahnelerini görmüş, ondan etkilenmişlerdi. Kimi zaman kalpleri titremiş, kimi zaman bedenleri ürpermiş, ardından tekrar huzura kavuşmuşlardı. Uzakta onlar için cehennem ateşinin kavurucu alevi belirmiş, bazen cennetten hoş meltemler esivermiştir. Bu yüzden vadedilen gün gelmeden önce, o alemi tam anlamıyla öğrenmişlerdi. Onların bu aleme ilişkin sözlerini ve duygularını izleyen biri, onların şu dünyadaki hayatlarından daha derin ve daha doğru bir biçimde o alemde yaşadıklarını anlardı. Onlar bütün duygularıyla o aleme taşınırlardı. Tıpkı insanın bir evden diğer bir eve, bir bölgeden diğer bir bölgeye taşınması gibi. Hem de daha şu gözle görülen ve algılanan dünya hayatındayken. Öte dünya onların duygularında vadedilen bir gelecekten ibaret değildi, gözle görülen bir realiteydi.

Belki de burada sunulan sahneler, Kur'an-ı Kerim'de yer alan kıyamete ilişkin sahnelerin en uzunları, en hareketlileridir. Peşpeşe gelen manzaralar en çok barındıran ve birçok karşılıklı konuşmayı içeren sahnelerdir. Tüm bunları öylesine coşkun bir canlılıkla sunmaktadırlar ki, bütün bunların kelimelerle nasıl ifade edildiğine hayret ediyor insan. Çünkü tüm bunları bizzat görmedikçe algılamak mümkün değildir.

Daha önce de söylediğimiz gibi bu sahneler, Adem peygamberin -salât ve selâm üzerine olsun- hikâyesi, O'nun ve eşinin şeytanın aldatması sonucu cennetten çıkarılması üzerine yapılan bir değerlendirme olarak yer alıyorlar. Ayrıca anne-babalarını cennetten çıkardığı gibi, onları da tuzağa düşürmemesi için yüce Allah tarafından Ademoğulları'na bir uyarı niteliğindedirler. Yüce Allah, insanları eski düşmanlarının telkinlerine ve vesveselerine uymaları konusunda uyarıyor. Peygamberlerin getireceği doğru yol kılavuzu ve şeriata uyacaklarına şeytana uymayı tercih ettikleri takdirde dostlarının şeytan olacağını vurgulayarak insanları tehdit ediyor. Sonra ayetlerin akışı, ölüm sahnesini ardından da aralarında bir zaman farkı yokmuş gibi kıyamet sahnelerini sunuyor. Bir de bakıyoruz ki, orada olup bitenler şu peygamberlerin haber verdiklerini doğruluyorlar. Şeytana uyanlara cennete dönüş yasaklanıyor. Anne-babaları çıkarıldığı gibi, oradan alıkonuluyorlar. Şeytana karşı çıkıp Allah'a itaat edenlerse, cennete geri dönüyorlar ve yüceler aleminden şöyle sesleniliyor onlara:

"İşlediğinize karşılık olarak işte size varis olduğunuz cennet." (A'raf 43)

Tıpkı göçmenlerin ve gurbetçilerin mutluluk ülkesine dönüşleri gibi.

Geçen hikâye ile bu hikâye üzerine yapılan değerlendirmeler ve hemen ardından yer alan ve başından sonuna kadar birtakım güzellikleri barındıran kıyamet sahneleri arasındaki bu uyum içinde... Bu hikâye ruhlar aleminde meleklerin hazır bulunduğu bir sahnede başlıyor. -Yüce Allah o gün Adem ve eşini yaratıp cennette yerleştiriyor. Şeytan onları aldatıp eksiksiz ve saf kulluk ve itaat derecesinden aşağı düşürüyor ve onların cennetten çıkarılmalarına neden oluyor- yine meleklerin hazır bulunduğu bir sahneden sona eriyor... Evet bu ahenk içinde başlangıçla sonuç birleşiyor. Arada dünya hayatı, en sonunda da ölüm yer alıyor. Bu da başlangıç ve sonuçla birlikte ortada tam bir düzen oluşturuyor.

Şimdi bu olağanüstü sahneleri sunmaya başlayalım.

ÖLÜMDEN SONRA KÂFİRLERİN TAVRI

İşte, ölüm sahneleriyle karşı karşıyayız... Allah'a iftira eden, O'nun adına yalan söyleyenlerin ölüm sahnesi... Bunlar babalarından devraldıkları düşünce ve ayinleri, kendi kendilerine yasalaştırdıkları gelenek ve hükümleri Allah'ın emri olarak ileri sürmüşlerdi.

Peygamberlerin getirdiği Allah'ın ayetlerini yalanlayanların -oysa inanılması gereken Allah'ın hükmü budur- zan ve yalanı bilgiye ve gerçeğe tercih edenlerin ölüm sahnesi... Bunlar kendileri için belirlenen dünya nimetlerinden, paylarını aldıkları gibi, peygamberlerin getirdiği ve onlara duyurduğu Allah'ın ayetlerinden de paylarını almışlardı:


Kuran-i Kerim Tefsiri

O

A´raf

O

37- "Allah adına yalan uydurandan ya da O'nun ayetlerini yalanlayanlardan daha zalim kim olabilir? Onlara kitaptaki payları erişir. Sonunda canlarını almak üzere elçilerimiz yanlarına geldiklerinde kendilerine `Allah'ın dışında taptığınız putlar hani nerede? deyince, "Koyup gittiler bizi' derler. Böylece kâfir olduklarına dair kendileri şahitlik ederler.

İşte şimdi Allah'a iftira eden, O'nun adına yalan söyleyen ya da O'nun ayetlerini yalanlayanların sahnesiyle karşı karşıyayız. Allah'ın elçileri olan melekler gelmiş canlarını alıyorlar. Bu esnada aralarında şu karşılıklı konuşma geçiyor.

"...Allah'ın dışında taptığınız putlar hani nerede" dediler.

Allah'a iftira ederek ileri sürdüğünüz iddialar nerede? Dünyada dost edindiğiniz ve peygamberlerin diliyle size ulaşan Allah'ın mesajından sizi alıkoyan tanrılarınız hani? Şu anda hayatınız elinizden alınmakta ve sizi ölümden kurtaracak, Allah'ın belirlediği zamanı bir an olsun geciktirecek kimse bulamıyorsunuz. Hani nerede o sahte tanrılarınız?

Verilen cevap, o kaçınılmaz, net ve biricik cevap oluyor.

"(..) Koyup gittiler bizi' derler."

Göremiyoruz onları, kaybolup gittiler. Nerede olduklarını bilmiyoruz. Yanımıza da gelmiyorlar?.. Kullukla yöneldikleri tanrılarının yol göstermediği, böylesine sıkıntılı bir anda yardım edemediği kulların durumu ne acı... Böyle anlarda kullarına yol göstericilik yapamayan tanrılara yazıklar olsun.

"(...) Böylece kâfir olduklarına dair kendilerine şahitlik ederler."

Aynı şekilde onları surenin akışı içinde, dünyadayken kendilerine Allah'ın azabı geldiğinde bu tür bir tavır içinde görmüştük.

"Azabımıza uğradıkları andaki tek feryatları `Biz gerçekten zalimdik' demekten ibaret oldu."

CENNET VE CEHENNEM MANZARALARI

Ölüm sahnesi sona erince, kendimizi bir sonraki sahnenin karşısında buluyoruz. Az önceki ölüm sahnesinde yer alanlar bu sefer ateştedirler... Ayetlerin akışı iki sahne arasında olup bitenden söz etmiyor. Ölüm, diriliş ve mahşer arasındaki süreyi atlıyor. Sanki az önce ölüm sahnesinde yer alanlar, evlerinden alınıp ateşe konulmuşlar gibi.


Kuran-i Kerim Tefsiri

O

A´raf

O

38- "Allah onlara "Sizden önce gelip göçen cin ve insan toplulukları yanında cehenneme giriniz " der. Her cehenneme giren topluluk yoldaşına lânet okur. Sonunda hepsi biraraya gelince sonrakiler, kendilerinden öncekiler için "Ey Rabbimiz, bizi bunlar yoldan çıkardı, onun için bunlara bir kat daha fazla cehennem azabı çektir" derler. Allah da onlara "Herbirinizin azabı ikiye katlanmıştır, ama bilmiyorsunuz. "

39- "Öncekiler de, kendilerinden sonrakilere "Sizin de bizden bir farkınız yoktu. O halde siz de işlediğiniz kötülüklerin karşılığı olan azabı çekiniz " derler.

"(...) Sizden önce gelip geçen cin ve insan toplulukları yanında cehenneme giriniz."

Burada, ateşte, cin ve insanlardan arkadaşlarınıza, dostlarınıza katılın... Rabbine isyan eden iblis değil miydi? O değil miydi Adem ve eşini cennetten çıkaran? Evlâtlarından saptırdığını saptıran o değil miydi? Yüce Allah'ın O'nu ve O'na kananlar ateşe dolduracağını vadettiği o değil miydi?.. O halde birlikte girin ateşe... Öncekiler ve sonrakiler giriniz. Çünkü hepiniz birbirinizin dostusunuz. Birbirinizden farkınız yok sizin.

Dünyadayken bu milletler, topluluklar ve gruplar birbirlerinin dostlarıydılar. Sonrakiler önce gelenleri takip ederdi. Uyulanlar uyanlara direktifler verirlerdi. Bugünse, aralarında nasıl kin baş gösterdiğini, birbirlerine nasıl kötü sıfatlarla hitap ettiklerini görelim:

"(...) Her cehenneme giren topluluk yoldaşına lânet okur."

Sonunda oğulun babasını lânetlemesi, efendisinin kölesine sahip çıkmaması, tanımazlıktan gelmesi ne kötü...

"(...) Hepsi biraraya gelince..."

Sonrakilerle öncekiler buluşunca, uzaklarla yakınlar birleşince, aralarında çekişme ve tartışma başlar:

dan çıkardı, onun için bunlara bir kat daha fazla cehennem azabı çektir' (derler.)

Komedileri ya da trajedileri böyle başlar. Sahne birbirine dost olanları ve yardakçıları ortaya çıkarıyor. Bunlar düşmanlar gibi birbirlerini tanımazlıktan geliyorlar, bazısı bazısını itham ediyor. Kimisi kimisine lânet okuyor. "Rabbimiz"den en kötü cezayı vermesini istiyor. İftira attıkları, ayetlerini yalanladıkları "Rabbimiz"den... Bu günse, sadece O'na dönüyorlar, dua ederek O'na yöneliyorlar. Gelen cevap tam da dualarına karşılık oluyor.. Ama ne karşılık...

"(...) Allah da onlara "Herbirinizin azabı ikiye katlanmıştır, ama bilmiyorsunuz der."

Hem size hem de onlara isteğiniz "azabın ikiye katlanması cezası" verilmiştir.

Duanın cevabını duydukları zaman aleyhlerinde duada bulunanlar dua edenlere karşı adeta seviniyorlar. Onlara dönüp şamatayla "hep birlikte bu cezayı haketmişsiniz' derler.

"Öncekiler de kendilerinden sonrakilere "sizin de bizden bir farkınız yoktu. O halde siz de işlediğiniz kötülüklerin karşılığı olan azabı çekiniz" derler."

Bu alaylı ve aşağılayıcı sahne de böylece bitmiş oluyor, ardından bu değişmez sona ilişkin bir açıklama ve bir vurgu yer alıyor. Bu da nimetler yurdundaki müminlerin oluşturduğu karşıt sahnelerin sunulmasından önce yapılıyor.


Kuran-i Kerim Tefsiri

O

A´raf

O

40- "Ayetlerimizi yalanlayanlar ve onlara burun kıvıranlar var ya, gökyüzü kapıları yüzlerine açılmaz ve deve, iğne deliğinden geçmedikçe cennete giremezler. Biz ağır suçluları işte böyle cezalandırırız. "

41- Onlara bir cehennem döşeği ile üzerlerini örtecek bir cehennem yorganı verilir. Biz zalimleri işte böyle cezalandırırız.

Bu harikulade sahnenin önünde istediğin gibi durup düşünebilirsin... İğne deliğinin karşısında bir deve... Kocaman devenin geçmesi için bu küçücük delik açıldığında o zaman -ama sadece o zaman- şu yalanlayanlar için gök kapılarının açılması, dualarının ya da tevbelerinin kabul edilmesini -ne yazık ki vakit geçmiştir- onların nimetler yurduna, cennete girmelerini bekleyebilirsin. Ama şu anda, deve iğnenin deliğinden geçene kadar onlar ateşte olacaklar. Buluştukları birbirlerine katıldıkları birbirlerini kınayıp lânetleştikleri, kimisi kimisine en kötü cezaya çarptırılması isteği ve dostun dostuna isteğini hep birlikte tattıkları cehennemde kalacaklar.

"(...) Biz ağır suçluları işte böyle cezalandırırız."

Sonra ateşteki yaşayışlarını seyret:

"Onlara bir cehennem döşeği ile üzerlerine örtecek bir cehennem yorganı verilir."

Cehennem ateşinden bir döşek vardır altlarında... Bu döşek -alaya almak için- yatak olarak nitelendirilmektedir. Yoksa bu bilinen bir yatak gibi değildir. Ne yumuşaktır ne de rahattır rahatlatır adamı. Aynı zamanda cehennem ateşinden yorganlar atarlar üstlerine.

"...Biz zalimleri işte böyle cezalandırırız."

O suçlular da zalimler. Allah'ın ayetlerini yalanlayan, yalan uydurarak Allah'a mal eden iftiracı müşriklerdir zalimler. Bunların tümü de Kur'an'ın ifadesine göre aynı ânlamına gelen sıfatlardır.


Kuran-i Kerim Tefsiri

O

A´raf

O

42- "İman edip iyi ameller işleyenlere gelince biz hiç kimseye gücünün yeteceğinden fazla yük yüklemeyiz. Onlar orada ebedi olarak kalmak üzere cennetliktirler. "

43- "Kalplerindeki kin-kıskançlık kalıntılarını söküp atmışlardır. Ayaklarının altında ırmaklar akar. Onlar şöyle derler; Bizi bu derece erdiren Allah'a hamdolsun. Eğer Allah bize yol göstermeseydi, biz kendiliğimizden bu dereceye eremezdik. Belli ki, Rabbimizin peygamberleri bize gerçeği getirmişlerdi, onlara şöyle seslenilir; İşte size cennet, işlediğiniz iyi amellerin karşılığı olarak onu hakettiniz.

Bunlar inanan ve yapabildikleri kadar iyi işler yapan kimselerdir. Güçlerinin yetebileceğinden fazlasıyla sorumlu değildirler. İşte bunlar cennetlerine geri dönüyorlar. Bunlar Allah'ın izni ve lütfu ile cennet ehlidirler. Yüce Allah rahmeti sonucu, ayrıca inanıp iyi işler yapmaları nedeniyle cennete varis kılmıştır onları. Bu, Allah'ın peygamberlerine uyup şeytana karşı çıkmalarının, ulu ve merhamet sahibi Allah'ın emirlerine itaat edip aşağılık ve değişmez düşmanlarının vesvesesini dinlememelerinin karşılığıdır. Şayet yüce Allah'ın rahmeti olmasaydı -güçleri oranında- yaptıkları amelleri yeterli olmazdı. Nitekim Peygamberimiz -salât ve selâm üzerine olsun- "Herhangi birinizin yaptığı iyi işler onun cennete girmesi için yeterli değildir" Sen de mi ya Rasulullah?" dediklerinde, yüce Allah rahmeti ve lütfu ile beni kuşatmadıkça ben de öyle"... buyurmuştur (Sahihi Müslim)

Bu konuda yüce Allah'ın duyurdukları ile peygamberimizin sözleri arasında bir çelişki, bir farklılık sözkonusu değildir Çünkü peygamberimiz kendiliğinden konuşmaz. Bu konu etrafında islâmi gruplar arasında meydana gelen tüm tartışmalar, bu din hakkındaki sağlıklı bir anlayıştan çok kişisel ihtiraslara, arzulara dayanmaktadır. Kuşkusuz yüce Allah, insanoğlunun eksik olduğunu, yetersiz olduğunu, birçok yönden zayıf olduğunu, yaptığı iyi amellerin değil cennete, dünyada kendisine verilen herhangi bir nimete bile karşılık olamayacağını biliyordu. Bu nedenle yüce Allah, onlara merhamet etmeyi üzerine aldı ve insanların az, eksik ve sınırlı çabalarını kabul edip, onlara cenneti vadetti. Bu, yüce Allah'ın onlara yönelik lütfunun ve rahmetinin eseridir. Evet, onu yaptıkları iyi işlerle hakettiler ama, Allah'ın onlara yönelik rahmeti sayesinde elde ettiler.

Sonra... Şu iftiracı, yalancı, suçlu, alim ve kâfir müşrikler cehennemde lânetleşip çekişirlerken, daha önce birbirlerinin dostu, yardımcısı iken burada birbirlerine kin ve nefret beslerken...

İnanıp inançları gereği işler yapanlar cennette sevgi, dostluk ve şefkat içinde kardeşçe yaşıyorlar. Aralarında esenlik ve dostluk duyguları egemendir.

"(...) Kalplerindeki kin-kıskançlık kalıntılarını söküp atmıştır."

Onlar insandırlar ve insan olarak yaşadılar. Dünya hayatında içlerinde bastırmalarına rağmen aralarında kin gütmeler, meydana gelmişti. Kimi zaman öfkelerini yendikleri, bazen de ona yenik düştükleri olmuştu. Bununla beraber gönüllerde her zaman izleri kalabilir.

Kurtubi "Ahkam-ul Kur'an" adlı tefsirinde Resulullah'ın -salât ve selâm üzerine olsun- şöyle buyurduğunu anlatır. "Kin, cennet kapılarının üzerinde develerin çöktüğü yerler gibi durur. Allah onu müminlerin gönüllerinden söküp atmıştır." Hz. Ali (r.a)'nın şöyle dediği rivayet edilir: Ben, Osman, Talha ve Zübeyr'in yüce Allah'ın haklarında "Kalplerinde kin-kıskançlık kalıntılarını söküp atarız" dediği kişilerden olmanızı ümid ederim.

Cehennemliklerin altlarından ve üstlerinden ateş alevlenirken, cennetliklerin en altlarından ırmaklar akar. Üzerlerine tatlı bir meltem esmektedir.

"...Ayaklarının altında ırmaklar akar."

Cehennem ehli birbirlerine hakaret etmekle, çekişmekle uğraştıkları sırada cennet ehli verdiği nimetlere karşı Allah'a hamd etmek, O'nun kendilerine yönelik rahmetini itiraf etmekle uğraşıyorlar.

"...Bizi bu dereceye erdiren Allah'a hamdolsun. Eğer Allah bize yol göstermeseydi, biz kendiliğimizden bu dereceye eremezdik. Belli ki, Rabbimizin peygamberleri bize gerçeği getirmişlerdi."

Cehennem ehline, "Sizden önce gelip geçen cin ve insan toplulukları yanında cehenneme giriniz" şeklinde aşağılayıcı ve kınayıcı bir tarzda seslenirlerken cennet ehline hoş bir karşılama ve güzel bir ağırlamayla seslenilmektedir:

" ..Onlara şöyle seslenilir, işte size cennet, işlediğiniz iyi amellerin karşılığı olarak onu hakettiniz."

Bu şekilde cehennem ehli ile cennet ehli arasında tam bir karşıtlık meydana getiriliyor.

Ardından sahnenin sunulmasına devam ediyor ve birdenbire kendimizi geçen sahnenin karşısında buluyoruz. Artık cennet ehli yurtlarından emindirler, cehennem ehli de sonucu gözleriyle görmüşlerdir. Bu arada öncekiler sonrakilere sesleniyor, Allah'ın geçmişteki vaadinden soruyorlar:


Kuran-i Kerim Tefsiri

O

A´raf

O

44- "Cennetlikler, cehennemliklere seslenerek, "Biz Rabbimizin bize vadettiklerini gerçekleşmiş bulduk, siz de Rabbinizin size yönelik vaadlerini gerçekleşmiş buldunuz mu? derler. Cehennemlikler "Evet derlen Bu sırada aralarından biri yüksek sesle şöyle bağırır, "Allah'ın lâneti zalimlerin üzerine olsun. "

45- "Onlar insanları Allah yolundan alıkoyarlar, onu eğri göstermeye yeltenirler ve ahirete de inanmazlar. "

Bu sırada acı olay göze çarpmaktadır. Çünkü müminler Allah'ın vaadinin gerçekleşeceğinden emin oldukları gibi, azabının da gerçekleşeceğinden kesinlikle emindirler. Ama yine de soruyorlar.

Gelen cevap tek bir kelimedir "... Evet..."

Burada cevap bitiyor ve karşılıklı konuşma da kesiliyor.

"...Bu sırada aralarından biri yüksek sesle şöyle bağırı r:

`Allah'ın lâneti zalimlerin üzerine olsun."

"onlar insanları Allah yolundan alıkoyarlar, O'nu eğri göstermeye yeltenirler ve ahirete de inanmazlar."

Burada kastedilen "zalimler" kelimesinin anlamı da belirlenmiş oluyor. Bu kelime "kâfirler" kelimesiyle eş anlamlıdır. Bunlar insanları Allah'ın yolundan alıkoyan kimselerdir. Yolun eğri olmasını isterler, doğru olmasından hoşlanmazlar. Onlar aynı zamanda ahireti de inkâr ederler.

"Onu eğri göstermeye yeltenirler.." sıfatı insanları Allah'ın yolundan alıkoyanların gerçekte ne yapmak istediklerine işaret etmektedir. Onlar eğri yolu isterler, doğru yolu değil. Çünkü onlar eğrilikten hoşlanırlar, doğruluktan değil. Doğruluğun da tek bir şekli vardır: Allah'ın belirlediği yolda, O'nun hayat sistemine uyarak O'nun şeriatını uygulamak. Bunun dışındaki her şey eğridir, eğriliği istemektir. Bu istek, ahireti inkâr etmekle aynı düzeydedir. Çünkü insanları Allah'ın yolundan alıkoyan, O'nun hayat sisteminden ve şeriatından sapan biri ahirete inanmıyor demektir ve o Rabbine döneceğinden emin değildir. İşte Allah'ın hükmünden başka hükümlere uyan kişilerin tabiatlarının gerçek bir tasviri... Bu tasvir, ruhların gerçek mahiyetlerini belirginleştirmekte, onları derinden kaynaklanan, gerçekçi bir sıfatla nitelendirmektedir.

Sonra bakışlar sahnenin dışına yöneliyor. Orada cennetle cehennemi ayıran bir engel ilişiyor gözlerimize. Bu engelin üzerinde bazı insanlar duruyor ve bunlar cehennem ehli ile cennet ehlini yüzlerinden, belirtilerinden tanıyorlar. O halde, bakalım kimdir bunlar, cennet ve cehennem ehli ile ne işleri vardır?


Kuran-i Kerim Tefsiri

O

A´raf

O

46- "İki taraf arasında bir set ve bu setin tepelerinde her iki grubu simalarından tanıyan kimseler vardır. Cennete girememiş, fakat gireceklerini uman bu kimseler cennetliklere "selâmun aleyküm" diye seslenirler. "

47- "Bunların bakışları, cehennemliklere doğru kaydırılınca da "Ey Rabbimiz, bizi zalimler ile biraraya getirme" derler.

48- "Bu tepelerdekiler, simalarından tanıdıkları bazı azılı kâfïrlere de şöyle seslenirler. "Ne kalabalığınız ve ne de şımarmanıza yolaçan güçleriniz size yarar sağlamadı. "

49- ' `Allah onları hiçbir rahmete erdirmez " diye haklarında .yemin ederek küçümsediğiniz kimseler bunlar mıydı? Bu arada Allah onlara ' `Giriniz cennete, sizin için hiçbir korku sözkonusu değil artık, hiç üzülmeyeceksiniz " der.

Araf'ta -cennetle cehennemi birbirinden ayıran engel- duran bu adamların, iyilikleriyle kötülükleri denk gelen bir grup insan olduğu rivayet edilir. Bu yüzden ne cennet ehli ile birlikte cennete, ne de cehennem ehli ile birlikte cehenneme gitmişlerdir. İkisinin arasında kalıp Allah'ın lütfunu beklemekte, O'nun merhametini ümit etmektedirler. Bunlar cennet ehlini yüzlerinden tanırlar. Belki de yüzlerinin beyazlığı, parlaklığı, ya da çehrelerinden yayılan aydınlık ve meymenetten tanırlar. Aynı şekilde cehennem ehlini de yüzlerinden tanırlar. -Belki de yüzlerindeki siyahlıktan, meymenetsizlikten ya da dünyadayken büyüklük taslayıp havalara kaldırdıkları burunlarının üzerine vurulmuş bir damgadan tanırlar.- Nitekim Kalem suresinde şöyle denmektedir. "Onun havada olan burnunu yakında yere sürteceğiz." (Kalem: 16)

İşte onlar cennet ehline bakıp selâm veriyorlar. Ve yüce Allah onlarla birlikte kendilerini de cennete sokmasını arzuluyorlar. Gözleri cehennem ehline ilişince -sanki istemeyerek o tarafa yönelmişler gibi- onlarla aynı sonucu paylaşmaktan Allah'a sığınıyorlar:

İki taraf arasında bir set ve bu setin tepelerinde her iki grubu simalarından tanıyan kimseler vardı. Cennete girememiş, fakat gireceklerini uman bu kimseler cennetliklere "selâmun aleyküm" diye seslenirler.

"Bunların bakışları cehennemliklere doğru kaydırılınca "Ey Rabbimiz, bizi zalimler ile biraraya getirme" derler."

Sonra yüzlerinden tanınan suçluların önde gelenlerini görürler. Onları azarlayıp, kınayarak şöyle derler: "Bu tepelerdekiler, simalarından tanıdıklara bazı azılı kâfirlere de şöyle seslenirler. Ne kalabalığınız ne de şımartmanıza yolaçan güçleriniz size yarar sağlamadı."

İşte siz ateştesiniz. Kalabalığınız size yaramadı. Büyüklük taslamanız hiçbir fayda sağlamadı.

Sonra onlara, müminler hakkında onların sapık olduklarına, Allah'ın onlara merhamet etmeyeceğine ilişkin dünyada söyledikleri kendi sözlerini hatırlatıyorlar.

"Allah onları hiçbir rahmete erdirmez" diye haklarında yemin ederek küçümsediğiniz kimseler bunlar mıydı?

Bakın, şimdi onlar nerdedirler ve onlara neler söylenmektedir?

"Giriniz cennete, sizin için hiçbir korku sözkonusu değil ve artık hiç üzülmeyeceksini z."


Kuran-i Kerim Tefsiri

O

A´raf

O

50- "Cehennemlikler cennetliklere "Bize biraz su ya da Allah'ın size sunduğu yiyeceklerden biraz bir şeyler ikram ediniz? diye seslenirler. Cennetlikler ise "Allah her ikisini de kâfirlere haram kıldı" derler.

Yine bizler, diğer tarafa yöneldiğimizde hüzün acı ve hatırlatma dolu bir cevap istiyoruz:

"...Cennetlikler ise Allah her ikisini de kâfirlere haram kıldı" derler.


Kuran-i Kerim Tefsiri

O

A´raf

O

51- "Onlar dinlerini oyun ve eğlence yerine koydular, dünya hayatı kendilerini baştan çıkardı. Onlar nasıl bu günler ile karşılaşacaklarını unuttular ve ayetlerimizi ısrar/a yalanladılarsa, bugün de biz onları unutuyoruz.

Sonra birden, mülk ve egemenlik sahibi aziz ve ulu Allah konuşsun diye tüm insanların sesleri kesiliyor: "Onlar nasıl bu günler ile karşılaşacaklarını unuttular ve ayetlerimizi ısrarla yalanladılar ise, bu gün de biz onları unuturuz."


Kuran-i Kerim Tefsiri

O

A´raf

O

52- "Biz onlara, ilme dayalı ayrıntılı açıklamalarla donattığımız, müminlere doğru yol kılavuzu ve rahmet olan bir kitap (Kur'an) gönderdik. "

53- "Onlar ille de onun somut yorumunu mu bekliyor/ar? Somut yorumu ortaya çıktığı gün onu vaktiyle unutmuş olan/ar Rabbimizin peygamberleri gerçeği getirmişlerdi. Şimdi bize şefaat edecek aracı/arımız var mı ya da işlemiş olduğumuz kötülüklerden farklı işler yapmak üzere tekrar geri döndürülür müyüz " derler. Onlar kendilerini hüsrana düşürmüşler ve uydurdukları ilâhlar ortalıkta görünmez olmuştur.

Sahnenin safhaları bu şekilde geliş gidişlerle sürüyor. Bir keresinde ahiret anlatırken, bir keresinde dünyayı anlatıyor. Kendileri bugünde Rabbleriyle buluşacaklarını unuttukları gibi, unutulan ve ateşte azab görenleri anlatıyor bazen. Bunlar Allah'ın ayetlerini de inkâr etmişlerdi. Oysa bu ayetleri ayrıntılı biçimde açıklanmış, aydınlatılmış kitap sunmuştu onlara. Yüce Allah sonsuz bilgisine dayanarak bu kitabı ayrıntılı biçimde açıklamıştı. Ancak onlar kitabı bir yana bırakıp, kendi arzularına, asılsız kuruntulara ve zanlara uymuşlardı. Sahne bazen, daha onlar dünyadayken onlarla birliktedir. Bu kitabın içindeki uyarıların akıbetini bekliyorlar. Aynı zamanda onlar bekledikleri bu akıbetin gelmesinden sakındırılıyorlar. Bekledikleri son ise, şu sahnede bir realite olarak gördükleri durumdur.

Kuşkusuz bunlar gözler önüne serilen sahnenin safhalarında beliren olağanüstü olaylardır. Onları ancak şu eşsiz kitap belirginleştirebilir.

Bu büyük sahnenin sunulması da böylece sona erdi. Ardından başlangıçla uyum arzeden bir değerlendirme yer alıyor. Bu değerlendirmede kıyamet günü ve kıyamet sahneleri hatırlatılıyor. İnsanlar Allah'ın ayetlerini ve peygamberlerini yalanlamaktan sakındırılıyor. Kitabın içerdiği gerçekleri kabul edip uygulamak için yorumlanmasını beklememeleri isteniyor. İşte, kitabın yorumlandığı gün bu sahnede canlandırılmaktadır. O gün de tevbelerin kabul imkânı yoktur, bu zorlu günde insanı kurtaracak bir aracının varlığı da sözkonusu değildir. Yeniden iyi işler yapmanın imkânı da kalmamıştır.

Evet... Bu olağanüstü sahnenin eşsiz bir şekilde sunulması da böylece sona erdi. Daha önce gördüğümüz hesaplaşma sahnesinden ayrıldığımız gibi, bundan da ayrılıyoruz.

Oradan ayrılıp şu anda içinde yaşadığımız dünyaya dönüyoruz. Kuşkusuz gidiş gelişlerle geçen uzun, hem de çok uzun bir yolculuktur bu. Bu bir bütün olarak hayat yolculuğudur. Mahşer, hesaplaşma, ceza ve sonrasını içine alan bir yolculuk... Nitekim daha önce ilk defa yaratılırken, yeryüzüne inerken ve orada hayatlarını sürdürürlerken insanlarla birlikte olmuştuk.

Kur'an-ı Kerim insanların kalplerini bu şekilde çeşitli zamanlarda, değişik uzaklıklarda ve farklı mekanlarda dolaştırıyor. Onlara olmuş şeyleri, şu anda olanları ve gelecekte olacakları gösteriyor. Ama hepsini çeşitli kavimlerde gerçekleştiriyor. Belki hatırlarlar ve uyarıcıya kulak verirler diye.

-Bu Kur'an, kendisi ile insanları uyarasın ve müminlere öğüt veresin diye sana indirilen bir kitaptır. O halde bu görevi yaparken sakın ruhun sıkılmasın.

-Rabbiniz tarafından size indirilen mesaja uyunuz, O'nun dışında başka dostlar edinip peşlerinden gitmeyiniz. Ne kadar kıt düşüncelisiniz!

-Rabbiniz Allah'dır, o gökleri ve yeri altı günde yarattı, sonra Arş'a kuruldu. O gündüzü sürekli kovalayan geceyi gündüzün üzerine örter. Güneş, ay ve yıldızlar O'nun buyruğuna başeğmişlerdir. iyi bilin ki, yaratma ve yönlendirme O'nun tekelindedir. Alemlerin Rabbi olan Allah yücelerin yücesidir. (A'raf 54)

İnsanın yaratılışından, varacağı son yere değin her şeyi içeren bu gezintiden sonra ayetlerin akışı, insanların elinden tutarak onu, evrenin gizlediği ve açıkladığı sırlarında başka bir yolculuğa çıkarıyor. İnsanın yaratılış kıssasından sonra, göklerin ve yerin yaratılış kıssası anlatılıyor. Dikkatler ve düşünceler; bu evrenin gizemlerine ve sırlarına, doğal olaylara ve çevre koşullarına, dünya yörüngesinde dönerken gündüzün peşisıra gelen geceye, Allah'ın emrine boyun eğen güneşe, aya ve yıldızlara ve Allah'ın izniyle bulutları harekete geçirerek, kurak topraklara sürükleyen, onlara hayat veren, her türlü ürünü bitirmelerini sağlayan ve havada dönüp duran rüzgârlara yöneltilmektedir.

Ayetler, Allah'ın hükümranlığında gerçekleşen bu gezintiye, insanların yaratılış kıssasından, yaptığı yolculuğun başından sonuna değin tasvir edilmesinden, Allah'ın peygamberlerine uymaktansa, şeytana tabi olan ve büyüklenenlerden ve de insanların Allah'ın iznine de dinine de uymayan kendi kafalarından çıkardıkları cahili düşünceler ve geleneklerden söz edilmesinden sonra, birkez daha geri dönmektedir.

Kur'an, insanlığı bu evreni yaratan ve ona boyun eğdiren, kanunlarına göre hükmedilen ve belirlediği davranışlar yapılan, yaratma ve emretme tekelinde bulunan Allah'a çevirmek için, bu gezintiye bir kez daha dönmektedir.

Bütün evrenin yaratıcısına kulluk etmesine ilişkin bu çetin ve incelikli hatırlatmaların yanısıra, insanın evrende isyan ederek, bu kulluğa karşı büyüklük taslamasından söz edilmesi, onu evrende çirkin ve yalnız bir isyankâr yapıyor.

Bu sahneler ışığında ve bu hatırlatmalar karşısında, insanlara şöyle seslenilmektedir.

-Rabbinize yalvararak ve gizlice dua ediniz. Çünkü o haddi aşanları sevmez. -Yeryüzünde dirlik-düzen sağlandıktan sonra bozgunculuk çıkarmayınız. Allah'a korku ve umut içinde dua ediniz. Hiç kuşkusuz Allah'ın rahmeti iyi işler yapanlara yakındır.

İnsanın dini Allah'a has kılması ve O'nun karşısında kulluğunun kabulü, evrenin tümüyle O'nun otoritesine boyun eğmesinin ve kulluğunu kabulünün bir parçasıdır... İşte bu, Kur'an yönteminin insanlığın gönlüne yerleştirmeyi amaçladığı bir mesajdır. Bu evreni, gizli kanunları ve gizli kanunların açık tezahürlerine dikkatle bakıp, düşünmeye yönelen herhangi bir akıl veya gönülün bu manzaranın etkisinde kalarak, Allah'ın otoritesini reddetmesi ve evreni yaratan ve hükmeden, kaderini belirleyen ve otoritesi altına alan üstün kudretin bilincine vararak, gönlünün derinliklerinden sarsılmaması mümkün değildir. Allah'ın çağrısına uymaya ve tüm evrenin istisnasız boyun eğdiği otoritesini kabul etmeye yönelmesi, bu gönlün atacağı ilk adımdır.

Kur'an'ın yöntemi, bu kuralı; ilâhlık gerçeğini ortaya koymak, etrafını çevreleyen Allah'ın yaratıklarının tamamen Allah'a boyun eğdiklerinin bilincine varacak olan insanın tek ilâha kulluğunu, kalbinin bilinçlendirilmesini, tamamen kulluk gerçeğine bağlanmasını ve güven içerisinde teslim olmasının gerçek lezzetine varmasını sağlamak için, bu evrendeki ilk prensibi kabul etmiştir.

Kur'an yönteminin, tüm varlıkların Allah'a kulluk ettiklerini ve bu varlıkların onun emir ve hükümlerine dikkat, çabukluk ve tam bir itaatle teslim olup, emirlerine boyun eğdiklerini ortaya koymayı amaçlayan biricik akli delil bu değildir... Bu sadece işin' bir yanıdır. -Bu akli delil ile birlikte ve bu akli delilin ötesinde- başka bir delil daha vardır. O da, tüm varlıklarla beraber aynı duyguları paylaşmak ve kapsayıcı iman kervanı ile birlikte yürüyerek, güvenlik ve garantide olma duygusunu hissetmektir.

Bu, zorlama ve dayatmanın işe karışmadığı, sırf gönül rızasıyla kulluk etmenin tadıdır. Onu ancak, -emir ve yükümlülüklerden önce- tüm varlıklarla dostluk, birliktelik ve güvenlik duyguları harekete geçirecektir. Ne emirden kaçınmayı düşünür, ne de zorlamaya gerek duyar. Çünkü o, bu kutlu ve güzel teslimiyet ile, doğuştan gelen temel bir gereksinimi karşılamaktadır. Başkasına boyun eğmeye ve O'ndan gayrısına kulluğa karşı kişinin başını dik tutan Allah'a teslimiyet... Alemlerin Rabbine yüce ve şerefli bir teslimiyet...

İşte bu teslimiyet, imanın asıl anlamını somutlaştırır ve kişiye imanın tadını tattırır... Bu kulluk, islâmın asıl anlamını gerçekleştirir ve kişiye bir kimlik ve ruh kazandırır... İşte bu, emir ve yükümlülüklerden, ibadet ve muamelelerden daha önce ortaya konup, benimsenmesi gereken bir kuraldır... İşte, hikmetli Kur'an sisteminde, inşasına, ortaya konmasına, kökleştirilmesine ve sağlamlaştırılmasına en çok çabanın sarfedilmesi gereken konu budur.


Kuran-i Kerim Tefsiri

O

A´raf

O

KÂİNATIN YARATILIŞI

54- Rabbiniz Allah'dır, o gökleri ve yeri altı günde yarattı, sonra Arş'a kuruldu. O gündüzü sürekli kovalayan geceyi gündüzün üzerine örter. Güneş, ay ve yıldızlar O'nun buyruğuna başeğmişlerdir. İyi bilin ki, yaratma ve yönlendirme O'nun tekeli ndedir. Alemlerin Rabbi olan Allah yücelerin yücesidir.

İslâmın tevhid inancı, Allah'ın zatı ve fiillerinin niteliği hakkında insan düşüncesine herhangi bir alan bırakmamıştır... Allah'ın benzeri gibisi yoktur...Bu nedenle, insan düşüncesinin Allah'ın zatı hakkında bir fikir ileri sürmesi doğru olmaz. Her türlü insan düşüncesi, ancak insan aklının, kendisini çevreleyen nesnelerden oluşturduğu çevrenin sınırları içerisinde oluşur. Yüce Allah'ın benzeri gibi bir şey olmadığına göre, insan düşüncesinin Allah'ın zatının nitelikleri hakkında fikir yürütmeye kalkışmaktan kesinlikle kaçınması gerekir. O yüce zatın niteliği hakkında fikir yürütmeye kalkışmamak, yanısıra tüm fiillerinin niteliği hakkında fikir üretmekten de kaçınmayı gerektirir. Bu durumda, düşüncenin önünde yalnızca, etrafını çevreleyen evren üzerindeki bu fiillerin etki alanı kalmaktadır... İşte bu, insan düşüncesinin alanıdır.

Ayrıca şu tür sorular da vardır:

Allah gökleri ve yeryüzünü nasıl yarattı? Arş'a nasıl kuruldu? Yüce Allah'ın kurulduğu bu Arş nasıl bir şeydir? Bu ve benzeri islâm inançlarının temeline aykırı, yararsız sorulardır. Bu inanç temelini anlamamakta ısrarlı kimselerin bu sorulara cevap vermeye kalkışmaları ise, öncelikle daha da yararsızdır.

Esefle belirtelim ki, islâmi düşünce tarihinde, kimi gruplar bu problemlere dalmışlardır. Hem de Yunan felsefesinden kaynaklanan bu yalancı fikirlerin salgını nedeniyle!

Allah'ın gökleri ve yeryüzünü yarattığı altı gün, ne herhangi bir insanın, ne de diğer yaratıklardan birinin gözlemleyemeyeceği bilinmezliğin (gayb) sorunlarındandır.

"Ben onları ne yerin yaratılışına ne de bizzat kendilerinin yaratılışına şahid tuttum. Ben, yoldan çıkanları yardımcı edinmem." ( Kehf 51)

Bu konuda söylenenlerin tümü, hiçbir sağlam temele dayanmayan sözlerdir.

Bunlar altı aşamada , altı farklı durumda olabilir. Dünya ve güneşin hareketlerine dayandırılan zaman ölçülerimizle benzeşmeyen -çünkü yaratılmadan önce ne zaman ne de hareketlerine dayandırdığımız bu gezegenler henüz ortada yoktu- Allah'ın günlerinden altı günde olabilir... Başka bir şey de olabilir... Hiç kimse bu sayılar ile kesin olarak ne kastedildiğini söyleyemez... Bu ve benzeri ayetleri, "ilim" adı verilen tahminler ve nazariyeler seviyesini aşamayan insani "tahminler"e yormak, zanlar ve faraziyeler derecesini aşamayan "ilim" karşısında ruhi bunalım kaynağıdır.

Ayetin amacı ve yönelişiyle hiçbir ilgisi bulunmayan bu konuları, bu güzel ayetlerle birlikte görünür evrenin her bir yanında ve yaratılış sırları arasında sürdürdüğümüz bu eğitici yolculuğa devem etmek için, bu kadarlık bir açıklama ile yetiniyoruz.

-Rabbiniz Allah'dır, o gökleri ve yeri altı günde yarattı, sonra Arş'a kuruldu. O gündüzü sürekli kovalayan geceyi gündüzün üzerine örter. Güneş, ay ve yıldızlar O'nun buyruğuna başeğmişlerdir. İyi bilin ki, yaratma ve yönlendirme O'nun tekelindedir. Alemlerin Rabbi olan Allah yücelerin yücesidir.

Allah, görünür bu alemi azamet ve ihtişamı ile yaratmıştır, buyruğu altına aldığı ve dilediği gibi tasarrufta bulunduğu bu evreni hükümranlık tekeline almıştır. Geceyi, kendini ısrarla izleyen gündüzün üzerine kapadı. Gezegenlerin bu yörüngesel hareketinde gece, gündüzü izler. Güneş, ay ve yıldızları buyruğu altına alan Allah, yöntemiyle sizi eğiten, sistemiyle sizi bir toplum kılan, dileğiyle size şeriat belirleyen, kanunları ile aranızda hüküm veren Rabbinizdir. Size Rabb olmayı hak eden Rabbiniz. O, biricik yaratıcı ve hükümdardır. Ayrıca, başka bir yaratıcı olmadığı gibi, başka bir hükümdar da yoktur... İşte bu ayetlerin asıl davası budur... İlâhlık, Rabblık, hükümranlık ve Allah'ın tüm bunlarda biricik olduğu davası insanların, yaşamlarının hukukunu belirlemede kulluk davası. İşte, bu budur. En'am suresinde olduğu gibi, bu sure de, hayvanlar, ekinler, ibadetler ve adaklardan örnekler vererek bu konuyu işliyor.

Bu konudaki Kur'an'ın genel üslubunun amaçladığı büyük hedef, bize karşısında bulunduğumuz göz alıcı güzelliği, canlılığı, hareketi ve şaşılası öğütleri unutturmamalı. Bu açıdan tüm bunlar, onların ilham ettiği büyük hedefe denktir.

Gece, ona yetişmeye çalışarak, ısrarla gündüzü takip etmektedir. Döndüğü bu yörüngede, gece ve gündüzün devretmesiyle birlikte, düşünce ve bilinç de devretmektedir.

Hareketin güzelliği ve canlılığı, gece ve gündüzün irade ve bir amaç taşıyan zeki bir kişi şeklinde somutlaştırılması... İşte tüm bunlar, insan ürünü sanatın kesinlikle ulaşamayacağı bir tasvir ve üslup güzelliği aşamasındadır!

Alışkanlık, evreni ve duyulardaki yansımasını etkisiz kılmakta ve ona yönelen bakışları, gafil ve aptalca alışkanlıklar perdesiyle örtmekte... Bu alışkanlık gizlenip, yerini terkettiğinde, sanki ilk görüşme gibi, fıtratın bildirdiği yeni ve muhteşem bir karşılaşma olur. Bu üslubta gece ve gündüz, sadece peşisıra tekrarlanan tabii bir olay değildir. Aksine onlar, duyuları, ruhu, gaye ve hedefi olan birer canlıdır. İkisi insana meyletmekte ve hayat hareketinde, hayatın tabii belirtisi olan mücadele, münakaşa ve müsabakada insanla aynı özellikleri taşımaktadır!

İşte bu güneş, ay ve yıldızlar böyledir... Çünkü tüm evren ruh taşıyan bir canlıdır! Çünkü Allah'ın emrini almakta ve gereğini yerine getirmekte, hükmüne boyun eğmekte ve onu yerine getirmeye koşmaktadır. Çünkü tüm evrendeki varlıklar, bir emir verildiğinde, Allah'a itaat eden diğer canlılar gibi bu emri alırlar ve ona uyarak yerine getirmeye koşarlar!

Bu manzara karşısında insanlık vicdanı sarsılmakta ve boyun eğen canlılar kervanında itaate sürüklenmektedir. Yine bunlar göstermektedir ki, bu insan sözünde bulunmayan Kur'anî bir etkidir... O, kalblerin özünü ve yaratılışın gizemini bilen yüce söyleyicisinden kaynaklanan bu etki ve insanın fıtratına seslenmektedir.

DUA VE HUŞU

Kur'an'î üslub bu noktaya geldiğinde, gafil ve aptalca seyredilen evrenin bu canlı sahnesi, insanın vicdanını sarsmakta ve tüm bu muazzam yaratıkların, yaratıcı ve hükümdarlarının otoritesi karşısındaki kullukları ortaya çıkmaktadır... Tam bu sırada Kur'an, insanlığı -O'ndan başka ilâh olmayan- biricik ilâhlarına yöneltiyor ve boyun eğip bağış dileyerek O'na dönmelerini, ilâhlığını kabul etmelerini, kulluklarının sınırlarını bilmelerini, otoritesine karşı gelmemelerini, kendi arzularına uyup şeriatini terkederek -Allah, kendi sistemiyle onu düzelttiği halde- yeryüzünde bozgunculuk yapmamalarını öğütlüyor.


Kuran-i Kerim Tefsiri

O

A´raf

O

55- Rabbinize yalvararak ve gizlice dua ediniz. Çünkü O haddi aşanları sevmez.

56- Yeryüzünde dirlik-düzen sağlandıktan sonra bozgunculuk çıkarmayınız. Allah'a korku ve umut içinde dua ediniz. Hiç kuşkusuz Allah'ın rahmeti iyi işler yapanlara yakındır.

Bu ayette, salih bir nefis, ona en uygun gelecek bir dua ve yakarış haline yöneltiliyor... Bağırıp, çağırarak değil, gizli, içten ve biçare bir şekilde! Gizli ve içtenlikli yakarış, Allah'ın yüceliğine en lâyık ve kul ile mevlası arasında irtibatı sağlamada en uygun durumdur.

Müslimin, kendi isnadı ile rivayet ettiğine göre, Ebu Musa şöyle demiştir. Biz peygamber ile beraber bir yolculukta (başka bir rivayete göre; bir gazad) idik. Kafile yüksek sesle tekbir getirmeye başladılar. Allah Rasulü(s) şöyle buyurdu. "Ey insanlar! Kendinizi heba etmeyin. Siz ne sağıra, ne de uzakta olana bağırmıyorsunuz. Siz duyana ve yakın olana yakarıyorsunuz. O sizinle beraberdir."

İşte bu, Allah'ın yüceliğine ve yakınlığına ilişkin inançlı bir duygudur. Bu duyguyu, burada Kur'an yöntemi desteklemekte ve dua esnasında alınması gereken tavır olarak ilân etmektedir. İşte, Allah'ın yüceliğinin tam anlamıyla bilincine varan kişi, duasında bağırıp çağırmaktan haya eder. Allah'a yakın olduğunun gerçekten şuuruna varan kişi, böyle bağırıp çağırmaya bir gerekçe bulamayacaktır!

Duada yakarış durumu, Allah'a boyun eğme ve gönülden yalvarma şeklinde tanımlanıyor ve insan, sadece Allah'ın hakkı olan hakimiyeti kendilerinin de taşıdığı iddiasına kalkışarak Allah'ın otoritesine karşı çıkmaktan menediliyor. Yine Allah yeryüzünü şeriati ile bir düzene soktuğu halde, orada bozgunculuğa kalkışmayı da yasaklıyor... Dualara cevap veren ve pek yakın olanın huzurunda gizlice boyun eğen ve yakaran kişi, ne böyle bir saldırıya yeltenir, ne de düzene giren yeryüzünde bozgunculuğa kalkışır. Bu iki reaksiyon arasında, nefsin ve şuurun yapısını sağlamlaştıran içsel bir baş vardır. Kur'an sistemi, kalplerin heyecanlarını ve nefislerin reaksiyonlarını dikkate alır. Çünkü o, yarattığını bilen ve her şeyden haberdar olan yaratıcının sistemidir.

"Allah'a korku ve umut içinde dua edin."

Kızması ve cezalandırmasından korkarak, hoşnutluğunu ve mükâfatını umarak.

"Hiç kuşkusuz Allah'ın rahmeti iyi işler yapanlara yakındır."

Peygamberimizin ihsanı tanımlarken buyurduğu gibi, sanki onu görüyormuşcasına Allah'a kulluk ederler, ki onlar O'nu görmese de, O onları görmektedir...

Başka bir keresinde Kur'an bir kez daha, insanlığın gönlüne seslenerek, zaten göz önünde bulunan şu evren kitabının bir sayfasını daha açıyor. Fakat gönüller bu manzaraları gaflet ve dalgınlıkla seyretmekte, seslenişlerine kulak vermemekte ve uyarılarına aldırmamaktadır... Yukarıdaki ayette Allah'ın rahmetinin hatırlatılması üzerine açılan bu sayfa, sağanak yağan yağmuru, yeşeren bitkileri, ölüm ve mahvoluştan sonra yeniden dirilişi, Allah'ın rahmetinin birer örnekleri olarak sunmaktadır:


Kuran-i Kerim Tefsiri

O

A´raf

O

57- O ki, rüzgârları rahmetinin önünde müjdeleyici olarak gönderir. Bu rüzgârlar yüklü bulutu havada yükseltince onu ölü bir yöreye gönderir, onun aracılığı ile oraya su indiririz, arkasından bunun aracılığı ile her türlü yerden bitiririz. İşte ölüleri de böyle yerden çıkarırız. Ola ki düşünür, ders alırsınız.

Bunlar, bir ilâhın varlığının evrendeki izleridir. Bir yapıcılık, otorite, öntasarı ve takdirin izleri... Tüm bunlar, insanların kendisinden başka ilâh benimsememesi gereken Allah'ın yapıp etmeleridir. O, kullara olan rahmetinin ortaya çıkış yolları olarak bunları belirleyen, rızkı veren yaratıcıdır.

Rüzgâr herzaman esmekte, her an bulutları taşımakta, bulutlardan her an yağmur yağmakta... Fakat tüm bunlar, -gerçekte de olduğu gibi- Allah'ın etkin yapıcılığına bağlanmaktadır. Şu anda da Kur'an bunu -sanki gözle görüyormuşcasına- canlı bir sahne olarak resmedip sunmaktadır.

O, rüzgârları rahmetinin muştuları olarak gönderendir. Rüzgârlar; Allah'ın bu evrene koyduğu belirli tabiat kanunlarına göre eserler. (Evren kendini yaratacak, arkasından, üzerinde egemen olan bu kanunları koyacak yetenekte değildir.) Fakat islâm düşüncesi, evrende meydana gelen her bir olayın –onlar Allah'ın belirlediği tabiat kanunlarına göre oluşsalar da- onu realiteler dünyasına çıkaran kendine has bir takdir ile -tabiat kanunlarına uygun olarak- meydana geldiği inancına dayanır. İşin başlangıcından beri ilâhi sünnete göre işlemesi ile bu sünnete uygun olan olaylardan herbir tekil olayın, Allah'ın takdirine bağlı olarak meydana geldiğini de söylemek tutarsız bir iddia değildir. -Evrendeki ilâhi kanunlara uygun olarak- bulutların hareketleri, işte bu olaylardan biridir. O da, kendisine özel bir takdire uygun olarak meydana gelir.

Rüzgârlar da bulutları, Allah'ın evrende koyduğu kanunlara uygun olarak taşırlar. Fakat, o olaya özel bir takdir olduktan sonra. Allah bulutları ölü bir beldeye, çöle veya çorak bir araziye sürükler... Ondan yağmur yağdırır. Ve yerden her türlü ürünü çıkartır. -Bunu da bu olaya has takdiri ile yapar.- Tüm bunlar, evrenin ve yaşamın tabiatına uygun olarak koyduğu kanunlara göre gerçekleşir.

Bu yanıyla islâm düşüncesi, evrende olan herhangi bir olayda tesadüf ve rasgeleliği yok saymaktadır. Onun ortaya çıkışından ve oluşmasından, onda oluşan her bir harekete, değişmeye ve dönüşmeye varana değin... Yanısıra, onu bir alet yerine koyan mekanik evren düşüncesini de, cebriyeciliği (determinizm) de reddetmektedir. Bu felsefeye göre, evrenin yaratıcısı ve ona hareket kanunlarını koyan evreni kendi haline bırakmış, o da körü körüne bu kanunlara uygun olarak cebrï determinist mekanik hareketi sürdürmektedir!

İslâm düşüncesi ise, yaratılışın Allah'ın istek ve takdiri ile olduğunu kabul etmekte; ayrıca sağlam tabiat kanunları ile yürürlükte olan ilâhi sünneti de tesbit etmektedir. Fakat bunların birbiri ile paralel işlemlerini bir takdire bağlamıştır, her olay tabiat kanunlarına göre olur ve her defasında bu olayda ilâhi sünnet işler. Olayı başlatan ve ilâhi sünneti işleten takdir, sabit tabiat kanunları ve ilâhi kanunların ötesinde, Allah'ın iradesine göre oluşmaktadır.

Bu düşünce, dinamiktir. Zihinden donukluğu, mekanik, determinist inancın yarattığı donukluğu siler atar... Zihni daima kontrole ve uyanıklığa çağırır... Allah'ın kanununa uygun her bir olay oluştuğunda ve hareket, Allah'ın kanununa uygun olarak sonuçlandığında, bu zihin Allah'ın kaderinin yerine geldiğini görerek ve işi yapanın, Allah'ın eli olduğunu anlayarak titrer. Allah'ı büyükler, anar ve hareketlerini buna göre ayarlar. Mekanik, determinist bir tavırla gafil olmaz ve Allah'ın kudretini unutmaz!

Bu düşünce gönüllere hayat verir, her yeni şeyde yaratıcının fonksiyonunu görerek, her an, her bir harekette ve her olayda hazır olan yaratıcıyı sabah-akşam, gece-gündüz tesbih ederek hep birlikte bunu düşünen akılları coşturur.

Böylece Kur'an'ın bu ayetlerinde, Allah'ın irade ve takdiriyle bu dünyada meydana gelen yaratılış ile yine Allah'ın irade ve takdirinden kaynaklanacak olan ahiretteki diriliş arasında -canlıların bu ilk yaratılışındaki yöntem tarzında bir bağ kurmaktır.

"İşte ölüleri de böyle yerden çıkarırız. Ola ki, düşünür, ders alırsınız."

Farklı şekil, tür ve görüntüde de olsa hayat mucizesinin tabiatı aynıdır... Yukarıdaki ayetten bu sonuç çıkmaktadır... Nasıl ki Allah yeryüzünde ölüden diri çıkarmaktadır... Son aşamada da aynı şekilde ölüden diri çıkaracaktır. Bu yeryüzüne farklı hayat, şekil ve kılıflarıyla yaşamı bahşeden irade, ölülere hayat verecek olan iradenin de kendisidir. Bu dünyada ölüden diriyi çıkaran takdir, bir kere daha ölüden diriyi çıkarmayı takdir edecek olan ile aynıdır...

"Ola ki, düşünür, ders alırsınız."

İnsanlar, bu apaçık gerçeği unutuyorlar, sapıklık ve vehimlere dalıyorlar!

Kur'an, evrenin uçsuz bucaksız enginliği ve varlıkların gizemi arasındaki bu gezintiyi temiz ve kirli kalplerle ilgili bir örnek vererek bitiriyor. Bunu da, diğer manzaralarla, tabiat ve gerçeklerle uyum içerisinde olmasına dikkat ederek, sahnenin havasına uygun yapıyor.


Kuran-i Kerim Tefsiri

O

A´raf

O

58- Verimli yöre, Allah'ın izni ile, ürünü cömertçe verir. Kıraç yöre ise cılız ürün verir. Biz şükredenler için ayetlerimizi böyle farklı açılardan açıklarız.

Temiz kalp, yüce Kur'an ve peygamber hadisinde, bir tek toprağa, verimli araziye benzetiliyor. Kirli kalp ise, çorak toprağa, kıraç araziye benzetiliyor. Her ikisi... kalp ve toprak... ürün bitirir ve meyve verir. Kalbin ürünü, niyetler ve duygular, reaksiyonlar, kabullenmeler, irade ve tavır belirlemelerdir. Ameller ve pratik hayattaki sonuçları, ancak bunların peşisıra gelir. Toprağın ürünü ise, yemesi, rengi, tadı ve türü farklı ekin ve meyvedir...

"Verimli yöre, Allah'ın izni ile, ürünü cömertçe verir."

Güzel, verimli, gevşek ve tarıma elverişli...

"Kıraç yöre ise cılız ürün verir."

Çabalama, cefa, zorluk ve güçlük...

Hidayet, ayetler, öğüt ve nasihatler, kalbe suyun verimli toprağa indiği gibi iner. Kalp eğer bir tek arazi gibi temiz ise, bunları süzüp emer, zenginleştirir ve iyilikler üretir. Eğer kıraç toprak ve araziler gibi kötü ve pis ise, bunları kulak ardı edip, katılaşır, kötülük, bozgunculuk, zarar ve hoşnutsuzluk üretir. Çorak arazi gibi, diken ve kıtlık bitirir!

"Biz şükredenler için ayetlerimizi böyle farklı açılardan açıklarız."

Şükür, temiz kalpten çıkar: Güzelce kabul ettiğine ve hoşça karşılık verdiğine delildir. Kabulleri ve algılamaları güzel olan bu şükredenlere ayetler, ayrıntılı biçimde sunulur. Onlar bunlarla faydalanırlar, düzelirler ve düzeltirler.

Şükür, bu surede -uyarma ve hatırlatma gibi- bahsi pek çok tekrarlanan özelliklerdendir. Daha önce bu deyime rastladığımız gibi, ilerde de onunla karşılaşacağız... O da uyarma ve hatırlatma gibi, bu surenin belirgin ve tekrarlanan ifadelerinden biridir.

İSLÂM TARİHİ VE İMAN KERVANI

Biz, iman kervanıyla birlikteyiz... İşte sembolleri... İşte önderleri... Ve işte yol işaretleri... İman kervanı, bu dünya gezegenindeki uzun yolculuğunda insanlıkla böyle karşılaşıyor... Şeytanları, kinini dindirmek, tehdidini yerine getirmek ve bu arzuları yöneterek insanoğlunu cehenneme sürüklemek için yönlendirdiği arzularının etkisi altında yolu her kaydedişinde, Allah'ın dosdoğru yolundan her sapışında, doğru yönden her ayrılışında karşılaşıyor. Bu yüce kervan, insanlığı hidayet ile karşılayınca yolunu aydınlatıyor, cennet kokusu ile tütsülüyor, onu zehirlenme tehlikesinden ve kovulmuş şeytanın, eski düşmanının kışkırtmalarından sakındırıyor.

Bu, canlı bir sahne... Uzun yol boyunca, yaşam planındaki derin çatışmanın sahnesi...

İnsanlık tarihi karmakarışık olaylar içerisinde geçmiştir... Bu yaratığın tabiatı karmaşık ve çift yönlüdür, Tabiatında, Allah'ın gücü ve takdiri ile birbirinden pek uzak iki unsur birleştirilmiştir...

a- Yaratılış hammaddesini oluşturan çamur.

b- Ve bu çamuru insana dönüştüren Allah'ın ruhundan bir nefes.

Tabiidir ki, bu varlığın tarihi, tamamen içiçe girmiş ve son derece karışık etkenlerle oluşacaktır. Yukarda Adem kıssasından bahsettiğimiz gibi, bu tabiatıyla insan, fiziki ve fizik ötesi alemler ile etkileşim içerisindedir...

İlâhi hakikat ile etkileşim içerisindedir. Takdiri ve isteği ile, kudreti ve hükümranlığı ile, rahmeti ve bağışları ile... Yüce alem ve melekler ile etkileşim içerisindedir... Yanısıra iblis ve taraftarları ile ilişki içerisindedir... Bu alem ve onda bulunan Allah'ın yasaları ve tabiat kanunları ile etkileşimdedir... Türdeşleri ile etkileşim içerisindedir... Fizik ve fizik ötesi alem ile bu tabiatı ve onlarla uyum içerisinde olan ve çatışan yetenekleri ile bu alem ve fizik ötesi alem etkileşim içerisindedir...

İnsanlık tarihi, bu ilişki ve irtibatlar okyanusunda oluşur... Tabiatındaki kuvvet ve zayıflıktan, takva ve hidayetten. Fizik ve fizik ötesi alem ile ilişkilerinden. Evrendeki somut unsurlar ve soyut güçler ile etkileşiminden... Sonuçta Allah'ın kudreti ile olan tek yanlı etkileşiminden.

İşte insanlık tarihi, tüm bunlardan oluşur... Ve bu içiçe girmiş etkilerin ışığı altında yorumlanabilir:

İnsanlık tarihini, ekonomik veya siyasi yönden yorumlayanlar; biyolojik ya da psikolojik yönden yorumlayanların yanısıra, düşünce süreci açısından yorumlayanlar da vardır. Tüm bu kişiler, bu ilişkiler yumağının ve insanı etkileyen diğer etkilerin sadece bir türüne bakmaktadırlar ve insanın tarihini bu etkiler ile ilişkisine göre yorumlamaktadırlar. Fakat islâmın tarih yorumu, bu okyanusta derinleşmekte, onu kapsamakta ve bu bakış açısıyla insanlık tarihine yaklaşmaktadır.

Şimdi biz, bu okyanustan seçilmiş gerçekçi sahneler karşısındayız... İnsanın türeyişi sahnesini görmüştük. İlk andan itibaren bu yaratığı etkileyen, bütün alemler, varlıklar ve unsurlar -gizlisiyle, açığıyla- bu sahnede biraraya getirilmişti. Bu yaratığın temel yeteneklerini görmüştük... Ona yüce alemde yapılan onurlandırmayı, meleklerin secdesini seyretmiştik. Daha sonra onun zaafını ve bundan yararlanarak düşmanının onu nasıl yönlendirdiğini de seyrettik. Yeryüzüne atılışını ve onun unsurları ve tabiat kanunları ile etkileşim içerisine girmesini de görmüştük...

Yine gördük ki, insan Rabbine iman ederken, günahlarına bağış dilerken ve yaşamındaki ilk deneyiminden de ders alarak ne şeytana, ne de arzularına uymayacağını, sadece Rabbinden gelen emirlere uyacağına dair hilafet ahdini verirken bu yeryüzüne inmiştir...

Sonra yıllar geçti, okyanustaki dalgalar arasında bocaladı, yaratılışında ve varlığındaki değişik ve karmaşık faktörlerin tesirleri altında kaldı. Vücuduna ve vicdanına tesirlerde bulundu. İşte biz bu dersin daha ilk başlarında, bu karmaşık etkenlerin insanı nasıl cahiliyeye sürüklediğini göreceğiz!

O, unutkandı... Unuttu da. O, zayıftı... Zaafa da düştü... Şeytan, ona üstün gelebilirdi. Geldi de... İnsanın bir kez daha kurtuluşu gerekli!

O, yeryüzüne, hidayete ermiş, tevbe etmiş ve Allah'ı birlemiş biri olarak inmişti... Fakat şimdi biz burada daha ilk başta onu sapkın iftiracı ve müşrik biri olarak buluyoruz! Okyanustaki şiddetli dalgalar arasına atılmıştır. Fakat burada onun bir kılavuzu vardır... Buradaki kılavuzu olan peygamberlik misyonu onu Rabbine yöneltmektedir. Rabbinin bir rahmeti olarak, tek başına bırakılmamıştır!

Biz bu surenin girişinde, bayraktarlığını Allah'ın, Nuh, Hud, Salih, Lût, Şuayb, Musa ve Muhammed -selâm üzerlerine olsun- gibi keremli rasullerinin yaptığı iman kervanı ile karşılaşıyoruz. Bu keremli önderlerin -Allah'ın yardımı ve öğretisiyle- insanlık kervanını, şeytanın sürüklediği uçurumdan kurtarmak ve her zaman hakka karşı olan müstekbir insan şeytanlardan korumak için nasıl uğraştıklarına şahid oluyoruz. Yanısıra hidayet ile sapıklık, hak ile batıl, keremli peygamberler ile şeytanlaşmış cin ve insanlar arasında çatışma noktalarını görüyoruz... Her aşamanın sonunda, korkutma ve uyarma, ardından müminlerin kurtuluşu ve yalanlayanların cezalandırılma sahnelerini seyrediyoruz.

Kur'an'daki kıssalar, her zaman bu tarihi sırayı izlemezler. Fakat, bu surede bu tarihi sıra izlenmektedir. Çünkü burada, ilk yaratılışından bu yana insanlık kervanının yolculuğu gösterilmektedir. Yanısıra, şeytanın, sonuçta cehenneme düşmesini sağlamak için tüm insanları helaka sürüklemesi karşısında insanlığın doğru yolu bulmasına (hidayetine) ve yoldaki işaretleri tamamen kaybederek her sapıtışında onun kurtuluşuna çalışan bu iman kervanı anlatılmaktadır.

Ayetlere geçmeden önce, burada özetlediğimiz prensipler (yol işaretleri) bütününe bakarak, hayratengiz ve bütüncül manzara karşısında biraz duralım:

İnsanlık, yolun daha başında hidayete ermişti, Allah'a inanıyor ve O'nu bir kabul ediyordu. Sonra gerek insanın bizzat yapısındaki çatışan etkiler sebebiyle ve gerekse etkileşim içerisinde bulunduğu unsur ve etkiler nedeniyle, şirk, sapıklık ve cahillik tarafına saptı... Bu arada peygamberler, onlar sapmadan ve şirke düşmeden önce sahip oldukları hakikati getirdiler. Helâk olan mahvoldu ve kurtulan hayat buldu. Yaşayanlar Tevhid'i imanın gerçekliğini kabul edenlerdi. Onlar kendilerinin tek bir ilahının olduğunu biliyorlar ve bütün varlıklarıyla bu biricik ilaha teslim oluyorlardı. Onlar peygamberlerinin kendilerine `Ey soydaşlarım, Allah'a kulluk ediniz, O'ndan başka bir ilahınız yoktur" şeklindeki çağrısını dinliyorlardı. İşte bu, Allah'ın dininin bütünüyle üzerine temellendiği ve tarih boyunca tüm peygamberlerin izlediği tevhid gerçeğidir... Bütün peygamberler, şeytanın saptırdığı ve Allah'a -cahiliye türlerine göre değişen- başka ilâhları şirk koşan, unutan ve yolu yitiren toplumlara, hak ile batıl arasındaki mücadelenin temelini oluşturan ve Allah'ın sayesinde yalanlayanları sorguya çektiği ve kabullenenleri kurtuluşa erdirdiği bu kelimeyi getirmişlerdir. Kur'an dillerinin farklılığına rağmen, tüm peygamberlerin sözettiği ilkeleri aynı gösteriyor, söyledikleri şeylerin hikâyesini ve içeriğini tek bir ayette şöyle ifade ediyor: `Ey soydaşlarım, Allah'a kulluk ediniz, O'ndan başka bir ilâhınız yoktur'

İşte bu, -tarih boyunca- ilâhi inançdaki anlam -hatta lafız- birliğinin göstergesidir! Bu ifade, gerçek inancın söylemindeki inceliği inanç birliğinin somut bir tasvirini yapmaktadır. Tüm bunlar, inanç tarihini anlatırken Kur'an'ın izlediği metodu göstermektedir...

Bu göstergenin ışığı altında, Kur'an metodu ile dinler tarihinin metodu arasındaki fark ortaya çıkmaktadır. Ayrıca bu anlatım, bütün Peygamberlerin Allah katından getirdiği temel inanç kavramında herhangi bir aşama ve gelişmenin olmadığını da belirtmektedir. İnançlarda gelişme aşamalardan söz edenler ve ilâhi inancı da bu gelişme ve sürece katanlar Allah'ın buyruğundan farklı bir şey söylemektedirler. -Yüce Kur'an'da gördüğümüz gibi- Bu inanç daima tek bir gerçeği getirmiştir ve onu ifadelendiren sözler aynıyla hikâye edilmiştir. `Ey soydaşlarım, Allah'a kulluk ediniz, O'ndan başka bir ilâhınız yoktur.' Bütün peygamberlerin kendisine çağırdığı bu ilâh, `alemlerin rabbi' olan ve büyük günde insanları sorguya çekecek olan Allah'dır. Bu noktada, Allah katından gelen peygamberler ne bir kabile, ne bir millet, ne de bir soyun Rabbine çağırmıştır. Allah katından gelen bu peygamberler iki veya daha çok ilâha da çağırmamışlardır... Yine bir toteme veya yıldızlara, ruhlara ya da putlara kulluğu da çağırmadılar.

Dinler tarihi bilginlerinin ileri sürdükleri gibi, bu dünyadan başka bir alemin olmadığı düşüncesine dayalı bir din Allah katından gelmiş değildir. Bu araştırmacılar, sözkonusu değişik cahiliye inançlarını gözden geçirirler, sonra da bu asılsız inançların o dönemde yaşayan insanların tanıdıkları tek dini oluşturduklarını başka hak bir dinin bulunmadığını ileri sürerler.

Ardarda gelen her peygamber, pak Tevhid'i, alemlerin Rabbinin rabb kabul edilmesini ve din günündeki hesaba çekilme inançlarını getirmiştir. Fakat her peygamberden sonra hortlayan cahiliyete ilaveten insanın bizzat yaratılışındaki ve ona etki eden unsurlardaki karmaşıklık, içiçe girmiş etkilerin tesiri inanç çizgisinde sapmalar oluşmaktadır... Bu sapmalar, cahiliye inançlarından çeşitli şekillerde ortaya çıkıyor.. İşte dinler tarihi bilginleri bunları araştırırlar ve sonra da bir süreç içersinde, aşama aşama geliştiğini ileri sürerler.

Her neyse bu, Allah'ın sözü ve uyulmaya en layık olandır. Özellikle islâm inancını inceleme veya onu savunma amacıyla bu konudan sözedenler için. Bu Kur'an'a inanmayanlar ise, zaten oldukları gibiler. Allah doğrudan söz eder ve hükmedenlerin en hayırlısıdır...

Her peygamber -tümüne selâm olsun- daha önceki peygamberlerin kendilerini bıraktığı Allah'ın birliği inancından sapan kavmine gelmiştir... İlk insanlar -Adem ve Havva'nın inançlarında olduğu gibi- Alemlerin Rabbi olan Allah'ı birleyerek dünyaya gelmişlerdir. Sonra yukarda belirttiğimiz etkenler sebebiyle sapıttılar. Sonunda Nuh (selâm ona olsun) geldi ve onları bir kez daha alemlerin Rabbini birlemeye çağırdı. Sonra tufan oldu ve yalanlayanlar mahvoldu, inananlar kurtuldu. Böylece yeryüzü -Nuh'un öğrettiği şekilde- alemlerin Rabbini birleyen bu muvahidler ve çocukları tarafından imar edildi. Bu durum, daha öncekilerin sapıttığı gibi, tekrar cahiliyeye dönmelerine kadar sürüp gitti. Daha sonra Hud geldi ve yalanlayanlar şiddetli bir fırtına ile mahvoldular... Sonra bu hikaye böylece tekrar tekrar yaşandı.

Bu peygamberlerden her biri, kendi toplumuna gönderilmiş ve `Ey soydaşlarım, Allah'a kulluk ediniz, O'ndan başka bir ilâhınız yoktur' demişlerdi... Her peygamber kendi toplumuna kendilerinden olması ve soydaşlarının hidayetine arzulu bulunması sebebiyle, hem sorumluluğun ağırlığını ve hem de cahiliyede kalmaları halinde dünya ve ahirette karşılaşacakları kötü sonuçlarını hatırlatarak `Ben size güvenilir bïr öğütçüyüm' diyordu. Her defasında bu gerçek söze karşı kavmin ileri gelenleri ve müstekbirlerinden oluşan önderleri karşı duruyor ve alemlerin Rabbi olan Allah'a teslimiyetten kaçınıyorlardı. -bütün peygamberlerin ve Allah'ın gönderdiği bütün dinlerin dayandığı temel prensip olan- dini ve tapınmayı tek Allah'a ait kabul etmeyi reddediyorlardı. Bu noktada bütün peygamberler tağutun yüzüne karşı gerçeği haykırıyorlardı. Sonra kavim inanç temeline dayalı, birbirinden farklı iki topluluğa bölünüyordu. böylece sadece inanç bağları toplumu belirliyordu. Ne milli bağlar, ne de ailevi bağlar ortada kalıyordu. Tek bir toplum, birdenbire aralarında ne akrabalık bağı, ne de bir ilişki olan birbirinden ayrı iki toplum haline geliyor. İşte o zaman fetih gerçekleşiyor. Allah hidayete eren toplum ile sapıtan toplumun arasında hüküm veriyor, yalancı müstekbirleri cezalandırıyor ve boyun eğen müslümanları kurtarıyor. Allah'ın yasası, toplumun inanç temeline göre iki farklı toplum haline gelmeden, inanç sahipleri kulluklarının sırf Allah'a olduğunu açıklamadan imanlarını tağutun suratına haykırmadan, toplumlarıyla farklılıklarını ilân etmeden önce, ne zafer ne de ayırd edici bir özellik olabilir. Tüm bunlar Allah'a olan çağrı tarihine tanıklık etmektedir. Her peygamberlik misyonu aynı konu üzerinde yoğunlaşmaktadır, tüm insanların alemlerin Rabbi olan biricik Rabblerine kulluk etmeleri. Bu kulluk biricik Allah'a has gerçektir. Ki insanlığın yaşamında onsuz doğru bir şeyin olamayacağı temel kuraldır. Kur'an, bütün peygamberler arasında ortak olan bu temel prensibi belirttikten sonra, diğer ayrılıkların ayrıntıları hakkında pek az bilgi vermektedir. Çünkü -temel inanç prensibi ortaya konduktan sonra- her türlü ayrıntı dindir ve ancak bu prensibe dayanır, bunun dışına çıkamaz. Kur'an metodunun onunla belirginleşmesi ve iman kervanının anlatılması esnasında -bütün Kur'an içersinde- sadece onun hatırlatılması, bu prensibin Allah'ın terazisinde ağırlıklı önemini gösterir. -En'am süresi girişinde söylediğimiz gibi- Bu prensibin, Kur'an'ın Mekke'de inen surelerinin temel konusu olduğunu hatırlatıyoruz. Kur'an'ın Medine'de inen sureleri de bu konuya değinmektedir.

Bu dinin bir "özü", bir de bu özü anlatma "yöntemi" vardır. Bu dinin "yöntemi"ne önem, ne de zorluklar açısından dinin "özü"nden daha aşağı değildir. Bizim görevimiz, bu dinin getirdiği temel özü öğrenmek olduğu gibi, bu özü ortaya koyma yöntemine de bağlı kalmak olmalıdır. Bu yöntemde, ilâhın biricik olduğu gerçeği belirgin, tekrar tekrar ve kuvvetle vurgulanıyor. İşte bundan dolayıdır ki, bu suredeki kıssalarda yer alan temel prensip, kuvvetle, tekrar tekrar, belirgin olarak ve özellikle ortaya konuyor.

Bu kıssalar, insan ruhunda imanın tabiatı ile küfrün tabiatını tasvir ediyorlar. İmana yatkın kalpler ile küfre teşne kalplere ısrarla örnekler veriyor. Bütün peygamberlere iman edenlerin kalbinde asla Allah'a teslimiyet ve Rasulüne boyun eğme noktasında herhangi bir büyüklenme yer almaz. Allah'ın, onları sakındırmak ve tebliğ etmek için aralarından birini seçmesini de şaşılası bir olay kabul etmezler. Bütün Rasulleri inkâr edenleri ise, günahla kibirlenen kimselerdir. Yaratma ve emretme yetkisinin tek sahibi Allah'ın hakkı olduğunu kabul ederek, ellerindeki gasbedilmiş otoriteden vazgeçmeyi ve aralarından birini dinlemeyi gururlarına yediremezler. Bunlar toplumları arasında, hakimler, aristokratlar, şöhretliler ve otorite sahiplerinden oluşan, kavmin ileri gelenleri (melesi)dirler... Bu noktada biz, bu dinin temel meselesini de öğreniyoruz... O, otorite ve hakimiyet meselesidir... Bu ileri gelenler (mele), peygamberler `Ey soydaşlarım, Allah'a kulluk ediniz, O'ndan başka bir ilâhınız yoktur.' Ve `Ben ancak alemlerin Rabbinin bir elçisiyim' diye söylediklerinde, bunun ne anlama geldiğini daima hissediyorlardı.. İlâhın bir oluşu ve Rabblığın kapsayıcılığının anlamının, ellerindeki gasbedilmiş otoritenin geri alınması ve asıl sahibine, alemlerin Rabbi olan Allah'a iade edilmesi olduğunu anlıyorlardı. İşte mahvoluncaya değin bu uğurda direnip durdukları bundandır! Arkalarından gelenlerin faydalanamaması ve helâk yoluna koyulurcasına otorite arzusu ruhlarına işlemişti. Sonunda da bu yol onları cehenneme götürdü. -Kıssalarda anlatıldığı gibi- yalanlayanların sonu hakkında, değişmez ilâhi yasa işledi: Allah'ın ayetlerini unutma ve yolundan sapma. Allah'ın, peygamberi vasıtasıyla gafilleri uyarması. Kulluğu sırf Allah'a has kılmaya ve alemlerin Rabbine boyun eğmeye karşı kibirlenme. Bolluk sebebiyle gafil olma, korkutmaya karşı alaycı bir tavır takınma ve azabın çabuklaştırılmasını isteme... Azgınlık, tehdid ve müminlere işkence... Müminlerin sabretmesi ve inanç temelli kamplaşma... Sonra tarih boyunca olagelen Allah'ın yasasına uygun olarak (azabın) tekrar gelişinin hızlanması!

Son olarak şunu da belirtelim: Batıla dalanlar, gerçeğin varlığına bile tahammül edemezler. Hatta gerçek, -aralarındaki meseleyi Allah`ın hükmüne ve zaferine bırakarak- batıldan ayrı yaşamayı istese bile. Batıl onun bu konumunu dahi kabullenemez. Aksine gerçeği takip eder, saldırır ve kovarlar. Şuayb (selâm ona olsun) toplumuna şöyle demişti:

`Eğer içinizden bir grup benim aracılığım ile gönderilen mesaja inanırken, diğer bir grup buna inanmamış ise, Allah'ın aramızda hüküm vereceği güne kadar sabrediniz, O hüküm verenlerin en iyisidir.'

Fakat onlar bu durumu kabul etmediler. Ne hakkın yaşamasını, ne de tağutların otoritesinden çıkarak, tek Allah'ın dinini kabul eden bir toplumun varlığını kabullenebilirler.

O'nun kendini beğenmiş soydaşları dediler ki: `Ya seni ve seninle birlikte inananları kentimizden süreriz, ya da dinimize dönersiniz."

Şuayb tağutların bu tekliflerini reddederek, gerçeği haykırdı ve onlara dedi ki: `İstemesek de mi? Allah bizi sizin dininizden kurtardıktan sonra tekrar ona dönersek Allah'a yalan yere iftira etmiş oluruz.'

Şuayb (selâm ona olsun) Allah'a çağıranların, tağutlara karşı tavır almasının farz olduğunu bildiği için böyle yapmıştır. Çünkü onlardan kaçınmanın bir yararı yoktur. Tağutlar onları, dinlerini tamamen terk etmedikçe ve Allah onları kurtardığı halde tekrar tağutların dinine dönmedikçe rahat bırakmazlar. Onların sırf, kalplerini tağutlara kulluktan arındırmaları ve sadece Allah'a kulluğu benimsemeleri sonucu, Allah onları kurtarmıştır. Savaşa dalmaktan, zorluklarına katlanmaktan, kesin inanç kamplaşmasından sonra Allah'ın zaferini beklemekten ve Şuayb ile beraber `Sırf Allah'a dayanırız biz. Ey Rabbimiz, soydaşlarımız ile aramızdaki anlaşmazlığı sen hak uyarınca çözüme bağla. Çünkü anlaşmazlıkları en iyi çözüme bağlayan sensin' demekten başka çıkar yol yoktu... İşte bundan sonra tarih boyunca olduğu gibi, bir kez daha Allah'ın yasağı harekete geçecektir.

Kur'an kıssaları konusunda, bu ana hatları belirtmekle yetiniyoruz, böylece ayetleri ayrıntıları ile incelemeye geçebilelim.

Aşağıdaki bölümde Allah'ın şerefli peygamberlerinin yürüdüğü iman kervanının bütün evrende bulunan iman kervanından söz edilmektedir.

-Rabbiniz Allah'dır, o gökleri ve yeri altı günde yarattı, sonra Arş'a kuruldu. O gündüzü sürekli kovalayan geceyi gündüzün üzerine örter. Güneş, ay ve yıldızlar O'nun buyruğuna başeğmişlerdir. İyi bilin ki, yaratma ve yönlendirme O'nun tekelindedir. Alemlerin Rabbi olan Allah yücelerin yücesidir. (A'raf 54)

Gökleri ve yeri yaratan, sonra Arş'a kurulan, geceyi sürekli gündüzü kovalamaya sürükleyen, güneş, ay ve yıldızları buyruğuna baş eğdiren, yaratma ve yönlendirme tekelinde olan bu ilâhın dinine girmek. işte yalnızca bu ilâhın dinini din edinmek, tüm peygamberlerin çağırdığı ve tüm insanların kendisine çağrıldığı temel prensiptir. Her bir şeytan Allah yolu boyunca oturur ve ondan saptırmaya, çeşitli şekilleriyle ortaya çıkan cahiliyeye döndürmeye çalışır. Fakat tümü de Rabblik konusunda Allah'dan başkasını O'na ortak koşma lekesiyle damgalıdırlar.

Kur'an yöntemi, bu evrenin Allah'a kulluğu ile insanın, içinde yaşadığı evrenle birlikte bir düzene girmeye, kâinatın tamamen teslim olduğu ve emirlerine boyun eğerek hareket ettiği Allah'a teslim olmaya çağrılması arasındaki bağı tekrar tekrar hatırlatıyor. Çünkü bu evrensel gerçeğin hatırlatılması, insan kalbinin yumuşamasına ve teslim olanların kulluk yoluna kendi içinden gelen bir güdüyle yönelmesine yetecektir. Bütün varlık nizamında, tek başına baş kaldıramayacaktır.

Şerefli peygamberler, insanlığı uyduruk bir yolcu çağırmıyorlar, onlar sadece tüm kâinatın dayandığı temele, bu evrende bir yol olan temel gerçeğe çağırıyorlar... O, insanın yaratılışında varolan gerçeğin bizzat kendisidir ve arzuları onu bulandırmadığı ve şeytanlar aslıyyetini bu gerçekten uzaklara sürüklemediği sürece, fıtratları da ona çağırmaktadır.

İşte bunlar, görüldüğü şekilde surelerdeki ayetlerin birbiri ardınca sıralanışından çıkardığımız dokunuşlardır.


Kuran-i Kerim Tefsiri

O

A´raf

O

HZ. NUH'UN DAVETİ

59- Nuh'u soydaşlarına peygamber olarak gönderdik. Onlara dedi ki"

Ey soydaşlarım, Allah'a kulluk ediniz, O'ndan başka bir ilâhınız yoktu, sizin hesabınıza büyük günün azabından korkuyorum.

60- Soydaşlarının ileri gelenleri ona `senin açık bir sapıklık içinde olduğunu görüyoruz' dediler.

61-62- Nuh onlara dedi ki, `Ey soydaşlarım, bende bir sapıklık yoktur. Tersine tüm varlıkları Rabbi tarafından gönderilen bir peygamberim. Size Rabbimin mesajlarını iletiyorum, size öğüt veriyorum ve Allah'dan gelen vahiy sayesinde sizin bilmediğinizi biliyorum. '

Burada kıssa, özetle anlatılıyor. Ayrıntıya gerek duyulan Hud veya Nuh suresi gibi Kur'an'ın başka bir yerinde de bu ayrıntı verilmiyor. Burada amaç, az önce sözünü ettiğimiz prensibin tasvirini yapmaktır.

İnancın tabiatı, tebliğ yolu, toplumun buna yönelmesinin tabiatı, peygamberlik gerçeği ve korkutmanın gerçekleşmesi...Kur'an kıssalarının yöntemi doğrultusunda, bu prensiplerin bu aşamalara göre gerçekleşeceği bu kıssa, işte bu yüzden anlatılıyor.

"Nuh'u soydaşlarına peygamber olarak gönderdik."

Allah'ın yasası gereği her peygamber, fıtratı bozulmamış gönülleri birleştirmek ve kolayca anlamaları ve bilmemeleri için kendi kavimlerine ve soydaşlarının lisanı ile gönderilmiştir. Fıtratı bozulanlar bu yasaya hayret ederler. Büyüklenerek kendileri gibi bir insana inanmazlar, çağrısını kabul etmezler ve kendilerine meleklerin tebliğ etmesini isterler! Bu ancak bir bahanedir. Hangi yoldan gelirse gelsin, hidayete tabi olmazlar.

"Nuh'u soydaşlarına peygamber olarak gönderdik ve onlara bütün peygamberlerin getirdiği aynı sözler ile seslendi:

"Ey soydaşlarım, Allah'a kulluk ediniz, O'ndan başka bir ilâhımız yoktur."

Bu sözler asla değişmemiştir. Bu inancın, onsuz varolamayacağı bir kuralıdır. İnsan yaşamının dayandığı temel direktir. Bu, yön birliği, amaç birliği ve ilişki birliğinin garantisidir. Yine bu, insanın, arzularına kulluk etmekten ve kendisi gibi bir kula tapınmaktan kurtulmasına ve bütün arzularını, ihtiraslarını, korkutmalarını ve vaadlerini aşmasını garanti eder.

Allah'ın dini bir hayat sistemidir. Temel prensibi ise, insan yaşamındaki tüm otoritenin Allah'a has kılınmasıdır. İşte bu, sadece Allah'a kulluğun ve insanların O'ndan başka ilahı olmamasının anlamıdır. Otorite inançda, Allah'ın bu evrenin Rabbi olmasında, kudreti ve takdiri ile yaratanı ve yöneteni olmasında somutlaşır. Nitekim Allah'ın insanın Rabbi, yaratanı, kudreti ve takdiri ile yönlendireni olduğu inancında da somutlaşır.

Allah'ın dini, insanın pratik hayatında yüce Allah'ın Rabbliğini kabul etme esasında, O'nun şeriatına ve emrine uyma ilkesinde somutlaştığı oranda, ibadet amaçlı davranışların Allah'a yöneltilmesinde de somutlaşır. Bunların her üçü de birbirinden ayrılmaz, parçalanma kabul etmez bir bütündür. Yoksa, sözkonusu olan şirktir ki, bu da Allah ile birlikte bir başkasına kulluk etmek, ya da O'nu tamamen bir yana bırakaràk başka bir varlığa tapınmaktır.

Nuh toplumuna bu biricik sözü söyledi ve onu, öğüt veren bir kardeşin kardeşine olan şevkati ve halkın iyiliğini düşünen bir önderin samimiyeti ile yalanlamanın akıbetiyle korkuttu:

"Sizin hesabınıza büyük günün azabından korkuyorum."

Bu ayetten anlıyoruz ki, Nuh'un dini.. ahiret inancı, büyük günde ceza ve hesap inancı olan... en eski dindir. Nuh bu günde soydaşlarını bekleyen azaptan korkuyor... Böylece Allah'ın metodu ve inanç konularını ortaya koyuşu ile dinler tarihi bilim adamlarının ve Kur'an'ın yönteminden habersiz olarak onları izleyenlerin yöntemleri arasındaki farklılık ortaya çıkıyor.

Bu dosdoğru apaçık saf çağrıyı Nuh'un toplumunda sapık ve yoldan çıkmış kimseler nasıl karşıladılar?

"Soydaşlarının ileri gelenleri ona `Senin açık bir sapıklık içinde olduğunu görüyoruz' dediler."

Müşrik Araplar'ın Peygamberimize; "Sapıttı, İbrahim'in dininden döndü" demeleri gibi.

Sapıklığı üst noktaya varanlar, işte böyle onu sapık sayarak hidayete çağırıyorlar! Hatta yaratılışında bozulma bu dereceye ulaşınca, küstahlık da işte bu dereceye varır! Mihenk ölçüsü, Allah'ın hatasız ve yanılmaz terazisi olmayınca, işte böyle ölçüler değişir, değer hükümleri geçersiz kalır ve arzularıyla hüküm verilir.

Allah'ın hidayeti ile doğru yolu bulanlara bugünün cahiliyesi ne diyor? Onlara sapıklar ismini kondurmakta, kendilerinden olup, görüşlerini kabul edenler ve hoşnut olanları, evet hem de, pis su birikintisine, cahiliyenin düşüp yuvarlandığı bataklığın kılavuzu olan kimseleri, hidayeti bulmuş kimseler sayıyorlar.

Tenlerini göstermeyen genç kızlara bugünün cahiliyesi ne diyor? Çırılçıplak vücutlara hoş bakmayan gençlere ne diyor?

Onların bu yücelik, paklık ve saflıklarına, geri kalmış, donmuş ve şehirleşememiş `mürteci' damgasını vurmaktadırlar. Cahiliye, onların bu yücelik, paklık ve saflıklarını, pis su birikintisi içindeki bataklığa batırmak için, sahip olduğu tüm reklam ve propaganda olanaklarını seferber eder. Cahiliye, ilgileri futbol, film, sinema, televizyon v.b. tutkunluğundan daha yüce olan ve dans ve oyun salonları düşkünü olmayan kimselere ne der? Onlara, içine kapanık, kültür yoksunu `donuk' kişiler adını koyar. Yaşamlarını bu tür şeylerde harcamaları için tüm gayretini sarfeder.

Cahiliye aynı cahiliyedir... Sadece şekil ve dönemler değişmiştir!

Nuh sapık olmadığını ilan ediyor, çağrısının özünü ve kaynağını onlara açıklıyor. Bu çağrıyı, kendi arzu ve kuruntularından uydurmuş değildir. O yalnızca, alemlerin Rabbi tarafından gönderilen, yanısıra öğüt ve emanet görevini yüklenen ve Allah'dan gelen vahiy sayesinde onların bilmediğini bilen bir elçidir. O Allah'ı içinde buluyor. Onunla ilişki içindedir, onlar ise O'nunla kendileri arasında perde çekmişlerdir.

"Nuh onlara dedi ki; `Ey soydaşlarım, bende bir sapıklık yoktur, tersine tüm varlıkların Rabbi tarafından gönderilen bir peygamberim. Size Rabbimin mesajlarını iletiyorum, size öğüt veriyorum ve Allah'dan gelen vahiy s ayesinde sizin bilmediklerinizi biliyorum."

Burada, surenin akışı içerisindeki bu boşlukta bir an için şunu hissediyoruz. Sanki onlar, Allah'ın kendi aralarından onlar gibi bir insanı elçi seçmesine, onu soydaşlarına göndermesine, bu peygamberlerin ruhunda, böyle seçilmemiş diğer insanların hissedemediği bir ilim hissetmesini hayretle karşılıyorlar. Ayetlerin akışı içerisinde bir anda hissettiğimiz bu ayırıma daha sonraki ayetler deyinmektedir.


Kuran-i Kerim Tefsiri

O

A´raf

O

63- "Kötülüklerden sakınasınız ve bu sayede merhamete eresiniz diye sizi uyarmak için içinizden biri aracılığı ile Rabbinizden size mesaj gelmiş olması tuhafınıza mı gitti?"

Bu seçimde tuhaf olan ne var ki? Asıl bu insan yaratığının tüm işleri tuhaftır. Bütün alemlerle etkileşim içerisindedir. Tabiatında yer alan Allah'ın ruhundan üfürme bileşeni nedeniyle Rabbi ile bağlantı halindedir... Allah aralarındàn bir elçi seçtiği zaman -ki Allah elçiliğini kime vereceğini iyi bilir- yapısına yerleştirilen, Allah ile bağlantı kurabilme ve ondan vahiy alabilme yeteneği sayesinde, bu elçiyi kabullenecektir. İşte, ona insanlığını kazandıran hayretengiz yaratılışlı bu yaratığın yüce konumunun nedeni olan incelikli sır budur.

Nuh onlara peygamberliğin amacını açıklıyor.

"Kötülüklerden sakınasınız ve bu sayede merhamete eresiniz diye sizi uyarmak için..."

Bu sakındırma, sonuçta Allah'ın rahmetine ulaşabilsinler diye kalpteki sakınma duygularını coşturma amacı güdüyor... Bunun arkasında Nuh'un lehine ne bir şahsi çıkar, ne de bir maksat sözkonusu. Sadece bu şerefli ve yüce amaca sahip...

Fakat insan fıtratı belirli bir derecede bozulmaya uğrayınca; ne düşünüyor, ne değerlendiriyor, ne de öğüt alıyor. Bu noktada ona artık ne korkutma, ne de hatırlatma bir yarar sağlamayacaktır.


Kuran-i Kerim Tefsiri

O

A´raf

O

64- "Onu yalanladılar. Bunun üzerine onu ve gemide onunla birlikte olanları kurtardık. Ayetlerimizi yalanlayanları ise boğduk. Kuşkusuz onlar kör bir kavim idiler. "

Bunların hidayete, saf niyetli öğütlere uyarılara karşı körlüklerini görmüştük... Bu körlükleri nedeniyle yalanladılar... Bu körlükleri nedeniyle ayette anlatılan akıbete uğradılar...

HZ.HUD VE AD KAVMİ

Tarih akıp gidiyor, yanısıra ayetler de onu izliyor. Şimdi biz Hud'un soydaşları Ad karşısındayız:


Kuran-i Kerim Tefsiri

O

A´raf

O

65- "Ad kavminde de kardeşleri Hud'u peygamber olarak gönderdik. Hud onlara `Ey soydaşlarım, Allah'a kulluk ediniz, O'ndan başka bir ilâhınız yoktur. O'ndan korkmuyor musunuz?' dedi. "

66- "Soydaşlarının ileri gelen kâfirleri O'na `Biz seni aptal olarak görüyoruz ve bir yalancı olduğunu sanıyoruz' dediler. "

67- "Hud onlara dedi ki; `Bende bir aptallık yoktur, tersine tüm varlıkların Rabbi tarafından gönderilen bir peygamberim. "

68- "Size Rabbimin mesajlarını iletiyorum, sizin için güvenilir bir öğüt vericiyim. "

69- "Sizi uyarmak üzere içinizden biri aracılığı ile Rabbiniz tarafından size mesaj olması tuhafınıza mı gidiyor? Allah'ın sizi Nuh kavminin yerine geçirdiğini, sizi vücud yapısı bakımından onlardan daha güçlü yarattığını hatırlayınız. Allah'ın nimetlerini hatırlayınız ki kurtuluşa eresiniz. "

70- "Soydaşları ona dedi ki, :Sen bize tek Allah'a kulluk edelim, atalarımızın taptıkları ilâhları bırakalım diye mi geldin. Eğer söylediklerin doğru ise ilerde çarpılacağımızı söylediğin azabı şimdi başımıza getir, bakalım. "

71- "Hud onlara dedi ki, `Rabbinizin azabı ve öfkesi hakkınızda kesinleşti. Allah'ın haklarında hiçbir kanıt indirmediği, kendiniz ve atalarınız tarafından takılmış birtakım adlar üzerine benimle tartışmaya mı girişiyorsunuz? O halde bekleyin bakalım, ben de sizin ile birlikte bekliyorum. "

72- "Hud'u ve beraberindekileri rahmetimizin sonucu olarak kurtardık. Ayetlerimizi yalanlayarak inanmamış olanların ise kökünü kuruttuk. "

İşte, aynı peygamberlik, aynı tartışma ve aynı netice... Bu aynı kanun, yürürlükteki yasa ve ilâhi adettir...

Ad kavmi, Nuh'un ve gemide, sayılarının 13 olduğu söylenen, yanında olup, kurtulanların torunlarıdır.. Şüphe yok ki, bunların ataları, gemide kurtulan müminler, Nuh'un dininde -ki islâmdı- idiler ve kendisinden başka ilâh olmayan biricik Allah'a tapınıyorlar ve O'nun alemlerin Rabbi olduğuna inanıyorlardı. Zaten Nuh da onlara `Fakat ben alemlerin Rabbinin elçisiyim' demişti. Uzun bir süre geçti. Yeryüzüne dağıldılar. Şeytan her zamanki oyunlarını onlara da oynadı. Onları -öncelikle mülk ve mal sevgisi olmak üzere- Allah'ın şeriatına değil, kendi isteklerine göre arzuları doğrultusunda yöneltti. Hud'un kavmi peygamberlerinin tek olan Allah' a tekrar kulluğa çağırmasını hoş görmeme sapıklığına düşdüler.

"Ad kavmine de kardeşleri Hud'u peygamber olarak gönderdik. Hud onlara `Ey soydaşlarım, Allah'a kulluk ediniz, O'ndan başka bir ilâhınız yoktur. O'ndan kor kmuyor musunuz?' dedi."

Bu sözleri daha önce Nuh söylemiş, kavmi O'nu yalanlamış, bu nedenle başlarına gelen gelmişti. Allah onların ardından Ad kavmini gönderdi. Burada onların yurtları belirtilmiyor. Başka surelerden öğreniyoruz ki, onlar, Yemen sınırında Yemame ve Hadramut arasında yüksekçe yerler olan Ahkaf'lıdırlar. -Bunlar da daha önce Nuh'un kavminin gittiği yolu izliyorlar. Bu yolu izleyenlerin başlarına gelenleri ne düşünüyorlar, ne de hatırlıyorlar. Bu yüzden Hud Allah'dan ve bu korkunç sonuçtan korkmamalarından endişe ederek, onlara seslenirken `O'ndan korkmuyor musunuz?' sorusunu da, sözlerine ekledi.

Kavminin ileri gelenlerine, soydaşlarından birinin onları hidayete çağırması ve çok az sakınmalarını hoş görmemesi ağır geldi ve haddi aşarak, O'nu deli ve ahmak saydılar. Ne kötü değer takdiri! Utanmadan ve hayasızca, hep beraber peygamberlerini delilik ve yalancılıkla suçlamaya kalkıştılar:

"Soydaşlarının ileri gelen kâfirleri O'na `Biz seni aptal olarak görüyoruz ve bir yalancı olduğunu sanıyoruz' dediler."

Araştırmadan, düşünmeden ve hiçbir delile dayanmadan, böyle ölçüsüzce davrandılar.

"Hud onlara dedi ki; Bende bir aptallık yoktur, tersine tüm varlıkların Rabbi tarafından gönderilen bir peygamberim. Size Rabbimin mesajlarını iletiyorum, sizin için güvenilir bir öğüt vericiyim."

Kendisinden, -sapıklık iddiasını reddettiği gibi- aptal olduğu iddiasını da kesinlikle ve doğrulukla reddetti. -Daha önce Nuh'un ortaya koyduğu gibi- onlara, elçiliğinin kaynağını ve hedefini açıkladı, bu konuda onlara öğüt verdiğini ve tebliğinde doğru sözlü olduğunu da ortaya koydu. 'Tüm bunları, onlara bir davetçinin yumuşaklığı ve güvenilir bir kişinin doğruluğu ile söyledi.

Daha önce Nuh kavminin tuhaf karşıladığı gibi, onların da peygamberlikten kaynaklanan bu misyonun içeriğini garipsemiş olmalılar ki, sanki her ikisi de aynı ruhu taşıyan bir kişilikmişçesine, Hud da onlara daha önce Nuh'un söylediği sözleri tekrarlıyor:

"Sizi uyarmak üzere içinizden biri aracılığı ile Rabbinizden size mesaj gelmesi tuhafınıza mı gid iyor?"

Sonra sözlerine, onlara sunulan bir gerçeği ekliyor... Nuh kavminden sonra yeryüzüne halef olmaları, dağlık bölgede türemeleri nedeniyle vücutça sağlam ve kuvvetli olmaları, yanısıra otorite ve saltanat verilmesi gerçeğini:

"Allah'ın sizi Nuh kavminin yerine geçirdiğini, sizi vücud yapısı bakımından onlardan daha güçlü yarattığını hatırlayınız. Allah'ın nimetlerini hatırlayınız ki kurtuluşa eresiniz."

Nimetlere şükürle karşılık verme, azgınlıktan kaçınma, geçmişlerin sonundan sakınma, bu halef olmanın, bu güç ve kuvvetin gereklerindendir. Onlar değişmeyen, şaşmaz ilâhi kanuna uygun olan ve belirli bir kadere göre işleyen yasaların işlemeyeceğine dair Allah'dan yemin mi aldılar? Nimetleri sayıp dökmek, insanlarda şükrü doğurur. Nimete şükür ise, sebeplerin korunmasını ister. Bunun ardından da, dünya ve öte dünyada kurtuluş sağlanır.

Fakat fıtrat değiştiği zaman, ne düşünüyor, ne uyarıları değerlendiriyor, ne de öğütleri dinliyor. İşte böylece kavmin ileri gelenleri günah içinde, gurura kapıldılar, tartışmayı kısa kestiler ve ögütleri ağır bulanın aceleciliği ile uyarıları alaya aldılar ve azabın çabuk gelmesini istediler:

Soydaşları ona dedi ki, Sen bize tek Allah'a kulluk edelim, atalarımızın taptıkları ilâhları bırakalım diye mi geldin. Eğer söylediklerin doğru ise, ilerde çarpılacağımızı söylediğin azabı şimdi başımıza getir, bakalım.'

Sanki bakmaya dayanamadıkları ve dinlemeye sabredemedikleri kötü bir işe çağırılıyorlar!

Soydaşları ona dedi ki, `Sen bize tek Allah'a kulluk edelim, atalarımızın taptıkları ilâhları bırakalım diye mi geldin.'

Gönüllerin ve akılların ülfet peydah ettiği realiteye tutsaklık duygusuna dair ne kötü bir manzara! Bu tutsaklık duygusu insanı, inceleme ve değerlendirme hürriyeti, düşünce ve inanç hürriyeti gibi insanlık özelliklerinden soyutluyor. Kişiyi gelenek ve göreneklerin, örf ve adetlerin kulu, kendisi ve kendi gibi diğer kölelerin arzularının kulu yapar ve bilgi ve aydınlığın tüm yollarını ona kapatır.

Böylece kavim, gerçekle yüzyüze gelmekten, daha doğrusu kulu oldukları batılın saçmalığını düşünmekten kaçınarak, azabın çabuk gelmesini istiyor ve güvenilir öğütçü peygamberlerine şöyle diyorlar:

"Eğer söylediklerin doğru ise, ilerde çarpılacağımızı söylediğin azabı şimdi başımıza getir, bakalım"

Daha sonra, Peygamberin kesin ve hızlı karşı cevabı geliyor:

"Hud onlara dedi ki, `Rabbinizin azabı ve öfkesi hakkınızda kesinleşti. Allah'ın haklarında hiçbir kanıt indirmediği, kendiniz ve atalarınız tarafından tartışmaya mı girişiyorsunuz? O halde bekleyin bakalım, ben de sizin i le birlikte bekliyorum."

Rabbinin kendisine bildirdiği, hakettikleri ve kaçacak hiçbir sığınakları bulunmayan akıbetlerini onlara ulaştırıyor... Bu beraberinde Allah'ın gazabı olan, defedilemez bir azab. Sonra azaba dair bu aceleleri peşisıra azap hızlandırılıyor. Düşünce ve inançlarının bayağılığı ortaya konuyor.

"Allah'ın haklarında hiçbir kanıt indirmediği, kendiniz ve atalarınız tarafından takılmış birtakım adlar üzerine benimle tartışmaya mı girişiyorsunuz?

Allah'la birlikte kulluk ettiğiniz şeylerin hiçbir gerçekliği yoktur. Kendiniz ve atalarınız tarafından takılmış birtakım adlardır. Allah onlar hakkında bir kanıt indirmemiş ve izin de vermemiştir. Bu durumda ne onların bir otoriteleri, ne de sizin buna dair bir kanıtınız vardır.

Kur'an'da tekrar edilen `Allah'ın haklarında hiçbir kanıt indirmediği' ifadesi, temel bir gerçeği düşündürüyor... Allah'ın indirmediği her söz, kanun, örf veya düşüncenin bir ağırlığı yoktur, etkisi azdır ve kayboluşu çabuk olur... Fıtrat, tüm bunları hafife alır. Eğer sözler, Allah'dan geliyorsa, Allah'ın onlara yerleştirdiği bir yetki nedeniyle, bir ağırlığı vardır ve gönüllere işler, yerleşir.

Nice alımlı düşünce, nice süslü ve otorite destekli sosyal kurum ve uygulama vardır, ama Allah'ın otoritesinden kaynaklanan bir güç içeren sözleri karşısında eriyip gider. Huzurlu bir güven ve yetkinliğin verdiği sağlamlık içerisinde Hud soydaşlarına meydan okudu:

"O halde bekleyin bakalım, ben de sizin ile birlikte bekliyorum."

Bu güven, Allah'a çağıranların hissettiği gücün kaynağıdır... Hud, getirdiği hakkın Allah'ın otoritesinden aldığı gücü ve kuvveti bildiği gibi, batılın -her ne kadar yaygın ve güçlü görünse de- gerçekte zayıf, etkisiz ve güçsüz olduğunu da yakinen bilir.

Bekleyiş pek uzun sürmüyor:

"Hud'u ve beraberindekileri rahmetimizin sonucu olarak kurtardık. Ayetlerimizi yalanlayarak inanmamış olanların ise kökünü kuruttuk."

Bu, geriye bir kişi bile bırakılmadan gerçekleşen tam bir yokediştir. Bu olay hakkında, son ferdine kadar bütün kavim yok edildiği için, `kökleri kazındı' ifadesi kullanılabilir.

Böylece yalanlayanların defterinden bir sayfa daha kapanmaktadır. Uyarı yarar sağlamadığı halde, başka bir uyarı daha yapılıyor... Başka surede bu azap hakkında ayrıntılı bilgi verildiği halde, burada ayrıntıya girilmiyor. Biz de, konuları hızlı geçmeyi amaçlayan bu ayetleri izleyerek, durmuyoruz ve bu ayetteki yerler hakkında fazla ayrıntıya girmiyoruz.


Kuran-i Kerim Tefsiri

O

A´raf

O

SEMUD KAVMİ VE HZ. SALİH

73- Semud kavmine de kardeşleri Salih'i peygamber olarak gönderdik. Salih onlara dedi ki, `Ey soydaşlarım, Allah'a kulluk ediniz, O'ndan başka bir ilâhımız yoktur. Rabbinizden size bir belge geldi. Şu Allah'ın dişi devesi size bir delildir. Bırakın onu, Allah'ın çayırında otlasın, sakın ona bir kötülük etmeyin, yoksa acı bir azaba çarptırılırsınız.

74- Allah'ın sizi Ad kavminin yerine geçirdiğini ve ovalarında köşkler edinip dağlarında yontma evler yaptığınız bir bölgeye yerleştirdiğini hatırlayınız. Allah'ın nimetlerini hatırlayınız da yeryüzünde bozgunculuk yapmaktan kesinlikle kaçınınız.

75- Salih'in kendini beğenmiş soydaşları, içlerinden iman etmiş horlanmışlara, ezilenlere `Salih'in Rabbi tarafından gönderildiğini biliyor musunuz?' dediler. Onlarda `Evet, biz onun aracılığı ile gönderilen mesaja inanıyoruz' dediler.

76- Kendini beğenmişler de onlara `Biz sizin inandığınızı inkâr ediyor, reddediyoruz' dediler.

77- Arkasından Rabblerinin emrine başkaldırarak dişi deveyi boğazladılar ve `Ey Salih, eğer gerçekten peygambersen, ilerde çarpılacağımız söylediğin azabı şimdi başımıza getir, bakalım' dediler.

78- Bu arada ani bir yer sarsıntısına tutuldular da oldukları yerde yığılıp kalıverdiler.

79- Bunun üzerine Salih, onlara sırt çevirdi ve `Ey soydaşlarım, size Rabbimin mesajını ilettim, size öğüt verdim, fakat siz öğüt verenlerden hoşlanmıyorsunuz' dedi.

Bu, tarih boyunca süren, insanlık kitabının bir başka sayfası. İşte, cahiliyeye tekrar dönülüyor, hak ile batılın ayrılış sahnesi sergileniyor, yalanlayanların sonu, yeniden gerçekleşiyor.

"Semud kavmine de kardeşleri Salih'i peygamber olarak gönderdik. Salih onlara dedi ki, `Ey soydaşlarım, Allah'a kulluk ediniz, O'ndan başka bir ilâhınız yoktur."

Bunlar, mahlukatın yola kendisiyle başladıkları ve onunla bitirecekleri sözlerdir. İnanç, yöneliş, tavır alış ve tebliğ noktasında tek bir yöntem vardır. Burada ek olarak bir de, Salih'in kavminden doğrulamasını istediği bir mucize yer almaktadır.

Rabbinizden size bir belge geldi. Şu Allah'ın dişi devesi size bir delildir." Burada ayetlerin amacı, ortak çağrıyı ortaya koymak ve O'na inananlar ile O'nu yalanlayanların akıbeti gerçeğini belirlemek olduğu için, mucize istekleri ayrıntıyla incelenmemiş, sadece bu mucizenin varlığını ilân etmiştir. Yanısıra deve hakkında da onun Rabblerinden gelen bir kanıt olduğu, Allah'ın devesi ve mucizesi olduğundan başka bir ayrıntıdan söz edilmemiştir. Allah'ın devesi olduğunun belirtilmesinden, Rabblerinin kanıtı olmasından, bizzat Allah'a nisbet edilmesinden ve peygamberliğini doğrulayan bir delil olmasından, onun sıradan bir deve olmadığını ve sıradan yollarla meydana çıkmadığını anlıyoruz... Devenin durumu hakkında, bu güvenilir kaynakda söz edilenlere başka hiçbir şey eklemiyoruz. -Kur'an'da ona dair bu işaret, başka bütün ayrıntılardan daha yeterlidir- Biz ayetleri izlemeyi ve gölgelerinde yaşamayı sürdürüyoruz:

"Bırakın onu, Allah'ın çayırında otlasın, sakın ona bir kötülük etmeyin, yoksa acı bir azaba çarptırılırsınız.

Çünkü o Allah'ın devesidir. Bırakın onu, Allah'ın çayırında otlasın, yoksa o kötü sonuç ile uyarıcıdır.

Ayet, kötü son ile uyardıktan sonra Salih kavmini, düşünmeye, ders almaya, azgınların sonlarına bakmaya, bu azgınların ardından onlara verilen nimetlere şükre çağırmaya başlıyor:

"Allah'ın sizi Ad kavminin yerine geçirdiğini ve ovalarında köşkler edinip dağlarında yontma evler yaptığınız bir bölgeye yerleştirdiğini hatırlayınız. Allah'ın nimetlerini hatırlayınız da yeryüzünde bozgunculuk yapmaktan kesinlikle kaçınınız."

Burada ayetler, Semud yurdunun nerede olduğundan sözetmiyor. Fakat başka surede onların -Hicaz ile Şam arasında yer alan- Hicr'de yaşadıkları belirtilmiştir. Salih'in onlara yaptığı hatırlatmalardan, Semudlular'ın yaşadıkları yerin doğası hakkında kimi bilgiler edindiğimiz gibi, yerleşim şekilleri, onlara verilen nimetlerin etkileri hakkında da bilgi ediniyoruz. Burası hem ovalık, hem de dağlık bir arazidir. Ovalık arazide köşkler (villalar, yalılar) yapmışlar, dağda evler oymuşlardı. Bu kısa ayetlerdeki işaretlerden açıkça anlaşıldığına göre, bu bir medeniyet idi... Salih Allah'ın onları Ad kavmine halef kıldığını hatırlatıyor. Yerleşim yerleri onların yerleşim yerleri ile aynı olmasa bile, tarihi süreç içerisinde, Ad medeniyetini izleyen medeniyetin sahibi idiler. Otoriteleri Hicr dışına da taşmıştı. Bu nedenle, yeryüzünde yerleşenlerin halifeleri ve hakimleri oldular. Salih onları, önlerindeki Ad kavminin azgınlarının durumunu ibret alarak, güç ve medeniyetlerinden gurura kapılıp yeryüzünde bozgunculuk yapmaktan kesin olarak sakındırdı.

Yine buradaki veciz ve özet ifadeli ayetlerden, şunları da anlıyoruz: Salihin (Selâm üzerine olsun) kavminden bir grup insan iman etmiş, bir grup ise büyüklenmiştir.

İnanmayanların ileri gelenleri, yeryüzündeki otoritelerinden soyutlanmaları ve alemlerin Rabbi olan tek ilâha dönmeleri çağrısına iman edenleri, tek Allah'a kulluk ederek bu sayede kullara kulluktan kurtulan ve boyunlarından tağutun boyunduruğunu söküp atan müminlere işkence etmeye kalkışmaları gerekmektedir!

İşte tam böyle, Salih'in kendini beğenmiş ileri gelen soydaşlarının güçsüz, ezilen müminlere işkenceye ve tehdidler savurmaya koyulduklarını görmekteyiz:

"Salih'in kendini beğenmiş soydaşları, içlerinden iman etmiş horlanmışlara, ezilenlere `Salih'in Rabbi tarafından gönderildiğini biliyor musunuz? derler."

Açıktır ki bu soru, Salih'in Rabbinden getirdiğini iddia ettiği mesajı doğrulamalarından kaçınmaları ve imanlarından hoşlanmamaları nedeniyle tehdid ve küçümseme yüklüdür.

Fakat ezilenler artık bir daha ezilmeyeceklerdi. Allah'a iman, gönüllerine kuvvet, ruhlarına güve ve huzur doldurmuştu... Onlar, dinlerinden kesinlikle emin idiler. Kendini beğenmiş ileri gelenlerin tehdid ve korkutmalarının ne yararı var? Alaya almalar ve zorlamalarının ne faydası olur?

"Evet, biz onun aracılığı ile gönderilen mesaja inanıyoruz" dediler.

Bundan dolayı ileri gelenler, tehdide yorulacak şekilde açıkça konumlarını ilân ettiler:

"Biz sizin inandığınızı inkâr ediyor, reddediyoruz" dediler.

Salih'in getirdiği hiçbir kuşkuya yer bırakmayacak şekildeki delile rağmen... İleri gelenlerin Salih'i doğrulamaktan alıkoyan delil yetersizliği değildir... Çünkü, tek ilâha kulluk, onların otoritelerini yıkmakla tehdid ediyordu... Çünkü insanda, hükümdar olma arzusu ve hakimiyet ve otorite kompleksi vardır. Şeytan sapkınları bu yulardan tutup, güdüyordu.

Sözlerini pratiğe geçirdiler. Kendilerine Allah katından, peygamberini çağrısında doğrulayan bir delil olarak gönderilen ve peygamberlerinin onları, saldırıdan sakındırdığı Allah'ın devesine saldırdılar ve acı bir azaba çarptırıldılar.

Ardından Rabblerinin emrine başkaldırarak dişi deveyi boğazladılar ve `Ey Salih, eğer gerçekten peygambersen, ilerde çarpılacağımızı söylediğin azabı şimdi başımıza getir, bakalım' dediler.

Bu, isyanın yanısıra bulunan bir küstahlıktır. Allah onların isyanlarını, bundaki küstahlıklarını ortaya koymak ve buna eşlik eden kişisel duygularını tasvir etmek, yanısıra azabı çabuk isteme ve uyarı ile alay ettiklerini de ifade etmek amacıyla, `başkaldırı' olarak isimlendiriyor.

Gelen ayetler, sonucu ilânda gecikmediği gibi, ayrıntıya da girmiyor:

"Bu arada ani bir yer sarsıntısına tutuldular da oldukları yerde yığılıp kalıverdiler."

Ani sarsıntı ve yığılıp kalma, isyan ve arsızlığın cezasıdır. Ani sarsıntıya bir dehşet de eşlik ediyor. Yere yığılıp kalma, hareket etmekten acizliği sahnelemektedir. İsyankara ani sarsıntı ne de uygun! Saldırgana acizlik ne yakışır! Kötü sona uygun bir ceza. Ve bu kötü sonu uygun bir tasvir ile ifade.

Ayetler onları `yığılıp kaldıkları' şekilde bırakıyor ve yalanlayıp, karşı çıktıkları Salih'in durumunu sahneliyor.

Bunun üzerine Salih onlara sırt çevirdi ve `Ey soydaşlarım, size Rabbimin mesajını ilettim, size öğüt verdim, fakat siz öğüt verenlerden hoşlanmıyorsunuz' dedi.

O, tebliğ ve öğüt verme emanetini yerine getirdiğine dair şahidlik ediyor ve isyan ve yalanlama ile kendi başlarına getirdikleri kötü sondan uzak olduğunu belirtiyor... Böylece, yalanlayanların kitabından başka bir sayfa daha kapanıyor. Alay edenler, hatırlatmadan sonra, kendilerine yapılan tehdide çarpılıyorlar.

HZ. LÛT VE KAVMİ

Tarihin akışı sürüyor. İbrahim (r.a)'in devrindeyiz. Fakat ayetler, burada İbrahim kıssasından sözetmiyor. Çünkü surenin başında geçen `Biz pek çok kasabayı yok ettik. Onları gece ya da öğle uykularında iken bastırdık' ayetinde belirtilenlere uygun olarak, ayetler yalanlayanların sonlarını araştırıyor. Bu kıssalar, uyarıcıyı yalanlayan kasabaların yok edilişi hakkında bu genel ifadenin açıklamasıdır. İbrahim Rabbinden onların yok edilmesini istemediği için, İbrahim'in kavmi helâk edilmedi. İbrahim onlardan ve Allah dışında tapındıklarından uzaklaştı... Burada sırasıyla içerdiği uyarı, yalanlama ve yok edilişle birlikte -İbrahim'in kardeşi oğlu ve çağdaşı- Lût'un kavmi hakkında kıssa, ayetlerin akışı içerisinde ve Kur'an yöntemine göre anlatılıyor:


Kuran-i Kerim Tefsiri

O

A´raf

O

80- Lût'u da peygamber olarak gönderdik. O soydaşlarına dedi ki: "Sizler daha önce dünyada hiç kimsenin işlemediği bir fuhuş türünü mü işliyorsunuz?

81- Sizler kadınları bırakıp, erkeklere şehvetle yaklaşıyorsunuz. Kuşkusuz siz her türlü ölçüyü çiğneyen, azgın bir toplumsunuz.

82- Soydaşlarının verdikleri tek cevap şu oldu; `Lût'u ve arkadaşlarını kentinizden sürünüz, çünkü onlar temizliğe pek meraklı kimselermiş' dediler.

83- Lût'u ve eşi dışındaki yakınlarını kurtardık. Eşi ise geride kalıp helak olanlardan oldu.

84- Onların üzerine müthiş bir yağmur yağdırdık. Gör bakalım, günahkârların sonu nasıl oldu?

Lût kavminin kıssası, fıtratın sapmasının özel bir türünü, yukardaki kıssaların ana konusu olan tevhid ve ilâhlık sorunundan daha farklı bir sorunu ortaya koymaktadır. Fakat gerçekte bu da, tevhid ve ilâhlık sorunundan pek uzak değildir... Tek Allah inancı, O'nun kanun ve şeriatına boyun eymeyi (teslimiyeti) de gerektirir. Allah'ın kanunu, insanın tek bir parçanın birbirini tamamlayan iki öğesi olarak erkek ve dişi cinsiyette yaratılmasını, üreme yoluyla bu cinsin hayatını sürdürmesini ve üremenin de erkek ve dişinin birleşmesiyle olmasını dilemiştir... Bu nedenle, bu kanun gereğince, onları bedensel ve ruhsal olarak bu birleşmeye ve bu birleşme yoluyla üremeye uygun şekilde donatmıştır. Bu birleşme anında duyacakları kuvvetli bir şehvet hissi ve temel bir arzu da yaratmıştır. Böylece, bu birleşmeyi garantiye almış ve sonuçta bu cinsin hayatını sürdürmesi noktasındaki Allah'ın dileğini gerçekleştirmiştir. Bu temel arzu ve bu kuvvetli şehvet, bir de birleşmenin sonucu olarak daha sonra dünyaya gelen neslin hamilelik, doğurma, emzirme, bakım, eğitim ve güvenliğinin sağlanması v.b. güçlüklerini etkisiz kılma fonksiyonu da vardı. Ayrıca, bu sayede, erkek ve dişinin bakım dönemi, hayvan yavrularından daha uzun süren ve yetişkin nesillerden daha fazla bakıma muhtaç olan yeni doğmuş çocuklara bakacak bir aile olarak hayatlarını sürdürmeleri de sağlanıyordu.

Bu, anlaşılması ve gereğinin yapılması Allah'a, hükmüne, tedbir ve takdirinin güzelliğine inanmaya bağlı olan Allah'ın kanunudur. İnançta ve Allah'ın koyduğu hayat nizamındaki sapmalara bağlı olarak bunlarda da sapmalar gerçekleşir.

Fıtrattan sapma, Lût kavmi kıssasında apaçık olarak ortaya çıkmaktadır. Lût onlara, yaptıklarının Allah'ın yarattığını bozma olduğu ve bu çirkin sapıklığı ilk kendilerinin çıkardığını anlatmaya çalışıyor:

"O soydaşlarına de ki; `Sizler daha önce dünyada hiç kimsenin işlemediği bir fuhuş türünü mü işliyorsunuz? Sizler kadınları bırakıp erkeklere şehvetle yaklaşıyorsunuz. Kuşkusuz siz her türlü ölçüyü çiğneyen, azgın bir toplumsunuz."

Lût'un kavmini damgaladığı ölçü tanımaz azgınlık, normal fıtratda somutlaşan Allah'ın sistemine tecavüzdeki azgınlıktır. Bu azgınlık, insanlığın yaşamını sürdürebilmesi ve hayatın gelişmesi için Allah'ın onlara verdiği cinsel güçtedir. Onlar bu gücü, özel amacına uygun olmayan yerlerde harcadılar. Hem de sırf kural dışı `şehvet' uğruna. Allah salim fıtri şehveti, Allah'ın doğal kanununun gerçekleşmesi için vermiştir. Eğer kişi kendisi nefsinde, bu kanuna aykırı amaçlar hissediyorsa, bu durumda o, ahlâkın bozulmasından önce, kural dışılık, sapma ve fıtratın bozulması demektir. Zaten bunlar arasında da bir fark yoktur. İslâmi ahlâk sapmamış ve bozulmamış fıtri ahlâktır.

Kadının -ruhî yapısı yanında- bedensel yapısı, erkeğe, sırf şehvet amaçlanmamış olan bu birleşmede bozulmamış fıtrat zevkini hissettirir. Yanısıra olan bu zevk, Allah'ın rahmeti ve nimetidir. Hayatın devamı noktasındaki dileği ve kanunun gerçekleşmesini sağlamak için, teklifin güçlüğünü dengeleyen bir zevki de vermeyi ihmal etmemiştir. Fakat -erkeğe göre- erkeğin bedensel yapısı bu bozulmamış fıtrat zevkini sağlamaya elverişli değildir. Bilakis, iğrenme hissi ağır basar ve bozulmamış fıtrata sırf bu his bile engel olur.

İnanç kaynaklı düşüncenin doğası ve buna dayalı hayat sistemi, bu durumda kesin etkilidir...

İşte Avrupa ve Amerika'daki modern cahiliye, sırf doğru inançtan ve buna dayalı hayat sisteminden sapma nedeniyle, pek yaygın bir şekilde kural dışı cinsel sapkınlıkları barındırıyor.

Burada, yeryüzünde kendileri dışında tam insanlık hayatının dumura uğramasını isteyen yahudinin sahip olduğu propaganda araçlarından kaynaklanan, ahlâk ve inançdaki çözülmenin yaygınlaşması nedeni hakkında yaygın bir iddia vardır. Burada, yönlendirilen bu propaganda araçlarından kaynaklanan kadının örtünmesinin, toplumlarda çarpık cinsi saplantıların yayılmasına neden olduğu yaygın iddiası ortaya atılıyor. Fakat, gerçeklerin tanıklığı gözlere saplanıyor. Avrupa ve Amerika'da -hayvanlar aleminde olduğu gibi- bir kadın ile bir erkek arasında cinsel ilişkiyi önleyecek tek bir engel kalmamıştır. Bu kadın-erkek arası, karma hayat biçiminin yaygınlaşmasına paralel olarak, kural dışı sapık ilişkiler de eksilmeksizin artmaktadır. Erkekler arasında sapık ilişkiler azalmadığı gibi, bu tür sapık ilişkiler kadınlar arasında da yaygınlaşmaya başlamıştır. Gözleri ile bu gerçeği göremeyenler, Amerikalı yazar Kenzi'nin "Erkekler Arasında Cinsel Yaşam" ve "Kadınlar Arasında Cinsel Yaşam" adlı kitaplarını okusunlar. Fakat bu güdümlü propaganda araçları, siyon protokolleri ve misyoner kongreleri kararlarına uygun olarak, cinsi sapıklık konusunda bu uydurmaları yaymaya ve onu kadının örtülü olmasına bağlamaya devam etmektedirler.

Tekrar Lût kavmine dönüyoruz. Sapıklıkları peygamberlerine verdikleri şu cevapta bir kez daha görünmektedir:

"Soydaşlarının verdikleri tek cevap şu oldu; `Lût'u ve arkadaşlarını kentinizden sürünüz, çünkü onlar temizliğe pek meraklı kimselermiş' dediler.

Ne tuhaf! Geriye pislik içindeki insanlar kalması için kentten temizliğe pek meraklı olanlar sürülecek?

Fakat tuhaf olan ne? Modern cahilïye ne yapıyor? Temizliğe düşkün olanları kovmuyor mu? Cahiliye toplumunun -ilericilik adı altında, kadın, erkek herkesin bağlarını parçalayarak- yiyecek, can, mal, fikir ve düşünce alanlarında daldığı bataklığa düşmeyenleri baskı altına almıyor mu? O, temizliğe düşkün insanları görmek istemez. Çünkü o, buna tahammül edemez ve onları ancak kendisi gibi pisliğe batmış olarak görmek ister. Her dönemde cahiliye mantığı böyledir!

Diğer ayetlerde olduğu gibi burada da, ayrıntıya girilmeden ve konu fazla uzatılmadan hızla sonuç bildiriliyor.

"Lüt'u ve eşi dışındaki yakınlarım kurtardık. Eşi ise geride kalıp helâk olanlardan oldu. Onların üzerine müthiş bir yağmur yağdırdık. Gör bakalım, günahkârların sonu nasıl olur?"

Sonuç, asilerin tehdid ettiği kimseler lehinedir. Yanısıra bu, toplum àrasında inanç ve sistem temelli bir ayrımdır da. Lût'un karısı -kendisine en yakın kimse olduğu halde- helâktan kurtulamamıştır. Çünkü o, inanç ve sistem bakımından toplumunun helâk olan azgınlarının işbirlikçisi idi.

Üzerlerine fırtınalarla yüklü helâk eden müthiş bir yağmur yağdırıldı. Bu müthiş yağmur ve sel suları dünyayı, işledikleri bu pislikten ve içinde yaşayıp öldükleri bataklıktan temizlemek için miydi?

Ne şekilde olursa olsun, yalanlayan günahkârların kitabından bir sahife daha kapanmaktadır!

HZ. ŞUAYB VE MEDYEN HALKI

Şimdi, karşımıza tarih süreci ïçerisinde yalanlayan toplumların kitaplarından bir başka yaprak çıkmaktadır. Medyenlerin ve kardeşleri Şuayb'ın sayfası:


Kuran-i Kerim Tefsiri

O

A´raf

O

85- Medyen halkına da kardeşleri Şuayb'ı peygamber olarak gönderdik. Şuayb onlara dedi ki; `Ey soydaşlarım, Allah'a kulluk ediniz, O'ndan başka bir ilâhınız yoktur. Rabbinizden size bir belge geldi. Ölçüde ve tartıda dürüst olunuz, insanların eşyalarını eksik vermeyiniz, yeryüzünde dirlik-düzen sağlandıktan sonra bozgunculuk çıkarmayınız. Eğer mümin iseniz, sizin için hayırlı olan tutum budur.

86- Bütün yol başlarında pusu kurup inananları tehditle Allah yolundan alıkoymayınız, bu yolu eğri göstermeye yeltenmeyiniz. Sayıca azken, Allah'ın sizi çoğalttığını hatırlayınız. Görünüz, bozguncuların sonu nasıl oldu?

87 Eğer içinizden bir grup benim aracılığım ile gönderilen mesaja inanırken diğer bir grup buna inanmamış ise, Allah'ın aramızda hüküm vereceği güne kadar sabrediniz, o hüküm verenlerin en iyisidir.

88- O'nun kendini beğenmiş soydaşları dediler ki, `Ya seni ve seninle birlikte inananları kentimizden süreriz, ya da dinimize dönersiniz Şuayb onlara dedi ki; `İstemesek de mi?'

89- Allah bizi sizin dininizden kurtardıktan sonra tekrar ona dönersek Allah'a yalan yere iftira atmış oluruz. Rabbimiz Allah dilemedikçe bir daha sizin dininize dönmemiz sözkonusu değildir. Rabbimizin bilgisi her şeyi kapsamına almıştır. Sırf Allah'a dayanırız biz. Ey Rabbimiz, soydaşlarımız ile aramızdaki anlaşmazlığı sen hak uyarınca çözüme bağla. Çünkü anlaşmazlıkları en iyi çözüme bağlayan sensin!'

90- Soydaşlarının ileri gelenleri `eğer Şuayb'a uyarsanız, kesinlikle hüsrana uğrar, mahvolursunuz' dediler.

91- Bu arada ani bir yersarsıntısına tutuldular da oldukları yerde yığılıp kalıverdiler.

92- Şuayb'ı yalanlayanlar, sanki yurtlarında hiç oturmamış gibi oldular. Şuayb'ı yalanlayanlar, asıl hüsrana uğrayanlar, asıl mahvolanlar oldular.

93- Bunun üzerine Şuayb onlara sırt çevirdi ve `Ey soydaşlarım, size Rabbimin mesajlarını ilettim, öğüt verdim, şimdi kâfir bir topluma nasıl acıyabilirim?' dedi.

Bu kıssada aynı konudaki benzerlerine kıyasla konunun daha uzatıldığını görmekteyiz. Bu uzatmanın sebebi, inanç konusunun yanısıra kimi insanlar arası ilişkileri de içermesidir. Bu suredeki diğer kıssalarda özet sunuş yöntemi izlenmiş olsa bile.

Medyen halkına da kardeşleri Şuayb'ı peygamber olarak gönderdik. Şuayb onlara dedi ki: `Ey soydaşlarım, Allah'a kulluk ediniz, O'ndan başka bir ilâhınız yoktur.

Bu, ne değişen, ne de dönüşüme uğrayan bir çağrı kuralıdır... Daha sonra yeni peygamberin elçiliği konusunda kimi ayrıntılardan söz edilmektedir:

"Rabbinizden size bir belge geldi."

-Salih kısasında bahsedildiği gibi- bu belgenin ne olduğundan söz edilmemiştir... Diğer surelerdeki kıssalarda da bunun belirtildiğini bilmiyoruz. Fakat ayet burada -Allah'ın katından gönderilme iddiasını isbat eden- getirdiği belgeye işaret etmektedir. Peygamberleri onlara ölçü ve tartıda doğruluğa dair emrini, yeryüzünde bozgunculuk yapmamalarına dair sakındırmasını ve halkın yolunu kesmekten ve müminleri benimsedikleri dinden alıkoymaktan sakındırmasını hep bu belgeye dayandırmaktadır.

Ölçüde ve tartıda dürüst olunuz, insanların eşyalarını eksik vermeyiniz, yeryüzünde dirlik-düzen sağlandıktan sonra bozgunculuk çıkarmayınız. Eğer mümin iseniz, sizin için hayırlı olan tutum budur.

Bütün yol başlarında pusu kurup inananları tehditle Allah yolundan alıkoymayınız, bu yolu eğri göstermeye yeltenmeyiniz. Sayıca azken, Allah'ın sizi çoğalttığını hatırlayınız. Görünüz, bozguncuların sonu nasıl oldu?

Bu yasaklamadan Şuayb'ın kavminin yalnızca Allah'a kulluk etmeyen O'na ortak koşan bir toplum olduğunu anlıyoruz. Onlar özellikle otoritede O'na kullarını ortak koşuyorlardı. Sosyal ilişkilerini düzenlemede Allah'ın adil kanununa başvurmuyorlardı. Kendilerine kendilerinin uydurdukları kurallar ediniyorlardı. -Belki de ortak koşmaları sadece bu hususta idi- Onlar bu yüzden başkalarının yollarını kestikleri, yeryüzünde bozgunculuk yaptıkları gibi, alışverişte de hile yapıyorlardı. Doğru yolu bulan ve dinlerine inanan kişilere işkence eden ve Allah'ın dosdoğru yolundan alıkoymaya çalışan zalimler idiler. Yanısıra, Allah yolunda dosdoğru olmaktan hoşlanmıyorlar ve yolun Allah'ın sisteminde olduğu gibi dosdoğru sürüp gitmemesini, yanlış ve saptıran olmasını istiyorlardı.

Şuayb (selâm üzerine olsun), onları, yalnızca Allah'a kulluğa, O'nun ilâhlıkta biricik kabul edilmesine, sadece O`na tapınmaya ve özellikle hayatın tümüne ilişkin otoritede biricik olduğu gerçeğine çağırmakla işe başladı.

Şuayb'a onlara yaptığı çağrıya, dünya görüşü, ahlâk ve sosyal ilişkileri düzenleyen kuralların kendisinden kaynaklandığı, yanısıra hayata ilişkin tüm kural ve sistemlerin kendisinden kaynaklandığını da bildiği bu prensip ile başlıyor. Tüm bunlar yalnızca şu prensibin uygulanması durumunda düzelebilir.

Tek olan Allah'a tapınmaya, yaşantısında Allah'ın dosdoğru sistemini uygulamaya ve Allah kendi şeriatı ile yeryüzünde dirlik-düzen sağladıktan sonra arzularına uyarak bozgunculuk çıkarmayı bırakmalarını istiyor. Tüm bunların yanısıra çağrısına kimi uyarıcı gerçekleri de ekliyor... Onlara Allah'ın üzerlerindeki nimetini hatırlatıyor.

Sayıca azken Allah'ın sizi çoğalttığını hatırlayınız.

Onlar, kendilerinden önceki bozguncuların sonları ile korkutuyor.

Görünüz, bozguncuların sonu nasıl oldu?

Böylece onların birazcık adaletli ve insaflı davranmalarını, Allah'ın dinlerine ilettiği müminleri rahat bırakmamalarını, onlara her yol başında beklememelerini, kimi tehditler savurarak bütün yol başlarında pusu kurmamalarım ve eğer mümin olmayacaklar ise, Allah'ın iki grup hakkında vereceği hükmü beklemelerini istiyor.

Eğer içinizden bir grup benim aracılığım ile gönderilen mesaja inanırken diğer bir grup buna inanmamış ise, Allah'ın aramızda büküm vereceği güne kadar sabrediniz, o hüküm verenlerin en iyisidir.

Onları daha adil bir çizgiye çağırdı. Artık geriye bir adım dahi atmayacağı son noktada durdu. Hüküm verenlerin en hayırlısı olan Allah'ın hükmüne kadar, herkesi benimsediği dinde bırakmak ve bekleme, birbirlerine zarar vermeden yaşama noktasında.Fakat tağutlar, yeryüzünde, imanın olmasına ve tağutun dinini benimsemeyen bir grubun somut varlığına... Yeryüzünde sadece Allah'ın dinini benimseyen, yalnızca O'nun otoritesini kabul eden, hayatında sırf O'nun kanunları ile muhakeme olunan ve hayatında sadece O'nun sistemini yol edinen müslüman bir toplumun varlığına... -eğer bu toplum kendi içine kapansa ve Allah'ın söz verdiği hükmü gelinceye değin tağutla uğraşmaktan vazgeçse bile- tağutun otoritesini böyle tehdid eden müslüman bir toplumun varlığına asla tahammül edemiyorlardı.

Tağut, -onlar kendileri ile çatışmaya girmeseler bile- müslüman toplum ile çatışmayı doğrulamaktadır. Çünkü hakkın sırf varlığı bile batılı çileden çıkarmaktadır. Sırf bu varlık bile, batıl ile çatışmasını gerekli kılmaktadır... İşte bu, yasasında değişiklik bulunmayan Allah'ın kanunudur...

Onun kendini beğenmiş soydaşları dediler ki, `Ya seni ve seninle birlikte inananları kentimizden süreriz, ya da dinimize dönersiniz.'

Görüldüğü gibi batıl, bencilliği ve çatışma arzusu nedeniyle barış ve birlikte yaşamayı kabul etmemektedir!Ancak, inanç kuvveti, tehdid ve uyarılar karşısında ne gevşiyor, ne de sarsılıyor... Şuayb bir adım bile gerileyemeyeceği bir noktada durmaktadır... Herkesi, Allah'ın zaferini ve iki grup arasındaki hükmünü bekleyerek, dilediği inancı edinme ve dilediği otoriteyi benimsemede serbest bırakmak şartıyla- barış ve birlikte yaşama noktası... Davetçinin -batılın yönelttiği herhangi bir baskı veya tehdid altında- bu noktadan bir adım dahi geriye gitme yetkisi yoktur... Bunun dışında bir tavır, temsil ettiği haktan tamamen uzaklaşma ve ona ihanet anlamına gelir. O'nun kendini beğenmiş soydaşları, inananlara kentten sürme ya da dinlerine geri dönme tehdidini savurduğu zaman Şuayb, kendi dinine sarılarak ve Allah'ın onu kurtardığı hüsrana uğratıcı dine tekrar dönmekten nefret ederek hakkı haykırdı. Dua ederek, yardım dileyerek ve hakka ve ailesine yardim sözünü tutmasını isteyerek, sığınağı ve efendisi olan Rabbine sığındı:

"Şuayb onlara dedi ki; `İstemesek de mi? Allah bizi sizin dininizden kurtardıktan sonra tekrar ona dönersek Allah'a yalan yere iftira atmış oluruz. Rabbimiz Allah dilemedikçe bir daha sizin dininize dönmemiz sözkonusu değildir. Rabbimizin bilgisi her şeyi kapsamına almıştır."

Bu sözlerde imanın doğası ve iman edenlerin ruhlarındaki etkisi belirlemektedir. Yanısıra cahiliyenin doğası ve iğrenç etkisi ortaya konmaktadır. Böylece biz, bir peygamberin gönlündeki cesaret duygusunu... Bu gönüldeki ilâhi gerçeğin sahnesini ve nasıl ortaya çıktığını seyretmekteyiz.

Şuayb onlara dedi ki; `İstemesek de mi?'

Onların `Ya seni ve seninle birlikte inananları kentimizden süreriz, ya da dinimize dönersiniz' şeklindeki sözleri hoş görmeyerek, onlara şöyle dedi: `Bizi, Allah'ın kurtardığı, hoşlanmadığımız dininize zorla tekrarını döndüreceksiniz?

Allah bizi sizin dininizden kurtardıktan sonra tekrar ona dönersek Allah'a yalan yere iftira atmış oluruz.

İnsanların dini ve itaati tek olan Allah'a has kılmadıkları ve Allah'ın hakkı olan otoriteyi onların hakkı kabul ederek, kimi insanları Allah'dan başka rabler sayan cahiliye ve tağutların dinine dönen kimse -Allah ona iyilik verdikten, doğru yolu ona gösterdikten, onu gerçeğe yönelttikten ve kullara kulluktan kurtardıktan sonra- bu dine dönen kimse, Allah ve dinine karşı yalan şahidlik etmiş olur. Bu şahidlik, Allah'ın dininde iyi bir yan bulamadığı için onu terkettiği ve dinine döndüğü veya tağutun dininin varlık hakkı bulunduğu, otoritesinin meşru olduğu ve onun varlığının Allah'a iman ile tezat oluşturmayacağı anlamına gelir. O, Allah'a iman ettikten sonra ona döner ve onu kabul eder... Bu şahadet, hidayeti bilmeyenin ve islâm bayrağını yüklenmemiş olanın şahadetinden daha tehlikeli bir şahitliktir. Tuğyan bayrağını kabullenme şahidliği. Hayatta Allah'ın otoritesinin gasbedilmesinden daha ötede bir tuğyan (azgınlık) şekli yoktur.

İşte Şuayb, tağutun, kendisi ve onunla birlikte inananları Allah'ın kurtardığı dine tekrar çevirme tehdidini, böyle tiksindirici bulmaktadır.

"Bir daha sizin dininize dönmemiz sözkonusu değildir.

Bir daha ona dönmemiz kesinlikle tavrımız değil ve bu asla mümkün olamaz... Şuayb, tağutun, otoritelerinden çıktıklarını ve ortaksız olarak biricik Allah'ın dinine girdiklerini ilân eden müslüman toplum ile karşılaştıkları her yerde savurduğu tehdid karşısında bu cevabı vermektedir.

Tağutun dininden çıkarak, tek olan Allah'ın dinine girmenin getirdiği yükümlülükler -tüm güçlüğüne ve zorluğuna rağmen- tağutun dinine girmenin tehlikelerinden daha az ve daha önemsizdir. Tağutun dinine girmenin getirdiği zorluklar, aşırıdır- hayattaki doygunluk, makam ve rızık bakımından sağladığı güven ve refah ne kadar fazla olursa olsun bu yükümlülükler, aşırı derecede ağır, yavaş ve devamlı sürerler ve insanın bizzat insanlığına yüklenmiştir. Bu insanlık, insanın insana kul olması durumunda sözkonusu olamaz. Hangi kulluk, insanın, başka insanlar tarafından belirlenmiş kanunlara boyun eğmesinden daha pespaye olabilir? İnsanın gönlünün, başka insanların iradesine, istek veya gazabına bağlı olmasından daha fena hangi kulluk vardır? İnsanın geleceğinin, kendisi gibi bir insanın arzu, istek ve ihtirasına bağlı olmasından daha kötü hangi kulluk olabilir? İnsanın, başka bir insanın dilediği yöne doğru gitmesi için yular veya boyunduruk takınmasından daha onur kırıcı ne olabilir?

Mesele, bu soyut kavramların sınırında da durmuyor... İnsan düşüyor, düşüyor, sonunda -tağutun hükmü altında- hiçbir kanunun korumadığı ve hiçbir engelin himaye etmediği "mal güvenliğini" yitiriyor. Yanısıra, tağutun dilediği düşünce, fikir, anlayış, ahlâk, gelenek ve adetler ile eğittiği çocuklarının güvenliğini de kaybediyorlar. Daha ötesi bizzat kendi ruhlarına ve yaşamlarına hükmetmekte, onları arzusu uğruna kurban etmekte, kendi şan ve şerefi uğruna kafatasları ve iskeletlerinden abideler dikmektedir. Sonunda ırz güvenliğini de yitiriyorlar. Çünkü, bir baba kızının namusunu, gerek -tarih boyunca örnekleri pek çok gerçekleştiği gibi- tecavüz yoluyla olsun, gerekse, herhangi bir ülkü altında şehvetlere sunulmasını veya herhangi bir perde arkasına gizlenen fuhuş ve düşkünlüğe düşmesini sağlayan anlayış ve düşünceleri edindirme yoluyla olsun, tağutun istediği düşkünlüklerden koruyamaz... Kendisinin ve çocuklarının malını, namusunu ve hayatını Allah'ın dışında, tağutların hükmü altında koruyacağını düşünen kimse, kuruntu içerisinde yaşamaktadır ya da gerçekleri algılama hissini yitirmiştir!Tağuta kulluk, can, mal ve namusa büyük yükler yüklemektedir... Allah'a kulluğun yükümlülükleri ise, Allah'ın terazisinde ölçülmesinden öte, bu yaşamın ölçüleri ile değerlendirildiğinde bile daha kârlı ve daha sağlamdır.

Seyyid Ebu A'la el-Mevdudi `İslâmi Hareketin Ahlâki Temelleri' adlı kitabında şöyle demektedir: "İnsanlığın, ilerlemesini veya düşüşünü belirleyen faktörlerin, güç kaynaklarını kontrol eden ve toplumun işlerini yönlendirenlerin rolüne ve tabiatına büyük oranda bağlı olduğunu küçük bir çabayla dahi farketmek zor değildir. Bir örnek verirsek: Tren, sürücüsünün istediği yönde hareket eder. Yolcular ona tabidir. Onlar tren ne yöne giderse, o yöne gitmek zorundadırlar. Eğer onlar başka bir yöne gitmek isterlerse, ya treni ya da sürücüyü değiştirmek zorundadırlar. Bu temsili örnekteki gibi, insan medeniyetinin yönü güç ve kudret merkezlerini kontrol edenler tarafından belirlenir.Yöneticiler, bütün kaynakları kontrol ettikleri, iktidarın dizginlerini ellerinde tuttukları ve insan düşünce ve davranışlarını şekillendirip kalıba sokacak araçlara sahip oldukları için insanoğlunun bunların arkasından gitmeye çok zor direnç gösterebileceği açıktır. Bu yöneticiler tek tek kişileri olduğu kadar sosyal sistemleri ve ahlâkî değerleri de etkileyebilecek güce sahiptirler. Eğer iktidar ve idare Allah'tan korkan kimselere verilirse, toplum doğru yolda yürür ve hatta toplumun kötülük odakları dahi belirli kurallara tabi olmak zorunda kalırlar. İyilik hakim olur, kötülerin bütünüyle kökü kazınmasa da fonksiyonları tamamen sınırlandırılır. Tersine, eğer yönetim Allah'tan yüz çevirenlerin eline geçerse, toplumun hayat tarzı Allah'a isyana, insanın insanı sömürüsüne ve ahlâkî dejenerasyona ve kültürel kokuşmaya sürüklenir. Böylelikle bu olay, bilim ve sanatı, ekonomi politiği, kültürü, ahlâk ve davranışları, kanun ve adaleti etkileyerek fikirlerde ve ideallerde genel bir çürümeye yolaçar.

İslâm, her şeyin üstünde, insanların kendilerini tamamen Allah'ın hakikatine adamalarını ve yalnızca O'na hizmet ve ibadet etmelerini arzu eder. Yanısıra islâm, Allah'ın kanununun insanlar tarafından uygulanan kanun olmasını ister. Aynı zamanda islâm, adaletsizliğin kökünün kazınmasını, Allah'ın gazabına uğramış kötülüklerin süpürülüp atılmasını, faziletler ve sosyal değerlerin Allah rızası ile beslenmesini taleb eder.Toplumda iktidar ve yönetim, yoldan sapmış inançsız yöneticilerin ellerinde olduğu sürece bu amaçtan idrak edilemez ve islâmın bağlıları şu elit yöneticilerin keyfi destek ve himayesinde sürdürülen ibadet seremonileri ile yetinirler. Bu sebepten dolayı Allah rızasını arzu edenlerin ilk görevi bu gaye için hayatlarını ve mallarını boşa harcamaksızın örgütlü bir mücadeleye başlamaktır.İktidar ve yönetimi iyi kimselere vermenin önemi o kadar büyüktür ki, bu mücadeleyi ihmal eden kişinin Allah'ı hoşnut edecek hiçbir şeyi kalmaz. Kur'an ve sünnetin, ilâhi iradeye boyun eğmeye ve onun emir ve yasaklarını öğrenip uymaya dayalı bir toplum oluşturmanın gerekliliği ne kadar vurgulandığını düşünün -bu o kadar mühimdir ki, eğer bir kişi böyle bir cemaate karşı isyan ederse- Allah'ın birliğine inansa ve ibadetlerini yerine getirse bile- ona karşı savaşmak bütün müslümanlara farzdır.Bunun nedeni, islâmın asıl amacı olan ilâhi nizama dayalı bir sistemi kurmak ve korumak, iyilik sahiplerinin ortak örgütlü güce sahip olmalarını gerektirmesidir; cemaatin birliğini zayıflatmaya kalkışan kişi böyle bir suçun müsebbibidir ki, Allah'ın birliğini tastik etmesi ve ibadetlerini yerine getirmesi onu cezadan kurtarmaz. Tekrar düşünün. Kur'an neden cihada ondan kaçınanları münafıklığa mahkûm edecek derecede önem veriyor? Çünkü cihad, ilâhi nizamı kurmaya yönelik çabanın bir diğer adıdır; bu yüzden Kur'an onun imanın bir göstergesi olduğunu ilân etmektedir. Başka bir deyişle, kalplerinde imanı olan insanlar şeytani bir sistemle yönetilmeye ne tahammül edebilirler, ne de islâmı hakim kılmak için sağlıklarını ve hatta hayatlarını vermekten çekinirler. Böyle durumlarda zayıflık gösterenlerin imanlarının gerçekliği hakkında şüphe doğar.Bu tesbitler meseleyi bütün boyutlarıyla ortaya koymasa da bu kadarlık açıklamam şunu göstermeye yeterlidir. İslâm açısından iyilik sahiplerinin yönetimi oluşturmasının merkezi ve temel bir önemi vardır. Bu dine inanmış olanlar sadece hayatlarının dış görünüşünü şekillendirmeye çalışmakla vazifelerini yapamazlar. Onların inançlarının doğası, yönetimi inançsız ve kokuşmuş kişilerden zorla alarak, Allah'ın rızasına uygun şekilde dünya işlerini idare edebilecekleri hayat biçimini kurmak ve yerleştirmek üzere hak yolda olanlara vermeyi gerektirir.

Bu sonuca en yüksek seviyede kollektif çaba olmaksızın ulaşılamayacağı için, yeryüzünde Allah'ın hakimiyetini kurma amacına yönelmiş Allah'dan korkan bir cemaatin olması şarttır.İslâm insanları, otoriteyi onu gasbeden insanların elinden alıp, bütünüyle Allah'a teslim etmeye çağırdığı zaman, aslında onları kula kulluk boyunduruğundan kurtarıp, insanlıklarını korumaya çağırmış oluyor. Yanısıra ruhlarını ve mallarını tağutların ve zevklerinin yönlendirdiği isteklere göre yönlendirmekten kurtarmaya çağırıyor... Onlara, -kendi bayrağı altında- her türlü fedakârlığa katlanarak, tağutla mücadeleye koyulma sorumluluğunu yüklüyor. Fakat, onları daha düşkün ve daha küçültücü olduğu gibi, daha ağır ve daha uzun olan fedakârlıktan da kurtarıyor... İşte bu sayede, onları nimete ve kurtuluşa çağırıyor...Bu sebeple Şuayb (selâm üzerine olsun) şöyle haykırıyor.

"Allah bizi sizin dininizden kurtardıktan sonra tekrar ona dönersek Allah'a yalan yere iftira atmış oluruz. Bir daha sizin dininize dönmemiz sözkonusu değildir."

Fakat Şuayb, kavminden büyüklük taslayan tağutlaşmış insanlara karşı başını dik tuttuğu ve sesini yükselttiği oranda, her şeyi ilmi ile kuşatan yüce Rabbi huzurunda boyun eğiyor ve teslim oluyor. Takdiri karşısında hiçbir şekilde direnmiyor ve karışmıyor. Yöntemini ve yönlendirilmesini O'na bırakıyor. Boyun eğişini ve teslimiyetini ilan ediyor:

Rabbimiz Allah dilemedikçe... Rabbimizin bilgisi her şeyi kapsamına almıştır...

Kendisinin ve onu destekleyen müslümanların geleceğe ilişkin tüm işlerini Rabbi olan Allah'a bırakıyor... O, sadece tağutların kendi dinlerine geri dönme önerisini reddedebilir, kendisinin ve yanındaki müminlerin dönmeme kararını bildirebilir, prensip olarak kendi somut hoşnutsuzluğuna ilân edebilir... Fakat, kendisi ve müminler hakkındaki Allah'ın dileği karşısında hiçbir şey yapamaz... İş, bu dileğe bağlıdır. O ve beraberinde bulunan müminler, bilemez, Rabbleri ise her şeyi bilir. İlmine ve dileğine boyun eğilir ve teslim olunur.

İşte, Allah dostlarının Allah'a karşı tavrı budur. Tavır, işlerini O'na bağlamaktır. Bunun ardından dileğine ve takdirine karşı koymazlar. Dilediği ve takdir ettiği herhangi bir şeye karşı hoşnutsuzluk göstermezler.Burada Şuayb, kavminin tağutlarının tehdid ve uyarılarına aldırmıyor ve tam bir güven ile dostuna yöneliyor, kendisi ile kavmi arasını hak ile ayırması için yakarıyor.Sırf Allah'a dayanırız biz, Ey Rabbimiz, soydaşlarımız ile aramızdaki anlaşmazlığı sen hak uyarınca çözüme bağla. Çünkü anlaşmazlıkları en iyi çözüme bağlayan sensin!

Burada muhteşem bir sahne karşısındayız. Allah'ın dostu ve peygamberinin nefsine `ilâhlık' gerçeğinin yansıması sahnesini.O, kuvvetin kaynağını ve güvenli sığınağı anlıyor. Rabbinin iman ile isyan arasında hak ile hükmedeceğini biliyor. Kendisine ve müminlere kaçınmaları mümkün olmayan bir gereklilik olarak mücadeleye koyulmada yalnızca Rabbine güveniyor. Zafer ve başarı da ancak Rabbindendir. Bu sırada kavminin kâfir önderleri müminlere dönüyorlar, dinlerinde fitneye düşürmek amacıyla onları tehdid ediyor ve korkutuyorlar. Soydaşlarının ileri gelenleri "Eğer Şuayb'a uyarsanız, kesinlikle hüsrana uğrar mahvolursunuz" dediler. Mücadelenin niteliği değişmeksizin sürekli aynı kalıyor. Tağutlar davetten alıkoymak için önce davetçiye yöneliyor. O, imanına sarılıp, Rabbine, güvenince, tebliğ emanetini yerine getirmeye ve sürdürmeye ısrarlı olunca, tağutun çeşitli yollarla yaptığı tehditlere aldırmayınca, ona uyanlara yöneliyorlar ve onları önce tehdit ve uyarılarla sonra da işkence ve şiddetle dinlerinden döndürmeye çalışıyorlar... Onlar batıllarını destekliyecek hiçbir delile sahip değiller. Ellerinde yalnızca işkence ve tehdit yöntemleri var. Cehaletleri ile gönülleri ikna olanağına sahip değiller. -Özellikle daha önce hakkı tanıyan, bilen kimseler, yalanlara kanarak batılın küçültücülüğü gerï dönmezler- Fakat onlar, dini sırf Allah'a has kılan, otoriteyi sadece O'nun hakkı sayan ve inancında ısrarlı olan kimselere karşı işkence olanaklarına sahiptirler.Fakat Allah'ın yürürlükteki yasası... İşte, hak ve batıl somut olarak belirince ve tam bir kamplaşma ile birbirine karşı iki cephe olunca, geciktirilmeyen ilâhi yasa hükmünü uygular... Öyle de oldu.

Bu arada, ani bir yer sarsıntısına tutuldular da oldukları yerde yığılıp kalıverdiler.Sarsıntı ve yerinde yığılıp kalma, tehdid saldırının, işkence baskının cezasıdır. Ayetler, onların "Eğer Şuayb'a uyarsanız, kesinlikle hüsrana uğran, mahvolursunuz" şeklindeki sözlerini reddediyor... Bu sözü müminleri kötü sonla tehdid eden ve uyaranlar söylemiştir. Fakat ayetlerde -apaçık bir şekilde- kötü sonda Şuayb'a uyanların bir hissesi bulunmadığı, onun yalnızca diğer soydaşlarının payı olduğu belirtiliyor. Şuayb'ı yalanlayanlar sanki yurtlarında hiç oturmamış gibi oldular. Şuayb'ı yalanlayanlar asıl hüsrana uğrayanlar, asıl mahvolanlar oldular.

İşte biz onları bir anda, kasabalarında bir canlılık belirtisi göstermeksizin hareketsiz yığılıp kalmış halde görüyoruz. Sanki onlar bu kenti hiç kurmamışlar ve sanki orada hiçbir iz bırakmamışlar gibi! İlâhi irade onların da sayfasını dürüyor. Soydaşları olan peygamberlerinden ayrılık ve gruplaşmaları, ihmal ve susturmaları nedeniyle. Sonra yollarının onun yolundan ayrılması, amaçlarının farklılaşması nedeniyle. Sonuçta acıklı sonlarına ve helâk olanlar arasına katılmalarına acımayarak...Bunun üzerine Şuayb onlara sırt çevirdi ve "Ey soydaşlarım, size Rabblerinin mesajlarını ilettim, öğüt verdim. Şimdi kâfir bir topluma nasıl acıyabilirim?" dedi. Çünkü o bir dinden, onlar başka bir dindendir. O bir ümmet, onlar farklı bir ümmettir. Akrabalık ve soy bağı ise, bu dinde bir değer taşımaz, Allah'ın mizanında bir ağırlığı olmaz. Geriye yalnızca bu dinin bağı kalıyor. İnsanlar arasındaki bağ (ilişki) ancak Allah'ın sağlam ipidir. .

9. CÜZ BAŞLANGICI

Dokuzuncu cüz iki bölümden meydana gelmektedir.

Birincisi: Kur'an-ı Kerim'in Mekke döneminde inen ve bu cüzün dörtte üçünü oluşturan "A'raf suresinin devamıdır.

İkincisi: Medine döneminde inen ve bu cüzün geriye kalan dörtte birini oluşturan "Enfal suresi"nin birinci çeyreğidir. Biz burada Kur'an surelerinin tanıtılması hususunda izlediğimiz metoda uygun olarak birinci bölümün kısa bir özetini vermekle yetineceğiz. İkinci bölümün tanıtılmasını ise, Enfal suresinin girişinde yapmak üzere şimdilik erteleyeceğiz...Sekizinci cüzde A'raf suresinin daha önce sunmaya çalıştığımız birinci bölümünün özetinde, Hz. Adem'den sonraki peygamberlerin, peygamberliklerin ve milletlerin kıssalarına yer verilmişti. Orada iman kafilesini oluşturan Hz. Nuh, Hud, Salih, Lût ve Şuayb peygamberlerin kıssalarını, bu peygamberlerin kavimlerinden iman edenlerin kurtuluşlarını ve onları yalanlayanların acı akıbetlerini açıklamaya çalışmıştık.

Şimdi bu cüz, Şuayb peygamberin -selâm üzerine olsun- kıssasının geri kalan ikinci bölümü sekizinci cüz'ün sonuna almayı ve kıssayı orada tamamlamayı daha uygun görmüştük.Bundan sonra surenin akışı kendi metoduna uygun olarak bu kıssaların değerlendirilmesi için bir nebze duruyor. İşte bu değerlendirme sırasında yüce Allah'ın yalanlayıcılara ilişkin kaderinin aşamalarını açıklıyor. Yüce Allah'ın onları, ola ki; kalpleri yumuşar ve uyanır, Allah'a sığınırlar ve O'na niyazda bulunurlar diye sıkıntılarla ve belalarla denediğini anlatıyor. Eğer onların kalpleri buna rağmen uyanmaz, açılmaz ve sınanmadan yararlanmayacak olursa, bu sefer yüce Allah'ın onları sınavların en çetini ile deneyeceğini açıklıyor. Böylece Allah'ın kaderlerinden daha da gafil kalmalarına, hayatı sırf oyun ve eğlenceden ibaret sanmalarına zemin hazırladığını belirtiyor. İşte bu sırada Allah'ın azabı onları ansızın yakalayıveriyor: "Peygamber gönderdiğimiz her ülkenin halkını, ola ki, bize yalvarırlar diye, mutlaka sıkıntılara ve belâlara uğrattık. Sonra kötü günleri iyi günlerle değiştirdik de sayıca çoğaldılar ve "Atalarımız da hem sıkıntılı, hem de sevinçli günler geçirmişlerdi!" dediler. Bunun üzerine onları hiç ummadıkları bir sırada ansızın yakalayıverdik."

Sure bu bağlamda imanı değerler ile, yüce Allah'ın insanları cezalandırma yasaları arasındaki bağı ele alıyor. Bu yasalar ile bu değerler arasında Allah'ın takdirinin aşamalarında hiçbir ayrılık, hiçbir kopukluk yoktur. Ne var ki, evrendeki bu yasalar ile imanî değerler arasındaki bu bağı gafil insanlar göremezler. Zira bu bağın etkileri yakın vadede göze ilişmemektedir. Fakat bunlar uzun vadede mutlaka gerçekleşmektedir: "Eğer o ülkelerin halkı iman edip kötülüklerden sakınsaydı, göğün ve yerin bereket kapılarını yüzlerine açardık. Fakat yalanladılar, biz de onları işlediklerinin cezasına çarptırdık."

Bu değerlendirmenin ardından yüce Allah'ın yalanlayıcılara ilişkin kaderinin ve yasasının aşamaları ve bunların insan hayatındaki imanî değerlerlerle ilgisini açıklıyor. Bunlar kalpleri tir tir titreten tehdit dokunuşlarıdır, yalanlayıcıların akıbetlerine gafilleri uyandıracak biçimde dikkat çeken direktiflerdir: "Acaba o ülkelerin halkı geceleyin uyurken başına azabımızın gelmeyeceğinden emin midir? Acaba o ülkenin halkı, kuşluk vakti eğlenirken azabımızın başlarına gelmeyeceğinden emin midir? Onlar Allah'ın tuzağına yakalanmayacağından emin midir? Oysa hüsrana uğrayan toplum dışında hiç kimse kendini Allah'ı n tuzağından emin sayamaz. Üzerinde yaşadıkları toprakları eski yerlilerinden miras alanlar, istesek kendilerini günahları yüzünden musibetlere çarptırabileceğimizi, kalplerini mühürleyebileceğimizi ve kulaklarının işitemez olabileceğini, bu tarihi sürecin ışığında halâ kavrayamadılar mı?"

Bu değerlendirme Peygamberimize -salât ve selâm üzerine olsun- yöneltilen bir direktifle sona eriyor. Bu kıssalardan çıkarılan sonuçlara, daha önce yalanlayan kavimlerin durumlarına, onların gerçek hallerine Allah'ın ilâhlığını ve birliğini kabul etmelerine rağmen Allah'a verdikleri sözü ve taahhüdü unutmalarına, fıtratlarını bozduklarından ve kalpleri gafil olduğundan dolayı peygamberlerinin getirdikleri ayetlerin, belgelerin ve harikaların kendilerine etki etmediğine değinilmiştir: "İşte bu ülkeler var ya, hani sana onlara ilişkin bazı tarihi olayları anlatıyoruz. Bunlara peygamberleri açık belgeler, mucizeler getirmişti. Fakat mucizelerden sonra yalanladıkları mesajlara inanmaları sözkonusu olmadı. İşte Allah kâfirlerin kalplerini böyle mühürler. Onların çoğunda söze bağlılık diye bir şey bulamadık, tersine çoğunu yoldan çıkmış bulduk."

Hz. Nuh'un, Hud'un, Salih'in, Lût'un ve Şuayb peygamberin (Allah'ın selâmı hepsinin üzerine olsun) kavimlerinin akıbetlerine değinen kısa açıklamadan sonra, Hz. Musa'nın kıssasına geçiliyor. Musa'nın önce Firavun ve kurmayları ile, sonra kavmi olan İsrailoğulları ile ilgili kıssasına bu surede geniş yer veriliyor. Zaten bütün Kur'an sureleri içinde, Hz. Musa'nın kıssasına en geniş yer verilen sure de budur. Kur'an-ı Kerimin pek çok yerinde İsrailoğulları kıssasının bazı bölümleri yer almıştır. Ayrıca Kur'an'ın diğer bazı yerlerinde kısa kısa işaretlerle de bu konuya temas edilmiştir. Nitekim bütün milletlerin ïçerisinde en çok İsrailoğulları kıssasına yer verilmiştir. Bu milletin kıssasına bunca geniş yer verilmesi herhalde daha önce Fî Zılâl-il Kur'an'da belirttiğimiz hikmetle açıklanabilir. Bu konudaki açıklamamıza burada da yer vermek istiyoruz: Bu hikmetin bir yönü, yahudilerin Medine ve tüm Arap Yarımadası'nda islâm davetine karşı düşmanlık, tuzak ve savaşta öncü olmalarıdır. İlk günden itibaren müslüman topluma karşı savaş ilân ettiler. Medine'de münafıklığı ve münafıkları himaye ettiler ve hem bu inanç sistemine hem de müslümanlara karşı her vesile ile tuzak kurdular. Müşrikleri vaadlerle müslüman cemaate karşı teşvik ettiler ve onlara karşı ortak komplolar kurdular.

İnanç ve liderlik çevresinde şüphe, tereddüt ve tahrifler oluşturmaya yöneldikleri gibi, müslüman toplumun saflarında harb, hile ve casusluğa da kalkıştılar. Tüm bunları, apaçık ilân edilmiş bir harpte yüzyüze savaşmadan yapıyorlardı. Onların düşmanlıklarının öğrenilebilmesi için, tabiatlarının, tarihlerinin, mücadele yöntemlerinin ve kalkıştıkları hareketlerin gerçeğinin ne olduğunun bilinmesi ve müslüman topluma gösterilmesi gerekiyordu.

Allah, onların geçmişlerinde Allah'ın kılavuzluğuna karşı düşmanlık gösterdikleri gibi, bütün tarihleri boyunca bu ümmete de düşman olacaklarını bilmektedir. Bu gerekçe ile bu ümmete, onların tüm durumları ve her türlü düşmanlık yöntemlerini uygun gördü.Bu hikmetin diğer bir yönü de yahudilerin, Allah'ın son dini gelmeden önce, başka bir dinin mensupları olmalarıdır. İslâm'dan önceki tarihleri, tarihin uzun bir dönemini kaplamaktadır. İnançlarından sapmalar olmuş, Allah'a yaptıkları "sözleşme"yi pek çok kez bozmuşlardı. Bu sapma ve bu sözde durmamaların etkisi; ahlâk ve geleneklerine yerleştiği gibi, hayatlarına da yansımıştır. Geçmiş bütün peygamberlerin ve ilâhî inanç birikiminin varisleri olan müslüman ümmetin; bu kavmin tarihini, bu tarihin dönemlerini, bu yolun kaygan yerlerini ve yahudilerin yaşamlarında ve ahlâklarında somutlaşan tehlikeleri öğrenmesi gerekmektedir. İnanç ve hayat alanındaki bu tecrübeleri de tecrübelerine eklemesi, asırlar boyu süren bu sözleşmelerden faydalanması ve yoldaki tuzaklara düşmemesi, şeytanın müdahalelerine kapılmaması ve inançdaki sapmalara ve sürçmelere kapılmaması için, bu tecrübelerin kılavuzluğuna gerek duymaktadır.

Yahudilerin tecrübeleri uzun dönemler boyunca çeşitli sahneler arzediyor. Allah, ümmetlerin üzerinden uzun zaman geçtiğinde, kalplerinin katılaştığını ve nesillerin saptığını, müslüman ümmetin de tarihlerinin kıyamete dek süreceğini ve yahudilerin hayatlarında örnekleri olan dönemlerin müslümanların başına da gelebileceğini bilmektedir. Bu yüzden bu ümmetin nesiller boyu gelecek, imamlarının, önderlerinin ve davetçilerinin önüne diğer milletlerin başına gelen akıbetlerden örnekler koymakta ve teşhis ettikten sonra problemlerini nasıl çözeceklerini bunlardan öğrenmelerini sağlamaktadır. Şöyle ki, hidayet ve doğruluğa başkaldırmak isteyen kalplerin en şiddetlisi, doğruyu bilip de ondan sapan kalptir. Hem bu gerçekten habersiz kalpler, daveti kabule daha yakındır. Çünkü bu kalpler, kendilerini coşturan yeni bir davetle karşılaştıklarında, üzerinde ciddiyetle dururlar ve fıtratlarına seslenen bu yeni davete hemen kulak verirler. Kendilerine daha önce de seslenilmiş kalpler ise, ikinci seslenişi ciddiye almazlar, onunla sarsılmazlar, büyüklük ve önemini hissetmezler. Bu yüzden daha fazla gayrete ve uzun boylu sabıra gerek vardır. Hz. Musa'nın -selâm üzerine olsun- ve İsrailoğulları'nın kıssasına, nüzul sırasına göre değil de surelerin Kur'an'daki dizilişine göre yazılan Fî Zil âl-il Kur'an'da daha önce Bakara, Ali İmran, Nisa, Maide ve En'am suresinde yer verilmişti. Şu var ki, surelerin iniş sıralarını esas alırsak, Mekke'de inmiş olan A'raf suresinin, bu kıssaya ilişkin bölümleri Medine'de inmiş bulunan surelerdeki bölümlerden önce gelmiş olacaktır. Zaten bu husus konunun buradaki ifade şekli ile oradaki ifade şeklinden rahatlıkla anlaşılmaktadır Nitekim burada mevzu anlatılırken, kıssa ve hikâye üslûbu esasına göre sunuluyor. Medine'de inen surelerde ise, konu İsrailoğulları'nı karşısına alarak, tarihlerinde yer alan olayları, gerçekleri ve oralarda takındıkları tutumları onlara hatırlatma şeklinde sunuluyor.İsrailoğulları'nın kıssası gerek Mekke'de, gerekse Medine'de inmiş bulunan Kur'an'ın bütünü içinde otuzdan fazla yerde geçmektedir. Kıssanın detaylı biçimde ele alınışı ise, on değişik yerde ve on surede yer almaktadır ki, bunlardan altısı özellikle daha ayrıntılıdır. İşte A'raf suresinde yer alan bu bölüm, detaylı olarak kıssayı ele alan altı yerden ilkidir. Hem de en geniş kapsamlı olanıdır. Ne var ki, burada ele alınan bölümler Taha suresinde yer alan bölümlerden daha az sayıdadır. Burada kıssa Firavun ve kurmaylarının, peygamberlik misyonunu nasıl karşıladıklarını anlatarak başlıyor. Halbuki Taha suresindeki kıssa, Tur Dağı tarafından Hz. Musa'ya gelen çağrı ile başlıyor. Kasas suresinde ise İsrailoğulları'nın baskı dönemini yaşadığı sırada Hz. Musa'nın doğuşu halkasından söze giriliyor. Kıssanın sunuluşu, Kur'an'ın bütün kıssaları sunuş metoduna bağlı olarak surenin hedefleri ve havasıyla tam bir uyum içinde; Firavun ve kurmaylarının peygamberlerini yalanlamalarının akıbetine dikkatleri yöneltmekle başlıyor. Daha işin başında bütün dikkatler bu nokta üzerine çekiliyor: "Sonra bu peygamberlerin arkasından Musa'yı ayetlerimiz ile Firavun'a ve yakın adamlarına gönderdik, fakat onlar ayetlerimize karşı zalimce bir tutum takındılar. Gör bakalım, bozguncuların sonu nice oldu?"

Sonra kıssanın bölümleri ve sahneleri ardarda sıralanıyor. Öncelikle Firavun ve kurmaylarıyla mücadele sahnesine yer veriliyor. Sonra da İsrailoğulları'nın dönekliği, kaypaklığı ve sapıklığını ortaya koyan sahneler geliyor.

Biz ilerde kıssayı detaylı olarak sunacağımıza göre burada sadece kıssanın en belirgin hatlarını ve genel olan mesajlarını vermekle yetineceğiz:

1- Hz. Musa -selâm üzerine olsun- Firavun'a ve kurmaylarına, alemlerin Rabbi tarafından gönderilen bir peygamber olduğunu dile getirmekle karşı koyuyor: "Musa dedi ki; Ey Firavun, hem tüm varlıkların Rabbi tarafından gönderilmiş bir peygamberim. Bana Allah hakkında sadece doğruyu söylemek yaraşır. Size Rabbinizden açık bir belge, bir mucize getirdim. İsrailoğulları'nı benimle birlikte salıver." Ayrıca bu davanın kendisine ait olmadığı, alemlerin Rabbi tarafından gönderildiği gerçeği, Hz. Musa ile Firavun'un büyücüleri arasında geçen mücadele, büyücülerin mağlûp düştüklerinde iman etmelerinde de ortaya çıkıyor. Çünkü onlar da alemlerin Rabbine iman ediyorlar: "Bütün büyücüler secdeye kapandılar. Tüm varlıkların Rabbine inandık dediler. Musa ile Harun'un Rabbine." Aynı gerçek Firavun büyücüleri korkunç ceza ile tehdit ettiğinde de gün yüzüne çıkıyor. Çünkü onlar Rabblerine yöneliyorlar. Hayatlarında, ölümlerinde, dirilişlerinde ve bütün işlerinde Rabblerine döneceklerini ilan ediyorlar: "Büyücüler dediler ki; biz zaten Rabbimize döneceğiz. Sırf Rabbimizin ayetleri bize gelince onlara inandık diye bizden öç alıyorsun. Ey Rabbimiz, üzerimize sabır yağdır ve müslüman olarak al canımızı."Hz. Musa -selâm üzerine olsun- kendi kavmine gerçek Rabblerini öğretirken, pek çok yerde kullandığı sözlerle de bu gerçeği dile getirmektedir. Buna bağlı olarak Firavun, İsrailoğulları'na yaptığı zulmü tekrar yürürlüğe koyacağını ve erkeklerini öldürüp kadınlarını sağ bırakacağını söylediğinde, "Musa soydaşlarına dedi ki; "Allah'tan yardım isteyiniz ve sabrediniz. Yeryüzü Allah'ındır. Orayı dilediği kullarının hizmetine verir. Mutlu sonuç, günahlardan sakınanlarındır. Soydaşları dediler ki; sen gelmeden önce de geldikten sonra da işkence çektik. Musa dedi ki; Umulur ki, Allah düşmanlarınızı yok ed er ve sizleri onların yerine getirir de nasıl hareket edeceğinize bakar." Hz. Musa onları denizden geçirdikten sonra, kendi putlarına tapan bir topluluğa rastladıklarında, bu kavmin ilâhları gibi kendilerine de bir ilâh yapmalarını istedikleri zaman Musa'nın onlara verdiği cevapta da bu gerçek dile getiriliyor: "Musa da onlara: Siz gerçekten cahil bir toplumsunuz. Bunların uydukları sapık din yok olmaya mahkûmdur, işledikleri ameller de geçersizdir. Dedi ki, Allah sizi bütün varlıklara üstün kılmışken ben size Allah dışında bir ilâh mı arayayım?"

İşte kıssada yer alan bu Kur'an ayetleri, Hz. Musa'nın -selâm üzerine olsun getirdiği dinin gerçek yüzünü ve bu gerçeğin ortaya koyduğu itikadi düşüncenin gerçek mahiyetini kesin biçimde belirlemektedir. Bu, aynı zamanda islâm dininin ve bütün peygamberlik misyonlarında yeralan ilâhi dinin içerdiği sağlıklı düşüncedir. Bu ayeti kerimeler aynı şekilde Batılı Dinler Tarihi araştırmacılarının bu konuda ileri sürdükleri teorilerin ve kehanetlerin asılsız olduklarını ortaya çıkartmakta ve onların metodlarına ve tesbitlerine bağlı olarak dinlerin tekamül ettiklerini kabul edenlerin tutarsızlığını da ortaya koymaktadır.

Yine bu ayeti kerimeler, Hz. Musa'nın kendilerine peygamber olarak gönderilmesinden sonra bile tarih boyunca sapıklıktan ayrılmayan İsrailoğulları'nın çeşitli çehrelerinin ve dönek karekterlerinin yapısını tesbit etmektedir. İşte bu sapıklıkları ve döneklikleri onların; "Ey Musa, onların nasıl ilâhları varsa, bize de öyle bir ilâh yap" demelerinden, Hz. Musa'nın Rabbine verdiği söze bağlı olarak Tur'a çıktığında hemen buzağıya tapmalarından, Allah'ı apaçık olarak görmek istemelerinden, yoksa iman etmeyeceklerini söylemelerinden rahatlıkla ortaya çıkmaktadır. Şu kadar var ki, bu sapıklıklar Hz. Musa'nın Rabbinden alıp getirdiği inanç sisteminin gerçek yüzünü göstermiyordu. Bunlar ancak o inanç sisteminden sapmalardır. Buna bağlı olarak inanç sisteminden sapanların inançları, nasıl akidenin kendisine mal edilebilir. Bu sapık inançlar zamanla "Tevhid'e tek ilâh inancına doğru gelişme gösterdi", "tekamül etti" denilebilir mi?

2- Hz. Musa'nın Firavun'a ve kurmaylarına karşı koyması, ilâhi dinlerin tümü ile bütün cahiliye sistemleri arasındaki mücadelenin gerçek yüzünü de ortaya koymaktadır. Sapıklık ve kötülük önderi olan zorbaların zalimlerin bu dine nasıl baktıklarını, bu dinin varlığını kendileri için nasıl büyük bir tehlike olarak gördüklerini açıklamaktadır. Ayrıca müminlerin kendileri ile bu zalim ve zorbalar arasındaki savaşın gerçek yüzünü nasıl anladıklarını da ortaya koymaktadır!

Sırf Hz. Musa'nın Firavun'a: "Ey Firavun, ben tüm varlıkların Rabbi tarafından gönderilmiş bir peygamberim. Bana Allah hakkında sadece doğruyu söylemek yaraşır. Size Rabbinizden açık bir belge, bir mucize getirdim. İsrailoğulları'nı benimle birlikte salıver" demiş olması bile; "Tüm alemlerin Rabbine' yapılan bu çağrının içeriğini açıklığa kavuşturmaktadır. Aslında bu ifade, bütün alemlerin Rabbine kul olduklarını ortaya koymakla hakimiyeti, egemenliği, bütünüyle Allah'a vermiş olmakdır! İşte bu realiteden hareketle Hz. Musa, İsrailoğulları'nı kendisiyle birlikte salmasını, serbest bırakılmalarını istemiştir. Madem ki, yüce Allah bütün alemlerin Rabbidir öyleyse, O'nun kullarından biri olan zorba ve diktatör Firavun'un, onları kendisine kul etme hakkı ve yetkisi yoktur. Çünkü insanların hepsi yalnızca alemlerin Rabbinin kullarıdır. Bu, ilâhlığın bütünü ile yüce Allah'a verilmesi demektir. Çünkü egemenlik, yüce Allah'ın, tüm varlıkların bir kesimini oluşturan insanların ilâhı olduğunun bir göstergesidir. Ve Allah'ın tüm varlıklara egemenliği, bütün insanların yalnız O'na boyun eğmesiyle gerçekleşir, ortaya çıkar. İnsanlar yalnız Allah'a boyun eğmedikleri, sadece bu ilâhlığa başka bir ifadeyle bu egemenliğe ibadet etmedikleri, ona bağlanmadıkları müddetçe, Allah'ın ilâhlığını kabul etmiş olamazlar. Yoksa, Allah'ın şeriatı ile kendilerine hükmetmeyen başka birinin egemenliğine, hakimiyetine boyun eğdiklerinde Allah'ın ilâhlığını inkâr etmiş olurlar. Firavun ve kurmayları da "Alemlerin Rabbine" çağırmanın tehlikesini anlamışlardı. İlâhlığı (Rububiyeti) tek'e indirgemenin tehlikesini anlamışlardı. İlâhlığı (Rububiyeti) tek'e indirgemenin, gerek Firavun'un ve gerekse ona bel bağlayanların bütün yetki ve otoritelerinin ellerinden alınması anlamına geldiğini kavramışlardı. Bu nedenle sözkonusu tehlikeyi, Musa'nın kendilerini yurtlarından çıkarmak istediği şeklinde ifade etmişlerdi: "Firavun'un ileri gelen soydaşları dediler ki; bu adam bilgili bir büyücüdür. Sizi yurdunuzdan çıkarmak istiyor. Peki ne buyurursunuz?" "soydaşlarının ileri gelenleri, Firavun'a dediler ki; Musa ile soydaşlarını toplumda kargaşalık çıkarsınlar, seni ve ilâhlarını boşlukta bıraksınlar diye mi serbest bırakacaksın?" Onlar bu sözleriyle, alemlerin Rabbine davet etmenin bir tek anlamı olduğunu, bunun da egemenlik ve hakimiyetin kulların, zorbaların ellerinden çekip alınması ve onların gerçek sahibi olan Allah'a verilmesi olduğunu dile getirmek istiyorlardı. Egemenliğin Allah'a verilmesi olduğunu dile getirmek istiyorlardı. Egemenliğin Allah'a verilmesi ise, onlara göre yeryüzünü bozguna vermek demektir! Veya bugünkü cahiliye kanunlarında belirtildiği gibi bu tür çağrılar, "devlet düzenini değiştirmeye ve kurulu rejimi devirmeye çalışmak" anlamına geliyordu! Dilleriyle söylemeseler bile, Allah'ın egemenlik ve hakimiyet hakkını yani ilâhlığını gasbeden ve O'nun özelliklerini kendilerine yakıştıran modern cahiliye zorbalarının ve diktatörlerinin bakış açısına göre, alemlerin Rabbine çağrı yapmak devlet düzenini değiştirmeye çalışmak demektir. Zira bütün cahiliye sistemlerinde devlet düzeni, kulların birinin ilâhlığı diğer insanların da ona kulluk yapması ilkesine dayanır. Bunun yanında alemlerin Rabbine çağrı yapmak, ilâhlık hakkının kulların yaratıcısına verilmesini istemek anlamına gelir. İşte bu nedenle Firavun da, gerçek karşısında apışıp kaldığında, hemen alemlerin Rabbine iman ettiklerini açıklayan ve bu ilan ile O'na kul olmayı ve boyunduruğu altına girmeyi reddeden büyücülere aynı şeyleri söylemişti. Onların memleket balkını yurdundan çıkarmak için tuzak kurduklarını ileri sürmüştü. Onları cezanın ve işkencenin en büyüğü ile tehdit etmişti. "Firavun onlara dedi ki; Ben izin vermeden O'na inandınız, öyle mi? Bu, bu kentin halkını buradan çıkarabilmek için daha' önceden burada tasarladığınız bir komplodur, ama yakında başınıza neler geleceğini öğ reneceksiniz."

Andolsun ki, sağlı-sollu birer el ve ayağınızı kesecek ve arkasından tümünüzü asacağım!"

Öte yandan alemlerin Rabbine iman eden, yalnız Allah'a teslim olan, ilâhlığı ve ilâhlık özelliklerini gasbeden zorbanın sahte kulluğunu tanımadıklarını ilân eden büyücüler de kendileri ile zorba ve zalim statüko arasındaki savaşın gerçek mahiyetini biliyorlardı. Bu inanç sistemine (akideye) dayalı bir savaştı. Zira bu inanç sistemi, taraftarlarının sadece alemlerin Rabbine ibadet edeceklerini ilân etmeleriyle, hattâ sırf "Alemlerin Rabbi Allah'tır" diye ilân etmeleriyle zorbaların sultasını ve otoritesini sarsıyor, tehdit ediyordu! İşte bu nedenle büyücüler, Firavun'un kendilerini töhmet altında tutması ve: "Bu sizin ülke halkını yurtlarından dışarı çıkarmak için tezgâhladığınız bir oyundur" demesi üzerine; "Sen ancak Rabbimizin ayetleri bize gelince onlara inandık diye bizden öc alıyorsun." Sonra kendisine iman ettikleri Rabblerine sığındılar ve: "Ey Rabbimiz, üzerimize sabır yağdır ve müslüman olarak al canımızı" diyerek O'ndan başkasına kulluk yapmayı ve O'ndan başkasına tapmayı reddettiler. Bugün de gerçek anlamı ile ilâhlığın alemlerin Rabbine ait olduğunu ilân edenler modern cahiliye sistemleri tarafından aynı şekilde itham edilmekte ve devletin düzenini değiştirmeye çalışmakla suçlanmaktadırlar! Onlar bütün içtenlikleriyle gerçek anlamda Allah'a teslim olduklarında, yüce Allah da onların kalplerine bu kesin tutumu bir Furkan olarak yerleştirdi.

3- Hz. Musa'nın Firavun'a ve kurmaylarına karşı ileri sürdüğü mucizelerden... Yüce Allah'ın onları felâketlerle, kıtlıklarla ve ürünleri azaltmakla cezalandırmasından.. Aşağıdaki ayetlerde belirtildiği gibi yüce Allah'ın onları yok etmesine kadar, onların bütün bu mucizelere ve musibetlere inatla, kurnazlıkla ve ısrarla sonuna kadar direnmelerinden... Evet bütün bunlardan zorbaların, zalimlerin hak ve gerçek karşısında batılda ne kadar direttikleri "Alemlerin Rabbine" yapılan çağrıya karşı ne ölçüde direndikleri ortaya çıkmaktadır. Çünkü onlar kesinlikle biliyorlar ki, bu çağrının bizzat kendisi onlara karşı bir savaştır. Çünkü bu çağrı temelde onların varlıklarını, meşruluklarını kabul etmez, reddetmeyi öngörür! "Andolsun ki, biz Firavunoğulları'nı, ola ki akılları başlarına gelir diye, yıllarca süren kuraklığa ve ürün kıtlığına uğrattık. Onlar bir iyilikle karşılaşınca: "Bu kendimizden kaynaklanıyor", derler. Fakat eğer başlarına. bir kötülük gelecek olursa, bunu Musa ile arkadaşlarının uğursuzluğuna yorarlar. Oysa onların kaderlerini belirleme yetkisi sırf Allah'ın tekelindedir. Fakat çoğu bunu bilmiyor. Musa'ya, `Bizi büyülemek üzere ne kadar mucize gösterirsen göster, sana kesinlikle inanmayacağız' dediler. Biz de onlara, ayrı ayrı birer mucize olarak su baskını, çekirge sürüsü, zararlı böcek salgını, kurbağalar ve kan gönderdik. Yine de burun kıvırarak günahkâr bir toplum oldular. Azab başlarına çökünce, `Ey Musa, sana verdiği peygamberlik payesine dayanarak bizim için Rabbine dua et. Eğer bu azabı başımızdan savarsak, andolsun ki, sana inanacak ve İsrailoğulları'nı seninle birlikte göndereceğiz' dediler. Fakat o azabı günün birinde dolduracakları belirli bir sürenin sonuna kadar başlarından savar savmaz hemen sözlerinden dönüverdiler. Sonunda onlardan öç aldık; ayetlerimizi yalanladıkları, onları umursamadıkları için kendilerini denizde boğduk." Bunların hepsinden beşeri otoritelere dayalı sistemlerin gerçek karşısında ne derece ısrar edecekleri ve "Alemlerin Rabbine yapılan çağrı" karşısında ne denli direnecekleri ortaya çıkıyor. Çünkü onlar bizzat bu çağrının onların varlığının meşruluğunu kabul etmemekle kendilerine karşı savaş açtığını kesin bir şekilde bilmektedirler. Beşeri sistemler "Allah'tan başka ilâh olmadığının" veya "Allah'ın alemlerin Rabbi olduğunun" ilân edilmesine asla izin vermezler. Ancak bu sözler (ve ilkeler) gerçek anlamlarını yitirdiğinde ve hiçbir anlamı olmayan kuru laflara dönüştüğünde onlara izin verebilirler. Buna benzer durumlarda bu sözler onları rahatsız etmez! Çünkü onları ilgilendirmez, (onları hedef almaz)! Ama ne zaman ki insanlardan bir topluluk bu sözlere gerçek anlamları ile sahiplenirse, Allah'ın yasalarına ve sistemine dayanmaksızın hakimiyeti ellerine geçiren ve bu hakimiyet ile insanları kendilerine kul yapan ve onların yalnız Allah'a teslim olmalarına fırsat vermeyen ve böylece ilâhlık özelliklerini kendinde görmüş olan beşeri otorite (tağut), gerçeğe sahip çıkan topluluğun varlığına dayanamaz, onlara tahammül edemez! Nitekim Firavun da Hz. Musa'nın alemlerin Rabbine çağrıda bulunmasına, iman eden büyücülerin, "Biz alemlerin Rabbine iman ettik" diye ilân etmelerine katlanamamış ve dayanamamıştı! Kendisi ve kavminin ileri gelenleri bu çağrıyı, ardarda kendilerine gönderilen ayetlere, arka arkaya gelen kıtlık, felâket, açlık ve musibetlere rağmen reddetmekte ısrar ettiler... Ne var ki, bütün bu felâketler ve musibetler onlara göre, alemlerin Rabbi olan Allah'a teslim olmaktan çok daha kolay ve daha basitti. Çünkü alemlerin Rabbine teslim olmaları, onların bu sahte otoritelerini ve hakimiyetlerin ellerinden alıyor, insanları alemlerin Rabbinden başkasına kul yaptıkları bu sultalarını resmen kaldırıyordu! Ayrıca bu gerçek, yüce Allah'ın ayetlerini yalanlayanlara ilişkin takdirinin aşamalarında... Onların sıkıntı ve zorluklarla... bolluk ve rahatlıkla denenmeleri sırasında da ortaya çıkmaktadır.. Onların işin sonunda üstün kudret sahibi Allah tarafından cezalandırılmaları ve daha önceleri yoksul bırakılan, horlanan müminlerin ise yeryüzüne egemen kılınmasıyla da aynı gerçek gün yüzüne çıkmaktadır.

"O güne kadar horlanan, ezilen toplumu (İsrailoğulları'nı) bereketlerle donattığımız toprakların doğusuna ve batısına mirasçı kıldık. İsrailoğulları'nın sabırlarına karşılık, Rabbinin onlara verdiği güzel söz gerçekleşti. Firavun'un ve soydaşlarının ortaya koydukları eserleri ve yükselttikleri yapıları yıkıp yok ettik."

4- Ne var ki, İsrailoğulları'nın o dönek ve çirkin karakterleri yine baskın geldi. Kur'an-ı Kerim'in ifade tarzından rahatlıkla anlaşıldığı gibi, onlar Allah'ın emrinden saptılar, peygamberleri, liderleri, kurtarıcıları olan Hz. Musa'yı aldattılar ve karşı geldiler; nimetlere nankörlük ettiler. Düzelmediler ve nimetlere karşı şükranlarını ifade etmediler. Yüce Allah'ın defalarca onların tevbelerini kabul etmesin e, onları bağışlamasına rağmen, yine de bu tutumlarından vazgeçmediler. Ve neticede Allah'ın cezasına müstehak oldular: "Hani Rabbin açıkça bildirdi ki, işkencelerin en ağırını tattıracak zorbaları kıyamet gününe kadar yahudilerin başlarına musallat edecektir. Hiç kuşkusuz Rabbin çabuk cezalandırandır ve yine O, hiç kuşkusuz bağışlayıcı ve merhametlidir." Gerçekten de Allah'ın tehdidi doğru çıkmış, gerçekleşmiştir.

Gelecek zaman boyunca da doğru çıkması gerekir. Bu ancak onların tarih boyunca yaşadıkları birtakım dönemlerden ibarettir. Onlar büyüklük taslamaya, bozgunculuk yapmaya, zulmetmeye başladıklarında ve eziyetleri çekilmez duruma geldiğinde, yüce Allah kıyamet gününe kadar azabın en acısını tattıracak kimseleri onların başlarına musallat edecektir!

5- Son olarak da bu sure Mekke'de inmiştir. Bununla beraber yahudilerin (İsrailoğulları'nın) dönekliklerinden, günahkârlıklarından ve aşırı kötü karakterlerinin çoğundan söz edilmektedir. Halbuki gerek yahudi ve gerekse hristiyan müşteşrikler (oryantalistler) Hz. Muhammed'in Medine'de yahudilerin müslüman olmalarından umudunu kestikten sonra ancak Kur'an-ı Kerim'le onlara karşı saldırıya geçtiğini, Mekke'de ve Medine devrinin ilk dönemlerinde onlarla iyi geçindiğini, yahudilere saldırıyı içermeyen bir Kur'an okuduğunu, Araplarla yahudilerin ataları İbrahim peygamberin aynı soyda birleştiğinden söz ederek, onların müslüman olmasını arzu ettiğini, onların islâma girmesinden umudunu kesince böyle bir saldırıya geçtiğini, kendilerince ileri sürüyorlar! Pek tabii ki, yalan söylüyorlar... İşte bu Mekke'de inen bir suredir. Onlar hakkında gerçeği dile getiriyor. `Bu değişmeyen gerçek hususunda Medine'de inen Bakara suresi ile bu surenin ifade ettikleri arasında hiçbir farklılık yoktur. Surenin 163-170. ayetlerinin Medine'de inmiş olması ve yahudilerin başına kıyamete kadar onlara eziyet edecek kimselerin yüce Allah tarafından musallat kılınmasından söz etmeleri nedeniyle gözardı etsek bile, Mekke'de indiklerinden kuşku olmayan bu ayetlerden önceki ve sonraki ayetlere baktığımızda, onların da yahudilerin karakteri hakkında gerçeği dile getirdiklerini görürüz... Burada, onların buzağıya tapmalarından, bir olan Allah'ın adına Mısır'ı terketmelerine rağmen Hz. Musa'dan kendileri için somut bir put niteliğinde bir ilâh yapmasını taleb etmelerinden, Allah'ı apaçık olarak görmedikleri sürece iman etmeyeceklerini söylemeleri üzerine sarsıntının-depremin kendilerini yakalamasından, şehre girerken Allah'ın sözünü değiştirmelerinden söz edilmektedir. Böylece anlaşılıyor ki, bu tür yaklaşımlara sahip olan müsteşrikler, Allah'a ve peygamberine iftira ettikleri gibi, tarihe de iftira atmaktadırlar... İşte bu karaktere sahip müsteşrikler, islâm hakkında yazı yazan birtakım kimseler yazdıkları konularda onları üstad olarak kabul etmekte ve onların yaklaşımlarını esas almaktadır. Kıssanın ana hatlarına ilişkin bu kadar açıklama yeter. Şimdi ayetleri teker teker açıklamaya geçebiliriz. Bu kıssada iman kafilesinden söz edilirken Hz. Musa ve İsrailoğulları'nın kıssasına uzun uzadıya yer verilmesiyle; bir taraftan, Allah'ın mesajını yalanlayanların ilâhi takdir tarafından aşama aşama nasıl izlendiklerini, imani değerler ile insan hayatında yer alan Allah'ın değişmez yasaları arasında ne tür bir bağ bulunduğunu ortaya koyarken öbür taraftan, imanın tabiatı (yapısı) ile küfrün tabiatını açıklamayı hedef almaktadır. Kıssanın tasvir edilen, somutlaştırılan kahramanlarında ve olaylarında, bu her iki çizgi netleşmektedir. İsrailoğulları'nın bu kıssası, Allah'ın son derece şiddetli azabının apaçık ortada olduğu bir sırada, onlardan alınan söz ve taahhüt ile sona eriyor:

"Hani o dağı (Tur Dağı'nı) başları üzerine çıkarmıştık, onlar dağın üzerlerine düşeceğini sanmışlardı. Bu durumda kendilerine, size verdiğimiz Kitab'a sımsıkı sarılınız ve içindeki mesajları sürekli aklınızda tutunuz ki, kötülüklerden sakınabilesiniz, dedik."

İşte bu nedenle bu taahhüt ve sözleşme sahnesinden sonra bütün insanların fıtratından alınan söze, taahhüde geçilmektedir: "Hani Rabbin, Ademoğulları'ndan, onların bellerinden soylarını dışarı aldı ve: Ben sizin Rabbiniz değil miyim? diyerek kendilerini birbirlerine şahit tutmuştu da onlar da, `Evet şahidiz' demişlerdi. Allah kıyamet günü şöyle diyemeyesiniz diye bunu böyle yaptı. Bizim bundan haberimiz yoktu.. Ya da şöyle diyemeyesi niz diye, Vaktiyle atalarımız müşrik olmuşlardı, biz onlardan sonra gelen kuşaklardık, bizi eğri yola sapanların yaptıklarından dolayı mı mahvedeceksiniz?"

Bu sahneden sonra, bu taahhüd ve sözleşmeden sıyrılmak istediği gibi, Allah'ın ayetlerini apaçık olarak gördükten sonra onlardan, onların verdiği bilgiden sıyrılmak isteyen adamın sahnesine geçmektedir. Bu gerçekten etkili bir sahnedir. Bu sahnede, sözkonusu sıyrılıştan tiksindirici ve onun gözle görünen akıbetinden sakındırıcı etkili dokunuşlar vardır: "Onlara şu adamın olayını anlat: Adama ayetlerimizi sunduk, fakat o onların içinden sıyrılıp çıktı, arkasından onu şeytan peşine taktı da azgınlardan oldu. Eğer dileseydik bu ayetler aracılığı ile onun düzeyini yükseltirdik, fakat o yere saplandı kaldı. Onun durumu üstüne varsan da, kendi haline bıraksan da dilini sarkıtıp hırlayarak soluyan köpeğin durumu gibidir. İşte ayetlerimizi yalanlayanların durumu budur. Bu hikâyeyi onlara anlat, ola ki, üzerinde düşünürler. Ayetlerimizi yalanlayan ve kendilerine zulmeden toplumun durumu ne kötü bir örnektir!"

Sonra hidayet ve küfrün tabiatı (yapısı ve özellikleri) açıklanıyor. Buradan küfrün, fıtratın alıcı-verici cihazlarını etkisiz hale getirdiği, Allah'a giden yolu tıkadığı ve kesin bir hüsranla sona erdiği ortaya çıkıyor: "Allah kimi doğru yola iletirse o doğru yolda olur, kimleri saptırırsa işte onlar hüsrana uğrayanlardır. Andolsun ki, birçok cini ve insanı cehennemlik olarak yarattık. Onların kalpleri var, fakat anlamazlar; gözleri var, fakat görmezler; kulakları var, fakat işitmezler. Onlar hayvanlar gibidir, hatta hayvanlardan daha sapıktırlar. Onlar gaflet içindedirler."

Bu açıklamadan sonra Mekke'de islâmın mesajını yalanlayarak Allah'ın isimlerinde sapıklığa düşen ve bu isimlerden sahte ilâhlarına isimler türetmeye çalışarak karşı koyan müşriklere dikkat çekiliyor. Allah'ın kendilerine bir süre tanıdığı şeklinde onlara bir tehdit savruluyor. Kendilerini doğru yola çağıran arkadaşları Hz. Muhammed -salât ve selâm üzerine olsun- hakkında enine boyuna iyi düşünmeye davet edildikleri halde onlar bir çırpıda karar veriyor ve onun deli olduğunu söyleyerek işin içinden çıkıyorlar! Yerin ve göklerin işleyen harika sistemine bakmalarını, varlığın (kâinatın) sayfalarında yer alan hidayet imajlarını görmeye çalışmalarını istiyor. Onları kendisinden habersiz oldukları halde, kendilerini bekleyen ölümle karşı karşıya getirmeye çalışıyor: "En güzel isimler Allah'ınkilerdir. O'na o isimler ile dua ediniz. O'nun isimleri konusunda eğriliğe sapanları sapıklıkları ile başbaşa bırakınız. Onlar yaptıklarının cezasını ilerde çekeceklerdir. Yarattığımız insanlar içinde başkalarını hakka ileten ve hakka uygun, adil hükümler veren bir kesim vardır. Ayetlerimizi yalanlayanları hiç farkına varmayacakları biçimde yavaş yavaş kötü akıbet lerine yaklaştıracağız. Onlara mühlet veririm. Çünkü benim tuzağım sağlamdır. Düşünmüyorlar mı ki, arkadaşları Muhammed'in deli olması sözkonusu değildir, o sadece açık bir uyarıcıdır. Göklerin ve yerin görkemli egemenlik mekanizmasını, Allah'ın yaşattığı her şeyi ve ecellerinin gerçekten yaklaşmış olabileceğini düşünmüyorlar mı? Kur'an'dan sonra hangi söze inanacàklar? Allah'ın saptırdığı kulu biç kimse doğru yola iletemez. O, sapıkları azgınlıkları içinde debelenmeye bırakır."

Yine burada bu müşrikler yalanlamakta oldukları ve zamanını ayırdıkları kıyamet sahnesiyle yüzyüze getiriliyorlar. Bu öyle dehşet verici bir sahnedir ki, onların bu konuyu basite alarak soru haline getirmelerine, küçümseyici, hafife alıcı bir tavırla onu ele almalarına gerçekten denk düşüyor. Bunun yanında peygamberliğin yapısı ve peygamber gerçeği de aydınlık kazanıyor. İlâhlığın gerçekliği ve yalnız Allah'ın ilâhlığın özelliklerine sahip olduğu, buna bağlı olarak gayb bilgisinin ve kıyametin ne zaman kopacağını açıklama yetkisinin sadece Allah'a mahsus olduğu belirtiliyor: "Sana kıyamet anı hakkında sorarlar ne zaman gelip çatacak diye. De ki, onun bilgisi Rabbimin tekelindedir, vakti gelince onu gerçekleştirip açığa çıkaracak olan O'dur, göklerin ve yerin ağırlığını kaldıramayacağı bu olay başınıza ansızın gelecektir. Sanki sen bu konuyu sürekli kurcalıyormuşsun gibi, sana onu soruyorlar. De ki; Onun bilgisi Allah'ın tekelindedir, fakat insanların çoğu bu gerçeği bilmezler. De ki; Ben kendime Allah'ın dilediğinden başka bir yarar ya da zarar dokunduracak güçte değilim. Eğer görünmeyeni, gaybı bilseydim daha çok iyilik elde ederdim. Ve başıma hiçbir kötülük gelmezdi. Ben sadece müminler toplumuna seslenen bir uyarıcı ve müjdeleyiciyim."

Müşriklerin birtakım gerçeklerle yüzyüze getirildiği bu sahnede, ayrıca şirkin tabiatına (karakteri ve özelliklerine), fıtratın Allah'ın birliğine dair vermiş olduğu sözden, taahhütten sapma serüvenine, bu sapmanın insanın benliğinde nasıl etki bıraktığına dair bir açıklama da yer alıyor. Ve bu sapma tasviri, sanki eski kuşakları Hz. İbrahim'in tertemiz dinine bağlı iken sonraları bu çizgiden sapan müşrik nesillerin sapmasının tasviridir.

"O ki, sizi tek bir kişiden türetti, o tek kişinin beraberliğinde huzura ereceği eşini de onun kendi özünden yarattı, eşini kucaklayıp sarınca hafif bir yük yüklendi, onu bir süre taşıdı, sonra yükü ağırlaşınca eşler birlikte: `Eğer bize sağlıklı bir çocuk verirsen kesinlikle sana şükredenlerden oluruz, diye Allah'a dua ettiler. Fakat Allah onlara sağlıklı bir çocuk verin ce, kendilerine Allah tarafından verilen bu çocuk üzerinde Allah'a ortak koştular. Oysa Allah onların koştukları ortaklardan münezzehtir. Hiçbir şey yaratmayan, kendileri birer yaratık olan varlıkları mı Allah'a ortak koşuyorlar? Oysa bu düzmece ortaklar ne onlara yardım edebilirler ne de kendilerine yardım edebilirler..." Aslında burada birbirinin peşisıra gelen kuşakların birbirini izleyen durumları tek bir kişide temsil edilmektedir. Bu tasvirin hem güzelliği yönünden, hem de doğruluğu açısından kendisine has enteresan anlamları vardır...Hem burada önemli olan şu Kur'an'la muhatap bulunan müşriklerin durumlarını somut örneklerle ortaya koymak olduğundan dolayı, ifade biçimi teslim yönteminden doğrudan hitab yöntemine geçiyor. Peygamberimizin -salât ve selâm üzerine olsun- hem onlara hem de ilâhlarına meydan okumasını istiyor: "Eğer onları doğru yola çağırsanız size uymazlar, onları çağırsanız da karşılarında suskun dursanız da sizin için birdir. Allah'ın dışındaki yalvardıklarınız tıpkı sizin gibi birer kul, birer yaratıktırlar. Eğer onlara ilişkin düşünceniz doğru ise, çağırın onları da size karşılık versinler bakalım. Onların yürüyecek ayakları mı var, tutacak elleri mi var, görecek gözleri mi var, yoksa işitecek kulakları mı var? De ki; Allah'a koştuğun uz ortakları çağırınız, sonra hiç göz açtırmaksızın bana karşı tuzak kurunuz. Benim dostum, koruyucum Kitab'ı (Kur'an-ı) indiren Allah'tır. O, iyileri dost edinir, koruması altında tutar. O'nun dışındaki yalvardıklarınız ne size yardım edebilirler ne de kendilerine yardım edebilirler. Eğer onları doğru yola çağırsanız işitmezler, onları sana bakar gibi görürsün, fakat görmezler."

Surenin sonunda hitap peygamberimize -salât ve selâm üzerine olsun- ve müslüman ümmete yöneltilmektedir. İnsanları islâma çağırırken, kolay, yumuşak bir yol izlemeleri, onların itirazlarına ve kasılmalarına karşı öfkelerine hakim olmaları, sabretmeleri, öfkeyi harekete geçiren ve insanın göğsünü daraltan şeytandan Allah'a sığınmaları gerektiğini hatırlatıyor: "Affı, kolaylaştırmayı prensip edin, iyi olanı emret ve cahillere aldırış etme! Eğer şeytandan gelen bir dürtmeye, bir kışkırtmaya uğrayacak olursan, Allah'a sığın. Çünkü O her şeyi işiten ve her şeyi bilendir. Allah'dan korkanlar şeytandan gelen bir dürtmeye, bir kışkırtmaya uğ radıklarında, Allah'ın uyarılarını hatırlarlar ve hemen gerçeği görürler. Şeytanların kardeşleri, dostları, azgınlıkta şeytanlara yardakçılık ederler, sonra da ellerinden geleni yapmaya devam ederler. Sen onlara bir ayet sunmadığın zaman, kendin bir ayet uydursaydın ya, derler. De ki; Ben ancak Rabbim tarafından bana indirilen vahye uyuyorum. Bu Kur'an'daki ayetler müminler topluluğu için Rabbinizin katından gelen uyarıcı kanıt, doğru yol kılavuzu ve rahmettir."

Bu direktif surenin baş tarafında yer alan ayeti bize hatırlatıyor: "Bu Kur'an, kendisi ile insanları uyarasın ve müminlere öğüt veresin diye sana indirilen bir kitaptır. O halde bu görevi yaparken sakın ruhun sıkılmasın." (A'raf, 2) Bu direktif peygamberin omuzuna yüklenen yükün, insanları islâma çağırma yükünün ağırlığını haber veriyor. İnsanların benliklerinde yer alan cahiliye tortularına, sis bulutlarına, kalıntılarına, dönekliklere, arzulara ve ihtiraslara; gaflete, ağırlığa ve kasılmaya karşı direnme... Sabır zarureti... kolaylık, yumuşaklık, zorunluluğu... Ve her şeye rağmen yoluna devam etme zaruretinin getirdiği yükün ağırlığını ifade ediyor! Daha sonra yolun zorluklarına karşı destek sağlayacak azığa ilişkin bir direktif geliyor. Kur'an-a kulak vermeye ve sessizce onu dinlemeye, her zaman ve her yerde Allah'ı anmaya, gafletten sakınmaya, zikir ve ibadette Allah'a yakın meleklerin yolunu izlemeye ilişkin direktif:

"Kur'an okunduğu zaman onu dikkatle ve sessizce dinleyiniz ki, size rahmet edilsin. Rabbinin adını yalvararak, korkarak ve yüksek olmayan bir sesle sabah-akşam an ve gafillerden olma. Rabbinin yanındakiler, burun kıvırıp O'na kulluk etmekten geri durmazlar, O'nu noksanlıklardan tenzih ederler." İşte bu, yol azığıdır... İbadetin edep kuralı budur. Aynı şekilde hedeflerine ulaşanların, yakınlaştırılmış meleklerin yolu da budur.

Şimdilik ana hatlara ilişkin bu kadarcık açıklama yeterlidir. Artık ayetleri detaylı olarak ele almaya geçebiliriz.Okuyacağınız bu bölüm surenin akışı içerisinde geçen Nuh peygamberin, Hud peygamberin, Salih peygamberin, Lût peygamberin, Şuayb peygamberin, (Allah'ın selâmı hepsinin üzerine olsun) ve kavimlerinin kıssalarından sonra kısa bir duraklamadan ibarettir. Burada bir nebze durulmakta, her yerleşim birimindeki -burada yerleşim birimi, büyük şehir veya merkezi kasaba anlamına gelir- Peygamberi yalanlayanlara karşı ilâhi irade ile cereyan eden ve ilâhi takdir ile gerçekleşen Allah'ın yasaları açıklanmaktadır. Aslında bu yasa, Allah'ın yalanlayıcıları kendisiyle cezalandırdığı tek bir yasadır. İşte bu yasa, bir yönden de insanlık tarihini köklü biçimde etkileyen ve ona yön veren bir gerçektir. İşte bu gerçeğe göre yüce Allah, ilâhi mesajı yalanlayanları sıkıntı ve zorluklarla kıskıvrak yakalayıverir. Onların başına musibetler verir ki, kalpleri yumuşasın, incelsin ve Allah'a yönelsinler. Gerçek ilâhlığın ve insanların gerçekten kulluk etmeleri gereken gücün Allah'ın ilâhlığına teslim olmak olduğunu anlasınlar.


Kuran-i Kerim Tefsiri

O

A´raf

O

94- "Peygamber gönderdiğimiz her ülkenin halkını, ola ki, bize yalvarırlar diye, mutlaka sıkıntılara ve belalara uğrattık. "

95- Sonra kötü günleri iyi günlerle değiştirdik de sayıca çoğaldılar ve: "Atalarımız da hem sıkıntılı hem de sevinçli günler geçirmişlerdi" dediler. Bunun üzerine onları hiç ummadıkları bir sırada ansızın yakalayıverdik. "

96- "Eğer o ülkelerin halkları iman edip kötülüklerden sakınsalardı, göğün ve yerin bereket kapılarını yüzlerine açardık. Fakat yalanladılar, biz de onları işlediklerinin cezasına çarptırdık. "

Burada Kur'an-ı Kerim herhangi bir olayı anlatmıyor. Bir yasayı ortaya koyuyor. Herhangi bir toplumun tarihinden sahneler sunmuyor. İlâhi kaderin aşamalarından söz ediyor... Böylece ortaya çıkıyor ki: İşlerin kendisine göre düzenlendiği, olayların kendisine göre meydana geldiği ve bu yeryüzünde "İnsanlık Tarihini" yönlendiren, hareketini etkileyen bir yasa vardır. Peygamberlik misyonu dahi önemine ve yüceliğine rağmen, bu yasanın gerçekleştirilmesini sağlayan vasıtalardan, etkenlerden ancak biridir. Bu yasa önemi açısından peygamberlik misyonundan daha büyük ve daha kapsamlıdır. İşlerin hiçbiri başıboş seyretmiyor. İnsan bugün Allah'ın varlığını kabul etmeyen ateistlerin iddia ettiği gibi, bu yeryüzünde yalnız başına varlığını sürdüremez (kendi başına buyruk olamaz!) Bu evrende meydana gelen her şey, ancak plan ve program çerçevesinde meydana gelmekte, bir hikmete bağlı olarak ortaya çıkmakta ve bir hedefe (bir amaca) doğru yönelmektedir. İşin sonunda özgür iradeye uygun biçimde işleyen geçerli bir yasa vardır. Bu yasayı belirleyen ve değişmez ilkeyi ortaya koyan özgür ilâhi iradedir...

Her şey özgür ilâhi iradeye uygun ve Allah'ın yürürlükteki yasasına bağlı olarak meydana gelir.

İşte o kasabaların durumları da Kur'an-ı Kerim tarafından ele alındığı gibi, özgür ilâhi iradeye uygun ve Allah'ın yürürlükteki yasalarına bağlı olarak belirlenmiştir. Diğer milletlerin başlarına gelecekler de aynı kanunlara uygun biçimde işleyecektir!

İslâm düşüncesinde insanın iradesi ve hareketi, insanlık tarihinin hareketinde ve bu tarihin yorumlanmasında önemli bir etken olarak kabul edilir. Şu kadar var ki, insanın iradesi ve hareketi de ancak Allah'ın özgür iradesi ve etken olan kaderinin çerçevesi içinde meydana gelir ve gerçekleşebilir... Her şeyi kuşatan sadece Allah'tır... Allah'ın özgür iradesi ve etken olan kaderinin çevresini içinde insanın iradesi ve hareketi bütün bir varlık ile temasta bulunur, onların hepsiyle ilişkisi vardır. Bu varlık aleminde hem etki altında kalır hem de etki eder. Bu varlıklar dünyasında insanlık tarihini harekete geçiren ve yönlendiren birçok etkenler ve faktörler vardır. Bu hareketin sahası hem geniş hem de derindir... Bu gerçekliğin yanında "Tarihin İktisadi Yorumu", "Tarihin Biyolojik Yorumu", "Tarihin Coğrafi Yorumu"... gibi çağrışımlar koca bir kıta yanında küçük bir ada niteliğindedir. Bu küçük insanın basit oyuncaklarından biri olmaktan öteye geçemez!

"Peygamber gönderdiğimiz her ülke balkını, ola ki, bize yalvarırlar diye, mutlaka sıkıntılara ve helâlara uğrattık..."

Yüce Allah, iş olsun diye, kullarının canlarını, bedenlerini, rızıklarını ve mallarını boşu boşuna sıkıntıya sokmaz. Putperest mitolojilerde boş işlerle uğraşan kindar ilâhlar gibi, kendi kinini dindirmek, öfkesini indirmek için onları cezalandırmaz! Allah bu tür işleri yapmaktan tamamen uzak ve münezzehtir. Allah Teala sadece peygamberlerini yalanlayanları sıkıntılarla ve belâlarla cezalandırır. Çünkü zorluklarla deneme ve sınamanın tabiatı; henüz iyi tarafları bulunan, hayır ümidi olan fıtratı uyarmak, birtakım iyilik kalıntılarını içinde taşıyan, fakat aradan geçen uzun zaman nedeniyle üzeri küllenen kalpleri inceltmek, yumuşatın ak, zayıf olan insanları güçlü olan yaratıcısına yöneltmek, içtenlikle O'na yalvarmalarını sağlamak, merhametini ve bağışlamasını dilemelerini temin etmektir. İnsanlar bu niyazları ve yakarışları ile Allah'a taptıklarını ilân etmiş olurlar. Allah'a ibadet ise insanın varlığının amacıdır. Yoksa yüce Allah'ın ne insanların kendisine yalvarmalarına ne de O'na kulluk yaptıklarını ilân etmelerine ihtiyacı vardır! "Ben cinleri ve insanları sırf bana ibadet etsinler diye yarattım. Onların hiçbirisinden bir rızık istemem ve doyurmalarını da arzu etmem. Muhakkak ki, Allah bol bol rızık verendir ve sağlam kuvvet sahibidir." (Zariyat: 56-58) Kutsi bir hadiste belirtildiği gibi, şayet bütün insanlar ve cinler tek bir yürek halinde birleşip Allah'a ibadet etseler Allah'ın mülkünde (hakimiyet ve otoritesinde) hiçbir şeyi arttırmış olmazlar. Yine şayet bütün insanlar ve cinler bir bütün olarak yüce Allah'a karşı gelseler de Allah'ın mülkünden hiçbir şeyi eksiltemezler... Şu kadar var ki, kulların Allah'a yönelmeleri, O'na niyazda bulunmaları, Allah'a kulluk yaptıklarını ilân etmeleri kendileri için, hayatları ve yaşayışları için yararlıdır. İnsanlar ne zaman Allah'ın kulu olduklarını ilân ederlerse, O'nun dışındakilere kulluk yapmaktan kurtulurlar. Surenin baş taraflarında belirtildiği gibi kendilerini saptırmak isteyen şeytana kulluk yapmaktan kurtulurlar. İhtiraslarının ve arzularının baskısından kurtulur özgürlüğe kavuşurlar. Kendileri gibi kullara kulluk yapmaktan kurtulurlar. Bundan böyle şeytanın izlerini sürmekten, onu adım adım takip etmekten haya ederler. Dara düştüklerinde kendisine yöneldikleri ve kendisine niyazda bulundukları Allah'ı herhangi bir hareket veya niyet ile öfkelendirmekten çekinirler. Kendilerini özgür kılacak, arındıracak ve tertemiz hale getirecek, kendilerini heva ve hevese kulluk yapmak, kullara kulluk etmek düzeyinden daha yüksek bir konuma getirecek dosdoğru yola sokarlar. Ondan sapmazlar!

İşte bu nedenle ilâhi irade, kendilerine bir peygamber gönderildiği halde onu yalanlayan her ülke ahalisini, canları ve ruhları ile sıkıntılara, bedenleri ve malları ile zorluklara düşürmeye hükmetmiştir. Böyle acılarla onların kalplerini diriltmeyi dilemiştir... Şüphesiz ki, acı en güzel eğiticidir. Bu öyle güzel bir hayır kaynağıdır ki, potansiyel enerji halindeki iyilik kaynaklarının kaynamasına neden olur. Diri olan vicdanlarda duyarlılığı bileyen ve keskinleştiren bir berekettir. Rahmetin gölgelerine yönelik bir berekettir. Bu rahmet ise, üzüntü ve kederle yoğrulmuş güçsüz insanların üzerine darlık ve sıkıntı anlarında rahat ve afiyet dolu, tatlı ve hafif meltemleri estirir.. "Ola ki, yalvarırlar..."

"Sonra kötü günleri iyi günlerle değiştirdik."

Birden şiddetin yerini rahat, zorluğun yerini kolaylık, kıtlığın yerini nimet, sıkıntının yerini huzur, kısırlığın yerini nesil, kıtlığın yerini bolluk, korkunun yerin güven alıverir. Bir de bakarsınız ki, ortalığı eğlence, rahat, yumuşaklık, nimetler, bolluk ve bereket alıp yürümüştür... Ne var ki, bunların hepsi, aslında birer deneme ve birer imtihandır...

Sıkıntılarla denenmeye karşı insanların çoğu dayanır ve sabreder. İnsanların çoğu sıkıntıların zorluklarına katlanırlar. Çünkü sıkıntı direnme güçlerini de harekete geçirir. Eğer sıkıntı ile imtihan edilen kişide hayır varsa, bu imtihan ona Allah'ı hatırlatabilir, O'na yönelmesini, O'nun huzurunda niyazda bulunmasını, O'nun gölgesinde huzura kavuşmasını, O'nun himayesinde bir enginliğe kavuşmasını, O'nun vereceği ferahlığa umut bağlamasını ve vaadini, sözcüğünü bir müjde kabul etmesini sağlayabilir. Bolluk ile denenmeye gelince, bu konuda dayanabilen, sabreden insanlar çok azdır. Bolluk insana her şeyi unutturur. Eğlence insanı aldatır. Servet insanlığı azgınlığa götürür. Allah'ın pek az kulları dışında kimse bolluk ile imtihandan başarı ile çıkamaz.

"Sonra kötü günleri iyi günlerle değiştirdik de sayıca çoğaldılar ve: `Atalarımız da hem sıkıntılı hem de sevinçli günler geçirmişlerdi' dedi ler."

Yani onlar çoğalmışlar ve yeryüzüne yayılmışlardı. Kolay bir şekilde geçimlerini temin ediyorlar ve rahat bir hayat yaşıyorlardı. İşledikleri amellerden dolayı, içlerinde hiçbir sıkılma duymuyorlar ve yaptıklarından dolayı hiç kimseden korkmuyorlardı. Ayeti kerimede geçen "Afer" sözcüğü, çokluğa, bolluğa işaret etmesinin yanında, özel psikolojik bir halı de dile getirmektedir. Umursamanın azalması durumunu-küçümseme şımarma halini... Her şeyi basite alma halini... Hem bilinç olarak, hem de yaşam tarzı olarak vurdum duymazlığı esas alma halini ifade etmektedir. Bu durum uzun bir süre rahat, nimet ve bolluk içinde yaşayan bireylerin veya toplumların rahata, nimete ve bolluğa alışan insanların hayatında rahatlıkla gözlenebilmektedir. Bu tür insanlar sanki ruhlarındaki duyarlılığı yitirirler, artık hiçbir şeye aldırmazlar. Hiçbir şeyi gözönünde bulundurmazlar. Rahat içinde harcamada bulunurlar, rahatça eğlenceye ve rahat bir şekilde zevke dalarlar. Aşırı bir düşkünlükle bu hayatlarına sımsıkı tutunurlar. İnsanın tüylerini diken diken yapan, vicdanlarını tir tir titreten büyük günahların hepsini rahatlıkla ve sıkılmadan işlerler! Allah'ın gazabından sakınmazlar, insanların kınamalarından çekinmezler. Her şeyi rahatlıkla, sıkılmadan ve aldırmadan yaparlar. Allah'ın evrendeki yasalarına dikkat etmezler. Yüce Allah'ın imtihanlarını ve sınamalarını düşünmezler! Ve işte bu yüzdendir ki, bütün olayların belli bir sebebe bağlı olmaksızın, belirlenmiş bir amacı bulunmaksızın başıboş olarak meydana geldiklerini zannederler:

"Atalarımız da hem sıkıntılı hem de sevinçli günler geçirmişlerdi, dediler... Yani biz sıkıntılı günlerimizi geçirdik. Şimdi artık sevinçli, bolluk günlerimize sıra geldi! İşte görüyorsunuz, ya her şey sonuçsuz bir şekilde geçip gidiyor. Bizim durumumuz da böylece şuursuzca ve başıboş bir biçimde sürüp gidecektir!

İşte o zaman... Sürmekte olan gaflet anında, unutkanlık, eğlence ve azgınlığın bir ürünü ve yürürlükteki yasanın gereği olarak akıbetleri geliveriyor: "Bunun üzerine onları hiç ummadıkları bir sırada ansızın yakalayıverdik." Unutmalarının, gurura kapılmalarının, Allah'tan uzaklaşmalarının, şehvetlerinin, ihtiraslarının iplerini serbest bırakmalarının, yaptıklarından hiç sıkılmamalarının Allah korkusunun hiç akıllarına gelmemiş olmasının cezası olarak akıbetleri geliveriyor:

İşte bu şekilde Allah'ın yasası, insanlara yönelik iradesine uygun biçimde gerçekleşmeye devam edecek, yine bu şekilde insanın Allah'ın yasası ve iradesi çerçevesinde gerçekleşen iradesi ve eylemiyle insanlık tarihinin yönü ve hareketi belirlenecektir. İşte bu şekilde Kur'an-ı Kerim insanlara yasayı açıklıyor ve onları fitneden sakındırıyor. Sıkıntılar ve bolluklarla denenme ve imtihan edilme fitnesinden... İnsanların aşırı düşkünlük duygularını ve uyanıklığını sağlayan etkenlere dikkat çekiyor. Yönelişlerine ve davranışlarına gerçek anlamda denk bir cezayı içeren değişmez sonuçtan sakınmalarını istiyor. Buna rağmen kim gafletten uyanmaz, kendisini sakındırmaz ve Allah'tan korkmazsa, kendi kendisine zulmetmiş olur. Asla değiştirilmesi mümkün olmayan Allah'ın cezasına kendisini çarptırmış olur. Ve hiç kimseye asla zulmedilmez:

"Eğer o ülkelerin halkları iman edip kötülüklerden sakınsalardı, göğün ve yerin bereket kapılarını yüzlerine açardık. Fakat yalanladılar, biz de onları işlediklerinin cezasına çarptırdık."

İşte bu, Allah'ın yürürlükteki değişmez yasalarının (sünnetullahın) öbür yüzüdür. Şayet o memleketlerin halkları yalanlama yerine iman etselerdi, şımarma yerine Allah'tan korksalardı, yüce Allah da onlara yerin ve göğün bereket kapılarını açardı... İşte böyle... "Yerin ve göğün bereketlerini" sonsuz ve hesapsız bir şekilde, üstlerinden ve altlarından sunarak, onları bereketlere boğardık. Kur'an-ın ifadesi burada genelliği ve kapsamlılığı açısından engin bir feyzin ışıklarını saçıyor. Öyle ki bu bereketleri insanların alışageldikleri rızıklar ve gıda maddeleri ile sınırlandırmak hiç de mümkün değildir.

Bu ayeti kerime ile ondan önceki ayeti kerime, hem akidenin (inanç sisteminin) gerçeklerinden, hem de insan hayatının ve evrenin gerçeklerinden biriyle bizi yüzyüze getiriyor. İnsanlık tarihinde fonksiyoner bir rol oynayan etkenlerden birini gözlerimizin önüne getiriyor. Ne var ki, pozitivist (rasyonel) ekollerin hepsi, bu gerçekten habersiz tam anlamıyla gaflet içinde bulunmakta hatta onu bütünüyle reddetmektedirler! ..

Hiç şüphesiz Allah'a iman ve Allah'tan korkma inancı, hayatın realitesinden ve insanlık tarihinin çizgisinden kopuk bir mesele değildir. Allah'a iman ve Allah'tan korkma, Allah'ın vaadine bağlı olarak insanı yerin ve göğün bereket kapılarının kendisine açılması için yeterli bir ehliyete kavuşturur. Ve hiç şüphesiz Allah kadar sözüne bağlı kimse yoktur!

Bizler Allah'a iman edenler olarak, Allah'ın verdiği bu sözü inanmış bir gönülle kabul ediyor ve hemen onu tasdik ediyoruz. Bunun nedenini, niçinini sorup araştırmıyoruz. Gerçekleşeceğinden bir an bile tereddüt etmiyoruz. Biz gaybe dayalı olarak (görmediğimiz halde) Allah'a iman ediyoruz. Ve bu imanın gereği olarak O'nun verdiği sözü tasdik ediyoruz, onaylıyoruz...

Daha sonra imanımızın da bize emrettiği şekilde, Allah'ın verdiği söze dikkatli bir düşünce ile yöneliyor ve nedenini, niçinini de öğreniyoruz!

Allah'a iman, insan fıtratının diri olduğunu, fıtri olan alıcı cihazlarının sağlıklı biçimde çalıştığını, insanın algılama sisteminin doğru çalıştığını gösterir. İnsanın bünyesinin canlı ve diri olduğunu, varlıklar alemindeki gerçeklere karşı geniş bir duyarlılık sahibi olduğunu ortaya koyar. İşte bunların hepsi realiteye dayalı, pratik hayatta insanın kurtuluşunu sağlayan faktörlerdir.

Allah'a iman, ileriye doğru fırlatıcı ve itici bir kuvvet kaynağıdır. İnsan bünyesinin bütün yönlerini, enerjilerini biraraya getirir. Ve onların hepsini bir hedefe yöneltir. Allah'ın desteğine dayanması için onları özgür bir konuma getirir.

Allah'a iman insanın, ilâhi iradeye uygun olarak yeryüzündeki halifeliği ve uygarlığı gerçekleştirmesi, bozgunculuk ve fitneyi engellemesi, hayat düzeyinin yükselmesi ve ilerlemesi için çalışmasını sağlar. İşte bunların hepsi pratik hayatta insanın kurtuluşunu sağlayan faktörlerdir.

Allah'a iman insanları nefse kulluktan, kullara kulluktan kurtarır (özgür kılar). Hiç şüphesiz ki, yalnız Allah'a kulluk yapmakla özgürlüğüne kavuşmuş olan bir insan, yeryüzünde doğru yola iletmede ve sağlıklı bir halifelik görevini yerine getirmede kendi nefislerine kulluk eden ve birbirlerine kölelik yapan bir insandan daha lâyıktır!

Allah korkusu ise, bilinçli bir uyanıklık verir. onu hareketin fırtınasında ve hayatın seyri içinde tepkisellikten, hiddetlenmekten, zulmetmekten ve aldatmaktan korur. İnsanın çabasını, enerjisini, sınırlarını aşmayacak, hiddetlenmeyecek, faydalı çalışmanın alanı dışına taşmayacak bir şekilde dikkatli ve sağlıklı olarak yönlendirir.

İnsanın hayatında itici güçler ile frenleyici güçler arasında bir denge kurulduğunda, yeryüzünde çalışarak, göğe doğru tırmanarak, beşeri olan nefisten ve azgınlıktan kurtularak, Allah'a boyun eğip ibadet ederek seyrini sürdürdüğünde, hayatın bu gidişatı faydalı ve verimli olacak, Allah'ın rızasını elde edeceği gibi, O'nun desteğini de almaya hak kazanacaktır. İşte bu şartlarda hayatı bolluk ve bereket kuşatacak, iyilik yaygınlaşacak ve kurtuluş onu himayesine alacaktır. Meseleye bu açıdan bakıldığında Allah'ın gizli olan lütfunun yanında, onun gözle görülen bir realite olduğu anlaşılacaktır. Bu, apaçık sebepleri ve illetleri olan bir realitedir. Bunun yanında söz verilen, taahhüt edilen ve gözle görülmeyen Allah'ın takdiri de söz konusudur.

Yüce Allah'ın iman edenlere ve takva sahiplerine kesin ve üzerine basa basa sözünü verdiği bereketlerin pekçok çeşitleri vardır. Ayeti kerime bunların detaylarına inmiyor ve onları sınırlandırmıyor. Kur'an-i ifadenin verdiği imaj, bize her taraftan coşup gelen feyizleri, her yerden fışkıran kaynakları hatırlatmaktadır. Burada hiçbir sınırlama, detaya inme ve açıklama yapılmamaktadır. Demek ki, burada sözkonusu edilen bereketler, bereketin bütün şekillerini ve biçimlerini, bütün çeşitlerini ve renklerini kapsamına almaktadır. İnsanların bildikleri ve hayal edebildikleri bereketlerin hepsini kapsadıkları gibi, realite ve hayal dünyalarında görmedikleri, bilmedikleri bereketleri de içermektedirler!

Allah'a iman ve Allah korkusunu (Takva), sırf kuru bir ibadet meselesi olarak değerlendirenler, insanların yeryüzündeki realiteleri ile hiçbir ilgili (ilişkili) olmadığını düşünenler, hem imanı tanımıyorlar, hem de hayatı tanımıyorlar! Böyle düşünenlerin yüce Allah'ın tanıklık ettiği bu ayette sözkonusu bağa bakmaları ve bu ilişkiyi görmeleri ne güzel olurdu! Çünkü bir işte Allah'ın şahitlik etmesi gerçekten yeterlidir! İnsanların bildiği sebeplere dikkat çekmekle bu bağı gözler önüne seriyor:

"Eğer o ülkelerin halkları iman edip kötülüklerden sakınsalardı, göğün ve yerin hareket kapılarını yüzlerine açardık, fakat yalanladılar, biz de onları işlediklerinin cezasına çarptırdık."

Bazı insanlar çevrelerine bakıp kendilerinin müslüman olduklarını söyleyen birtakım milletlerin rızık yönünden sıkıntıda olduklarını, kuraklık ve yoksulluğun yakalarını biraraya getirmediğini görebileceklerdir!.. Bunun yanında iman etmeyen ve Allah'tan korkmayan birtakım milletleri de göreceklerdir ki, bunlara rızık, kuvvet ve etkinlik açısından kapıların ardına kadar açılmıştır. O zaman da "Öyleyse bu değişmez yasa nerede?" diye soracaklardı.

Ne var ki, müminlerin sıkıntılı hali ile iman etmeyenlerin rahat hayatı bir yanılgıdır. Durumların dış görüşleri onları aldatmaktadır.

Bir kere kendilerinin müslüman olduklarını söyleyenler, ne mümindirler ne de takva sahibidirler! Onlar kulluklarını yalnız Allah'a yöneltmiyorlar. Pratik hayatlarında "Allah'tan başka ilâh yoktur" şehadetini (şahitliğini) gerçekleştirmiyorlar! Onlar kendileri gibi olan birtakım kullara boyunlarını teslim ediyorlar. Bunların kendileri için ilâhlık yapmalarını, ister hukukta (kanun ve yasalarda), isterse değerlerde ve geleneklerde onların kendileri adına yasamada bulunmalarını kabul ediyorlar. Bunlar müminler değillerdir. Çünkü mümin, herhangi bir kulun kendisine ilâhlık taslamasına yol vermez. Allah'ın kullarından birini, yasası ve emirleriyle hayatına hükmedecek bir ilâh konumuna geçirmez. Bugün kendilerinin mümin olduklarını zannedenlerin ataları, gerçek anlamda müslüman oldukları günlerde, bütün dünya kendilerine boyun eğmişti. Yerin ve göğün bereketlerine boğulmuşlardı. Ve işte onlar için Allah'ın verdiği söz gerçekleşmişti.

Mümin ve takva sahibi olmadıkları halde kendilerine rızık kapıları açılanlara gelince; onlar için değişmez yasa şudur! "Sonra kötü günleri iyi günlerle değiştirdik de, sayıca çoğaldılar. Ve `Atalarımız da hem sıkıntılı hem de sevinçli günler geçirmişlerdi, dediler." Bu onlar için daha önce sözünü ettiğimiz gibi nimetlerle sınanmaktır. Bu sınav, zorluk ve sıkıntı ile denenmekten daha zordur. İman etmeyenlere imtihan amacıyla verilen bolluk ile müminlere ve takva sahiplerine Allah'ın sözünü verdiği bereketler arasında büyük fark vardır. Bereket, güzel bir şekilde kullanıldığında, iyilik, güven, huzur ve hoşnutlukla beraber bulunduğunda az bir malda da sözkonusu olabilir. Nice zengin ve güçlü milletler vardır ki, huzursuzluk içinde yaşamaktadırlar. Her an güvenleri tehdit altındadır. Bireyler arasındaki dostluk bağları kopmuştur. Bütün insanlar sıkıntı ve bunalım içindedirler. Ve bütün bir milleti büyük bir çözülme beklemektedir. İşte burada kuvvet var, fakat güven yoktur. Mal var, huzur yoktur. Bolluk var yararı yoktur. Parlak bir hayat var, fakat kendisini karanlık bir istikbal beklemektedir. İşte bu, hemen ardından cezanın geleceği bir sınavdır.

İman ve Allah korkusu ile elde edilen bereketler ise, eşyanın tümünü, ruhların (nefislerin) tümünü, duyguların tümünü, hayatın bütün güzelliklerini kuşatan bereketlerdir... Bir anda hayatı geliştiren ve yüksek düzeye çıkaran bereketlerdir. Mutsuzluk, alçaklık ve çözülme ile birlikte gelen salt bir bolluk değildir.

Kur'an-ı Kerim'in anlatım üslubu önceki milletlerin tarihlerinin tanıklık ettiği yürürlükteki bu yasayı açıkladıktan sonra... İman etmeyen ve Allah'tan korkmayan, içinde bulundukları bolluklara ve nimetlere aldanan ve Allah'ın sınava ilişkin hikmetinden habersiz olan, bu nedenle Allah'ın ayetlerini yalanlayanların insanın tüylerini ürperten ve vicdanını tir tir titreten acı akıbetlerinin ortaya konduğu sırada... Evet işte tam bu sırada şaşkına dönmüş gafillere yönelmektedir. Onlarda bekleme, gözetleme duygularını harekete geçirmektedir. Onlar uykudayken, mal peşinde koşarken veya eğlenceye dalmışken, Allah'ın cezasının kendilerini gecenin ve gündüzün herhangi bir anında birden yakalayıvereceği bilincini yerleştirmeye çalışmaktadır.


Kuran-i Kerim Tefsiri

O

A´raf

O

97- "Acaba o ülkelerin halkları geceleyin uyurlarken başlarına azabımızın gelmeyeceğinden emin midirler?"

98- "Acaba o ülkelerin halkları, kuşluk vakti eğlenirlerken, azabımızın gelmeyeceğinden emin midirler?"

99- "Onlar Allah'ın tuzağına yakalanmayacaklarından emin midirler? Oysa hüsrana uğrayan toplum dışında hiç kimse kendini Allah'ın tuzağından emin sayamaz. "

100- "Üzerinde yaşadıkları toprakları eski yerlilerinden miras alanlar, istesek kendilerini günahları yüzünden musibetlere çarptırabileceğimizi, kalplerini mühürleyebileceğimizi ve kulaklarının işitemez olabileceğini, bu tarihi sürecin ışığında halâ kavrayamadılar mı?"

Yüce Allah'ın sıkıntılarla ve sevinçlerle, zorluklarla ve nimetlerle denemeye, ilişkin yasası (sünnetullah) ortada iken, kendilerinden önce bu ülkeleri onardıkları, imar ettikleri halde, onları yüzüstü bırakan ve kendilerine terkedip giden eski milletlerin, şaşkına dönen yalanlayıcıların acı akıbetleri gözlerinin önünde olduğu halde, yine de kasabaların halkı güven içinde miydi? Onlar gafletlerinin birine daldıkları bir sırada, dalgınlıklarının biri içinde debelendikleri bir sırada, Allah'ın cezasının kendilerini yakalayıp darmadağın hale getirmesinden yok etmesinden emin mi oldular? Uyku halinde insanın iradesi elinden alınır, gücü elinden alınır. Önlem alma imkânına sahip değildir. En küçük bir böcekten bile kendisini koruyamaz. Yüce kudret sahibi olan Allah'ın cezasına karşı kendisini nasıl koruyabilecektir? Çünkü bu, ulu kudretin karşısında değil uyurken, en fazla uyanık, güçlü ve önlemlerini aldığı anlarda bile karşı koyamaz!

Yoksa onlar Allah'ın cezasının kuşluk vaktinde oyuna daldıkları sırada kendilerini yakalamasından emin mi oldular? Oyuna dalmak insanın uyanıklığını ve tedbir almasını engeller. Hazırlık yapmasına ve ihtiyatlı bulunmasına fırsat vermez. İnsan oyuna, eğlenceye daldığı sırada bir saldırgan karşısında kendisini koruyamaz. Hal böyleyken, insanın en ciddi ve tedbirli sıralarda, savunma için gerekli bütün önlemlerini aldığı hallerde ile bir varlık gösteremediği Allah'ın saldırısı karşısında durumu ne olacaktır?

Allah'ın cezası o kadar şiddetlidir ki, insanların ona karşı ne uyku halinde, ne uyanık haldeyken, ne oyunda, ne hazırlıklı oldukları sıralarda karşı koymaları asla mümkün değildir. Fakat Kur'an-ı Kerim'in anlatım tarzı, insanın vicdanını derinden sarsmak, onun sakınma ve uyanma duygularını harekete geçirmek için onun en zayıf anlarını yakalıyor. Derinden sarsan büyük saldırıyı beklerken onu zaafın, gafletin ve beklenmedik bir zaman diliminin içinde uyarıyor. Bu durumda o ister uyanık olsun, ister gaflet içinde olsun asla kurtulamaz. Hem uyanık olmak, hem de gaflet içinde debelenmek Allah'ın cezası karşısında farketmez. Aynıdır!

"Allah'ın cezasından emin mi oldular?"

Allah'ın insanlar tarafından bilinmeyen gizli planından emin mi oldular ki Ondan korunsunlar ve sakınsınlar...

"Oysa hüsrana uğrayan toplum dışında, hiç kimse kendini Allah'ın tuzağından emin sayamaz."

Kendini güven içinde hissetmenin, gafletin ve vurdumduymazlığın ardında hüsrandan başka bir şey yoktur. Bu hüsrana müstehak olanlardan başkası Allah'ın cezasından bu derece güven içinde olamazlar! Yoksa onlar günahları yüzünden yok edilen, gafletlerinin cezasına çarptırılan tarihin derinliklerine gömülmüş önceki toplumlardan bu yeryüzünün hakimiyetini devraldıkları halde Allah'ın cezasından emin mi oldular? Kendilerinden önce gelip geçenlerin acı akıbetleri onlara yol göstermeli ve yollarını aydınlatmalı değil miydi?

"Üzerinde yaşadıkları toprakları eski yerlilerinden miras alanlar, istesek kendilerini günahları yüzünden musibetlere çarptırabileceğimizi, kalplerini mühürleyebileceğimizi ve kulaklarının işitemez olabileceğini, bu tarihi sürecin ışığında halâ kavrayamadılar mı?"

Allah'ın yasası (sünnetullah) kesinlikle değişmez. Allah'ın iradesi asla duraklamaz. Şu halde Cenab-ı Allah'ın önceki milletleri cezalandırdığı gibi, kendilerini de günahları yüzünden cezalandırmayacağını garanti eden nedir? Kalplerine mühür vurmasına, bundan böyle doğru yolu bulamaz hale gelmelerine, hatta hidayete erdirecek belgelere kulak asmaz bir duruma düşmelerine, neticede hem dünyada, hem de ahirette sapıklıklarının cezasına çarptırılmalarına engel olacak neleri vardır?.. Hiç şüphesiz önceki milletlerin acı akıbetleri, kendilerinin onların yerine geçmeleri ve Allah'ın yürürlükteki değişmez yasaları... Evet bunların hepsi korunmaları ve sakınmaları, yalancı (sahte) güven havasından, şaşkına döndüren vurdumduymazlıktan, uçuruma götüren gafletten kurtulmaları için bir uyarıcı olmalıydı. Kendilerinden önceki milletlerin akıbetlerinden ders almalıydılar. Belki bu şekilde aynı akıbete uğramazlardı! Keşke buna kulak verselerdi!

Yüce Allah Kur'an-ı Kerim'de yer alan bu sakındırıcı direktifle, insanların sürekli korku ve endişe içinde yaşamalarını, gecenin veya gündüzün herhangi bir saatinde ölümün ve yok oluşun kendilerini yakalayacağının endişesiyle tir tir titremelerini istememiştir. Bilinmeyen gizemli şeylerden sürekli korku, istikbalden sürekli endişe içinde hareket etme, her an ölüm tehdidi ile yaşama, insanın enerjisini sekteye uğratabilir, gücünü dağıtabilir: Hatta onun çalışma, üretim, hayatı geliştirme ve yeryüzünü imar etme umudunu kırabilir. umutsuzluk içine itebilir... Bu ayetlerle yüce Allah'ın insanlardan istediği tek şey uyanıklık, duyarlılık, Allah korkusu, otokontrol (nefis murakabesi), insanlığın deneyimlerinden ibret almak, insanlık tarihini harekete geçiren dinamikleri görmek, Allah ile sürekli bir bağ içinde olmak, geçimin güzel şartlarında ve hayatın bolluk ve saadetine aldanmamaktır.

Yüce Allah, insanlar bütün duyarlılıklarıyla O'na yöneldiklerinde, kulluklarını, ibadetlerini yalnız O'na sunduklarında, onlara hem dünya, hem ahiret güvenini, huzurunu, mutluluğunu ve kurtuluşunu söz veriyor. İnsanlar Allah'tan korktuklarında hayatın tadını kaçıran her kirli şeyden kurtulacaklardır. Yani yüce Allah onları aldatıcı maddi nimetlerin himayesindeki güvene değil, Allah'ın himayesindeki güvene, emniyete çağırıyor. Geçici maddi kuvvetlerine değil, Allah'ın gücüne güvenmeye davet ediyor. Dünya mallarına değil, Allah'ın katındaki nimetlere dayanmaya dikkat çekiyor.

Müminlerin önünde Allah'a iman eden, Allah'tan korkan ve O'nun cezasından emin olmayan, O'ndan başkasına dayanmayan bir nesil vardır. Bu neslin sözü edilen sıfatları onların kalplerini imanla onarmış, Allah'ın zikri ile huzura kavuşmuş, şeytana, arzu ve isteklerine karşı güçlü bir konuma gelmiş, Allah'ın gösterdiği yol ile yeryüzünde iyiliği yaygınlaştırmış, insanlardan korkmamış, Allah'ı korkulmaya daha lâyık görmüş olmalarıdır.

İşte hiçbir şekilde karşı konulmayan Allah'ın cezasından ve asla farkına varılmayacak olan Allah`ın tuzağından, sürekli olarak korkulmasını aşılayan ayetlerden anlamamız gereken budur. Çünkü yüce Allah bizi kararsızlığa çağırmaz, yalnızca uyanık olmaya çağırır. Bizi endişeye sürüklemez, sadece duyarlı olmamızı ister. Hayatı durdurmak istemez. Fakat onu umursamazlıktan ve azgınlıktan korumayı öngörür.

Kur'an-ı Kerim'in metodu bunun yanında değişmekte olan ruhların ve kalplerin gelişmelerini, değişik milletlerin ve toplulukların gelişme aşamalarını ele alır ve onları uygun bir zaman diliminde, uygun bir tedavi şekliyle tedavi eder. Buna bağlı olarak insanın, yeryüzünün güçlerinden ve hayatın cilvelerinden korktuğu sıralarda Allah'ın himayesindeki güvenden, emniyetten ve huzurdan bir yudum verilir ona. Yeryüzünün güçlerine ve hayatın aldatıcı nimetlerine dayanmaya başladığında ise, ona bir yudum korku, sakınma ve Allah'ın cezasını bekleme duygusu verir. Ve şüphesiz Allah yarattıklarını en iyi bilendir. Yüce hikmet sahibidir ve her şeyden haberi olandır.

Kur'an-ı Kerim'in ifade tarzı yürürlükteki yasayı belirledikten ve insanın vicdanına onca kuvvetli temaslara dokunduktan sonra, hitabını Peygamberimize -salât ve selâm üzerine olsun- yöneltiyor. Bütün bu kasabaların sınanmasına ilişkin evrensel sonucu kendisine açıklıyor. Bu sınanma ile ortaya çıkan küfrün yapısına, imanın yapısına, sonra bu milletlerde ortaya çıkan insanın genel karakterlerine ilişkin gerçeklere dikkatini çekiyor:


Kuran-i Kerim Tefsiri

O

A´raf

O

101- "İşte şu ülkeler var ya, hani sana onlara ilişkin bazı tarihi olayları anlatıyoruz. Bunlara peygamberleri açık belgeler, mucizeler getirmişlerdi. Fakat mucizelerden önce yalanladılar! Mesajlara inanmaları sözkonusu olmadı. İşte Allah kafirlerin kalplerini böyle mühürler. "

102- "Onların çoğunda söze bağlılık diye bir şey bulamadık, tersine çoğunu yoldan çıkmış bulduk. "

İşte bunlar Allah'ın bildirdiği kıssalardır. Peygamberimiz de -salât ve selâm üzerine olsun- onları bilmiyordu. Bunlar ancak Allah'ın ona vahyetmesi ve öğretmesi ile öğrendiği tarihi olaylardı."

"Onlara peygamberleri açık belgeler, mucizeler getirmişlerdi."

Ne var ki, belgeler, mucizeler onlara fayda vermedi. Belgelerden sonra da daha önce yalanladıkları gibi yalanladılar. Açık belgelerin kendilerine gösterilmediği sırada yalanladıklarına belgeleri gördükten sonra da inanmadılar. Zaten açık belgeler yalanlayıcıları, inanmaya ve imana iletmez! Çünkü onların iman etmelerini engelleyen sebep, delil yetersizliği değildir. Onları imandan alıkoyan asıl neden, açık bir kalbe, keskin bir duyarlılığa ve doğru yola yönelme arzusuna sahip olmalarıydı. Onların hoşgörü ile karşılayan, gerçeğe doğru devinen ve onu kabullenme arzusunda olan diri bir fıtrattan mahrum olmalarıdır. Her şeye rağmen onlar, kalplerini doğru yolun imajlarına ve imanın belgelerine yöneltemediklerinden, yüce Allah onların kalplerini mühürledi. Vicdanlarına kilit vurdu. Bundan böyle onlar ilâhi mesajı almaya, gerçeğe, doğru atılımda bulunmaya ve onu kabullenmeye yanaşmayacaklardı.

"İşte Allah kâfirlerin kalplerini böyle mühürler..."

İşte bu deneyimler insanın şu baskın karakterlerini de ortaya koydu.

"Onların çoğunda söze bağlılık diye bir şey bulamadık, tersine çoğunu yoldan çıkmış bulduk."

Burada işaret edilen söze, taahhüde gelince; bu, yüce Allah'ın insanların fıtratlarından almış olduğu söz olabilir. Nitekim surenin sonlarında buna değinilmiştir: "Hani Rabbin, Ademoğulları'ndan, onların bellerinden soylarını dışarı aldı ve: Ben sizin Rabbiniz değil miyim? diyerek kendilerini birbirlerine şahit tutmuştu da onlar da "Evet şahidiz" demişlerdi." (A'raf 172)

Bu verilen söz, İsrailoğulları'nın peygamberlere iman eden ilk nesillerinin Allah'a vermiş oldukları söz de olabilir. Öncekilerin verdikleri bu söze sonrakiler bağlı kalmamış ve ondan sapmışlardı. Nitekim bütün cahiliyelerde meydana gelen de budur. Bu sistemlerde insanlar yavaş yavaş hedeften saparlar. İmanın gerektirdiği taahhüdün dışına çıkarlar, cahiliyeye dönerler.

Burada, sözkonusu edilen taahhüt, bunların hangisi olursa olsun anlaşılıyor ki, insanların geneli sözlerine bağlı kalmaz ve verdikleri taahhüde bağlılık göstermez. Onlar her an değişen heva-hevese, uyarlar. Onların yapısı, karakteri, verilen sözün yükümlülüklerine sabredemez ve onların doğrultusunda yoluna devam edemez.

"Tersine onların çoğunu yoldan çıkmış bulduk."

Onlar Allah'ın dininden ve önceden Allah'a verdikleri sözün dışına çıkarlar. İşte dönekliğin, sözünde durmamanın, arzu ve isteklere uymanın ürünü budur... Kim kendisine Allah'a verdiği söz doğrultusunda bir çeki düzen vermez, O'nun gösterdiği yolda dosdoğru yürümez, O'nun hidayetiyle kendine doğru bir istikamet çizmezse, önünde yollar çatallaşacak, yoldan ayrılacak ve hedefinden sapacaktır... İşte önceki kasabaların halkı da aynen böyle olmuştur. Eninde sonunda böyle bir akıbete uğramışlardır.

Gelecek bölüm, Hz. Musa ile Firavun ve kurmayları arasında geçen kıssanın bir kısmını içermektedir. Burada Hz. Musa'nın onları alemlerin Rabbi olan Allah'a çağırmasından başlanmakta ve hepsinin denizde boğulması bölümüne kadar gelinmektedir. Bu iki aşama arasında büyücülerle mücadelesine, hakkın batıla galip gelmesine, büyücülerin aynı zamanda Musa ve Harun'un da Rabbi olan alemlerin Rabbi Allah'a iman etmelerine, Firavun'un, iman etmeleri üzerine onlara karşı cezalandırma, işkence etme ve öldürme tehdidinde bulunmasına, büyücülerin kalplerine yerleşen hakkın, Firavun'un savurduğu bu tehdide üstün gelmesine, gönüllerinde yer eden akidenin (inanç sisteminin) hayata yaşama sevgisine üstün gelmesine de yer verilmektedir. Bunun ardından Mısırlılar'ın cezalandırılmasına geçilmektedir. Yüce Allah'ın Firavun'un ve ileri gelen destekçilerini kıtlıkla, ürünlerin azalmasıyla denemesine yer verilmektedir. Sonra, tufana, çekirge sürüsüne tahıl güvesine, kurbağa sürülerine ve kana hedef olmalarına değiniliyor. Onlar bu belaların herbiri sırasında Hz. Musa'ya koşuyorlar, ondan yardım diliyorlar. Azabı kaldırması için Rabbine niyazda bulunmasını istiyorlar. Ne var ki, yüce Allah, herbirini kaldırdığında, hemen eski hallerine dönüyorlar ve kendilerine ne kadar mucize gösterirse göstersin, O'na iman etmeyeceklerini açıkça söylüyorlar. Sonuçta Allah'ın cezasına müstehak oluyorlar. Allah'ın ayetlerini yalanlamalarının, kullarını sınamasının hikmetinden habersiz olmalarının cezası olarak denizde boğulmalarından söz ediliyor. Yüce Allah'ın yürürlükteki değişmez yasasının bir gereği olarak, mesajını yalanlayan milletleri ölüm ve yok oluşla cezalandırmadan önce, onları darlık ve bollukla denediğinden dolayı gaflet içinde bulunmalarının cezası olarak boğduruldukları ifade ediliyor. Sonra halifeliğin, sabretmelerini, şiddet, sıkıntı sınavını geçen ve ardından bollukla denenecek olan Hz. Musa'nın kavmine verilmesinden bahsediliyor.

İşte biz kıssanın bu bölümünü bir derste, Hz. Musa'nın bundan sonra kavmiyle beraber geçen hayatından söz eden bölümünü de başka bir derste ele almayı uygun gördük. Çünkü her iki dersin karakteri farklı, sahası birbirinden tamamen ayrıdır.

Kıssanın bu bölümü, olayın baştan sona kadar neden burada anlatıldığını dile getiren özet bir açıklama ile başlıyor.

"Sonra bu peygamberlerin arkasından Musa'yı ayetlerimiz ile Firavun'a ve yakın adamlarına gönderdik, fakat onlar ayetlerimize karşı zalimce bir tutum takındılar. Gör bakalım, bozguncuların sonu nice oldu?"

Ayeti kerime kıssanın bu bağlamda ele alınış amacını açıklıyor... Amaç bozguncuların akıbetlerine bakıp ibret almaktır. Amacı açıklayan bu özetten sonra, amaca yönelik olayın halkalarını detaylı olarak sunmaya ve onları daha geniş biçimde tasvir etmeye geçiyor.

Kıssa canlı sahneler halinde geçip gidiyor: Hareketle ve karşılıklı diyalogla dalgalanıyor. Tepkilerle ve işaretlerle dolup taşıyor. Olayın dile getirilmesi bağlamında ibret verici direktiflere yer veriliyor. "Alemlerin Rabbi"ne çağrıda bulunma ile Allah'ın kullarına musallat olan ve Allah'ın dışında ilâhlık taslamaya çalışan azgınların, zalimlerin arasındaki savaşın yapısını ortaya koyuyor. Bu arada açıkça ilân edildiğinde, zalimlerin azgınların otoritesinden korkulmadığında, tehditlere ve şiddetli cezalandırmaya ilişkin savunmalara aldırış edilmediğinde, akidenin parlaklığı ve üstünlüğü de ortaya çıkacağına işaret ediliyor.


Kuran-i Kerim Tefsiri

O

A´raf

O

103- "Sonra bu peygamberlerin arkasından Musa'yı ayetlerimiz ile Firavun'a ve yakın adamlarına gönderdik, fakat onlar ayetlerimize karşı zalimce bir tutum takındılar. Gör bakalım, bozguncuların sonu nice oldu?

Bu kasabalardan, bu kasabaların ve ilâhi mesajları yalan sayan ahalisinden sonra Musa'ya peygamberlik gelmişti... Kur'an°ın ifade tarzı, kıssayı Firavun'un ve kurmaylarının peygamberliği nasıl karşıladıklarını açıklayan bölümle başlatıyor. Sonra onların peygamberliği neden böyle karşıladığını belirten özet bir açıklama geliyor. Ve hemen onların vardıkları acı akıbete işaret ediliyor. Onlar bu ayetlere, mucizelere zalimce davranmışlardır. Yani onları red ve inkâr etmişlerdir. Kur'an'ın ifade biçimi "zulüm" ve "fasıklık" kavramlarını "küfür" ve "şirk" yerine kullanmaktadır. İşte burada da bu kavramlar Kur'an'da kullanıldığı şekilde kullanılmıştır. Çünkü gerek şirk, gerekse küfür zulmün en iğrenç şeklidir. Aynı şekilde fasıklığın da en kötü biçimidir. İnkâr edenler veya ilâhlık gerçeğine, tevhid gerçeğine (ilâhları bir'e indirgeme gerçeğine) zalimce bir tutum izlemektedirler. Hem de kendilerini dünya ve ahirette uçuruma yuvarlatmakla, kendilerine haksızlık etmektedirler. Ayrıca insanları bir tek Allah'a kulluktan uzaklaştırıp dizilerle azgın zorbalara, değişik değişik ilâhlara kul yapmakla, insanlara da zulüm etmektedirler. Hiç şüphesiz, bundan öte büyük zulüm olamaz. Bu nedenle küfür aynı zamanda zulümdür de. Kur'an-ı Kerim'in de ifade ettiği gibi, "Kâfirler zalimlerin kendileridir." Aynı şekilde inkâr edenler veya Allah'a ortak koşanlar dinin emirlerini çiğnemiş (fasıklık yapmış) olurlar. Allah'ın yolundan, O'nun dosdoğru caddesinden çıkmış, Allah'a götürmeyen ancak cehenneme ileten yollara girmiş olurlar!

Firavun ve kurmayları da Allah'ın ayetlerine, mucizelerine zalimce karşı koymuşlardır. Yani onları red ve inkâr etmişlerdir.

"Gör bakalım, bozguncuların sonu nice oldu!"

Onların uğradıkları akıbet kıssanın seyri içinde yakında gelecektir. Şimdi biz burada, "kâfirler" veya "zalimler" kavramlarının eş anlamlısı olan "bozguncular" kavramı üzerinde biraz duralım. Onlar Allah'ın ayetlerine zulmettiler. Yani onları red ve inkâr ettiler. Gör bakalım bu "bozguncuların" akıbeti ne oldu!

Onlar bozguncudurlar. Çünkü "zulmetmişler" yani "red ve inkâr" etmişlerdir... Zira küfür, bozgunculuğun en iğrenç şeklidir. Bozmanın en tiksindirici biçimidir. Hayatın (insanlığın) doğru bir istikamete yönelmesi ve düzelmesi ancak tek bir Allah'a iman ve tek bir Allah'a kulluk esasına dayanması halinde mümkün olur. İnsanların hayatında kulluk sadece Allah'a yapılmadığı zaman, yeryüzü bozguna uğrar. Yalnız başına Allah'a kulluğun anlamı insanların, hem ibadetlerinde, hem de boyun eğişlerinde O'na yönelmeleridir. Yalnız O'nun hukuk sistemine, yasalarına boyun eğmeleridir. insanların sürekli değişen arzu ve isteklerine ve insanların basit ihtiraslarına boyun eğmekten hayatlarını kurtarmalarıdır! Allah'ın dışında insanların hayatlarına hükmeden değişik birtakım ilâhların ortaya çıkmasıyla insanların sosyal hayatları bozguna uğradığı gibi, düşünceleri de bozguna uğrar. İnsanların inanç sistemi, ibadet ve şeriat (hukuk) olarak yalnız Allah'a kulluk yaptıkları dönemlerin dışında yeryüzü asla rahat yüzü görmemiş, düzelmemiş, insanların hayatı da sağlıklı, düzenli bir sisteme kavuşmamıştır! "İnsanlar" tek bir Allah'a kul olmanın gölgesi dışında hiçbir zaman özgürlük havasını teneffüs edememişlerdir! .. İşte bu nedenle yüce Allah, Firavun ve kurmayları için buyuruyor ki;

"Gör bakalım, bozguncuların sonu nice oldu!"

İnsanları kendisinin çıkardığı kanunlara, şeriata (hukuka) boyun eğdiren ve Allah'ın şeriatını kaldırıp atan her merkezi otorite, (her zorba, her diktatör) yeryüzünde bozgunculuk çıkaran ve insanların yararı için çalışmayan "bozguncular"dan birisidir.

Kıssanın böyle bir giriş ile başlaması Kur'an'ın kıssaların sunuşunda kullandığı kendine özgü metodudur. Surenin diğer olayları bağlamında kullanılması gereken en uygun metod da budur. Bu yöntem surenin etrafında dönüp dolaştığı ana eksene (temel konuya) de uygun düşmektedir. Çünkü bu metod, ta baştan acı sonu hemen gözler önüne sermektedir. Böylece konuyu ele almasının ana hedefini belirlemektedir. Bu özet açıklamadan sonra detaylara inmektedir. Böylece olayların sonuna kadar nasıl seyrettiklerini görmemiz daha da kolaylaşmaktadır.

Hz. Musa ile Firavun ve kurmayları arasında neler geçmişti?


Kuran-i Kerim Tefsiri

O

A´raf

O

104- "Musa dedi ki; "Ey Firavun, ben tüm varlıkların Rabbi tarafından gönderilmiş bir peygamberim. "

105- "bana Allah hakkında sadece doğruyu söylemek yaraşır. Size Rabbinizden açık bir belge, bir mucize getirdim, İsrailoğulları'nı benimle gönder. (Serbest bırak.)"

106- "Firavun: Eğer doğru söylüyorsan ve getirdiğin bir mucize varsa onu göster bakalım, dedi. "

107- "bunun üzerine Musa, elindeki değneği yere attı, değnek o anda sahici bir yılan oluverdi.

108- "Ve elini yeninin altından çıkardı, bakanlar onun ak bir parıltı saçtığını gördüler. "

109- "Firavun'un ileri gelen soydaşları dediler ki, "Bu adam bilgili bir büyücüdür. "

110- "Sizi yurdunuzdan çıkarmak istiyor. Peki ne buyurursunuz?"

111- "Onu kardeşi ile birlikte oyala ve bütün kentlere adam toplayacak elçiler gönder. "

112- "Bütün bilgili büyücüleri sana getirsinler. "

Hak ile batıl, iman ile küfür arasında gerçekleşen ilk karşılaşma sahnesidir... "Alemlerin Rabbine" çağrı ile, alemlerin Rabbi dışında ilâhlık taslayan ve ilâhlık hakkını bizzat kendisi kullanan azgın otorite arasındaki ilk karşılaşma sahnesidir!

"Musa dedi ki; "Ey Firavun, ben tüm varlıkların Rabbi tarafından gönderilmiş bir peygamberim. Bana Allah hakkında sadece doğruyu söylemek yaraşır. Size Rabbinizden açık bir belge bir mucize getirdim. İsrailoğulları'nı benimle birlikte gönder. (Serbest bırak)

Hz. Musa "Ey Firavun" diye hitap ediyor ona. Gerçek efendinin kim olduğunu bilmeyenler gibi, "Efendim" diye hitab etmiyor! Edebini ve şerefini takınarak onu meşhur olan ünvanıyla hitab ediyor. Hitab ediyor ki, kendi görevinin gerçek yüzünü ona açıklasın. Ayrıca varlık dünyasındaki gerçeklerin en önemlisini ona anlatsın:

"Ben tüm varlıkların Rabbi tarafından gönderilmiş bir peygamberim."

Hz. Musa da -selâm üzerine olsun- kendisinden önceki diğer peygamberlerin hepsi gibi bu gerçeğe, tüm alemlerin Rabbi olan bir tek Allah'ın ilâhlığı gerçeğine, tek bir ilâhlık ve kapsamlı bir kulluk gerçeğine çağırmak için gelmişti. Yoksa mesele "Dinler Tarihi Uzmanlarının" ve onların iddialarını kabul edenlerin bilinçsiz bir şekilde karanlıklara dalarak vardıkları hükümlerle, "Bütün dinlerin" (inanç sistemlerinin) tekamül ettiğini" söylemeleri, tüm peygamberlerin Allah'tan aldıkları dinleri bu meselenin dışında tutmamaları gibi değildir!.. Bu iddianın tam tersine, bütün peygamberlerin kendisine çağırdıkları inanç sistemi (akide) tek ve değişmez bir akidedir... Bütün varlıklar için tek bir ilâhlığı öngörür. Peygamberlerin dinlerinde ilâhlık gerçeğinin, önce çok ilâhlı, sonra bu ilâhların ikiye indirilmesi, sonuçta bu ilâhların bire indirgenmesi diye bir tekamülü sözkonusu değildir. İnsanların ilâhi akideden saptıktan sonraki durumlarında ortaya çıkan, insanlar tarafından ortaya konan cahiliyenin inanç sistemlerine gelince, burada sayısız bilinçsizliklerden söz edilebilir. İnsanlık bu cahiliye sistemlerinde değişik totemler, ruhlar ve ilâhlar arasında bocalayıp durmuş, gün olmuş güneşe tapmış, gün olmuş düalist bir ilâh inancına kapılmış, yine günü geldiğinde putperestliğin tortuları ile karışık bir tevhid (birleme) inancına yönelmiştir. Daha bir dizi cahiliye inanç sistemlerinin etkisinde kalmıştır. Pek tabii olarak bütün varlıklar için tek bir ilâh inancını öngören ve hepsi de gerçek tevhid inancına çağıran ilâhi inanç sistemleri ile, Allah'ın gerçek dininden sapan bu bilinçsiz ve şuursuz yaklaşımları birbirine karıştırmak doğru olmaz.

İşte Hz. Musa'da Firavun'a ve kurmaylarına, kendisinden önceki ve sonraki tüm peygamberlerin cahiliyenin bozuk inanç sistemlerine karşı koyduğu bu bir tek gerçekle karşı koymuştur. Hz. Musa Firavun'a karşı bu gerçekle karşı koyarken, bunun Firavun'a, Firavun'un kurmaylarına, devletine ve idare mekanizmasına karşı bir inkılâb (devrim) anlamına geldiğini biliyordu. Çünkü Allah'ın tüm varlıkların Rabbi, ilâhı olması; her şeyden önce Allah'ın emri ve şeriatına dayanmadan insanlar üzerinde otorite kuran bütün idare mekanizmalarının meşruluğunu iptal etme anlamına geliyordu. Allah'a dayanmadan, kendisinin emirlerine ve yasalarına insanların boyun eğmelerini istemek suretiyle insanları kendisine kul yapan bütün gayri meşru yönetimlerin (tağut) bertaraf edilmesi demektir bu. İşte Hz. Musa, tüm varlıkların Rabbinin bir elçisi olması sıfatıyla, onları bu dehşet verici gerçek ile yüzyüze getirmişti. Çünkü o, kendisini peygamber olarak gönderen Allah hakkındaki şu söze bağlı ve sadık olarak hareket ediyordu:

"Bana Allah hakkında sadece doğruyu söylemek yaraşır."

Allah gerçeğini bilen, O'nun yüceliğini takdir eden ve O'nun yüce gerçekliğini vicdanının derinliklerinde duyan peygamber, elbette ki Allah hakkında doğrudan başka bir şey söylemezdi.

"Size Rabbinizden açık bir belge, bir mucize getirdim."

Bu belge, bu mucize benim: "Ben bütün varlıkların Rabbi tarafından gönderilmiş bir peygamberim" sözümün doğru olduğunu göstermektedir.

İşte Hz. Musa, bu büyük gerçeğin, tüm varlıkları kapsayan ilâhlık gerçeğinin adına Firavun'un kendisiyle birlikte İsrailoğulları'nı salıvermesini istemiştir...

İsrailoğulları yalnız Allah'ın kullarıydı. Dolayısıyla Firavun'un onları kendisine kul yapmaya hakkı yoktu! Çünkü insan iki efendiye birden hizmet veremez. İki ilâha birden kulluk yapamaz. Allah'a kul olan bir insanın aynı zamanda başkasına da kul olması mümkün değildir. Firavun İsrailoğulları'nı kendi keyfi istediği için kul yapmıştı. Bu nedenle Hz. Musa, tüm varlıkların Rabbinin Allah olduğunu ilân etmişti. Bu gerçeğin ilân edilmesi, Firavun'un İsrailoğulları'nı kendisine kul olarak kullanmasının meşruyetini çürütür!

Allah'ın tüm varlıkların Rabbi olduğunu ilân etmek, aynı zamanda insanın özgürlüğünü ilân etmek anlamına gelmektedir. İnsanın Allah'tan başkasına boyun eğmekten, itaat etmekten, bağlanmaktan ve kulluk yapmaktan kurtulması demektir. İnsanların yaslarından, insanların arzu ve isteklerinden, insanların geleneklerinden ve insanların egemenliğinden özgür hale gelmeleri anlamına gelir.

Allah'ın tüm varlıkların Rabbi olduğunu ilân etmek, tüm varlıklardan birinin dahi Allah'tan başkasına boyun eğmesiyle bağdaşmaz. Bir kişinin kendisi tarafından belirlenen bir yasa (hukuk) ile insanlara hakimiyet kurmasıyla biraraya gelmez. Kendilerinin müslüman olduklarını sandıkları halde, insan yapısı yasalar sistemine yani Allah'ın ilâhlığı dışında başka bir ilâhlığa boyun eğenler bir an dahi olsa eğer müslüman olduklarını zannediyorlarsa, yanılıyorlar! Egemenlik yetkisi Allah'tan başkasının elinde bulunduğu ve kanunları Allah'ın şeriatından başkası olduğu halde onlar, bir an dahi Allah'ın dininde olamazlar. Bu durumda onlar, ancak egemenlik yetkisini kullanan hakimiyet sahibinin dininde, kralın dininde olabilirler, Allah'ın dininde değil!

İşte bu nedenle Hz. Musa'nın -selâm üzerine olsun- Firavun'dan İsrailoğulları'nın kendisiyle birlikte serbest bırakılmasını isterken bu gerçeğe dayanması emredilmişti:

"Ey Firavun! Ben tüm varlıkların Rabbi tarafından gönderilmiş bir peygamberim... "Öyleyse İsrailoğulları'nı benimle birlikte gönder. (Serbest bırak)...

Bunların biri giriş diğeri sonuçtur... Bunlar birbirine bağlıdır. Asla ayrılmazlar...

Firavun ve kurmayları da bu ilânın (manifestonun) Allah'ın tüm alemlerin Rabbi olduğunun ilân edilmesinin anlamından habersiz değillerdi. Bu ilânın içerik bakımından Firavun'un hakimiyetini yıkmayı, idare mekanizmasını değiştirmeyi, bu mekanizmanın meşruiyetini reddetmeyi, düşmanlığını ve azgınlığını ortaya koymayı kapsamına aldığı onların da gözlerinden kaçmıyordu. Yalnız Firavun ve kurmaylarının önünde bir fırsat daha vardı. Onlar Hz. Musa'yı elinde alemlerin Rabbi tarafın dan gönderildiğine dair hiçbir delil, hiçbir belge bulunmayan bir yalancı konumunda gösterebilirlerdi!

"Firavun "Eğer doğru söylüyorsan ve getirdiğin bir mucize varsa onu göster bakalım" dedi.

Firavun'un bu isteği şu amaca yönelikti: Eğer alemlerin Rabbinin ilâhlığına çağıran bu davetçinin iddiasında yalancı olduğu ortaya çıkarsa, iddiası da temelden yıkılır, mesele basit bir şekilde çözüme kavuşurdu. İddia sahibinin elinde hiçbir belge, hiçbir delil olmadığı kesinlik kazanırsa, bu büyük çağrının hiçbir tehlikesi ve önemi kalmazdı.

Fakat Hz. Musa cevap veriyor:

"Bunun üzerine Musa, elindeki değneğini yere attı, değnek o anda sahici bir yılan oluverdi. Ve elini yeninin altından çıkardı, bakanlar onun ak bir parıltı saçtığını gördüler."

Bu sürpriz bir olaydı! Evet adamın elindeki sopa bir ejderha oluvermişti. Hem de kesin bir ejderha!.. "Apaçık" bir ejderha! Bu olay başka bir surede şöyle dile getirilmişti: "Bir de baktılar ki, sopa sağa sola koşuşan bir yılan oluvermiş! (Taha 20) Sonra Hz. Musa, "Adem"e yani esmere çalan bir tene sahipti, işte bu esmer tenli olan elini yeninden çıkarınca, onun hiçbir leke taşımayacak biçimde bembeyaz olduğunu gördüler. Elinin bu beyazlığı bir hastalıktan kaynaklanmıyordu. Bu bir mucizeydi. Onu tekrar yeninin içine soktuğunda eski esmer halini alıyordu!

İşte Hz. Musa'nın ileri sürdüğü iddiasının, "Ben tüm varlıkların Rabbi tarafından gönderilmiş bir peygamberim" belgeleri ve mucizeleri bunlardı...

Fakat Firavun ve kurmayları bu önemli ciddi çağrıya teslim olmak isterler mi? Alemlerin Rabbinin ilâhlığına teslim olmayı arzu ederler mi? Teslim oldukları zaman Firavun'un tahtı, tacı, hakimiyeti ve idare mekanizması hangi temele dayanarak ayakta duracaktı? Firavun'un kavminden seçilen kurmaylar ve onlara onun tarafından verilen makam ve mevkiler neye dayanacaktı? Onun tayini ve idaresi ile işleyen sistemin temeli neye dayandırılacaktı?

Allah, `Alemlerin Rabbi' olduğunda bunların hepsi hangi esasa dayandırılarak ayakta durdurabilecekti?

Allah'ın kendisi "Alemlerin Rabbi" ise, bu durumda hakimiyet ve egemenlik ancak Allah'ın şeriatını olabilirdi. Allah'ın emirleri dışında başka emirlere itaat edilemezdi. O zaman Firavun'un şeriatı, yasası (hukuku) ve hakimiyeti nereye gidecekti? Çünkü Firavun Allah'ın şeriatına dayanmıyordu ve O'nun emrine sırtını dayamamıştı... Eğer insanların ilâhı Allah olursa, hükmüne, şeriatına ve emirlerine bağlı kalacakları bir başka "Rabbleri, ilâhları" olamazdı. İnsanların ilâhı ancak Firavun olduğu zaman, Firavun'un yasalarına ve emirlerine boyun eğebilirlerdi. Buna göre emirleri ve yasaları ile insanların hayatına hükmedenler aynı zamanda onların ilâhlarıdır. Bu adam kim olursa olsun, insanlar onun dininden olurlar!

Hayır! Zorba idareciler böyle kısa yoldan teslim olmazlar. Bu kadar kolay bir şekilde kendi hükümlerinin, hakimiyetlerin temelsiz, otoritelerinin gayri meşru olduğunu kabul etmezler!

Gerek Firavun, gerekse kurmayları, Hz. Musa'nın açıkladığı bu korkunç gerçeğin anlamını açıkça ilân ediyorlardı. Yalnız burada da bir kurnazlığa başvurarak olayın geniş kapsamlı anlamını dikkatlerden kaçırmaya çalışıyorlardı. Burada başvurdukları kurnazlık, Hz. Musa'yı bilgili bir büyücü olmakla suçlamalarıdır.

Firavun'un ileri gelen soydaşları dediler ki; Bu adam bilgili bir büyücüdür. Sizi yurdunuzdan çıkarmak istiyor. Pek i ne buyurursunuz?..

Onlar bu gerçeğin açıklanmasıyla ortaya çıkacak korkunç sonucu açıkça ifade ediyorlar. Onlar bununla yurtlarından sürülecekler, hakimiyetleri ellerinden alınacak, idare mekanizmalarının meşrutiyeti iptal edilecek... Veya bugünkü çağdaş ifadeyle söylersek: "Bu, devlet düzenini devirmeye çalışmaktan başka bir şey değildir!"

Yeryüzü Allah'ındır. İnsanlar Allah'ın kullarıdır. Herhangi bir ülkede hakimiyet Allah'a verildiğinde Allah'ın yasalarından başka kanunlarla hükmeden zalimler ve zorbalar oradan sürüleceklerdir! Veya insanları kendi şeriatlarına (hükümlerine, yasalarına, kanunlarına, hukuklarına) ve emirlerine boyun eğdirmek suretiyle ilâhlık özelliklerini kendilerine yakıştıranlar, Rabblık ve ilâhlık taslayanlar, o ülkeden sürgün edileceklerdir! İnsanları bu sahte ilâhlara boyun eğdiren, kulluk yapmalarını sağlayan yüksek makam ve mevkilerde, büyük ve önemli görevlerde bu sahte ilâhlar adına çalışan bürokratlar (teknokratlar ve kurmaylar) orayı terketmek zorunda kalacaklardır!

İşte Firavun ve kurmayları, Hz. Musa tarafından yapılan bu çağrının önemini ve tehlikesini aynı şekilde kavramışlardı. Yeryüzünde egemen olan bütün zalim ve zorbalar da bu çağrıyı aynı şekilde kavrarlar... Nitekim Araplar'dan biri, Peygamberimizin -salât ve selâm üzerine olsun- insanları "Allah'tan başka ilâh yoktur. Ve Muhammed, Allah tarafından gönderilmiş bir peygamberdir" şeklindeki tanıklığa, şehadete çağırdığını duyduğunda, kendi fıtratı ve güzel ifa yeteneğine dayanarak, "Bu kralların hoşuna gitmeyecek bir ey lemdir!" demişti. Yine Araplar'dan biri kendi fıtratı ve güzel ifade yeteneğinden hareketle Peygamberimize: "Öyleyse hem Araplar ve hem diğer milletler seninle savaşacaklardır" demişti. İşte bu iki Arap da kendi dillerindeki ifadelerin ne anlama geldiğini biliyorlardı. Bunlar, "Allah'tan başka ilâh olmadığına şehadet etmenin" Arap olsun başka milletlerden olsun Allah'ın emirleri ile hükmetmeyen idari mekanizmalara karşı bir inkılâb (bir devrim) olduğunu anlıyorlardı! Bu Araplar "Allah'tan başka ilâh yoktur" şehadetinin ciddiyetini bütün duyguları ile kavrıyorlardı. Çünkü kendi dillerindeki kavramları çok güzel anlıyorlardı. Hiçbir Arabın, "Allah'tan başka ilâh yoktur" şeklindeki şehadet kavramı ile Allah'ın şeriatından başka hukuk sistemleriyle hükmetmeyi bir tek gönülde birleştirecek, bir tek ülkede bağdaştıracak şekilde anladığından söz etmek mümkün değildir. Allah ile beraber başka ilâhların varlığına izin verilecek şekilde bu ilkeyi kavradığı düşünülemez! Araplar'ın hiçbiri, "Allah'tan başka ilâh yoktur" ilkesini bugün kendilerinin "müslüman" olduklarını iddia edenlerin anladığı gibi anlamıyordu! Çünkü sözkonusu ilkeyi bu şekilde anlamak gerçekten tutarsız, gülünç ve yanlış bir anlayıştır!

İşte aynı şekilde Firavun'un kavminden ileri gelen bir topluluk Firavun'la olayı değerlendirirken şöyle demişti:

"Bu adam bilgili bir büyücüdür. Sizi yurdunuzdan çıkarmak istiyor. Peki ne buyurursunuz?"

Ve onlar sonunda şu karara varmışlardı:

"Onu kardeşi ile birlikte oyala ve bütün kentlere adam toplayacak elçiler sal; b ütün büyücü bilginleri sana getirsinler."

Bu sırada Mısır ülkesi, değişik tapınaklarda bulunan kâhinlerle dolup taşıyordu. Kâhinler aynı zamanda büyü işlerini de yapan kimselerdi. Zaten yaklaşık olarak putperest sistemlerin hepsinde din ile büyü birbirine yakındır. Büyü işlerini de bu tür dinlerin kâhinleri ve ilâhların hizmetçileri yaparlardı! İşte bu olayı, bu gerçeği gören "Dinler Tarihi uzmanları" büyüyü, akidenin (inanç sisteminin) gelişme ve tekamül etme aşamalarından biri olarak değerlendirirler. Bu uzmanların ateist olanları ise; büyü nasıl zamanını doldurduysa, dinin de aynı şekilde miadını dolduracağını, bilimin büyüye son verdiği gibi bir gün dine de son vereceğini iddia ederler! Bu uzmanlar bu tür şaşkınlıklarına "Bilim" adını vermektedirler.

Gerek Firavun, gerekse kavminin ileri gelenleri Musa'yı belli bir süreye kadar ertelemek, ülkenin dört bir yanına büyücülerin büyüklerini toplayacak elçiler göndermek konusunda fikir birliğine varmışlardı. Böylece kendi anlayışlarına göre, "Musa'nın büyüsüne" aynen onunki gibi bir büyü ile karşılık vermiş olacaklardı.

Firavun onca zalimliğine ve bilinen zorbalığına rağmen, bu uygulamasında alemlerin Rabbinin ilâhlığına çağıran davetçilerin çağrısını karşılamada hiçbir haklı temele dayanmayan otoritesiyle, bu yüce mesajın sahiplerini tehdit etmede yirminci asrın azılı zorbalarından daha az zalimlik yapmıştır! (Bu konuda yirminci asrın zalimleri ve zorba yöneticileri Firavun'u çok geride bırakmışlardır!)

Kur'an'ın anlatım tarzı Firavun'un ve ileri gelen yardımcılarının şehir şehir büyücüleri nasıl topladıklarına değinmeden es geçiyor. Burada birinci sahnenin perdesini kapatıyor. Hemen ardından ikinci perdeyi açıyor. Bu da Kur'an'ın, kıssaların sunuşunda kullandığı yöntemin üstün özelliklerinden biridir. Böylece anlatılan olaylar, gözle görülen bir realite şeklinde sunuluyor, hikâye şeklinde anlatılan bir olay gibi değil!


Kuran-i Kerim Tefsiri

O

A´raf

O

113- "Firavun'un büyücüleri geldiler, "Eğer biz yenecek olursak, bize bir ödül verilecek, değil miydi? dediler. "

114- Fïravun: "Evet, yakın adamlarım arasına gireceksiniz, dedi. "

Bunların hepsi sanatçıdırlar... Kahinliği sanat haline getirdikleri gibi, büyücülüğü de sanat haline getirmişlerdir! Bu her iki sanatın amacı da para kazanmaktır! Hiçbir haklı temele dayanmayan otoriteye ve güç sahibi zorbalara, azgınlara hizmet etmek, dini bir sanat (bir geçim kaynağı) haline getiren din adamlarının başlıca görevlerindendir! Her nerede devlet düzeni Allah'a samimi kulluktan, yalnız yüce Allah'ın hakimiyeti ilkesinden sapar, Allah'ın şeriatı yerine azgın zorbaların otoritesi yürürlüğe girerse, orada zorba idareciler, dini bir geçim vasıtası haline getiren bu tür din adamlarına ihtiyaç duyarlar. Bu konudaki başarılarından dolayı onları ödüllendirirler. Onlarla elele verirler. Bu din adamları da onların otoritelerini (idarelerini, sistemlerini) din adına kabul ederler! Onlar da kendilerine hazinelerinin kapılarını açarlar ve bu din adamlarını (simsarlarını) kendilerine yakın adamları arasına koyarlar!

Firavun özellikle bu sanatlarına karşılık ödüllendirileceklerini, emeklerinin karşılıksız kalmayacağını ve büyücüleri kendi yakın adamları arasına alacağını söz vermekle, onların daha fazla aldatmaya çalışmalarını ve ellerinden geleni ardlarına koymamalarını sağlamak istiyor. Ne Firavun, ne de büyücüler halâ sanatkârlığın, maharetin ve saptırmanın burada geçerli olmadığını, burada mucizenin, peygamberliğin, büyücülerin ve zorbaların asla karşı koyamayacağı üstün kudret sahibine dayandığının sözkonusu olduğunu bilmiyorlar!

Artık büyücüler ücret üzerinde anlaşmışlar. Firavun'a yakın olmak için boyunları uzanıvermiş ve sağılmaya hazır hale gelmişlerdir... Sonra işte onlar şimdi Hz. Musa'ya -selâm üzerine olsun- yöneliyor ve ona meydan okuyorlar... Fakat sonra Allah'ın onlara ayırdığı ve ummadıkları hayır ve iyilik, beklemedikleri mükafat kendilerinin payına düşüyor:


Kuran-i Kerim Tefsiri

O

A´raf

O

115- "Büyücüler: "Ya Musa, önce sen mi hünerini ortaya koyacaksın, yoksa biz mi önce hünerimizi ortaya atalım, dediler. "

116- "Musa, "Önce siz atın " dedi. " Büyücüler hünerlerini ortaya atınca, insanların gözlerini büyülediler, onları ürküttüler ve müthiş bir büyü gösterisi gerçekleştirdiler.

Bu meydan okuyuş, onların Hz. Musa'yı ilk seçenekten birini tercih etmede serbest bırakmasından açıkça anlaşılıyor. Yine anlaşılıyor ki, onlar kendi büyülerine ve üstün geleceklerine kesin gözüyle bakıyorlardı... Öte yandan Hz. Musa'nın da -selâm üzerine olsun- kendïnden emin bir şekilde hareket ettiği ve onların meydan okuyuşlarını hafife aldığı ortaya çıkıyor. "Musa: "Önce siz atın" dedi." Bu bir tek söz bile, Hz. Musa'nın onların yaptıklarını umursamadığını ortaya koyuyor. Hz. Musa'nın gönlünde gizli olan güveni bütün parlaklığı ile gözler önüne seriyor. Bu, Kur'an-ı Kerim'in, çoğu zaman yaptığı gibi, bir tek kelimeyle olayları aydınlatma metoduna bağlı bir ifade yöntemidir.

Yalnız Kur'an'ın anlatım üslûbu Hz. Musa'nın irkildiği şeyle (Bakınız Taha Suresi 67-68) birden dikkatlerimizi olayın üzerine çekiyor. Biz Hz. Musa'nın onların meydan okuyuşlarını hafife alması ve onları umursamaması atmosferindeyken birden kendimizi müthiş bir büyü manzarası karşısında görüyoruz. Bu korku ve dehşet saçan bir manzaradır.

"Büyücüler hünerlerini ortaya atınca insanların gözlerini büyülediler, onları ürküttüler ve müthiş bir büyü gösterisi gerçekleştirdiler."

Bu büyünün nasıl bir büyü olduğunu,kavramamız için Kur'an'ın onun için: Onların "İnsanların gözlerini" büyülediklerini, onların kalplerini ürperttiklerini "onları ürküttüler" denmiş olması yeterlidir. Zaten "ürküttüler" kavramı tek başına bile olayı canlandıran bir ifadedir. Büyücüler insanların korku duygusunu harekete geçirmek istemişler, onları habire zorlamışlardır. Kur'an'ın Taha suresinde yer alan bir ayetinde Hz. Musa'nın -selâm üzerine olsun- kendi içinde bir korku duymasından söz edildiğini bilmemiz de burada meydana gelen olayın gerçek yüzünü hayalimizde canlandırmamız için yeterlidir! (Bakınız Taha Suresi 67-68)

Tam bu sırada aniden meydana gelen bir olay, hem Firavun ve kurmaylarının, hem büyücü kâhinlerin hem de büyük meydanda toplanmış halk kitlelerinin dikkatlerini çekiyor. Bu müthiş büyü gösterisini seyreden tüm insanları birden etkisi altına alıyor:


Kuran-i Kerim Tefsiri

O

A´raf

O

117- "Biz de Musa'ya `Elindeki değneği yere at " diye vahyettik, değnek onların bütün göz boyayıcılıklarını yutuverdi. "

118- "Böylece gerçek ortaya çıktı ve onların bütün marifetleri boşa çıktı."

119- "Orada yenilgiye uğradılar ve burunları (onurları) kırılıverdi. "

Aslında büyü kendi kendisine şişen, gözleri boyayan, kalplere dehşet salan ve pek çok kimseye kendisinin üstün olduğunu, her şeyi süpürüp götüreceğini ve yok edeceğini zihinlerde canlandıran boş bir çabadır! İşte batıl adı verilen bu boş çabalar doğru yolu gösteren ve kendisine güveni olan gerçekle karşılaşınca birden bire balon gibi iniverir, bir kirpi gibi büzülür, kuru yaprağın ateşi gibi sönüverir! Öyleyse gerçek daha ağır basar, kuralları değişmez, kökleri derindedir... Ve burada Kur'an'ın ifadesi niteliklere göndermelerde bulunuyor, gerçeği ağırlığı olan bir realite olarak canlandırıyor: "Böylece gerçek ortaya çıktı." Sağlamlaştı ve yerini buldu... gerçeğin dışında şeyler ise, dağılıp gittiler, silindiler... "Ve onların bütün marifetleri boşa çıktı." Gözleri kamaştıran yükselişten, parlayıştan sonra batıl mağlûp oldu. Batıl yolunda olanlar da... Sefil oldular. Herkese rezil oldular. Büzülüp kaldılar:

"Orada yenilgiye uğradılar. Ve burunları (onurları) kırılıverdi."

Fakat ansızın karşılaşılan bu olay henüz sonuçlanmamışken sahnede hiç beklenmeyen bir başka olaya, büyük bir olaya yer veriliyordu:


Kuran-i Kerim Tefsiri

O

A´raf

O

HAKKIN ÜSTÜNLÜĞÜ

120- "Bütün büyücüler secdeye kapandılar. "

121- "Tüm varlıkların Rabbine inandık " dediler.

122- "Musa ile Harun'un Rabbine. "

İşte bu hakkın (gerçeğin) vicdanlardaki üstünlüğü, duygulardaki parlaklığı, aydınlığıdır. Hakkı, aydınlığı ve kesin imanı kabul etmeye hazır kalplere Hakkın bir dokunuşudur. Büyücüler yaptıkları sanatın içyüzünü ve hangi boyutlara kadar varabileceğini diğer insanlardan daha iyi biliyorlardı. Hz. Musa tarafından ortaya konan gerçeğin, bir insan ve büyü eseri mi yoksa insanın ve büyünün sınırlarını aşan bir güçten mi kaynaklandığı en iyi kavrayabilecek insanlarda yine büyücülerdi! Yaptığı sanatını bilen bir bilgin, kendi alanıyla ilgili bir gerçek ile yüzyüze geldiğinde, insanlar için O'na teslim olmaya en hazırlıklı kimsedir. Çünkü bu gerçeği en iyi kavrayabilecek yine o insandır. Bu sanatla ilgili bilgileri yüzeysel meseleleri aşmayanlardan çok ilerdedir. İşte bu nedenle büyücüler önceki meydan okuyuşlarından kesin bir teslimiyete dönüş yapıyorlar. Çünkü onlar kendi içlerinde bu teslimiyetin kesin delilini buluyorlar...

Ne var ki, azgın zorbalar, aydınlığın insanların kalplerine nasıl aktığını, imanın verdiği mutluluğun onlarla nasıl kaynaştığını, kesin inancın verdiği sıcaklığın bu kalplere nasıl dokunduğunu kavrayamazlar. Onlar uzun süre insanları kendilerine köle ettiklerinden, ruhlar üzerinde etki sahibi olduklarını, kalpleri değiştirebileceklerini sanırlar. Halbuki kalpler Allah'ın iki parmağı arasındadırlar. Onları dilediği şekilde çevirir... İşte bu nedenle Firavun kalpleri etkisi altına alışını kavrayamadığı, gönüller üzerindeki izlerini süremediği, vicdanların boyutları üzerindeki pencerelere nasıl ulaştığını öğrenemediği bu ansızın gelen imanla birden irkilmişti... Sonra tahtını temelden sarsan bu büyük olay o'nu birden titretmişti. Bu önemli olay tapınakların kâhinlerinden oluşan büyücülerin alemlerin Rabbine, Musa ve Harun'un Rabbine ansızın teslim oluşlarıydı. Halbuki bunlar, daha önce Musa ve Harun'un alemlerin Rabbine yaptığı çağrıyı geçersiz göstermek için toplatılmışlardı!.. Taht ve otorite azgınların (ve diktatörlerin) hayatında her şeydir. Onlar kendi otoritelerini korumak için, gözlerini kırpmadan her türlü cinayeti işleyebilirler:


Kuran-i Kerim Tefsiri

O

A´raf

O

FİRAVUN'UN ÇIĞLIĞI

123- "Firavun onlara dedi ki; "Ben izin vermeden O'na inandınız, öyle mi? Bu, bu kentin halkını buradan çıkarabilmek için daha önceden burada tekrarladığınız bir komplodur, ama yakında başınıza neler geleceğini öğreneceksiniz!"

124- "Andolsun ki, sağlı-sollu birer el ve ayağınızı kesecek ve arkasından tümünüzü asacağım. "

İşte böyle... "Ben size izin vermeden O'na inandınız öyle mi?" Sanki hakkı kabul etmek için, kalplerinin harekete geçmesi için ondan izin almak zorundalarmış gibi. Halbuki kendilerinin bile kalpleri üzerinde bir otoritesi yoktu... Veya kendilerinin daha üzerinde hiçbir etkinlikleri bulunmayan vicdanlarının harekete geçmesi için O'ndan izin almak mecburiyetindelermiş gibi... Yahut da kendilerinin bile giriş ve çıkış kapılarına sahip olmadıkları ruhlarının aydınlanması için o'ndan emir almakla yükümlüymüşler gibi... Veyahut da benliklerinin derinliklerinde yeşeren kesin inancı geri tepmek, öz fıtratından kopup gelen imanı bastırmak, kesin inancın boyutlarından fışkırıp gelen aydınlığın üstünü kapatmak zorundalarmış gibi!

Fakat o azgın bir zorbaydı. Barbar, bilgisiz, duygusuzdu. Aynı zamanda katı ve kaba sözlü, kendini beğenmiş ve üstünlük taslayan biriydi!

Sonra bu sarsılmakta olan tahtın, sallanmakta olan otoritenin elden kaçırılması endişesiyle. atılmış bir çığlıktır:

"Bu, bu kentin halkını buradan çıkarabilmek için daha önceden burada tasarladığınız bir komplodur."

Başka bir ayeti kerimede deniyor ki: "Musa, size büyüyü öğretmiş olan büyüğünüzdür."

Burada mesele bütün boyutları ile ortadadır. Hz. Musa'nın "Alemlerin Rabbine" yaptığı çağrıdır... Ve rahatsız eden de korkutan da yine bu çağrıdır. Alemlerin Rabbine çağrı ile birlikte azgınların, zorbaların hakimiyeti ve hükümranlığı devam edemez ve yerinde kalamaz. Onların idareleri Allah'ın şeriatını yürürlükten kaldırmak suretiyle Allah'ın insanlara ilâhlık yapmasına son verme, kendilerini dilediklerini insanlar için hüküm haline getiren ve hüküm olarak çıkardıkları kanunlara insanları kul yapan Allah dışında ilâhlar konumunda görme ilkesine dayanır!.. Bunlar asla biraraya gelmeyecek olan iki yoldur... Veya hiçbir zaman birleşmeyecek olan iki dindir. Veyahut, bunlar birleşmeleri mümkün olmayan iki ilâhtır... Firavun bu gerçeği biliyordu, Firavun'un kurmayları da bunu biliyorlardı... Onlar daha önce Hz. Musa'nın ve Hz. Harun'un alemlerin Rabbine, çağrıda bulunmalarından dehşete kapılmışlardı... Şimdi elbette ki daha fazla endişeleneceklerdi. Çünkü şimdi büyücüler secdeye kapanmışlardı. "Biz alemlerin Rabbine inandık. Musa ve Harun'un Rabbine" demişlerdi. Halbuki bu büyücüler Firavun'u ilâh olarak kabul eden ve din adına O'nun insanlara hakim olmasına zemin hazırlayan putperest dinin (inancın) kâhinlerinden seçilmişlerdi!

İşte bu nedenle Firavun onlara korkunç ve barbar tehdidi şu şekilde savurmuştu:

"Andolsun ki, sağlı-sollu birer el ve ayağınızı kesecek ve arkasından tümünüzü astıracağım."

Kuşkusuz hakkı delillerle, belgelerle engellemeye güçleri yetmeyen zorbaların azgınların elindeki en etkili silah işkencedir, sindirmedir, gözden düşürmektir. Apaçık gerçeğe karşı batılın en önemli teçhizatı bunlardır.

Şu kadar var ki, insanın benliğine iman gerçeği yerleştiğinde, insan bütün yeryüzü güçlerini aşar, zorbaların zulümlerini basit görür, böyle bir insan benliğinde inanç sistemi hayata, üstün bir değer kazandırır, zaten geçici olan hayatı önemsemez, sürekli ve değişmez ebedi hayatı tercih eder. Böyle bir benlik sahibi olan insan ne alacağını, ne vereceğini, neyin eline geçeceğini, neyin cebinden çıkacağını, ne kadar zarar ne kadar kâr edeceğini, yol boyunca hangi zorluklarla, dikenlerle ve fedakârlıklarla karşı karşıya geleceğini hesaplamaz. Çünkü yol boyunca önünü aydınlatan parlak ve açık ufuk, işte oradadır! Dolayısıyla yolda hiçbir şeye dönüp bakmaz!


Kuran-i Kerim Tefsiri

O

A´raf

O

MÜSLÜMAN OLARAK CANIMIZI AL

125- "Büyücüler de dediler ki, "Biz zaten Rabbimize döneceğiz."

126- "Sen ancak Rabbimizin ayetleri bize gelince onlara inandık diye bizden öç alıyorsun. `Ey Rabbimiz, üzerimize sabır yağdır ve müslüman olarak al canımızı. "

İşte korku ve sarsılma nedir bilmeyen, Allah'tan başkasına karşı eğilmek, boyun eğmek nedir bilmeyen iman budur. Gönül huzuru içinde insanı sonuca götüren ve sonuca atlanmaya razı eden, Rabbine döneceğine kesin kanaat getirten ve huzur içinde O'na dönmesini sağlayan iman budur işte.

"Büyücüler de dediler ki: "Biz zaten Rabbimize döneceğiz."

Kendisi ile zorbalar ve azgınlar arasındaki mücadelenin özelliklerini kavrayan ve bu savaşın bütün samimiyetiyle bir inanç savaşı olduğunu bilen asla yağcılık yapmaz. Asla manevralara girişmez... İnancını terketmedikten sonra kendisini tanımayacak olan bir düşmandan barış ve bağışlanma umuduna kapılmaz. Çünkü bu, düşmanın kendisiyle savaşmasının, sürtüşmesinin temeli akideye dayanmaktadır:

"Sen ancak Rabbimizin ayetleri bize gelince onlara inandık diye bizden öç alıyorsun."

Savaşta kime ve hangi tarafa yöneleceğini kavrayan insan kendi düşmanından barış ve güven talep etmez. Onun tek arzusu imtihan anlarından Rabbinden sabır dilemesi ve islâm dini üzerine ölmesini arzu etmesidir.

"Ey Rabbimiz, üzerimize sabır yağdır ve müslüman olarak al canımızı." İman karşısında, bilinçli hareket karşısında ve gönül huzuru karşısında zorbalık, diktatörlük aciz kalır. Görünüşte olarak insanları kendilerine boyun eğdiren, onlara egemen olan ve dolayısıyla kalplere de hakim olduğunu sanan zorbalar, kesin karar sahibi kalpler karşısında aciz düşerler! İnsanların bedenlerine hakim oldukları gibi, onların gönülleri üzerinde de hakim olduklarını sanan diktatörler, iman sahibi kalplere mağlûp olurlar! Fakat bir de bakarlar ki onlar kendilerine baş kaldırmışlardır. Çünkü kalplerin tasarrufu Allah'ın elindedir. Allah'tan başkası onlara hakim olamaz... Kalpler Allah'ın elindedir. Allah'dan başkası onlara hakim olamaz... Kalpler Allah'ın himayesini arzuladıktan sonra zorbalar ne yapabilirler? Kalpler Allah'a bağlandıktan sonra diktatörler nasıl engel olabilirler? Kalpler otoritenin sahip olduklarına rağbet etmeyince, ondan yüz çevirince, otorite onlara ne yapabilir ki?

Bu, insanlık tarihinde gerçekten önemli olan kesin tavırlardan biridir. Firavun ve kurmayları ile daha önceden büyücü olan müminler arasında gerçekleşen bu olay, gerçekten tarihte ciddi bir olaydır.

İnancın hayata galip gelmesi, azimli iradenin bütün acılara üstün gelmesi ve "insanın", "şeytana" galebe çalması açısından insanlık tarihinde gerçekten önemli bir olaydır!

Ayrıca bu gerçek özgürlüğün doğuşunun ïlânı olması nedeniyle de insanlık tarihinde önemli bir olaydır. Zaten özgürlük akideyle zorbaların, zulümlerine, diktatörlerin diktasına karşı üstün gelmekten başka nedir ki? Bedenleri ve boyunları egemenliği altına alan, fakat kalpleri ve ruhları kendisine boyun eğdirmekten aciz kalan kaba kuvveti basite indirgemekten başka nedir ki özgürlük! Ne zaman ki, kaba kuvvet kalpleri kendisine boyun eğmekten aciz düşerse, işte bu kalplerde gerçek özgürlük o zaman doğmaya başlar.

Bu olay insanlık tarihinde materyalizmin iflas ettiğini ortaya koyan kesin bir realitedir! Az önce başardıkları takdirde Firavun'dan ücret isteyen, idari mekanizmaya yakın olmaya arzu eden bu bir avuçluk insan topluluğu kendisini Firavun'un üstünde gören, tehditleri ve cezalandırmaları küçümseyen, cezalandırmayı ve asılmayı mükafatını Allah'tan dileyerek, direnerek karşılayan topluluğa dönüşmüştür. Madde dünyasında, onların etrafını kuşatan eşyada ve hayatlarında hiçbir şey değişmemiştir. Meydana gelen olay, kendi başına hareket eden gezegeni koca bir sistem içine sokan, başıboş bir atom tanesini sabit bir eksen etrafında toplayan, fani olan bireyi ezeli ve ebedi olan güce (kuvvete) bağlayan gizli bir dokunuştur... İbreyi değiştiren bir dokunuş meydana geldi. Böylece insanın kalbi kudretin temaslarından etkilendi, vicdanı hidayetin seslerini işitir hale geldi. Basireti aydınlığın parıltılarını algılayacak düzeye geldi. Maddi realitede herhangi bir değişimi beklemeyen bizzat kendisi maddi realiteyi değiş. tiren realiteler dünyasında insanı hayal bile edemediği ufuklara ulaştıran dokunuş meydana geldi!

Tehdit gelip geçer... Cezalandırmaya ilişkin savrulan sözler yok olup gider... İman yine yoluna devam eder. Sağa-sola bakmaz. Tereddüte kapılmaz. Geri dönmez!

İşte bu sırada Kur'an-ı Kerim'in anlatım üslubu sahneyi kapatıyor ve bundan fazla bilgi vermiyor. Zaten burada sahnenin parlaklığı zirveye ulaşıyor ve amacına varmış oluyor. İşte bu esnada Kur'an'ın sunuş metodundaki sanat güzelliği kıssanın sunuluşundaki manevi hedefle bütünleşiyor. Bu, Kur'an'ın inanmış vicdanlara sanatın güzelliği diliyle tam bir ahenk içinde hitab etmesidir. Böyle bir ahenge Kur'an'dan başka bir ifade tarzında rastlamak mümkün değildir.

FİRAVUNLAR VE İNANANLAR

Fakat biz bu Fî Zılâl kitabında bu etkili ve üstün manzara karşısında kısa bir süre daha durmak istiyoruz...

1- Başta Firavun ve kurmaylarının büyücülerin alemlerin Rabbine, Musa'nın ve Harun'un Rabbine iman etmelerinin kendi devlet düzenleri ve saltanatlarına karşı büyük bir tehlikeyi oluşturduğunu kavramaları üzerinde durmayız... fakat biz bu konuyu daha önce ele almıştık... Şimdi bu gerçeğe bir kere daha parmak basıyor ve onu vurguluyoruz... Bir tek kalpte, bir tek ülkede ve bir tek devlet düzeninde Allah'ın alemlerin Rabbi oluşu ile insanların pratik hayatlarındaki otoritenin kullardan birinin elinde olması insanlara kendisinin çıkardığı kanunlar ve yasalarla hükmetmesi asla birleşemez... Çünkü bu ayrı bir dindir, o ayrı bir din!..

2- İkinci olarak büyücülerin, kalplerinde imanın nuru parladıktan ve düşüncelerinde tam bir netlik meydana getirdikten sonra, kendileri ile Firavun ve kurmayları arasındaki savaşın inanç savaşı olduğunu ve Firavun'un kendilerinden sırf alemlerin Rabbine iman etmelerinden dolayı öç almaya kalktığını kavramış olmaları üzerinde bir nebze durmalıyız. İşte bu niteliklere sahip bir iman Firavun'un tahtını ve saltanatını tehdit eder. Firavun'un otoritesinden, saltanatından başka ve aynı anlamdaki bir ifade ile Firavun'un ilâhlığından destek alan makamlarını, mevkilerini ve otoritelerini tehdit altında bırakır. Puta tapıcı toplumun bütün değerlerinin hepsini tehdit etmeye baslar. Savaşın bu özellik ve karakterini böylece kavramak, yalnız Allah'ın ilâhlığına çağırmaya kalkmanın, bunun için ortaya çıkan herkes için zorunludur. İşte tek başına savaşın karakterini bu şekilde kavrayış, önceleri büyücü olan o müminlerin Allah'a davet yolunda karşılaştıkları bütün engellemeleri basit görmelerini sağlamıştır.

3- Üçüncü olarak inanç sisteminin hayata karşı galip gelişi, azim ve iradenin tüm acılara üstün gelişi "insanın "şeytana" karşı zafer kazanması ile ilgili ilginç ve parlak manzara üzerinde durmalıyız... Gerçekten çok etkili ve üstün bir sahnedir.. Biz bu konuda söz söylemekten, onu tasvir etmekten aciz olduğumuzu kabul ediyor ve onu Kur'ana Kerim'in tasvir ettiği biçimde bırakmayı daha uygun görüyoruz.

DİKTATÖRLERİN TUZAKLARI

Şimdi tekrar Kur'an-ı Kerim'in kıssasına dönüyoruz. Burada Kur'an-ı Kerim'in anlatım tarzı dördüncü bir sahnenin perdesini açıyor. Bu komplolar, gizli olarak bakışma, fısıldaşma ve teşvik etme sahnesidir. İman ile zulüm arasındaki savaşta mağlûbiyet ve hüsrandan sonraki sahnedir. Firavun'un kavminden ileri gelen topluluğun Hz. Musa'nın ve onunla birlikte iman edenlerin bu sınavdan başarı ile çıkmalarına tahammül edemeyenlerin sahnesi. Halbuki Hz. Musa'ya iman edenler ancak küçük bir topluluktu. Bunlar da Firavun'un ve ileri gelen kurmaylarının başlarına getireceği belaların korkularına rağmen iman etmişlerdir. Nitekim Kur'an-ı Kerim'de bu konuya başka bir yerde değinilmiştir. Birden Firavun'un kurmayları kötülük ve günah şebekesi için biraraya geliyorlar. Firavun'u, Hz. Musa'ya ve onunla birlikte olanlara karşı kışkırtmaya çalışıyorlar. Bu konuda gevşek, davranmasının kötü sonuçlar doğuracağı, elindeki kuvvetin ve hakimiyetin kayıp olacağı konusunda endişelere kapılmasını körüklüyorlar. Alemlerin Rabbi olarak Allah'ın kabul edilmesini öngören bu yeni akidenin yaygınlık kazanmasıyla hükümdarlığının elinden alınacağını ifade ediyorlar. Ve bir de bakıyorsunuz ki Firavun köpürmüş, kükremiş tehditler savuruyor. Etrafına korku savuruyor. Elindeki büyük kuvvetle, kendisine dayandığı maddi güç ile övünüyor!


Kuran-i Kerim Tefsiri

O

A´raf

O

127- "Soydaşlarının ileri gelenleri Firavun'a dediler ki, "Musa ile soydaşlarını toplumda kargaşalık çıkarsınlar, seni ve ilâhlarını boşlukta bıraksınlar diye mi bırakacaksın? Firavun dedi ki; Hayır onların erkeklerini öldürecek, kadınlarını sağ bırakacağız. Onları ezici baskımız altında tutacağız.'"

Firavun bu evrenin yaratıcısı ve idaresini elinde bulunduran ilâh anlamıyla veya evrensel sebepler dünyasında bir güç sahibi olduğu iddiasıyla ortaya çıkmıyordu! O sadece kendisine boyun eğen milletine karşı ilâhlık iddia ediyordu! Kendi kanunları ve yasasıyla bu millete hakim olması, kendi emri ve iradesiyle işlerin idare edilmesi, hükümlerin ona göre verilmesi anlamıyla bir ilâhlık iddia ediyordu. Zaten bu kanunu ve yasasıyla hükmeden, emri ve iradesiyle işleri idare eden, hukuku yasağı yönlendiren her iktidarın iddiasıdır. İşte ilâhlığın sözlük ve realiteye dayalı anlamı da budur. Aynı şekilde insanlar Mısır'da Firavun'a ibadet etmiyorlardı. Ona ibadet niteliği taşıyan birtakım hareketler sunmuyorlardı. Çünkü onların bu tür hareketlerini kendisine takdim ettikleri başka ilâhları vardı. Firavun'un da kendisine ibadet ettiği birtakım ilâhları bulunuyordu. Nitekim Firavun'un ileri gelen soydaşları tarafından kullanılan "Seni ve ilâhlarını boşlukta bıraksınlar diye mi?" cümlesinden bu gerçek açıkça anlaşılmaktadır. Bu ayrıca Firavun tarafından idare edilen Mısır tarihinden de rahatlıkla tespit edilebilecek bir realitedir. Demek ki, onların Firavun'a ibadet etmeleri, onların Firavun'un her istediğine boyun eğmeleri, hiçbir şeyde ona karşı gelmemeleri ve onun yasalarını çiğnememeleri anlamında bir ibadetti... İşte ibadetin sözlük, pratik ve literatürdeki anlamı da zaten budur. Nerede olursa olsun, insanlar herhangi bir insandan yasalar alıp ona itaat ederlerse, ona ibadet etmiş olurlar. Bu aynı zamanda Peygamberimizin -salât ve selâm üzerine olsun- yüce Allah'ın yahudiler ve hristiyanlara ilişkin "Onlar hahamlarını ve papazlarını Allah'tan başka ilâhlar edindiler..." (Tevbe: 31) ayetine getirdiği yorumla da uyum arzetmektedir. Adiy bin Hatem bu ayetin okunduğu sırada müslüman olmak için Resulullah'ın huzuruna gelen bir hristiyandı. Ayeti duyduğunda, "Ey Allah'ın peygamberi, onlar hahamlarına ve papazlarına tapmıyorlardı" demişti. Peygamberimiz -salât ve selâm üzerine olsun- "Evet, ama, onlara tapınıyorlardı; onlar haram olan şeyleri helâl kılıyor, helâl olan şeyleri de haram kılıyorlar, onlar da bunu kabul ediyor ve kendilerine tabi oluyorlardı. İşte bu onların hahamlara ve pâpazlara ibadeti demekti" buyurdu. (Tirmizi)

Firavun'un kendi kavmine "Ben sizin benden başka bir ilâhınız olduğunu bilmiyorum" (Kasas 38) sözüne gelince; Bu sözü Kur'an-ı Kerim'in şu ifadesi açıklamaktadır. Firavun diyor ki; "Ey milletim, Mısır hükümdarlığı ve memleketinde akan bu ırmaklar benim değil mi? Görmüyor musunuz yahut, ben zavallı neredeyse konuşamayan bu kimseden daha üstün değil miyim? Ona altın bilezikler verilmeli veya yanında ona yardım edecek melekler gelmeli değil miydi? (Zuhruf: 51-53) Açıktır ki, Firavun burada kendisinin hakimiyeti altında bulunan saltanat ve kralların takınmış oldukları altın bilezikler ile Hz. Musa'nın saltanat ve ziynet eşyasından mahrum oluşu arasında bir karşılaştırma yapmaktadır! Onun "Ben sizin benden başka bir ilâhınız olduğunu bilmiyorum" sözü ile ifade etmek istediği onların üzerinde egemen olan ve dilediği gibi hüküm vermesine imkân sağlayan saltanatı ve halkın onun sözlerine kesin bir şekilde boyun eğmesidir. Bu anlamdaki bir hakimiyet, bir egemenlik ise sözlük anlamından da anlaşıldığı gibi ilâhlık anlamına gelir! Bu ayrıca realite olarak da ilâhlıktır. Çünkü ilâh insanlara hüküm belirleyen, yasa koyan ve hükümleri insanlara uygulanan kimsedir! İster kendisinin ilâh olduğunu söylesin, isterse söylemesin farketmez! İşte bu açıklamanın ışığı altında Firavun'un ileri gelen adamlarının sözlerinin anlamlarını daha rahat anlayabiliriz: "Musa ile soydaşlarının toplum da kargaşalık çıkarsınlar, seni ve ilâhlarını boşlukta bıraksınlar diye mi serbest bırakacaksın."

Onların bakış açılarına göre yeryüzünde fesat çıkarmak insanları Allah'ın ilâhlığını kabul etmeye çağırmaktır. Çünkü böyle bir çağrı Firavun'un devlet düzenini ve yönetim mekanizmasını doğrudan iptal etmek anlamına gelir. Çünkü bu sistem Firavun'un kendi hakimiyeti ilkesine dayanır. Başka bir ifadeyle Firavun'un kendi kavmine ilâhlık etmesi esasına dayanır. Dolayısıyla onların anlayışında böyle bir hareket yeryüzünde fesat çıkarmaktır. Devlet düzenini değiştirmek insanın insana kulluğu ilkesine dayanan mevcut yönetim şeklini değiştirmeye çalışmaktır. Bu yönetim şekline tamamen aykırı olan bir sistem kurmaya ilâhlığın insana değil, Allah'a ait olduğu ilkesine dayalı bir düzen inşa etmeye çalışmaktır. İşte bu nedenle onlar Hz. Musa'nın ve kavminin Firavun'u ve ilâhlarını terketmesiyle yeryüzünde fesat çıkarma arasında bir bağ kurmuşlardır. Firavun'un ve kavminin taptığı ilâhları bırakmayı bozgunculuk ol,arak görmüşlerdir.

Hiç şüphesiz Firavun kendi otoritesini ve hakimiyetini bu ilâhlara ibadet edilen dinden alıyor, onlardan destek alıyordu. Çünkü o bu ilâhların sevgili oğlu olduğunu ileri sürüyordu! Aslında bu doğrudan ilâhların oğlu olma anlamına gelmiyordu! Çünkü insanlar Firavun'un hem annesinin hem de babasının birer insan olduğunu biliyorlardı. Firavun'un tanrıların oğlu oluşu sembolikti ve o gücünü, otoritesini ve hakimiyeti buradan alıyordu. Hz. Musa ve onunla birlikte olanlar alemlerin Rabbine ibadet ettiklerinde Mısırlılar'ın tapmış oldukları bu ilâhları bıraktıklarında Firavun'un otoritesini ve gücünü dayandırdığı temel kaynak yerle bir edilmiş olurdu. Kendisine boyun eğen milletine karşı manevi desteğini yitirmiş olurdu. Çünkü bu millet de Firavun'a ancak Allah'ın gerçek dininden saptığından dolayı itaat ediyor, bağlı kalıyordu. Nitekim Cenab-ı Allah buyuruyor ki; "Firavun kavmini korkuttu. Onlar da bunun üzerine kendisine itaat ettiler. Gerçekten de onlar fasık bir topluluktur." İşte tarihin gerçek yorumu budur. Eğer Firavun'un kavmi Allah'ın dininden ayrılmış (fasık olmuş) olmasaydı Firavun onları emri altına alamaz ve kendisine boyun eğdiremezdi. Allah'a iman eden birini tağut asla kendisine boyun eğdiremez. Onların kendisine itaat etmesini sağlayamaz. Çünkü imanlı insan bu emrin Allah'ın yasasından kaynaklanmadığını bilmektedir. İşte bu nedenle Hz. Musa'nın "Alemlerin Rabbi"ne çağrıda bulunması, büyücülerin bu dine iman etmeleri, Musa'nın soydaşlarından bir grubunda ona iman edip alemlerin Rabbine kul olmayı benimsemeleri Firavun'un devlet düzeni için bütün bütün bir tehdit oluşturmaktaydı... Aynı şekilde kulların kulluğuna dayalı bütün devlet düzenleri için yalnız Allah'ın ilâhlığına veya Allah'tan başka ilâh olmadığına şahitlik etmeye çağırmak çok ciddi bir tehdit niteliği kazanmaktadır! Yeter ki, bu olgulara islâmın öngördüğü şekilde bakılsın, insanların kendisiyle islâma girdiği anlamları kasdedilsin. Bu zamanda yaygınlık kazanan ciddiyetsiz ve basit anlamları ile ele alınmasın!

İşte bu nedenle bu birkaç kelime Firavun'u galeyana getirmiş ve bütün devlet düzenini sarsabilecek ciddi bir tehlike ile karşı karşıya bulunduğunu hissetmesine neden olmuştur. Buradan hareketle barbarca ve vahşice tavır koymasına bu tavrını ilân etmesine sebep olmuştur.

"Firavun dedi ki, "Hayır onların erkeklerini öldürecek, kadınlarını sağ bırakacağız. Onları ezici baskımız altında tutacağız."

İsrailoğulları Hz. Musa'nın doğduğu sıralarda Firavun ve kurmaylarının bu tür vahşi ve barbar işkencelerine, zulümlerine uğramışlar ve önceden bunlara göğüs germişlerdi. Nitekim yüce Allah Kasas suresinde buyuruyor ki, "Gerçekten de Firavun yeryüzünde üstünlük tasladı. Ve halkı bölük bölük yaptı. Onlardan bir bölüğü zayıf bıraktı. Çocuklarını kesiyor, kadınlarını diri bırakıyordu. Gerçekten de o bozgunculardandı. (Kasas 39) Bu her yerde ve her zaman görülen zulmün, zorbalığın kendisidir. Zulmün bugünkü yöntemleri ve metodları ile yüzlerce, binlerce yıl önceki yöntemleri ve metodları arasında hiçbir fark yoktur!

Kur'an-ı Kerim'in anlatım üslubu Firavun ve kurmaylarını kendi komploları ile başbaşa bırakıyor. Bu komploların ve tehditlerin perdesini de indiriyor. Kıssanın beşinci perdesini açıyor. Bu sahneden anlıyoruz ki, Firavun, bu tehditlerini birbir uygulamaya koymuştur. Bu sahnede Hz. Musa -selâm üzerine olsun- bir peygamber olarak kavmi ile birlikte yer alıyor.

Hz. Musa bir peygamberin kalbi ve diliyle onlara hitap ediyor. Yüce Allah'ın gerçekliği, yasalar ve kaderine ilişkin doğru bilgisiyle onlara yöneliyor. Büyük bir ihtimalle deneneceklerini, belalara karşı direnmelerini, dayanmalarını bu musibetlere karşı Allah'tan yardım dilemelerini öğütlüyor. Ayrıca evren realitesinin gerçek yüzünü onlara öğretiyor. Buna göre yeryüzü Allah'ındır. Onu dilediği kullarının emrine verir. İşin sonunda başarı elde edecek, kazanacak olanlar, Allah'tan korkanlar ve ondan başka hiç kimseden. korkmayanlardır. İsrailoğulları Hz. Musa'ya kendilerinin başİarına gelen bu belâların, bu işkencenin kendisi gelmeden önce de kendisi geldikten sonra da gelmeye devam ettiğini bu zulmün ne bir sonunun ne de bitmesinin hiçbir işaretine rastlamadıklarını şikayet ettiklerinde! Hz. Musa Rabbinin düşmanlarını yokedeceğini, bu konuda umutlu olduğunu, kendilerini halifelik emaneti konusunda denemek amacıyla yeryüzüne hakim kılacağını açıkça ilân etmiştir:


Kuran-i Kerim Tefsiri

O

A´raf

O

128- "Musa soydaşlarına dedi ki; "Allah'tan yardım isteyiniz ve sabrediniz. Yeryüzü Allah'ındır. Orayı dilediği kullarına miras kılar. Mutlu sonuç, günahlardan sakınanlarındır. "

129- "Soydaşları dediler ki; "Sen gelmezden önce de geldikten sonra da işkence çektik. Musa dedi ki, "Umulur ki, Allah düşmanınızı yok eder ve sizleri onların yerine geçirir de nasıl hareket edeceğinize bakar. "

İşte bu "peygamberin" ilâhlık gerçeğine ilişkin bakış açısıdır. Ve bu gerçeğin onun kalbinde parlamasıdır. Evren gerçeğinin ve evrende işleyen güçlerin gerçeğine bakış açısıdır. İlâhi yasaların (sünnetullah) gerçeğine ve direnen, sabreden insanların bu yasaya nasıl baktığını ortaya koymaktadır.

Hiç şüphesiz ki, alemlerin Rabbine çağıran dava erlerinin bir tek sığınağı vardır, bu gerçekten güvenli ve sağlam bir sığınaktır. Bir tek dostları vardır. Bu dost gerçekten dayanıklı ve kuvvetlidir. Dava erlerinin Allah'ın hikmeti ve ilmiyle belirlediği zamana, dostun zafere, desteğe izin verdiği ana kadar sabretmeleri, direnmeleri gerekir. Acele etmemeleri lazımdır. Çünkü onlar gaybı göremezler ve kendileri için neyin daha iyi olduğunu bilemezler.

Kuşkusuz yeryüzü Allah'ındır. Firavun da soydaşları da geçici birer konuktan başka bir şey değillerdir. Allah yeryüzünü, yasasına ve hikmetine uygun biçimde, dilediği kullarının emrine verir. Alemlerin Rabbine davet edenler eşyanın, olayların dış yüzeylerine takılmasınlar. Zorbaların, azgınların yeryüzüne sağlam biçimde yerleştiklerini, orada sökülüp atılmayacaklarını sanmasınlar. Çünkü onları yeryüzünden söküp atmaya karar verecek olan yeryüzünün sahibi ve maliki olan Allah'tır.

Hiç şüphesiz eninde sonunda zafer takva sahiplerinindir. Zaman uzasın, kısalsın farketmez... Öyleyse alemlerin Rabbine çağıran davetçilerin kalplerine işin sonuna ilişkin hiçbir endişe gelmemelidir. Kâfirlerin yeryüzünde sürekli kalacaklarını, orada diledikleri gibi iş yapacaklarını asla düşünmemelidirler...

İşte bu "peygamberin" koca evrendeki gerçeklere bakış açısıdır...

Ne var ki; İsrailoğulları yine o İsrailoğulları'dır!

"Soydaşları dediler ki, "Sen gelmeden önce de geldikten sonra da işkence çektik."

Bunlar derin anlamlara gelen sözlerdir. Bu sözler arkasında yatan burukluğa ışık tutan sözlerdir! Biz senden önce işkence çektik. Senin gelişinle de bir şey değişmedi. Bu zulüm o kadar sürüp gitti ki, sonu da görülür gibi değil!

Buna rağmen onurlandırılan peygamber kendi yoluna devam ediyor. Onlara Allah'ı hatırlatıyor. Umutlarını O'na bağlıyor. Düşmanların yok olması, ve kendilerinin yeryüzüne hakim olmaları konusunda onları umutlandırıyor. Bununla beraber halife tayin edilme sınavına karşı onları uyarıyor.

"Musa dedi ki; "Umulur ki, Allah düşmanınızı yok eder ve sizleri onların yerine geçirir de nasıl hareket edeceğinize bakar."

Hz. Musa bir peygamberin kalbiyle bakıyor ve Allah'ın yasasının (sünnetullah) sabredenlere, direnenlere ve inkâr edenlere söz verdiği biçimde akıp gittiğini görmektedir! Allah'ın bu yasaları aracılığıyla zorbaların ve onların emrinde olanların yok olduğunu, yalnız Allah'tan destek ve yardım dileyen sabredenlerin ise yeryüzünün halifeleri kılındıklarını seyretmektedir. Ve kendi taraftarlarını asıl doğru yola itmeye çalışıyor ki, Allah'ın yasası onları dilediği tarafa çekip götürsün... Yine ta baştan Allah'ın kendilerini halife kılmasının sırf bir sınav olduğunu öğretiyor. Kendilerinin sandıkları gibi, Allah'ın oğulları ve dostları olduklarından, kendilerine ceza veremeyeceğinden dolayı değil.

Halife kılınmalarının hiçbir amacı olmayan boş bir hareket olmadığını, hiçbir zamanla sınırlandırılmamış sonsuz bir iktidar olmadığını, bunun sadece sınav amacıyla gerçekleştirilen bir halife tayin etme olacağını bildiriyor. "Sizin nasıl hareket edeceğinize bakar"... Yüce Allah, her şeyin olmadan önce de neyin olacağını bilir. Yalnız Allah'ın yasası ve adaleti gereği olarak insanların hareketleri pratik hayatta görülmeden onları cezalandırmaz. Bu konuda yüce Allah ezeli bilgisinden dolayı kendisince bilinen gayba göre hüküm vermez.

KAHREDİLENLER ,

İşte burada Kur'an'ın anlatım üslûbu Hz. Musa ve kendisiyle birlikte olanları orada bırakıyor ve sahnenin perdelerini kapatıyor. Öbür taraftan altıncı sahnenin perdeleri açılıyor. Bu Firavun ve ailesinin yer aldığı sahnedir. Bu sahnede yüce Allah onları zulümlerinin ve zorbalıklarının karşılığında cezalandırıyor. Hz. Musa'nın kavmine sözünü verdiği olay gerçekleşiyor. Rabbi hakkındaki düşüncesi gerçekleşiyor. Surenin havasını etkileyen ve kıssanın tümü onu doğrulamak amacıyla anlatılan uyarıcı olayı tasdik ediyor.

Sahne yumuşak bir halde meseleye giriyor. Fakat yavaş yavaş hızlanan hava zamanla fırtınaya dönüyor. Perdenin indirilişine kısa bir zaman kala fırtına kopuyor. Her şeyi yerle bir ediyor. Her şeyi darmadağın ediyor. Böylece, yeryüzü zorbalardan ve zorbaların yardakçılarından temizleniyor. Olayların seyrinden anlıyoruz ki, İsrailoğulları sabrettiler, direndiler ve güzel sabırlarının mükâfatına kavuştular. Firavun ve ailesi ise kötülük yaptılar. Kötülüklerinin cezası olarak yok edildiler. Allah'ın hem ceza hem mükâfata ilişkin sözü gerçekleşti. Yüce Allah'ın yalanlayıcıları önce sıkıntı ve bollukla denedikten sonra yok etmesine ilişkin yasası gerçekleşti.


Kuran-i Kerim Tefsiri

O

A´raf

O

130- "Andolsun ki, biz Firavunoğulları'nı ola ki, akılları başlarına gelir diye yıllarca süren kuraklığa ve ürün kıtlığına uğrattık. "

131- "Onlar bir iyilikle karşılaşınca "Bu kendimizden kaynaklanıyor" derler. Fakat eğer başlarına bir kötülük gelecek olursa, bunu Musa ile arkadaşlarının uğursuzluğuna yorarlar. Oysa onların kaderlerini belirleme yetkisi sırf Allah'ın tekelindedir, fakat çoğu bunu bilmiyor.

132- "Musa'ya bizi büyülemek üzere ne kadar mucize gösterirsen göster, sana kesinlikle inanmayacağız " dediler.

133- "Biz de onlara, ayrı ayrı birer mucize olarak su baskını, çekirge sürüsü, zararlı böcek salgını, kurbağalar ve kan gönderdik. Yine de burun kıvırarak günahkâr bir toplum oldular. "

134- "Azap başlarına çökünce, "Ey Musa sana verdiği peygamberlik payesine dayanârak, bizim için Rabbine dua et. Eğer bu azabı başımızdan savarsan, andolsun ki, sana inanacak ve İsrailoğulları'nı seninle birlikte göndereceğiz " dediler. "

135- "Fakat o azabı günün birinde dolduracakları belirli bir sürenin sonuna kadar başlarından savar-savmaz hemen sözlerinden dönüverdiler. "

136- "Sonunda onlardan öç aldık. Ayetlerimizi yalanladıkları, onları umursamadıkları için kendilerini denizde boğduk. "

137- "O güne kadar horlanan, ezilen toplumu (yahudileri) bereketlerde donattığımız toprakların doğusuna ve batısına mirasçı kıldık. İsrailoğulları'nın sabırlarına karşılık, Rabbinin onlara verdiği güzel söz gerçekleşti. Firavun'un ve soydaşlarının ortaya koydukları eserleri ve yükselttikleri yapıları yıkıp yok ettik. "

Demek ki, Firavun ve kurmayları kendi zorbalıklarına devam ettiler: Firavun cezaya ilişkin sözünü ve tehdidini uyguladı. İsrailoğulları'nın erkeklerini öldürdü, kadınlarını da sağ bıraktı. Hz. Musa ve onunla birlikte olanlar işkenceye katlanmaya devam ettiler. Allah'ın bu musibete bir çıkış yol vereceğini ümit ediyorlardı. Sınava karşı direniyorlar, sabrediyorlardı. İşte o zaman... Tavır ve tutum net olarak ortaya çıktığı zaman... İmanın karşısında küfür, azgınlığın karşısında sabır, yeryüzünün basit kuvveti Allah'a meydan okuduğu an... Evet büyük kudret işe el attı. Zorbalar ile direnenler arasındaki meseleye el koydu.

"Andolsun ki, biz Firavunoğulları'nı, ola ki, akılları başlarına gelir diye, yıllarca sürecek kuraklığa ve ürün kıtlığına uğrattık."

Bu ilk tehlike işaretiydi... Kuraklık ve ürün kıtlığı... Ayeti kerimede geçen "Sinin" kavramı, Arapça'da kuraklık, kıtlık ve zorluk seneleri için kullanılır. Böyle bir olayın Mısır arazisi gibi, verimli, bereketli; bol ürün veren bir yerde meydana gelmesi, daha çok dikkatleri çeker, kalpleri titretir, sarsıntı meydana getirir, uyanmaya ve düşünmeye sevkeder. Ne var ki, zorbalar ve zorbaların Allah'ın dininden saptırarak kendilerine boyun eğdirdikleri, emirlerine itaat ettirdikleri bir kesim insanların düşünmelerini, olayları değerlendirmelerini istemezler. Yerin kuraklığında, ürünlerin azalmasında Allah'ın eli olduğunu görmelerini istemezler. Allah'ın yasalarını, cezaya ve mükâfata ilişkin sözlerini hatırlamalarını istemezler. İmani değerler ile pratik hayatın gerçekleri arasında köklü bir bağ bulunduğunu kabul etmelerini istemezler. Çünkü bu bağ, gayb alemindendir... Halbuki onlar gözle görülen realitenin ötesindeki gerçeği göremeyecek kadar kaba duygulara, cahil kalplere sahiptirler. Bu realiteleri ancak hayvanlar görebilir ve duyabilirler. Ki hayvanlar ancak bu somut gerçekleri görebilir ve de duyabilir! Onlardan başkasını görüp algılayamazlar: Bu zorbalar ve onların yardakçıları gayb aleminden bir şey gördüklerinde Allah'ın özgür iradesine uygun biçimde işleyen yasalarını (sünnetullah) anlayamazlar. Bunları gelip geçici tesadüflerle açıklamaya çalışırlar. Halbuki tesadüfün evrende işleyen yasaları hiçbir ilgisi yoktur. (Komünist Rusya'da ve Komünist blokun hepsinde tarım ürünleri rekoltesi düştüğünde Kuruşçef, "Tabiat bizimle çatışıyor" demekten başka çare bulamamıştı. Halbuki o, "Bilimsel sosyalizm"i iddia ediyor ve "Gaybı" reddediyordu. Aslında bu Allah'ın güçlü elini görmemekten kaynaklanan bir körlüktür. Yoksa irade sahibi "Bu tabiatın" kendi iradesini kullanarak insanla "çatışması" ne demekti!)

Aynı şekilde Firavun ailesi de bu uyarıcı ile Allah'ın kullarına merhamet sahibi olduğunu gösteren dokunuşla uyanmamıştır. Allah'ın merhameti kâfirlere ve günahkârlara bile uzanmaktadır. Putperestlik ve putperestliğin saçma inançları onların fıtratını bozmuştu. Bu evrende işlediği gibi, insanların hayatlarına da hükmeden sağlıklı-şaşmaz yasaları kavramı ile onlar arasında bir engel oluşturmuştu. Bu yasaları ancak Allah'a sağlıklı bir şekilde iman eden müminler görebilir ve onları gerçek anlamda kavrayabilirlerdi. Çünkü müminler bu kâinatın boşuna yaratılmadığını, rastgele akıp gitmediğini, bu evrene kesin ve şaşmaz kanunların hükmettiklerini anlamışlardır. İşte gerçek "bilimsel akılcılık" budur. Bu akılcılık "Allah'ın gaybını" inkâr etmez. Çünkü gerçek "bilimsellik' ile, "gaybilik" arasında hiçbir çelişki yoktur. Yine bu akılcılık imanî değerler ile hayatın realiteleri arasında bir bağ bulunduğunu reddetmez. Çünkü bunların hepsinin ardında Allah'ın dilediğini yapan iradesi vardır. Allah'ın iradesi kendi kullarından iman etmelerini ister, yeryüzünde halifelik yapmalarını ister. Yine bu irade kendi hukukunda evrenin yasaları ile uyum sağlayan kanunlar koyar ki, insanlarını kalplerinin hareketi ile yeryüzündeki hareketleri arasında bir ahenk meydana gelsin...

Firavun ailesi kendi kâfirlikleri ve Allah'ın dininden dışarı çıkmaları, Allah'ın kullarına karşı azgınlık ve zulüm yapmaları ile kuraklık ve ürünlerin azalması şeklinde cezalandırılmaları arasındaki ilişkinin farkına varamadı... Halbuki Mısır bolluk ve verimlilik kaynayan bir ülkedir. Mısır'ın tarım ürünlerinin halkını besleyecek düzeyin altında kalmasının kaynağı, Mısır halkının Allah'ın dininden dışarı çıkmış olması ve onların kendilerine gelebilmeleri amacıyla sınanmaları, denenmeleridir!

Onlar Allah'ın kendi merhametinin eseri olarak kullarının gözleri önüne sermek istediği bu gerçek olayları göremediler, uyanamadılar. Yalnız bir bolluk ve iyilikle karşılaştıklarında, bunu kendilerinin en normal hakları olarak görmekteydiler! Başlarına bir kötülük veya kıtlık çullanınca da bunu Hz. Musa'nın ve O'nunla birlikte olanların uğursuzluğuna yorarlardı.

"Onlar bir iyilikle karşılaşınca: "Bu kendimizden kaynaklanıyor" derler. Fakat eğer başlarına bir kötülük gelecek olursa bunu Musa ile arkadaşlarının uğursuzluğuna yorarlar."

İnsanın fıtratı Allah'a imandan saptığında yüce Allah'ın bu evrende işleyen yüce elini göremez. Eşyayı ve olayları yaratan ilâhi kaderi farkedemez. İşte bu esnada fıtrat evrenin pratikte uygulanan değişmez yasalarını kavrayamaz ve onları algılayamaz. Dolayısıyla olayları birbirinden ayrı ve kopuk bir biçimde açıklamaya, yorumlamaya kalkar. Aralarında hiçbir bağ, hiçbir kural, hiçbir ilişki bulunmadığını iddia eder. Birbirinden ayrı, eğri-büğrü yollara dalarak saçma yaklaşımlarda bulunur. Hiçbir kurala bağlı kalmaz. Ve hiçbir düzene uygun biçimde bir bütünlüğe ulaşamaz. Bu durumda o insan ürünlerin ve gelirlerin azalması halinde "Bilimsel Sosyalizm Kuramı"nın teorisyenlerinden olan Kruchev (Kruşcef)'in "Tabiat bizimle çatışıyor!" görüşüne paralel düşer! Bu sözde "bilimsellik" yolunun temsilcileri gibi bu tür olayları o şekilde yorumlar, Allah'ın kaderini reddeder... Bunların arasında "Allah'ın Gaybı"nı ve "Allah'ın Kaderini" reddettiği, Allah'a imanın ilkelerini kabule yanaşmadığı halde, "Müslüman" olduklarını ileri sürenler de vardır!

İşte Firavun ve hanedanı olayları bu şekilde değerlendiriyorlardı: Elde ettikleri güzel şeyler kendi güzel paylarındandı! Ve onlar bunu haketmişlerdi. Onların başlarına gelen kötü şeyler ise, Hz. Musa'nın ve O'nunla beraber olanların uğursuzluklarından, onların başlarının altından çıkıyordu!

Ayeti kerimenin metninde geçen "tetayyür" kavramı kök olarak Arap dilinde cahiliye devrinde yaşayan insanların putperestliklerinden. Allah'a ortak koşmalarından, Allah'ın yasalarını ve kaderini kavramaktan uzak oluşlarından dolayı başvurdukları gayb perdesini aralamanın bir yöntemiydi! Cahiliye döneminde herhangi bir iş yapmak isteyen biri bir kuşun yuvası yanına gelir ve onu ürkütürdü. Eğer kuş sağ tarafa uçarsa buna "nasih" adını verir ve onu bir müjde olarak kabul eder yapmak istediği işe girişirdi. Eğer kuş sol tarafından uçacak olursa, buna da "barih" adını verir, onu uğursuz kabul eder ve yapmak istediği işten vazgeçerdi. İslâm bu saçma düşünceyi iptal etti. Onun yerine "bilimsel" "evet gerçekten bilimsel" düşünceyi koydu. İşleri Allah'ın evrende işleyen değişmez yasalarına havale etti. Ve her defasında bu yasalarda gerçekleşen ve bu yasalarda işlerlik kazandıran Allàh'ın kaderine havale etti. İşleri "bilimsel", ilkelerin temeline dayandırdı. Meseleyi insanın niyetinin, eyleminin, hareketinin ve çalışmasının tamamen hesaba katıldığı ve bunların hepsinin özgür ilâhi irade ve kuşatıcı, etkin ilâhi takdir çerçevesinde en sağlıklı yere oturtulduğu bilimsel anlayışı getirdi:

"Oysa onların kaderlerini belirleme yetkisi sırf Allah'ın tekelindedir, fakat çoğu bunu bilmiyor."

Onların başına gelen şeylerîn hepsinin kaynağı birdir! Hepsi de Allah'ın emriyle gerçekleşmektedir. İşte bu kaynağın takdiri ile imtihan için başlarına iyilik gelmektedir... Başlarına gelen kötülük de sınanmaları içindir: "Sizi bir sınav olarak hem iyilik hem de kötülükle deneriz." Dönüşünüz bizedir." Onların başlarına gelen felâketler de ceza içindir. Fakat onların çoğu bunu bilmiyorlar. Nitekim bazı çevreler bugün de "Bilimsel Akılcılık" adıyla "Allah'ın Gaybı"nı ve "Kader"ini reddetmektedirler! Kendileriyle çatışan tabiatı "Bilimsel Sosyalizm" diye adlandıranların durumu da aynıdır! Bunların hepsi de cahildir... Ve onların hepsi de bilmiyorlar!

Firavun hanedanı kendi zorbalığını sürdürüyor. Günahkâr oldukları halde onur meselesi yapıyorlar. Sınanmaları, denenmeleri onların direnmelerini ve inatlarını daha da arttırıyor:

"Musa'ya "Bizi büyülemek üzere ne mucize gösterirsen göster, sana kesinlikle inanmayacağız" dediler."

Bu hatırlatmakla tedavi edilmesi, delillerle, belgelerle bertaraf edilmesi mümkün olmayan bir karşı koyuştur. Bu bakmayı ve düşünmeyi istememektir. Çünkü adam delile bakmadan yalanlamakta, ısrar edeceğini ilân etmektedir. Böylece delilin, belgenin yolunu kesmektedir! Bu psikolojik bir rahatsızlıktır. Zorbalar hak kendilerine galip gelince, apaçık karşılarına konunca, delil kendilerini etkisiz hale getirince. Bunun yanında ihtirasları, menfaatleri, mülkleri ve saltanatları... Bütünü ile karşı tarafta yer alınca, hakkın, belgenin ve delilin yanında yer almayınca bu hastalığa yakalanır!

İşte tam bu sırada büyük kuvvet güçlü yöntemleriyle olaya el koyar: "Biz de onlara, ayrı ayrı birer mucize olarak su baskını, çekirge sürüsü, zararlı böcek salgını, kurbağalar ve kan gönderdik."

Uyarmak ve sınamak için... ayrı ayrı birer mucize olarak... anlamı açık, uygun adımlarla ilerleyen, biri diğerinin arkasından uygun adımlarla gelen, sonrakisi öncekisini destekleyen, doğrulayan mucizeler...

Burada Kur'an'ın akışı herbiri ayrı ayrı ve teker teker kendilerine gönderilen bu farkla mucizeleri hep birlikte vermektedir. Onlar başlarına bu musibetlerden biri geldikçe, baskıya uğradıkça Hz. Musa'ya koşuyorlar. Kendilerini kurtarması için Rabbine dua etmesini taleb ediyorlar. Kendilerini bu musibetten kurtardığında İsrailoğulları'nı kendisiyle birlikte salıvereceklerine söz veriyorlar. Başlarından bu musibet yani karşı koyamadıkları ceza kaldırılınca:

"Azab başlarına çökünce: 'Ey Musa, sana verdiği peygamberlik payesine dayanarak bizim için Rabbine dua et. Eğer bu azabı başımızdan savarsan andolsun ki, sana inanacak ve İsrailoğulları'nı seninle birlikte göndereceğiz dediler."

Fakat her defasında sözlerine bağlı kalmıyorlar, sonra tekrar tekrar azabın kaldırıldığı dönemin öncesine dönüyorlar. Allah'ın kendileri için belirlediği zaman gelinceye kadar Allah'ın takdirine bağlı olarak bu şekilde yaşıyorlar:

"Fakat o azabı günün birinde dolduracakları belirli bir sürenin sonuna kadar başlarından savar-savmaz hemen sözlerinden dönüverdiler."

Kur'an'ın akışı mucizelerin hepsini birarada veriyor, Sanki hepsi birden başlarına musallat edilmiş gibi sanki onlar sadece bir kere verdikleri sözü bozmuşlar gibi. Çünkü bütün deneyimlerin hepsi aynı olmuştur. Hepsinin sonucu da bir olmuştur. Bu yöntem Kur'an-ı Kerim'in kıssaları sunuşunda kullandığı bir metoddur. Bu metoda göre, Kur'an birbirine benzer girişleri birleştirir, aynı şekilde birbirine benzer sonuçları da birarada verir... Böyle yapar, çünkü kapalı ve paslanmış bir kalp değişik deneyimleri sanki bir masalmış gibi algılar, onlardan hiçbir şekilde yararlanmaz ve onlardan hiçbir ibret almaz...

Fakat bu mucizelerin hepsi nasıl meydana gelmiştir? Bu konuda Kur'an'ın ayetlerinden başka bir kaynak yok elimizde. Aynı şekilde Peygamberimizden -salât ve selâm üzerine olsun- gelen sağlıklı hadislerde de bu konuda hiçbir açıklamaya rastlayamadık, Biz Fî Zılâl-il Kur'an'da izlediğimiz metoda bağlı olarak bu tür konularda Kur'an-ı Kerim'in ayetlerinin sınırlarında duruyoruz. Zira bu tür konularda Kitap ve Sahih sünnet dışında bize doğru bilgi verecek bir kaynak yoktur. Bu metodu izlememizin nedeni israiliyata (yahudi kültürü) ve aslı olmayan görüşlere ve rivayetlere dalmamaktır. Ne yazık ki, bu yahudi kültürü bütün klasik tefsirlerin hepsine girmiştir. Öyle ki, hiçbir tefsir bu kültürden yakasını kurtaramamıştır. İmam İbn-i Cerir Taberi'nin tefsiri, büyük değer taşımasına rağmen, aynı şekilde İbn-i Kesir'in tefsiri de üstün değerine rağmen bu tehlikeli eğilimden kurtulamamışlardır.

Bu ayetlerin tefsiri konusunda gerek İbn-i Abbas'tan, gerek Said b. Cübeyr'den, gerek Katade'den, gerekse İbn-i İshak'tan birçok rivayetler aktarılmıştır. Ebu Ca'fer Taberi, tarihinde ve tefsirinde bunlara yer vermiştir. İşte onlardan birisi:

"İbn-i Humeyd, Ya'kup Kumi, Ca'fer b. Muğire, Said b. Cübeyr kanalıyla gelen bir rivayette deniyor ki: Hz. Musa, Firavun'a geldiğinde ona: "İsrailoğulları'nı benimle birlikte serbest bırak" dedi. Firavun bu teklifini reddetti, Yüce Allah onlara tufanı yani yağmuru gönderdi: "Rabbine dua et de üzerimizden şu yağmuru kaldırsın. Biz de sana iman edelim. Ve İsrailoğulları'nı seninle birlikte serbest bırakalım" dediler. Musa Rabbine dua etti. Fakat onlar inanmadılar. İsrailoğulları'nı da onunla birlikte salmadılar. Bunun üzerine o sene İsrailoğulları'nda daha önceki senelerde hiç rastlanmayan bir bereket oldu. Ekin(eri meyveleri ve meraları son derece verimli oldu. Bunun üzerine onlar: "İşte bizim arzu ettiğimiz buydu" dediler. Yüce Allah bu sefer onların üzerine çekirge sürülerini gönderdi. Onları, ekinlerinin üzerine saldı. Çekirgenin izlerini ekinlerde görünce bunun hiçbir ekini bırakmayacağını anladılar. Musa'ya gidip; "Ey Musa Rabbine dua et, bu çekirge sürülerini ortadan kaldırsın. Biz de sana iman eder, İsrailoğulları'nı seninle birlikte serbest bırakırız"... dediler. Musa Rabbine dua etti ve Allah çekirge sürüsü belâsını başlarından savdı. Onlar ise, ne iman ettiler ne de İsrailoğulları'nı onunla birlikte serbest bıraktılar. Ekinlerini topladılar ve evlerde stok ettiler. "Artık ekinlerimizi garantiye aldık!" dediler.

Bu sefer de Allah üzerlerine zararlı böcek salgını yolladı. Bu tahılların kendilerinden üreyen güvelerdi. Öyle ki, onlardan biri, on carib (tulum) buğdayı değirmene götürür ancak üç kafiz (bin kafiz yaklaşık 19 kg'dır) un geri getirirdi. (Cerib ve Kafiz tahıl ölçüleridir. Bir cerib, dört kafize denktir.) Yine Musa'ya geldiler ve "Ey Musa Rabbine dua et bu güve salgınını kaldırsın o zaman iman edecek ve İsrailoğulları'nı seninle birlikte serbest bırakacağız!" dediler. Musa Rabbine dua etti. Allah da bu musibeti kaldırdı. Fakat yine de İsrailoğulları'nı onunla birlikte serbest bırakmadılar. Bir ara o Firavun'un yanında otururken bir kurbağa sesi duymaya başladı. Firavun'a, "Sen ve kavmin bundan ne anlıyorsunuz?" dedi. "Mühim bir şey değildir herhalde" karşılığını verdi. Akşam oluncaya kadar kurbağalar o kadar çoğaldı ki, oturan adamın çenesine kadar yükselmeye başladılar. Adam konuşmaya başlayınca, kurbağalar onun ağzına sıçramaya başladılar. Musa'ya dediler ki, "Rabbine dua et de bu kurbağalar belâsından bizi kurtarsın. Biz de sana iman edelim ve İsrailoğulları'nı seninle birlikte serbest bırakalım." Allah onları bu belâdan kurtardı. Fakat onlar iman etmediler. Allah da onlara kan gönderdi. Nehirlerden, kuyulardan aldıkları suları, kaplarında sakladıkları suları içmek istediklerinde onun taptaze bir kan olduğunu görürlerdi. Önce Firavun'a koştular. Şikayetlerini ilettiler. Kan başımıza bir belâ olarak indi. İçecek su bulamıyoruz" dediler. Firavun "Musa sizi büyülemiş!" dedi. Nasıl bizi büyülemiş olabilir? Kaplarımıza doldurduğumuz suların ağzını açtığımızda onların taptaze kana dönüştüklerini görüyoruz' dediler. Bu sefer Musa'ya gittiler. "Ey Musa, Rabbine dua et de bu kan musibetini başımızdan kaldırsın. Biz de sana iman edelim ve İsrailoğulları'nı seninle birlikte serbest bırakalım!" dediler. Hz. Musa Rabbine dua etti ve Allah bu musibeti üzerlerinden kaldırdı. Fakat onlar yine de iman etmediler ve İsrailoğulları'nı O'nunla birlikte serbest bırakmadılar."

Allah bu olayların hangisinin nasıl meydana geldiğini daha iyi bilmektedir. Bu mucizelerin gerçekleşmesindeki farklılık onların tabiatını (yapısını, etkisini) değiştirmez. Yüce Allah bu mucizeleri belli bir zaman diliminde, belli bir toplumu sınamak amacıyla kendi yüce takdirine bağlı olarak göndermiştir. Kendi mesajını yalanlayanları, belki dönüş yaparlar diye sıkıntılarla, zorluklarla uyarmak istemiştir.

Firavun'un milleti putperest olmalarına, cahiliye dinine bağlı olmalarına, Allah'ın dininden sapmaları nedeniyle Firavun'un boyunduruğu altına düşmelerine itaat ettirilmelerine rağmen gelip Hz. Musa'ya -selâm üzerine olsun- sığınıyor. Kendisine yönelik Allah'ın vaadine dayanarak Rabbine dua etmesini ve bu belayı başlarından savmasını rica ediyorlar... Fakat bundan sonra egemen olan güçler ve otoriteler döneklik yapıyor ve imana yönelmiyorlar... Çünkü bu güç ve otoritelerin dayanağı Firavun'un insanlara ilahlığına dayanıyor. Allah'ın insanlara ilâhlık yapmasından ürküyorlar. Çünkü Allah'ın insanlara ilâhlık yapması Allah'ın hakimiyetine değil de Firavun'un hakimiyetine dayanan devlet düzeninin yıkılması demekti... Modern cahili sisteme gelince yüce Allah onların ekinlerine belâlar, afetler gönderir, fakat onlar asla Allah'a dönmek istemezler! Ekin sahipleri olan çiftçiler yüce Allah'ın bu afetlerdeki yüce elini algıladıklarında (hissettiklerinde) Allah'a yönelip bu belayı başlarından savmasını dilediklerinde yalancı "bilimsellik" taraftarları onlara derler ki, "Bu yöneliş `gaybiliğin' saçma yaklaşımlarından biridir." Sonra onları bu yönelişlerinden dolayı yadırgar ve onlarla alay ederler! Onları putperestlik kâfirliğinden daha katı ve çirkin bir kâfirliğe geri çevirmeye çalışırlar! Halbuki çiftçilerin hissettikleri bu duygular tehlike ve zor anlarında kâfir ruhlarda bile ortaya çıkan doğuştan gelen fıtri bilinçtir!

Sonra bu gelişmelerin Allah'ın yasalarına göre gerçekleşen, Allah'ın kendi mesajını yalan sayanları, önce sıkıntılar ve bolluklarla denedikten sonra cezalandırmasını açıklayan sonuç geliyor ve olay gerçekleşiyor. Yüce Allah, Firavun'u ve kurmaylarını eninde sonunda varıp dayanacakları belli zamana kadar erteledikten ve onlara bir süre tanıdıktan sonra cezalandırıyor. Sabreden ezilenlere (mustazaflara) verdiği sözü gerçekleşiyor. Azgınların ve zorbaların dönemi kapandıktan sonra onlar sahneye çıkıyor:

"Sonunda onlardan öç aldık, ayetlerimizi yalanladıkları, onları umursamadıkları için kendilerini denizde boğduk. O güne kadar horlanan, ezilen toplumu (yahudileri) bereketlerle donattığımız toprakların doğusuna ve batısına mirasçı kıldık. İsrailoğulları'nın sabırlarına karşılık, Rabbinin onlara verdiği güzel söz gerçekleşti. Firavun'un ve soydaşlarının ortaya koydukları eserleri ve yükselttikleri yapıları ya kıp yok ettik."

Kur'an'ın anlatım üslubu, burada boğulma olayını kısa geçiyor. Diğer surelerde değişik yerlerde geçtiği gibi, bu esnada meydana gelen olayların detayına inmiyor. Çünkü burada hava gergindir. Uzun süre mühlet verdikten sonra kesin bir şekilde cezalandırma atmosferine benzemektedir. Dolayısıyla detaylara inmeye gerek yoktur. Zira burada ani ve kesin bir yakalayış insanın ruhu üzerinde daha etkili ve duygularını daha fazla harekete geçirici olur:

"Sonunda onlardan öç aldık, kendilerini denizde boğduk.

Bir tek darbe indirilmiştir. Bir de bakmışsın ki onlar yok oluvermişlerdir. Üstünlük taslamalarının, büyüklenmelerinin ve kendilerini güçlü görmelerinin tam uygun bir cezası olarak derinliklere, çukurlara gömülmüşlerdir!

"Ayetlerimizi yalanladıkları, onları umursamadıkları için."

Ayeti kerime ayetleri yalanlama ve onlardan gafil olma ile bu takdir edilen son arasında bir bağ kuruyor. Olayların rastgele meydana gelmediğini gafillerin sandıkları gibi dolu dizgin gelip-geçmediğini belirtiyor!

Bu gergin havada Kur'an'ın anlatım tarzı hemen bir aşama daha ileri gidiyor. Bu aşama ezilmişlerin (mustazaf) halife tayin edilmeleri aşamasıdır. Yani İsrailoğulları'nın halifeliği Mısır'da gerçekleşmedi. Firavun ve ailesinin memleketinde kurulmadı. Onların halifeliği ancak Filistin'de gerçekleşti. Firavun'un boğulmasından, onlarca sene sonra Hz. Musa'nın vefatından, başka bir surede belirtildiği gibi, kırk yıl çölde dolaştıktan sonra gerçekleşmişti. Çünkü bu dönemde onların adaleti gerçekleştirmeye en yakın oldukları dönemdi. Bu sırada daha yoldan sapmadıkları için zillet ve tartaklanma süreci de başlamamıştı. Ne var ki, Kur'an'nı üslubu zamanı ve olayları katlamakta ve hemen halifelik dönemini sunmaya geçmektedir. Böylece sahnenin karşılıklı olan iki aşaması arasında bir uyum sağlamaktadır: "O güne kadar horlanan, ezilen toplumu (yahudileri) bereketlerle donattığımız toprakların doğusuna ve batısına mirasçı kıldık."

"İsrailoğulları'nın sabırlarına karşılık, Rabbinin onlara verdiği güzel söz gerçekleşti. Firavun'un ve soydaşlarının ortaya koydukları eserleri ve yükselttikleri yapıları yıkıp yok ettik." (Yani inşa ettikleri binaları. Burada onların ektikleri bahçelerde kastedilmiş olabilir. Bu kavram genellikle üzüm ağaçlarını asmayar şeklinde dikmek için kullanılır.)

Biz insanlar geçici (fani) ve zamanla sınırlı olduklarımız için "önce" ve "sonra" kavramlarını kullanıyoruz. Zira biz olayların zamanını belirlerken, olayın bizimle temasa geçiş vaktini ve bizim olayı algılayış zamanımızı esas alıyoruz. Onun için yeryüzünde ezilmiş olanların halife tayin edilmesi, boğulma olayından daha sonra meydana gelmiştir, diyoruz. Bu bizim insan olarak algılamamızdır. Özgür varlık ve özgür bilgi sahibi Allah'a göre ise ne "önce" vardır ne de "sonra." Bütün aşamalar aynı şekilde O'nun önündedir. Apaçıktır, hiçbir zaman ve hiçbir yer ona gölge düşüremez... En güzel anlatım şekli Allah'ındır... Size ilimden ancak çok az bir şey verilmiştir.

Böylece hem yok oluş ve ölüm sahnesi, hem de halife tayini ve uygarlık sahnesi kapanıyor. Bir de bakıyoruz ki, zorba ve diktatör Firavun ve milleti boğuluyor. Bir de bakıyorsun ki, onların hayat için işlediği sanatlar, direklere ve sütunlara dayalı olarak inşa ettikleri, muhteşem mimari eserler, yetiştirmiş oldukları asmalar ve meyveler... Evet bunların hepsi birden, bir göz açıp kapatıncaya veya birkaç kısa söz söyleyinceye kadar yerle bir ediliyor!

Bu, yüce Allah'ın Mekke'de şirkten ve müşrikler tarafından dışlanan mümin azınlık için verdiği bir misaldir. Ayrıca Firavun ve baskısından zulüm gören müslüman topluluklara bir ufuk açmaktadır. Firavun döneminde yeryüzünde ezilen insanların karşılaştıkları baskıyı dile getiriyor. Sabrettiklerinden Allah'ın, yeryüzünün bereketlerle donatılan topraklarının doğusunu ve batısını kendilerinin hizmetine verdiğini ve böylece bu sefer nasıl hareket edeceklerini sınadığını gözler önüne sermektedir!

KÂFİRLERLE SAVAŞ

Şimdi ele alacağımız ders, Musa peygamberin kıssasından, başka bir kesit sunuyor. Hz. Musa'nın kendi kavmi olan İsrailoğulları ile beraberliğini yansıtıyor. Yüce Allah'ın onları düşmanlarından kurtarıp Firavun ve ileri gelen taraftarlarını boğduktan, onların yaptıklarını ve kurduklarını yokettikten sonra,

Musa'nın onlarla beraber geçen hayatını aydınlatıyor. Şimdi artık Hz. Musa, Firavun'un ve onun ileri gelen kabinesinin zorbalığına karşı koymuyor. Zalimlerle savaş sona ermiştir artık. Fakat şimdi O daha şiddetli, daha acımasız ve daha uzun vadeli bir savaşla karşı karşıyadır. O, şimdi "insanın nefsi" ile mücadele ediyor. Cahiliyenin insanın bu nefsi üzerinde bıraktığı kalıntılarla mücadele ediyor. İsrailoğulları'nın karakterini bozan onu bir taraftan kaypaklık, bir taraftan katılıkla, bir taraftan korkaklıkla, bir taraftan da görevleri yüklenme konusundaki zaaf ile dolduran tüm bu duygulara karşı ürkek bir tavır göstermeye iten zilletin tortuları ile uğraşıyor. Uzun bir süre zillete mahkûm olmak ve zulme boyun eğmek, baskı ve korku altında yaşamak, tehlikelerden ve işkencelerden kurtulmak için gizlenmek ve kaypak bir tavır takınmak, sürekli bir endişe ve her an beklenen bir felâket kaygısıyla karanlıklarda hareket etmek kadar, insanın karakterini bozan şey yoktur

İsrailoğulları uzun bir süre bu azabın içinde yaşadılar. Baskı içinde ve Firavun'un putperest düzeni altında hayatlarını sürdürdüler. O'na bu hayatı yaşarken, Firavun onların erkek çocuklarını öldürüyor, kız çocuklarını sağ bırakıyordu. Bu barbarca ve çirkince baskı dönemi sona erdiğinde onlar birden zillet, horlanmışlık ve dışlanmışlık hayatından kurtulamadılar.

Bu nedenle nefisleri bozuldu, karakterleri değişti, fıtratları kaypaklaştı, düşünceleri yozlaştı, yürekleri bir taraftan korku ve zillet ile, diğer taraftan kin ve katılıkla dolup taştı. Uzun zaman baskı ve zulme uğrayan insanın nefsinde bu iki yönlü tahribat her zaman karşılaşılabilecek bir insanî olgudur.

Hz. Ömer -Allah ondan razı olsun- Allah'ın nuruyla bakıyordu. Bu nedenle insan nefsinin kompleksini ve karakterini bütün gerçekleriyle görebiliyordu. Vilayetlere tayin ettiği valilerine insanlar hakkında şu tavsiyelerde bulunuyordu: "Onları dövmeyiniz, yoksa onları zillete düşürürsünüz." Çünkü Hz. Ömer insanları dövmenin, onları zillete düşüreceğini biliyordu. Gönlünde yerleşen islâm ise, islâm hükümetinde ve Allah'ın egemenliği altında insanların zillete düşürülmesini istemiyordu. Allah'ın egemenliğinde insanlar onurlu idiler. Zaten onurlu olmaları da gerekiyordu. İdareciler onları döverek zillete düşürmemeliydi. Çünkü insanlar, idarecilerin köleleri değillerdi. Onlar ancak Allah'ın kullarıydı. Allah'ın dışındaki varlıklara karşı onurlu idiler.

Firavun'un diktasında İsrailoğulları baskıya uğramış ve sonunda zillete düşürülmüşlerdi. Hatta en rahat zamanlarda bile İsrailoğulları'nın uğradığı zulümlerin en basiti, dayak yemekti. Aynı şekilde Mısırlılar da zulme uğramış, onlar da zillete düşmüş ve Firavun onları sindirmişti. Mısırlılar Firavun'un dikta rejimi dönemlerinde baskı altında tutulmuş, Roma despotluğu dönemlerinde de dikta ile idare edilmişlerdi. Onları bu zilletten ancak islâm kurtarabilmiştir. İslâm onlara özgürlük getirmiş, onları kullara kulluktan kurtararak, yalnız insanların Rabbına kul etmiştir. Mısır'ın fatihi ve valisi olan Amr b. As'ın oğlu, Mısırlılar'dan bir Kıptı'nın oğlunu dövdüğünde, belki de halâ Roma despotluğunun kırbaçlarının izlerini sırtında taşıyan Kıpti, oğlunun Mısır'ın fatihi ve mülk amirinin oğlundan bir tek kamçı yemesine öfkelenmiş devesinin sırtında bir aylık bir yolculuğa çıkarak, müslüman halife Ömer b. Hattab'a oğlunun haksız yere yediği bir tek kamçıyı şikayet etmeye gitmiştir! Halbuki aynı adam birkaç sene önce Roma devrinde senelerce bu kamçılar altında ezilmiş ve bunlara katlanmıştır. İşte bu islâmi dirilişin, Mısırlı Kıptiler'in vicdanlarında ve her yerdeki vicdanlarda, hatta islâmı kabul etmemiş bulunan insanların vicdanlarında dahi meydana getirdiği diriliş mucizesiydi. İşte bu diriliş mucizesi insanların ruhlarını binlerce seneden beri akıp gelen zilletin tortularından kurtarmıştır. İslâmın ruhlarına bahşettiği onur ile kendilerini silkelemiştir. Hiç kuşkusuz islâmdan başkası insanlara böyle bir ruh veremezdi.

Kıssanın bu halkasında, Musa peygamberin İsrailoğulları'nı Mısır'dan çıkarıp denizi geçtikten sonra, İsrailoğulları'nın Firavun'un diktası nedeniyle ruhlarına işleyen zilletin tortularıyla uğraşırken giriştiği vicdanları ıslah çalışmalarına ışık tutulmaktadır. Biz Kur'an'ın bu kıssaları sayesinde bu vicdanların özgürlüğe, zilletin bütün kalıntılarıyla reaksiyon gösterdiğini, cahiliyenin tüm tortularıyla peygamberliğe karşı direndiğini, uzun zamandan beri kendisinde yer eden cahillikleri, yıkılmışlıkları, kaypaklıkları ve sapkınlıklarıyla Hz. Musa'ya karşı durduklarını göreceğiz.

Hz. Musa'nın bu geniş çaplı çalışmasıyla ne kadar yorulduğunu, İsrailoğulları'nın uzun süre içinde debelenip durdukları çirkeften kurtulmayı istemez hale geldiklerini, bu zillet ve çirkefi başka alternatif bulunmayan normal bir hayat gibi değerlendirmeye başladıklarını göreceğiz!

Biz Hz. Musa'nın karşılaştığı zorluklar aracılığıyla, her dava adamının karşılaşacağı zorlukları görebiliyoruz... Uzun bir süre bir dikta rejiminin baskısı altında, zillet hayatı yaşayan vicdanlarla karşı karşıya kalan dava adamının... Özellikle eğer bu vicdanlar dava adamını kendilerini seslendirdiği inanç sistemini tanıyıp, aradan geçen uzun zaman nedeniyle şekil değiştirmişse, canlılığını ve diriliğini yitirmiş, ruhsuz bir kalıba dönüşmüşse, dava adamını bu durumda bekleyen zorluklar daha fazladır!

Bu gibi durumlarda dava adamının gayret ve çabası, kat kat daha artmalıdır. Bu nedenle aynı şekilde sabrının da kat kat olması gereklidir. Dava adamı hem kaypaklıklara ve sapıklıklara karşı sabredecek, hem de karakterlerin vurdumduymazlığına, kof ideallere karşı direnecektir. Her aşamadan sonra bu vicdanlarda ansızın karşılaşılan dönekliklere ve ilk patlağı veren, cahiliyeye yönelme arzusuna karşı sabretmesi gerekecektir.

Herhalde İsrailoğulları'nın kıssasına bu kadar detaylı olarak yer verilmesinin ve olayın yer yer tekrar edilmesinin hikmetlerinden biri de budur. Daha önce de belirttiğimiz gibi, bu kıssadan amaç, islâm ümmetine bu deneyimi detaylı olarak göstermektir. Bu kıssada, her nesilden gelen ve kendisini Allah'ın davasına adamış insanlara, manevi bir ilham kaynağı bulunduğunu söyleyebiliriz.


Kuran-i Kerim Tefsiri

O

A´raf

O

SAPIK KARAKTERLİ İNSANLAR

138- İsrailoğulları'nı denizden karşıya geçirdik. Yolda putlarına tapan bir topluma rastladılar, bunun üzerine "Ey Musa, bu adamların nasıl ilâhları varsa bize de öyle ilâhlar yap " dediler. Musa da onlara "Siz gerçekten cahil bir toplumsunuz. "

139- "Bunların uydukları sapık din yokolmaya mahkûmdur, işledikleri ameller de geçersizdir. "

140- Dedi ki; "Allah sizi bütün varlıklara üstün kılmışken ben size Allah dışında bir ilâh mı arayayım?"

141- Hani sizi firavun hanedanından kurtardık. Onlar size ağır eziyetler çektiriyor, erkeklerinizi öldürüp kadınlarınızı sağ bırakıyorlardı. Bu olaylar Rabbinizin size yönelik büyük bir sınavıdır.

Bu kıssanın yedinci sahnesidir. İsrailoğulları'nın denizi geçtikten sonraki durumunu canlandıran sahnedir. Biz bu sahnede, sağlıklı bir çizgi izlemeye karşı gelmiş sapık bir milletin karakteri ile yüzyüze geliyoruz. Onların bu karakteri, eskiye dayalı tarihlerinden kaynaklanıp gelmektedir. Bu sırada onların, Firavun ve onun destekçileri tarafından putperest cahiliyenin baskısı altında uğradıkları zilletin üzerinden uzun zaman geçmemişti. Peygamberleri ve liderleri Musa'nın, alemlerin Rabbi olan tek Allah adına, onları kurtarmasının üzerinden de çok zaman geçmiş değildi. Yüce Allah onların düşmanlarını yok etmiş, önlerinde denizi ikiye ayırmış ve onları karşı karşıya bulundukları korkunç ve barbarca azaptan kurtarmıştı. Onlar henüz yeni Mısır'ın putperestliğinden kurtulmuşlardı. Fakat şimdi onlar daha denizi geçer geçmez putperest bir topluluğa rastlıyorlar, kendi putlarına yönelen ve putperest ibadetlerinde kendinden geçen bu topluluk onları etkiliyor ve alemlerin Rabbi tarafından elçi olarak görevlendirilenden kendileri için yeniden ibadet edecekleri bir yurt yapmasını istiyorlar:

-İsrailoğulları'nı denizden karşıya geçirdik. Yolda putlarına tapan bir topluma rastladılar, bunun üzerine "Ey Musa, bu adamların nasıl ilâhları varsa bize de öyle ilâhlar yap" dediler. Musa da onlara "Siz gerçekten cahil bir toplumsunuz."

Bu bedenlere sirayet eden mikroplar gibi, ruhlara da sirayet eden bulaşıcı bir hastalıktır. Yalnız bu mikropların ruhlara sirayet etmesi için orada mikrobu almaya müsait bir zemin, hazır bir ortam ve yetenek olmalıdır. Kur'an-ı Kerim'in de detaylarına varıncaya kadar gerçekçi, doğru ve güvenilir bir şekilde çeşitli vesilelerle ortaya koyduğu gibi İsrailoğulları'nın karakteri kararsız, azimsiz, zayıf ruhlu bir karakterdir. Hidayete erer ermez hemen sapıklığa düşen, henüz yükselmeye başlamışken birden alçalıveren, doğru yola girer girmez hemen dönüş yapan, gerisin geriye dönen karakterdir. Bunun yanında yüreklerinde bir katılık, hakka karşı bir duyarsızlık, duygu ve bilinç alanında kabalık yer almaktadır. Şimdi onlar halâ kendi karakterlerini değiştirmemişlerdir. Kendi putlarına tapınan bir kavimle karşılaşır-karşılaşmaz, peygamberlerinin kendilerine tevhit ile gönderildiğini ve yirmi seneyi aşkın direktiflerini unutuyorlar. Hatta kendilerini Firavun ve tayfasından kurtaran, düşmanların hepsini yokeden mucizenin gerçekleştiği anı da hatırlamıyorlar. Bazı rivayetlere göre, Hz. Musa, Firavun'a ve onunla birlikte olanlara mesajını iletip İsrailoğulları'nı Mısır'dan çıkarıp, denizden geçirinceye kadar yirmiüç sene geçmişti. Firavun ve etrafındakiler putperest kimselerdi. Bu putperestliğin adına, onları kendilerine boyun eğdirmişlerdi. Nitekim Firavun'un kavminden ileri gelenler O'nu Musa ve Musa ile birlikte olanlara karşı: "Ey Musa, bu adamların nasıl ilâhları varsa, bize de öyle ilâhlar yap." cümlesiyle kışkırtıyorlardı. İsrailoğulları bunların hepsini unutuyor ve peygamberlerine, alemlerin Rabbi tarafından gönderilen elçilerinden bizzat kendi elleriyle birtakım ilâhlar yapmasını istiyorlar. Eğer onlar kendi elleriyle birtakım ilâhlar edinmiş olsalardı, bu durum, alemlerin Rabbi tarafından görevlendirilen bir peygamberden kendilerine ilâhlar yapmasını istemelerinden daha mantıklı olurdu. Ne var ki onlar İsrailoğulları'ydı!..

Bu teklif karşısında Hz. Musa, alemlerin Rabbi tarafından görevlendirilen bir peygambere yakışır biçimde, alemlerin Rabbi adına öfkeleniyor. Yüce olan Rabbi için kızıyor. Kavminin O'na, başka bir ilâh ortak koşmasını reddediyor. Bu tuhaf isteğe uygun düşen sözlerini yüzlerine haykırıyor:

"Siz gerçekten cahil bir toplumsunuz."

Hz. Musa neyi bilmediklerini söylemiyor. Böylece kelimenin tam anlamıyla cahil olduklarını ifade etmek istiyor. Bilgi eksikliğinden kaynaklanan cahillik ve cehalet bilginin zıddıdır. Ahmaklıktan kaynaklanan cehalet ise, aklın zıddıdır. Bu tür sözler, en geniş boyutlarıyla ancak cahillikten ve aptallıktan kaynaklanabilir. Ayrıca Hz. Musa, tevhitten sapıp şirke dalmanın ancak bilgisizlik ve ahmaklıktan gelebileceğine, bilgiyi ve aklı kullanmak, imanı tek bir Allah'a götüreceğine hiçbir ilmin ve hiçbir aklın insanı bu yoldan başka yollara sürüklemeyeceğine dikkat çekmek istiyor. İlim ve akıl bu evreni yasaları yla inceler.

Evrenin yasaları ise, yaratıcı ve düzene koyucu bir zatın varlığına, bu yaratıcı ve idare edici zatın tek olduğuna tanıklık ederler. Evrenin bu yasalarında her şeyin bir düzene göre yaratıldığı ve güzelce idare edildiği apaçık bir gerçek olarak göze çarpmaktadır. Yine bu yasalarda, bu yasaların araştırma ve değerlendirme ile tesbit edilen etkilerinde, birlik damgası açıkça gözlenebilmektedir. Sağlıklı bir metod ile ortaya konan bu inceleme ve değerlendirmelerden bütünüyle habersiz kalmak veya bunlarda yüz çevirmek, ancak aptalların ve cahillerin işi olabilir. Bu aptal ve cahil kimselerin çoğunlukla iddia ettiği gibi, "bilimsellik" iddiasında bulunmaları bu hükmü değiştirmez.

Hz. Musa kavminin istediği şeyin çirkin taraflarını ortaya koymaya devam ediyor. Taklit etmek istedikleri putlara tapan topluluğun ne kadar kötü bir akıbete uğrayacağını açıklıyor.

"Bunların uydukları sapık din, yokolmaya mahkûmdur, işledikleri ameller de geçersizdir."

Demek ki bu topluluk, şirk bataklığında çeşitli ilâhlara yönelmekte ve bu şirke dayalı bir hayat sistemini benimsemektedir. Pek çok ilâhlar edinmekte ve bu ilâhların gerisinde mabud bekçilerini ve kâhinleri kabul etmekte, bu korumadan destek alan hükümdarların idaresine boyun eğmektedir. Tek olan ilâh düşüncesinden sapmanın sonucu olarak düşünce sisteminde ve hayat tarzında bir dizi bozukluklarla karşı karşıyadırlar. Bunların hepsi ise geçici ve boş şeylerdir. Sonuçta her çeşit boş şeyi bekleyen felâketler ve yok olup gitme, onları da beklemektedir.

Sonra Hz. Musa'nın sözlerinde yüce Rabbine karşı girişilen bu hareketten duyduğu üzüntü ve öfke nağmesi yükseliyor. Hz. Musa kavminin apaçık gözleri önünde bulunan Allah'ın nimetlerini unutmalarına hayret ediyor.

-Dedi ki; "Allah sizi bütün varlıklara üstün kılmışken, ben size Allah dışında bir ilâh mı arayayım?"

İsrailoğulları'nın kendi zamanlarında alemlere üstün kılınışı, müşrikler arasında tevhidin mesajı için seçilmiş olmalarıyla ortaya çıkmaktadır. Bunun ötesinde hiçbir fazilet ve üstünlük tasavvur edilemez. Bu, hiçbir dengi bulunmayan bir fazilet ve üstünlüktür. Bu Cenab-ı Allah'ın o sırada müşriklerin elinde bulunan kutsal topraklara mirasçı kılmak için onları seçmiş olmasıdır. Onlar Allah'ın nimeti ve fazileti içinde yüzdükleri halde, bütün bunlara rağmen nasıl olur da peygamberlerinden kendileri için Allah'tan başka bir ilâh bulma isteğinde bulunabilirler. Kur'an-ı Kerim bir anlatım tarzı olarak Allah'ın dostlarının sözlerini aktarırken, hemen bunlara bitişik olarak Allah'ın sözlerini de aktarır. Bu metoda bağlı olarak burada, Musa peygamberin sözlerine bitişik halde, Allah'ın kitabına yer verilmekte ve bu kitaptaki sözler Musa'nın kavmine yöneltilmektedir.

"Hani sizi Firavun hanedanından kurtardık. Onlar size ağır eziyetler çektiriyor, erkeklerinizi öldürüp kadınlarınızı sağ bırakıyorlardı. Bu olaylar Rabbinizin söze yönelik bir sınavıdır.

Kur'ana Kerim'de yüce Allah'ın sözleriyle, dostlarının sözlerinin bitişik halde verilmesi, hiç kuşkusuz Allah dostları için bir şeref ve ikramdır.

Burada yüce Allah'ın İsrailoğulları'na bahşettiği nimet, onların zihinlerinde ve damarlarında henüz hatırası taze olarak yaşayan bir ihsandır. Aslında tek başına bu nimet bile, onların ibret alıp şükretmeleri için yeterli idi. İşte bu nedenle yüce Allah, onların kalplerini bu sınavdaki ibret noktasına yöneltiyor. Azap ile sınanmaya, kurtuluş ile sınanmaya; sıkıntı ile imtihana, bollukla imtihana dikkat çekiyor.

Öyleyse bunların hiçbirisi plansız, programsız, rastgele bir şey değildi. Hepsi de öğüt almak, ibret almak içindi. Sınama ve eğitme amacına yönelikti. Eğer bu sınamalar, onların gönüllerini düzeltmeyecek olursa, şiddetli cezaya çarptırılmadan önce mazeretlerini geçersiz kılma amacını güdüyordu.


Kuran-i Kerim Tefsiri

O

A´raf

O

BÜYÜK BULUŞMAYA HAZIRLIK

142- Musa ile otuz geceliğine sözleştik, buna on gece daha ekledik, böylece Rabbinin belirlediği buluşma süresi kırk geceye ulaştı. Musa kardeşi Harun'a dedi ki; "Soydaşlarım arasında benim yerimi tut, kötülükleri düzelt, bozguncuların yoluna girme. "

Hz. Musa ile kavmi arasında geçen bu sahne sona eriyor ve peşinden sekizinci sahne geliyor. Bu sahne, Hz. Musa'nın yüce olan Rabbi ile buluşmaya hazırlandığı sahnedir. Bu dünya hayatında yüce ilahının huzurundaki büyük buluşmasına hazırlık yaptığı sahnedir. Bu, muazzam buluşma öncesinde kardeşi Harun'a vasiyetlerde bulunduğu sahnedir.

Hz. Musa'nın gönderilişindeki görevinin birinci aşaması böylece sona ermiş oluyor. İsrailoğulları'nı zillet, horlama, cezalandırılma, Firavun ve yandaşlarından gördükleri işkence hayatından kurtuluş aşaması son buluyor. Onları zillet ve zulmün yurdundan çıkarıp alabildiğince özgür çöllere, oradan kutsal yurda doğru yola koyma merhalesi bitiyor. Fakat bu sırada İsrailoğulları, bu yüce göreve; Allah'ın dini için yeryüzünde hilafet görevini üstlenebilecek bir hazırlığa henüz sahip değillerdi. Daha önce İsrailoğulları'nın, sırf putlara tapan bir topluluk görmekle, nasıl şirke ve putperestliğe içlerinde bir eğilim duyduklarını, Hz. Musa'nın getirdiği tevhid akidesinden nasıl kuşkuya düştüklerini ve bu tevhidi çizgi üzerinde ancak çok kısa bir süre yürüyebildiklerini görmüştük. Bu topluluğun eğitilmesi ve yöneldikleri büyük göreve hazırlanmaları için detaylarına varıncaya kadar her şeyi ortaya koyan bir peygamberlik müessesesine ihtiyaç vardı. İşte bu detaylı risalet misyonu için yüce Allah, kendi kullarından biri olan Musa ile buluşmayı vadediyor. Bu buluşma sırasında direktiflerini ona ulaştıracağını bildiriyordu. Bu sözleşme, Hz. Musa'nın kendisi için bir hazırlıktı. Hz. Musa, bu günlerde o büyük görevi üstlenmek için hazırlanacak ve bu görevi üstlenmek için kendisini konsantre edecekti.

Bu hazırlık dönemi otuz gündü. Sonra buna on gün daha ilave edildi. Böylece hazırlık devresi kırk güne çıktı. Bu kırk gün boyunca Hz. Musa, kendisine söz verilen buluşmaya hazırlanıyordu. Bu süre zarfında göklerin direktiflerinde kendisinden geçmesi için, dünyanın meşgalelerinden uzaklaşıyordu. Yüce yaratıcının rahmetiyle donanmak, ruhunu temizlemek, aydınlatmak ve şeffaflaştırmak, kendisini bekleyen görevi üstlenmek ve kendisine söz verilen risalet misyonunu kaldırabilmek amacı ile azmini bilmek için insanlardan uzak bir hayat yaşıyordu.

Hz. Musa, kavminden ayrılıp bir kenara çekilmeden, itilafa girmeden önce, kardeşi Harun'a şu şekilde vasiyet ediyordu.

Musa kardeşi Harun'a dedi ki; "Soydaşlarım arasında benim yerimi tut, kötülükleri düzelt, bozguncuların yoluna girme."

Hz. Musa, Harun'un kendisi gibi yüce Allah tarafından gönderilen bir peygamber olduğunu bildiği halde, bu şekilde ona nasihat ediyor. Çünkü müslüman, müslümana nasihat eder ve nasihat müslümanın müslüman üzerindeki hakkı ve görevidir. Hz. Musa kendi kavmi olan İsrailoğulları'nın karakterini bildiğinden dolayı, bu sorumluluğun ağırlığını takdir ediyor. Hz. Harun da, bu nasihatı güzel karşılıyor ve nefsine ağır gelmiyordu. Çünkü nasihat, ancak kötü ruhlu insanlara ağır gelebilir. Zira nasihat, onların yapmak istedikleri birtakım şeyleri sınırlandırır. Bir de kendisini büyük göstermeye çalışan basit ruhlu insanların nefsine, nasihat ağır gelir. Çünkü bunlar, nasihat ile kendilerinin değer kaybına uğradıklarını zannederler. Asıl küçük odur ki, kendisine destek olmak amacıyla uzatılan eli, büyük olduğunu ispatlamak amacıyla geri çevirir!

Bu otuz gün ve buna on günün daha ilave edilmesi kıssasına gelince; Bu konuda İbn-i Kesir tefsirinde diyor ki: "Yüce Allah, Musa'ya otuz gün vaadettiğini belirtiyor. Tefsir bilginleri derler ki, Hz. Musa bu süre boyunca gündüzleri oruç tutmuş ve o günleri bitirmişti. Belirlenen süre tamamlanınca bir ağacın yaprağıyla dişlerini temizlemişti. Yüce Allah da bunun üzerine, on gün daha ilave edip, kırka tamamlanmasını emretmişti.

KARŞILIKLI KONUŞMA

Sonra dokuzuncu sahne geliyor. Bu yüce Allah'ın peygamberi Musa'ya ayırdığı eşsiz bir sahnedir. Yüce Allah ile kullarından biri arasında gerçekleşen doğrudan hitap sahnesidir bu. Geçici, sınırlı, atomun ezeli ve ebedi varlık ile vasıtasız olarak ilişki kurduğu, daha yeryüzünde iken beşer varlığının ebedi yaratıcı ile karşılaşma ve ondan direktif alma gücünü kendisinde gördüğü sahnedir. Biz bu olayın nasıl gerçekleştiğini bilmiyoruz. Biz yüce Allah'ın kulu Musa ile nasıl konuştuğunu bilmiyoruz. Yine Hz. Musa'nın hangi duygularla, hangi organlarla ve hangi vasıtalarla Allah'ın sözlerini algıladığını bilemiyoruz. Biz beşer olarak bu realiteyi, gerçek anlamıyla düşünebilme imkânına sahip değiliz. Çünkü biz düşüncelerimizde, bize verilen sınırlı kavrayış gücüyle yetinmek ve sınırlı olan realiteye dayalı deneyimlerle kanaat etmek zorundayız. Bununla beraber biz, Allah'ın benliğimize yerleştirdiği latif sırlarla bu parlak ve yüce ufukları gözleyebilir ve bu konuda huzura kavuşabiliriz. İşte bu gözlem ve huzurun sınırında durur, bu temiz havayı bunlar nasıl aldı? sorusuyla bozmak istemeyiz. Biz sınırlı ve yakın kavrayış yeteneğimizle, onu tasavvur etmeye çalışmak isteriz!


Kuran-i Kerim Tefsiri

O

A´raf

O

143- Musa belirlediğimiz vakitte gelip de Rabbi O'nunla konuşunca "Ey Rabbim, kendini göster de seni gözlerimle göreyim " dedi. Allah O'na "Sen beni göremezsin, ama şu dağa bak, eğer o yerinde kalırsa beni görebileceksin " dedi.

Rabbi dağa tecelli edince onu yerle bir etti, Musa da bayılarak yere düştü. Ayılınca "Sen her türlü noksanlıktan uzaksın, tevbe edip sana yönelelim, ben müminlerin ilkiyim " dedi.

144- Allah dedi ki; "Ey Musa, mesajlarımla ve aracısız konuşmamla sana diğer insanlar üzerinde seçkin bir konum bağışladım. Sana verdiklerimi al ve şükredenlerden ol. "

145- Bu levhalarda, Musa'ya her konuya ilişkin öğüt, her konuda ayrıntılı açıklama yazdık. "Bunlara sımsıkı sarıl ve soydaşlarına da onlara en güzel biçimde uymalarını emret. Yoldan çıkmışların yurtlarının ne hale geldiğini yakında size göstereceğim.

146- Dünyadaki haksız yere büyüklük taslayanları ayetlerimden uzak düşüreceğim. Onlar görecekleri hiçbir ayete inanmazlar, eğer doğru yolu görseler de o yola girmezler, fakat sapık yolu görünce hemen ona koyulurlar. Bunun sebebi onların ayetlerimizi yalanlamaları, umursamamalarıdır.

147- Ayetlerimizi ve ahiret karşılaşmasını, hesaplaşmasını yalanlayanların tüm amelleri boşa gitmiştir. Görecekleri ceza işlediklerinin karşılığından başka bir şey mi olacak ki.

Biz bu eşsiz olayı hayalimizde, ruhlarımızda ve bünyemizde bütünüyle canlandırmaya muhtacız. Olayı bütünüyle canlandırabilmeliyiz ki, onu düşünmeye çalışabilelim ve Hz. Musa'nın bu sıradaki duygularına bir ölçüde biz de vakıf olabilelim:

"Musa belirlediğimiz vakitte gelip de Rabbi O'nunla konuşunca, `Ey Rabbim, kendini göster de seni gözlerimle göreyim' dedi."

Bu, Hz. Musa'nın yüce Allah'ın sözlerini algıladığı, ruhen arzu ettiği manzaraya duyduğu aşk ve heyecanın doruk noktaya çıktığı sırada düştüğü gafletin bir ifadesidir. O, bu atmosferde kendisinin kim olduğunu unuttuğu gibi, ne olduğunu da unutmuş bulunmaktadır. Bu, yeryüzünde insanın elde edemeyeceği, güç yetiremeyeceği bir şeyi istemektedir. O, arzunun zorluklarına, umudun etkilerine, sevginin heyecanına, görmenin isteğine katlanmadan, "Büyük Görüşmeyi" arzu etmektedir. Nitekim şu kesin apaçık söz, onu anında uyarır:

"Allah O'na "Sen beni göremezsin..."

Sonra onun yüce ve ulu olan ilahı, ona merhamet ediyor, kendisini neden göremeyeceğini bildiriyor: Çünkü onun, buna gücü yetmez.

"Ama şu dağa bak, eğer o yerinde kalırsa beni görebileceksin" dedi.

Elbette ki dağ daha dayanıklı ve sağlamdır. Dayanıklılığı ve sağlamlığıyla dağ, elbette ki insanın bünyesinden daha az bir etkilenme ve karşılık verme yeteneğine sahiptir. Öyleyse bu ne demekti?

"Rabbi dağa tecelli edince onu yerle bir etti."

Peki bu tecelli nasıl olmuştu? Biz onu anlatamayız ve onu kavrayamayız da. Biz bu tecelliyi, bizi Allah'a ulaştıran, ruhlarımızı şeffaflaştırıp aydınlatan ve onu bütünüyle ana kaynağa yönelten, bize verilen ince duyguyla ancak izleyebiliriz. Soyut sözcüklere geline, bu konuda onlar bir şeyi aktarma gücüne sahip değildir. İşte bu nedenle biz de bu tecelliyi sözlerle tasvir etmeye, anlatmaya çalışmıyoruz. Ve ben şahsen bu konuda, tefsir niteliğini taşıyan bütün rivayetlerin bir tarafa itilmesi gerektiği kanısındayım. Çünkü bu konuda Hz. Peygamberden herhangi bir rivayet yoktur. Kur'an-ı Kerim de bu konuda herhangi bir açıklama yapmış değildir.

"Rabbi dağa tecelli edince onu yerle bir etti."

Dağın katılıkları eridi yerle bir oldu, düzlük haline geldi. İşte o anda Musa, durumun dehşetini kavradı ve bu dehşet, onun zayıf olan beşeri yapısına sirayet etti.

"Musa da bayılarak yere düştü."

Bayılıverdi birden, şuurunu kaybetti.

"Ayılınca."

Kendisine gelince, gücünün sınırlılığını kavrayınca, bu sorusu ile haddini aştığını anladı.

"Sen her türlü noksanlıktan uzaksın."

Ya Rabbi, sen gözle görülebilecek, duygularla kavranabilecek bir varlık olmaktan münezzehsin, yücesin, dedi.

"Tevbe edip sana yöneldim..."

Görmeye ilişkin sorum ile haddimi aştığımdan dolayı sana sığındım, dedi.

"Ben müminlerin ilkiyim" dedi.

Peygamberler sürekli olarak ilâhlarının ululuğuna, yüceliğine ve kendilerine gönderdiği vahye ilk iman eden kimselerdir. Onların ilâhlarını bunu açıklamalarında onlara emreder. Nitekim Kur'an-ı Kerim değişik yerlerde peygamberlerin bu açıklamalarını vermektedir.

Hz. Musa, müjdeyi, peygamber seçilmesi müjdesini aldığında, Allah'ın rahmetini bir kere daha idrak ediyor. Bu müjde ile beraber o, kurtuluştan sonra kavmine peygamber olmakla görevlendiriliyor. Aslında Musa'nın Firavun ve tayfasına bir peygamber olarak görevlendirilmesinin amacı da, bu kurtuluştan başka bir şey değildi.

-Allah dedi ki; "Ey Musa, mesajlarımla ve aracısız konuşmamla sana diğer insanlar üzerinde seçkin bir konum bağışladım. Sana verdiklerimi al ve şükredenlerden ol."

Yüce Allah'ın Hz. Musa'ya söylediği:

"Seni diğer insanlar üzerinde seçkin bir konum bağışladım" sözünden anlıyoruz ki, Allah'ın Musa'yı üstün kıldığı insanlar, onun zamanındaki insanlardı. İşte bu işaretin hükmü ile, bu üstün kılmanın insanların bir nesline üstün kılma olduğunu söyleyebiliriz. Çünkü Hz. Musa'dan önce de peygamberler vardı, sonra da. Yüce Allah ile konuşan başka bir peygamber yoktur. Yüce Allah'ın, Musa'ya kendisine verdiğini almasını, nimetlerine ve peygamber olarak seçilmesine karşılık olarak şükretmesini emretmesi ise, Allah'ın nimetlerinin nasıl karşılanacağını belirten direktifler ve yönlendirmeler niteliğindedir. Peygamberler -salât ve selâm üzerlerine olsun- insanların önderleridir, insanlar onları örnek alırlar. Allah'ın kendilerine verdiklerini; insanlar, nimetin arttırılması, kalbin düzelmesi, şımarmadan uzaklaşılması ve Allah ile bir bağın kurulması amacı ile kabul etmeli ve şükretmelidirler.

Daha sonra ayeti kerimeler bu risaletin içeriğini ve Musa'ya nasıl verildiğini açıklıyor:

"Bu levhalarda, Musa'ya her konuya ilişkin öğüt, her konu ayrıntılı açıklama yazdık.

Hz. Musa'ya verilen bu levhalar konusunda değişik rivayetler ve müfessirler tarafından ileri sürülen farklı görüşler vardır. Bazıları bu levhaları detaylı biçimde anlatmaktadır. Biz bu tür açıklamaların, yahudi kaynaklarından tefsirlere aktarılan israiliyat kaynaklı olduğunu sanıyoruz. Biz bu konuların hiçbirinde, Peygamberimizden -salât ve selâm üzerine olsun- gelen bir gerçekle karşılaşmıyoruz. Onun için bu konuda, Kur'an'ın metninde verilen bilgiyle yetiniyor ve sınırları aşmıyoruz.

Rivayetlerde sözkonusu edilen bu vasıflar, levhaların değerini ne azaltıyor, ne de arttırıyor. Bunlar nasıl bir şeydi ve nasıl yazıldı, soruları ise bizi ilgilendirmez. Çünkü bu konuda sağlıklı bir bilgi bize verilmemiştir. Aslında önemli olan, bu levhalarda risalet ve risaletin amacı konularıyla ilgili her şeyin var olmasıdır. Uzun bir müddet Allah'ın dininden uzaklaşmış ve zillet tarafından karakteri değiştirilmiş bu ümmetin düzeltilmesi için gereken her çeşit açıklama, yasa ve direktif bu levhalarda bulunuyordu.

"Bunlara sımsıkı sarıl ve soydaşlarına da onlara en güzel biçimde uymalarını emret."

Hz. Musa'nın bu levhaları sıkıca, kuvvetlice tutmasını ve kendi kavmine, bu levhalardaki zor yükümlülüklere kendileri için en iyi ve durumlarını düzeltecek tek çare olmaları nedeniyle yapışmaları gerektiğini bildiren yüce ilâhi emir risalet ve hilafetle ilgili yükümlülüklerin sıkıca, ciddiyetle yerine getirilmesi gerektiğini ortaya koymaktadır. Yüce ilâhi emirlerin bu konudaki üslubu, zorunlu olarak zillet ve uzun bir süreyi kapsayan kopukluğun bozduğu İsrailoğulları'nın karakterine karşı nasıl tavır alınacağını gösterdiği gibi, her milletin kendisine gönderilen inanç sistemini nasıl karşılaması gerektiğini de ortaya koymaktadır.

Akide konusu yüce Allah'ın katında çok önemli bir meseledir. Bu evrenin ölçülerine göre de gayet önemlidir. Allah'ın ona hükmeden kaderidir. Akide konusu, "insan" tarihinde ve onun bu yeryüzünde ve ahiret yurdundaki hayatında son derece önemlidir. Yüce Allah'ın birliği ve insanların yalnız Allah'ın ilâhlığına kulluk yapması konusunda akidenin belirlediği metod, insanın yaşam tarzını bütünüyle değiştiren bir metoddur. Bu metod, insanın hayatını cahiliyedeki yaşam tarzından apayrı bir şekilde düzenler. Zira cahiliye sistemi, yüce Allah'ın ilâhlığından başka ilâhlıkları esas almaktadır. Burada akideden kaynaklanan Allah'ın metodundan başka bir metod, hayatın tamamına hükmetmektedir.

Hem Allah katında, hem evrenin değerlerinde, hem de hayatın yapısında ve "insan" tarihinde bu kadar önemli olan bir meseleye elbette sımsıkı sarılmak gerekecek, insanın içinde onun bir ciddiyeti, açıklığı ve kesinliği bulunacaktır. Böyle bir meselenin, gayet yumuşak, kaypak ve müsamaha ile ele alınması doğru olmaz. Sonra bu konu ortaya koyduğu ağır yükümlülükler bir tarafa, bizzat kendisi önemli bir meseledir. Karakteri itibarıyla yumuşaklığı, kaypaklığı ve müsamahayı kaldıramaz. Meseleyi bu tür ciddi olmayan duygularla algılamaya çalışanlara izin vermez.

Doğal olarak biz bu yaklaşımla meselenin zor kullanarak, baskı yaparak, komplekse kapılarak ve içine kapanarak çözülmesi gerektiğini söylemek istemiyoruz. Böyle bir uygulama, Allah'ın dininin karakteri ile bağdaşmaz. Biz burada konunun ciddiyetini, önemini, kesinliğini ve açıklığını ortaya koymaya çalışıyoruz. Bunlar ise ayrı vasıflar, başka duygulardır. Bunun zor kullanmakla, baskıyla, komplekse kapılmakla ve içine kapanmakla hiçbir ilgisi yoktur.

Özellikle İsrailoğulları'nın karakteri, Mısır'daki uzun süreli kölelik ve zillet hayatı ile bozulduktan sonra, bu tür direktiflere daha çok muhtaçtı. Onun içindir ki, İsrailoğulları'nın doğru yoldan sapmış, koflaşmış, yılgınlığa kapılmış ve kaypaklaşmış karakterini dürüstlük, ciddiyet, açıklık ve özgürlük üzerine eğitmek amacını güden bütün emirler; kesin bir ifade ile pekiştirilmiş bir tonla gönderilmiştir.

İsrailoğulları gibi uzun süreli olarak zillet ve kölelik hayatını yaşayan, dikta rejimlerine boyun eğen, zalim idarelere kölelik yapan ve bunun sonucunda kaypaklık ve düzenbazlığı huy haline getiren, zorluklarla karşılaşmamak için işin kolayına kaçan her toplumun karakteri de İsrailoğulları'nın karakteri gibidir. Aynı şey günümüzde yaşayan birçok insan topluluğu için de geçerlidir. Bu topluluklar akidenin yükümlülüklerinden kurtulmak için akidenin kendisinden kaçmakta, kalabalığa uymaktadırlar. Zira kalabalığa uymak, onlara fazla bir yükümlülük yüklememektedir!

Yüce Allah, bu ilâhi emre sımsıkı sarılmalarının karşılığı olarak Hz. Musa'ya ve kavmine, Allah'ın dininden sapanların yurdunu kendilerine miras olarak devretmeyi ve yeryüzünde onları hakım kılmayı vaadediyor:

"Yoldan çıkmışların yurtlarının ne hale geldiğini yakında size göstereceğim."

Doğruya en yakın görüş bu ifade ile, o sırada puta tapıcıların ellerine düşmüş olan kutsal topraklara işaret edildiğidir. Ve bu, aynı zamanda onların oraya gireceklerine dair bir müjde niteliğindeydi. Ne var ki, İsrailoğulları, Hz. Musa -selâm ve selâm üzerine olsun- döneminde eğitim aşamaları tamamlanmadığından ve karakterleri henüz düzelmediğinden, oraya girmemişler ve bu kutsal yurdun önünde durarak peygamberlerine şöyle demişlerdi:

"Dediler ki, "Ya Musa, orada zorba bir kavim var. Onlar oradan çıkmadıkça biz oraya kesinlikle girmeyiz. Eğer çıkarlarsa o zaman oraya gireriz." (Maide: 22)

Ayrıca içlerinde bulunan ve Allah'tan korkan iki mümin şahsiyetin, onların kutsal yurda girmeleri ve bu göreve atılmaları konusundaki ısrarları karşısında, tıpkı sahibine çifte atan hayvan gibi korkakların utanmazlığını sergileyen bir tavırla, Hz. Musa'ya cevap vermişlerdi:

"Dediler ki; "Ey Musa, onlar orada olduğu sürece, biz oraya kesinlikle girmeyiz. Git sen Rabbin ile savaş, biz burada kalıyoruz. (Maide: 24)

Bu ifade İsrailoğulları'nın zayıflamış, parçalanmış, kaypaklaşmış karakterini gerçekten güzel tasvir etmektedir. Hz. Musa'ya gönderilen inanç sistemi ve hukuk düzeni işte bu karakterleri tedavi ediyordu. Bu yüce ilâhi emir, Musa'nın getirdiği akide ve şeriata sımsıkı sarılmasını öngördüğü gibi, kavmine bu yasaların ağır yükümlülükleri altına girmelerini söylemeyi de emrediyordu.

Bu sahne ve konuşmanın sonunda yeryüzünde haksız yere büyüklük taslayanların, yüce Allah'ın ayetlerinden ve direktiflerinden yüz çevirenlerin sonlarına ilişkin bir açıklama yer alıyor. Sözkonusu açıklama, bu tip insanların karakterini en ince boyutlarına varıncaya kadar ortaya koyuyor, insan karakterlerini tiplerini ve ruhsal portrelerini Kur'an'ın eşsiz tasvir gücünün güzelliği ve üstünlüğü ile gözler önüne seriyor:

-Dünyada haksız yere büyüklük taslayanları ayetlerimden uzak düşüreceğim. Onlar görecekleri hiçbir ayete inanmazlar, eğer doğru yolu görseler de o yola girmezler, fakat sapık yolu görünce hemen ona koyulurlar. Bunun sebebi, onların ayetlerimizi yalanlamaları, umursamamalarıdır.

-Ayetlerimizi ve ahiret karşılaşmasını, hesaplaşmasını yalanlayanların tüm amelleri boşa gitmiştir. Görecekleri ceza, işlediklerinin karşılığından başka bir şey mi olacak ki?

Yüce Allah, yeryüzünde haksız yere büyüklük taslayanlar, ne kadar delil gösterilse de inanmayacak olanlar, doğru yolu gördükleri halde, onu yol edinmeyenler, sapık yolu görür görmez hemen o yola koyulanlar hakkındaki dileğini açıklıyor... Allah onları kendi ayetlerinden yüz çevirtecektir. Dolayısı ile onlardan ne yararlanabilecekler, ne de onları kabul edebileceklerdir. Gözler önüne serili bulunan kâinat kitabındaki ayetlerini ve peygamberlerine gönderdiği kitaplarındaki ayetlerini, onlara açmayacaktır. Zira onlar, yüce Allah'ın ayetlerini yalanlamışlar ve onları bilerek dikkate almamışlardır.

Kur'an'ın sözleri ile tasvir edilen bu insan tipi, yavaş yavaş zihnimizde canlanmakta ve biz onları çehreleriyle, hareketleriyle görür gibi olmaktayız!

"Dünyada haksız yere büyüklük taslayanları ayetlerimden uzak düşüreceğim.

Allah'ın kullarından hiçbiri asla haklı olarak yeryüzünde büyülük taslayamaz. Çünkü büyüklük yalnız Allah'ın sıfatıdır. Allah, büyüklükte hiçbir ortak kabul etmez. Ne zaman olursâ olsun, yeryüzünde bir insanın büyüklük taslaması, haksız yere büyüklük taslamaktan başka bir şey olamaz! Büyüklük taslamanın en çirkin şekli de yeryüzünde Allah'ın kullarına karşı ilâhlık hakkını iddia etmektir. Bu hakkı Allah'ın direktiflerini gözönünde bulundurmaksızın insanlara hukuk belirlemekle kendinde görmektedir. İşte büyüklük taslamanın her çeşidi, büyüklük taslamadan kaynaklanmaktadır. Bu, bütün kötülüklerin anasıdır, başlıca kaynağıdır. Geri kalan boyutları da buradan gelmektedir:

"Onlar görecekleri hiçbir ayete inanmazlar, eğer doğru yolu görseler de o yola girmezler, fakat sapık yolu görünce hemen ona koyulurlar."

Bu, doğru yolu gördüğü yerde ondan uzaklaşan, sapıklık yolunu gördüğünde ise ona entegre olmaya meyleden ve ondan geri duramayan bir karakter tipidir. İşte ifadenin canlandırmaya çalıştığı ve onu büyüklük taslayan bir tip olarak damgaladığı çehre de budur. Bu tip, ilâhi iradenin, Allah'ın ayetlerini yalanlamaları ve onları bilerek ciddiye almamaları yüzünden, sonsuza dek bu ayetlerden yararlanma yeteneğini ellerinden almakla cezalandırdığı bir tiptir!

Bugün de bu nitelikleri, bu çevreleri ve bu işaretleri taşıyan insanlara rahatlıkla rastlanmaktadır. Bu tip insanlar doğru yoldan kaçmakla, hiçbir çaba harcamadan, hiç düşünmeden ve hiç hesabını kitabını yapmadan sapıklık yoluna uymaktadırlar! Bu tip insanlar doğru yolu görmemek için gözlerini kapamakta ve ondan uzaklaşmaktadırlar. Sapıklık yoluna içleri açılmakta ve ona uymaktadırlar! Ve bunlar aynı zamanda Allah'ın ayetlerinden sıyrılmakta, onları görmemekte ve düşünmemektedirler! Onların duyu organları ayetlerin uyarılarını ve mesajlarını algılayamaz hale gelmektedir!

Allah'ın yüceliğine bak! Kur'an'ın eşsiz ifade gücünde, bu tip insanlar çarçabuk canlanmaya başlar. Öyle ki, okuyucunun bu tasvir karşısında hemen: Evet, evet, ben bu insan tipini tanıyorum... Bu ayetler falandan söz ediyor! Bu sözlerle tasvir edilip kastedilen odur mutlaka, diyesi geliyor!

Yüce Allah, bu tip insanları hem dünyada, hem de ahirette yıkıma sürükleyen böyle alçaltıcı bir ceza vermekle, elbette ki zulmetmiş olmaz. Tam tersine, Allah'ın ayetlerini yalanlayan ve onları kasıtlı olarak ciddiye almayan, yeryüzünde haksız yere büyüklük taslayan, her gördüğü yerde doğru yoldan uzaklaşan, işaret alır almaz sapıklık yoluna koşan bu tipe en uygun ceza budur. Çünkü o, sırf kendi karakteri yüzünden cezalandırılmıştır. Kendisinin işlediği yolla felâkete sürüklenmiştir.

"Bunun sebebi onların ayetlerimizi yalanlamaları, umursamamalarıdır."

-Ayetlerimizi ve ahiret karşılaşmasını, hesaplaşmasını yalanlayanların tüm amelleri boşa gitmiştir. Görecekleri ceza işlediklerinin karşılığından başka bir şey mi olacak ki?

Amellerin boşa gidişine ilişkin ayeti kerimenin metninde geçen "hubut" kavramı, "Habatatin-Nakatu" deyiminden alınmıştır. Hayvan zehirli bir ot yediğinde, önce karnı şişer, sonra da ölürse, böyle deniyordu. Bu nitelik àynı zamanda, Allah'ın ayetlerini ve ahiretteki buluşmayı yalanlayanların işlediği boş hareketin karakteri ile de bağdaşmaktadır. Böyle saçma bir iş yapan kişi, insanların onu güçlü ve büyük zannetmesine yolaçacak tarzda şişmekte, kabarmakta, daha sonra zehirli otu yemiş hayvanın öldüğü gibi ölmektedir!

Ayrıca bu ceza, Allah'ın ayetlerini ve ahiretteki buluşmayı yalanlayanların amellerini boşa çıkarması ve yok etmesi açısından da gerçekten doğru olan bir cezadır. Yalnız sözkonusu olan, bu amelleri nasıl yok etmektedir?

İnanç sistemi açısından bu kesin sonuca aykırı düşen olaylar, ne olursa olsun, biz Allah'ın azabının varlığına ve buna ilişkin haberlerin doğru olduğuna inanıyoruz. Nerede olursa olsun bir kişi, Allah'ın ayetlerini ve ahiret buluşmasını inkâr ettiğinde, bütün yaptıkları boşa gider, yok olur. Sonuçta helâk olur ve kaybolup gider.

Teorik açından biz, insanın hayatındaki sebepleri apaçık olarak görüyoruz. İnsanın gözleri önüne serilmiş olan kâinatın sayfalarına serpiştirilen Allah'ın ayetlerini veya peygamberlik misyonu ile birlikte gönderilen ayetlerini (mucizelerini) veyahut peygamberlerin insanlara ulaştırdığı ayetlerini yalan sayanlar ve buna bağlı olarak, ahiret gününde Allah'la buluşmayı inkâr edenler, evet bu tür fıtratı bozulmuş yaratıklar, iman ve teslimiyet sahibi olan bu evrenin ve evrende geçerli olan ilâhi yasaların çizgisinden sapan anormal bir ruhi yapıya sahip tiplerdir. Onları bu kâinata bağlayan hiçbir bağ yoktur. Bunlar varoluşun amacı ve hedefine ilişkin sağlıklı bir hareketle tüm bağlarını koparan kimselerdir. Böyle fıtratı bozulmuş ve evrenle ilişkileri kesilmiş yaratıkların bütün çabaları boşa giden, zayi olan çabalardır. İsterse görünüşte bu çabaların başarıya ulaştığı, sonuç. verdiği kabul edilsin, farketmez. Çünkü bu tür çabalar, bu varlığın bünyesinde köklü ve engin biçimde yer eden nedenlerden kaynaklanmamaktadır. Bütün bu evrenin kendisine yöneldiği büyük hedefe yönelmemektedir. Onların durumu ana kaynağı kuruyan bir pınar gibidir. Er veya geç bir gün, o da kuruyacak ve yok olacaktır.

Bu imanî değerler ile insanlık tarihinin seyri arasında sağlam bağı görmeyenler, bu değerleri kabul etmeyenlerin sonlarına ilişkin Allah'ın kaderinden habersiz olanlar, evet işte bunlar, yüce Allah'ın kendilerine ilişkin dilemesinde açıkladığı kimselerdir. Îşte Allah'ın ayetlerini göremeyecek ve yasalarını düşünüp değerlendiremeyecekler onlardır. Allah'ın kaderi onları çepeçevre kuşatmışken, onlar bundan habersizdirler.

Bu imanî değerlerden habersiz olan birtakım kimseler, başarıya ulaştığını

ve sonuca vardığını görüp aldananlar, kısa süreli geçici şeylere aldananlardır. Bunlar zehirli bir bitki yiyen hayvanın şişmesine aldananlardır. Bunlar o şişmanlığın semizlik, gürbüzlük, sağlık ve yağ olduğunu sanmaktadırlar. Halbuki bu hayvan, az sonra alabildiğine şişecek ve yok olup gidecektir!

Tarihte daha önce yaşamış olan milletler bu konuda canlı örneklerdir. Fakat onlardan ibret almıyorlar. Yüce Allah'ın bir saniye geri kalmayan sürekli işleyen yasalarını, asla duraklamayan sürekli biçimde akıp giden Allah'ın kaderini göremiyorlar. Halbuki Allah, onları ta ötelerinden kuşatmıştır.

Hz. Musa (salât ve selâm üzerine olsun) yüce Allah'ın huzurunda iken; gözlerinin onu görmekten aciz düştüğünü,ruhu tarafından algılandığı halde, düşüncelerinin hayrete düştüğü o eşsiz makamda iken... Musa'nın kavmi kendisinden sonra davadan vazgeçiyor, geriye dönüş yapıyor. Hayat izi taşımayan, yalnız böğürmesi bulunan bir buzağıya yöneliyorlar. Allah'ı bırakıp ona tapmaya başlıyorlar!

DÖNEKLER

Kur'an-ı Kerim'in akışı, bizi ansızın dokuzuncu sahneden onuncu sahneye atıveriyor. Bu, geniş duaları, arzuları, niyazları ve sözleri ile gayet üstün, apaydınlık yüce bir atmosferden, saplantıları, hurafeleri, döneklikleri ve kaypaklıkları ile alabildiğine düşük ve alçak bir atmosfere yapılan korkunç bir geçiştir:


Kuran-i Kerim Tefsiri

O

A´raf

O

148- Soydaşları, Musa'nın ardından, ziynet eşyalarından yapılmış, böğürme sesi verebilen bir buzağı heykelini ilâh edindiler. Oysa görmüyorlar mıydı ki, O onlarla ne konuşabiliyor ve ne de kendilerine bir yol gösterebiliyor? Onlar bu heykeli ilâh edinerek, zalimlerden oldular.

149- Fakat başları ellerinin arasında düştüğünde (yaptıklarına pişman olduklarında), sapıtmış olduklarını gördüklerinde "Eğer Rabbimiz bize acımaz, bizi bağışlamaz ise, kesinlikle hüsrana uğrayanlardan, mahvolanlardan oluruz" dediler.

İşte İsrailoğulları'nın karakteri budur. Doğru yolda bir adım atar atmaz, hemencecik yoldan sapıveren, düşünce ve inanç sistemi alanında; henüz somut görme alanının dışına taşmayan, düzeltme ve yönlendirmeye ilişkin direktiflerin boşluğundan yararlanıp gerisin geriye dönüş yapan bir karakter.

İsrailoğulları daha önce, sırf kendi putları etrafında toplanıp onlara kulluk yapan puta tapıcı bir topluluk gördüklerinde,peygamberlerine başvurmuş ve kendilerine onlarınki gibi bir ilâh yapmasını istemişlerdi! Yalnız peygamberleri onların bu düşüncesine karşı çıkmış ve bu tekliflerini sert biçimde reddetmişti. Kendi başlarına kaldıklarında, ceset kavramının da ifade ettiği gibi hayat izi taşımayan altından ceset halindeki bir buzağıyı gördüklerinde... Evet bu ceset halindeki buzağıyı gördüklerinde, ona uçarcasına koşmuşlardı. Taha suresindeki kıssanın detaylarında göreceğimiz gibi bu buzağıyı onlara, Samira'dan biri olan Samiri yapmış ve onu öküzlerin böğürmesine benzer bir ses çıkarabilecek bir şekilde kahba dökmüştü. Samiri onlara, "İşte bu sizin ve Musa'nın kendisiyle sözleştiği, buluşmaya gittiği ilâhtır. Musa onunla olan randevusunu unutmuştur" dediğinde, putun üzerine üşüştüler. Hz. Musa'nın kavminin bilmediği son on günün arttırılması da bu işe bir ölçüde zemin hazırlamış olabilir. Otuz gün geçip de Musa geri dönmeyince, Samiri onlara, "Musa ilâhına verdiği randevuyu unuttu. Onun ilâhı budur!" dedi. İsrailoğulları bu sırada, peygamberlerinin daha önce kendilerine yaptığı nasihatı hatırlamadılar. Halbuki Musa onlara, gözle görülmeyen alemlerin Rabbi olan Allah'tan başkasına tapmamalarını öğütlemişti. Sonra kendilerinden birinin yaptığı bu buzağının niteliği ve gerçekliği üzerinde de düşünmediler! Aslında bu, İsrailoğulları'nın temsil ettiği beşeriyet için gerçekten aşağılık bir tablodur. Kur'an-ı Kerim bu tabloyu Mekke'de putlara tapan müşriklere arzederken bile, hayretle karşılıyor!

"Oysa görmüyorlar mıydı ki, o onlarla ne konuşabiliyor ve ne de kendilerine bir yol gösterebiliyor? Onlar bu heykeli ilâh edinerek zalimlerden oldular."

İnsanın bizzat elleriyle yaptığı bir yaratığa tapandan, daha zalim kim olabilir? Halbuki onları da, onların yaptıklarını da yaratan Allah'tır!

Onların buzağıya taptığı sırada Hz. Harun -salât ve selâm üzerine olsunda onların arasındaydı, fakat onların bu çirkin sapıklığa düşmelerine engel olamadı. Yine onların içinde, akıllı bazı kimseler de vardı. Yalnız bunlar da, ceset halindeki buzağıya doğru atılan sapık kitlelerin dizginlerine hakim olamadılar. Özellikle buzağının İsrail'in asıl ilâhı konumundaki altından yapılması da bu işin cazibesini arttırıyordu!

Neticede heyecanlar dindi. Gerçekler gün yüzüne çıktı. Beyinsizlik ortaya çıktı. Sapıklık aydınlık kazandı, pişmanlık ve gerçekleri kabul etmenin sırası geldi:

-Fakat başları ellerinin arasında düştüğünde (yaptıklarına pişman olduklarında), sapıtmış olduklarını gördüklerinde "Eğer Rabbimiz bize acımaz, bizi bağışlamaz ise kesinlikle hüsrana uğrayanlardan, mahvolanlardan oluruz" dediler.

Herhangi bir konuda tezgâhlanan oyun sonuç vermeyince, "elleri böğründe kaldı" denir. İsrailoğulları'nın bu dönüşle, olup biten ve engelleyemeyecekleri bir konuma düştüklerini anladıklarında, elleri böğürlerinde kaldı. Ve şöyle söylediler:

"Eğer Rabbimiz bize acımaz, bizi bağışlamaz ise, kesinlikle hüsrana uğrayanlardan, mahvolanlardan oluruz" dediler.

Bu söz, o zamana kadar onların içinde bozulmamış bazı duygular, yeteneğin kalıntıları bulunduğunu göstermektedir. Yani onların kalpleri, onları en iyi bilen Allah'ın belirttiği gibi taş gibi veya daha sert biçimde katılaşmamıştı! Sapıklık içine yuvarlandıkları kendilerine açıklandığı zaman, pişman oldular. Yaptıklarının cezasından kurtulmanın tek çaresi olarak, Allah'ın rahmetinin ve bağışlamasının kendilerine ulaşması olduğunu anladılar. Bu da, onların fıtratlarında halâ düzelme yeteneği kalıntısının kaldığını gösteren güzel bir işarettir.

HZ. MUSA'NIN DÖNÜŞÜ

Tüm bunlar olurken Hz. Musa -salât ve selâm üzerine olsun- yüce Rabbinin huzurunda, O'na niyazda bulunuyor ve O'nunla konuşuyordu. Kavminin kendisinden sonra neler yaptığını bilmiyordu. Rabbinin bildirdikleri dışında hiçbir şeyden haberi yoktu... İşte burada onbirinci sahnenin perdesi açılıyor:


Kuran-i Kerim Tefsiri

O

A´raf

O

150- Musa kızgın ve üzgün olarak soydaşlarının yanına dönünce "Benim arkamdan yokluğumda ne kötü işler yapmışsınız? Yoksa Rabbinizin hükmünü öne almaya mı kalkıştınız?" dedi, levhaları yere attı ve kardeşinin başını tutup kendine doğru çekti. Kardeşi ise, "Ey anamoğlu, soydaşlarım beni saymadılar, horladılar, neredeyse beni öldüreceklerdi, beni düşmanları güldürecek biçimde hırpalama, zalimlerle bir tutma" dedi.

151- Musa dedi ki; "Ey Rabbim, beni ve kardeşimi bağışla, bizi rahmetinin kapsamına al, sen merhametlilerin en merhametlisisin. "

Musa peygamber büyük bir öfke ile kavmine dönmüştü. Sözlerinde ve hareketlerinde bu öfkenin tepkileri görülüyordu. Kavmine söylediği şu sözlerinde, bu öfke rahatlıkla gözlemlenebiliyordu:

"Benim arkamdan yokluğumda ne kötü işler yapmışsınız? Yoksa Rabbinizin hükmünü öne almaya mı kalkıştınız? dedi."

Kardeşi Harun'un saçından tutup çekmesi ve ona karşı sert davranması da Hz. Musa'nın öfkesini ortaya koyan hareketlerdendir:

"Kardeşinin başını tutup kendine doğru çekti."

Burada Hz. Musa -salât ve selâm üzerine olsun- kızmakta haklıydı. Çünkü beklenmedik acı bir olayla, köklü bir değişiklikle karşılaşmıştı.

"Benim arkamdan yokluğumda ne kötü işler yapmışsınız?

Ben sizden ayrılıp gittiğimde hidayet üzere bulunuyordunuz. Benden sonra sapıklığa düştünüz. Ben sizden ayrıldığım zaman Allah'a tapıyordunuz. Benden sonra, sadece bir böğürmesi bulunan ceset halindeki buzağıya taptınız!

"Yoksa Rabbinizin hükmünü öne almaya mı kalkıştınız?"

Yani siz Rabbinizin hükmünü ve cezasını acele istediniz! Şöyle de olabilir: Siz Allah'ın sözünde ve buluşma vaadinde acele ettiniz!

"Levhaları yere attı ve kardeşinin başını tutup kendine doğru çekti."

Hz. Musa'nın bu hareketi, sert tepkisinin ifadesidir. Bu levhalar onun yüce Rabbinin sözlerini taşıyorlardı. Musa peygamberin öfkesi, aklını başından almadığı müddetçe, onları asla atacak değildi. Kardeşinin saçından tutup çekmesi de bu sert tepkisinin bir ifadesiydi. Musa peygamberin kardeşi ise, temiz kalpli iyi bir insan olan Harun'du.

Tam bu sırada Hz. Harun, öfkesini dindirmek amacıyla Musa'nın gönlünde kardeşliğin şefkat duygularını harekete geçirmeye ve kendi konumunun tabiatını ona göstermeye çalışıyor. İsrailoğulları'na öğüt vermede ve onları doğru yola getirmeye çalışmada kusur etmediğini anlatmaya çalışıyor:

"Kardeşi ise, "Ey anamoğlu, soydaşlarım beni saymadılar, horladılar, nerdeyse beni öldüreceklerdi."

İşte burada biz, İsrailoğulları'nın altın buzağıya ne denli bir coşku ve heyecanla yöneldiklerini kavrayabiliyoruz. Bu öyle bir coşku ve heyecandır ki, Hz. Harun onların bu dönüş ve düşüşlerine engel olmak istediğinde, onun canına kıymayı bile göze almışlardı.

"Annemin oğlu"... Bu ince ruhlu çağrı ile ve bu şefkate dayalı kardeşlik bağı ile ona sesleniyor:

"Soydaşlarım beni saymadılar, horladılar,neredeyse beni öldüreceklerdi."

Konumunu gerçek biçimde tasvir eden bu açıklama ile,

"Beni düşmanları güldürecek biçimde hırpalama."

Bu ifade, Harun peygamberin yardımcı olan ve destek veren kardeşlik vicdanını harekete geçirmek için başvurduğu başka bir yöntemdir. Hz. Harun, Musa'nın kendisiyle matrak geçecek düşmanların yanında böyle davranmamasını hatırlatıyor!

"Zalimlerle bir tutma."

Beni sapıklığa düşen ve gerçek ilâhlarını reddeden bir toplulukla bir tutma. Ben onlarla beraber sapıklığa düşmedim. inkâra kalkışmadım. Ben onlardan uzağım!

İşte bu nezaket ve açıklama karşısında Musa peygamberin öfkesi yatışıyor. Bu esnada yüce Rabbine yöneliyor. Kendisini ve kardeşini bağışlaması için Rabbine yalvarıyor. Merhamet sahiplerinin en merhametlisinden rahmet diliyor:

"Musa dedi ki; "Ey Rabbim, beni ve kardeşimi bağışla bizi rahmetinin kapsamına al, sen merhametlilerin en merhame tlisisin.'

İşte bu sırada her şeyin dizginini elinde bulunduran yüce Allah'ın kesin hükmü geliyor! Yüce Allah'ın sözleri, Kur'an'ın ifade tarzında çoğu zaman tekrar edildiği gibi, yüce Allah'ın kulu Musa'nın sözlerine bitişik olarak veriliyor:


Kuran-i Kerim Tefsiri

O

A´raf

O

152- Buzağıyı ilâh edinenler ise kesinlikle Rabblerinin öfkesine ve dünya hayatında alçaklığa uğrayacaklardır. Biz Allah hakkında asılsız iddialar ileri sürenleri, işte böyle cezalandırırız.

153- Çeşitli kötülükler işledikten sonra, arkasından tevbe edip, iman edenlere gelince, kuşku yok ki, Rabbi o aşamadan sonra bağışlayıcı ve merhametlidir.

Bu ayeti kerimeler, bir hükmün yanında verilen bir sözü de ifade ediyorlar. Buzağıya tapanlar Allah'ın gazabına uğrayacak ve dünya hayatında zillete düşeceklerdir... Bunun yanında sürekli geçerli olan bir kurala yer veriliyor: Önce kötülük yapıp sonra dönüş yapanları yüce Allah, rahmeti ile bağışlayacaktır. Öyleyse yüce Allah, buzağıya tapanların sağlıklı biçimde dönüş yapamayacaklarını, eninde sonunda tevbenin kuralı dışına çıkacaklarını biliyordu. Zaten öyle de oldu. İsrailoğulları sürekli olarak hatadan hataya sürüklenmiş, yüce Allah da onları ardarda, defalarca hoşgörü ile karşılamıştır. Bu tutumlarından vazgeçmeyen İsrailoğulları, neticede Allah'ın sürekli gazabına ve sonsuz lanetine uğramışlardır:

"Biz Allah hakkında asılsız iddialar ileri sürenleri, işte böyle cezalandırırız."

Kıyamet gününe kadar bütün iftiracıları böyle cezalandırırız. Allah'a iftira suçunun işlendiği her zaman, bu ceza da devreye girecektir. İster bu iftiracılar İsrailoğulları'ndan olsun, isterse başka topluluklardan olsun, farketmez!

Hiç kuşkusuz, Allah'ın verdiği söz doğrudur. Buzağıya tapanlar Allah'ın gazabına ve zillete uğradılar. Yüce Allah'ın onlara ilişkin son cezası, kendilerine kıyamete kadar baskı ve zulüm edecek birilerini göndermesidir. Eğer tarihin herhangi bir döneminde yahudilerin yeryüzünde azgınlık yaptıkları, Ümmilere veya Talmut'taki ifadesiyle Cuim'e nüfuzları ile egemen oldukları, kapital dizginini ellerinde bulundurdukları, basın yayın (propaganda ve reklam) organlarını ellerine geçirdikleri, tüm istediklerini yerine getiren hakim sistemleri ve idare mekanizmalarını kurdukları, Allah'ın bazı kullarını ezdikleri ve onları barbar bir yöntemle evlerinden, yurtlarından dışarı attıkları, sapık olan devletlerin buna rağmen onları destekledikleri ve yanlarında yer aldıkları...

Eğer günümüzde yahudilerin daha sayılamayacak birçok alanda egemenlik kurdukları gözlemleniyorsa, bu realite, yüce Allah'ın onlara ilişkin bu sözüne ve onların aleyhine yazdığı bu hükmüne aykırı düşmez. Yahudiler bu sıfatları ve hareketleri ile insanların kalplerinde intikam duygularını çöreklemektedirler. Onlar kendilerini yokedecek beşeriyetin kin ve öfkesini stok etmektedirler. Yahudilerin, örneğin Filistin halkına üstünlük sağlamaları, karşılarında yer alan insanların artık sağlıklı bir dine sahip bulunmamaları ve müslüman olmamaları ile açıklanabilir. Filistin'deki halklar darmadağın olmuşlar, ırkçı ulusal bayraklar peşine düşmüşlerdir. İslâmi olan bir inanç sisteminin bayrağı altında birleşmiyorlar! İşte onlar bu yüzden hayal kırıklığına uğruyor ve başarısız oluyorlar. Yine bu yüzden İsrail, onları yenmeye devam ediyor. Yalnız bu hal böyle sürmeyecek! Bu, biricik silahın, eşsiz sistemin ve tek olan bayrağın boşluğundan yararlanmasıdır İsrail'in. Filistinliler bu eşsiz silahla, binsene boyunca hep üstün geldiler. Tekrar onları galibiyete götürecek yol da budur. Onlar bu olmadan her zaman mağlûb olacaklardır! Bu yıkım dönemi, yahudiliğin ve hristiyanlığın islâm ümmetinin bünyesine enjekte ettiği zehirlerin etkisiyle meydana gelen bir sarhoşluk devresidir! Yahudiler "islâm" olan bu memleketlerde kurdukları siyasal kurumlarla ve devletlerle bu sarhoşluğu sürdürmeye çalışmaktadır. Fakat bunların hepsi, asla böyle devam etmeyecektir. Bu sarhoşluk devresinden kurtuluş için, bir uyanış hareketi başlayacaktır. Bu müslümanlardan sonra gelen müslümanlar, önceki müslümanların silahının hakkını vereceklerdir... Kimbilir belki de bir gün bütün insanlık yahudilerin zulmüne karşı bir direnişe geçecektir! Böylece yüce Allah'ın onları bekleyen cezası da gerçekleşmiş olacak ve Allah'ın alınlarına yazdığı zillet de gelip kendilerini bulacaktır. Eğer insanların tamamı uyanmaz-direnmezse, müslümanların takipçileri direnişe geçeceklerdir... Bu bize göre kesin bir olgudur...

Bu, sahnenin ortasında buzağıya tapanların ve Allah'a iftira edenlerin sonlarının ne olduğuna ilişkin bir değerlendirme için kısa bir kesittir. Sonra ayetlerin akışı aynı tonda ilerliyor ve sahne tamamlanıyor:


Kuran-i Kerim Tefsiri

O

A´raf

O

154- Musa'nın öfkesi yatışınca attığı levhaları yerden aldı. Bu levhalarda Rabblerinden korkanlar için doğru yolu gösteren, rahmet niteliğinde yazılar vardı.

Kur'an-ı Kerim'in ifade tarzı öfkeyi canlı bir varlık gibi somutlaştırıyor. Bu öfke Musa üzerine çullanan ve onu harekete iten canlı bir varlık gibi tasvir ediliyor. Bu canlı varlık, ondan "el çekip" onu kendi haline terkettiğinde, Musa kendine geliyor. Öfkesinin dürtüsü ve kendisine hakim olması nedeniyle attığı levhaları tekrar alıyor... Sonra ayeti kerime, bu levhalarda Rabblerinden korkan . ve O'ndan sakınanlar için bir hidayet ve rahmet bulunduğunu, onların kalplerini doğru yola ilettiğini, onunla rahmete kavuştuklarını bir kere daha belirtiyor. Zaten hidayetin kendisi rahmettir. Nuru bulunmayan sapık kalpten daha bedbahtı yoktur. Hidayete ermeyen ve kesin inanca kavuşmayan başıboş ve şaşkın ruhtan daha bedbahtı düşünülemez. Allah'ın korkusu ve heybeti kalpleri hidayete açar, onları gafletten uyarır, kabul etmeye ve doğru yola hazırlar. İşte bu kalpleri yaratan Allah, bu gerçeği ifade ediyor. Kalpleri, kalplerin yaratıcısından daha iyi bilen kim olabilir?

ALLAH İLE BULUŞMA

Ayetlerin akışı kıssayı anlatmaya devam ederken bir de bakıyoruz ki, yepyeni bir sahne ile karşı karşıyayız. Bu, on ikinci sahnedir. Musa ve onun kavminden seçilmiş yetmiş kişinin Musa'nın Rabbi ile buluşma sahnesidir.


Kuran-i Kerim Tefsiri

O

A´raf

O

155- Musa belirlediğimiz buluşma için soydaşlarından yetmiş kişi seçti. Bunlar bir sarsıntıya tutulunca Musa dedi ki; "Ey Rabbim, eğer dileseydin onları da beni de daha önce yokederdin. Aramızdaki beyinsizlerin yaptıklarından dolayı bizi yok eder misin? Bu senin bir sınavından başka bir şey değildir. Bu sınav aracılığı ile dilediğini saptırır, dilediğini de doğru yola iletirsin. Sen bizim dostumuz, efendimizsin. O halde bizi bağışla, bize merhamet et, sen bağışlayıcıların en hayırlısısın. "

156- Bize bu dünyada da ahirette de iyi olanı yaz. Biz sana yöneldik. " Allah dedi ki, "Azabıma dilediğimi çarptırırım. Fakat rahmetim her şeyi kapsamına almıştır. Onu günahlardan sakınanlara, zekâtı verenlere ve ayetlerimize inananlara yazacağım. "

157- "Onlar adını ellerindeki Tevrat'ta ve İncil'de yazılı buldukları şu okuma-yazmasız (ümmi) Peygamber'e uyarlar. O onlara iyiliği emreder, kötülüğü yasaklar, temiz şeyleri helâl eder, murdar şeyleri haram kılar, omuzlarındaki ağır yükümlülükleri boyunlarındaki zincirleri kaldırır. "

"O'na inananlar, O'nu tutanlar, O'nu destekleyenler, O'nunla birlikte indirilen nur'a (Kur'an'a) uyanlar var ya, işte kurtuluşa erenler onlardır. "

Bu buluşmanın nedenine ilişkin çelişkili rivayetler vardır. Belki de düştükleri küfür ve hatadan kurtulmaları için İsrailoğulları'nın tevbe etmeleri ve Al lah'tan bağışlanma talebinde bulunmaları gerektiğini açıklıyorlar. Bakara suresindeki açıklamaya göre, İsrailoğulları'nın bu küfürden kurtuluş kefareti, onların birbirlerini öldürmeleri şeklinde gerçekleşti. Buna göre, itaat eden, isyan edeni öldürecekti. Zaten Allah onları bu işten el çektirinceye kadar birbirlerini öldürmüşler ve bu kefaretleri kabul de edilmişti. Bu yetmiş kişi, İsrailoğulları'nın ileri gelenlerinden ve seçkinlerindendi. Veya bunlar, onları her bakımdan temsil edebilecek seçkin bir topluluktu.

"Musa belirlediğimiz buluşma için soydaşlarından yetmiş kişi seçti." ayetinin ifade biçimi, bu hayatı seçim yapmada tüm İsrailoğulları'nın temsilcisi olarak gösteriyor.

Bununla birlikte bu seçkinlerin yaptığı neydi? Kendilerini bir titreme tutmuş ve bayılmışlardı. Çünkü onlar, başka bir surede belirtildiği gibi Musa'nın levhalarla getirdiği farzları tasdik etmek için Allah'ı apaçık görmeyi taleb etmişlerdi. (Sözü edilen titremenin nedeni burada belirtilmemiştir. Bakara suresinde (55-56) kıssanın ilgili yerinde şöyle deniyordu: "Hani Ey Musa, biz Allah'ı açıkça görmedikçe sana kesinlikle iman etmeyiz, dediniz de hemen arkasından bakıp dururken sizi yıldırım çarptı. Sonra şükredesiniz diye sizi öldükten sonra yeniden dirilttik." Öyle anlaşılıyor ki, bu iki yerde sözü edilen olay aynıdır. Her biri israiloğulları'nın Musa ile beraber geçen tarihinde aynı olaylar değildir.) Bu istek, İsrailoğulları'nın hem iyilerinin hem de kötülerinin karakterini ortaya koyan bir belgedir. Onların iyileri ve kötüleri bu açıdan çok farklı değillerdir. İşin daha tuhaf olanı ise, onların tevbe ve bağışlanmayı dileme makamında iken, böyle bir istekte bulunmalarıdır!

Musa peygambere -salât ve selâm üzerine olsun- gelince, o Rabbine yöneliyor, O'ndan meded umuyor, rahmet ve mağfiret diliyor, O'nun kudretini tanıdığını ve boyun eğdiğini açıklıyor:

"Bunlar bir sarsıntıya tutulunca Musa dedi ki, "Ey Rabbim, eğer dileseydin, onları da beni de daha önce yok ederdin."

Bu baştan sona, sonsuz kudrete kesin teslim oluşun ifadesidir. Musa peygamber Rabbine niyazda bulunurken, bu kesin teslimiyetini de O'na takdim ediyor. Öfkesini topluluğun üzerinden kaldırmasını, şu anda onları denemeden geçirmemesini ve içlerindeki beyinsizler yüzünden onları helâk etmemesini niyaz ediyor:

"Aramızdaki beyinsizlerin yaptıklarından dolayı bizi yok eder misin?"

Burada rica, soru şeklinde ifade ediliyor. Bu da onların helâk edilmemesi arzusunun şiddetini ortaya koyuyor. Yani şöyle demek istiyor: Allah'ını içimizdeki beyinsizlerin yaptıklarından ötürü bizi helâk etmen senin rahmetine yakışmaz.

"Bu senin bir sınavından başka bir şey değildir. Bu sınav aracılığı ile dilediğini saptırır, dilediğini de doğru yola iletirsin."

Böylece Hz. Musa meydana gelen olayın esprisini kavradığını açıklıyor. Bunun bir sınama ve deneme olduğunu biliyor. O Rabbinin dilemesinden ve yaptığı işten gafil değildir! Zaten bütün sınamalarda esas olan budur. Sınamanın karakterini kavrayan ve onu Rabbinin bir sınaması, bir imtihanı olarak görenleri yüce Allah, bu sınama ile sağlıklı ve bilinçli bir biçimde hidayete erdirir. Bu gerçeği kavramayanları, ondan habersiz halde hareket edenleri ve bu sınamadan sapık olarak çıkanları da yüce Allah sapıklığa iter. İşte Hz. Musa -selâm üzerine olsun- bu sınavı geçmek için Allah'ın desteğini istemeyi ve bu ilkeyi giriş olarak dile getiriyor:

"Sen bizim dostumuz, efendimizsin."

Bu sınavı başarı ile geçebilmemiz, senin rahmet ve bağışlamana ulaşabilmemiz için yardımını ve desteğini eksik etme.

"O halde bizi bağışla, bize merhamet et, sen bağışlayıcıların en hayırlısısın."

"Bize bu dünyada da ahirette de iyi olanı yaz. Biz sana yöneldik."

Sana döndük, senin himayene sığındık. Senin desteğini taleb ediyoruz.

Böylece Musa peygamber -salât ve selâm üzerine olsun- Allah'a kesin teslimiyeti ve sınanmasının hikmetini dile getirmeye, rahmet ve bağışlanmayı taleb etmeye giriş yapıyor ve sözlerini her şeyin Allah'a döneceğini ve O'nun kapısına sığınacağını açıklayarak bağlıyor. Böylelikle onun bu duası, salih olan kulların cömert olan yüce Rabblerine karşı takınmaları gereken edebin bir numunesi olmuştur. Duanın nasıl başlayacağı ve nasıl biteceğine ilişkin edebin de bir örneği niteliğindedir.

Hemen ardından cevap yetişiyor:

"Allah dedi ki; "Azabıma dilediğimi çarptırırım. Fakat rahmetim her şeyi kapsamına almıştır."

Bu ifade isteyerek yasayı koyan ve onu isteğe bağlı olarak uygulayan ilâhi iradenin özgürlüğünü ortaya koyuyor. Bununla beraber ilâhi irade, bu yasaları hak ve adalet ölçülerine göre ve seçim esasına dayalı biçimde uygulamaya koyuyor. Çünkü adalet, Allah'ın yüce olan sıfatlarından biridir. Allah'ın iradesiyle ortaya konan hiçbir şeyden uzak kalmaz.

Çünkü O, böyle dilemiştir. Buna göre azabı hak edenlere dokunur ve bununla Allah'ın iradesi yürürlüğe girmiş olur. Rahmetine gelince o her şeyi kuşatmıştır. Allah'ın rahmeti de yine Allah katında rahmete müstehak görülenlere ulaşır. Ve bununla Allah'ın iradesi yürürlüğe girmiş olur. Yüce Allah'ın iradesi hiçbir zaman rastgele ve başıboş olarak seyretmez. Azabı da rahmeti de koyduğu yasalara göre gerçekleşir. Allah rastgele iş yapmaktan, münezzeh ve yücedir.

Yüce Allah bu ana ilkeyi belirledikten sonra, peygamberi olan Musa'ya gelecekle ilgili gaybın bir yönünü gösteriyor. Cenab-ı Allah her şeyi kuşatan rahmetini kendilerine bahşedeceği son milletin haberini Musa'ya bildiriyor. Hem de Allah'ın rahmetinin, Allah'ın yarattığı şu koca evrenden daha geniş olduğunu ve insanın bu rahmetin genişliğini kavrayamayacağını gösteren ifadeler... Bu öyle bir rahmettir ki, enginliğini Allah'tan başkası idrak edemez!

Onu günahlardan, sakınanlara, zekâtı verenlere ve ayetlerimize inananlara yazacağım."

"Onlar adını ellerindeki Tevrat'ta ve İncil'de yazılı buldukları şu okuma yazmasız (ümmi) Peygamber'e uyarlar. O onlara iyiliği emreder, kötülüğü yasaklar, temiz şeyleri helâl eder, murdar şeyleri haram kılar, omuzlarındaki ağır yükümlülükleri, boyunlarındaki zincirleri kaldırır."

O'na inananlar, O'nu tutanlar, O'nu destekleyenler, O'nunla birlikte indirilen ışığa (Kur'an'a) uyanlar var ya, işte kurtuluşa erenler onlardır."

Bu büyük bir haberdir. Peygamberleri olan Hz. Musa ve Hz. İsa'nın İsrailoğulları'na Hz. Muhammed'in peygamberliğine ilişkin haberleri daha önceden getirdiklerini gösteren bir belgedir. Bu peygamberin gönderilişi, sıfatları, ümmetinin özellikleri, peygamberliğinin sistemine ilişkin kesin haberleri, peygamberleri onlara getirmiştir. Geleceği bildirilen bu peygamber, "ümmi bir peygamberdi." İyiliği yaygınlaştırmaya, kötülüğü engellemeye çalışacaktı. Temiz şeyleri helâl kılacak, pis şeyleri haram sayacaktı. İsrailoğulları'ndan kendisine iman edenlerin omuzlarındaki ağır yükü ve zincirleri kaldıracaktı. Yüce Allah'ın İsrailoğulları'na günahları yüzünden yüklediği yükümlülükleri kendisine inandıkları zaman, bu ümmi peygamber iptal edecekti. Peygamberin izcilerine gelince, bunlar Rabblerinden korkan, mallarının zekâtını veren ve Allah'ın ayetlerine iman edenlerdi. Onlar, bu ümmi peygambere iman edenlerin, hürmet edip saygı gösterenlerin, yardımcı olup destek çıkanların, onunla beraber ona ve yol gösterici Nur'a tabi olanların kurtuluşa erenlerin ta kendileri olduğunu daha önceden öğrenmişlerdi.

Peygamberleri Hz. Musa -salât ve selâm üzerine olsun- aracılığı ile İsrailoğulları'na ulaştırılan bu ön bildirim ile yüce Allah, dininin geleceğini, bu dinin sancaktarını, bu dine uyanların yolunu ve rahmetinin nerede olduğunu aydınlatmış oluyordu. Öyle ise, daha önceki dinlere bağlananların kesin haberlerle kendilerine ulaştırılan bu ön uyarıya rağmen hiçbir mazeretleri kalmamıştı.

Kendisi kavminin seçkin yetmiş kişisi ile birlikte Rabbinin huzurunda iken Musa'ya -selâm üzerine olsun- alemlerin Rabbi tarafından verilen bu kesin haber, aynı zamanda İsrailoğulları'nın bu ümmi peygamberi ve onun getirdiği dini karşılamada ne büyük bir cinayet işlediklerini de ortaya koymaktadır. Ayrıca bu haber, müminlerin kurtuluşunu müjdelemek ile, İsrailoğulları'nın yüklerini hafifletmekte ve kolaylaştırmaktadır!

Bu bilgiye ve belgeye rağmen işlenen bir suçtur!

Tarih kesin bildiriyor ki; İsrailoğulları, bu peygambere ve onun getirdiği dine karşı en fazla zarar veren topluluktur. Öncelikle yahudiler ve bunun hemen ardından Haçlılar. Bunların peygamberimize, onun dinine ve bu dine bağlı olanlara karşı başlattıkları savaş, oyunları ve tuzakları ile en iğrenç, en çirkin ve en alçakça bir savaştır. Ve onlar bu savaşta ısrar etmiş ve onu sürdürmüşlerdir. Halâ da ısrar ediyor ve onu sürdürüyorlar!

Ehl-i Kitab'ın islâma ve müslümanlara karşı giriştikleri savaşlarla ilgili olarak yalnız Kur'an-ı Kerim'in anlattıklarına başvuranlar, onların bu dine karşı nasıl alçakça bir inadla direndiklerini, ona karşı ne denli geniş çaplı savaşlara giriştiklerini göreceklerdir. Bakara, Al-i İmran, Nisa ve Maide surelerinde bu savaşlara ilişkin birtakım açıklamalar yapılmıştı.

Öte yandan, islâmın Medine'de ortaya çıkmasından ve orada bir devlet kurulmasından günümüze kadarki tarih çizgisine bir göz atanlar da Ehl-i Kitab'ın bu dine karşı nasıl inatçı bir ısrara ve nasıl onu yok etmek ihtirasına sahip olduklarını görebileceklerdir!

Siyonizm ve Haçlılar bu asırda tarih boyunca kullandıkları savaş, oyun ve hile çeşitlerinin kat kat fazlasını kullandılar. Onlar bu zaman diliminde bile, bu dini kökten yok etmenin planlarını yapmakta ve onunla girişecekleri son ve kesin savaşın tezgâhını kurmaktadırlar. Bu savaş için daha önceki asırlarda denedikleri bütün yöntemleri kullandıkları gibi, bu asırda icad ettiklerini de onlara ilave edip hepsinden bir bütün elde etmektedirler!

Onlar bu planlarını kurarken, kendilerinin müslüman olduklarını söyleyen birtakım insanlar, apaçık bir gaflet içinde; ateizm ve materyalizm akımlarına karşı müslümanlarla diğer din mensuplarının dayanışma içine girmeleri için müslümanlara çağrıda bulunmaktadırlar! O diğer dinlerin mensupları kendilerini islâma nisbet edenleri her yerde kesmekte, onlara karşı bütün çirkinliğiyle Haçlı savaşlarını, İspanya'daki engizisyon mahkemelerini hatırlatan bir şekilde diğer dinlerin mensuplarıyla devam ettirmektedirler. Bu diğer dinlerin mensupları Asya ve Afrika'daki sömürgelerinde bu savaşı ellerindeki imkânlarla bizzat kendileri sürdürmektedirler. Bağımsızlığına (!) kavuşan ülkelerde ise kendilerinin kurdurdukları ve destekledikleri uydu devletler aracılığıyla bu savaşlarını devam ettirmektedirler ki; islâm, yerini lâik birtakım inanç ve görüşlere terketsin! "Bilimsel" (!) olmak bahanesiyle gaybe inanmaya, insanların tam bir başıboşluk içinde birbirleriyle ilişkide bulunması için ahlâkı evrimleştirerek (!) hayvani bir ahlâka dönüştüren, aynı şekilde islâm fıkhını da "evrimleştiren" ve bu evrimleştirmeyi daha geniş boyutlara ulaştırma amacıyla Fıkıh için oryantalistlerin çalışmalarına dayalı kongreler düzenleyen böylece faizi, kadın ve erkeğin tahrik edici beraberliğini ve diğer islâmi yasakları silip süpürmeye çalışan bir dinsizleşmedir! ..

Bu Ehl-i Kitab'ın, islâm dinine karşı giriştikleri barbarca ve amansız savaştır. Halbuki Ehl-i Kitap çok eskiden beri islâm ile ve O'nun peygamberiyle müjdelenmişlerdi. Ne var ki, onlar bu dini çirkin ve alçak bir inatla karşılamışlardı!

SON MESAJ

Ayetlerin akış seyri devam ederken, kıssanın yeni bir sahnesine geçilmeden bir ön bildiri üzerine bir nebze duruluyor. Burada hitap, bizim peygamberimize (ümmi peygambere) daha önceki vaadinin gereği olarak mesajını bütün insanlara duyurmayı üstleniyor:


Kuran-i Kerim Tefsiri

O

A´raf

O

158- De ki; "Ey insanlar, ben Allah'ın hepinize gönderilmiş elçisiyim. O ki, göklerin ve yerin egemenliği tekelindedir, O kendisinden başka ilâh yoktur, diriltir ve öldürür. Geliniz Allah'a ve O'nun o okuma yazması olmayan (ümmi) peygamberine, Allah'a ve O'nun sözlerine inanan Peygamberine inanınız, O'na uyunuz ki, doğru yolu bulasınız. "

Bu insanlara iletilen son mesajdır. Doğal olarak da evrensel bir çağrıdır. Bir ulusa, coğrafi bir bölgeye ve insanların herhangi bir kısmına mahsus değildir. Bu risaletten önceki tüm peygamberlikler, yeryüzünün belli bir bölgesine, belli bir zaman diliminde -iki peygamber arasındaki zaman- belli bir ulusa gönderilmiştir. Böylece beşeriyet, bu ilâhi mesajların doğrultusunda sınırlı bir gelişme göstermiştir. Arka arkaya gelen her peygamberlik, beşeriyetin gelişmesine uygun düşecek şekilde hukukta birtakım değişiklikler ve düzeltmeler yapmıştır. Nihayet son peygamberlik gönderilmiştir. Bu peygamberliğin ana ilkeleri mükemmeldir, uygulanmaya müsaittir. Detaylara ilişkin yenilikleri kapsamına alabilecek yapıdadır. Bütün insanlık için gelmiştir. Çünkü ondan sonra dünyanın neresinde olursa olsun hiçbir ulusa ve hiçbir kuşağa herhangi bir peygamberlik mesajı gelecek değildir. Bu peygamberlik bütün insanlarda hiçbir değişiklik göstermeyen insanın fıtratına uygun biçimde gelmiştir. İşte bu nedenle sözkonusu peygamberlik fıtratı Allah'ın elinden çıktığı gibi, tertemiz kalan ve Allah'ın direktifleri dışında hiçbir şeyden etkilenmeyen ümmi peygambere verilmiştir. Peygamberin bu temiz fıtratı yeryüzünün direktifleri ve insanların düşünceleriyle lekelenmemiştir ki, fıtratın mesajını tüm insanların fıtratına sunabilsin: "De ki "Ey insanlar, ben Allah'ın hepinize gönderilmiş elçisiyim."

Peygamberimizden -salât ve selâm üzerine olsun- kendi mesajını tüm insanlara yöneltmesini isteyen bu ayet, Mekke'de indirilen bir surede yer alan bir ayettir. Bu ayet Ehl-i Kitab'ın yalancılarını hedef almaktadır. Ehl-i Kitab'ın bu yalancı kesimine göre Hz. Muhammed -salât ve selâm üzerine olsun- Mekke'de iken peygamberliğinin Mekkeliler'in dışındakilere varıncaya kadar genişleyeceğini aklından bile geçirmiyordu. Ehl-i Kitap, şartların Hz. Peygamber'e hazırladığı başarılarından sonra mesajının Kureyş'i aşacağını, tüm Araplar'ı ve Ehl-i Kitab'ı kapsayacağını bütün Arap Yarımadası'nı kuşattıktan sonra onun dışına taşacağını düşünmeye başlamıştır!.. Evet bu yaklaşım apaçık bir iftiradır ve Ehl-i Kitab'ın islâma ve müslümanlara karşı giriştikleri ve halâ sürdürdükleri savaşın bir uzantısından başka bir şey değildir!

Aslında Ehl-i Kitab'ın islâma ve müslümanlara karşı bütün enerjilerini kullanmaları, islâma ve müslümanlara karşı sürdürülen savaşın saldırı birliklerini oluşturan "oryantalistlerin" bu tür yalanları düzmeleri o kadar önemli belâ değildir. Asıl önemli belâ, kendilerine müslüman adını veren apaçık bir gaflet içindeki pekçok kimsenin dinleri ve peygamberleri aleyhine onca iftira düzen, sistemleriyle savaş halinde bulunan ve iftiracılardan üstadlar edinmeleri, bizzat islâm konusunda onlardan bilgi almaları, islâm dininin tarihi ve gerçekleri konusunda onların yazdıklarını delil olarak kullanmalarıdır! Ne yazık ki, bu derin gaflet içindeki insanlar kendilerini, bu çalışmaları ile "Aydın" (!) sanmaktadırlar.

Peygamberimizin -salât ve selâm üzerine olsun- kendi peygamberliğini bütün insanlara açıklamasına ilişkin yükümlülüğünden sonra, tekrar Kur'an'ın akış seyrine dönüyoruz. Ve geri kalan yükümlülüğünün insanlara her çeşit eksiklikten münezzeh olan gerçek ilâhlarını tanıtma yükümlülüğü olduğunu görüyoruz:

"O ki, göklerin ve yerin egemenliği tekelindedir, kendisinden başka ilâh yoktur, diriltir ve öldürür."

Bizim Peygamberimiz -salât ve selâm üzerine olsun- bu evrenin tümüne hakim olan Allah tarafından bütün insanlara gönderilmiştir. Zaten insanlar da bu evrenin bir parçasıdırlar. Yüce Allah tek başına uluhiyet sıfatına sahiptir. İnsanların tamamı O'nun kullarıdır. Yüce Allah'ın kudreti ve ilâhlığı, öldüren ve dirilten olmasıyla ortaya çıkmaktadır.

Yüce Allah bütün varlıklara egemendir. Yalnız başına tüm yaratıkların ilâhıdır. Tüm insanların hayatına ve ölümüne sahiptir. İnsanların dinine bağlanmaları gereken tek varlık Allah'tır. Zaten Allah'ın dininin, O'nun peygamberi insanlara ulaştırmaktadır. Öyleyse peygamberin insanlara bildirileri onlara gerçek ilâhlarını tanıtmaktır. İşte insanların Allah'a kulluk yapmaları ve peygamberine itaat etmeleri bu ana bilgiye dayanacaktır:

"Geliniz Allah'a ve O'nun o okuma-yazmasız (ümmi) peygamberine, Allah'a ve O'nun sözlerine inanan Peygamberine inanınız, O'na uyunuz ki, doğru yolu bulasınız."

Bu değerlendirmede yer alan son çağrı, üzerinde biraz durulması gereken önemli birkaç uyarıya yer vermektedir:

1- Bu emir her şeyden önce, Allah'a ve peygamberine iman etmeye yer veriyor. Allah'tan başka ilah olmadığına ve Hz. Muhammed'in O'nun peygamberi olduğuna tanıklık etmenin anlamı da budur. Sadece her iki ifadenin kalıpları değişiktir. Bu öz olmadan, ne imandan, ne de islâmdan sözedilebilir. Burada, Allah'a imandan önce yüce Allah'ın sıfatları ayette belirtilmiştir. Buna göre O: -"Ola ki, göklerin ve yerin egemenliği tekelindedir, kendisinden başka ilâh yoktur, diriltir ve öldürür"-'dur. Demek ki, burada kendisine iman edilmesi istenen Allah, bu gerçek sıfatlara sahip olan Allah'tır. Ayrıca bütün insanlara gönderilen peygamberin mesajı da daha önce açıklanmıştır.

2- İkinci olarak, bu ümmi Peygamberin -salât ve selâm üzerine olsun- Allah'a ve O'nun sözlerine inandığına yer vermektedir. Bu apaçık bir realite olmasına rağmen, bu noktaya dikkat çekilmesinin kendine göre bir yeri ve önemi vardır. Zira davet yapılmadan önce, davetçinin davet ettiği mesajın gerçek olduğuna inanması, çağrısının kendi içinde netleşmiş olması ve ona kesin kanaat getirmesi gerekmektedir. Bu nedenle tüm insanlara gönderilen peygamberin vasıfları: "Allah'a ve O'nun sözlerine iman eden" biri şeklinde belirlenmektedir. İşte Peygamberin insanları çağırdığı mesaj da bundan başka bir şey değildir.

3- Son olârak Peygamberin benimsemeye çağırdığı imanın gereklerine dikkat çekmektedir. Buna göre imanın gereği, peygamberin emrettiği ve hüküm olarak belirlediği şeylere bağlılık göstermektir. Peygamberin izlediği yolu ve yaptığı işleri sahiplenmek ve O'nu izlemektir. Yüce Allah'ın şu sözü bunu ortaya koymaktadır:

"Ona uyunuz ki, doğru yolu bulasınız" Öyleyse, insanların hidayete kavuşmalarının tek yolu, Peygamberin -salât ve selâm üzerine olsun- kendilerini çağırdığı yola bizzat girmeleri ve bu yolda O'na uymalarıdır. İmanın hemen ardından pratik bağlılığın adı olan islâm gelmediği müddetçe, yalnız kalp ile O'na iman etmek yetmez.

Gerçekten bu din, yeri geldikçe kendi karakterini ve gerçekliğini apaçık olarak ortaya koymaktadır. islâm, vicdanlarda hapsedilen kuru bir inançtan ibaret değildir. Aynı şekilde islâm, zaman zaman getirilen sembolik ibadetler ve ayinlerle de sınırlandırılamaz. İslâm, Peygamberimizin -salât ve selâm üzerine olsun- yüce Rabbinden açıkladığı bildirimlere, yasalara ve izlediği yola tam anlamı ile bağlılık göstermektedir. Peygamber, insan:arın yalnız Allah'a ve Peygamberine iman etmelerini istememiştir. Aynı şekilde onların sırf ibadete ilişkin sembolik ayinlere yönelmelerini de söylememiştir. Peygamberin yaptığı, sözleri ve eylemleri ile Allah'ın yasasını insanlara bildirmektir. Peygamberin insanlara bildirdiği ilâhi yasaların tümüne bağlanmadan, hidayete kavuşmak mümkün değildir. İşte Allah'ın dini budur. Ve bu dinin "O'na uyunuz ki, doğru yolu bulasınız" ayetinde belirtilen şeklinden başka bir şekli yoktur. Allah'a ve Peygamberine iman emrinden sonra bu bağlılık gelir. Şayet bu din, sırf inanç sistemiyle bitmiş olsaydı, "Allah'a ve Peygamberine inanın" emri yeterli olurdu!

Sonra kıssanın seyri, İsrailoğulları'nın seçkin yetmiş kişisini saran titremeden itibaren devam ediyor. Burada kıssa Hz. Musa'nın dualarından ve niyazlarından sonra onların ne olduğuna değinmiyor. Yalnız biz kıssanın başka surelerde geçen varyantlarından, yüce Allah'ın onları bu bayağılıktan sonra kendilerine getirdiği ve onların iman etmiş olarak İsrailoğulları arasına döndüklerini anlıyoruz.

Kıssanın akış seyri, yeni bir bölüme geçmeden önce Musa peygamberin kavmine ilişkin bir gerçeğe yer veriyor. Buna göre onların hepsi sapıklığa düşmüş değildi!


Kuran-i Kerim Tefsiri

O

A´raf

O

SEÇKİN YAHUDİLER

159- Musa'nın soydaşlarından insanları hakka ileten ve hakka uygun, adil hükümler veren bir grup vardı.

Hz. Musa döneminde onlar böyle idiler. Musa'dan sonra da aynı şekilde doğru yolu izleyen ve adalet ile hükmeden bir kesim vardır. Bu kesimden olan bir grup, ellerinde bulunan Tevrat'tan Resulullah'ın -salât ve selâm üzerine olsun gönderileceğini öğrendikleri için, son olarak gönderilen ümmi peygamberin mesajını kabul ve teslimiyet ile karşılamıştır. Bu iman edenlerin başında değerli sahabi Abdullah b. Selam (Allah ondan razı olsun) gelmektedir. Abdullah b. Selam çağdışı bulunan yahudilerle mücadele ediyor, ellerindeki Tevrat'ın ümmi peygambere ilişkin haberlerini ve islâmın yasaları tarafından doğrulanan Tevrat'ın yasalarını delil olarak kendilerine takdim ediyordu.

Bu gerçeği de belirttikten sonra, İsrailoğulları'nın seçkin adamlarını saran sarsıntı olayından itibaren, kıssanın geri kalan olaylarına geçiyor:


Kuran-i Kerim Tefsiri

O

A´raf

O

160- Biz İsrailoğulları'nı oymaklar halinde oniki gruba ayırdık. Soydaşları Musa'dan su isteyince, kendisine "Değneğinle şu taşa vur" diye vahyettik. Bunun üzerine o taştan oniki tane pınar fışkırdı, her grubun hangi pınardan su içeceği belirlenmişti.

Ayrıca üzerlerine buluttan gölgelik çektik, kendilerine kudret helvası ve bıldırcın eti gönderdik; "Size bağışladığımız helâl yiyeceklerden istediğinizi yiyiniz"dedik. Onlar emirlerimizi çiğnemekle bize değil, kendilerine zulmediyorlardı.

Küfre düşmüş ve buzağıya tapmış olan İsrailoğulları, Allah'ın kendilerine gösterdiği şekilde günahlarının kefaretini ödedikten ve tevbe ettikten sonra, Allah'ın rahmeti Musa'yı ve kavmini tekrar kuşatmış ve tevbelerini kabul etmişti. Önce seçkin olan grup Allah'ı apaçık görmek istemiş, bunun üzerine kendilerini sarsıntı yakalamış sonra yüce Allah, Hz. Musa'nın duasını kabul etmiş ve onlar tekrar kendilerine gelmişlerdi. Yüce Allah'ın bu rahmeti İsrailoğulları'nı büyük topluluklar halinde oniki ümmete -yani büyük cemaate- ayrılmasında da gözlemlenebilmektedir. İsrailoğulları'nın her cemaati İsrail'in -yani Yakup peygamberin- bir torununa dayanıyordu. Bunlar kabile halinde kendi soylarını muhafaza etmiş oymaklardı.

"Biz İsrailoğulları'nı oymaklar halinde oniki gruba ayırdık."

Her bir cemaate su içecekleri pınarın belirlenip gösterilmesi, birbirlerinin haklarına tecavüz etmemeleri içindi ve bu Allah'ın rahmetinin eseriydi. "Soydaşları Musa'dan su isteyince, kendisine "Değneğinle şu taşa vur" diye vahyettik. Bunun üzerine o taştan oniki tane pınar fışkırdı, her grubun hangi pınardan su içeceği belirlenmişti."

Çölün yakıcı güneşinden korunmaları için bulutların onlara gölge yapması, kır ballarının bir çeşidi olan Menni'yi eti ve yağı bol bıldırcın kuşu olan Selva'yı göndermesi, içeceklerini garanti altına aldıktan sonra yiyeceklerini kolaylıkla garanti etmesi de Allah'ın rahmetinin tezahürüdür.

"Ayrıca üzerlerine buluttan gölgelik çektik, kendilerine kudret helvası ve bıldırcın eti gönderdik."

Tüm bu yiyeceklerin onlara helâl kılınması da Allah'ın bir rahmetiydi. O zaman henüz günahları yüzünden kendilerine hiçbir şey haram kılınmış da değildi.

"Size bağışladığımız helal yiyeceklerden istediğinizi yiyiniz" dedik.

Bu nimetlerin hepsinde Allah'ın rahmeti açıktı. Ne var ki, İsrailoğulları'nın bu karakteri halâ düzelmiş değildi. Hidayet ve dürüstlüğe karşı isyankâr bir ruha sahiptiler. Onların böyle bir ruha sahip oldukları bu ayetin son bölümünden rahatlıkla anlaşılmaktadır: Hz. Musa'nın, asasını kayaya vurmasıyla pınarların fışkırmasını, yakıcı çölde bulutların onlara gölge yapmasını, Menn ve Selva'dan oluşan seçkin yemeklerin kendilerine verilmesini ayeti kerime, onlara, bunlar gibi bütün nimetleri ve olağanüstü olayları hatırlattıktan sonra şu ifadelerle sona eriyor:

"Onlar emirlerimizi çiğnemekle bize değil, kendilerine zulmediyorlardı.

Ayetlerin akış seyri ilerde, onların Allah'ın emirlerine karşı gelmek ve O'nun yolunda kaypaklık yapmakla nasıl kendilerine zulmettiklerine örnekler verecektir. Onlar bu kaypaklıkları ve Allah'ın emirlerine karşı gelişleri ile yüce Allah'a zulmetmiş olamazlardı. Çünkü yüce Allah onlara ve bütün cihana muhtaç değildir. Onların ve bütün varlıkların Allah'a isyan üzere birleşmeleri, Allah'ın mülkünden hiçbir şeyi eksiltmez. Aynı şekilde onların ve bütün varlıkların Allah'a bağlılık üzerinde birleşmeleri, Allah'ın mülkünde hiçbir şeyi arttırmaz. Onlar günah ve döneklikle hem bu dünyada, hem de ahiret gününde yalnız kendilerine zarar veriyor, kendilerine yazık ediyorlardı.

YAHUDİ KAYPAKLIĞI

Şimdi İsrailoğulları'nın yüce Allah'ın bu rahmetini nasıl karşıladıklarına ve bu uzun yol boyunca kaypak adımlarla nasıl yol aldıklarına bakalım."


Kuran-i Kerim Tefsiri

O

A´raf

O

161- Hani onlara denmişti ki; "Şu kasabada oturunuz, orada ne isterseniz yiyiniz, kasabanın kapısından girerken, başlarınızı eğerek `Bağışla bizi' deyiniz ki, günahlarınızı affedelim ve iyilik edenlerin mükâfatını arttıralım. "

162- Fakat yahudilerin zalimleri o sözü kendilerine söylenmeyen başka bir sözle değiştirdiler. Biz de zalimliklerinden ötürü o zalimlere gökten ağır bir azap indirdik.

Yüce Allah, buzağıya taptıktan sonrada onları bağışlamıştı. Dağdaki titremeden sonra da. Onlara bu nimetlerin hepsini bahşetmişti. Sonra işte onları, kendi karakterleri yolun istikametinden saptırıyor! İşte onlar, emre karşı geliyor ve sözü değiştiriyorlar! İşte onlar, belli bir kasabaya -yani büyük bir şehire girmekle emredildikleri ve o kasabanın bütün nimetleri kendilerine helâl kılındığı halde, bu şehire girerken okumaları gereken duayı ve oraya kapıdan girerken eğilerek girmeleri, zafer ve üstünlük anında yüce Allah'ın huzurunda eğilmenin bir ifadesi olarak oranın kapısından içeri girerken secdeye kapanmaları istendiğinde, onlardan bir grup kendilerine bildirilen duanın şeklini ve şehre girmeleri sırasında emredildikleri tavrı değiştiriyorlar. Niçin? Gönüllerini doğru yoldan saptıran, saptırıcı arzulara uydukları için Kur'an-ı Kerim, İsrailoğulları'ndan girmeleri istenen bu şehrin adını vermez. Zira bu şehrin adı kıssaya ayrı bir anlam katmayacaktır. İsrailoğulları'nın şehre girme anında emredildiği tutumu Peygamberimiz -salât ve selâm üzerine olsun- Mekke'nin fethi sırasında bizzat sergilemiş, bineğinin sırtında bayı yere eğerek şehre girmiştir. Yüce Allah, İsrailoğulları'nın emre itaat etmelerine karşılık onların günahlarını bağışlamaya ve iyilik edenlerin iyiliklerini arttırmaya söz vermiştir:

"Fakat yahudilerin zalimleri o sözü kendilerine söylenmeyen başka bir sözle değiştirdiler.

İşte bu sırada yüce Allah, onların üzerine gökten azabı gönderiyor. Bir süre önce kendisinden Menn ve Selva'nın gönderildiği ve orada bulutların İsrailoğulları'na gölge yaptığı gökten!..

"Biz de zalimliklerinden ötürü o zalimlere gökten ağır bir azap indirdik."

İşte böylece İsrailoğulları'ndan bir kesimin zulümleri -yani küfürleri- kendilerine zulüm etmeye dönüşmüştü. Zira onların bu zulümleri, Allah'ın azabını başlarına getirmişti.

Kur'an-ı Kerim bu sefer de kendilerine gönderilen azabın türünü açıklamıyor. Zira kıssanın hedefi, bu azabın türünü belirtmeden de gerçekleşiyor. Bu kıssadan amaç, Allah'ın emirlerine karşı gelmenin sonunu açıklamak, uyarı fonksiyonunu yerine getirmek ve karşı çıkanların asla kurtulamayacakları adil cezanın kesin olduğunu ortaya koymaktadır.

İsrailoğulları bir kere daha karşı çıkıyorlar ve günah işliyorlar. Fakat onlar bu defa ilâhi emre açıkça karşı koymuyorlar. Birtakım düzenbazlıklarla hükümlerini metinlere el atıyor ve onlardan sıyrılmak istiyorlar! Sınavdan geçiriliyorlar. Fakat ona karşı sabredemiyorlar. Zira imtihanlara karşı sabretmek, arzuların ve isteklerin üstesinden gelebilecek sağlam bir karaktere sahip olmayı gerektirir:


Kuran-i Kerim Tefsiri

O

A´raf

O

163- Onlara deniz kıyısındaki kasabanın halkının yaptığını sor. Hani onlar cumartesi yasağını çiğniyorlardı. Çünkü cumartesi yasağına uydukları gün onlara akın akın balık geliyordu, fakat cumartesi yasağını çiğnedikleri gün onlara hiç balık gelmiyordu. Öteden beri fasık oldukları için, biz onları böylece sınavdan geçiriyorduk.

164- Hani o kasabalılardan bir grup "Allah'a yokedeceği ya da ağır bir azaba çarptıracağı bir topluma ne diye öğüt veriyorsunuz " dedi de öğüt verenler "Rabbinize karşı haklı bir mazeretimiz olsun ve ola ki kötülükten sakınırlar" dediler.

165- Onlar kendilerine yapılan hatırlatmaları unutunca kötülükten sakındıranları kurtardık ve zalimleri, yoldan çıkmışlıkları yüzünden ağır bir azaba uğrattık.

166- Sakındırıldıkları kötülüğü ısrarla ve küstahça işlemeye devam edince kendilerine "birer aşağılık maymun olunuz " dedik.

167- Hani Rabbin açıkça bildirdi ki, işkencelerin en ağırını tattıracak zorbaları kıyamet gününe kadar yahudilerin başlarına musallat edecektir. Hiç kuşkusuz Rabbi çabuk cezalandırandır ve yine O, hiç kuşkusuz bağışlayıcı ve merhametlidir.

Burada Kur'an-ı Kerim'in anlatım tarzı; İsrailoğulları'nın geçmişini anlatma yöntemini bırakıyor. Medine'de Peygamberimize -salât ve selâm üzerine olsun karşı koyan, yahudi tortularına yönelen bir' üsluba geçiyor. Surenin buradan 171. ayetine kadar ki bölümü Medine'de inmiştir ki, orada bulunan yahudilere karşı koysun. Mekke'de indirilen bu surenin şurasına ilave edilmiştir ki İsrailoğulları'nın peygamberleri olan Musa ile beraber geçen kıssasını tamamlasın.

Yüce Allah, Peygamberimize -salât ve selâm üzerine olsun- yahudilerin kendi atalarının tarihinde bildikleri bu olayı, onlara sormasını istiyor. Onlar birbirine bağlı nesiller olduklarından yüce Allah, onları bu tarihleriyle muhatap tutuyor. onların çok eskiden işledikleri günahlarını hatırlatıyor. Onlardan bir kesimin daha dünyada iken hayvan şekline büründüklerini, bütün bir millet olarak sonsuz bir zillete ve Allah'ın gazabına uğradıklarını sözkonusu ediyor... Onlardan yalnız ümmi peygambere uyanların bu cezanın dışında tutulduğunu, bu kesimin üzerinden ağır yüklerin ve zincirlerin kaldırıldığını ifade ediyor.

Kur'an-ı Kerim deniz sahilindeki kasabanın adını vermiyor. Çünkü oranın neresi olduğunu, muhatap olanlar biliyor! Olayın kendisine gelince bu, kahramanları deniz sahilindeki bir şehirde ikamet eden İsrailoğulları'ndan bir cemaattir. Daha önceleri İsrailoğulları, ibadet için tatil günü kabul edecekleri, dünya işleri ile uğraşmayıp, kendilerini ibadete verecekleri bir istirahat günü belirlemesini istemişlerdi. İstek üzerine kendilerine cumartesi günü tayin edilmişti... Bundan sonra yüce Allah onları eğitmek, kışkırtıcı, ayartıcı arzu ve isteklerin baskılarına karşı iradelerini nasıl güçlendireceklerini, bu aldatıcı arzu ve istekleri ile verdikleri söz çatıştığında nasıl harekete geçeceklerini hatırlatmak amacıyla denemiştir. Böyle bir deneme içinde yaşadıkları uzun zillet süreci boyunca şahsiyetleri ve karakterleri bozulan İsrailoğulları için bir sınama lâzımdı. Zillet ve kölelikten sonra onur ve sebata hazırlanmaları için her şeyden önce iradenin özgür olması gerekiyordu. Ayrıca böyle bir sınama, Allah'ın mesajını yüklenen ve yeryüzünde emanetine ehliyet kazanan herkes için zorunludur. İradenin denenmesi ve nefsi ayartmanın üstesinden gelinmesi daha önce Hz. Adem ve Havva'nın geçirildiği ilk sınav olmuştur. Onlar bu sınavda direnememiş, ölümsüzlük ağacı ve eskimeyen mülk şeklindeki şeytanın aldatmasına yenik düşmüşlerdi. Sonra bu sınav, yüce Allah'ın yeryüzünde hilafet görevine izin vermesinden önce bütün cemaatlerin kendisinden geçirilmesi gereken bir sınav olarak önemini korumaktaydı. Sınama şekli değişebilir yalnız sınamanın içeriği değişmezdi!

İsrailoğulları'ndan bir grup, bu sefer de Allah'ın kendilerine zorunlu kıldığı sınava daha önceki sebeplerden; fasıklık ve sapıklık yüzünden direnemedi. Cumartesi günleri deniz kıyısında balıklar onların gözleri önünde kaynaşıyorlardı. Rahat tutulabilecek, kolay avlanabilecek biçimde geziyorlardı. Kendi kendilerine yükledikleri Cumartesi yasağı yüzünden bu balıkları kaçırıyor ve onlara dokunmuyorlardı! Cumartesi günü geçtiğinde, normal avlanma günleri geldiğinde ise, balıkları, avlamanın yasak olduğu gün gibi çok yakın ve apaçık göremiyorlardı!.. İşte bu, Peygamberimizin -salât ve selâm üzerine olsun- kendilerine hatırlatması emredilen şeydi. Peygamberin o zaman ne yaptıklarını, ne ile karşılaştıklarını onlara hatırlatması isteniyordu:

-Onlara deniz kıyısındaki kasabanın halkının yaptığını sor. Hani onlar Cumartesi yasağını çiğniyorlardı. Çünkü Cumartesi yasağına uydukları gün, onlara akın akın balık geliyordu, fakat Cumartesi yasağını çiğnedikleri gün onlara hiç balık gelmiyordu. Öteden beri fasık oldukları için biz onları böylece sınavdan geçiriyorduk.

Peki bu nasıl gerçekleşti? Balıklar onlarla bu şekilde yüzyüze geliyor ve onları bu şekilde peşlerinde dolaştırıyor, onlarla oyun oynuyorlardı?.. Bu, Allah'ın dilediğinde gerçekleşen, olağanüstü bir olaydır. İşin gerçeğini kavramayanlar, Allah'ın iradesinin "Tabiat kanunları" adını verdikleri yasaların dışına çıkmasını kabul etmiyorlar! İslâm düşüncesinde ve realitede mesele hiç de öyle değildir.. Çünkü bu evreni yaratan Allah'tır. Bu evrenin bağımlı kalacağı kanunları özgür iradesiyle ortaya koyan da O'dur. Fakat Allah'ın iradesi bu yasalara bağımlı değildir. Allah'ın iradesi, doğa kanunları dışında hiçbir şeye gücü yetmeyen bir irade değildir. Daha önce özgür olduğu gibi bu kanunlardan sonra da özgürlüğü devam etmektedir. İşte, bu, bu olguyu bilmeyenlerin yenilgiye düştüğü bir noktadır... Eğer yüce Allah'ın lâyık olan kullarına rahmeti ve hikmeti bu kanunların değişmemesini gerektirmişse bu demek değildir ki, Allah'ın iradesi bu kanunlarla sınırlıdır, onların içine hapsedilmiştir. Her ne zaman hikmet gereği bu değişmez kanunlara aykırı işlerden biri gelecekse, özgür olan Allah'ın iradesi, bu işi özgür bir şekilde gerçekleştirir. Sonra bu değişmez kanunların her seferinde harekete geçirilişi, bu sefere mahsus Allah'ın özel kaderi ile meydana gelir. Bu değişmez kanunlar da Allah'ın kaderinin hiçbir etkisi yokmuş gibi otomatik olarak hareket etmez. Bununla beraber yüce Allah, bir başkasını uygulamaya koymadığı müddetçe bu evrensel yasalar değişmeden devam eder. İster değişmez yasaların işleyişinde olsun, ister diğerlerinin işleyişinde olsun meydana gelen her şey ancak yüce Allah'ın takdiri ile gerçekleşmektedir. Yüce Allah'ın kaderinde değişmez yasalar ile olağanüstü olaylar birdir. Bilmeyenlerin sandığı gibi evrenin düzeninde otomatikman işleyen tek bir olay yoktur. Şimdi onlar son asrın ikinci çeyreğinde bu realiteyi kavramaya başlamışlardır. (Daha geniş bilgi için En'am suresinin 156. ayetinin tefsirine bkz.)

Her neyse bu olay gerçekleşmişti. İsrailoğulları'ndan deniz sahilindeki kasaba halkının başına böyle bir olay gelmişti. O sırada onlardan bir kesimin arzu ve istekleri bu aldatıcı olay karşısında harekete geçmiş, azimleri kırılmış, Rabblerine verdikleri söz ve yaptıkları antlaşmayı unutmuşlar, Cumartesi günü avlanmak için yahudilerin kendi metodlarına uygun bir biçimde hilelere başvurmaya başlamışlardır! İnsanın kalbi kaypaklaşıp, takvası azaldığında; sırf hükümleri kalıbına uydurulmak ve hükümlerden kaçıp anlamlarından kurtulmak istendiğinde hileler o kadar çoğalır ki, değme gitsin! Bu durumda kanunu, hükümler koruyamadığı gibi, silâhlı güçler de koruyamaz. Kanunu koruyacak olan, ancak Allah korkusu ve heybetinin içinde yer ettiği takva dolu kalplerdir. Ancak bu kalpler kanunu korur ve muhafaza eder. İnsanların hilelerine maruz kalan bir kanunu korumak mümkün değildir! Bir kanun maddi güçlerle ve polis kuvvetleri ile korunamaz. Devlet ne kadar diktacı bir rejime dayansa da herkesi kontrol edecek, kanunları uygulamasını ve korumasını sağlayacak bir bekçi koyamaz. İnsanların kalplerinde Allah korkusu ve O'nun gizli-açık gözetlemesi olmadan kanunları korumak imkân dışıdır.

İşte Allah'tan korkan kalplerin bekçiliğine dayanmayan düzenler ve sistemler, bu yüzden başarısızlığa uğramaktadırlar. Allah'ın otoritesine yer vermeyen teoriler ve görüşler bu sebepten iflâs etmektedir. İşte devletin kanunları koruması ve uygulaması için ileri sürdüğü beşeri mekanizmaların başarısız olmasının nedeni budur. Olayları yüzeysel olarak izleyen ve kontrol eden emniyet mekanizması bu nedenle aciz düşmektedir!

Aynen bunun gibi deniz sahilindeki kasabanın ahalisinden bir kesim, avlanmaları yasak olan Cumartesi gününde avlanmanın bir yolunu bulmuşlardı. Rivayete göre, onlar bu plânları gereği olarak Cumartesi günü balıkların önüne setler çekiyor ve onların çıkış noktalarını kapatıyorlardı. Pazar günü olunca erkenden onları toplamaya gidiyorlardı. Ve onlar buna rağmen, Cumartesi günü avlanmadıklarını söylüyorlardı. Çünkü Cumartesi günü balıklar setlerin berisinde kalıyor ve avlanmıyorlardı!

İsrailoğulları'ndan bir kesim de onların böylece Allah'ı kandırmaya kalkıştıklarını görüyor ve bu oyunlara başvuran isyancı kesimi uyarmaya çalışıyordu. Onların bu yaptıkları oyunları reddediyorlardı!

Üçünçü grup ise, iyiliği emretmeye ve kötülüğü önlemeye çalışanlara şöyle diyordu: Allah onları helâk edip cezalandırdıktan sonra sizin bu uyarılarınızın ne yararı olacaktır? Zaten onlar vazgeçmeyeceklerdir?

"Hani o kasabalılardan bir grup "Allah'ın yok edeceği ya da ağır bir azaba çarptıracağı bir topluma ne diye öğüt veriyorsunuz" dedi."

Onlar Allah'ın haram kıldıklarını çiğnemekle Allah'ın ağır cezasına çarptırıldıktan sonra, onlara öğüt vermenin hiçbir yararı yoktur. Bu öğüt onların tavırlarını da değiştirmeyecektir!

Öğüt verenler "Rabbinize karşı haklı bir mazeretimiz olsun ve ola ki kötülükten sakınırlar" dediler.

Bu bizim yaptığımız Allah'ın yapmamızı istediği bir görevdir. İyiliği emretmek, kötülüğü engellemek, Allah'ın haram kıldıklarını işlemekten caydırmak görevi. Biz böylece mazeretimizi Allah'a iletmiş oluruz ve yüce Allah da görevimizi yaptığımızı açıkça görmüş olur. Ayrıca bu isyankâr kalplere öğüdün fayda vermesi ve orada takva bilincini harekete geçirmesi de mümkündür.

Böylece kasaba halkı, üç gruba veya üç ümmete ayrılıyor. İslâmi terminolojide ümmet, belirli bir inanç sistemine boyun eğen, belirli bir düşünce sistemine gönül veren ve bir tek komuta merkezinden idare edilen insan topluluğudur. Yoksa klâsik ya da modern cahiliye terminolojisinde olduğu gibi, yeryüzünün herhangi bir bölgesinde yerleşen ve bir devlet tarafından idare edilen insan topluluğu demek değildir. İslâm böyle bir ümmet anlayışını tanımaz. Böyle bir anlayış ancak klasik veya modern cahiliyenin bir kavramı olabilir! ( "Ümmet" kavramı, "Medyen suyunun başına geldiğinde insanlardan bir grubun hayvanlarını suladığını gördü." (Kasas, 2,3) ayetindeki gibi insanlardan herhangi bir grup anlamına gelir. Bazan da liderlik ve önderlik anlamına gelir. Nitekim ayeti kerimede: "İbrahim Allah'a itaat eden, O'nu birleyen bir ümmet (her iyiliği kendinde toplayan bir önder) idi." (Nahl, 120) Ayet, burada O'nun tek başına belirli bir grup olduğunu içermektedir. Fakat bu ümmet kavramının islâmi literatürdeki anlamına etki etmez. islâmi ümmet, belirli inanç sistemi ve belirli düşüncesi olan insan topluluğu demektir.")

"Ümmet" kavramı, "Medyen suyunun başına geldiğinde insanlardan bir grubun hayvanlarını suladığını gördü." (Kasas, 2,3) ayetindeki gibi insanlardan herhangi bir grup anlamına gelir. Bazan da liderlik ve önderlik anlamına gelir. Nitekim ayeti kerimede: "İbrahim Allah'a itaat eden, O'nu birleyen bir ümmet (her iyiliği kendinde toplayan bir önder) idi." (Nahl, 120) Ayet, burada O'nun tek başına belirli bir grup olduğunu içermektedir. Fakat bu ümmet kavramının islâmi literatürdeki anlamına etki etmez. İslâmi ümmet, belirli inanç sistemi ve belirli düşüncesi olan insan topluluğu demektir."

Böylece bu kasabanın halkı, bu dar anlamda üç ümmete ayrılmış oldu. Bu ümmetlerden biri isyankâr ve düzenbaz bir ümmetti. Bir ümmet de karşı koyuşu, yönlendirmesi ve öğütleri ile isyankârlığa ve düzenbazlığa karşı aktif bir tavır takınmıştı. Bir ümmet de kötüleri kötülüklerle başbaşa bırakmış, pasif bir tavır yolunu seçmiş, kötülüğe karşı aktif bir eyleme girişmemişti. Bunlar birbirinden ayrı düşünce ve hareket metotlarıdır. Ve bu düşünce ve hareket ayrılığı onları üç ayrı ümmet haline getirmiştir.

Ne nasihat, ne öğüt fayda vermeyip şaşkınlar azgınlıklarını sürdürünce Allah'ın hükmü onlara hak oldu ve sakındırdığı şey gerçekleşti. Buna bağlı olarak kötülüğü engellemeye çalışan ümmet felâketten kurtuldu. İsyankâr olan ümmeti, ilerde açıklanacağı gibi ağır ceza yakalayıverdi. Üçüncü gruba veya ümmete gelince, ayeti kerime buna ilişkin hiçbir haber vermiyor. Belki de bu, cezaya çarptırılmasalar da onlara önem verilmediği için böyledir. Çünkü onlar aktif anlamda bir karşı koymaya yanaşmamışlar. Yalnız pasif anlamda reddetme sınırları ile yetinmişlerdir. Dolayısıyla cezaya çarptırılmasalar da ciddiye alınmamayı hakettiler:

-Onlar kendilerine yapılan hatırlatmaları unutunca kötülükten sakındırılanları kurtardık ve zalimleri, yoldan çıkmışlıkları yüzünden ağır bir azaba uğrattık.

-Sakındırıldıkları kötülüğü ısrarla ve küstahça işlemeye devam edince kendilerine "Birer aşağılık maymun olunuz" dedik.

Çetin yani ağır ceza, hilelere başvuran isyankâr grubu günaha alabildiğine daldığından yakalayıvermişti. Kur'an-ı Kerim, bu tür günahları küfür olarak kabul eder. Bazan bunu zulüm, bazan da fasıklıkla ifade eder. Nitekim genel olarak Kur'an-ı Kerim'in ifade tarzı şirk ve küfrü; fasıklık ve zalimlik şeklinde dile getirmektedir. Kur'an'ın bu kavramlara yüklediği anlam, sonraları gelişen fıkhi kavramların anlamlarından farklıdır. Yani Kur'an'ın bu kavramlarla ifade etmek istediği şey ile sonraları gelişen fıkhi kavramların ifade ettiği şey aynı değildir. İsyankâr ümmete verilen bu ağır ceza, onların insan şeklinden çıkarılıp maymunlar şekline dönüştürülmesiydi. Onlar bu önemli özelliklerini, arzu ve isteklere egemen olan iradelerini kaybettikleri de insanlıklarından kendileri vazgeçmiş, "insani" özelliklerinden soyunmaları ile "hayvanlar" alemine doğru geriye gitmişlerdi. Bu geriye dönüş ve alçalış, hayvanlarınkine benzer bir hayatı kendileri istediklerinden dolayı olmuştur ve böylece hayvanlaştırılmışlardır! Peki onlar nasıl maymun oldular? Maymun olduktan sonraki durumları ne oldu? Türü dışına çıkan her şekil değiştiren varlık gibi, nesilleri tükendi mi? Yoksa soyları maymun olarak mı devam etti? Buna benzer birçok soruya ilişkin pek çok tefsir rivayetleri vardır... Yalnız bunların hepsi için Kur'an-ı Kerim'de ayrıntılı bilgiye rastlanmaz. Peygamberimizden de -salât ve selâm üzerine olsun bu konuda hiçbir rivayet gelmiş değildir. Öyleyse buna ilişkin spekülasyona dalmamız gereksizdir.

Döndürme ve değişmenin kendisiyle meydana geldiği gibi başta yaratma ve oluşturmanın da kendisiyle meydana geldiği Allah'ın sözü; yani, "OI" sözü burada da gerçekleşmiştir.

"Kendilerine "Birer aşağılık maymun olunuz" dedik.

Onlar da bayağı maymunlar oldular. Yüce Allah'ın yaratmaya ilişkin "Ol" emri nasıl meydana gelmişse, hiç kimse tarafından asla karşı konulmayan Allah'ın hükmü nasıl yürürlüğe girmişse, bu olay da öyle olmuştur.

Ardı arkası gelmeyen günahlardan bir süre sonra onların bu tutumları tüm yahudilerin sonsuza dek lânetlenmelerine yolaçtı. İlahi iradenin onlar hakkındaki asla karşı konulmayı engellenemeyen fermanı çıktı. Pek tabii olarak onların, Ümmi Peygamber'e iman edenleri ve onun izinde gidenleri bu hükmün dışında tutulmuştu:

-Hani Rabbin açıkça bildirdi ki, işkencelerin en ağırını tattıracak zorbaları kıyamet gününe kadar yahudilerin başlarına musallat edecektir. Hiç kuşkusuz Rabbi çabuk cezalandırandır ve yine O, hiç kuşkusuz bağışlayıcı ve merhametlidir.

Bu çıktığı andan itibaren gerçekleşen ve sonsuza kadar geçerli olan bir izindir. Buna bağlı olarak yüce Allah, çeşitli zaman dilimlerinde yahudileri en fena şekilde cezalandıracak kimseler göndermiştir. Onlar ne zaman toparlanmış, palazlanmış, yeryüzünde azgınlığa ve isyankârlığa kalkmışlarsa, yüce Allah, bu zalim, bedbaht, dönek ve isyankâr yahudilere ağır bir darbe indirecek kullarından bir grubu göndermiştir. Çünkü bunlar, bir günahtan ancak başka bir günaha girmek için vazgeçerler. Bir sapıklıktan ancak diğer bir sapıklığa saplanmak amacıyla dönüş yapabilirler.

Bazan bu lânetin durakladığı, yahudilerin üstünlük kazandıkları ve yükseldikleri gözlemlenebilir! Ne var ki, tarihin gelip-geçici devrelerinden başka bir şey değildir bu. Gelecek devrede Allah'ın, bunların başına kimi musallat edeceğini ve kıyamete kadar onların başlarına nelerin geleceğini kimse bilemez.

Yüce Allah kıyamete kadar sürecek olan bu emrini ilân etmiştir. Nitekim yüce Allah, Kur'an'ında Peygamberine de bunu haber vermiştir. Yüce Allah bu emrini, kendisinin rahmet ve azaba ilişkin sıfatlarını bildirmekle noktalıyor:

"Hiç kuşkusuz Rabbin çabuk cezalandırandır ve yine O, hiç kuşkusuz bağışlayıcı ve merhametlidir."

Yüce Allah, süratli cezalandırma sıfatıyla çarptırılmayı hakedenleri anında yakalayıverir. Nitekim deniz sahilindeki kasaba halkını da bu şekilde yakalayıvermişti. Yine aynı şekilde rahmeti ve bağışlaması ile İsrailoğulları'ndan iyilik yapanların ellerindeki Tevrat ve İncil'de yazılı bulunan sıfatların üzerinde gördükleri Ümmi Peygamber'e bağlananların tevbelerini kabul eder. Allah'ın cezası kin ve intikam duygusuna dayanmaz. Allah'ın cezası hak edenlere verilen en adil cezadır. Bunun ötesinde bağışlama ve rahmet vardır.

Kıssanın seyri tarihin seyrine paralel olarak ilerliyor: Musa'dan ve onun takipçilerinden başlayıp İsrailoğulları'nın birbirinin ardınca gelen resullerini izleyerek peygamberimizin -salât ve selâm üzerine olsun- ve Medine'deki islâm toplumunun karşısında yer alan yahudilere kadar varıyor.


Kuran-i Kerim Tefsiri

O

A´raf

O

MEDİNE YAHUDİLERİ

168- Biz yahudileri yeryüzünde çeşitli gruplara ayrıldık. Kimileri iyi kimselerdir, kimileri öyle değildir. Ola ki doğru yola dönerler diye onları iyilikler ile ve kötülükler ile sınavdan geçirdik.

169- Onların arkasından yerlerine Kitab'a (Tevrat'a) varis olan başka bir kuşak geçti. Bunlar bu alçak dünyanın menfaatini alıyorlar ve "Nasıl olsa affedileceğiz" diyorlar. Kendilerine o menfaatin bir katı daha verilse onu da kaparlar.

Peki Allah hakkında yalnız doğruyu söyleyecekler diye bir kitapta onlardan söz alınmamış mıydı? Bu kitabın içerdiği mesajları okumamışlar mıydı? Günahlardan sakınanlar için ahiret yurdu kesinlikle daha hayırlıdır. Buna akıl erdiremiyor musunuz?

170- Onlar ki, Kitab'a sımsıkı sarılırlar ve namımızı kılar! Hiç kuşkusuz biz iyi amel işleyenlerin mükâfatını kayba uğratmaksızın tam olarak veririz.

171- Hani o dağı (Tur Dağı'nı) başları üzerine çıkarmıştık, onlar dağın üzerlerine düşeceğini sanmışlardı. Bu durumda kendilerine "Size verdiğimiz Kitab'a sımsıkı sarılınız ve içindeki mesajları sürekli aklınızda tutunuz.

Bunlar, İsrailoğulları'nın Musa'dan sonraki kıssasını tamamlama bağlamında gelmiş bulunan Medeni ayetlerin bir devamıdır. Musa'dan sonra yahudiler yeryüzüne dağıldılar. Mezhepleri ve düşünceleri, ekolleri ve davranış biçimleri (meşreb ve meslek) birbirinden ayrı gruplara ayrıldılar. Bu grupların bir kısmı iyi, bir kısmı iyi değildi. Yalnız Allah'ın rahmeti halâ onları muhafaza ediyor, bazan nimetlerle, bazan da sıkıntılarla arka arkaya onları sınavlardan geçiriyordu. Belki tekrar Rabblerine dönerler, olgunluğa kavuşurlar ve doğru yola gelirlerdi:

"Ola ki doğru yola dönerler diye onları iyilikler ile ve kötülükler ile sınav dan geçerdik."

Arka arkaya sınavlardan geçirilmek Allah'ın kullarına bir rahmetidir. Onlar için sürekli bir uyarı niteliğindedir. İnsanı gayrete ve vurdumduymazlığa iten unutkanlığa karşı koruyucu bir önlemdir...

-Onların arkasından yerlerine Kitab'a (Tevrat'a) varis olan başka bir kuşak geçti. Bunlar bu alçak dünyanın menfaatini alıyorlar ve "Nasıl olsa affedileceğiz" diyorlar. Kendilerine o menfaatin bir katı daha verilse onu da kaparlar.

Musa peygamberin peşisıra gelen nesillerden sonraki bu nesillerin ana vasıfları şudur: Onlar, Kitab'ı miras almışlar ve onu incelemişlerdir. Yalnız onun direktifleri doğrultusunda şekillenmiş, kalpleri ve davranış biçimleri de ondan etkilenmemiştir. Nitekim etüdlere tabi tutulan bir kültüre, ezberlenen bir bilgiye dönüşen her inanç sisteminin durumu budur. Bunun yanında onlar, dünya hayatının mallarından birini gördüklerinde, hemen üzerine üşüşmüşlerdir. Sonra da dönmüşler, bu yaptıklarını te'vile kalkışmışlar ve: "Nasıl olsa affedileceğiz" demişlerdir. İşte bu mantıkla onlar, her ne zaman yeni bir dünya malı ile karşılaşmışlarsa yeniden onun üzerine atılmışlardır!

Yüce Allah onların bu tutumlarını olumsuz bir soru ile ortaya koyuyor:

"Peki Allah hakkında yalnız doğruyu söyleyecekler" diye bu Kitap'ta onlardan söz alınmamış mıydı? Bu kitabın içirdiği mesajları okumamışlar mıydı?

Tevrat'ta onlardan söz alınmış değil miydi? Onu te'vil etmemek ve hükümlerini hilelerle saptırmamak, Allah adına gerçeğin dışında hiçbir şeyi söylememek üzere söz vermemişler miydi? Öyleyse nasıl oluyor da, "Nasıl olsa affedileceğiz" deyip dünya hayatının malları üzerine atılıyorlar? Allah adına yalan sözlerle kendilerini temize çıkarıyorlar. O'nun kendilerini bağışlayacağını kesin söylüyorlar: Halbuki onlar, yüce Allah'ın ancak gerçekten tevbe edenleri, fiili olarak günahlardan dönüş yapanları bağışlayacağını biliyorlar. Kendilerinin böyle bir durumları olmadıklarını, dünya hayatının mallarından herhangi biri ile karşılaştıklarında hemen ona sarıldıklarını görüyorlar. Ve onlar bu Kitab'ı inceleyip içindekilerini öğrendikten sonra, böyle bir tavır takınıyorlar!

Evet! Onlar Kitab'ı incelemişler, ancak inceleme kalplerini harekete geçirmediği sürece, hiçbir fayda sağlamaz. Dini incelemiş-öğrenmiş nice bilginler vardır ki, kalpleri ondan tamamen uzaktır. Onların incelemeleri sırf onu te'vil etmek açık bir kapısını bulmak ve hükümlerini saptırmak içindir. Niyetleri, kendilerini dünya hayatının nimetlerine kavuşturabilecek fetvalar çıkarmaya yöneliktir. Dinin karşısındaki en büyük felâket; dini bir bilim dalı olarak incelediği halde, bir inanç sistemi şeklinde ona sahiplenmeyen ve Allah'tan korkup sakınmayan bilginlerden başka nedir ki!

"Günahlardan sakınanlar için ahiret yurdu kesinlikle daha hayırlıdır. Buna akıl erdiremiyor musunuz?

Evet. Orası ahiret yurdudur! Allah'tan korkup sakınanların kalplerinde ahiretin önemi, terazinin kefesinde ağır basan biricik değerdir. İnsanı, bu dünyanın geçici ve imtihan için verilen nimetlerine kapılmaktan koruyacak en önemli değer kaynağıdır. Ahiret hayatını hesaba katmadan hiçbir ruh ve hiçbir canlı doğru yolda ilerleyemez. Ahiret yurdu olmadan, insanın içindeki şiddetli arzuları, yeryüzünün nimetlerine duyulan eğilimleri hangi şey dengeleyebilir? Hangi güç insanın ümit ve arzuları önüne geçebilir ve onu kötülükten alıkoyabilir? İnsanın içindeki bu arzuların taşkınlığını, şehvetlerin ateşini, ümitlerin sarhoşluğunu hangi kuvvet dindirebilir? Dünya hayatının sona ermesiyle kaybedilen ve insanın uğrunda mücadele verdiği dünyalık nasibine karşılık onu ne huzura kavuşturabilir? Hak ile batıl, iyilik ve kötülük arasındaki savaşta onun direnmesini hangi güç sağlayabilir? Dünyanın nimetlerinin birbir ellerinden kaçıp gitmesi, kötülüğün, şımarıklığın ve batılın azgınlığı karşısında insanın şiddetli arzularını frenleyecek ne vardır?

Bu korkunç hengâmede ve bu büyük savaş meydanında kesin bir ahiret inancı olmadan taş taş üstünde kalmaz. Gelişen olaylara ve değişen durumlara karşı direnemez. Ahiret yurdu; Allah'tan korkan, bağışlayan, kendisini arındıran, sarsıntılara, kasırgalara ve fitnelere karşı hak ve iyilik üzerinde direnen, etrafına bakmadan güvenle, gönül huzuru ile, kalpleri kesin inançla dolu olarak yürüyenler için, gerçekten daha güzeldir.

Bu ahiret yurdu, "Bilimsel Sosyalizm"in propagandacılarının kalplerimizden, inanç sistemimizden ve hayatımızdan söküp atmaya çalıştığı gayblerden biridir. Onlar bu gayb inancı yerine, "Bilimsellik" adını verdikleri kâfir, cahil ve kör bir düşünceyi yerleştirmeye çalışıyorlar.

İşte ortaya konmaya çalışılan bu uğursuz çabalar hayatın düzenini bozduğu gibi, insanın iç huzurunu da zedelemektedir. Kesin bir inanç dışında hiçbir şekilde frenlenemeyecek çılgın ihtirasları harekete geçirmektedir. Rüşvetin, bozgunculuğun, arzu ve isteklerin, taşkınlıkların alevlerini serbest bırakmaktadır. İhmalkârlığı, vurdumduymazlığı ve hainliği hayatın her alanına yaymaktadır...

"Gaybilik" ile çelişen "Bilimsellik" onsekizinci ve ondokuzuncu asrın yobazlıklarından biridir. "Beşeri Bilimler" bile bu yobazlıktan sıyrılmıştır. Artık yirminci asırda cahillerden başka bu tür yobazlıklara takılan kimse kalmamıştır! (En'am, 59. ayetinin tefsirine bkz.) "İnsan"ın fıtratı ile çelişen üstelik "hayat"ı da beşeriyeti yok edecek, tehdid edecek biçimde felâkete sürükleyen bir cehalettir bu! Bütün beşeriyetin elinden hayatının ve güzelliklerinin ana maddelerini soyup almak isteyen ve böylelikle bütün insanlığın sonunda siyonizmin otoritesine boyun eğmesini kolaylaştıran siyonist bir plândır bu. Belki plânsız olarak işinin bilincinde olmayan bazı kimseler, şurada burada papağan gibi bilimsellik naraları atmaktadırlar. Yalnız siyonizmin dünyanın değişik ülkelerinde kurduğu ve kendilerini beslediği rejimler şurada burada bu korkunç planı bilinçli olarak uygulamaya çalışmaktadırlar!

Hem ahiret meselesi hem de takva meselesi inanç sisteminde ve insanın hayatında iki ana meseleyi oluşturduğundan Kur'an-ı Kerim'in anlatım tarzı, bu basit hayatın, dünya hayatının mallarına üşüşen muhataplarının düşünmelerini sağlamaya çalışıyor:

"Günahlardan sakınanlar için ahiret yurdu kesinlikle daha hayırlıdır. Buna akıl erdiremiyor musunuz?

Eğer insanın arzu ve istekleri değil de aklı hüküm verseydi, bilim diye adlandırılan cehalet değil de gerçek bilimin sözü geçseydi, ahiret yurdu şu fani dünyanın bir kesin kaynağı olurdu:

"Onlar ki, Kitab'a sımsıkı sarılırlar ve namazı kılarlar. Hiç kuşkusuz, biz iyi amel işleyenlerin mükafatını kayba uğratmaksızın t am olarak veririz."

Burada kendilerinden söz alınan ve kitabın muhtevasını incelediği halde incelediği kitaba sarılmayan, onu uygulamaya koymayan, düşüncelerinde, hareketlerinde, davranış tarzlarında ve hayatlarında ona başvurmayan ve bağlanmayanlara üstü kapalı olarak değinilmektedir. Yalnız ayeti kerime bu özel dokunuşun ötesinde genel bir hüküm niteliğindedir. Bütün şartlarda her kuşağa mesajını eksiksiz olarak vermektedir.

"Sarılırlar" sözcüğünün ifade tarzı, rahatlıkla algılanabilecek ve görülebilecek bir manayı tasvir eder gibidir. Kitaba, kuvvet, ciddiyet ve kesinlikle sarılmanın tablosudur. Yüce Allah kendi kitabına ve hükümlerine bu şekilde sarılmalarını ister. Gerçeği kabul etmekten kaçmadan, baskı yapmadan ve taassuba koşmadan... Ciddiyet, kuvvet ve kesinlik başkadır, gerçeği kabule yanaşmamak, baskı yapmak ve taassub göstermek daha başkadır. Ciddiyet, kuvvet ve kesinlik meseleye yumuşak bakmakla çelişmez. Yalnızca kaypaklıklar çelişir. Geniş ufuklu olmayı engellemez, yalnızca umursamazlıkla çelişir. Realitelerin de Allah'ın şeriatının hükmüne boyun eğmesi gerektiği anlamına gelir.

Kitab'a ciddiyet, kuvvet ve kesin biçimde bağlılık ve namazın -yani ibadetin ikame edilmesi, Rabbani yolun insanın hayatını düzeltmek için gerekli olan iki tarafı niteliğindedir. Bu ayette Kitab'a sarılmanın ibadetlerle beraber verilmesi özel bir anlam ifade etmektedir. Buradan anlaşılıyor ki, bu hayatın düzelmesi için Kitab'ın insanın hayatında uygulanması gerektiği gibi, insanların kalplerinin düzelmesi için de ibadet amaçlı davranışların yerine getirilmesi gerekmektedir. Bu iki unsur, insanın hayatını, iç dünyasını düzeltecek ilâhi sistemin iki kesimini oluşturmaktadır. Bu iki ana unsur olmadan hayatı ve insanın iç dünyasını düzeltmek mümkün değildir. Ayetin son kısmı bu düzeltmeye işaret etmektedir:

"Hiç kuşkusuz biz iyi amel işleyenlerin mükâfatını kayba uğramaksızın tam olarak veririz.",

İşte ayetin bu cümlesi, sözkonusu gerçeğe işaret etmektedir. Kitab'a pratik olarak ciddi biçimde sarılmak ve birer ibadet olarak bu şiarları yerine getirmek adı geçen düzelmenin iki ana unsurudur.

Bu düzelme, Allah'ın bu yolda çalışanların mükâfatını zayi etmeyeceği bir düzelmedir.

Bu ilâhi sistemin iki tarafından biri ihmal edilmedikçe, hayat bozulmaya yüz tutmaz. Ciddi biçimde Kitab'a sarılma ve onu insanların hayatına hakim kılmanın terkedilmesi, kalpleri düzelten ve Kitab'ın hükümlerini hilelere başvurmadan uygulamayı sağlayan ibadetin terkedilmesi ile hayat fesada uğrar. Kitap ve ibadete sarılma olmayınca ehli kitabın konumuna düşülür. Nitekim kalpleri ibadetten usanan, dolayısıyla Allah korkusu duygusu körelen bütün kitap sahipleri bu konumdadır.

İslâmın yolu, unsurları birbirini tamamlayan mükemmel bir yoldur. Otoriteyi Kitab'ın ana ilişkilerine dayandırdığı gibi, kalbi de Allah'a kulluk temeline dayandırır. Bu nedenle kalpler Kitap'la bir uyum içine girer. Kalpler de düzelir, hayat ta düzelir.

İşte bu Allah'ın yoludur. Allah'ın cezasına müstehak olan ve bedbaht olmaya mahkûm olanlardan başkası bu yoldan sapmaz ve onu başka bir yolla değiştirmeye kalkmaz!

Bu surede yer alan kıssanın halkalarının sonunda, yüce Allah'ın İsrailoğulları'ndan nasıl söz aldığı açıklanıyor:

"Hani o dağı (Tur Dağı'nı) başları üzerine çıkarmıştır, onlar dağın üzerlerine düşeceğini sanmışlardı. Bu durumda kendilerine "Size verdiğimiz kitaba sımsıkı sarılınız ve içindeki mesajları sürekli aklınızda tutunuz ki, kötülüklerden sakınabilesiniz" dedik."

Bu unutulmayacak bir sözleşme, unutulmayacak şartlarda alınmıştı. Bu sözü aldığında yüce Allah, dağı bir gölgelik gibi üzerlerine kaldırmıştı. Onlar dağın tepelerine ineceğini sanmışlardı! Önceden bu sözü vermekten geri durmuşlardı. Ne var ki, korkunç bir harikanın gölgesinde bu sözü vermekten başka çare bulamamışlardı. Ve bu korku onları bir daha döneklik yapmaktan alıkoymalıydı. Bu güçlü harikanın altında, bu sözlerine kuvvet ve ciddiyetle sarılmaları istenmişti. Var güçleriyle ve kesinlikle ona bağlı kalmaları emredilmişti. Bu sağlamlaşmış sözleşmelerinden geri dönmemeleri, onu basite indirgememeleri ve hafife almamaları, bu sözleşmeyi bütün muhtevasıyla hatırda tutmaları istenmişti. Belki böylece kalpleri kendilerine gelir ve Allah'tan korkarlardı. Sürekli Allah'a bağlı kalır, O'nu unutmazlardı!

Ne var ki, yahudi bildiğimiz yahudidir, sözleşmeyi bozdu. Allah'ı unuttu. Günahlara daldı. Neticede Allah'ın gazabına ve lânetine müstehak oldu. Allah'ın cezasını haketti. Halbuki Allah onları o zamanlar tüm insanlar arasından seçmişti. Onları bol bol nimetleri ile donatmıştı. Yine de yahudi nimetlere şükretmedi, sözleşmeye bağlı kalmadı, verdiği kesin sözü hatırlamadı... İşte böylece Allah'ın kurallarına asla zulmetmediğini daha net olarak kavrayabiliyoruz...

TEVHİD VE ŞİRK

Şimdi ele alacağımız ders tamamıyla Tevhid ve Şirk konusu etrafında yoğunlaşıyor. Nitekim daha önce surede yer alan bütün kıssalar da bu konuyu ana eksen olarak almışlardı. Her peygamberin sürekli olarak insanlara Tevhid gerçeğini hatırlattığı, şirke bulaşmanın akıbetinden onları sakındırdığı, bu hatırlatma ve sakındırmalardan sonra yapılan uyarıların teker teker gerçekleştiği surede yer alan kıssalarla işlenmiştir.

Şimdi ele alacağımız bölüm Tevhid konusuna yeni bir açıdan, köklü bir perspektiften bakmaktadır. Allah'ın insanlara sunduğu fıtrat açısından Tevhid'e bakmaktadır. Allah, daha zerrecikler aleminde iken onların ruhlarından ve oluşumlarından Tevhid'e ilişkin söz almıştır! Allah'ın ortaksız ilâhlığını kabul etmek, insanın oluşumunda yer alan fıtratın gereğidir. Bu yüce yaratıcının insanın yapısına yerleştirdiği ve insanı öz varlığının yargısı ile kendi üzerine tanık tuttuğu fıtratıdır. Yaratılışının derinliklerinde bu gerçeğin bilincinde oluşunun yargısı da ayrıca bu hükmün pekiştiricisi niteliğindedir. Allah tarafından insanlara iletilen mesajlara -peygamberliklere gelince, bunlar ancak birer hatırlatma ve ilk fıtratın doğrultusundan sapıp hatırlatmaya ve uyarıya muhtaç konuma düşenlere birer uyarıdırlar. Tevhid, ilk yaradılışında insanın, fıtratı ile yaratıcısı arasında gerçekleşen sarsılmaz bir sözleşmedir. Kendilerine hatırlatmada ve uyarıda bulunacak peygamberler gönderilmese bile, onlar için bu sözleşmenin bozulmasında haklı bir gerekçe olamaz. Yalnız yüce Allah'ın rahmeti insanları icabında yolunu şaşırabilecek fıtratları ile başbaşa bırakmamayı, aynı şekilde sapıklığa sürüklenebilecek olan akıllarına da onları havale etmeyi uygun görmemiştir. Yüce Allah'ın bu konuda uygun gördüğü yöntem, insanlara müjdeleyici ve uyarıcı olarak peygamberler göndermek ve peygamberlerin gönderilişinden sonra insanlara, sapıklığa düşmeleri için ellerinde hiçbir bahane bırakmamaktır!

Şimdi ele alacağımız derste Tevhid konusu bu açıdan işlenirken, Kur'an'ın anlatım tarzı bu önemli meseleyi değişik çizgilerden ele almaktadır:

1- Hikaye ile ifade edilen çizgi: Bazı rivayetlere göre İsrailoğulları'nın tarihinde böyle bir durumun sözkonusu olduğu dile getirilirse de tercihe şayan görüşe göre, bu hiçbir yer ve zamanla sınırlı olmayan bir örnektir. Bu insanların iç dünyasında ve tarihte her zaman tekrarlanan bir durumun tasviridir. Her ne zaman insanlardan bazısına ilimden bir pay verilmişse bu ilmin onları gerçeğe ve doğru yola iletmesi beklenmiştir. Fakat insan kendisine verilen bu ilimden sıyrılabilir, ondan hiçbir şekilde yararlanmayabilir. Kendilerine ilimden hiçbir şey verilmeyenler gibi sapıklık yolunda yürümeye devam edebilir. Hatta yolun karanlıklarında aydınlatıcı bir fener olan iman zevkiyle kaynaşmamış olan bu ilim, insanı daha uğursuz, daha sapık ve daha bedbaht bir yola çekebilir!

2- Başka bir hikâye ile ifade edilen çizgi: Bu kıssadan fıtratın Tevhid'den adım adım şirke doğru nasıl kaydığı tasvir edilmektedir. Burada yüce Allah'ın kendilerine vereceği çocuktan hayır bekleme umudu ile yaşayan bir insan çifti örnek gösterilmektedir. Her ikisinin de fıtratı Rabbleri olan Allah'a yönelmektedir. Eğer kendilerine iyi bir halef verecek olursa, şükredenlerden olacaklarına dair kesin olarak Allah'a söz vermektedirler. Allah'ın onların dileklerini yerine getirmesinden sonra kalpleri sapmakta, Allah'ın kendilerine verdiğini O'na ortak koşmaya başlamaktadırlar!

3- Bu kıssada tas vir ile ifade edilen unsur: Burada insanın öz yapısında var olan alıcı cihazlarının nasıl köreldiği ve insanları insanlık derecesinden aşağıya yuvarlatıp hayvanların seviyesine indiren, gerçekten ve haklı olarak onları cehennemin yakıtı haline getiren sapıklığa nasıl vardığı tasvir edilmektedir. Bu duruma düşen insanların kalpleri vardır, fakat onlarla bir şey duyamazlar. Gözleri vardır onlarla bir şeyi göremezler. Kulakları vardır onlarla bir şeyi işitemezler. Ve bunların hepsinin ötesinde onlar dönüşü ve kurtuluşu olmayan bir sapıklığa düşmüşlerdir!

4- Mesaj unsurunu ifade eden çizgi: Bu direktifler, körden bu alıcı cihazları harekete geçirmek, düşüncelerini ve değerlendirmelerini sağlamak, onları göklerin ve yerin harika sistemine yöneltmek ve bu cihazları ardında ölümün gizlendiği geliş zamanı belli olmayan ecelle ilişkiye geçirmek, onları doğru yola çağırdığı halde sapıkların kendisini delilikle ihtar ettiği bu onurla peygamberin durumunu değerlendirmeye davet etmekle ilgilidir.

5- Onların sözde ilâhları etrafında yoğunlaşan, tartışma ile ifade edilen çizgi: Halbuki onların ilâhları, ilâh olmanın özelliklerinden, hatta hayatın özelliklerinden bile yoksundur!

Bu direktiflerin hepsi Peygamberimizin -salât ve selâm üzerine olsun- onlara ve onların ilâhlarına meydan okumaya yönlendirilmesi, hem onlardan, hem ilâhlarından hem de ibadetlerinden tamamen ayrı ve uzak olduğunu ilan etmesi, kendisinden başka hiçbir dostun bulunmadığı yegâne dosta sığınması ile sona ermektedir:

"Benim dostum, koruyucum Kitab'ı (Kur'an'ı) indiren Allah'dır. O, iyileri dost edinir, koruması altında tutar." (A'raf Suresi, 196)'

Geçen dersin, sonu İsrailoğulları kıssasının son bölümünde yer alan yüce Allah'ın onlardan havaya kaldırılmış dağın gölgesi altında söz alması sahnesiydi. Bu yeni ders ise onu izlemektedir. Yüce Allah'ın insanın fıtratından aldığı söz ile büyük sözleşme ile başlamaktadır. Bu sahne üstünlüğü ve şaheserliği ile havaya kaldırılmış dağ sahnesinin bile kendisine yetişemeyeceği bir sahnedir!


Kuran-i Kerim Tefsiri

O

A´raf

O

TEVHİD FITRATI

172- "Hani Rabbin, Ademoğulları'ndan onların bellerinden soylarını dışarı aldı ve "Ben sizin Rabbiniz değil miyim? diyerek kendilerini birbirine şahit tutmuştu da onlar da "Evet şahidiz " demişlerdi. Allah kıyamet günü şöyle diyemeyesiniz diye bunu böyle yaptı; "bizim bundan haberimiz yoktu. "

173- `Ya da şöyle diyemeyesiniz diye; "Vaktiyle atalarımız müşrik olmuşlardı, biz onlardan sonra gelen kuşaklardık, bizi eğri yola sapanların yaptıklarından dolayı mı mahvedeceksin?"

174- "İşte ayetlerimizi böyle ayrıntılı biçimde anlatıyoruz ki, ola ki, doğru yola dönerler. "

Bu fıtrat ve akide meselesidir. Kur'an'ın ifade tarzı, Kur'an'ın genel olarak izlediği metoda bağlı olarak bu meseleyi canlı bir sahne biçiminde sunmaktadır. Bu gerçekten eşsiz bir manzaradır. Gayb aleminin derinliklerinde gizli bulunan şu gözle görülen dünyaya gelmeden önce Ademoğulları'nın bellerine yerleştirilen canlı zerreciklerin (zürriyetin) oluşturduğu manzara, yaratıcı olan yüce eğitici onları yarattıktan hemen sonra: "Ben sizin Rabbiniz değil miyim?" diye soruyor. O da yüce Allah'ın ilâh olduğunu kabul ediyor. Her çeşit noksan sıfattan münezzeh olan Allah'a kulluk yapacağını belirtiyor. Yüce Allah'ın birliğine şahidlik ediyor. Evet, canlı zerre organizma atom gibi dağılmış olarak yüce yaratıcının elinde biraraya gelirken bunları kabul ediyor.

Bu gerçekten son derece parlak ve üstün bir yaradılış sahnesidir. Dil yönünden alışılagelen düşüncelerde bunun bir başka örneği yoktur! İnsan bütün hayal gücü ve enerjisiyle ona yöneldiğinde, biraraya toplanan, bir nokta etrafında kümelenen sayılamayacak derecedeki hücreleri düşündüğünde eşsiz yaratıcı ve yoktan var edici olan Allah'ın kendi bünyelerine yerleştirdiği özelliklerden dolayı onlara akıllı varlıklarmış gibi cevap verdiklerini, daha atalarının sulbünde iken, Allah'ın ilâhlığını, O'na tapacaklarını ve O'nun birliğine tanıklık ettiklerini ve bu ilkelere bağlılık üzere kendisinden söz alındığını gözönünde bulundurduğunda, bu sahnenin eşsizliğini ve şaşılacak bir üstünlüğe sahip olduğunu daha iyi kavrayacaktır!

İnsanın bünyesi bu son derece üstün, parlak ve eşsiz manzarayı kavramaya çalışırken derinden sarsılıyor. Bu sahnede her şeyden bağımsız olan zerrecikler canlandırılıyor. Herbir hücrede bir hayat var. Herbir hücrede gizli bir yetenek var. Herbir hücrede tüm sıfatlarına sahip bir insan bünyesi var. Hücrede var olan bu insan bünyesi, karanlık varlığın kalbinde gizli bulunan şeklini alması için gelişme ve ortaya çıkma izni beklemektedir. Bilinen varlık sahnesine çıkmadan önce kesin söz veriyor, antlaşma yapıyor!

Kur'an-ı Kerim varlık aleminin derinliklerinde ve insan fıtratının derinliklerinde yerleştirilen korkunç ve engin hakikati bu bütün, parlak, eşsiz ve insanın aklını durduran sahnede güzelce sunuyor. Hem de bunu yaklaşık ondört asır önce bu sahnede gözler önüne seriyor. Halbuki bu dönemlerde insanın yaradılışı, tabiatı ve buna ilişkin gerçekler hakkında birtakım kuruntulardan başka bir şey kimse tarafında bilinmiyordu! Kur'an'ın bu gerçeği dile getirişi üzerinden bunca asır geçtikten sonra, şimdi insanlar bu gerçeklerin ve bu tabiatın bir ucunu ancak açıklığa kavuşturabiliyorlar! İşte şimdi "bilim", daha insanın sulbünde birer hücre iken, bireylerin tüm özelliklerini içinde gizleyen ve "insan"ın hayatını kuşatan bir şifre niteliğindeki kahtım hücrelerinin yani genlerin, evet işte bu genlerin üç milyar insanın ayrı sicilleri olduklarını ve bütün insanların özelliklerini içinde gizlediklerini belirtmektedir. Halbuki bu genler hacimleri itibariyle bir santimetre küpü aşmaz. Bir dikiş iğnesinin açtığı deliği ancak doldurabilir. Bu öyle bir hükümdür ki, eğer Kur'an'ın çizdiği sırada verilmiş olsaydı o gün bunu söyleyenler aklını kaçırmakla ve delilikle itham edilirlerdi! Yüce Allah ne kadar doğru söylüyor: "Biz onlara dış dünyada ve iç alemlerinde ayetlerimizi göstereceğiz ki, onun (Kur'an'ın) gerçek olduğu onlara iyice belli olsun." (Fussilet Suresi, 53)

İbn-i Abbas diyor ki, "Yüce Allah Adem'in belini sıvazladı. Bunun sonunda kıyamete kadar yaratacağı ruhlar ortaya çıktı. Onlardan söz aldı. Ve onları kendilerine şahit tuttu: Ben sizin Rabbiniz değil miyim? diye sordu. Onlar da "Evet" dediler. (Bu rivayeti İbn-i Cerir ve başkaları Ravi zinciri ile beraber olarak verirler. Bu hadis Peygamber sözü olarak da İbn-i Abbas'ın sözü olarak da rivayet edilmiştir. İbn-i Kesir der ki: İbn-i Abbas'ın sözü olduğunu söyleyen rivayetler daha çok ve daha sağlamdır.)

Bu sahne nasıl gerçekleşti? Yüce Allah Ademoğulları'nın bellerinden zürriyetlerini nasıl aldı ve onları nasıl kendilerine şahit tuttu? Onlar nasıl: "Evet, biz buna şahidiz" dediler gibi sorulara gelince, verilecek cevap şudur: Yüce Allah'ın işlerinin şekli kendi zatı gibi gayb konularına girer, bilinmez. İnsanın kavrayış gücü, yüce Allah'ın zatını idrak edemediği müddetçe Allah'ın işlerinin de nasıl meydana geldiğine akil erdiremez. Zira bir şeyin nasıl olduğunu düşünmek ne olduğunu düşünmenin ayrıntılı bir uzantısıdır. Yüce Allah'a izafe edilen bütün işlerin nasıl olduğunu düşünmeye çalışmadan onların birer realite olduğunu kabul etmekten başka çıkar yol yoktur. Yüce Allah'ın işlerine ve fiillerine değinen aşağıdaki metinleri ancak bu yöntemle anlayabiliriz. "Sonra duman halinde bulunan göğe yöneldi..." (Fussilet, II) "Sonra Arş'a ......." (A'raf, 54, Yunus 3, Ra'd, 2, Furkan, 59, Secde, 4, Hadid, 4); "Allah dilediğini siler, dilediğini bırakır" (Ra'd, 39), "Göklerde sağ elinde dürülmüştür." (Zümer 60), "Melekler sıra sıra dizildiği halde Rabbin gelince.." (Fecr, 22) `Üç kişinin fısıldaştığı yerde mutlaka dördüncüleri O'dur." (Mücadele, 7) Çünkü daha önce belirttiğimiz gibi bir şeyin nasıl olduğunu düşünmek, ne olduğunu düşünmenin bir ayrıntısıdır. Halbuki Allah'ın eşi ve benzeri yoktur. Bu nedenle Allah'ın zatını idrak etmenin yolu olmadığı gibi, işlerinin nasıl meydana geldiğini kavramanın yolu da yoktur. Yüce Allah hiçbir şeye benzemediği müddetçe O'nun işitti de herhangi bir kimsenin işine benzetmenin yolu olmayacaktır. Yüce Allah'ın işlerinin nasıl meydana geldiğini öğrenmek için, yarattıklarının işlerini buna baz olarak alıp düşünmek tamamen yanıltıcı girişimlerdir. Çünkü, yüce Allah'ın mahiyeti diğer varlıkların mahiyetinden tamamen farklıdır. Buna bağlı olarak Allah'ın işlerinin nasıl meydana geldiği, diğer varlıkların işlerinin nasıl meydana geldiğinden farklı olacaktır. Aynı şekilde yüce Allah'ın işlerinin nasıl meydana geldiklerini açıklamaya çalışan bütün filozoflar ve kelâmcılar cahillik yapmış, sapıklığa düşmüş ve büyük yanlışlıklara yolaçmışlardır!

Bununla beraber bu ayetlerin şöyle bir yorumu da vardır: Buna göre yüce Allah'ın Ademoğulları'nın zürriyetinden almış olduğu bu söz, fıtrat sözüdür. Yani yüce Allah, insanları Allah'ın ilâhlığını ve birliğini kabul etmeye müsait ve eğilimli yaratmıştır. Onların fıtratlarına bu duyguyu yerleştirmiş ve insanın bu fıtrata bağlı olarak gelişmesine yolaçmıştır. İnsan fıtratının temizliğini bozan ve onu fıtratının doğrultusundan saptıran bozucu etkenle karşılaşmadığı surece, bu istikametten sapmaz.

İbn-i Kesir tefsirinde diyor ki, gerek eski kuşağın bilginleri (Selef) gerekse daha sonraki nesillerin bilginlerinden (Halef) bazıları derler ki, buradaki "şahit tutma"dan amaç, onların Tevhid üzere yaratılmış olmalarından ibarettir. Nitekim Ebu Hureyre ve Eyad b. Surey'den aldığı rivayette böyle deniyordu. Hasan-ı Basri de ayeti bu şekilde yorumlamıştır. Yukarıda sözü edilen bilginler diyorlar ki; işte bu nedenle ayette yüce Allah: "Rabbin Ademoğulları'ndan.... aldı" diyor. "Adem'den.... aldı" demiyor.

"Onların bellerinden" diyor. "O'nun belinden" demiyor. "Zürriyetlerini" kavramı, "onların soylarını nesilden nesile, asırdan asıra sürüp giden bir zincirleme şeklinde devam ettirdik" demektir. Nitekim başka ayetlerde deniyor ki, "Sizi yeryüzünde halifeler (yönetici-egemen) yapan O'dur. (Fatır Suresi, 39) "Sizi yeryüzünün halifeleri yapıyor" (Neml Suresi, 62) "Tıpkı sizi başka bir kavmin soyundan türettiği gibi" (En'am Suresi, 133) Sonra buyuruyor ki: "Ben sizin Rabbiniz değil miyim?" dedi. Ve buna kendilerini şahit tuttu. Yani yüce Allah onları yarattığında, onlar buna şahitlik ettiler ve bunu hal dili ile ifade ettiler... Bu bilginler diyorlar ki; şahitlik bazan söz ile olur. Nitekim şu ayetteki şahitlik bu anlamdadır: "Kendi aleyhinize şahitlik ederiz derler. Dünya hayatı onları aldattı da kâfir olduklarına kendi aleyhlerine şahitlik ettiler." (En'am Suresi, 130) Bazan da hal dili ile olur: "Müşrikler, kendilerinin kâfir olduklarına şahitlik ettikleri halde, Allah'ın camilerini onaramazlar (Tevbe Suresi, 17) ayetindeki şahitlik bu türden bir şahitliktir. Yani onlar dilleriyle kâfir olduklarını söylemiyorlar, fakat halleri onların kâfir olduklarına şahitlik etmektedir. "Ve kendisi de buna şahittir" (Adiyat Suresi, 7) ayeti de bunun gibidir. Aynı şekilde istemek de bazan söz ile bazan da hal dili ile dile getirilir. Hal ile istemeye, "ve size istediğiniz her şeyi verdi" (İbrahim Suresi, 37) ayeti delil olmaktadır. Bu alimler diyorlar ki; bu ayetten amacın hal ile şahitlik etmek olduğuna delil, bu şahitliklerinin onların şirk koşmalarına karşı bir hüccet olarak ileri sürülmesidir. Eğer bu bazılarının dediği gibi bir realite olarak gerçekleşmiş olsaydı, herkes bunu hatırlar ve bu onun aleyhine kesin bir delil olurdu. Eğer Peygamberimizin -salât ve selâm üzerine olsun- bunu haber vermiş olması varlığı için yeterli bir delildir denilecek olursa buna verilecek cevap şudur: "Müşriklerin yalanlayıcıları peygamberlerin kendilerine ilettiği bu ve benzeri haberlerin hepsini yalan sayarlar. Bu tutumları da onların aleyhine kesin delil olur. Bu da gösteriyor ki; sözkonusu edilen sözleşme insanların üzerinde yaratıldığı fıtrattır. Yani onlar, Tevhid'i rahat kabul edebilecek bir yeteneğe sahip olarak yaratılmıştırlar. Bu nedenle yüce Allah, "dememeniz için" yani; "Kıyamet gününde biz bundan" yani "Tevhit'ten habersizdik" veya "Bizim atalarımız şirk koştuklarından biz de onlara uyduk" dememeniz için buyuruyor...

İbn-i Kesir'in bu bölümün başında aktardığı hadisler ise şunlardır:

Ebu Hureyre (Allah ondan razı olsun) Peygamberimizin -salât ve selâm üzerine olsun- öyle buyurduğunu anlatıyor:

"Her doğan çocuk, fıtrat üzere doğar." Başka rivayete göre ise, "Bu din üzere doğar. Sonra annesi ve babası onu ya yahudileştirir ya da hristiyanlaştırır ya da mecusileştirir. Tıpkı her yönü ile mükemmel doğan hayvan yavrusu gibi... Siz onda bir sakatlık görür müsünüz" (Buhari, Müslim)

İyad b. Hımar Peygamberimizin -salât ve selâm üzerine olsun- şöyle buyurduğunu aktarıyor: "Allah buyuruyor ki: Ben kullarımı tek ilâh inancına yatkın yarattım. Sonra şeytanlar kendilerine geldiler ve onları dinlerinden saptırdılar. Kendilerine helâl kıldıklarımı haram kıldılar." (Müslim)

Beni Sa'd kabilesinden Esved b. Surey diyor ki: Ben Peygamberimizle -salât ve selâm üzerine olsun- birlikte dört savaşa katıldım. Bir ara müslümanlar düşman askerlerinin hepsini öldürdükten sonra, çocuklara da uzandılar. Peygamberimiz -salât ve selâm üzerine olsun- bu olayın haberini alınca çok üzüldü ve hemen şöyle buyurdu: "bazılarına ne oluyor ki çocuklara da uzanıyorlar?" Bir adam: "Ey Allah'ın Peygamberi! Onlar müşriklerin çocukları değiller mi? diye sorunca, Peygamberimiz: "Hiç kuşkusuz sizin en seçkinleriniz de müşriklerin çocuklarıdır. Şunu iyi biliniz ki; can taşıyan her çocuk, fıtrat üzere doğar. Dili açılıncaya kadar bu fıtrat üzere kalır. Sonra annesi ve babası onu ya Yahudileştirir ya da hristiyanlaştırır." Hasan diyor ki; yüce Allah Kur'an-ı Kerim'de bu bağlamda "Hani Rabbin, Ademoğulları'ndan, onların bellerinden soylarını dışarı aldı" buyuruyor." (İmam Ebu Ca'fer İbn-i Cerir (Allah ona rahmet eylesin), Yunus b. Abdil-A'la İbn-i Vehb-Seriy b. Yahya-Hasan b. Ebi Hasan isnadı ile rivayet eder.)

Biz yüce Allah'ın: "Hani Rabbin Ademoğulları'ndan, onların bellerinden soylarını dışarı aldı ve kendilerini birbirinin üzerine şahit tutmuştu" ayetindeki sözünün hal dili ile gerçekleşen bir şey olarak değil de, olduğu gibi gerçekleşmiş olmasını uzak bir ihtimal olarak görmüyoruz. Bizim düşüncemize göre bu olay, Allah'ın haber verdiği biçimde gerçekleşebilir. Allah diledikten sonra bunun meydana gelişini engelleyecek hiçbir şey de olamaz... Fakat biz aynı şekilde İbn-i Kesir'in tercih ettiği ve Hasan-ı Basri'nin aktarıp ayeti kendisine delil gösterdiği bu yaklaşımın da uzak bir ihtimal olduğunu söylemiyoruz. Bunlardan hangisinin daha doğru olduğunu en iyi bilen Allah'tır.

Her iki durumda da öz olarak bize anlatılmak istenen, yüce Allah fıtrattan kendisini birlemesi için kesin bir söz almıştır. Tevhid gerçeği bu fıtratın önüne yerleştirilmiştir. Varlık dünyasına gelen her çocuk onunla birlikte ortaya çıkar. Dışardan herhangi bir etken onun fıtratını bozmadığı müddetçe insanın ondan sapması sözkonusu olmaz! İnsanın hem doğru yola, hem de sapıklığa yönelme yeteneğini kötüye kullanan bir etken. Burada sözkonusu olan zeminin ve şartların durumlarına göre su yüzüne çıkan potansiyel bir yetenektir.

Tevhid gerçeği yalnız "insan"ın fıtratına yerleştirilmiş değildir. İnsanın etrafını kuşatan varlığın fıtratına da yerleştirilen bir gerçekliktir. Beşerin fıtratı bütün varlığın fıtratının bir parçasından başka bir şey değildir. Ona bağlıdır. Ondan kopuk bir halde değildir. Varlığın tümüne hükmeden yasalar sistemine beşerin fıtratı da bağlıdır. Bununla beraber insanın fıtratı, yankılarını ve dokunuşlarını büyük evrenin sözü edilen gerçeğinden etkilenerek, onun gerçekliğini kabul ederek algılamaya çalışır.

Bu varlık dünyasına hükmeden Tevhid yasasının içi evrenin şeklinde, ahenginde, bölümlerinin birbirine uygunluğunda, hareketinin düzeninde, kanunlarının sürekliliğinde, bu kanunlara bağlı olarak gerçekleşen sürekli uygulamasında rahatlıkla gözlenebilmektedir. Sonra insanların şu anda ulaşabildiği bütünü ile az bir yekûn tutan bilime göre, bütün maddelerin atomlarının kendisinden meydana geldiği özün (cevherin) birliği de bu Tevhid ilkesinin geçerliliğini göstermektedir. Maddelerin atomları parçalanıp, protonlarının ve nötronlarının dağılmasıyla evrende bulunan bütün maddelerin sonuçta radyasyon haline dönüştüğü, tesbit edilen bilimsel keşifler arasında yer almaktadır.

Gün geçtikçe insanlar bu evrenin tabiatına yerleştirilen birlik ilkesine ve tabiat olaylarına hükmeden yasaların yapısına ışık tutan birtakım keşifler yapıyorlar. Evrenin bu yasaları kesin ve otomatik bir şekilde işlemez. Sürekli olarak Allah'ın özgür iradesine göre yenilenen Allah'ın kaderine uygun biçimde işlerler. Yalnız biz bu ilkeyi belirlerken, beşeri vasıtalarla elde edildiğinden dolayı hiçbir zaman kesin bir hüküm ifade etmesi mümkün olmayan zanna dayalı beşer bilgisine dayanmıyoruz. Biz beşer bilgisinin bu keşiflerini sırf sevindirici bir gelişme olarak gördüğümüz için onlara da burada işaret ediyoruz. Evrenin herhangi kesin bir gerçeğini tesbit ederken başlıca dayanağımız, yarattığı her şeyi en iyi bilen yüce yaratıcı olan Allah'ın bize verdiği mesajdır. Kur'an-ı Kerim bu evrene hükmeden yasal sistemin tek bir irade ve tek bir yüce yaratıcı tarafından belirlenen birlik anayasası olduğu konusunda hiçbir şüpheye yer vermeyecek kesin bilgiler veriyor. Yine Kur'ana Kerim bu evrenin yüce Allah'a boyun eğdiğini, birliğini kabul ettiğini, Allah'ın kendisine bildirdiği şekilde O'na ibadet ettiği konusunda da herhangi bir kuşkuya yer bırakmamaktadır. Biz evrenin Allah'a boyun eğmesi, O'na kulluk etmesi konusunda Allah'ın bize haber verdiklerinden başka bir şey bilemiyoruz. Biz evrenin düzeninde, hareketinde ve süresinde bu kulluğun ancak etkilerini görebiliyoruz.

Allah'ın özgür iradesine uygun biçimde sürekli olarak yenilenen Allah'ın kaderi ile evrenin tümüne hükmeden bu yasal sistem, bu evrenin içinde yer alan varlıklardan biri olan insanın yapısında da geçerlidir. Onun fıtratına yerleştirilmiş bulunmaktadır. Onu algılayabilmek için ayrıca rasyonal bir kavrayışa ve duygusal algılamaya ihtiyaç yoktur. Normal bir fıtrat ile algılanabilir ve fıtratın temeline yerleştirilmiştir. İnsanın fıtratı onu dolaysız olarak algılayabilir, ona uygun biçimde hareket eder. İnsanın fıtratı herhangi bir bozukluk ve sapıklığa düşmemişse, bu yasaya rahatlıkla uyum sağlayacaktır. Böyle bir sapıklık ve bozukluğa düştüğünde ise, kendi öz algılamasından sapar, öze yönelik sağlam yasasına göre hareket edeceğine, kendisini gelip-geçici arzu ve isteklerin akışına bırakır.

Bizzat bu yasalar sisteminin kendisi de, fıtrat ile yaratıcısı olan Allah arasında gerçekleşen bir anlaşmadır. Bu anlaşma insanın yapısına yerleştirilmiştir. Yaradılışından itibaren insanın her canlı hücresine yerleştirilmiştir. Bu anlaşma peygamberlerden ve peygamberlerin misyonlarından çok eskilere dayanmaktadır. Bu anlaşmada, insanın her hücresi tek bir iradeye sahip olan, kendisine hükmeden ve onu tasarrufu altında bulunduran tek yasal sistemi belirleyen Allah'ın ilâhlığına şahitlik etmiştir. Fıtratın bu anlaşması ve şahitliğinden sonra delil getirmeye gerek yoktur. -O ister bu anlaşma ve şahitlik hal dili ile gerçekleşmiş olsun, isterse bazı rivayetlerde belirtildiği gibi sözlü olarak gerçekleşmiş olsun farketmez- Hiç kimse kalkıp Allah'ın insanı Tevhid'e ileten kitabından habersiz olduğunu, bu Tevhid'e çağıran Allah'ın peygamberlik misyonlarından haber alamadığını söyleyemez. Yahutta, ben varlık alemine geldiğimde atalarımın Allah'a ortak koştuklarını gördüm. Tevhid'i tanıyabilmem için önümde hiçbir yol yoktu. Ben atalarımın sapıklığa düşmeleri nedeniyle sapıklığa düştüm. Bu işten yalnız onlar sorumludur. Ben sorumlu değilim demesi asla tutarlı olmaz. İşte bu nedenle sözü edilen şahitlikten sonra şu açıklama geliyor:

"Allah, kıyamet gününde şöyle diyemeyesiniz diye bunu böyle yaptı. Bundan haberimiz yoktu, ya da şöyle diyemeyesiniz diye, vaktiyle atalarımız müşrik olmuşlardı, biz onlardan sonra gelen kuşaklardık, bizi eğri yola sapanların yaptıklarından dolayı mı mahvedeceksiniz?"

Fakat yüce Allah kullarına merhametinden dolayı... Kullarının saptırıldıkları zaman sapıtabileceklerini ve onların bu sağlam fıtratlarının saptırıcı faktörlere maruz kalabileceklerini çok iyi bildiğinden... Nitekim Peygamberimiz de -salât ve selâm üzerine olsun- cinlerden ve insanlardan olan şeytanların insanın bünyesinde yer alan zaaf noktalarına dayanarak onu saptırmak istediğini belirtmiştir!

Evet yüce Allah kullarına merhametinden dolayı onları bu fıtrat anlaşmasına göre hesaba çekmemeyi takdir etmiştir. Aynı şekilde onları kendilerine vermiş olduğu iyilik ve kötülüğü birbirinden ayırıcı akıllarına göre de hesaba çekmek istememiştir. İnsanların fıtratlarını dıştan gelen sis tabakasının etkisinden, yozlaşmışlıktan ve sapıklıktan kurtarmak, aklını arzu ve isteklerin, zaafların ve şehevi ihtirasların baskısından kurtarmak amacıyla onlara peygamberler göndermeden, ayetlerini kendilerine açıklamadan onları sorumlu tutmayı dilememiştir. (Nisa Suresi, 165. ayetin tefsirine bakınız) Eğer yüce Allah insanların fıtratlarının ve akıllarının peygamberler ve peygamberlikler olmadan, ayetlerin hatırlatmaları ve ayrıntılı bilgilerine ihtiyaç duymayacak biçimde yalnız başına doğru yolu bulmaları için yeterli olacağını bilseydi onları bu iki yetenekle hesaba çekerdi. Fakat yüce Allah ilmiyle onlara merhamet etmiş, kendilerine karşı delil olarak peygamberlik misyonunu esas almıştır:

"İşte ayetlerimizi böyle ayrıntılı biçimde anlatıyoruz ki, ola ki, doğru yola dönerler."

Belki böylece fıtratlarına, bu fıtratın Allah ile yaptığı anlaşmaya yüce Allah'ın kendi bünyelerine yerleştirdiği basiret ve idrak güçlerini kullanmaya yönelip dönüş yaparlar. İnsanın bünyesine yerleştirilen bu gizli yeteneklere dönüş yapmak, kalplerde Tevhid gerçeğini harekete geçirmeye ve onu Tevhid akidesi üzerinde yaratan, sonra ona merhamet ederek hatırlatmak ve uyarmak için mucizelerle desteklenen peygamberler gönderen biricik yaradıcısına dönmelerinin teminatıdır.

FITRATTAN UZAKLAŞMA

Fıtratın doğru yolundan sapmanın ve Allah tarafından fıtrattan alınan söze aykırı düşmenin, Allah'ın ayetlerini gördükten ve öğrendikten sonra onlardan yüz çevirmenin tasviri budur. Burada Allah'ın, ayetlerini kendisine verdiği gözleriyle ve düşüncesiyle onları algılayabilecek hale getirdiği halde bu ayetlerden sıyrılan, onlardan soyutlanan, yeryüzüne bağlanan arzu ve isteklerinin peşine düşen, ilk taahhüde-anlaşmaya ve doğru yolu gösteren ayetlere sarılmayan, dolayısıyla şeytanın emrine giren, Allah'ın himayesinden dışarı atılan, bundan böyle rahat yüzü görmeyen, huzur nedir bilmeyen ve belli bir çizgi tutturamayan bir insan tipinin durumuna dikkat çekiliyor.

Yalnız Kur'an-ı Kerim'in icazlı ifade metodu olayı basit bir şekilde sunmuyor. Onu canlı, hareketli bir manzara halinde tasvir ediyor. Bu manzarada kıskıvrak bir hareket, belirgin işaretleri, apaçık izleri, gözler önüne serilen tepkileri rahatlıkla gözlemleyebiliyoruz. Bu manzara yaşanan gerçek hayatın bütün duygularını kapsadığı gibi, ilham dolu ifadeleri yansıtan duygulara da yer vermektedir.


Kuran-i Kerim Tefsiri

O

A´raf

O

175- "Onlara şu adamın olayını anlat: Adama ayetlerimizi sunduk, fakat o onların içinden sıyrılıp çıktı. Arkasından onu şeytan peşine taktı da azgınlardan oldu. "

176- "Eğer dileseydik bu ayetler aracılığı ile onun düzeyini yükseltirdik, fakat o yere saplandı kaldı. Onun durumu üstüne varsan da, kendi haline bıraksan da dilini sarkıtıp horlayarak soluyan köpeğin durumu gibidir. İşte ayetlerimizi yalanlayanların durumu budur. Bu hikâyeyi onlara anlat, ola ki, üzerinde düşünürler. "

177- "Ayetlerimizi yalanlayan ve kendilerine zulmeden toplumun durumu ne kötü bir örnektir. "

Bu sahne gerçekten hayret verici bir sahnedir. Bu dilin düşünce ve tasvir yönünden zenginliğine dayalı, son derece yeni bir manzara tasvir etmektedir. Burada yüce Allah bir insana ayetlerini veriyor, üstün nimetleriyle onu donatıyor, ilminden ona bir pay veriyor. Doğru yolu seçmesi, kendisi ile bağ kurması ve yükselmesi için gereken en güzel fırsatı sağlıyor. Fakat o, bunların hepsine rağmen, görüyorsunuz ya, bu işten sıyrılmak istiyor. Sanki o, etine yapışık bulunan deriden sıyrılır gibi bu ayetlerden sıyrılıyor. Çırpınarak, zorlanarak ve büyük bir çabayla ancak bunu üzerinden atabiliyor. Bedenine yapışık halde bulunan derisinden bir canlının yüzülmesi gibi bir sıyrılıştır bu. İnsanın bünyesi derinin bedeni sarması gibi Allah'a iman duygusuyla sarılmış değil miydi? İşte o, buna rağmen gördüğünüz gibi Allah'ın ayetlerinden sıyrılıyor, kendisini koruyan örtüyü, bedenini muhafaza eden zırhı atıyor, arzu ve isteklere uymak için doğru yoldan sapıyor, aydınlık ufuklardan yuvarlanıyor, kapkaranlık çamura gömülüyor. Ve artık şeytanın bir oyuncağı durumuna düşüyor. Şimdi artık hiçbir koruyucu onu korumuyor. Kimse şeytandan onu muhafaza etmiyor. Ve o, şeytana uyuyor. Şeytana bağlanıyor. Şeytan ona egemen oluyor. Sonra bir de bakıyoruz ki, biz uğursuz, çirkin ve korkunç bir sahne ile karşı karşıyayız. İşte şimdi biz bu tuhaf yaratık ile karşı karşıyayız. Yeryüzüne çakılıp kalmış, çamura batmış bir yaratıktır bu. Bir de bakıyoruz ki, bu yaratık köpek şekline girmiş, kovulsa da kovulmasa da solumasını sürdüren bir köpek şekline. Bu hareketli manzaraların hepsi birbirini izliyor, arka arkaya geliyor. İnsanın hayatı burada olayı somut bir şekilde izliyor. Zaman zaman tepki gösteriyor, hayret ediyor, heyecana kapılıyor. Bu sahnelerin sonuna yani ardı arkası gelmeyen solumalar sahnesine gelindiğinde, sahnenin tamamını kuşatan gizli direktiflerle dolu bulunan yorum geliyor:

"İşte ayetlerimizi yalanlayanların durumu budur. Bu hikâyeyi onlara anlat, ola ki, üzerinde düşünürler. Ayetlerimizi yalanlayan ve kendilerine zulmeden toplumun durumu ne kötü bir örnektir!"

İşte onların örneği budur. İnsanı doğru yola ileten ayetler, imanı aşılayan direktifler onların fıtratlarına ve bünyelerine ayrıca çevrelerini kuşatan bütün varlıkların yapılarına da yerleştirilmiştir. Buna rağmen onlar bunların hepsinden sıyrılmışlar. Sonra onların şekilleri değişmiş, hayvanlaşmışlar. Bünyeleri çirkinleşmiş "insan"lık konumundan hayvanların düzeyine düşmüşler... Çamurda debelenen köpeğin seviyesine inmişler. Halbuki onların imandan kanatları vardı. Bunlarla yüce alemlere açılabilirlerdi. Ne var ki, onlar bu güzel makamdan alçakların alçağı bir dereceye yuvarlanıyorlar!

"Ayetlerimizi yalanlayan ve kendilerine zulmeden toplumun durumu ne kötü bir örnektir."

Bu örnekten daha kötü bir durum düşünebilir mi? Doğru yoldan ayrılıp haktan uzaklaşmaktan daha çirkin bir şey var mıdır? Yeryüzüne çakılıp kalmaktan, arzu ve isteklere bağlanmaktan daha kötü ne olabilir? Bu hareketleriyle kendi nefislerine zulmeden insandan daha fazla nefsine zulmeden birisi düşünebilir mi? Kendisini koruyan örtüyü çıkarıp atan, bedenini muhafaza eden zırhtan sıyrılan, böylece kendisini şeytanın oyuncağı haline getiren ve ona bağlayan, şeytana binek yapan, onu yeryüzüne çakılıp kalan şaşkınlık ve kararsızlık içindeki hayvanlar alemine sürükleyen ve sürekli köpeklerin soluyuşu gibi soluyan bir hayvan haline getiren kişiden daha zalim kim vardır?

Bu durumun nitelendirilmesi ve tasviri konusunda Kur'an-ı Kerim'in eşsiz, hayret verici ifade tarzından başka hangi söz bu kadar eşsiz ve hayret verici ifade gücüne sahip olabilir?

Sonra... Bu sadece okunan bir haber midir? Yoksa çoğu zaman bir realite olarak gerçekleştiğinden dolayı haber şeklinde verilen bir örnek midir? Bu açıdan aktarılan bir haber midir?

Bazı rivayetlerin kayıtlarına göre bu İsrailoğulları'nın Filistin'e girmelerinden önce orada yaşayan iyi bir insanın haberidir. Rivayetler, bu adamın şaşkınlığa ve sapıklığa düşüşünü detaylarına varıncaya kadar verirler. Bu rivayetlerde olay öyle bir üslubla dile getirilmiştir ki, onun yahudi kültürünün bir parçası olmadığını söylemek çok zordur. En azından olayın tüm detaylarının kesinliği sözkonusu değildir. Ayrıca bu rivayetlerde birtakım farklılıklar ve çelişkiler de vardır ki, bunlar aynı konuda daha fazla dikkatli olmamızı gerektirmektedir. Rivayete göre bu kişi İsrailoğulları'ndan biri olan Bel'am b. Bâûrâ'dır. O'nun Filistin'in zorba yerlilerinden biri olduğu da rivayet edilmiştir. Araplar'dan Umeyye b. Sait olduğu da gelen rivayetler arasındadır. Bu rivayete göre ise, bu adam Peygamberimizin -salât ve selâm üzerine olsun- çağdaşı olan, fasık olan Ebu Amir idi. Musa'nın -selâm üzerine olsun- çağdaşı olduğu da rivayet edilmiştir. Bir rivayete göre ise İsrailoğulları'nın şehre girmeyi reddetmelere üzerine, kırk yıllık çöl hayatından sonra İsrailoğulları'nın zalimleriyle savaşan Yuşa b. Nûn zamanında yaşayan bir adamdı. Hatırlanacağı gibi Kur'an-ı Kerim'de bildirildiğine göre, onlar peygamberleri Hz. Musa'ya -selâm üzerine olsun- şöyle demişlerdi: "Git sen Rabbin ile birlikte savaş, biz burada kalıyoruz." (Maide Suresi, 24)

Ona verilen bu ayetlerin tefsirinde, onların kendisiyle dua edildiğinde kabul edilen "Allah'ın İsmi A'zamı (en yüce adı) olduğu da rivayet edildiği gibi, Allah tarafından gönderilen bir kitap olduğu ve onun da bir peygamber olduğu bildirilmiştir... Bundan sonra haberin detayları birçok açıdan farklılık göstererek uzayıp gider.

Bu nedenle biz "Fî Zılâl'il Kur'an'da" izlediğimiz metoda bağlı olarak bu rivayetlerin hiçbirine dalmayı uygun görmedik. Ayrıca Kur'an'ın metninde bunların hiçbiri yer almıyor. Bu konuda Peygamber'e -salât ve selâm üzerine olsun kadar varan sağlıklı bir hadiseye rastlayabilmiş değiliz. Dolayısıyla biz bu haberin ötesini araştırmaya gerek görmedik. Burada Allah'ın ayetlerini apaçık olarak gördükleri halde, bu ayetlerin gösterdiği yolda yürümeyip onları yalan sayanların durumu gözler önüne serilmektedir. Bu olay insanın hayatında ne de çok gerçekleşiyor. Allah'ın dininin bilgisi kendilerine bağışlandığı halde bu bilgiler doğrultusunda hareket etmeyenler ne de çoktur! Onlar bu dini bilgiyi, hükümlerin yerini değiştirmek ve onunla arzu ve isteklerine uymayı sağlamak için vasıta kılıyorlar. Onlar bu bilgilerini kendi heva ve hevesleri ve dünya hayatının nimetlerine sahip olduklarını zannettikleri efendilerinin arzu ve istekleri doğrultusunda kullanırlar.

Nice din bilgini tanıyoruz ki, Allah'ın dinini gerçek anlamda öğrendiği halde ondan sapar. Onu olduğundan başka türlü açıklar. Bu bilgisini bilinçli tahrifler, yeryüzünün geçici hükümdarlarının keyfine göre fetvalar için kullanır! Bu tahrifler ve fetvalarla Allah'ın hakimiyetini ve O'nun yeryüzündeki bütün mukaddeslerini çiğneyenlerin saltanatını sağlama almaya çalışır!

Biz bu bilginler içinden; yasama Allah'ın haklarından biridir, bu hakka kendisinin sahip olduğunu iddia edenlerin ilâhlık iddiasında bulunmuş olacaklarını, ilâhlık iddiasında bulunanların ise kâfir olduklarını, ayrıca o kişilere bu hakkı verenlerin ve onların peşinden gidenlerin de kâfir sayılacaklarını bilen ve söyleyen kimseler gördük. Bununla beraber bu gerçeği bilmelerine ve dinde bu gerçeği bir zaruret olarak öğrenmelerine rağmen bu din bilginleri, yasama hakkını kendinde gören ve bu hakkı iddia etmekle ilâhlık iddiasında bulunan zalim idarecilere dua ederler. Bizzat kendilerinin küfürlerine hüküm verdikleri bu insanlara dua ederler ve onlara "müslüman" adını yakıştırırlar!.. Onların bu yaptıklarım, en ideal islâm olarak gösteriyorlar. Yine bunların bazılarını gördük ki; bir sene faizin bütün çeşitlerinin haram olduğunu yazdıkları halde, başka bir sene onun helâl olduğunu yazmaya başlarlar. Yine bunların öylelerine rastladık ki, insanlar arasında fuhuşun ve ahlâksızlığın yayılmasına ön ayak oldukları gibi, bu çirkefin üzerine din örtüsünü, dini ünvanları ve alâmetleri çekmeye çalışırlar.

Bu ise: "ona ayetlerimizi sunduk, fakat o onların içinden sıyrılıp çıktı. Arkasından şeytan onu peşine taktı da, azgınlardan oldu." ayetini doğrulayan bir delilden başka bir şey değildir. Bu yüce Allah'ın kendisinden söz ettiği haber sahibinin hayvanlaşmasından başka nedir ki?: "Eğer dileseydik, bu ayetler aracılığı ile onun düzeyini yükseltirdik, fakat o, yere saplandı kaldı. Onun durumu üstüne varsan da, kendi haline bıraksan da dilini sarkıtıp horlayarak soluyan köpeğin durumu gibidir."

Eğer Allah dileseydi, kendisine verdiği ayetlerin bilgisiyle onu yükseltirdi. Ne var ki, yüce Allah bunu istememiştir. Çünkü ayetleri bilen bu adam, dünya hayatının rahatını tercih etmiş, ayetlere değil de arzu ve isteklerine uymuştur."

Bu, Allah'ın kendi bilgisinden bir miktarını verdiği halde, bu bilgiden yararlanmayan, iman yolu üzerinde doğru bir istikamete yönelmeyen, horlanmış bir biçimde şeytanın peşine düşmek ve sonuçta şekil değiştirerek hayvanların mertebesine inmek için Allah'ın nimetinden sıyrılan herkesi kapsamına alan bir örnektir!

Sonra ardı arkası kesilmeyen köpek solumaları nedir acaba?

Kur'an'ın arzettiği manzaranın tasvir gücünden ve haberin vurgularından da anlaşıldığı gibi, bu solumalar dünya hayatının geçici güzellikleri peşinde koşarken yaşanan solumalardır... İşte dünyanın bu geçici zevklerine takılanlar, Allah'ın kendilerine verdiği ayetlerden sıyrılmak isteyenlerdir. Dünya malının peşine düşen bu insanlara öğüt verilse de verilmese de, onlar bu solumalarından vazgeçmeyecekler ve onlar sürekli olarak bu hal üzere devam edip gidecekler.

Dünya hayatı her yerde, her zaman ve her toplumda bu örneği sürekli olarak gözlerimizin önüne getirir. Hatta birçok zaman geçmesine rağmen insanın gözleri hangi bilgine takılsa, onun durumunun da aynı olduğunu görür. Allah'ın ayetlerinden sıyrılmayan, dünya hayatının rahatına dalmayan, arzu ve isteklerin peşinde sürüklenmeyen, şeytanın boyunduruğuna razı olmayan, egemenliği ellerinde bulunduranların sahip oldukları dünya malının peşinden habire solumayan, Allah'ın kendilerini koruduğu çok az bir kesim hariç!

Bu varlığı ve meydana gelişi hiçbir zaman kopukluğa uğramayan bir örnektir. Belli bir kuşakta meydana gelen bir olayla asla sınırlı değildir!

Yüce Allah, Peygamberimize -salât ve selâm üzerine olsun- bu örneği Allah'ın ayetlerinin kendilerine gönderildiği kavmine okumasını istiyordu ki, onlarda bu ayetler kendilerine verildikten sonra ondan sıyrılmasınlar. Sonrakiler için de ders olsunlar. Ardarda gelen nesiller tarafından okunsunlar. Allah'ın ilminden bir şey öğrenenler bu çirkin akıbete uğramaktan sakınsınlar, Ardı arkası kesilmeyen bir soluyuş içine girmesinler. Hiçbir düşmanın düşmanına dahi reva görmediği biçimde kendi kendilerine zulüm etmesinler. Çünkü bu uğursuz akıbet ile kendi kendilerinden başka kimseye zulmetmiş olmazlar!

Günümüzde bu tip alimlerden öylelerini gördük ki, Allah korusun kendi kendilerine zulmetmek için büyük bir ihtirasla ortaya atılıyorlar veya cehennem çukurundaki yerlerini kendileriyle beraber yarış halindekilerden birinin almasından korkan adamın hali gibi, bu işe dört elle sarılıyorlar! Cehennem'deki bu yerini garantiye almak için her sabah biraz daha ilerliyorlar! Bu dünya hayatının sonuna kadar bitmek tükenmek nedir bilmeyen salyalı solumaları ile bu emellerinin peşinde koşup duruyorlar!

Allah'ım sen bizleri koru! Ayaklarımızı kaydırma! Üzerimize sabır yağdır! Ve müslüman olarak canımızı al!

İMAN VE HAYAT DÜZENİ

Bu ilahi haberin ve bu haberi bildiren Kur'an'ın ifade tarzı üzerinde bir başka açıdan durmak istiyoruz.

Bu örnek sahibini şehevi arzu ve isteklerin ağırlığından korumayan, dünya hayatının ağırlığından ve cazibesinden onu kurtarmayan, heva ve hevesine uymaktan şeytana bağlanmaktan, onun yolunu izlemekten, bu heva-heves yolları ile onun peşinde sürüklenmekten alıkoymayan bilginin örneğidir.

İşte ilim insanı korumadığından dolayı, Kur'an'ın yolu, müslüman nefisleri ve islâmi hayatı oluşturmak için kendisine has bir metod izler. Bu metod, ilmi sırf bilmek şeklinde ele almaz. Aksine, ilmi vicdan aleminde ve pratik hayatta hedefini gerçekleştirmek için hareketli, itici ve sıcak bir inanç sistemi olarak ele alır.

Kur'an'ın hayat sistemi akideyi, ilmi araştırmalar şeklinde hazırlanmış bir "teori" olarak ele almaz. Böyle bir inanç sistemi sırf bilgiden ibarettir. Vicdan dünyasında ve hayat alanında etkili olamaz. Bu kuru bir ilimdir. Sahibini keyfi arzularının peşine düşmekten korumaz, Şehevi arzuların baskısından hiçbir şeyi hafifletmez. Şeytanı da kovmaz. Aksine onun yolunu açar ve insanı ona köle haline getirir!

Aynı şekilde Kur'an'ın hayat yolu bu dini, "İslâm Nizamı", "İslâm Fıkhı", "İslâm İktisadı", "Tabiat Bilimleri", "Psikolojik Bilimler" alanında yapılan etüdler şeklinde sunmuyor. Bu dini kültürel etüdlerin hiçbiri şeklinde takdim etmiyor!

Kur'an'ın hayat sistemi dini, itici, harekete geçirici, diriltici, yükseltici bir inanç sistemi şeklinde sunuyor. Kalbe ve akla yerleştikten sonra pratik uygulamasını gerçekleştirmek için harekete iten bir güç kaynağı olarak görür akideyi. Bu akide ölü kalpleri diriltiyor, canlandırıyor, harekete geçiriyor ve ilerletiyor. İnsanın fıtratındaki alıcı-verici cihazları uyarıyor. İnsanı Allah'a verdiği ilk söze döndürüyor. İnsanın hedeflerini ve değerlerini yüceltiyor. Artık çamurun cazibesi onu üzerine bindirmiyor ve onu asla dünya malına bağlamıyor.

Kur'an'ın hayat yolu, bu akideyi teori ve düşünce için bir metod olarak takdim ediyor. Bu insanların düşüncelerinden apayrı ve tamamen farklı bir metodtur. Çünkü bu metod insanları, arzu ve isteklerin oyuncağı ve bedenlerin ağırlığı ve şeytanın aldatmaları altında oluşturdukları metodların kusurlarından, yanlışlıklarından, sapıklıklarından kurtarmak için gönderilmiştir!

Kur'an'ın hayat yolu, bu akideyi gerçeğin bir ölçüsü olarak sunuyor. İnsanların akıllarını ve duygularını bununla bir sisteme bağlıyor. İnsanların yönelişlerini, hareketlerini ve düşüncelerini bununla kontrol ediyor ve ölçüye vuruyor. Artık buna göre, bu ölçünün kabul ettiği şeyler doğrudur. Onları sürdürmek gerekir. Yine bu ölçünün reddettiği şeyler yanlıştır. Onlardan vazgeçmek gerekir.

Kur'an'ın hayat yolu, bu akideyi bir hareket metodu olarak takdim eder. Bu metod, insanları kendi programına ve kendi ölçülerine göre adını adım yücelerin yücesine doğru yükseltir, ilerletir. Realiteye dayalı bu hareket esnasında insanların hayat sistemini ve hukuklarının temellerini, iktisadlarının, sosyal yapılarının ve siyasetlerinin ilkelerini belirler. Bu ilkelere göre şekillenmiş akılları ile kanuni ve fıkhi yasalarını tesbit eder. Fizik ve psikolojik bilimlerine bu ölçülere göre biçim verir. Realiteye dayalı pratik hayatları neyi gerektiriyorsa onları düzene koyar. Onlar, detaylara ilişkin kanunları ve hükümleri belirlerken içlerinde akidenin sıcaklığını ve itici gücünü, şeriatın ciddiyetini ve realitesini, hayatın gerçek ihtiyaçlarını ve direktiflerini derinden hisseder!

İşte Kur'an'ın hayat yolu, müslüman nefisleri ve islami hayatı bu metod ile şekillendiriyor. Sırf etüd etme amacına yönelik teorik araştırmalara gelince bu ilim, sahibini yeryüzünün ağırlıklarından arzu ve isteklerin itici gücünden ve şeytanın aldatmasından koruyamaz. Beşer hayatı için yararlı bir şey takdim edemez! (En'am Suresinin girişine bkz.)

Burada ayetin akış seyri, bu manzarada tasvir edilen örnek üzerinde bir değerlendirmede bulunmak için kısaca duruyor. Allah'ın kendisine ayetlerini verdiği halde, onlardan sıyrılan adamın hareketi üzerine hidayetin Allah'ın hidayeti olduğunu, Allah'ın kendisini hidayete ilettiği kimsenin gerçekten hidayet üzere bulunduğunu, Allah'ın saptırdığı kimsenin ise hüsrana uğradığını ve hiçbir şey kazanmadığını belirtiyor.


Kuran-i Kerim Tefsiri

O

A´raf

O

178- "Allah kimi doğru yola iletirse o doğru yolda olur, kimleri saptırırsa işte onlar, hüsrana uğrayanlardır."

Yüce Allah aşağıdaki ayetlerde belirttiği gibi doğru yolu bulmak için çalışanları hidayete erdirir: "Bizim uğrumuzda çaba sarfedenleri biz, elbette yollarımıza iletiriz." (Ankebut Suresi, 65) "Bir millet kendi durumunu değiştirmedikçe, Allah onların durumlarını değiştirmez." ( Ra'd Suresi, 11) "Nefse ve onu şekillendirene, ona kötülüğünü ve korunmasını ilham edene andolsun ki; nefsini temizleyen kurtulmuş, onu kirletip örten ziyana uğramıştır." (Şems Suresi, 7-10) '

Aynı şekilde kendisi için sapıklık yolunu seçen, doğru yolun delillerinden ve imanın direktiflerinden yüz çeviren, kalbini, kulaklarını ve gözlerini onlara karşı kapayanları da yüce Allah sapıklığa iter. Ayetlerin devamında bu noktaya ışık tutan bir ayet vardır: "Andolsun ki, birçok cini ve insanı cehennemlik olarak yarattık. Onların kalpleri vardır, fakat anlamazlar, gözleri var, fakat görmezler, kulakları var, fakat işitmezler. Onlar hayvanlar gibidirler, hatta hayvanlardan da daha sapıktırlar. Onlar gaflet içindedirler." (A'raf Suresi, 179)

Ayrıca: "Onların kalplerinde hastalık vardır, Allah da bu hastalıklarını arttırmıştır." (Bakara Suresi, 10) "Allah kâfirleri ve zalimleri ne bağışlayacak, ne de doğru yola iletecektir. Onların iletilecekleri tek yol cehennem yoludur. Orada ebedi olarak kalacaklardır..." (Nisa Suresi, 168-169) ayetleri de bununla ilgilidir.

Hidayet ve sapıklığa değinen bütün ayetleri göz önünde bulundurup bunların anlamları arasındaki ahenge dikkat edersek, önümüzde tek bir yol netleşir. Hiç şüphesiz önümüzde netleşen bu yol, hem islâmı fırkaların kelâmcıları, hem hristiyan teolojisi, hem de bir dizi felsefi akımlar tarafından genel olarak kaza ve kader konusunda körükledikleri tartışma ortamından tamamen uzaktır.

Yüce Allah'ın insan denen varlığın kaderini sürüklenmeyi dilemesi, yüce Allah'ın bu insanı hem hidayeti hem de sapıklığı kabul edebilecek iki yönlü bir yetenek üzere yaratmasıdır. Bununla beraber insanın fıtratına, tek olan ilâhlık gerçeğini kavrayabilme ve ona yönelebilme yeteneği yerleştirmiştir. Sapıklığı ve hidayeti birbirinden ayırıcı nitelikteki aklı ona vermiştir. Buna ilave olarak bozulduğunda fıtratını uyarmak, saptığında aklına doğru yolu göstermek için, apaçık delillerle peygamberler göndermiştir. Şu kadar var ki, tüm bunlardan sonra insanın kendisi ile yaratıldığı hem hidayet hem sapıklık niteliğine sahip olan bu iki yönlülük, bu iki yetenek, Allah'ın dilemesine uygun biçimde işler.

Aynı şekilde yüce Allah'ın dilemesi O'nun takdirine hükmeder. Buna bağlı olarak doğru yola ulaşmak isteyen ve bu yolda çaba sarfedenleri hidayete erdirir. Kendilerine verilen akıllarını, peygamberin mesajlarına serpiştirilen hidayete iletici ayetleri kavramayan, görme ve işitme cihazlarının aktif bir biçimde kullanmayanları da sapıklığa iter, saptırır.

Her halukârda Allah'ın dilediği olur, ondan başkası olmaz. Meydana gelen her olay, O'nun takdiri ile olur. Başkasının kuvveti ile değil. İşlerin bu şekilde düzenlenmesi Allah'ın böyle olmasını dilemiş olmasındandır. Allah'ın takdiri bir şeyin olmasını gerektirmedikçe, hiçbir şey olmaz. Buna göre varlık aleminde, işlerin kendisine uygun olarak meydana geldiği başka bir irade yoktur. Olayları meydana getiren Allah'ın takdirinden başka bir kuvvet yoktur ortada. İşte bu gerçeğin çerçevesinde insan kendi isteğine göre hareket eder. Doğru yola ulaşması veya sapıklığa düşmesi de bu çerçevede meydana gelir.

İşte Kur'an-ı Kerim'in bütün ayetlerini karşılaştırarak ve onların arasındaki ahengi göz önünde bulundurarak elde edilen islâmi düşünce budur. Pek tabii olarak bu düşünceye varabilmek için, ayetleri ayrı ayrı ekollerin ve akımların isteklerine uygun biçimde ele almamalı, onların bir kısmını diğer bir kısmına karşı delil olarak ileri sürmemeli ve onları çarpıştırma yolu bırakılmamalıdır.

Şimdi incelediğimiz ayeti kerimede deniyor ki:

"Allah, kimi doğru yola iletirse o doğru yolda olur, kimleri saptırırsa, işte onlar hüsrana uğrayanlardır."

Bu ayete ve Allah'ın az önce açıkladığımız yasasına göre,.hidayete erdirdiği kimse gerçekten hidayete kesin bir şekilde erişmiş, yolu bilen, yol üzerinde yürüyen ve ahiret gününde kurtuluşa eren biri olmuştur. Allah'ın yine bu yasalara göre saptırdığı kimse de hüsrana uğramıştır. Her şeyi kaybetmiştir. Hiçbir şey kazanmamıştır. Ne kadar mala, mülke sahip olsa da, ne kadar imkân elde etse de bunların hepsi boşa gidecek veya bunların hepsi boştur! Bu sapık yola giren adamın, özünü kaybetmiş olması açısından meseleye baktığımızda da durumun böyle olduğunu görürüz. Kendi kendisini kaybeden adam ne elde edebilir, neyi kazanabilir!


Kuran-i Kerim Tefsiri

O

A´raf

O

KADER

179- "Andolsun ki, birçok cini ve insanı cehennemlik olarak yarattık. , Onların kalpleri var. Fakat anlamazlar, gözleri var, fakat görmezler, kulakları var, fakat işitmezler. Onlar hayvanlar gibidirler. Hatta hayvanlardan da sapıktırlar. Onlar gaflet içindedirler. "

Çoğu cehennem için yaratılan insanların ve cinlerin bu dünyaya gönderilmelerinin hikmeti nedir? Nasılsa cehennemlik olan bu yaratıkların fonksiyonu nedir?

Burada iki yaklaşım sözkonusu edilebilir:

Birinci yaklaşım: Allah'ın ezeli olan ilminde, bu yaratıkların cehenneme gidecekleri biliniyordu. Yalnız bu bilgi onların yaşadıkları pratik hayatta cehennemi hakedecek eylemler yapmalarının açığa çıkmasını zorunlu kılmaz. Yüce Allah'ın ilmi alabildiğine geniş kapsamlıdır. Her şeyi kuşatmış durumdadır. Herhangi bir zaman ve kulların sonradan yaratılan dünyasında kendisinden sonra eylemin gerçekleştiği hiçbir harekete bağlı değildir.

İkinci yaklaşım: Hiçbir zamana ve kulların sonradan yaratılan dünyasında meydana gelen herhangi bir harekete bağlı olmayan bu ezeli ilim, insanların cehenneme gitmelerine müstehak olacak biçimde sapmalarına neden olan itici güçlerden biri değildir. Cehenneme gitmelerinin asıl nedeni kendileridir. Nitekim ayette deniyor ki:

"Onların kalpleri var, fakat anlamazlar; gözleri var, fakat görmezler; kulakları var, fakat işitmezler."

Onlar kendilerine verilmiş bulunan kalplerini, peygamberlerin misyonlarında hazır bulunan ve açık tutulan kalplerin aydınlanmış sağduyularını kavrayabilecekleri delillerine açmış değillerdir. Allah'ın bu evrendeki ayetlerini görmek için gözlerini açmamışlardır. Yüce Allah'ın okunan ayetlerini dinlemek için onlara kulak vermemişlerdir. Onlar kendilerine verilmiş bulunan bu cihazları boş vermişler ve onları gereği gibi kullanmamışlardı. Gaflet içinde ve düşünmeden yaşayıp gitmişlerdir.

"Onlar hayvanlar gibidirler. Hatta hayvanlardan da daha sapıktırlar. Onlar gafle t içindedirler."

Bunlar etraflarını kuşatan Allah'ın evrendeki ve hayattaki ayetlerini umursamamışlardır. Kendilerinin ve başkalarının başından geçen olaylardan habersiz yaşamışlar ve bu olaylardaki Allah'ın elini görmemişlerdir. İşte bunlar hayvan gibidirler. Hatta onlardan da daha sapıktırlar. Çünkü hayvanların doğuştan gelen yol gösterici içgüdüleri vardır. Cinler ve insanlar ise, anlayışlı bir kalple, görebilen bir gözle ve derleyebilen bir kulak ile donatılmışlardır. Onlar gereği kavramak için kalplerini, gözlerini ve kulaklarını açmadıklarından, hayatın önünden aldırmadan geçip kalplerini onun asıl anlamını ve amacını kavramak için kullanmadıklarından, gözleri hayatın manzaralarını ve gerçeklerini görmediğinden, kulakları hayatın duygularını ve mesajlarını derleyip toplamadığından, değerlendirmediğinden... Evet bu durumda onlar, sadece yönlendirici fıtratlarından kaynaklanan içgüdüleri ile başbaşa bırakılan hayvanlardan daha sapıktırlar! Sonra da onlar cehennemin yakıtı olurlar! Allah'ın takdiri, dilemesine uygun olarak onları cehenneme sürükler. Zira Allah'ın dilemesi, onları bu yeteneklere uygun biçimde yaratmış ve onların ceza yasasını bu şekilde belirlemiştir. Dolayısıyla onlar Allah'ın ezeli ilminde olduğu gibi varoldukları zamandan itibaren cehennemin yakıtı olurlar!

Kâinattaki Tevhid anlaşmasına ilişkin manzara arzedildikten ve bu anlaşmadan Allah'ın kendisine verdiği ayetlerden yüz çevirip sapan adam bir örnek olarak sunulduktan sonra, islâm çağrısına Allah'a ortak koşarak karşılık veren müşriklerin tutumları ile somutlaşan sapıklara aldırmayı öngören yönlendirmeye yer veriliyor. Bunlar Allah'ın isimlerinde ilhada kalkışan ve onları tahrif eden, Allah'ın isimlerini sahte tanrılara yakıştıran bir topluluktur:


Kuran-i Kerim Tefsiri

O

A´raf

O

180- "En güzel isimler Allah'ınkilerdir. O'na o isimler ile dua ediniz. O'nun isimleri konusunda eğriliğe sapanları sapıklıkları ile başbaşa bırakınız. Onlar yaptıklarının cezasını ilerde çekeceklerdir. "

Ayeti kerimenin metninde geçen "İlhad" kavramı sapmak veya tahrif etmek anlamına gelir. Arap Yarımadası'nda yaşayan müşrikler Allah'ın güzel isimlerini tahrif etmişler ve onları sahte ilâhlarına yakıştırmışlardı. "Allah" ismini değiştirerek bu ismi "Lat"a vermişlerdi. "Aziz" ismini değiştirip onu "Uzza"ya takmışlardı. Ayeti kerime bu isimlerin yalnız Allah'a ait olduğunu belirtmektedir. Ve yalnız müminlerin hiçbir tahrife ve sapmaya yer vermeden bunlarla kendisine çağırmalarını, bu konuda sapmış ve saptırılmış bulunanları kendi hallerine bırakmalarını, onlara aldırmamalarını, onların içinde bulundukları sapıklığa iltifat etmemelerini emretmektedir. Çünkü onların işleri Allah'a havale edilmiştir. Bu hareketlerinden dolayı kendilerini bekleyen cezaya mutlaka çarptırılacaklardır.. Aman Allah'ım, bu ne korkunç bir tehdit...

Allah'ın isimlerinden eğriliğe sapanların kendi hallerine bırakılmasına ilişkin bu emir, sırf bu tarihi olayla ve Allah'ın isimlerini lafzı olarak değiştirip onları sahte ilâhlara yakıştırmakla sınırlı değildir. Bu emir bütün şekilleriyle her türlü yanlış adlandırmayı kapsamına alır. Uluhiyet gerçeği konusundaki düşüncelerinde, ilhada kalkışan, yani tahrif eden veya sapan herkesi kapsamına alır. Allah'ın çocuğu olduğunu iddia edenler, Allah'ın dilemesinin evrendeki tabiat kanunlarına bağlı olduğunu ileri sürenler, yüce Allah hiçbir şeye benzemediği halde O'nun işlerinin insanların işlerine benzer şekilde meydana geldiğini ileri sürenler, yüce Allah'ın gökte yani evrenin düzenini idarede, insanları ahirette hesaba çekmede ilâh olduğunu kabul edip, O'nun yeryüzünde, yani insanların hayatlarında yasa koyamayacağını, hayatla ilgili konularda insanların ancak kendi akıllarıyla, deneyimleriyle ve menfaatleriyle bağdaşacak şekilde uygun gördüklerini yasa olarak belirleyeceklerini, bu konularda insanların kendi kendilerinin ilâhları olduklarını veya bir kısmının diğer bir kısmının ilâhları konumunda bulunduğunu söyleyenler ve buna (dilleriyle ifade etmeseler de pratikleriyle) şahitlik yapanlar!.. Evet bunların hepsi, Allah'ın sıfatları ve ilâhlığının özellikleri konularında birer sapmadır. Buların hepsini aynı çerçevede görmek gerekir. Müslümanlar ise, bunların hepsinden yüz çevirmek ve onlara aldırmamakla yükümlüdürler. Bu sapık yakıştırmalara kalkışanlara gelince, onlar zaten yaptıklarına karşılık olarak Allah'ın cezasıyla tehdit edilmiş bulunmaktadırlar!

KARŞIT GRUPLAR

Kur'an-ı Kerim'in akış seyri insanların bir kısmını oluşturan cehennemin yakıtı olan ve şu ayette: "Onların kalpleri var, fakat anlamazlar; gözleri var, fakat görmezler; kulakları var, fakat işitmezler"... sözü edilen kesimi açıkladıktan sonra, insan gruplarını açıklamaya geçiyor. İnsanların bir grubu bunlardır. Bir grup da, Allah'ın isimlerinde eğriliğe sapanlar ve onları tahrif edenlerdir. Sonra insanların içinden hakka sarılan, insanları gerçeğe çağıran, hak ile hükmeden ve ondan sapmayan bir kesim de vardır. Bunların tam karşısında yer alan, gerçeği inkâr eden ve Allah'ın ayetlerini yalan sayan bir grup da bulunmaktadır. Kur'an-ı Kerim birinci grubun varlıklarını kabul eder ve onların varlığını kuşku götürmeyen değişmez bir realite olarak gösterir. Bunlar, sapıklar hakdan saptıklarında, insanlar gerçeği yalan saydıklarında hakkın bekçiliğini yapanlar ve ona bağlılıkta direnen kimselerdir. Diğerlerine gelince, Kur'an onların korkunç akıbetlerini açığa çıkarıyor ve Allah'ın onlara karşı çok çetin bir tuzak hazırladığını belirtiyor:


Kuran-i Kerim Tefsiri

O

A´raf

O

181- "Yarattığımız insanlar içinde başkalarını hakka ileten ve hakka uygun, adil hükümler veren bir kesim varılır. "

182- Ayetlerimizi yalanlayanları hiç farkına varmayacakları biçimde yavaş yavaş kötü akıbetlerine yaklaştıracağız. "

183- "Onlara mühlet veririm. Çünkü benim tuzağım sağlamdır."

Eğer insanların içinde en kötü şartlarda bile, yüce Allah'ın islâmi anlamıyla "Ümmet" diye adlandırdığı bu cemaat olmasaydı, beşeriyet asla onurlandırılmaya hak kazanmazdı. İslâm literatüründe ümmet kavramı bir tek akideye bağlanan, bu akide bağına göre biraraya toplanan ve bu akideye dayalı olarak hareket eden cemaat demektir. İşte sürekli olarak hakka bağlanan ve her zaman ona göre hareket eden bu ümmet, yüce Allah'ın yeryüzündeki emanetinin bekçisidir. Allah'ın insanlardan aldığı sözün şahididir. Bu ümmet aracılığıyla yüce Allah'a verilen sözü inkâr eden sapıklara karşı Allah'ın delili üstün gelmiş olmaktadır.

Şimdi de bu ümmetin sıfatları üzerinde biraz durmak istiyoruz:

"Başkalarını hakka ileten ve hakka uygun, adil hükümler veren bir kesim vardır."

Sayıları ne olursa olsun varlıkları yeryüzünden silinmeyen bu ümmetin sıfatlarından birkaçını şöyle özetleyebiliriz. Onlar hakka çağırırlar, hiçbir zaman hakka hak ile davet etmekten geri durmazlar. Aleyhlerine de olsa hakkı savsaklamazlar. Bildikleri gerçeklerden asla yüz çevirmezler. Onlar yalnızca hak ile başkalarını doğru yola iletirler. Bu haktan ayrılan sapıkların ve bu anlaşmayı inkâr edenlerin üzerinde egemenlik hakları vardır. Onların hakkı tanımaktan ibaret olmayan, bu merhaleyi aşan hak ile hidayete ulaşan, ona çağrıda bulunan ve onun adıyla egemenliği elinde bulunduran aktif bir eylemi vardır.

"Hakka uygun, adil bükümler veren."

Onlar hakkı tanımayı ve onunla hidayete ermeyi aşarak, bu hakkı insanların hayatlarında gerçekleştirmeye ve onlar arasında hak ile hükmetmeye çalışırlar. Bu hakkı uygulamaktan başka hiçbir şekilde gerçekleştirilmesi mümkün olmayan adaleti uygulamak için çalışırlar...

Çünkü bu hak sırf okunan bir bilgi, incelenen bir bilim dalı olsun diye gönderilmediği gibi, kendisi vasıtasıyla doğru yola erişilen ve tanınan kuru bir vaazdan da ibaret değildir! Bu hak ancak insanların bütün işlerine hükmetmek için gelmiştir. İnsanların ibadet niteliği taşıyan eylemlerine-uygulamalarına hükmeder ve onları insanların Rabbleriyle bir bağ kurmalarına vasıta kılar. Toplumun pratik hayatına hükmeder onun sistemini ve kurumlarını kendi ilkelerine ve metoduna göre düzenler. Topluma hükmederken bu şeriattan alınma hukuku ve kanunları ile hükmeder. Toplumun alışkanlıklarına, geleneklerine, ahlâkına ve yaşam tarzına hükmeder. Ve onların hepsini bu hakikatten kaynaklanan sağlıklı düşüncelere uygun biçimde düzene koyar. Onların düşünce, bilim ve kültür metodlarına kısacası hepsine hükmeder ve bunların tümünü kendi ölçülerine göre kontrol altına alır. İşte ancak insan hayatındaki bu yönlerin tümü ile, sözkonusu hakikat varlığını ortaya koymuş olabilir. Ancak bu hakikatin uygulamasıyla gerçekleşebilen adalet yürürlüğe konmuş olur. İşte bu ümmetin hakkı tanıdıktan ve onunla hidayete kavuştuktan hemen sonra yürürlüğe koyduğu da budur.

Bu dinin tabiatı apaçıktır, karışıklığa meydan vermez! Sağlamdır, kaypaklığı kabul etmez! Bu dini saptırmaya çalışanlar onun bu apaçık ve sağlam olan karakterini değiştirmede hayli zorluk çekerler. Bu nedenle ona yorulmak bilmeyen çabalar, ardı arkası kesilmeyen saldırılar yöneltirler. Onun istikametini bozmak, karakterini cıvıklaştırmak için her türlü vasıtayı her çeşit cihazı ve bütün deneyimleri kullanırlar. İslami anlamdaki sağlıklı, sağlam ve dinamik uyanış ve diriliş hareketlerini yeryüzünün her yerinde kendilerinin kurmuş oldukları ve destekledikleri rejimler ve devletler aracılığıyla tam bir barbarlık içinde yoketmeye, ezip geçmeye çalışırlar! Ayrıca bu dinin bilginlerinden din adamı olmayı meslek edenleri onun aleyhine ustalıkla kullanırlar. Bunlar Allah'ın hükümlerini tahrif eden, Allah'ın haram kıldıklarını helâl sayan, şeriatın hüküm olarak belirlediğini cıvıklaştırmaya çalışan, fuhuş ve kötülükleri yaygınlaştırmakla kalmayıp, üstelik bunların üzerine dini armalar ve etiketler yapıştıran kimselerdir! Materyalist medeniyetler tarafından aldatılmışları, onların teorilerinin, sistemlerinin etkisine girenleri peşlerinde sürüklüyorlar ki, islâmın da bu teorilere ve bu sistemlere benzediğini onlara kabul ettirebilsinler. Onların sloganlarını alsınlar. Veya onların teorilerini, hukuklarını ve metodlarını kopye edebilsinler! Bunlar hayatın tümüne hükmeden islâmı, miadını doldurmuş tarihi bir olay olarak değerlendiriyorlar. Onun bir daha geri dönemeyeceğine inanıyorlar. Müslümanların duygularını yatıştırmak için de bu mazinin büyüklüğünü takdirle yadederler ki, bu uyuşturucu atmosfer içinde şöyle desinler: Bugün islâmın, bir hukuk ve sistem olarak değil de, müslümanların bireysel hayatlarında bir inanç sistemi ve ibadet biçimi olarak yaşaması zorunludur. İslâma ve müslümanlara geçmişin şerefli tarihi iftihar kaynağı olarak yeterlidir! Yani bunu böyle kabul etmeliyiz veya bu dinin bir "evrim" geçirmesi beşerin realitesine ayak uydurabilmesi için, bu realiteye bağımlı olması, onların kendisine uygun gördükleri bütün düşüncelere ve kanunlara açık olması zorunludur. Böylece dünyada daha önce islâmi olan rejimlerde, devletlerde zamanla inanç sistemi ve din haline dönüşen birtakım teoriler yürürlüğe koyarlar ki, o eski dinin yerini tutsun! O eski Kur'an'ın yerini tutması için, okunan ve tedkik edilen bir Kur'an indirirler. Yine onlar başka bir yöntem olarak bu dinin karakterini değiştirmeye çalıştıkları gibi, toplumların karakterlerïni de değiştirmeye uğraşırlar ki, bu din, kendisiyle doğru yola gelebilecek elverişli kalplerle karşılaşmasın. Onlar bu son taktikleri gereği olarak toplumları, cinsellik, fuhuş ve kötülüklerin bataklığında boğulan, geçim derdi ile meşgul; peşinde koşmadan, zorlamadan ve alın teri dökmeden geçimini temin edemeyecek konuma düşen grupçuklara dönüştürürler ki, karnını doyurduktan ve cinsel duygularını tatmin ettikten sonra ayrılmasınlar, hidayete kulak vermesinler veya dine yönelmesinler!

İşte bu, islâma ve islâmla doğru yola ileten ve onunla adaleti gerçekleştirmek isteyen islâm ümmetine karşı başlatılan korkunç bir savaştır. Hiç çekinilmeden her tür silâhın, haddi hesabı olmayan vasıtaların kullanıldığı bir savaş... Bu savaşta uluslararası süper güçler, karteller, holdingler ve basın-yayın organları bütün güçleriyle çalışmakta, devletlerarası bütün teşkilâtlar ve kurumlar onların emrine sunulmakta ve bu uluslararası dayanışma olmadan bir tek gün ayakta durma şansı olmayan kukla rejimler hep birlikte hareket etmektedirler!

Her şeye rağmen, bu dinin apaçık ve sağlam tabiatı halâ bu korkunç savaşa karşı bütün direnci ile ayaktadır. Bu hal üzere bulunan müslüman ümmet de sayısının azlığına ve hazırlığının yetersizliğine rağmen kendisine karşı girişilen barbarca yoketme operasyonlarına karşı dimdik durmaktadır... "Hiç şüphesiz Allah işinde üstün olandır."

"Ayetlerimizi yalanlayanları hiç farkına varmayacakları biçimde yavaş yavaş kötü akıbetlerine yaklaştıracağız."

"Onlara mühlet veririm. Çünkü benim tuzağım sağlamdır."

İşte bu dine sarılan, onun üzerinde buluşan ve onun bağları üzerinde biraraya gelen ümmete karşı düşmanların başlattıkları bu korkunç savaşta, onların gereği gibi hesaba katmadığı asıl kuvvet kaynağı budur... İşte Allah'ın ayetlerini yalan sayanların hesaba katmayı ihmal ettikleri asil kuvvet budur. Onlar asla düşünemiyorlar ki, bu, farkında olmadan Allah'ın onları yavaş yavaş cezaya yaklaştırmasıdır. Bunun belli bir süreye kadar Allah tarafından verilen bir mühlet olduğunu düşünemiyorlar. Onlar Allah'ın tuzağının çetin olduğuna inanmıyorlar! Birbirlerine destek oluyorlar ve yeryüzünde kendi dostlarının gücünü egemen görüyorlar ve en büyük kuvveti unutuyorlar! Bu Allah'ın ayetlerini yalan sayanlara karşı izlediği değişmez yasasıdır... Onları yavaş yavaş felâkete sürüklemek ve kendilerine karşı hazırlanan tuzak ve önlemin içine itmek için onların dizginlerini serbest bırakır böylece de karşı gelmelerine ve zulüm yapmalarına zaman tanır. Burada tuzak kuran kimdir? Karşı konulmaz kuvvet sahibi Cabbar olan Allah'tır. Fakat onlar bundan habersizdirler! Ve mutlaka son zafer, hak ile doğru yola ileten ve onu uygulamakta adaleti gerçekleştiren takva sahiplerinindir.

DÜŞÜNEMİYENLER

Kur'an-ı Kerim, bu korkunç tehditleri, Mekke'de Allah'ın ayetlerini yalan sayan bir topluma yöneltiyordu. Şu kadar var ki, Kur'an'ın hükümleri sürekli olarak belli bir olayla sınırlı olmaktan tamamen uzaktır. Yüce Allah bu kâfirleri, islâmi anlamda ümmet diye adlandırdığı müslüman cemaate karşı tavırlarından dolayı tehdit etmiş ve onlara zaman tanıdığını, yavaş yavaş onları cezaya ve sağlam tuzağa doğru sürüklediğini bildiriyor. Bu tehditten sonra onları, kalplerini, gözlerini ve kulaklarını kullanmaya çağırıyor. Dolayısıyla onlara, cehennem yakıtı olmamalarını, gafiller arasına girmemelerini söylüyor. Yine onları, kendilerini hakka çağıran ve bu hak ile doğru yola ileten peygamberlerinin hakkında iyice düşünmeye çağırıyor. Yerin ve göklerin işleyen düzenine bakmalarını, bu işleyen görkemli düzen içine serpiştirilen Allah'ın ayetlerini görmeye davet ediyor onları. Zamanın geçtiğini, gizli olan ecel vaktinin gelip çattığını ancak kendilerinin halâ gaflet içinde olduklarını belirterek uyanmalarını istiyor:


Kuran-i Kerim Tefsiri

O

A´raf

O

184- "Düşünmüyorlar mı ki, arkadaşları Muhammed'in deli olması sözkonusu değildir. O sadece açık bir uyarıcıdır. "

185- "Göklerin ve yerin görkemli mekanizmasını, Allah'ın yaşattığı her şeyi ve ecellerinin gerçekten yaklaşmış olabileceğini düşünmüyorlar mı? Kur'an'dan sonra hangi söze inanacaklar?

Kur'an onları dalgınlıklarından kurtarıyor, gafletlerinden uyarıyor, sis tabakası altında kalan fıtratlarını, akıllarını ve duygularını harekete geçiriyor. Kur'an onların beşeri olan bütün bünyelerine hitab ediyor. Bu bünyede yer alan alıcı verici cihazların hepsine yöneliyor. Onları kuru zihinsel bir tartışmaya yöneltmiyor. Onların varlıklarını tutup derinden sarsıyor:

"Düşünmüyorlar mı ki, arkadaşları Muhammed'in deli olması sözkonusu değildir. O sadece açık bir uyarıcıdır."

Kitleleri aldatmak amacıyla peygamberler için normal insanların kullandığı alışılmış ifadelere uymayan, Kureyş'in ileri gelenleri tarafından peygamberimize karşı başlatılan soğuk savaşta (propaganda) `Muhammed cinlerin etkisine girmiştir' şeklindeki acayip sözleri söylüyorlardı.

Kureyş'in ileri gelenleri yalancı olduklarını biliyorlardı! Peygamberin -salât ve selâm üzerine olsun- çağrısı hususunda onların gerçeği bildiklerini, bu Kur'an'a kulak vermeme ve ondan en derin biçimde etkilenmeme konusunda kendilerini alamadıklarını belirten pekçok rivayetler vardır. Ahnes b. Şurayk, Ebu Süfyan b. Harb ve Amr b. Hişam'ın (Ebu Cehil) üç gece üstüste gizlice Kur'an dinlemeye gelişlerinin kıssası ve onların bundan ne kadar etkilendikleri bilinmektedir. Peygamberden -salât ve selâm üzerine olsun- insanın bünyesini sarsan Fussilet suresini dinleyip etkileyici tesirleri karşısında sarsılan Utbe b. Rebia'nın olayı da meşhurdur. Kureyş'in Hac mevsimi gelmeden önce Peygamberimiz -salât ve selâm üzerine olsun- ve Peygamberimizle beraber bulunan Kur'an hakkındaki görüşlerini belirlemek için yaptıkları toplantı olayı da bunun gibidir. Velid b. Muğire'nin bu toplantı sonunda en tutarlı görüşün, Kur'an'ın insanı etkileyin bir büyü olduğunu söyleyenlerin görüşü olduğu kararına varması da ilginçtir. Bütün bu rivayetler gösteriyor ki, onlar peygamberliğin gerçek durumundan habersiz değillerdi. Ona karşı büyüklük taslıyorlardı. "Allah'tan başka ilâh yoktur ve Muhammed Allah'ın elçisidir. Onaylanmasının saltanatlarını kökten tehdit ettiğini, insanların Allah'ın dışında başka ilâhlara kul olmalarını engellediğini ve genel olarak islâmın bütün beşeri putları, ilâhları sarstığını gayet iyi biliyorlardı!

İşte bu nedenle herkesin karşısında apışıp kaldığı Kur'an'ın insanların alışageldiği sözlerden apayrı ve onların söylediklerinden tamamen farklı üslubunu istismar ediyorlardı. Bu toplumda ve önceki toplumlarda alışagelen şekli yapıyı da sömürmeye çalışıyorlardı. Gaybten haber verme ve cinlerle ilişki kurma ile peygamberlik arasında bir bağ kurma çabası içinde bulunuyorlardı! Birtakım delilerin saçma, tutarsız sözlerini istedikleri şekilde yorumlayan ve onların bu sözlerinin ve işaretlerinin onlara görülmeyen gayb aleminden geldiklerini ileri sürmeye çalışıyorlardı! Müşrikler bu toplantıların tortularını kullanarak Hz. Muhammed'in söylediklerinin cinlerin etkisinde kalmasından kaynaklandığını, bu ilginç ve hayat verici sözleri deli olduğundan dolayı söylediğini kitlelere kabul ettirmeye gayret ediyorlardı! (Bkz. Müddesir suresi tefsiri.)

Kur'an-ı Kerim onları daha önceden tanıdıkları ve bildikleri Peygamberimizin mesajı hakkında muhakeme etmeye ve düşünmeye çağırmaktadır. Onlar daha önce onun dürüstlüğüne gölge düşürecek bir açığını tesbit etmiş değillerdi. Onun güvenilir ve doğru sözlü olduğuna kendileri de şahitlik etmişlerdi. Ayrıca onun hikmet sahibi biri olduğuna tanıklık etmişler, onu Haceri Esved'i yerine koyma konusunda çıkan anlaşmazlıkla hakem tayin etmişler, onun hükmünü gönülden benimsemişler ve bu hükümle aralarında patlak vermek üzere bulunan bir fitneden kurtulmuş ve değerli mallarını ona emanet etmişlerdi. Bu mallar Mekke'den hicret edinceye kadar onun yanında kalmış, hicretinden sonra amcasının oğlu Ali (Kerremellahu vechehu) onları sahiplerine iade etmiştir!

Kur'an-ı Kerim bütün geçmişi, kendileri tarafından bilinen ve davası apaçık biçimde gözler önünde olan bu peygamberin durumunu güzelce muhakeme etmelerini ve düşünmelerini istemektedir... Bu mu deliydi? Bu mu delilerin sözü, delilerin işiydi?.. Asla!..

"Arkadaşları Muhammed'in bir deliliği yoktur. O sadece apaçık bir uyarıcıdır?"

Ne onun aklında ne de sözlerinde hiçbir karışıklık yoktur. O sadece bir uyarıcı, bir açıklayıcı ve bir bildiriciydi. Onun sözleri delilerin sözleriyle karıştırılacak nitelikte değildi. Onun durumu da delilerin durumuna benzemiyordu.

Sonra...

"Göklerin ve yerin görkemli egemenlik mekanizmasını, Allah'ın yarattığı herşeyi düşünmüyorlar mı?"

Bu hayret edilecek olaylarla dolup taşan evren önünde başka bir sarsılıştır. Açık bir kalb ve görebilen bir göz ile bu korkunç ölçüde büyük ve geniş evrene yönelmek, fıtratın sis katmanlarından kurtulması için silkinmesine tek başına yeterli olacaktır. Evrendeki gizli gerçeği, ona tanıklık eden üstün sanatı ve kudret sahibi bir yaratıcısını gösteren icazını kavraması için insanın yeteneklerini ve organizmasını harekete geçirecektir. Yerin ve göklerin sisteminde insanın kalbini ürperten, düşüncesini hayrete düşüren öyle eşya var ki... Allah'ın yarattığı herhangi bir şeye bakan insanın kalbi dehşete kapılır, düşüncesi şaşırıp kalır, aklı bunların hepsinin kaynağını araştırmaya yönelir. Bu yaratıkları gözler önündeki amaçlı sisteme göre yaratan iradeyi incelemeye başlar.

Yaratıklar niçin bugünkü şekilde olmuşlardır da haddi hesabı olmayan imkân dahilindeki başka bir şekilde olmamışlardır? Neden imkân dahilinde bulunan başka yollardan birine girmemişlerdir de bu yolda yürümüşlerdir? Neden bu yolda bu istikameti tutturmuşlardır? Onların bu şekilde varlıklarını sürdürmelerini sağlayan kimdir? Eğer bu, tek bir iradeden kaynaklanan sürekli ve planlı bir takdirin direktiflerine göre işleyen aynı yasal sistem değilse, onların tabiatında egemen olan bu vahdetin sırrı nedir?

Canlı zerrecikler, hatta canlı hücre insanı hayretten hayrete sevkeden bir mucizedir. Hücrenin varlığı... Bünyesini oluşturan sistem... Hücrenin hareketleri... Her an varlığını korumakla beraber, içerisinde meydana gelen sürekli değişme operasyonları... Kendi neslini sürdürmek için kapsadığı yenilenme vasıtaları. Kendi görevini bilmesi... Nesiller boyunca bu görevini aksatmadan sürdürmesi! İşte bu özelliklere sahip bulunan bu canlı hücreye bakıp inceledikten sonra kimin aklı, hatta fıtratı ve vicdanı bu evrenin bir ilahı olmadığına veya burada Allah'tan başka ilâhların da bulunabileceğine kanaat getirebilir?

Hayatın evlilik ve nesil yolu ile varlığını sürdürmesi her kalbe ve her akla tek bir yaratıcının plan ve idaresini haykıran bir tanık durumundadır. Yoksa kim nesiller boyunca bu evliliği mükemmel biçimde karşılayacak ölçüde erkekleri ve kadınları hayatta dengede tutabilir. Neden hayatın herhangi bir döneminde sadece erkekler veya sadece kadınlar dünyaya gelmemektedir? Eğer böyle bir şey meydana gelse insanlığın nesli hemen o nesilde tükeniverir. Öyleyse bütün nesiller boyunca kadın-erkek arasındaki bu dengenin direksiyonunu elinde bulunduran kimdir?

Denge yalnız bu canlı olayda değil, yerin ve göklerin her alanında ve bütün olaylarda gözetilmiştir. Bir atomun yapısında bu denge ilkesi gözönünde bulundurulduğu gibi, galaksilerin kuruluşunda da denge ilkesine riayet edilmiştir! Bu denge ilkesi canlılar arasında şaşmaz bir ölçü olduğu gibi, cansız varlıkların arasında da değişmez bir yasadır. Eğer bu denge ilkesi kılpayı kadar sarsılacak olursa, bu evren bir an bile ayakta duramaz! Öyleyse yerdeki ve gökdeki tüm büyük dengelerin dizginini elinde bulunduran kimdir?

Bu Kur'an'ın ilk muhatabı olan Arabistan Yarımadası'nın Arapları o zamanki bilimleri bilgileriyle yerde gökde ve Allah'ın yarattığı herşeyde, bu denge ve ahengin boyutlarını tam anlamıyla kavrayacak durumda değillerdi. Şu var ki, insanın fıtratı, bu evrenle engin bir uyum içindedir. İnsanın fıtratı, bu enginliklerde seslerle ifade edilemeyen dilini kullanarak evrenle diyaloğa geçer. Kâinatın etkileyici ve yol gösterici mesajlarını, ilhamlarını alabilmesi için insanın açık bir kalp ve gören bir gözle bu evrene bakması yeterlidir.

Nitekim insan, bu varlık aleminin duygularına verdiği mesajları alarak kendi fıtratı ile kendisinin bir ilâhı olduğunu bulmuş ve bu gerçek onun duygularında hiçbir zaman saklı kalmamıştır. Ancak insan bu gerçek ilâhın sıfatlarını belirlemede hataya düşebilmiştir. Neticede peygamberlerle gelen mesajlar onu bu konuda doğru olan görüşe iletmiştir.

"Bilimsel Sosyalizm"in taraftarları olan modern inkârcılara-ateistlere gelince, bunlar fıtratları bozulmuş hayvanlaşmış yaratıklardır! Hatta onlar ancak kendi fıtratlarını inkâr ediyorlar. Onlar içlerinden gelen telkinlere karşı direniyorlar, inat ediyorlar. Onlardan birinin feza boşluğuna çıktığında, harika manzarayı ve yerküresinin boşlukta asılı duran manzarasını gördüğünde fıtratı haykırıyor: "Dünyayı bu şekilde boşlukta durduran kimdir?" Fakat yeryüzüne indiğinde ve devletin baskısını hatırladığında: Orada Allah'ı görmediğini söylüyor. Ve yerin ve göklerin cüzi bir bölümü karşısında fıtratının özünden gelen duyguları ve vicdanının derinliklerinden gelen haykırışları gizliyor!

Bu Kur'an ile insana hitab eden yüce Allah, insanı yaratan ve onun fıtratını en iyi bilendir.

Son olarak onların kalplerine bir ölüm teması ile dokunuyor. Bu ölüm, onlar kendilerinden habersiz oldukları bir sırada bilinmeyen gayb aleminden gelip pek yakında kendilerini yakalayabilir:

"Ecellerinin gerçekten yaklaşmış olabileceğini düşünmüyorlar mi?"

Onlar ecellerinin yakın olduğunu nerden bileceklerdir? Onlar Allah'ın gaybından habersiz oldukları ve Allah'ın pençesinden kurtulamayacak bir durumda oldukları halde, onları gaflet içinde orada bırakan sebep nedir?

Yaklaşmış olma ihtimali de bulunan gizli ecel ile teması gerçekleştiren bu dokunuşlar insanın kalbini derin bir şekilde sarsar! Belki böylece uyanır, gözlerini açar ve görmeye başlar. Bu Kur'an-ı indiren ve bu insanı yaratan yüce Allah, bu dokunuşun hiçbir kalbi gafil bırakmayacağını çok iyi bilmektedir. Yalnız bazı kalpler buna inad edebilecek ve büyüklük taslayabileceklerdir!

Bu sözden daha etkili bir şekilde kalpleri sarsacak veya onları yumuşatacak başka bir söz yoktur...

Bir ayeti kerime içerisinde yeralan bu dokunuşlar, Kur'an'ın bu insanın bünyesine hitab eden metodunu ortaya koymaktadırlar. Kur'an'ın bu metodu, insanın tüm duygularına hitab eder. Hitab etmediği bir taraf, dokunmadığı hiçbir çizgi bırakmaz. Kur'an metodu sırf insanın aklına hitab etmez. Yalnız onu, tamamı ile boş da vermez.

İnsanın bütün bünyesini sarsarken, ona da dokunur ve harekete geçirir. İnsan zihnine dokunurken kuru tartışma metodu ile ona yanaşmaz. Hayatın sıcaklığı içine sirayet etmişken, cereyanı içinde hareket ederken onu diriltmek ve görüp düşünmesini sağlamak ister. Allah yoluna davetin metodu sürekli olarak böyle olmalıdır. Çünkü insan yine o insandır. İlim yönünden ne kadar "tekamül ederse" etsin, bünyesinde bir değişiklik olmayan insana Allah'ın hitabı ve değişmez kelâmı olan Kur'an da yine o Kur'an'dır.

HİDAYET VE SAPIKLIK

Burada ayeti kerimelerin akış seyri bir değerlendirme yapmak için kısaca duruyor... Burada Allah'ın hidayet ve sapıklığa ilişkin değişmez yasası belirtiliyor. Bu yasa Allah'ın iradesine uygun olarak hidayeti isteyen ve bu konuda çaba sarfedenleri hidayete erdirmeyi, hidayetin delillerinden ve imanın mesajlarından yüz çevirenleri sapıklığa itmeyi gerektirmektedir. Bu değişmez yasa Kur'an'la muhatap olan topluluğun haline uygun düşecek biçimde arzedilmiştir. Çünkü Kur'an-ı Kerim, bir tek örnek vasıtasıyla genel bir ilkeyi metod olarak arzeder. İbret verici bir olay vesilesiyle değişmez bir yasayı açıklar:


Kuran-i Kerim Tefsiri

O

A´raf

O

186- "Allah'ın saptırdığı kulu hiç kimse doğru yola iletmez. O sapıkları, azgınlıklar içinde debelenmeye bırakır."

Sapıklığa düşenler, ancak görmek ve düşünmekten habersiz olan kimselerdir. Allah'ın ayetlerini görmek ve onları düşünmekten gafil olanları Allah sapıklığa iter. Allah'ın sapıklığa ittiği kimseyi bundan sonra kimse doğru yola iletemez:

"Allah'ın saptırdığı kulu, hiç kimse doğru yola iletemez."

Allah'ın bu yasaya uygun olarak kendisine sapıklık yazdığı kimse, sonuna kadar haktan sapmaya ve onu görmezlikten gelmeye devam eder:

"O sapıkları, azgınlıkları içinde debelenmeye bırakır."

Onların bu hallerine terkedilmeleri bir zulüm değildir. Çünkü basiretlerini ve gözlerini kapatanlar, onların kendileridir. Kalplerinin ve diğer organlarının işlemelerine engel olanlar, onların kendileridir. Varlığın sırlarından, yaratmanın üstünlüklerinden ve önceki ayette kendisine dikkat çekilen eşyanın şahitliğinden habersiz olanlar, onların kendileridir. Bu evrende insanın gözü nereye uzansa, orada hayret edilecek şeylerle karşılaşır. İnsan nerede gözünü açsa, orada bir ayet görür. Bunların hepsini görmediğinde, görmezlikten geldiğinde, bu şaşkınlığı ile yüzüstü bırakılır. Bunların hepsinde sonra sapıklığı tercih eder ve hakkı çiğnerse, kendisini yokluğa teslim edecek olan sapıklığa terkedilir:

"O sapıkları, azgınlıkları içinde debelenmeye bırakır."

AHİRET İNANCI

İşte çevrelerini kuşatan gerçeklerden habersiz olanlar... kendilerini çepeçevre saran gerçekleri görmezlikten gelenler... kalkıyorlar, Peygamberimize salât ve selâm üzerine olsun- bilinmez gayb aleminde onlardan tamamen uzakta bulunan kıyamet hakkında soru soruyorlar. Tıpkı ayaklarının altındakini görmedikleri halde, engin ufuklardakileri görmeye çalışanlar gibi!


Kuran-i Kerim Tefsiri

O

A´raf

O

187-Sana kıyamet anı hakkında sorarlar, ne zaman gelip çatacak diye. De ki, onun bilgisi rabbimin tekelindedir. Vakti gelince, onu gerçekleştirip açığa çıkaracak olan O'dur. Göklerin ve yerin ağırlığını kaldıramayacağı bu olay başınıza ansızın gelecektir. Sanki sen bu konuyu sürekli kurcalıyormuşsun gibi, sana onu soruyorlar. De ki; onun bilgisi Allah'ın tekelindedir, fakat insanların çoğu bu gerçeği bilmezler. "

188- "De ki; ben kendime, Allah'ın dilediğinden başka bir yarar ya da zarar dokunduracak güçte değilim. Eğer görünmeyeni, gaybı bilseydim, daha çok iyilik elde ederdim. Ve başıma hiçbir kötülük gelmezdi. Ben sadece müminler toplumuna seslenen bir uyarıcı ve müjdeciyim."

Ahiret inancı ve ahiret gününde hesaba çekilme, cezalandırılma Arap Yarımadası'nda yaşayan Araplar için sürprizdi. Halbuki bu inanç, hem müşriklerin atası Hz. İbrahim'in -selâm üzerine olsun- dininde hem de onurlu babaları İsmail'in dininde köklü bir inançtı. Ne var ki, bu inancın üzerinden uzun bir zaman geçmişti. Onlar uzun bir süre bu inançtan uzak yaşamışlardı. Hz. İbrahim ve Hz. İsmail'in dini olan islâmın ilkeleri ile araları açılmıştı. Bu nedenle ahiret inancı tamamen düşüncelerinden silinmişti. Dolayısıyla onu gerçekten hayret edilecek bir inanç olarak algılıyorlar ve düşüncelerinden çok uzakta görüyorlardı. Müşrikler, bu inanca ve ölümden sonraki hayattan, dirilişten, toplanmaktan, hesaba çekilmekten ve cezalandırılmaktan söz ettiği için Peygamberimize -salât ve selâm üzerine olsun- şaşıyorlardı. Nitekim başka bir surede Kur-an-ı Kerim bu noktaya açıklık getirmiştir: "Kâfirler (birbirlerine) dediler ki: Siz tamamen dağılıp parçalandıktan sonra, mutlaka yeni bir yaradılış içinde olacağınızı size haber veren bir adam size gösterelim mi? Allah'a yalan mı uydurdu, yoksa kendisine delilik mi var? Hayır, ahirete inanmayanlar hem azap, hem de derin sapıklık içindedirler." (Sebe Suresi: 7-8)

Yüce Allah biliyordu ki, herhangi bir ümmetin insanlığa önderlik yapması ve onun üzerine şahit olması -ki islâm ümmetinin de görevi budur- apaçık bir ahiret inancı olmadan ve bu inanç, bu ümmetin vicdanında köklü bir biçimde yer etmeden gerçekleşemez. Hayatın, bu kısa zaman diliminden kısacık dünya hayatından ve küçücük yeryüzünün sınırlarından öteye geçmediğini düşünen bir ümmetin, bu sıfatları taşıyan ve bu görevi üstlenecek olan bir ümmeti meydana getirmesi mümkün değildir!

Ahiret inancı, düşüncenin derinlik kazanması, insanın iç dünyasının genişlemesi ve hayatın geniş bir boyut kazanmasıdır. Bu inanç, insanın kendisini bekleyen görevi üstlenmeye elverişli bir nitelik kazanması için, bizzat iç aleminin oluşması için de zorunludur. Aynı şekilde nefsin basit arzularını kısa görüşlü ihtiraslarını kontrol altına almak için de ahiret inancı zaruridir. Basit sonuçların umutsuzluğa neden olmamaları, büyük fedakârlıkların insanı yolundan alıkoymamaları, hayır yolunu müjdeleme, hayır yolunda çalışma ve hayra rehberlik etme açılarından yoluna devam etmesi,'kısa vadeli sonuçlara ve acı fedakârlıklara rağmen, hareketin alanını genişletmesi için de ahiret inancı şarttır. Ayrıca bu büyük görevi üstlenmek için de bu sıfatlar ve duygular zaruridir.

Ahiret inancı, `insanın içinde yer alan düşünce ve görüş enginliği ile dar görüşlülük ve `hayvan'ın idrakinde yer alan duyguların alanında hapsolma arasında bir yol ayrımıdır! Hayvanların kavrayışları gibi değerlendirme, insanlığın liderliği için dosdoğru halifelik çizgisinde Allah'ın emanetini yerine getirmeye yetmez.

İşte tüm bu nedenlerden dolayı Allah tarafından gönderilen bütün dinlerde ahiret inancı üzerinde önemle durulmuştur. İlâhi dinlerin sonuncusu olan islâm dininde ise ahiret inancı, genişliği, derinliği ve aydınlığı ile en ideal şekline kavuşmuştur... Öyle ki, müslüman ümmetin duygularında ahiret hayatı bizzat içinde yaşadıkları dünya hayatından daha köklü, daha açık ve daha engin bir şekilde yer almıştır. İşte bu özelliğiyle islâm ümmeti, beşeriyeti kumanda etme konumuna gelmiş ve insanlık tarihi tarafından en güzel biçimde bellenen ve tarihde eşine rastlanmayan kumanda mevkiine ulaşmıştır.

Biz burada A'raf suresinin bu bölümünde müşriklerin ahiret inancını nasıl bir şaşkınlık ve tepkiyle karşıladıklarını gösteren bir manzara önündeyiz. Onların bu halleri alaycı, inkârcı ve vurdumduymaz bir ifade tarzı ile kıyamet hakkında soru sormalarından anlaşılmaktadır:

"Sana kıyamet anı hakkında sora rlar, ne zaman gelip çatacak diye?"

Hiç kuşkusuz kıyamet yalnız Allah'ın bildiği ve kendi yaratıklarından hiçbirine bilgisini vermediği gayb konularından biridir. Fakat buna rağmen onlar, Peygamberimize kıyameti soruyorlar. Bu, ya deneme ve sınama sorusudur, ya da garipsenen, tuhaf karşılanan bir meseleye ilişkin bir sorudur! Yahut da hafife alan, küçümseyen bir sorudur! ``Ne zaman gelip çatacak diye?", yani kesinleşecek ve gelip çatacak vakit ne zamandır?

Halbuki Peygamberimiz -salât ve selâm üzerine olsun- de bir insandı. Gaybı bildiğini iddia etmiyordu. Gaybı sahibine havale etmek, gaybı bilme işinin ilâhlığın özelliklerinden biri olduğunu, kendisinin bir insan olduğunu, insan olması dışında, başka bir iddiası olmadığını, bu sınırları aşmadığını, kendisine öğretenin Allah olduğunu ve istediği şeyi kendisine vahiy ile bildirdiğini onlara öğretmekle emredilmişti:

"De ki; onun bilgisi Rabbimin tekelindedir. Ondan başka kimse onun vaktini bilemez."

Kıyametin zamanını bilen yalnızca yüce Allah'tır. Kıyamet gelmeden önce onu kimseye bildirmez. Ve Allah'tan başkası bu zamanı açıklayamaz.

Ayeti Kerime onların, bu şekilde kıyametin ne zaman kopacağına ilişkin sorularından vazgeçip, onun tabiatına ve gerçekliğine yönelmelerini, dehşetini ve büyüklüğünü hissetmeye çalışmalarını istemektedir. Dikkat edin, kıyamet günü gerçekten büyük bir olaydır! Dikkat edin, o günün yükü çok ağırdır! Dikkat edin, kıyametin ağırlığını, gökler ve yerler taşıyamaz! Bütün bunların yanında kıyamet ansızın gelip çatar. Kendisinden habersiz olanları birden yakalayıverir:

"Göklerin ve yerin ağırlığını kaldıramayacağı bu olay, başınıza ansızın gelecektir."

Şu halde, insan tüm gücünü kıyamet gelmeden önce ona hazırlanmak ve önlem almak için harcamalıdır. Çünkü gelip çattıktan sonra sakınmanın bir yararı olmaz. Daha vakit varken, ömür vefa ederken, eğer gereken önlem alınmamışsa, ona göre bir hazırlık yapılmamışsa, gelip çattıktan sonra dikkatli olmanın, ihtiyatlı hareket etmenin hiçbir faydasından sözedilemez. Sonra hiç kimse O'nun ne zaman geleceğini bilemez. Öyleyse bu andan tezi yok harekete geçmeli, çok çalışmalı, bundan böyle bir ânı bile boşa harcamamalıdır. Çünkü ölüm bundan sonraki saniyede ansızın gelip çatabilir!

Sonra Peygamberimize -salât ve selâm üzerine olsun- kıyamet hakkında soru soran bu insanların hallerini hayretle dile getiriyor. Onlar peygamberliğin tabiatını, peygamberin gerçek mahiyetini, ilâhlık gerçeğini ve peygamberin yüce Rabbine karşı takındığı edebini gerektiği biçimde kavrayamıyorlar:

"Sanki sen bunu sürekli kurcalıyormuşsun gibi, sana onu soruyorlar!"

Yani sanki sen sürekli bu konuları araştıran ve soran bir meraklısın gibi! Onun zamanını açıklamakla yükümlüymüşsün gibi sana kıyametin ne zaman kopacağını soruyorlar! Halbuki Allah'ın Peygamberi -salât ve selâm üzerine olsun- bilgisinin yalnız Allah'a mahsus olduğunu bildiği konularda Rabbine soru sormaz:

"De ki; onun bilgisi Allah'ın tekelindedir."

Kıyametin bilgisi yalnız Allah'a aittir. Ve onu yaratıklarından hiç kimseye bildirmemiştir.

"Fakat insanların çoğu, bu gerçeği bilmezler."

Böyle olan, yalnız kıyamet meselesi değildir. Gayb konularının tamamı böyledir. İşte bu gaybın bilgisi yalnız Allah'a mahsustur. Dilediği kimseyi dilediği kadarıyla, dilediği zamanda bu gaybdan haberdar ettiğinde, başkası onu bilemez. İşte bu nedenle insanlar kendileri için, ne bir fayda ne de bir zarar verebilirler. Onlar bazan kendileri için fayda getirir umudu ile bir iş yaparlar, fakat işin sonunda büsbütün zararlı da çıkabilirler. Aynı şekilde zararı önlemek için bir iş yaparlar, fakat işin kendilerine görünmeyen sonu onları zarara doğru çeker! Zaman olur hoşlanmadıkları bir iş yaparlar, fakat bir de bakarlar ki, sonunda yararlı çıkmışlardı: "Bazan hoşunuza gitmeyen bir şey hakkınızda hayırlı olabilir, buna karşılık hoşunuza giden bir şey de hakkınızda kötü olabilir... (Bakara Suresi: 216)

Nitekim şair diyor ki;

Dikkat edin, kim bana gideceğim yeri gitmeden gösterebilir? Kim gösterebilecek ki, gidilecek yere ancak gidişten sonra varılabilir? (İbn-i Rumi'nin kasidesinden alınmıştır.)

Şair burada gizli olan gayb karşısında insanlığın konumunu tesbit etmektedir. İnsan ne kadar bilirse bilsin, ne kadar öğrenirse öğrensin, onun gayb kapısı karşısındaki konumunu değiştiremez. Gözlerinin önüne geçirilmiş olan gayb perdesini kaldıramaz. Gizli olan gayb alemi karşısında gözü kapalı olan insanın beşeriliği ona sürekli olarak konumunu hatırlatacaktır.

Peygamber efendimiz -salât ve selâm üzerine olsun- kim olduğu, herkes tarafından bilinmesine ve yüce Allah'ın yanında gayb konusunda diğer insanlar gibi bir beşer olduğunu, kendisi için ne faydalı ne de zararlı olmaya gücü yetmediğini tüm insanlara açıklamakla yükümlüdür. Çünkü o, gaybı bilmemektedir. Yolları aşmadan hangi hedeflere varılacağını kestirememektedir. Hareketlerinin sonuçlarını nereye varacağını görememektedir. İşte bu nedenle, hareketlerini sonuçlarına göre tercih etme gücüne sahip değildir. Yani gizli olan akıbetin iyi olduğunu görüp, vazgeçme imkânına sahip değildir. O ancak amel etmekle yükümlüdür. Netice ise, Allah'ın gizli gaybında, Allah'ın takdir ettiği biçimde gelecektir. (Bkz. "En'am Suresinin 59. ayeti"nin tefsiri.)

"De ki; Ben kendime, Allah'ın dilediğinden başka bir yarar ya da zarar dokunduracak güçte değilim. Eğer görünmeyeni, gaybı bilseydim daha çok iyilik elde ederdim ve başı ma hiçbir kötülük gelmezdi."

Bu ilân ile islâmdaki Tevhid akidesi, bütün özellikleri ile şirkin her çeşidinden ve her türlüsünden kesin bir şekilde soyutlanıyor. Yüce Allah da hiçbir insanın kendisine ortak olmadığı ilâhi özelliklerle ortaya çıkıyor. İsterse bu beşer Allah'ın elçisi, sevgilisi, seçkin kulu Muhammed -salât ve selâm üzerine olsun- olsun farketmez. Gaybın eşiğinde beşerin bütün enerjisi tükeniverir ve beşerin bütün ilimleri durmak zorunda kalır. Peygamberimiz -salât ve selâm üzerine olsun İnsan oluşunun beşeriyetin sınırlarında durur. Vazifesi de hudut ile sınırlıdır.

"Ben sadece müminler toplumuna seslenen bir uyarıcı ve müjdeciyim."

Peygamberimiz -salât ve selâm üzerine olsun- insanların hepsine bir uyarıcı ve müjdecidir. Yalnız onun uyarılarından ve müjdelemelerinden yararlanacak olanlar sadece "müminler"dir. Peygamberin sunduğu hakikati anlayacaklar onlardır. Onur. getirdiklerinin gerisindekileri kavrayabilenler yine onlardır. Bunun da ötesinde, onlar insanlığın yüz akıdırlar. Ayrıca onlar, peygamberin kendileri aracılığıyla bütün insanların şerrinden kurtulduğu kimselerdir.

Muhakkak ki, söz gerçek anlamını ancak kendisine açılan kalpleri, onu kabul edip kendisiyle aydınlanan akıllara kavratabilir. Bu Kur'an'da ancak mümin bir topluluğa hazinelerini açar, sırlarını açıklar, meyvelerini verir. Peygamberin -salât ve selâm üzerine olsun- ashabından bazıları; "Bize Kur'an verilmeden önce iman verilirdi" demişlerdi. İşte onların Kur'an'dan bunca zevk almaları imana bağlı bir durumdur. Ancak bu imanla, onun anlamlarını ve amaçlarını üstün bir şekilde kavrıyorlardı. Bu iman sayesinde çok kısa bir zamanda büyük harikalar meydana getirmişlerdir.

Gerçekten de bu eşsiz nesil, Kur'an'ın tadından, nurundan ve sarsılmaz delilinden öyle bir tad almışlardı ki, bu nesil gibi iman eden bir nesilden başkası asla onun tadına varamaz. Onların ruhlarını imana ileten Kur'an olmuşsa da iman onlara, Kur'an'da imandan başkasının asla açamayacağı ufuklar açınıştır!

Sahabe nesli Kur'an ile beraber ve bu Kur'an için yaşamışlardır. İşte bu nedenle, bu eşsiz nesil bu düzeyde bu çokluğu ve yetkinliğiyle bütün tarih boyunca bir daha gün yüzüne çıkmamıştır. Tarih boyunca bu onurlu ve takdirli neslin ayak izlerini takip ederek yürüyen tek tek bireylerden başka kimse o noktaya ulaşamamıştır! Onlar uzun bir zaman boyunca kendilerini Kur'an'a adamışlardır. Onun yüce kaynağına insan sözlerinden hiçbir saibe karışmamıştır. Peygamberimizin -salât ve selâm üzerine olsun- sözleri ve uygulaması hariç. Zaten peygamberin sözleri ve yol göstermeleri de yine Kur'an kaynaklıydı. İşte bundan dolayı bu nesil böylece eşsiz bir konuma gelmişti.

O neslin gerçekleştirdiklerini yapmaya çalışanların onların izlediği yolu izlemeleri, uzun bir zaman boyunca bu Kur'an ile beraber ve bu Kur'an için yaşamaları, akıllarına ve kalplerine beşer sözlerini onların olgunlaştıkları gibi olgunlaşmaları için karıştırmamaları ne güzel olacaktır.

TEVHİD VE SAPIKLIK

Daha sonra Tevhid meselesine ilişkin yeni bir fikir gezisine çıkıyoruz. Konunun başında hikâye tarzı kullanılıyor. Böylece insanların Tevhid'ten Şirk'e doğru nasıl adım adım saptıkları tasvir ediliyor. Sanki bu sözkonusu müşrikleri ataları olan Hz. İbrahim'in dininden nasıl saptıklarının hikâyesidir. Konunun sonlarına doğru üslûb değişiyor ve doğrudan onlara hitab ediliyor. Allah'a ortak koştukları ilâhlarına tapmakla ne kadar basitleştikleri yüzlerine vuruluyor. Böylece ilk bakışta basit bir düşünce ve çirkin boş bir iddia olduğu ortaya konmuş oluyor. Bölümün sonunda Peygamberimizin -salât ve selâm üzerine olsun- bu müşriklere ve onların Allah dışında kendilerine taptıkları bu ilâhlarına meydan okuması, yalnız biricik dostu ve destekçisi Allah'a dayandığını ilân etmesi isteniyor:


Kuran-i Kerim Tefsiri

O

A´raf

O

189- "O ki, sizi bir tek kişiden türetti, o tek kişinin beraberliğinde huzura ereceği eşini de kendi özünden yarattı, eşini kucaklayıp sarınca, hafif bir yük yüklendi, Onu bir süre taşıdı, sonra yükü ağırlaşınca, eşler birlikte "Eğer bize sağlıklı bir çocuk verirsen, kesinlikle sana şükredenlerden oluruz" diye Allah'a dua ettiler. "

190- "Fakat Allah onlara sağlıklı bir çocuk verince, kendilerine Allah tarafından verilen bu çocuk üzerinde Allah'a ortak koştular. Oysa Allah onların koştuğu ortaklardan münezzehtir. "

191- "Hiçbir şey yaratmayan, kendileri birer yaratık olan varlıklarını Allah'a ortak koşuyorlar?"

192- "Oysa bu düzmece ortaklar, ne onlara yardım edebilirler, ne de kendilerine yardım edebilirler. "

Bu cahiliyenin düşünceleri açısından bir değerlendirilmesidir. Yani cahiliye tek olan Allah'a tapmayı bırakıp başka taraflara saptığında hiçbir basitliğin ve sapıklığın önünde durmaz, düşünmeye ve değerlendirmeye bir daha dönüş yapamaz! Burada sapmanın ilk zamanlarda nasıl bir aşama takip ettiği ve sonunda nasıl bu kadar derin boyutlara ulaştığı tasvir ediliyor.

"O ki, sizi tek bir kişiden türetti, o tek kişinin beraberliğinde huzura ereceği eşini de kendi özünden yarattı, eşini kucaklayıp sarınca, hafif bir yük yüklendi, onu bir süre taşıdı, sonra yükü ağırlaşınca eşler birlikte "Eğer bize sağlıklı bir çocuk verirsen, kesinlikle sana şükredenlerden oluruz" diye Allah'a dua ettiler."

Aslında bu, yüce Allah'ın insanları kendisine göre yarattığı fıtratın ifadesidir. Fıtrat itibarıyla insanların korku ve ümit anında Rabbleri olan Allah'a yönelmeleri, O'nun ilâhlığını net olarak kabul etmeleridir. Burada fıtrat için verilen örnek yaratılışın temelinden, evliliğin oluşturulmasından ve tabiatın oluşmasından söze başlamaktadır:

"O ki, sizi tek bir kişiden yarattı. O tek kişinin beraberliğinde huzura ereceği eşini de yarattı."

Oluşumunun tabiatında insan tek bir nefistir. Kadın ile erkek arasında görevler açısından bir farklılık görülse de onlar nefistir. Bu farklılık eşlerin birbiriyle huzura kavuşması ve rahat etmeleri içindir. İşte islâmın insan gerçeğine bakış açısı budur. Oluşumundaki evlilik görevine ilişkin görüşü de budur. Bu görüş, islâm dininin ondört asırdan beri ortaya koyduğu gerçekçi ve eksiksiz bir bakış açısıdır. İslâm o gün bu görüşleri ileri sürerken tahrife uğramış dinler, kadını insanın baş belası olarak gösteriyor, onu lanetlik, pis ve özellikle sakınılması gereken saptırıcı bir tuzak olarak gösteriyorlardı. O gün -gerçi bugün de öyle ya- putperest inanç sistemleri, kadını aşağılık bir meta olarak veya erkeğin yanında sözü bile edilemeyecek, tek başına hiçbir değeri olmayan bir hizmetçi olarak kabul ediyorlardı.

Eşlerin buluşmasında ana hedefi, sükûnet, güven, yakınlık ve istikrar oluşturur. Bu yuva, güven ve huzur ortamı olmalıdır ki, orada insanın minik yavruları gelişsin, orada insanlığın değerli ürünleri üreyebilsin, yeni yetişen genç nesil insanlık medeniyetinin mirasını taşıyabilecek ehliyete kavuşsun, ona yeni hizmetlerde bulunsun. İslâm dini eşlerin, buluşmasını sırf geçici bir zevk ve temelsiz gönül eğlencesi olarak kabul etmez. Aynı şekilde evliliği ihtisaslar ve görevler arasında bir çelişki, bir çatışma ve ayrılık konusu yapmaz. Klasik ve modern cahiliye sistemlerinin düştükleri bataklıklar gibi bunu ihtirasların ve görevlerin müdahalesi şeklinde de ele almaz.

İşte kıssa bundan sonra başlıyor... Ve meseleyi ilk aşamada ele alıyor:

"Eşini kucaklayıp sarınca hafif bir yük yüklendi. Onu bir süre taşıdı."

Kur'an'ın ifade tarzı iki eş arasındaki ilk ilişkiyi tasvir ederken, tatlı, ince ve temiz bir dil kullanıyor: "Eşini kucaklayıp sarınca" deyimi bu huzur ortamı ile yaklaşma şekli arasında bir ahenk olduğunu, yapılan işin bir hassasiyeti olduğunu, böylece ortaya koyuyor. Öyle ki, insan burada iki bedenin buluştuğunu değil de iki parçanın kaynaştığını zannediyor. Aynı zamanda insana insanca ilişkiye geçmenin şeklini de aşılamaya çalışıyor. Kaba hayvani şeklinden ayrılması gerektiği teklin ediliyor... Hamileliğin ilk aşaması tasvir edilirken de aynı yöntem kullanılıyor. "Hafif bir yük"... Anne onu hiçbir ağırlık duymadan, sanki onu hissetmiyormuş gibi taşıyor.

Sonra ikinci aşama geliyor:

"Yükü ağırlaşınca eşler birlikte: "Eğer bize sağlıklı bir çocuk verirsen, kesinlikle sana şükredenlerden oluruz" diye Allah'a dua ettiler."

Artık hamilelik belli olmuştu. Her iki eşin de kalbi onun üstünde atıyordu. Şimdi doğacak çocuğun kusursuz, sağlıklı ve güzel olmasını temenni etme dönemi başlamıştı. Anne ve babaların çocukları daha cenin halinde rahimlerin karanlıklarında ve gayblerinin kuytularında iken, nesiller için arzu ettikleri başka sıfatları da istiyorlardı. İşte bu arzular sırasında fıtrat uyanarak ve Allah'a yöneliyor ve yalnız O'nun ilahlığı kabul ediyor. Sadece O'nun faziletine umut bağlıyor. Çünkü bu varlık aleminde biricik kuvvet, nimet ve fazilet kaynağının O olduğunu kendiliğinden kavrar. Bu nedenle buyuruluyor ki;

"Eğer bize sağlıklı bir çocuk verirsen, kesinlikle sana şükredenlerden oluruz" diye Allah'a söz verdiler."

"Fakat Allah onlara sağlıklı bir çocuk verince, kendilerine Allah tarafından verilen bu çocuk üzerinde Allah'a ortaklar koştular. Oysa Allah onların koştukları ortaklardan münezzehtir."

Tefsirlerde yer alan birtakım rivayetlerde deniyor ki; bu kıssa gerçek bir olaydır ve Hz. Adem ile Havva'nın başından geçmiştir... Çünkü onların çocukları hep sakat olarak doğuyordu. Bunun üzerine şeytan onlara gelmiş, Havva'yı aldatmış ve karnındaki çocuğuna "Abdulhâris" adını vermesini söylemişti... Haris ise şeytanın bu dediklerini yaptığı gibi Hz. Adem'i de birlikte kandırmıştı! Bu rivayetin yahudi mitolojisinden kaynaklandığı açıktır. Çünkü yahudi mitolojisine dayalı dinlerini, tahrif etmiş bulunan hristiyan düşüncesine göre sapıklığın bütün günahı Havva'nın boynundadır. Bu anlayış pek tabii olarak sağlıklı islâm düşüncesine tamamen aykırıdır.

Kur'an'ın bu ayetini açıklamak için yahudilerin bu efsanesine ihtiyacımız yoktur. Peygamberimiz -salât ve selâm üzerine olsun- dönemindeki ve ondan önceki müşrikler, çocuklarından bazılarını ilâhlarına veya tapınakların hizmetine adıyorlardı! Bununla yüce Allah'a yakın olmak ve O'nun katında yüksek derece elde etmek istiyorlardı! Bunlar işin başında Allah'a yönelmelerine rağmen daha sonra Tevhid'in zirvesinden putperestlik seviyesine yuvarlandıktan sonra, çocuklarının yaşamaları, sağlıklı olmaları ve tehlikelerden korunmaları için onları bu ilâhlara adıyorlardı! Nitekim günümüzde de bazı kimseler çocuklarının saçlarını uzatıp kesmemeleri, saçlarını ilk olarak bir velinin veya azizin kabri başında kesmeleri, çocuklarını sünnetsiz bırakıp, onları bir türbenin başında sünnet ettirmeleri bu türden yaklaşımların devamıdır. Halbuki bugünkü insanlar tek olan Allah'ı kabul etmektedirler. Ardından kalkıyorlar Allah'ı kabul edişlerinden sonra şirke dayalı bu yönelişlere bulaşıyorlar. Demek ki insanlar yine o insanlardır!

"Oysa Allah onların koştukları ortaklardan münezzehtir."

Yüce Allah onların inandıkları ve yaşadıkları şirkten tamamen uzaktır. Günümüzde de bu ayetlerin tasvir ettiği şirk çeşitlerine, şekillerine rastlıyoruz ki, bunlar, Allah'ın birliğine inandıklarını ve O'na teslim olduklarını sanmaktadırlar.

Bugün insanlar "halk", "vatan" ve "millet" adını verdikleri birtakım ilâhlar edinmektedirler. Bu ve benzeri ilâhlar putperest milletlerin diktikleri basit somut putlardan hiç de farklı olmayan soyut putlardır. Bunların hepsi Allah'ın yarattığı evrende, O'na ortak koşulan ilâhlardan başka bir şey değildir. Aynen eski ilâhlara adaklar adandığı gibi, bu ilâhlara da çocuklar adanmaktadır! Daha önceki devirlerde tapınaklara kurbanlar adandığı gibi bugün bunlara da geniş ölçüde kurbanlar sunulmaktadır.

Bugün insanlar Rabb olarak Allah'ı kabul ediyorlar, ne var ki, onlar Allah'ın emirlerine ve hükümlerine kulak asmıyor, onları unutmuş, hatırdan silmiş gibi bırakıyorlar. Bununla beraber bu ilâhların emirlerini ve isteklerini "mukaddes/kutsal" kabul ediyorlar. Halbuki bu ilâhların emirleri ve istekleri yüce Allah'ın emirlerine ve hükümlerine terstir. Hatta onları, büsbütün kaldırıp atmaktadır. Eğer modern cahiliyenin bu uygulaması ilâhlık taslama ve şirk değilse, ilâhlık nasıl olur? Allah'a ortak koşmak nedir? Allah'a ortak koşulan varlıklara çocuklardan bir pay ayırma ne anlama gelebilir?

Klasik cahiliye Allah'a karşı bugünkü cahiliyeden daha edepliydi. Klasik cahiliye sisteminde insanlar Allah'ın dışında bïrtakım ilâhlar kabul ediyorlar ve onlara çocuklarından, hayvanlarından ve mahsullerinden bir pay ayırıyorlar ve bunları onlara sunuyorlardı. Yalnız tüm bunları, ilâhlarının kendilerini Allah'a yaklaştırmaları için yapıyorlardı. Bu nedenle onların duygularında Allah'ın gerçekten yüce bir yeri vardı. Modern cahiliyede ise, diğer ilâhlar Allah'tan daha yüce bir konuma çıkartılmıştır. Bu nedenledir ki, modern cahiliye bu ilâhların emrettiklerini kutsamakta, Allah'ın emirlerini ise tamamen bir kenara itmektedir!

Eğer biz puta tapıcılığı, basit putçulukla, eski ilâhlarla ve insanların Allah katında şefaatçı (kurtarıcı) olarak kabul ettikleri varlıklara ibadet niteliği taşıyan davranışlara yönelmeleri şeklinde sınırlandırır ve putperestliği bu şekilde dondurursak, sadece kendimizi aldatmış oluruz. Çünkü burada değişen sadece putların ve putperestliğin şeklidir. Bunun yanında ibadet niteliği taşıyan hareketler biraz daha giriftleşmiş ve yeni yeni isimler almışlardır. Fakat şirkin tabiatı ve gerçekliği değişen şekillere ve hareket biçimlerine rağmen halâ dimdik ayakta durmaktadır.

Biz şekillere ve hareketlere aldanıp gerçeği unutmamalıyız!

Yüce Allah namuslu, görkemli ve erdemli olmayı ister. Fakat "vatan" veya "üretim" kadının evinden dışarı çıkmasını, açılıp-satılmasını, erkekleri tahrik etmesini, putperest Japonya'daki "Geyşa" kızları gibi otellerde müşteri ayarlayıcı olarak çalışmasını gerektirir! Şimdi bu durumda emrine uyulan ilâh kimdir? Bu ilâh yüce Allah mıdır, yoksa sahte ilâhlar mıdır?

Yüce Allah kendi yasalarının egemen olmasını emreder. Fakat insanlardan biri veya "milletin" bir kesimi kalkıp; "Hayır", yasalarını belirleyecek olanlar insanlardır. Egemen olması gereken yasalar da insanların belirledikleri yasalardır" diyebiliyor. Şimdi burada emirlerine uyulan ilâh kimdir? Bu ilâh yüce Allah mıdır, yoksa sahte ilâhlar mıdır?

Bunlar bugün yeryüzünün her tarafında yürürlükte olan fakat halâ sapık olan insanlığın gelenek haline getirdiği uygulamadan örneklerdir. Yürürlükte olan putperestliğin gerçekliğini, tapılan putların gerçekliğini ortaya koyan örnekler... Dünkü apaçık putperestliği, gözle görünen somut putların yerine geçen bugünkü putperestliğin ve putların gerçekliğinin örnekleri, şirkin ve putperestliğin şekil değiştirmesi, bizi aldatmamalıdır. Çünkü şekil değişse de gerçekler değişmemektedir!

Kur'an-ı Kerim o basit ve ilkel putperestlerle ve apaçık cahiliye taraftarları ile diyaloğa giriyor. Onların, çocukluk döneminde bile olsa, insan aklına yakışmayan bu gafletten uyarmak için, beşeri olan akıllarına hitab ediyor. Zihinlerindeki şirkin aşamalarını tasvir eden bu örnekten sonra onlara şöyle sesleniyor:

"Hiçbir şeyi yaratmayan, kendileri birer yaratık olan varlıkları mı Allah'a ortak koşuyorlar? Oysa bu düzmece ortaklar, ne onlara bir yardım edebilirler, ne de kendilerine yardım edebilirler?"

Yaratan kim ise, şüphesiz tapılmaya en layık olan da odur! Onların sözde ilahlarının hepsi hiçbir şey yaratamazlar. Çünkü kendileri de yanılmışlardır! Şu halde onları nasıl Allah'a ortak koşuyorlar? Kendi canları ve çocukları hususunda onları nasıl Allah ile beraber ortak görebiliyorlar?

Kudreti ile kullarına yardım edebilen ve onları koruyabilen zat, ancak tapılmaya layık olur. Kuvvet, üstünlük ve egemenlik ilâhlığın özelliklerinden, ibadet ve kulluğun gerçeklerindendir. Onların sahte ilâhlarının hepsi, hiçbir kuvvete ve hiçbir egemenliğe sahip değildir. Bu sözde ilâhlar onlara yardım edemedikleri gibi, kendilerine de yardım edemezler! Öyleyse nasıl oluyor da onlar bu ilâhları kendi çocukları hususunda Allah'a ortak kabul edebiliyorlar?

Yaratma ve kudret, her ne kadar o zamanki basit ve ilkel cahiliye taraftarlarına yöneltilen bir delil ise de, aynı delil, çağdaş cahiliye taraftarlarına hitab etmekte ve onları da muhatab almaktadır! Bugünkü modern cahiliye taraftarları tapındıkları, emirlerine bağlandıkları, kendileri,malları ve çocukları üzerine onları Allah'a ortak koştukları başka putlar dikmişlerdir kendilerine. Peki bu putlardan hangisi yerde ve göklerde var olan yaratıklardan birini yaratabilir? Bu putların hangisi onlara veya kendilerine yardım etme gücüne sahiptir?

İnsanın aklı eğer engelleri aşabilir ve bu gerçek ile arasındaki engeli kaldırabilirse, böyle saçma bir düşünceyi kabul etmez ve onu benimsemez. Ne var ki, ihtirasları, arzu ve saptırmalar, aldatmalar Kur'an'ın gönderilişinden ondört asır sonra bile beşeriyeti, modern şekliyle aynı cahiliyeye döndürebiliyor. Bütün bunlar, hiçbir şeyi yaratamadığı gibi kendileri birer yaratık olan ve insanlara yardım edemeyen düzmece yaratıkları Allah'a ortak koşmalarına neden oluyor!

Dün olduğu gibi, bugünkü insanlık da Kur'an-ı Kerim'le tekrar muhatab olmaya şiddetle muhtaçtır. Bugün beşeriyet kendisini cahiliyeden kurtarıp islâma iletecek, karanlıklardan aydınlığa çıkaracak, aklını ve kalbini modern putperestlikten, içinde bocalayıp durduğu modern ilkellikten ve bataklıktan çıkarıp kurtuluşa götürecek bir kurtarıcı beklemektedir. Daha önceleri islâmın kendisini kurtardığı gibi bir kurtuluş beklemektedir!

Kur'an'ın ifade tarzında kullandığı kalıptan da anlaşılıyor ki, burada insanlar, özellikle insanlar içinden birtakım ilâhlar edinmekten sakındırılmaktadır:

"Hiçbir şeyi yaratmayan, kendileri birer yaratık olan varlıkları mı Allah'a ortak koşuyorlar? Oysa bu düzmece 'ortaklar ne onlara yardım edebilir, ne de kendilerine yardım edebilirler."

İşte ayeti kerimelerin metinlerinde yer alan bu "vav" ve "nun" harfleri sözkonusu ilâhlar arasında en azından "akıllı varlıklar"dan bir insan da olduğunu göstermektedir! Çünkü burada kullanılan zamirler "akıllı varlıklar" îçin kullanılan zamirlerdir. Biz Araplar'ın putperestlik dönemlerinde insanları ilâ' , olarak Allah'a ortak koştuklarını, onların ilâhlıklarına inandıklarını ve ibadet niteliği taşıyan birtakım hareketleri onlara karşı yaptıklarını bilmiyoruz. Ne var ki, onlar buna benzer şekillerde putperestlik yapıyorlardı. Onların sosyal alanlarla ilgili yasalarını kabul ediyorlar ve sürtüşmeler sırasında onların hükümlerini esas alıyorlardı. Yani onlara yeryüzünün egemenliğini veriyorlardı. Kur'an onların bu yaptıklarını şirk olarak gösteriyor ve onların bu şirkleri ile putlar ve heykellerle ilgili şirkleri arasında bir fark görmüyor. İşte islâmın bu şirk çeşidini değerlendirme tarzı da budur. Bu da, akidedeki ve ibadet niteliği taşıyan hareketlerdeki şirk gibi bir şirktir. İkisi arasında hiçbir fark yoktur. Nitekim Kur'an, din bilginlerinin ve rahiplerin yasalarını ve hükümlerini kabul edenleri de şirkin içinde görmüştür. Halbuki bunlar din bilginlerinin ve rahiplerin ilâh olduklarına inanmıyorlar ve onlara ibadet niteliği taşıyan davranışlar takdim etmiyorlardı... Bunların hepsi şirktir ve Allah'tan başka ilâh olmadığına şahitlik etmekle ifade edilen Tevhid esasına dayalı Allah'ın dini olan islâmın dışına çıkmaktadır... İşte bunların hepsi, ifade etmeye çalıştığımız modern cahiliye 'şirkine tamamen uygun düşmektedir.

Bu iki eşin kıssasıyla somutlaşan içteki sapma olayı aslında her çeşit şirki kapsamına almaktadır. Amacı da ilk olarak Kur'an ile muhatab olan müşrikleri uyarmak, içinde bulundukları şirk bataklığına dikkat çekmek, hiçbir şeyi yaratmayan, aksine kendileri yaratılan, tapıcılarına yardım etmeyen hatta kendilerine bile yardım etmekten aciz olan, insanlardan olsun, başka yaratıklardan olsun bu tür ilâhların hiçbir şeyi yaratamayacağını ve hiçbir yardımı olmayacağını kendilerine kavratmaktır. Kur'an iki eşin kıssasını bu bağlamda ele alıp ortaya koyduktan sonra, geçmişi ilgilendiren hikâye üslûbundan ve kıssanın dile getirilişinden müşrik Araplar'a yöneliyor. Doğrudan doğruya hitab üslûbuna geçiyor: Sanki sözü edilen ilâhların önceki geçmiş olayların bir devamı olarak yeni bir konuya giriyor:


Kuran-i Kerim Tefsiri

O

A´raf

O

MÜŞRİKLERİN ACİZLİĞİ

193- "Eğer onları doğru yola çağırırsanız size uymazlar; onları çağırsanız da karşılarında suskun dursanız da sizin için birdir. "

194- "Allah'ın dışındaki yalvardıklarınız tıpkı sizin gibi birer kul, birer yaratıkdırlar. Eğer onlara ilişkin düşünceniz doğru ise, çağırın onları da, size karşılık versinler bakalım. "

195- "Onların yürüyecek ayakları mı var, tutacak elleri mi var, görecek gözleri mi var, yoksa işitecek kulakları mı var? De ki, Allah'a koştuğunuz ortakları çağırınız, sonra hiç göz açtırmaksızın bana karşı tuzak kurunuz. "

196- "Benim dostum, koruyucum Kitab'ı (Kur'an-ı indiren Allah'tır. O iyileri dost edinir, koruması altında tutar. "

197 "O'nun dışındaki yalvardıklarınız ne size yardım edebilirler, ne de kendilerine yardım edebilirler. "

198- "Eğer onları doğru yola çağırırsanız işitmezler, onları sana bakar gibi görürsün, fakat görmezler. "

Daha önce de belirttiğimiz gibi, müşrik Araplar'ın putperestlikleri basit ve ilkel bir putperestlikti. Bütün aşamalarında beşeri aklın ölçülerine göre gerçekten basit bir anlayıştı. Bu nedenle Kur'an-ı Kerim onların akıllarını harekete geçirmeye çalışmış, bu tür ilâhlara taptıklarından, bunları Allah'a ortak koştuklarından onları basitlikle nitelemiştir.

Onların bu basit putları dış görünüşleri ile yürümelerinde kendilerini taşıyacak ayaklara, tutabilecek ellere, görebilecek gözlere, işitebilecek kulaklara sahip değillerdir. Onlara bu organları sağlayanlar, onlara tapanların kendileridir. Onlar nasıl olur da kendilerinden daha aşağı bir seviyede bulunan bu cansız taşlara tapabilirler?

Bazan meleklerin sembolü, bazan da atalarının, ecdadının sembolü olarak kabul ettikleri putlara gelince, bunlar da Allah tarafından yaratılan kullardır. Onlar hiçbir şeyi yaratamazlar. Aksine kendileri de birer yaratıktırlar. Onlara yardım edemedikleri gibi, kendilerine bile yardım edemezler!

Bizce müşrik Araplar'ın akidelerinde somut putlar ile soyut sembollerin kaynaştırılması, bu ayette onlara bu şekilde hitab edilmesine neden olmuştur. Bazan bu sembollerin gerisindeki varlıklar kastedilerek akıllı varlıklar için kullanılan zamirlerle, bazan da bizzat bu putların kendilerine işaret edilerek onların hayattan ve hareketten yoksun oldukları dile getirilmiştir. Aslında bunların tümü Kur'an tarafından uyandırılan ve bu gülünç gafletten kurtarılan insan aklının, mantığının kurallarına göre de apaçık bir sapıklıktan başka bir anlam ifade etmez! ,

Bu karşılıklı delil getirmeden sonra yüce Allah Peygamberimizi -salât ve selâm üzerine olsun- hem onlara hem de onların güçsüz olan tanrılarına meydan okumaya sevkediyor. Yalnız Allah'ı dost edindiğini ortaya koyan saf ve yalın akidesini açıkça ilân etmesini istiyor:

MÜŞRİKLERE MEYDAN OKUMA

"De ki, Allah'a koştuğunuz ortakları çağırınız sonra hiç göz açtırmaksızın bana karşı tuzak kurunuz. Benim dostum koruyucum Kitab'ı (Kur'an'ı) indiren Allah'tır. O, iyileri dost edinir, koruması altında tutar. O'nun dışındaki yalvardıklarınız ne size ne de kendilerine yardım edebilirler. Eğer onları doğru yola çağırırsanız işitme zler, onları sana bakar gibi görürsün, fakat görmezler."

Bunlar mesaj sahibinin, cahiliyenin yüzüne haykırdığı sözlerdir. Gerçekten de Peygamberimiz -salât ve selâm üzerine olsun- bu sözleri Rabbinin emrettiği şekilde onlara karşı söylemiş, müşriklere ve onların sahte ilahlarına karşı meydan okumuştur:

"De ki, Allah'a koştuğunuz ortakları çağırınız, sonra hiç göz açtırmaksızın bana karşı tuzak kurunuz..."

Gerçekten de peygamberimiz onlara ve onların sahte ilâhlarına karşı bu meydan okuyuşla ortaya atılmış ve onlara şöyle demiştir: Hiç göz açtırmadan ve hiç bekletmeden sizin ne kadar gücünüz varsa, ilâhlarınızın ne kadar gücü varsa hepsini toplayın ve bana tuzak kurun'.. Bu sözleri tam bir güven içinde sırtını dayadığı desteğe gönül huzuru içinde yaslanarak ve bu destekleyici gücün, kendisini onların hepsinin tuzaklarına karşı koruyacağına inanarak söylemiştir:

"Benim dostum, koruyucum Kitab'ı (Kur'an'ı) indiren Allah'tır. O iyileri dost edinir, koruması altında tutar."

Böylece yüce Allah, peygamberin bu işte kime dayandığını açıkça ortaya koymuştur. Buna göre, yüce Allah'a dayanmıştır. Allah, Kitab'ı kendi yüce iradesine uygun olarak indirmesi, Peygamberin bu kitabın içerdiği gerçekle insanların karşısına çıkması gerektiğini göstermiştir. Bunun yanısıra, bu gerçeği bozguncuların boş çabalarına karşı üstün kılmayı da takdir eylemiştir. Ayrıca bu gerçeği insanlara ulaştırmak, onlara götürmek ve Peygamberine güvenlerini sağlamak için çalışan iyi kullarını korumayı da üstlenmiştir.

Aslında bu sözler Peygamberimizin -salât ve selâm üzerine olsun- hayatından sonra insanları .Allah'a çağıran her dava sahibinin her yerde ve her zaman söyleyeceği sözler olmalıdır.

"De ki, Allah'a koştuğunuz ortakları çağırınız, sonra hiç göz açtırmaksızın bana karşı tuzak kurunuz..." Benim dostum, koruyucum Kitab'ı (Kur'an'ı) indiren Allah'tır. O, iyileri dost edinir, koruması altında tutar."

Hiç şüphesiz Allah yoluna davet edenlerin yeryüzünün her çeşit dayanaklarından soyutlanmaları gerekiyor. Aynı şekilde yeryüzünün dayanaklarını basit ve önemsiz görmeleri icab ediyor.

Yeryüzünün dayanakları ne kadar güçlü ve sağlam görünseler de aslında basit ve zayıftırlar.

"Ey insanlar: Size bir örnek verilmişti. Şimdi ona iyi kulak verin. Sizin Allah'tan başka taptıklarınız bir sinek bile yaratamazlar, hepsi bu iş için yardımlaşsalar dahi. Eğer sinek o putlardan bir şey koparsa, putlar onu sinekten kurtaramazlar. Put da zayıf ve aciz, sinek de." (Hacc Suresi: 73)

"Allah'tan başka dost edinenlerin hali, kendine bir yuva yapan örümceğin durumu gibidir. Keşke bunu bilselerdi!.. (Ankebut Suresi: 41)

Allah yolunda davet edenler Allah'a dayanırlar. Öyleyse, Allah'ın dışındaki bu dostlar ve dayanaklar neci oluyorlar? Dava adamına eziyet yapacak güçte olsalar bile, onun gözünde kaç paralık değerleri vardır? Onların Peygambere eziyet yapmaları da, ancak Peygamberin dostu olan Allah'ın izni ile gerçekleşebilmektedir. Allah'ın diğer varlıkların ona yaptıkları eziyete izin vermesi, onu başkalarının eziyetinden korumaktan aciz olduğundan veya dostlarına destek vermediğinden değildir. Yüce Allah bu tür noksanlıklardan münezzehtir. Başkalarının eziyetlerine izin vermesinin nedeni eğitme, arındırma ve alıştırma gibi nedenlerle iyi kullarını denemek istemesindendir. Zalim kullarına zaman tanıması, bu zalimlerin günahlarının çoğalması ve sağlam bir tuzağa düşmeleri için imkân tanımasıdır!

Müşrikler Ebu Bekir'e eziyet yaparken, mübarek yüzüne pençeli ayakkabılarla vururken; yüzüne gözüne, darbeler indirirken, ağzını ve gözünü tanınmaz hale getirirken... Peygamberimizden -salât ve selâm üzerine olsun- sonra yeryüzünün en erdemli insanı Ebu Bekir bütün bu çirkin ve azgın saldırılar boyunca hep şöyle diyordu: "Allah'ım sen ne kadar sabırlısın!.. Allah'ım sen ne kadar sabırlısın! Allah'ım, sen ne kadar sabırlısın!.." Çünkü o kendi iç dünyasında, bu eziyetlerin ötesindeki Rabbinin sabrını gayet iyi biliyordu. O Rabbinin düşmanlarını yoketmekten aciz olmadığına kesin güveniyordu. Aynı şekilde Rabbinin dostlarını yalnız bırakmayacağına güveni tamdı! Abdullah b. Mesud -Allah ondan razı olsun- müşriklerin Kâbe avlusunda yaptıkları toplantıda onlara Kur'an okuduğu için, müşrikler tarafından yolda doğru yürüyemeyecek ve belini doğrultamayacak kadar dövülmüş, eziyet edilmişti!.. Fakat bunca çirkin ve azgın eziyetlere rağmen o şöyle demişti. "Vallahi onlar o günkü kadar hiç gözümde basitleşmemişlerdi!" Çünkü o, müşriklerin bu hareketleriyle aslında Allah'a karşı geldiklerini biliyordu. Allah'a karşı gelenin ise kesin yenilgiye uğrayacağına, Allah karşısında basitleşeceğine kuşkusuz inanıyordu. Bu nedenle onların Allah'ın dostları gözünde de basitleşmeleri gerekiyordu.

Abdullah b. Ma'zun -Allah ondan razı olsun- kendi kardeşleri Allah yolunda eziyetlere, zulümlere maruz kalırken, bir müşrikin himayesine girip eziyetlerden, saldırılardan kurtulmayı onuruna yediremediğinden, müşrik Utbe b. Rebia'nın himayesinden çıkmış, Utbe'nin himayesinden çıktıktan sonra müşrikler başına üşüşmüşler, gözünü çıkarıncaya kadar ona zulmetmişlerdi!.. Utbe onun bu haline acımış ve tekrar himayesine girmeye çağırmıştı. Abdullah ise, ona şöyle demişti: "Şüphesiz ki, ben senden daha güçlü birinin himayesindeyim." Utbe ona: "Ey kardeşimin oğlu, sen himayemde olduğun sırada gözüne böyle bir darbe inmemişti" dediğinde, şu karşılığı vermişti. "Hayır, Allah'a yemin ederim ki, diğerini de Allah yolunda feda etmekten çekinmem." Çünkü Abdullah, Allah'a sığınmanın kulların himayesine girmekten çok daha onurlu bir iş olduğunu biliyordu. Ayrıca Rabbinin kendisini yalnız bırakmayacağına kesin inanıyordu. Eğer yüce Allah, kendi yolunda bu eziyetlere katlanmaya izin veriyorsa, bu mazlumların ruhen engin ufuklara yükselmesi içindir: "Hayır, Allah'a yemin olsun ki, diğerini de Allah yolunda feda etmekten çekinmem.''

İşte bunlar yüce Rabbani direktiflerin atmosferinde Peygamberimiz Hz. Muhammed'in -salât ve selâm üzerine olsun- dizi dibinde eğitim gören, Kur'an ile eğitilen altın nesilden birkaç örnektir.

"De ki, Allah'a koştuğunuz ortakları çağırınız, sonra hiç göz açtırmaksızın bana karşı tuzak kurunuz.

Benim dostum, koruyucum Kitab'ı (Kur'an'ı) indiren Allah'tır. O, iyileri dost edinir, koruması altına alır."

Müşriklerin kendilerine karşı yaptıkları bu işkencelere katlandıktan, Kitab'ı indiren ve iyileri dost edinip koruması altına alan Allah'a bu şekilde bağlılık gösterdikten sonra ne oldu?

Tarihin bildiği olaylar meydana geldi! Allah'ın dostları zafere, üstünlüğe ve egemenliğe kavuştu. Hezimet, basitlik ve harab olma ancak ve ancak Allah'ın iyi kullarını öldüren azgınların payına düştü. Allah'ın gönüllerini islâma açtığı kimseler de, Allah'a karşı asla sarsılmayan tam bir güvenle, Allah yolunda gevşeklik göstermeyen bir azimle, onca eziyetlere, zulümlere katlanacak o güne çıkmış olan öncüleri her alanda izlemeye koyuldular!

Allah yoluna davet eden insanlar nerede ve ne zaman olursa olsunlar, böyle bir güven olmadan, böyle bir azim olmadan, böyle kesin bir inanç olmadan hiçbir yere ulaşamazlar, hiçbir başarı elde edemezler.

"Benim dostum, koruyucum Kitab'ı (Kur'an'ı) indiren Allah'tır. O, iyileri dost edinir, koruması altında tutar."

Peygamberimiz -salât ve selâm üzerine olsun- müşriklere meydan okumakla emrolunmuştu. Ve onlara meydan okudu. Müşriklere ilâhlarının acizliğini, şirklerinin saçmalığını açıklamakla emrolunmuştu. O da bu görevi yerine getirdi.

"O'nun dışındaki yalvardıklarınız ne size yardım edebilirler, ne de kendilerine yardım edebilirler."

Eğer onları doğru yola çağırırsanız size uymazlar, onları çağırsanız da karşılarında suskun dursanız da sizin için birdir."

Madem ki, bu tesbitler klasik Arap cahiliyesindeki basit putperestliğin ilâhları için uygun düşmektedir, öyleyse aynı tesbitler modern cahiliyenin sahte ilâhlarının hepsine de uygun düşecektir.

Bu modern müşrikler, Allah'ı bırakıp yeryüzünün egemenliğini ellerinde bulunduran çevrelerden dostlar edinmekte ve onları yardımına çağırmaktadırlar! Ne var ki, onların bu dostları ne kendilerine, ne de başkalarına yardım etme gücüne sahip değildir. Yüce Allah'ın takdiri, kulları için planlanan zaman dahilinde dilediği şekilde cereyan ettiğinde, onların gücü hiçbir şeye yetmeyecektir.

Madem ki, Araplar'ın ilkel ilâhları işitmiyordu, boncuklardan veya kıymetli taşlardan yapılan gözleri bakmıyor ve görmüyordu... Öyleyse bugünün modern ilâhları olan vatan, ulus, üretim, makina ve tarihi determinizm de işitemez ve göremez! .. Modern cahiliyenin buna benzer sahte ilâhlarının hepsi de aynıdır. Gören ve işiten insanlardan edindikleri ilâhlar da aslında işitemezler ve göremezler! İnsanlar arasında seçilen, kendilerine ilâhlık özellikleri yakıştırılan, kendilerinin emriyle hukukun ve yargının belirlendiği bu sahte ilâhların durumu da farklı değildir. Bunlar hakkında yüce Allah şöyle buyuruyor: "Andolsun ki, birçok cini ve insanı cehennemlik olarak yarattık. Onların kalpleri var, fakat anlamazlar; gözleri var, fakat göremezler, kulakları var, fakat işitmezler. Onlar hayvanlar gibidirler, hatta hayvanlardan da daha sapıktırlar. Onlar gaflet içindedirler. (A'raf Suresi: 179)

Allah yoluna davet eden insanlar, değişik cahiliye sistemleri tarafından aynı tepkiyle karşılaşırlar... Onlar da, yüce Allah'ın Peygamberimize -salât ve selâm üzerine olsun- söylemesini emrettiği sözleri bunların yüzüne haykırmaları gerekir:

"De ki, Allah'a koştuğunuz ortakları çağırınız, sonra hiç göz açtırmaksızın bana karşı tuzak kurunuz.

Benim dostum, koruyucum Kitab'ı (Kur'an'ı) indiren Allah'tır. O, iyileri dost edinir, koruması altında tutar.

O'nun dışındaki yalvardıklarınız ne size yardım edebilirler, ne kendilerine yardım edebilirler. Eğer onları doğru yola çağırırsanız işitmezler, onları sana bakar gibi görürsün, fa kat görmezler." Müşrikler her yerde ve her zaman aynıdır.

RABBANİ DİREKTİFLER

Surenin bundan sonraki bölümünde, yüce Allah'tan dostlarına yöneltilmiş birtakım Rabbani direktiflere yer verilmektedir. Bunlar Peygamberimiz -salât ve selâm üzerine olsun- ve onunla birlikte iman edenlerdir. Onlar yüce Allah'tan bu direktifleri alırken daha Mekke'de bulunuyorlardı. Arap Yarımadası'nda ve dünyanın her tarafında egemen olan o zamanki cahiliyeye karşı koyuyorlardı. Bu rabbani direktifler, sözkonusu azgın cahiliyeye karşı koyuyorlardı. Bu Rabbani direktifler, sözkonusu azgın cahiliyeye ve şu yolunu şaşırmış insanlara karşı mesaj sahibi olan Peygamberimizi -salât ve selâm üzerine olsun toleranslı davranmaya, kolaylıkla muamele etmeye, beşer fıtratının rahatlıkla kabul edip tanıdığı iyiliği açıklıkla emretmeye, işi çıkmaza ve yokuşa sürmemeye, cahiliyeden yüz çevirmeyenlerin cahilliklerine aldırmamaya, onlarla tartışmamaya, onlarla içli-dışlı oturumlara katılmamaya çağırıyor. Onlar haddi aştıklarında, inatları ve engellemeleri ile onun öfkesini harekete geçirdiklerinde ve şeytan bu öfkeyi körüklemeye kalkıştığında sakinleşmesi, huzura kavuşması ve sabretmesi için Allah'a sığınmalıdır: "Affı, kolaylaştırmayı prensip edin, iyi olanı emret ve cahillere aldırış etme." Eğer şeytandan gelen bir dürtmeye, bir kışkırtmaya uğrayacak olursan, Allah'a sığın. Çünkü o her şeyi işiten ve her şeyi bilendir. Allah'tan korkanlar şeytandan gelen bir dürtüye, bir kışkırtmaya uğradıklarında Allah'ın uyarılarını hatırlarlar. Ve hemen gerçeği görürler.

Sonra ona, o cahillerin tabiatını, ardlarındaki gizli telkinleri, azgınlık ve sapıklıkla direnmelerini sağlayan vesveseleri tanıtıyor. Onların peygamberimize -salât ve selâm üzerine olsun- karşı takındıkları tavırlara ve mucizeler istemelerine bir ölçüde değiniyor. Peygamberliğin tabiatı ve peygamberin gerçekliğini onlara tanıtmak için kendilerine nasıl hitap edeceğini bildiriyor. Cahillerin peygamberlik, peygamber ve peygamberin yüce Rabbi ile nasıl bir bağı olduğu konulardaki yanlış düşüncelerini düzeltmeye çalışıyor ve şeytanların kardeşleri-dostları azgınlıkla şeytanlara yardımcılık ettiğini anlatıyor. Sonra da onlar ellerinden geleni yapmaya devam ederler. Sen onlara bir ayet sunmadığın zaman, kendin bir ayet uydursaydın ya derler. De ki, ben ancak Rabbim tarafından bana indirilen vahye uyuyorum. Bu Kur'an'daki ayetler müminler topluluğu için Rabbinizden gelen kanıtlar, doğru yol kılavuzu ve rahmettir."

Yüce Allah'ın Peygamberimize Kur'an-ı vahyetmesine işaret etmesi nedeniyle müminlerin Kur'an-ı tam bir edeple dinlemelerine ve Allah'ı anmanın edebine ilişkin bir direktif veriyor. Bunun yanısıra bu zikre devam etmeleri ve ondan gafil olmamalarına dikkat çekiyor. Çünkü günah işlemeyen melekler Allah'ı zikretmekte, O'nu kutsamakta ve O'na secde etmektedirler. Öyleyse günahkâr olan insanların O'nu anmaktan, kutsamaktan ve O'na secde etmekten hiç gafil olmamaları gerekmektedir: "Kur'an okunduğu zaman onu dikkatle ve sessizce dinleyiniz ki, size rahmet edilsin. Rabbinin adını yalvararak, korkarak ve yüksek olmayan bir sesle sabah, akşam an ve gafillerden olma. Rabbinin yanındakiler, burun kıvırıp O'na kulluk etmekten geri durmazlar, O'nu noksanlıklardan tenzih ederler ve yalnız O'na secde ederler."


Kuran-i Kerim Tefsiri

O

A´raf

O

KOLAYLIK VE BAĞIŞLAMA

199- "Affı, kolaylaştırmayı prensip edin, iyi olanı emret ve cahillere aldırış etme! "

200- "Eğer şeytandan gelen bir dürtmeye, bir kışkırtmaya uğrayacak olursan Allah'a sığın. Çünkü O, her şeyi işiten ve her şeyi bilendir. "

201- "Allah'tan korkanlar şeytandan gelen bir dürtmeye bir kışkırtmaya uğradıklarında, Allah'ın uyarılarını hatırlar ve hemen gerçeği görürler. "

Sohbetlerinde, normal ilişkilerinde mümkün olduğu kadar insanların bağışlama ve kolaylaştırma ahlâkını esas al. Onlardan tam olgunluk isteme. Onları ahlâkın zor olan yükümlülüklerinden sorumlu tutma. Yanlışlıklarını, noksanlıklarını ve zaaflarını bağışla. Bütün bunlar kişisel ilişkilerde böyledir. Dini akide ve şer'i görevlerde böyle değildir. İslâm akidesinde ve Allah'ın şeriatında görmezlikten gelmek ve toleranslı davranmak yoktur. Yalnız bir şey alırken, bir şey verirken, sohbette ve komşuluk ilişkilerinde tolerans sözkonusu olabilir. Böylece hayat kolay ve rahat bir şekilde seyrine devam eder. Beşeri zaafları görmezlikten gelmek, onlara şefkatle muamele etmek, toleranslı davranmak güçlü erdemli kişilerin zayıf ve zavallı kişilere karşı görevidir... Peygamberimiz -salât ve selâm üzerine olsun- koruyan, gözeten, doğru yolu gösteren, eğiten ve öğreten bir şahsiyetti. Öyleyse insanların en fazla toleranslısı, kolaylaştırıcısı ve beşeri zaafları görmezlikten gelicisi de olmalıydı... Aynı şekilde Peygamberimiz -salât ve selâm üzerine olsun- kendisine yapılan bir hareketten dolayı asla öfkelenmemiştir. Allah'ın dini konusunda ise hiçbir şey onun öfkesini engelleyemezdi. İslâma davet ile uğraşan herkes de yüce Allah'ın Peygamberimize -salât ve selâm üzerine olsun- emrettiği bu direktiflere bağlı kalmak durumundadır. İnsanları doğru yola iletmek için onlarla ilişki içine girmek hiç kuşkusuz geniş bir gönül, toleranslı bir karakter, Allah'ın dininde küçümsemeye ve hafife almaya meydan vermeyecek bir kolaylığı ve kolaylaştırmayı ister.

"İyi olanı emret"... İyi olan şey, hiçbir münakaşa ve tartışmaya yer bırakmayacak şekilde açıkça kabul edilen güzel işlerdir. Bozulmamış fıtratların ve sağduyu sahiplerinin güzel olduğunda anlaştıkları konulardır. İnsanın nefsi bu iyi şeyleri alışkanlık haline getirdiğinde onları kumanda etmek kolaylaşır. Bundan sonra hiç zorlanmadan iyi yolun renkleri kendiliğinden belirir. Giriftlik, zorluk ve daha işin başındayken bir dizi yükümlülükler getirmenin insanları iyi yoldan alıkoyduğu gibi hiçbir şey alıkoymaz! İnsanları eğitmenin yolu, işin başında onları herkesce kabul edilen bu tür kolay yükümlülüklerle alıştırmayı gerektirmektedir. Ahşana ve kumandayı eline geçirene kadar onlara tolerans tanımayı öngörür. Bundan sonra zaten insanın kendisi, kolaylıkla, rahatça ve seve seve daha büyük ve ağır yükümlülüklerin altına girmek için harekete geçer.

"Cahillere aldırış etme..." Gerek olgunluğun zıddı olan cahilliğe, gerekse bilginin zıddı olan cahilliğe aldırış etme... Bu iki cahillik türü birbirine yakındır... Aldırış etmemek, onları kendi haline bırakmak, önemsememek, cahilliklerine dayalı olarak yaptıkları işleri, söyledikleri sözleri basit görmek, onların bu hareketlerini olgunlukla karşılamak; onlarla, bağlılıklarını ve cezbelerini arttırmaktan, zamanın ve enerjinin boşa gitmesinden başka hiçbir sonuç getirmeyecek olan tartışmalara dalmamak şeklinde gerçekleşir. Onlar karşısında susmak, cahilliklerine aldırış etmemek, bazan onların nefislerini küçültür ve terbiye eder. Aşırı tepkilerini ve tartışmadaki inatlarını engeller. Eğer onları bu şekilde eğitmese bile kalplerinde iyilik bulunan diğer insanlardan ayrılmalarını sağlar. Çünkü insanlar, mesaj sahibinin zorluklara katlandığını ve boş sözlerden yüz çevirdiğini görecekleri gibi, bu cahillerin ukalâlık yaptıklarını, cahillik ettiklerini gözleyecekler, böylece onların gözünden düşecekler ve dışlanacaklardır!

Mesaj sahiplerinin insanın bütün iç alemini bilen bu ilahi direktiflere bağlılık göstermeleri, onlara göre hareket etmeleri ne güzel olacaktır!

Ne var ki, Peygamberimiz -salât ve selâm üzerine olsun- de bir insandı. Cahillerin cahillikleri, beyinsizlerin beyinsizlikleri ve ahmakların ahmaklıkları karşısında öfkelenmesi mümkündü... Peygamberimiz -salât ve selâm üzerine olsun bu konuda başarılı olsa da ondan sonraki islâm davetçileri bundan aciz kalabilirlerdi... Öfke halinde şeytan nefsin ayağını kaydırır. Çünkü bu sırada nefis hareket halinde, heyecanlı ve hakimiyetini elinden kaçırmış durumdadır! İşte bu nedenle yüce Allah kızgınlığının yatışması ve şeytana rağmen yoluna devam etmesi için Allah'a sığınmasını emretmektedir:

"Eğer şeytandan gelen bir dürtmeye, bir kışkırtmaya uğrayacak olursan, Allah'a sığın. Çünkü O, her şeyi işiten ve bilendir."

"O her şeyi işiten ve her şeyi bilendir." Yorum cümlesi gösteriyor ki, yüce Allah cahillerin ve hafif meşreb insanların cahilliklerini işitmektedir. Senin onların eziyetlerine katlandığını bilmektedir. Bu ise, insanın gönlünü ferahlatmakta ve onu sevindirmektedir. Yüce ve ulu Allah'ın bu olayları bilmesi ve işitmesi ona yeter! Cahilleri Allah'ın yoluna çağırırken, onlardan gördüğü cahillik ve basitliklerin Allah tarafından işitildiği ve bilindiğini öğrendikten sonra bir insan daha ne isteyebilir?

Daha sonra Kur'an-ı Kerim, dava adamının gönlünde kabul ve hoşnutluk duygularını yerleştirmesi, şeytanın ve çirkin dürtmelerinin önüne geçmesi bağlamında başka bir yönteme başvuruyor:

"Allah'tan korkanlar şeytandan gelen bir dürtmeye, bir kışkırtmaya uğradıklarında Allah'ın uyarılarını hatırlar ve hemen gerçeği görürler."

Bu kısa ayeti kerime hayrete düşüren direktifleri ve son derece engin gerçekleri, Kur'an-ı Kerim'in güzel ve veciz ifade gücü ile ortaya koymaktadır. Ayeti kerimenin: "Hemen gerçeği görürler" cümlesiyle bitmiş olması ayetin baş tarafına son derece büyük anlamlar katmaktadır. Baş tarafta bunları karşılayabilecek sözcükler bulmak çok zordur. Böylece anlaşılıyor ki, şeytanın dokunması insanı kör eder, gözlerini, basiretini bağlar ve kapatır. Yalnız, Allah'tan korkma, Allah'ın gözetiminde olduğunun bilincinde olma, öfkesinden ve azabından endişe etme gibi bağlar, kalpleri Allah'a bağlar ve onları gafletten kurtarıp doğru yola iletir. Takva sahiplerine hatırlatır. Onları da hatırladıklarında basiretleri açılır, gözlerinin önündeki perde kalkar. "Ve hemen gerçeği görürler." Şüphesiz ki, şeytanın dokunuşu insanı kör etmektedir. Allah'ı hatırlamak ise, gözlerin açılmasını sağlamaktadır. Şeytanın dokunuşu karanlıktır. Allah'a yönelmek ise, aydınlıktır. Şeytanın dokunuşunu takva söküp atabilir, şeytanın takva sahipleri üzerinde hiçbir nüfuzu yoktur...

KUR'AN VE CAHİLİYYE

İşte takva sahiplerinin durumu budur: "Şeytandan gelen bir dürtmeye, bir kışkırtmaya uğradıklarında Allah'ın uyarılarını hatırlarlar ve hemen gerçeği görürler." Takva sahiplerine ilişkin bu açıklama, yüce Allah'ın cahillere aldırış edilmemesi şeklindeki emri ile bu cahilleri günlük hayatlarında yaşadıkları cahilliğe, ahmaklığa ve hafif meşrepliğe itenlerin kimler ve neler olduğu hakkındaki açıklaması arasında parantez içinde verilmiştir. Bu kısa açıklama yapıldıktan sonra tekrar cahillerin durumlarına dönülmüştür:


Kuran-i Kerim Tefsiri

O

A´raf

O

202- "Şeytanın kardeşleri, dostları azgınlıkta şeytanlara yardakçılık ederler, sonra da ellerinden geleni yapmaya devam ederler. "

203- "Sen onlara bir ayet sunmadığın zaman "kendin bir ayet uydursaydın ya " derler. De ki; "Ben ancak Rabbim tarafından bana indirilen vahye uyuyorum. Bu Kur'an'daki ayetler müminler topluluğu için uyarıcı kanıtlar,. doğru yol kılavuzu ve rahmettir. "

Onlara azgınlıkta yardakçılık yapan kardeşleri cinlerden olan şeytanlardır... Bunlar aynı zamanda insanlardan olan şeytanlar da olabilirler. Bunlar onların sapıklıklarını arttırırlar. Onları kendi hallerine bırakmazlar, bıkmaz, usanmazlar ve asla susmazlar! İşte onlar bu nedenle ahmaklaşıyor, cahilleşiyorlar! İçinde bulundukları şaşkınlığı sürdürüyorlar.

Müşrikler Peyamberimizden -salât ve selâm üzerine olsun- olağanüstü olayları meydana getirmesi için sürekli ısrar ediyor ve bu isteklerinden vazgeçmiyorlardı. İşte bu bağlamda Kur'an-ı Kerim onların peygamberlik gerçeği ve peygamberin özellikleri konularında cahilliklerini gösteren bazı sözlerini aktarmaktadır:

"Sen onlara bir ayet (mucize) sunmadığın zaman, "Kendin bir ayet (mucize) getirseydin ya" derler."

Yani, bir mucize indirene kadar Rabbine ısrar etseydin ya! Ve sen bir peygamber değil misin? Kendin bir mucize meydana getirseydin ya!

Onlar peygamberin özelliklerini ve görevini bilmiyor, anlamıyorlardı. Bunu bilmedikleri gibi, bir peygamberin Rabbine karşı nasıl edebini takındığını da anlamıyorlardı. Peygamberin, Rabbinin verdiklerini aldığını, Rabbinin önüne geçemeyeceğini ve ona hiçbir öneride bulunamayacağını, kendi isteğiyle bir şey yapamayacağını kavrayamıyorlardı... Şimdi yüce Allah peygamberin onlara açıklama yapmasını emrediyor:

"De ki; Ben ancak Rabbim tarafından bana indirilen vahye uyuyorum."

Ben kendiliğimden bir görüş ileri sürmem. Yeni bir şey icad etmem. Rabbimin bana vahyettiğinden başka bir şeye gücüm yetmez. O'nun bana emrettiğinden başkasını getiremem...

Cahiliye dönemindeki Araplar, peygamber deyince çeşitli cahiliyelerde gün yüzüne çıkan gayb haberleriyle uğraşan sahte peygamberleri zihinlerinde canlandırıyorlardı. Peygamberlik gerçeği ve peygamberin özellikleri hakkında hiçbir bilgileri ve sağlıklı bir anlayışları yoktu.

Aynı şekilde Peygamberimiz -salât ve selâm üzerine olsun- kendisiyle peygamber olarak görevlendirildiği bu Kur'an'da neler olduğunu, kendisinden habersiz oldukları Kur'an'ın gerçeğini, önlerinde kendisinden habersiz oldukları bu doğru yol olduğu halde, onu bırakıp maddi/somut harikalar istemelerinin anlamsızlığını açıklamakla emrolunuyor:

"Bu Kur'an'daki ayetler, müminler topluluğu için uyarıcı kanıtlar, doğru yol kılavuzu ve rahmettir."

Gerçekten de bu Kur'an kendisine iman eden ve bu engin bereket kaynağını ganimet olarak kabul edenler için doğru yolu gösteren uyarıcı kanıtlar ve coşup gelen bir rahmet kaynağıdır.

Bu, cahiliyeyi yaşayan cahil Araplar'ın kendisinden yüz çevirip daha önceki peygamberlerin eliyle gerçekleşen maddi/somut harikalar gibi bir harika istedikleri Kur'an'dır. Halbuki daha önceki mucizeler insanlığın çocukluk devresinde, evrensel olmayan bölgesel peygamberliklerde gerçekleşiyorlardı. Ayrıca bu harikalar her yerde ve her zaman için uygun düşmezlerdi. Ancak kendisini görüp gözlemleyenleri etkileyebilir, onlara yöneltilebilirlerdi. Ya onlardan sonra gelen nesiller ne yapacaklardı? Bu harikaları görmeyen daha sonraki dönemlerin ulusları onlardan nasıl yararlanabileceklerdi?

Bu hiçbir maddi/somut harikanın mucizevi niteliğine (aciz bırakıcı, bağlayıcı) asla kavuşamayacağı Kur'an'dır. Hangi yönden bakılırsa bakılsın, nerede ve ne zaman olursa olsun, insanların onun gibi bir mucizeye ulaşmaları mümkün değildir. Bu meydan okuyuş ve mucize şimdiye kadar var olan insanlar için sözkonusu olduğu gibi kıyamete kadar var olacak insanlar için de geçerlidir!

Bu sadece Kur'an'ın ifade tarzıdır. Diğer milletlere oranla edebi üslûb ve ifade gücü yönünden gelişmiş ve panayırlarında bu özellikleriyle övünen cahiliye Araplar'ı ile bir karşılaştırma yaptığımızda Kur'an'ın edebi üslûbunun o günden bugüne mucize niteliğini koruduğunu ve buna hiçbir beşer elinin ulaşmadığını rahatlıkla gözlemleyebiliriz. Yüce Allah edebiyatta bunca ileri Araplar'a meydan okumuş ve O'nun bu meydan okuyuşu halâ yürürlükten kaldırılmamıştır! İnsanların ifade sanatı ile uğraşanlar ve bu konuda insanların ne kadarlık bir güce sahip olduklarını anlayanlar, Kur'an'ın ifade tarzının mucizenin mucizesi olduğunu daha iyi kavrarlar. Bunlar ister inanç yönünden bu dine iman etmiş olsun, ister iman etmemiş olsun farketmez. Bu konudaki meydan okuyuş bilimsel, rasyonal ilkelere dayandırılmıştır. Bu konuda iman edenlerle, inkâr edenler arasında bir fark gözetilmesine gerek yoktu. Nasıl ki cahiliye döneminde Kureyş'in ileri gelenleri bu Kur'an-ı inkâr etseler de, etmeseler de zevk alıyorlar, karşı koyamayacakları şekilde ondan etkileniyorlardı ise, bugün de yarın da cahiliye mantığı taşıyan her inkârcı istemese de cahiliye Araplarının etkilendiği gibi Kur'an'dan etkilenecektir!

Bu eşsiz Kitap'ta yer alan, mucize sırrının ötesinde kalan bir özellik daha var. Bir an dahi fıtratla yüzyüze geldiğinde Kur'an'ın fıtrat üzerindeki büyük etkisine değinmek gerekir. Bu Kur'an'da kulak verdiklerinde kalplerinin üzerleri perdelerle örtülmüş, sis bulutları ile üzerleri ağır şekilde kaplanmış olan insanların kalplerini bu etkisinin baskısı altında bazan harekete geçiren, bazan onların kalplerini kıvrandıran manevi güç vardır.

Söz eden insanlar pek çoktur... İnsanların söyledikleri bu sözler birtakım ilkeleri, görüşleri, düşünceleri ve yönelişleri de kapsayabilirler. Ne var ki, bu sözler ile Kur'an'ın söyledikleri arasında büyük fark vardır. Kur'an'ın ifade ettiği sözler insanın fıtratı ve kalbi üzerinde etki bırakması açısından gerçekten eşsizdirler! Bu üstün etkisiyle Kur'an sürekli egemen ve üstün bir niteliğe sahiptir!.. Kureyş'in önde gelen liderleri de egemenlikleri altında bulundurdukları insanlara: "Bu Kur'an-ı dinlemeyin ve onun etki gücünü kırmaya çalışın, belki böylece O'na üstün gelirsiniz" (Fussulet Suresi: 26) diyorlardı. İşin gerçeğine bakılırsa, onlar bu sözleri kendilerine söylemiş oluyorlardı. Çünkü onlar bizzat kendi içlerinde bu Kur'an'ın etkisini ve karşı konulmaz ağırlığını duyuyorlardı! Bugünün ileri gelenleri de insanların kalplerini hazırladıkları kütüphanelerle bu Kur'an'dan uzaklaştırmaya çalışıyorlar! Ama bütün bu çabalara rağmen Kur'an yine de üstünlüğünü sürdürüyor... İnsanların sözleri arasında bir ayete veya birkaç ayete rastladığımızda bu ayetlerin etkileriyle öne çıktıklarını ve farklı bir yapı arz ettiklerini görüyoruz. Bu ayetler dinleyenlerin iç duygularına egemen oluyorlar. Kur'an'ın sözleri söyleyenlerin ifade ederken onca yoruldukları, beşerin en etkili sözlerinden bile kolaylıkla ayrılıyorlar!

Bütün bunların ötesinde bir de bu Kur'an'ın hammaddesi ve konusu vardır... Fî Zılâl-il Kur'an'ın sınırlı sayfaları Kur'an'ın hammaddesi ve konusundan söz etmeye yetmez. Bu konuda söylenecek sözler tükenmez ve bu alanın sınırı yoktur!

Sayılı sayfada ne söylenebilir ki?

Bir kere Kur'an'ın varlığın gerçekleriyle beşerin yapısına fıtratına hitap ederken kullandığı metod gerçekten hayret vericidir., Kur'an'ın bu hitab şekli insanın bünyesini bir bütün olarak karşısına almakta hiçbir tarafını ihmal etmeden hepsine yönelir. Sadece bir bağlamda ona hitap etmez. Kendisine ulaşmak için açık olan hiçbir pencereyi boş vermez. Orada yer alan hiçbir duyguyu karşılıksız, hiçbir seslenişi cevapsız bırakmaz!

Kur'an'ın bu evrenle ilgili olayları ele alırken kullandığı metod da gerçekten hayret edilecek kadar üstündür. Kur'an bu metoda bağlı olarak kâinatla ilgili olayları ele alırken, insanın fıtratı, kalbi ve aklı tarafından tam bir teslimiyet, canlı bir karşılama ve net bir görüşle karşılanacak, aynı şekilde bu fıtratın ihtiyaçlarına uygun düşecek, onda depolanmış halde duran potansiyel enerjileri harekete geçirecek ve ona sağlıklı bir yön verecek olayları ustalıkla seçer.

Kur'an'ın insan fıtratının elinden tutarak adım adım, aşama aşama yumuşaklıkla, kolaylıkla, canlılık ve aynı zamanda sıcaklıkla, açıklıkla ve bilinçli bir şekilde onu merdivenin basamaklarından çıkarırken tepeye doğru tırmandırırken kullandığı metod da gerçekten hayret edilecek niteliktedir... İnsanı bilgide ve görüşte, tepki gösterme ve kabul etmede, şekillendirmede ve doğru yolu seçmede, kesin inançta ve güvende, rahat ve huzur içinde bu evrenin büyük-küçük gerçeklerine iletirken, onu bu konuda zirveye ulaştırırken, gerçekten ulaşılmaz bir yöntem kullanmıştır.

Kur'an'ın hiçbir beşer tarafından dokunulması gerektiği veya insanın kabullenmesine kapı aralayabileceği hesaba katılmayan açılardan insanın fıtratına dokunmada kullandığı metod da gerçekten hayret vericidir! Bu metodla bir de bakarsınız ki, fıtrat silkinmiş, karşılık vermiş ve dili çözülmüştür. Çünkü bu Kur'an yarattıklarını çok iyi bilen insanın yaratıcısı olan Allah tarafından gönderilmiştir. Ve o insana şah damarından daha yakındır!

Bu sadece metod mudur?.. Yoksa Kur'an'ın bu metod ile sunmaya çalıştığı hammaddenin kendisi midir?.. Burada saha o kadar genişliyor ki, sözün onun engin ufkuna ulaşması asla mümkün olmuyor: "De ki, Rabbimin kelimelerini yazmak için deniz mürekkeb olsaydı, Rabbimin kelimeleri bitmeden önce o tükenirdi. Birkaç kere daha mürekkeb haline getirseydik, yine tükenirdi." (Kehf Suresi: 109) "Şayet yeryüzünde bulunan ağaçların hepsi kalem, denizler de mürekkep olsaydı ve arkasından da yedi deniz daha gelseydi, Allah'ın sözleri yine de tükenmezdi." (Lokman Suresi: 27)

Bu satırların yazarı Allah'a binlerce hamd ve şükürler olsun ki, yirmibeş senesini bu kitabın bilinçli diyaloğuna, birlikteliğine, sohbetine, onu incelemeye vermiştir Bu kitabın bilimsel, rasyonel çeşitli yönleri üzerinde çalışmıştır. İnsan bilgisinin çeşitli dallarında insanlar tarafından tesbit edilen ve edilmeyen bilimlere ilişkin alanlar üzerinde çalışmıştır. Bu çalışmanın yanısıra bu yönlerin herbiriyle ilgili beşeri çalışmaların ürünlerini de zaman zaman gözden geçirmiştir... Neticede görmüştür ki, bu Kur'an son derece engin, ardı arkası kesilmeyen bol ve bereketli bir deniz ise, insanlar tarafından ortaya konan çalışmalar kaynakla arası kesilmiş göletler, küçük oyuklara dolmuş sular ve bataklıkta birikmiş birikintiler olmaktan öteye geçemez!

Bu varlıklar alemine, özelliklerine, gerçekliliğine, değişik yönlerine, aslına ve yaradılışına, onların gerisindeki gizli sırlara, yapısında var olan gizli kapalı şeylere, içinde yer alan canlılara ve cansız varlıklara... Kısacası beşerin ``felsefe" adını verdiği konuların hepsine kapsamlı ve dikkatli bir göz atalım!

"İnsana, insanın ruhuna, nefsine, aslına, yaradılışına, potansiyel enerjilerine, çalışma, gelişme alanlarına, oluşum özelliklerine tepkilerine, ihtiyaçları-na, isteklerine, durumlarına ve sırlarına... Hasılı insanların biyoloji, pedagoji, sosyoloji, biyoloji bilimleri tarafından ayrıca dinler ve inançlarla ilgili bilimler tarafından incelenen meselelerine köklü bir bakışla bakalım.

İnsan hayatının düzenine, realiteye dayalı hareket alanlarına, iletişim ve sürtüşme alanlarına, sürekli değişen ihtiyaçlarına ve bu ihtiyaçların düzenlenmesine... Yani siyasal, sosyal ve ekonomik teorilerin, görüşlerin kapsamına giren konulara bir göz atalım.

Evet bunlar ve diğer bütün konularda bu Kur'an'a yönelen, bilinçli bir şekilde onu inceleyen herkes, o kadar çok hükümlerle, direktiflerle karşılaşır ki, çokluğunda ve bolluğunda hayretten hayrete düşer! Bu bolluğun da ötesinde muhtevasında gerçek bir orijinallik asalet, doğruluk, enginlik, kapsamlılık ve kaliteli bir bilgi hazinesi ile karşılaşacaktır!

Ben bu tür temel konular karşısında bir kere olsun bu Kur'an'ın dışında başka kaynaklara başvurma ihtiyacı duymadım. Sadece bu Kur'an'ın etkilerindeıı oluşan Peygamberimizin -salât ve selâm üzerine olsun- sözleri hariç. Bu hayret verici Kur'an'ın araştırıcısı karşısında başkalarının sözleri doğru dahi olsa, çok basit ve gülünç kalmaktadır...

Bunlar, bu açıklamalarla, bu konularda görme, araştırma ve incelemenin ihtiyacı gölgesinde gerçekleşen senelerce süren uzun boylu beraberlik ile tam bir uyum sağlayan denenmiş gerçeklerdir... Yoksa ben bu Kitab'a övgüler dizecek değilim. Ben kim oluyorum ki, bu insanların hepsi kim oluyorlar ki, kendi övgü yetenekleri ile Allah'ın kitabını övebilsinler!

Bu kitap insanların eşsiz bir neslinin biricik bilgi, eğitim, yönlendirme ve oluşum kaynağı olmuştu. Bu nesil ne kendilerinden önce ne de kendilerinden sonra beşer tarihinde eşine rastlanmayan Sahabe-i Kiram neslidir. Bu nesil beşer tarihinde öyle dehşet verici, engin boyutlara uzanan bir olay meydana getirmiştir ki, onların tarihte gerçekleştirdiği olay (inkılâb) şu ana kadar gerçekçi ve lâyık olduğu biçimde incelenmemiştir bile...

Allah'ın dilemesi ve kaderi ile beşer dünyasında bu somut mucizeyi yaratan bizzat bu kaynağın kendisiydi. Bu öyle bir mucizedir ki, diğer bütün peygamberliklere eşlik yapmış bulunan mucizelerin ve harikaların hepsi asla ona ulaşamaz. Bu gözler önünde bulunan gerçek bir mucizedir. Çünkü bu eşsiz nesil beşer tarihinde gerçekten benzeri bulunmayan bir nesildir.

Birinci olarak, bu nesilden meydana gelen ve bin seneden fazla varlığını sürdürebilen topluma bu kitabın getirmiş olduğu şeriat hükmediyor, onun ortaya koyduğu değerler, ölçüler, yönlendirmeler ve direktiflerin esası üzerinde duruyordu. İşte bu toplumda, insanlık tarihinde başka bir mucizedir. Bu toplum ile madde dünyasında beşeriyetin elde ettiği deneyimlerin geliştirilmesi ve ilerletilmesi yardımıyla büyük maddi imkânlara sahip bulunan diğer beşer toplumlarını karşılaştırdığımızda, bunların insanî medeniyette o topluma ulaşamadığını rahatlıkla görebiliyor, ve bu mucizeyi daha iyi anlayabiliyoruz!

Bugünkü modern cahiliyede insanlar kendi kişisel, toplumsal ihtiyaçlarını ve hayata ilişkin gereksinimlerini bu Kur'an'ın dışında aramaktadırlar! Nitekim Arap cahiliyesinde yaşayan insanlarda bu Kur'an'ın dışında birtakım harikalar istiyorlardı! Arap cahiliyesinde yaşayan bu insanların basit cahiliyeleri ve derin cehaletleri onları bu hayret verici kitapta ifadesini bulan korkunç kâinat harikasını görmekten alıkoyduğu gibi arzu ve istekleri de, kişisel menfaatleri de onları bu gerçeği görmekten alıkoyuyordu! Şu anki modern cahiliyede yaşayan insanlara gelince, bunları da Kur'an'dan alıkoyan Allah'ın madde aleminde insanlara açmış olduğu beşeri bilimlerin gururudur. Bugünkü beşer hayatının girift hale gelmesiyle komplekslerin, sistemlerin ve organizelerin vermiş olduğu aldatıcı şımarıklıktır. Bu sistemlerin ve organizelerin düzenleme ve organize planı açısından daha da gelişmesi ve olgunlaşmasıdır. Aslında hayatın gelişmesi, deneyimlerin birikimi, ihtiyaçların yenilenmesi ve bu konularda hayatın gittikçe giriftleşmesi çok normaldir! Bütün bunların yanısıra modern cahiliye insanıyla Kur'an arasına gerilen en büyük engellerden biri de yahudilerin, hristiyanların ve haçlıların bu dine ve sağlam kitabına karşı başlatmış oldukları savaşın ondört asır boyunca bir an dahi dinmeyen kinleridir. Müslümanları bu kitaptan alıkoyma ve onu insanları doğrudan yönlendirmekten uzaklaştırmaya yönelik çabalarıdır. Çünkü yahudiler ve haçlılar uzun bir zaman alan deneyimleri boyunca şu gerçeği öğrenmişlerdir. Bu dine sarılan müslümanları ilk neslin bu kitaba sarıldığı gibi ona sarıldıkları müddetçe mağlûp etmek mümkün değildir. Fakat Kur'an'ın ayetlerine sırf musiki ve teganni yönünden yönelirken hayatları bütünüyle onun direktiflerinden uzak durduğu müddetçe onlara egemen olmak kolay olacaktır!.. Aslında bu ısrarla yürütülen iğrenç, çirkin, pis ve alçakça bir hile bir tuzaktır. Ve bu hilenin en son ürünü bugün kendisine müslüman diyen insanların yaşadıkları sosyal hayattır. Aslında onlar sosyal hayatlarında bu dinin şeriatını uygulamadıkları müddetçe müslüman olamazlar. Bu dinin etkilerini azaltmak bu dinin Kur'an-ı dışında başka Kur'an-ı tatbik etmek için her yerde başvurulan diğer çalışma yöntemleri de bu alçakça oyunun ürünleridir. Hayatın bütün düzenlemelerinde esas alınan, her türlü ayrılıkta hakem olarak kabul edilen bu hayatı hukukî ve kanunî bütün sürtüşmelerinde esas alınan bu Kur'an'ın mesajını kırmak, önceki müslümanların bütün bu konularda Allah'ın kitabını esas almaları gibi bir düşüncenin önüne geçmeye yönelik bütün çalışmalar da bu kapsama girer!..

Bu Kur'an bugün ona iman edenler tarafından bilinmemektedir. Çünkü onlar Kur'an-ı sadece güzel sesle okunan, terennüm edilen dua ve tesbihlerden ibaret olarak bilmektedirler. Bu alçakça oyunun, katmerli cehaletin, aldatıcı direktiflerin düşünceyi, kalbi, ve realiteyi kapsamlı biçimde bozan iğrenç ve uğursuz bozgunculuğun üzerinden asırların geçmesiyle Kur'an taraftarları bu hale düşmüşlerdir!

Bu, önceki klasik cahillerin kitleleri, maddi harikalar talebiyle kendisinden uzaklaştırmaya çalıştıkları Kur'an'dır. Aynı şekilde bugünkü modern cahiller de kitleleri kendilerinin uydurdukları ile yani, Kuran'larla ondan uzaklaştırmaya çalışmaktadırlar. Bunlar çeşitli basın ve yönlendirme vasıtalarıyla insanları ondan uzaklaştırıyorlar! Bu her şeyi bilen ve her şeyden haberi olan Allah'tan gelen ve kendisi hakkında şöyle buyurduğu Kur'an'dır.

"Bu müminler topluluğu için Rabbinizin katından gelen uyarıcı kanıtlar doğru yol kılavuzu ve rahmettir."

Ortaya çıkaran ve aydınlatan uyarıcı kanıtlar, yol gösteren, doğru yolu gösteren bir hidayet kaynağı, coşan ve kaynayan bir rahmettir. "Müminler topluluğu için" işte Kur'an-ı Kerim'de bu özelliklerin hepsini bulacak olanlar sadece müminlerdir!

MÜMİNLERE SESLENİŞ

Bu Kur'an böyle doğrudan bir hidayet rehberi olduğundan, müminlerin yönlendirilmesi bağlamında şu direktife yer vermektedir:


Kuran-i Kerim Tefsiri

O

A´raf

O

204- "Kur'an okunduğu zaman onu dikkatle ve sessizce dinleyiniz ki, size rahmet edilsin. "

İşte baş tarafında bu Kur'an-a işaret edilen sure, bu cümlelerle sona ermektedir.

"Bu Kur'an kendisiyle insanları uyarasın ve müminlere öğüt veresin diye sana indirilen bir kitaptır. O halde bu görevi yaparken sakın ruhun sıkılmasın. (A'raf Suresi 2)

Kuran'ın okunduğu sırada dinlemeyi ve susmayı emreden bu ayetin yorumuyla ilgili değişik rivayetler vardır. Bazılarına göre bu susma ve dinleme emri imamın Kur'an-ı açık olarak okuduğu farz namazlarla ilgilidir. Bu durumda cemaatin susması ve dinlemesi gerekir. İmam açık okuduğu sırada onunla beraber okuyamaz. İmam ile Kur'an yarışı yapamaz! İmam Ahmet ve diğer "Sünen'' yazarları bununla ilgili bir hadis rivayet etmişlerdir. Tirmizi bu hadis hakkında "Bu hasen bir hadistir" hükmünü vermiştir. Ebu Hatim er-Razi de bu hadisin zühri, Ebu Ekseme Elleysi, Ebu Hureyre kanalıyla gelen rivayetini sahih saymıştır. Buna göre Peygamberimiz -salât ve selâm üzerine olsun- açık okuduğu bir namazı bitirince: "Az önce benimle birlikte, Kur'an okuyan kimse var mıydı?" diye sormuş. Bir adam! "Evet ya Rasulullah" dedi. Peygamberimiz, "Ben de diyordum ki, kim, ne oluyor ki böyle Kur'an-ı benimle yarıştırıyorlar" buyurdu. Peygamberin ashabı ondan bu sözleri duyduklarında O'nun namazda açık okuduğu yerlerde Peygamberle beraber okumaktan vazgeçtiler.

Aynı şekilde İbn-i Cerir de tefsirinde Ebu Kureyb, El Muharibi, Davut b. Ebi Hint, Beşir b. Cabir kanalıyla gelen haberde şöyle dendiğini aktarır. İbn-i Mesut bir ara namaz kıldırmıştı, bïrtakım insanların imamla birlikte Kur'an okuduklarını işitmiş, namazı bitirince şöyle demişti: "Halâ anlayacak zamanınız gelmedi mi? Halâ düşünecek vaktiniz gelmedi mi? Kur'an okunduğu zaman onu dikkatle ve sessizce dinleyiniz" Allah'ın size emrettiği şekilde. (İmam'a uyan cemaatin Kur'an okuyuşu hakkında değişik görüşler vardır. Kimine göre hem gizli, hem açık okunan namazlarda imamın okuyuşu onunkinin yerine geçer. Kimine göre açık okunan namazlarda imamla beraber okunmaz. Fatiha ile bir sure arasındaki duruşta okur. Bir diğerlerine göre ise, açık okumalarda okunmaz, gizli okunanlarda okur.)

Bazı rivayetlere göre ise, bu ayet müslümanlar için bir direktif niteliğindedir. Müslümanların Peygamberimiz -salât ve selâm üzerine olsun- Mekke döneminde, namaz kıldığında, O'nun yanına gelip birbirlerine "Bu Kur'an-ı dinlemeyin. Onun etkisini kırmaya çalışın. Belki bu şekilde üstün gelirsiniz" (Fussilet Suresi: 26) diyen müşrikler gibi olmamalarını istiyordu. Müşriklerin o hareketleri üzerine bu ayet inmişti: "Kur'an okunduğu zaman onu dikkatle ve sessizce dinleyiniz..." Kurtubi bunları ifade ettikten sonra, "Bu namaz hakkındadır" diye ilave eder. İbn-i Mesut, Ebu Hureyre, Cabir, Zühri, Ubeydullah b. Umeyr, Ata b. Ebi Rebah ve Said b. Müseyyib ayetin namaz hakkında olduğunu rivayet etmişlerdir.

İbn-i Cerir de ayetin nüzul sebebi hakkında şöyle der: Ebu Kureyb, Ebu Bekir b. İyâş, Asım, Musayib b. Rafi kanalıyla gelen rivayete göre İbn-i Mesut şöyle demiştir. "Biz daha önceleri namazda birbirimize selâm verirdik. Bunun üzerine şu ayet inmişti: "Kur'an okunduğu zaman onu dikkatle ve sessizce dinleyiniz ki, size rahmet edilsin."

Kurtubi, tefsirinde diyor ki: Muhammed b. Ka'b el-Karzi şöyle demiştir: Peygamberimiz -salât ve selâm üzerine olsun- namazda Kur'an okunduğunda kendisine uyan cemaat de onunla birlikte okuyordu. "Rahman ve rahim olan Allah'ın adıyla" dediğinde, onlar da aynısını tekrar ediyorlardı. Fatiha ve O'nun arkasından okunan sure sona erinceye kadar böyle hepsini O'nun ardından okuyorlardı. Bu uygulama bir süre böyle devam etti. Sonra: "Kur'an okunduğu zaman onu dikkatle ve sessizce dinleyiniz ki, size rahmet edilsin" ayeti indi. Bu da gösteriyor ki, sessizce dinlemenin anlamı, onların peygamberin sözünü tekrar eder gibi açıkça Kur'an okumaktan vazgeçirmektir.

Yine Kürtubi der ki: Katade bu ayetle ilgili olarak diyor ki, Arkadaşlarımızdan biri cemaate gelir. Onları namazda bulur. Onlara: Kaç rekât kıldınız? Kaç rekât kaldı? diye sorardı. Bunun üzerine yüce Allah: "Kur'an okunduğu zaman onu dikkatle ve sessizce dinleyiniz" ayetini indirdi. Mücahit der ki: "O zaman müslümanlar namazda normal ihtiyaçları hakkında konuşuyorlardı. Bunun üzerine "Kur'an okunduğu zaman onu dikkatle ve sessizce dinleyiniz ki, size rahmet edilsin" ayeti indi.

Bu ayetin namazda okunan Kur'an'la ilgili olduğu görüşünde olanlar İbn-i Cerir'in rivayetini delil olarak gösterirler: Hamit (veya Humeyd) b. Mesade, Bişr b. Müfaddal, Ceriri, Talha b. Ubeydullah b. Kureyz Ubeyd b. Umeyr ve Ata b. Ebi Rebah kanalıyla gelen rivayette deniyor ki, "Ubeyd b. Umeyr ve Ata b. Ebi Rebah konuşuyorlardı. Anlatan da anlatıyordu. (Yani Kur'an okuyan da okuyordu) Talha der ki, "Ben, siz Kur'an-a kulak vermiyor musunuz? Size vadedileni kabul etmiyor musunuz? diye sordum. (Talha burada onu dikkatle ve sessizce dinleyiniz ki, size rahmet edilsin ayetini kastediyor) "ikisi de dönüp bana baktılar, sonra tekrar konuşmalarına daldılar. Ben tekrar sorumu yönelttim, onlar yine dönüp bana baktılar sonra tekrar konuşmalarına döndüler! Ben üçüncü kere sorumu tekrar edince dönüp bana baktılar ve "O ancak namazdadır" dediler. "Kur'an okunduğu zaman onu dikkatle ve sessizce dinleyiniz." İbn-i Kesir bu haberi aktardıktan sonra diyor ki, `Süfyan-ı Sevrî, Ebu Haşim İsmail, İsmail İbn-i Kesir, mücahidin "Kur'an okunduğu zaman onu dikkatle ve sessizce dinleyiniz" ayetinin namaza mahsus olduğu şeklindeki görüşünü aktarırlar. Bundan ayrı olarak pek çokları mücahidin bu görüşünü rivayet etmişlerdir. Abdurrezzak da Sevri ve Deys kanalıyla gelen rivayette mücahidin şöyle dediğini aktarır. "Namazın dışında Kut'an okunurken konuşmanın bir sakıncası yoktur."

Bazıları da bu ayetin hem namaz hem de Cuma ve Bayram hutbeleri hakkında olduğunu söylemişlerdi. Said b. Cubeyr, Mücahit, Ata, Amr b. Dinar, Yezid b. Eslem, Kasım b. Muhaymere, Müslim b. Yesar, Şehr b. Havşeb ve Abdullah b. Mübarek bu görüştedir. Yalnız Kurtubi der ki; "Bu görüş zayıftır. Çünkü Cuma ve Bayram hutbelerinde okunan Kur'an azdır. Halbuki hutbenin hepsini sessizce dinlemek şarttır. Bu görüşü İbn-i Arabi ve Nakkaş ileri sürmüş ve şunu eklemişlerdir. "Bu ayet Mekke'de inmiştir. Mekke'de ise ne hutbe ne de Cuma namazı vardır."

Kurtubi tefsirinde diyor ki; Nakkaş: "Bütün tefsir bilginleri bu dinlemenin hem farz namazlarda hem de nafile namazlarda geçerli olduğu konusunda fikir birliğine varmışlardır" demektedir. Nahhas ise: "Dil bilgisi yönünden bu dinleme her zaman için geçerlilik ifade eder. Ancak onun belli bir alanı olduğunu bildiren bir delil varsa, kapsam daraltılabilir" demektedir.

Biz bu konuya ilişkin nüzul sebeplerinden hareketle ayetin ne farz ne de nafile namazlara mahsul olduğunu söyleyemeyiz. Çünkü genel bir hüküm, özel bir sebeple sınırlandırılmaz. Burada doğruya en yakın olan görüş ayetin hükmünün hiçbir şeyle sınırlı olmamasıdır. Bu Kur'an'ın okunduğu her yerde onu dikkatle ve sessizce dinlemek bu sözün yüceliğine ve onu indiren yüce Allah'ın şanına en uygun hareket tarzıdır! Yüce Allah buyurur da insanlar susmaz ve onun sözlerine kulak asmaz mı? Sonra onlar için rahmet umudu sözkonusudur. "Ki size rahmet edilsin." Bu hükmü nasıl namazla sınırlandırabiliriz. Kur'an'ın okunduğu insanların onu dikkatle ve sessizce dinlediği, her yerde onu anlamak kendisinden etkilenmek ve direktiflerin kabul etmek mümkündür. Aynı şekilde onların bu hareketleri hem dünyada hem de ahirette merhamet edilmelerine neden olabilir.

İnsanlar bu Kur'an'dan yüz çevirmekle karşı konulmaz bir hüsrana uğramaktadırlar. Öyle zamanlar olur ki, dikkatlice ve sessizce bir tek ayete kulak vermek, insanın vicdanında gerçekten ilginç tepkilere, etkilenmelere, kabullenmelere, şekillenmelere, görüşlere, kavrayışlara, rahat ve huzura neden olabilir. Bilinçli ve aydın bir bilgi alanında büyük adımlar atmasına neden olabilir. Kur'an'ın bu etkilerini onu bilen ve tadanlardan başkalarının anlamaları mümkün değildir. Sırf bir okuyuş ve terennümden ibaret olarak değil, bilerek, anlayarak ve düşünerek bu Kur'an'a yönelmek insanın kalbinde ve aklında son derece ileri boyutlara varan açık görüşler, huzura kavuşturan detaylı bilgiler, sıcaklık, canlılık ve hareket bahşeder. Aktif bir hareket, umut ve direnç verir. Başka hiçbir bilginin, deneyimin veya ruh eğitiminin kazandıramayacağı özellikler kazandırır!

Kur'an'ın tasvir ettiği şekilde evrenin gerçeklerini, hayatın gerçeklerini görmek, Kur'an'ın tesbitleriyle beşer hayatını, tabiatını ve ihtiyaçlarını görmek gerçekten üstün, açık, ince ve derin bir görüştür. Bu görüş bütün bunlara bambaşka bir ruhla tedavi yollarını gösterir, onları bambaşka bir ruhla ele almayı sağlar. Beşeri düşüncelerin ve tesbitlerin ötesinde, onu başka şekilde yönlendirir.

Bütün bunlar insanı rahmete ulaştırmaya daha elverişlidir, bu rahmet atmosferi hem namazda hem de namazın dışında gerçekleşebilir. Kurtubi'nin Nahhas'tan rivayet ettiği gibi Kur'an'ın bu genel direktifini namazla sınırlandırmak için hiçbir sebep yoktur.

ZİKİR

Sure gerek namaz esnasında, gerekse namaz dışında genel olarak Allah'ı anmaya yönelik bir direktifle sona ermektedir:


Kuran-i Kerim Tefsiri

O

A´raf

O

205- "Rabbinin adını yalvararak korkarak ve yüksek olmayan bir sesle sabah-akşam an ve gafillerden olma. "

206- "Rabbinin yanındakiler, burun kıvırıp O'na kulluk etmekten geri durmazlar, O'nu noksanlıklardan tenzih ederler ve O'na secde ederler. "

İbn-i Kesir tefsirinde diyor ki; "Yüce Allah gündüzün başında ve sonunda kendisini çokca anmayı emredïyor. Nitekim "Gün doğmadan önce ve gün batmadan önce Rabbine hamd ve tesbit et" (Taha Suresi: 130) ayetinde de bu iki vakitte kendisine ibadet edilmesini emretmiştir. "Bu ayet Mekke'de inmiştir ve bu Peygamberimizin Miraç gecesinde namazın farz kılınmasından önce meydana gelmiştir. Buradaki ayette günün ilk saatleri anlamında "Guduv" kavramı kullanılmıştır. "Asal" kelimesi ise asilin (günün son saatleri) çoğuludur. Eyman kelimesinin yemin sözcüğünün çoğulu olduğu gibi... "Yalvararak ve korkarak" sözüne gelince, bu Rabbini korku ve ümit arasında bir duygu ile içinden hafif bir sesle zikret, apaçık olarak değil demektir. Bu nedenle "yüksek olmayan bir sesle" demiştir. Zikrin böyle olması bağırma ve aşırı yüksek sesle olmasından güzel olur. Bunun içindir ki, Peygamberimize -salât ve selâm üzerine olsun- bizim Rabbimiz yakın mıdır? Yoksa uzak mıdır? O'na gizlice mi söyleyelim yoksa kendisine çağıralım mı? diye sorulduğunda yüce Allah bu ayeti göndermişti: "Eğer kullarım sana benden sorarlarsa onlara de ki, "Ben kendilerine yakınım, bana dua ettiğinde dua edenin duasını kabul ederim." (Bakara Suresi: 186) Buhari ve Müslim'de Ebu Musa EI Aş'ari'den gelen rivayette deniyor ki, bir yolculukta insanlar yüksek sesle dua etmeye başladılar. Peygamberimiz -salât ve selâm üzerine olsun-: "Ey insanlar, kendinize bakim olun, siz uzakta olan ve sağır birisine çağırmıyorsunuz. Kendisini çağırdığınız Allah her şeyi işiten size en yakın olandır. O herbirinize binek hayvanının boynundan daha yakındır." Burada İbn-i Kesir, İbn-i Cerir'in ve ondan önceki Abdurrahman b. Zeyd b. Eslem'in şu görüşünü kabul etmemiştir. "Bu ayetten maksat, Kur'an-ı dinleyicilerinin Kur'an-ı bu ayette belirtildiği şekilde onu dinlemeleridir. "İbn-i Kesir devamla şöyle demektedir. "İbn-i Cerir ve Abdurrahman'ın bu görüşleri başkaları tarafından kabul edilmemiştir. Aksine burada ayet kulların sabah ve akşam çok zikretmelerini teşvik etmekte, gafillerden olmamalarını telkin dikkat etmektedir. Bu nedenledir ki, bıkmadan gece gündüz Allah'ı zikreden melekler övülmüştür: Rabbinin yanındakiler burun kıvırıp O'na kulluk etmekten geri durmazlar.

Meleklerin burada gündeme getirilmesi itaat ve ibadet konularındaki çok gayretlerinin örnek almalarını sağlamak içindir."

İbn- Kesir'in bu vesileyle aktardığı rivayetlere ve peygamberin hadislerine bakarak bu Kur'an'ın ve peygamber eğitiminin Araplar'ın ruhlarında ilâhlarının gerçeğini ve etraflarını kuşatan kâinat gerçeğini kavratmada nedenli büyük bir iş başardığını görebiliyoruz. Onların sorularından ve bu soruya verilen cevapta bu dinin Kur'an-ı Kerim ve peygamber aracılığıyla büyük bir değişim gerçekleştirdiğini kavrayabiliyoruz. Gerçekten onlar bu dinle büyük bir mesafe katetmişlerdir. Eğer insanlar bilmiş olsalar, burada Allah'ın nimetinin ve rahmetinin tecelli ettiğini görebileceklerdir.

Hem burada ayetlerin kendisine doğru yönlendirmede bulunduğu Allah'ın zikri sırf dudak ve dil ile yapılan zikir değildir. Burada asıl üzerinde durulan, kalp ve gönülden gerçekleştirilen zikirdir. Şayet Allah'ı zikrederken vicdanda bir ürperti meydana gelmiyor, kalp titremiyor, ruh harekete geçmiyorsa, eğer onunla birlikte korku, endişe, alçakgönüllülük ve niyaz gibi duygular ve tepkiler bulunmuyorsa bu zikir asla zikir olamaz. Tam tersine yüce Allah'a karşı edepsizlik olur. Çünkü zikir, korku ve takva ile ürperti ve niyaz ile Allah'a yönelmektir. Allah'ın yüceliğini ve büyüklüğünü gözlerin önüne getirmektir. Onun gazabından ve cezasından çekinmeyi gönlüne yerleştirmektir. Sürekli olarak ona sığınmak ve umudunu ona bağlamaktır. Ancak böylece insan ruhunun cevherini arındırabilir. Ancak bununla, insanın, özü şeffaf ve aydınlatıcı ledünni, kaynağıyla temasa geçebilir.

Dil, kalp ile beraber hareket ettiğinde, dudak ruha eşlik ettiğinde zikir huşu havasını bozmayacak ve niyazla çelişmeyecek bir şekle bürünür. Alkışlarla çığlıklarla, bağırma ve çağırmakla musiki ve teganni ile değil, alçak bir sesle meydana gelir.

"Rabbinin adını yalvararak, korkarak ve yüksek olmayan bir sesle an." "Sabah, akşam.'

Gün doğarken ve batarken... Böylece kalp günün her iki tarafında Allah'a bağlı kalacaktır. Elbette ki Allah'ı anmak sadece bu anlarla sınırlı değildir. Allah'ın zikrinin her an kalpte bulunması gerekir. Allah'ın her şeyi kontrol ettiği, sürekli olarak kalbe yerleştirilmelidir. Fakat özellikle bu iki zaman diliminde insan evren sayfasında apaçık bir değişiklik görür... Geceden gündüze... Gündüzden geceye... Bu sırada insanın kalbi varlıklarla temasa geçer. Bu esnada insan yüce Allah'ın geceyi gündüze çeviren olayları ve durumları değiştiren elini görür. Yüce Allah beşer kalbinin özellikle bu iki zaman diliminde daha fazla etkilendiğini ve kabullenmeye daha müsait olduğunu çok iyi bilmektedir. Kur'an-ı Kerim'de özellikle bazı zaman dilimlerinde Allah'ı anmaya ve onu kutsamaya yönelik pek çok direktifler vardır. Şimdi bu direktiflerle insanın kalbinde etkili olmak, onu inceltmek, yumuşatmak ve Allah'la temasa geçirmeye teşvik etmek amacıyla bütün evrenin harekete geçtiği zamanlardaki zikre dikkat çekilmektedir: "Söylediklerine sabret, gün doğmadan önce ve batmadan önce Rabbine hamd ile tesbit et. Geceleyin de ona tesbih et. Secdelerin ardından da." (Ka'f Suresi: 39-40) "Gecenin ardından ve gündüzün başında ve sonunda onu tesbih eyle ki, senden razı olsun." (Taha Suresi: 130) "Sabah akşam Rabbinin adını an. Gecenin bir kısmında O'na secde et. Uzun gece boyunca onu tesbih et." (İnsan Suresi: 25-26)

Zikrin bu zaman dilimlerinde emredilmesi beş vakit namazın daha farz olmadığı zamanlarla ilgilidir diye bir iddiada bulunmaya da gerek yoktur. Zira böyle bir yaklaşım farz namazların bu anlardaki zikirden gereksiz kıldığı imajını verebilir. Halbuki burada sözkonusu edilen zikir namazdan daha geniş kapsamlıdır. Bu zikrin vakitleri de farz namazların vakitleriyle sınırlı değildir. Ayrıca bu zikir farz ve nafile namazların şekillerinden başka bir şekilde de yapılabilir. Kalp ile zikir, kalp ve dil ile zikir şeklinde, namazın diğer hareketlerine başvurulmadan da bu zikir şekli gerçekleşebilir. Hatta zikrin kapsamı bundan da geniştir. Burada sözkonusu edilen zikir sürekli olarak yüce Allah'ın büyüklüğünü hatırlamak, sürekli halde uyanık bulunmak, gizli açık, büyük küçük her işte kendisini kontrol alımda tuttuğunu hesaplamak, hareketinde, duruşunda, eyleminde ve niyetinde Allah'ın kendisini gözetlediği bilinciyle hareket etmektedir. Burada özellikle sabah-akşam ve gece zikrine dikkat çekilmesi yüce Allah'ın bu zamanların insanın kalbi üzerindeki özel etkilerini bilmesindendir. Çünkü Allah insanın yaratıcısı ve fıtratını, oluşumunun tabiatını en iyi bilendir.

"Ve gafillerden olma."

Allah'ın zikrinden gafil olmak, dil ve dudak ile değil, kalp ve vicdan ile on:ı anmaktan habersiz olmaktır. İnsanın kalbini ürperten ve Allah ile karşılaştığında mahcup düşecek bir yola sahibini girmekten alıkoyar zikirden... Büyük küçük her hareketinde Allah'ın kendisini gözettiği bilinci veren ve yaptığı her harekette Allah'ın onu görmesinden sakındıracak bir zikirden... İşte burada yapılması istenen zikir budur. Yoksa insanı itaata, amele, yürüyüşe ve bağlılığa götürmeyecek bir şekilde Allah'ı anmak değildir.

Rabbini an ve onu anmaktan gafil olma. Kalbin de onun kontrolünden habersiz olmasın. İnsan, şeytanın dürtmelerine karşı direnebilmesi için sürekli olarak Allah ile ilişki halinde olmaya muhtaçtır. "Eğer şeytandan gelen bir dürtmeye, bir kışkırtmaya, uğrayacak olursan, Allah'a sığın. Çünkü her şeyi işiten ve herşeyi bilendir."(A'raf Suresi: 200)

Bu surede daha önceleri insan ile şeytan arasındaki savaşa değinilmişti. Şimdi surenin bu akışı boyunca, iman kervanı ile onların yolunu kesmeye çalışan cinlerden ve insanlardan oluşan şeytanlar arasındaki mücadeleye yer vermek suretiyle devam etmektedir. Ayrıca Allah'ın ayetleri kendisine verildiği halde onlardan sıyrılıp şeytana uyan ve böylece azgınlardan olan adamın hikâyesini vermekle de şeytana değinilmişti. Surenin sonlarına doğru şeytanın dürtmelerine ve kışkırtmalarına karşı her şeyi işiten ve her şeyi bilen Allah'a sığınmayı ifade eden bir ayete yer vermiştir. Bunların hepsini gözönünde bulunduran, olayın zincirleme bir bağlamda devam ettiğini, işin sonunda korkarak ve yalvararak Allah'ı anmaya dikkat çektiğini ve zikirden habersiz olmayı yasakladığını görebilecektir. Bu emir ve bu yasak da Peygambere yönelik bir direktif bağlamında verilmektedir. "Affı, kolaylaştırmayı prensip edin. İyi olanı emret ve cahillere aldırış etme." Demek ki bu da, yol işaretlerini tamamlayıcı nitelikte bir direktiftir. Dava sahiplerini yolun sıkıntılarına karşı dayanıklı yapacak azıkla donatmaktır.

Daha sonra yüce Allah, hiçbir şeytanın kendilerini kışkırtmadığı, Allah'ın kendisine yakın melekleri örnek olarak vermektedir. Meleklerin yapısı şeytanın etkilerine kapalıdır. Onların üzerinde şeytanın bir nüfuzu yoktur. Şehevi arzuları da onlara galebe çalmaz. Buna rağmen onlar sürekli olarak Allah'ı zikrederler ve onu noksan sıfatlardan tenzih ederler. Burun kıvırmadan ona ibadet ederler ve bu ibadetlerinde kusur etmezler. İnsan ise, onlardan daha çok zikre, ibadete ve Allah'ı noksan sıfatlardan tenzih etmeye muhtaçtır. İnsanın yolu zordur. Yapısı ve tabiatı, şeytanın dürtmelerine açıktır. Aldatıcı gaflete elverişlidir. Çabası da sınırlıdır. Bu zorluklarla dolu yolda bu azığı da olmazsa insan bütün bunların üstesinden nasıl gelebilir?

"Rabbinin yanındakiler burun kıvırıp ona kulluk etmekten geri durmazlar. O'nu noksanlıklardan tenzih ederler ve yalnız O'na secde ederler." İbadet ve zikir bu dinin metodunda iki temel unsurdur. Çünkü o teorik bilgilere, teolojik (metafizik) tartışmalara müsait bir metod değildir. Bu din beşerin hayatını değiştirmek için, realiteye dayalı bir hareket metodudur. Beşer realitesinin ise insanın gönlünde ve günlük hayatında yereden çok derin ve köklü tesirleri vardır. Bu cahili realiteyi yüce Allah'ın metoduna uygun bir şekilde insanlardan istediği ilâhi bir realiteyle değiştirme gerçekten zor ve meşakkatli bir meseledir. Uzun bir çalışmaya, geniş bir sabra ihtiyaç duyar. Dava adamlarının enerjileri ile sınırlıdır. Bütün bu zorluklara Rabblerinin destekli bir azık olmadan karşı koymaları mümkün değildir. Çünkü bu din sırf bir ilim değildir. Yalnız başına bir kültür meselesi hiç değildir. O sadece Allah'a ibadet ve ondan yardım dilemektir. İşte bu meşakkatle dolu uzun yol boyunca azık, gerçek dayanak ve gerçek yardım budur. İşte Allah'ın Peygamberimize "Bu Kur'an kendisiyle insanları uyarasın ve müminleri uyarasın diye sana indirilen bir kitaptır. O halde bu görevi yaparken ruhun sıkılmasın." (A'raf Suresi: 2) sözleriyle başlayan sure, bu direktifle sona ermektedir. Bu surede iman kafilesi Allah'ın peygamberleri önderliğinde yoluna devam etmiş bu kervanın yolunu kesen kovulmuş, şeytanın tuzaklarına, insanlardan ve cinlerden oluşan şeytanların oyunlarına yeryüzünde azgınlık yapanların karşı çıkışlarına, kulların başlarına çöreklenen tağutların müminlere karşı savaşlarına yer verilmiştir.

Gerçekten de bu bir yol azığıdır. Bu yolda yürüyen onurlu kafilenin yol boyu kendisine muhtaç olduğu kumanyasıdır.


Kuran-i Kerim Tefsiri

O

Asr

O

1- Asra andolsun ki.

2- İnsan mutlak hüsrandadır.

3- Ancak iman edenler, iyi işler yapanlar, birbirlerine hakkı ve sabrı öğütleyenler bunun dışındadır.

Demek ki yegane kurtuluş yolu imandır. İyi iş yapmaktır, birbirine hakkı tavsiye etmek, sabrı tavsiye etmektir.

İMAN NEDİR?

Öyle ise iman nedir?

Biz burada imam fıkhı tanımı ile tanıtacak değiliz. Sadece imanın karakterinden ve hayattaki değerinden söz edeceğiz.

İman, geçici, küçük ve sınırlı olan insan denen bu varlığın ezeli ve ebedi sınırsız temele bağlanmasıdır. Bu kaynağa bağlandığından dolayı yine aynı kaynaktan gelen evrenle ve bu evrene hükmeden temel yasalarla, bu evrende gizli olan güç ve enerji kaynakları ile sağlam bir bağ kurmasıdır. Böylece kendi kişisel, küçük sınırları dışına çıkarak koca evrenin genişliği içine dalması; basit, değersiz gücünün sınırlarını taşarak evrenin bilinmeyen büyük enerji kaynaklarına açılmasıdır. Kısacık ömrünün sınırlarını aşarak Allah'tan başka kimsenin bilmediği uzaklıklara doğru kanatlanmasıdır.

Bu bağlılık, insan denen varlığa bir güç, bir süreklilik ve özgürlük vermesinin yanında, evet bütün bunların yanında, ona kainattan, orada bulunan güzelliklerden ve ruhları kendi ruhuyla karşılıklı sevgi bağları kuran yaratıklardan en güzel şekilde yararlanmasını sağlar. Bu durumda hayat her yerde ve her zaman insanlık için kurulmuş bulunan ilahi bir bayram töreninde dolaşmaya dönüşür. Bu ise, büyük bir mutluluk, eşsiz bir sevinçtir. Bu durumda insan, bir dostuna açıldığı şekilde hayata ve kainata açılır. Onlarla dostluk kurar. Bu gerçekten eşi ve dengi bulunmayan bir kazançtır. Onun yitirilmesi ise gerçekten korkunç bir hüsrandır.

Ayrıca imanın ilkeleri, yüce ve Şerefli insanlığın da ilkeleridir.

Tek ilaha kulluk, insanı diğer varlıklara kulluğun basitliğinden kurtarır. Yüceltir onu. Gönlünde tüm kullarla beraber eşit bir seviyede olma bilincini verir ona. Bu nedenle o, kimsenin önünde eğilmez. Herşeye egemen olan tek Allah'tan başka kimseye boyun eğmez. insanın gerçek, özgürlük süreci, insanın vicdanından ve evrendeki olguların gerçekliğine ilişkin düşüncesinden kaynaklanan bir özgürlük sürecidir. Ortalıkta tek kuvvetten başka ve tek ilahtan başka bir şey yoktur. İşte özgürlük hareketi kendiliğinden bu düşünceden doğar. Çünkü bu, mantıklı olan tek çıkış yoludur.

Rabbanilik, insanın düşüncelerini, değerlerini, ölçülerini, kriterlerini, yasalarını, kanunlarını ve kendisini Allah'a; evrene ve insana bağlayan, herşeyini kendisinden alacağı kaynağı belirleyen otoritedir. Bu anlayış hayattaki heva, hevesi ve çıkarı reddeder, söküp atar. Onun yerine şeriatı ve adaleti yerleştirir. Mü'minin bilincinde kendi sisteminin değerini yükseltir. Onun bütün cahili düşüncelerden, değerlerden ve kriterlerden kurtulması, yeryüzündeki mevcut bağlardan kaynaklanan değerleri aşıp geçmesi için kendisine destek olur. Onu bu değerlerin üstüne çıkarır. İsterse tek bir fert dahi olsa... Zira o fert cahil iyeye, doğrudan Allah'tan gelen düşüncelerle, değerlerle ve kriterlerle karşı koymaktadır. Dolayısıyla bunlar daha yüce, daha güçlü değerlerdir. Uyulmaya ve saygı duyulmaya daha elverişlidir. ,

Yaratıcı ile yaratılan arasındaki ilişkinin netlik kazanması, ilahlık makamı ile kulluk makamının bütün yalın gerçekliği ile açıklık kazanması bu fani varlığı sürekli olan gerçeğe bağlar. Hem de hiçbir karmaşıklığa yol açmadan ve yolda hiçbir vasıta kullanmadan. İnsanın kalbine bir aydınlık, ruhuna bir huzur, içine bir güven ve dostluk yerleştirir. Yeryüzünde haksız yere büyüklük taslamayı, temelsiz ve uydurma şeylerle, değerlerle kullara üstünlük pozuna girmeyi yok ettiği gibi korkuları, kötülükleri, bunalımları ve kararsızlığı da söküp atar.

Allah'ın dilediği yolda sağlıklı bir yer ve istikamet sahibi olmakta bu imanın gereğidir. Bu durumda iyilik, gelip geçici bir arzu, köklü temeli bulunmayan bir duygu ve kopuk bir hadise durumuna düşmez. iyilik bu durumda birtakım etkenlerden kaynaklanır. Bir hedefe doğru yönelir. Allah için birbirine bağlayan bireyler iyilik üzerinde yarışırlar. Böylece Müslüman topluluk, apaçık ve tek hedefi olan ve ayırıcı tek sancağı bulunan bir cemaat halinde ortaya çıkar. Ayrıca peşpeşe gelen ve bu sağlam bağla birbirine bağlanan nesillerde birbirleri ile dayanışma içine girerler.

Yüce Allah'ın insanı onurlu bir şekilde. yarattığına inanmakla insanın kendisine saygısı artar. Bu saygı; onun vicdanında Allah'ın yücelttiği mertebeden aşağılara düşmekte, haya etme duygusunu oluşturur. Bu ise insanın kendisine ilişkin en üstün, en yüce düşüncedir. Çünkü insanın Allah katındaki değerini düşünen ve onu basit bir kaynağa bağlayarak onunla yüceler alemi arasındaki bağı koparan her düşünce, her ekol insanı alçaklığa ve adiliğe çağıran bir düşünce bir ekoldür. isterse bunu olarak ifade etmesin, farketmez.

Bu nedenle dar beyincilik, Freud'çuluk ve Marxçılık beşer fıtratına ve insan yönlendirme mekanizmasına musallat olmuş en çirkin, en adi telkinlerdir. Bunlar insanlığa her türlü sefaletin, pisliğin ve aşağılanmanın beklenen doğal bir şey olduğunu, Hayret edilecek bir şey olmadığını bu nedenle bunların utanmayı gerektirecek bir şey olmadığını açıklamaya çalışmaktadır. Bu anlayış ise insanlığa karşı işlenen bir cinayettir. Bu anlayışı silip süpürmek ve kökünü kazımak gerekmektedir.

Tertemiz duygular; insanın Allah katında onurlu bir yaratık olduğu bilincinin doğal bir sonucu olarak ortaya çıkar. Sonra bu duygular, Allah'ın gönüllerde de vicdanlardaki herşeyi gözetlediği ve gizli olan herşeyden haberi olduğu bilincindedir. Freud, Karl Marx ve benzerlerinin telkinleri ile kimliğini kaybetmemişse. Fıtratı bozulmamış olan dürüst bir insan, kendisi gibi bir insanın vicdanının şaibelerine ve bilincinin çirkin taraflarına bakıp görmesinden utanır. Mümin insan yüce Allah'ın kendisinin gözetmesinin ağırlığını vicdanının bütün derinliğinde hisseder. Ona karşı ürperir ve tir tir titrer. Bu da onun duygularını temizleyip arıtır.

Ahlak duygusu; adaletli, merhametli, bağışlayıcı, onurlarını öğretecek, sevimli, yumuşak huylu, kötülükten tiksinen iyiliği seven, göz ucuyla yapılan bakışları ve gönüllerin gizlediklerini dahi bilen bir ilaha inanmanın doğal bir hali ve sonucudur.

Bir de irade özgürlüğü ve kapsamlı gözetime dayalı olarak gerçekleşen sorumluluk bilinci de vardır. Bu da müminin vicdanında uyanıklık ve hassasiyetini sağlar. Ağırbaşlılık ve düşünerek iş yapma duyarlılığını kazandırır. Bu sadece bireysel bir sorumluluk değildir. Aynı zamanda sosyal bir sorumluluktur. Bizzat iyiliğin kendisine karşı bir sorumluluk, insanlığın tümüne karşı bir sorumluluktur. Allah'ın huzurunda bir sorumluluk. Mümin, bir hareket yaparken tüm bunları hesaba katar, hisseder. Kendi kendine büyük önem verir. Ayağını atmadan atacağı adımın sonucunu her yönden düşünüp değerlendirir. Çünkü o bu varlık dünyasında değerli olan bir varlıktır ve bu varlık dünyasının düzeninde sorumluluğu olan bir varlıktır.

Dünya hayatının imkanlarına, nimetlerine dört elle sarılmaktan kurtulmak ve onların üstüne çıkmak -ki bunlar imanın telkinlerinden bazılarıdır- ve Allah'ın katındakini seçip tercih etmek daha hayırlı ve daha kalıcıdır. "İşte bu konuda yarışacaklar yarışsınlar." Allah'ın katındaki mükafat için yarışmak insanı yüceltir, temizler ve arındırır. Müminin içinde hareket ettiği sahanın genişliğine de uygun düşer. Çünkü müminin hareket alanı hem dünya hem Ahiret, hem yeryüzü, hem de yüceler aleminin alamdır. Bu da onun içindeki hemen ürün alma ve sonuca ilişkin tereddütlerini bertaraf eder. Onu huzura kavuşturur. Çünkü o iyiliği, sırf iyilik olduğu için yapar. Allah dilediği için yanaşır, iyiliğe. Sınırlı, bireysel ömrü içinde bu iyiliğin iyilik olduğunu ve iyi olan sonuçlarını bizzat kendi gözleriyle görmesi şart değildir. Çünkü uğrunda ve rızası için iyilik yaptığı yüce Allah ölmez, unutmaz, yaptığı hiçbir şeyi boşa çıkarmaz. Haşa! Sonra yeryüzü mükafat yurdu değildir. Dünya hayatı da yolun sonu değildir. İşte insan bu kuruyup tükenmeyen bu kaynaktan güç ve destek alarak, sürekli iyilik yapmaya devam eder. İşte bu güç iyiliğin sürekli bir biçimde yol almasını garanti eden etkendir. Geçici bir dürtü kopuk bir istek olmaktan çıkarır onu. İşte mümini kötülüğün karşısında dikilmeye iten ve ona sürekli destek olan müthiş kuvvette budur. İsterse bu kötülük azgın bir itibarın, taşkınlığında, ister cahili değerlerin baskısında, isterse iç dürtülerinin etkisinde ve iradesini baskısı altına alma noktasında ortaya çıksın, farketmez. Bu baskı her şeyden önce insanın kişisel bilincinde meydana gelir. Kişi ömrünün kısa olduğunu, tüm zevklerini tadamayacağını, isteklerini gerçekleştiremeyeceğini ve iyiliğin uzak olan sonuçlarını göremeyeceğini, hakkın batıla üstün gelişini görmeye ömrünün yetmeyeceği anlayışı içindedir. İman ise bu duyguyu köklü ve mükemmel bir şekilde tedavi eder.

İman hayatın en büyük temelidir. iyiliğin her türü, her dalı buradan dal budak salar. Meyvelerinin hepsi buna bağlıdır. Bu iman olmadan iyiliğin her dalı ağacından koparılmış olur. Solmaya ve kurumaya mahkum olur. Yoksa bunların hepsi şeytani meyvelerdir. Onların bir sürekliliği ve devamlılığı olamaz.

İman hayatın tüm yüce iplerinin bağlarının kendisine bağlandığı eksendir. Yoksa bu bağların tamamı çözülmüş, hiçbir şeye bağlanmamış olur. Arzu ve isteklere ve ihtiraslarla birlikte çürüyüp boşa gider.

İman darmadağın haldeki hareketleri, amelleri birleştirir. Birbiri ile uyumlu, birbiri ile yardımlaşan bir düzen içine sokar. Hepsini tek bir yola, tek bir hareket içine sev keder. Bunların hepsinin belli bir itici gücü ve hepsinin belirlenmiş bir hedefi vardır.

Bu nedenle Kur'an bu temele dayanmayan, bu eksene bağlanmayan ve bu sistemden kaynaklanmayan bütün işleri ve iyilikleri hiçe sayar, onlara hiçbir değer vermez. Bu konuya islamın bakış açısı apaçık ortadadır. İbrahim suresinde deniyor ki: "Rabbini inkar edenlerin iyi davranışları fırtınalı bir günde şiddetli rüzgarda savrulan küle benzer, yaptıkları iyi işler karşılığında ellerine hiçbir şey geçmez. İşte koyu sapıklık budur." (İbrahim 18)

Nur suresinde de şöyle buyuruluyor: "Kafirlerin amelleri ise engin çöllerdeki serap gibidir. Susuz kimse onu su zanneder, fakat oraya varınca hiçbir şey bulamaz. Kafir karşısında Allah'ı bulur. O da hesabını eksiksiz olarak görür. Zaten Allah'ın hesaplaşması çabuktur." (Nur 39)

Bunlar imana dayanmadığı müddetçe tüm iyiliklerin, tüm değerlerin boşa çıkarılacağını gösteren apaçık hükümlerdir. Çünkü iman, ameli sürekli olarak varlığın kaynağına bağlayan bir faktör ve varlığın amacına uygun düşen bir hedeftir. Tüm işlerin dizginini Allah'a havale eden bir inanç sisteminin en tutarlı bakış açısıdır. Ondan kopan tamamı ile kopmuş olur ve anlamının gerçek manasını yitirmiş olur.

İman, fıtratın sağlıklı olduğunu, insan dünyasının sağlam olduğunu gösteren bir ölçüdür. İnsanın bu bünyesinin bütün bir evrenin fıtratı ile uyum içinde olduğunu gösterir. insan ve onun etrafını kuşatan evren arasında sağlıklı, karşılıklı anlaşmanın delilidir. insan bu evrenin içinde yaşar. Bünyesi sağlıklı olan insan ile bu evren arasında karşılıklı iletişimin, anlaşmanın olması gerekir ve bu karşılıklı iletişimin insanı imana getirmesi icab eder. Zira bu evrenin kendisi dahi onu bu şekilde harika olarak yaratan sınırsız kudretin delilleri ve mesajları ile doludur. Bu karşılıklı iletişim yitirilir veya bozulursa, bu dahi tek başına algılama konumundaki şu insan bünyesinin noksanlığını ve onda meydana gelen gediklerin varlığını gösterir. Bu ise hüsrandan başka birşey getirmeyen ve dış görünüş itibarı ile iyi görünse de hiçbir iyiliğin kendisi ile birlikte bir anlam ifade etmeyeceği kesin hüsrandır.

Müminin dünyası öylesine geniş, öylesine kapsamlı, öylesine derin, öylesine yüce, öylesine güzel, öylesine mutlu bir dünyadır ki, onun yanında inanmayanların dünyaları, küçük, sönük, düşük, değersiz karanlık ve mutsuzluk dünyasına dönüşür. Bu ise gerçekten büyük bir hüsrandır. Hem de ne hüsran!

Amel-i salih imanın doğal ürünüdür. iman gerçeğinin kalbe yerleştiği anda itibaren başlayan, özden kaynaklanan harekettir. Çünkü iman, aktif ve harekete geçirici bir gerçektir. Amel, ihsan şeklinde insanın pratiğinde kendini gerçekleştirmeye çalışmadan insanın kalbinde ve vicdanında yerleşip duramaz. İşte islamın iman anlayışı budur. Hareketsiz ve sönük halde beklemesi müminin içinden dışa çıkıp dışında kendini göstermeden gizli kalması mümkün değildir. Eğer iman bu doğal hareketini sağlayamıyorsa ya zayıftır ya da ölüdür. Tıpkı kokusunu içinde tutamayan çiçek gibi. Nasıl ki çiçekten kokunun yayılması doğal ise imanda da hareketin olması doğaldır. Yoksa iman yok demektir.

Zaten imanın önemi buradan kaynaklanmaktadır. iman bir hareket, bir eylem, bir kurma ve düzeltmedir. Allah'a doğru yöneliştir. iman vicdanın derinliklerine gömülü, gizli, pasif, çekingen, büzülmüş bir şey değildir. Hareket içinde somutlaşmayan sırf iyi niyetlerden ibaret de değildir. İşte imanı hayatın içinde yapıcı büyük bir güç haline getiren islamın apaçık yapısı ve karakteri de budur.

İman, Rabbani sisteme bağlılık olduğuna göre bu sistem, varlığın özünde sürekli ve birbirine bağlı bir plandan kaynaklanmış, bir hedefe yönelmiş olduğu müddetçe rahat anlaşılabilecektir. İmanın insanlığa önderliği, varlığın yapısında olan hareket sisteminin gerçekleştirilmesine yönelik bir önderliktir. Bu da Allah'tan kaynaklanan bir sisteme layık, tertemiz, yapıcı, onarıcı hayırlı bir harekete itmektir.

HAK VE SABRIN DAVETTEKİ ROLÜ

Karşılıklı olarak hakkı tavsiye etme, sabrı öğütleme ise özel bir yapıya sahip farklı bir bağı bulunan ve bütün bir yönü olan Müslüman cemaatin şeklini ortaya koymaktadır. Kendi yapısının bilincinde olduğu gibi görevinin de bilincinde olan iman ve ameli salih gibi kendisine yöneldiği eylemlerin gerçek mahiyetini bilen cemaat. Bu cemaatin görevleri arasında iman ve ameli salih yolu ile bütün bu insanlığa önderlik yapması da bulunmaktadır. Kendi aralarında bu büyük emanete ilişkin göreve engel olabilecek herşeyde birbirlerine öğüt veren bir cemaat.

Karşılıklı öğütleşmenin sözcüğü, anlamı, yapısı ve gerçekliği vasıtasıyla birbirleri ile dayanışma içinde bulunan, ümmetin veya cemaatin şeklide ortaya çıkmaktadır. Seçkin, bilinçli ümmetin. Yeryüzünde hakka, adalete ve iyiliğe dayanan ümmetin. Bu ise seçkin ümmetin en üstün, en parlak şekilde ortaya konmasıdır. İşte islam, islam ümmetinin böyle olmasını ister. islam hayırlı, seçkin, güçlü, bilinçli, hakkın ve iyiliğin bekçisi olan sevgi, kardeşlik ve yardımlaşma içinde hakkı ve sabrı birbirine öğütleyen bir ümmet ister. Kur'an bunu karşılıklı öğütleşme sözü ile dile getirmektedir.

Hakkı birbirine tavsiye etmek zorunludur. Zira hakka sarılmak zordur. Haktan Alıkoyan engellerde pek çoktur: Nefsin arzuları, çıkar mantığı, çevrenin düşünceleri, azgınların saldırılan, zalimlerin zulümleri ve saldırganların saldırıları hep birer engeldir. Karşılıklı öğütleşme ise hatırlatmadır, cesaret vermedir. Hedefin ve amacın yakınlığını hissettirmedir. Zorluk ve emanet konusunda kardeş olmadır. Karşılıklı öğütleşme, bireysel yönelişlerin bileşkesini sağlamlaştırır. Beraber hareket edip, güçlerin katlanmasını sağlar. Hakkın her bekçisine şu gerçeği hissettirir: "Bu yolda sen yalnız değilsin. Sana öğüt veren, cesaretlendiren, yanında yer alan, seni seven ve yalnız bırakmayanlar da vardır:' Hakkın ta kendisi olan islam dini de ancak bu şekilde birbiri ile yardımlaşan, öğütleşen, birlik ve dayanışma içinde hareket eden bir topluluğun gözetimi ve bekçiliği ile hakim olabilir.

Sabrı tavsiye etmek te zaruridir. iman ve ameli salih üzere ayağa kalkmak, hakkın ve adaletin bekçiliğini yapmak, bireyin ve toplumun, ferdin ve cemaatin karşılaşacağı en büyük zorluklardan biridir. Bu nedenle sabretmek gerekir. Nefisle cihad için ve başkaları ile cihad için sabır. Zorluk ve eziyetlere karşı sabır. Batılın şımarıklığı, kötülüğün saldırılarına karşı sabır. Yolun uzunluğuna, aşamaların gecikmesine, yol işaretlerinin belirsizleşmesine ve sonun uzaklığına karşı sabır.

Karşılıklı olarak sabrı öğütleme, insanın gücünü artırır. Zira hedef birliği, yöneliş birliği, toplumsal dayanışma gibi duyguları ve hisleri harekete geçirir. Onları sevgi, azim ve sebatla donatır. Bu da cemaatin pek çok değerlerini ve olgularını harekete geçirir. Özünde onları yaşamayan, islamın gerçekliğini yaşayamaz. Ve ancak bunun vasıtası ile sözkonusu gerçeğin bir anlamı olabilir. Yoksa hüsrandan ve yıkımdan başka çare bulunmaz.

ÜSTÜN TOPLUMDAN BİRKAÇ KESİT

Kur'an-ı Kerim'in hüsrandan kurtulan bu kazançlı topluluğun hayatına ilişkin yaptığı bu tespite baktığımızda yeryüzünün her tarafında hüsranın istisnasız bütün bir insanlığı kuşattığını görüyor ve dehşete kapılıyoruz. insanlığın daha ahirete gitmeden önce karşılaştığı zorluklara bakıp Hayret ediyoruz bu yıkım karşısında. insanlığın yüce Allah tarafından kendisine bahşedilen bu yenilikten kesin bir şekilde yüz çevirişini görüp bu yeryüzünde hakka dayalı, imanlı, seçkin bir gücün de ortalıkta bulunmadığını gördüğümüzde endişeye kapılıyoruz. Bunun yanında Müslümanlar veya daha dikkatli bir ifade ile Müslüman olduğunu söyleyenler, yeryüzünün bu hayırdan en çok uzak olanlarıdır. Yüce Allah'ın seçtiği ilahi sisteminden ümmet için belirlediği anayasasından, hüsran ve yıkımdan kurtuluş için belirlediği yegane yolundan en çok yüz çevirenlerdir. Bu bereketli Hayrın ilk defa kendisinden kaynaklanmaya başladığı bölgelerde Allah'ın kendisi için belirlediği iman sancağını bırakmakta, bütün tarihi boyunca asla bir yararını görmediği ulusal sancaklara yapışmaktadır. Halbuki onlar daha önceleri bu bayraklara sarılmış iken ne yerde ne de gökte kimse onları tanımıyordu. Nihayet islam geldi. Ortağı olmayan Allah'ın sancağını dikti. Bu ortağı olmayan Allah'ın adını taşıyan, yine ortağı olmayan Allah'ın damgasını taşıyan bir sancaktı. İşte Arapların gölgesinde zafer elde ettikleri, yükseldikleri ve uzun insanlık tarihi boyunca ilk defa tarihin bu döneminde insanlığa gerçekten iyi, güçlü ve bilinçli bir önderlik yaptıkları sancak buydu.

Üstad Ebu'l Hasan en-Nedvi "Müslümanların Gerilemesi ile Dünya Neler Kaybetti?" adını taşıyan değerli kitabında bütün tarih için eşsiz bir özelliğe sahip olan bu güzel önderlikten söz etmektedir. "islam önderliği döneminde Müslüman önderler ve özellikleri" başlığı altında diyor ki:

"Müslümanlar sahneye çıktılar. Dünyaya önderlik yaptılar. Hiçbir niteliği bulunmayan uluslar insanlığın kumanda merkezinden indirdiler. Çünkü bunlar kumandayı kendi çıkarları için kötüye kullanıyorlardı. Adil ve dengeli bir şekilde insanlığı süratle ileriye götürdüler. Müslümanların o sırada diğer uluslara önderlik etmeye ehliyet kazandıracak tüm sıfatları yerindeydi. Onların mutluluğu ve kurtuluşu için gereken tüm özelliklere sahiptirler. insanlık onların himayesi ve önderliği ile kurtuluşa erişti. Çünkü;

1- Onlar Allah tarafından gönderilen bir kitaba, ilahi bir şeriata ve hukuka sahiptiler. Kendi görüş ve arzularına dayanarak hukuk yapmıyorlardı. Çünkü bu cahilliğin, yanlışlığın ve zulmün kaynağıydı. Hayatlarında, siyasetlerinde ve insanlarla ilişkilerinde gelişi güzel hareket etmezlerdi. Aşağılık ilişkilerde bulunmazlardı. Çünkü yüce Allah onlara, insanlar arasında kendisine insanlara hükmedecek bir şeriat belirlemişti. "Ölü iken dirilttiğimiz ve kendisine insanlar arasında yürürken yararlandığı bir ışık verdiğimiz kimse, karanlıklar içinde bocalayıp oradan bir türlü dışarı çıkamayan kimse gibi midir? İşte böylece kâfirlere yaptıkları kötülükler çekici göründü." (En'am 122)

"Ey müminler, her davranışınızda Allah'ı sıkı sıkıya gözeten ve adalete bağlı şahitlik eden kimseler olunuz. Sakın herhangi bir gruba karşı duyduğunuz kin, sizi adaletsiz davranmaya sevk etmesin. Adil olunuz. Takvaya en yakın tutum budur. Allah'tan korkunuz. Hiç kuşkusuz Allah, bütün yaptıklarınızdan haberdardır." (Maide 8)

2- Müslümanlar hüküm ve önderlik makamına ahlaki bir terbiye ve iç temizliği elde etmeden üstlenmediler. Halbuki geçmişte ve günümüzde iktidara gelen ulusların, bireylerin ve insanların büyük çoğunluğu bundan yoksundur. Müslümanlar uzun bir zaman içinde Hz. Muhammed'in terbiyesi altında yetiştiler. Dakik kontrolü Altında eğitildiler. Hz. Peygamber, onları hem terbiye ediyor, hem de arındırıyordu. Onları züht, takva, iffet, emanet, başkasını kendine tercih etme ve Allah korkusu ile eğitiyordu. Makam sahibi olmaya ve bu konuda ihtiraslı davranmaya engel oluyordu . Nitekim şöyle buyuruyordu: "Allah'a yemin ederim ki, idare ve liderlik meselesinde istekli olan, veya bu konuda ihtiras sahibi bulunan kimseleri görevlendirmeyiz. (Buhari ve Müslim)

Onların kulakları sürekli olarak şu ayet ile çınlamıştır: "İşte ahiret yurdu. Onu yerde böbürlenmeyen ve bozgunculuk yapmayanlara veriniz. Güzel sonuç Allah'a karşı gelmekten sakınanlarıdır." (Kasas 83)

Onlar, görevler ve makamlar için asla heveslenmezlerdi. Zaten başkanlık için kendilerini aday göstermeleri, bunun için kendilerini övmeleri, bunun için propaganda yapmalarına bu amaçla masraflara girmeleri asla mümkün değildir. Bir görevi üstlendikleri zaman bunu bir ganimet, bir hazır lokma veya harcamalarının ve çabalarının bir ürünü olarak görmezlerdi. Aksine onu boyunlarında bir emanet olarak kabul ediyor ve bunun Allah tarafından kendilerine verilmiş bir sınanma aracı olduğunu biliyorlardı. Onlar her zaman Allah'ın huzuruna çıkacaklarını, değerli değersiz herşeyden sorguya çekileceklerini biliyorlardı. Ve yüce Allah'ın şu sözünü sürekli olarak zihinlerinde canlı tutuyorlardı:

"Allah size emanetleri, onları taşıyabilecek olanlara yüklemenizi ve insanlar arasında hüküm verirken adalete uygun hüküm vermenizi emreder. Allah si ze ne güzel öğüt veriyor. Hiç kuşkusuz Allah işiten ve görendir." (Nisa 58)

"Sizi yeryüzünde halife yapan ve verdiği nimetler hakkında sınavdan geçirmek için bazılarınızın derecesini diğer bazılarından üstün kılan O'dur. Hiç şüphesiz Rabbinin cezalandırması gecikmesizdir. Şüphesiz O, bağışlayıcı ve merhametlidir." (En'am 165)

3- Bu sınanmalar bir ırkın hizmetçisi, bir milletin veya vatanın elçileri değillerdir ki, yalnız onun çıkarı ve mutluluğu için çalışsınlar. Onlar herhangi bir milletin veya vatanın diğer tüm milletlerden ve vatanlardan üstün ve Şerefli olduğuna inanan kimseler değillerdi. Kendilerinin sırf hükmetmek için yaratıldıklarına inanan, diğer milletlerin ise sırf hükmedilmek için varolduklarını düşünen bir kitle değillerdir. Onlar bir arap imparatorluğu kurup onun sayesinde rahat etmek, bol nimetler içinde yaşamak, onun himayesi Altında yükselip büyüklük taslamak için ortaya çıkmamışlardı. insanları Bizans ve İran hakimiyetin-den kurtarıp Arapların hakimiyetine sokmak için meydana atılmamışlardı. Onları ayağa kaldıran tüm insanlığı kullara kulluktan kurtarıp, yalnız Allah'a kul yapmaktı. Tıpkı Müslümanların elçisi olan Rebi' ibni Amir'in Yezdicerd karşısında bu gerçeği dile getirdiği gibi: "Bizi buralara Allah gönderdi. insanları kullara kulluktan kurtarıp yalnız Allah'a kul yapmak için. Dünyanın sıkıntılarından, mutluluğuna kavuşturmak için. Sözde dinlerin zulmünden İslam'ın adaletine kavuşturmak için." (İbn-i Kesir, El Bidaye Ve`n-Nihaye)

Bunlara göre bütün uluslar ve bütün insanlar eşittir. Bütün insanlar Hz. Adem'in çocuklarıdır. Adem ise topraktandır. Arabın Arap olmayana, Arap olmayanın da Arap olana üstünlüğü yoktur. Üstünlük ancak takva iledir: "Ey insanlar! Biz sizi bir erkek ve bir dişiden yarattık ve birbirinizi tanımanız için sizi milletler ve kabilelere ayırdık. Allah katında en üstün olanınız en çok korunanızdır. Allah bilendir, haber alandır." (Hucurat 13)

Hz. Ömer döneminde Mısır valisi Amr ibni As'ın oğlu Mısır'lı bir adamı döverken ataları ile övünerek şöyle demişti: "Al sana bir soylu tokadı. Asil kimselerin oğlundan:' Hz. Ömer olaydan haberdar olunca hemen Aynısının ona da yapılmasını istemiş ve şunu demişti: "Annelerinden hür olarak doğan insanları ne zaman köle edindiniz?"

Müslümanlar din, ilim ve eğitim konusunda sahip oldukları her şeyi hiç kimseden esirgemediler. Hüküm, idare ve fazilet konusunda, soy, renk ve vatan farkı gözetmediler. Onlar adeta gökyüzündeki bulutlar gibi bütün ülkelere yayıldılar. Bütün insanları himaye ettiler. Tepelerin ve ovaların hasretle beklediği, bereket dolu yağmurlar gibi oldular. Ülkeler ve insanlar yetenekleri ve bağırlarını açtıkları ölçüde onlardan yararlandılar.

Müslümanların himayesi ve idaresi altında tüm milletler ve kitleler hatta eski çağlarda baskı Altında tutulanları da almak üzere din, ilim, eğitim ve iktidar konusunda kendi paylarını aldılar. Yeni dünyanın kurulmasında Araplarla yarıştılar. Hatta bunların pek çok fertleri bazı faziletlerde Arapları geçtiler. Onlardan imamlar yetişti. Arapların büyükleri ve Müslümanların efendileri konumuna geldiler. Fıkıh, hadis ve diğer alanlarda imam oldular.

4- insan, ruh ve bedenden oluşmaktadır. Kalb ve akıl sahibidir. Duygu ve organ sahibidir. insan bünyesindeki bütün bu güçler uygun şekilde gelişip, sağlıklı bir şekilde beslenmedikçe, insanın mutlu olması, kurtuluşa ermesi adil ve dengeli bir şekilde ilerlemesi mümkün değildir. Sağlıklı bir medeniyetin oluşturulabilmesi, ancak dini, ahlaki, aklı ve bedeni her yönüyle insanın tatmin edildiği bir ortamın oluşturulması ile mümkündür. insan ancak böyle bir ortamda rahatlıkla insani olgunluğuna kavuşabilir. Deneyimlerle sabit olmuştur ki böyle bir ortam, ancak hayatın önderliği ve medeniyetin dizginini, hem ruha ve hem de maddeye inanan dini ve ahlaki hayatta güzel örnekleri oluşturan yetkili, sağlıklı, akıllı, yararlı ve sağlıklı ilim sahibi olan kimselere vermekle mümkündür..."

Üstad Nedvi sözlerini şu başlık Altında sürdürüyor: "Raşit halifeler devri sağlıklı bir medeniyetin en güzel örneğidir."

"Aynen de böyle olmuştur. Tarih devirleri içinde Raşit halifeler devrinden daha kapsamlı, daha güzel ve daha parlak bir şekilde bütün bu alanlara uzanabilen bir döneme rastlamıyoruz. Raşit halifeler döneminde kamil insanın yetiştirilmesi ve sağlıklı bir medeniyetin ortaya çıkarılması için ruh, ahlak, din ilim ve maddi araçların tümü, bütün bu kuvvetlerle birlikte ve yardımlaşma içinde hareket etmişlerdir. Böylece dünya devletlerinin en büyüklerinden biri meydana gelmiş ve zamanındaki bütün güçlere üstün gelen siyasi, maddi bir kuvvet olmuştur. Bu ortamda yüce ahlaki değerler egemen olmuş,hem insanların hayatında hem de idare sisteminde erdemli ahlak ölçüleri esas alınmıştır. Ahlak ve erdemlilik, ticaret ve sanayi ile birlikte yükselmiş, fetihler genişliğinde ve uygarlığın zenginliği ölçüsünde ahlaki ve ruhi üstünlükte ileriye gitmiştir. Cinayetler azalmış, memleketin genişliğine, nüfusun çoğalmasına, sebeplerin ve etkenlerin varlığına rağmen suçlular azalmıştır. Bireyin bireyle, bireyin cemaatle ve cemaatin bireyle ilişkisi güzelleşmiştir. Bu gerçekten mükemmel bir dönemdir ki, insanlar ondan daha üstününü hayal edemez ve teorisyenler onun daha temizini daha güzelini tasarlayamaz.

Bunlar Asır suresinin ana ilkelerini belirlediği islam anayasasının gölgesi altında yaşayan insanlığın o dönemdeki kutlu neslin birkaç özellikleridir. İman, amel-i salih, karşılıklı olarak hakkı tavsiye, birbirine sabrı öğütleme cemaatinin taşıdığı iman sancağının Altında yaşayan insanların birkaç özelliğidir.

Bu nerede, bugün dünyanın her tarafında insanlığın karşılaştığı yıkımlar, yıkılışlar nerede? iyilik ve kötülük yarışında onu mağlup eden hüsran nerede? Arap ulusunun islamın sancağını taşımaya başladığı günden itibaren insanlığa sunduğu büyük hayır kaynağından habersiz oluş nerede? Araplar islamın sancağı ile insanların önderleri durumuna gelmişlerdi. Daha sonra onlar bu sancağı bıraktılar ve kendilerini kafilenin en arkasında buldular. Artık bütün kafile hüsrana ve yıkıma doğru yol almaktadır. Bundan böyle artık bütün sancaklar şeytanın. içlerinde tek bir Allah sancağı bile yok. Tüm sancaklar batılın artık. Hakkın tek bir sancağı bile yok. Bütün sancaklar sapıklığın, karanlığın. Hidayet ve aydınlığın tek bir sancağı bile yok. Bütün sancaklar hüsranın. Kurtuluşun tek bir sancağı bile yok! Allah'ın sancağı ise halâ yerinde durmaktadır. Onu kaldıracak el ve altında iyiliğe, hidayete, yararlı şeylere ve kurtuluşa doğru yol alacak ümmeti beklemektedir.

Bu yeryüzündeki kazancın ve hüsranın durumudur. Bu da onca büyüklüğüne rağmen, ahiretin durumu ile karşılaştırıldığında çok basit, çok küçük kalmaktadır. Asıl orada gerçek kazanç ve gerçek hüsran, orada uzun zaman, orada sürekli hayat, gerçekler alemi orada. İşte asıl kazanç ve hüsran oradadır. Cennet ve hoşnutluğu kazanma yahut cenneti ve hoşnutluğu yitirme. Orada insan ya kendisi için belirlenen olgunluğun zirvesine ulaşır ya da geriye döner, insanlığını da yitirir. Değer açısından bir taş parçası değerine düşer, rahat yönünden taştan da geride kalır. "Biz sizi yakın bir azab ile uyardık. O gün kişi, ellerinin öne sürdüğü işlere bakar ve kafir `Keşke ben toprak olsaydım' der." (Nebe 40)

Bu sure yolu belirlemede kesin bir hat çiziyor. Bu hüsran çizgisidir. Yol birdir, birkaç değil, iman amel-i salih ve amel-i salih yolu, birbirine hakkı tavsiye eden, sabrı öğütleyen, hakkı korumak için birbiri ile dayanışma içine giren ve dağarcığına sabır azığı yerleştiren Müslüman cemaatin oluşturulması.

Bu tek bir yoldur. Bu nedenle Hz. Peygamberin arkadaşlarından iki adam Asır suresinin birbirine okumadan ve biri diğerine selam vermeden buluştuklarında ayrılmazlardı. Karşılaşan iki adam bu ilahi ilke üzerinde anlaşırlardı, sözleşirlerdi. iman ve iyilik üzerinde sözleşirlerdi. Birbirlerine hakkı tavsiye edeceklerine, sabrı tavsiye edeceklerine söz verirlerdi. Bu ülke ilke üzerine kurulu bulunan islam ümmetinin birer elemanı olduklarına and içerlerdi.


Bakara
1
2
3-4
5
6-7
8-16
17-18
19-20
21-22
23
24
25
26-27
28-29
30
31-33
34
35
36
37
38-39
40-46
47-48
49-50
51-54
55-57
58-59
60
61
62
63-64
65-66
67-73
74
75
76
77
78-79
80
81-82
83-85
86
87
88-93
94
95-96
97-98
99-101
102-103
104-110
111-113
114-115
116-118
119-121
122-123
124
125
126
127-129
130-132
133
134
135-140
141
142-143
144-150
151-152
153
154
155-156
157
158
159-162
163-167
168-169
170
172-176
177
178-179
180-182
183-185
186
187
188
189
190-194
196-203
204-207
208-209
210
211
212
213
214
215
216
217-218
219
220
221
222-223
224-226
227
228
229
230
231-232
233
234-235
236-237
238-239
240-242
243
244
245
246
247
248
249
250-251
252
253
254
255
256-257
258
259
260
261
262
263
264-265
266
267
268-269
270-271
272
273
274
275-276
277
278-279
280
281
282-283
284
285
286


Kuran-i Kerim Tefsiri

O

O

1- Elif Lâm-Mim

Bu sure birbirinden kopuk üç harfle başlıyor:

Bu harflerin arkasından, "Doğru olduğunda şüphe olmayan bu kitap takva sahipleri için hidayet kaynağıdır." ayeti ile Allah'ın kitabından söz ediyor.

Kur'an'ın bazı sureleri birbirinden kopuk bu tür harflerle başlar. Bu harflerin değişik şekilde yorumları yapılmıştır. Bizim benimsediğimiz yoruma göre: "Birbirinden bağımsız bu harflerden anlaşılan mesaj şudur: Kur'an, bu tür harflerden oluşmuştur. Bu harfler ona inanmayan muhalif Araplar tarafından da bilinip kullanılıyordu. Fakat buna rağmen bu ~kitap; Arapların aynı harfleri kullanarak benzerini meydana getiremeyecekleri mucizevi bir kitaptır. Kur'an-ı Kerim bu Araplardan, meydan okuyucu bir üslupla şunu istedi: "Madem ki "bunu Muhammed uyurdu" diyorsunuz, o halde onun bir benzerini de siz uydurun. Bunu yapamazsınız, haydi onun on suresinin benzerini yazın. Bunu da mı başaramadınız. O halde Allah'tan başka tüm yardımcılarınızı da çağırarak onun sadece tek bir suresinin bir benzerini getirin." Bu meydan okuyuşa karşı Araplardan bir cevap çıkmadı, susup kaldılar.

Bu aciz bırakma realitesi, sadece Kur'an ile ilgili değil, yüce Allah'ın yaratmış olduğu her şey hakkında aynen sözkonusudur. Bu durum, her şeyde yüce Allah'ın yaratıcılığı ile insanların yapıcılığı arasındaki -bağdaşma kabul etmez farkı gösterir. Düşünelim ki, bu yeryüzü kütlesi, nitelikleri bilinen bir takım elementlerden oluşmuşdur. İnsan bu elementleri ele alınca onlardan yapsa yapsa ya bir tuğla ya bir kerpiç ya bir tabak ya bir sütun ya bir heykel ya da duyarlılık ve karmaşıklık düzeyi ne olursa olsun bir teknik aygıt yapabilir.

Oysa yarattıklarını doğrudan doğruya yaratan Allah bu elementlerden, kımıldayan, hareket eden canlıyı meydana getiriyor. Bu canlı, insanları aciz bırakan ilâhî bir sırrı, yani canlılık sırrını içeriyor. Öyle bir sır ki, insan bunu ne yapabiliyor ve ne de içyüzünü kavrayıp onu çözebiliyor.

İşte Kur'an da böyledir. Kelime ve harfler... İnsan bunlardan düzyazı ve şiir üretebilir. Oysa Allah onlardan Kur'an, Furkan meydana getiriyor. Bu harf ve kelimelerden meydana gelen Allah'ın sanatı ile kulun sanatı arasındaki fark, bir yandan kımıldayan ruh ile ölü vücud arasındaki ve öbür yandan hayatın özü ile onun kuru kalıbı arasındaki fark gibidir.

"Doğru olduğu şüphesiz olan bu kitap"

O'nun doğruluğundan nasıl şüphe edebilir, nasıl kuşku duyulabilir ki, O'nun doğruluğunun ve gerçekliğinin kesin delili, bu surenin başlangıcında gizlidir. Arapların onun benzerini ortaya koyamamalarının yansıttığı acizlikten bellidir. Oysa bu kitap, onların aralarında kullandıkları ve ana dillerinden bildikleri harflerden oluşmuştur.


Kuran-i Kerim Tefsiri

O

O

2- Doğru olduğu kuşkusuz olan bu kitap, takva sahipleri için hidayet kaynağıdır.

Hidayet; bu kitabın özü, hidayet; bu kitabın karakteristiği, hidayet; bu kitabın yapısı, hidayet; bu kitabın mahiyeti. Fakat kimin için? Bu kitap kimin için hidayet ve ışık kaynağı? Kimin için rehber, nasihatçı ve gerçeklerin açıklayıcısıdır? Takva sahipleri için elbette. Kalbe bu kitaptan yararlanma yeteneği veren özellik, takvadır. Kalbin kilitli kapılarını açarak, bu kitabın içeri girip oradaki rolünü oynamasını sağlayan faktör takvadır. Kalbi, yararlıyı almaya, benimsemeye ve kabul etmeye hazırlayan niteliktir takva.

Kur'an'dan hidayet bulmak isteyen kimsenin öncelikle ona temiz ve samimi bir kalple yaklaşması, sonra da bu yaklaşımını korkan ve çekinen bir kalble sürdürmesi gereklidir mutlaka. Ayrıca böyle bir kalbin sapıklığa düşmekten ya da sapıklık tuzağına yakalanmaktan da kesinlikle sakınması lâzımdır. İşte ancak o zaman Kur'an, kendisine çekingen, korkulu, saygılı, duyarlı ve faydalanmayı isteyen bir eda ile yaklaşan kalbe sırlarını ve nurlarını aktarır. Bir gün Hz. Ömer, Ubeyy b. Kaab'a takvanın ne olduğunu sordu. Ubeyy b. Kaab da kendisine "Sen hiç dikenli bir yolda yürümedin mi?" diye sordu. Hz. Ömer "Evet, yürüdüm" dedi. Ubeyy b. Kaab "Peki, o durumda ne yaptın?" diye sordu. Hz. Ömer "Paçalarımı sıvadım ve dikenlere takılmamaya özen gösterdim" deyince Ubeyy b. Kaab "İşte takva budur" dedi.

Evet işte takva hudur. Yani kalp duyarlığı, şuur bilenmişliği, sürekli korku, kesintisiz çekingenlik ve yolun dikenlerinden uzak durma titizliği. Hayat yolunun dikenlerinden; yani arzu ve ihtiras dikenlerinin, istek ve emel dikenlerinin, korku ve vesvese dikenlerinin, boş umut ve asılsız korku (fobi) dikenlerinin ve daha bir çok dikenlerin cirit attığı yol.

MÜMİNLERİN ÖZELLİKLERİ

Daha sonraki ayetlerde takva sahiplerinin nitelikleri anlatılıyor. Bu nitelikler o günün Medine'sinde yaşayan öncü müminlerin olduğu kadar, bu ümmetin her dönemindeki samimi müminlerin de nitelikleridir. Yüce Allah şöyle buyuruyor:


Kuran-i Kerim Tefsiri

O

O

3- Onlar görmediklerine inanırlar, namazı kılarlar ve kendilerine verdiğimiz rızıktan başkalarına verirler.

4-Yine onlar gerek sana ve gerekse senden önce indirilen kitaplara inanırlar ve Ahiretten hiç kuşku duymazlar.

Görülüyor ki, takva sahiplerinin ilk karakteristik özelliği, aktif ve yapıcı bir şuur birliğidir. Takva sahiplerinin vicdanlarında, görünmeyene (gaibe) inanmak ile farz ibadetleri yerine getirmenin, bunun yanında peygamberlerin tümüne inanmakla Ahiretten kuşku duymamanın birliği. İşte İslâm inanç sistemine üstünlük kazandıran, mümin vicdana seçkinlik sağlayan; bütün insanlar için ortak bir buluşma zemini olsun, böylece bütün insanlığa egemen olsun da kanatları altında insanlara hem düşünceyi hem pratiği hem inancı ve hem de toplumsal düzeni içeren eksiksiz bir hayat tarzı, hem duyguları ve hem de yaşama biçimleri ile bütünleşecekleri bir yaşama şekli yaşatsın diye gelen son inanç sistemine yakışan bütünlük ve çok yönlülük budur.

`Onlar ki görmediklerine inanırlar'

Buna göre takva sahiplerinin ruhları ile bu ruhların ve bütün varlık aleminin kaynağı olan yüce güç arasında varolan sıkı ilişkiye duygusal engeller mani olamaz. Yine bu takva sahiplerinin ruhları ile diğer fizik ötesi gerçekler, güçler, enerjiler, yaratıklar ve varlıklar arasına duyu organları engel olarak giremez.

Görünmeyene inanmak; insanın, sadece duyu organlarının algılama kapasitesi ile yetinen hayvanlık düzeyini aşarak insanlık mertebesine yükselmesini sağlayan ilk eşiktir. O insan ki, varlık aleminin, duyu organları ile ya da duyu organlarının uzantısı olarak görev yapan aygıtlar alemi ile algılayabildiği küçük ve sınırlı kesimden çok daha geniş çaplı olduğunun bilincindedir.

Bu bilinç, insanın tüm varlık aleminin mahiyetini, kendi öz varlığının mahiyetini, bu varlık aleminin yapısında bulunan güçlerin mahiyetini, fizik ve fizikötesi varlık aleminde bulunan güç ve plân ile ilgili algılarının sağlıklı olmasını derinliğine etkileyen bir düşünce aşamasıdır. Aynı zamanda yeryüzünde hayatını da derinliğine etkilemektedir. Çünkü sadece duyu organlarının algılayabildiği dar bir alanda yaşayan biriyle, sezgisi ve basireti sayesinde kavradığı büyük bir evrende yaşayan insan bir değildir. Zira basiretini kullanan bu insan, bu büyük alemin kıvrımlarında ve derinliklerinde barındırdığı yankıları ve gizli mesajları algılar. Yine bu insan kısacık ömrü ve kısır şuurunun yardımıyla algıladığı dünyanın geniş alem içinde bir hiç olduğunu, asıl evrenin ise hem zaman hem mekan bakımından çok daha geniş olduğunu anlar. Asıl alemin gözleriyle, duyu organlarıyla algıladığı fizikî alem değil, gizli sırlarla, dolu fizik-ötesi alem olduğuna inanır. Sadece fiziki alemle yetinen biri ile bir olur mu böyle bir insan. Zaten gözlerin algılayamadığı ve akılların kavrayamadığı ilâhî zat gerçeği işte bu fizik-ötesi alemden kaynaklanır, varlığı onun varlığına dayanır.

Böylesine yüksek bir bilincin oluşması halinde sınırlı alanlı düşünce yeteneği dağınıklıktan, parçalanmaktan, yaratılış amacı dışındaki işlerle uğraşmaktan, kavrama gücüne sahip olmadığı işlemlerle oyalanmaktan, faydasız yerlerde boşu boşuna harcanmaktan korunmuş olur.

Sebebine gelince, insana bağışlanan düşünme yeteneği ona yeryüzündeki halifelik fonksiyonunu yerine getirmesi için bağışlanmıştır. Bu demektir ki, insan düşünme yeteneğini kullanarak içinde yaşadığı hayatın sorunlarını çözmekle yükümlüdür. O, bu hayatın problemlerini ve imkânlarını enine-boyuna inceler, çalışır, üretir, bu hayatı daha gelişmiş ve daha güzel hale getirir. Şu şartla ki sözkonusu düşünce gücü, varlık aleminin bütünü ve bu varlık bütününün yaratıcısı ile doğrudan ilişkili olan ruh gücü ile dayanışma halinde olmalı ve akılların kavrayamayacağı gayb alemindeki meçhule, bilinmeze pay bırakmalıdır.

Bunun yerine gücü yeryüzü ve üzerindeki pratik hayatın boyutları ile sınırlı olan akılla, üstelik ilham verici ve ufuk açıcı ruhla dayanışma halinde olmaksızın ve akılların almayacağı gayb alemine pay tanımaksızın fizik-ötesi alemi kavrama girişimine gelince böyle bir girişim her şeyden önce başarısız kalmaya mahkûmdur. Ayrıca yanılgıya dayalı boş bir girişimdir. Başarısızlığa mahkumdur; Çünkü bu alanı, yani fizik-ötesi alemi gözlemek üzere yaratılmamış olan bir aracı kullanıyor. Boş bir girişimdir; çünkü böyle bir alanı kavramak üzere yaratılmamış olan akıl enerjisini boş yere harcıyor.

İnsan aklı, öncelikle tartışmasız (bedihi) kural olan, "sınırlının sınırsızı kavrayamayacağı" ilkesini kabul edince öz mantığına duyacağı saygının sonucu olarak kabul etmek zorunda kalır ki; sınırsızı, yani mutlak gerçeği kavraması imkânsızdır ve onun bilinmezi (meçhulü) idrak edememesi, bu bilinmezin, gaybın gizli alemindeki varlığı ile çelişmez. Bu durumda gayb alemini kavrama fonksiyonunun aklın dışında bir başka yeteneğe havale edilmesi gerekir ve bu konudaki bilginin, açığı-gizliyi, görüneni-görünmeyeni bilgisinin kapsamı içinde bulunduran ve her şeyden haberdar olan yüce Allah'dan alınması kaçınılmazdır. Aklın mantığına saygı gösterilmesi anlamına gelen bu tutum, müminler tarafından tam anlamı ile benimsenmiştir. Bu tutum, aynı zamanda takva sahiplerinin ilk niteliğidir.

Görünmeyene (gaybe) inanmak, insanın hayvanlar alemi düzeyinin üstüne yükselmesi konusunda yol ayrımı oluşturur. Fakat günümüzün materyalistleri, bütün zamanların materyalistleri gibi insanı, duyu organlarının algıladıkları dışında hiçbir varlığın onaylanmadığı hayvanlık düzeyine indirmek istiyor ve bu kavrama körlüğüne "ilericilik" adını veriyorlar. Oysa bu yaklaşım, yüce Allah'ın, müminleri içine düşmekten koruduğu bir tersine gidiştir. Allah, müminleri bu tersine gidişten koruyarak "görünmeyene inanmak" sıfatını onların ayırıcı niteliklerinden biri yapmıştır. Sayısız nimetlerine karşılık Allah'a hamdolsun. Ve yine tersine gidenler ile başaşağı dönenlere yazıklar olsun!

"Namazı kılarlar"

Yani o takva sahipleri, ibadeti tek olan Allah'a yöneltirler ve böylece kullara ya da nesnelere tapma düzeyinin üzerine yükselirler. Başka bir deyimle hiçbir sınırla sınırlı olmayan o yüce varlığa yönelirler, başlarını kulların önünde değil, Allah'ın önünde eğerler.

Gerçek anlamda Allah'a secde eden ve gece-gündüz Allah'a bağlı olan kalp, varlığı gerekli olan (vacib-ul vücud) Allah'a sebep yolu ile bağlı olduğunun bilincinde olur, yeryüzüne bağımlı olmaktan, yeryüzü ihtiyaçları içinde kendini kaybetmekten daha yüce bir hayat gayesi benimser, yaratanla doğrudan ilişkide olduğu için diğer yaratıklar karşısında kendini daha güçlü hisseder. Bütün bunlar insan vicdanı için güç kaynağı olduğu kadar takva ve kötülüklerden kaçınmanın da kaynağıdır. Aynı zamanda kişiliği eğiterek onun düşüncelerine, bilincine ve davranışlarına "ilâhî"lik niteliği kazandıran son derece önemli bir faktördür.

"Onlar kendilerine verdiğimiz rızıktan başkalarına da verirler"

Onlar her şeyden önce ellerinde bulunan malların kendileri tarafından kazanılmış şeyler olmadığını, aksine bunların Allah tarafından kendilerine bağışlandığını kabul ederler. Allah'ın bağışlamış olduğu rızık nimetini tanımaktan ve bilmekten, düşkünlere iyilik etmenin, aynı yaratıcının aile fertleri demek olan tüm insanlar arasında dayanışma duygusu, bütün insanları insanlık bağı ile birbirine kaynaşmış kardeşler saymanın bilinci doğar. Bütün bu duyguların değeri insan nefsini cimrilik illetinden arındırarak ona iyilik yapma arzusu aşılamasında görülür. Bu duygular sayesinde hayat, acımasız bir kıyım alanı değil, bir yardımlaşma ve işbirliği plâtformu olur. Yine bu duygular sayesinde güçsüzler, zavallılar ve eli darda olanlar güvenliğe kavuşurlar; tırnaklar, pençeler ve azı dişleri arasında değil de; kalbler, yüzler ve vicdanlar arasında yaşadıkları bilincine varırlar.

"Yardım etmek (infak)" zekât ve sadaka ile birlikte diğer iyilik yapma türlerini de içeren bir kavramdır. Yardım etmek, zekât verme yükümlülüğünden daha önce yasallaşmış bir şeriat ilkesidir. Çünkü "infak" kavramı zekatı da içine alan ve yardımlaşmada sınır koymayan daha geniş bir kavramdır. Nitekim Fatıma binti Kays'ın bildirdiğine göre Peygamber efendimiz şöyle buyuruyor: "Malda zekâtın dışında daha başka haklar vardır."(Tirmizi)

Zekâtın farz oluşundan daha önce söylenmiş olan bu hadisin temel amacı, yardım etme ilkesinin geniş kapsamlılığını vurgulamaktır.

"Onlar gerek sana ve gerekse senden önce indirilen kitaplara inanırlar."

Bu sıfat; semavî inançların varisi, insanlığın başlangıcından günümüze kadar gelen peygamberlerin misyonlarının varisi, inanç ve peygamberlik mirasının koruyucusu, dünyanın son gününe kadarki iman kervanının şaşmaz yolcusu olan İslâm ümmetine yaraşan bir niteliktir...

Bu sıfatın değeri; insanlığın birliği, insanlığın dininin birliği, peygamberlerinin birliği ve Rabbinin birliği şuurunu aşılamasında görülür... Bu sıfatın değeri; ruhu, diğer dinlere ve bu dinlerin doğru yolundan sapmayan bağlılarına karşı besleyebileceği kör taassuptan arındırmasında meydana çıkar.. Bu sıfatın değeri; çağlar ve kuşaklar boyunca insanlığın, yüce Allah'ın gözetimi altında olduğuna dair beslenen güven duygusunda belirir... Aynı dine ve aynı hidayet kaynağına dayanan peygamberlerin ve peygamberlik misyonunun tarihin akışı içinde ardarda sıralanması olgusunda beliren bu ilâhi gözetimin değeri günlerin ve devirlerin değişmesine rağmen tıpkı karanlıklar ortasında yol gösteren kutup yıldızı gibi değişmezliğini ve sürekliliğini sürdüren ilâhî rehberlik ile onur duyma duygusunda kendisini gösterir.

"Onlar Ahiretten hiç kuşku duymazlar"

Bu sıfat, takva sahiplerinin sonuncu sıfatıdır. Dünyayı Ahirete, başlangıcı sona ve amelleri karşılıklarına bağlayan sonuncu sıfat. Bu sıfat insanı, başıboş bırakılmadığının, iş olsun diye yaratılmadığının, kendi keyfine bırakılmayacağının ve kendisini ilâhi adaletin beklediğinin bilincine erdirir. Bu bilinç sayesinde insanın kalbine güven dolar, iç dünyasının fırtınaları durulur, iyi amellere ve sonuç olarak yüce Allah'ın adalet ve rahmetine sığınır.

Ahirete kesin olarak inanmak, duyu organlarının kapalı duvarları arasında yaşayan kimse ile uçsuz-bucaksız bir varlık bütünü içinde yaşayan kimse arasında; yeryüzündeki hayatını varlık alemindeki yegâne payı sayan kimse ile dünyadaki hâyatını Ahirette göreceği karşılığın türünü hazırlayan bir imtihan dönemi kabul eden, Ahiretteki hayatı şu dar ve sınırlı alanın ötesinde yaşanacak gerçek bir hayat olarak algılayan kimse arasında yolayrımı ve arakesit oluşturur.

Dediğimiz gibi bu sıfatların her birinin insan hayatında önemli yeri ve değeri vardır. Bunların takva sahiplerinin sıfatları olmaları bu yüzdendir. Bu sıfatların tümü arasında uyum ve koordinasyon vardır. Bu uyum ve koordinasyon sayesinde bu sıfatlar eksiksiz ve ahenkli bir birlik meydana getirirler.

Buna göre takva, çeşitli yöneliş ve davranışlara kaynaklık eden, zahirî davranışlar ile batınî duyguları birleştirerek insanın gizli ve açık yönlerinin Allah ile ilişki halinde olmasını sağlayan, ruha şeffaflık kazandırarak görünür-görünmez alemler ile arasındaki perdeleri azaltan ve böylece ruhta bilinen ile bilinmeyeni buluşturan bir gönül şuuru ve vicdan halidir. Ruh şeffaflaşıp da zahir ile batın arasındaki perdeler ortadan kalkınca görünmeyene inanmak, aradaki perdelerin ortadan kalkmasının, ruhun gayb alemi ile ilişki kurmasının ve onunla arasında doğan güven havasının doğal bir sonucu olarak belirir.

Sözünü ettiğimiz takva ile görünmeze (gaybe) inanmanın yanına, yüce Allah'ın belirlediği biçimde O'na ibadet etmeyi ve bu ibadeti Allah ile kul arasında ilişki kuran bir bağ haline getirmeyi koyalım. Arkasından, Allah'ın engin bağışlayıcılığını ve insanlar-arası kardeşliği itiraf etme anlamındaki cömertliği eldeki rızkın ayrılmaz bir gereği sayan tutumu bunların yanına getirelim. Sonra insanlık tarihi ile yaşıt olan iman kafilesini kucaklayan gönül genişliğini, tarihteki her müminle, her peygamberle ve her peygamberlik misyonu ile arada bağ kuran bilinci bu saydığımız nitelikler ile birleştirelim. Bunların en sonuna da hiçbir tereddüde, hiçbir kuşkuya yer vermeyen kesin bir Ahiret inancını ekleyelim. İşte o zaman o günlerin Medine'sinde meydana gelen müslüman cemaatın tablosu karşımıza çıkar. Muhacirler ile Ensar'ı içeren ilk öncü müslümanlardan oluşmuş cemaatın tablosu. Bu nitelikleri taşıyan bu cemaat büyük bir olaydı. Bu iman gerçeğini kişiliğinde somutlaştıran gerçekten büyük bir olay. Yüce Allah'ın bu cemaat aracılığı ile hem yeryüzünde ve hem de insanlığın hayatında büyük bir devrim meydana getirmesi bundan dolayıdır. Yine bundan dolayı yüce Allah bu cemaatı şöyle tanımlıyor


Kuran-i Kerim Tefsiri

O

O

5- İşte onlar Rabblerinden gelen hidayet yolundadırlar ve kurtuluşa erenlerdir.

İşte onlar böylece hidayete kavuştular ve böylece kurtuluşa erdiler. Hidayete ve kurtuluşa ermenin yolu, işte bu ana hatları belirtilen yoldur.

İNATÇI KÂFİR TİPİ

Surenin devamında gözlerimiz önünde canlandırılan ikinci tablo, kâfirlerin oluşturduğu tablo anlatılıyor. Bu tablo bütün yer ve zamanlarda görülen kâfirliğin temel özelliklerini yansıtır. Yüce Allah şöyle buyuruyor:


Kuran-i Kerim Tefsiri

O

O

6/7 Kâfirlere gelince onları uyarsan da uyarmasan da farketmez; onlar iman etmezler. Allah onların kalblerini ve kulaklarını mühürlemiştir, onların gözlerinde perde vardır. Onları büyük bir azap beklemektedir.

Bu ayetlerde takva sahiplerinin tablosu ile kâfirlerin tablosu arasında tam bir karşıtlık, kesin bir bağdaşmazlık olduğunu görüyoruz. Sebebine gelince, Allah'ın kitabı takva sahipleri için hidayet kaynağı iken, kâfirler için onları uyarmak ya da uyarmamak bir oluyor. Bunun yanında takva sahiplerinin ruhlarında açık olan pencereler, kafirler için kapalıdır. Gerek kendileri ile varlık bütünü ve bu varlığın yaratıcısı arasında ve gerekse kendileri ile görünen ve görünmeyen arasında ilişki kuran bağlar... Müslüman için bitişik olan bu bağ kafirler için bütünüyle kesiktir.

"Allah onların kalplerini ve kulaklarını mühürlemiştir."

Allah onların kalplerini ve kulaklarını mühürlediği için ne kalplerine hidayet gerçeği ve ne de kulaklarına gerçeğin sesi ulaşabilir.

"Gözlerinde perde vardır."

Bu yüzden onların gözlerine ne ışık ve ne de hidayet sızabilir.

Yüce Allah'ın onların kalpleri ile kulaklarını mühürlemesi ve gözlerine perde çekmesi, uyarıyı umursamamalarına, uyarılmanın ya da uyarılmamanın kendileri için aynı şey haline gelmesine uygun düşen bir ceza türüdür. Sebebine gelince burada sabit ve kesin bir eylemin, yani kalpleri ve kulakları mühürleme ile gözlere perde çekme eyleminin gerisinde beliren katı, karanlık ve donmuş bir tablo ile karşılaşıyoruz.

"Onları büyük bir azap beklemektedir."

Bu kötü akibet; onların uyarıya kulak tıkamaları, uyarılma ile uyarılmama arasında hiçbir fark bırakmayan, inatçı-katı tutumlarının doğal bir sonucudur. Her şeyi eksiksiz bilen Allah da (kalplerindeki bu hastalığı) biliyordu zaten.

MÜNAFIKLARIN ÖZELLİKLERİ

Daha sonra devamla, üçüncü tip insanın anlatımına geçiliyor. Bu tablo ne ilki gibi şeffaf ve alımlı ne de ikincisi kadar karanlık ve çirkindir. Bunun yerine yanar-döner bir görüntü verir. Yâni bazan algılanır, bazan algılanmaz. Kimi zaman görünür, kimi zaman görünmez. Bazan saklànır, bazan meydana çıkar. Bu tablo münafıkların tablosudur. Yüce Allah onları bize şöyle tanıtıyor:


Kuran-i Kerim Tefsiri

O

O

8/16- Kimi insanlar var ki; `Allah'a ve Ahiret gününe inandık " derler, ama aslında inanmamışlardır. Bunlar Allah'ı ve müminleri aldatmaya çalışırlar. Oysa sadece kendilerini aldatıyorlar, ama bunun farkında değildirler. Onların kalplerinde hastalık vardır, Allah da bu hastalıklarını arttırmıştır, bu yakıncılıkları yüzünden onları acı bir azab beklemektedir.

Onlara "yeryüzünde bozgunculuk çıkarmayın" denildiği vakit "Biz yapıcı, düzeltici kimseleriz" derler. !yi bilesiniz ki, onlar bozguncuların ta kendileridir, fakat bunun farkında değildirler. .

Onlara "Halk nasıl iman etti ise siz de öyle iman edin" denildiği zaman "Biz hiç beyinsiz ayaktakımı gibi iman eder miyiz?" derler. Asıl beyinsiz ayak takımı kendileridir, ama bunu bilmiyorlar.

Onlar müminler ile karşılaştıkları zaman "inandık" derler. Fakat şeytanları, elebaşları ile başbaşa kaldıkları zaman "Biz sizin yanınızdayız, onlarla sadece alay ediyoruz" derler. Aslında onlarla alay eden ve kendilerini azgınlıkları içinde debelenmeye bırakan Allah'tır. Onlar hidayet karşılığında sapıklığı satın alan kimselerdir. Bu yüzden yaptıkları ticaretten kazanç elde edememişler ve de hidayete erememişlerdir.

Bu tablo, o günlerin Medine'sinde canlı bir realite olarak gerçekten vardı. Fakat zaman ve mekân sınırlarını aşınca; bu tablonun, insanlığın bütün kuşakları boyunca tekrarlanan, yeniden yaşanan bir örnek olduğunu görürüz. Bu tür münafıklara toplumların üst tabakasını oluşturan kesiminde rastlanır. Bunlar hakk karşısında ne onu açıkça kabul edecek cesareti ve ne de onu açıktan açığa inkar edecek cüreti gösterebilirler. Bunlar aynı zamanda kendilerini halk kitlelerinden üstün görürler ve her şeyi onlardan daha iyi bildiklerine inanırlar. Bundan dolayı biz bu ayetleri belirli bölge ve zaman sınırlamasından soyutlayarak algılama eğilimindeyiz. Onları her kuşaktan münafıklara ve insan nefsinin her kuşakta değişmez kalan özüne dönük olarak yorumlayacağız.

İnsanların bu kesimini oluşturan kimseler Allah'a ve Ahiret gününe inandıklarını ileri sürerler, ama aslında bu dediklerine inanmış değillerdir. Onlar inkârcı olduklarını söylemeye ve "müminlere karşı gerçekten ne düşündüklerini açıkça ortaya koymaya cesaret edemeyen ikiyüzlü münafıklardır.

Onlar kendilerini sıradan halk kitlelerini aldatabilen zeki, hatta dahi kimseler sanırlar. Oysa Kur'an-ı Kerim onların bu eylemlerinin mahiyetini tanımlıyor. Bu tanıma göre onlar müminleri değil, doğrudan doğruya Allah'ı aldatıyor, daha doğrusu aldatmaya yelteniyorlar.

Bu ve buna benzer ayetlerde önemli bir gerçekle, yüce Allah'ın onurlandırıcı büyük bir iltifatı ile karşılaşırız. Kur'an-ı Kerim'in sürekli biçimde vurguladığı, gözler önüne serdiği bu önemli gerçek; yüce Allah ile müminler arasında sıkı bir ilişki olduğu realitesidir. Bu realitenin ifadesi olarak yüce Allah müminlerin safını kendi safı, müminlerin işlerini kendi işi ve müminlerin durumunu kendi durumu sayıyor. Onları kendi zatına ekliyor, himayesi altına alıyor, düşmanlarını kendi düşmanı biliyor ve onlara yöneltilmiş olan hile ve tuzakları kendine dönük kabul ediyor.

Bu, yüce ve onur bağışlayıcı bir iltifattır. Müminlerin statülerini ve gerçek mahiyetlerini en yüksek düzeye yükselten, bu evrende iman realitesinden daha büyük ve daha onurlu bir realite olmadığını düşündüren bir iltifat... Ayrıca müminin kalbini sınırsız bir güvenle dolduran bir iltifat. Sebebine gelince mümin, bu ayetleri okurken yüce Allah'ın, onun problemini kendi problemi, onun kavgasını kendi kavgası, onun düşmanını kendi düşmanı saydığını, onu kendi safına aldığını ve kendi yakınına yücelttiğini görür. Bu durumda olan bir mümin için, düşmanların hileleri, aldatmaları, baskı ve eziyetlerinin ne anlamı olabilir, ne değer ifade edebilir ki!..

Bu iltifat, aynı zamanda, müminleri aldatmaya, onlara tuzak kurmaya ve eziyet etmeye kalkışanlara karşı da korkunç bir tehdittir. Bu olumsuz tavırlarıyla sadece müminlere karşı değil, güçlü, cebbar ve kahredici olan yüce Allah'a karşı mücadeleye giriştiklerini, Allah'ın dostlarına karşı savaş açmakla aslında Allah'ın kendisine karşı savaş açmış sayıldıklarını ve böyle alçakça bir eyleme girişmekle Allah'ın sillesini yemekten kurtulamayacaklarını kendilerine bildiren bir tehdit.

Bu gerçek, bir yandan müminler tarafından değerlendirilip onların hiçbir hilekârın hilesini, hiçbir sahtekârın aldatmacasını ve hiçbir zorbanın eziyetini umursamadan, güvenle ve sebatla, yollarına devam etmelerini sağlayıcı bir nitelik taşırken öte yandan müminlerin düşmanları tarafından da değerlendirilip korkmalarına, ürkmelerine, kimle savaştıklarını öğrenmelerine ve müminlere sataşınca kimin sillesini yemeyi hak edeceklerini anlamalarına yolaçacak bir ağırlık taşır.

Şimdi tekrar "Allah'a ve Ahiret gününe inandık" diyerek Allah'ı ve müminleri aldatmaya kalkışan o kendini beğenmiş, kendilerini beyinlerinden zekâ fışkıran birer dahi sanan kimselere dönelim. Onların burunları böyle havadadır. Fakat aman Allah'ım':. Ayetin şu son cümlesinde üzerlerine ne ağır bir hakaret yağdırılıyor! Tekrar okuyalım:

"Oysa sadece kendilerini aldatıyorlar, ama bunun farkında değildirler."

Onlar öyle ağır bir gaflet, bir sarhoşluk içindedirler ki, farkında olmadan sadece kendilerini aldatıyorlar. Çünkü yüce Allah onların aldatma girişimlerini biliyor. Bunun yanında müminler de yüce Allah'ın himayesi altında oldukları için O, onları bu aşağılık aldatma girişimi karşısında koruyor. Fakat o hilebazlar gaflet içinde yüzdükleri için kendi kendilerini aldatıyorlar, kendi kendilerine oyun oynuyorlar. Kendilerini aldatıyorlar; çünkü bu iki yüzlülükle kazançlı çıktıklarını, istedikleri kârı elde ettiklerini ve müminler arasında kâfirliklerini açıklamanın sakıncalarından korunduklarını sanıyorlar. Bunun yanında içlerinde kâfirlik gizlerken dışarda takındıkları münafıklık çehresi yüzünden kendilerini tehlikeye atmış, kendilerini kötü bir sonuca mahkûm etmiş oluyorlar. Fakat acaba münafıklar neden böyle çirkin bir yola başvuruyor, niçin böylesine bir hile yapmaya girişiyorlar? Sorunun cevabını yüce Allah veriyor:

"Onların kalplerinde hastalık vardır."

Yani karakterleri bozuktur, hasta ruhludurlar. Açık ve dosdoğru yoldan sapmalarına ve bu yüzden yüce Allah'ın bu anormalliklerini daha da arttırmasını hak etmelerine tek sebep ruhlarının hasta oluşudur.

"Allah da bu hastalıklarını arttırmıştır."

Sebebine gelince; hastalık, başka bir hastalık doğurur. Sapıklık, işin başında basit, önemsiz görünür. Fakat yanlışa doğru atılan her adım sonunda doğru çizgi ile aradaki açı genişler, böylece sapma büyür. Bu değişmez bir kanundur. Bütün nesnelerde, bütün şartlarda, bütün duygu ve davranışlarda geçerli olan ilâhî bir kanun.

Bu duruma göre onlar belli bir akıbete, yüce Allah'ı ve müminleri aldatmaya girişenlerin hak ettikleri kaçınılmaz akıbete doğru doludizgin ilerlemektedirler. Bu akıbet şudur:

"Bu yalancılıkları yüzünden onları acı bir azap beklemektedir"

Bu münafıkların, özellikle Hicret olayının başlarında kavimleri arasında sosyal mevkii, otoritesi, liderliği olan Abdullah b. Ubeyy b. Selul gibi ileri gelenlerin bir başka sıfatı daha var. Bu sıfat, toplumda yolaçtıkları bozgunculuğu ısrarla savunma ve yaptıklarının cezasını görmemenin verdiği şımarıklıkla tutumlarının doğru olduğunu inatla ileri sürme sıfatıdır. Yüce Allah onların bu niteliğini bize şöyle tanıtıyor:

"Onlara "yeryüzünde bozgunculuk çıkarmayın" denildiği zaman "Biz yapıcı, düzeltici kimseleriz" derler. İyi bilesiniz ki, onlar bozguncuların ta kendileridirler, fakat bunun farkında değildirler."

Yani, bunlar sadece yalancılık ve aldatma ile yetinmiyorlar, bu kötü sıfatlarına küstahlığı ve kör inadı da ekliyorlar. Bunun sonucu olarak kendilerine "Yeryüzünde bozgunculuk çıkarmayın" denilince bozguncu olmadıklarını söylemekle yetinmiyorlar, "Biz yapıcı, düzeltici kimseleriz" demekle daha da ileri giderek işi şımarıklığa ve yaptıklarını haklı göstermeye dökmektedirler

En iğrenç bozgunculuğu yaptıkları halde kendilerinin yapıcı ve düzeltici olduklarını ileri sürenlerin sayısı her devirde çoktur. Bunlar böyle derler, çünkü ellerindeki değer ölçüleri, kriterler bozuktur. Çünkü insanın vicdanındaki ihlâs ve sırf Allah'ı amaç bilme ölçüsü bozulunca diğer ölçülerinin ve değer yargılarının da bozulması kaçınılmaz olur. Başka bir deyimle yüce Allah'a ihlâsla bağlı olmayanların, kalplerinde böylesine kesin inanç barındırmayanların bozguncu davranışlarının farkına varmaları imkânsızdır. Sebebine gelince; böylelerinin vicdanlarındaki iyilik-kötülük, yapıcılık ve bozgunculuk ölçüleri kişisel arzu ve ihtiraslarına göre sık sık değişir, hiçbir zaman ilâhî bir kaidenin üzerine oturamaz.

İşte bundan dolayı şu gerçekçi tanım ve kesin akibet bildirimi ile karşı karşıya geliyorlar:

"İyi bilesiniz ki, onlar bozguncuların ta kendileridirler, fakat bunun farkında değildirler"

Onların diğer bir özellikleri de halk kitleleri karşısında büyüklük taslamaları, kendilerini üstün görmeye kalkışmalarıdır. Onlar bu yolla halkın gözünde sahte bir mevki kazanmayı amaçlarlar. Yüce Allah bu konuda şöyle buyuruyor:

"Onlara "Halk nasıl iman etti ise siz de öyle iman edin" denildiği zaman "Biz hiç aptal ayak takımı gibi iman eder miyiz?" derler. Asıl aptal ayak takımı kendileridir, ama bunu bilmiyorlar"

Şüphesiz ki, Medine'de bunlara yöneltilen çağrı ihlâslı, dosdoğru, ihtiraslardan arınmış bir inançla iman etmeleri idi. Yani bütün varlıkları ile İslâm'a giren, yönlerini sırf Allah'a doğru çeviren, Peygamber efendimizin eğitici ve yön verici telkinlerine kalplerini açarak samimi ve art niyetsiz bir yaklaşımla ve bütün varlıkları ile O'nun direktiflerini benimseyen içten müslümanlar. gibi iman etmeleri. İşte münafıkların örnek almaya çağrıldıkları, açık, dosdoğru ve samimi biçimde iman eden "halk kitlesi" bunlardı.

Öyle anlaşılıyor ki, münafıklar, Peygamberimize böylesine bir içtenlikle teslim olmayı reddediyorlar, bu tutumu, yoksul halka yaraşan, toplumda mevkii olan seçkinlerin itibarı ile bağdaşmayacak bir şey sayıyorlardı. Bu düşünce ile "Biz hiç aptal ayak takımı gibi iman eder miyiz?" demişlerdi. Yine bu gerekçe ile yüce Allah'ın şu kesin tanımlamasına ve susturucu cevabına muhatap oldular:

"Asıl aptal ayak takımı kendileridir, ama bunu bilmiyorlar"

Öyle ya, aptal, aptallığı ne zaman anlayabilmiş ve yine sapık, ne zaman doğru yoldan uzak düştüğünü fark edebilmiştir!..

MEDİNE'DE MÜNAFIK-YAHUDİ İŞBİRLİĞİ

Daha sonra Medine'deki münafıklar ile kindar yahudiler arasındaki ilişkilerin ne derece sıkı olduğunu açıklayan sonuncu özelliğe sıra geliyor. Münafıklar; yalancılık, aldatmaca, aptallık ve kof iddiacılıkla yetinmiyorlar, bu çirkin niteliklerine ödlekliği, alçaklığı ve karanlık köşelerde entrika çevirmeyi de ekliyorlardı. Nitekim yüce Allah şöyle buyuruyor:

"Onlar müminler ile karşılaştıkları zaman "inandık" derler. Fakat şeytanları, elebaşları ile başbaşa kaldıkları zaman "Biz sizinle birlikteyiz, onlarla sadece alay ediyoruz" derler."

Bazıları alçaklığı, kalleşliği ve çirkin entrikacılığı güçlülük ve erişilmez bir marifet sanırlar. Oysa bunlar, aslında zayıflık ve seviyesizlik göstergesidir. Çünkü güçlü olan kimse hiçbir zaman alçaklık, iğrençlik, aldatıcılık, kalleşlik, entrikacılık ve hakaret yapmaz.

Fakat müminler ile açıkça karşı karşıya gelmekten kaçınarak sözde iman etmiş görünen ve böylece başlarına gelebilecek sıkıntıları peşin olarak savdıkları gibi bu kaypak tutumlarını müslümanlara zarar verebilmek için avantaj olarak kullanan münafıklara gelince, bunlar çoğunlukla yahudilerden oluşan şeytanları ve elebaşları ile başbaşa kalanca "Biz aslında sizinle birlikteyiz, iman etmiş ve dinlerini onaylamış gibi görünürken müminlerle sadece alay ediyor, onlarla eğleniyoruz." derler. Bu kirli ve çok yönlü oyun içinde yahudiler, münafıkları müslümanların saflarını bölmek ve parçalamak için araç olarak kullanırken, münafıklar da yahudileri dayanak ve sığınak olarak görüyorlardı. Kur'an-ı Kerim, onların bu alçaklıklarını ve çirkin sözlerini anlattıktan hemen sonra, onlara, sıradağları bile sarsacak şu tehdidi indiriyor:

"Aslında onlarla alay eden ve kendilerini azgınlıkları içinde yuvarlanmaya bırakan Allah'dır!"

Göklerin ve yeryüzünün cebbar sıfatlı yaratıcısı tarafından alay edilen bir kimseden daha perişan ve daha bedbaht biri düşünülebilir mi? Gerçekten insan "Aslında onlarla alay eden ve kendilerini azgınlıkları içinde debelenmeye bırakan Allah'dır" ayetini okurken hayalinde son derece ürkütücü ve son derece korkunç bir manzara canlanır. Yüce Allah bu küstahları nereye varacaklarını bilmedikleri bir çıkmaz yolda kılavuzsuz bir şaşkınlıkla debelenmeye bırakıyor. Arkasından cebbar ve son derece güçlü bir el, yani yüce Allah'ın kudret eli onlara pençe atıyor. Tıpkı gizli kapandan habersiz biçimde tuzak yerine sıçrayan zavallı fareler gibi! İşte öyle korkunç bir alay ve istihza ki, onların zavallı alaycılıklarına hiç benzemez.

Burada, daha önce varlığını bildirdiğimiz realite yine karşımıza çıkıyor. Müminleri hedef alan savaşlarda yüce Allah'ın müslümanların tarafını tutması, onlara sahip çıkması gerçeği yani. Bu taraf tutma ve sahiplenme imtiyazı Allah'ın dostlarına eksiksiz bir güven bağışlarken Allah'ın şaşkın düşmanları için son derece çirkin ve korkunç bir akıbet hazırlıyor. Bu şaşkınlar azgınlıklarına devam etmelerini sağlayan bir toleransla aldatılarak ve içlerindeki düşmanlığı dışa kusmalarına biraz daha fırsat tanınarak kör gidişlerinde debelenmeye, sürünmeye bırakılıyor. Fakat az ötede pusu kuran korkunç akıbet kendilerini bekliyor, onlar ise bundan habersiz olarak gözleri kapalı bir şekilde yürüyorlar.

Yüce Allah'ın şu ayeti onların gerçek durumunu ve uğradıkları zararın çapını açıkça gözler önüne serici niteliktedir:

"Onlar hidayet karşılığında sapıklığı satın alan kimselerdir. Bu yüzden yaptıkları ticaretten kazanç elde edememişler ve de hidayete erememişlerdir"

Çünkü, eğer isteselerdi hidayete ererlerdi. Bu imkân önlerinde idi, hidayeti tercih etmek ellerinde idi. Fakat en şaşkın bir tüccar gibi davranarak "Hidayet karşılığında sapıklığı satın aldılar". Bu şaşkın tercihlerinin sonucu olarak "Yaptıkları ticaretten kazanç elde edememişler ve de hidayete erememişlerdir."

Zannederim, gözlem altında tuttuğumuz bu üçüncü tabloya bu ayetlerde; birinci ve ikinci tabloya ayrılan yerden daha geniş bir yer verildiği dikkatlerden kaçmamıştır.

Bunun sebebi şudur: Birinci ve ikinci tabloya tek yönlülük ve yalınlık (karmaşıksızlık) egemendir. Şöyle ki, birinci tablo, seçtiği yönde doğrultusunu belirlemiş, saf bir psikolojik yapıyı yansıtırken, ikinci tablo da, rayından çıkmış, fakat belirlediği yönde doludizgin ilerleyen bir psikolojik yapının durumunu tasvir ediyor. Üçüncü tabloya gelince, burada sürekli zikzak çizen, hasta, karmaşık ve istikrarsız bir psikolojik yapı ile karşı karşıyayız. Bundan dolayı bu tablonun belirginlik kazanabilmesi ve içinde barındırdığı çok sayıdaki farklı özelliğin tanınabilmesi için çok sayıda fırça darbesini ve daha çok çizgiyi gerektirmiştir.

Bu tablo hakkında uzun uzun bilgi verilmesinin bir başka sebebi de şudur: Medine'de münafıkların, müslüman cemaate sıkıntı verme konusundaki rollerinin önemi, yolaçtıkları tasanın, endişenin ve kargaşanın ne kadar geniş çaplı olduğu vurgulanmak istenmiştir. Ayrıca bu ayrıntılı açıklamanın bir başka amacı da, münafıkların her dönemde müslümanların iç cephesinde yıkım meydana getirme açısından önemli rol oynayabileceklerine, onların oyunlarını ve çirkin hilelerini keşfetmenin ne kadar gerekli olduğuna dikkatleri çekmektir.

MÜNAFIKLARIN KARAKTERİ

Bu ayetlerin devamında bu grubun karakter yapısı daha açık ve net biçimde ortaya çıksın diye yüce Allah bize onlarla ilgili aşağıdaki örnekleri veriyor:


Kuran-i Kerim Tefsiri

O

O

17/18- Onların durumu karanlıkta ateş yakan kimseler gibidir. Ateş etraflarını aydınlattığı zaman Allah onların aydınlıklarını gidererek kendilerini hiçbir şey göremeyecekleri koyu bir karanlıkta bırakır. Onlar sağır, dilsiz ve kördürler. Bu yüzden geri dönemezler.

Bilindiği gibi münafıklar, kâfirler gibi, daha baştan hidayete yüz çevirmiş; kulaklarını işitmekten, gözlerini görmekten ve kalplerini algılamaktan alıkoymuş değillerdir. Fakat onlar işin içyüzünü açık-seçik biçimde anladıktan sonra körlüğü hidayete tercih ettiler. Yani ateş yakmak istemişler ve yakmışlar, yaktıkları ateş çevrelerini aydınlatmaya başlayınca kendi istekleri ile yaktıkları bu ateşten yararlanmamışlardır. O zaman yüce Allah önce isteyip sonra yararlanmaktan vazgeçtikleri "aydınlıklarını gidererek" kendilerini "hiçbir şey göremeyecekleri koyu bir karanlıkta bıraktı". Tabii ki, aydınlıktan yüz çevirmiş olmalarının cezası olarak.

Kulaklar, diller ve gözler sesleri, ışıkları algılamak hidayetten ve aydınlıktan yararlanmak için yaratıldığına göre, bunlar kulaklarını fonksiyonsuz bıraktıklarından dolayı "sağır", dillerini fonksiyonsuz bıraktıklarından dolayı "dilsiz", ve gözlerini fonksiyonsuz bıraktıklarından dolayı "kör"dürler. Bu yüzden hakka dönmeleri, hidayete yönelmeleri, başka bir deyimle hidayete ve ışığa kavuşmaları sözkonusu değildir.

Ayette verilen şu örnek de onların içinde bulundukları durumu tasvir etmekte, duygu dünyalarına egemen olan kargaşayı, şaşkınlığı, endişeyi ve kaygıyı gözlerimizin önüne sermektedir:


Kuran-i Kerim Tefsiri

O

O

19- Ya da onların durumu koyu bulutlu, şimşekli ve gürültülü bir gökyüzünün yağmuruna tutulmuş, ölüm korkusu içinde yıldırımlara karşı parmakları ile kulaklarını tıkayan kimselere benzer. Allah kâfirleri çepeçevre kuşatandır.

20- Şimşek onların görme yeteneklerini nerede ise alıverecek. Çevrelerini aydınlatınca şimşeğin ışığı altında yürürler, fakat üzerlerine karanlık çökünce oldukları yerde kalakalırlar. Allah dileseydi, onların işitme ve görme yeteneklerini büsbütün giderirdi. Hiç kuşkusuz Allah her şeyi yapabilir.

Bu ayetle çizilen tablo, gözlerimizin önünde hareket ve kargaşa ile dolu çöl ve yolunu şaşırmışlık içeren, dehşet ve panik içeren, korku ve şaşkınlık içeren, ışıklar ve gürültüler içeren müthiş bir manzara canlandırır. Gökten boşanıp inen iri taneli ve sürekli bir dolu ile karşılaşıyoruz. Ayetin bazı cümleciklerini yeniden okuyalım: "Koyu bulutlu, şimşekli ve gök gürültülü", "Çevrelerini aydınlatınca şimşeğin ışığı altında yürürler", "Fakat üzerlerine karanlık çökünce oldukları yerde kalakalırlar". Yani oldukları yerde şaşkın şaşkın çakılıp kalırlar, nereye gideceklerini bilemezler. Bunun yanında, korkudan donakalmışlardır, bu yüzden "Ölüm korkusu içinde parmakları ile kulaklarını tıkarlar."

Sürekli yağan doludan koyu bulutlara; gök gürültülerine ve şimşeklere; bu manzara içinde paniğe kapılan şaşkınlara; karanlık çökünce oldukları yerde çakılıp kalan yılgın ve ürkek adımlara varıncaya kadar bu tabloya baştan başa hareket unsuru egemendir. Tabloya egemen olan bu hareket unsuru münafıkların, müminler ile buluşmaları "şeytan" sıfatlı elebaşlarının yanlarına gidişleri, hemen şimdi söyledikleri bir sözden ansızın caymaları, bir süre önce aradıkları hidayetten ve ışıktan karanlığın ve sapıklığın kucağına düşmeleri arasında geçen zikzaklı hayatlarının içerdiği çölü, kargaşayı, endişeyi ve titreşimleri son derece canlı bir biçimde ve sezgiye dayalı bir ifade tarzı ile gözlerimizin önüne sermektedir. Bu manzara, belirli bir psikolojik durumu semboller aracılığı ile yansıtan, belirli bir düşünce biçimini somutlaştıran elle tutulur, gözle görülür bir manzaradır.

Gözler önüne serilen bu tablo, çeşitli psikolojik durumları sanki duyu organları aracılığı ile algılanabilir manzaralarmış gibi somutlaştıran müthiş ve şaşırtıcı Kur'an üslubunun ilginç bir örneğidir.""

ŞİRK ve MÜŞRİK

Surenin bu ayetlerinde sözünü ettiğimiz her üç grubun özellikleri tasvir edildikten sonra bütün insanlığa seslenen bir çağrı ile karşılaşırız. Bu çağrının içeriği; tüm insanların onurlu ve istikametli, arı ve duru, yapıcı ve yararlı, hidayete ve kurtuluşa erdirici tabloyu, yani takva sahiplerinin tablosunu seçme dileğidir. Yüce Allah şöyle buyuruyor:


Kuran-i Kerim Tefsiri

O

O

21/22- Ey insanlar, sizi ve sizden öncekileri yaratmış olan Allah'a kulluk ediniz ki; Allah'ın azabından korunabilesiniz. O ki, size yeri döşek, göğü tavan yaptı ve gökten su indirip onun aracılığı ile size rızık olarak topraktan çeşitli ürünler çıkardı. O halde O'na bile bile eşler koşmayınız.

Bu çağrı bütün insanları, gerek kendilerini ve gerekse daha önceki dönemlerde yaşamış tüm insanları yaratan, bu yaratıcılıkta eşsiz olduğuna göre kulluğun muhatabı olmakta da eşsiz ve ortaksız olması gereken Allah'a kulluk etmeye davet ediyor. Bu ibadetin, insanlar tarafından ulaşılması ve gerçekleştirilmesi umulan somut bir amacı vardır. Bu amaç "ola ki, Allah'ın azabından korunabilesiniz, takva sahibi olabilesiniz" cümleciğinde dile getiriliyor. Yani ola ki, o seçilmiş insanların, Allah'a kulluk eden insanların ve Allah'dan sakınan insanların oluşturduğu tabloda yeralırsınız. Yaratıcı Rabb'lerinin hakkını yerine getiren, gelmiş-geçmiş bütün insanlara gerek yerden ve gerekse göklerden rızık ve geçim kaynakları sağlayan tek Allah'a -Ona eş ve ortak koşmaksızın- tapan kimselerden olursunuz.

"O ki, yeri size döşek yaptı"

Bu deyim, yeryüzünde insanlığa rahat bir hayat ortamı sağlandığını ifade eder. Gerçekten yeryüzü tıpkı yatak döşeği gibi rahat bir barınak ve koruyucu bir sığınak olarak hazırlandı. İnsanlar uzun süreli bir birlikteliğin yolaçtığı kanıksamanın etkisi ile yüce Allah'ın kendileri için hazırlamış olduğu bu döşeğin harikuladeliğini unuturlar. Yeryüzünün hayat şartlarını sağlayıcı, rahatlık ve geçim imkânları bağışlayıcı uyumunu hatırlarından çıkarırlar.

Oysa, eğer yeryüzünün bu uyumu, bu ahenkli bütünlüğü olmasaydı, insanlar bu gezegen üzerinde böylesine kolay ve güvenli biçimde yaşayamazlardı. Eğer bu gezegende biraraya gelen hayat unsurlarından bir tanesi bile varolmasaydı insanlar, yaşamlarını garanti eden bu uygun ortamın yokluğunda varolamazlardı. Eğer çevremizi saran havanın herhangi bir elementi belirlenen orandan birazcık daha eksik bırakılsaydı, insanların hayatlarını sürdürecekleri varsayılsa bile mutlaka nefes alıp vermeleri son derece güçleşecekti.

"O ki, göğü sizin için tavan yaptı"

Gökyüzüne bakıldığında bir binanın sağlamlık ve uyumluluk özellikleri görülür. İnsanın yeryüzündeki hayatı ve bu hayatın kolaylığı ile gökyüzü arasında sıkı bir ilişki vardır. Gökyüzü; ısısı ile, ışığı ile, gezegen ve yıldızlarının çekim gücü ile, uyumlu yapısı ile ve yeryüzü ile arasında varolan diğer ilişkileri ile bu gezegende hayatın varolmâsına imkân hazırlar, buna yardımcı olur. Bundan dolayı, yaratıcının gücü, rızık vericinin sınırsız bağışlayıcılığı vurgulanırken ve yaratıkların yaratıcılarına kulluk etmelerinin gereği belirtilirken bu alemden sözedilmesi son derece yerindedir.

"O ki, gökten su indirip onun aracılığı ile size rızık olarak çeşitli ürünler çıkardı"

Kur'an-ı Kerim'in bir çok yerinde Allah'ın gücü ve nimetleri hatırlatılırken sık sık gökten su (yağmur) indirildiği ve bunun aracılığı ile yeryüzünde çeşitli bitkiler yetiştirildiği vurgulanır. Gökten inen su, yeryüzündeki tüm canlıların en başta gelen hayat kaynağıdır. Her biçim ve düzeydeki hayatın varlığı, suyun varlığına dayanır. Nitekim yüce Allah şöyle buyuruyor:

"Biz her canlı varlığı sudan yarattık" (Enbiya Suresi, 30 18)

Su, ya doğrudan doğruya toprağa karışarak çeşitli bitkiler bitirmek suretiyle, ya tatlı sulu nehirler ve göller oluşturarak, ya pınarlar halinde yeryüzüne fışkırarak, ya kazılmış kuyulardan alınarak, ya da artezyenler yolu ile tekrar yeryüzüne çıkarılarak canlılığın oluşumuna ve devamına kaynaklık eder.

Yeryüzünde suyun son derece önemli olduğu, insanların hayatında olağanüstü bir önem taşıdığı, her biçim ve düzeydeki canlılığın bu maddenin varlığına dayandığı tartışma götürmez bir gerçektir. Bu yüzden insanları rızık verici, engin bağışlayıcı ve yaratıcı Allah'a kul olmaya çağırırken bu gerçeğe sadece işaret etmek, onu hatırlatmak yeterlidir.

Kur'an-ı Kerim'in bu çağrısıyla, İslâm düşünce sisteminin iki önemli ilkesi vurgulanıyor: Bu ilkelerden biri, varlık bütününün yaratıcısının tekliği ilkesidir ki, yukardaki çağrı ayetlerinin "sizi ve sizden öncekileri yaratmış olan Allah'a kulluk ediniz" cümlesinde ifade ediliyor. Bu ilkelerin ikincisi ise, evrenin birliği, birimlerinin uyumlu oluşu, hayata ve insana elverişliliğidir ki, bu ayetlerin "O ki, size yeri döşek, göğü tavan yaptı ve gökten su indirip onun aracılığı ile size rızık olarak topraktan çeşitli ürünler çıkardı" cümlelerinde dile getiriliyor.

Yani bu evrenin bir parçası olan yeryüzü, insan için döşenmiş ve onun bir başka parçası olan gök de belirli bir düzene göre kurulmuş ve canlılar rızıklansın diye çeşitli ürünlerin yetişmesini sağlayan su ile donatılmıştır. Bütün bunların bağışlayıcısı tek yaratıcı olan Allah'tır.

"O halde, O'na bile bile eşler koşmayınız"

Yani sizi ve sizden öncekileri O'nun yarattığını, yeryüzünü sizin için döşek ve gökleri tavan yaptığını ve bu göklerden su indirdiğini, O'nun yardımcı bir ortağının veya kendisine karşı koyacak bir eşinin olmadığını biliyorsunuz. O halde, bu bilgiye rağmen O'na ortak koşmak yakışıksız bir tutum olur.

Tevhid inancının belirginliğini ve arılığını korumak amacı ile Kur'an'ın ısrarla yasakladığı eş koşma sapıklığı, her zaman müşriklerin yaptıkları gibi Allah ile birlikte başka ilâhlara, putlara tapmak biçiminde basit ve yalın olmaz. Bu sapıklık; kimi zaman, daha başka ve gizli biçimlerde görülebilir Daha açıkçası bu sapıklık; herhangi bir biçimde yüce Allah'tan başkasına umut bağlamak, herhangi bir biçimde yüce Allah'tan başkasından korkmak, yine herhangi bir biçimde Allah'tan başkasından fayda ya da zarar gelebileceğine inanmak şeklinde de tezahür edebilir.

Nitekim sahabilerden Abdullah b. Abbas bu konuda şöyle diyor: "Burada kastedilen şirk o derece gizlidir ki, karanlık gecede kara ve pürüzsüz bir kayanın üzerinde yürüyen bir karıncanın ayak seslerinden daha hafif hissedilir. Bir kimsenin "Allah, senin ve benim hayatımız hakkı için..." "Eğer şu köpek olmasaydı, dün gece evimize hırsız girerdi" ya da "Eğer şu ördek olmasaydı eve hırsız girerdi" şeklinde konuşması veya bir adamın arkadaşına "Allah ve sen dilerseniz...", "Eğer Allah ile falanca olmasaydı..." demesi bu şirk türünün örneklerindendir.

Ayrıca başka bir hadisten öğrendiğimize göre, sahabilerden biri Peygamber efendimize "Eğer Allah ve sen dilerseniz" deyince Resulullah, adamı "Beni Allah'a eş mi koşuyorsun?" diye azarlamıştır.

İşte bu ümmetin ilk öncü kuşağı gizli şirki, Allah'a ortak koşmayı böyle görüyordu. Şimdi bakalım, biz bu kılıçtan keskin duyarlılığın, bu büyük Tevhid gerçeğinin neresindeyiz?!

Yahudiler, Peygamber efendimizin gerçek peygamber olduğu hususunda zihinlerde şüphe uyandırmaya çalışıyorlar, münafıklar da bu konuda kuşku duyuyorlardı. Daha önce de Mekke müşrikleri ile diğer İslâm düşmanları aynı kuşkuyu taşımışlar ve bunu başkalarına da aşılamaya çalışmışlardı. İşte burada Kur'an-ı Kerim, bu kişilerin tümüne toptan meydan okuyor. Çünkü yukardaki ayet "insanların tümü"ne seslenerek onları, bu konuyu tartışmasız çözüme kavuşturacak objektif bir tecrübe yolu ile tezlerini kanıtlamaya çağırıyor.


Kuran-i Kerim Tefsiri

O

O

23- Eğer kulumuz Muhammed é indirdiğimiz Kur'ân'ın doğruluğundan şüpheli iseniz, haydi onunkilere benzer bir sure ortaya getiriniz ve davanızda sadık iseniz, bu hususta Allah'ın dışındaki şahitlerinizi yardıma çağırınız.

Görüldüğü gibi bu ayet bu konuya girerken önemli bir inceliğe dikkatlerimizi çekiyor. Ayet "Eğer kulumuz Muhammed'e indirdiğimiz Kur'an'ın doğruluğundan şüpheli iseniz" şeklindeki girişinde Peygamberimizden "Allah'ın kulu" diye söz ediyor, O'na "Allah'ın kulu" olma sıfatını yakıştırıyor. Peygamberimizin burada bu sıfatla anılması, hiç kuşkusuz, çeşitli anlamlar taşır ki başlıcaları şunlardır:

Her şeyden önce burada, "Allah'ın kulu" olmakla nitelendirilerek onurlandırılmakta ve Allah'a yakın olduğu dile getirilmektedir. Böylelikle en yüce makamın, insanlara da kabul etmeleri için çağrı yapılan Allah'a kul olma sayesinde elde edilebileceği vurgulanmaktadır. İkinci olarak burada, yani bütün insanların tek Allah'ın kulluğunu benimseyerek O'nun dışındaki hiçbir ilâhı kendisine ortak koşmamaya çağrıldıkları bu noktada kulluğun anlamına belirlilik kazandırılmaktadır. Çünkü insanoğlunun erişebileceği makamların en yükseği olan vahiy makamının sahibi olan Peygamberimiz burada "Allah'ın kulu" diye anılmakta ve bu sıfatla şereflendirilmektedir.

Ayetteki meydan okumaya gelince bunu bu surenin başına dönerek değerlendirmek, oraya bağlamak gerekir. Zira Allah tarafından indirilmiş olan bu kitap, yani Kur'an, az önce sözünü ettiğimiz kuşkucu zümrelerin ellerinde bulunan harflerden oluşmuştur. Eğer onun Allah tarafından indirildiği hususunda ya da başka bir niteliği konusunda şüpheleri varsa, onun surelerinin bir benzerini getirsinler, ayrıca bu konuda Allah'ın dışında bir takım şahitleri varsa onları da yardıma çağırsınlar. Çünkü yüce Allah kulu Hz. Muhammed'in -salât ve selâm üzerine olsun- davasında haklı olduğunun şahididir.

Bu meydan okuma Peygamberimizin hayatı süresince olduğu gibi O'nun vefatından sonra da geçerlidir; ayrıca bu geçerlilik, içinde yaşadığımız bugün de sürmektedir ve kıyamete kadar da sürecektir. Sözkonusu meydan okuma ve kuşkucuları davalarını kanıtlamaya çağırma da, Kur'an'ın hakk kitap olduğunun kuşku götürmez diğer bir delilidir. Kur'an-ı Kerim, insanlar tarafından söylenen her sözden, -açık ve kesin biçimde- farklı olmuştur. Ayrıca bu farklı olma niteliğini ebediyete kadar da sürdürecek ve böylece yüce Allah'ın şu buyruğu, bütün zamanlar boyunca haklı ve doğru olarak kalacaktır:


Kuran-i Kerim Tefsiri

O

O

24- Eğer bunu yapamazsanız -ki asla yapamayacaksınız- yakıtı insanlar ile taşlar olan ve kâfirler için hazırlanmış olan Cehennem ateşinden korkunuz.

Buradaki meydan okuma dehşetli olduğu gibi bunun imkânsız olduğunu vurgulama kesinliği daha da dehşetlidir. Eğer bu kesin ifadeli meydan okuyuşu yalanlamak mümkün olsaydı, gerek o günün ve gerekse bu günün kuşkucuları bunu gerçekleştirmede bir an bile tereddüt etmezlerdi. Hiç kuşkusuz Kur'an-ı Kerim'in, onların böyle bir şey yapamayacaklarını açıkça belirtmesi ve onun bu konudaki öngörüşünün gerçekleşmiş olması, başlı başına tartışma kabul etmez bir mucizedir. Zira bu kuşkucuların önünde meydan açıktı. Eğer onlar bu kesin belirlemenin, bu iddialı öngörünün tersini ortaya koyabilselerdi, Kur'an-ı Kerim, delil olma özelliğini kaybederdi. Fakat böyle bir şey ne şimdiye kadar olmuş ve ne de ilerde olacaktır. Kur'an-ı Kerim, bu meydan okuyuşunu her ne kadar belirli bir insan kuşağı karşısında seslendirdiyse de bu konudaki muhatabı insanlığın tümüdür. Tek başına bu bile hakla batılı birbirinden ayıran bu konuda tarihi kesin bir belgedir.

Üstelik çeşitli ifade üsluplarını ayırdetme becerisine sahip herkes, insanın varlıklar ve nesneler ile ilgili düşünceleri hakkında uzman olan her insan, insan kaynaklı psikolojik ve sosyal teorileri, yaşama tarzlarını ve toplumsal sistemleri iyi tanıyan her araştırmacı, hiçbir kuşkuya kapılmadan kabul eder ki Kur'an-ı Kerim'de geçen herhangi bir sözle aynı konuda bir insanın söylediği söz ve düşünce kesinlikle bir olamaz. Bu konuda duyulabilecek olan kuşku, ya ayırdetme yeteneğinden yoksun bir bilgisizlikten ya da bile bile hakk ile batılı birbirine karıştıran bir ard niyetten ileri gelebilir.

Bundan dolayı bu meydan okuma karşısında aciz kaldıkları halde yine de açık gerçeğe inanmaya yanaşmayanlara aşağıdaki ayet şu korkunç tehdidi yöneltiyor:

"O halde yakıtı insanlar ile taşlar olan ve kâfirler için hazırlanmış olan Cehennem ateşinden korkunuz"

Acaba bu korkunç, bu dehşet verici tabloda insanlar ile taşlar hangi gerekçe ile biraraya getirildi? Bu Cehennem ateşi kâfirler için hazırlanmış. Bu surenin başlangıcında "Allah'ın, kalbleri ile kulaklarını mühürlediği ve gözlerinde perde bulunduğu" belirtilen ve Kur'an'a Kerim'in meydan okumasına muhatap olup da bu meydan okumaya karşılık vermekten aciz kalmalarına rağmen yine de iman etmemekte direnen kâfirler için. O halde bunlar her ne kadar biçim bakımından insan gibi görünüyorlarsa da, aslında bir taş türünden başka bir şey değildirler. Öyleyse taş türünden gerçek taşlar ile insandan taşları biraraya getirmek son derece normal ve hiçbir sürpriz tarafı olmayan bir şeydir.

Üstelik bu korkunç tabloda taşların zikredilmiş olması, insanın zihninde daha başka imajlar da canlandırır; taşları yakıp kül eden Cehennem ateşi imajı ile Cehennemîde bu tutuşmuş taşlar arasında eriyen insan yığınlarının imajını.

Bu korkunç tablonun yanı başında onun tam zıddı olan bir tablo ile, yani müminleri bekleyen mutluluk ve nimetler tablosu ile karşılaşıyoruz. Yüce Allah şöyle buyuruyor:


Kuran-i Kerim Tefsiri

O

O

25- İman edip iyi ameller işleyenleri, ağaçları altından nehirler akan Cennetler ile müjdele. Onlara rızık olarak her yeni meyve sunuldu unda "Bu daha önce bize sunulan falanca meyvedir" derler, onlara birbirinden ayırd edemeyecekleri rızıklar verilir. Hem onlara orada el değmemiş, tertemiz eşler verilecektir. Onlar orada ebedï olarak kalacaklardır.

Burada değinilen nimet türleri arasında -el değmemiş eşler yanında- şu birbirinden ayıra edilemeyen, Cennetliklere daha önce yedikleri türden meyveler olduklarını düşündüren, yani ya isim ve görünüş bakımından dünya meyvelerine ya da Cennet'te daha önce kendilerine sunulan başka meyvelere benzedikleri için Cennetliklerin algılarını yanıltan meyveler dikkati çekmektedir. Sözünü ettiğimiz dış benzerliğe rağmen içten farklı olma özelliğinin her ikramda Cennetliklere sürpriz yapma amacına dönük olduğunu düşünebiliriz. Gerçekten Cennetliklere sürpriz üzerine sürpriz yaşatan, her seferinde dış benzerliğin yeni bir şey ortaya çıkardığı bu ikram biçimi, gözlerimizin önünde tatlı bir oyun, renkli bir hoşnutluk ve göz kamaştırıcı bir ağırlanma tablosu çizmektedir.

Burada sözü edilen şekil benzerliği yanındaki özellik farklılığı, yüce Allah'ın yaratma sanatında açıkça görülen ve her varlığa görünüşünden daha büyük bir öz, bir içerik sağlayan bir özelliktir.

Bu büyük gerçeği gözler önüne seren bir örnek olarak insanı ele alalım. Eğer yaratılış bakımından, biyolojik yapı açısından düşünürsek insanların hepsi aynıdır. Yani baş, gövde, kol ve bacaklardan; et, kan, kemik ve sinirlerden oluşmuş; iki gözü, iki kulağı, ağzı ve dili olan, bütün organları diğer canlılarınki ile benzer hücrelerden meydana gelmiş bir canlı varlık. Biçim ve ana madde bakımından yapı aynı yapı ve sentez aynı sentez. Fakat gerek özellik ve eğilimleri, gerekse karakter yapısı ile yetenekleri bakımından bu insanlar arasında ne kadar büyük farklar var, değil mi? Öyle ki, bütün ortak yönlere ve görünüş benzerliklerine rağmen iki insan arasında bazan yer ile gök arasındaki uzaklıktan bile daha büyük farklar olabilmektedir.

Yüce Allah'ın yaratma sanatının bütün alanlarında, bu korkunç, bu baş döndürücü farklılığı görebiliriz. Çeşitli cinsler, çeşitli türler, çeşitli şekiller, çeşitli özellikler, çeşitli yetenekler ve çeşitli nitelikler. Fakat bütün farklılıklar, benzer yapılı ve benzer elementlerden oluşmuş "hücre" adını verdiğimiz ortak bir yapı-taşına indirgeniyor.

Yaratma sanatının ürünleri ve gücünün alâmetlerini gözler önüne seren tek Allah'a kulluk etmekten kaçınacak bir insan olabilir mi? Gerek gözün gördüğü ve gerekse göremediği bütün eserlerinde mucizenin elini açıkça gördüğümüz bu Allah'a başka şeyleri eş ya da ortak koşacak biri bulunabilir mi?

Yüce Allah daha sonra sözü Kur'an'da verdiği misallere getirerek şöyle buyuruyor:


Kuran-i Kerim Tefsiri

O

O

26- Allah bir sivrisineği ve (biyolojik açıdan) onun daha üstünde olan bir canlıyı örnek olarak göstermekten çekinmez. İman edenler onun Rabbleri tarafından ortaya konmuş bir gerçek olduğunu bilirler. Kâfirler ise `Allah ne amaçla bu örneği gösterdi?" derler. Allah bu örnek ile bir çoklarını sapıklığa düşürür ve bir çoklarını da hidayete erdirir: Onunla sadece fasıkları sapıklığa düşürür.

27- Onlar ki, Allah'a vermiş oldukları sözü kesin bir ahit haline getirdikten sonra bozarlar, Allah'ın sürdürülmesini emretmiş olduğu ilişkileri keserler ve yeryüzünde bozgunculuk çıkarırlar. İşte onlar hüsrana uğrayanlardır.

Bilindiği gibi bu surenin daha önceki ayetlerinde yüce Allah münafıklar için "Ateş yakmak isteyen adam" "Bulutlu, gök gürültülü bir havada gökten yağan yağmur", "dolu" ve "Yıldırımlara karşı korkuyla kulaklarını tıkayan bir adam" misallerini vermişti. Ayrıca Kur'an-ı Kerim'in daha önce Mekke'de inen ve Medine'de okunan ayetlerinde de bu tür bazı misaller vardı. Meselâ yüce Allah'ın, Rabblerini inkâr edenler için verdiği şu misal gibi:

"Allah'tan başkalarının veli edinenlerin durumu kendine yuva yapan örümceğin durumuna benzer. Oysa eğer bilseler, evlerin en çürüğü, hiç kuşkusuz, örümcek yuvasıdır." (Ankebut Suresi, 41)

Bu örneklerin bir diğeri de, müşriklerin bir sinek bile yaratmaya gücü yetmeyen ilâhları ile ilgilidir. Yüce Allah buyuruyor ki:

"Ey insanlar size bir örnek verildi, onu dinleyiniz: Allah'ın dışında yalvardığınız ilâhlar var ya, onların hepsi bir araya gelseler bir sinek bile yaratamazlar. Sinek onlardan bir şey kapıp götürse onu ondan geri alamazlar. Demek ki, isteyen de aciz, kendisinden bir şey istenen de." (Hacc Suresi, 73)

Bu ayetlerden anlaşıldığına göre münafıklar -belki yahudîler ile müşrikler de- bu örnekli ayetleri Kur'an'ın doğruluğu konusunda şüphe uyandırıcı bir koz olarak kullanmak istediler. onlara göre kendilerini küçültücü ve alaya alıcı anlam taşıyan bu örnekleri Allah vermiş olamazdı; Sinek ve örümcek gibi küçük varlıkları anmak, sözkonusu etmek Allah'a yakışmazdı. İşte bu propaganda, tıpkı daha önce Mekke'de müşriklerin yaptıkları gibi Medine'de yahudiler ile münafıkların giriştikleri zihinlerde kuşku ve kargaşalık uyandırma kampanyasının bir parçasını oluşturuyordu.

İşte yukardaki ayetler bu hilekâr kampanyaya karşı koymak, Allah'ın bu tür örnekleri verişindeki hikmeti açıklamak, mümin olmayanları bu tür örnekleri yanlış değerlendirmenin düşüreceği kötü akıbet konusunda uyarmak ve müminlere güven verip imanlarını arttırmak için geldi:

"Allah bir sivrisineği ve (biyolojik açıdan) onun daha üstünde olan bir canlıyı örnek olarak göstermekten çekinmez"

Çünkü Allah, küçüğün de büyüğün de, sivrisineğin de filin de Rabbidir, yaratıcısıdır. Sivrisinekte saklı olan mucize ne ise filde saklı olan mucize de odur. Bu da hayat mucizesidir, Allah'dan başka hiç kimsenin bilmediği gizli sır mucizesidir. Üstelik bu tür örneklerde önemli olan şey, verilen örneğin hacmi ya da şekli değildir. Örnekler birer aydınlatma ve anlatılan konuyu gözönüne serme aracıdırlar. Bu örneklerin ne utanılacak ve ne de sözkonusu etmekten utanç duyulacak bir tarafı yoktur. Her işinin ardında mutlaka bir hikmet bulunan yüce Allah bu örnekler aracılığı ile kalpleri deneyden geçirmek, vicdanları imtihan etmek istemektedir. Ayetlerin devamını okuyalım:

"İman edenler, onun Rabbleri tarafından ortaya konmuş bir gerçek olduğunu bilirler."

Çünkü onların imanları, Allah'dan kaynaklanan her şeyi, O'nun ululuğuna ve kendïlerince onaylanmış hikmetine yaraşır bir yaklaşımla algılamalarını sağlar. Çünkü iman, onların kalplerine aydınlık, ruhlarına duyarlılık, idraklerine ufuk genişliği bağışlamış, Allah katından gelen her şeyin ve her sözün taşıdığı ilahî hikmetle ilişki kurmalarını mümkün kılmıştır. Ayetleri okumaya devam edelim:

"Kâfirler ise "Allah ne amaçla bu örneği gösterdi?" derler"

Bu soru Allah'ın nuru ve hikmeti ile arasına perde gerilmiş, Allah'ın değişmez kanunları ve önceden belirlenmiş kuralları ile hiç ilişkisi olmayan, nasipsiz kimselerin sorabilecekleri bir sorudur. Ayrıca bu soru, Allah'a saygı gösterme endişesi taşımayan, Allah'ın tasarrufları karşısında kula yaraşır edeplilik tavrını takınmayı düşünmeyen küstahların sorabileceği bir sorudur. Ancak böyleleri, ya itiraz ve karşı çıkma uslûbu ile ya da Allah'ın böyle bir söz söylemiş olduğu konusunda karşılarındakilerin kalblerinde şüphe uyandırmak amacı ile bu şekilde bir soru sorabilirler. Bundan dolayı yüce Allah onları, bu tür örneklerin ardında Allah'ın takdir ve tedbirinin gizli olduğu konusunda uyardıktan sonra kendilerine tehdit dolu bir cevap veriyor:

"Allah bu örnekle bir çoklarını sapıklığa düşürür ve bir çoklarını da hidayete erdirir. Onunla sadece fasıkları sapıklığa düşürür"

Yüce Allah sıkıntıları ve imtihan konusu olayları kendi doğal akışları içinde serbestçe gelişmeye bırakır. Bu olaylarla karşılaşan kulların her biri onlar karşısında karakterlerine, yeteneklerine, seçmiş oldukları yaşama biçimine ve zihniyetlerine göre tepki gösterirler. İmtihan konusu olay aynı olduğu halde bu olayın vicdanlardaki etkileri yaşama tarzının ve zihniyetin farklılığı oranında değişik olur.

Meselâ birçok insanın başına sıkıntı ve darlık gelir. Allah'a, O'nun hikmet ve merhametine güvenen mümin sıkıntı ve darlık karşısında Allah'a daha çok sığınır, O'na daha çok yalvarır, O'ndan daha çok korkar. Oysa aynı türden bir olay fasını ve münafığı sarsar, Allah ile arasındaki uzaklığı daha da arttırır ve onu çılgına çevirir. Bolluk ve rahatlık da öyle. O da değişik insanların başına gelir. Takva sahibi bir müminin başına gelince onun uyanıklığını, duyarlılığını ve şükrünü arttırır. Buna karşılık fasık ve münafığı nimet şımartır, bolluk mahveder ve imtihan konusu olaylar onları yoldan çıkarır.

İşte yüce Allah'ın Kur'an-ı Kerim'de vermiş olduğu örnekler, anlatmış olduğu misaller de böyledir. Allah tarafından kendilerine gelen olaylara ve mesajlara uygun karşılıklar vermeyi beceremeyenleri "Onlar aracılığı ile saptırır"ken, Allah'ın hikmetini idrak edebilenleri "Onlar sayesinde hidayete erdirir". Hiç kuşkusuz bu tür olay ve örneklër "sadece fasıkların sapıtmasına yol açar." Surenin girişinde nasıl takva sahiplerinin nitelikleri ayrıntılı biçimde anlatıldı ise, burada da benzer bir üslupla fasıkların nitelikleri anlatılıyor. Başka bir deyimle surenin bu kısmının ana konusu, değişik yüzyıllarda yaşamış ve yaşayacak olan insan tiplerini yansıtan bu farklı zümrelerin ayırıcı özelliklerinin tanıtımına devam ediyor:

Onlar ki, Allah'a vermiş oldukları sözü kesin bir ahit haline getirdikten sonra bozarlar, Allah'ın sürdürülmesini emretmiş olduğu ilişkileri keserler ve yeryüzünde bozgunculuk çıkarırlar. İşte onlar hüsrana uğrayanlardır"

Acaba ayette sözü edilen kimseler, Allah'a vermiş oldukları hangi sözü tutmuyorlar? Allah'ın sürdürülmesini emretmiş olduğu hangi ilişkiyi kesiyorlar? Ve yeryüzünde hangi tür bozgunculuğu çıkarıyorlar?

Surenin bu bölümünde bu konuda ayrıntılı açıklama yok. Çünkü burası belirli bir karakteri teşhis etmenin, belirli insan tiplerini tasvir etmenin yeridir. Yoksa belirli bir olayın ayrıntılı biçimde anlatıldığı bir yer değildir. Burada genel hatları içeren bir tablo çizilmek isteniyor. Bundan çıkan sonuca göre, Allah ile bu tipi oluşturan insan kesimi arasında yapılan bütün antlaşmalar bozuluyor, Allah'ın sürdürülmesini emretmiş olduğu ilişkilerin tümü kesiliyor ve bunlar tarafından kargaşalığın her türlüsü çıkarılıyor demektir.

Bu insan tipi ile Allah arasında her türlü ilişki kesiktir. Onların özünden uzaklaşmış sapık fıtratları hiçbir taahhüde bağlı kalmaz, hiçbir kulpa yapışmaz ve hiçbir kargaşalıktan çekinmez. Onlar hayat ağacından kopmuş ham bir meyveye benzerler. Çürümüşler, bozulmuşlar, kokuşmuşlar ve hayat tarafından dışlanmışlardır. Bundan dolayı müminlere hidayet sağlayan Kur'an-ı Kerim örnekleri, onların sapıtmalarına yolaçmakta, takva sahiplerini doğru yolda tutan sebepler onların iyice yoldan çıkmalarına neden olmaktadır.

Şimdi, Medine döneminde İslâm mesajının karşısına yahudi, münafık ve müşrik kılıklarında çıkan ve o günden beri aynı olumsuz rolü oynamaya devam ederek günümüzde -bazı yüzeysel isim ve ünvan farklılıkları ile birlikte- aynı inatla İslâm mesajı karşısına dikilme geleneğini sürdüren bu insan tipinin yıkıcı etkilerini yakından görelim. Yüce Allah buyuruyor ki:

"Onlar ki, Allah'a vermiş oldukları sözü kesin bir ahit haline getirdikten sonra bozarlar"

Yüce Allah ile insanlar arasında akdedilen antlaşma bir çok ilkeler içerir. Bu ilkelerden biri, her canlı varlığın yapısına yerleştirilen fıtratın yaratıcısını tanıma ve kulluğu O'na yöneltme taahhüdüdür. Bu Allah'a inanma ihtiyacı fıtrattaki varlığını her zaman devam ettirir. Fakat kimi zaman sapmaya uğrayan, yolunu şaşıran bu fıtrat, Allah'a O'nun dışında başka eşler ve ortaklar koşar.

Bu antlaşmanın diğer bir ilkesi, -ilerde yeri geleceği üzere- yüce Allah'ın bizzat Hz. Adem'den aldığı yeryüzünde Allah'ın halifesi/temsilcisi olma sözüdür.

Yüce Allah şöyle buyuruyor:

"Hepiniz Cennet'ten ininiz. Yalnız tarafımdan size bir yol gösterici geldiğinde o rehberime uyanlara artık korku yoktur; onlar hiçbir zaman üzülmeyeceklerdir.

Kâfir olup ayetlerimizi yalanlayanlara gelince onlar orada ebedî kalmak üzere Cehennem'liktirler." (Bakara Suresi 38-39)

Bu ilkeler; yüce Allah'ın her kavme göndermiş olduğu peygamberler aracılığı ile tekrarladığı, vurguladığı ahitlerdir. Bu ahitlerde, söz konusu kavimlerin tek Allah'a kulluk etmeleri, hayatlarına O'nun önerdiği yaşama tarzını, O'nun şeriatini egemen kılmaları islenmiştir. İşte fasıkların bozdukları, geçersiz bıraktıkları ahitler bunlardır. Eğer insan yüce Allah'a vermiş olduğu kesin sözü bozabiliyorsa, Allah'dan başkaları ile arasında yaptığı antlaşmaları rahatlıkla bozar. Sebebine gelince; Allah ile arasındaki taahhüdü bozmaya kalkışan kimse artık hiçbir antlaşmaya, hiçbir verilmiş söze saygı göstermez. Ayetleri incelemeye devam edelim:

"Allah'ın sürdürülmesini emretmiş olduğu ilişkileri keserler. "

Yüce Allah bir çok ilişkinin sürdürülmesini emretmiştir. O bize akrabalık ve soy yakınlığı ilişkisini gözetip sürdürmemizi, geniş çaplı insanlık ilişkisini gözetip sürdürmemizi ve bunların hepsinden önce inanç birliği ilişkisini, iman kardeşliği bağıntısını gözetip sürdürmemizi emretti. O inanç birliği ilişkisi ki, her ilişkinin temelidir, onsuz hiçbir insanlararası bağıntı biçimi kurulup geliştirilemez. Yüce Allah tarafından gözetilip sürdürülmesi emredilen sosyal ilişkiler kesilince, insanları birbirine bağlayan halkalar parçalanır, dayanışmayı sağlayan bağlar çözülür, toplumlarda kargaşalık baş gösterir ve anarşi yaygınlaşır. Ayeti okumaya devam ediyoruz:

"Yeryüzünde bozgunculuk çıkarırlar."

Yeryüzünde bozgunculuk çıkarmak türlü türlü olur. Bunların hepsi Allah'ın sözünün dışına çıkmaktan, Allah'a karşı üstlenilen taahhütleri bozmaktan, Allah tarafından sürdürülmesi emredilen ilişkileri kesmekten kaynaklanır. Yeryüzünde görülen bozgunculukların başı, insanların hayatına egemen olması ve onları yönlendirmesi için Allah tarafından belirlenmiş yaşama tarzı dışına çıkmaktır. Bu nokta, sonu kesinlikle sosyal kargaşaya varan bir yolayrımıdır. Yüce Allah'ın önerdiği yaşama tarzı, toplumların uygulamalarından uzak tutuldukça, Allah'ın şeriatı hayatın pratiğine yabancı kaldıkça, bu dünyanın işlerinin düzene girmesi, hatta onun iki yakasının bir araya gelmesi mümkün değildir. İnsanlar ile Rabbleri arasındaki ilişkinin halkası bu şekilde kopunca, bu durum; vicdanları, davranışları, pratik hayatı, geçim şartlarını, yeryüzünün bütünü ile üzerinde bulunan insanların ve nesnelerin tamamını kapsayan bir kargaşanın kol gezmesi demektir.

Bu durum, yüce Allah'ın yolundan ayrılmış olmanın sonucu olarak baş gösteren bir yıkım, bir kötülük ve bir kargaşadır. Bundan dolayı, Allah'ın mümin kullarını hidayete erdiren faktörler, bu yıkımın bu yayın kötüye gidişin ve kargaşanın gelişmesine sebep olanların hak ettikleri sapıklığa sürüklenmelerine sebep olmuştur.

Yüce Allah kâfirliğin ve fasızlığın yeryüzünde meydana getirdiği bütün olumsuz etkileri anlattıktan sonra, insanlara dönerek, onların; diriltici, öldürücü, yaratıcı, rızık verici, plânlayıcı ve her şeyi bilen Allah'ı inkâr etmelerindeki saçmalığı, garipliği vurguluyor ve bu konuda şöyle buyuruyor:


Kuran-i Kerim Tefsiri

O

O

28- Allah'ı nasıl inkâr edersiniz ki, sizleri ölü iken o diriltti, sonra sizi öldürüp tekrar diriltecek, sonra da yine O'na döneceksiniz.

29- O ki, yeryüzünde bulunan bütün varlıkları sizin için yarattı. Sonra da göklere yönelerek onları yedi gök olarak düzenledi. O her şeyi bilir.

Bütün bu deliller ve nimetler karşısında Allah'ı inkâr etmek her türlü gerekçe ve dayanaktan yoksun çirkin ve iğrenç bir inkârcılıktır.

Kur'an-ı Kerim, burada insanları mutlaka gözönüne almaları, itiraf etmeleri ve gereklerine teslim olmaları gereken realiteler ile yüzyüze getiriyor. Onların dikkatlerini, hayatlarının akışına ve varoluşlarının çeşitli aşamalarına yöneltiyor. Onlar vaktiyle ölü iken, kendilerini O diriltti. Bir zamanlar onlar ölüm halindeyken O, onları bu aşamadan "hayat" aşamasına geçirdi. İnsanlar, yaratıcı bir gücün varlığından başka hiçbir açıklaması olmayan bu, gerçekle karşı karşıya gelmekten kaçamazlar, onu yok sayamazlar.

Onlar şimdi canlıdırlar. Yapılarında "hayat" denen bir realite taşıyorlar. Acaba onlarda ki bu "hayat" denen realiteyi vareden kimdir? Yeryüzündeki cansız varlıklarda bulunmayan bu yeni görüntüyü hiç yoktan meydana çıkaran kimdir? Hayat, cansız varlıkları kuşatan ölümden apayrı bir şey, karakteri de onunkinden tamamen farklı.. Peki, bu nereden geldi?..

İnsanlar, akıllarını ve vicdanlarını kurcalayan bu sorudan kaçmakla, onunla yüzyüze gelmekten sakınmakla hiçbir şey elde edemezler. Ayrıca bu canlılık realitesinin meydana gelişini, yaratıklardan farklı yapıda bir yaratıcı güce bağlamaktan başka çıkar yol yok. Yeryüzünde kendi dışında kalan ölü varlıklardan farklı ve apayrı gelişmelere ve eylem biçimlerine sebep olan bu hayat realitesi nereden geldi? Hiç kuşkusuz Allah katından. Bu sorunun en akla yatkın cevabı budur. Yok, eğer bu cevabı onaylamıyorsa bir kişi, sorunun doğru cevabının ne olduğunu söylesin o zaman!

İşte burada insanlar, bu gerçekle karşı karşıya getirilerek şöyle buyuruluyor:

"Allah'ı nasıl inkâr edersiniz ki, sizleri ölü iken O diriltti.

Yani vaktiyle siz de yeryüzünü dolduran ve sizin de çevrenizi saran şu cansız varlıklar gibi birer cansız varlıktınız. Sonra Allah sizde canlılık realitesini varederek sizi diriltti. Buna göre, hayatları Allah katından olan, canlı oluşlarını kendisine borçlu olan kimseler Allah'ı nasıl inkar edebilirler? İncelememize devam ediyoruz:

"Sonra sizi öldürüyor"

Herhalde bu hükme hiç kimse itiraz etmez, ona hiç kimse karşı çıkmaz. Çünkü ölüm, canlıların, yaşayanların her an karşılaştıkları, yüzyüze geldikleri bir gerçektir. Bu niteliği yüzünden itiraz ve tartışma götürmez. Yine ayeti okumaya devam edelim:

"Sonra sizi tekrar diriltiyor."

Peygamber efendimizin döneminde yaşayan bazı nasipsizler bu gerçeğe karşı çıkmışlar, ona itiraz etmişlerdi. Tıpkı günümüzde bazı gözü perdelilerin, yönünü yüzyıllar öncesinin ilkel cahiliye dönemine döndürmüş bir kısım gericilerin ona karşı çıktıkları, ona itiraz ettikleri gibi. Oysa bu kimseler ilk yaratılışlarını iyi düşünürlerse, bu itirazlarının ve yalanlamalarının hiçbir haklı gerekçeye dayanmadığını görürler. Ayeti okumaya devam ediyoruz:

"Sonra da yine O'na döneceksiniz"

Yani nasıl sizi ilk başta O yarattı ise sonunda yine O'na döneceksiniz, nasıl sizi yeryüzünün dört bir tarafına dağıttı ise, bu kez biraraya toplanacaksınız nasıl O'nun iradesi ile ölüm aleminden hayat alemine geçtiniz ise, hakkınızdaki hükmünü yürütmesi ve sizinle ilgili takdirini gerçekleştirmesi için tekrar O'nun huzuruna döneceksiniz.

Görüldüğü gibi kısa bir ayetin hacmi içinde bütün hayat sicili açılıp dürülüyor, insanlığın tablosu yaratıcının kabzası altında birkaç fırça darbesi ile gözler önüne seriliyor. Yüce Allah, insanlığı ilk önce ölümün sessizliğinden sıyırıp yeryüzüne salıyor, sonra onu ölümün eli aracılığı ile yakalıyor, arkasından onu tekrar diriltiyor. İnsanın ilk yaratılışı nasıl O'ndan kaynaklandı ise Ahirette yine O'nun huzuruna dönecektir. Bu hızlı gösteri tablosu içinde yüce Allah'ın gücünün izleri gözler önünde canlandırılmakta, onun derin ve etkili izlenimleri duyu organlarına yansıtılmaktadır.

Bu tablonun arkasından birincisini tamamlayan ikinci bir tablo ile yüzyüze geliyoruz. Okuyalım:

"O ki, yeryüzünde bulunan bütün varlıkları sizin için yarattı. Sonra göklere yönelerek onları yedi gök olarak düzenledi, O herşeyi bilir"

Gerek tefsir ve gerekse kelâm (tevhid) bilginleri yeryüzünün ve göklerin yaratılışından çokça söz ederler. Bunlardan hangisinin önce, hangisinin sonra yaratıldığını, ``istiva" ve "tesviye" terimlerinin ne anlama geldiğini uzun uzun anlatmaya çalışırlar. Fakat böyle yaparken "öncelik" ve "sonralık" kavramlarının insana özgü olduğunu, yüce Allah'a göre bunların bir değer taşımadığını unutuyorlar. Yine unutuyorlar ki, "istiva" ve "tesviye" kelimeleri sınırsızın imajını sınırlı insan idrakine yakınlaştırmaya yarayan iki terimden başka birşey değildirler.

Şunu hemen belirtelim ki, İslâm bilginlerinin bu tür Kur'an terimleri üzerinde giriştikleri hararetli tartışmalar, eski Yunan felsefesinin ve yahudi-hristiyan kaynaklı Teoloji münakaşalarının saf Arap düşüncesine ve duru İslâm mantığına bulaşmış bir afeti, bir hastalığıdır. Bizim bu gün o eski hastalığın pençesine yakalanarak İslâm inancının güzelliğini ve Kur'an-ı Kerim'in alımlı çehresini bozmamız, lekelememiz sözkonusu değildir.

Buna göre, bu terimleri aşarak, yeryüzünde bulunan bütün varlıkların insan için yaratılmış olmasının düşündürdüğü gerçeklerden kısaca sözedelim; bu gerçeğin insanın varoluş amacını, yeryüzündeki rolünün önemini ve Allah'ın terazisindeki ağırlıklı değerini, bütün bunların ötesinde gerek İslâm düşünce sisteminde ve gerekse İslâmi toplumsal düzende insanın taşıdığı önemi kanıtlayan karakterini vurgulayalım:

"O ki, yeryüzünde bulunan bütün varlıkları sizin için yarattı"

Buradaki "sizin için" deyimi zihnimizde geniş kapsamlı sezgiler uyandıran derin anlamlı bir deyimdir. Bu deyim kesin bir biçimde ifade eder ki, yüce Allah şu insanı çok önemli bir fonksiyonu yerine getirmek için yarattı; onu kendisinin yeryüzündeki halifesi olsun, yeryüzündeki bütün varlıklara egemen olsun, yeryüzünde yapıcı bir rol oynasın diye yarattı.

İnsan, bu geniş mülke egemen olan en üstün varlık ve yaygın alanlı mirasın birinci derecedeki efendisidir. Buna göre, yeryüzünde cereyan eden olay ve gelişmelerde insanın rolü birinci derecededir. O, yeryüzünün de, yeryüzündeki kullanılacak teknolojik araç ve gereçlerin de efendisidir. Günümüzün materyalist dünyasında olduğu gibi O, bu araç ve gereçlerin kölesi değildir. İnsan, materyalist düşüncenin basiretsiz taraftarlarınca iddia edildiği gibi, teknolojik araç ve gereçlerin insan ilişkilerinde ve yaşama şartlarında meydana getirdiği gelişmelere bağımlı sayılamaz. Sözünü ettiğimiz nasipsiz materyalistler böyle düşünmekle yeryüzünün onurlu efendisi olan insanın rolünü ve pozisyonunu küçümseyerek, onu sağır araç ve gereçlerin tutsağı durumuna indirgemektedirler.

Kısacası, insanın kontrolünde olması gereken güçlerin sınırlarını aşıp insanın değerinin üstüne çıkması, onu baskı altına alması ve boyunduruğuna geçirmesi kabul edilemez. İnsanın değerini küçültmeyi içeren her amaç, sağladığı maddî avantajlar ne olursa olsun, insanın varoluş gayesi ile çelişen bir amaçtır. İnsanın onurluluğu, insanın üstünlüğü ilk sıradadır. İnsana bağımlı, insanın serbest iradesine boyun eğmiş olması gereken maddî değerler daha sonra gelir.

Bu ayette yüce Allah'ın insanlara bağışladığını bildirdiği ve nankörce karşılanmalarını tuhaf saydığı nimetler, sadece tümü ile yararlarına sunmuş olduğu yeryüzü nimetleri değildir. Bunların yanında yüce Allah'ın insanları tüm yeryüzüne efendi yapmış olması, onlara yeryüzünün içerdiği bütün maddî değerlerin üstünde bir değer biçmiş olması da diğer bir nimetidir. Bu, insanı yeryüzüne halife yaparak onurlandırma nimeti, emrine sunulan büyük mülk ve bu mülkten yararlanma nimetinden daha üstündür. Ayeti okumaya devam edelim:

"Sonra da göklere yönelerek onları yedi gök olarak düzenledi"

Burada "istiva" kelimesinin ne anlama geldiğinin tartışmasına girmeyi gereksiz görüyoruz. Yalnız şunu vurgulayalım ki, bu terim, egemenliği, yaratma ve yoktan varetme iradesini pratiğe aktarma amacının sembolik bir ifadesidir. Yine bunun gibi, "yedi gök" deyiminin burada ne anlama geldiği konusuna girmeyi, bu "yedi gök"ün biçimlerini ve boyutlarını belirlemeye kalkışmayı da gereksiz görüyoruz. Yalnız şu kadarını söyleyelim ki; ayetin bu kısmının genel anlamı şudur: Yeryüzünü içindeki tüm varlıklarla birlikte insanın yararına sunan, burada mutlu bir hayat sürebilmesini mümkün kılacak şekilde gökleri uyumlu bir yapıya kavuşturan bu kainatın tek yaratıcısı, egemeni ve düzenleyicisi olan Allah'ı (c.c) inkâr etme tuhaflığını ve cüretini gösteren kâfirlere, bu davranışlarının saçmalığını anlatmaya vesile olsun diye verilmiş bir örnektir; yeryüzü ve gökleriyle birlikte tüm kâinatı düzenlemektir "istiva".

O her şeyi bilir"

Yani, Allah her şeyi yarattığı, her şeyi önceden tasarlayıp plânladığı gibi her şeyi bilir de. Burada yüce Allah'ın bilgisinin, O'nun önceden tasarlayıcılığı ve plânlayıcılığı (Müdebbirliği) ile aynı kapsamda olduğu ifade ediliyor. Bu anlayış tek yaratıcıya inanmanın, kulluğu tek tasarlayıcı ve plânlayıcıya (müdebbir'e) yöneltmenin, yine tek rızık ve nimet vericinin bağışlarını itiraf etmiş olmanın ifadesi olarak O'nun eşsizliğini ve ortaksızlığını onaylamış olmanın ayrılmaz bir gereğidir.

Böylece Bakara suresinin, imanı ve takva sahibi müminler kafilesini seçme çağrısını ana konu edinen birinci kısmı burada sona eriyor.

Kur'an-ı Kerim'deki kıssalar, çeşitli konular ve münasebetler ile ilgili olarak anlatılır. Kıssanın anlatım yerini, anlatılan bölümünü, anlatım biçimini ve üslubunu bu kıssanın anlatılmasına gerekçe oluşturan münasebet belirler. Böylece kıssanın psikolojik, fikrî ve sanatsal atmosferleri arasında uyum sağlanmış olur. Böyle olunca kıssa, objektif rolünü oynamış, psikolojik amacını gerçekleştirmiş ve kendisinden beklenen etkiyi meydana getirmiş olur.

Bazıları Kur'an-ı Kerim kıssalarını anlatımında tekrara, yinelemeye başvurulduğunu sanırlar. Çünkü aynı kıssanın çeşitli surelerde tekrarlandığı görülebilmektedir. Fakat dikkatli bakışlar, hiçbir kıssanın ya da hiçbir kıssa bölümünün aynı biçimde, aynı miktarda ve aynı anlatım tarzı ile tekrarlanmadığını, eğer bir yerde bu kıssaların herhangi bir bölümü tekrarlanmışsa, bunun mutlaka "tekrarlanma" niteliğini ortadan kaldıran yeni bir unsur içerdiğini kesinlikle fark etmişlerdir.

Bazıları da bu kıssalarda sırf anlatım güzelliği sağlamak amacı ile aslı olmayan olaylara yer verme ya da bu olayların akışını keyfï bir biçimde belirleme, başka bir deyimle edebî eserlerde rastlanan realiteden bağımsız bir yakıştırmacılık yoluna başvurulduğunu sanarak yanılgıya düşerler. Oysa Kur'an-ı Kerim'i dikkatle inceleyen her ön yargısız ve açık basiretli okuyucunun elle dokunur bir somutlukla yüzyüze geldiği gerçek şudur ki, bu kıssaların her geçişinde ne kadarının anlatılacağını belirleyen faktör, kıssanın anlatımına sebep olan konunun özelliğidir. Bu konu özelliği, kıssanın nasıl anlatılacağını, anlatımın hangi özellikleri içereceğini de belirler.

Kur'an-ı Kerim bir çağrı kitabı, bir sosyal düzen anayasası, bir hayat kılavuzudur; bir rivayet, bir gönül okşama, ve bir tarih kitabı değildir. Onun bazı ayetlerinde, asıl olan çağrı, davet işlevi yerine getirilirken eldeki konunun niteliğine ve akışına uygun düşecek biçimde ve uzunlukta seçilen kıssa anlatılır. Bu anlatımda hayalî uydurmacılıkla uzaktan yakından ilgisi olmayan, anlatım orjinalliğini, güçlü gerçekçiliği ve üslup güzelliğini esas alan, gerçek bir sanat güzelliği gözetilir.

Kur'an'da anlatılan peygamber kıssaları, iman kervanının sürekli, başarılı ve uzun yolculuğunu temsil eder. Bu kıssalar, ardarda gelen kuşaklar boyunca Allah'a çağrının ve insanlığın bu çağrıya verdiği karşılığın tarihini yansıtırlar. Yine bu kıssalar, sözkonusu seçkin ve örnek insanların kalplerinde barındırdıkları imanın, kendilerini bu şerefli misyonla görevlendiren Rabbleri ile aralarındaki ilişkinin karakteristik özelliklerine ışık tutarlar. Ayrıca bu kıssalar, bu onurlu kervanı oluşturan seçkin müminlerin kalplerine sürekli biçimde moral, aydınlık ve berraklık akıtır, her adımda onlara sahip oldukları bu aziz unsurun, yani iman unsurunun olağanüstü değerini telkin ederler. Ve son olarak bu kıssalar, iman düşüncesinin mahiyetini açıklar, onun diğer yabancı düşüncelerden ayırd edilerek algılanmasını sağlarlar.

Bundan dolayı bu kıssalar, aslında bir Allah'a çağrı kitabı olan Kur'an-ı Kerim'in önemli bir bölümünü oluşturmuşlardır.

Şimdi bu açıklamaların ışığı altında yukarda okuduğumuz ayetlerde anlatılan şekli ile Hz. Adem -selam üzerine olsun- kıssasını gözden geçirelim:

Yukardaki ayetlerin az öncesinde hayat kervanına, daha doğrusu tüm varlık kervanına göz atılmakta, arkasından yüce Allah'ın insanlara sunduğu nimetler hatırlatılırken yeryüzünden, dünyamızdan sözedilmekte ve yüce Allah'ın burada bulunan her şeyi insanlar için yarattığı belirtilmekteydi.

İşte bu atmosfer içinde Hz. Adem'in yüce Allah tarafından bazı taahhütler ve şartlar altında yeryüzü halifeliği görevine getirilişi ve bu görevin üstesinden gelmesini sağlayacak bilgi birikimi ile donanması konusuna geçiliyor. Bu kıssa, aynı zamanda yine Allah'ın bağlayıcı emri (taahhüdü) ile İsrailoğulları'nın (yahudilerin) yeryüzü halifeliği görevine getirilmelerini ve verdikleri "söz"den dönmeleri dolayısıyla bu görevin yahudilerden alınarak Allah'la yaptıkları sözleşmeye bağlı kalan İslâm ümmetine verilişinin anlatılacağı ilerdeki ayetlere zihinleri hazırlayıcı bir nitelik taşır. Bundan dolayı bu kıssanın, aralarında yer aldığı konuların atmosferi ile son derece uyumlu olduğu görülür.

HZ.ADEM KISSASI

Şimdi sizleri, insanlığın ilk kıssası ve bu kıssanın gerisindeki köklü duygularla bir süre için başbaşa bırakıyoruz:

Şu anda biz "Mele-i alâ'nın", ruhlar aleminin yüce alanındayız. Basiretimizin gözlerini yüce doruklardan sızan parıltılara dikmiş, insanlığın ilk kıssasını dinliyor, bu kıssanın filmini seyrediyoruz:


Kuran-i Kerim Tefsiri

O

O

30- Hani Rabb'in, meleklere "Ben yeryüzünde bir halife yaratacağım" demişti.

- Melekler "Ya Rabbi sen yeryüzünde kargaşalık çıkaracak, kantar dökecek birini mi yaratacaksın? Oysa biz seni överek tesbih ediyor, takdis ediyoruz" dediler. Allah meleklere "Ben sizin bilmediklerinizi bilirim' dedi.

Demek ki, Allah'ın yüce iradesi şu yeryüzünün dizginlerini kâinatın bu yeni varlığına teslim etmek, burayı onun eline vermek istiyor. Yani yüce Allah yaratıp, düzene koyduğu şu yeryüzüne kendi temsilcisi sıfatıyla gönderdiği insana; buradaki varlıklardan yararlanma, onların özelliklerini tanıyıp araştırma, onları değiştirme, gizli olan yönlerini bulup açığa çıkarma, çeşitli yeraltı kaynaklarını bulup günsüzüne çıkarma ve bütün bunları yaparken de Allah'ın halifeliği gibi son derece ağır bir görevi yerine getirirken yeryüzünün bütün imkânlarını onun hizmetine sunma kararındadır.

Yine demek ki yüce Allah kendi dileğini gerçekleştirme görevi verdiği ve "insan" ünvanına layık gördüğü bu yeni varlığı, yaşamı boyunca karşı karşıya geleceği yeryüzünün çeşitli güç kaynaklarına (enerji, hammadde-doğa kanunları vs.) denk gelecek, onlarla baş edebilecek derecede gizli güçlerle donatmıştır.

Buna göre, yeryüzüne ve evrenin tümüne hükmeden temel kanunlarla, bu yeni varlığa, onun çeşitli güç kaynakları ve enerjilerine hükmeden temel kanunlar arasında sıkı bir uyum, ahenkli bir birlik vardır. Böyle olduğundan dolayıdır ki, bu iki kanun arasında, herhangi bir çatışma olmamakta ve insan enerjisi şu koca kâinat kayasına çarpıp paramparça olmaktan kurtulmaktadır.

O halde şu uçsuz-bucaksız yeryüzündeki varlık düzeni içinde sözünü ettiğimiz insanın mevkii, rolü son derece önemlidir ve bu onurlu statüyü onun için, kerem sahibi olan yaratıcısı dilemiş, uygun görmüştür.

Yüce Allah'ın "Ben yeryüzünde bir halife yaratacağım" ilahî buyruğunu, yeryüzünde halife olarak bulunan insanoğlunun bugün gerçekleştirdiği büyük işlerin ışığında gören bir göz ve idrak eden bir kalple değerlendirdiğimiz zaman bütün bunların ilahî iradenin sadece bir kısmı olduğunu görebiliriz.

30/b- Melekler "Ya Rabbi sen yeryüzünde kargaşalık çıkaracak, kantar dökecek birini mi yaratacaksın? Oysa biz seni överek tesbih ediyor, takdis ediyoruz" dediler.

Meleklerin bu sözleri bize şunları düşündürüyor. Melekler ya sezgilerine ya yeryüzünde yaşanmış eski tecrübelere veya basiretlerinin sağladığı ilhama dayanarak "insan" adı verilen bu yeni varlığın yaratılışı veya yeryüzünde geçireceği hayat hakkında bazı bilgi kırıntılarına sahiptiler ve bu bilgi kırıntılarına dayanarak insanoğlunun yeryüzünde kargaşa çıkaracağını ve kan dökeceğini öngörüyor, ya da bekliyorlardı. Bunun yanında onların, salt iyilikten ve yaygın barıştan başka hiçbir şey düşünmeyen masum meleklik yapılarının normal bir gereği olarak, Allah'ı överek tesbih etmeyi; O'nu her türlü noksanlıklardan tenzih etmeyi varlıkların tek gayesi, yaratılışın biricik gerekçesi saydıkları ve bu amacı da kendi varlıkları ile gerçekleşmiş gördükleri anlaşılıyor. Öyle ya onlar, Allah'ı överek-kendisine hamdediyor, O'nu her türlü noksanlıktan tenzih ediyor, hep O'na ibadet ediyor, bu ibadetten bir an bile geri durmuyorlardı.

Fakat melekler, yüce Allah'ın yeryüzündeki bu halifesi eli ile dünyayı inşa ve imar etme, oradaki hayatı geliştirip çeşitlendirme dileğinin hikmetinden habersizdiler. Bu konuda hiçbir bilgileri yoktu. Kimi zaman kargaşa çıkaracak ve kimi zaman da kan dökecek olan insan, görünürdeki bu kısmi kötülüklerin yanında onlardan daha büyük ve geniş kapsamlı iyilikler yapacaktı. Sürekli gelişme, kesintisiz ilerleme, yapıcı sonuçlara ulaştıran yıkıcı hareket, ısrarlı girişim, aralıksız araştırmacılık, bu dünyayı azimle değiştirme ve daha iyi düzeye çıkarma çabası onun eli ile gerçekleşecek iyiliklerdi.

Bunun üzerine her şeyi bilen ve her şeyin akıbetinden haberdar olan yüce Allah kararını meleklere bildirdi:


Kuran-i Kerim Tefsiri

O

O

31- Allah, Adem'e bütün isimleri öğretti. Sonra bütün nesneleri meleklere göstererek, "Haydi, eğer davanızda haklı iseniz, bunların isimlerini bana söyleyin " dedi.

32- Melekler "Ya Rabbi, sen yücesin, bizim senin bize öğrettiklerin dışında hiçbir bilgimiz yoktur, hiç şüphesiz sen herşeyi bilirsin ve her yaptığın yerindedir" dediler.

33- Allah, Adem'e "Ey Adem, bunlara o nesnelerin adlarını bildir" dedi. Adem, meleklere bütün nesnelerin isimlerini bildirince Allah, onlara "Ben size, `göklerin ve yerin bütün gizliliklerini, ayrıca sizin bütün açığa vurduklarınız ve içinizde sakladıklarınızı bilirim' dememiş miydim?" dedi.

Şu anda biz basiretimizin gözlerini yüce doruklardan sızan parıltılara dikmiş, "Mele-i Alâ'da", ruhlar aleminde meleklerin gördüklerini görüyoruz: Şu anda biz, yüce Allah'ın insan denen bu varlığa yeryüzü halifeliği görevini teslim ederken kendisine sunduğu sırrın bir bölümünü görüyoruz. Nesnelere isimler verme yolu ile onları sembolize etme gücünün sırrını, şahısları ve nesneleri isimlendirme yeteneğinin sırrını... O isimler ki, dille ifade edilen birtakım kelimeleri şahısların ve somut nesnelerin sembolleri, simgeleri haline getiriyor.

Bu işlem, insanın yeryüzündeki hayatı açısından çok önemli bir güçtür. Bu gücün olağanüstü önemini kavrayabilmek için, insanın nesnelere isim takma yeteneğinden yoksun bırakıldığını varsayalım: İnsanlar, herhangi bir nesne hakkında aralarında anlaşma sağlayabilmek için, mutlaka o nesnenin karşılarında bulunması gerekecek. Bunun sonucunda karşılaşılacak büyük güçlüklerin, anlaşma ve ortak yaşamı ne kadar zorlaştıracağını düşünmek bile ürküntü veriyor insana. Mesela, iki insan bir hurma ağacı hakkında konuşmak istediklerinde bu anlaşmayı sağlamanın tek yolu o hurma ağacını yanlarına getirmek ya da onun yanına gitmek olurdu. Ya da sözkonusu olan şey bir dağ ise bu konuda birbiriyle konuşmak isteyenlerin o dağın yanına gitmekten başka çaresi kalmazdı. Yahut, bir insan hakkında ortak anlayışa varabilmek için o insanı diyalog yerine getirtmekten başka bir yol kalmazdı onlar için. Bu durum ise hayatı yaşanmaz kılacak korkunç bir zorluk oluştururdu. Başka bir deyimle eğer Allah insan denen bu varlığa nesneleri isimlerle sembolize etme yeteneğini bağışlamamış olsaydı, yeryüzündeki hayat gelişemez, son derece ilkel düzeyde kalırdı.

Meleklere gelince onların böyle bir yeteneğe ihtiyaçları yoktu. Çünkü görevleri, böyle bir yeteneği gerektirmiyordu. Bu yüzden de onlara böyle bir güç verilmemişti.

Yüce Allah bu sırrı Hz. Adem'e öğrettikten sonra meleklerin karşısına bir takım nesneleri getirince onlar bu nesnelerin isimlerini bilemediler. Nesnelere ve şahıslara sözlü semboller takma işlemini nasıl yapacaklarını öğrenmemişlerdi çünkü. Bu yetersizlikleri ortaya çıkınca yüce Allah'ı her türlü noksanlıktan tenzih ederek ve yalnız Allah'ın bildirdiğinden ibaret olan bilgilerinin sınırlı olduğunu ikrar ederek acizliklerini açıkça itiraf ettiler. Oysa Hz. Adem önüne gelen nesnelerin isimlerini söyleyebildi. Bunun hemen arkasından melekleri, yüce Allah'ın her şeyi iyi bildiğini ve her yaptığının yerinde olduğunu iyice kavramaya çağıran şu ilâhî cevapla karşılaşıyoruz:

"Allah meleklere "Ben size dememiş miydim ki, ben göklerin ve yerin bütün gizliliklerini, ayrıca sizin bütün açığa vurduklarınız ile içinizde sakladıklarınızı bilirim" dedi."


Kuran-i Kerim Tefsiri

O

O

34/a- Hani biz meleklere `Adem'e secde ediniz " dedik de hemen secde ettiler.

Yalnız iblis kaçındı, kendini büyük gördü ve kâfirlerden oldu.

Yeryüzünde kargaşa çıkaracak ve kan dökecek olan, bununla birlikte kendisine, onu meleklerden daha üst düzeye çıkarıcı sırlar sunulan bu yeni varlık için, bu lütuf son derece onurlandırıcı bir durum. Ona bilgi sırrı yanında, gideceği yolu kendi isteğiyle seçmesini mümkün kılan bağımsız irade sırrı da verildi. Ayrıca o, karşısına çıkacak yol ayrımlarında iradesini bu yollardan biri üzerine yoğunlaştırmasına imkân veren çift yönlü, esnek bir karaktere sahip olduğu gibi şahsî çabası ile Allah'ı bulabilecek, Allah'ın varlığını kavrayabilecek yetenek de verilmiştir kendisine. Bütün bunlar insanı onurlu kılan sırlardan sadece bir kısmıdır.

Melekler, Allah'ın yüce emrine uyarak Hz. Adem'e secde ettiler. Ama:

34/b- Yalnız iblis kaçındı, kendini büyük gördü ve kâfirlerden oldu.

Burada kötü tiynetin ne olduğu somut biçimde ortaya çıkıyor: Yüce Allah'ın emrine karşı gelmek... Üstün olanın üstünlüğünü onaylamaya yanaşmamak... Günahı üstünlük taslama aracı haline getirmek ve bile bile gerçeğe gözünü kapamak...

Bu ayetten anladığımıza göre İblis, bir melek değildi, sadece onlarla birlikte yaşıyordu. Eğer meleklerden biri olsaydı, yüce Allah'ın bu emrine karşı gelmezdi. Çünkü başta gelen özellikleri, onların "Allah tarafından kendilerine verilen emirlere karşı gelmemeleri, verilen emirleri yapmaları"dır.(Tahrim Suresi, 6)

Ayetteki "istisna" ifadesi, İblis'in meleklerden olmasını kanıtlamaz. Onun onlarla birarada yaşaması bu istisnayı mümkün kılar. Meselâ "Falancaoğulları geldi, Ahmed hariç" cümlesinde Ahmed'in sözkonusu "Falancaoğulları"ndan değil de onların sadece bir yakını olmasının mümkün oluşu gibi. Kur'an'ın belirttiğine göre İblis, Cinn'lerdendir. Allah cinleri "Koyu ateşin dumanından yaratmıştır.(Rahman Suresi, 15)·Bu açıklama, şeytan'ın meleklerden olmadığının kesin bir delilidir.

İşte şimdi gözlerimizin önünde hiç bitmeyecek bir savaş alanı beliriyor. İblis tarafından temsil etilen kötülük tiyneti ile Allah'ın yeryüzündeki halifesi arasındaki savaş... Alanı insan vicdanı olan sürekli bir savaş. İnsanın iradesine sarılması, Rabbine vermiş olduğu söze bağlı kalması oranında iyiliğin galip geleceği, buna karşılık ihtiraslarına boyun eğerek Rabbinden uzak düşmesi oranında kötülüğün üstünlük kazanacağı savaş. Ayetleri okumaya devam ediyoruz:


Kuran-i Kerim Tefsiri

O

O

35- Dedik ki; "Ey Adem, sen ve eşin Cennet e yerleşiniz, oranın yiyeceklerinden istediğinizi bolbol yiyiniz, fakat şu ağaca yanaşmayınız, yoksa zalimlerden olursunuz. "

Onlara bütün Cennet nimetleri serbest bırakıldı; yalnız bir ağaç hariç. Tek bir ağaç. Bu ağaç belki de insanın yeryüzündeki hayatında mutlaka yer alacak olan "yasak" kavramını sembolize eder. Çünkü yasak kavramı olmaksızın irade ortaya çıkmaz; irade sahibi insanla, güdülen hayvan birbirinden ayırd edilemez. İnsanın ahdine bağlı kalıp kalmadığı, kendisine koşulan şartlara uyup uymadığı deneyden geçirilemez. Demek ki, irade, yolayrımı noktasıdır ve iradesiz bir teslimiyetle verilen emirlere uyanlar, dışardan insan kılığında görünseler de aslında hayvanlar aleminin birer parçasıdırlar.


Kuran-i Kerim Tefsiri

O

O

36/a- Fakat Şeytan onların ayaklarını oradan kaydırarak, kendilerini içinde bulundukları nimet yurdundan çıkardı. Biz de dedik ki; "Birbirinize düşman olarak oradan aşağı inin. Yeryüzü belirli bir süreye kadar size barınak ve geçim yeri olacaktır."

Buradaki "ayaklarını kaydırdı" deyimi dile getirdiği eylemi gözlerimizin önünde tablolaştıran ne kadar canlı bir ifade! İnsan bu ifadeyi okurken, Hz. Adem ile eşinin Cennet'ten Şeytan tarafından sürüklenerek çıkarıldığını, ayaklarının itilerek boşluğa düşürüldüklerini görür gibi oluyor.

İşte o anda imtihan sonuçlandı; Hz. Adem verdiği sözü unutarak uğradığı kışkırtma karşısında zayıf düştü. Böylece de yüce Allah'ın sözü gerçekleşmiş ve takdiri meydana çıkmış oldu.

36/b- Biz de dedik ki; "Birbirinize düşman olarak oradan aşağı inin. Yeryüzü belirli bir süreye kadar size barınak ve geçim yeri olacaktır."

Yüce Allah'ın bu buyruğu, belirlenmiş bir alan içerisinde Şeytan ile insan arasında kıyamete kadar sürecek olan savaşın başlangıcını ilan etmektedir. Hz. Adem ruhuna yerleştirilen fıtrat sayesinde hatasını anladı ve yuvarlandığı yerden doğruldu. Her başvurma ve sığınma anında sürekli olarak imdadına yetişecek olan Allah'ın rahmeti' kendisine yetişerek elinden tuttu.


Kuran-i Kerim Tefsiri

O

O

37- Derken Adem, Rabbinden bir takım kelimeler belleyerek aldı da Rabbi onu affetti. Hiç şüphesiz O, tevbelerin kabul edicisidir ve merhametlidir.

Ardından, yüce Allah'ın Hz. Adem ve onun soyundan gelenlerle yaptığı sözleşme, insanın yeryüzünde Allah'ın temsilcisi olacağına ve bunu kıyamete kadar bozmayacağına dair yapılan sözleşmeye geliyor sıra.


Kuran-i Kerim Tefsiri

O

O

38- Dedik ki; "Hepiniz oradan aşağı inin. Tarafımdan size bir yol gösterici geldiğinde kim benim hidayetime uyarsa onlar için korku yoktur ve onlar artık hiç üzülmezler."

39- Kâfir olup ayetlerimizi yalanlayanlar ise orada ebedi olarak kalıcı olmak üzere Cehennem'liktirler.

Böylece bu köklü ve sürekli savaş, kendi alanına intikal etti ve ok yaydan çıktı. Artık bir an bile ne duracak ve ne de yavaşlayacak bir savaş... Ayrıca insanoğlu, soyunun başlangıç sabahının bu alaca karanlığında, eğer bu savaşı kazanmak istiyorsa nasıl kazanacağını ve eğer yenik düşmeyi seçerse nasıl yenik düşeceğini de öğrenmiş oldu.

Şimdi bu kıssanın, yani insanlığın ilk kıssasının tekrar baş tarafına dönmemiz gerekiyor.

Yüce Allah meleklere "Ben yeryüzünde bir halife yaratacağım" dediğine göre demek ki, Hz. Adem daha ilk andan itibaren bu yeryüzü için; burada yaşamak üzere yaratılmıştı. O halde sözkonusu yasak ağaç nerede idi? Hz. Adem'in bu imtihan edilme olayı nerede meydana geldi? Hz. Adem zaten ilk andan itibaren bu yeryüzünde yaşamak

üzere yaratıldığına göre buraya nereden indirildi?

Anladığım kadarıyla bu tecrübe, sözkonusu yeryüzü halifesi için bir eğitim ve hazırlık yapısında saklı duran potansiyel güçler için bir uyarma metodudur. Yine bu, kışkırtmalara kapılma, bunların akıbetini tatma, sonra pişmanlık duyma, düşmanı tanıma ve arkasından güvenli bir limana sığınma talimidir.

Yasak ağaç kıssası, Şeytan'ın körüklediği bundan tatma vesvesesi, verilmiş sözü unutarak günah işlemek, geçici bir sarhoşluktan sonra ayılarak pişman olmak ve Allah'dan af dilemek... Bütün bunlar insanoğlunun sık sık tekrarlanacak sürekli deney ve imtihan zincirinin halkalarıdır.

Yüce Allah'ın. rahmeti bu yeni varlığın, ilerde sık sık karşılaşacağı benzer olaylar karşısında böyle bir tecrübe ile donanmış, içine atılacağı yorucu savaşa hazırlanmış, bu savaşın karakteri ve akıbeti hakkında uygulamalı bir şekilde ders almış ve uyarılmış olarak halifelik misyonunun karargâhına, görev yerine inmesini gerekli görmüştür.

Şimdi tekrar geriye dönelim. Bu olay nerede olmuştu? Hz. Adem ile eşinin bir süre yaşadıkları Cennet neresi idi? Melekler kimlerdi? İblis kimdi? Yüce Allah onlar ile nasıl konuştu? Onlar Allah'a nasıl cevap verdiler?

Bu ve bunun gibi daha başka Kur'an ayetlerinde, insanların merak ettiği, ancak bilip-bilmemelerinin kendilerine hiçbir fayda sağlamayacağı ve bilmelerinin de imkansız olduğu sırları (gayb) Allah kendi katında tutmakta, insanların da bu tür sorularla uğraşmasını istememektedir. Bu yüzden Allah yeryüzünde çeşitli bilgiler ve bilgi edinme yetenekleri ile donattığı insanı, gizli sırları (gayb) öğrenebileceği yeteneklerden mahrum bırakmış ona bu gücü vermemiştir. Yüce Allah, bilmesinde kendisi için faydalar olan tabiat kanunlarının içyüzünü insanın bilgisine açarken, kendisine yararı olmayan gayb sırlarının bilgisini de ona kapalı tuttu. Meselâ insan, evrenin sırları ile ilgili olarak önüne açılan azımsanmayacak orandaki bilgi birikimine rağmen yaşadığı anın ötesinden halâ kesinlikle habersizdir. Başka bir deyimle eli altındaki bilgi edinme araçlarının hiçbiri ile bir saniye sonra başına neler geleceğini bilememektedir. Acaba şu anda ciğerlerinden dışarıya verdiği nefes tekrar geri dönecek mi, yoksa onun son nefesi mi olacak? İşte bu, bilgisi insana kapalı tutulan gaybi olayların bir örneğidir. Çünkü bu mesele hakkında bilgilenmek halifeliğin gerekleri arasında değildir. Tersine bu sorunun cevabının bilinebilmesi insanın yolu üzerinde bir engel oluşturabilirdi. Bilgisi insana kapalı tutulan ve gayb aleminin karanlık dehlizlerinde saklı kalan bunun gibi daha nice sırlar var ki, bunları yüce Allah'tan başka hiç kimse bilemez. Bundan dolayı insan aklının bu tür meselelere dalması doğru değildir. Çünkü

insan, bu tür meselelerin özüne vakıf olacak bir bilgi edinme aracına sahip değildir. Bu uğurda harcanacak bütün çabalar boş, anlamsız, verimsiz ve yararsız kalmaya mahkûmdur.

Ayrıca sözkonusu gayb aleminin bilgisi insan aklına kapalı tutulduğuna göre bu düğümü çözmenin yolu bilgiçlik taslayarak gayb alemini inkâr etmek değildir. Çünkü bir şeyi inkâr etmek için de o şeyi bilmek gerekir. Oysa bu alanın bilgisi, aklın temel yapısı ile bağdaşmaz, onun bilgi edinme araçlarının kapasitesi dışında kalır. Üstelik bu bilgi türü, insanın sözünü ettiğimiz görevini yerine getirmesi için vazgeçilmez bir ihtiyaç da değildir.

Gerçi saplantılara ve hurafelere teslim olmak son derece zararlı ve tehlikelidir, ama bundan daha zararlı ve tehlikeli olanı, sırf onu kavra yamıyoruz diye "bilinmeyen"i inkâr etmek, yok saymak, gayb aleminin varlığını reddetmektir. Böyle bir tutum, sırf duyu organlarının somut algıları içinde yaşayan, bu algıların surlarını aşarak varlığın engin genişliğine açılamayan hayvanlık alemine geri dönmek olur.

O halde bu ayetlerde karşımıza çıkan bilinmezleri sahibine bırakalım. Burada bize, dünyadaki hayatımızı, vicdanımızı ve geçimimizi geliştirecek, iyiye götürecek oranda bilgi verilmiştir; bu kadarı bizim için yeterlidir. Biz bu kıssanın işaret ettiği evren ve insanla ilgili gerçekleri, varlık bütünü ve ilişkileri ile ilgili bakış açısını, insanın yapısı, değeri ve ölçüleri ile ilgili telkinleri algılamaya bakalım. İnsanlık için en yararlı ve doğruya ulaştıran tek yol budur

O halde şimdi bu telkinleri, bakış açılarını ve gerçekleri elimizdeki bu tefsir kitabının hacmine uygun düşecek bir şekilde kısaca özetlemeye çalışalım: Hz. Adem kıssasının en bariz telkini -Burada da belirttiğimiz gibi- İslâm

düşünce sisteminin insana, insanın dünya üzerindeki rolüne, onun varlık düzeni içindeki yerine, ona kıymet biçen değer ölçülerine verdiği olağanüstü önemdir. Bu kıssa, ayrıca insanın Allah ile yaptığı sözleşme (ahid) gerçeğini, halifelik görevine dayanak oluşturan bu ahdin mahiyetini de vurgulamakta, zihinlere işlemek istemektedir.

İslâm düşünce sisteminin insana vermiş olduğu bu olağanüstü değer, yüce Allah'ın "Mele-i Alâ'da" (yüce ruhlar aleminde) onun yeryüzünde halife olsun diye yaratıldığını ilân eden, ulvî açıklamasında bariz biçimde ortaya çıkar. Ayrıca meleklere, Hz. Adem'e secde etmeleri için emredilmesi, kendini üstün görerek bu emre uymaktan kaçınan İblis'in kovulması, ve baştan sona kadar Allah'ın insanı koruması altında bulundurması, bu olağanüstü değer verişin diğer belirgin delilidir.

İnsana dönük bu bakış açısından çok önemli bir takım teorik ve pratik sonuçlara ulaşılır.

Bu sonuçların birincisi şudur: İnsan, yeryüzünün efendisidir. Yukardaki ayetlerin birinde vurgulandığı gibi, dünyadaki herşey insan için yaratıldı. İnsan dünyadaki bütün maddî varlıklardan ve maddî değerlerden daha üstün, daha onurlu ve daha pahalıdır. Buna göre; hiçbir maddî varlığı, hiçbir maddî değeri el üstünde tutmak uğruna insanı köleleştirmek ya da küçük düşürmek caiz değildir; hiçbir maddî kazanç elde etmek uğruna; hiçbir maddî üretim endişesi ile; hiçbir maddî unsuru çoğaltmak gayesi ile insan onurunu perçinleyen ilkelerden herhangi birini çiğnemek caiz değildir. Bütün bu madde kaynaklı nesneler, ürünler ve değerler insan için, insanın insanlığına gerçeklik kazandırmak için, insan olarak varoluşunu perçinlemek için yaratılmış veya üretilmiştir. Buna göre, bunların pahası, bedeli, insanın insanî değerlerinden birini ortadan kaldırmak ya da onun onurluluğunu sağlayan dayanaklardan birini eksik bırakmak değildir.

Bu önemli sonuçların ikincisini de şöyle özetleyebiliriz: İnsan, yeryüzünde birinci derecede rol ve misyon sahibidir. Yeryüzündeki hayat biçimlerini değiştirip başkalaştıran, toplumların gelişme doğrultuları ve aşamalarına yön veren insandır. Yoksa, insanın rolünü küçümseyip önemsizleştirdikleri oranda teknolojik araç ve gereçlerin rolünü büyütüp göklere çıkaran maddeci düşünce akımlarının ileri sürdüğü gibi, ne üretim ve ne de dağıtım araçları, insanı iradesiz ve bağımlı bir tutsak gibi peşlerinden sürükleyemez.

Kur'an-ı Kerim'in bakış açısına göre insan; yeryüzü halifesi olması sıfatı ile evrenin düzeni içinde amaç konumuna sahip önemli ve belirleyici bir faktördür. İnsanın yeryüzü halifeliği göklerle, rüzgârlarla, yağmurlarla, güneşlerle ve yıldızlarla arasında bulunan değişik ilişkilere dayanır. Bütün bu saydıklarımızın gerek tasarımlarında gerekse geometrik biçim ve eylemlerinde, yeryüzünde hayatın varolabilmesi, şu insanoğlunun halifelik görevini yerine getirebilmesi amacı gözetilmiştir. Şimdi düşünelim; İnsanı amaç konumuna yükselten bu yüce mevki nerede, maddeci düşünce akımlarının onun için belirledikleri ve asla aşılmasına izin vermek istemedikleri basit ve küçük düşürücü rol nerede? İkisi arasında dağlar kadar fark var.

Kuşku yok ki İslâm'ın dünya görüşü doğrultusunda kurulacak bir toplumsal düzendeki insanın konumuyla maddeci dünya görüşlerinin hâkim olduğu bir düzende yaşayan insanın konumu farklı olacaktır. Bu iki ayrı düzende insan hakları anlayışı farklı olacak, insan onuruna verilen değer bir olmayacaktır. Günümüzün maddeci dünyasında gördüğümüz insan özgürlüklerinin, dokunulmazlıklarının ve temel haklarının daha çok, maddî üretim uğruna çiğnenmesi eğilimi, bu ideolojinin insana ve insanın yeryüzündeki rolüne bakış açısının doğal bir sonucundan başka bir şey değildir.

Bütün bunların yanında İslâm'ın insanla ve insanın yeryüzündeki fonksiyonu ile ilgili yüce bakış açısı sayesinde, ahlâklı, inançlı, erdemli, yapıcı ve inançlarına samimi bir şekilde bağlı olan insanlar bu düzende saygın bir yer kazanır, aşağılanmazlar. Çünkü insanın yeryüzü halifeliği ile ilgili ahit, bu temel değerlere dayanır. Nitekim yüce Allah incelemekte olduğumuz ayetlerin birinde şöyle buyuruyor:

"Tarafımızdan size bir yol gösterici geldiğinde kim benim hidayetime uyarsa onlar için korku yoktur ve onlar artık hiç üzülmeyeceklerdir."

Çünkü bu manevi değerler bütün maddî değerlerden daha üstün ve daha saygındır. Gerçi sözkonusu maddî değerleri pratik hayatta gerçekleştirmek de bu halifelik kavramının ayrılmaz bir parçasıdır, ama bunları gerçekleştirme özlemi temel amaç haline gelmemeli ve o yüce değerlerin alanını ve önemini daraltmamalıdır. Bu bakış açısı dünya hayatında insan kalbini temizliğe, yüceliğe ve arılığa yöneltmeye ağırlık verir. Oysa maddeci ideolojiler, daha fazla üretim, kaliteli eşya ve hayvanca midelerini doyurma endişeleri uğruna bütün manevî değerleri alaya alırlar ve bütün ahlâkî değerleri çiğnerler.

Ayrıca İslâm düşüncesi insan iradesine de saygın bir yer verir. Sebebi ise gerek insan ile Allah arasındaki ahdin, gerekse yükümlülüğün ve cezanın dayanağı insan iradesidir. İnsan iradesine hakim olmak, ihtiraslarına boyun eğmemek ve karşılaştığı kışkırtmalara kapılmamak suretiyle yüce Allah ile arasındaki ahde bağlı kalarak meleklerin düzeyine yükselebilir. Buna karşılık, ihtiraslarını iradesinden ve karşılaştığı olumsuz kışkırtmaları hidayet ışığından üstün tutarak, kendisini Allah'a bağlayan ahitnameyi unutma sonucu sahip olduğu yüceliklerden aşağı yuvarlanarak özünü bahtsızlığa mahkûm etmek de elindedir. İslâm'ın bu irade anlayışı Allah'ın insana bağışladığı bir çok ikramına ek olarak sunduğu bir başka ikramın da göstergesidir. Ayrıca bu görüş açısı mutlulukla bedbahtlığın, saygınlıkla alçaklığın, irade sahibi insanla güdülen hayvanın arasındaki yol ayrımını sürekli biçimde hatırlatıcı bir nitelik taşır.

Hz. Adem kıssasında Şeytan ile insan arasındaki savaş (düşmanlık) anlatılırken, geçen bazı olayların yorumu bize bu savaşın mahiyeti hakkında uyarıcı fikirler veriyor. Çünkü bu savaş Allah'a verilen sözle Şeytan'ın kışkırtmaları, iman ile küfür, hakk ile batıl, hidayetle sapıklık arasında süren kesintisiz savaştır. Bu savaşın alanı, insanın kendisi olduğu gibi kazanacak ya da kaybedecek olan da yine kendisidir. Bu yüzden insan sürekli bir biçimde uyanık olmak zorundadır; tıpkı bir savaş alanındaki asker gibi. Zira bu savaşta ya galip gelip ganimet kazanacak ya da yenilip her şeyini kaybedecek. Kur'an'ın insandan istediği de zaten şeytanla yaptığı savaşta uyanık olmasından başka bir şey değil.

Son olarak İslâm'ın günah ve tevbe ile ilgili görüşü gündeme gelir. Bu görüşe göre günah da tevbe de ferdidir. Bu düşünce son derece yalın ve açıktır. Hiçbir karmaşık ve belirsiz yanı yoktur. Hıristiyan kilisesinin ileri sürdüğü gibi ortada ne insanın alnına doğumundan önce yazılmış bir günah ve ne de ilâhî bir kefaret (bu günahdan arındırma) işlemi vardır. Bilindiği gibi Hıristiyan kilisesinin görüşüne göre Hz. İsa -Onlara göre haşa Allah'ın oğlu!- insanlığı, ataları Hz. Adem'in işlemiş olduğu günahın lekesinden arındırmak için kendini çarmıha gererek feda etmişti. Asla böyle birşey yoktur! Hz. Adem'in günahı şahsî bir günah olduğu gibi ondan kurtuluşu da dolaysız, sade ve basit bir tevbe ile gerçekleşmiştir. Burada rahatlatıcı ve belirgin bir görüşle karşı karşıya kalıyoruz. Herkesin işlediği günahın sorumluluğu kendisine, buna karşın ümitsizliğe kapılmadan sabırla didinip çalışanın kazancıda kendisine aittir. Nitekim Allah şöyle buyuruyor:

¥áî©y ‰ ¥la £ì m é¨£ÜÛa £æ¡a

"Hiç şüphesiz Allah tevbelerin kabul edicisidir ve merhametlidir" (Hucurat suresi, 12)

Bu söylediklerimiz, Hz. Adem kıssasının bize telkin ettiği düşüncelerin başlıcalarıdır. Bu kitapta bu kadarı ile yetiniyoruz. Sırf bu telkinler bize sosyal bir düzenin ihtiyaç duyduğu doğru düşünce, olgun sezgi gücü, ahlâk, iyilik ve fazilet gibi değerleri hakim kılar toplumda.

İslâm düşüncesinin temel ilkelerini zihinlere yerleştirirken ve bu düşüncenin değer yargılarını açıklarken Kur'ana Kerim'de örnek olarak sunulan tarihi olayların ne kadar büyük öneme sahip olduğu yukardaki anlatılanlardan rahatlıkla anlaşılabilir. Bu değer yargıları yüce Allah'tan kaynaklanan, yönleri yüce Allah'a dönük bulunan ve en sonunda O'na varmayı amaç edinen bir aleme yakışan değer yargılarıdır. Bu alemde yeryüzü halifeliği, yüce Allah'ı hidayet kaynağı bilmeye, O'nun önerdiği hayat tarzına bağlı kalmaya dayanır. Bu alemde karşımıza çıkan yolayırımı, insanın ya Allah'tan gelen direktifleri dinleyip onlara itaat etmesi veya Şeytan'ın kışkırtmalarına kulak verip onlara kapılmasıdır; ortada bir üçüncü yol yoktur. Ya Allah ya Şeytan.. Ya hidayet ya sapıklık... Ya hakk ya batıl... Ya kurtuluş ve başarı ya da hüsran ve bedbahtlık. Aslında Kur'an-ı Kerim'in tüm ayetleri ile bize anlatmak istediği gerçek budur. Çünkü bu gerçek insanla ilgili diğer bütün düşünce ve gelişmelerin temel dayanağını oluşturur.

TARİH BOYUNCA İSRAİLOĞULLARI

Surenin bundan sonraki ayetleri, Medine İslâm devletine karşı olumsuz bir tavır sergileyen, hem gizli ve hem de açık biçimde ona karşı direnen ve sürekli biçimde komplo düzenleyen yahudilere dönüyor. O yahudiler ki, İslâm'ın Medine'de güçlenmekte olduğunu, o güne kadar tekellerinde tuttukları kültürel ve ekonomik sahada etkinliğini arttırmaya ve kendi liderliklerine son verme hazırlığında olduğunu anladıkları anda sinsi yıkıcılıklarına başlamış ve bir an bile boş durmamışlardı. Kendilerine dönük bu tehlikeyi Evs ve Hazreç kabilelerini birleştirdiği, yahudilerin sızmalarına zemin hazırlayan çatlakları ördüğü ve bu kabilelerin halkına yeni kitabın, Kur'an'ın ilkelerine dayalı bağımsız bir hayat tarzı sunduğu andan itibaren iyice hissetmişlerdi.

Yahudilerin, İslâm'a ve müslümanlara karşı o tarihte başlatmış oldukları amansız savaş, aynı araçları ve aynı üslubu kullanarak ve hızından hiçbir şey kaybetmeksizin günümüze kadar sürmüş ve halen de sürmektedir. Bu savaşın sadece biçimi değişmiş, o kadar yüzyıl geçmesine rağmen karakterinden hiçbir şey yitirmemiştir. Bilindiği gibi, dünya yahudileri asırlarca diğer milletler tarafından horlanıp, bir yerden diğerine sürülüp kovuluyorlar; sığınacak hiçbir yer, hiçbir sıcak yuva bulamıyorlardı. İşte bu sıcak yuvayı kendilerine yine her türlü dini baskıyı reddeden İslâm alemi sunmuştu. Zira İslâm, müslümanlara tuzak kurmayarak, İslâm'ın aleyhine çalışmamak ve huzursuzluk çıkarmamak şartıyla kendi ülkesine sığınan herkese kapılarını açar. Fakat Yahudiler İslâm'ın kendilerine dönük bu soylu tutumuna rağmen, tarihin her dönemine yayılan bu amansız düşmanlıklarına hiçbir zaman son vermemişlerdir.

Oysa Medine'de` bu yeni dine ve onun peygamberine ilk inananların yahudiler olması beklenirdi. Çünkü bu yeni dinin kitabı olan Kur'an-ı Kerim, Tevrat'ı genel anlamda onaylıyordu. Ayrıca onlar bu yeni Peygamberi yıllardır bekliyorlardı. Kitaplarının ileriye dönük açıklamalarında O'nun özellikleri anlatılıyordu. Hatta bu yeni peygamberin liderliği altında müşrik Arapları egemenlikleri altına almayı planlıyorlardı.

Az sonra okuyacağımız ayetler, Kur'an-ı Kerim'de İsrailoğulları ile çıkılan geniş çaplı tarih yolculuğunun ilk bölümünü oluşturur. Hatta bu ayetlerde dile gelen onlara dönük yoğun kampanya, bütün çağrı metodları ve tanıtma yolları kullanılarak İslâm'a ısınmaları, bu yeni dinin bağlılarınca oluşturulan iman kervanına katılmaları sağlanmaya çalışıldığı halde bu konuda hiçbir olumlu sonuç elde edilemedikten sonra, onların bu olumsuz tavrını açıklama ve oyunlarını bozma amacı taşımaktadır.

Yukarda okuduğumuz ayetler, Cenab-ı Allah'ın İsrailoğulları'na yönelik yüce seslenişi ile başlar. Bu çağrının devamında yüce Allah onlara vermiş olduğu nimetleri hatırlatıyor. Allah'ın kendilerine dönük kesin vaadlerinin gerçekleşebilmesi için onları Allah'a vermiş oldukları sözleri tutmaya, O'ndan korkup sakınmaya çağırıyor. Böylece yüce Allah, kendilerini, ellerindeki Tevrat'ı onaylayan Kur'an'a inanmaya çağırmaya uygun zemin hazırlıyor; bu kitaba karşı olumsuz bir tavır takınarak onu inkâr edenlerin önünde yeralmalarını kınıyor. Ayrıca batıl ile örterek hakkı gözlerden sakladıkları, böylece başta müslümanlar olmak üzere çevrelerindeki bütün insanları yanıltarak, müslümanlar arasında fitne ve kargaşa, yeni müslüman olmak isteyenlerin kalplerine de kuşku saldıkları için kendilerini kınıyor.

Yine yüce Allah namazı kılarak, zekâtı vererek ve rukûa varanlarla birlikte rukûa vararak onlara müminlerin saflarına katılmayı emrediyor. Sabır ve namaz aracılığı ile nefislerini dize getirerek, onu, yeni dini benimsemeye zorlamalarını istiyor. Kendileri müslüman olmayı reddettikleri halde müşrikleri imana çağırmalarının sergilediği samimiyetsizliği kınıyor.

Daha sonra uzun tarihleri boyunca kendilerine bağışlamış olduğu nimetleri hatırlatmaya geçiyor. Bunu yaparken onlara, sözkonusu nimetlere muhatap olan Hz. Musa zamanındaki atalarıymışçasına sesleniyor. Bunun nedeni onların kuşakları arasında sıkı dayanışma bulunan aynı tiynetli tek millet oluşlarıdır. Nitekim, o günden bu yana geçen yüzyıllar boyunca sergilemiş oldukları tutumlarından ve gözlenen özelliklerinden çıkan gerçek budur.

Yüce Allah yine bu ayetlerin devamında kendilerini korkunç günün, yani Kıyamet gününün dehşeti hakkında tekrar tekrar uyarıyor. Öyle ki, o gün hiç kimse başkasının yerine birşey ödeyemeyecek, hiç kimseden aracılık yapması kabul edilmeyecek, hiç kimseden fidye alınmayacak ve yine o gün onlar kendilerinin azaptan kurtulmalarını sağlayacak hiçbir yardımcı bulamayacaklardır.

Bu arada yüce Allah, Firavun ile adamlarından kurtuldukları anın sahnesini, sözkonusu olay sanki şimdi cereyan ediyormuş gibi canlı bir anlatımla gözlerinin önüne getiriyor. Ayrıca üzerlerine buluttan gölgelik çekmesinden kudret helvasına, bıldırcın kuşuna ve kayadan pınar fışkırtarak su ihtiyaçlarını sağlamaya varıncaya kadar kendilerine bağışladığı ardı arkası gelmez diğer nimetlerini de gözlerinin önünde canlandırıyor.

Daha sonra bu nimetlerin arkasından sergiledikleri sürekli sapıklıkları kendilerine hatırlatıyor. Öyle ki, yüce Allah kendilerini bir sapıklıktan kurtarır kurtarmaz hemen başka bir sapıklığın pençesine düşüyorlar; bir günahlarını affedince hemen başka bir günaha giriyorlar; bir ayak sürçmesinden kurtulup ayağa kalkar-kalkmaz bu defa bir kuyuya düşüyorlar.

Bütün bu olaylar içinde aynı inatçı, dikkafalı, kaypak, sinsi, yükümlülüklerden kaytarıcı, emanetleri umursamaz, sözlerini tutmaz, gerek Rabbleri ve gerekse peygamberleri ile aralarındaki anlaşmaları çiğneyen karakter yapısını sergiledikleri görülür. O kadar ki, işi peygamberlerini sebepsiz yere öldürmeye, O'nun ayetlerini asılsız saymaya, buzağıyı ilâh edinerek yüce Allah'ın ilâhlık hakkını çiğnemeye, Allah'ı açıktan açığa görmedikçe peygambere inanmayı reddetmeye, bir kasabaya girerken Allah'ın emirlerine aykırı davranışlarda bulunup sözler söylemeye, Cumartesi yasağı çiğnemeye, Tur dağı ile ilgili vermiş oldukları sözü unutmaya, yüce Allah'ın belirli bir hikmete dayanarak kendilerinden kurban etmelerini istediği inek hakkında işi yokuşa sürmek için bahane üzerine bahane icad etmeye kadar götürüyorlar.

Bütün bunları yaparken son derece ısrarlı bir dille sırf kendilerinin doğru yolda olduklarını, yüce Allah'ın kendilerinden başka hiç kimseden hoşnut olmadığını, kendileri dışında bütün milletlerin sapık ve kendi dinleri dışındaki bütün dinlerin batıl olduğunu iddia ediyorlar. Oysa Kur'an-ı Kerim, az ilerde göreceğimiz ayetlerinde onların bu iddialarının asılsız olduğunu vurguluyor ve Allah'a, Ahiret gününe inanarak salih ameller işleyen herkesin, hangi milletten olursa olsun, iyiliklerinin karşılığını Rabblerinin katında alacaklarını, böylelerinin korku ve üzüntüden uzak kalacaklarını açıklıyor.

Kur'an-ı Kerim'in gerek aşağıdaki ayetlerde ve gerekse bu surenin ilerdeki bölümlerinde yahudilerle girişmiş olduğu hesaplaşma birkaç bakımdan gerekliydi: Her şeyden önce onların kuru iddialarını çürütme, çevirdikleri entrikaların içyüzünü açığa vurma, İslâm'a ve müslümanlara karşı hangi psikolojik dürtülerin etkisi altında tuzak kurduklarını belirtme bakımından gerekli idi. Bunun yanında bu hesaplaşma Medine'de oluşan yeni toplumu tehdit eden, onun temel dayanaklarını sarsmayı amaçlayan, sonuç olarak da İslâm birliğini zedeleyerek kargaşanın ve anarşinin kucağına atmak isteyen yahudî oyunları ve entrikaları konusunda müslümanların gözlerini ve kalplerini açmak bakımından da gerekliydi. Bu hesaplaşmayı kaçınılmaz kılan bir başka sebep de müslümanları, seçtikleri yolun tehlikeleri hakkında uyarmaktı. O tehlikeler ki, daha önce yeryüzü halifeliği ile görevlendirilmiş olan milletlerin tökezlemelerine yolaçarak, onların halifelik şerefinden yoksun kalmalarına, yüce Allah'ın emanetini taşıma ve önerdiği hayat tarzını insanlığın önderi sıfatıyla gerçekleştirme payesini kaybetmelerine neden olmuştur.

Medine'de oluşma aşamasını yaşayan İslâm toplumu, bu uyarı ve yol göstermelerin her ikisine de ne kadar muhtaçtı! Daha doğrusu İslâm ümmeti her zaman bu direktifleri gözönünde tutmaya, Kur'an-ı Kerim'i açık gözlerle ve ufuk açıcı algılarla incelemeye ne kadar muhtaçtır! Ancak bu ilâhî rehberliğin yüce direktiflerine uyulduğu takdirde bu geleneksel düşmanları ile girişeceği savaşlarda başarı kazanabilirler, ancak bu direktiflerin kılavuzluğu sayesinde yahudilerin en gizli araçları ve en sinsî yolları kullanarak kendilerine yönelttikleri son derece iğrenç ve kaşarlanmış komploları boşa çıkarmayı becerebilirler. İman nuru tarafından yönlendirilmeyen ve gizli-açık (zahir-batın) herşeyin farkında olan yüce Allah'ın rehberliğinden direktif almayan bir kalbin, sözkonusu iğrenç ve aldatıcı hilekârlığın kullandığı sinsî ve gizli metodları kavraması mümkün değildir.

Az sonra göreceğimiz ayetleri bir de Kur'an üslubunun yansıttığı edebî ve psikolojik uyum açısından incelemek gerekir. Bu ayetlerin başlangıcı ile Hz. Adem kıssası ve bu kıssanın tarafımızdan vurgulanan telkinleri arasında organik bir bütünlük göze çarpıyor. Bu özellik, Kur'an-ı Kerim'de anlatılan kıssalar ile bu kıssalara zemin oluşturan anlatım üslubu arasındaki sıkı ahengin belirgin bir göstergesidir.

Bunun nedeni, yukardaki ayetlerin öncesinde yüce Allah'ın yeryüzünde bulunan bütün varlıkları insanın hizmetine sunduğu belirtilmiştir. Arkasından Hz. Adem'in yeryüzü halifeliğine getirilmesi konusu gündeme geldi. Allah'ın açık ahdine bağlı olarak gerçekleştiği vurgulanan bu olayın ayrıntılı anlatımı sırasında insanın meleklerden üstün tutuluşu, ona yapılan uyarı, onun bu uyarıyı unutması, arkasından yaptığına pişman olarak tevbe etmesi, ardından hidayete erdirilip affedilişi ve böylece bir tarafta Şeytan'ın şahsında temsil edilen kötü, kargaşa çıkarıcı, yıkıcı güçler ile öbür yanda imanlı insanda sembolleşen iyi, onarıcı ve yapıcı güçler arasında yeryüzünde cereyan eden uzun süreli savaşta insanın ilk tecrübe birikimi ile donatılması bir bir açıklanmıştır.

Bunların arkasından şimdi incelemekte olduğumuz İsrailoğulları ile hesaplaşma konusuna geçildi. Bu konu işlenirken yahudiler yüce Allah ile aralarındaki ahit, onların bu ahde uymamaları, kendilerine sunulan önemli nimetler, onların bu nimetlere karşı yaptıkları nankörlükler, bunun sonucu olarak halifelik görevinden uzaklaştırılmaları ve perişanlığa mahkûm edilmeleri hatırlatıldıktan sonra müminler gerek onların entrikaları ve gerekse tökezlemeleri konusunda uyarıldı.

Görülüyor ki, burada Hz. Adem'in halifelikle görevlendirilişi kıssası ile İsrailoğulları'nın bu göreve getirilişi kıssası arasında yakın bir ilişki kuruluyor. Gerek olaylàrın akışında ve gerekse anlatım biçiminde sıkı bir uyum vardır.

Bu ayetlerde İsrailoğulları kıssası bütünü ile anlatılınıyor, bu kıssanın kritik noktaları ve tabloları kısaca ya da uygun görülen uzunlukta anlatılıyor. Bu kıssa bu sureden daha önce Mekke döneminde inen surelerde de ele alınmıştı. Fakat o surelerde bu kıssa -diğer bazı benzerleri gibi- azınlık konumundaki müslümanlara, İslâm çağrısının geçmiş tecrübelerini ve ilk insandan o güne kadar süregelen iman kervanının yaşamış olduğu maceraları aktararak müslüman cemaatin yapısını pekiştirmek, onları Mekke şartları uyarınca yönlendirme amacı güdülmüştü.

Oysa bu ayetlerdeki amaç, yukarda söylediğimiz gibi, yahudilerin gerçek niyetlerini ve saldırı metodlarını gözler önüne sererek, müslümanları bu tehlikeli komplolar karşısında uyanık olmaya çağırmak, bunun yanında, daha önce yahudilerin düştükleri yanılgılara düşmemeleri konusunda kendilerini uyarmaktır. Gerçi ilerde sözkonusu Mekkî sureleri incelerken anlatacağımız gibi gerek burada gerekse daha önce inen sözkonusu Mekkî surelerde yahudilerin çeşitli sapıklıkları ve günahları konusunda anlatılan gerçekler aynıdır, ama bu ayetlerle surelerde güdülen amaçlar farklı olduğu için İsrailoğulları kıssasının buradaki anlâtımı ile o surelerdeki anlatımı arasında da farklılık olduğu görülür.

Fakat bu kıssayı anlatan bütün Kur'an ayetleri gözdén geçirilince kıssa ile öncesi ve sonrası arasında sıkı bir uyum vardır ve anlatılan kıssa, sözü geçen ayetlerin amaçlarını tamamlar niteliktedir.

İşte burada da bu kıssa ile öncesi arasında aynı uyumun olduğunu görüyoruz. Bilindiği gibi, kıssanın öncesinde insanın üstünlüğü, insan ile Allah arasındaki ahid ve insanın bu ahdi unutuşu anlatılmıştı. Bu arada tüm insanların birliği, Allah katından indirilen dinlerin ve bu dinleri temsil eden peygamberlerin birliği düşüncesi vurgulanmıştı. Ayrıca bu ortak insan karakterinin, yaratılış yapısının somut göstergelerine, temel kanunlarına ve insanın yeryüzü halifeliğinin dayanağını oluşturan bu göstergeler ile temel kanunlara aykırı davrandığı takdirde bunun ne gibi sonuçlar doğuracağına değinilmişti. Bu sonuçları kısaca şöyle özetleyebiliriz: Kim bu göstergeleri ve temel kanunları inkâr ederse insanlığını inkâr etmiş, yeryüzü halifesi olma gerekçesini yitirmiş ve hayvanlık düzeyine doğru başaşağı inişe geçmiş olur.

İsrailoğulları kıssası, Kur'an-ı Kerim'de en sık ve en çok anlatılan kıssadır. Bu kıssanın çeşitli olayları ve ibretli sahneleri özel bir ilgi ile yansıtılır. Bu özel ilgi, yüce Allah'ın bu müslüman ümmeti eğitme, yetiştirme ve zorlu halifelik görevine hazırlamayı amaçlayan hikmetini yansıtır.

Bu kısa özetlemenin arkasından şimdi bu ayetleri teker teker ele alıp incelemeye geçelim:


Kuran-i Kerim Tefsiri

O

O

40- Ey İsrailoğulları, size bağışlamış olduğum nimetleri hatırlayın. Bana verdiğiniz sözü tutun ki, ben de size verdiğim sözü yerine getireyim. Ve sadece benden korkun.

41- Elinizin altındaki Tevrat'ı onaylayıcı olarak indirmiş olduğum Kur'an'da inanın; onu inkar edenlerin ilki olmayın; ayetlerimi bir kaç para karşılığında satmayın; yalnız benden çekinin.

42- Bile bile batılı hakkın üzerine örtüp hakkı bakışlardan gizlemeyin.

43- Namazı kılın, zekâtı verin ve rukûa varanlarla birlikte siz de rukûa', varın.

44- Siz kitabı okuduğunuz halde insanlara (başkalarına) iyiliği emredip kendinizi unutuyor musunuz? Bunun yanlış olduğunu düşünemiyor musunuz?

45- Sabrederek ve namaz kılarak Allah'dan yardım dileyin. Hiç şüphesiz bu, Allah'a saygı gösterenlerden başkasına ağır gelir.

46- Onlar ki, Rabbleri ile buluşacaklarını, kesinlikle O'nun huzuruna döneceklerini bilirler.

İsrailoğulları'nın, yani yahudilerin tarihini inceleyenler yüce Allah'ın bu millete bağışladığı nimetlerin bolluğu ve onların bu bol nimetlere karşılık sergilemiş oldukları sürekli inkârcılık ve nankörlük karşısında hayret ederler. Bu ayetlerin ilk cümlesinde, yüce Allah onlara, daha sonra okuyacağımız ayetlerde ayrıntılı biçimde anlatacağı bu nimetleri toplu olarak hatırlatıyor. Bu toptan hatırlatmanın gerekçesi, onları, kendisi ile aralarındaki ahde, antlaşmaya bağlı kalmaya çağırmak ve böylece kendilerine verdiği nimetlerin artmasını ve süreklilik kazanmasını hak etmelerini sağlamaktır.

"Ey İsrailoğulları, size bağışlamış olduğum nimetleri hatırlayın. Bana verdiğiniz sözü tutun ki, ben de size verdiğim sözü yerine getireyim.'

Acaba bu ayette sözü edilen ahid (antlaşma) hangi ahiddir? Acaba bu ahid, yüce Allah'ın bu surenin daha önce okuduğumuz bir ayetinde "Tarafımdan size bir yol gösterici geldiğinde kim benim hidayetime uyarsa onlar için korku yoktur ve onlar artık hiç üzülmezler." biçiminde dile getirdiği ahid midir? Yoksa Hz. Adem ile yüce Allah arasındaki bu sözleşmeden çok daha önce insan fıtratı ile yaratıcı arasında akdedilen "İnsanın Allah'ı tanıyacağı ve hiçbir ortak koşmaksızın sırf O'na kulluk edeceği" şeklinde ifade edebileceğimiz evrensel ahid mi kasdediliyor? Bu ahdi açıklamaya, delil göstererek kanıtlamaya gerek yoktur. Çünkü bizzat insan fıtratı, doğal güdülerinin kılavuzluğu altında ona yönelir, fıtratı bu doğrultudan, ancak kışkırtma ve saptırma ayırabilir.

Yoksa bu ayette kasdedilen ahid, yüce Allah'ın İsrailoğulları'nın atası Hz. İbrahim ile yenilediği ve bu surenin daha sonra okuyacağımız bir ayetinde şu şekilde ifade edilen ahid midir?

"Rabbi, İbrahim'i bazı emirler ile imtihan edip de o da bunları tastamam yerine getirince Allah: "Ben seni insanlara önder yapacağım" dedi. İbrahim: "Soyumdan gelenler arasındanda önderler çıkar" dedi. Allah: "Zalimler benden olamazlar" dedi..: (Bakara Suresi, 124)

Yoksa burada sözü edilen ahid, yüce Allah'ın Tur dağını yahudilerin başları üzerine çıkararak, onlara içindeki emirlere sımsıkı sarılmalarını emrettiği zaman kesinleşen ve az sonra yeri gelince anlatacağımız özel ahid midir?

Aslında bu saydığımız ahidler özleri itibarı ile birdirler ve bu ortak öz de yüce Allah ile kulları arasında akdedilen "insanların kalpleri ile Allah'a bağlanmaları ve tüm varlıkları ile O'na teslim olmaları" şeklinde dile getirebileceğimiz ahiddir. İşte insanlığın tek dini budur. Bütün peygamberlerin insanlığa sunup benimsetmeye çalıştığı ve iman kafilesinin yüzyıllar boyunca kendisine bayrak edindiği İslâm budur.

İşte yüce Allah bu ahde bağlılıklarının ifadesi olarak, yahudileri, sırf kendisinden korkmaya, başka bir deyimle sırf kendisini korku mercii bilmeye çağırarak şöyle buyuruyor:

"Sadece benden korkun."

Yüce Allah yine bu ahde bağlılıklarının göstergesi olarak, yahudileri ellerindeki Tevrat'ı onaylayıcı olarak Peygamberimize indirmiş olduğu Kur'ana inanmaya, bu kitaba inananların ön safında yeralmaları gerekirken aceleci bir kararla onu ilk inkâr eden kimseler olmamaya çağırarak şöyle buyuruyor:

"Elinizin altındaki Tevrat'ı onaylayıcı olarak indirdiğim Kur'ana inanın, onu inkâr edenlerin ilki olmayın."

Hz. Muhammed'in getirdiği din, işte bu tek ve ölümsüz dinden başka bir şey değildir. O, ortak dinin son şeklini oluşturur. O ilâhî mesajlar zincirinin son halkası, insanlık tarihinin başlangıcından beri sürekli yürürlükte kalan ilâhi ahdin devamıdır.

Bu niteliği ile o, geçmişe kanatlarını gererken, gelecekte tüm insanlığın da elinden tutar; "Eski Ahid" ile "Yeni Ahdi" bünyesinde birleştirir("Eski Ahid"; Tevrat, "Yeni Ahid"; İncil demektir.); geçmişten kalan mesaj birikimine, insanlığın uzun geleceği boyunca yüce Allah tarafından iyi ve yararlı görülen yenilikleri ekler; bu bütünleştirici potada, bütün insanları birbirine aşina kardeşler olarak biraraya getirir; onları Allah'ın ahdinin ve dininin potasında kaynaştırır; gruplar, kümeler, kavimler ve milletler halinde parçalanmalarını önler; onları, Allah'ın kulları olarak, insanlık şafağının alacakaranlığından beri değişmemiş olan İlâhî ahde bağlı kalarak bu ortak değerlerde buluşmaya çağırır.

Bunlara ek olarak yüce Allah, yahudileri, özel çıkarlarını ön planda tutarak dünyalık menfaatler karşılığı Ahireti satmamaya ve ellerindeki Tevrat'ı onaylayan Kur'an-ı Kerim'i inkâr etmemeye çağırıyor. Bu uyarı özellikle, müslüman oldukları takdirde mevkilerini kaybedeceklerinden, elde ettikleri menfaat ve imtiyazları yitireceklerinden korkan yahudi din adamlarına yöneliktir. Yüce Allah onları sırf kendisinden çekinmeye, sadece kendisinden korkmaya çağırarak şöyle buyuruyor:

"Benim ayetlerimi az bir paha karşılığında satmayın, yalnız benden çekinin"

Anlaşılan; para, mal ve dünyalık kazanç, yahudinin eskiden beri karşı durulmaz tutkusudur. Burada yasaklanan ücret; yahudi hahamlarının, yaptıkları dini hizmetler ve verdikleri uydurma fetvalar karşılığında aldıkları paralar olabilir. Sözkonusu hahamlar Kur'an-ı Kerim'in çeşitli yerlerinde anlatıldığı gibi, toplumlarının zenginlerini ve ileri gelenlerini cezaya çarpılmaktan kurtarmak amacı ile dinlerinin hükümlerini tahrif ederlerdi. Onların bütün bu yetki ve avantajları elde tutmaya devam edebilmeleri, halklarının İslâm'a girmesini önlemelerine bağlı idi. Çünkü eğer halkları müslüman olursa liderliklerini kaybederlerdi. Şunu da ifade edelim ki, sahabî ve onlardan sonra gelen tabiinin bildirdiklerine göre, yüce Allah'ın ayetlerine inanmanın Ahirette kazandıracağı sonuçla karşılaştırıldığında dünyanın tümü: "birkaç para"dır.

Yüce Allah yukardaki ayetlerin devamında, yahudileri, müslüman toplumunda düşünce karmaşası meydana getirmek, kuşku ve kargaşalık çıkarmak amacıyla bile bile batıl ile örterek hakkı insanların gözlerinden gizleme huylarından vazgeçmeye çağırarak şöyle buyuruyor:

"Bile bile batılı hakkın üzerine örtüp hakkı bakışlardan gizlemeyin."

Kur'an-ı Kerim'in bir çok yerde belirttiği gibi yahudiler, önlerine çıkan her fırsatta hakkı batıl ile örtmüşler, bunları birbirine karıştırmışlar ve hakkı gözlerden saklamışlardır. Bunun sonucu olarak, İslâm toplumunda sürekli bir fitne, kargaşa ve bölücülük unsuru olmuşlardır. Kur'ana Kerim'in önümüzdeki sayfalarında bu konuda çok şey okuyacağız.

Daha sonra, yukardaki ayetlerde, yahudiler, iman kervanına katılmaya, müslümanların safına girmeye, farz ibadetleri yerine getirmeye ve ötedenberi huy edinmiş oldukları kopukluktan ve çirkin taassuptan sıyrılmaya çağrılıyor:

"Namazı kılın, zekâtı verin ve rukûa varanlar ile birlikte siz de rukûa varın."

Arkasından, müşrikler arasında Ehl-i Kitap olmalarının sonucu olarak başkalarını iman etmeye çağırırken kendi halklarını eski dinlerini onaylayan Allah'ın dinine inanmaktan alıkoymalarından dolay -özellikle hahamları- kınanarak şöyle buyuruluyor:

"Siz kitabı okuduğunuz halde insanlara (başkalarına) iyiliği emredip kendinizi unutuyor musunuz? Bunun yanlış olduğunu düşünemiyor musunuz?"

Bu ayet, her ne kadar en başta yahudilerin sergiledikleri sosyal bir olaya dönük ise de, insan psikolojisinin ve özellikle din adamlarının önemli ve sürekli bir eğilimini açığa vurması bakımından sırf belirli bir millete ya da bir milletin belirli bir kuşağına özgü bir kınama sayılamaz.

Dinin coşkun ve sürükleyici bir inanç sistemi olma niteliğini yitirerek bir meslek, bir sanat olmaya yüz tuttuğu durumlarda din adamlarının başına gelen en önemli musibet şudur: Bu adamlar kalplerinin inanmadığı sözleri dilleri ile söylerler... İyiliği başkalarına emrederler, fakat bunu kendileri yapmazlar... Başkalarını iyilik yapmaya çağırırlar, ama kendi davranışlarında sözlerinin izine rastlanmaz... İlâhî kitabın sözlerini değiştirirler, dinin kesin nasslarını çeşitli amaçlar ve ihtiraslar doğrultusunda yorumlarlar... Tıpkı yahudi hahamlarının yapa geldikleri gibi; servet ve mevki sahiplerinin amaç ve ihtiraslarına destek sağlamak, onlara haklılık kazandırmak için görünüşte dinî nasslar ile bağdaştırdıkları ama gerçek dinin özüne taban tabana zıt düşen fetvalar ve yorumlar üretirler.

Başkalarını iyiliğe çağırıp da bu çağrıya ters düşen davranışlarla ortaya çıkmak, insanların vicdanlarında sadece bu çağrıyı seslendirenlere karşı değil, çağrı konusu olan davaya karşı da şüphe uyandıran büyük bir musibettir. Bu musibet, insanların kalplerinde ve kafalarında kargaşa doğurur. Çünkü bir yandan parlak sözler dinlerken öbür yandan çirkin davranışlar gören insanlar, sözle davranış arasındaki bu çelişki karşısında bocalarlar; inançlarının ruhlarında tutuşturduğu ateşin harareti söner; imanın kalblerinde parıldattığı aydınlık kaybolur; din adamlarına karşı güvenlerini yitirdikten sonra artık bu adamlar tarafından temsil edilen dinin kendisine karşı da güvenlerini kaybederler.

İnanmış bir kalpden kaynaklanmayan söz ne kadar cazibeli, sarsıcı ve heyecanlandırıcı olursa olsun ölü ve soğuk bir ses yığınına dönüşmeye mahkûmdur. İnsanın söylediği söze gerçek anlamda inanmış sayılabilmesi için, kendi uygulamaları ile sözlerine tercüman olması, ağzından çıkan sözün davranışlarına yansıması gerekir. O zaman sözleri cazibeli ve etkili olmasa bile insanlar kendisine inanırlar, sözlerine güven duyarlar. O zaman onun sözleri gücünü cazibeli olmalarından değil, gerçek oluşlarından; güzelliklerini şimşek gibi çakmalarından değil, realiteye uygun olmalarından alırlar. Başka bir deyimle bu tür sözler yaşayan gerçek hayattan kaynaklandıkları için canlı bir enerji birikimine dönüşürler.

Bununla birlikte sözle hareketin, inançla davranışın birbiri ile uyuşması basit bir şey, asfalt bir yol değildir. Bu iş; özel bir çabayı, bazı sıkıntılara katlanmayı, kararlı bir girişimi, yüce Allah ile sıkı sıkıya ilişkili olmayı, O'ndan sürekli yardım dilemeyi ve O'nun hidayetine sığınmayı gerektirir.

Sebebine gelince hayatın çeşitli şartları zorunlulukları ve kaçınılmazlıklarının sürüklediği davranışlar nedeniyle insan, inancından ya da başkalarına yönelttiği çağrıdan uzak düşer. Ölümlü insanlar, kendilerini ne kadar güçlü görürlerse görsünler, ölümsüz tek güç kaynağı olan yüce Allah'a dayanmadıkça, O' nunla bağlantı kurmadıkça zayıftırlar. Çünkü kötü, azdırıcı, ayartıcı ve saptırıcı güçler ondan kat kat büyüktür. İnsan bu şer güçler karşısında üstüste bir çok kez galip gelebilir. Fakat gevşekliğe kapıldığı, uyuşukluğun pençesine düştüğü bir zayıflık anına yakalandığını düşününüz. O an, bütün geçmişini, şimdiki zamanını ve geleceğini mahveder. Fakat bu kimse ezelî ve ebedî bir güç kaynağına dayanıyorsa, şahsi ihtiras ve zayıflıklarına, hayatın zorunluluk ve kaçınılmazlıklarına, karşısına dikilen güçlü rakiplere karşı, kısacası her şeye ve herkese karşı güçlüdür.

Bundan dolayı, Kur'an-ı Kerim, önce karşısına dikilen yahudileri ve dolaylı olarak bütün insanları sabır ve namaz kılma yolu ile yüce Allah'tan yardım istemeye çağırıyor. Yahudilerin, gerek Medine'de yararlandıkları liderlik konumlarını ve gerekse elde ettikleri "az bir paha"yı -Bu bir kaç para ister din hizmetleri karşılığında ele geçirdikleri kazanç, isterse genel olarak tüm dünya malı anlamına gelsin- bir yana bırakarak doğru olduğunu bildikleri gerçeği tercih etmeleri ve başkalarını saflarına katılmaya çağırdıkları iman kervanı içinde bizzat yeralmaları beklenirdi. Bu da güçlü, cesur, fedakâr olmayı, sabır ve namaz kılma yolu ile yüce Allah'tan yardım istemeyi gerektiriyordu.

"Sabrederek ve namaz kılarak Allah'dan yardım dileyin. Hiç şüphesiz, bu, Allah'a saygı gösterenlerden başkasına ağır gelir. Onlar ki, Rabbleri ile buluşacaklarını, mutlaka O'nun huzuruna döneceklerini bilirler."

Yani bu ayetin dile getirdiği gerçeği kabul etme çağrısı, yüce Allah'a saygı duyanların, bütün varlıkları ile O'nun önünde boyun eğenlerin, O'nun korkusunu yüreklerinde taşıyıp kendisinden çekinenlerin, O' nunla buluşacaklarından ve O'nun huzuruna döneceklerinden hiç kuşkusu olmayanların dışındakilere zor, ağır ve sıkıntılı gelir.

Sabır yolu ile Allah'tan yardım isteme uyarısı, Kur'an'da sık sık tekrar edilir. Sabır, her türlü sıkıntıya karşı direnebilmek için gerekli olan bir azıktır. Sözkonusu sıkıntıların en başta geleni de, hakka gösterilen saygının, hakkı diğer herşeye tercih etmenin, gerçeği kabul edip ona boyun eğmenin sonucu olarak liderlikten, mevkiden, menfaatten ve dünyalık kazançtan vazgeçme sıkıntısıdır.

Peki, "Namaz kılma yolu ile Allah'tan yardım istemek" ne demektir? Namaz, kul ile Allah arasında bir buluşma vesilesi, bir ilişki bağıdır. Kalbe güç kazandıran, ruha Allah ile ilişki halinde olduğu duygusunu aşılayan, nefse dünya hayatının tüm sevgili varlıklarından daha kazançlı değerler sağlayan bir ilişki. Böyle olduğu içindir ki, Peygamber efendimiz karşılaştığı her sıkıntılı durumda namazın rahatlatıcı kucağına sığınırdı. Oysa kendisi ile Rabbi arasında zaten son derece sıkı bir ilişki vardı, ruhu vahiy ve ilham bağları ile zaten Allah'a bağlı idi. Buna göre namaz; aç kalan yolcu için bir azık, çöllerde susuzluktan kıvranan biri için can veren su, kendisine yardım gelebilecek tüm yolların, dağların karla kaplandığı bir sırada, bütün ümitleri kaybolan yolda kalmış biri için imdadına yetişen bir ümit kaynağıdır. Bu kaynak mü'min için her an elinin altında bulunan sürekli fışkıran kurumaz bir pınardır.

Allah ile buluşulacağına ve her konuda sırf O'na başvurulacağına kesinlikle inanmaya gelince, bu inanç; sabrın, sıkıntılara katlanmanın, takvanın ve duyarlılığın temel dayanağıdır. Ayrıca değerleri doğru tartabilmenin, onları gerçek yerlerine koyabilmenin de temel dayanağıdır. Hem dünya ve hem de Ahiret değerlerini yani. Bu ölçüler doğru tartılıp her biri gerçek yerine konulduğunda, dünyanın, tümü ile "bir kaç para" ve basit bir eşya yığını olduğu meydana çıktığı gibi, Ahiretin de hiçbir aklı başında kimsenin tercih etmekte, ön plâna almakta tereddüt etmeyeceği bir gerçek olduğu ortaya çıkar.

Yukardaki ayetlerin devamında İsrailoğulları'na yeniden seslenilerek kendilerine bağışlanan Allah'ın nimetleri ayrıntılara girmeden hatırlatılmakta ve kıyamet gününün korkunç yönlerine dikkatleri çekilmektedir.


Kuran-i Kerim Tefsiri

O

O

47- Ey İsrailoğulları, size bağışladığım nimetleri ve sizi diğer canlı-cansız varlıklara üstün kıldığımı hatırlayın.

48- Öyle bir günden korkun ki, o gün hiç kimse başkasının yerine bir şey ödeyemez, hiç kimseden aracılık kabul edilmez, hiç kimseden fidye alınmaz ve hiç kimse başkalarından yardım görmez.

İsrailoğulları'nın, canlı-cansız diğer bütün varlıklardan üstün tutuluşu, onların yeryüzü halifeliğine seçildikleri ve bu görevi yürüttükleri süre ile sınırlıdır. Yüce Allah'ın emirlerini çiğnedikleri, peygamberlerine karşı geldikleri, Allah'ın kendilerine bağışlamış olduğu nimetlere karşı nankörlük ettikleri, sorumluluklarına ve taahhütlerine bağlı kalmadıkları andan itibaren ise yüce Allah onlar hakkında lânet, gazap, alçalma ve perişanlıktan ibaret olan hükmünü ilân etti; kendilerini dünyanın çeşitli yerlerine dağılma cezasına çarptırdı; onlar hakkındaki tehditlerini gerçekleştirdi.

Bu ayetlerde, kendilerinin vaktiyle canlı-cansız diğer bütün varlıklardan üstün tutulmaları yahudilere şunun için hatırlatılıyor: Bu vesile ile onlara yüce Allah'ın bir zamanlar kendilerine bağışlamış olduğu nimetler ve ilâhî taahhüt hatırlatılmış ve İslâm daveti ile ellerine geçen yeni fırsattan yararlanmaları özendirilmiş oluyor. Bunun sonucu olarak bir yandan atalarına bağışlanan üstünlük konumuna karşı teşekkür ve öbür yandan müminlerin elde edecekleri üstünlük konumuna karşı özlem duyma nişanesi olarak yeniden iman kervanına ve Allah'a karşı girdikleri taahhütlere dönmeleri bekleniyor.

Bir yandan üstünlük konumuna vé yüce Allah'ın diğer nimetlerine özendirilirken, diğer yandan aşağıda tanımlanan Kıyamet gününün korkunç yönleri konusunda uyarılıyorlar.

"O gün hiç kimse başkasının yerine birşey ödeyemez:."

Sorumluluk ferdidir, hesaplaşma kişiseldir, herkes kendinden sorumludur, hiç kimse başkasını kurtaramaz. Bu, çok önemli bir İslâmî ilkedir... İnsan iradesi ile iyiyi kötüden ayırdetme yeteneğine dayanan ve yüce Allah'ın mutlak adaletini içeren ferdi sorumluluk ilkesidir bu.. Bu ilke bir yandan insanı onurlu konumunun bilincine erdirir, öte yandan da insanın vicdanını sürekli biçimde uyanık tutar. Ki, insan eğitiminde, ruh terbiyesinde bu faktörlerin her ikisi de son derece önemli rol oynarlar. Ferdi sorumluluk ilkesi, bu pratik yararından ziyade, İslâm'ın yüce değerleriyle bütünleştiğinde insanı diğer canlılardan üstün kılan en önemli insani değerdir. Şimdi de ayetin devamını okuyalım:

"(O gün) Hiç kimseden aracılık kabul edilmez, hiç kimseden fidye alınmaz."

Yani o gün iman ve iyi amelle birlikte Allah'ın huzuruna gelmeyenlere hiç kimsenin aracılığı yarar getirmeyeceği gibi, küfür ve günahların cezasını kaldırmak üzere hiç kimseden fidye de alınmaz... Ve ayetin son kısmı:

"(O gün) hiç kimse başkalarından yardım görmez."

Yani o gün insanları Allah'ın azabından kurtaracak hiçbir yardımcı bulunamaz. Burada başkasının yerine hiçbir ödeme yapamayacak, aracılığı kabul edilmeyecek ve fidye önerisine red karşılığı verilecek olan bütün insanlar birarada düşünüldüğü için çoğul sığası kullanıldı. Ayrıca genellik anlamı versin diye, ayetin ilk üç cümleciğinde kullanılan ikinci şahıslı ifade biçiminden üçüncü şahıslı ifade biçimine geçiliyor. Buna göre bu ilke; ayete muhatap olan ve olmayan tüm insanlar için geçerli, genel bir ilkedir.

Yukarda okuduğumuz ayetlerin devamında yüce Allah, yahudilere bağışladığı çeşitli nimetleri, onların bu nimetleri nasıl karşıladıklarını, nasıl inkârcılığa ve kâfirliğe yönelerek yoldan çıktıklarını anlatıyor. Sözkonusu nimetlerin başında, onların Firavun'un adamlarından ve Firavun tarafından kendilerine uygulanan acı işkenceden kurtarılmaları olayı gelir:


Kuran-i Kerim Tefsiri

O

O

49- Hani oğullarınızı boğazlayıp kadınlarınızı (dul) bırakmak suretiyle size çok ağır bir işkence çektiren Firavun hanedanından sizleri kurtarmıştık. Bu, sizin için Rabbinizden gelen çok büyük bir imtihandı.

50- Hani önünüze çıkan denizi yararak sizi (boğulmaktan) kurtarmış ve gözleriniz önünde Firavun ailesini boğmuştuk.

Bu ayetler, bir zamanlar içine düştükleri sıkıntılı günlerin tablosunu hayallerinde canlandırıyor, aynı soydan gelmiş olmaları hasebiyle atalarının çekmiş oldukları acıları tekrar gözlerinin önüne getiriyor ve arkasından da kurtarılışlarının manzarasını karşılarına dikiyor.

Allah (c.c) onlara: "Hani sizi sürekli işkence ve baskı altında inleten Firavun hanedanının elinden kurtarışımızı hatırlayın" diye sesleniyor. Bu ifadede, işkence ve baskı, sanki onlara sürekli yedirilen bir yemek, bir besin kaynağı gibidir. Arkasından, onlara çektirilen baskı ve işkencelere çarpıcı bazı örnekler veriliyor. Bu örneklerin başında, yahudilerin daha zayıf düşüp efendilerine bağımlılıkları artsın diye erkeklerinin boğazlanıp kadınlarının dul bırakılmaları vahşeti geliyordu.

Kurtuluş tablosu gözlerinin önünde canlandırılmadan önce, uğratılmış oldukları o işkence ve baskıların, Rabbleri tarafından belirlenmiş bir imtihan vesilesi olduğu vurgulanıyor. Böylece, gerek onların ve gerekse şiddete maruz bırakılan herkesin kafasına yerleştirilmek isteniyor ki, kulların sıkıntılı olaylarla karşılaşmaları; imtihan, deneme, fitne ve acıların içinden geçerek pişme amacına dönüktür. Bu gerçeğin bilincine varanlar; çektikleri sıkıntılardan fayda sağlarlar, başlarına gelen belâlardan ibret alırlar ve uyanıklıkları oranında bunlardan kazançlı çıkarlar.

Eğer acı çeken kimse çektiği bu acının bir imtihan dönemi olduğunu kavrar ve bu imtihan dönemini başarı ile geride bırakırsa çektiği acı boşuna gitmemiş olur. İnsan, bu düşünceyi kafasında yaşatınca, çektiği acılara daha kolay katlanabilir. Ayrıca, bu acı tecrübeden dünya hesabına deneyim, bilgi, sabır ve dayanma gücü kazandığı gibi, Ahiret hesabına da, çektiği acının ecrini sırf Allah'tan beklemek, Allah'a yakarmak kurtuluşu O'ndan beklemek ve O'nun rahmetinden asla umut kesmemek gibi önemli kazançlarla çıkar. Böyle olduğu içindir ki, yüce Allah yukardaki işkence ve baskı tablosunun anlatımını, "Bu, sizin için Rabbinizden gelen çok önemli bir imtihandı" şeklinde düşündürücü bir yorum cümleciği ile noktalıyor.

Bu düşündürücü yorumun ve daha önceki işkence ve baskı manzaralarının arkasından, sıra kurtuluş tablosuna geliyor:

"Hani önünüze çıkan denizi yararak sizi (boğulmaktan) kurtarmış ve gözlerinizin önünde Firavun ailesini boğmuştuk."

Bu kıssa, Bakara suresinden daha önce Mekke döneminde inen bazı surelerde ayrıntılı biçimde anlatılmıştı. Müslümanlar bu konuda gerek daha önce inen surelerle gerekse birlikte yaşadıkları Medine yahudilerinin elinde bulunan dinî kitap ve kıssalardan yeterince bilgi sahibi oldukları için burada bu kıssa sadece hatırlatılmakla yetiniliyor. Bu hatırlatma da tablo çizme üslubu ile gerçekleştiriliyor. Maksat, yahudilerin bu tabloyu yeniden kafalarında canlandırmaları ve bu canlı imajdan etkilenmeleridir. Bu tabloda yahudiler, denizin önlerinde ikiye ayrılışını ve Hz. Musa'nın (selâm üzerine olsun) liderliğinde atalarının kurtuluşunu kendi gözleri ile görür gibi, hatta bu olayı bizzat yaşar gibi oluyorlar. Kur'an-ı Kerim'in burada karşımıza çıkan "gözler önüne serme" özelliği, sırf bu büyük kitaba özgü ifade tarzının şaşırtıcı bir örneğidir.

Yukardaki ayetlerin devamında, yahudilerin Mısır'dan kurtarılarak ayrılmalarından sonraki maceralardan bize şu kesit sunulmaktadır:


Kuran-i Kerim Tefsiri

O

O

51- Hani Musa ile kırk geceliğine sözleşmiştik de siz onun arkasından buzağıyı ilâh edinerek zalimlerden olmuştunuz.

52- Sonra bu (suçunuz)un ardından belki şükredersiniz diye sizi affettik.

53- Hani doğru yola gelesiniz diye Musa'ya Kitab'ı ve Furkan'ı verdik.

54- Hani Musa, kavmine dedi ki: "Ey kavmim, sizler buzağıyı ilâh edinmekle kendinize zulmettiniz. Gelin, yaratıcınıza tevbe edin ve nefislerinizi öldürün. Yaratıcınız katında bu sizin için hayırlıdır': Allah da tevbenizi kabul etti. Hiç şüphesiz O, tevbeleri kabul edendir ve merhametlidir.

Hz. Musa'nın Rabbi ile buluşmak üzere Tur dağına çıktığı sırada O'nun yokluğunu fırsat bilerek, yahudilerin tapınmak üzere bir buzağı yapıp ilah edinmeleri hikâyesi, Mekke'de bu sureden daha önce inen Taha suresinde ayrıntılı biçimde anlatılır. Yüce Allah burada bu olayı kendilerine sadece hatırlatmakla yetiniyor. Çünkü onlar olayı biliyorlar. Yüce Allah onlara, kendilerini Firavun hanedanının ağır baskı ve işkencelerinden Allah adına kurtarmış olan peygamberleri Hz. Musa yanlarından ayrılır ayrılmaz buzağıya tapacak kadar alçaldıklarını hatırlatıyor ve bu tapınma olayındaki tutumlarının niteliğini, "sizler zalimlerden oldunuz" hükmü ile ortaya koyuyor. Gerçekten de, buzağıya tapan insanların zulmü altında inlerken Allah'ın kendilerine gönderdiği bir peygamber sayesinde kurtulan, fakat kendilerini zulümden kurtaran o peygamber yanlarından ayrılır ayrılmaz, daha önce kendilerini ezen grubun ilahı olan buzağıyı ilah edinenden daha zalim kim olabilir.

Buna rağmen Rabbleri bu ağır suçlarını bağışladı ve bu sapıklığın arkasından doğru yola koyulsunlar diye, peygamberlerine hakk ile batılı birbirinden ayırıcı olan Tevrat'ı verdi.

Fakat bu kararmış kalpleri arındırmak, eski temizliklerine yeniden döndürmek kaçınılmazdı. Bu sefil ve perişan karakteri ancak hem özü ve hem de uygulanışı bakımından son derece sert ve ağır bir kefaret düzeltebilir.

"Hani Musa kavmine dedi ki; "Ey kavmim, sizler buzağıyı ilâh edinmekle kendinize zulmettiniz. Gelin, yaratıcınıza tevbe edin ve nefislerinizi öldürün. Yaratıcınız katında bu sizin için hayırlıdır."

"Nefislerinizi öldürün". Yani içinizdeki itaatkârlar, asileri öldürsün. Bunu yapan, hem asiyi ve hem de kendini arındırmış olur. Bu ağır kefaret ile ilgili rivayetler, olayı böyle anlatır. Gerçekten ağır ve uygulaması son derece zor bir yükümlülük. Kardeşin kardeşi öldürmesi... İnsanın gönüllü olarak kendi kendini öldürmesi gibi birşey. Fakat bu kefaret biçimi her türlü kötülüğe balıklama dalan, hiçbir yasaktan kaçınmayan sözkonusu sefil ve perişan karakter için gerekli bir uslandırma, yola getirme metodu oluyor. Eğer onlar yasaktan kaçınsalardı, peygamberleri gözlerden kaybolunca buzağıya tapmazlardı. Madem ki, sözle kötülükten el çekmiyorlardı, zor kullanılarak kötülükten alıkonsunlar, uslanmalarını sağlayarak bu yolla kendilerine yararlı olacak sözkonusu ağır fidyeyi ödesinlerdi.

İşte o anda, yani isyanlarından arınmalarından sonra, yüce Allah'ın rahmeti kendilerine yetişiyor:

"Allah da tevbenizi kabul etti. Hiç kuşkusuz O, tevbeleri kabul edendir ve merhametlidir."

Fakat yahudi aynı yahudidir. Katı kalpliliği, maddeci zihniyeti ve gayb sızmalarına kapalı his dünyası bakımından her dönemin yahudisi aynıdır. İşte şimdi de bu yahudi yüce Allah'ı açıkça görmek istediğini söylüyor.

Bu isteği ileri sürenler onlar arasından seçilmiş yetmiş kişidir. Hz. Musa (selâm üzerine olsun) onları Rabbi ile sözleşme yapmak üzere yanında götürmek için seçmişti ki, bu kıssa daha önceki Mekkî surelerde ayrıntılı biçimde anlatılmıştı. Bunlar yüce Allah'ı açıkça görmedikçe Hz. Musa'ya iman etmeyi reddediyorlardı. Kur'an-ı Kerim, yahudilere, vaktiyle atalarının yaptığı o küstahlığı, o nankörlüğü hatırlatırken, peygamberimizden olağanüstülükler göstermesini istemek ve müminleri de bu tür isteklerde bulunmaya kışkırtmakla o eski küstahlığa benzer bir küstahlığa düştüklerini ortaya koymayı amaçlıyor:


Kuran-i Kerim Tefsiri

O

O

55- Hani "Ey Musa, biz Allah'ı açıkça görmedikçe sana kesinlikle iman etmeyiz" dediniz de hemen arkasından bakıp dururken sizi yıldırım çarptı

56- Sonra şükredesiniz diye sizi öldükten sonra yeniden dirilttik.

57 Üstünüze buluttan gölgelik çektik, size kudret helvası ile bıldırcın kuşu indirerek, "Bağışladığımız helâl yiyeceklerden istediğinizi yiyin" dedik. Ama onlar bize değil, kendilerine zulmediyorlardı.

Onlar sadece duyularıyla algıladıkları şeylere inanırlar. Bunun dışındaki gerçeklerle karşılaştıklarında yapacakları şey kaba bir inat, küstahlık ve bozgunculuktur.

Birçok olağanüstülükler ilâhi nimetler, af ve bağışlama... Bütün bunlar, sadece duyu organlarının algıladıklarına inanan, buna rağmen tartışma ve mızıkçılığı hiç elden bırakmayan ve ancak azaba ve musibete çarpılınca gerçeğe boyun eğen bu katı tabiatı değiştiremiyor. Bu durum, Firavun'un baskıcı yönetimi altında uğradıkları yozlaşmanın, yahudilerin fıtri yapılarını derinden bozduğunu, yıkıma uğrattığını düşündürüyor. Uzun süreli bir baskının, bir zorbalığın insanda meydana getirdiği yozlaşmadan daha büyük bir bozulma, daha büyük bir yıkım düşünülemez. Böyle bir yozlaşma insan vicdanında yeşeren bütün erdemleri mahveder, bu erdemlerin dayanaklarını yıkarak yerlerine bildiğimiz kölelik ruhunun tohumlarını eker. Kölelik ruhunun tipik özelliği: Cellât kamçısı altında boyun eğmek, sırtından kamçı kalkar-kalkmaz başkaldırmak, biraz nimet ve güç bulunca anında şımarmaktır. .İşte yahudi vaktiyle böyleydi; o her zaman böyledir; böyle olmaya da mahkumdur.

Ve böyle oldukları için küstahça davranıyorlar, işi inada döküyorlar...

"Hani "Ey Musa, biz Allah'ı açıkça görmedikçe sana kesinlikle iman etmeyiz" dediniz:'

Yüce Allah -c.c- da onları, sözünü ettiğimiz sözleşme münasebeti ile dağın üzerinde bulundukları sırada bu küstahlıklarının hakkettiği cezaya çarptırmıştı:

"Hemen arkasından bakıp dururken sizi yıldırım çarpıverdi:"'

Fakat yüce Allah'ın rahmeti bir kere daha kendilerine yetişiyor ve olup bitenlerden ibret alıp Allah'a şükretsinler diye yeniden hayata kavuşturuluyorlar. Yüce Allah burada bu nimete nasıl karşılık vermeleri gerektiğini hatırlatıyor:

"Arkasından şükredesiniz diye sizi öldükten sonra yeniden dirilttik."

Allah (c.c) onları kupkuru çölde nasıl koruduğunu da hatırlatıyor. Orada onlara hiçbir emek vermelerine ve hiçbir çaba harcamalarına gerek bırakmaksızın tatlı yiyecekler bağışlamış ve lütufkâr tedbiri ile kendilerini çölün kavurucu ikliminden ve güneşin yakıcı sıcağından korumuştu:

Üstünüze buluttan gölgelik çektik, size kudret helvası ile bıldırcın kuşu indirerek, "bağışladığımız helâl yiyeceklerden istediğinizi yiyin" dedik. Ama onlar bize değil, kendilerine zulmediyorlardı."

Rivayetlere göre yüce Allah onları çölün kavurucu sıcağından koruyan gölgelik bulutlar göndermişti. Yağmurdan ve buluttan yoksun çöl; ateş fışkırtan ve yalaz saçan bir cehennemdir. Fakat yağmur ve bulut sayesinde vücutlara ve ruhlara ferahlık bağışlayan huzurlu ve elverişli bir hayat ortamına dönüşür. Yine rivayetlerin bildirdiğine göre yüce Allah onlara bu çöl ortasında ağaçların üzerinde bulabildikleri, bal gibi tatlı "kudret helvası" ile kolayca yakalayabildikleri bol miktarda "bıldırcın kuşu" bağışlamış, böylece hem uygun yiyeceklere ve hem de huzurlu bir yaşam ortamına kavuşmuşlar, sözünü ettiğimiz bu yiyecekler de kendilerine helâl kılınmıştı.

Acaba onlar bütün bu nimetler karşısında Allah'a şükredip doğru yola geldiler mi? Ne yazık ki hayır!.. Ayetin son cümleciği onların nankörce davrandıklarını ve hakkı inkâr ettiklerini belirtiyor. Sonunda bu nankörlüklerinin akıbeti kendi aleyhlerine tecelli ediyor ve onlar sadece kendilerine zulmetmiş oluyorlar.

"Ama onlar bize değil, kendilerine zulmediyorlardı."

Bu ayetlerin devamında yahudilerin çeşitli sapıklıkları, isyanları ve inkârcılıkları yüzlerine vurulmaya devam ediliyor:


Kuran-i Kerim Tefsiri

O

O

58- Hani "Şu kasabaya girin ve orada ne isterseniz bol bol yiyin, fakat kapıdan girerken secde ederek `bizi bağışla' deyin ki, günahlarınızı af fedelim. İyilik edenlere daha fazlasını vereceğiz" dedik.

59- Fakat zalimler o sözü kendilerine söylenenden başka bir sözle değiştirdiler. Biz de yaptıkları bu kötülükten dolayı o zalimlere gökten ağıt' bir azap indirdik.

Bazı rivayetlere göre burada sözü edilen kasaba "Kudüs"tür. Yüce Allah yahudilere Mısır'dan çıktıktan sonra oraya girmelerini ve o güne kadar orada oturan Amalikler'i kasabadan çıkarmalarını emretmişti. Fakat yahudiler, yüce Allah'ın bu emrine uymayarak şöyle demişlerdi:

"Ya Musa, orada zorba bir millet yaşıyor. Onlar çıkmadıkça biz oraya kesinlikle girmeyiz. Eğer çıkarlarsa o zaman oraya gireriz.". (Maide Suresi, 22)

Yine yahudiler, bu kasaba ile ilgili olarak peygamberleri Hz. Musa'ya şöyle demişlerdi:

"Onlar orada oldukları sürece biz oraya kesinlikle girmeyiz. Sen ve Rabbin gidin, onlarla savaşın. Biz burada kalacağız." (Maide Suresi, 24)

Bunun üzerine yüce Allah yahudileri kırk yıl boyunca çölde perişan bir halde dolaşmaya mahkûm etti. Bu dönemin sonunda yetişen yeni kuşak Nuh oğlu Yuşa peygamberin liderliği altında bu kasabayı fethederek içeri girdiler. Fakat kasaba kapısından içeri girerlerken Allah saygısının ve alçakgönüllülüğün belirtisi olsun diye secdeye kapanarak ve "günahlarımızı bağışla, affet bizi" anlamına gelen "Hıddatan" diyerek içeri girmeleri gerekirken, kendilerine emredilenden başka bir tarzda kapıdan girmişler ve girerken yüce Allah'ın kendilerine emrettiğinin dışında bir söz söylemişlerdi.

Ayetlerin devamında tarihlerinin bu olayı yahudilerin gözleri önüne seriliyor. Gerçi bu olay, burada sözü edilen Hz. Musa -selâm üzerine olsun- döneminden sonra meydana gelmişti. Ama burada onların tarihi bir bütün olarak kabul ediliyor; bu tarihin en eski döneminden günümüze kadar süren yahudi tarihi aynı gözle değerlendiriliyor. Bu tarihin tümü muhalefetlerle, başkaldırmalarla, isyanlarla ve sapıklıklarla doludur.

Bu olay hangi zaman diliminde meydana gelmiş olursa olsun, Kur'an-ı Kerim, yahudilere bildikleri bir mesele vesilesi ile sesleniyor, onlara aşinası oldukları bir olayı hatırlatıyor. Bu olayda yahudiler yüce Allah'ın yardımı ile belirli bir kasabaya girerler. Yüce Allah onlara bu kasabanın kapısından alçakgönüllü ve saygılı bir şekilde geçmelerini, günahlarının affedilmesi için O'na dua etmelerini emretmiş ve böyle davrandıkları takdirde günahlarını bağışlayacağını, aralarındaki iyilere bunun ötesinde nimetler ve imtiyazlar bağışlayacağını vazetmişti. Fakat onlar, alışılagelmiş. yahudi geleneği uyarınca bütün bu emirleri çiğnemişler, tersine çevirmişlerdir.

"Fakat zalimler o sözü kendilerine söylenenden başka bir sözle değiştirdiler."

Ayet-i kerimede "zalimler"den sözediliyor. Burada özellikle bu kelimenin seçilmesinin nedeni, ya emredilen sözü değiştirenlerin, direktiflere uymayanların bu kişiler olmaları veya eğer bu emirlere uymama suçunu hep birlikte işlemişlerse "zalim"lik sıfatını topluca hak etmelerinden dolayıdır.

"Biz de işledikleri bu kötülükten dolayı o zalimlere gökten ağır bir azap indirdik."

İşte bu olay yahudilerin çok sayıdaki benzer marifetlerinden biridir! Yüce Allah yahudilere uçsuz-bucaksız çöl ortasında yiyecek ve yakıcı sıcak altında buluttan gölgelikler sunduğu gibi, Peygamberi Hz. Musa'nın (selâm üzerine olsun) eliyle gerçekleştirdiği çok sayıdaki olağanüstülüklerden biri ile onlara bol miktarda su da bağışlamıştı. Kur'an-ı Kerim, burada, yahudilere, bu nimet ve imtiyaza karşı nasıl bir tutum takınmış olduklarını hatırlatarak şöyle buyuruyor:


Kuran-i Kerim Tefsiri

O

O

60- Hani Musa kavmi için su istedi de kendisine, "Elindeki değneği şu taşa vur" dedik. Bunun üzerine o taştan oniki tane pınar fışkırıvermişti. Her grubun hangi pınardan su içeceği belirlenmişti. "Allah'ın size bağışladığı rızıklardan yiyin, için ve yeryüzünde kargaşalık çıkararak azıtmayın" dedik.

Hz. Musa kavmi için su istemişti. İsteğini kabul eden yüce Allah kendisine, asasını belirli bir taşa vurmasını emretti. Asasını taşa vurunca taştan yahudi kabilelerinin sayısınca oniki tane pınar fışkırdı. Yahudiler, Hz. Yakub'a nisbetle İsrailoğulları diye anılır ve Hz. Yakub'un -oniki oğluna bağlı olarak- on iki kola ayrılırlar. "Esbat" diye bilinen ve Kur'an'da sık sık adı geçenler sözünü ettiğimiz kabile reisleridir. Yahudiler o dönemde kabile düzeni içinde yaşıyorlar ve her kabile kendi reislerinin ismiyle anılıyordu.

İşte bundan dolayı Kur'an-ı Kerim, "Her grubun hangi pınardan su içeceği belirlenmişti" buyuruyor. Yani her kabile bu oniki pınar içinde kendisine ayrılan pınarı daha önceden biliyordu. Yüce Allah İsrailoğullarına çeşitli nimetler bağışladığını buna karşın onların da yeryüzünde kargaşa ve bozgunculuk çıkarmamaları gerektiğini vurguladığı ayeti kerimede şöyle buyuruyor:

"Allah'ın size bağışlamış olduğu rızıklardan yiyin, için ve yeryüzünde kargaşa çıkararak azıtmayın."

Yahudiler kupkuru ve kayalık bir çölün ortasına düşmüşlerdi. Tepelerindeki gökyüzü yalaz ve ateş yağdırıyordu. Bir süre sonra yüce Allah bu yanık kayaları su kaynağına dönüştürdü ve meteorlar yağdıran gökyüzünden de kendilerine kudret helvası ile bıldırcın kuşları indirdi. Fakat buna rağmen yahudinin kokuşmuş karakteri ve aşağılık tiyneti, bu milletin, uğruna Mısır'dan çıkarılarak çöle salındığı yüce amacın düzeyine yükselmesine engel oluyordu.

Yüce Allah yahudileri alçaklık ve horlanmaktan kurtararak kutsal toprakların mirasçısı yapmak ve kendilerini perişanlıktan ve yok olmaktan kurtarmak için Hz. Musa'nın kontrolünde Mısır'dan çıkarmıştı. Hiç kuşkusuz özgürlüğün bir bedeli, onurluluğun birtakım yükümlülükleri ve ellerine verilen ilâhî emenatin bir fidyesi vardı. Fakat onlar ne bu bedeli ödemek ne bu yükümlülükleri omuzlamak ve ne de bu fidyeyi vermek istiyorlardı.

Hatta onlar alışmış oldukları eski basit hayat tarzlarını bırakmaya, geleneksel yiyecek ve içeceklerini değiştirmeye, özgürlük, şeref ve onurluluk yolunda hayatlarına yeni bir düzen vermeye bile razı değillerdi. Halâ Mısır'dayken yedikleri yiyecekleri istiyorlar; oradaki geleneksel yiyecekleri olan mercimeği, kabağı, sarımsağı ve soğanı özlüyorlardı. İşte Kur'an-ı Kerim, Medine'de klâsik iddialarını ileri süren yahudilere bu eski olayı, bu çirkin marifetlerini hatırlatarak şöyle buyuruyor:


Kuran-i Kerim Tefsiri

O

O

61- Hani dediniz ki; "Ya Musa, biz tek çeşit yemeğe artık dayanamayacağız " Rabbine dua et de yerin bitirdiği sebze kabağından, sarımsağından, mercimeğinden, soğanından çıkarsın': Musa da size "Hayırlıyı daha değersizi ile mi değiştirmek istiyorsunuz. Öyleyse bir şehre ininiz, orada ne isterseniz var" dedi.

Bunlara alçaklık ve yoksulluk damgası vuruldu, Allah'ın gazabına uğradılar. Öyle oldu; Çünkü onlar Allah'ın ayetlerini inkâr ediyorlar ve peygamberleri haksız yere öldürüyorlardı. İsyana daldıkları, sınırı aştıkları için bu cezaya çarpıldılar.

Hz. Musa, yahudilerin bu isteğini tuhaf karşılayarak şöyle demişti:.

"Hayırlı olanı daha değersizi ile mi değiştirmek istiyorsunuz?"

Yani, yüce Allah sizin için üstün olanı murad ettiği halde siz daha değersiz olanı mı istiyorsunuz? Hz. Musa devam ediyor:

"Öyleyse şehre inin, orada istediğiniz var."

Ayetin bu kısmı iki türlü yorumlanabilir. Ya "Sizin istediğiniz şey basit ve önemsizdir. Onun için dua etmeye değmez. Bunlar herhangi bir kasabada ya da şehirde bol bol bulunabilir. O halde herhangi bir şehre ya da kasabaya inin, bu istediklerinizi orada bulursunuz," demektir. Ya da "Alışageldiğiniz basit, alçak ve haysiyetten yoksun eski hayatınıza dönün. O hayat düzeni içinde mercimek, sarımsak, soğan, kabak ve benzeri sebzeler bulursunuz. Allah'ın sizi temsilci olarak seçtiği yüce davaları bırakın" demektir ki, bu takdirde Hz. Musa yahudileri azarlamış ve kınamış oluyor.

Ben, bazı tefsir bilginleri tarafından uzak bir ihtimal sayılan bu ikinci yorumu tercih ediyorum. Bu tercihimin sebebi, bu ayetin devamında şöyle buyurulmuş olmasıdır:

"Bunlara alçaklık ve yoksulluk damgası vuruldu, Allah'ın gazabına uğradılar."

Çünkü yahudilerin alçaklık ve yoksullukla damgalanmaları ve Allah'ın -c.c. gazabına çarpılmaları, tarihlerinin bu döneminde değil, ayetin şimdi okuyacağımız son bölümünde sözü edilen olaylar meydana geldikten sonra gerçekleşmişti.

"Öyle oldu, çünkü onlar Allah'ın ayetlerini inkâr ediyorlar ve peygamberlerini haksız yere öldürüyorlardı. İsyana daldıkları, sınırı aştıkları için bu cezaya çarpıldılar."

Yahudiler burada anlatılan duruma Hz. Musa döneminden birkaç kuşak sonra düştüler. Buna rağmen ayetin bir önceki bölümünde zamanından önce olarak "alçaklık ve yoksulluk damgası ile ilâhı gazaba çarpılmak"tan sözedilmesi mercimek, sarımsak, soğan, kabak gibi sebzeler istemekle sergilemiş oldukları tutuma böyle bir hatırlatmanın uygun düşmesidir. Buna göre Hz. Musa'nın "Şehre inin" şeklindeki sözünün kendilerine Mısır'daki kölelik hayatlarını ve bu hayattan kurtuluşlarını, sonra da bu kölelik ve horlanma diyarında yemeye alıştıkları şeyleri canlarının çekmesinin basitliğini hatırlatıcı bir işlev taşımakta ve bu işleve pek uygun bir ifade olmaktadır.

Yahudilerin tarihinde rastlanan vicdansızlıkların, kalpsizliklerin, nankörlüklerin, saldırganlıkların, acımasızlıkların ve doğru yol rehberlerine dönük düşmanlıkların bir benzerine hiçbir milletin tarihinde rastlanmaz. Bunlar çok sayıda peygamberlerini ya öldürmüşler, ya boğazlamışlar ya da testere ile biçmişlerdir. Bunlar ihlâslı hakikat rehberlerine karşı işlenmiş en çirkin cinayetlerdir. Yahudiler küfrün en çirkinini yapmışlar, en kahpece saldırıları gerçekleştirmişler ve en iğrenç isyanlar işlemişlerdir. Bütün bu alanlarda onlar, başka bir benzeri olmayan alçaklıkların failleri olarak karşımıza çıkarlar.

Bütün bunlara rağmen her dönemde şaşırtıcı ve değişmez iddialarla ortaya çıktıkları görülür. Tarihin her döneminde sırf kendilerinin doğru yolda olduklarını, sadece kendilerinin Allah'ın seçkin halkı olduğunu, sırf kendilerinin Allah katında ödüllendirileceklerini, yüce Allah'ın faziletinin ortaksız olarak sadece kendilerine özgü bir imtiyaz olduğunu ısrarla ileri süregelmişlerdir.

Kur'an-ı Kerim, burada yahudilerin bu klişeleşmiş iddialarını yalanlamakta ve genel kurallarından birini belirlemektedir. Zaten Kur'an-ı Kerim'de anlatılan kıssaların ya girişinde, ya ortasında ya da bitiminde böyle sık sık genel bir kuralın ifade edildiği görülür. Bu genel kural, insanın yüce Allah'a -c.c- teslim oluşunu ve salih ameller işlemeye kaynaklık edecek şekilde O'na iman etmeyi sağlayan bütün inanç sistemlerinin özde bir oldukları ilkesidir. Bu ilkeye göre, yüce Allah'ın fazileti hiçbir dar görüşlü taassubun sınırları arasında hapsedilemez, o bütün zamanlarda ve dönemlerde yaşayan müminlerin ortak imtiyazıdır. Her mümin topluluk kendi dinine bağlı kalmanın sonucu olarak bu ilâhi imtiyazdan pay alır. Bu kural, bir sonraki peygamberlik döneminin başlangıç tarihine kadar geçerlidir. Yeni bir peygamberlik dönemi başlayınca bütün inanmışların bu peygambere bağlanmaları gerekir.


Kuran-i Kerim Tefsiri

O

O

62- Müminler ile yahudi, hıristiyan ve sabiilerden Allah â ve Ahiret gününe inanıp iyi ameller işleyenler, hiç şüphesiz, Rabbleri katında mükâfatlarını alacaklardır; onlar için korku yoktur; onlar artık hiç üzülmeyeceklerdir.

Burada "müminler"den maksat müslümanlardır. Arapça'daki "ellezine hâdû"dan maksat, "Allah'a dönenler" ya da "Yehuda'nın evlatları" olduklarına inanan yahudilerdir. "Nasara"dan maksat, Hz. İsa'nın yolundan giden hıristiyanlardır. "Sabiiler"den maksat ise en geçerli görüşe göre müşrik Araplardan kopmuş bir zümredir. Bunlar milletlerinin izlediği puta tapıcılık geleneğinin doğruluğundan kuşku duyarak ruhlarını tatmin edecek başka bir inanç sistemi aramış ve bu arayışları sonucunda Tevhid inancını benimsemiş Araplardır. Bazı açıklamalara göre bu Araplar hiçbir ilâhî rehberin çağrısına muhatap olmaksızın ırkdaşlarının tapınma geleneklerini bir yana bırakarak ilk Hanif dinine, yani Hz. İbrahim'in şeriatine göre ibadet etmeye yönelmişlerdi. Bundan dolayı müşrikler onlara "sapıklar" yani atalarının dininden ayrılanlar demişlerdi. Daha sonra müslümanlar da onlar tarafından bu ünvanla anılacaktır. İşte bu yüzden Arapların bu zümresine "sabiiler" adı verilmiştir. Bu görüş, bazı tefsir bilginleri tarafından, bunların yıldızlara tapan kişiler olduğu savunulan görüşten daha geçerlidir.

Okumuş olduğumuz bu ayet bize şunu anlatıyor: Sözü geçen bu zümreler içinde Allah'a ve Ahiret gününe inanarak salih ameller işleyen herkes Allah katında hakkettiği mükâfata kavuşacaktır. Böyleleri için ne korku ve ne de hüzün ve keder kesinlikle sözkonusu olmayacaktır. Önemli olan inanç sisteminin özüdür; bu konuda hiçbir ırk ve millet taassubu geçerli değildir. Elbette ki bu kural, Peygamber efendimizin (salât ve selâm üzerine olsun) peygamberliği öncesi için geçerlidir. Yoksa Peygamberimizin gelişi ile iman mükemmel ve en son şeklini almıştır.

Yukardaki ayetlerin devamında, müslümanların işitmesi de hedeflenerek, Medine yahudilerine hitaben ataları İsrailoğulları'nın tutumu gözler önüne seriliyor:


Kuran-i Kerim Tefsiri

O

O

63- Hani sizden kesin söz almış ve Tur dağını üstünüze çıkararak "size verdiğimizi kuvvetle tutun ve içindekileri hatırlayın ki, takva sahiplerinden olasınız" dedik.

64- Bunun arkasından verdiğiniz sözden döndünüz. Eğer Allah'ın üzerinizdeki fazlı ve merhameti olmasaydı kesinlikle hüsrana uğrayanlardan olurdunuz.

Daha başka surelerde ayrıntılı biçimde anlatılan bu sözleşme, incelemekte olduğumuz surenin ilerde karşımıza çıkacak ayetlerinde de kısmen ele alınıyor. Burada, yahudilerin başları üzerine kaldırılan taşın sembolize ettiği kuvvet imajı ile Allah'la ahidleştikten sonra sırt çevirmemeleri ve kararlılıkla sarılmaları 'istenen bu sözleşmeye yahudilerin bağlı kalabilme güçlüğünün hem psikolojik ve hem de ifade açısından uyumlu bir manzara şeklinde tablolaştırılması son derece önemlidir.

İnanç meselesi gevşeklik ve kaypaklık kaldırmaz; ciddiyetsizlik, alaycılık, umursamazlık ve yarım-yamalak çözüm kabul etmez. O, yüce Allah ile müminler arasında imzalanan bir ahid, bir kesin sözleşmedir. Bu itibarla son derece ciddi ve gerçektir. Ciddiyetsizliğe ve kaypaklığa hiç tahammülü yoktur. Bu taahhüdün, sözleşmenin ağır yükümlülükleri vardır. Fakat bu onun tabiatı gereğidir. O son derece önemli, şu evrende varolan her şeyden daha önemli bir meseledir. Buna göre, insanın ona ciddî, kararlı, yükümlülüklerinin bilincine varmış, tüm gücünü ve azmini yoğunlaştırmış ve bu yükümlülükleri noktası noktasına yerine getirmeye kesin biçimde niyetlenmiş olarak sarılması gerekir. Bu yükümlülük altına giren kimsenin, rahat, sorumsuz ve başıboş hayata veda ettiğini idrak etmesi gerekir. Nitekim Peygamber efendimiz (salât ve selâm üzerine olsun) bu yükümlülüğü omuzlamakla görevlendirildiğinde eşine; "Ya Hatice, artık uyku dönemi geride kaldı" diyordu. Yüce Allah da ona bu yükümlülükle ilgili olarak:

"Gerçekten biz sana ağır bir söz yükleyeceğiz" (Müzemmil Suresi, 5) buyurdu.

Yüce Allah işte bu yükümlülükle ilgili olarak yukardaki ayette yahudilere şöyle buyuruyor:

"Size verdiğimizi kuvvetle tutun ve içindekileri hatırlayın ki, takva sahiplerinden olasınız."

Demek ki, bu taahhüde kuvvetle, ciddiyetle, yoğunlaştırılmış duyguların kararlılığı ile sarılmak gerektiği gibi onun içeriğini hatırda tutmak, mahiyetinin bilincine varmak ve bu mahiyete göre biçimlenmek de zorunludur. Ancak o zaman bu taahhüt gelip-geçici bir duygusal tezahür, bir heyecan ve güç gösterisi olmaktan kurtarılabilir. Çünkü bu ilâhi taahhüt başlı başına bir hayat tarzıdır. Kavram ve bilinç olarak kalbde yer eden, pratik bir düzen olarak hayatta yerini alan, edep ve ahlak kuralı olarak davranışlara yansıyan, takvaya, yüce Allah'ın gözetimi karşısında duyarlı olmaya ve akıbet endişesini hissettiren kendine özgü bir hayat tarzı.

Ama heyhat! Yahudiyi bilinen karakteri bir kere daha yakaladı, geleneksel tiynetine bir kez daha yenik düştü.

"Bunun arkasından verdiğiniz sözden döndünüz.

Fakat çok geçmeden yüce Allah'ın rahmeti imdatlarına yetişti ve yüce inayetiyle üzerlerine kanat gerdi de onları kesin bir hüsrana uğramaktan kurtardı.

"Eğer Allah'ın üzerinizdeki fazl-ı ve merhameti olmasaydı, kesinlikle hüsrana uğrayanlardan olurdunuz."

Yüce Allah bir kere daha yahudilerin sözlerini bozmalarım, geriye doğru adım atmalarını, taahhütlerinden dönmelerini, ona sarılmakta yetersiz kalışlarını, yükümlülüklerine katlanacak gücü gösteremeyişlerini, arzularına ve kısa vadeli menfaatlerine yenik düşmelerini belgeleyen bir olayı yüzlerine vuruyor:


Kuran-i Kerim Tefsiri

O

O

65- İçinizden Cumartesi yasağını çiğneyenleri bilmiş olmaksınız. Onlara `Aşağılık maymunlara dönün" dedik.

66- Bu cezap, onu görenlere ve sonradan gelip işitenlere ibret ve takva sahiplerine öğüt yaptık.

Yahudilerin Cumartesi yasağını çiğnemeleri olayı Kur'an-ı Kerim'in başka bir suresinde ayrıntılı biçimde anlatılır. Orada şöyle buyuruluyor:

"Onlara deniz kenarındaki kasabanın durumunu sor. Hani onlar Cumartesi yasağına uydukları gün balıklar akın akın geliyor, bu yasağa uymadıkları gün balıklar gelmiyordu." (Araf Suresi, 163)

Yahudiler, yüce Allah'tan haftalık kutsal bir tatil günü istemişler, yüce Allah da Cumartesi gününü onlar için kutsal bir tatil günü olarak belirlemişti, o gün hiçbir dünya işi yapmazlardı. Fakat bir süre sonra onları Cumartesi günü bollaşan ve diğer günler ortadan kaybolan balıklarla imtihan etti. Fakat yahudi bu imtihanı kaybetti, onda başarılı olamadı. Elinin yakınına kadar gelen avdan vazgeçip bu imtihanı kazanması ondan nasıl beklenebilirdi? Bu avı taahhüdüne bağlı kalmak ve vermiş olduğu sözü tutmak için mi kaçıracaktı? Böyle bir özverinin yahudi tabiatında yeri yoktu!

Bundan dolayı yahudiler Cumartesi yasağını çiğnediler. Bu çiğnemeyi bilinen kaypak metodları ile gerçekleştirdiler. Cumartesi günü balıkların önünde bir engel oluşturarak denizle irtibatlarını kesiyorlar, fakat onları avlamıyorlardı! Gün sona erince hemen işe girişerek denizle bağlantısı kesilmiş olan balıkları yakalayıveriyorlardı. Şimdi şu ilâhi buyruğu tekrar okuyalım:

"Aşağılık maymunlara dönün"

Böylece yahudiler yüce Allah'a vermiş oldukları sözden dönmenin, irade sahibi insan düzeyinden geriye doğru adım atmanın hakettiği cezaya çarpılmış oldular. Çünkü onlar sözkonusu kurnazca tutumu benimsemekle, kendilerini, hareketleri irade sonucu olmayan ve midesinin sesine karşı koyamayan bir hayvanın düzeyine indirdiler. Onlar insanı insan yapan en temelli özellikten ani Allah'a verilen söze bağlı kalmayı sağlayan üstün irade özelliğinden sıyrılır-sıyrılmaz bu aşağı düzeye inmiş oldular.

Onların vücut yapıları ile gerçek maymuna dönüşmüş olmaları şart değildir. Ruhları ve düşünceleri ile zaten maymuna dönüşmüşlerdi. Duyguların ve düşüncelerin izleri yüzlere yansır. Mimikler de çehreyi etkileyen, orada derin izler bırakan belirtilerdir!

Bu olay gerek o dönem ve gerekse daha sonraki dönemlerde yüce Allah'ın emirlerini çiğneyenler için önleyici bir ibret dersi ve her asırdaki müminler için de yararlı bir öğüt oldu.

"Bu cezayı, onu görenlere ve sonradan gelip işitenlere ibret ve takva sahiplerine öğüt yaptık."

Yukardaki ayetlerin son bölümünde "Bakara" yani sığır kıssası karşımıza çıkar. Bu kıssa burada, daha önceki İsrailoğulları kıssaları gibi kısaca değil, hikâye üslubuna uygun biçimde ayrıntılı olarak anlatılır. Çünkü bu kıssa ne daha önce inen Mekkî surelerde ve ne de başka bir surede yeralmamıştı. Bu kıssa yahudiyi karakterize eden inatçılık, mızıkçılık, söylenene karşı koyma ve bu yolda bahaneler uydurma huyunun canlı bir tablosunu gözler önüne sermektedir. Okuyalım:


Kuran-i Kerim Tefsiri

O

O

67- Hani Musa, kavmine: "Allah size bir sığır kesmeyi emrediyor" dedi de kavmi kendisine: "Bizimle alay mı ediyorsun? " deyince, o da onlara: "Cahillerden biri olmaktan Allah'a sığınırım" dedi.

68- Onlar: "Rabbine dua et de bize o sığırın nasıl olduğunu açıklasın" dediler. Musa da: "Rabbim `o sığır ne yaşlı ve ne de körpe olup bu ikisi arasında orta yaşlıdır' diyor, haydi size emredileni yapın" dedi.

69- Onlar: "Rabbine dua et de bize o sığırın rengini bildirsin" dediler. Musa da: "Rabbim, `o sığır görenlerin gözüne hoş gelecek parlak sarı renktedir' diyor." dedi.

70- Onlar: "Rabbine dua et de bu sığırı bize iyice tanımlasın. Biz sığırları birbirinden ayırdedemez olduk. Allah dilerse bu karışıklığın içinden çıkarız" dediler.

71- Musa: "Rabbim, `o, boyunduruğa koşulup toprak sürmemiş, toprak sulamada kullanılmamış, özürsüz ve alacasız bir sığırdır' diyor" dedi. Bunun üzerine onlar "İşte şimdi hakkı ile anlattın" diyerek tanımlanan sığırı kestiler, neredeyse bunu yapmayacaklardı.

72- Hani bir adam öldürmüştünüz de bu suçu birbirinize atmaya kalkmıştınız. Oysa Allah gizlediğinizi ortaya çıkaracaktı.

73- Bu amaçla "Kesilen sığırın bir parçasını o öldürülen adamın cesedine değdirin" dedik. İşte Allah böylece ölüleri diriltir ve düşünesiniz diye size ayetlerini gösterir.

Bu küçük kıssa, az önce okuduğumuz ayetlerden anlaşılabileceği gibi, birkaç bakımdan incelenebilir. Bu ayetlerde dikkatimizi çeken ilk husus, yahudilere atalarından miras kalan karakterlerini açığa vurmalarıdır. Yine bu ayetlerde yaratıcının gücü, ölümden sonra dirilme gerçeği, hayatın ve ölümün özelliği kanıtlanmaktadır. Ayrıca bu kıssanın başlangıcı, sonucu ve konumu bakımından sergilediği ifade sanatı da dikkatimizi çeken noktalar arasındadır.

Yahudi tabiatının temel karakteristik özellikleri bu sığır kıssasında açıkça görülür. Bu özelliklerin en başta geleni kalpleri ile yüce Allah arasındaki ilişkinin kopuk oluşudur. Ki bu ilişki, ipince şeffaflığın, görünmeyene inanmanın, Allah'a güvenin ve peygamberlerin getirdiği mesajları onaylama yeteneğinin kaynağını oluşturur. Bu özelliklerin diğerleri de; yükümlülükleri üstlenmekten kaçınma, çeşitli bahaneler ve mazeretler uydurma, kalp bozukluğu ile dil kabalığından kaynaklanan alaycılıktı!

Sebebine gelince; peygamberleri kendilerine: "Allah size bir sığır kesmeyi emrediyor" dedi. Bu söz, bu biçimi ile içeriğini onaylayıp yerine getirilmesi için yeterlidir. Çünkü sözü söyleyen peygamberleri aynı zamanda kendilerini yüce Allah'ın rahmeti, gözetimi ve direktifi ile onur kırıcı bir işkence hayatından kurtarmış olan liderleridir. Üstelik bu peygamber, bu direktifin kendi emri, kendi görüşü olmadığını, bu emrin kendilerini hidayeti doğrultusunda ilerletmek isteyen yüce Allah'dan geldiğini belirtiyor. Buna karşılık verdikleri cevap, küstahlıktan, edepsizlikten ve şanlı peygamberlerini alaycılıkla, dalgacılıkla suçlamaktan ibaret oldu. Sanki peygamber olması bir yana, yüce Allah'ı tanıyan sıradan bir insanın bile yüce Allah'ın adını ve emrini alay ve maskaralık malzemesi yapması düşünülebilirmiş gibi Peygamberlerine şöyle soruyorlar:

"Bizimle alay mı ediyorsun?"

Hz. Musa'nın bu küstahlığa karşı cevabı Allah'a sığınmak; onları tatlı dille sitemli ve dolaylı bir üslupla yüce Allah karşısında takınılması gereken edebe çağırmak, O nun hakkındaki asılsız düşüncelerin ancak bu edebi bilmeyen ve takınamayan cahillere lâyık olduğunu kendilerine anlatmak olmuştur.

"Cahillerden biri olmaktan Allah'a sığınırım."

Aslında bu sitemli ifade onları kendine getirmeye, Rabblerine döndürmeye ve peygamberlerinin emrini yerine getirmelerini sağlamaya yeterli idi. Fakat unutmayalım ki, yahudiler ile karşı karşıyayız!

Evet.. Onlar peygamberlerinin bu yalın sözü üzerine ellerini herhangi bir sığıra uzatıp onu kesebilirlerdi; bunu yapmalarında herhangi bir güçlük yoktu. Böyle yapsalar Allah'ın emrine uymuş ve peygamberlerinin sözünü tutmuş olacaklardı. Fakat itirazcı ve kaypak karakterleri hemen depreşiverdi. Bunun sonucu olarak peygamberlerine şu soruyu yönelttiklerini görüyoruz:

"Rabbine dua et de bize o sığırın nasıl olduğunu açıklasın, dediler."

Bu soru bu biçimi ile şunu ortaya koyuyor: Onlar, Hz. Musa'nın, bu emirle kendileri ile alay ettiğinden halâ kuşku duyuyorlar. Sebebine gelince; her şeyden önce, "Bizim için Rabbine dua et" demekle, yüce Allah'ın sadece Hz. Musa'nın Allah'ı olduğunu, aynı zamanda kendilerinin de Rabbi olmasının sözkonusu olmadığını, meselenin kendilerini değil, sadece Hz. Musa ile onun Allah'ını ilgilendirdiğini söylemek istiyorlar. Ayrıca Hz. Musa'dan boğazlanacak sığırın "nasıl" olduğunu Rabbinden öğrenmesini istiyorlar. Burada sorulan bu soru her ne kadar hayvanın niteliğini öğrenmeye dönük gibi görünüyorsa da aslında karşı gelme ve alay etme anlamı taşır. "Nasıl bir şeydir o?". O bir sığırdır. Peygamberleri bunu onlara işin başında hiçbir nitelik ve özellik belirtmesine yer vermeksizin söylemişti. Bir sığır. O kadar!

Burada Hz. Musa'nın onları doğru yola döndürmek amacı ile sorularına soruyla cevap verme yoluna başvurmamaya özen gösterdiğini görüyoruz. Eğer böyle yapıp onların sapık soru sorma üslubunu benimsemiş olsaydı, kendileri ile kelimelerle oynamak anlamına gelebilecek biçimsel bir tartışmaya girme tehlikesi ile karşılaşabilirdi. Hz. Musa, bunun yerine onlara, Allah tarafından sapıtmış aptallarla başa çıkmakla görevlendirilmiş eğitici bir öğretmene yakışacak bir ağırbaşlılıkla cevap veriyor:

"O sığır ne yaşlı ve ne de körpe olup bu ikisi arasında orta yaşlıdır."

Yani sözkonusu sığır ne çok yaşlı ve ne de körpe bir danadır, bu ikisi arasında bir yaştadır. Hz. Musa, bu kısa açıklamanın arkasından onlara şu kesin ifadeli nasihati yöneltir:

"Haydi (artık) size emredileni yapıverin"

Sözü uzatmak istemeyenler için bu kadar açıklama yeterli idi. Yeterli idi, çünkü peygamberleri onları iki kere doğru yola çekmiş, kendilerine soru sormanın ve emir almanın gerekli edep kurallarını tanıtmıştı. Artık ne çok kocamış ve ne de körpe olmayan orta yaşlı herhangi bir sığırı yakalayarak omuzlarına bindirilen yükümlülükten arınmaları, bu hayvanı keserek Rabblerinin emrini yerine getirmeleri, kendilerini karmaşıklığın ve baskının sıkıntısından kurtarmaları beklenirdi. Fakat, yahudi bildiğimiz yahudidir! Nitekim, yine sorularına devam ediyorlar:

"Rabbine dua et de bize o sığırın rengini bildirsin, dediler:'

Yine "Bizim için Rabbine dua et..." teranesi, Yahudiler bu soru ile konuyu didiklemeye giriştikleri ve ayrıntıya girmeyi istedikleri için kendilerine verilecek cevabın da ayrıntıya girmesi kaçınılmazdı. Okuyoruz:

"Rabbim `o sığır görenlerin gözüne hoş gelecek parlak sarı renkt edir' diyor."

Böylece kendi elleri ile kendi tercih alanlarını daralttılar. Daha önce, istedikleri herhangi bir sığırı kesebilecekleri halde şimdi sıradan bir sığırı kesmekle işleri bitmiyordu. Bunun yerine ne kocamış ve ne de körpe olmayan orta yaşlı bir sığır bulmak zorunda idiler. Üstelik bu sığır, alacasız sapsarı renkte olmalı idi. Ayrıca ne zayıf ve ne de şişman olacak, "Görenlerin gözlerine hoş gelecekti." İnsanların gözleri ancak sağlıklı, canlı, hareketli, gürbüz ve parlak tüylü bir inek görünce hoşnut olabilirdi. Çünkü insanlar genellikle canlı ve ölçülü görüntülerden hoşlanır, buna karşılık sünepe ve uyumsuz görüntülerden nefret ederler.

Artık işi inatla kurcalamaları fazlası ile yeterli idi. Fakat yollarına devam ederek meseleyi daha karmaşık ve kendileri için daha zor hale getiriyorlardı. Yüce Allah buna karşılık işlerini daha da zorlaştırıyordu. Şimdi bir kere daha sözkonusu sığırın "nasıl" olması gerektiğini soruyorlardı:

"Rabbine dua et de bu sığırı bize iyice tanımlasın."

Bu anlamsız ve inatçı sorularını, meselenin kendileri için içinden çıkılmaz hale gelmesine, zira sığırları birbirinden ayırdedemez duruma düşmelerine bağlıyorlar: "Sığırları birbirinden ayırdedemez olduk."

Üstelik bu defa cahilliklerinin farkına varmış olacaklar ki, şöyle diyorlar:

"Allah dilerse bu karışıklığın içinden çıkarız."

Ama artık bu işin kendileri için daha karmaşık ve daha zor bir hale gelmesi, serbest tercih alanlarının daha da daraltılması ve sınırlandırılması, kesecekleri sığırda daha önce aranmayan ve öngörülmeyen yeni nitelikler aranması kaçınılmazdı. Okuyoruz:

"Rabbim: `O, boyunduruğa koşulup toprak sürmemiş, toprak sulamada kullanılmamış, özürsüz ve alacasız bir sığırdır' diyor dedi."

Görülüyor ki, artık kesilecek sığır sadece orta yaşlı, sapsarı, parlak görüntülü olmakla kalmayacaktı. Hatta bunlara ek olarak zayıf, çift sürmede kullanılmamış ve sulama işlerinde hizmet görmüş olmaması da yeterli değildi. Bütün bunlar yanında beneksiz ve alacasız olması da gerekiyordu.

Ancak şu anda, yani iş iyice karmaşık hale geldikten, aranan şartlar üstüste yığıldıktan ve serbest tercih alanı iyiden iyiye daraldıktan sonra akılları başlarına gelir gibi olduğunda şöyle diyorlar:

"İşte şimdi hakkı ile anlattın"

"İşte şimdi" imiş. Sanki o ana kadar kendilerine anlatılanlar hakk, gerçek değilmiş. Ya da o ana kadar anlatılanların gerçek olduğunun farkına varamamışlardı da akılları şimdi başlarına gelmiş!

"Sonunda tanımlanan sığırı kestiler. Az kalsın bunu yapmayacaklardı."

İşte o zaman, yani kendilerine verilen emri uygulayıp yükümlülüklerin gereğini yerine getirdikten sonra, yüce Allah sözkonusu emrin ve yükümlülüğün amacını kendilerine açıklıyor:

"Hani bir adam öldürmüştünüz de bu suçu birbirinize atmaya kalkıştınız. Oysa Allah gizlediğinizi ortaya çıkaracaktı.

Bu amaçla `Kesilen ineğin bir parçasını öldürülen adamın cesedine değdirin' dedik. İşte Allah böylece ölüleri diriltir ve düşünesiniz diye size ayetlerini gösterir."

Burada kıssanın ikinci yönüne, yani yüce Allah'ın kudretini, tekrar diriliş realitesini, ölüm ile hayatın mahiyetini kanıtlayan kısmına geliyoruz. Kıssanın bu bölümünde hitap üçüncü şahıstan ikinci şahısa yöneltiliyor.

Yüce Allah burada sığır kesmenin hikmetini Hz. Musa'nın kavmine açıklıyor. Onlar aralarından birini öldürmüşlerdi. Herkes bu cinayetten kendini uzak tutarak suçu bir başkasına atıyordu. Ortada bir şahit yoktu. Bu yüzden yüce Allah gerçeği doğrudan doğruya öldürülen adamın dilinden açıklamayı murad etti. Sığırın kesilmesi bu adamın diriltilmesine vesile kılınmıştı. Kesilen hayvanın bir parçası cesede değdirilince adam yeniden canlanıverdi. Böylece kendisini kimin öldürdüğünü haber verme, öldürülüş olayının etrafını saran kuşku bulutlarını dağıtarak en güvenilir kanıtla gerçeği açığa çıkarma fırsatı doğmuştu.

Acaba böyle bir vesileye niçin gerek duyulmuştu? Çünkü yüce Allah vesilesiz olarak da ölüyü diriltebilirdi. Sonra kesilmiş inekle yeniden diriltilen ölü arasında ne gibi bir ilişki vardı? Sığır eski yahudiler arasında da adet olduğu üzere kurban olarak kesiliyor ve bu kurbanın bir parçası aracılığı ile ölen adamın cesedine yeniden can geliyor.

Aslında kesilen hayvanın vücudundan alınan parçada ne hayat var ve ne de yeniden canlandırma gücü. O sadece yüce Allah'ın gücünü o adamlara gösteren zahiri bir vesileden ibarettir. O Allah'ın gücü ki, insanlar onun nasıl işlediği hakkında hiçbir bilgiye sahip değildirler., Onlar bu gücün etkilerini ve sonuçlarını görüyorlar, fakat ne mahiyetini ve ne de nasıl işlediğini kavrayamıyorlar.

"İşte Allah böylece ölüleri diriltir"

Yani, burada bizzat gördüğümüz fakat nasıl olduğunu bilemediğiniz bu diriltmede olduğu gibi yüce Allah hiçbir zorluk ve sıkıntı çekmeden ölüleri diriltiverir.

Ölümün tabiatı ile hayatın tabiatı arasında insanların başlarını döndürecek derecede korkunç bir mesafe var. Fakat ilahi kudretin yanında böyle "uzaklık" gibi kavramlara yer yoktur. Nasıl olur? Bunu hiç kimse anlayamaz; hiç kimsenin bunu kavraması mümkün değil. Bu şaşırtıcı realitenin özünü ve biçimini kavramak ilâhi sırlardan biridir ve bu niteliği ile biz faniler aleminde buna imkan yoktur. İnsan aklı sadece bu sırrın kanıtladığı realiteleri kavrayabilir ve ordan ders alabilir.

"O, size düşünesiniz diye ayetlerini gösterir."

Şimdi de bu kıssanın sergilediği edebî güzelliğe ve daha önceki ayetler ile arasında bulunan uyuma sözü getirelim.

Hikâyemiz kısacıktır. Onun baş tarafını okurken kendimizi bir meçhulün, bir bilinmeyenin karşısında buluyor arkasından ne geleceğini bilmiyoruz. Yani kıssanın baş tarafını okurken, yüce Allah'ın yahudilere niçin bir sığır kesmelerini emrettiğini anlayamıyoruz. Nitekim yahudiler de işin başında bu emrin sebebini bilmiyorlardı. Yüce Allah böylelikle onların itaat, söz dinleme ve teslimiyetlerinin derecesini ölçmüş oluyordu.

Sonra kıssanın akışı içinde Hz. Musa (selâm üzerine olsun) ile kavmi arasında ardarda karşılıklı konuşmalar oluyor. Fakat bu arada Hz. Musa ile Rabbi arasında neler cereyan ettiğini belirtmek üzere bu karşılıklı konuşmalara ara verildiğini görmüyoruz. Oysa bu konuşmaların her defasında yahudiler, Hz. Musa'dan, Rabbine bir soru sormasını istiyorlar. O da istenen soruyu gerçekten soruyor ve aldığı cevabı onlara iletiyordu. Fakat kıssanın akışı içinde "Musa, Rabbine sordu" ve "Rabbi, Musa'ya cevap verdi" şeklindeki ifadelere rastlanmıyor. Doğaldır ki, Allah'ın yüceliğine yakışan bu sükut, bu lâfa karışmama ve karıştırılmama üslubudur. Bu üslubun yahudilerce benimsenen bir inatçı polemik üslubu ile aynı paralelde olması, tabii ki, söz konusu olamazdı!

Kıssanın sonu bir sürprizle, beklenmeyen bir olayla noktalanıyor. Nitekim yahudiler de böyle bir gelişme beklemedikleri için sürprizle karşılamışlardı. Bu sürpriz gelişme, boğazlanan bir sığırın vücudundan koparılmış bir parçanın, başka bir deyimle ne canlı olan ve ne de hayat unsuru içeren bir vücud parçasının basit bir dokunuşuyla ölmüş bir cesedin dirilmesi ve konuşmaya başlamasıdır!

İşte bu özellikleri dikkate alınca Kur'an'ın ilginç kıssalarından birini oluşturan bu kısacık kıssada edebi ifadenin güzelliği ile konunun anlatım hikmetinin buluştuğunu görürüz.

Gerek yahudilerin kalplerinde hassasiyet, ürperti ve korku uyandırması gereken bu son kıssanın tasvir ettiği canlı manzaranın arkasından ve gerekse daha önce gözler önüne serilen canlı tabloların, olayların, ibretlerin ve derslerin arkasından bütün beklentilere ve öngörülere ters bir sonuçla karşı karşıya geliyoruz:


Kuran-i Kerim Tefsiri

O

O

74- Bütün bu olaylardan sonra kalpleriniz yine katılaştı. Şimdi onlar taş gibi, hatta taştan bile daha katıdırlar. Çünkü öyle taşlar var ki, içlerinden ırmaklar akar. Yine öyle taşlar var ki, çatlarlar da bağırlarından su fışkırır. Yine öyle taşlar var ki, Allah korkusu ile dağlardan yuvarlanıp aşağı inerler. Allah yaptıklarınızdan asla habersiz değildir.

Burada, onların katı kalpleriyle karşılaştırılan taşlar bütün özellikleriyle yahudiler tarafından bilinen nesnelerdi. Çünkü daha önce onlar yarılarak oniki pınar fışkırtan taşı gözleriyle görmüşlerdi. Yine onlar, yüce Allah'ın tecelli etmesi üzerine koca dağın parçalanıp aşağıya yuvarlandığını ve Hz. Musa'nın da baygın bir halde yere düştüğünü de görmüşlerdi.

Fakat onların kalpleri, bütün bunlara rağmen, ne yumuşadı ne nemlendi ne de Allah saygısı. ve korkusu ile titredi!.. Katı, sert, kuru ve kâfir kalpler bunlar. Yüce Allah'ın şu tehdidinin gerekçesi de budur zaten:

"Allah yaptıklarınızdan asla habersiz değildir."

Böylece yahudiler ile birlikte çıkılan tarih gezisinin bu bölümü burada sona eriyor. O yahudi tarihi ki, baştan sona küfür, gerçeği reddetme, kaypaklık, inatçılık, hile, entrika, katı kalplilik, ruhsuzluk, serkeşlik, küstahlık ve fasıklıkla doludur.

Bakara suresinin bir önceki bölümünde Allah'ın (c.c) yahudilere bağışlamış olduğu nimetler ve onların bu nimetlere karşı sürekli olarak nankörlük etmeleri hatırlatılıyor; bu nimetler ve nankörlükler kimi zaman kısaca, kimi zaman da uzun uzadıya canlı tablolar halinde gözler önüne seriliyordu. Bu bölüm en sonunda onların kalplerinin taşlardan daha katı, daha sert hale geldiğini vurgulayarak noktalanmıştı.

Şimdi inceleyeceğimiz ayetler demetinde ise yüce Allah Medine'deki İslâm cemaatine dönerek yahudilerden sözediyor. Onlara yahudilerin hile ve fitne metodlarını, araçlarını gösteriyor. Yahudilerin tarihleri ve toplumsal karakterlerinin ışığı altında müslümanları onların tuzakları ve entrikaları konusunda uyarıyor. Onların sözlerine, iddialarına, fitne ve yanıltma amaçlı göz boyayıcı metodlarına aldanmamaları gerektiğini vurguluyor.

Bu sohbetin uzunluğu ve değişik üsluplara başvurması, yahudi tarafından müslüman cemaatin önüne kurulan ve dinine karşı planlanan tuzakların ne kadar çok ve büyük olduğunu gösterir.

Okuyacağımız ayetler zaman zaman yahudilere dönerek, müslümanların gözü önünde, onlardan alınmış olan kesin sözleri, sonra bu verdikleri sözlerden caymalarını, taahhütlerinden sapmalarını ve yan çizmelerini belgeleyen olayları, dümen sularında gitmeyi reddeden peygamberlerini yalanlamalarını, öldürmelerini ve şeriatlerine ters düşmelerini, kaypaklıklarını, batıl tartışmalarını, ellerindeki kutsal nassları tahrif etmelerini bir bir yüzlerine vuruyor.

Yine bu ayetlerde yahudilerin, müslüman cemaatle giriştikleri tartışmalar, bu tartışmada ileri sürdükleri asılsız iddia ve deliller de gözler önüne seriliyor. Bu arada Peygamber efendimizden (salât ve selâm üzerine olsun) iddialarını çürütmesi, delillerini boşa çıkarması, dâvalarının asılsızlığını ortaya koyması, açık ve belirgin gerçeğe dayanarak onların kurdukları tuzaklara müslüman cemaatin düşmesini önlemesi isteniyor.

Meselâ yahudiler, Cehennem ateşinin kendilerine sadece birkaç gün kadar dokunacağını, çünkü yüce Allah katında özel bir mevkileri olduğunu ileri sürdüler. Yüce Allah Peygamberimize, onların bu iddialarına şu susturucu cevabı vermesini telkin ediyor.

`De ki; "Allah'dan bu yönde söz mü aldınız -ki Allah asla sözünden dönmez yoksa Allah hakkında bilmediğiniz bir şeyi mi söylüyorsunuz?"

Yine onlar İslâm'ı kabul etmeye çağrıldıklarında; "Biz, sadece bize indirilene inanırız, derler ve ellerindeki Tevrat'ı doğrulayıcı hakk bir kitap olduğu halde ötesine inanmazlar"dı. Bunun üzerine yüce Allah, Peygamberimize, "Kendilerine indirilene inandıkları" yolundaki iddialarını çürütmek üzere onlara şöyle cevap vermesini telkin ediyor:

"Madem ki, inanıyordunuz, niye daha önce Allah'ın peygamberlerini öldürdünüz.

Musa size mucizelerle geldi. Siz ise onun yokluğunda buzağıya taptınız. Sizler böyle zalimlersiniz.

Hani sizden kesin söz almıştık, Tur'u üzerinize kaldırarak `Size verdiğimizi kuvvetle tutun ve söz dinleyin' dedik. Onlar ise: `Dinledik ve karşı geldik' dediler. Kâfirlikleri yüzünden buzağı sevgisi kalplerine iyice işledi. De ki: `Eğer inanıyor idiyseniz, imanınız size kötü şeyler emrediyor!"

Yine onlar Ahiret yurdunun sırf kendilerine ait olduğunu, başka hiç kimsenin bu konuda kendilerine ortak olmadığını ileri sürüyorlardı. Yüce Allah, okuduğumuz ayetlerden birinde Peygamberimize, yahudiler ile müslümanların biraraya gelerek, "yalan söyleyen tarafın canını alması" yolunda Allah'a dua etmeyi teklif etmesini, yani klâsik deyimi ile yahudileri "mubahele"ye çağırmasını telkin ederek şöyle buyuruyor:

"De ki: `Eğer iddia ettiğiniz gibi Allah katında Ahiret yurdu başka hiç kimsenin değil de sırf sizin ise o halde iddianızda samimi iseniz ölümü özlemle isteyin."

Yüce Allah, onların ölümü temenni etmeye asla yanaşmayacaklarını belirtiyor. Gerçekten de öyle oldu. Çünkü onlar iddialarında samimi olmadıklarını bildikleri için müslümanlar ile birlikte böylesine bir ölüm duasına girmeye yanaşmadılar.

Okuduğumuz ayetler, bu tür yüze vurmaları, gerçekleri ortaya çıkarmayı ve yönlendirmeleri sürdürüyor. Ayetlerin izlediği bu metod, yahudilerin, müslümanların saflarına yönelik hilelerini zayıflatıcı veya etkisiz hale getirici, onların komplolarını ve entrikalarını ortaya çıkarıcı, yahudilerin klâsik tarihlerinde meydana gelen olayların ışığı altında onların çalışma, tuzak kurma ve iddialar ileri sürme usullerini müslümanların kavramasını sağlayıcı niteliktedir.

İslâm ümmeti günümüzde de yahudilerin hile ve entrikalarının tehdidi altında yaşıyor. Tıpkı ilk müslüman atalarının bu hile ve tehditler altında yaşamış oldukları gibi. Fakat üzülerek söyleyelim ki, günümüzün müslüman ümmeti, atalarına son derece yarar sağlamış olan Kur'an'ın bu yönlendirmelerinden ve ilâhî rehberliğin avantajlarından yararlanmıyorlar. Oysa bu ümmetin Medine'deki ilk müslüman ataları, dinlerine henüz yeni doğmuş olmasına ve toplumlarının oluşum aşamasında bulunmasına rağmen, bu yönlendirmeler sayesinde o günkü yahudilerin hile ve entrikalarını boşa çıkarmışlardı.

Günümüzün yahudileri de aynı klâsikleşmiş hile ve entrikaları ile bu ümmeti dininden soğutmaya ve Kur'an'ından uzaklaştırmaya çalışıyor. Amaçları, klâsik silâhlarının ve koruyucu cephanelerinin ellerinden alınmaması, müslümanlarca işe yaramaz hale getirilmemesidir. Çünkü müslümanlar gerçek güç odaklarından ve saf kültür kaynaklarından uzak kaldıkça, yahudiler güven içinde yaşamaya devam edeceklerdir.

Buna göre kim bu ümmeti dininden ve Kur'an'ından uzaklaştırmaya çalışıyorsa bilinsin ki, o bir yahudi uşağı, yahudi kuklasıdır. Bu işi ister bilerek, ister bilmeyerek, ister kasıtlı olarak ve isterse farkında olmayarak yapsın, farketmez. Yine iyi bilelim ki, bu ümmet varoluşunu, gücünü ve üstünlüğünü besleyen tek ve biricik gerçek kaynağından uzak tutuldukça, yahudî güven içinde yaşamaya devam edecektir. Sözünü ettiğimiz tek ve biricik gerçek kaynağı, bu ümmetin imana dayalı inanç sistemi, imana dayalı yaşama metodu ve imana dayalı şeriatıdır. İşte yol budur ve işte yolumuzun trafik işaretleri bunlardır.

Şimdi de şu ayetleri okuyalım:

"Şimdi siz onların size inanacaklarını mı umuyorsunuz? Oysa onlar arasında öyle bir grup var ki, Allah'ın kelamını işitirler ve anlamına akılları yattıktan sonra onu bile bile değiştirirlerdi.

Onlar müminlerle karşılaştıklarında `inandık' derler. Fakat birbirleri ile başbaşa kaldıkları zaman: `Rabbiniz katında aleyhinize delil olarak kullansınlar diye mi Allah'ın size açıkladıklarını onlara anlatıyorsunuz? Bunun yanlış olduğuna aklınız ermiyor mu?' derler.

Acaba onlar bilmiyorlar mı ki, Allah onların gizli tuttukları ve açığa vurdukları herşeyi bilir."

Yüce Allah bir önceki ayetler demetinin sonunu yahudilerin kalplerinin kapkara, kupkuru ve kaskatı olduğunu belirten bir tasvirle noktalamıştı. Bu tasvir, gözlerimizin önüne tek bir damla su sızdırmayan, hiçbir dış etkinin yumuşatamayacağı ve hiçbir canlılık belirtisi göstermeyen taşları getiriyordu. Bu tablo, sözkonusu kuru, katı, ruhsuz manzara karşısında kalanlara umutsuzluk aşılar.

İşte bu tablonun uyandıracağı umutsuzluğun ışığı altında yahudilerin hidayete erebileceklerini bekleyen, bu beklenti ile kalplerine iman aşılamaya, ışık sızdırmaya kalkışan müminlere dönülerek kendilerine bu girişimlerinden umut kesmelerini, bu beklentilerinden vazgeçmelerini telkin eden şu soruyu yöneltiyor:


Kuran-i Kerim Tefsiri

O

O

75- Şimdi siz onların size inanacaklarını mı umuyorsunuz? Oysa onlar arasında öyle bir grup var ki, Allah'ın kelâmını işitirler ve anlamına akılları yattıktan sonra, onu bile bile değiştirirlerdi.

Haberiniz olsun ki, böylelerinin iman etmeleri beklenemez, umut edilemez. İman etmek için başka bir tabiat, başka bir yetenek gereklidir. Müminin tabiatı hoşgörülü, yumuşak, esnek, ışık huzmelerine açık, ezeli ve sonsuz kaynakla bağlantı kurmaya hazırlıklı olur. Yine bunlara ek olarak saf, duru, lekesiz, duyarlı, çekingen ve Allah'a saygılıdır. Bu Allah saygısı, onu yüce Allah'ın kelâmını duyup, ne demek istediğini anladıktan sonra değiştirmekten, yani bile bile ve inatla girişilecek bir tahrifçilikten alı koyar. Başka bir deyimle müminin tabiatı dosdoğrudur, bu tür tahrifçilikten ve kaypaklıktan çekinir.

Burada sözü edilen yahudi grubu, yüce Allah'ın kendilerine indirmiş olduğu gerçeklerden haberdar olan bilginler kesimi yani hahamlar ve din bilginleridir. O din bilginleri ki, yüce Allah'ın peygamberleri Hz. Musa'ya indirmiş olduğu Tevrat'taki kelâmını işittikten sonra tahrif ederler ya da onu asıl anlamından uzaklaştıracak biçimde yorumlarlar. Bu tahrifciliği, okuduklarını anlayamadıkları için değil, bile bile yaparlar. Bu işe onları sürükleyen faktör, şahsî ihtirasları, menfaat beklentileri ve sapık amaçlarıdır!

Kendi peygamberleri Hz. Musa'nın getirmiş olduğu gerçekleri tahrif etmekten çekinmeyen bu "din adamları", Hz. Muhammed'in (salât ve selâm üzerine olsun) getirdiği gerçeklerden elbette yüz çevireceklerdi. Vicdanları bu ölçüde çürümüş, batılı bile bile inatla savunan kimselerin İslâm çağrısına karşı çıkmaları, onun karşısında zikzak çizmeleri ve onun hakkında türlü türlü yalanlar uydurmaları son derece normaldir!


Kuran-i Kerim Tefsiri

O

O

76- Onlar müminler ile karşılaştıklarında "inandık " derler. Fakat birbirleri ile başbaşa kaldıkları zaman "Rabbiniz katında aleyhinize delil olarak kullansınlar diye mi Allah'ın size açıkladıklarını onlara anlatıyorsunuz? Bunun yanlış olduğuna aklınız ermiyor mu?" derler.

Yani vicdanlarının çürümüşlüğüne gerçeği saklama ve Allah'ın kelâmını tahrif etme huylarına bir de iki yüzlülüğü, münafıklığı, aldatmacayı ve zigzag çizmeyi ekleyen bu adamların size inanacaklarını mı umuyorsunuz?

Bunlardan bazıları müminler ile karşılaştıklarında "inandık" yani "Hz. Muhammed'in peygamber olduğuna inanıyoruz" derler. Bu sözü, ellerindeki Tevrat'ta peygamberimizin geleceğini müjdeleyen açıklamalara, kendilerinin ötedenberi peygamberimizin gelmesini beklemekte oluşlarına ve yüce Allah'ın yeni gelecek peygamber aracılığı ile kendilerini düşmanlarına karşı üstün çıkarmasını dilemelerine dayanarak söylüyorlar. İşte yukardaki ayetlerin birinde yeralan, "Daha önce kâfirlere karşı zafer kazanmak istedikleri halde" cümleciğinin anlamı budur.

Fakat birbirleriyle başbaşa kaldıklarında, müslümanlara, Hz. Muhammed'in -salât ve selâm üzerine olsun- Tevrat'ta haber verilen gerçek peygamber olduğunu söyleyen arkadaşlarını azarlıyor ve birbirlerine şöyle diyorlardı:

"Rabbiniz katında aleyhinizde delil olarak kullansınlar diye mi Allah'ın size açıkladıklarını onlara anlatıyorsunuz?"

Yani müslümanlara vermiş olduğunuz bu bilgiler, onlar tarafından Kıyamet günü aleyhinizde delil olarak kullanılır.. Bunu söylemekle onlar, yüce Allah'ın sıfatlarından ve O'nun bilgisinin niteliğinden ne derece habersiz olduklarını bir kere daha ortaya koyuyorlar. Sebebine gelince; öyle sanıyorlar ki, yüce Allah kendilerine vermiş olduğu bilgiyi sàdece kendi ağızları ile müslümanlara anlattıkları takdirde aleyhlerinde delil olarak değerlendirir. Buna karşılık eğer bu bilgiyi gizli tutarlar, bu konuda ağızlarından birşey kaçırmazlarsa, yüce Allah aleyhlerinde kullanacağı hiçbir delil bulamaz! Bunlardan daha tuhaf olanı da bu konuda birbirlerine "Bunun yanlış olduğuna aklınız ermiyor mu?" demeleridir. Kendisinden bu şekilde söz ettikleri "akıl" ve "düşünce" ne gülünç bir şeydir!

Böyle olduğu içindir ki, ayetlerin akışı içinde onların diğer sözlerinin ve davranışlarının anlatımına geçilmeden önce bu düşünce tarzlarının tuhaflığı vurgulanarak şöyle buyuruluyor:


Kuran-i Kerim Tefsiri

O

O

77- Acaba onlar bilmiyorlar mı ki, Allah onların gizli tuttukları ve açığa vurdukları herşeyi bilir.

Yukardaki ayetlerin akışı içinde yahudilerin durumu müslümanlara anlatılmaya devam ediliyor. Şöyle ki; yahudiler iki kısımdır. Bir kısmını okuma-yazmasız cahiller oluşturur. Bunlar kendilerine indirilmiş olan kitaplarından hiçbir şey anlamazlar. Bu alandaki bütün bilgileri saplantılardan, zanlardan ve asılsız hayallerden ibarettir. Ahiret azabından mutlaka kurtulacakları, Allah'ın seçilmiş milleti oldukları, yaptıkları bütün kötülüklerin, işledikleri bütün günahların kesinlikle affedileceği varsayımları gibi.

Yahudilerin diğer bir kesimi halkın bu cahilliğini, bu okuma-yazmasızlığını istismar eden kimselerdir. Bunlar yüce Allah'ın kitabına iftira atarlar, Allah'ın kelâmını maksatlı yorumlara tabi tutarlar, kitabın, istedikleri hükmünü saklı tutup işlerine gelen taraflarını açıklarlar, kendileri tarafından yazılmış sözleri halk arasında yüce Allah'ın kitabından alınmış diye yayarlar. Bütün bunları da kâr, maddi kazanç sağlamak, sahip oldukları mevkileri ve liderlik konumunu korumak için yaparlar.


Kuran-i Kerim Tefsiri

O

O

78- Onların içinde bir de ümmiler (okuma-yazma bilmeyenler) vardır ki, bunlar kitabı bilmezler. Bütün bildikleri birtakım asılsız kuruntulardır. Onlar sırf zanlara (saplantılara) kapılmışlardır.

79- Kendi elleri ile kitabı yazdıktan sonra karşılığında birkaç para elde etmek amacı ile, "Bu, Allah katından geldi " diyenlerin vay haline! Ellerinin yazdığından ötürü vay başlarına geleceklere! (Yine) Kazandıkları paradan ötürü vay başlarına geleceklere!..

Gerek içlerindeki cahillerin ve gerekse gerçeği (cin gibi) bilenlerin hakkı kabul edecekleri, hidayet yoluna girecekleri, bizzat kendi kitaplarındaki, yollarına engel oluşturan bilgileri tahrif etmekten kaçınacakları nasıl beklenebilir? Bunların müslümanlara inanacakları umulamaz. Onları bekleyen, mahvolmak ve acıklı azaptır. Kendi elleri ile yazarak yüce Allah'a attıkları iftiralardan ötürü yazıklar ve mahvolmalar olsun onlara! Bu iftiralar ve asılsız uydurmalar karşılığında elde etmiş oldukları maddî kazançlardan dolayı yazıklar ve mahvolmalar olsun onlara!

İlâhi adaletle bağdaşmayan, ilâhî geleneğin kanunları ile uyuşmayan, mantıklı davranış ve ceza kavramında yeri olmayan sözkonusu asılsız hayallerinden biri de ne kötülük işlerlerse işlesinler mutlaka Allah'ın azabından kurtulacakları, Cehennem ateşinin kendilerine sadece birkaç gün dokunacağı, bu sayılı günlerin arkasından Cennet'e girecekleri sanısıdır. Bu ham hayali neye dayandırıyorlar? Neye dayanarak işi sağlama bağlamış gibi süre belirliyorlar? Sanki süresi belirli bir muahedeye, bir sözleşmeye dayanıyormuş gibi nasıl böyle kesin konuşuyorlar? Bu iddialar, cahillerin asılsız kuruntuları ile sahtekâr ilim adamlarının yalanlarından başka birşey değildir. Bu gibi asılsız hayallere ancak doğru inanç sisteminden sapmış ve bu sapıklıkları uzun zaman devam ettiği için dinlerinin gerçek mahiyeti ile aralarında hiç bir ilişki kalmamış kimseler sığınabilir. Bu takdirde onların dilinde dinin sadece adı ve şekli kalır, içeriği ve özü ellerinden gider. Buna rağmen, halâ sırf sözde Allah'ın dinine bağlı oldukları iddialarına dayanarak bu tutumlarının kendilerini azaptan kurtarabileceğini sanırlar.


Kuran-i Kerim Tefsiri

O

O

80- Sayılı günlerden başka katiyyen bize ateş dokunmayacak dediler. De ki; `Allah'tan bu yönde söz mü aldınız -ki Allah asla sözünden caymaz- yoksa Allah hakkında bilmediğiniz bir şeyi mi söylüyorsunuz?

Ayetin soru cümlesi yüce Allah'ın kahredici bir delil niteliğindeki telkinidir: "Allah'dan bu yolda söz mü aldınız -ki Allah asla sözünden caymaz-". Ortada böyle bir söz verme olayı var mı? "Yoksa Allah hakkında bilmediğiniz bir şeyi mi söylüyorsunuz?" Gerçek budur. Buradaki istifham (soru) sığası, dilbilgisi açısından onaylama, tasdik etme amaçlıdır. Fakat soru sığası ile gelmesi kınama ve azarlama anlamını da birlikte ifade eder.

Daha sonraki ayetlerde yahudilerin bu kuru iddialarına kesin bir cevap veriliyor. Doğru ile eğriyi birbirinden ayıran bu kesin cevap, İslâm düşünce sisteminin temel ilkelerinden birini oluşturur. Bu temel ilke, İslâm'ın evren, hayat ve insanla ilgili genel bakış açısından kaynaklanır. Bu ilkeye göre mükâfat ya da ceza davranışla aynı türden olur ve davranışla uyumlu olur.


Kuran-i Kerim Tefsiri

O

O

81- Hayır, öyle birşey yok. Kim kötülük işler de günahı tarafından kuşatılırsa onlar ebedi olarak kalmak üzere Cehennemliktirler.

82-İman edip iyi ameller işleyenler de orada ebedi olarak kalmak üzere Cennetliktirler.

Bu iki ayette belirli bir anlam inceliği, son derece edebi bir üslupla anlatılı-yor. Aynı zamanda bu anlam inceliğine bağlı olarak kesin bir ilâhi hüküm dile getiriliyor. Ayetleri birazcık irdeleyerek, bu ilâhi hükmün sebepleri ve sırları hak-kında birşeyler ortaya koymaya çalışalım. İlk ayetin baş tarafını tekrar okuyoruz:

"Hayır, öyle bir şey yok! Kim kötülük işler (kazanır) de günahı tarafından kuşatılırsa..."

"Günah kazanmak" ne demektir? Bu deyimle kasdedilen zihni anlam "günaha girmek"tir. Fakat, bu deyim bilinen bir psikolojik duruma işaret ediyor ki, o da şudur: Günaha giren kimse onu alışkanlık sonucu işler, ondan haz duyar, onu tatlı bulur, şu ya da bu anlamda kazanç sayar. Eğer onu çirkin birşey olarak algılasaydı, onu işlemezdi. Eğer onu kendisi için bir kayıp, bir zarar olarak algılasaydı, onu hırsla yapmaya girişmez, onun, duygularına egemen olma-sına meydan ve iç dünyasını kuşatmasına fırsat vermezdi. Tersine, eğer onu kendisi hesabına zararlı birşey olarak algılasaydı, onun gölgesine yanaşmaması, istemeyerek işlese bile, ondan dolayı Allah'tan af dilemesi ve ondan kaçıp başka birşeye sığınması beklenirdi. O zaman günah, benliğini kuşatamaz, duygularına egemen olamaz, tevbe ve kefaret kapılarını yüzüne kapatamazdı.

Ayetteki "Günahı tarafından kuşatıldı" deyimi bu anlamı somut biçimde ifade ediyor. Bu üslup Kur'an'a özgü ifade tarzının bir özelliği, yalnız O'nda rastlanabilen karakteristik bir anlatım biçimidir. Bu üslup, sözlere soyut zihni anlamlarından farklı bir etkileme gücü yükler, hareket ve imajdan yoksun ifadelere somutluk algısı kazandırır. Düşünelim ki, "inatla günaha girme"yi ifade eden hiçbir anlatım tarzı, burada canlandırılan imajı okuyucuya veremez. O ki, gözümüzün önünde kasıtlı, isteyerek günaha giren, günahının tutsağı olmuş, onun etkisinde yaşayan, onun havasını soluyan, onunla birlikte ve onun için nefes alıp veren bir imajı gözlerimiz önünde canlandırmaktadır.

O zaman, yani, günah zindanına kapanan nefsin yüzüne tevbe kapıları kapatılınca, işte o zaman şu kesin ve adaletli ceza gerçekleşir:

"Onlar içinde ebedî olarak kalmak üzere Cehennemliktirler."

Şimdi de bu hükmün karşıtını okuyoruz:

"İman edip iyi ameller işleyenler de orada ebedi olarak kalmak üzere Cennetliktirler."

Buna göre, kalpden salih amel biçiminde dışa yansımak, imanın gereklerindendir. İmanlı olduklarını iddia edenlerin bu realiteyi kavramaları gerekir. Müslüman olduğunu söyleyen bizler, şu gerçeğin bilincine varmaya ne kadar muhtacız! Dışarıya iyi amel biçiminde yansımayan imanın varlığından sözedilemez. Buna göre, "Biz müslümanız" dedikten sonra toplumda bozgunculuk çıkaranların ve ideal düzenin ilk şartı olan yüce Allah'ın önerdiği hayat tarzını topluma vurgulamanın, O'nun şeriatını hayata egemen kılmanın ve O'nun teklif ettiği ahlâkı insanlara benimsetmenin karşısına dikilenlerde imanın zerresi bile yoktur; bunlar Allah katında hiçbir sevap payı beklememelidirler; onları yüce Allah'ın azabından hiçbir şey kurtaramaz. Böylelerinin yukardaki ayetlerde bize anlatıldığı türden yahudî hayallerine kapılmaları, bu tür asılsız kuruntularla Ahirete dönük beklentiler beslemeleri hiçbir anlam taşımaz.

Ayetlerin akışı boyunca müslüman cemaate yahudinin, Allah'ın emirlerini çiğneme, kaypaklık, sapıklık, verilen sözden cayma gibi sürekli olarak üzerinde taşıdığı özellikleri anlatılmaya devam ediliyor; müslümanların da gözleri önünde yahudilerin bu tutumları yüzlerine vuruluyor:


Kuran-i Kerim Tefsiri

O

O

83- Hani biz İsrailoğullarından `Allah'dan başka bir şeye tapmayınız, ana-babaya, akrabalara yetimlere ve yoksullara iyilik ediniz, namazı kılınız, zekâtı veriniz " diye söz almıştık. Fakat sonra küçük bir azınlık dışında bu sözünüzden döndünüz. Hâlâ da bu dönekliği sürdürüyorsunuz.

84- Hani birbirinizin kanını dökmeyeceksiniz, birbirinizi yurtlarınızdan sürmeyeceksiniz diye de sizden söz almıştık. Kendi tanıklığınızla bunu kabul etmiştiniz.

85- Buna rağmen biribirinizi öldürüyor ve içinizden bazılarını yurtlarından sürüyor, onlara karşı günah ve zulüm işlemek için aranızda işbirliği yapıyorsunuz. Onları sürgüne göndermeniz yasaklandığı halde sürgüne gönderiyorsunuz, sonra size esir olarak geldikleri taktirde fidye vererek kendilerini kurtarıyorsunuz. Yoksa siz kitabın bir kısmına inanıp bir kısmını inkâr mı ediyorsunuz? Oysa içinizden böyle yapanların cezası dünya hayatında perişanlıktan başka birşey değildir. Onlar Kıyamet günü de en ağır azaba çarpılacaklardır. Allah yaptıklarınızdan habersiz değildir.

Daha önceki ayetler demetinde, yahudilere vermiş oldukları söz ile ilgili olumsuz tutumları hatırlatılırken, verilen söze sadece işaret edilmekle yetinilmişti. Şimdi bu sözleşmenin içerdiği bazı maddeler hakkında ayrıntıya giriliyor.

Okuduğumuz ilk ayetten anladığımıza göre yahudiler ile yüce Allah arasındaki bu sözleşme, yani Allah'ın onlardan dağın gölgesinde aldığı ve sımsıkı tutarak hatırlarından hiçbir zaman çıkarmamalarını istediği söz, yüce Allah'ın dininin değişmez kurallarını içeriyordu. Bunlar İslâm'ın da getirdiği kurallardı ki, onlar bunları benimsemeyip inkâr etmişlerdi.

Yüce Allah ile yahudiler arasındaki bu antlaşmanın ilk maddesi, onların Allah'tan başka hiçbir şeye kulluk etmeyecekleri idi. Bu madde, mutlak Tevhid inancının birinci ilkesidir. Bu antlaşmada ana-babaya, akrabalara, yetimlere ve yoksullara iyilik edip yardım eli uzatma maddeleri de vardı. Bu antlaşmanın bir başka maddesi de onların insanlara tatlı dille hitap etmeleri ilkesi idi. Bu ilkenin başta gelen uygulama biçimi, iyiliği emredip kötülükten sakındırma görevi idi. Ayrıca bu antlaşmanın maddeleri arasında namaz kılmak ve oruç tutmak farzları da yeralıyordu. Bu maddelerin hepsi birarada aynı zamanda İslâm'ın da temel ilkeleri ve başta gelen yükümlülükleri idi.

Bu ilkelerden şu iki gerçek ortaya çıkıyor:

1- Yüce Allah'ın dininin özünde bir oluşu, bu dinin son halkasını oluşturan İslâm'ın onun daha öncekï halkalarının temel ilkelerini onayladığı realitesi.

2- Yahudilerin bu dinin son halkası olan İslâm'a karşı ne kadar inatçı bir tavır takınmış oldukları gerçeği. Çünkü bu din onları daha önce bağlı kalmayı taahhüt ettikleri, benimseyeceklerine söz vermiş oldukları ilkelerin aynısını kabul etmeye çağırmaktadır.

Konunun bu noktasında, ayetlerin üslubu üçüncü şahıstan ikinci şahısa dönerek sözü yine yahudilere yöneltiyor. Oysa bir süreden beri ayetler, onlara seslenmekten vazgeçerek müslümanlara hitap etmeyi tercih etmişti. Fakat söz yeniden yahudilere döndürülürken kullanılan dil son derece azarlayıcı ve serttir:

"Fakat sonra küçük bir azınlığınız dışında, bu sözünüzden döndünüz. Halâ da bu dönekliğinizi sürdürüyorsunuz."

Bu örnek aracılığı ile, aynı zamanda bu enteresan kitapta, yani Kur'an-ı Kerim'de gerek kıssaların anlatımı sırasında ve gerekse başka münasebetlerle şahıs zamirlerinin değiştirilmesinin bir kısım sebepleri ortaya çıkmış oluyor.

Ayetlerin akışı boyunca yahudilere seslenmeye devam edilerek yüce Allah'a vermiş oldukları söze ters düşen tutumları gözleri önüne seriliyor:

"Hani birbirinizin kanını dökmeyeceksiniz, birbirinizi yurtlarından sürmeyeceksiniz diye de sizden söz almıştık. Kendi tanıklığınızla bunu kabul etmiştiniz."

Birbirinin tanıklığı ile gerçekleşen bu onaylama, kabul etme işleminden sonra acaba ne oldu?

"Buna rağmen birbirinizi öldürüyor ve içinizden bazılarını yurtlarından sürüyor, onlara karşı günah ve zulüm işlemek için aranızda işbirliği yapıyorsunuz. Onları sürgüne göndermeniz yasaklandığı halde sürüyorsunuz, sonra size esir olarak geldikleri takdirde fidye vererek kendilerini kurtarıyorsunuz. Yoksa siz kitabın bir kısmına inanıp bir kısmını inkâr mı ediyorsunuz?"

Bu ayette anlatılan durum, sözkonusu edilen tarih döneminin çok sonrasında Evs ve Hazreç adlı Medineli kabilelerin İslâm'ı kabul etmelerinden bir süre önce de burada anlatıldığı biçimi ile yaşanmıştı. Şöyle ki; Evs ile Hazreç kabileleri putlara tapıyorlardı. Aralarında, başka hiçbir iki Arap kabilesi arasında görülmemiş derecede koyu bir düşmanlık vardı.

Üç kabileden oluşmuş Medine yahudileri antlaşmalarla bu iki kabileden birinin yandaşı durumunda idiler. Kaynuka oğulları ile Nadir oğulları adlarındaki yahudi kabileleri Hazreç kabilesinin ve Kureyza oğulları adındaki yahudi kabilesi de Evs kabilesinin müttefikleri idiler. Bu iki kabile arasında savaş çıkınca yahudi kabileleri de müttefikleri olan kabilenin yanında savaşa katılıyor, karşı tarafla vuruşuyorlardı. Bu durumda yahudilerin karşı tarafta yeralan ırkdaşlarını öldürdüğü de oluyordu. Oysa yüce Allah ile aralarındaki antlaşmanın bir maddesine göre birbirlerini öldürmeleri yasaktı.

Yine kendi müttefikleri savaşta galip gelince karşı taraftaki ırkdaşlarını yurtlarından sürüyor, mallarını yağmalıyor ve esir alıyorlardı. Oysa bunların tümü de yüce Allah'a vermiş oldukları söz gereğince yasaktı. Bir süre sonra savaşın etkileri yok olmaya yüz tutunca fidye karşılığında esirleri kurtarmaya girişiyorlar, bu aşamada gerek karşı tarafta savaşmış ırkdaşlarının gerek müttefiklerinin ve gerekse müttefiklerinin düşmanı olan Arap kabilesinin elindeki esirleri serbest bıraktırıyorlardı. Bunu Tevrat'ın şu hükmünün gereğini yerine getirmek için yapıyorlardı; "Nerede İsrailoğulları'ndan bir köleye rastlarsan onu satın alıp azad etmelisin"

İşte Kur'an-ı Kerim, onların tutumlarındaki bu çelişkiyi yüzlerine vurarak kendilerine şu azarlama içerikli soruyu yöneltiyor:

"Yoksa siz kitabın bir kısmına inanıp bir kısmını inkâr mı ediyorsunuz?"

Yüce Allah verdikleri sözü çiğneme anlamına gelen bu tutumları yüzünden kendilerini dünya hayatlarında perişan olmakla tehdit etmekte ve asıl ağır azabın kendilerini Ahirette beklemekte olduğunu hatırlattıktan sonra ayrıca bu sert uyarılara, onların yaptıklarından habersiz olmadığı, bunlara göz yummayacağı biçimindeki gizli tehdidini de eklemektedir.

"Oysa içinizden böyle yapanların cezası dünya hayatında perişanlıktan başka birşey değildir. Onlar Kıyamet günü de en ağır azaba çarpılacaklardır. Allah yaptıklarınızdan habersiz değildir."

Sonra Allah (c.c) müslümanlara ve bütün insanlara dönerek yahudilerin mahiyetini ve tutumlarının içyüzünü şöyle açıklıyor:


Kuran-i Kerim Tefsiri

O

O

86- Bunlar Ahiret karşılığında dünya hayatını satın almış kimselerdir. Bu yüzden onların ne azabı hafifletilecek ve ne de kendilerine yardım edilecektir.

Buna göre, onların, kendilerine "Belirli günler dışında Cehennem ateşinin dokunmayacağı" biçimindeki iddiaları asılsızdır. Çünkü bu ayette "Azaplarının hafifletilmeyeceği ve kendilerine yardım edilmeyeceği" belirtilmiştir.

Bu münasebetle yahudilerin `Ahiret karşılığında dünya hayatını satın almış" olmalarının açıklaması şöyledir: Yahudileri yüce Allah'a vermiş oldukları söze ters düşmeye sürükleyen faktör, Medine'nin putperest kabileleri ile yapmış oldukları dinlerine ve kitaplarına ters düşmeyi gerektiren antlaşmalara bağlı kalma zorunluluklarıdır. Kendi aralarında ikiye ayrılıp iki farklı kampa katılmak, değneği uçlarından değil de ortasından tutmak şeklinde ifade edebileceğimiz geleneksel bir yahudi plânıdır. Bu plâna göre onlar her zaman aralarında çatışmalı olan askeri paktların hepsinde yeralmayı, işi sağlama bağlamayı amaçlayan ihtiyatlı politikalarının gereği olarak görürler. Bu politika sayesinde ister bu taraf galip gelsin ve isterse diğer taraf üstünlük sağlamış olsun yahudiler savaş ganimetlerinden arslan payını almış ve menfaatlerini garanti etmiş olur.

Bu politika, yüce Allah'a güvenmeyen, O'na verilen söze bağlı kalma endişesi taşımayan, bütün güvencesini politik ustalığa ve uluslararası antlaşmalara bağlayan, Rabbinin desteği yerine kulların desteğine bel bağlayan bir temel yaklaşımdan kaynaklanır. Oysa yüce Allah'tan beslenen iman, bu imanın bağlılarının, yarar sağlamak ve güvenlik bulmak amacı ile Rabblerine vermiş oldukları söze ters düşen ve şeriatlerinin yükümlülükleri ile çelişen paktlara ve kamplara katılmalarını yasaklar. Çünkü Allah'a inananlar için dinlerine bağlı kalmaktan daha öncelikli bir menfaat ve Rabblerine vermiş oldukları sözün gereklerini yerine getirmekten daha önemli bir güvence düşünülemez.

Okuduğumuz ayetlerin devamında yahudilerin peygamberlerine karşı takındıkları tutum ele alınarak, insan arzularına, daha doğrusu kendi arzularına ters düşen ve boyun eğmeyen gerçeklerin peygamberler tarafından her açıklanışında bu milletin gösterdiği sert tepki ve peygamberlere yaptıkları kötü muamelelerin anlatımına geçiliyor.


Kuran-i Kerim Tefsiri

O

O

87- Andolsun ki, Musa'ya kitabı verdik ve arkasından ardarda çok sayıda peygamber gönderdik. Meryem oğlu İsa'ya da açık deliller verdik ve kendisini Ruh-ul Kudüs ile destekledik.

Ne zaman herhangi bir peygamber size canınızın istemediği birşey getirdi ise büyüklük kompleksine kapılarak kimini öldürüp kimini yalanlamadınız mı?

Yahudiler İslâm'a karşı çıkarken ve bu dine girmeyi reddederken, kendi peygamberlerinin yeterli öğretilerine sahip oldukları, bu peygamberlerinin şeriatlerine ve öğütlerine bağlılıklarını süzdürdükleri gerekçesine dayanıyorlardı. Oysa Kur'an-ı Kerim'in bu ayetleri, yahudilerin peygamberleri ve bu peygamberlerin şeriat ve öğütleri karşısındaki olumsuz tavırlarını ortaya koyarak onları rezil ediyor, onların arzularına boyun eğmeyen her hakk mesaj karşısında aynı düşmanca tavrı takındıklarını vurguluyor.

Daha önceki bölümde Kur'an-ı Kerim, peygamberleri Hz. Musa (selâm üzerine olsun) karşısında ortaya koydukları olumsuz davranışların çoğunu yüzlerine vurmuştu. Burada o açıklamalara ek olarak Hz. Musa'dan sonra kendilerine birbiri peşisıra çok sayıda peygamberler gönderilmiş olduğu ve Meryem oğlu İsa'nın (selâm üzerine olsun) bunların sonuncusu olduğu belirtiliyor. Yüce Allah Hz. İsa'ya gerçek peygamber olduğunu kanıtlayan bir takım mucizeler vermiş, onu Ruh-ul Kuds, yani Cebrail (selâm üzerine olsun) ile desteklemişti.

Acaba yahudiler bu peygamberler zincirini ve bu zincirin sonuncu halkasını oluşturan Hz. İsa'yı nasıl karşılamışlar, O'na karşı tepkileri ne olmuştur? Onların bu peygamberlere karşı tepkileri Medine'de peygamberimizin karşısında göstermiş oldukları ve kınanmalarına sebep olan tepkinin aynısıdır. Bunu inkâr edemezler. Çünkü kendi kitapları bunun belgeleri ve ayrıntılı açıklamalarla doludur. Yukardaki ayetin son kısmını bir kere daha okuyoruz:

"Ne zaman herhangi bir peygamber size canınızın istemediği birşey getirdi ise büyüklük kompleksine kapılarak kimini öldürüp kimini yalanlamadınız mı?"

İlâhî rehberleri ve şeriatleri geçici arzulara ve değişken içgüdülere boyun eğdirmeye kalkışma girişimi, fıtratın bozulmaya uğradığı ve kökleri bu fıtratın derinliğinde bulunan adalet mantığının silinmeye yüz tuttuğu her dönemde ortaya çıkan bir tezahürdür. Bu mantık, şeriatın, değişken insan mantığı dışında sabit bir mantığa, arzulara göre eğilim değiştirmeyen, içgüdülere yenik düşmeyen bir mantığa dayanmasını gerekli görür. İnsanlar sempati ve antipatiye, sağlığa ve hastalığa, içgüdülere ve arzulara göre ibresi değişmeyen böylesine sabit bir ölçüye, bir kritere başvurmalıdırlar. Yoksa ölçünün ve kriterin kendisi içgüdülere ve arzulara boyun eğmemelidir.

Yüce Allah yahudilerin düştükleri hataların benzerlerine düşmesinler diye müslümanlara onların başlarından geçen olayların bir kısmını haber veriyor. Eğer onlar da aynı yanılgılara düşerlerse yüce Allah kendilerine havale etmiş olduğu kutsal emaneti, yeryüzü halifeliği görevini geri alır. Eğer müslümanlar da yahudiler gibi sapıtıp yanlış işler yaparlarsa, yüce Allah'ın önerdiği yaşama tarzını ve O'nun emirlerini bir yana bırakarak arzularının ve ihtiraslarının boyunduruğu altına girerlerse, hidayet önderlerinin kimini öldürüp kimini yalanlarlarsa, yüce Allah vaktiyle yahudileri mahkûm etmiş olduğu bölünmelere, zayıflığa, ezilmişliğe, horlanmaya, mutsuzluğa ve perişanlığa onları da mahkûm eder. Bu mahkûmiyet onların Allah'a ve peygamberlerine dönecekleri, arzularına O'nun kitabı ve kanunları önünde diz çöktürecekleri, yüce Allah ile kendileri ve ataları arasındaki sözleşmenin gereklerini yerine getirecekleri, bu sözleşmeye sarsılmaz bir azimle sarılarak onun içeriğini bir an bile hatırdan çıkarmayacakları ve böylece hidayete erecekleri güne kadar devam eder.

İşte yahudilerin kendi peygamberlerine karşı takındıkları tavır budur. Bu ayetler, bu tavrı belirledikten, açıkça anlattıktan sonra, sözü, onların yeni ilâhî mesaj ve yeni İslâm peygamberi karşısındaki tutumlarına getiriyor. Görülüyor ki, bu konuda da onlar, tıpkı kendi peygamberlerine karşı çıkmış olan ataları gibi aynı tepkiyi gösteren o alışık olduğumuz yahudilerdir.


Kuran-i Kerim Tefsiri

O

O

88- Yahudiler; "Kalplerimiz kılıflıdır" dediler. Hayır, yalnız kâfir olduklarından dolayı Allah onları lânetledi. Onların pek azı iman eder.

89- Onlara Allah katından elleri altındaki Tevrat'ı onaylayan bir kitap (Kur'an) gelince -ki, daha önce kâfirlere karşı zafer kazanmak istedikleri halde ötedenberi bilip durdukları bu kitap kendilerine gelince- onu inkâr ettiler. Allah'ın lâneti kâfirlerin üzerinedir.

90- Onlar Allah'ın kendi bağışı olarak dilediği kuluna vahiy indirmesini çekemeyerek O'nun indirdiği kitabı inkâr etmekle benliklerini ne kötü şey karşılığında sattılar da katmerli gazaba uğradılar! Kâfirleri alçaltıcı bir azap beklemektedir.

91- Onlara `Allah'ın indirdiğine inanın" denildiği zaman; "Biz sadece bize indirilene inanırız"derler ve ellerindeki Tevrat'ı doğrulayıcı hakk bir kitap olduğu halde Tevrat'tan başkasına inanmazlar. Onlara de ki; "Madem ki, inanıyordunuz daha önce Allah'ın peygamberini niye öldürdünüz?

92- Musa size mucizeler ile geldi. Siz ise onun yokluğunda buzağıya taptınız. Sizler öyle zalimlersiniz!

93- Hani sizden kesin söz almıştık; Tur'u üzerinize kaldırarak "Size verdiğimizi kuvvetle tutun ve dinleyin" dedik. Onlar ise "Dinledik ve karşı geldik " dediler. Kâfirlikleri yüzünden buzağı sevgisi kalplerine iyice işledi. De ki; "Eğer inanıyor idiyseniz, imanınız size ne kötü işler emrediyor!

Burada üslup sertleşiyor, şiddetleniyor ve yer yer yıldırımlara ve şimşeklere dönüşüyor. Bu sert üslup, yahudileri, sözleri ve hareketleri yüzünden adeta topa tutuyor. Büyüklük kompleksine kapılarak Hakk'tan yüz çevirmelerine, iğrenç bencilliklerine, nefret saçan ayırımcılıklarına, başkalarının iyi olmasını çekememe huylarına ve yüce Allah'ın herhangi bir kimseye üstün bağışta bulunmasını kıskanmalarına kalkan olarak kullandıkları bahane ve mazeret silâhlarından arındırıyor. Bunu, İslâm'a ve bu dinin onurlu peygamberine karşı takınmış oldukları inatçı inkârcılıklarının cezası olarak yapıyor. Yukardaki ayetleri tekrar okuyalım:

"Yahudiler; `kalplerimiz kılıflıdır" dediler. Hayır, yalnız kâfir olduklarından dolayı Allah onları lânetledi. Onların pek azı iman eder."

Yani "Bizim kalplerimiz kılıfla örtülüdür, bunlara yeni bir çağrı işlemez, yeni bir dâvetçiye kulak vermezler". Bu sözü ya Peygamber efendimizin ve müslümanların ümitlerini keserek kendilerini bu dine çağırmaktan vazgeçirmek ya da Peygamberimizin çağrısına niçin olumsuz cevap verdiklerini anlatmak, bu olumsuz tavırlarını gerekçelendirmek için söylemişlerdir.

Yüce Allah onların bu saçma sözlerine şu karşılığı veriyor:

"Hayır, yalnız kâfir olduklarından dolayı Allah onları lânetledi"

Yani kâfirlikleri yüzünden yüce Allah onları dergâhından kovdu, hidayetten uzaklaştırdı. Daha doğrusu önce onlar kâfir oldular, bunun üzerine kâfirliklerine karşılık olarak yüce Allah onları dergâhından kovarak kendileri ile hidayetten yararlanma imkânları arasına engel koydu.

"Onların pek azı iman eder."

Yani "Eski kâfirlikleri ve öteden beri sürüp gelen sapıklıklarının cezası olarak başlarına gelen kovulmuşluk ve zillet sebebiyle kendilerine gelen gerçeklere pek iman ettikleri görülmemiştir." demektir. Diğer bir anlamı da şu olabilir: "Onların durumu budur, yani onlar kâfirdirler ve iman etmeleri az görülebilecek bir olaydır, kâfirlik onların ayrılmaz bir sıfatıdır. Yüce Allah, onların mahiyetini anlatmak için böyle söylüyor." Her iki anlam da ayetin akışına ve konuya uygundur.

Onların kâfirlikleri çirkin bir tutumdu. Zira onlar gelişini bekledikleri ve desteği sayesinde müşriklere karşı zafer kazanacaklarını umdukları, başka bir deyimle kendileri dışındaki milletlere karşı üstünlük kurmak amacı ile koz olarak kullanmayı düşündükleri ve üstelik ellerindeki Tevrat'ı onaylayan bir kitapla karşılarına çıkan bir peygamberi inkâr etmiş oluyorlardı. Okuyoruz:

"Onlara Allah katından elleri altındaki Tevrat'ı onaylayan bir kitap (Kur'an) gelince -ki, daha önce kâfirlere karşı zafer kazanmak istedikleri halde, öteden beri bilip durdukları bu kitap kendilerine gelince- onu inkâr ettiler."

İşte bu, yüce Allah'ın gazabını ve kovulmuşluğu hakeden son derece çirkin ve yakışıksız bir tutumdur. Bundan dolayı yüce Allah'ın lâneti üzerlerine yağıyor ve alınlarına kâfirlik damgası vuruluyor.

"Allah'ın lâneti kâfirlerin üzerinedir."

Aşağıdaki ayet de tercih ettikleri alış-veriş biçiminin yolaçtığı zararı anlattıktan sonra takındıkları bu çirkin tavrın gizli sebebini açıklayarak, onları rezil ediyor:

"Onlar Allah'ın kendi bağışı olarak dilediği kuluna vahiy indirmesini çekemeyerek O'nun indirdiği kitabı inkâr etmekle benliklerini ne kötü birşey karşılığında sattılar da katmerli gazaba uğradılar! Kâfirleri alçaltıcı bir azab beklemektedir."

Yani, "Benliklerini, karşılığında satmış oldukları şey olan kâfirlik ne kötüdür". Burada kâfirlik, onların benliklerine karşılık olan bir bedel sanki! İnsan, benliğini belirli bir bedele denk tutar. Bu bedel az ya da çok olabilir. Fakat benliğini kâfirlikle denk tutması, düşünülebilecek en çirkin ve en zararlı alışveriş biçimidir. Ama sembolik ve tasvir edici bir anlatımla karşı karşıyaymışız gibi görünmesine rağmen, gerçekte var olan da bundan başka birşey değildir. Sebebine gelince, yahudiler dünyada benliklerini mahvederek, imanlı insanların onurlu kervanına katılmaktan yoksun kaldıkları gibi Ahirette de kendilerini alçaltıcı bir azap beklediği için orada da benliklerini mahvetmişler, yokluğa atmışlardır. Peki, bütün bunların içinden ne elde ederek çıkmışlar? Kâfirlik!.. Kazandıkları, ele geçirdikleri tek şey sadece kâfirlik!..

Onları bu zararlı alış-verişe Peygamberimize (salât ve selâm üzerine) karşı duydukları kıskançlık sürükledi. Kendi aralarından birine verileceğini sandıkları peygamberliğin O'na verilmesini içlerine sindiremediler. Yüce Allah'ın bağışlayıcılığının eseri olarak dilediği kuluna vahiy indirmesi kindarlıklarına yolaçtı. Bu, düpedüz bir çekememezlik ve zulüm belirtisiydi. Bu tutumları ise kendilerine yüce Allah'ın katmerli gazabını getirdi. Ayrıca bu büyüklük kompleksine tutsak olmalarının, kıskançlıklarının ve çekememezliklerinin cezası olarak Ahirette kendilerini küçük düşürücü bir azap beklemektedir.

Yahudilerde görülen bu huy, nankörlüktür; katı bir taassubun kısıtlı dünyası içinde yaşayan dar görüşlü bir bencilliktir. Bu bencillik, kendisinden başkası-na gelen iyilikten kendini kopuk ve ilişkisiz olarak düşünür, bütün insanları birbirine bağlayan büyük insanlık ilişkisinin farkında değildir.

İşte yahudiler böylesine bir ayrılıkçılık (uzlet) atmosferi içinde yaşaya gelmişlerdir. Kendilerini hayat ağacının kesik bir dalı gibi algılarlar... İnsanlığın başına her zaman belâ gelmesini gözlerler... Herkese kin beslerler... Sürekli olarak bu kin ve nefretlerinin azabını çekerler... İnsanlığa karşı besledikleri bu kinin tepkisi olarak halklar arasında yer yer kargaşa tohumları ekerler, orada-burada savaşlar çıkararak bunların arkasından ganimet elde ederler... Aynı zamanda bu yoldan sönmek bilmeyen kin duygularını tatmin ederler. Böylece, bazan onlar başkalarını ve kimi zaman da başkaları onları mahveder. Bütün bu kötülüklerin kaynağı sözünü ettiğimiz çirkin "bencillik" duygusudur; az önce okuduğumuz ayetin ifadesi ile "Allah'ın kendi bağışı olarak dilediği kuluna vahiy indirmesini çekemem" kompleksidir. Okumaya devam edelim:

"Onlara `Allah'ın indirdiğine inanın' denildiği zaman, `Biz sadece bize indirilene inanırız' derler ve ellerindeki Tevrat'ı doğrulayıcı hakk bir kitap olduğu halde Tevrat'tan başkasına inanmazlar."

Yahudiler Kur'an'a ve İslâm'a inanmaya çağrıldıklarında böyle cevap verirler; yani "Biz sadece bize indirilene inanırız" derlerdi. Onların ifadesine göre, Tevrat onlar için yeterli idi ve sadece o gerçekti. Bu yüzden de Tevrat'tan sonra gelen kitapları (Hz. İsa'ya gelen İncil'i ve peygamberlerin sonuncusu olan Hz. Muhammed'e inen Kur'an'ı) reddettiler.

Kur'an-ı Kerim, "Oysa o kitap, onların ellerindeki Tevrat'ı doğrulayıcı bir gerçek idi." ifadesi ile onların bu tutumunu, yani Tevrat dışındaki kitapları inkâr etmelerini hayretle karşılıyor.

Ama gerçek onların neyine! Ellerindeki kitabi onaylamış olmak onlar için ne anlam taşır? Bu kitap onların tekellerinde olmadıktan sonra varsın gerçek olsun ne çıkar! Çünkü onlar kendi bencillik komplekslerine taparlar, onlar taassuplarının kölesidirler. Böyle bile değil. Daha doğrusu onlar arzularının ve ihtiraslarının kullarıdırlar. Çünkü onlar daha önce kendi peygamberlerinin getirdiği ilâhî mesajları da inkâr etmişlerdi. Yüce Allah Peygamberimizden (salât ve selâm üzerine olsun), bu gerçeği onların yüzlerine vurarak tutumlarını ortaya koymasını ve iddialarının gülünçlüğünü vurgulamasını istiyor:

"De ki; `Madem ki, inanıyor idiniz, daha önce Allah'ın peygamberlerini niye öldürdünüz?".

Eğer gerçekten size indirilmiş olan ilâhi mesajlara inanıyor idiyseniz, niye vaktiyle Allah'ın peygamberlerini öldürdünüz? Çünkü bu peygamberler size inandığınız iddia ettiğiniz ilâhi mesajları getirmiş olan kimselerdi.

Gerçek sizin dediğiniz gibi değil. Hatta siz ilk peygamberiniz ve en büyük kurtarıcınız olan Hz. Musa'nın (selâm üzerine olsun) getirdiği ilâhi mesajları bile inkâr ettiniz. Şöyle ki:

"Musa size mucizeler ile geldi. Siz ise onun yokluğunda buzağıya taptınız. Sizler öyle zalimlersiniz!"

Acaba Hz. Musa'nın size getirdiği ilâhi mesajlardan sonra ve daha Hz. Musa hayattayken bir buzağı ilâh edinip ona tapmanız, imanın size telkin ettiği bir davranış mıydı? Bu davranış size indirilen ilâhi mesajlara inandığınız biçimindeki iddianızla bağdaşır mı?

İddianızla çelişen tek olay bu değil ki! Bundan başka Tur dağında yüce Allah'a vermiş olduğunuz söz, sonra da bu sözü hiçe sayarak başkaldırışınızı da unutmamalısınız. Okuyoruz:

"Hani sizden kesin söz almıştık, Tur'u üzerinize kaldırarak `Size verdiğimizi kuvvetle tutun ve dinleyin', dedik. Onlar ise `dinledik ve karşı geldik' dediler. Kâfirlikleri yüzünden buzağı sevgisi kalplerine iyice işledi."

Bu ayetin baş tarafında yahudilere seslenilerek onlara eski hareketleri anlatıldıktan sonra, müminlere ve bütün insanlara dönülerek yahudilerin vaktiyle sergiledikleri davranışlar açıklanıyor. Böylece ayetin ilk bölümünde kullanılan ikinci şahıs zamiri son kısmında üçüncü şahıs zamiri ile yer değiştiriyor. Daha sonra Peygamberimize seslenerek, yahudilerden sormasını istiyor: "Sizin imanınız nasıl bir iman ki sizin bu kötülüklerinize engel olamıyor. Yoksa size bu kâfirlikleri imanınız mı emrediyor?"

"De ki; `Eğer inanıyor iseniz, imanınız size ne kötü işler emrediyor!"

Burada bir parantez açıp yahudileri tasvir eden şaşırtıcı şu iki ifadeyi irdeleyelim: "İşittik ve karşı geldik", "Kâfirlikleri yüzünden kalplerine buzağı içirilmişti (sevgisi kalplerine yerleştirilmişti.)"

Önce ilk ifadeyi ele alalım. Yahudiler aslında "işittik" dediler, "karşı geldik" dedikleri yok. Buna göre bu söz acaba neden onların dilinden naklediliyor? Bu ifade sessiz realitelerinin sanki seslendirilmiş bir realiteymişçesine canlı bir tasviridir. Yani onlar dilleri ile "işittik" dediler, fakat davranışları ile de "karşı geldik" dediler. Dille söylenen söze anlam kazandıran şey pratik realite, uygulamaya yansıyan davranıştır. Bu anlam ağızdan çıkan sözden daha güçlüdür. Bu canlı tasvir, bize şu önemli İslâmî prensibi dolaylı biçimde, ima yoluyla anlatmaktadır: Pratik, uygulamasız sözün hiçbir değeri yoktur. Önemli olan amel, yani pratik uygulama, ya da söylenen söz ile pratik hareket arasındaki tutarlılıktır. Hüküm ve değerlendirme dayanağı budur.

"Buzağı kalplerine içirildi (Buzağı sevgisi kalblerine iyice işledi)" ifadesinin gözönünde canlandırdığı kaba manzaraya gelince bu, son derece orjinal bir tablo oluşturur. Onlar, kendileri dışında birinin eylemi ile "içirildiler". Nedir kendilerine içirilen şey? "Buzağı içirildiler". Nerelerine içirildi bu buzağı? " Kalplerine içirildi". İnsan bu ifadeyi okurken hayalinde şu kaba, yırtıcı, aynı zamanda gülünç ve komik manzara canlanıyor. Kalbe zorla sokulan ve oraya yerleşen kocaman bir buzağı manzarası. Sanki adamlar bu buzağıyı su gibi içerek kalplerine indirivermişler!

Burada Kur'an-ı Kerim'de rastladığımız tasvir edici somut üslubun, anlatıcı ve soyut normal ifade tarzı karşısında taşıdığı üstünlük açıkça ortaya çıkıyor. Bu somut, tasvir edici üslup, çarpıcı Kur'ana anlatım tarzının belirgin bir özelliğidir.

YAHUDİLER SEÇİLMİŞ BİR MİLLET Mİ?

Bunun dışında yahudiler ötedenberi şu basmakalıp iddiayı ileri sürüyorlardı. Onlar Allah tarafından seçilmiş bir milletti. Doğru yolda olanlar sırf onlardı. Ahirette kurtuluşa erecek olanlar da sadece kendileriydi. Ahirette onlar dışındaki hiçbir milletin yüce Allah katında bir nasibi yoktu.

Bu iddia, dolaylı biçimde, Peygamberimize (salât ve selâm üzerine olsun) inananların Ahirette hiçbir şey elde edemeyeceklerini ifade etmek istiyordu. Bu bakımdan onun ilk hedefi, müslümanların, dinlerine, Peygamberine ve Kur'an-ı Kerim'in vaadlerine karşı güvenlerini sarsmaktı. Bu yüzden yüce Allah Peygamberimize, yahudileri mubaheleye, yani iki grubun biraraya gelerek yalan söyleyen tarafın helâke uğraması için birlikte dua etmeye çağırmayı emretti:


Kuran-i Kerim Tefsiri

O

O

94- De ki; "Eğer iddia ettiğiniz gibi Allah katında Ahiret yurdu başka hiç kimsenin değil de sırf sizin ise o halde iddianızda samimi iseniz ölümü temenni edin."

Bu ayetin devamında yahudilerin bu meydan okumayı kabul ederek ölmeyi istemeye asla yanaşmayacakları vurgulanıyor. Çünkü yalancı olduklarını bildikleri için yüce Allah'ın dualarını kabul ederek canlarını alacağından korkuyorlar. Sebebine gelince işlemiş oldukları amellerin kendilerine Ahirette hiçbir mutluluk payı kazandıramayacağını en iyi bilenler kendileridir. Bu durumda hem isteyecekleri ölüm yolu ile dünyadan olup zarara girecekler, hem de yapmış oldukları kötü ameller sebebiyle Ahirette zarara uğrayacaklardı. Bu yüzden onlar bu meydan okumayı kabul etmeye asla yanaşmayacaklardır. Üstelik yaşama hırsları herkesten güçlüdür. Bu konuda puta tapan kâfirler ile aralarında hiçbir fark yoktur.


Kuran-i Kerim Tefsiri

O

O

95- Oysa onlar kendi elleri ile işlemiş oldukları kötülüklerden dolayı ölümü kesinlikle istemezler. Hiç şüphesiz, Allah zalimleri bilir.

96- Onları, insanların hayata en düşkünü, puta tapanlardan bile daha tutkunu olarak bulacaksın. Her biri ister ki, bin yıl yaşatılsın. Oysa uzun yaşamak kendilerini azaptan kurtaracak değildir. Hiç şüphesiz, Allah onların yaptıklarını görüyor.

Onlar ölümü kesinlikle istemeyeceklerdir. Çünkü Ahirette karşılarına çıkacak olan kendi el ürünlerinin birikimi onlara ne sevap ümidi vermekte ve ne de azaptan kurtuluş güvencesi sağlamaktadır. Tersine onları orada bekleyen akıbet azaptır. Üstelik yüce Allah zalimleri ve onların işlemiş oldukları amelleri iyi bilmektedir.

Sadece bu kadar değil. Yahudinin başka bir karakteristik huyu daha var. Kur'an-ı Kerim:

"Onları, insanların hayata en düşkünü, puta tapanlardan bile daha tutkunu olarak bulacaksın" ifadesi ile bu huyu azarlayan, hor görme ve aşağılama yağmuruna tutan bir üslupla dile getiriyor.

Hangi tür hayat olursa olsun! bu hayatın onurlu ve seçkin düzeyde olması asla önemli değil! hayat sadece! Böylesine azar ve aşağılama bombardımanına tutulmuş bir hayat da olabilir. Varsın kurtların ve böceklerin yaşadığı hayat olsun! Hayat, o kadar!

Karşımızda yahudi var. O, geçmişinde de, şimdiki zamanında da, geleceğinde de hep aynıdır. Başına çekiç ineceğini görünce hemen bayı öne eğiverir. Ancak çekiç ortadan kaybolunca başını kaldırır. Korkaklıktan ve yaşama hırsının aşırılığından dolayı alnı öne eğiktir. Hangi tür hayat olursa olsun, onun için farketmez! Tekrar okuyalım:

"Onları, insanların hayata en düşkünü, puta tapanlardan bile daha tutkunu olarak bulacaksın. Her biri ister ki, bin yıl yaşatılsın. Oysa uzun yaşamak kendilerini azaptan kurtaracak değildir. Hiç şüphesiz Allah onların yaptıklarını görür."

Herbiri bin yıl yaşatılsın ister. Çünkü onlar, yüce Allah'ın karşısına çıkmak istemezler ve kendileri için bu hayatın dışında başka bir hayat olduğu akıllarının ucundan bile geçmez.

İnsan dünya hayatının başka bir hayatla birleşmediğini düşününce, yeryüzünde geçirilen sayılı saatlerin ve nefeslerin başka bir dünyada devamı olduğuna ihtimal vermeyince bu hayat ne kadar kısa ve ne kadar dar çerçeveli olur! Ahiret hayatına inanmak bir nimettir. İmanın kalbe akıtmış olduğu bir nimet. Yüce Allah'ın geçici, zavallı, kısa süreli, fakat geniş hayalli insan fertlerine bağışlamış olduğu bir nimet.

Bu sonsuzluğa geçiş kapısını yüzüne kapatan insanın ruhunda mutlaka hayatın özü eksik ya da silik olur. Buna göre Ahirete inanmak, yüce Allah'ın mutlak adaletine ve dünyada yaptıklarının karşılığını alacağı ilkesine inanmakla sınırı olmayıp, insanın bu dünyada da canlı bir hayat yaşamasının, deyim yerindeyse hayatla dolup taşmasının da kaynağıdır. Bu hayat anlayışı yeryüzü ile sınırlı değildir ve insanı sınırlarının genişliğini yalnızca yüce Allah'ın bildiği özgür ve kalıcı bir dünyaya yükseltir. Böylece insanın ruhu ulaşılması en zor olan Allah'ın huzuruna kadar yükselir, yücelir.

Okuyacağımız ayetlerde yüce Allah Hz. Peygamber'e dönerek yahudilere meydan okumasını istemekte ve bu gerçekleri tüm insanlığa açıklamasını telkin etmektedir.


Kuran-i Kerim Tefsiri

O

O

97- De ki; "Kim Cebrail'e düşman olursa -ki O Allah'ın izni ile Kur'an'ı, O'na inanmayanın elleri arasındaki Tevrat'ı onaylayıcı, müminlere yol gösterici ve müjde kaynağı olarak senin kalbine indirdi :

98- Evet, kim Allah'a, O'nun meleklerine, O'nun peygamberlerine, Cebrail'e ve Mikâil'e düşman olursa bilsin ki, Allah da kâfirlerin düşmanıdır.

Bu ayetlerde dile getirilen meydan okumayı okurken yahudinin başka bir özelliğini, başka bir karakteristik huyunu öğreniyoruz: Gerçekten acayip bir özellik. Anlaşılan yüce Allah'ın kendi bağışlayıcılığının eseri olarak, istediği kuluna vahiy indirmesi olayı bu milleti her tür sınırı aşan bir kin, bir kıskançlık duygusuna düşürmüş, bu kin ve kıskançlık duygusu da onu akılla hiç bağdaşmayan bir çelişkiye sürüklemiştir.

Şöyle ki: Yahudiler, Cebrail'in (selâm üzerine olsun) yüce Allah'tan vahiy alarak bunu Peygamberimize indirdiğini öğrendiklerinde Peygamberimize karşı kin ve hınç derecesiné varan şiddetli bir düşmanlık besledikleri için bu kin ve hınçları onları şu gülünç hikâyeyi ve şu dayanaksız bahaneyi uydurmaya sürükledi: Bu komik iddialarına göre Cebrail onların düşmanı idi. Çünkü o dünyaya helâk, yıkım ve acı indiriyordu. İşte onlar Peygamberimize, O'nun bu dostuna karşı duydukları antipati yüzünden inanmıyorlardı! Eğer Peygamberimize vahiy indiren melek Mikail olsaydı, Resulullah'a inanacaklardı. Çünkü Mikail dünyaya bolluk, yağmùr ve bereket indiriyordu!

Bu varsayım son derece gülünç bir aptallıktan başka birşey değildir. Fakat kin ve hınç duyguları insanı her çeşit aptallığa sürükleyebilir. Öyle olmasaydı, yahudilerin Cebrail'e düşman kesilmeleri için ne sebep olabilirdi? Cebrail onların lehlerine ya da aleyhlerine çalışan bir insanoğlu değildi. Ayrıca yaptıklarını da kendi isteği ve kararı sonucunda yapmıyordu. O, yüce Allah'ın kendisine emrettiklerini yapan, O'nun hiçbir emrine karşı gelmeyen itaatkâr bir kuldu sadece.

"De ki; `Allah'ın izni ile Kur'an'ı senin kalbine indiren Cebrail'e kim düşman olur sa..."

Cebrail'in, Kur'an'ı senin kalbine indirmesi yolunda şahsi bir arzusu, kişisel bir iradesi sözkonusu değildir. O, Kur'an'ı senin kalbine indirme konusunda yüce Allah'ın iradesini ve iznini yerine getiriyor. Kalp, bu vahyi algılayan ve algıladıktan sonra kavrayan bir merkezdir. Bu kitap, yani Kur'an-ı Kerim, Peygamberimizin kalbine yerleştirilip korunuyor. Kur'an-ı Kerim'de sözü edilen "kalp" kavramı genel olarak "algılama (idrak etme) gücü" anlamına gelir, yoksa şu bildiğimiz vücuda kan pompalayan dört odacıklı et parçası demek değildir, doğal olarak.

Yüce Allah bu Kur'an'ı, "Ona inanmayanın önündeki Tevrat'ı onaylayıcı ve müminler için hidayet ve müjde kaynağı" olarak senin (yani Peygamberin) kalbine indirdi.

Kur'an-ı Kerim, kendinden önce inen Semavî kitapları genel anlamda onaylıyor; çünkü bütün semavi kitaplarda anlatılan ilâhî din, özü bakımından birdir, bütün ilâhî dinlerin temel ilkeleri ortaktır.

Kur'an-ı Kerim, kendisine açılan ve içeriğine olumlu karşılık veren mümin kalpler için hidayet ve müjde kaynağıdır. Bu nokta, vurgulanârak belirtilmesi gereken bir gerçektir. Kur'an-ı Kerim, müminin kalbine dirlik ve huzur verir, ona bilgi kapılarını açar, oraya imansız o[arak duyulması mümkün olmayan duygular ve sezgiler enjekte eder. Bu yüzden müminin kalbi, Kur'an-ı Kerim'de hidayet bulur; tıpkı ondan müjde veren bilgiler elde ettiği gibi. Kur'an-ı Kerim bu gerçeği aşağıdaki ayetlerde olduğu gibi çeşitli vesilelerle tekrarlar:

"O, takva sahipleri için hidayet kaynağıdır", "O, mümin bir kavim için hidayet kaynağıdır", "O, kesinlikle inananlar için hidayet kaynağıdır", "O, müminler için şifa ve rahmet kaynağıdır."

Demek ki, hidayet; imanın, takvanın ve kuşkuya yer vermeyen inancın ürünüdür. Oysa yahudiler ne inanıyorlar ne kalplerinde Allah korkusu, (takva) taşıyorlar ve ne de yüreklerinde kuşkù duymayan bir iman barındırıyorlardı.

Bunun sonucunda onlar nasıl ki semavi dinler ve peygamberler arasında ayırım güdüyor idiyseler tıpkı bunun gibi isimlerini ve ne iş yaptıklârını bildikleri Allah'ın melekleri arasında da ayırım güdüyorlardı. Bu tutarsız anlayışlarının sonucu olarak Mikail'i dost biliyorlar, fakat Cebrail'i düşman kabul ediyorlardı. Bu yüzden aşağıdaki ayette, Cebrail'i, Mikâil'i, yüce Allah'ın diğer bütün meleklerini ve peygamberlerini birarada anarak hepsinin bir olduğunu, bunlardan birine karşı düşman olanın hepsine birden düşman olmuş sayılacağı gibi yüce Allah'ı da düşman bilmiş kabul edileceğini, buna göre yüce Allah'ın da kendisini düşman sayacağı ve bunu yapanın kâfirler arasında yer alacağı açıkça belirtilmektedir. Tekrar okuyalım:

"Evet, kim Allah'a, O'nun meleklerine, O'nun peygamberlerine, Cebrail'e ve Mikail'e düşman olursa bilsin ki, Allah da kâfirlerin düşmanıdır."

Okuduğumuz ayetler demetinin ilerisinde yine Peygamber efendimize (salât ve selâm üzerine olsun) seslenilerek Kur'an ayetlerini sadece sapık fasıkların inkâr edebilecekleri bildirilmekte, böylece kendisine indirilen ayetlerin ve şahsına sunulan açıklamaların doğruluğu bir kez daha vurgulanmakta; bunun yanında gerek vaktiyle yüce Allah'a ve peygamberlerine ve gerekse daha sonra bizim peygamberimize verdikleri sözlerini tutmayan yahudiler kınanmakta; ayrıca onların ellerindeki Tevrat'ı onaylayıcı olarak gelen yüce Allah'ın son kitabı, Kur'an-ı Kerim'i reddetmeleri de ayıplanmaktadır:


Kuran-i Kerim Tefsiri

O

O

99- Biz sana öyle gerçekler, açıklayıcı ayetler indirdik ki, onları sadece fasıklar inkâr eder.

100- Onlar ne zaman bir ahit yaptılar ise aralarından bir grup onu bozup bir yana atmadı mı? Aslında onların çoğu inanmaz.

101- Onlara Allah katından önlerindeki kitabı onaylayan bir peygamber gelince, kendilerine kitap verilenlerin bir grubu, Allah'ın kitabını hiç bilmiyorlarmış gibi onu arkalarına attılar.

Kur'an-ı Kerim, burada, yahudilerin yüce Allah tarafından indirilmiş olan o açıklayıcı ayetleri niçin inkâr ettiklerini açıklıyor. Bunun sebebi fasıklık ve fıtrat sapıklığıdır. Çünkü aslından sapmamış sağlıklı fıtrat bu ayetlere inanmaktan geri duramaz. Bu ayetler, sağlıklı kalbe kendilerini kuşkusuz biçimde kabul ettirecek niteliktedirler. Eğer yahudiler -ya da başkaları- bu ayetleri inkâr ediyorlarsa bunun sebebi bu ayetlerin inandırıcı ve kanıtlayıcı olmadıklarından değil, inanmayanların sapık fıtratlı ve fasık olmalarından dolayıdır.

Bu ayetlerin devamında müslümanlara -ve tüm insanlara- dönülerek bu yahudiler kınanmakta ve onların kokuşmuş özelliklerinden biri daha gözler önüne serilmektedir. Şöyle ki: Yahudiler koyu taassuplarına rağmen farklı arzu ve ihtiraslarının peşine takılmış, duygularında istikrar ve uyum olmayan bir toplumdurlar. Onlarda her kafadan bir ses çıkar, ne bir görüşte birleşirler, ne yaptıkları bir antlaşmaya hep birlikte bağlı kalırlar ve ne de ortak bir kulpa yapışırlar. Son derece ırkçı ve egoist olduklarından dolayı yüce Allah'ın kendilerinden başkalarına yapacağı bağışları kıskanmalarına rağmen aralarında tutkunluk ve dayanışma yoktur. Birbirlerinin verdikleri sözlere, girdikleri taahhütlere arka çıkmazlar. Herhangi bir yükümlülük altına girdikleri takdirde mutlaka aralarından oyun bozan bir grup çıkarak toplumsal taahhütlerini çiğner, ortak kararlarına karşı çıkar. Okuyalım:

"Onlar ne zaman bir ahit yaptılar ise aralarından bir grup onu bozup bir yana atmadı mı? Aslında onların çoğu inanmaz."

Nitekim yahudiler Tur dağının eteklerinde yüce Allah ile aralarında akdedilen taahhüde ve daha sonra peygamberleri ile aralarında yapılan antlaşmalara bağlı kalmadıkları gibi son olarak Hicret olayının ilk günlerinde Peygamberimizle yapmış oldukları antlaşmayı da aralarından çıkan bir grup çiğnemiştir. Oysa Hz. Peygamberimiz Medine'de kalmaları karşılığında onlarla birtakım şartlar içeren ve karşılıklı olarak uyacakları bir antlaşma imzalamıştı. Böyle olmasına rağmen Peygamberimize karşı, onun düşmanları ile ilk işbirliği yapanlar, onun getirdiği dine karşı ilk kötüleme kampanyasını açarak müslümanlar ile yapmış oldukları antlaşmaya aykırı biçimde onların arasında fitne ve bölücülük tohumları ekmeye girişenler onlardı.

Yahudïlerin bu dostluk anlayışı ne kadar kötüydü. Müslümanlarda ise bunun tam zıddı olan bir dostluk anlayışı geçerlidir. Peygamberimiz bu dostluk anlayışını, bu dayanışmayı şu sözleri ile anlatıyor:

"Müslümanlar kanlarını birbirlerine bedel sayarlar. Onlar başkalarına karşı tek bir eldirler. En zavallıları bile ortak yükümlülüklerini yerine getirmeye çalışır" (İmam-ı Ahmed)

Evet, müslümanların en zavallısı bile ortak yükümlülüklerine sahip çıkar, hiçbir müslüman yapmış olduğu antlaşmayı önemsiz görmez, hiçbir müslüman kesinleşmiş taahhüdünü çiğnemez.

Nitekim vaktiyle İslâm ordusu komutanlarından Ebu Ubeyde b. Cerrah, Halife Hz. Ömer'e (Allah her ikisinden de razı olsun) bir yazı yazarak İslâm ordusundaki kölelerden birinin lrak halkına eman (can güvenliği) sözü verdiğini bildirdi ve bu hücum karşısında ne yapması gerektiğini sordu. Hz. Ömer de kendisine cevap olarak şunları yazdı; "Yüce Allah vefakârlığa, verilmiş söze bağlılığa büyük önem verdi. Verdiğiniz sözleri yerine getirmedikçe vefakâr olamazsınız. Buna göre lrak halkına verilen sözü tutunuz ve onlara artık ilişmeyiniz."

İşte onurlu, sağlam karakterli ve dayanışmalı cemaatin karakteristik özelliği budur. Ayrıca fasık yahudilerin ahlâkı ile samimi müslümanların ahlâk anlayışları arasındaki fark da budur. Okumaya devam ediyoruz:

"Onlara Allah katından önlerindeki kitabı onaylayan bir peygamber gelince kendilerine kitap verilenlerin bir grubu, Allah'ın kitabını hiç bilmiyorlarmış gibi onu arkalarına attılar."

Bu davranış, yahudilerin yaptıkları her antlaşmayı aralarından çıkan bir grubun çiğnemesine örnek oluşturur. Oysa yüce Allah'ın kendilerinden almış olduğu kesin sözün şartlarına göre; yüce Allah tarafından gönderilecek her peygambere inanacaklar, destek verecekler ve saygı göstereceklerdi.

Oysa Allah (c.c) katından kendilerine önlerindeki Tevrat'ı onaylayıcı bir kitap olarak Kur'an gelince, bu sözlerini önemsemeyerek "kendilerine kitap verilmiş olanların bir grubu, yüce Allah'ın kitabını arkalarına attı." Bu ayetteki "Allah'ın kitabını arkaya atma" eylemi hem Peygamberimizin geleceğini müjdeleyen Tevrat'ın bu yoldaki açıklamalarını reddetmiş olmalarını ve hem de yeni peygamberin getirmiş olduğu yeni kitabı reddetmiş olmalarını birarada ifade eder.

Ayrıca bu ayette gizli bir alaya alma ifadesi, ince bir espri vardır. Bu alaycı anlam, "Allah'ın kitabını arkalarına atanların aynı zamanda kendilerine kitap verilenler" olması biçimindeki ifadede saklıdır. Gerçekten eğer Allah'ın kitabını arkalarına atanlar, cahil putperestler olsaydı, bu hareket bir dereceye kadar anlayışla karşılanabilirdi. Fakat burada kendilerine daha önce kitap verilmiş olanların kitabı arkalarına attıklarını görüyoruz. Onlar ki, peygamberlik ve peygamberler hakkında ötedenberi bilgi sahibi olan, hidayetle ilişkili ve ışığın ne olduğunu görmüş kimselerdi. Peki, buna karşılık ne yaptılar? "Allah'ın kitabını arkalarına attılar."

Doğaldır ki, bu ifadeden maksat onların bu kitabı inkâr etmeleri, onunla amel etmeye yanaşmamaları, onu gerek düşünce ve gerekse pratik hayat alanlarından uzak tutmuş olmalarıdır. Fakat ayette kullanılan somutlaştırıcı ve tasvir edici anlatım tarzı, anlamı zihinsel çerçevenin dışına çıkararak algısal çerçeveye dönüştürüyor. Yahudilerin eylemini, maddi bir hareket aracılığı ile hayalimizde canlandırıyor. Bu eylem, etrafa dalga dalga nankörlük ve inkârcılık yayan, kalabalık ve aptallık köpüren, edepsizlik ve küstahlık taşan iğrenç ve gülünç bir manzara halinde somutlaşıyor. İnsan hayali bu çirkin hareketin görüntüsünden uzun süre kurtulamıyor. Yani yüce Allah'ın kitabını arkaya atan ellerin somut hareketi.

Sonra ne oldu? Yani önlerinde bulunan Tevrat'ı onaylayan yüce Allah'ın kitabını, Kur'an'ı arkalarına attıktan sonra ne oldu? Acaba bundan daha iyisine mi sığındılar? Acaba içinde hiçbir kuşku bulunmayan bir gerçeğe mi başvurdular? Yoksa Kur'an-ı Kerim'in onayladığı kendi kitaplarına mı sımsıkı sarıldılar dersiniz? Hayır, bunların hiçbiri olmadı. Onlar hiçbir değişmez gerçeğe dayanmayan karanlık efsanelerin peşine takılmak için yüce Allah'ın kitabını arkalarına attılar. Okuyoruz:


Kuran-i Kerim Tefsiri

O

O

102- Yahudiler Süleyman'ın hükümranlığı hakkında şeytanların uydurduğu sözlere uydular. Oysa Süleyman kâfir olmadı, fakat insanlara büyücülük öğreten o şeytanlar kâfir oldular. Babil'de yaşayan Harut ile Marut adındaki iki meleğe böyle birşey indirilmiş değildi.

Oysa bu iki melek "Biz bir imtihan vesilesiyiz, sakın kâfir olma" demedikçe hiç kimseye bildiklerini öğretmiyorlardı. Fakat bunlar o iki melekten karı ile kocasının arasını açacak şeyler öğreniyorlardı. Ama onlar Allah'ın izni olmadıkça bu büyü ile hiç kimseye zarar veremezler.

Onlar kendilerine yararlı olacak olanı değil, zararlı olanı öğreniyorlardı. Oysa onlar büyüyü satın alanın Ahirette hiçbir nasibi olamayacağını biliyorlardı. Karşılığında benliklerini sattıkları şeyin ne kadar fena olduğunu keşke bilselerdi?

103- Eğer onlar iman edip Allah'ın yasaklarından sakınsalardı, Allah katında elde edecekleri sevap daha hayırlı idi. Keşke bunu bilselerdi.

Yahudiler, yüce Allah'ın ellerindeki Tevrat'ı onaylayıcı olarak indirmiş olduğu Kur'an'a arka dönerek şeytanlar tarafından Hz. Süleyman'ın hükümranlık gücü hakkında anlatılan hikâyelerin ve yine onlar tarafından Süleyman., hakkında düzülen halkı yanıltıcı söylentilerin peşine takılmışlardı. Bu şeytanların halk arasında yaymaya çalıştıkları söylentilerin özü şuydu: Hz. Süleyman bir büyücü idi. O iradesine boyun eğdirdiği hayvanları ve doğal güçleri, bildiği ve kullandığı büyü yolu ile emri altına almıştı.

Kur'an-ı Kerim Hz. Süleyman'ın (selâm üzerine olsun) bir büyücü olduğunu şu ifade ile reddediyor:

"Süleyman kâfir olmadı"

Bu ayet, Hz. Süleyman'a yakıştıramadığı fakat şeytanlarda varid gördüğü büyüyü ve onun kullanımını kâfirlik sayar gibidir:

"Fakat o şeytanlar kâfir oldular. Onlar insanlara büyücülüğü öğretiyorlardı"

Bu ayet, daha sonra büyücülüğün, yüce Allah -c.c- tarafından Babil kentinde yaşayan iki meleğe, yani Harut ile Marut'a indirilmiş olduğunu reddediyor:

"Babil'de yaşayan Harut ve Marut adındaki iki meleğe böyle birşey indirilmiş değildi."

Anlaşılan ortada bu iki melekle ilgili bir hikâye vardı. Yahudiler ya da şeytan bu iki meleğin büyücülüğü bildiklerini, onu halka öğrettiklerini iddia ediyor ve bu sanatla ilgili bilginin onlara Allah tarafından indirildiğini yayıyorlardı. İşte Kur'an-ı Kerim bu iftirayı, yani büyücülüğün bu iki meleğe indirildiği iftirasını da yalanlıyor.

Ayette daha sonra bu işin içyüzü anlatılıyor. Buna göre bu iki melek bizim bilgimizin dışında kalan bir hikmetin sonucu olarak insanlar için bir imtihan, bir deneme vesilesi olarak bulunuyorlar ve büyücülüğü öğrenmek amacı ile kendilerine başvuran herkesi peşinen uyarıyorlardı:

"Oysa bu iki melek `Bizler bir imtihan vesilesiyiz, sakın kâfir olma' demedikçe hiç kimseye bildiklerini öğretmiyorlardı."

Bir kere daha görülüyor ki, Kur'an-ı Kerim büyücülüğü, bunun öğretilmesini ve kullanılmasını kâfirlik sebebi sayıyor ve bu hükmü Harut ve Marut adlı meleklerin ağzından dile getiriyor.

Fakat bu yoldaki uyarıya ve yol göstermeye rağmen bazı kimseler bu iki melekten büyücülük öğrenmekte ısrar ederler. O zaman böylelerinin bir kısmı, kendilerini bekleyen fitneye uğramaktan yakayı kurtaramıyor:

"Fakat onlar iki melekten karı ile kocasının arasını açacak şeyler öğreniyorlardı."

Burada Kur'an-ı Kerim'in hemen öne atılarak İslâm düşüncesinin temel ilkelerinden birini belirlediğini görürüz. Sözkonusu temel ilkeye göre şu gördüğümüz evrende yüce Allah'ın izin vermediği hiçbir gelişme meydana gelmez:

"Ama onlar Allah'ın izni olmadıkça bu büyü ile hiç kimseye zarar veremezler."

Demek ki, ancak yüce Allah'ın izni ile sebepler etkilerini meydana getirebilir, ürünlerini ortaya çıkarabilir ve sonuçlarını gerçekleştirebilirler. Bu ilke müminin vicdanında son derece belirgin hale gelmesi gereken genel bir İslâm düşüncesi kuralıdır. Bu kuralın ilk bakışta akla gelen ilk uygulama örnekleri şunlardır:

Eğer elini ateşe uzatırsan elin yanar. Fakat bu yanma eylemi ancak yüce Allah'ın izni ile gerçekleşir. Sebebine gelince, gerek ateşe yakma ve gerekse eline yanma yeteneği sunan Allah'tır. Buna göre yüce Allah yalnız kendi dileğine bağlı özel bir hikmetin sonucu olarak bu yakma ve yanma eylemlerine izin vermeyeceği zaman bunların bu özelliklerini gidermeye kadirdir; tıpkı Hz. İbrahim (selâm üzerine olsun) olayında olduğu gibi.

Karı ile kocanın arasını açan büyücülük işinde de durum aynıdır. Büyücülük sanatı sözkonusu etkisini, ancak yüce Allah'ın izni ile meydana getirebilir. Eğer Allah kendi dileğine bağlı özel bir hikmetin sonucu olarak bu işe izin vermek istemezse büyücülüğün sözkonusu etkisine engel olabilir.

Bizim etki ve sonuç olarak algıladığımız, bu nitelikleri ile bilgi alanımızda yer tutan diğer bütün olaylarda da aynı kural geçerlidir. Her faktör, etkileme yeteneğini yüce Allah'ın izni ile sağlamıştır ve sözkonusu etkiyi bu izne bağlı olarak gösterebilir. Yüce Allah -c.c- dilediğinde ona etkileme fırsatı verebileceği gibi isterse bu etkiyi durdurabilir de.

Kur'an-ı Kerim, daha sonra yahudilerin ya da şeytanların karı ile koca arasını bozmak için öğrendikleri bilgilerin niteliğini belirliyor. Bu bilgiler, onların kendileri hakkında iyi değil, kötü şeylerdir:

"Onlar kendilerine yararlı olacak olanı değil, zararlı olanı öğreniyorlardı.

Sözkonusu kötülüğün hiçbir yarar içermeyen katıksız bir zarar olması için kâfirlik sebebi olması yeterlidir. Okuyoruz:

"Oysa onlar büyücülüğü satın alanın Ahirette hiçbir nasibi olmayacağını biliyorlardı."

Onlar büyücülüğü satın alan kimsenin Ahirette hiçbir nasibi olmayacağını biliyorlardı. İnsan bu büyücülüğü benimseyip sâtın alınca Ahiretteki bütün nasibini, bütün birikimini yitiriverir.

Eğer bu kimseler bu alış-verişin mahiyetini bilselerdi, benliklerini ne fena birşey karşılığında sattıklarını anlarlardı:

"Karşılığında benliklerini sattıkları şeyin ne kadar fena olduğunu keşke bilselerdi!

Eğer onlar iman edip Allah'ın yasaklarından sakınsalardı, Allah katında elde edecekleri sevap daha hayırlı idi. Keşke bunu bilselerdi:" '

Bu sözler, Babil'deki iki melekten büyücülük öğrenen ve şeytan tarafından Hz. Süleyman'ın hükümdarlık yeteneği hakkında uydurulan söylentilere kapılanlar için geçerlidir. Bu kimseler yüce Allah'ın kitabını arkalarına atarak bu tür batıl ve zararlı bilgilere kendilerini kaptırmış olan yahudilerdir.

SİHİR

Sözlerimizin burasında büyücülükten, karı ile kocasının arasını açan ve yahudileri peşinden sürükleyerek yüce Allah'ın kitabını arkalarına atmalarına yolaçan sanat hakkında bir kaç söz söylememiz gerekir.

Ötedenberi bazı kimselerin bilimsel olarak mahiyetleri henüz ortaya çıkarılamamış birtakım yeteneklere sahip oldukları, birtakım özellikler taşıdıkları hep müşahede edile gelmiştir. Sözkonusu yeteneklerin bazılarına birtakım adlar verilmiş, fakat ne mahiyetleri ve ne de metodları belirlenememiştir.

Meselâ şu "Telepati" dediğimiz zihinler arası uzaktan etkilenme olayının özü nedir? Nasıl meydana gelir? Herhangi bir insan, normal olarak sesin ve bakışların ulaşamayacağı kadar uzak bir mesafede bulunan başka bir insanı nasıl çağırabilir ve aralarındaki uzaklıklar ve fizikî engeller ortadan kalkmadan karşı taraftan nasıl cevap alabilir?

Peki şu "hipnotizma" olayı nedir? Nasıl meydana geliyor? Nasıl oluyor da bir irade başka bir iradeye egemen oluyor, bir düşünce başka bir düşünce ile ilişki kuruyor, bu sırada taraflardan biri diğerine mesaj gönderiyor ve karşı taraf sanki bir kitabın sayfalarını okuyormuş gibi kendisine gönderilen mesaja cevap veriyor?

Pozitif bilimin günümüze kadar varlıklarını kabul ettiği bu esrarengiz güçler hakkında söyleyebildiği tek söz bunlara birtakım isimler takması olmuştur. Fakat bu güçlerin ne olduğu ve bu olayların nasıl meydana geldiği hususunda hiçbir şey söyleyememiştir.

Pozitif bilimin kuşku ile karşıladığı dàha pekçok olay var. Bu kuşku ya sözkonusu olaylar hakkında yeterince gözlem verisi sağlayamadığı için onları kabul etmemesinden ya da bu olayları deney alanına sokacak uygun metodlar bulamamış olmasından ileri geliyor.

Meselâ şu geleceği haber veren rüyalar olayını düşünelim. Her türlü ruhî gücü inkâr etmeye kalkışan S.Freud bile bu tür rüyaları inkâr edememiştir. Nasıl oluyor da meçhul bir gelecek ile ilgili bir rüya görüyorum da bir süre sonra bu ileriye dönük rüyam aynen gerçekleşiyor. Ya şu gizli ve henüz adı bile konulamamış duygular olayına ne demeli? Nasıl oluyor da bir süre sonra belirli bir olayın olacağını ya da belirli bir şahsın az sonra geleceğini hissediyorum da beklediğim şey bir süre sonra şu ya da bu şekilde sahiden gerçekleşiyor.

Sırf pozitif bilim henüz bu tür güçleri deney alanına aktaracak uygun metodlar geliştiremedi diye insan denen varlıkta bulunan bu tür meçhul yetenekleri, güçleri bir kalemde reddetmek, aslında bilimsel kılıflı bir egoizmden, bir şımarıklıktan başka birşey değildir.

Bu demek değil ki, her türlü hurafeye teslim olalım ve karşımıza çıkan her çeşit masalın peşinden gidelim. Bu konuda tutulacak en sağlıklı ve en ihtiyatlı yol insan aklının bu tür bilinmezler hakkında esnek bir tutum benimsemesidir. Yani bu tür esrarengiz güçleri ne mutlak olarak reddetmeli ve ne de gözü kapalı bir şekilde kabul etmeliyiz. Böylece insan aklı elindeki metodlarla bu metodları geliştirerek şimdi kavrayamadığı bu tür güçleri kavramayı başarmalı ya da sözkonusu meselelerin, kapasitesini aştığını itiraf ederek yeteneklerinin sınırlarını tanımalı ve şu evrendeki bilinmez güçlerin ve olayların varlığını kesinlikle onaylayarak tutumunu ona göre ayarlamalıdır.

İşte büyücülük bu tür olaylardandır. Şeytanların insanlara öğrettiği belirtilen esrarengiz bilgilerde bu tür olaylardandır. Uzaklardaki başka insanlara mesaj ulaştırma ve gerek duygu ve düşünceleri gerekse cansız maddeler ile canlı organizmaları etkileme olayları da büyücülüğün değişik bir biçimi olabilir.

Gerçi Kur'an-ı Kerim'in; "Attıkları ipler ve sopalar onların büyülerinin so nucu olarak kendisine yürüyorlarmış gibi göründü" (Taha Suresi, 66) ayetinde, Firavun'un büyücüleri tarafından yapıldığı anlatılan gösteriler hiçbir gerçek tarafı olmayan bir hayal oyunundan ibaretti. Fakat bunun öyle olması bu tür bir etkinin karı ile kocanın ya da iki samimi dostun arasının bozulmasına yolaçmasına engel değildir. Çünkü daha önce belirttiğimiz gibi her ne kadar metodlar, araçlar, etkiler, sebepler ve sonuçlar yüce Allah'ın izni olmaksızın meydana gelmez ise de tepkilerin etkilerden doğduğu da bir gerçektir.

Bu arada acaba Harut ile Marut adındaki bu iki melek kimlerdi ve hangi dönemde Babil kentinde yaşadılar? Bir defa bunların hikâyesi yahudiler tarafından biliniyordu. Çünkü bu olaya işaret eden yukardaki ayeti ne yalanladılar ve ne de ona itiraz ettiler. Kur'an-ı Kerim'de bu şekilde kısaca değinilerek geçilen daha başka olaylar da vardır. Sözkonusu olaylar muhatapları tarafından bilindiği için, bu olaylara kısaca değinmek, gözetilen amacı gerçekleştirmek için yeterli sayılmıştır. Bu tür olaylar hakkında ayrıntılı bilgi vermeyi gerektiren bir sebep yoktur. Çünkü amaç, olayın ayrıntıları değildir.

Ben de elinizdeki bu tefsir kitabında bu iki melek hakkında bize ulaşan çok sayıdaki rivayete dalmak istemiyorum. Çünkü bunlar içinde hiçbir araştırma ürünü ve güvenilir rivayet yoktur.

İnsanlık tarihi boyunca her dönemde insanoğlunun durumuna ve idrak düzeyine uygun birçok ibret verici ve imtihan vesilesi niteliği taşıyan olaylar yaşanmıştır. Buna göre insanın iki melek -ya da iki iyi insan- şekline bürünmüş bir imtihan vesilesiyle karşılaşması şaşılacak kadar olağanüstü bir durum değildir. Zira buna benzer daha nice ibret verici olaylar, harikuladelikler ve çeşitli imtihan türüyle karşılaşmıştır insanoğlu bugüne kadar. O insanoğlu ki simsiyah bir gecenin koyu karanlıkları arasında sürekli biçimde ilâhi meşalenin parıldayan ışınları peşinde emeklemekte, yürümekte ve koşmaktadır.

Uzun bir geçmişin gerisinde kaldıkları için bize göre belirsiz olan meselelerin peşine takılacağımıza bu ayetlerde yeralan açık hükümlü ve belirli anlamlı kavramlar üzerinde durmamız daha yerindedir. Burada, yahudilerin, yüce Allah'ın kesin doğruları içeren kitabını arkalarına atarak masalların peşine düşmekle sapıklığa düştüklerini, bunun yanında, büyücülüğün bir tür şeytan işi olması yüzünden insanın kınanmasına ve Ahiretteki tüm nasibini ve birikimini kaybetmesine yolaçan bir kâfirlik sebebi olduğunu bilmemiz bizim için yeterlidir.

KIBLENİN DEĞİŞTİRİLMESİ ve BUNA BAĞLI GELİŞ MELER

Okuyacağımız ayetlerde yahudilerin İslam'a ve müslümanlara yönelik desiselerinin ve hilelerinin açıklanmasına devam ediliyor. Müslüman cemaat, onların oyunları ve entrikaları, müslümanlara dönük içlerinde gizledikleri kin ve kötü duygular, onlar için hazırladıkları tuzaklar ve yıkımlar konusunda uyarılıyor. Yine müslüman cemaate, gerek söz ve gerekse davranış bakımından Ehli Kitab'ın bu kâfirlerine benzememeleri telkin ediliyor. Bu ayetlerle Allah (c.c) yahudilerin İslâm birliği aleyhinde hazırladıkları fitne, oyun, desise, komplo, maksatlı söz ve davranışların ardından saklı olarak gerçek sebep ve niyetler müslümanlara açıklanıyor.

Bilindiği gibi İslâm'ın ortaya çıktığı ortamın şartları uyarınca, müslüman cemaati kuşatan şartlar ve gelişmelere bağlı olarak bu dinin bazı emir ve yükümlülükleri değişikliğe uğruyor, yürürlükten kalkıyordu. Anlaşılan yahudiler bu durumu bahane ederek sözkonusu emir ve yükümlülüklerin kaynağı hakkında kuşku uyandırmaya çalışıyor ve müslümanlara, "Eğer bu emir ve yükümlülükler Allah'tan gelselerdi, yürürlükten kaldırılmazlar, daha önceki emri bozan ya da değiştiren yeni bir emir verilmezdi" diyorlardı.

Özellikle Hicretten onaltı ay sonra gerçekleşen kıblenin Beytül Mukaddes'ten Kâbe'ye döndürülmesi olayı sırasında bu kampanya iyice şiddetlendi. Bilindiği gibi Peygamber efendimiz (salât ve selâm üzerine olsun) Hicretten sonra yahudilerin kıblesi olan Beytülmukaddes'e dönerek namaz kılmaya başlamıştı. Yahudiler bu olayı gerekçe göstererek dinlerinin gerçek din, ve kıblelerinin gerçek kıble olduğu propagandasına hız verdiler. Bu yüzden Peygamberimiz kıblenin Beytülmukaddes'ten Kâbe'ye döndürülmesini arzu ediyor, fakat bu arzusunu açığa vurmuyordu. Bu surenin ilerde okuyacağımız ayetlerinde görüleceği üzere Peygamberimizin vicdanını sürekli biçimde etkileyen bu dileği nihayet yüce Allah tarafından kabul edilerek kıblenin yönü Kâbe'ye, yani O'nun arzuladığı yöne doğru döndürüldü.

Bu değişiklik yahudilerin önemli bir silâhının etkisiz hale gelmesi sonucunu doğurduğu için, bu önemli gerekçeyi kaybetmek çok ağırlarına gitmişti. Bu yüzden, müslümanlara yönelik aldatıcı bir propagandaya girişerek Peygamberimizin buyruklarının kaynağı ve kendisine vahiy geldiğinin doğruluğu hususunda şüphe uyandırmaya yönelmişlerdi.

Başka bir deyimle yahudiler, oklarını müslümanların vicdanlarındaki imanın temeline yönelterek onlara şöyle diyorlardı; "Eğer Beytülmukaddes'e yönelmek yanlış ve geçersiz idiyse, o takdirde bunca zaman kıldığınız namazlar ve yaptığınız ibadetler boşa gitti. Eğer oraya yönelmek doğru ve yerinde idiyse o zaman başka bir yöne dönmenin gerekçesi nedir?." Yani yahudiler, oklarını müslümanların vicdanlarında bulunan yüce Allah'tan sevap alacakları hakkındaki güven duygusunun temeline, hatta her şeyden önce Peygamberimizin rehberlik yeteneğine beslenen güven duygusunun temeline yöneltmiş oluyorlardı.

Anlaşılan bu iğrenç ve yanıltıcı kampanya bazı müslümanların vicdanlarında etkisini göstermişti. Nitekim bu müslümanlar bu konuda Peygamberimize endişe ve tereddüt kokan sorular yöneltmeye ve ondan kanıtlar ve gerekçeler istemeye başladılar. Bu durum gerek inancın kaynağına ve gerekse Peygamberimizin liderliğine dair beslene gelen sarsılmaz güven duygusu ile bağdaşmıyordu.

Bunun üzerine az sonra okuyacağımız konuyla ilgili ayet inerek daha önce yürürlükte olan bazı hükümlerin kaldırılıp yeni hükümler konmasının gerekçelerini açıklayarak bu konudaki şüpheleri ortadan kaldırdı. Buna göre, bazı ayetlerin ve emirlerin iptali herşeyin en iyisini seçen ve müslümanlar için neyin yararlı neyin zararlı olduğunu bilen yüce Allah'ın bir hikmeti sonucudur. Bu ayetin inmesiyle yapılan değişikliklerin amacı müslümanlara açıklanıyor aynı zamanda da yahudilerin asıl hedefleri konusunda dikkatli olmaya çağrılıyorlardı. Yahudilerin amacı ise müslümanları iman ettikten sonra tekrar kafirliğe döndürmekti. Bu çirkin amacın kaynağı ise, yüce Allah'ın müslümanları yahudilere tercih etmesi, son hakk kitabı kendilerine indirerek rahmet ve faziletini onlara tahsis etmesi ve onları bu yüce göreve atamış olması karşısında duyulan kıskançlıktan başka bir şey değildi. Bu ayetlerde aynı zamanda yahudilerin sözkonusu yanıltmacalarının ardında gizli duran kötü niyet açıklanıyor ve Cennet'in sırf onların hakkı olduğu biçimindeki kuru iddiaları çürütülüyor; bu arada iki Ehli Kitap kesiminin birbirlerine yönelttikleri karşılıklı suçlamalar hatırlatılıyor. Bu suçlamalardan birine göre yahudiler, hıristiyanların hiçbir gerçeğe dayanmadıklarını ileri sürerlerken; hıristiyanlar da yahudilerin hiçbir gerçeğe dayanmadıklarını söylüyorlar, ayrıca putperest müşrikler de her ikisinin de gerçekten uzak olduklarını vurguluyorlardı!

Bu ayetlerin devamında yahudilerin kıble olayı arkasına sakladıkları gerçek niyetleri açığa vuruluyor. Bu niyetin yüce Allah'ın evi ve yeryüzündeki ilk mescidi olan Kâbe'ye yönelmeyi engellemek olduğu belirtiliyor ve bu davranışın, yüce Allah'ın mescidlerinde O'nun adının anılmasına engel olmaya ve sözkonusu mescidleri yıkmaya çalışmak anlamına geldiği ifade ediliyor.

Bu tür telkinleri sıralayarak devam eden bu ayetler sonunda müslümanları, yahudilerin ve hıristiyanların, başka bir deyimle Kitap Ehli'nin gerçek ve ortak maksatları ile yüzyüze getiriyor. Bu maksat, müslümanları kendi dinlerinden ayırarak Ehli Kitab'ın dinlerine çevirmektir. Bundan dolayı Peygamberimiz onların dinlerine girmedikçe ne yahudiler ve ne de hıristiyanlar onu hiçbir zaman sevmeyecekler, kendisinden hoşnut olmayacaklardır. Aksi halde sözü edilen savaşlar, tuzaklar ve hileler sonuna kadar devam edecektir! İşte müslümanlara dönük saçma iddiaların ve yanıltıcı propagandaların ardına saklanan ve sözde inandırıcı delillerin gerisinde gizlenen kıyasıya mücadelenin içyüzü budur!


Kuran-i Kerim Tefsiri

O

O

104- Ey müminler, sakın Peygambere; "Bizi de dinle" demeyin; "Bize bak" deyin ve onu dinleyin. Kâfirleri acı bir azap beklemektedir.

105- Ne Kitap Ehlinin kâfirleri ve ne de puta tapanlar Rabbinizden size herhangi bir iyilik inmesini istemezler. Oysa Allah rahmetini dilediğine tahsis eder. Allah büyük lütuf sahibidir.

106- Biz herhangi bir ayetin daha hayırlısını veya benzerini getirmedikçe onu ne yürürlükten kaldırır ve ne de unuttururuz. Allah'ın herşeye kadir olduğunu bilmiyor musun?

107 Göklerin ve yeryüzünün egemenliğinin Allah'a ait olduğunu bilmiyor musun? Allah'tan başka hiçbir dostunuz ve destekçiniz yoktur.

108- Yoksa vaktiyle Musa'yı sorguya tuttukları gibi siz de peygamberinizi sorguya tutmak mı istiyorsunuz? Müminliği kâfirlik ile değiştirenler hiç kuşkusuz doğru yoldan sapmış olurlar.

109- Kitap Ehlinin çoğu gerçeğin ne olduğunu kesinlikle öğrendikten sonra sırf içlerindeki kıskançlıktan ötürü sizi iman ettikten sonra tekrar kâfirliğe döndürmek isterler. Allah'ın emri gelinceye kadar onlara aldırış etmeyin, yaptıklarını hoş görün. Hiç kuşkusuz Allah herşeye kadirdir.

110- Namazı kılın, zekâtı verin, kendi hesabınıza önceden gönderdiğiniz her iyiliği Allah katında bulursunuz. Hiç şüphesiz Allah yaptıklarınızı görür.

Bu ayetler "iman edenlere" hitap ederek başlıyor. Müslümanlara, kendilerini başkalarından ayırdeden, Rabbleri ve peygamberleri ile ilişki kurmalarını sağlayan, vicdanlarında kabul etme ve benimseme duygusunu harekete geçiren vasıfları ile sesleniyor.

Bu vasıflarına bağlı olarak onlara Peygamberimize "gözetmek ve ilgilenmek" kökünden gelen "raina (Bizi de dinle, bizi de gözet)" sözü ile hitap etmemelerini söylüyor, bunun yerine O'na bu sözün Arap dilindeki eş anlamlısı olan "unzurna (Bize bak)" sözü ile seslenmelerini tavsiye ediyor. Ayrıca onlara "itaat etme" anlamına gelmek üzere "söz dinlemeyi" emrediyor ve kendilerini kâfirlerin akıbeti olan acı azaba çarpılmayı hak etmekten kaçınmaya çağırıyor. Tekrar okuyoruz:

"Ey müminler, sakın Peygambere `Bizi de dinle' demeyin. `Bize bak' deyin ve onu dinleyin. Kâfirleri acı bir azap beklemektedir."

"Raina" sözcüğünü kullanmanın yasaklanma sebebi hakkındaki rivayetler bize şu bilgiyi veriyor: Yahudilerin ayaktakımı bu sözle Peygamberimize (salât ve selâm üzerine olsun) hitap ederken bu sözü ağızlarını yayarak, avurtlarını şişirerek telâffuz ederek onun kasden "Ravene" köklü başka bir kelime ile aynı anlama gelmesini sağlıyorlardı. Bunu şunun için yapıyorlardı. Peygamberimize açıktan açığa sövmekten korktukları için bu çirkin maksatlarını gerçekleştirmek üzere ancak aptal çocukların başvurabilecekleri böylesine kaypak bir yolu tercih ediyorlardı.

. İşte bundan dolayı yahudiler tarafından bir hakaret paravanı olarak kullanılan bu sözü kullanmak müminlere yasaklanıyor, bunun yerine ayaktakımı yahudilerin başka anlama çekemeyecekleri, telâffuz değişimine uğratamayacakları aynı anlama gelen başka bir kelimeyi kullanmaları emrediliyor ve böylece yahudilerin sözkonusu aptal çocuklara özgü amacı boşa çıkarılıyordu.

Yahudilerin böyle bir yola başvurmaları onların Peygamberimize karşı ne derece kin ve kıskançlık beslediklerini gösterdiği kadar, onların edepsizliklerini, adi yollara başvurmaktaki pervasızlıklarını ve davranış plânındaki yozlaşmışlıklarını da belgelemektedir. Bu konuda konulan yasak da, yüce Allah'ın gerek Peygamberini ve gerekse müslüman cemaati, hilekâr düşmanlarından kaynaklanan her türlü desise ve kötü maksat karşısında koruduğunu, başka bir deyimle "dostlarını" düşmanlarına karşı titizlikle savunduğunu kanıtlamaktadır.

Bu ayetlerin devamında yahudilerin müslümanlara karşı besledikleri kötü niyetli ve düşmanca duygular, kalplerinden taşan kıskançlık ve çekememezlik kompleksleri açığa çıkarılıyor. Bu kıskançlığın sebebi, yüce Allah'ın bağışını müslümanlara tahsis etmiş olmasıdır. Böylece müslümanların düşmanlarından sakınmaları, düşmanlarının kıskançlıklarına sebep olan imanlarına dört elle sarılmaları, yüce Allah'ın kendilerine tahsis ettiği bağışa karşı şükür borçlarım ödeyerek, bu bağışı korumaları telkin ediliyor:

"Ne kitap ehlinin kâfirleri ve ne de puta tapanlar Rabbinizden size herhangi bir iyilik inmesini istemezler. Oysa Allah rahmetini dilediğine tahsis eder. Allah büyük lütuf sahibidir."

Kur'an-ı Kerim, burada Ehl-i Kitap ile putperestleri (müşrikleri) kâfirlik açısından bir sayıyor. Bu grupların her ikisi de son peygambere gelen ilâhi mesajı inkâr ediyor. Bu bakımdan her ikisinin tutumu da aynıdır. Ayrıca bu grupların her ikisi de müminlere karşı kin ve çekememezlik duyguları beslemekte, onların iyiliğini istememektedirler. Bunların müminlerde en çok kıskandıkları şey, bu dinin kendisidir. Yani yüce Allah'ın onları bu iyilik için seçmiş olması, onlara Kur'an'ı Kerim'i indirmiş olması, bu nimeti onlara bağışlamış olması, evrenin en büyük emaneti olan "inanç emaneti"ni onların omuzlarına yüklemiş olmasıdır.

Yüce Allah'ın bağışını dilediği kuluna indirmesi karşısında yahudilerin kapılmış oldukları kin ve kıskançlık konusuna yukarda değinmiştik. Bu kindarlığı o kadar ileri boyutlara vardırdılar ki, Peygamberimize vahiy getirdiği gerekçesi ile Cebrail'e (selâm üzerine olsun) düşmanlıklarını bile ilân ettiler. Oysa:

"Allah rahmetini dilediğine tahsis eder."

Yüce Allah peygamberlik görevini kime vereceğini herkesten iyi bilir. Bu durumda bu görevi Peygamberimiz ile O'na inananlara yüklediğine göre onlar bu misyona ehildirler demektir. Ayrıca:

"Allah büyük lütuf sahibidir."

Peygamberlikten ve ilâhi mesajı temsil etme görevinden daha büyük bir nimet yoktur. İmandan ve insanları iman etmeye çağırmaktan daha büyük bir nimet yoktur. Bu ifade, yüce Allah'ın bu bağışının büyüklüğü, bu lütfun sınırsızlığı konusunda müminlerin kalplerinde şuur uyandırıcı niteliktedir. Kâfirlerin, müminlere karşı duydukları kindarlık ile ilgili az önceki açıklama da müminlere son derece uyanık ve inançlarına bağlı olma bilincini aşılar. Müminlerin inancını zayıflatmak amacı ile yahudiler tarafından gerek tarihte ve gerekse günümüzde yürütülen yoğun yanıltma ve kuşkulandırma kampanyasına karşı koymak, bu saldırı okları karşısında ayakta kalmayı başarabilmek için yukarıda değindiğimiz her iki tür bilinç de kaçınılmaz derecede gereklidir. Yahudilerin, müslümanlarda görmekten en çok kıskanacakları "büyük iyilik" işte bu direnme yeteneğidir!

Daha önce belirttiğimiz gibi yahudilerin bu yıkıcı propaganda kampanyası, bazı emir ve yükümlülükler ile ilgiliydi ve özellikle kıble yönünün Kâbe'ye döndürülmesi olayı sırasında doruk noktasına varmıştı. Çünkü kıble değişimi olayı onların büyük yanıltma gerekçelerini etkisiz hale getirmişti.

"Biz herhangi bir ayetin daha hayırlısını veya benzerini getirmedikçe onu ne yürürlükten kaldırır ve ne de unuttururuz."

KUR'AN'DAKİ BAZI EMİRL ERİN NESHEDİLMESİ

Yahudilerin, İslâm inancının özü hakkında zihinlerde şüphe uyandırmak amacıyla bahane olarak kullandıkları vesile ister -bu ve daha sonraki ayetlerin gösterdiği gibi- kıble yönünün değiştirilmesi olayı olsun, ister müslüman cemaatin gelişim sürecine ve sosyal şartlarının değişimine bağlı olarak bazı emirlerin, hükümlerin ve yükümlülüklerin değiştirilmesi olsun, isterse Kur'an-ı Kerim'in Tevrat'ı bir bütün olarak onaylamış olmasına rağmen bu kitapta yeralan bazı hükümleri değiştirmiş olması ile ilgili olsun; yahudilerin zihinlerde kuşku uyandırma kampanyasının bahanesi ister o, ister şu veya isterse bu olsun önemli değil. Kur'ana Kerim burada gerek yürürlükten kaldırma (nesh) ve değiştirme olayı ile ve gerekse yahudilerin bu inanç sistemine karşı çeşitli usullerle savaşmak amacı güden plânları ve gelenekleri uyarınca zihinlerde uyandırmış oldukları şüpheler ile ilgili olarak kesin bir açıklama yapıyor.

Buna göre, vahyin iniş süreci boyunca şartların gereği olarak yapılan kısmî değiştirmeler insanlığın yararınadır; sosyal hayatın gelişiminin gerektirdiği faydayı daha büyük oranda gerçekleştirme amacına dönüktür; bu gerekliliği takdir edecek olan; insanların yaratıcısı, peygamberlerin göndericisi ve ayetlerin indiricisi olan yüce Allah'tır. Eğer O, herhangi bir ayeti yürürlükten kaldırarak unutulmuşluğun karanlık kucağına atarsa -Bu ayet ister her hangi bir hüküm içeren okunabilir bir ayet olsun, isterse peygamberler tarafından ortaya konan somut mucizeler gibi belirli bir münasebetle ortaya çıkıp geçen olağandışı bir gelişme anlamındaki ayetlerden biri olsun- ondan daha yararlısını ya da onun benzerini indirir. Hiçbir şey O'nun gücü dışında değildir. O her şeyin maliki, göklerde ve yerde bulunan her şeyin sahibidir. Bundan dolayı yüce Allah daha sonra şöyle buyuruyor:

"Allah'ın her şeye kadir olduğunu bilmiyor musun?"

"Göklerin ve yeryüzünün egemenliğinin Allah'a ait olduğunu, Allah'tan başka hiçbir dostunuzun ve destekçinizin olmadığını bilmiyor musun?"

Buradaki müminlere yönelik hitap,uyarıcı ve hatırlatıcı niteliktedir. Çünkü onlara yegane dostlarının ve destekçilerinin yüce Allah olduğunu, O'ndan başka hiçbir dostlarının ve destekçilerinin bulunmadığını hatırlatıyor. Belki de bu uyarının ve hatırlatmanın sebebi, bazı müminlerin yanıltıcı yahudi propagandasına aldanmaları, onların aldatıcı gerekçeleri ile kafalarının karışması ve bunun sonucu olarak Peygamber efendimize güven duygusu ve kesin inançla bağdaşmayan sorular sormaya kalkışmalarıdır. Bir sonraki ayette dile gelen açık uyarı ve azarlama bunu gösterir:

"Yoksa vaktiyle nasıl Musa'yı sorguya tuttular ise siz de Peygamberinizi sorguya tutmak mı istiyorsunuz? Müminliği kâfirlik ile değiştirenler hiç kuşkusuz doğru yoldan sapmış olurlar."

Bu ayet, bazı müslümanları işi yokuşa sürme, peygamberlerinden açık deliller ve mucizeler isteme ve onu zora koşma bakımından Hz. Musa'nın (selâm üzerine olsun) kavmine benzemelerini, özenmelerini kınayıcı niteliktedir. Kur'ana Kerim'in çeşitli yerlerinde anlatıldığı gibi Hz. Musa ne zaman yeni bir emir verse, ne zaman yeni bir yükümlülük bildirse yahudiler buna karşı işi yokuşa sürmüşlerdir.

Öteyandan bu ayet, müminleri bu yolun akıbeti konusunda da uyarıcı niteliktedir. Bu akıbet, sapıklık ve müminliği kâfirlikle değiştirmektir. Yine bu akıbet, yahudilerin sürüklendikleri sonuç olduğu gibi müslümanları da sürüklemeyi temenni ettikleri sonuçtur:

"Kitap Ehlinin çoğu, gerçeğin ne olduğunu kesinlikle öğrendikten sonra, sırf içlerindeki kıskançlıktan dolayı sizi iman ettikten sonra tekrar kâfirliğe döndürmek isterler."

Bu; iğrenç kindarlığın vicdanlarda körüklediği bir eğilimdir. Yani başkalarının elde ettikleri iyiliği onların elinden alma arzusu. Niçin? Bu durum sözkonusu şirret vicdanların gerçeği bilmemelerinden ötürü değil, tam tersine bilmelerinden ötürüdür! Tekrar okuyoruz:

"Gerçeğin ne olduğunu kesinlikle öğrendikten sonra sırf içlerindeki kıskançlıktan dolayı..."

Kıskançlık, İslâm'a ve müslümanlara karşı yahudilerin ruhlarından taşan ve bugün de devam eden kara ve iğrenç bir duygudur. Onların bütün desiseleri, bütün komploları bu dünyadan kaynaklanmıştır ve bugün de yaptıkları tüm düşmanlıklar bu duygunun bir sonucudur. Kur'an-ı Kerim onların bu iğrenç duygusunu iyi tanısınlar ve korunsunlar diye müslümanların gözleri önüne seriyor. Ve şunu da bilsin ki müslümanlar, daha önce cenderesinde kıvranıp durdukları küfür sisteminden Allah'ın nimeti sayesinde kurtulup kavuştukları İslâm'dan uzaklaştırıp yine o eski hayata döndürmek isteyen tüm çabalar da yahudinin ürünüdür, onun parmağı vardır bu işlerde. O iman ki; yüce Allah onun sayesinde müslümanları en yüksek payeye, onların kıskançlıklarını körükleyen en yüce nimete tek başına lâyık görmüştür.

Burada, yani bu gerçeğin açıkça ortaya çıktığı yahudilerin kötü niyetlerinin ve iğrenç kıskançlıklarının gözler önüne serildiği noktada Kur'an-ı Kerim, müslümanları onurlu davranmaya, kine kinle ve şirretliğe şirretlikle karşılık vermekten kaçınmaya, yüce Allah'ın dilediği zaman gerçekleşecek olan hükmü kendini gösterinceye kadar müsamahakâr davranmaya ve onların yaptıklarına şimdilik cevap vermemeye çağırıyor.

"Allah'ın emri gelinceye kadar onlara (yahudilere) aldırış etmeyin, yaptıklarını hoş görün. Hiç kuşkusuz Allah herşeye kadirdir."

Yani; "Siz Allah'ın sizin için seçmiş olduğu yolda ilerlemeye devam edin, Rabbinize ibadet edin ve O'nun katında iyi amel biriktirin." Okumaya devam ediyoruz:

"Namazı kılın, zekâtı verin, kendi hesabınıza önceden gönderdiğiniz her iyiliği Allah katında bulursunuz. Hiç şüphesiz Allah yaptıklarınızı görmektedir."

Böylece Kur'an-ı Kerim, bu ayeti ile müslüman cemaatin bilincini uyandırıyor, onun dikkatini tehlikenin kaynağı ve hilenin tuzak yeri üzerinde yoğunlaştırıyor, müslümanların duygularını kötü niyetlere, kahpece tuzaklara ve iğrenç kıskançlığa karşı koymaya hazırlıyor. Sonra onları, bu hazırlanmış ve yüklü enerji birikimini kaybetmeden yüce Allah'ın katına yöneltiyor, O'nun emrini beklemelerini ve davranışlarını O'nun iznine bağlamalarını buyuruyor. Sözkonusu ilâhî emir gelinceye kadar da onları hoşgörülü ve aldırışsız olmaya çağırıyor. Böylece kalpleri kinin ve nefretin kokuşmuşluğundan uzak biçimde mutlak emir ve irade sahibinin emrini temiz bir yürekle beklemelerini öneriyor.

CENNET HAKKINDA DAYANIKSIZ İDDİALAR

Daha sonra bu ayetler genel olarak Kitap Ehlinin, başka bir deyimle yahudiler ile hıristiyanların iddialarını, "sırf kendilerinin doğru yolda oldukları ve Cennet'in sırf kendilerine ait olduğu, oraya başka hiç kimsenin giremeyeceği" şeklindeki sözlerini çürütmeye devam ediyor. Gerçi bu iddiaları, sözkonusu gruplardan herbiri karşı tarafın en ufak bir gerçek kırıntısından bile yoksun olduğunu söyleyerek kendi sözleriyle cevaplandırmış oluyor zaten. Okuyacağımız ayetler bu klâsik iddiaları dile getirirken, bu konudaki gerçeği de belirliyor., amel (davranış) ve ceza (karşılık) konusunda son ve kesin sözü de söylüyor:


Kuran-i Kerim Tefsiri

O

O

111- Onlar "Yahudilerden ve hıristiyanlardan başka hiç kimse Cennet`e giremeyecek"dediler. Bu onların hüsnükuruntusudur. De ki; "Eğer dediğiniz gibi ise delilinizi getirin. "

112- Hayır, öyle değil Kim kendini Allah â adar ve bunun yanında iyi ameller de işlerse Allah katında mutlaka mükâfatını alır. Böyleleri için korku sözkonusu değildir, onlar hiç üzülmeyeceklerdir.

113- Yahudiler: "Hıristiyanlar hiçbir gerçeğe dayanmıyor" dediler. Hıristiyanlar da; "Yahudiler hiçbir gerçeğe dayanmıyor" dediler. Oysa hepsi de kitabı okuyorlar. Gerçeği bilmeyenler de onların dediğini söylemişlerdi. Kıyamet günü Allah, anlaşmazlığa düştükleri konularda aralarında hüküm verir.

Medine'de müslümanların karşısına dikilenler kitap ehli yahudilerdi. Orada yahudilerin yaptığı gibi müslümanların karşısına çıkacak hıristiyan bir kitle yoktu. Buna karşın yukarıdaki ayetin ifadesi genele yöneliktir. Ayet hem yahudileri ve hem de hıristiyanları birinin diğeri hakkındaki sözleriyle cevaplandırıyor. Daha sonra da müşriklerin bu iki zümre hakkındaki görüşünü dile getiriyor. Tekrar okuyalım:

"Onlar `Yahudî ve hristiyanlardan başka hiç kimse Cennet'e giremeyecek' dediler."

Bu ifade onların sözlerini birleştirerek dile getiriyor. Yoksa aslında yahudiler; "Yahudilerden başkası Cennet'e giremeyecek" derken hıristiyanlar da; "Hıristiyanlardan başkası Cennet'e giremeyecek" diyorlar.

Bu sözlerin her ikisi de hiç bir delile dayanmayan basmakalıp ve klâsik bir iddiadan ibaret olduğu için yüce Allah Peygamberimize onlara meydan okumayı ve kendilerinden delil istemeyi telkin ediyor:

"De ki; `Eğer dediğiniz gibi ise delilinizi getirin."

Burada hiçbir millete, hiçbir zümreye ve hiçbir ferde imtiyaz tanımaksızın amele (davranışa) ceza (karşılık) biçme konusu ile ilgili İslâm düşünce sisteminin kuralı belirleniyor. Bu kurala göre, önemli olan İslâm ve ihsan (iyi amel)dir, yoksa isim ve ünvan değil. Okuyalım:

"Hayır, öyle değil. Kim kendini Allah'a adar ve bunun yanında iyi ameller de işlerse Allah katında mutlaka mükâfatını alır. Böyleleri için korku sözkonusu değildir, onlar hiç üzülmeyeceklerdir."

Kur'an-ı Kerim, daha önce yahudilerin "Belirli günler dışında bize Cehennem ateşi dokunmayacak" şeklindeki iddialarına şu cevabı verirken bu kuralı ceza ile ilgili olarak belirlemişti:

"Hayır, öyle değil, Kim günah işler de günahı tarafından kuşatılırsa böyleleri Cehennemliktirler, onlar orada ebedi olarak kalacaklardır."

Bu iki açıklama iki karşıt tarafı, yani ceza ve mükâfat taraflarını içeren bir tek kuraldır, "Kim günah işler de günahı tarafından kuşatılırsa...". Bu durumdaki kimse benliğini kuşatmış olan sözkonusu günahın tutsağıdır; her şeyden, her türlü bilinçten, işlediği günahın doğrultusu dışındaki her türlü yöneliş ve bakış açısından arınmış, uzak düşmüştür.

Buna karşılık "Kim kendini Allah'a adar ve bunun yanında iyi ameller de işlerse..." Yani "Kim benliğini Allah'a adar, tüm duygularını Allah'a yöneltir, başkasının günaha sarılmasının karşıtı olarak yüce Allah'a sımsıkı bağlanırsa." "Kim kendini Allah'a adarsa (benliğini Allah'a teslim ederse)" Burada İslâmın ilk karakteristik özelliği meydana çıkıyor. "Benliğin Allah'a adanması". Burada kullanılan "İslâm" deyimi "boyun eğme" ve "teslim olma" anlamlarına gelir. Manevi plânda "boyun eğme" ve amel (uygulama) plânında "teslim olma." Bununla birlikte bu "teslim oluşun" mutlaka görünür bir belirtisi, elle tutulur bir kanıtı olmalıdır. Bu da yukardaki ayetin ".. ve bunun yanında iyi ameller işlerse..." cümleciğinde ifade ediliyor.

Buna göre, İslâm'ın karakteristik özelliği bilinç ile davranış, inanç ile amel, kalpdeki imanla pratiğe yansıyan iyi hareket arasındaki birliktir. Bu sayede inanç sistemi, kapsamlı ve yaygın bir yaşama tarzına dönüşür. Böylelikle insan kişiliği bütün faaliyet ve yönelişleri ile tutarlı bir bütünlüğe kavuşur. Yine bu sayede müslüman, şu ilâhî bağışların tümünü elde etmeye lâyık olur:

"Böyleleri Allah katında mutlaka mükâfatlarını alırlar. Bunlar için korku sözkonusu değildir, onlar hiç üzülmeyeceklerdir."

Onlara Rabbleri katında kayba uğraması sözkonusu olmayan, kesin bir mükâfat, korkuya yer tanımayan tam bir güvenlik ve üzüntünün gölgeleyemeyeceği coşkun bir sevinç vardır. Bu bütün insanları eşit tutan genel bir kuraldır. Bu kurala göre yüce Allah katında iltimas ve tarafgirlik sözkonusu değildir.

Yahudiler ve hıristiyanlar sözkonusu basmakalıp ve klâsik iddiayı ileri sürerlerken, bir yandan bu zümrelerin her biri diğerinin hiçbir gerçeğe dayanmadığını söylüyor, öteyandan da müşrikler her iki gruba da aynı sözle karşılık veriyorlardı. Tekrar okuyalım:

"Yahudiler; `Hıristiyanlar hiç bir gerçeğe dayanmıyor" dediler: Hıristiyanlar da; "Yahudiler hiç bir gerçeğe dayanmıyor' dediler. Oysa her ikisi de kitabı okuyorlar! Gerçeği bilmeyenler de onların dediğini söylemişlerdi. Kıyamet günü Allah, anlaşmazlığa düştükleri konularda araların da hüküm verir."

Bu ayette sözü edilen "gerçeği bilmeyenler" mukaddes kitapları olmayan cahil, okuma-yazmasız Araplardı. Bunlar, yahudiler ile hıristiyanların aralarındaki ayrılığı, karşılıklı suçlamalarını, müşriklik ve yüce Allah'a evlât yakıştırma açısından eski Arap masallarından ve hurafelerinden daha seviyesiz masallara ve hurafelere körükörüne bağlılıklarını gördükleri için yahudilikten de hıristiyanlıktan da uzak duruyor,ve "Bunlar hiçbir gerçeğe dayanmayan, boş şeylerdir" diyorlardı.

Kur'an-ı Kerim, yahudiler ile hıristiyanların "Cennet'in sırf kendilerine ait olduğu" şeklindeki iddialarını çürüttükten sonra, bu grupların birbirleri aleyhindeki sözlerini her ikisinin de siciline geçiriyor ve arkasından aralarındaki anlaş nazlığın çözümünü yüce Allah'a havale ediyor:

"Kıyamet günü Allah, anlaşmazlığa düştükleri konularda aralarında hüküm verir."

Adil hüküm O'nundur ve bütün meseleler O'nun huzuruna gelir. Yapılacak şey hiçbir mantık kuralına bağlı olmayan ve hiçbir delile dayanmayan bu kavmin"tek başına `Cennetlik olduğu' ve yine "yalnız başına doğru yolda olduğu" şeklindeki basmakalıp iddialarını çürüttükten sonra tek çıkar yol onları yüce Allah'ın -c.c- hükmüne havale etmektir.

İSLÂM'IN MESCİD ANLAYIŞI

Okuduğumuz ayetlerin devamında Peygamberimizin emir ve tebliğlerinin bunların içinde özellikle kıble yönünün değiştirilmesi ile ilgili olanının- doğruluğu hakkında müslümanların zihinlerini bulandırmayı amaçlayan yahudi kampanyalarının kınanmasına dönülüyor ve bu tutum yüce Allah'ın mescidlerinde O'nun adının anılmasını engelleme ve bu mescidleri yıkma girişimi sayılıyor:


Kuran-i Kerim Tefsiri

O

O

114- Allah'ın mescidlerinde O'nun adının anılmasını engelleyen ve oraları yıkmaya çalışanlardan daha zalim kim olabilir? Oysa oralara ancak korkulu bir saygı içinde girmeleri yakışık alır. Bunları, dünyada rezil olmak, Ahirette de büyük bir azap beklemektedir.

115- Doğu da Batı da Allah'ındır. Ne tarafa dönerseniz, Allah'ın yönü o tarafa doğrudur. Şüphesiz Allah'ın kudreti herşeyi kapsar ve o herşeyi bilir.

Akla en yakın ihtimal; yukardaki iki ayetin, kıble değiştirilmesi ve yahudilerin, müslümanları yeryüzüne inşa edilen ilk Allah evi ve ilk kıble olan Kâbe'ye yönelmekten alıkoymaya çalışmaları dolayısıyla inmiş olabileceğidir. Ancak bu ayetlerin nüzul (iniş) sebebi hakkında bu söylediğimizin dışında daha pekçok değişik görüş de vardır.

Bu yorumların hangisi doğru olursa olsun ayetteki ifadenin mutlak oluşu, onun mescidlerde Allah'ın adının ànılmasına engel olmak ve oraları yıkmaya çalışmakla ilgili genel bir hüküm olduğunu düşündürür. Bu çirkin davranışa karşılık olarak belirlenen ve bu davranışa uygun tek ceza olduğu belirtilen aşağıdaki hüküm de genel karakterlidir.

"Oysa oralara ancak korkulu bir saygı içinde girmeleri yakışık alır."

Yani barınma dileği ile, gerekli saygı ifadesini takınarak ve eman diyerek yüce Allah'ın evi olan mescidlere sığınmadıkça kovulmayı, kovalanmayı ve güvenden yoksun bırakılmayı hakkederler. (Tıpkı Mekke'nin fethinden sonra olduğu gibi. Bilindiği gibi Mekke'nin müslümanlar tarafından fethedildiği gün Peygamberimizin sözcüsü "Kim Mescid-i Haram'a (Kâbe) girerse güven içindedir" diye seslenmiş ve bunun üzerine can güvenliği istemeye karar veren bazı Kureyş zorbaları oraya sığınmışlardı. Oysa bu kimseler daha önce Peygamberimiz ve arkadaşlarının Kâbe'yi ziyaret etmelerine engel olmuşlardı.)

Ayet-i celile, bu hükme, böylelerinin dünyada perişanlığa ve Ahirette büyük bir azaba çarptırılacakları kara haberini eklemektedir:

"Bunları dünyada rezil olmak, Ahirette de büyük bir azap beklemektedir." "Oysa oralara ancak korkulu bir saygı içinde girmeleri yakışık alır" cümlesinin bir başka açıklaması da şöyledir: Yani "Onların, ancak Allah korkusu ve O'nun ululuğunun ürpertisi içinde Allah'ın mescidlerine girmeleri yakışır. Yüce Allah'ın evlerine yaraşan, O'nun büyük heybet ve ululuğuna uygun düşen edep şekli budur." Bu yorum şekli de konunun akışına uygundur.

Bu iki ayetin kıble yönünün değiştirilmesi olayı ile ilgili olarak indiği görüşünü tercih etmemizin gerekçesi, bu ayetlerin ikincisidir. Okuyalım:

"Doğu da Batı da Allah'ındır. Ne tarafa dönerseniz, Allah'ın yönü o tarafa doğrudur. Hiç şüphesiz Allah'ın kudreti her şeyi kapsar ve o her şeyi bilir." Müslümanlar, kıblenin değiştirilmesi olayına kadar Beyt'ül-Mukaddes'e (Kudüs'teki Mescid-i Aksa) yönelerek namaz kılıyordu. Kıble'nin Kabe'ye doğru döndürülmesiyle yahudiler müslümanların zihnini bulandıran şiddetli bir propaganda başlattılar. Buna göre Müslümanların a güne kadar kıldıkları namazlar geçersizdi ve Allah katında hesaplarına hiçbir sevap yazılmayacaktı. İşte bu ayet yahudilerin bu iddialarına cevap veriyor, iniş sebebinin ana nedeni de bu asılsız propagandalardı. Bu ayet, yahudilerin bu sakat yorumlarına karşı çıkarak aslında her yönün bir kıble olduğunu, buna göre ibadete duran kul ne tarafa dönerse yüce Allah'ın yönünün o tarafa doğru olduğunu, herhangi bir yönün kıble olarak belirlenmesinin yüce Allah tarafından bir yönlendirme olayı olduğunu ve o tarafa dönmenin O'na itaat etme anlamı taşıdığını, yoksa bunun Allah'ın o tarafta değil de bu tarafta olduğu manasına gelmediğini belirtiyor. Allah kullarını sıkıntıya ve çıkmaza sokmaz, onların sevaplarını kısmaz; O kullarının kalplerini, niyetlerini herhangi bir yöne doğru durmalarının iç gerekçelerini bilir, Allah'ın emrinde kolaylık esastır, niyet Allah içindir. Zira "Allah'ın kudreti her şeyi kapsar ve o her şeyi bilir."

ALLAH'A OĞUL İSNAD EDENLER

Bu ayetlerin devamında, yahudilerin ilâhlığın özü ile ilgili düşüncelerinin (sapıklığı), yüce Allah'ın dininin dayanağı ve bütün peygamberlerin mesajlarının sâğlıklı temeli olan Tevhid ilkesinden uzak düşmüş oldukları gözler önüne seriliyor, bunların yüce Allah'ın zatı ve sıfatları ile ilgili sapık düşünceleri aynı konulardaki cahiliye düşünceleri ile karşılaştırılarak müşrik Araplar ile Ehl-i Kitab'ın müşrikleri arasındaki inanç benzerliğine parmak basılıyor, bütün bu grupların müşrikliğe yönelik yanılgıları düzeltilerek kendilerine, gerçek iman kavramının temel ilkesi açıklanıyor:


Kuran-i Kerim Tefsiri

O

O

116- Onlar; "Allah oğul edindi " dediler. O böyle bir şeyden münezzehtir. Göklerdeki ve yeryüzündeki varlıkların tümü O'nundur, hepsi O'na boyun eğmişlerdir.

117 O, göklerin ve yeryüzünün yoktan varedicisidir. O birşeyin varolmasını dileyince ona sadece "ol " der ve o da olur.

118- Bilmeyenler "Allah bizimle konuşmalı ya da bize bir mucize gelmeliydi " dediler. Onlardan öncekiler de onların dedikleri gibi söylemişlerdi. Kalpleri birbirine benzedi. Kesin iman sahiplerine ayetleri apaçık göstermişizdir.

Bu, "Allah oğul edindi" şeklindeki sakat iddia, sadece hıristiyanların Hz. İsa (selâm üzerine olsun) ile ilgili iddiaları değildir, yahudiler de Hz. Üzeyir için aynı şeyi söylüyorlardı. Tıpkı bunlar gibi müşrikler (putperestler) de melekler hakkında aynı iddiayı ileri sürüyorlardı. Bu ayet sözkonusu grupların iddialarını ayrı ayrı anlatmıyor. Çünkü konunun akışı o günün Arap yarımadasında İslâm'a karşı çıkan bu üç grubu ana hatları ile tanıtmak amacını taşıyor. Ne tuhaftır ki, bu üç grup uluslararası Siyonizm, dünya Hristiyanlığı ve evrensel Komünizm şemsiyeleri altında günümüzde de İslâm'a kıyasıya karşı çıkan akımları oluşturuyorlar. Yalnız, milletlerarası Komünizm o günün müşriklerinden çok daha koyu bir küfür akımıdır. Ayetin, bu üç grubu aynı kategoride birleştirmesi, yahudiler ile hristiyanların sırf kendilerinin doğru yolda olduğu biçimindeki iddialarını boşa çıkarıcı niteliktedir. Çünkü bu iki grubun her ikisinin de müşrikler (putperestler) ile aynı düzeyde oldukları görülüyor.

Ayetlerin devamında, bu grupların yüce Allah ile ilgili diğer sakat görüşlerine geçilmeden önce hemen yüce Allah'ın bu sapık düşünceden münezzeh olduğu vurgulanmakta ve yüce Allah ile tüm yaratıkları arasındaki ilişkinin gerçek mahiyeti açıklanmaktadır:

"O, böyle bir şeyden münezzehtir. Göklerdeki ve yeryüzündeki varlıkların tümü O'nundur, hepsi O'na boyun eğmişlerdir.

O, göklerin ve yeryüzünün yoktan varedicisidir. O bir şeyin varolmasını dileyince ona sadece "ol" der ve o da olur."

Şimdi söz sırası İslâm'ın yüce Allah ile ilgili, yaratıcı ile yarattıkları arasındaki ilişkinin türü ile ilgili ve yaratıkların yaradandan nasıl sadır oldukları ile ilgili soyutlayıcı ve eksiksiz düşüncesine geldi. Bu düşünce, sözünü ettiğimiz realiteleri birarada ifade eden en seviyeli ve açık görüş tarzıdır.

Bu görüşe göre kâinat, üstün ve mutlak iradenin "Kün feyekün (ol der ve oluverir)" ilkesi uyarınca yaratıcısından sadır olur. Bu iradenin herhangi bir varlığı yaratmaya yönelmesi, aracı bir gücün ya da maddenin bulunmasına gerek duyulmaksızın sözkonusu varlığın önceden belirlenen biçimde varolmasını tek başına sağlayıcı niteliktedir.

Peki mahiyetini bilmediğimiz bu üstün irade, kendisinden sadır olmasını murad ettiği sözkonusu varlıkla nasıl ilişki kuruyor? Bu nokta, insan idrakinin kavrayamadığı, içyüzünü açıklayamadığı bir sırdır. Çünkü insan kapasitesi bu noktayı idrak etmeye elverişli ve yatkın değildir. Zira bu noktayı kavramak, insanın yaratılış amacı olan yeryüzü halifeliği ve·yeryüzünü imar etme görevi açısından gerekli değildir. Yüce Allah insanoğluna yeryüzündeki görevinde yararlanacağı kâinat kanunlarını keşfetme ve bunları pratikte kullanma yeteneği verdiği oranda ona bu önemli halifelik görevi ile ilgisi olmayan başka bir alemin sırlarını kapalı tutmuştur.

Çeşitli felsefi akımlar hiçbir yol gösterici ışığın bulunmadığı uçsuz-bucaksız bir çölde taban tepmişlerdir. Amaçları ise bu sırları keşfetmekti. Bu uğurda, sözünü ettiğimiz alanla ilgili hiçbir yapısal yatkınlığa sahip olmayan, bu alanı kavrama ve bilme araçları ile kesinlikle donatılmamış olan insan idrakinden kaynaklanmış birçok faraziyeler ve varsayımlar ortaya koymuşlardır. Bu faraziyelerin en yüksek seviyeleri bile insanı hayrete düşürecek ona "Nasıl olur da bir filozof böyle bir şey ileri sürer?" dedirtecek derecede gülünç oluyor. Bunun tek sebebi, sözkonusu filozofların insan idrakini doğal yaratılışının dışına çıkarmaya, onu yetki alanının dışına taşırmaya kalkışmalarıdır.

Böyle olduğu için hiçbir tatmin edici sonuca varamamışlar, daha doğrusu bu konudaki İslâm düşüncesini bilen ve onun etkisi altında kalan bir kimsenin saygı duyabileceği hiçbir sonuç elde edememişlerdir. İslâm bu konudaki realist yaklaşımı sayesinde inanmış bağlılarını bu uçsuz-bucaksız çölde kılavuzsuz olarak taban tepmekten, daha baştan yanlış metoda dayanan bu karanlık maceraya atılmaktan korumuştur. Fakat bazı taklitçi İslâm felsefecileri özellikle eski Yunan felsefecilerinin etkisiyle bu yüksek doruklara tırmanmaya kalkışınca eski Yunanlı üstadları gibi karmaşık ve yanılgılı varsayımlardan başka birşey elde edemediler. Onlar bu hareketleriyle İslâm düşüncesine bu düşüncenin tabiatı ile bağdaşmayan, özü ile uyuşmayan yabancı unsurlar bulaştırdılar. Bu durum insan aklını yetki alanı dışına taşırmayı, yaratılışındaki özelliğin ötesine çıkarmayı amaçlayan her girişimin karşılaşacağı kesin akıbettir.

İslâm düşüncesine göre varlıkların yaratıcısı, yarattığı varlıkların hiçbirine benzemez, O tektir. Bunun doğal bir sonucu olarak İslâmî düşünce, müslümanların dışındaki birtakım inanç mensuplarının anladığı gibi "vahdet-i vücud (varlıkların birliği)" kavramını reddeder. Yani "varlıklarla yaratıcı birleşik bir bütündür" ya da "Varlık alemi yaratıcının zatından kaynaklanan ışınlardan ibarettir" veya "varlık alemi, yaratıcısının görülebilen bir sureti, bir yansımasıdır" şeklinde ifade edebileceğimiz yahut aynı esasa dayalı başka bir biçimde anlatılabilen "vahdet-i vücud" kuramı İslâm düşüncesi ile bağdaşmaz.

Fakat bununla birlikte İslâm düşüncesinde de "Tevhid" diye tanımlanan varlık bütününü kapsamına alan bir birlik vardır. Bu birlik, varlık aleminin aynı yaratıcı iradeden meydana gelmiş olması, gelişimini düzenleyen kanunlar sisteminin bir oluşu; yaratılışının, koordinasyonunun, kullukta ve saygıda Rabbine yönelişinin bir olması anlamındadır. Okuyalım:

"Göklerdeki ve yerdeki varlıkların tümü O'nundur, hepsi O'na boyun eğmişlerdir."

Göklerdeki ve yerdeki varlıklar içinde onun evlâdı olduğunu düşündürecek hiçbir gerekçe ortada yoktur. Çünkü varolan her şey aynı derecede ve aynı aracın sonucu olarak O'nun yaratığıdır. Tekrarlıyoruz:

"O göklerin ve yerin yoktan varedicisidir. O bir şeyin varolmasını dileyince ona sadece "ol" der ve o da olur"

İlâhî iradenin varlıklara yönelmesi olayı insan idrakinin bilemeyeceği bir şekilde gerçekleşiyor. Çünkü bu olay, insan idrak kapasitesinin dışında kalır. Buna göre, bu sırrın künhüne ermeye çalışmak, boşuna enerji harcamak ve uçsuz bucaksız bir çölde kılavuzsuz olarak taban tepmektir.

Yukardaki ayetlerde Kitap Ehli'nin, yüce Allah'ın evlâdı olduğunu iddia eden sözleri sunulduktan ve bu saçma sözler düzeltilip reddedildikten sonra müşriklerin aynı türdeki sözlerine geçiliyor. Bu sözler, aynen Ehl-i Kitab'ın benzer sözlerine kaynaklık eden yanlış düşünceye dayanıyor:

"Bilmeyenler; `Allah bizimle konuşmalı ya da bize bir mucize gelmeliydi' dediler. Onlardan öncekiler de onların dediklerinin benzerini söylemişlerdi."

Buradaki "bilmeyenler" okuma-yazmasız müşrikler, yani putperestlerdir. Bunların hiçbir kitap kaynaklı bilgileri yoktu. Sık sık Peygamberimizin (salât ve selâm üzerine olsun) karşısına dikilerek yüce Allah'ın kendileri ile doğrudan konuşmasını ya da kendilerine somut, mucizenin gösterilmesini istiyorlardı. Onların bu sözlerinin burada hatırlatılmasının nedeni, kendilerinden öncekilerin -yani yahudiler ile diğer kitap ehlinin- de vaktiyle kendi peygamberlerinden aynı isteklerde bulunmuş oldukları gerçeğini vurgulamaktır. Bilindiği gibi Hz. Musa'nın (selâm üzerine olsun) kavmi yüce Allah'ı açıktan açığa görmeyi istemiş, ayrıca kendilerine mucize gösterilmesinde ısrar etmişlerdi. Demek oluyor ki, bunlar ile onlar arasında karakter, zihniyet ve sapıklık bakımından benzerlik vardır.

"Kalpleri birbirine benzedi."

Bana göre yahudilerin, müşrikler (putperestler) karşısında bir üstünlükleri yok. Bunlar zihniyet, inatçılık ve sapıklık bakımından benzer kalpler, benzer duygular taşımaktadırlar. Devam ediyoruz:

"Kesin iman sahiplerine ayetleri apaçık göstermişizdir."

Kalplerinde kesin iman bulunanlar, yüce Allah'ın -c.c- ayetlerinde bu kesin imanlarını doğrulayan ve vicdanlarını tatmin eden gerekçeleri bulurlar. Yani kesin imanı bu ayetler meydana getirmez. Tersine bu ayetlerin anlamlarını kavramayı, içerdikleri gerçeklerle tatmin olmayı, doğruyu ve Allah'a ulaştırıcı olanı algılamaya kalpleri hazırlayan faktör, kesin imandır.

Okuduğumuz ayetlerin devamında Kitap Ehlinin sözleri hatırlatılarak, asılsız iddiaları çürütüldükten, bu grupların sapıklıklarının ardında yatan gizli faktörler açığa vurulduktan sonra Peygamberimize dönülerek görevi açıklanıyor, sorumlulukları belirleniyor, kendisine yahudi ve hıristiyanlar ile arasındaki savaşın mahiyeti, onlarla arasındaki anlaşmazlığın karakteristik özelliği açıklanıyor. Bu anlaşmazlığın kaynağı o kadar derindir ki, onlar Hz. Peygamberden elinde olmayan, olsa bile ödeyemeyeceği bir bedel istemektedirler. Haşa bu bedeli ödese bu sefer Rabbinin gazabına uğraması kaçınılmaz olur:


Kuran-i Kerim Tefsiri

O

O

119- Biz seni gerçeğin müjdecisi ve uyarıcısı (korkutucusu) olarak gönderdik. Sen Cehennemliklerden sorumlu değilsin.

120- Kendi dinlerine uymadıkça ne yahudiler ve ne de hristiyanlar senden asla hoşlanmayacaklardır. De ki; "Doğru yol, sadece Allah'ın yoludur': Eğer sana gelen bilgiden sonra onların arzularına uyacak olursan, andolsun ki, Allah tarafından ne bir dost ve ne de bir yardımcı bulamazsın.

121- Kendilerine verdiğimi5 kitabı gereğince okuyanlar var ya, işte onlar ona inananlardır. Onu inkâr edenler ise hüsrana uğrayanlardır.

"Seni gerçekle (donatarak) gönderdik". Bu cümle saptırıcıların oluşturduğu kuşkulara, tuzakçıların komplolarına ve sahtekârların. yanılgıya düşürme girişimlerine son verici bir netlik, bir sarsılmazlık ifade ediyor. Ses tonundaki gürlük ve mertlik, kesinlik ve kuşkusuzluk yansıtıyor.

"Müjdeleyici ve uyarıcı (korkutucu) olarak..." Yani "senin görevin tebliğ etmekten, aldığın emri yerine getirmekten ibarettir. Bunu yapınca senin fonksiyonun sona erer."

"Sen Cehennemliklerden sorumlu değilsin." Yani "işledikleri günahlar ve nefislerinin arzularına uymaları sebebiyle Cehenneme girenlerden sen sorumlu değilsin."

"Yahudiler ile hıristiyanlar seninle savaşmaya, sana tuzak kurmaya devam edecekler, seninle barış yapmayacaklar, senden hoşnut olmayacaklardır. Ancak sen bu görevi ihmal ettiğin, bu gerçeği savunmaktan vazgeçtiğin ve bu kesin hidayeti bırakarak onların az önce anlatılan sapıklıklarını, müşrikliklerini ve sakat zihniyetlerini onayladığın takdirde seni severler, senden hoşnut olurlar."

"Kendi dinlerine uymadıkça ne yahudiler ve ne de hıristiyanlar senden asla hoşlanmayacaklardır."

İşte asıl sebep budur. Onların eksiği delil değildir. Onların eksiği senin haklı olduğuna, Rabbin tarafından sana gelen mesajın gerçek olduğuna inanmamak değildir. Onlara olanca delillerini sunsan, olanca sevgini önlerine sersen bunların hiçbiri ile hoşnutluklarını kazanamazsın. Ancak dinlerine uymakla ve yanındaki gerçeğe sırt dönmekle onların hoşnutluğunu kazanabilirsin.

Her dönemde ve her yerde somut olarak karşımıza çıkan sürekli anlaşmazlık konusu, değişmez çıban başı budur. Bu çıban başı inanç meselesidir. Yahudilerin ve hıristiyanların müslüman cemaate karşı verdikleri amansız savaşın gerçek mahiyeti budur. Bu mücadele, her ne kadar zaman zaman birbirleri ile çatıştıkları görülüyorsa da bu iki kamp ile İslam arasında kıyasıya devam etmektedir. Bazan aynı inanç kampının alt grupları arasında da sürtüşme olur. Fakat bu alt gruplar İslâm'a ve müslümanlara karşı her zaman eleledirler.

Dediğimiz gibi bu mücadele, temelde ve gerçek mahiyeti ile bir inanç savaşıdır. Fakat İslâm'ın ve müslümanların bu iki koyu düşman kampı, bu savaşa değişik renkler yakıştırırlar; olanca hilekârlıklarını, kurnazlıklarını, ikiyüzlülüklerini kullanarak bu savaş için çeşitli kılıflar uydururlar.

Onlar din sancağı altında müslümanların karşısına çıktıklarında onların dinleri ve inançları uğruna nasıl kahramanca çarpıştıklarını tecrübe etmişlerdir. Bu yüzden dinimizin bu tarihi düşmanları uyanmışlar ve savaşın rengini değiştirmişlerdir. Artık onlar bu savaşın asıl niteliğini ortaya koyarak inanç savaşı olduğunu açıkça söylemiyorlar. Öyle söyleseler müslümanların inançları uğruna gösterecekleri kahramanlıktan, bu kahramanlığın getireceği coşkunluktan korkuyorlar. Bunun yerine aradaki savaşa "toprak savaşı", "ekonomik savaş", "siyasi savaş", "stratejik savaş" gibi adlar takıyorlar. Ayrıca aramızdaki aldanmış gafillerin beyinlerine sokmaya çalışıyorlar ki, inanç savaşı, artık anlamsız bir eski hikâye olmuştur, artık o sancağı havaya kaldırarak onun ismi altında savaşmak yersiz ve geçersizdir. Böyle bir şeye ancak tutucular, gericiler girişirler!

Onlar bu zehirli propagandayı inanç coşkunluğundan ve kahramanlığından kurtulmak için yapıyorlar. Oysa onlar, yani uluslararası Siyonizm, dünya Hıristiyanlığı ve bunlara ek olarak evrensel Komünizm soğukkanlı bir kararlılık içinde öncelikle bu granit kayayı parçalamak amacı ile müslümanlara karşı savaşmaktadırlar. O granit kaya ki, yüzyıllar boyunca ona toslamışlar ve her defasında tümünün kafatası parçalanmıştır.

Bu savaş inanç savaşıdır. Yoksa toprak savaşı, ekonomik savaş ya da stratejik amaçlı savaş değildir. Bu uydurma kılıfların ve yakıştırmaların hiçbir asli yoktur. Düşmanlarımız gizli ve tarihi maksatları uğruna bu uydurma yaftaları kafamıza sokmaya çalışıyorlar. Onlar bizi bu savaşın gerçek mahiyeti ve asıl karakteri hakkında yanılgıya düşürmek istiyorlar. Eğer biz onların bu yalancı propagandalarına aldanırsak kendimizden başka hiç kimseyi kınamamalı, hiç kimsede kabahat aramamalıyız. Çünkü bu durumda sözlerin en doğrusunu söyleyen yüce Allah'ın Peygamberine ve O'nun ümmetine yönelttiği direktiften uzak düşmüş oluruz. Tekrar okuyalım:

"Kendi dinlerine uymadıkça ne yahudiler ve ne de hıristiyanlar senden asla hoşlanmayacaklardır."

İşte onları hoşnut edebilecek yegâne bedel. Bunun dışındaki herşeyi peşinen reddederler, ellerinin tersi ile geri çevirirler.

Fakat kesin emin ve doğru direktif hemen arkadan geliyor:

"De ki; `Doğru yol, sadece Allah'ın gösterdiği yoldur."

İfade son derece öz ve kısa! "Doğru yol, sadece Allah'ın gösterdiği yoldur". Bu konuda taviz yok... Bundan vazgeçmek sözkonusu değil.. Bu hususta esneklik ve gevşeklik yok... Bu ilkenin zararına hiçbir uzlaşmaya girişilemez... Onun küçük-büyük hiçbir kırıntısı bile pazarlık konusu edilemez... İsteyen inansın, isteyen inkâr etsin...

Sakın ha! Onları hidayete erdirmek, onların iman etmelerini sağlamak, onların dostluğunu ve sevgisini kazanmak gibi endişe ve arzular seni bu ince yoldan saptırmasın.

"Eğer sana gelen bilgiden sonra onların arzularına, keyiflerine uyacak olursan, andolsun ki, Allah tarafından ne bir dost ve ne de bir destekçi bulamazsın."

Bu korkunç tehdit, bu kesin ifade ve bu ürkütücü azap uyarısı. Kime dönük? Yüce Allah'ın Elçisine, Peygamberine ve keremli sevgilisine dönük! Bunlar birtakım nefsi arzulardır. Eğer sen doğru yoldan, Allah'ın gösterdiği doğru yoldan saparsan -ki ondan başka bir doğru yol yok-... İşte onları senin karşında takındıkları olumsuz tutumu takınmaya sürükleyen faktör, onların bu nefsi arzularıdır, yoksa senden kaynaklanan bir delil yetersizliği ya da inandırma zayıflığı değildir.

Onların arasında nefislerinin bu arzularından sıyrılabilenler ellerindeki kitabı gereğince okurlar ve bunun sonucu olarak senin yanındaki gerçeğe inanırlar. Bu gerçeği inkâr edenlere gelince, onlar hüsrana uğrayacaklardır. Sen ve müminler değil!

"Kendilerine verdiğimiz kitabı gereğince okuyanlar varya, işte onlar ona inananlardır. Onu inkâr edenler ise hüsrana uğrayanlardır."

Yüce Allah'ın şu dünyada insanlara bağışladığı nimetlerin en büyüğü olan iman kaybından daha büyük bir kayıp, daha acı bir hüsran düşünülebilir mi? Yukardaki ayetlerde bu kesin ve tartışmaya meydan vermeyen yargı ortaya konduktan sonra yeniden israiloğulları'na dönüp sesleniliyor. Okuduğumuz bu uzun hesaplaşma ve tartışmanın, yahudiler ile Rabbleri ve peygamberleri arasındaki ilişkileri gözler önüne seren tarihi açıklamanın arkasından gelen bu sesleniş, sanki onlara yönelik derinliklerden kopup gelen son sesleniş gibidir. Bunun arkasından Peygamberimize ve müslümanlara da bir uyarı yapıldıktan sonra yahudilere son bir çağrı daha yapılıyor. Bu çağrı, artık umursamazlık, gaflet ve yüce emaneti yüklenme şerefinden mahrum bırakılmış bir halde kapı eşiğinde kararsız bir haldeyken belki kendilerini düzeltirler diye yapılan son çağrıdır. Bu çağrı daha önce kendilerine ilahî emanetin verileceği zaman yapılan ilk çağrıydı. Şimdi de bu emanetten yüz çevirmeleri sebebiyle yapılan son çağrıdır bu. "Ey İsrailoğulları!.."


Kuran-i Kerim Tefsiri

O

O

122- Ey İsrailoğulları, size vermiş olduğum nimetleri ve sizi bir zamanlar bütün alemlere üstün tutmuş olduğumu hatırlayın.

123- Hiç kimsenin başkası adına birşey ödeyemeyeceği, hiç kimseden fidye kabul edilmeyeceği, hiç kimseye şefaatin yarar sağlayamayacağı ve böylelerinin hiçbir yerden yardım görmeyeceği günden korkun.

Bu surenin daha önceki bölümlerinin içerdiği tartışma, Kitap Ehline dönüktü. Sözkonusu tartışmanın eksenini yahudilerin tarihi; onların peygamberlerine, şeriatlerine yüce Allah ile aralarındaki antlaşmalarına ve taahhütlerine karşı takınmış oldukları olumsuz tutumlar oluşturuyordu. Hz. Musa zamanından başlayarak Peygamberimin zamanına kadar süren bu dönemin irdelenmesi sırasında çoğunlukla yahudilerden, bazan da hristiyanlardan söz ediliyordu. Bu arada, Ehli Kitap ile uyuştukları ya da Ehli Kitab'ın kendileri ile aynı görüşü paylaştıkları konular ortaya çıktıkça zaman zaman müşriklere (putperestlere) de değinilmişti.

HZ. İBRAHİM DÖNEMİNE BİR BAKIŞ'

Şimdiki bölümde ise Hz. Musa döneminden daha eski bir tarih dönemine, yani Hz. İbrahim (selâm üzerine olsun) dönemine geçiliyor. Hz. İbrahim kıssası, burada ele alınan biçimiyle, hem ayetlerin akışı içinde yerine oturuyor, hem de yahudiler ile Medine'de oluşan müslüman cemaat arasında amansız ve çok yönlü çatışmada son derece önemli bir rol oynuyor.

Yahudiler ile hıristiyanlar soy bakımından Hz. İshak (selâm üzerine olsun) yolu ile Hz. İbrahim'e dayanırlar. Onlar gerek bu mensubiyetten ve gerekse yüce Allah'ın Hz. İbrahim ile soyundan gelenlere vaadettiği gelişme ve bereketten, O'na ve kendisinden sonra gelecek olan soyuna yapmış olduğu vaadlerden gurur duyuyorlardı. Bundan dolayı doğru yolu, din önderliğini, davranış ve uygulamaları ne olursa olsun Cennet'i kendi tekellerinde görüyorlardı.

Kureyş kabilesi de soy bakımından Hz. İsmail (selâm üzerlerine olsun) yolu ile yine Hz. İbrahim'e dayanır. Bunlar da bu mensubiyetten gurur duyuyorlar, bu durumu Beytullah'ın yönetim ve bakım yetkisini ellerinde tutmalarının gerekçesi olarak kullandıkları gibi Araplar üzerinde dini otorite sahibi, üstün, itibarlı ve saygın bir konumda olmalarını buna dayandırıyorlardı.

Bir önceki ayetlerde Cennet ile ilgili, klişeleşmiş yahudi ve hıristiyan iddiaları şöyle dile getirilmişti:

"Onlar; `Yahudiler ile hıristiyanlardan başka hiç kimse Cennet'e giremeyecek' dediler."

Burada da onların doğru yolda yürümek isteyen müslümanları yahudileştirme ya da hıristiyanlaştırma girişimleri anlatılarak sözkonusu iddia ile bu girişim arasında bağlantı kuruluyor:

"Onlar size; `Ya yahudi ya da hıristiyan olunuz ki, doğru yolu bulasınız' dediler."

Ayrıca burada mescidlerde yüce Allah'ın adının anılmasına engel olanlardan ve oraları yıkmaya çalışanlardan da sözedilmeye devam ediliyor. Bir önceki bölümün bu konu ile ilgili ayetlerini açıklarken şöyle demiştik: "Bu ayeti celile, özellikle, yahudilerin kıble değiştirilmesi olayı ve bu olayı bahane ederek müslümanlar arasında giriştikleri zehirli propaganda ile ilgili olabilir."

Şimdi burada, ayetlerin akışı ile uyumlu bir havada Hz. İbrahim'den, Hz. İsmail'den, Hz. İshak'dan (selâm üzerlérine olsun), Kâbe'den, bu mabedin yapılışından ve bakımından sözediliyor. Amaç; yahudilerin, hıristiyanların ve müşriklerin, ağız birliği ile, bu isimlerle aralarında bağ ve ilişki kuran iddiaları konusunda katıksız gerçekleri belirlemek ve müslümanların yönelecekleri kıble olayını açıklığa kavuşturmaktır.

Bu arada yine konu ile uyumlu olarak Hz. İbrahim'in katıksız Tevhid ilkesine dayanan dininin gerçek mahiyeti, bu din ile Ehl-i Kitab'ın ve müşriklerin ortaklaşa bağlı oldukları yozlaşmış ve sapık inançların birbirinden uzak oldukları, buna karşılık Hz. İbrahim'in, Hz. İsmail'in ve yahudilerin atası olduğu için, İsrail olarak da anılan Hz. Yakub'un inançları ile müslüman cemaatin inanç sistemini oluşturan son din arasında yakınlık olduğu anlatılıyor.

Bunlara bağlı olarak yüce Allah'ın dininin birliği, bütün peygamberler arasında elden ele geçerken bir zincirin halkaları gibi bir süreklilik gösterdiği, herhangi bir milletin ya da ırkın tekelinde olduğu düşüncesinin asılsız olduğu vurgulandıktan sonra inanç sisteminin kör akrabalık taassubunun değil, mümin kalbin mirası olduğu, bu mirasa varis olmanın kan ya da ırk yakınlığına değil, iman ve inanç sistemi yakınlığına dayandığı, buna göre bu inanç sistemine inananların ve onun gereklerini yerine getirenlerin, hangi kuşaktan ve hangi kabileden olurlarsa olsunlar, bu dinin bağlıları olmaya onun önderlerinin öz çocuklarından ve soyca akrabalarından daha lâyık oldukları, çünkü bu dinin yüce Allah'ın dini olduğu, yüce Allah ile kullarından hiçbiri arasında soy ve kan bağı bulunmadığı belirtiliyor.

Kur'an-ı Kerim, İslâm düşünce sisteminin temel dayanaklarının bir bölümünü oluşturan bu gerçekleri burada şaşırtıcı bir ifade uyumu, estetik bir sıralama ve anlatım düzeni içinde açıklıyor. Bizleri Hz. İbrahim döneminden başlayan bir tarih yolculuğunda adım adım ilerletiyor. Bu yolculuk sırasında Hz. İbrahim'in Rabbi tarafından imtihan edildiğini, bu imtihanı kazanarak seçildiğini ve bunun sonucu olarak insanlara önder yapıldığını anlatıyor. Bu yolculuğu Peygamberimizin (salât ve selâm üzerine olsun) ilâhî önderliği altında doğup gelişen İslâm ümmetine bağlıyarak sürdürüyor. Bu ümmetin doğup gelişmesini Hz. İbrahim ile Hz. İsmail'in Kâbe'nin duvarlarını yükseltirken yapmış oldukları duanın yüce Allah tarafından kabul edilişi ile irtibatlandırıyor. Sonunda bu emanetin varisi olmaya Hz. İbrahim'in tüm torunlarının değil de sadece bu ümmetin hak kazandığını vurguluyor ve bu inanç varisliğine dayanaklık eden tek gerekçenin Peygambere inanmak, bu imanın gereğini güzelce yerine getirmek ve bu inancın getirdiği düşünceyi koruyarak sürdürmek olduğunu anlatıyor.

Ayetlerde bu tarihi yolculuk boyunca şu noktalara da parmak basılıyor: Sırf yüce Allah'a yönelmek anlamına gelen İslâm, ilk peygamberlik misyonunun özünü oluşturduğu gibi son peygamberlik misyonunun özünü de oluşturur. Hz. İbrahim'in inancı bu olduğu gibi ondan sonra gelen Hz. İsmail'in, Hz. İshak'ın, Hz. Yakub'un ve torunlarının da inancı budur. Bu inanç daha sonra aynı şekilde Hz. Musa'ya ve Hz. İsa'ya, bir süre sonra da Hz. İbrahim'in varisleri olan müslümanlara devredildi. Demek ki, kim bu değişmez inanç sistemine kararlılıkla sahip çıkarsa hem bu inancın ve hem de bu inancın içerdiği taahhüt ve müjdelerin varisi olur. Buna karşılık kim bu inanç sisteminden sapar da kendi iradesi ile Hz. İbrahim'in dininden ayrılırsa yüce Allah'a vermiş olduğu sözden caymış ve bunun sonucu olarak bu inanç sisteminin içerdiği taahhüt ve müjdelere varis olma hakkını kaybetmiş olur.

Buna göre, yahudilerin, ve hıristiyanların sırf Hz. İbrahim'in soyundan geldikleri için Allah'ın seçkin ve imtiyazlı kulları oldukları, Hz. İbrahim'in varislerinin ve temsilcilerinin kendileri olduğu biçimindeki tüm iddiaları geçersiz hale geliyor. Çünkü onlar bu inanç sisteminden saptıkları andan beri sözünü ettikleri varislik hakkını kaybetmişlerdir. Tıpkı bunun gibi, Kureyş kabilesinin, Kâbe'nin denetimi, gözetimi ve bakımı konusunda öncelik hakkına sahip oldukları şeklindeki tüm iddiaları da geçersiz oluyor. Çünkü bu kabile Kâbe'nin kurucusu ve duvarlarının yükselticisi olan Hz. İbrahim'in inancından ayrılmakla, onun mirasçıları olma hakkını yitirmişlerdir. Aynı gerekçe ile müslümanların yönelecekleri kıble konusundaki yahudi iddiaları da tümü ile desteksiz kalıyor. Çünkü Kâbe, müslümanların ve atalârı Hz. İbrahim'in kıblesidir.

Bütün bunlar, düşündürücü işaretler, derin anlamlı değinmeler ve son derece etkili açıklamalarla dolu şaşırtıcı bir ifade uyumu içinde anlatılıyor. Şimdi bu parlak beyanın ışığı altında, sözünü ettiğimiz yüksek düzeyli uyumu gözden geçirelim.


Kuran-i Kerim Tefsiri

O

O

124- Hani Rabbi, İbrahim'i birtakım emirler ile denemiş, o da onları yerine getirmişti. Bunun üzerine Allah; "Seni insanlara önder yapacağım" demişti. İbrahim; "Soyumdan da" deyince, Allah; "Zalimler bu taahhüdümün kapsamına asla giremezler" buyurdu.

Burada yüce Allah Peygamberimize buyuruyor ki; "İbrahim peygamberin Allah tarafından birtakım emirler ve yükümlülükler yolu ile imtihan edilişini ve onun bu emir ve yükümlülüklerin gereğini eksiksiz olarak yerine getirişini hatırla". Yüce Allah başka bir ayette de İbrahim peygamberin, O'nun hoşnutluğunu kazandıracak ve yüce şahitliğini hak ettirecek biçimde yükümlülüklerinin gereğini yerine getirdiğine bizzat tanıklık ederek şöyle buyuruyor: "Ve sözünü yerine getiren İbrahim'in..."( Necm Suresi, 37) Hz. İbrahim'in erdiği bu makam, yüce bir makamdır. Yani verilen sözü ve alınan emri gereği gibi yerine getirdiğini bizzat yüce Allah'ın tanıklığı ile kanıtlama makamı.. Çünkü insan, zayıflığı ve yetersizliği sebebiyle bu anlamda vefakâr ve istikametli olamıyor.

Bunun sonucu olarak Hz. İbrahim, şu müjdeye ya da şu güvene lâyık oluyor, hak kazanıyor:

"Seni insanlara önder yapacağım"

İnsanların önder edinecekleri, Allah'a götüren yolda kendilerine rehberlik edecek, onları hayra erdirecek, kendisine bağlı olacakları ve kendisinin de başlarında lider. olacağı bir imam yani.

İşte o anda insan fıtratı, yani soyundan gelecek olanlar yolu ile sürekli olma eğilimi, sosyal hayatın gelişmesi, belirlenen yolunda sürekli ilerlemesi, öncekilerin başlattıkları işi sonradan gelenlerin tamamlayabilmesi, bütün kuşakların işbirliği ve kesintisizlik içinde olabilmeleri için bizzat yüce Allah tarafından insan fıtratına yerleştirilen o köklü bilinç Hz. İbrahim'e egemen oluyor. Bu bilinci bazıları ortadan kaldırmaya, engellemeye ya da baskı altına almaya kalkışıyorlar. Oysa bu bilinç, sözünü ettiğimiz uzak vadeli gayeyi gerçekleştirmek için insan fıtratının özüne yerleştirilmiştir.

İslâm, miras hukukunu bu fıtrî bilince dayalı olarak, onun gereğini gözönünde tutarak, onun etkisini göstermesini teşvik ederek, yapabileceğinin azamisini yapmasına meydan vermek üzere düzenledi. Bu temel bilinci yok etmeye yönelik girişimler, insan fıtratını temelden yok etmeye kalkışmaktan ve sapıklıktan kaynaklanan bazı sosyal bozuklukları tedavi edeyim derken düşülmüş bir zorlamadan, kısa görüşlülükten ve işi yokuşa sürmekten başka birşey değildir. Elimizde, fıtrî yapıyı yıkmadan, sözkonusu sosyal sapmayı düzeltecek başka bir çözüm yolu, vardır. Fakat bu çözüm yolu hidayeti, imanı, insan psikolojisi konusunda derinlemesine uzmanlaşmayı, insan benliğinin oluşumu konusunda ince ve ayrıntılı bilgiye sahip olmayı, bunun yanında yapmaktan ve düzeltmekten çok yıkmayı ve yok etmeyi amaçlayan taşkın kinlerden arınmış bir bakış açısını gerektirir. Yukardaki ayeti okumaya devam edelim:

"...İbrahim; `soyumdan da' dedi..."

Hz. İbrahim'in bu dileğine, kendisini imtihan ederek seçmiş olan Rabbi tarafından (daha önce öğrendiğimiz) son derece önemli bir kuralı belirleyen şu cevap veriliyor: Önderlik; davranışları, bilinci, yapıcılığı ve imanı ile buna lâyık olanlarındır, yoksa soya ve nesebe dayanan bir miras değildir. Akrabalık et ve kan ilişkisi değil, din ve inanç ilişkisidir. Kan, milliyet ve ırk akrabalığı davası, hakk İslâm düşüncesi ile taban tabana çatışan bir cahiliye dönemi davasından başka birşey değildir. Devam ediyoruz:

"...Allah `Zalimler bu taahhüdümün kapsamına asla giremezler' buyurdu..."

Zulüm çeşit çeşit ve renk renktir. Allah'a ortak koşmak insanın kendi kendine zulmetmesi, başkalarının hakkını çiğnemek ise insanlara zulmetmesidir. Zalimlere yasaklanan imamlık (önderlik); peygamberlik, halifelik ve namaz imamlığı da dahil olmak üzere imamlığın bütün anlamlarını, liderliğin her türlüsünü kapsamına alır. Buna göre bütün anlamları ile adalet, hangi biçimi ile olursa olsun imamlığın (önderliğin) temel şartını oluşturur. Kim zulmederse -yaptığı zulmün türü ne olursa olsun- kendini her anlamı ile imam olma yeterliliğinden uzaklaştırmış, bu hakkını kendi eli ile kaybetmiş olur.

Yüce Allah tarafından Hz. İbrahim'e verilen bu cevap, kaypaklığa ve belirsizliğe yer vermeyen bu ilâhi taahhüt, yahudilerin zalimlikleri, fasıklıkları, yüce Allah'ın emrinden saptıkları ve ataları Hz. İbrahim'in inancından ayrıldıkları için önderlikten ve öncülükten uzaklaştırıldıklarını kesinlikle kanıtlar. Yüce Allah tarafından Hz. İbrahim'e verilen bu cevap aynı zamanda günümüzde kendilerine müslüman sıfatını yakıştıranların insanlık önderliği ve öncülüğünden uzaklaştırılmalarına da kesin bir cevap ve kânıt oluşturur. Bunun sebebi, bu sözde müslümanların, zalimlik etmeleri, fasıklıkları, Allah yolundan uzaklaşmaları, Allah'ın şeriatını arkalarına atmaları, O'nun şeriatını ve önerdiği yaşama biçimini sosyal hayattan söküp attıkları halde halâ müslüman olduklarını iddia etmeleridir ki, bu iddia yukardaki ilâhî taahhüdün hiçbir esası ile bağdaşmayan yalancı bir iddiadır.

İslâmi düşünce sistemi, inanç ve amel (pratik uygulama ve davranış) temeline dayalı olmayan insanlararası bütün bağları ve ilişkileri kesik ve geçersiz sayar; inanç bağı olmayan yakınlık ve akrabalık ilişkilerini tanımaz; inanç ve amel kulpuna bağlı olmayan bütün sosyal ilişkileri ve dayanışma geleneklerini kökünden yok sayar. Yine bu düşünce sistemi aralarında inanç çelişkisi bulunan aynı milletin iki kuşağını birbirinden ayırır. Hâtta aralarındaki inanç bağı kopan ana baba ile evlâdlarını ve karı-kocayı tüle birbirinden ayrı kabul eder.

Buna göre müşrik Arap ayrı birşeydir, müslüman Arap ayrı birşey. Bu ikisi arasında hiçbir ilişki, hiçbir akrabalık ve hiçbir ortak bağ sözkonusu değildir. Müslüman olan kitap éhli ayrı birşeydir, Hz. İbrahim'in, Hz. Musa'nın, Hz. İsa'nın dininden sapmış kitap ehli (yahudi ve hıristiyanlar) ayrı birşey. Bu ikisi arasında da hiçbir ilişki hiçbir akrabalık ve hiçbir ortak sosyal bağ sözkonusu değildir. Aile kurumu ana-babadan, çocuklardan ve torunlardan oluşmuş rastgele bir birlik değildir. Bu saydıklarımızı eğer aynı inanç bağı birleştiriyorsa bunlar aile kurumunu oluştururlar. Öteyandan millet demek, belirli bir ırkın ardarda gelen kuşaklarının oluşturduğu bir insan topluluğu değildir. Millet, ırkları, yurtları ve derilerinin rengi ne olursa olsun, müminlerin oluşturduğu insan topluluğudur. İşte Kur'an-ı Kerim'de yeralan şu ilâhî açıklamadan fışkıran iman kriterli düşünce tarzı budur.


Kuran-i Kerim Tefsiri

O

O

125- Hani Kâbe'yi insanlar için toplanma ve güven yeri yapmıştık. "İbrahim'in makamını (Kâbe'nin tümünü) namaz yeri edininiz" İbrahim ile İsmail'e; "Bu evimi ziyaretçiler, kendilerini ibadete adayanlar, rüku ve secde edenler için temiz tutun" diye emir vermiştik.

Bu Beytülharam'ın, yani Kâbe'nin denetim ve bakımını Kureyş kabilesinden bir heyet üzerine almıştı. Bunlar müslümanlara zorbaca davranmışlar, onlara eziyet etmişler ve dinleri yüzünden baskı yapmışlar ve müslümanlar da bu yüzden Kâbe çevresinden göç etmek zorunda kalmışlardı. Oysa yüce Allah buranın insanlar için güvenli bir toplantı yeri olmasını dilemişti. Burada toplanacak olan insanları hiç kimse korkutmayacak, aksine buraya gelen herkes can ve mal güvenliğine, dokunulmazlığına kavuşacaktı. Hatta burası somut bir güven, huzur ve barış merkezi olacaktı.

Burada, insanlara Hz. İbrahim'in (selâm üzerine olsun) makamını namaz yeri edinmeleri emrediliyor. -Bizim tercih ettiğimiz yoruma göre ayetteki "İbrahim'in makamı" Beytûllah'ın tümüne işarettir- Buna göre Beytûllah'ın müslümanlara kıble yapılması hiçbir itiraza yolaçmaması gereken tabiî bir şeydir. Burası Hz. İbrahim'in dosdoğru inanç ve Tevhid ilkesi mirasçıları olan müslümanların yönelmiş oldukları ilk kıbledir. Çünkü orası Allah'ın evidir, hiç bir insanın özel evi değildir. Bu evin sahibi olan yüce Allah iki salih kuluna burayı "ziyaretçiler, kendilerini ibadete adayanlar, rüku ve secde edenler için" yani burayı ziyarete gelen hacılar, orayı uzun süreli ibadet yeri seçen yerli halk ile burada rükua varanlar ve secde edenler için temiz tutmalarını emrediyor. Görüldüğü gibi, Hz. İbrahim ile Hz. İsmail -selâm üzerlerine olsun- bile bu evin sahibi değildirler ki, onların soyundan geleceklere miras kalması sözkonusu olabilsin. Onlar sadece Rabblerinin emrinin gereği olarak burayı, ziyaretçilerin ve Allah'ın mümin kullarının kullanımına hazır tutmak üzere gözetim ve bakımını üstlenmiş kimselerdir.


Kuran-i Kerim Tefsiri

O

O

126- Hani İbrahim; "Ey Rabbim, bu şehri güvenli bir yer kıl, halkından Allah a ve Ahiret gününe inananları çeşitli ürünlerle rızıklandır" dedi. Allah da; "Onlardan kâfir olanları ise kısa bir süre geçindirir, sonra Cehennem azabına katlanmak zorunda tutarım. Ne kötü akıbettir o!" buyurdu.

Hz. İbrahim'in bu duası, Beytullah'ın (Kâbe'nin) güvenli yer olma niteliğini ve fazilet ile iyiliğe mirasçı olmanın anlamını bir kere daha vurguluyor. Burada Hz. İbrahim'in, yüce Allah'ın bu ayetler demetinin ilkinde kendisine vermiş olduğu öğütten yararlandığım görüyoruz. Gerçekten O, yüce Allah'ın ?"Zalimler, asla benim bu taahhüdümün kapsamına giremezler" şeklindeki kesin ihtarının bilincine varmış, bu ihtardan gereken dersi almıştır. Bu bilincin sonucu olarak O, çekiniyor, istisnalı konuşuyor ve duasını "Onlardan Allah'a ve Ahiret gününe inananları" ifadesi ile asıl kasdettikleri için sınırlı tutuyor.

Kuşku yok ki, O "içli, yumuşak huylu, itaatkâr ve istikametli" İbrahim'dir, Rabbinin kendisine öğrettiği edep kurallarının gereğini yerine getirmekte gecikmez. Buna göre dileğinde ve duasında bu kuralları titizlikle gözetir. Bunun üzerine onun ağzına almadığı öbür kesimin, yani "inanmayanlar" kesiminin durumunu ve acı akıbetlerini açıklayan Rabbinin cevabı gecikmeden geliveriyor.

"Allah da; `Onlardan kâfir olanları ise kısa bir süre geçindirir, sonra Cehennem azabına katlanmak zorunda tutarım, ne kötü bir akıbettir o!' buyurdu."

Bundan sonraki birkaç ayette Hz. İbrahim ile Hz. İsmail'in Beytullah'ı ziyaretçiler, sürekli ibadet edenler, rükûa varanlar ile secde edenler için temizleyip hazırlamaları konusunda yüce Allah'dan emir almalarının tablosu çiziliyor. Bu tablo o kadar somut bir biçimde gözlerimizin önüne getiriliyor ki, sanki şu anda onların ikisini de görüyor ve seslerini işitiyor gibi oluyoruz. Okuyalım.


Kuran-i Kerim Tefsiri

O

O

127- Hani İbrahim ile İsmail, Kâbe'nin duvarlarını yükseltirlerken söyle dua etmişlerdi; "Ey Rabbimiz, yaptığımızı kabul et hiç şüphesiz sen herşeyi işiten ve bilensin.

128- Ey Rabbimiz, ikimizi de sana teslim olanlardan eyle, soyumuzdan da sana teslim olan bir ümmet çıkar, bize ibadet yollarımızı göster, tevbemizi kabul buyur. Hiç şüphesiz sen tevbelerin kabul edensin ve çok merhametlisin.

129- Ey Rabbimiz, içlerinden onlara senin ayetlerini okuyacak, Kitab'ı ve hikmeti öğretecek, kendilerini kötülüklerden arıtacak bir peygamber gönder. Hiç şüphesiz sen azizsin ve hikmet sahibisin."

Ayetlere haber kipi ile başlanıyor. Tıpkı bir hikâye anlatır gibi. Tekrarlıyoruz:

"Hani İbrahim ile İsmail, Kâbe'nin duvarlarını yükseltiyorlardı."

Biz hikâyenin gerisini beklerken ansızın Hz. İbrahim ile Hz. İsmail geçmişin perdesini yırtarak karşımıza çıkıyor, biz de onları hayalimizde canlandırarak değil, çıplak gözle görür gibi oluyoruz. Karşımıza dikilmişler, nerede ise yüce Allah'a yakaran seslerini duyacağız:

"Ey Rabbimiz, yaptığımız işi kabul et; hiç şüphesiz herşeyi işiten ve bilensin. Ey Rabbimiz, ikimizi de sana teslim olanlardan eyle, soyumuzdan da sana teslim olan bir ümmet çıkar, bize ibadet yollarımızı göster, tevbemizi kabul buyur. Hiç şüphesiz sen tevbelerin kabul edicisi ve çok merhametlisin."

Burada dua namesi, dua musikisi, dua atmosferi, bunların tümü son derece somut biçimde karşımızda; sanki şu an oluyormuş gibi canlı, müşahhas ve hareketli durumda. Bu durum Kur'an-ı Kerim'in etkileyici üslubunun özelliklerinden biridir. Yani geçmişin karanlığına karışarak ortadan kaybolan manzaraları, sesleri işitilebilir, görülebilir, hareket edebilir, boşlukta yer kaplar ve nefes alıp-verir gibi somut tablolara dönüştürme özelliği. Bu elimizdeki ölümsüz Kitaba, yani Kur'an'a yaraşır, gerçek anlamda bir "Edebi Tasvir" özelliğidir.

Acaba duanın içeriği nedir? Bu içerik peygamberlik edebi, peygamberliğe yaraşır iman, şu evrende inancın değerini tam olarak kavramış peygamberî bir şuurdur. İşte Kur'an-ı Kerim'in, peygamberlerin varisleri olan mü'minlere öğretmek, kalplerinin ve duygularının derinliklerine yerleştirmek istediği bu edep, bu iman ve bu şuurdur. Tekrarlıyoruz:

"Ey Rabbimiz, yaptığımız bu işi kabul et; hiç şüphesiz sen herşeyi işiten ve bilensin."

Burada dile gelen, kabul edilme isteğidir. Asıl amaç budur. Yapılan iş (Kâbe inşaatı) sırf Allah için yapılmış bir ameldir. Bu amel tam bir duyarlılık ve saygı içinde yüce Allah'a yönelmişliğin somut bir ifadesidir. Ardında yatan maksat ise Allah'ın hoşnutluğu ve kabulüdür. Kabul edileceği umudu ise yüce Allah'ın duaların işiticisi ve bu amelin arkasındaki niyetin ve şuurun iyi bilicisi olmasına dayandırılıyor. Devam ediyoruz:

"Ey Rabbimiz, ikimizi de sana teslim olanlardan eyle, soyumuzdan da sana teslim olan bir ümmet çıkar, bize ibadet yollarımızı göster ve tevbemizi kabul buyur. Hiç şüphesiz sen tevbelerin kabul edicisisin ve çok merhametlisin."

Burada Hz. İbrahim ile Hz. İsmail, İslâm'a yöneltilmeleri konusunda Rabblerinin yardımını istediklerini, kalplerinin, yüce Allah'ın iki parmağı arasında olduğu gerçeğinin bilincinde olduklarını, hidayetin sadece Allah'tan olduğunu, kendilerinin bu konuda hiçbir irade ve güç sahibi olmadıklarını, yaptıkları şeyin yönelmek ve istemek olduğunu, kendilerine yardımcı olacak olanın yüce Allah olduğunu iyi bildiklerini dile getiriyorlar.

Sonra sözü müslüman ümmetin önemli bir karakteristiğine; dayanışma, yani kuşaklar arasında inanç dayanışması karakteristiğine getirerek "Soyumuzdan da sana teslim olan bir ümmet çıkar" diye yakarıyorlar.

Bu dua cümlesi, önem verdiği şeyleri açığa vuruyor. Böyle bir kalbin ana meşgalesi ve birinci derecede önem verdiği şey, inanç meselesidir. Hz. İbrahim ile Hz. İsmail'in (selâm üzerlerine olsun) yüce Allah tarafından kendilerine bağışlanan nimetin, yani iman nimetinin değerinin bilincinde olmaları, onları, bu nimetin kendilerinden sonra da devam etmesini güçlü bir arzu ile istemeye, hiçbir dengi olmayan bu nimetten soylarının da yoksun kalmaması için Rabblerine dua etmeye sürüklüyor. Bu yüzden soylarını çeşitli ürünlerle beslesin diye yüce Allah'a dua ederken onları iman besininden de mahrum etmemesini, onlara ibadet yerlerini gösterip ibadet biçimlerini açıklamasını ve hem tevbelerinin kabul edicisi hem de merhametli olması hasebiyle tevbelerini kabul etmesini dilemeyi de unutmuyorlar.

Arkasından da yüce Allah'ın, soylarından gelecek sonraki kuşakları kılavuzsuz bırakmamasını dileyerek şöyle diyorlar:

"Ey Rabbimiz, onlara senin ayetlerini okuyacak, Kitab'ı ve Hikmeti öğretecek, kendilerini kötülüklerden arındıracak, aralarından bir peygamber gönder. Hiç şüp hesiz sen Azizsin ve Hikmet sahibisin."

Hz. İbrahim ile Hz. İsmail'in bu dualarının kabul edildiğinin göstergesi, yüzyıllar geçtikten sonra onların soyundan gelen bizim Peygamberimizin -salât ve selâm üzerine olsun- gönderilmesidir. Peygamberimiz, Hz. İbrahim ile Hz. İsmâil'in dileklerine uygun olarak onların soylarından gelenlere ve bütün insanlara "Allah'ın ayetlerini okuyor, onlara Kitab'ı ve Hikmeti öğretiyor kendilerini kötülüklerin kirlerinden ve pisliklerinden arındırıyor"du. Demek ki, kabul edilmeye lâyık görülen dua kabul ediliyor, fakat gerçekleşmesi, yüce Allah'ın hikmetine bağlı olarak belirlediği zaman diliminde oluyor. Oysa insanlar acelecidirler, istedikleri hemen olsun isterler. İstedikleri hemen olmayınca da usanırlar ve umutsuzluğa düşerler.

Bu dua, yahudiler ile müslüman cemaat arasında süren çok yönlü ve amansız tartışmada ışık tutucu anlamlı bir ağırlığa sahiptir. Zira yüce Allah'ın kendilerine Kâbe'nin duvarlarını yükseltmeyi ve burayı ziyaretçiler, kendilerini ibadete adayanlar ve namaz kılanlar için temiz tutmalarını emrettiği Hz. İbrahim ile Hz. İsmail, Kureyşlilere göre bu mabedin asıl bakıcıları ve denetimcileri idiler. İşte Kâbe'nin bu iki asıl bekçisi ve bakıcısı açık bir dille şöyle diyor:

"Ey Rabbimiz, ikimizi de sana teslim olanlardan eyle."

"Soyumuzdan da sana teslim olan bir ümmet çıkar."

"Ey Rabbimiz, içlerinden onlara senin ayetlerini okuyacak Kitabı ve Hikmeti öğretecek, kendilerini kötülüklerden arındıracak bir peygamber gönder."

Hz. İbrahim ve Hz. İsmail bu sözleri ile, müslüman ümmetin Hz. İbrahim'in önderlik konumunun ve Kâbe'nin varisi olduğunu açıkça belirtiyorlar. Böyle olunca Kâbe, müslümanların kendisine yönelmeleri normal olan evleridir. Burası müşriklere değil, onlara yakın. Yine burası müslümanlara yahudi ve hıristiyanların da yöneldikleri kıbleden daha uygundur.

Buna göre dinlerinin kaynağını Hz. İbrahim'e bağlayan ve bu varisliği doğru yol ve Cennet tekelciliği iddialarının dayanağı yapmak isteyen yahudi ve hıristiyanlar ile Hz. İsmail'in soyundan geldiklerini ileri süren Kureyşliler şunlara kulak versinler:

Hz. İbrahim, soyundan gelecek olanların kendisine mirasçı olmalarını ve insanlığa önder olma konumlarını sürdürmelerini dileyince yüce Allah kendisine "Zalimler, asla benim bu taahhüdümün kapsamına giremezler." buyurdu. Yine Hz. İbrahim, beldesinin halkı için rızık ve bereket dilerken bu duasının kapsamına sadece "Allah'a ve Ahiret gününe inananları" almıştı. Hz. İbrahim ile Hz. İsmail, yüce Allah'ın emri üzerine Kâbe'nin yapımına giriştikleri ve onu ziyaretçilere temiz tutmayı üstlendikleri zaman kendilerinin Allah'a teslim olanlardan olmaları, soylarından kendisine teslim olmuş bir ümmet çıkarması ve soyuna kendilerinden olan bir peygamber göndermesi için Allah'a dua etmişlerdi. Allah da onların bu dualarını kabul ederek soylarından gelen Abdullah oğlu Hz. Muhammed'i (salât ve selâm üzerine olsun) peygamber olarak göndermiş ve O'nun elleri ile yüce Allah'ın emrine bağlı, Allah'ın dininin varisi olan İslâm ümmetini gerçekleştirmiştir.

Hz. İbrahim kıssasının bu bölümünde, önderlik, peygamberlik ve Hz. Peygamber ve aslına uygun olarak kalmış tek din olan İslam hakkında müslümanlarla tartışmaya girenlere dönülerek şöyle buyuruluyor:


Kuran-i Kerim Tefsiri

O

O

130- Benliğini aşağılığa mahkûm edenler dışında İbrahim'in dininden kim yüz çevirir. Andolsun ki, biz onu dünyada seçkinlerden kıldık. O Ahirette de salihler arasındadır.

131- Hani Rabbi ona; "Teslim ol " buyurunca o da; "Ben alemlerin Rabbine teslim oldum" dedi.

132- İbrahim (bu ilâhî buyruğu) oğullarına tavsiye etti. Yakub da; "Ey oğullarım, Allah sizin için bu dini seçti, mutlaka müslüman olarak ölünüz " dedi.

İşte Hz. İbrahim'in dini bu. Yani katıksız ve apaçık İslâm. Kendine zulmedenler, benliğini aşağılığa mahkûm edenler ve ona kıyanlar dışında ondan hiç kimse yüz çevirmez. Yüce Allah'ın kendisini dünyada önder olarak seçtiği ve Ahirette de salih kulları arasında yeralacağına peşinen tanıklık ettiği Hz. İbrahim'e, Rabbi, "Teslim ol" deyince tereddüt etmeksizin, duraksamaksızın, bocalamaksızın derhal bu emri kabul etti:

"İbrahim de; `Ben alemlerin Rabbine teslim oldum' dedi."

Hz. İbrahim, bu inancın sırf kendi inancı olması ile yetinmeyerek onun gelecek kuşakların da inancı olmasını istemiş ve bu isteğinin gerçekleşmesi için onu oğullarına tavsiye etmiştir. Hz. Yakub da oğullarına aynı tavsiyeyi yapmıştır. Bilindiği gibi Hz. Yakub'un yahudiler arasındaki adı "İsrail"dir ve onun soyundan geldiklerini söylerler. Böyle derler, ama sonra da ne O'nun ve ne de Hz. Yakub'un dedesi ve kendi ataları olan Hz. İbrahim'in vasiyetine uyarlar.

Hz. İbrahim de Hz. Yakub da oğullarına, yüce Allah'ın kendileri için bu dini seçmekle kendilerine ne büyük bir nimet bağışladığını anlatırlar. Tekrar okuyalım:

"Ey oğullarım, Allah sizin için bu dini seçti."

Demek ki, bu din ilâhî bir seçim, bir tercih ürünüdür. Buna göre Hz. İbrahim ile Hz. İsmail'in soyundan olduklarını ileri sürenlerin bu konuda tercih yapmaya, alternatif aramaya yetkileri yoktur. Yüce Allah'ın (c.c) kendilerine yönelik bu gözetiminin ve bağışının gerektirdiği asgari şey, O'nun bu seçim ve tercih nimetine karşı şükretmek, ona dört elle sarılmak ve bu emaneti koruyarak şu yeryüzünden yüz akıyla ayrılmaya çalışmaktır.

"Mutlaka müslüman olarak ölünüz."

İşte önlerine büyük bir fırsat çıkmıştı. Çünkü Peygamberimiz ortaya çıkarak kendilerini İslâm'a çağırıyordu. O İslâm ki, ataları Hz. İbrahim'in çağrısının ürünü idi.

HZ. YAKUB'UN VASİYYETİ

İşte Hz. İbrahim'in de Hz. Yakub'un da evlâtlarına yaptıkları vasiyyet buydu. Bu vasiyyet, Hz. Yakub'un hayatının son anında tekrarladığı, ölümün ve koma halinin bile kendisine ihmal ettiremediği tek meşgalesi olmuştu. İsrailoğulları (yahudiler) şu ilâhî buyruğa iyi kulak versinler:


Kuran-i Kerim Tefsiri

O

O

133- Yoksa siz Yakub ölmek üzereyken yanında mıydınız? Hani O oğullarına; "Benden sonra kime kulluk edeceksiniz (kime tapacaksınız?)" diye sordu. Onlar da; "Senin ve ataların İbrahim'in, İsmail'in ve İshak'ın ilâhı olan tek Allah'a kulluk edeceğiz; biz O'na teslim olmuşuz" dediler.

Hz. Yakub'un ölüm anında evlâtlarıyla yapmış olduğu konuşmaları canlandıran bu tablo, son derece anlamlı, alabildiğine duygulandırıcı, insanı derinliğine etkileyici bir tablodur. Ölmek üzere olan bir baba düşünelim:Son nefesini vermenin eşiğindeyken bu babanın zihnini meşgul eden mesele, ölüm sancıları içinde kıvranırken kafasını kurcalayan endişe, garantiye bağlamak istediği, emin olmayı arzu ettiği son derece önemli konu nedir acaba? Hayata gözlerini yummak üzereyken evlâtlarına bırakmak istediği, başına bir hal gelmeden onlara geçmesi için titizlik gösterdiği, bu yüzden kendilerine yüzyüze teslim etmeyi tercih ettiği, hakkındaki her türlü ayrıntının belgelere bağlanmasını istediği miras neydi acaba? Ölüm sancılarının ve son hayatî çırpınışlarının bile kendisine unutturamadığı bu mesele inanç sistemi meselesi idi. İşte sözünü ettiğimiz miras, hazine, büyük dava, herşeyin önüne geçen tek endişe ve son derece önemli konu buydu. Yani:

"Benden sonra kime kulluk edeceksiniz (kime tapacaksınız)?"

"Sizi bunun için toplantıya çağırdım. Emin olarak ölmek istediğim mesele budur. Benim size devredeceğim emanet, hazine ve miras budur". Devam ediyoruz:

"Oğulları da ona; `Senin ve ataların İbrahim'in, İsmail'in, ve İshak'ın ilâhı olan tek Allah'a kulluk edeceğiz; biz O'na teslim olmuşuz' d ediler."

Görüldüğü gibi, Hz. Yakub'un oğulları gerçeği biliyorlar ve bunu açıkça ifade ediyorlar. Onlar mirası teslim alıyor ve onu titizlikle koruyacaklarına söz veriyorlar. Onlar ölmek üzere olan babalarına güven verip kendisini rahatlatıyorlar.

Böylelikle Hz. İbrahim'in evlâtlarına yapmış olduğu vasiyyet, Hz. Yakub'un evlâtları arasında da geçerliliğini sürdürmüş oluyor, başka bir deyimle onlar da "Allah'a teslim olduklarını" açıkça belgeliyorlardı.

Burada Kur'an-ı Kerim, yahudilere; "Yoksa siz, Yakub ölmek üzereyken yanında mıydınız?" diye soruyor. Bu olmuş olan bir olaydır. Bizzat Allah bu olaya tanıklık ediyor, onu anlatıyor, bununla onların bütün yanıltıcı ve saptırıcı bahanelerini etkisiz kılıyor; yine bununla kendileri ile ataları İsrail, yani Hz. Yakub arasında gerçek anlamda hiçbir bağ olmadığını vurguluyor.

ATALARLA ÖVÜNME CEHALETİ

Bu ifadenin ışığı altında o eski ümmet ile Medine'de İslâm çağrısının karşı karşıya geldiği kuşak arasındaki kesin ayrım meydana çıkıyor. Öyle ki, bu ikisinin eskisi ile yenisi arasında ilişki kurmaya, varislik bağı varsaymaya imkân yok. Okuyoruz:


Kuran-i Kerim Tefsiri

O

O

134- Onlar gelip geçmiş bir ümmettir. Onların kazandıkları kendilerine, sizin kazandığınız da sizedir. Siz onların yaptıklarından sorumlu tutulmazsınız.

Bunların her ikisinin hesabı, yolu, ünvanı ve sıfatı birbirinden ayrıdır. Onlar mümin bir ümmettir; buna göre fasık halefleri ile aralarında hiçbir ilişki yoktur. Bu halefler o eskilerinin uzantısı, devamı değillerdir. Bunlar başka bir grup, başka bir parti (hizb) dir, onlar ise başka... Bunların taşıdıkları sancak başkadır, onların taşıdıkları sancak başka.

Bu konudaki İslâm düşüncesi, imana dayalı bakış açısı, cahiliye düşüncesinden tamamen farklıdır. Cahiliye düşüncesi bir milletin iki kuşağı arasında ayırım gözetmez. Çünkü bu düşünceye göre; sözkonusu kuşaklar arasındaki bağ, ırk ve soy birliği bağıdır.

Fakat İslâm düşüncesi aynı milletin mümin kuşağı ile fasık kuşağını birbirinden ayrı görür. Bunlar aynı millet değildirler. Aralarında hiçbir ilişki, hiçbir akrabalık yoktur. Bu iki kuşak yüce Allah'ın ölçüsüne göre iki ayrı millettirler; müminlerin ölçüsüne göre de öyledirler. İslâm'ın imana dayalı düşünce tarzına göre, millet; aynı inanca bağlı insanlar topluluğudur. Bu topluluğun fertleri hangi ırktan gelirse gelsin, hangi ülkede yaşarsa yaşasın farketmez. Yoksa millet, aynı ırktan gelen ve aynı ülkede yaşayan insanların toplamı değildir. İşte insanlığını, yeryüzünün çamur bileşimlerine değil de yüce ruh soluğuna dayandıran insana yaraşan düşünce tarzı budur.

Burada tarihe ilişkin kesin bir açıklama karşısındayız. Hz. İbrahim'in oğullarından söz aldığını, müslümanların Kâbe'si olan Beytullah'ın yapılışını mirasçılığın ve dinin gerçek anlamının ne olduğunu anlatan bu açıklamanın ışığında Peygamberimizin çağdaşı olan kitap ehlinin iddiaları tartışılıyor; onların delillerine ve gerekçelerine karşılık veriliyor. Açıkça görülüyor ki, bütün bu delil ve gerekçeler zayıf ve tutarsız oldukları kadar inat ürünü ve dayanaksızdırlar da. Buna karşılık, İslâm inancının tabiî, geniş kapsamlı ve sadece inatçıların karşı çıkacakları derecede tutarlı olduğu da açıkça görülüyor. Okuyalım:


Kuran-i Kerim Tefsiri

O

O

135- Onlar size; "Yahudi veya hıristiyan olun ki, doğru yolu bulasınız " dediler. Onlara de ki; "Hayır, biz İbrahim'in dosdoğru dinine uyarız. O müşriklerden değildi. "

136- Onlara deyin ki; "Biz Allah'a, bize indirilene, İbrahim'e, İsmaïl'e, İshak'a, Yakub'a ve torunlarına indirilene; Musa'ya ve İsa'ya verilene ve diğer peygamberlere Rabbleri tarafından verilene inanırız. Onlar arasında ayırım yapmayız. Biz Allah'a teslim olanlarız. "

137- Eğer onlar sizin inandıklarınızın aynısına inanırlarsa doğru yolu bulmuş olurlar. Eğer bu inanca arka dönerlerse mutlaka çatışmaya ve çıkmaza düşerler. Onlara karşı Allah sana yetecektir. O işitendir ve bilendir.

138- Bu din, Allah'ın verdiği bir renktir. Kim Allah'tan daha iyi bir renk verebilir? Biz yalnız O'na kulluk ederiz.

139- De ki; "Bizim de sizin de Rabbiniz olan Allah hakkında bizimle çekişiyor musunuz? Bizim yaptıklarımız bize, sizin yaptıklarınız da size aittir. Biz O'na samimi olarak bağlıyız.

140- Yoksa İbrahim'in, İsmail'in, İshak'ın, Yakub'un ve torunlarının yahudi ya da hıristiyan olduklarını mı söylüyorsunuz? De ki; "Siz mi daha iyi bilirsiniz, yoksa Allah mı?" Allah tarafından kendisine bildirilen bir gerçeği saklayandan daha zalim kim olabilir? Allah yaptıklarınızdan asla gafil değildir.

SIRAT I MÜSTAKİM

Yahudiler; "Yahudi olun ki, doğru yolu bulasınız" diyorlar, hıristiyanlar ise; "Hıristiyan olun ki, doğru yolu bulasınız" diyorlardı. Hz. Peygamberimize (salât ve selâm üzerine olsun) her iki grubun karşısına aynı sözü söyleyerek çıkmayı telkin etmek amacı ile Allah (c.c) bunların sözlerini birleştirerek naklediyor.

"De ki; `Hayır, biz İbrahim'in dosdoğru dinine uyarız. O müşriklerden değildi ".

Yani de ki; "Gelin siz de biz de Hz. İbrahim'in dinine dönelim. Ortak atamız, İslâm dininin kaynağı, bizzat Rabbi tarafından `O müşriklerden değildi' diye hakkında garanti verilen Hz. İbrahim'in dinine. Oysa siz Allah'a ortak (şirk) koşuyorsunuz."

Kur'an-ı Kerim, bunun arkasından, müslümanları büyük din birliğini, yani peygamberlerin atası Hz. İbrahim döneminden Hz. İsa'ya ve Hz. İsa'dan İslâm'ın son mesajına kadar bütün peygamberlerin şeriatlerinin birliğini ilân etmeye ve Kitap Ehlini bu ortak dine dâvet etmeye çağırıyor:

"Onlara deyin ki; `Biz Allah'a, bize indirilene; İbrahim'e, İsmail'e, İshak'a, Yakub'a ve torunlarına indirilene; Musa'ya ve İsa'ya verilene ve diğer peygamberlere Rabbleri tarafından verilene inanırız. Onlar arasında ayrım yapmayız. Biz Allah'a teslim olanlarız."

Bütün peygamberler ve bütün peygamber mesajları arasındaki bu birlik, İslâm düşünce sistemini temelini oluşturur. İslâm ümmetini, yeryüzünde Allah'ın dinine dayalı inanç mirasını varisi kılan, fertlerini bu kökle birbirlerine sımsıkı bağlı birer hidayet ve aydınlık yolu yolcusu yapan, İslâm düzenini bütün insanların kanatları altında taassupsuz ve baskısız biçimde yaşayabilecekleri milletlerarası bir sosyal düzen düzeyine çıkaran, İslâm toplumunu sevgi ve barış içinde herkese açık bir toplum haline getiren temel faktör budur.

Bundan dolayı az önce okuduğumuz ayetlerin devamında bir büyük gerçek vurgulanıyor ve bu inanç sisteminin bağlıları olan müslümanlara bu gerçeğe sımsıkı sarılmaları öneriliyor. Sözünü ettiğimiz gerçek; bu inanç sisteminin dosdoğru yol olduğu, ona uyanın doğru yolu bulacağı, ondan yüz çeviren toplumun asla istikrarlı bir hayata kavuşamayacağı, bu yüzden böyle toplumların sürekli bunalımda olan çeşitli grupları arasında bitmez-tükenmez çatışmaların hüküm süreceği realitesidir. Okuyoruz:

"Eğer onlar sizin inandıklarınızın aynısına inanırlarsa doğru yolu bulmuş olurlar. Eğer bu inanca arka dönerlerse mutlaka çatışmaya ve çıkmaza düşerler."

Yüce Allah'ın bu sözü, bu açık tanıklığı, müminin kalbine taşıdığı inançtan ötürü ona iftihar duygusu kazandırır. Sebebine gelince doğru yolda olan yalnız kendisidir. Onun inandığına inanmayan kimse, gerçekle kavgalı ve hidayete düşmandır. Hidayet yoksunlarının, imansızların sosyal çalkantıları, hileleri, tuzakları, saldırı girişimleri ve düşmanlıkları mümine zarar dokunduramaz. Çünkü yüce Allah bunlar karşısında onu koruyacaktır. Allah'ın koruyuculuğu ona yeter de artar bile.

"Onlara karşı Allah sana yetecektir. O işitendir ve bilendir."

Müslümana düşen tek görev, girdiği yolda sebatla ilerlemek, doğrudan doğruya Rabbinden gelen gerçekle ve dostları yeryüzünde tanınsın diye bizzat yüce Allah tarafından dostlarının yüzüne basılan damga ile iftihar etmektir. Okuyoruz:

"Bu din, Allah'ın verdiği bir renktir. Kim Allah'tan daha iyi bir renk verebilir?"

Bu din, yüce Allah'ın insanlığa son mesajı olmasını dilediği bir ilâhi renktir. Amaç; taassuba ve kine yer vermeyen, ırk ve deri rengi ayrımı tanımayan geniş çaplı bir insanlararası birliğe dayanak sağlamak, zemin hazırlamaktır.

Burada Kur'an-ı Kerim'in derin anlamlı ifade özelliklerinden birine parmak basmak istiyoruz. Yukardaki ayetin baş tarafını oluşturan "Bu din, Allah'ın verdiği bir renktir; kim Allah'tan daha iyi bir renk verebilir?" cümlelerinden ilki yüce Allah'ın belirleyici karakterli bir buyruğu, geriye kalan kısmı ise müminlerin sözüdür. Ayet, müminlerin sözünü, aralık vermeksizin yüce Allah'ın sözü ile birleştiriyor. Her iki bölüm de yüce Allah tarafından indirilmiş bir Kur'an parçasıdır, ama ilk bölüm Allah'ın sözünü, ikinci bölüm ise müminlerin sözünü naklediyor. Bu üslup, yani aynı ayetin akışı içinde müminlerin sözünün yüce Allah'ın sözünün arkasına eklenmesi, müminlere büyük bir şeref bağışlamakta ve müminler ile Rabbleri arasında sıkı ilişki bulunduğu, müminlerin, Allah'a ulaştıran bir istikamet üzerinde bulundukları gerçeğini düşündürmektedir. Kur'an'da benzerlerine sık sık rastladığımız bu ifade tarzı, müminler için son derece büyük bir onurlandırma özelliği taşır.

Daha sonraki ayette susturucu kanıtlama vurgusunun son sınırına, doruğuna ulaştığını görürüz:

"De ki; `Bizim de sizin de Rabbiniz olan Allah hakkında bizimle çekişiyor, tartışıyor musunuz? Bizim yaptıklarımız bize, sizin yaptıklarınız da size aittir. Biz O'na samimi olarak bağlıyız".

Yani, "Sizin de bizim de Rabbimiz olan Allah'ın birliği ve ilâhlığı gerçeğini tartışma konusu yapmak yersizdir. Biz yaptıklarımızın hesabını vereceğiz, siz de yaptıklarınızın yükünü taşıyacaksınız. Bizler, bütün samimiyetimizle Allah'a bağlıyız, O'na hiçbir şeyi ortak koşmayız, asla O' nunla birlikte bir başkasına dilek yöneltmeyiz."

Bu sözler müslümanların tutumunu ve inançlarını belirler. Bu tutum ve inanç, tartışma, inatlaşma ve kanıtlama çabası götürmez.

Böyle olduğu için ayetin akışı, sözü bu kadarla bağlayarak diğer bir tartışma alanına geçiyor. Yalnız bu alanın da tartışma ve inatlaşmaya elverişli olmadığı açıktır. Okuyalım:

"Yoksa İbrahim'in, İsmail'in, İshak'ın, Yakub'un ve torunlarının yahudi ya da hıristiyan olduklarını mı söylüyorsunuz?"

Hz. Musa'dan ve yahudilik ile hıristiyanlıktan önceki dönemlerde yaşamış olan bu peygamberlerin dinlerinin özünü İslâm'ın oluşturduğuna, yukarda değindiğimiz gibi bizzat yüce Allah tanıklık ediyor. Devam ediyoruz:

"De ki; `Siz mi daha iyi biliyorsunuz, yoksa Allah mı?".

Bu sorunun cevabı yoktur. Çünkü bu karakteri itibarı ile cevabın önünü kesecek derecede ağır bir kınama anlamı içeriyor.

"Ey yahudiler ve hıristiyanlar, sizler adları sayılan peygamberlerin, yahudilik ile hıristiyanlığın ortaya çıkışlarından önceki dönemlerde yaşadıklarını ve Allah'a hiçbir şeyi ortak koşmaya yanaşmayan ilk hanif dininin (dosdoğru dinin) birer sözcüsü olduklarını biliyorsunuz. Bunun yanında ahir zamanda gelecek olan bir peygamberin, Hz. İbrahim'in öncüsü olduğu dosdoğru dini tekrar ihya edeceğine dair kutsal kitaplarınızda kesin açıklamalar vardır. Fakat siz yüce Allah'ın bu tanıklığını saklıyorsunuz!?" Buna göre:

"Allah tarafından kendisine bildirilen bir gerçeği saklayandan daha zalim kim olabilir?"

"İyi bilin ki, gerek uhdenize emanet edilen bu ilâhi şehadeti saklayışınız ve gerekse bu apaçık belgeyi gözlerden saklamak ve belirsiz hale getirmek için giriştiğiniz tartışmaları yüce Allah yakınen biliyor." Başka bir deyimle:

"Allah asla yaptıklarınızdan gafil, habersiz değildir"

Ayetlerin akışı, susturuculuğun bu doruk noktasına, bu kesin sözlülük sınırına vardıktan; Hz. İbrahim, Hz. İsmail, Hz. İshak, Hz. Yakub ve torunları (selâm üzerlerine olsun) ile Peygamberimizin (salât ve selâm üzerine olsun) zamanındaki yahudiler arasında her bakımdan taban tabana zıtlık olduğunu açıkladıktan sonra Hz. İbrahim ile soyundan gelen müslüman cemaat ile ilgili, az önce okuduğumuz bağlayıcı ifadeyi bir daha tekrarlayarak sözü bağlıyor:


Kuran-i Kerim Tefsiri

O

O

141- Onlar daha önce gelip geçmiş bir ümmettir. Onların kazandıkları kendilerine, sizin kazandıklarınız da sizedir. Siz onların yaptıklarından sorumlu tutulmazsınız

Bu ifade, yukarda anlatılan basmakalıp iddialarla ilgili tartışmayı noktalayıcı, konuşmayı bağlayıcı son söz niteliğindedir.

BİRİNCİ CÜZ SONU

Bakara suresinin bu bölümünde, yani ikinci cüzün başından itibaren dikkatlerin, Medine'deki İslâm cemaatinin büyük emaneti -inanç emaneti ile bu inanç adına yeryüzü halifeliğini üstlenme emanetinin- konusu üzerine yoğunlaştırıldığını görürüz. Gerçi zaman zaman bu cemaatin düşmanları, karşıtları -ki bunların başında yahudiler gelir- ile tartışmaya girildiğine, onların hilelerine, komplolarına, bu inancın özünü ve müslüman cemaatın varlığını hedef alan saldırı girişimlerine yine de rastlarız. Ayrıca düşmanlarının giriştiği çok yönlü saldırılar karşısında müslüman cemaate verilen önemli direktiflere ve daha önce yahudilerin düşmüş oldukları çıkmazlara düşmemelerini hatırlatan uyarılara da rastlarız.

Fakat bu Cüz'ün ve Bakara suresinin geride kalan bölümünün ana maddesi, müslüman cemaate halife-ümmet olmanın gerektirdiği özellikleri ve bağımsız kişiliğini kazandırmaktır. Kıblesi ile bağımsız; kendisinden önceki semavi dinlerin şeriatlerini onaylayan ve içeren şeriatı ile bağımsız; geniş kapsamlı, yaygın ve orjinal pratik hayat tarzı ile bağımsız bir kişilik. Bu bağımsız kişilik herşeyden önce bu cemaatin evren ile hayat hakkındaki görüşünde, yüce Allah ile kendisi arasındaki ilişki ile, yeryüzündeki temel görevi ile; bu görevin gerektirdiği can, mal, duygu ve davranış planındaki fedakârlıklar ile ilgili düşüncesinde, Kur'an-ı Kerim'in direktifleri ile Peygamber efendimizin yönlendirmelerinde somutlaşan ilâhi önderliğe kayıtsız-şartsız itaat etme yatkınlığında ve bütün bunları teslimiyet, hoşnutluk, güven ve kesin iman duygusu içinde algılama tutumunda kendini göstermelidir.

Bundan dolayı, bu bölümde kıble değiştirilmesi olayı üzerinde durulduğunu göreceğiz. Bundan açıkça anlaşılan şudur: Yüce Allah bu ümmetin orta yolu benimseyen, yani kendi dışındaki tüm insanlığa örnek olurken, kendisine Peygamberimizi örnek edinmiş bir ümmet olmasını istiyor. Buna göre bu ümmet, tüm yeryüzü insanlarına önder, egemen, gözetici ve yönlendirici olmakla görevlidir. Bu arada okuyacağımız ayetlerde bu ümmetin, omuzlarına bindirilen bu görevin yükümlülüklerine katlanmaya, kendisini bütün insanlığa karşı sorumlu kılacak olan bu misyonun zorluklarını göğüslemeye, yüce Allah'ın takdirine razı olarak durum ne olursa olsun her işi O'na havale etmeye çağrıldığını göreceğiz.

Daha sonra imana bağlı düşünce tarzının bazı temel ilkelerinin açıklandığını, belirginliğe kavuşturulduğunu göreceğiz. Meselâ iyiliğin, takva ve salih amel demek olduğunun, yoksa yüzleri doğuya ya da batıya döndürmek demek olmadığının vurgulanarak belirtildiğini okuyacağız. Bu açıklama, yahudilerin bu konudaki zihin karıştırıcı propaganda kampanyasına, gerçekleri gizleme ve belirsizleştirme girişimlerine, doğru olduğunu bildikleri konulardaki tartışmacı ve inkârcı tutumlarına cevap olarak yapılıyor. Bu bölümdeki açıklamaların çoğunluğu, kıblenin değiştirilmesi olayı ile bu olay hakkında ileri sürülen asılsız ve yanıltma amaçlı iddialar ile ilgilidir.

Okuyacağımız ayetlerin daha sonraki bölümünde ise bu dinin amaçladığı pratik hayat düzeni ile ibadet amaçlı davranışlar sisteminin -ki bu ümmetin hayatı bu iki unsura dayanır- ve toplumu, ümmetin omuzlarına yüklenen görev doğrultusunda yapılandırma işlevinin belirlenmesi konusu ele alınıyor. Bu alanda kısas hukukunun, vasiyyet hükümlerinin, oruç farzının, haram aylarda ve Mescid-i Haram (Kâbe) sınırları içinde savaşma hükümlerinin Hacc farzının, içki ve kumarla ilgili hükümlerin ve aile düzeninin belirlendiğine tanık oluruz. Bütün bu hükümler ve kurumlar inanç bağına bağlanarak ve yüce Allah ile irtibatlandırılarak anlatılıyor. Yine bu Cüz'ün sonlarında canla ve malla cihad edilmesi konusunun işlenişi sırasında yahudilerin, Hz. Musa'dan (selâm üzerine olsun) sonraki tarihlerinden alınmış bir olayı, bir anektodu okuyacağız. Bu olaya göre, o dönemin yahudileri, Peygamberlerinden birine, şöyle demişlerdi:

"Bize bir hükümdar gönder de Allah yolunda savaşalım." (Bakara Suresi, 246)

Bu olay, daha önceki peygamberlerin mesaj birikimini ve eski ümmetlerin bu mesaj birikimiyle ilgili tecrübelerini miras olarak devralan bu ümmet hesabına birçok ibret alınacak dersler ve düşündürücü telkinler içermektedir. Bu Cüz'ü daha önceki Cüz ile birlikte gözden geçirdiğimizde Kur'an-ı Kerim'in gerek girişmiş olduğu mücadelenin ve gerekse yeni bir müslüman ümmet meydana getirmekten güttüğü amacın karakterini iyi anlarız. Bu mücadele hilelere, fitnelere, oyunlara, yaygaracı propagandalara, yanıltma girişimlerine, yalanlara, insanın yapısından kaynaklanan zayıflıklara, insan psikolojisinin fitnenin girişine ve kışkırtmaların sızmasına açık kanallarına karşı aynı düzeyde verilen büyük bir mücadeledir. Bu mücadele aynı zamanda bütün insanlığın ideal önderliğini üstlenmiş olan yeryüzü halifeliğine getirilmiş olan bir ümmetin dayanabileceği doğru düşünce sistemini geliştirme, bu ümmeti ortaya çıkarma ve yönlendirme mücadelesidir. Kur'an üslubunun icaz özelliğine, yani az söz söyleyerek çok şey ifade etme niteliğine gelince bu özellik, bu iki Cüzîde şöyle meydana çıkıyor: Kur'an-ı Kerim'in bu bölümünde Peygamberimiz zamanındaki ilk müslüman cemaatin oluşması amacı ile gündeme getirilen bu direktifler ve ilkeler, her zaman ve her yerde müslüman bir cemaat oluşturmak için günümüzde de gerekli olan direktifler ve ilkelerdir. Kur'an-ı Kerim'in bu ilk cemaatin düşmanlarına karşı verdiği mücadele her zaman ve her yerde bu uğurda verilebilecek olan mücadelenin aynısıdır. Sadece bu kadar da değil. Hatta Kur'an-ı Kerim'in o zaman karşı karşıya geldiği; hilelerine, tuzaklarına ve komplolarına karşı koyduğu geleneksel İslâm düşmanları günümüzde de aynıdır, kullandıkları metodlar da o günkü metodların aynısıdır; şartların değişmesi ile biçimleri değişmiş, ama sözleri ve karakterleri aynı kalmıştır.

Bu yüzden İslâm ümmeti, düşmanlarına karşı vereceği mücadele ve onların şerlerinden korunma tedbirleri konusunda en az ilk İslâm cemaatı kadar, Kur'an'ın bu direktiflerine muhtaçtır. Bunun yanında bu ümmet, sağlam ve doğru bir düşünce tarzı geliştirebilmek, evren ve insan karşısında nasıl bir tutum takınması gerektiğini kavrayabilmek için da aynı temel ilkelere, aynı direktiflere muhtaçtır. Bu ümmet bu ilke ve direktiflerde, yolunun işaret noktalarını başka hiçbir bilgi edinme ve yönlendirme kaynağında bulamayacağı açıklıkta bulacaktır. Böylece Kur'an-ı Kerim, bu ümmetin hayatını düzenleyen, doğru yolunda gerçek kılavuzu olan; ferdî yaşama tarzına, sosyal düzenine, devletlerarası münasebet kurallarına, ahlâki davranışlarına ve pratik uygulamalarına dayanak oluşturucu çok cepheli ve yetkin yasa kaynağı bir kitap olma niteliğini koruyup devam ettirmiş oluyor.

İşte icaz, yani az söz söyleyerek çok şey ifade etme sanatı dediğimiz şey budur.

KIBLENİN DEĞİŞTİRİLMESİNİN NEDENLERİ

Okuyacağımız ayetler demetinde hemen hemen sadece kıble değişimi olayından, bu olayın yolaçtığı gelişmelerden, bu olayı fırsat bilen yahudilerin müslüman birliğini sarsmayı hedef alan oyunlarından, bu konuda ortaya attıkları asılsız iddialardan, bu iddiaların bazı müslümanların vicdanlarında ve genel olarak müslüman cemaatin saflarında açtığı yaraları sarma girişimlerinden sözediliyor.

Bu olay hakkında kesin bir rivayete rastlanmıyor. Kur'an'da da olayın tarihi ile ilgili ayrıntılı bir bilgi verilmiyor. Bu olayla ilgili yukardaki ayetler sadece kıble yönünün Beytülmukaddes'ten Kâbe'ye çevrilişini ele alıyor. Olay, Hicret'ten onaltı ya da onyedi ay sonra Medine'de meydana geldi.

Bu olayla ilgili rivayetlerïn toplamından çıkarabildiğimiz sonuç özet olarak şudur: Müslümanlar Mekke döneminde namazın farz oluşundan itibaren Kâbe'ye doğru dönerek namaz kılmışlardı. Yalnız bu konuda Kur'an kaynaklı bir nass yoktu. Hicretten sonra yüce Allah'tan Peygamberimize gelen bir emirle namazlar Beytülmukaddes'e doğru dönülerek kılınmaya başladı. Geçerli görüşe göre bu emir de Kur'an'da yeralmış değildi. Sonra bu konuda Kur'an kaynaklı olan şu emir gelerek daha önceki ilâhi emri yürürlükten kaldırdı (neshetti):

"Bundan böyle yüzünü Mescid-i Haram tarafına çevir. Nerede olursanız olun, yüzlerinizi o tarafa çevirin."

Olayın gelişimi nasıl olursa olsun, müslümanların yüzlerini Beytülmukaddes'e doğru çevirmeleri -ki Beytülmukaddes, yahudiler ile hıristiyanların kıblesi idi- yahudilerin bu olayı, İslâm'a girmeyi burun kıvırarak reddetme bahanesi olarak kullanmalarına yolaçtı. Nitekim o sırada Medine halkı arasında şöyle konuştukları duyuluyordu. "Muhammed ile arkadaşlarının onların kıblesine yönelişi, dinlerinin gerçek din, kıblelerinin asıl kıble ve kendilerinin de örnek alınmada öncelikli olduklarını kanıtlardı. Buna göre yapılması uygun olay şey, Muhammed'in, onları kendi dinine çağırması değil, tersine kendisi ile arkadaşlarının onların dinine girmesiydi."

Bu arada cahiliye döneminde saygı göstermeye alışmış, orayı geleneksel ziyaret yerleri ve kıbleleri olarak algılaya gelmiş olan müslüman Araplara bu durum ağır geliyordu. Üstelik bu yüzden yahudilerden kulaklarına gelen böbürlenici, hava atıcı laflar ve bu olayı kendilerine karşı koz olarak kullanmaları sıkıntılarını daha da arttırıyordu.

Bu arada Peygamberimiz (salât ve selâm üzerine olsun) sık sık yüzünü göğe çevirerek Rabbine yöneliyor, fakat yüce Allah'a karşı duyduğu sonsuz saygının gereği olarak ağzını açıp birşey demiyor, ama kendisini, hoşlanacağı bir kıbleye döndürmesini sabırsızlıkla bekliyordu.

İşte bir süre sonra inen şu ayet, Peygamberimizin bu derin özlemini olumlu olarak cevaplandırıyordu:

"(Ey Muhammed) senin yüzünü ısrarla göğe çevirdiğini görüyoruz. Seni hoşuna gidecek bir kıbleye kesinlikle döndüreceğiz. Bundan böyle yüzünü Mescidi Haram (Kâbe) tarafına çevir. Nerede olursanız olun, yüzlerinizi o tarafa çevirin."

Çeşitli rivayetlerde anlatıldığına göre bu olay, Hicretin onaltıncı ya da onyedinci ayında meydana geldi. Bu arada kıblenin değiştiğini namaz kılarken haber alan bazı müslümanlar, namazları içinde yüzlerini Kâbeye doğru çevirerek namazlarının geride kalan kısmını yeni kıbleye doğru tamamlamışlardı.

Bunun üzerine yahudiler yaygaraya başladılar. Peygamberimiz ile müslüman cemaatın kıblelerini bırakıp başka tarafa dönmesi ve bunun sonucu olarak böbürlenmelerinde ve müslümanların kalplerine dinlerinin değeri konusunda şüphe salma girişimlerinde bel bağladıkları önemli kozlarını yitirmiş olmaları gerçekten ağırlarına gitmişti. Bu hayal kırıklığının getirdiği pervasızlıkla müslümanların arasına ve tek tek müslümanların kalplerine yüce liderlerine karşı besledikleri güven ve inançlarının temeli hakkında şüphe tohumları ekmeye koyuldular. Müslümanlara şöyle diyorlardı: "Eğer daha önceki Beytülmukaddes'e yönelişiniz geçersiz ise bu dönem boyunca kıldığınız namazlar boşa gitti. Yok, eğer o yönelişiniz haklı idiyse şimdiki Mescid-i Haram'a dönüşünüz geçersizdir ve buraya doğru dönerek kıldığınız ve kılacağınız bütün namazlar boşa gitmeye mahkumdur. Her iki durumda, bu ayetlerin yürürlükten kàldırılması ve emirlerin değiştirilmesi işlemi, Allah'tan kaynaklanmış olamaz. Bu da, Muhammed'e Allah'tan vahiy gelmediğini kanıtlar."

Sözünü ettiğimiz yıkıcı yahudi propagandası, gerek müslümanların vicdanlarında ve gerekse İslâm cemaatinin saflarında son derece büyük bir etki meydana getirmişti. Bu etkinin çapı, yüce Allah'ın "Biz bir ayeti yürürlükten kaldırır ya da unutturursak mutlaka ondan daha hayırlısını veya benzerini getiririz" mealindeki buyruğu ile başlayarak geçen Cüz'ün iki dersini tümü ile kapsayan Kur'an ayetleri yanında bu Cüz'ün az sonra okuyacağımız ayetleri ve bu ayetlerin açıklamaları sırasında ayrıntılı biçimde inceleyeceğimiz vurgulamaları, izahları ve uyarıları gözden geçirirken açıklıkla meydana çıkar.

Şimdi kıblenin değiştirilmesi ve müslümanların sırf kendilerinin olan bir kıbleye yöneltilmelerinin hikmeti konusu üzerinde biraz durmak istiyoruz. Bu olay İslâm cemaatinin hayatını geniş çapta etkilemiş, çok önemli bir tarihi olaydır.

Başlangıçta kıble yönünün Kâbe'den Mescid-i Aksa'ya döndürülmesi, bu dersin aşağıdaki ayetinin işaret ettiği, eğitim amaçlı bir olaydı:

"Biz sırf Peygambere uyanları O'na uymaktan vazgeçenlerden ayırdedelim diye daha önce yöneldiğin kıbleyi tekrar kıble yaptık."

Bilindiği gibi Araplar cahiliye dönemlerinde Kâbe'ye saygı beslerler, burayı milli gururlarının somut bir sembolü sayarlardı. Oysa İslâm, kalplerin sırf Allah'a bağlanmasını, yüce Allah dışında kalan her türlü bağımlılıktan arındırılmasını, dolaysız biçimde Allah'la rabıta kurduran İslâm metoduna yabancı olan her türlü yaygara ve taassuptan kurtarılmasını; her türlü tarihî, ırkî ve coğrafi şartlanmalardan soyutlanmasını istiyordu. İşte bu yüzden sürpriz bir kararla müslümanların Kâbe'ye yönelmelerine son verilerek bir süre için Mescid-i Aksa'yı kıble edinmeleri uygun görülmüştü. Böylece vicdanların cahiliye tortularından, cahiliye dönemini çağrıştıran her şeyden tamamen arınması amaçlanmıştı. Ayrıca bu değişiklik dolayısıyla Peygamber efendimize türlü yabancı duygunun etkisinden sıyrılarak güvenli, gönüllü ve teslimiyetçi bir biçimde bağlı olanlar ile ırk, kavim, yurt ve tarih çağrışımlarından kaynaklanan cahiliye yaygaralarının kof gururu ile ya da kalplerin derinliklerinde halâ yaşayan komplekslerin dürtüsü ile inancından dönen kimseler birbirlerinden ayrılabilecekti.

Bu arada müslümanlar teslimiyetçiliklerini kanıtlayıp Peygamber efendimizin gösterdiği kıbleye yönelince ve bunun yanında yahudiler bu durumu işlerine yarayacak bir koz olarak kullanmaya başlayınca yüce Allah'ın Kâbe'ye doğru dönmekle ilgili emri geliverdi. Fakat bu yeni emir, müslümanların kalpleri ile başka bir gerçek arasında, İslâm'ın özü ile ilgili tarihi bir gerçek arasında bağ kurdu. Bu gerçek şudur: Bu binayı, yani Kâbe'yi yapan Hz. İbrahim ile Hz. İsmail (selâm üzerlerine olsun) onu sırf Allah'a adayarak, İslâm ümmetinin bir inanç merkezi olsun diye inşa etmişlerdi. Bu İslâm ümmeti de, Hz. İbrahim'in soyundan İslâm'ı yayacak, evlâtlarının ve torunlarının da bağlı oldukları bu dinin etkinliğini devam ettirecek bir peygamberin gelmesini dileyen duasının kabul belirtisi olarak doğup gelişmişti. "Hani Rabbi, İbrahim'i birtakım emirler ile denemiş, o da bunları yerine getirmişti" ayeti ile başlayan geçen derste bu konu ayrıntılı biçimde anlatılmıştı.

Aslında Kabe'nin ilk temellerinin atılışından itibaren gelişen olaylar, özellikle Hz. İbrahim, İsmail ve diğer oğulları, onların dini, kıblesi, Allah'a verdikleri söz ve yapılan vasiyyetler hakkında müşrikler ve Ehli Kitap ile müslümanlar arasında çıkan tartışmalar bu surenin daha önceki ayetlerinde anlatıldığı için daha sonra Kıble'nin Mescid-i Aksa'dan Kabe'ye döndürülmesi olayının anlatımına geçilmesi daha uygun oluyor. Zira bütün o olaylarla kıblenin değiştirilmesi olayı arasında yakın bir ilişki ve tarihî bir bağ vardır ve zihinler bu olayı algılamaya hazırdır. Müslümanların kıblesinin, Hz. İbrahim ile Hz. İsmail'in birlikte inşa ettikleri Kabe'ye doğru çevrilmesi ve o sırada Hz. İbrahim'in yapmış olduğu uzun dua, az sonra okuyacağımız ayetlerde müslümanların, Hz. İbrahim dininin varisleri oluşları ve Yüce Allah'ın Hz. İbrahim'e dönük taahhüdü birbirleri ile uyumlu, mantıklı ve tabii gelişmeler olarak ele alınır. Başka bir deyimle bu somut kıble yönelişi ile sözkonusu tarihten kaynaklanan şuur yönelişi arasında koordinasyon ve doğrultu birliği vardır.

Yüce Allah -c.c- Hz. İbrahim'den müslüman olması için taahhüt almıştı. Hz. İbrahim de oğullarından, kendisinden sonra İslâm'a bağlı kalmaları taahhüdünü almıştı. "İsrail" lâkabı ile anılan Hz. Yakub da evlâtlarından aynı taahhüdü almıştı. Bu arada Hz. İbrahim zalimlerin, yüce Allah'ın ahdine ve bağışına varis olamayacağını biliyordu.

Yüce Allah Hz. İbrahim ile Hz. İsmail'e, "Kâbe'nin temellerini yükseltmeyi", yani bu yapıyı inşa etmelerini emretmişti. Bu yüzden Kâbe onlardan kalan bir mirastır. Bu mirasa ancak yüce Allah'ın, bu ikisinden aldığı taahhüde bağlı kalanlar mirasçı olabilirler. Müslüman ümmet, yüce Allah'ın, Hz. İbrahim ile Hz. İsmail'den almış olduğu taahhüdün ve bu iki peygambere yönelik ilâhi faziletin mirasçısıdır. Buna göre bu ümmeti~, Mekke'deki Beytullah'ın varisi olması ve orayı kıble edinmesi son derece tabii ve mantıkî bir sonuçtur.

Gerçi müslümanlar bir süre için, yahudilerin ve hıristiyanların kıblesi olan Mescid-i Aksa'ya yönelmişlerdi. Fakat bu yöneliş, okuduğumuz ayetlerden birinin işaret ettiği daha önce anlattığımız bir hikmete dayanıyordu. Şimdi ise yüce Allah bu varisliği, müslüman ümmete yüklemeyi dilemişti. Ehl-i Kitap, ataları Hz. İbrahim'in dinini, yani İslâm'ı kabul ederek bu mirasa ortak olmayı reddetmişti.

Şimdi kıble değişiminin tam zamanı gelmişti. Hz. İbrahim'in inşa ettiği ilk Allah evine doğru yönelmenin tam sırası idi. Böylece müslümanlar bu varisliğin somut ve soyut bütün özellikleriyle donatılmış; din varisliğinin, kıble varisliğinin ve yüce Allah'ın bağışlama varisliğinin ayrıcalığına sahip kılınmış olacaktı.

Kendine özgü ve başkalarından farklı olma müslüman cemaat için kaçınılmaz iki sıfattır. Düşünce ve inançta kendine özgü ve ayrıcalıklı olmak... Kıble ve ibadet biçiminde de kendine özgü ve ayrıcalıklı olmak. Kendine özgülük ve ayrıcalık bu alanların her ikisinde de aynı oranda gereklidir. Düşünce ve inanç alanında kendine özgü (orjinal) ve farklı olmanın gereği kolayca anlaşılabilir de bu gereklilik belki de kıble ve ibadet amaçlı davranışlar konusunda o kadar kolay bir şekilde algılanmayabilir. Bu yüzden burada ibadet şekillerinin değeri konusuna bir parça gözatmak istiyoruz.

Bu ibadet şekillerine, onları manevi içeriklerinden soyutlayarak ve insan psikolojisinin tabiatı ve onun etkilenme yollarına göz yumarak bakan kimse bunlara titizlikle sarılmayı bir tür kör taassup ya da şekilperestlik olarak görebilir. Fakat daha geniş bir bakış açısı, insan fıtratını tanımayı amaçlayan daha derinlikli bir kavrama gayreti, son derece önemli başka bir gerçeği keşfeder, ki o da şudur:

İnsanın somut bir beden ile soyut bir ruhtan oluşmuş olmasının sonucu olarak, insan psikolojisinde fıtrî olarak soyut karakterli iç duyguları somut karakterli görünür şekiller aracılığı ile ifade etme eğilimi vardır. Bu soyut duygular, duyu organları ile algılanabilir zahiri bir şekil bulmadıkça durulup istikrara kavuşamazlar. Bu duygular ancak bu yolla ifade imkanı bulurlar. Böylece iç dünyamızdaki gerçeklikler somut plâna da yansımış olur. Bu duygular ancak o zaman durulup istikrara kavuşabilirler. Ancak o zaman duygusal gerilimin elektriksel yükü tamamen boşalarak duygu dünyamız ile dış alemimiz arasında uyum meydana gelebilir. Ancak o takdirde duyguların esrarlıya ve bilinmeze yönelik ateşli arzusu ile somuta ve şekle dönük ateşli arzusu aynı anda rahatlatıcı bir tatmine kavuşmuş olur.

İşte İslâm, bütün ibadet amaçlı davranışlar sistemini, insan psikolojisinin bu fıtrî temeli üzerine oturtmuştur. Bu yüzden bu ibadet amaçlı davranışlar sadece niyetle, sırf ruhi yönelişle yerine getirilemez. Bu ruhî yönelişin, somut bir şekil bulması aranır. Bu somut şekil namaz ibadetinde ayakta durma (kıyam), kıbleye doğru durma, tekbir alma, Kur'an okuma, rükua varma ve secdeye kapanmadır. Hacc'da ise belirli bir yerden sonra ihrama girip belirli bir kılığa bürünme, sa'y etme, dua etme, telbiye getirme, kurban kesme ve traş olmadır. Böylece her ibadetin ayrı bir bütünü olduğu gibi bu hareketlerin her biri de ayrı bir ibadettir. Böylece, insan nefsinin dışı ile içi arasında uyum kurulmuş, onun güç odakları arasında koordinasyon meydana getirilmiş, insan fıtratının istekleri, yapısı ile bağdaşan bir yoldan gidilerek tatmin edilmiş olur.

Hiç kuşkusuz yüce Allah, sapıkları doğru yoldan çıkaran asıl sebebin, insanın iç-güçlerinin somut ifade şekilleri arayan fıtrî özlem olduğunu biliyor. Bunun sonucu olarak insanların önemli bir kesimi, duygu dünyalarının aradığı büyük gücü taş, ağaç, çeşitli yıldızlar, güneş, ay, hayvan, kuş gibi somut ve duyu organları aracılığı ile algılanabilir maddi varlıklarla sembolize etmişlerdir. İnsanlar gizli güçlerin somut biçimde ifade edilmesini düzenleyecek ve koordine edecek bir sistemin kılavuzluğundan yoksun kaldıkları dönemlerde bu yanılgıya düşmüşlerdir.

İşte bu yüzden İslâm, yüce Allah'ın zatını her türlü somutlaştırma düşüncesinden ve varlığını herhangi bir yöne bağlama varsayımından uzak tutmakla birlikte insan fıtratının sözünü ettiğimiz içgüdülerini, belirli ibadet amaçlı davranışlar aracılığıyla tatmin etmelerini sağlayan uygulamalar içerir. Bunun sonucunda insan kalbi, bedensel ve duygusal bütün varlığıyla, Allah'a yöneldiği sırada, aynı anda Kabe'ye doğru da yöneliyor. Böylece insan her ne kadar O'nun için yeryüzünün belirli bir yerini, kıble edinmiş olsa da mekâna sığması asla sözkonusu olmayan Allah'a yönelme olayında insanın iç ve dış güçleri arasında uyum ve birlik sağlanmış oluyor.

Bu arada, müslümanın namazda ve diğer bazı ibadetler sırasında yöneleceği yeri, müslüman olmayanların bu tür yerlerinden ayrı tutup sırf müslümana özgü bir yer olmasını sağlamak gerekli idi. Çünkü bu durum onu düşünce biçimi, hayat tarzı ve geleceğe dönük yönelişleri ile diğerlerinden ayrı ve kendine özgü olmaya itecekti. Bunun sonucunda, bu kıble ayrıcalığı, müslümanda varolan diğerlerinden ayrı ve farklı olma bilincini tatmin ediyordu. Ayrıca bu somut ayrılık da kendi çapında, müslümanın benliğinde bir ayrılık ve farklılık bilinci doğurur.

Öteyandan, müslüman olmayanların iç duygularım somut ifadeye kavuşturan kendilerine özgü karakteristiklerine özenme yasağı da bu sebebe dayanır. Onlara özgü hem duygusal hem de davranış plânındaki tutum ve gelenekleri taklit etmenin aynı ölçüde yasak olması gibi. Bu yasak ne kör bir taassup ve ne de basit bir şekil tutkunluğudur. Tam tersine şekilciliğin ötesini kavrayan derin bir bakış açısıdır; somut şekillerin arkasında saklanan iç faktörlere önem veren bir bakış açısıdır. Herhangi bir kavmi diğer bir kavimden, herhangi bir zihniyeti diğer bir zihniyetten, herhangi bir düşünce tarzını diğer düşünce tarzından, herhangi bir duygu bütününü diğer bir duygu bütününden, herhangi bir ahlâkı başka bir ahlâktan ve herhangi bir yaşama anlayışını diğer bir hayat anlayışından ayıran, farklı yapan şey işte bu temel iç faktörlerdir.

Nitekim Hz. Ebu Hureyre'den (Allah ondan razı olsun) bildirildiğine göre Peygamberimiz şöyle buyuruyor:

"Yahudiler ile hıristiyanlar (ağaran saçlarını ve sakallarını) boyamazlar. Siz onların yaptıklarının tersini yapınız." (İmam-ı Mal ik, Buhari, Müslim, Ebu Davud)

Yine Peygamberimiz yanlarına vardığı bir grubun ayağa kalkmaları üzerine şöyle buyurmuştur:

"Acemlerin birbirlerine saygı göstermek amacı ile ayağa kalktıkları gibi siz de ayağa kalkmayınız." (Ebu Davud, İbn-i Mace)

Peygamber efendimizin bir başka hadisi de şöyledir:

"Hıristiyanların Meryem oğlu İsa önünde eğildikleri gibi siz de benim önümde eğilmeyiniz. Ben de bir kulum. Buna göre bana `Allah'ın kulu ve Resulü' deyiniz" (Buhari)

İslâm, dış görünüş ve kıyafette başkalarına özenmeyi, hareketlerde ve davranışlarda taklitçiliği, konuşmada ve edep kuralları alanında yabancılara benzemeye kalkışmayı yasaklıyor. Çünkü bütün bu saydıklarımızın arkasında, bir düşünce tarzını öbüründen, bir hayat biçimini diğer hayat biçiminden ve bir toplumsal karakteristiği başka bir toplumsal karakteristikten ayıran o deruni bilinç saklıdır.

Yine İslâm, Allah'tan gelen ve bu ümmetin uygulamakla yükümlü olduğu ilahi sistemin dışında bir başka kaynaktan düşünce ve sistem unsuru iktibas etmeyi yasakladığı gibi; yeryüzünde yaşayan milletlerin ve toplumların herhangi biri önünde psikolojik bozguna, iç yıkıma uğramayı da yasakladı. Çünkü insanı belirli bir toplumu taklit etmeye sürükleyen faktör, o toplum karşısında uğranılan psikolojik bozgun, ruhi çözülmedir. Müslüman cemaat ise, insanlığın önderi konumunda bulunmak üzere ortaya çıktı. Buna göre inanç sistemini olduğu gibi, gelenek ve göreneklerini de kendisini liderliğe seçmiş olan kaynaktan almalıdır. Müslümanlar üstün insanlardır, orta yolu izleyecek, insanların karşısına çıkarılmış en hayırlı ümmettirler. Buna göre düşüncelerini ve sosyal düzenlerini hangi kaynağa dayandıracaklardır? Geleneklerini ve toplumsal kurumlarını nereden alacaklardır? Eğer bunları yüce Allah'tan almazlarsa düzeylerini yükseltmek için görevlendirildikleri, kendilerinden aşağı konumda olan insanlardan ve toplumlardan almak durumunda kalacaklardır!

İslâm, insanlığa en yüce düşünce ufkunu ve sağlıklı sosyal düzeni garanti etmiştir. Buna dayanarak bütün insanlığı kendini benimsemeye çağırıyor. İslâm'ın başka bir temel üzerinde değil de kendi esasları üzerinde, başka bir sosyal düzen etrafında değil de kendi sosyal düzeni etrafında, başka bir bayrak altında değil de kendi sancağı altında tüm insanlığın birleşmesini istemesi taassup değildir. İnsanlığı yüce Allah'a yönelmeye, en yüksek düşünce ve en sağlıklı sosyal düzen etrafında birleşmeye çağıran, ilahi nizamdan sapmış cahiliye bataklığında debelenmekte olan insanların oluşturacağı bir birliğe karşı çıkan kişi ya da sistem taassupla suçlanamaz; mutaassıp olarak görülse bile iyinin, doğrunun ve yararlının peşinde koşan bir taassuptur bu.

Sırf kendisine ait olan ayrı bir kıbleye yönelen müslüman cemaat, bu yönelişin anlamını kavramak zorundadır. Kıble, bu cemaatin namaz kılarken tarafına döneceği basit bir yön ya da basit bir mekân değildir. Çünkü bu mekân ya da bu yön bir sembolden, bir simgeden başka birşey değildir; başkalarından ayrı ve kendine özgü olmanın sembolünden... Düşüncede ayrılığın, kişilikte ayrılığın, amaçta ayrılığın, endişe ve ideallerde ayrılığın ve yapıda ayrılığın sembolü yani.

Günümüzün İslâm ümmeti; yeryüzünün her yanını sarmış bulunan çeşitli cahiliye ürünü zihniyet ve ideolojinin, cahili hedeflerin, insanlığın zihnini bulandıran cahili ideal ve beklentilerin ve dalgalandırılan çeşitli cahiliye bayraklarının arasında kendini korumaya çalışıyor, bocalıyor. İşte bu ümmet, egemen cahiliye toplumlarından farklı bir kişilik kazanmaya, cahiliye ideolojilerinden esinlenmemiş kendine özgü bir evren ve sosyal hayat düşüncesi benimsemeye, bu düşünce doğrultusunda farklı hedef ve idealler seçmeye, üzerinde yalnızca yüce Allah'ın adının yazılı olduğu, kendine özgü bir sancak ayrıcalığı sağlamaya, yüce Allah tarafından bu inanç emanetini ve mirasını taşımak üzere insanlığın önüne çıkarılmış, orta yol yolcusu, örnek bir ümmet olduğunu bilmeye muhtaçtır.

Bu inanç sistemi, eksiksiz ve kapsamlı bir hayat düzenidir. Bu inanç mirasının varisi, yüce Allah'ın yeryüzündeki halifesi, insanların örneği ve bütün insanlığı Allah'a ulaştıran yolda kılavuz olmanın yükümlüsü olan bu ümmeti, diğerlerinden ayrı ve farklı yapacak olan şey bu hayat tarzıdır. İslâm ümmetine kişilik, yapı, hedef, ideal, bayrak ve kimlik ayrıcalığı sağlayacak olan, ona uğrunda yaratılarak insanlığın önüne çıkarıldığı dünya liderliği konumunu kazandıracak olan faktör, bu ilâhi düzeni sosyal hayatında gerçekleştirmek, uygulamaktır. Bu ümmet, bu sosyal düzeni pratik hayata geçirmedikçe hangi yaldızlı kılığa bürünürse bürünsün, hangi ideolojiye sarılırsa sarılsın, hangi bayrak peşinde koşarsa koşsun, karanlıklar içinde kaybolmaya, özelliklerini belirsizleştirmeye ve karakteristiklerini bilinmezliğin kucağına atmaya mahkûmdur!

Şimdi Kıble değişimi olayının çağrıştırdığı bu ara açıklamayı burada noktalayarak bu konudaki ayetleri ayrıntılı biçimde incelemeye geçelim:


Kuran-i Kerim Tefsiri

O

O

142- İnsanlardan bazı beyinsizler; "Onları daha önce yöneldikleri kıbleden çeviren sebep nedir?" diyecekler. De ki; "Doğu da Batı da Allah'ındır. O dilediğini doğru yola iletir. "

143- Böylece sizi orta yolu benimseyen bir ümmet yaptık ki, siz insanlara örnek olasınız ve peygamber de size örnek olsun. Biz sırf Peygambere uyanları, bağlı kalanları O'na uymaktan vazgeçenlerden ayırdedelim diye daha önce yöneldiğin kıbleyi tekrar kıble yaptık. Bu değişiklik, Allah'ın doğru yolu gösterdiği kimselerden başkasına elbette ağır gelir. Allah sizin imanınızı boşa çıkaracak değildir. Hiç şüphesiz, Allah insanlara karşı şefkatli ve merhametlidir.

Gerek ayetlerin akışından ve gerekse Medine'deki olayların gelişiminden açıkça anlaşılıyor ki, buradaki "beyinsizler" deyimi ile yahudiler kasdedilmiştir. Çünkü daha önce gördüğümüz gibi, kıble değiştirilmesi olayı münasebetiyle estirilen yaygarayı onlar kopardıkları gibi, Mescid-i Aksa'yı kasdederek "Onları daha önce yöneldikleri kıbleden çeviren sebep nedir?" sorusunu ortalığa yayanlar da onlardı.

Nitekim sahabilerden Berae b. Azib (Allah ondan razı olsun) Peygamberimizin (salât ve selâm üzerine olsun) Medine'ye geldiği ilk günlerde Ensar'dan olan dedelerinin -ya da dayılarının- yanında misafir kaldığını belirttikten sonra sözlerine şöyle devam ediyor; "Peygamberimiz, onaltı ay ya da onyedi ay kadar Beytulmukaddes'e doğru namaz kıldı. Fakat kıblesinin Beytullah'a doğru olmasını çok istiyordu. Beytullah'a dönerek kıldığı ilk namaz bir ikindi namazı idi. Bu namazda onunla birlikte birkaç kişi daha vardı. Onun yanında bu namazı kılanlardan biri oradan ayrıldıktan sonra yolda bir mescit halkı ile karşılaştı. Cemaat o sırada ruküa varmıştı.

Adam `Allah adına şehadet ederim ki, ben Peygamberimiz ile birlikte Kâbe'ye doğru namaz kıldım' dedi. Bunun üzerine o mescidde namaz kılanlar oldukları gibi (namazlarını bozmadan, derhal) Kâbe'ye doğru döndüler.

Peygamberimiz Beytülmukaddes'e doğru namaz kılarken bu durum yahudilérin hoşuna gidiyordu. Fakat yüzünü Beytullah'a döndürünce buna canları sıkıldı. Bunun üzerine `(Ey Muhammed) senin yüzünü ısrarla göğe çevirdiğini görüyoruz..: diye başlayan ayet indi. Bu sırada beyinsizler -ki onlar yahudilerdi`Müslümanları daha önce yöneldikleri kıbleden çeviren sebep nedir?' dediler."(İmam-ı Malik Buhari, Müslim, Tirmizi)

Daha sonra inceleyeceğimiz üzere gerek yahudiler tarafından halk arasına yayılan bu soruya ve gerekse bu fitneye karşı Kur'an-ı Kerim'in takınmış olduğu tavır, sözkonusu propaganda kampanyasının o günlerde müslümanların vicdanlarında ve müslüman safları arasında meydana getirdiği yıkıcı etkinin ne kadar büyük olduğunu ima eder niteliktedir.

Bu ayetlerin baş tarafını bir daha okuyalım:

"İnsanlardan bazı beyinsizler `Onları daha önce yöneldikleri kıbleden çeviren sebep nedir?' diyecekler."

Bu cümlede kullanılan zaman kipinden şu nokta anlaşılabilir: Bu cümle birkaç ayet sonra ilân edilecek olan kıble değiştirme olayına zihinleri hazırlayıcı bir giriş ve yüce Allah'ın "beyinsizler" tarafından ortaya atılacaklarını önceden bildiği söylentilerin ve soruların daha baştan yolunu kesme girişimidir. Diğer bir ihtimale göre bu ayet, az önce okuduğumuz hadiste belirtilen bu söylenti ve sorulara, bunlar ortaya atıldıktan sonra verilen cevap olabilir. O zaman da sözkonusu beyinsizler tarafından söylentiler yayılacağının daha önceden takdir edildiğini, bu plânın önceden bilindiğini ve cevabının peşin olarak hazırlandığını düşündürmek için gelecek zaman kipi kullanılmış olur ki, bu normalinden daha etkili bir cevap verme yoludur.

Bu ayette sözkonusu söylenti ve soruların etkileri giderilmeye çalışılmakta, Peygamberimize yaygaracılara nasıl karşılık vereceği ve gerçeği bütün boyutları ile nasıl belirleyeceği telkin edilmekte, aynı zamanda bu konudaki yaygın düşüncenin yanılgıları düzeltilmektedir:

"De ki; Doğu da Batı da Allah'ındır. O dilediğini doğru yola iletir"

Evet, Doğu da Batı da Allah'a aittir. Buna göre ne tarafa dönülmüş olursa olsun, gerçekte O'na dönülüyor. Aslında yönlerin ve mekânların kendileri hiçbir üstünlük taşımazlar. Onları üstün yapan, onlara özellik kazandıran faktör, yüce Allah'ın onları seçmesi ve insanları onlara doğru yöneltmesidir. Allah dilediğini doğru yola iletir. Yüce Allah herhangi bir yönü kulları için seçip kıble olarak belirleyince o yön o zaman seçkinlik kazanır ve kullar ancak o yöne dönerek doğru yola varabilirler.

Böylece yüce Allah mekânlar ve yönler ile ilgili doğru düşünceyi, insanların direktiflerini hangi kaynaktan alması gerektiğini ve her durumda yüce Allah'a yönelmekten ibaret olan doğru yönelişin mahiyetini belirlemiş oluyor.

Ayetlerin devamında, bu ümmete evrendeki son derece önemli konumu ve yeryüzündeki halifelik görevinden dolayı özel bir kıblesi ve kendine özgü bir kişiliği olması telkin edilirken kendisini bu göreve layık gören Rabbi dışında hiç kimsenin sözünü dinlememesini gerektiren insanlığın tümüne yönelik temel fonksiyonu hatırlatılıyor:

"Böylece sizi orta yolu benimseyen bir ümmet yaptık ki, siz insanlara örnek olasınız ve Peygamberde size örnek olsun."

Bu ümmet, bütün insanlığa örnek olan orta yolu benimsemiş bir ümmettir. Buna göre, insanlar arasında adaleti ve hakkaniyeti egemen kılar, onların benimseyecekleri kriterleri ve değer hükümlerini ortaya koyar, onlar arasında görüşünü açıklayınca esas alınan görüş bu olur, insanların değer yargılarını, düşüncelerini, geleneklerini ve sloganlarını ölçüye vurur ve bunlar hakkında "Bu doğrudur, bu yanlıştır" diyerek son ve kesin sözü söyler. Yoksa bu ümmet, insanların tümüne örnek olması, onlar arasında adaleti hakim kılması gerekirken düşüncelerini, değer yargılarını ve kriterlerini yönlendirmekle yükümlü olduğu diğer insanlardan biri olamaz

Bu ümmet böylece bütün insanlığa örnek olurken kendi örneği de Allah Resulü olacaktır. Buna göre Peygamber, onun kriterlerini, değer yargılarını belirleyecek, davranışlarını ve geleneklerini hükme bağlayacak, yaptığı her işi tartıya vurarak onun hakkında son sözü söyleyecektir. Bu ayet bu ümmetin mahiyetini ve görevini böylece belirliyor ve kendisine görevini ve konumunu tanımayı, büyüklüğünün bilincine varmayı, rolünü gerçek boyutları ile değerlendirmeyi ve bu rolü oynamaya yaraşır biçimde hazırlıklı olmayı öneriyor.

Bir de bu ümmet "vasat (orta yol)" bir ümmettir, hem de kelimenin tam anlamıyla "vasat" bir ümmet. Bu kelime ister "iyilik, üstünlük" anlamlarına gelen "vesadet" kökünden türemiş sayılsın, ister "itidal ve orta yolculuk" anlamına alınsın ve isterse bu kelimenin maddi ve somut anlamı kastedilmiş olsun.

Düşünce ve inanç alanlarında "vasat (orta yolu benimseyen)" bir ümmet. Yani ne maddeden soyutlanmış bir maneviyatçılık ne de maddeyi tek gerçek olarak gören materyalizm gibi dengesiz bir aşırılığa girmez. Bunun yerine "ruha sarılmış ceset" ya da "cesede yapışmış ruh" esprisinde sembolleşen fıtri dengeye bağlı kalır. Enerji odakları çift kutuplu yapıya her çeşitten gıdasını tam olarak verir. Bir yandan hayatı koruyup devam ettirmeye çalışırken aynı zamanda ruhen geliştirip düzeyini yükseltmeye çabalar. Arzular ve eğilimler dünyasındaki her gelişmeyi ifrata ve tefrite (başıboşluğa ve aşırı baskıya) kaçmadan ölçülü, uyumlu ve dengeli bir biçimde serbest bırakır.

Sosyal düzenleme ve koordinasyon alanında "vasat (orta yolu benimsemiş) bir ümmet. Yani, hayatı tümü ile ne duygulara ve içgüdülere ve ne de kanunlara ve cezalara bırakır. Bunun yerine bir yandan eğitim ve yönlendirme yolu ile insan duygularının düzeyini yükseltirken öte yandan da kanunlar ve cezalar aracılığı ile toplum düzenini güvenceye bağlar. İnsanlar arasında bir denge kurar. Bunun sonucu olarak insanları ne sultanın, diktatörün kamçısına ve ne de vicdanlarının başıboş sesine teslim eder, bunun yerine bu ikisi arasında uyumlu bir sentez kurar.

İnsanlararası ilişkiler ve karşılıklı bağlar alanında "vasat (orta yolu benimsemiş) bir ümmet". Yani ne ferdin kişiliğini ve bu kişiliğin dayanaklarını ortadan kaldırarak onun benliğini toplumun ya da devletin kişiliğinde eritir ve ne de ferde kendinden başka hiç kimseyi düşünmeyen, bencil ve muhteris bir kişi olma serbestliği tanır. Bunun yerine, toplumda hareketliliği ve gelişmeyi sağlayan bireysel enerjileri ve iç dürtüleri, aynı zamanda ferdin kişiliğini ve kendine özgü yapısını gerçekleştirmeye yarayan içgüdüleri ve yetenekleri serbest bırakır. Sonra da aşırılıklara, set çeken tedbirlerini yürürlüğe koyar. Fertte topluma hizmet etme arzusu uyandıran iç özlemleri teşvik eder; hatta ferde, topluma hizmet etmeye zorlayan yükümlülükler ve görevler belirler. Kısacası bu ümmetin oluşturduğu toplum uyum ve koordinasyon halinde ferde güvence sağlar.

Dünyada, yeryüzünün göbeğinde ve yerkürenin orta kuşağındaki fonksiyonu itibariyle "vasat (orta yolu benimseyen) bir ümmet"!. Toprakları üzerinde İslâm'ın egemen olduğu bu ümmet, uzun yüzyıllardan beri şu ana kadar yeryüzünün Doğusu ile Batısı, Güneyi ile Kuzeyi arasında bir köprü durumundadır. Yüzyıllardan beri elinde bulundurduğu bu konumu ile tüm insanlığı gözlemekte, bütün insanlara örnek olmaktadır. Elinde olan her şeyi bütün yeryüzü halkı ile paylaşmakta; tabiî, ruhî ve manevî ürünler, hudutlarından geçerek dünyanın şurasına-burasına dağılmakta ve bu ümmet sözünü ettiğimiz maddî ve manevî trafiğe hakemlik etmekte, onun düzgün işlemesini sağlamaktadır.

Zaman perspektifi konusunda "vasat (orta yolu benimsemiş) bir ümmet"!. İnsanlığın, kendisinden önceki çocukluk dönemini noktalayarak, kendisinden sonraki aklî gelişme çağına bekçilik ve koruculuk yapmaktadır. İnsanlığın bu iki dönemi arasında durarak bir yandan insanın gelişmesine ayak bağı olan çocukluk döneminden kalma saplantıları ve hurafeleri silkeleyip atarken, öteyandan insanlığı aklın ve nefsini arzuların fitnesinden uzak tutmaya çalışmaktadır. Peygamberler döneminden kalma ortak manevi miras ile sürekli gelişen aklın birikimi arasında sentez kurmakta, bu ikisini uyumlu bir şekilde bağdaştırmakta, insanlığı bu iki uygarlık kaynağı arasında yeralan doğru yolda yürütmeye çabalamaktadır.

Bu ümmetin, kendisine yüce Allah tarafından bağışlanmış olan bu konumunu günümüzde de sürdürmesinin önüne dikilen tek engel, yüce Allah'ın kendisi için seçmiş olduğu hayat tarzını bir yana bırakarak, yüce Allah'ın seçtiği ile hiç ilgisi olmayan çeşitli yaşama biçimlerini benimsemiş olması; yüce Allah, onun sırf kendi rengine boyanmasını istemesine rağmen, aralarında ilâhi rengin daha işin başında dışlandığı birçok renklerle boyanmış olmasıdır.

Böyle bir görevi ve rolü omuzlarında taşıyan bir ümmetin birtakım sıkıntılara katlanması, birtakım fedakârlıklarda bulunması son derece normaldir. Çünkü önderliğin kendine özgü yükümlülükleri, öncülüğün kaçınılmaz sıkıntıları vardır. Onun için bu ümmetin, yüce Allah'a içten bağlılığın ve ilâhi önderliğe kayıtsız şartsız itaatkar olmaya hazır olduğunun kesinlikle kanıtlanması için görevine atılmadan önce sınavdan geçirilerek denenmesi gerekir.

Bunun sonucu olarak yukardaki ayetin devamında yüce Allah müslümanlara şimdiki kıble değişimi olayı vesilesi ile kendileri için neden daha önceki kıblelerini tekrar seçmiş olduğunu şöyle anlatıyor:

"Biz sırf peygambere uyanları (bağlı kalanları) O'na uymaktan vazgeçenlerden ayırdedelim diye daha önce yöneldiğin kıbleyi tekrar kıble yaptık."

Yüce Allah'ın doğru inancın varisi ve bu inanç bayrağını dalgalandıracak olan O'nun yeryüzündeki halifesi olmasını istediği bu genç ümmete uyguladığı eğitim metodu bu ayetten açıkça anlaşılıyor. Yüce Allah bu ümmetin sırf kendisine bağlanmasını, cahiliye döneminin bütün ilişkilerinden ve kalıntılarından kurtulmasını, bütün eski özelliklerinden ve bütün maziye gömülmüş arzularından arınmasını; cahiliye döneminde giydiği bütün şatafatlı kılıklardan, o günlerde taşıdığı bütün ideallerden sıyrılarak içinde sadece İslâm idealinin kalmasını, bu ideale başka herhangi bir idealin karışmamasını, bilgi kaynağının teke inmesini ve bu kaynağa başka hiçbir kaynağın ortak olmamasını istiyor.

Oysa Beytulharam'a dönmek, Arapların vicdanlarında inanç endişesinden başka bir endişe ile karışık hale gelmiş, ataları Hz. İbrahim'in inanç sistemine müşriklik ve ırk taassubu lekeleri bulaşmıştı. Çünkü Beytullah, o günlerde Araplara ait bir utsal merkez sayılıyordu. Oysa Allah, oranın sadece kutsal bir "Allah evi" olmasını diliyor, bu ünvanına başka bir ünvanın eklenmesini, bu niteliğine başka bir niteliğin karıştırılmamasını istiyordu.

Fakat Beytullah'a doğru dönme eylemine, Araplar tarafından sözünü ettiğimiz başka nitelikler eklenince, yüce Allah müslümanları bu kıbleden ayırarak Beytülmukaddes' e doğru yöneltti. Böylece birinci derecede, müslümanların duygularını geçmiş dönemlerinin çağrışımlarından arındırmayı ve ikinci derecede de, Peygambere teslimiyet ve itaat derecelerini deneyden geçirmeyi amaç edinmişti. Başka bir deyimle, acaba kimler O'na Allah'ın Resulü olduğu için uyuyor ve kimler Beytülharam'ın kıble olma niteliğini sürdürdüğü ve böylece ırk, kavim, eski mukaddesat bilincinin etkisi altında bulunanların vicdanlarını rahatlattı diye peşinden gidiyor? Allah, bu iki zümreyi birbirinden ayırd etmeyi dilemişti.

Üzerinde durduğumuz bu nokta son derece ince ve duyarlı bir noktadır. İslâm inancı, kalpde herhangi bir ortağın varlığına katlanamaz; kendi tek ve belirgin idealinden başka hiçbir ideali kabul etmez; ne şekilde olursa olsun, cahiliye döneminin, büyük-küçük, herhangi bir kalıntısı, kırıntısı ile birarada bulunmaya razı olmaz. İşte bu ayette yeralan "Biz sırf Peygamber'e uyanları (bağlı kalanları) O'na uymaktan vazgeçenlerden ayırdedelim diye daha önce yöneldiğin kıbleyi tekrar kıble yaptık." cümlesinin bize düşündürmek istediği gerçek budur.

Hiç kuşkusuz yüce Allah bütün olup bitenleri daha olmadan önce bilir. Fakat insanların yaptıklarının ortaya çıkmasını ve buna dayanarak onları hesaba çekip sorumlu tutmayı diler. O, insanlara karşı merhametli olduğu için, yapacaklarını önceden bildiği eylemlerinden dolayı onları hesaba çekmiyor, sadece bilfiil işledikleri eylemlerden ve sadece ortaya koydukları uygulamalardan dolayı kendilerini hesaba çekiyor.

Ayrıca yüce Allah duygusal kalıntılardan sıyrılmanın, insan nefsi ile bağı bulunan her türlü özellikten ve idealden arınmanın son derece zor bir iş, ağır bir girişim olduğunu, bunu yapabilmek için imanın kalbi kayıtsız-şartsız egemenlik altına alması gerektiğini ve bunlara ek olarak bizzat kendisinin, bu girişiminde kalbe yardım ederek onu bu hedefe iletmesinin, bu başarıya ulaştırmasının şart olduğunu, kuşkusuz bilmektedir.

"Bu durum, Allah'ın yol gösterdiği kimselerden başkasına elbette ağır gelir."

Fakat, yüce Allah yol gösterince, insan nefsinin sözkonusu ideallerden sıyrılması, o kalıntıları ve tortuları içinden söküp atması, sırf Allah'a yönelerek sadece O'nun sözünü dinleyip sadece O'na itaat etmesi, kendisine hangi yönü gösterirse o tarafa dönmesi ve Allah'ın Resulü nereye iletirse peşinden gitmesi, zor ve sıkıntılı bir iş olmaktan çıkar.

Bu ayetin daha sonraki cümlesinde yüce Allah müslümanları, imanları ve o güne kadarki namazları hususunda gönül rahatlığına kavuşturuyor. Onlar sapık yolda değillerdi ve namazları da boşa gitmiş değildi. Çünkü yüce Allah kullarını zora koşmaz, kendisine yöneltmiş oldukları ibadeti boşa çıkarmaz, imanını katmerlendirip arttırdığı güçlerini aşacak bir yükümlülükle kendilerini sıkıntıya sokmaz.

"Allah sizin imanınızı boşa çıkaracak değildir. Hiç şüphesiz, Allah insanlara karşı şefkatli ve merhametlidir."

Allah, kullarının sınırlı olan güçlerinin kapasitesini bilir ve onlara güçlerinin kapasitesi dışında bir yükümlülük bindirmez. Müminler, samimi niyetli ve doğru kararlı olunca yüce Allah onları doğru yola iletir ve karşılarına çıkan imtihanı başarı ile aşmalarına, kendi desteğini göndererek yardımcı olur. Sıkıntı ve imtihan O'nun hikmetinin göstergesi olduğuna göre, bu sıkıntıyı ve imtihan engelini aşmak da O'nun rahmetinden kaynaklanan bir bağışıdır. Çünkü "Hiç şüphesiz Allah, insanlara karşı şefkatli ve merhametlidir."

Böylece müslümanların kalplerine ferahlık serpiliyor, gönüllerindeki endişe gideriliyor ve yerine hoşnutluk, güven duygusu ve kesinlik aşılanıyor. Ayetlerin bundan sonraki akışı içinde Peygamberimizin (salât ve selâm üzerine olsun) kıble konusundaki isteğinin yüce Allah tarafından kabul edildiği açıklanarak bu yeni kıblenin yönü ilân ediliyor. Bunun hemen arkasından müslümanlar, yahudi fitnesi karşısında uyarılıyor, onların saldırı ve komplolarının arkasında yatan gizli ve gerçek faktörler açığa çıkarılıyor. Yüce Allah bu açığa vurmayı, bu müslüman cemaati geleceğe hazırlamak, onu yahudinin fitne ve yıkımından korumak için ne kadar büyük bir gayret harcandığını vurgulayan bir üslup ile yapıyor:


Kuran-i Kerim Tefsiri

O

O

144- (Ey Muhammed) senin yüzünü ısrarla göğe çevirdiğini görüyoruz. Seni hoşuna gidecek bir kıbleye kesinlikle döndüreceğiz. Bundan böyle yüzünü Mescid-i Haram tarafına çevir. Nerede olursanız olun, yüzlerinizi o tarafa çevirin. Hiç şüphesiz kendilerine kitap verilenler, bu kıble değişiminin Rabblerinin buyruğuna dayanan bir gerçek olduğunu biliyorlar. Allah onların neler yaptıklarından habersiz değildir.

145- Kendilerine kitap verilenlere sen her türlü ayeti (delili) göstersen bile onlar yine senin kıblene uymazlar. Sen de onların kıblesine uyacak değilsin. Onlar birbirlerinin kıblelerine de uymazlar. Sana gelen bilgiden sonra eğer onların keyiflerine, arzularına uyacak olursan, o zaman, kesinlikle zalimlerden olursun.

146- Kendilerine kitap verdiklerimiz O'nu (Muhammed'i) oğullarını tanıdıkları gibi tanırlar. Fakat onlardan bir grup, bile bile gerçeği gizler.

147- Bu, Rabbinden gelen bir gerçektir. Bu konuda sakın kuşkuya kapılanlardan olma.

148- Herkesin yöneldiği bir yön vardır. Buna göre, hayırlı işlerde birbirinizle yarışa girin. Nerede olursanız olun, Allah sizi bir yere getirecek (toplayacak)tır. Hiç şüphesiz, Allah herşeye kadirdir.

149- Nereden yola çıkmış olursan ol, yüzünü Mescid-i Haram`a doğru çevir. Bu kesinlikle Rabbinden gelen bir gerçektir. Hiç şüphesiz, Allah neler yaptığınızdan habersiz değildir.

150- Nereden yola çıkmış olursan ol, yüzünü Mescid-i Haram`a doğru çevir. Nerede olursanız olun, yüzünüzü o tarafa çevirin ki, insanların elinde aleyhinizde kullanacakları bir bahane bulunmasın. Yalnız, zalimler başka. Onlardan da korkmayın, benden korkun. O tarafa dönün ki, size vereceğim nimeti tamama erdireyim ve böylece doğru yolu bulasınız.

Bu ayetlerin girişinde, Peygamberimizin içinde bulunduğu durumu son derece canlı bir biçimde tasvir eden bir ifade ile karşılaşıyoruz. İlk cümleyi tekrar okuyalım:

"(Ey Muhammed) senin yüzünü ısrarla göğe çevirdiğini görüyorum." Yahudilerin yoğun saldırıları ve müslümanların kendi kıblelerine yönelmelerini, onların yanıltma, yaygara ve şaşırtma kampanyalarının vesilesi olarak kullanmaları üzerine Peygamberimizde uyanan, o güne kadar yöneldiği kıblenin yüce Allah tarafından değiştirilmesi ile ilgili güçlü arzuyu, bu ifade son derece çarpıcı bir biçimde anlatıyor. Peygamberimiz o günlerde ısrarla bayı göğe doğru çeviriyor, fakat Rabb'ine karşı saygısızlık olur, O'na birşey önermek, huzuruna bir teklif sunmak gibi bir yersizlik olur diye çekinerek bu konuda açıkça dua etmekten kaçınıyordu.

Fakat yüce Allah O'nun sessiz dileğini hoşuna gidecek şekilde cevaplandırmakta gecikmedi. O'nun dileğinin kabul edildiğini belirten ilahi ifade, Allah ile arasındaki merhamet yüklü, cana yakın ve sevgi dolu ilişkiyi çarpıcı biçimde açığa vurur niteliktedir:

"Seni hoşuna gidecek bir kıbleye kesinlikle döndüreceğiz"

Yüce Allah bu cümlenin hemen arkasından Peygamberimizi hoşnut edeceğini bildiği kıbleyi belirliyor:

"Bundan böyle yüzünü Mescid-i Haram tarafına çevir."

O'nun ve ümmetinin kıblesi olacak burası... O anda çevresinde bulunan sahabilerin, onlardan sonra gelecek olanların; kısaca yeryüzünde Allah'ın tek başına kalacağı güne kadar yeryüzünde gelip geçecek olan bütün müslüman kuşakların ortak kıblesi olacak burası. Devam ediyoruz:

"Nerede olursanız olun, yüzlerinizi o tarafa çevirin."

Yani; "Yeryüzünün neresinde bulunursanız bulunun Kabe'ye çevirin yüzünüzü." Yurtlarının farklılığına, yönlerinin değişikliğine; ırklarının, dillerinin ve deri renklerinin başkalığına rağmen, bu ümmeti aynı noktada toplayıp birleştiren tek bir kıble. Doğusundan Batısına kadar yeryüzünün her tarafına yayılmış tek bir ümmetin yöneldiği, bunun sonucu olarak kendisini aynı hedefe yönelmiş, aynı yaşama düzeninin egemenliğini gerçekleştirmeye çalışan bir tek organizma ve bir tek varlık olarak hissetmesini sağlayan tek bir kıble. Gerçekleştirilmesine çalışılan bu hayat düzeni; bu ümmetin tümü ile tek bir İlâha kulluk etmesinin, tek bir peygambere inanmasının ve tek bir kıbleye yönelmesinin ürünüdür.

İşte yüce Allah bu ümmeti bu şekildeki bağlarla birleştirdi. Onu İlâhında, peygamberinde, dininde ve kıblesinde birleştirdi. Yurt, ırk, deri rengi ve dil farklılıklarına rağmen bu birliği meydana getirdi. O, bu ümmetin birliğini, son olarak saydığımız bu sosyal etmenlerden hiçbiri üzerine oturtmadı; tersine bu birliği inanç sistemi ve kıble ortaklığı üzerine oturttu; yurt, ırk, deri rengi ve dil farklılığını bu birliğe engel saymadı. İnsanoğluna yaraşan birlik budur. İnsanlar kalplerindeki inancın ürünü olan ibadetleri sırasında yöneldikleri kıble üzerinde birleşirler. Oysa hayvanlar merada, çayırda ağıllarda ve ahırda biraraya gelirler!

Sonra... Acaba Kitap Ehlinin bu yeni kıble ile ilgili durumu nedir?

"Hiç şüphesiz, kendilerine kitap verilenler bu kıble değişiminin Rabblerinin buyruğuna dayanan bir gerçek olduğunu bilirler."

Onlar Kâbe'nin, hem bu doğru yol mirasçısı ümmetin ve hem de tüm müslümanların ortak atası olan Hz. İbrahim tarafından yapılmış ilk Allah evi olduğunu ve buraya yönelmenin yüce Allah'ın emrine dayalı, tartışma götürmez kesin bir gerçek olduğunu kesinlikle biliyorlar.

Fakat onlara bu kesin bilgilerine rağmen, bu bilgilerinin gereği ile bağdaşmayan yıkıcı girişimlere kalkışacaklardır. Ama müslümanlara zarar dokunduramayacaklardır. Çünkü yüce Allah müslümanların vekilidir, onların oyunlarını ve tuzaklarını boşa çıkarmayı bizzat üstlenmiştir.

"Allah onların neler yaptıklarından habersiz değildir"

Onlar hiçbir delil ile ikna olmazlar. Çünkü onların yoksunu oldukları şey delil değil samimiyet, nefsin arzularından arınmışlık ve öğrenecekleri gerçeğe teslim olma yeteneğidir.

"Kendilerine kitap verilenlere sen her türlü ayeti (delili) göstersen de onlar yine senin kıblene uymazlar."

Yani onlar, nefsin arzularının yönlendirdiği, menfaatlerinin körüklediği ve kinlerinin bilediği kör bir inatçılığın tutsağıdırlar. Çoğu saf kimseler, yahudiler ile hıristiyanların, İslâm'ı bilmedikleri ya da bu din onlara inandırıcı bir biçimde sunulmadığı için ona inanmadıklarını sanırlar. Bu asılsız bir vehimdir. Tersine onlar İslâm'ı bildikleri için onu istemiyorlar. İyi bildikleri bu dinin, onların rnenfaatlerine ve saltanatlarına dokunacağından korktukları için ona karşıdırlar. İslâm'a karşı bunca ardı-arkası gelmez, sürekli oyunlar ve komplolar düzenlemeleri, bunun için değişik yollar ve usuller denemekten geri durmayışları, kimi zaman doğrudan kimi zaman da dolaylı yollardan giderek bu kirli oyunlarını ve düşmanlıklarını sürdürmelerinin nedeni budur. Bu yüzden de İslâm ile yaptıkları savaşı bazen karşı karşıya gelerek bazan da perde arkasından sürdürüyorlar. Kimi zaman bizzat kendileri savaşa giriyorlar, kimi zaman da herhangi bir bahane ile İslâm'a karşı savaşa girişerek kendilerine uşaklık eden sözde müslümanları piyon olarak kullanıyorlar. Onların tüm saldırıları her zaman ve her yerde yüce Allah'ın Peygamber efendimize yönelik şu uyarısının işaret ettiği nokta doğrultusundadır:

"Kendilerine kitap verilenlere sen her türlü ayeti (delili) göstersen de onlar yine senin kıblene uymazlar."

Yahudiler ile hıristiyanların İslâm'ın önerdiği hayat tarzını ve bu hayat düzenini sembolize eden İslâm kıblesini böylesine ısrarla reddetmeleri karşısında, yüce Allah Peygamberimizin (salât ve selâm üzerine olsun) normal olarak takınması gereken tutumu ve tavrını şu şekilde belirliyor:

"Sen de onların kıblelerine uyacak değilsin."

Sen asla onların kıblesine uyacak durumda ve konumda değilsin. Burada olumsuz bir isim cümlesinin kullanılmış olması, bu konudaki Peygamberimizin değişmesi söz konusu olmayan sürekli tutumunu daha etkili şekilde belirtir ve O'nu izleyen müslüman cemaate dönük telkine daha güçlü bir vurgu katar niteliktedir. Buna göre bu ümmet, yüce Allah tarafından sevgili Peygamberi için seçilen, O'nu hoşnut etmek için beğenilen kıbleden başka bir kıbleye asla yönelmeyecektir; kendisini yüce Allah'a bağlayan sancağı dışında başka hiçbir bayrak taşımayacak, dalgalandırmayacaktır; Allah tarafından belirlenen bu kıblesinin sembolize ettiği ilâhi düzenden başka hiçbir düzenin peşinden gitmeyecektir. Müslüman kaldıkça takınabileceği tutum budur. Eğer böyle yapmazsa İslâm ile hiçbir ilgisi kalmaz; o zaman "müslümanı m" demesi kuru bir iddiadan ibaret kalır.

Bu ayetin devamında kitap ehlini oluşturan grupların birbirlerine karşı olan tutumları açıklanıyor. Bu gruplar arasında uyum ve dirlik yoktur. Çünkü nefislerinin arzuları ve ihtirasları onları birbirinden ayrı düşürür. İşte ayet:

"Onlar birbirlerinin kıblelerine de uymazlar."

Gerek yahudiler ile hıristiyanlar arasında, gerek yahudilerin değişik mezhepleri arasında ve gerekse farklı hıristiyan mezhepleri arasında son derece amansız bir düşmanlık hüküm sürer.

Peygamberimizin durumu bu, Kitap Ehlinin durumu da böyleyken ve bu konuda doğrunun ne olduğunu öğrenmişken, Peygamberimizin kendisine gelen bu bilgiden sonra Kitap Ehlinin arzu ve ihtiraslarına uyması düşünülemezdi.

"Sana gelen bu bilgiden sonra eğer onların keyiflerine, arzularına uyacak olursan, o zaman, kesinlikle zalimlerden olursun."

Yüce Allah'ın Peygamberimize yönelttiği az önceki yumuşak ve sevgi dolu sözlerin hemen arkasından gelen yine O'na dönük bu sert ve kesin ilâhi ifade üzerinde bir parça durmak gerekiyor.

Burada sözkonusu olan şey; 'yüce Allah'ın hidayetine ve yönlendirmesine bağlı kalmak, başkalarından farklı olmak, Allah'a itaatten ve O'nun önerdiği yaşama düzeninden başka her şeyden sıyrılmak, uzak kalmaktır. İlâhî hitabın bu kadar kesin, sert, açık-seçik ve uyarıcı olması bundan dolayıdır.

"O zaman kesinlikle zalimlerden olursun."

Gidilecek olan yol gayet belirli ve dosdoğrudur. Ya yüce Allah'ın katından gelen bilgiye ya da -kim olursa olsun- O'nun dışındakilerin arzu ve ihtiraslarına uyulacak. Müslüman, Allah'tan başkasından direktif alamaz... Müslüman, kesin bilgiyi bir yana bırakarak değişken arzu ve ihtiraslara uyamaz... Allah'tan gelmeyen her direktif, hiç tereddütsüz, arzu ve ihtirastır.

Hiçbir zaman unutmamamız gereken bu uyarının şiddeti bize aynı zamanda şunu da düşündürüyor: Müslümanlar, yahudilerin yanıltıcı propaganda ve çeşitli sinsi oyunlarından o derece etkilenmişlerdi ki yüce Allah bu derece sert bir uyarıda bulunma gereği duydu.

Bu kısa açıklamalardan sonra tekrar ayetlerin akışına döndüğümüzde gerek bu konudaki ve gerekse diğer bütün konulardaki gerçeğin Kur'an-ı Kerim'de belirtildiği ve Peygamberimizin emrettiği gibi olduğunu, yahudi ve hıristiyanların gerçeği bilmelerine rağmen, içlerindeki arzu ve ihtirasların dürtüsü ile bu gerçeği gizlediklerinin ifşa edilmesine devam edildiğini görüyoruz:

"Kendilerine kitap verdiklerimiz O'nu (Muhammed'i) oğullarını tanıdıkları gibi tanırlar. Fakat onlardan bir grup bile bile gerçeği gizler."

İnsanların evlâtlarını tanımaları, tanıma kavramının doruğunu, son noktasını oluşturur. Bu söz, Arap dilinde hiç kuşku kaldırmayan kesinlikleri ifade etmek için kullanılan bir deyimdir.

Yahudiler ile hıristiyanlar, Peygamberimizin getirdiği mesajların kesinlikle doğru olduğunu, kıble değişimi ile ilgili mesajının da bu nitelikte olduğunu bildiklerine, fakat onlardan bir grubun kesinlikle bildikleri bu gerçeği saklı tuttuklarına göre, bu durum karşısında müslümanların tutacağı yol, yahudiler ile hıristiyanların yaydıkları asılsız söylentilerin ve yalanların etkisi altında kalmak değildir. Yine müslümanlar sadık ve güvenilir Peygamberleri tarafından kendilerine tebliğ edilen dinlerinin herhangi bir meselesinde ağızlarına bakacakları kişiler kesin olduğunu bildikleri gerçeği gizleyen hıristiyan ve yahudiler olamaz!..

Yahudiler ile hıristiyanların bu tutumu açıklandıktan sonra, yüce Allah Peygamberimize dönerek O'na şöyle buyuruyor:

"Bu, Rabbinden gelen bir gerçektir. O halde sakın kuşkuya kapılanlardan olma."

Aslında Peygamber efendimiz hiçbir gün ne kuşkulandı, ne şüpheye düştü. Nitekim yüce Allah kendisine başka bir ayette "Eğer sana indirdiklerimiz hakkında kuşkulu isen senden önce inen kitapları okuyanlara sor." buyurunca; "Hayır, ne kuşkum var ve ne de sorarım." diye cevap vermişti.(Yunus Suresi, 94)

Fakat hitabın bu şekilde Peygamberimizin şahsına yöneltilmesi, O'nun arkasındaki müslümanlara güçlü bir telkin, sert bir tenbih anlamı taşır. Hem Peygamberimizin zamanındaki yahudi söylentilerinden ve kandırmacalarından etkilenen müslümanlar ve hem de daha sonraki dönemlerde yaşayan ve kendi dönemlerinin yahudi ya da diğer kâfirlerin asılsız propagandalarından etkilenen müslümanlar bu kategoriye girer.

Bugün herkesten çok bizler bu uyarıya kulak vermek mecburiyetindeyiz. Zira -eşine rastlanmamış bir aptallıkla gidiyor, yahudi, hıristiyan veya komünist kâfirlerin müsteşrik (Doğu bilimciler) denen İslâm düşmanlarından dinimizin meseleleri hakkında fetva soruyor, tarihimizi öğreniyor, kültürümüz hakkında söylediklerine inanıyoruz; gerek Kuran'ımız, gerek Peygamberimizin hadisleri ve gerekse büyüklerimizin hayat hikâyeleri ile ilgili araştırmalarına sokuşturdukları sinsi kuşkulara kulak veriyoruz; Onlara, İslâm bilimleri öğrenerek üniversitelerinden mezun olduktan sonra kafaları ve kalpleri zehirlenmiş olarak tekrar bize dönsünler diye grup grup öğrenci gönderiyoruz.

Bu Kur'an, bizim Kur'an'ımızdır... İslâm ümmetinin Kur'anı! Yüce Allah bu kitapta, bu ümmetin yapacağı ve sakınacağı şeyleri açıklıyor. Ehl-i Kitap; aynı Ehl-i Kitap, kâfirler; aynı kâfir ve din de aynı dindir!

Tekrar ayetlerin akışına dönüyor ve şunları görüyoruz: Kur'an-ı Kerim, müslümanları, yahudiler ile hıristiyanların sözlerine kulak asmamaya, onların yönlendirme girişimleri ile oyalanmamaya çağırıyor; onlara kendilerine özgü yolda sebatla ilerlemeyi ve yöneldikleri kendilerine has yoldan geriye dönmemeyi, her zümrenin seçtiği bir yön olduğuna göre hiç kimsenin oyalama taktiklerine aldırmaksızın hayırlı işlerde birbirleriyle yarışmayı telkin ediyor. Zira sonunda hepsi kendilerini biraraya toplayıp davranışlarının karşılığını vermeye kadir olan yüce Allah'ın huzuruna varacaklardır.

"Herkesin yöneldiği bir yön vardır. Buna göre hayırlı işlerde birbiriniz ile yarışa girişin. Nerede olursanız olun, Allah sizi bir yere getirecektir. Hiç şüphesiz, Allah herşeye kadirdir."

Böylece bu ayet, müslümanları, yahudiler ile hıristiyanların körükledikleri fitnelerle, oyunlarla, yanıltıcı yorumlar ve asılsız söylentilerle oyalanmaktan men ediyor; bunun yerine kendilerini çalışmaya ve hayırlı işlerde birbirleri ile yarışmaya yöneltiyor. Bu arada onlara varacakları son yerin yüce Allah'ın huzuru olduğunu, O'nun her şeyi yapmaya gücünün yettiğini, hiçbir şeyin O'nu aciz düşüremeyeceğini ve hiçbir şeyin bilgisi dışında kalamayacağını hatırlatıyor.

Bu ciddi realite karşısında bütün kof iddialar, bütün yanıltma amaçlı yorumlar küçük kalır.

Daha sonra yeni seçilmiş kıbleye yönelme emri, devamını oluşturan yukardakinden farklı açıklamaların eşliğinde tekrar vurgulanıyor:

"Nereden yola çıkmış olursan ol, yüzünü Mescid-i Haram tarafına çevir. Bu kesinlikle Rabbinden gelen bir gerçektir. Hiç şüphesiz, Allah neler yaptığınızdan habersiz değildir."

Bu defaki yeni kıbleye yönelme emrinde yahudiler ile hıristiyanlardan ve onların tutumlarından sözedilmiyor. Bunun yerine hitap, Peygamberimizin nereden yola çıkmış olursa olsun ve nerede bulunursa bulunsun Kâbe'ye yönelmesini içeriyor. Ayrıca bu kıble değişiminin yüce Allah'dan gelen bir gerçek olduğu vurgulanarak bu gerçeğe kesinlikle uyulması konusunda gizli bir uyarıya yer veriliyor. "Hiç şüphesiz, Allah neler yaptığınızdan habersiz değildir." cümlesinin içerdiği bu gizli uyarıdan, Peygamberimizin yanındaki bazı müslümanların kalplerinde bu vurgulamayı ve bu ağır uyarıyı gerektiren bir durum olduğunu seziyoruz.

Arkasından aynı emir başka ve yeni bir maksatla bir kere daha vurgulanıyor. Buna göre; yahudiler müslümanların kendileriyle aynı kıbleye yöneldiklerini görünce kendi dinlerinin bu yeni dinden daha üstün ve gerçek kıblenin kendi kıbleleri olduğunu ayrıca bunun sonucu olarak da hayat düzenlerinin daha üstün olduğunu iddia etmeye başladılar. Buna ek olarak, Kabe'yi öteden beri kutsal bir dini merkez olarak kabul eden Araplar, müslümanların bir süre Yahudilerin kıblesi olan Mescid-i Aksa'yı kıble olarak benimsemelerini fırsat bilerek yandaşlarını etkilemek, onların müslüman olmasını engellemek için müslümanların Kabe'ye yönelmemelerini öne sürerek bu olayı koz olarak kullanıyorlardı. Bu ayetler hem yahudilerin propagandasının önünü alıyor hem de müşrik Arapların kozlarını etkisiz hale getiriyor.

"Nereden yola çıkmış olursan ol, yüzünü Mescid-i Haram'a çevir. Nerede olursanız olun, yüzünüzü o tarafa çevirin ki, insanların elinde aleyhinizde kullanacakları bir bahane bulunmasın."

Bu ayette Peygamberimize (salât ve selâm üzerine olsun) nereden yola çıkmış olursa olsun, yüzünü Kâbe'ye doğru döndürmesi ve bütün müslümanlara, nerede bulunurlarsa bulunsunlar, oraya yönelmeleri emredildikten sonra bu yeni yönelişin gerekçesi, "İnsanların elinde aleyhinizde kullanacakları bir bahane bulunmasın" cümleciği ile açıklanıyor.

Ayetin bundan sonraki bölümünde delil ve mantık önünde eğilmeyerek, kör inatlarının ve bağnazlıklarının peşinden sürüklenmeyi tercih eden "zalimler."in iddiaları küçümseniyor. Böylelerini susturmanın hiçbir yolu yoktur. Onlar bağnazlıklarını sürdüreceklerdir. Fakat müslümanlara zarar dokundurmaları sözkonusu değildir.

"Onlardan korkmayınız, benden korkunuz."

Yani "Ey müslümanlar, böylelerinin üzerinizde hiçbir egemenlikleri yoktur; size hiç bir şey yapamazlar. Buna göre onların sözlerini kafanıza takarak benim size gönderdiğim talimatlardan sapmaya kalkışmamalısınız; çünkü dünya ve Ahiretinize yön vermek benim elimde olduğu için benden korkmanız gerekir, başkalarından değil." Ayetin bu bölümünde "zalimler"in konumu hafife alındıktan ve yüce Allah'ın azabı konusunda uyarı yapıldıktan sonra O'nun nimetleri hatırlatılmakta ve ilâhi çağrıya olumlu cevap verip bu yolda sebat ettiği takdirde, müslüman ümmete, bu nimetlerin arttırılarak devam ettirileceği ümidi aşılanmaktadır:

"O tarafa yönelin ki, size vermiş olduğum nimeti tamama erdireyim ve böylece doğru yolu bulasınız."

Bu ifade hayal gücünü kamçılayıcı bir hatırlatma, atılımcı bir ümitlendirme, büyük bir bağışın ardından gelen yeni bir büyük bağışın haberci pırıltısıdır. Yüce Allah'ın müslümanlara hatırlattığı nimet somut biçimde karşılarında

duruyordu. Onu kendi üzerlerinde algılayabiliyor, pratik hayatlarında algılayabiliyor, toplum yapılarında algılayabiliyor, yeryüzündeki durumlarında algılayabiliyor ve evrendeki konumlarında algılayabiliyorlardı.

Çünkü onlar, karanlığı, iğrençliği ve cehaleti ile daha önceki cahiliye dönemini kendileri yaşamışlar, arkasından imanın aydınlığına, temizliğine ve bilgisine geçmişlerdi. Bu yüzden bu yeni nimetin üzerlerindeki etkisini, belirgin ve köklü biçimde görüyorlardı.

Onlar cahiliye döneminde birbirinin kanına susamış, bölük-pörçük kabileler halinde yaşıyorlardı. Hedefleri basit, idealleri sınırlı idi. Sonra bu inanç sisteminin sancağı altında birliğe, güçlülüğe, Sarsılmazlığa, yüce amaçlara, rakip kabileden öç almaya değil, bütün insanlığın geleceği ile ilgili büyük ideallere geçtiler. Buna göre, Allah'ın bağışladığı nimetin izlerini, etkisini kendi üzerlerinde olduğu kadar çevrelerinde de görüyorlardı.

Onlar cahiliye döneminde yıkılış halinde, kirli, düşünceleri karma-karışık ve değer yargıları sarsılmış bir toplumda yaşamış kimselerdi. Sonra temiz, yüce, düşünce ve inançları belirgin, değer yargıları ve kriterleri oturmuş İslâm toplumuna geçtiler. Bu yüzden sözkonusu nimetin izlerini, etkisini kalplerinde ve komşuları olan milletler arasındaki yeni konumlarında olduğu kadar, sosyal hayatlarında da görüyorlardı.

Bu yüzden yüce Allah müslümanlara "Size vermiş olduğum nimeti tamama erdireyim" buyururken, onlara hayal gücünü kamçılayıcı bir hatırlatma, atılımcı bir ümitlendirme ve büyük bir bağışın arkasından gelen yeni bir büyük bağışın haberci pırıltısını sunmaktadır.

Kıble ile ilgili emrin bu ayetlerdeki her tekrarlanışında yeni bir mana ile karşılaşıyoruz. Mescid-i Haram'a doğru dönmeyi buyuran ilk emir, bakışlarını ısrarla göğe çevirme ve Rabbine sessizce yakarma döneminin arkasından Peygamberimizin arzusunun yerine getirilmesi anlamı taşırken, bu emrin ikinci kez tekrarlanışı, bu kıble değişikliğinin O'nun arzu ve yakarışı ile uyumlu, Rabbinden kaynaklanan bir gerçek olduğu anlamına geliyor. Bu emrin üçüncü kez tekrarlanışının altında ise müslüman olmayanların olumsuz propaganda gerekçelerini ortadan kaldırma, gerçek ile delil önünde durmayan pervasızların tutumunu kınama amacı yatmaktadır.

Ayrıca biz bu emir tekrarının arkasında şöyle bir amacın da güdüldüğünü seziyoruz: Anlaşılan müslümanların içine düştükleri psikolojik durum bu tekrarlamayı, bu vurgulamayı, bu açıklama girişimini ve bu gerekçelendirmeyi gerektirir nitelikteydi. Bu da kafaları karıştırıcı söylenti ve asılsız iddia kampanyasının büyük çapta olduğunu ve bir kısım müslümanların vicdanları ile kalplerini etkilediğini kanıtlar. İşte Kur'an-ı Kerim o günlerde bu etkiyi silmeye çalışıyordu. Nitekim, daha sonra günümüze kadar uzanan zaman boyunca durulma, yumuşama ve gevşeme nedir bilmeksizin devam eden bu amansız savaşta müslümanların içine düştükleri benzer psikolojik sarsıntıların tedavisini de sürekli olarak elimizdeki aynı Kur'an ayetleri üstlenmiş, gerçekleştirmiştir.

PEYGAMBER, GÖNDERİLDİĞİ TOPLUMUN ARASINDAN ÇIKAR

Ayetlerin devamında yukardaki amaçla uyumlu olarak müslümanlara; kendilerinden olan bir peygamber gönderme biçiminde ortaya çıkan ilâhi nimetin hatırlatıldığını, bu nimetin, müslümanların kıblesi olan Kâbe'nin bakım ve gözetimini üstlenmiş olan ataları Hz. İbrahim'in (selâm üzerine olsun) duasının kabul edilmesi sonucu olduğunun anlatıldığını ve ayetin sonunda müslümanlar ile bizzat yüce Allah arasında dolaysız ilişki kurulduğunu görüyoruz:


Kuran-i Kerim Tefsiri

O

O

151- Nitekim kendi içinizden size ayetlerimizi okuyan, sizi kötülüklerden arındıran, size Kitab'ı, hikmeti ve daha önce bilmediğiniz birçok şeyi öğreten bir peygamber gönderdik.

152- O halde siz beni hatırlayın ki, ben de sizi hatırlayayım. Bana şükredin, sakın nankörlük etmeyin.

Bu ayette dikkatlerimizi en çok çeken nokta şudur: Burada Hz. İbrahim'in, Hz. İsmail ile birlikte Kâbe'yi inşa ederken yapmış olduğu ve bu surenin daha önceki ayetlerinden birinde açıklanan dua aynı sözlerle tekrar ediliyor. (Hz. İbrahim'in, soyundan gelecek olanlara kendi ailesinden bir peygamber göndermesini, bu peygamberin onlara Allah'ın ayetlerini okumasını, onlara Kitab'ı ve hikmeti öğretmesini, kendilerini kötülüklerden arındırmasını dileyen duasını kasdediyoruz.)

Bu tekrarlama, müslümanlara kendi aralarından bir peygamber gönderilmesinin ve onların müslüman olarak varolmalarının, ataları Hz. İbrahim'in bu duasının dolaysız ve eksiksiz biçimde Allah tarafından kabul edilişi anlamına geldiğini hatırlatma amacı taşır. Hz. İbrahim'in duası ile Peygamberimiz dönemindeki İslâmi hareket arasında kurulan ilişki çok derin ve düşündürücü anlamlar içerir. Bununla müslümanlara anlatılmak isteniyor ki; varoluşları ve hareketleri sonradan ortaya çıkma birşey değil, tersine eskiye dayalı ve köklü bir olaydır. Kıbleleri de türedi bir kıble değil, ataları Hz. İbrahim'in kıblesidir. Yüce Allah'ın kendilerine yönelik bu kapsamlı, nimetine gelince bu da O'nun bizzat dostu Hz. İbrahim'e vaadetmiş olduğu ve o çok eski tarihte vermeyi taahhüt etmiş bulunduğu nimettir.

Yani "Ey müslümanlar, sizi yeni kıblenize yönelterek farklı bir kişilikle donatma nimeti, daha önce aranızdan bir peygamber gönderme nimetinin devamı olan kesintisiz ve ardarda gelen ilâhi nimetlerden biridir." Tekrarlıyoruz:

"Nitekim kendi içinizden size bir peygamber gönderdik."

Yani "Peygamberlik misyonunun sizin toplumunuza sunulması, son peygamberin sizin aranızdan seçilmesi, yüce Allah'ın size yönelik onurlandırıcı bir bağışıdır. Bildiğiniz gibi yahudiler, kendilerinden geleceğini bekledikleri bu son peygamber aracılığı ile size karşı üstünlük sağlamayı hesaplıyorlardı." Okumaya devam ediyoruz:

"(Bu peygamber) size ayetlerimizi okuyor."

"Buna göre o size ne okuyorsa haktır, gerçektir." Bu cümleciğin bize düşündürdüğü diğer bir incelik, yüce Allah'ın kullara kendi kelâmı ile, bu kelâmın onlara peygamberi tarafından okunması sureti ile hitap etmesinin ne büyük bir bağış olduğuna dolaylı biçimde değinilmiş olmasıdır. Gönül, bu bağışın derinliğine inebildiği takdirde karşısında tiril tiril titrer. Kimdir bu insanlar? Necidirler ve nedirler ki, yüce Allah onlara kendi kelimeleri ile hitap ediyor, onlarla kendi sözleri ile konuşuyor, kendilerine bu yüksek ilgiyi lâyık görüyor? Eğer yüce Allah'ın bağışlayıcılığı olmasaydı, eğer bu bağışlayıcılık sürekli akan bir nehir gibi kesintisiz olmasaydı ve eğer Allah, başlangıçta onların yaratılış hamuruna ruhundan bir soluk üfleyerek kendilerini bu nimete yetenekli, bu bağışa kucak açan bir oluşumla donatmamış olsaydı bu insanlar kim ve neci olabilirdi ki? Tekrarlayalım:

"(Bu peygamber) sizi kötülüklerden arındırıyor."

Eğer Allah'ın rahmeti olmasaydı, bu insanların bir teki bile kötülüklerden arınamaz, temizlenemez ve yücelemezdi. Fakat yüce Allah'ın gönderdiği peygamber bu insanları temizliyor. Bu peygamber onların ruhlarını Allah'a ortak koşma (müşriklik) lekesinden, cahiliye pisliğinden, insan ruhunu baskısı altında ezen, onu çürüten sakat düşüncelerin kirinden arındırıyor. Bu peygamber, insanları aşırı arzuların, doyumsuz ihtirasların ve içgüdülerin iğrençliklerinden kurtarıyor da bu sayede ruhları yaratılış mayalarını oluşturan çamura geri dönmüyor. Dünyanın neresinde ve tarihin hangi döneminde yaşarlarsa yaşasınlar, İslâm tarafından ruhları arındırılmamış olan insanlar, tümü ile doyumsuz ihtirasların ve içgüdülerin, kokuşmuş, insanın insanlığı ile alay eden ve doğuştan aşağılığa mahkûm olan hayvanlardan daha aşağı bir durumda oldukları halde leş bataklığına doğru yuvarlanırlar. Hayvan bile imansız insanın yuvarlandığı bu kokuşmuş bataklıktan daha temiz bir düzeydedir.

Öteyandan bu peygamber, insanların oluşturduğu toplumu faizden, haramdan, hileli kazançtan, soygunculuktan ve yağmacılıktan arındırıyor. Bu saydıklarımızın hepsi ruhları ve duyguları kirleten, toplumu ve sosyal hayatı lekelendiren birer pisliktir. Bu peygamber insanların hayatını zulümden, haksızlıktan arındırarak insanlar arasında pırıl pırıl ve berrak adaleti yayıyor. O adalet ki, insanlık ondan, İslâm egemenliği ve himayesi altında, İslâmî bir toplum düzeni içinde yararlandığı kadar hiçbir düzende ve ortamda yararlanmış değildir. Yine bu peygamber insanları çevrelerindeki her yörede ve İslâm ruhu, temiz-pak İslâm düzeni ile arınmamış her toplumda egemen olan cahiliyenin yüzünü karartan diğer bütün pisliklerden ve iğrençliklerden temizliyor. Tekrarlayalım:

"(Bu peygamber) size daha önce bilmediğiniz birçok şeyi öğretti"

Bu realite, müslüman cemaatin hayatında fiilen gerçekleşmiş bir olgudur. İslâm, bu cemaatı, sadece çölde geçen kabile hayatına elverişli ya da çölün uzak köşelerinde dünyadan kopuk olarak varlığını sürdüren küçük yerleşim merkezlerine yaraşan, dağınık bilgi kırıntılarından başka hiçbir şeyin bilinmediği bir ortamda devşirerek, onu, bütün insanlığı hikmetle, beceri ile, basiretle ve bilgi ile yöneten bir düzeye çıkarmıştı. Bu Kur'an, -Peygamberimizin ondan kaynaklanan direktifleri ile birlikte- bu eğitim ve yönlendirme sürecinin ana maddesini oluşturmuştu. İçinde Kur'an-ı Kerim ile birlikte peygamberimizin yine bu Kur'an'dan kaynaklanan direktiflerinin okunup anlatıldığı Peygamber mescidi, bütün insanlığı maharetli ve başarılı biçimde yöneltmiş olan ilk müslüman kuşağı eğitip mezun eden büyük bir üniversite idi. O yönetim ki, insanlık bunun bir benzerini uzun tarihinin ne geçmiş ve ne de daha sonraki hiçbir döneminde görmüş değildi.

Sözünü ettiğimiz kuşağı ve o yönetici kadroyu yetiştirip mezun etmiş olan bu sistem, her zaman için böyle kuşaklar ve yönetim kadroları yetiştirip mezun etmeye sürekli olarak hazırdır. Yalnız bunun için, müslüman ümmetin bu kaynağa dönmesi, Kur'an'a gerçek anlamı ile inanması, onu kulağa hoş gelen müzikal kelime yığını olarak değil de uygulanacak bir hayat düzeni olarak algılaması şarttır.

Bu ayetlerin sonunda, müslümanları kendisine şükretmeye çağıran ve nankör olmaktan sakındıran yüce Allah onlara başka bir bağış sunuyor. Bu bağış, eğer onlar kendisini hatırlarsa O'nun da onları hatırlayacağı garantisidir. Tekrarlıyoruz:

"O halde beni hatırlayın ki, ben de sizi hatırlayayım. Bana şükredin, sakın nankörlük etmeyin."

Aman Allah'ım, müşfik ve yüce Rabbimizin sunduğu ne büyük bir bağış bu! Düşünelim ki, yüce Allah bu kulları hatırlamasını, onların küçücük dünyalarında kendisini anmasına denk sayıyor. Kullar, Rabblerini anarken O'nu bu küçük yeryüzünde anıyorlar. Onların kendileri ise üzerinde yaşadıkları bu küçük yeryüzünden çok daha küçücük! Oysa Allah onları anarken şu kocaman evrende anıyor. Üstelik O, yüce ve büyük olan Allah'tır. Ne büyük bir bağış, ne büyük bir lütuf, ne engin bir cömertlik ve özveri!

"Beni hatırlayın ki, bende sizi hatırlayayım."

Bu öyle büyük bir bağış ki, onu sadece yüce Allah sunabilir. O Allah ki, O'nun hazinelerinin ne bekçisi ve ne de bağışlarının muhasebecisi vardır. Bu bağış, sebepsiz ve gerekçesiz olarak sırf kendi zâtından kaynaklanıyor. Bu bağışın tek sebebi, biricik gerekçesi, O'nun bu şekilde bağışlayıcı ve bol bol ihsan sahibi olmasıdır.

Nitekim Müslim'de geçen Kutsî bir hadise göre yüce Allah şöyle buyuruyor:

"Kim beni içinden anarsa, ben de onu içimden anarım. Kim beni bir topluluk içinde zikrederse, ben de onu ondan daha hayırlı bir topluluk içinde zikrederim."'

Yine Müslim'de yeralan bir başka Kutsî hadise göre de Peygamber efendimiz şöyle buyuruyor:

"Yüce Allah diyor ki: `Ey Ademoğlu, eğer sen beni içinden anarsan, ben de seni içimden anarım. Eğer sen beni bir topluluk içinde anarsan ben de seni bir melek topluluğu -ya da ondan daha hayırlı bir topluluk- içinde anarım.

Eğer sen hana bir karış yaklaşırsan ben de sana bir dirsek boyu yaklaşırım. Eğer sen bana bir dirsek boyu yaklaşırsan ben de sana bir arşın yaklaşırım. Eğer sen bana yürüyerek gelirsen ben sana koşarak gelirim."

Bu bağış, hiçbir sözün anlatamayacağı ve kalbin secdeye varmasından başka hiçbir şekilde şükrünün ifade edilemeyeceği bir bağıştır.

Öteyandan, Allah'ı zikretmek (anmak) sadece O'nun adını dile getirmek değildir. Allah'ı zikretmek; dilin zikri ile birlikte kalbin ya da tüm bedenin reaksiyona girmesidir. Allah'ı zikretmek; O'nun varlığının bilincine varmak ve bu bilincin etkisi ile asgarî derecede O'na ortak koşmaksızın kulluk etmek, azami derecede ise O'nu görmektir. Yüce Allah'ın vuslat bağışladığı, buluşma hazzı tattırdığı kimse için bunun dışında kalan her şey anlamsızdır ve boştur. Okuyoruz:

"Bana şükredin, sakın nankörlük etmeyin."

Yüce Allah'a şükretmenin bir çok dereceleri vardır. Bu eylem, Allah'ın bağışlarını itiraf ve O'na karşı gelmekten utanmakla başlar ve insanın varlığını sırf O'na şükretmeye adaması, bedenin her hareketinde, dilin her dönüşünde, kalbin her çarpışında ve duyguların her titreşiminde O'na şükretmenin amaç edinilmesi ile son noktasına varılır, doruğuna ulaşılır.

Bu ayette dile gelen nankörlük yasağı, bir yandan zikir ve şükür alanındaki umursamazlığın götüreceği kötü sonuca dikkat çekerken diğer yandan sözü edilen bataklığa götürücü yolun ısrarla izlenmesi halinde -Allah korusun- ulaşılabilecek en uç nokta (yani bildiğimiz kâfirlik sınırı) hakkında müslümanları uyarmaktadır.

Bu uyarılar ve direktifler ile kıble konusu arasındaki ilişki açıktır. Çünkü kıble, karşısında yüce Allah'a ibadet etmek. O'na bağlılığın farklılığını ve kendine özgülüğünü kanıtlamak amacı ile kalplerin buluştuğu bir yeryüzü noktasıdır.

Bu uyarıcılar ve direktifler ile yahudî komplolarına kapılmama ve tuzaklarına düşmeme telkinleri arasındaki ilişki de son derece açıktır. Çünkü daha önce vurgulandığı gibi onların bütün yıkıcı çabalarının nihaî amacı, müminleri tekrar kâfirliğe döndürmek, onları yüce Allah'ın karşılıksız bağışı olan bu nimetten, yani yüce Allah'ın herhangi bir ferde ya da topluma sunduğu nimetlerin en büyüğünü oluşturan iman nimetinden yoksun bırakmaktır.

Bu nimet özellikle Araplar için daha hayatidir. Çünkü Arapları yepyeni bir varoluşa kavuşturan, onların tarihte rol oynamalarını sağlayan, isimleri ile tüm insanlığa yönelik liderlik fonksiyonunu yanyana getiren biricik faktör bu iman nimetidir. Eğer İslâm olmasaydı Araplar bir hiçti, hiç olmaya devam edeceklerdi ve her zaman hiç kalacaklar, hiçbir zaman varlık kazanamayacaklardı. Çünkü, İslâm kaynaklı düşünceden başka dünya üzerinde rol oynamalarını sağlayacak bir düşünce birikimleri yoktu. Oysa sosyal hayatı yönlendirip geliştirecek bir düşünce birikimi olmayan bir millete insanlığın boyun eğmesi düşünülemez. İslâm düşüncesi ise eksiksiz bir yaşama programıdır, yoksa müslümanlarca okunan bu büyük ve saygın kelimeleri onaylayıcı hiçbir yapıcı davranış ve pratik başarı birikimi olmayan sadece dillerde gevelenen bir kelime yığını değildir.

Müslüman ümmetin, yüce Allah'ın kendisini hatırlaması, onu unutmaması için bu gerçeği hatırında tutması, aklından hiç çıkarmaması gerekir. Yüce Allah kimi unutursa, o belirsizlik sislerinin tutsağıdır, hiçtir, adı ne yeryüzünde ve ne de yüce ruhlar aleminde anılır. Kim Allah'ı anarsa Allah da kendisini anar, şu uçsuz-bucaksız evrende onun varlığını ve adını yüceltir.

Müslümanlar, bir zamanlar, Allah'ı andıkları, O'nu zikrettikleri için Allah da onları andı, adlarını yüceltti, kendilerine başarılı bir insanlık önderliği nasip etti. Sonra onlar Allah'ı unutunca Allah da onları unuttu. Bunun üzerine başıboş bir hiç, herkes tarafından hor görülen sünepe bir kuyruk oldular.

Oysa kurtuluş yolu her zaman açık ve gidişe elverişlidir. Çünkü yüce Allah onlara şu çağrıyı yöneltiyor:

"Beni hatırlayın ki, ben de sizi hatırlayayım."

Kıblenin belirlenişinden ve böylece müslüman ümmete, başkalarınkinden ayrı olan bir düşünce sistemi ile uyumlu, kendine özgü, bağımsız bir kişilik kazandırıldıktan hemen sonra bu bağımsız kişilikli, özgün yapılı ve tüm insanlığa örnek oluşturan bu orta yol takipçisi ümmete yöneltilen ilk direktif, sabrederek ve namaz kılarak bu son derece önemli rolünün yükümlülüklerine katlanmasıdır; bu önemli rolünün gerektirdiği fedakârlıklarda bulunmaya hazır olmasıdır. Bu fedakârlıklar şehit verme; can, mal ve ürün kayıplarına uğrama; korku ve açlık musibetleri ile karşılaşma gibi çeşitli biçimlerde ortaya çıkabilirler. Bu direktifin devamı olarak bu ümmetten yüce Allah'ın nizamını vicdanlara yerleştirmek ve yeryüzünde insanlar arasında egemen kılmak amacı ile girişeceği cihadın ürkütücü zorluklarına dayanması, kalplerini yüce Allah'a bağlaması, varlığını tümü ile O'na adaması ve her işin akıbetini O'na havale etmesi istenmektedir. Bütün bu fedakârlıklar yüce Allah'ın rızası, rahmeti ve hidayeti karşılığında yapılacaktır. Bu da bu karşılığın değerini kavrayabilecek yetenekte olan mümin kalp için başlı başına çok büyük bir mükâfattır.


Kuran-i Kerim Tefsiri

O

O

153- Ey müminler, sabırla ve namazla Allah'tan yardım isteyin. Hiç şüphesiz Allah, sabredenler ile beraberdir.

SABIR VE NAMAZ

Sabır, Kur'an-ı Kerim'de sık sık tekrarlanır. Çünkü yüce Allah çeşitli içgüdüler ve ket vurucu psikolojik faktörler arasında doğru yolda yürüyebilmenin ve binbir türlü çatışmalar ve engeller arasında yeryüzünde insanları Allah'a çağırma görevini yürütmenin ne kadar büyük bir gayret gerektirdiğini herkesten iyi bilir. Bu gayret insandan, sinir sağlamlığı, olağanüstü bir soğukkanlılık, güç kaynaklarının sürekli seferberliği, sızma ve kaçış noktaları karşısında kesintisiz bir uyanıklık ister. Bütün bunlar karşısında mutlaka sabırlı olmak gerekiyor. İbadetlere devam etmek için sabır... Günahlardan uzak durmak için sabır... Allah'a ulaştıran yolu kesmek isteyenlere karşı girişilecek cihadı devam ettirmek için sabır... Türlü türlü düşman tuzaklarına, komplolarına karşı sabır... Zaferin ve başarının gecikmesi Karşısında sabır... Aşılması gereken mesafenin uzunluğuna sabır... Bâtılın yayılıp güçlenmesi karşısında sabır. Dostun, destekçinin azlığına sabır... Gidilecek yolun uzun ve dikenli oluşuna sabır... Vicdanların kaypaklığına sabır... Kalplerin şaşkınlığına, sapmalarına karşı sabır... İnatçılığın baskısına sabır... Dönekliğin, kalleşliğin acılığına karşı sabır...

Eğer hedefe ulaşma süresi uzar ve sıkıntıların baskısı yoğunlaşırsa, ortada azık ve yardımcı güç bulunmadığı takdirde sabır, zayıflar veya tükenebilir. Bundan dolayı, yüce Allah burada namaz ile sabrı yanyana getiriyor. Çünkü namaz, kurumaz bir kaynak ve bitmez bir azıktır. O, güç kaynaklarını yenileyen ve kalbe enerji yükleyen bir azıktır. Onun sayesinde sabır ipi uzar ve kopmaz bir sağlamlık kazanır. Sonra da sabra hoşnutluk, şevk, gönül huzuru, güven duygusu ve azim ekler.

Ölümlü, zayıf ve gücü sınırlı olan insanın en büyük güç kaynağı ile, yani yüce Allah ile ilişki kurması, karşılaştığı zorluklar sınırlı gücünün kapasitesini aşınca O'ndan yardım istemesi mutlaka gereklidir. Ne zaman? Gizli açık bütün şer güçler ile karşı karşıya kalınca.. İçgüdü ve ihtirasların engellemesi ile arzuların kışkırtması arasında doğru yolda ilerlemenin üzerine bindirdiği sıkıntı ağır bir baskıya dönüşünce... Amansız azgınlıklara ve fesad girişimlerine karşı verdiği mücadelenin baskısı altında ezilmeye yüz tuttukça... Sınırlı ömrüne göre aşacağı yolun ve ulaşacağı hedefin uzakta olduğunu anladıktan sonra akşam vaktinin eşiğinde olmasına rağmen henüz hiçbir yere varamadığını, ömür güneşinin batmaya yüz tutmasına rağmen henüz beklediği şeylerden hiçbirini elde edemediğini tespit edince... Kötülüğün yayılıp güçlendiğini, buna karşılık iyiliğin gitgide zayıfladığını, ufukta hiçbir aydınlık kırıntısı ve yolda hiçbir işaret olmadığını görünce...

İşte böylesine zor durumlarda namazın değeri ortaya çıkar. Namaz; ölümlü insan ile sürekli ve kalıcı güç olan yüce Allah arasındaki doğrudan ilişkidir... Namaz; tek başına kalmış, garip bir damlacığın hiç kurumayan gür bir su kaynağı ile belirlenmiş bir buluşma vaktidir... Namaz; küçük yeryüzü realitesinin sınırlarını aşarak büyük evrensel realitenin uçsuz-bucaksız alanına yükselmektir... Namaz; yakıcı çöl sıcağında serin bir meltem, bir ilkbahar yağmuru taneciği, bir ağaç gölgesidir... Namaz; yorgun ve kırık kalplere yönelik şefkatli bir el okşayışıdır... Böyle olduğu içindir ki, Peygamberimiz sıkıntılı anlarında müezzini Hz. Bilâl'e; "Ey Bilâl, bize onun (namaz) aracılığı ile nefes aldır." buyururdu. Nitekim Peygamberimiz zor bir işle karşılaşınca yüce Allah'la daha çok buluşabilmek için her zamankinden daha çok namaz kılardı.

İslâm, bir ibadet sistemidir. İbadetlerde pek çok sırlar saklıdır. İbadetin sırlarından biri; onun yolazığı, ruhun enerji kaynağı ve kalbin cilâsı oluşudur. Ne zaman ağır bir yükümlülük ile karşı karşıya gelsek namaz, bu yükümlülüğü tatlılıkla, neşe ile ve kolaylıkla karşılamamızı sağlayan bir kalp anahtarıdır. Nitekim yüce Allah Peygamberimizi (salât ve selâm üzerine olsun) bildiğimiz sıkıntılı ve ağır görevine seçince kendisine şöyle buyurmuştu:

"Ey örtüsüne bürünen Muhammed! Gece yarısında, istersen bundan biraz sonra, istersen biraz önce bir süre için kalk ve ağır ağır Kur'an oku. Gerçekten biz sana taşıması zor, ağır bir söz vahyedeceğiz."( Müzemmil Suresi, 1-4)

Görüldüğü gibi Peygamberimizin bu ağır söze, zor yükümlülüğe ve son derece önemli rolünü üstlenmeye hazırlanması, gece yarısı kalkıp ağır ve ahenkli biçimde Kur'an okumakla gerçekleşmişti. Namaz; kalbi genişleten, Allah ile aradaki ilişkiyi güçlendiren, insanın önündeki işi kolaylaştıran, yoluna ışık saçan, gönüllere sabır, teselli, huzur ve güven bağışlayan bir ibadettir.

İşte bundan dolayı, burada yüce Allah büyük sıkıntıların eşiğinde olan müslümanları sabırlı olmaya ve namaz kılmaya yöneltiyor.

Bu yönlendirmenin hemen arkasından da onun sonucu geliyor:

"Hiç şüp hesiz, Allah sabredenler ile beraberdir."

"Allah sabredenler ile beraberdir; onları destekler, kendilerine direnme gücü verir, güçlerini arttırır, onlara yoldaş olur, koyuldukları yolda kendilerini yalnız bırakmaz, onları sınırlı enerjileri ve yetersiz güçleri ile başbaşa bırakmaz'. Aksine, azıkları bitince kendilerine takviye azık gönderir, yolları uzayınca azimlerini yeniler. Yüce Allah, bu ayetin başında onlara; "Ey müminler!" şeklindeki sevimli hitapla seslenmekte ve bu sevimli hitabı, "Hiç şüphesiz All ah, sabredenler ile birliktedir." biçimindeki hoş ve yüreklendirici bir müjde ile sona erdirmektedir.

Sabırla ilgili çok sayıda hadis vardır. Biz burada müslüman cemaati ağır sorumluluğunu yüklenmeye ve rolünü üstlenmeye hazırlama amacı güden Kur'an ayetleriyle yakın bir paralellik gösteren birkaç tanesini hatırlatmak istiyoruz:

Ebu Abdullah Habbab b. Eret (Allah ondan razı olsun) diyor ki: "Peygamberimiz bir gün cübbesini yastık yapıp başının altına koymuş olarak Kâbe'nin gölgesinde uzanmışken, bizler durumumuzdan şikayet ederek kendisine `Bizim için zafer dilesene, bizim için dua etsene' dedik. O da bize dönerek;

`Sizden önceki ümmetlerden adamın biri yakalanır, yerde kazılan kuyuya konur; daha sonra bir testere getirilerek başına yerleştirilir ve başı biçilerek ikiye ayrılır; etlerinin, kemiklerinin derinliklerine işleyecek şekilde vücudu demir taraklarla taranır; fakat bütün bu eziyetler adamı dininden vazgeçirmeye yetmezdi. `

Vallahi, yüce Allah bu hareketi (İslâm'ı) öylesine hedefine ulaştıracaktır ki, San'a'dan yola çıkan bir atlı, Allah'tan ve sürüsüne kurt düşmesinden başka hiçbir şeyden korkmaksızın Hadramut'a ulaşabilecektir. Fakat sizler acele ediyorsunuz: dedi." (Buhari, Ebu Davud, Nesei)

Bu arada Abdullah b. Mesud (Allah ondan razı olsun) diyor ki: "Şu anda Peygamberimizi, daha önceki bir peygamberin (salât üzerlerine olsun) başına gelenleri anlatırken görür gibiyim. Kavmi onu dövdü, yüzünü kanattılar. O ise yüzünden akan kanı silerken; `Allah'ım, kavmimi affeyle. Çünkü onlar bilmiyorlar.' diyordu." (Buhari, Müslim)

Öteyandan Yahya b. Vessab'ın yaşlı bir sahabiye dayanarak bildirdiğine göre Peygamberimiz şöyle buyuruyor:

"Halkın arasına girip onların verecekleri sıkıntılara katlanan müslüman, halktan uzak kalarak onlardan kaynaklanan sıkıntılara katlanmaya yanaşmayan müslümandan daha hayırlıdır." (Tirmizi)

Medine'de oluşan İslâm cemaatinin, ilâhi düzeni yeryüzüne egemen kılmak, yüce Allah'ın takdirinde payına düşen rolü gerçekleştirmek ve İslâm sancağını devralarak onu uzun ve meşakkatli yolları boyunca yükseklerde dalgalandırmak amacı ile zorluklarla dolu bir cihad sürecinin eşiğinde bulunduğu şu aşamada, işte bu anda Kur'an-ı Kerim, bu ümmeti manevi yönden mücadeleye hazırlamaya, bu cihad süreci sırasında meydana gelmesi kaçınılmaz olan iniş-çıkışlar, kayıplar ve acılar konusunda doğru düşünmesini sağlamaya, bu uzun mücadele süreci boyunca değer yargılarını isabetli biçimde ölçmesine yarayacak kriterleri eline vermeye girişiyor.


Kuran-i Kerim Tefsiri

O

O

154- Allah yolunda öldürülenlere sakın "ölüler" demeyin. Tersine onlar diridirler, ama siz farkında değilsiniz.

ŞEHİD ve ŞEHADET

Bu hakk-batıl savaşında şehid düşecek erler olacaktır. Allah yolunun şehitleri... Aziz ve sevgili ölüler... Onurlu ve tertemiz ölüler... Gerçekten Allah yolunda cihada çıkanlar; bu savaşta canlarını feda edenler en onurlu kalplilerin, en arı ruhluların ve temiz vicdanlıların oluşturduğu bir kafiledir. Allah yolunda öldürülen bu seçkin öncüler aslında ölü değildirler, diridirler. Bu yüzden onlardan "ölüler" diye söz etmek doğru değildir. Onları ne somut olarak ve ne de duygusal plânda ölü saymak yerinde değildir. Dudaklarımızdan ve dilimizden rastgele dökülen basmakalıp bir kelime ile onlara "ölü" demek caiz değildir. Onlar bizzat yüce Allah'ın şahitliği ile "canlı"dırlar. O halde mutlaka yaşıyorlardır.

Onlar zahirde, gözün gördüğüne göre öldürüldüler. Fakat ölümün ve hayatın mahiyetlerini bu yüzeysel ve zahiri bakış belirleyemez. Hayatta olmanın, diriliğin başta gelen belirtisi etkinlik, büyüme-gelişme ve sürekliliktir. Ölümün başta gelen belirtisi ise pasiflik, durgunluk-donukluk ve kesintidir. Allah yolunda öldürülenlerin, uğrunda öldürüldükleri hakk davayı destekleme konusundaki etkinlikleri belirgin bir etkinliktir. Uğrunda can verdikleri düşünce onların kanları ile sulanarak süreklilik kazanır. Bu fedakâr insanlar ölümü seçmekle kendilerinden sonra gelecek olanları güçlü ve devamlı bir etki altında bırakırlar. Buna göre şehitler; hayatı değiştirme ve yönlendirme konusunda aktif, sürükleyici ve etkin birer unsur olmakta devam ederler ki, hayatta olmanın başta gelen niteliği budur. Bu açıdan onlar her şeyden önce insanların dünyasında geçerli olan bu objektif bakış açısı yönünden yaşıyorlar, diridirler.

Sonra onlar Rabbleri katında da diridirler. Bu dirilik ya anlattığımız itibarladır, veya ne olduğunu bilmediğimiz başka bir itibarladır. Yüce Allah'ın "Onlar diridirler, fakat siz farkında değilsiniz" buyruğu ile onların yaşamakta olduklarını bildirmesi, bu konuda bizim için yeterlidir. Çünkü sözkonusu hayatın mahiyeti, sınırlı ve yetersiz insan idrakinin ötesinde ve üzerindedir. Fakat onların diri oldukları kesindir.

Onlar yaşıyorlar!.. Diri oldukları için öbür ölüler gibi yıkanmazlar. Şehit düşerken giydikleri elbiseler aynı zamanda kefenleri olur. Çünkü yıkamak, ölmüş cesedi temizlemek içindir. Oysa onlar yaşadıklarına göre temizdirler, ölüm kiri üzerlerine bulaşmamıştır. Dünyadaki kıyafetleri, aynı zamanda mezardaki elbiseleridir. Çünkü halâ hayattadırlar.

Onlar yaşıyorlar... Bu yüzden öldürülmeleri ailelerine, dostlarına ve arkadaşlarına ağır gelmez. Onlar yaşıyorlar!.. Ailelerinin, dostlarının ve arkadaşlarının hayatlarına katılmakta devam ediyorlar. Yaşıyorlar!.. Bu yüzden arkada bıraktıkları kalplere, ayrılıkları zor gelmez; bu olayı fazla büyütmezler; bu yüce fedakârlık onlara yılgınlık aşılamaz.

Sonra onlar diri olmalarının yanında, Rabbleri katında itibarlı birer konuk olarak ağırlanırlar, orada en üstün ve en bol mükâfatlar ile ödüllendirilirler. Nitekim Müslim'de yeralan bir hadise göre, Peygamberimiz şöyle buyuruyor: "Şehidlerin ruhları, yeşil bir kuş halinde, Cennet'te diledikleri gibi gezerler. Sonra, Arşın altına asılmış olan kendilerine yaklaşırlar. Rabbleri onlara muttali oldu ve buyurdu: `Ne istiyorsunuz?' Onlar derler ki: `Ey Rabbimiz, ne arayalım? Sen bize hiçbir kuluna nasib olmayan şeyler bahşettin: Sonra yüce Allah onlara yine aynı soruyu tekrarlar. İsteksiz bırakılmayacaklarını görünce derler ki: `ey Rabbimiz, bizi tekrar dü nyaya döndürüp, ölünceye kadar senin yolunda cihad ettirmeni istiyoruz: Rabbleri de: `Ben onların bir daha dünyaya döndürülmeyeceklerini yazdım: buyurur."

Öteyandan sahabilerden Hz. Enesin (Allah ondan razı olsun) bildirdiğine göre Peygamber efendimiz şöyle buyuruyor:

"Hiç kimse Cennet'e girdikten sonra, yeryüzünde bulunan herşey kendisine verilse bile, tekrar dünyaya dönmek istemez. Yalnız şehid hariç. O şehitliğin ne kadar üstün dereceli olduğunu gördüğü için dünyaya dönerek arka arkaya on kez vurulup şehid olmak ister." ·(Buhari, Müslim, İmam-ı Malik)

HER SAVAŞTA ÖLEN, ŞEHİD MİDİR?

Fakat bu yaşayan şehidler acaba. kimlerdir? Onlar "Allah yolunda" öldürülen kimselerdir. Sadece Allah yolunda! Allah'tan başka hiçbir hedefe, hiçbir gayeye hiçbir cazibeye içinde yer vermeksizin... Sırf yüce Allah'ın indirdiği bu gerçek uğruna. Sırf yüce Allah'ın yasallaştırdığı bu sosyal düzen uğruna... Sırf O'nun seçtiği bu din uğruna.... Sadece bu yolda öldürülenler... Başka herhangi bir yolda, başka herhangi bir yafta altında ya da bu amaca başka bir hedef veya başka bir yafta ortak ederek öldürülenler değil!.. Gerek Kur'an, gerek hadisler bu noktayı ısrarla vurgulamaktadır. Ta ki, vicdanlarda en ufak bir şüphe, en zayıf bir kuşku kırıntısı kalmasın, vicdanlarda sadece Allah kalsın diye.

Nitekim sahabilerden Ebu Musa Eşarî (Allah ondan razı olsun) şöyle diyor: "Bir defasında Peygamberimize adamın birinin kahramanlığını kanıtlamak için, ötekinin kabile taassubu uğruna ve bir başkasının da gösteriş içinde savaştığı, bunların hangisinin Allah yolunda olduğu soruldu. Peygamberimiz bu soruya karşılık:

`Kim Allah'ın sözü yücelsin diye savaşıyorsa o Allah yolundadır' buyurdu." (Buhari, Müslim, İmam-ı Malik)

Yine sahabilerden Hz. Ebu Hureyre'nin (Allah ondan razı olsun) bildirdiğine göre; `Adamın biri bir gün Peygamberimize: `Ya Resulullah, birisi dünya metaı elde etmek için Allah yolunda cihad etmek istiyor, hakkında ne buyurursunuz?' diye sordu. Peygamberimiz, adama `Ona hiç bir sevap yok' diye cevap verdi. Adam aynı soruyu üç kere tekrarladı. Peygamberimiz de her defasında kendisine `Ona hiçbir sevap yok' karşılığını verdi.(Ebu Davud)

Öteyandan yine Hz. Ebu Hureyre'nin bildirdiğine göre Peygamberimiz şöyle buyuruyor:

"Allah yolunda cihad etmek amacı ile sefere çıkan kimse hakkında yüce Allah `Eğer o kulumu, sırf cihad amacı ve bana olan imanı ile Peygamberlerime inanmış olması sefere çıkarmış ise kendisini ya Cennet'e koyacağım veya kazanmış olduğu sevap ve ganimetle birlikte ayrıldığı evine döndüreceğim kesindir' diye güvence veriyor.

Muhammed'in nefsini kudret elinde tutan Allah adına yemin ederek söylüyorum ki, Allah yolunda savaşırken yaralanan kimse, Kıyamet günü, Allah'ın huzuruna yaralandığı günkü hali ile, benzi kan renginde misk gibi koku salarak gelir.

Muhammed'in nefsini kudret elinde tutan Allah adına yemin ederek söylüyorum ki, müslümanları sıkıntıya sokacağımı bilmesem Allah yolunda savaşmaya giden bir tek seriyeden bile geri kalmazdım. Fakat benim müslümanları techizatlandıracak imkânım olmadığı gibi onlar da kendi imkânları ile techizatlanarak benim peşimden gelemiyorlar, o zaman da bana katılmamak ağırlarına gidiyor. Muhammed'in nefsini kudret elinde tutan Allah adına yemin ederek söylüyorum ki, Allah yolunda savaşıp öldükten sonra dirilerek bir daha savaşıp ölmeyi ve yeniden dirildikten sonra bir kere daha savaşıp ölmeyi isterdim" (Buhari, Müslim, İmam-ı Malik)

İşte şehidler bunlardır! Yani sırf Allah yolunda cihad amacı ile sefere çıkanlar... Allah yolunda savaşmaktan, O'na karşı besledikleri imandan ve O'nun peygamberlerini onaylamaktan başka hiçbir niyetin sefere çıkarmadığı kimseler... İşte bu yüzden Peygamberimiz (salât ve selâm üzerine olsun) İran asıllı bir gencin, iranlılığı anılsın diye savaşmasını, cihad meydanında ırkı ile öğünmesini kınamıştır.

Abdurrahman b. Ebu Ukbe'nin anlattığına göre, İran asıllı bir azadlı olan babası şöyle diyor; `Peygamberimiz ile birlikte Uhud savaşına katıldım. Müşriklerden birini öldürdüm. Arkasından `Alın şunu, ben İranlı falanım' diye nara attım. Bunun üzerine Peygamberimiz bana dönerek;

`Ben falanca Ensar'lı gencim deseydin ya! Çünkü bir kavmin yeğeni de onlardandır, bir kavmin kölesi de onlardandır: buyurdu." (Ebu Davud)

Görüldüğü gibi Peygamberimiz (salât ve selâm üzerine ölsün) muhacirlere yardımcı olmaktan başka bir sıfatla övünmekten (bilindiği gibi Ensar aslında bu anlama gelir) ve bu dini desteklemekten başka bir yafta, bir slogan altında savaşmaktan hoşlanmıyor. İşte cihad budur. Yalnız bu uğurda savaşan şehid olur ve yalnız bu şehidler ölmez, yaşamaya devam ederler.

BELALARLA İMTİHAN

Ayetlerin devamında, müslümanlara başlarına gelecek olayları nasıl karşılayacakları, olayların mahiyetini doğru olarak nasıl değerlendirecekleri hakkında taktik veriliyor:


Kuran-i Kerim Tefsiri

O

O

155- Muhakkak ki, sizi biraz korku, biraz açlık, biraz mal, cari ve ürün eksiltmesi ile deneriz. Sabredenleri müjdele.

156- Ki onların başlarına bir musibet geldiğinde; "Biz Allah için varız ve yine O'na döneceğiz" derler.

Vicdanların mutlaka musibetler yolu ile eğitimleri, hakk mücadelesi uğrundaki kararlılık derecesinin ise korkularla, ağır belâlarla, açlıkla, mal, can ve ürün kayıplarıyla denenmeli, sınavdan geçirilmelidir. Mü'minin, inancının yükümlülüklerini yerine getirebilmesi için bu musibetler kaçınılmazdır. Çünkü müminler inançları uğrunda ne kadar yükümlülüklere katlanırlarsa, inançlarının vicdanlarında kazanacağı değer o oranda yükselir. Bağlılarının, uğrunda yükümlülüklere katlanmadıkları ucuz ve düşük maliyetli inançlar daha ilk darbe ile karşılaşılır - karşılaşılmaz kolayca feda edilebilir.

Demek oluyor ki, bu durumlarda katlanılan yükümlülükler, herhangi bir inanca, bağlılarının vicdanında değer kazandıran, psikolojik bir bedeldir. Sözkonusu inancın başkalarının vicdanında değer kazanabilmesi için bağlılarının bu psikolojik bedeli ödemeleri gerekir. Yeni kazanılacak kişiler ancak bu fedakârlığın sonucunda ortaya çıkar. Müminler inançları uğrunda ne derece acılara katlanırlarsa, ne oranda fedakârlıklara girişirlerse inançlarının vicdanlarındaki değeri daha da artar, ona daha sıkı biçimde bağlanırlar.

Bu böyle olduğu gibi, sözkonusu inancın değerini yabancıların kavrayabilmeleri için bağlılarının onun uğrunda musibetler ile karşılaştıklarını ve karşılaştıkları musibetlere sabretmelerini görmeleri gerekir. O zaman bu inanca yabancı olanlar içlerinden şöyle diyecekler; "Eğer bu inanç sistemi, bu adamların onun uğrunda çektikleri musibetlerden daha hayırlı ve büyük olmasaydı, bu adamlar onun uğrunda belâlara katlanmazlar, bu sıkıntılara sabretmezlerdi." O zaman da bu inancın düşmanları onun mahiyetini araştırmaya, ona değer vermeye ve ona sempati ile yaklaşmaya yönelirler. Bütün bunların sonucu olarak yüce Allah'ın desteği ve "fetih dönemi gelerek, insanlar akın akın O'nun dinine girerler.

Ayrıca sözünü ettiğimiz musibetler, bu inancın bağlılarının bel kemiklerinin sağlamlaşması ve dinamiklik derecelerinin artması için de gereklidir. Sebebine gelince, sıkıntılar; müminin potansiyel güçlerini, saklı enerjilerini harekete geçirir, onun kalbinde ancak musibetlerin darbeleri altında keşfedebileceği gizli çıkış ve nüfuz kanalları açar, vicdanında ancak gözlerdeki perdeyi kaldıran, kalplerin pasını silen sıkıntı ortamı içinde yeşerebilecek doğru değer yargılarının, ince ölçülerin ve isabetli düşüncelerin gelişip serpilmesini sağlar.

Bunların hepsinden daha önemlisi, yahut da bunların tümünün temel dayanağı, bütün dayanakların sarsıldığı, türlü türlü saplantıların kayboluverdiği ve diğer bütün dayanaklarını yitirmiş olan kalbin sırf Allah ile başbaşa kaldığı kritik anda sırf O'na sığınmasıdır. Sadece o anda gözlerdeki perdeler düşerek basiret açılabilir ve bakışların önündeki ufuk açık-seçik hale gelebilir. O anda mümin için yüce Allah'tan başka hiçbir şey, O'nun yüzünden başka hiçbir güç, O'nun iradesi dışında hiçbir irade ve O'ndan başka sığınılacak hiçbir merci yoktur. İşte o zaman müminin ruhu, doğru düşüncenin dayanağı olan tek gerçekle, biricik realite ile bütünleşmiş olur.

Nitekim yukardaki ayetlerin şu cümleleri, müminin vicdanı ufuktaki bu doruk noktasına yükseltiyor:

"Sabredenleri müjdele. Ki, onların başlarına bir musibet geldiğinde; `Biz Allah için varız ve sonunda O'na döneceğiz' derler."

Biz yalnız Allah için varız. Hepimiz, varolan her şeyimizle, bütün varlığımızla, dönüşümüz, nihaî başvurumuz sadece O'nadır. Teslimiyet... Mutlak teslimiyet... Biricik realite ile ve doğru düşünce ile yüzyüze gelmekten, bütünleşmeden kaynaklanan nihaî sığınmanın teslimiyeti!..

İşte sabredenler bunlardır. Şanlı Peygamberimizin (salât ve selâm üzerine olsun) yüce nimet bağışlayıcısına aracı olarak kendilerine müjde sunduğu bahtiyarlar. Ve işte yüce nimet bağışlayıcısının, kendi katındaki konumlarını, onurlu sabırlarının mükâfatını açıkladığı seçkinler bunlardır:


Kuran-i Kerim Tefsiri

O

O

157- İşte Rabblerinden mağfiret (salâvat) ve rahmet onların üzerinedir ve doğru yolu bulanlar da onlardır.

"Rabblerinden onlara mağfiret (salâvat) vardır." Yüce Allah bu ifade ile sözkonusu seçkin müminleri bizzat kendisinin ve meleklerinin üzerine salâvat getirdiğini bildirmiş olduğu Peygamber'in payına ortak olma bahtiyarlığına yüceltiyor. Bu son derece onurlu bir makamdır. Ayrıca Rabblerinin rahmeti de onların üzerinde! Son olarak da "doğru yolda olduklarını" belirten yüce Allah'ın şahitliği! Bu saydıklarımızın herbiri olağanüstü derecede önemli ve çarpıcı mazhariyetler...

Şimdi de ancak çeşitli meşakkatler sonucunda ulaşılabilen mutlu son ve bunun gerekleri üzerinde duralım biraz da. Evet, topyekün seferberlik tablosu. Müslümanlar sıkıntı çekiyor, şehit oluyor, musibetle karşılaşıyor. Daha? Açlıklar, korkular, mal can ve ürün kayıplarıyla yüzyüze geliyor. Kısaca müslümanlar başlarına gelen bu felaketlerle eğitimden geçiriliyor ki, ileride yüklenecekleri ağır yükümlülüklere, zorlu ve uzun mücadeleye hazır olsunlar...

Yüce Allah sözünü ettiğimiz bütün bu fedakârlıkları terazinin bir kefesine koyduktan sonra öbür kefeye tek bir şey koyuyor: "Rabblerinin mağfiret (salâvat) ve rahmet" ile "doğru yolda olduklarını" bildiren "şahitliğini (tanıklığını)" Başka bir deyimle yüce Allah bu ayette müslüman cemaate ne zafer, ne egemenlik ve ne de savaş ganimetleri vadediyor; O'nun tek vaadettiği şey; mağfireti, rahmeti ve onların doğru yolda olduklarını belgeleyen şahitliği!..

Yüce Allah bu müslüman cemaati, kendi şahsî varlığından ve hayatından daha önemli bir şeye hazırlıyordu. Bunun için onu bütün amaçlardan, bütün hedeflerden, inancının zaferi de dahil olmak üzere bütün beşeri arzulardan arındırıyordu. O, bu cemaati, mutlak anlamda kendine, kendi kulluğuna, kendi çağrısına sarılmaya leke konduran her şeyden soyutluyordu. Müslümanlar, Allah'ın rızasından, mağfiretinden, rahmetinden ve doğru yolda olduklarını belgeleyen tanıklığından başka hiçbir şey beklemeksizin yollarına devam etmeliydiler.

İşte hedef buydu. İşte amaç buydu. İşte kalblerinin uğrunda çarptığı biricik tatlı meyve buydu. Bunun ötesinde, yüce Allah'ın kendilerine nasip edeceği zafere ve egemenliğe gelince bunlar, onların kendilerine değil, yükünü sırtlarında taşıdıkları ilâhi çağrıya aitti.

Yüce Allah'ın mağfireti, rahmeti ve doğru yolda olduklarını perçinleyen şahitliği onların mükâfatını oluşturuyordu. Uğradıkları mal, can ve ürün kayıplarının mükâfatını; çektikleri açlıkların, korkuların ve ağır belâların mükâfatını; katlandıkları öldürülmelerin ve şehit düşmelerin mükâfatını. Terazinin bu bağışları içeren kefesi ağır basar. Çünkü bunlar tartıda diğer bütün bağışlardan, bu arada zaferden, yeryüzü egemenliğinden ve gönüllerde birikmiş öclerin alınmasından daha ağır basan bağışlardır.

İşte yüce Allah'ın müslüman cemaati o bildiğimiz akıl almaz fedakârlıklara hazırlamak amacı ile uyguladığı eğitim metodu budur. Bu eğitim metodu, yüce Allah'ın, sırf kendine, çağrısına ve dinine bağlı kalmak üzere insanların arasından seçip beğendiği herkesin eğitiminde geçerli ve zorunlu olan metoddur.

Bakara suresinin bu bölümü, imana dayalı doğru düşünceye temel oluşturan birkaç ana ilkeyi doğru olarak yerlerine oturtmayı amaçlıyor. Bu arada bu ana ilkelerle ilgili olarak, hakk ile batılı birbirine karıştırmaktan bir türlü el çekmeyen, bu ana temeller hakkında bildikleri gerçeği saklayarak onları kavram kargaşalığına ve yaygaraya boğmaya çalışan Medine yahudilerine karşı koymaya da devam ediliyor. Fakat bu ayetlerde genelleme üslubu benimseniyor. Yani yahudi olsun, olmasın İslâm çağrısının önünde pusu kuran bütün düşmanları içeren genel ilkeler gözler önüne seriliyor. Bu arada, yine genel olarak, müslümanlar, yolları üzerinde bulunan tökezleme noktaları konusunda uyarılıyor.

Bundan dolayı bu ayetlerin ilk bölümünde Safa ve Merve tepelerini tavaf etme konusundaki bir açıklama ile karşılaşıyoruz. Çünkü bu konunun cahiliye geleneklerini çağrıştıran, andıran bir özelliği vardır. Bu açıklama, aynı zamanda, namazda Kâbe'ye doğru dönme ve Hacc ibadetiyle ilgili hareketleri bu merkeze bağlama meselesi ile de ilişkilidir.

Bu yüzden bu açıklamayı, yüce Allah'ın indirmiş olduğu belgeleri ve hidayeti başkalarından saklayan Kitap Ehli (yahudiler ve hıristiyanlar) ile ilgili bir açıklama ve yine onlara dönük sert bir hücum izliyor. Tabii bu arada tevbe etmek isteyenlerin yüzüne tevbe kapısı da açık tutuluyor. Fakat kâfir kalmakta ısrar edenlere, kapsamlı bir lânet ile sürekli ağır bir azabın kara haberi veriliyor.

Arkasından, yüce Allah'ın ortaksız birliği vurgulanıyor, bu gerçeği belgeleyen evrensel ayetlere, delillere dikkat çekiliyor; yüce Allah'a başka şeyleri ortak koşanlar kınanıyor. Bu arada kâfirlerin liderleri ve bağlıları, tavan ve taban kesimleri ile ilgili bir Kıyamet günü tablosu gözler önüne seriliyor. Bu tabloda yüce Allah'ın azabını gören bu iki kesimin birbirleri ile ilişkilerini kestiklerini, birbirlerinden koptuklarını seyrediyoruz.

Yahudiler bazı yiyecek ve içecek maddelerinin haramlığı ve helâlliği meselesini sürekli tartışma konusu yapıyorlardı. Oysa Kur'an ayetleri ile belirlenen bu mesele, onların ellerinde bulunan, fakat insanlardan gizli tuttukları Tevrat'ta da açıklığa kavuşturulmuştu. İşte bu münasebetle bütün insanlara, yüce Allah'ın helâl kıldığı yiyecek ve içecek maddelerinden yararlanmalarını duyuran bir çağrı ile karşılaşıyoruz. Arkasından, insanlar, kendilerine sürekli biçimde kötülüğü ve çirkin davranışlar işlemeyi öneren Şeytan'ın kışkırtmaları konusunda uyarılıyor. Bu çağrıyı, sırf müminlere yönelik başka bir çağrı izliyor. Bu çağrıda müminlere, yüce Allah'ın helâl kılmış olduğu yiyecek ve içecek maddelerinden yararlanmaları, haram kılınanlarından kaçınmaları emredildikten sonra, yahudilerin tartışma konusu yaptıkları ve bile bile inkâr ettikleri haram yiyecekler açıklanıyor.

Bu inkârcılığın suç sebebine bağlı olarak, hemen arkasından, yüce Allah'ın indirmiş olduğu kitabın bazı bölümlerini açıklamaktan kaçınan ve bu ilâhi belgeleri "birkaç para karşılığında satan" kimselere sert bir hücum yöneltiliyor ve böyleleri, Ahirette kendilerini bekleyen akıbetleri ile başbaşa bırakılma, ilâhi öfke ve horlanma gibi ürkütücü cezalarla tehdit ediliyor.

Bu ayetlerin sonunda imanın ve salih amelin temel dayanaklarını içeren ve "iyilik" kavramının mahiyetini açıklayarak imana dayalı düşünceyi gerçek yerine oturtan bir bölüm yeralıyor. Bu bölümde, iyiliğin; dış görünüşe dönük bir şekilcilik demek olmadığı, yüzleri Doğu ya da Batı tarafına çevirme anlamına gelmediği, tersine bu kavramın bilinç, davranış ile bu bilinç ve davranışta yüce Allah'la ilişki halinde olmak anlamına geldiği vurgulanıyor. Bu açıklama ile kıble değişimi olayı etrafında koparılan tartışmalar arasında sıkı bir ilişki olduğu açıkça görülür.

İşte böylece, bu bölümün ayetlerinden buram buram savaş dumanı tüttüğünü, sürekli biçimde savaş konusunun işlenmeye devam edildiğini görüyoruz. Düşünceleri ve değer yargılarını düzeltmek için vicdanların içinde verilen savaş... Buna paralel olarak İslâm düşmanlarının düzenledikleri komplolara, hilelere ve yanıltıcı yaygaralara karşı verilen dış savaş...


Kuran-i Kerim Tefsiri

O

O

158- Hiç şüphesiz Safa ile Merve, Allah'a ibadet sembollerindendir. Buna göre, kim Hacc veya Umre amacı ile Kâbe'yi ziyaret ederse, bu iki tepeyi tavaf etmesinde hiçbir sakınca yoktur. Kim gönüllü olarak bir iyilik yaparsa, bilsin ki, Allah karşılığını verir ve yaptığını bilir.

HACC'DA BAZI SEMBOLLER: SAFA VE MERVE

Bu ayetin iniş sebebiyle ilgili değişik birkaç rivayet var. Bu görüşlerden biri, İslâm'ın, Muhacirler ile Ensar'dan oluşmuş ilk müslüman topluluğunun vicdanlarında geliştirdiği düşüncenin karakterinde yansıyan psikolojik mantığa diğerlerine göre daha uygun düşüyor. Bu rivayet şöyle diyor: Bazı müslümanlar, Hacc ve Umre sırasında Safa ve Merve tepelerini tavaf etmekten çekiniyor, bu hareketi içlerine sindiremiyorlardı. Çünkü, onlar vaktiyle cahiliye döneminde bu iki tepe arasında koşu yapıyorlardı. Ayrıca bu iki tepede Esaf ve Naile adlarını taşıyan iki put dikiliydi. İşte bu yüzden, sözünü ettiğimiz kimi müslümanlar, cahiliye döneminde yaptıkları gibi Safa ile Merve tepeleri arasını tavaf etmeyi uygun bulmuyorlardı.

Nitekim Buharî'nin, Muhammed b. Yusuf'a, O'nun da Süfyan'a dayanarak bildirdiğine göre, Asım b. Süleyman bu konuda şunları söylüyor; `Sahabilerden Hz. Enes'e Safa ile Merve meselesini sordum, bana şu cevabı verdi: "Biz Safa ile Merve tepelerini cahiliye dönemi sembollerinden sayıyorduk. Bu yüzden İslâm gelince, bu tepeleri tavaf etmekten uzak durduk. Fakat bir süre sonra yüce Allah `Hiç şüphesiz Safa ile Merve Allah'a ibadet sembollerindendir.' ayetini indirdi."

Öteyandan Şa'bî'nin bildirdiğine göre Esaf adlı put Safa tepesi ve Naile adlı put da Merve tepesi üzerinde bulunuyordu. Araplar cahiliye döneminde bu putlara el-yüz sürüyor, onlara selâm duruyorlardı. Bu yüzden ilk müslümanlar bu iki tepenin arasında tavaf yapmaktan çekiniyorlar, bu işi içlerine sindiremiyorlardı. Bunun üzerine bu ayet indi.

Kaynaklarda bu ayetin hangi tarihte indiğini belirleyen bir bilgiye rastlanmıyor. Fakat en akla yatkın ihtimal; onun kıble değişimi olayı ile ilgili ayetlerden sonraki bir tarihte inmiş olmasıdır. Gerçi o yıllarda Mekke, müslümanlar hesabına bir darulharp, bir düşman bölgesi olmuştu. Fakat böyle de olsa bazı müslümanların tek-tük olarak Hacc ve Umre yapma imkânı bulmuş olabileceklerini düşünebiliriz. İşte Safa ile Merve arasında tavaf yapmaktan çekinen müslümanlar bunlardı.

Bu çekingenlik, uzun bir eğitim döneminin meyvesi, vicdanlarında kökleşen imana dayalı düşüncenin belirgin yansımasıydı. Bu düşünce berraklığı onları cahiliye dönemindeki bütün gelenek ve uygulamalarından kaçınmaya, kuşku duymaya sürüklüyordu. Çünkü bu konuda vicdanları o kadar duyarlılık kazanmıştı ki, cahiliye döneminin herşeyinden ürküyor, onun İslâm tarafından yasaklanmış olabileceğinden kuşkulanıyorlardı. Bu duyarlılık birçok olay vesilesi ile açıkça meydana çıkmıştı.

İslâm çağrısı onların ruhlarını büyük bir sarsıntıya uğrattı, derinliklerine kök saldı ve orada eksiksiz bir psikolojik ve duygusal devrim gerçekleştirdi. Öyle ki, cahiliye döneminde kalan geçmişlerine soğuk ve çekingen gözlerle bakıyor, hayatlarının bu döneminden kendilerini tamamen kopmuş, onunla hiçbir ilişkileri kalmamış sayıyorlardı. Artık ne o dönem onlardandı ve ne onların o dönemle uzaktan-yakından ilişkileri olabilirdi. Artık o dönem dokunmaktan kaçındıkları bir pislik, bir kirlilik sembolü idi!

Müslümanların bu dönemini dikkatle izleyen bir araştırmacı, bu şaşırtıcı inanç sisteminin o vicdanlarda meydana getirdiği etkinin ne kadar güçlü olduğunu mutlaka görecek, onların hayat ile ilgili görüşlerinin tamamen değiştiğini somut biçimde, algılayacaktır. Öyle ki, sanki Peygamberimiz (salât ve selâm üzerine olsun) bu vicdanları eli ile tutup kaldırarak son derece kuvvetli biçimde silkelemiş ve bu silkeleme sonunda üzerlerinde çöreklenen bütün kir ve pasları dışarıya dökmüş ve hücrelerinin bileşimini yeniden düzenlemişti. Tıpkı elektrik akımının, etkilediği cismin elementlerini eski yerlerinden oynatarak yeni bir bileşim düzenine sokması olayı gibi!

İşte İslâm budur. Yani cahiliye ile ilgili herşeyden tamamen sıyrılmak, cahiliye döneminin bütün düşünce, gelenek ve uygulamalarından titizlikle çekinmek, cahiliye döneminden vicdanların tanışık oldukları bütün duygulardan ve davranışlardan sürekli biçimde kaçınmak, böylece kalbin yeni zihniyete bütün gerekleri ile sımsıkı sarılmasını sağlamak.

Müslüman cemaatin vicdanlarında bu süreç tamamlanıp amacına ulaşınca, İslâm sakıncasız gördüğü için yaşatmak istediği bazı eski gelenekleri diğerlerinden ayrıştırmaya geçti. Fakat bu geleneği veya kültür unsurunu eski cahiliye kökünden kopardıktan, onu o ortamdan iyice izale ettikten sonra İslâm kulpuna bağlıyor; böylece bu geleneği, bu kültür unsurunu bir müslüman uygularken ona, cahiliye döneminde yapılıyordu diye değil, kökü İslâm'a dayalı yeni bir İslâm geleneği veya kültür unsuru olarak uyguluyor, benimsiyordu.

Burada radikal eğitim metodunun pratik bir örneği ile karşı karşıyayız. Çünkü yukarda okuduğumuz ayet, Safa ile Merve'nin Allah'a ibadet sembolleri arasında yeraldıklarını belirleyerek söze giriyor.

"Hiç şüphesiz, Safa ile Merve Allah'a ibadet sembollerindendir."

Buna göre, bu iki tepe arasında tavaf yapan bir ziyaretçi, yüce Allah'a ibadet etme anlamı taşıyan bir hareket yapmış, bu iki tepe arasındaki tavaf ile Allah'a yönelmiş oluyor. Bu yeni tavaf ile cahiliye döneminden miras kalan eski tavaf arasındaki ilişki kesinlikle kopmuştur. Artık bu işlem, Esaf ve Naile adlı putlara ya da diğer cahiliye dönemi putlarına değil, yüce Allah'a yöneliktir.

Bu yüzden herhangi bir sakıncası, günahı yoktur. Davranış; artık o eski davranıştan başka bir davranış, yöneliş; o yönelişten tamamen farklı bir yöneliştir.

"Buna göre kim Hacc ve Umre amacı ile Kâbe`yi ziyaret ederse bu iki tepeyi tavaf etmesinde hiçbir sakınca yoktur."

Nitekim İslâm, daha önce Araplar arasında Hacc hareketlerinin büyük bir çoğunluğunu onayladı, bu hareketlerin sadece putlara ve asılsız birtakım cahiliye saplantılarına ilişkin olanlarını reddetti ve onayladığı Hacc hareketlerini de yüce Allah tarafından vaktiyle Hz. İbrahim'e (selâm üzerine olsun) öğretilmiş ibadet amaçlı davranışlar oldukları gerçeğinden hareket ederek yeni İslâm düşüncesine bağladı. (Bu surenin akışı içinde, yeri gelince Hacc farizasından söz ederken bu mesele ayrıntılı olarak. açıklanacaktır.)

Umre'ye gelince onun hareketleri de Hacc'ınki gibidir. Yalnız bu ziyarette Arafat'ta vakfeye durma şartı olmadığı gibi, zaman bakımında Hacc mevsimi ile sınırlı değildir. Safa ile Merve arasındaki tavaf ise Hacc'ın da Umre'nin de yapılması gerekli hareketleri (şeairi) arasındadır.

Bu ayet gönüllü olarak mutlak anlamda hayır işlemeye övgü yönelterek sona eriyor:

"Kim gönüllü olarak bir hayır işlerse, bilsin ki, Allah karşılığını verir (ona müteşekkirdir) ve yaptığını bilir."

Bu ifade ile bu tavafın hayırlı bir iş olduğuna işaret edilerek vicdanları rahatsız eden bütün çekingenlikler gideriliyor; böylece kalpler rahatlatılıyor; yüce Allah'ın bu tavafı hayırlı bir iş saydığına ve karşılığında mükâfat vereceğine dair gönüllere güvence aşılanıyor. Son olarak yüce Allah'ın kalplerin içerdiği niyetleri ve duyguları iyi bildiği vurgulanıyor.

Bu ayetin sonunda yeralan, "Hiç şüphesiz, Allah ona karşı müteşekkirdir" ifadesi üzerinde bir an durup düşünmemiz gerekir. İfade aslında, "Allah o iyilikten hoşnut olur ve onu sevapla ödüllendirir" anlamına gelir. Fakat "müteşekkir olur" deyimi bu somut anlamın üzerine meltem rüzgârlarının ılık soluğunu, eksiksiz ilâhi hoşnutluğun serinletici müjdesini üfler. Öyle ki, bu ilâhî hoşnutluk; sanki kulların Rabbinden gelen bir şükür, bir teşekkürmüş gibi bir sezgiye varıyoruz. İfade bu olağanüstü tatlılığı ile insana, kulun Rabbine karşı takınmakla görevli olduğu nezaketi düşündürüyor. Öyle ya, madem ki Allah, hayır işleyen kuluna "şükrediyor", teşekkür ediyor; kul, Rabbine olan şükür ve hamd borcunu ödemek için ne yapmalıdır? İşte Kur'an üslubunun bu meltemi; bütün serinliği, yumuşaklığı ve güzelliği ile elle dokunulabilecek nitelikte somuttur.

Okuduğumuz ayetlerde Safa ile Merve'nin tavaf edilmelerinin meşruluğu, sakıncasızlığı açıklandıktan sonra yüce Allah'ın indirmiş olduğu belgeleri ve hidayeti gizli tutanlara hücum ediliyor. Bunlar; bu surenin başından beri olumsuz tutumlarından uzun uzun sözedilmiş olan yahudilerdir. Burada yahudilere tekrar hücum edilirken, aslında biz müslümanlara şu mesaj gönderiliyor: "Ey müminler, dikkatli olun. Kıblenin Kabe'ye döndürülmesi ve Hacc ibadetinde bu yerin ziyaret edilmesi farz kılındığında nasıl sizin zihinlerinizi bulandırıp düşmanlık kampanyası açmışlarsa, aynı kampanya bu olayla beraber yine gündeme gelecektir." Okuyalım:


Kuran-i Kerim Tefsiri

O

O

159- İndirdiğimiz belgeleri, biz onları Kitapta açıkladıktan sonra gizleyenler var ya, onlara hem Allah hem de bütün lânet edebilenler lânet eder.

160- Yalnız tevbe edenler, ıslâh olanlar ve gerçeği ortaya koyanlar müstesna; onları ben bağışlarım. Zira ben tevbeleri kabul ederim ve merhametliyim.

161- Ayetlerimizi inkâr etmiş ve kâfir olarak ölmüş olanlara gelince Allah'ın, meleklerin ve insanların ortak lâneti onların üzerinedir.

162- Bunlar (sürekli lânetlenmiş olarak) orada ebediyen kalırlar. Ne azapları hafifletilir ve ne de kendilerine mühlet verilir.

Yahudiler ile hıristiyanlar, Peygamberimizin peygamberliğinin ne kadar gerçek olduğunu ve insanlara tebliğ ettiği emirlerin ne kadar doğru olduğunu ellerindeki kutsal kitabın verdiği bilgilere dayanarak kesinlikle biliyorlardı. Fakat böyle olmasına rağmen yüce Allah'ın kutsal kitaplarında kendilerine açıklamış olduğu gerçekleri gizli tutuyorlardı. Gerek onlar ve gerekse tarihin herhangi bir dönemindeki benzerleri, yüce Allah tarafından indirilen gerçeği, çeşitli sebeplerin dürtüsü ile, gizli tutarlar. İnsanlar böylelerine çeşitli dönemlerde ve çeşitli yerlerde rastlıyorlar. Bunların ortak tutumu şöyle özetlenebilir: Bunlar bile bile hakkı, gerçeği söylemezler; gerçeği anlatan sözleri, belgeleri, kesinliklerinden emin olmalarına rağmen saklı tutarlar; yüce Allah'ın kitabında yeralan kimi ayetlerden uzak dururlar, onları günyüzüne çıkarmazlar, tersine onları sessizce geçiştirirler, dikkatlerden saklarlar. Bunu, sözkonusu ayetlerin içerdiği gerçekleri saptırmak, onu insanların kulaklarından ve diğer duyu organlarının algısından gizlemek için yaparlar. Bu tutumlarının ardında mutlaka dünyalarına dönük bir menfaat yatar. Bu tutumu biz birçok durumlarda ve bu dinin birçok gerçekleriyle ilgili olarak sık sık görüyoruz. İşte, "Onlara hem Allah ve hem de bütün lânet edebilenler lânet eder."

Onlar sanki bir lânet çukuruna dönüşmüş gibidirler. Her yerden üzerine lânet yağan, lânet akan bir çukur olmuşlardır. Yüce Allah'ın lânetinden sonra, lânet edebilen herkes bu çukurun üzerine üşüşmüştür sanki. Lânet, sözlük anlamı ile, birini öfke içinde kovmak, paylayarak yanından uzaklaştırmak demektir. Buna göre bu kimselere, onları rahmetinden kovma anlamında lânet eder. Aynı zamanda bütün lânet edebilenler de onları her yerden kovarlar. Böylece onlar hem yüce Allah tarafından ve hem de O'nun kulları tarafından her yerden kovulmaktadırlar. Ama şunu da unutmamak gerekir:

"Yalnız tevbe edenler, ıslâh olanlar ve gerçeği ortaya koyanlar müstesna; onları ben bağışlarım. Zira ben, tevbeleri kabul ederim ve merhametliyim."

Kur'an-ı Kerim, bunların yüzüne bu aydınlık pencereyi, yani tevbe penceresini açarak yüreklerine umut meltemi estiriyor ve kalplerini ışık kaynağına yönlendiriyor. Demek oluyor ki, yüce Allah'ın rahmetinden ümit kesmek, O'nun bağışlayıcılığını hesaptan çıkarmak yok. İsteyen, iyi niyetli olarak bu güvenli limana sığınabilir. Tevbenin samimiliğinin göstergesi ise, yanlış davranışı düzeltmek, açık yüreklilikle konuşmayı benimsemek, gerçeği açıklamak, itiraf etmek ve bu gerçeğin gerektirdiğini yapmaktır. Bundan sonra yüce Allah'ın rahmetinden ve yapılmış tevbeyi kabul edeceğinden emin olmak gerekir. Çünkü O, bize; "Zira ben tevbeleri kabul ederim ve merhametliyim" buyuruyor ve O söz söyleyenlerin en doğru söyleyenidir.

Bu tutumlarında ısrar ederek tevbe etmeyenlere ve böylece ellerindeki fırsatı kaçıranlara, kendilerine tanınan mühleti harcayanlara gelince; bu kimseler, yüce Allah'ın daha önce ayrıntılı olarak, vurgulayarak ve fazlası ile anlatarak vermiş olduğu kara haberli akıbetle karşılaşacaklardır.

"Ayetlerimizi inkâr etmiş ve kâfir olarak ölmüş olanlara gelince; Allah'ın, meleklerin ve insanların ortak lâneti onların üzerin edir."

Çünkü bu kimseler yüzlerine açılan kapıyı kendi elleriyle kapatmışlar, önlerine çıkan fırsatı kaçırmışlar, kendilerine tanınan mühleti harcamışlar; gerçeği saklamayı, kâfirliği ve sapıklığı ısrarla sürdürmüşlerdir. Bu yüzden, "Allah'ın meleklerin ve insanların ortak lâneti onların üzerinedir." Bu, insanı çepeçevre kuşatma altına alan bir lânettir. Ne kurtuluşu var ve ne de sığınılacak şefkatli bir kucak!

Kur'an-ı Kerim, bu çepeçevre kuşatıcı lânet dışında, onlar için başka bir azaptan sözetmiyor. Bunun yerine, bu azabın hafifletilmeyecek, ertelenmeyecek ve mühlet verilmeyecek bir azap olduğunu vurguluyor. Hiç kuşkusuz bu azap, diğer bütün azap türlerinden daha ağır bir azaptır. Kovma, uzaklaştırma, reddetme ve horlama azabı. Bu azaba çarpılanlar, kendilerine acıyacak hiçbir şefkatli kucak, hiçbir hoşgörülü bakış ve hiçbir avutucu söz söyleyen dil bulamazlar. Onlar hem yüce Allah katından, hem insanlar tarafından, yeryüzünde de yüce ruhlar aleminde de lânetlenmişler, kovulmuşlar, dışlanmışlardır. İşte acı ve onur kırıcı azap budur.

Ayetlerin bundan sonra okuyacağımız bölümünde imana dayalı düşünce, bu düşüncenin en önemli temeli olan Tevhid ilkesine oturtuluyor ve bu gerçeği tartışma götürmez bir kesinlikle belgeleyen bazı evrensel tablolar gözönüne seriliyor. Arkasından, başka birtakım şeyleri Allah'a ortak koşanlar kınanıyor ve Ahirette çekecekleri azabı gördüklerinde takınacakları perişan tutum sergileniyor. Böyleleri o zaman birbirleri ile ilişkilerini kesecekler, fakat bu ilişki kesimi kendilerine hiçbir fayda sağlamayacak, pişmanlık ve hayıflanma duygularını dindiremeyecek ve kendilerini Cehennem ateşinden kurtaramayacaktır. Devam ediyoruz:


Kuran-i Kerim Tefsiri

O

O

163- İlahınız tek bir ilahtır, O'ndan başka ilah yoktur. O, Rahman ve Rahim'dir.

164- Hiç şüphesiz göklerin ve yerin yaratılışında, gece ile gündüzün birbirini kovalamasında, insanlara yararlı şeyler ile denizde yüzen vapurlarda, Allah'ın gökten su indirip onun aracılığı ile ölü yeri dirilterek üzerine her çeşit canlıyı yaymasında, rüzgârları ve gökle yer arasında emre hazır bekleyen bulutları yönlendirmesinde, düşünen bir topluluk için birçok ayetler, deliller vardır.

165- İnsanlar arasında Allah'a çeşitli eşler koşanlar ve bu koştukları eşleri Allah'ı sever gibi sevenler vardır. Oysa müminler en çok Allah'ı severler. Zulmedenler, azabı gördükleri zaman bütün kuvvetin Allah'ta olduğunu ve Allah'ın azabının ağır olduğunu anlayacaklarını keşke şimdiden bilselerdi!

166- İşte uyulanlar (liderler), kendilerine uyanlardan uzaklaşıverdiler, azabı gördüler ve aralarındaki bütün bağlar kesildi.

167- Uyanlar o zaman "Keşke bir daha dünyaya geri dönebilseydik de şimdi onlar bizden nasıl uzaklaştılar ise bizde onlardan öyle uzak dursaydık " derler. Böylece Allah, onlara bütün yaptıklarını hayıflanmalar biçiminde gösterir. Onlar Cehennem'den çıkamayacaklardır.

Allah'ın birliği ilkési, imana dayalı düşüncenin üzerine oturduğu büyük kaidedir. Hiçbir zaman Allah'ın (c.c) varlığı inancı hakkında tartışma olmamıştır. Allah'ın zatı, sıfatları ve yaratıklar ile arasındaki ilişkiler üzerinde çeşitli görüşler ileri sürülmüştür, fakat bu görüşleri savunanlar Allah'ın varlığını reddetmiyorlar. İnsan fıtratı bu gerçeği, yani Allah'ın varlığı gerçeğini hiçbir zaman unutmuş değildir. Yalnız şu son zamanlarda hayatın özünden ve fıtratın kaynağından kopuk Ateist bir grup türedi. Bu türediler Allah'ın varlığını kökünden inkâr ediyor. Fakat bunlar, kural dışı meydana çıkmış bir yaratık türüdür, varlık bütününe bağlanan bir kökü yoktur. Bu yüzden eninde-sonunda yok olmaya, varlık bütününden ayıklanıp atılmaya kesinlikle mahkûmdur. Bu varlık bütününün ne yapısı ve ne de fıtrî karakteristiği sözünü ettiğimiz köksüz yaratıkların varlıklarına asla katlanamaz!

Bu yüzden Kur'an-ı Kerim, yüce Allah'ın birliği ilkesinden sözetmeye sık sık başvurur. Çünkü bu ilke, düşünceyi rayına oturtucu kaçınılmaz bir düzeltme uyarıcısı, bu düşünceye dayanaklık eden temel kaidedir. Arkadan gelecek olan ve sözkonusu doğru düşünceden kaynaklanmış olan ahlâkî ve sosyal kurallar da bu ilkenin oluşturacağı tabana oturacaklardır. Varlık bütününün ilâhının tek olduğu düşüncesinde yani. Tekrarlayalım:

"İlâhınız tek ilahtır." "O'ndan başka ilâh yoktur." "O Rahman ve Rahimdir."

Kur'an-ı Kerim'in değişik pekiştirme üslupları ile son derece ağırlık vererek vurguladığı Allah'ın birliği ilkesinden, insanların kulluk ve ibadet sunacakları mabud birliği, insanların ahlâk ve davranış kurallarını dayandıracakları merci birliği, insanların hukuk sistemlerinin ve kanunlarının özlerini dayandıracakları kaynak birliği ve insanların her alandaki yaşama biçimlerini yönlendirecek sosyal düzen birliği doğar.

Kur'an-ı Kerim burada, yani müslüman ümmeti yeryüzünde üstleneceği son derece önemli rolü omuzlamaya hazırlamayı amaçladığı bu noktada, Mekke döneminde inen ayetlerde sık sık tekrarladığı bu gerçeği bir kere daha hatırlatıyor. Kur'an-ı Kerim sürekli biçimde bu gerçeğin köklerini derinleştirmeye, duyu organlarının ve aklın bütün faaliyetlerini, hayatın ve varlık aleminin bütün kesimlerini kapsamına alacak derecede onun etki alanını genişletmek istiyor. Bu gerçeği burada bir kez daha hatırlatıyor ki, diğer hukukî düzenlemeleri ve yükümlülükleri bu esasa dayandırsın. Bu ayetin sonunda yüce Allah'ın sıfatlarının ikisini oluşturan "Rahman" ve "Rahim" sıfatlarını hatırlatıyor. Çünkü bütün hukukî düzenlemeler ve yükümlülükler O'nun sınırsız, köklü ve sürekli rahmetinden kaynaklanır.

İçinde yaşadığımız şu evren bütünü, bütün alanlarında bu birliğin ve bu rahmetin somut belgelerini seslendirmekte, şahitliğini yapmaktadır. Tekrar okuyalım:

"Hiç şüphesiz göklerin ve yerin yaratılışında, gece ile gündüzün birbirini kovalamasında, insanlara yararlı şeyler ile denizde süzülen gemilerde, Allah'ın gökten su indirip onun aracılığı ile ölü toprağı dirilterek yüzeyine her çeşit canlıyı yaymasında, rüzgârları ve gökle yer arasında emre hazır bekleyen bulutları yönlendirmesinde, düşünen bir topluluk için birçok ayetler, deliller vardır."

Bu ayette kullanılan, duyu organlarını ve duyguları uyarma yöntemi, gözü ve kalbi, şu kainatın acayipliklerine, şaşırtıcı niteliklerine açmaya elverişlidir. O acayiplikler ki, onlarla uzun süre birarada oluşumuzun getirdiği ülfet ve kanıksama duygusu, taşıdıkları orjinallikleri, olağanüstülükleri, kalbe ve duyu organlarına dönük mesajlarını farketmez olmamıza yolaçmakta, onları normal şeyler saymamıza sebep olmaktadır. Oysa okuduğumuz ayet, bu evreni, bizleri onu ilk kez görüyormuşuz gibi açık bir göz, keskin duyu organları ve diri bir kalp ile gözlemeye çağırıyor. Bu ardarda sıralanan tablolarda nice acaiplikler ve nice şaşırtıcı orjinallikler vardır. Gözler bunları ilk gördüklerinde kimbilir nasıl faltaşı gibi açılmış, kalpler bunları ilk fark ettiklerinde kimbilir nasıl heyecandan titremiş, sonra zamanla edinilen kanıksama duygusu ve alışkanlık, bu şaşırtıcı cümbüş karşısında duyduğumuz ilk süpriz sarsıntısını, ilk baskın dehşetini, ilk bakışın ürküntüsünü nasıl bizden alıp götürmüştür...

Şu gökler ile yer... Şu korkunç mesafeler, şu iri gezegenler, şu büyüleyici ufuklar ve şu meçhul alemler. Uzay denen şu baş döndürücü boşluk içinde bu gezegenlerin hareketleri ve dönüşleri sırasında beliren şu duyarlı uyum... İnsana şöyle bir göz kırpıp sonra kaybolarak bilinmezliğin koynuna giren şu binbir sırlar... Şu gökler, şu yer... Hatta insan bunların uzaklıkları, hacimleri ve binbir gizli sırları hakkında hiçbir şey bilmese bile ne müthiş! Yüce Allah bu sırların bazılarını, ancak insanların idraki gelişince ve bilimsel araştırmalar yeterli düzeye varınca kullarına açmaktadır.

Gece ile gündüzün yer değiştirmesi... Aydınlığın ve karanlığın kovalamacası... Işımaların ve kararmaların birbirini izlemesi... Şu tanyeri ağarması ve şu güneşin batışı... Bunlar, nice duyguları sarsmış, nice kalpleri heyecanla titretmiş ve nice zaman en acaip şeyler olarak algılanmıştır. Fakat bu olaylar tekrar tekrar yaşandıkça insan onlar karşısındaki ilk heyecanını ve coşkusunu yitirmiş, geride bırakmıştır; fakat mümin kalp hariç. O bu tabloları her defasında yeni bir yaklaşımla algılamakta, bunlar kendisine her zaman yüce Allah'ın gücünü hatırlatmakta, her defasında onları yeni bir yaratılış cilvesini görmenin coşkusu ile karşılamaktadır.

İnsanlara yararlı şeyler taşıyan vapurların denizin engin sularında süzülmelerine gelince, bu görüntüden edindiğim derin hikmeti, algılayabildiğim kadarı ile yansıtmaya çalışayım. Okyanusun uçsuz-bucaksızlığı ortasında bir nokta gibi kalan gemi, bizi yüklenmiş götürüyor. Çevremizde birbirinin sırtına binen sonsuz dalgalar ile engin ve katışıksız bir mavilik hakim... Oraya buraya dağılmış bir çok gemi yüzerek yol alıyor... Yüce Allah'ın kudretinden, gözetiminden ve O'nun tarafından düzenlenmiş olan bir evrensel kanundan başka bir şey değil gördüklerim. Sözünü ettiğimiz küçücük noktayı (vapuru) o dağ gibi dalgaların sırtında o korkunç boşlukta taşıtan güç işte o güçtür.

Şimdi de, "Allah'ın gökten su indirip onun aracılığı ile ölü toprağı dirilterek yüzeyine her çeşit canlı türünü yaymasını, rüzgârları ve gök ile yer arasında emre hazır duran bulutları yönlendirmesini" ele alalım.

Bu sayılanların tümü öyle çarpıcı tablolardır ki, eğer insan onları, Kur'an'ın telkin ettiği gibi, açık bir göz ve bilinçli bir kalple yeniden düşünse, göreceği kudret ve rahmet karşısında vücudu zangır zangır titrer. Suyun cömertliği ile kucaklaşan yerden, toprak parçasından fışkıran şu hayat; şu mahiyeti meçhul, farkedilmez biçimde kımıldayıp bir süre sonra güçlü varlığını açıkça belirtici bir eda ile ortaya çıkan, lâtif cevherli hayat... Bu hayat nereden geldi? O, tanenin içinde ve çekirdekte saklı idi. Fakat taneye ve çekirdeğe nereden geldi? Onun kaynağı, ama ilk kaynağı nedir? İyi bilelim ki, insan fıtratını yoğun ve ısrarlı baskısı altında tutan bu soru ile karşılaşmaktan kaçınmanın hiçbir yararı yoktur.

Allah'ın varlığını inkâr edenler (ateistler) uzun yıllar boyunca, ölülere hayat verebilen bir yaratıcının varlığını onaylamaktan, itiraf etmekten başka hiçbir cevabı olmayan bu soruyu gözardı etmeye kalkıştılar. Uzun zaman insanları, -Haşa yüce Allah'ın varlığına ihtiyaç olmaksızın!- hayat yaratma yolunda oldukları kuruntusu ile oyalamaya çalıştılar. Fakat sonunda hem de Allahsız, koyu kâfirliğin egemen olduğu bir ülkede bu sonuçsuz inada son vererek hoşlarına gitmeyen gerçeği -yani hayat yaratmanın imkansız olduğu realitesini- itiraf etmek zorunda kaldıklarını görüyoruz. Şimdilerde bu gerçeği itiraf eden kişi, kâfir Rusya'nın en tanınmış biyoloji bilginidir. Tekâmül nazariyesinin savunucusu olan Darwin de yıllarca önce bu soru karşısında bocalamış, hiçbir söz söyleyememişti.

Sonra, sürekli yön değiştirerek oradan oraya doğru esen şu rüzgârlara, gökle yer arasında emre amade bekleyen, havanın taşıdığı ve yüce Allah'ın şu varlık bütününe sunmuş olduğu evrensel kanunlara boyun eğen şu bulutlara ne demeli? Hiç şüphesiz, rüzgârların esme sebepleri ve bulutların oluşumu hakkında ileri sürülen teorilerden birinin söylediklerini papağan gibi tekrarlamak, bu konuda yeterli bir cevap değildir. Çünkü buradaki en derin sır, sözkonusu sebeplerin altında yatan sırdır. Evrenin, hayatın doğup gelişmesine; rüzgârlar, bulutlar, yağmur ve toprak gibi hayatın gelişimini sağlayıcı sebeplerin biraraya gelmesine elverişli bir karakterde, bir yapıda, bir nitelikte yaratılmış olmasının sırrı yani... Uzmanların, binlercesini sayabilecekleri ve bir tanesinin bile yokluğu halinde hayatın doğmasının ya da bildiğimiz gelişme sürecini izlemesinin imkânsız hale geleceği şu uyuşumların, şu hassas koordinasyonların sırrı... İşin içinde bir amacın, bir iradenin, aynı zamanda bir karar birliğinin, bir tasarlama rahmetinin olduğunu sezdiren, hatta haykıran ince bir önceden tasarlayıcılık sırrı...

İşte bu tablolarda "Düşünen bir topluluk için bir çok ayetler, deliller vardır."

Evet, eğer insan kanıksamışlığın ve umursamazlığın yolaçtığı aptallığı aklından atarak bu evrensel tablolara sürekli yenilenen bir algı, araştırıcı bir göz ve iman nuru ile aydınlanmış bir kalp ile yaklaşabilse; bu kainatta, oraya başka bir alemden yeni inmiş öncü bir uzay adamı merakı ile gezinse, her parıltı gözüne ilişir, her ses kulağına gelir, her hareket dikkatini çeker ve sürekli biçimde gözlerin, kalplerin ve duyguların önünde akıp duran bu acaiplikler , bu olağanüstü oluşumlar benliğini zangır zangır titretir.

İşte imanın yaptığı budur. İman; dışa açılmadır, keskin duyarlılıktır. İman; güzeli, uyumluluğu ve mükemmelliği takdir etmedir. İman; kainatı yenilenmiş bir bakışla görmek, güzelliği taze bir idrak ile algılamak ve yeryüzünde geceler ve gündüzler boyunca yüce Allah'ın yaratıcılık sanatı ile düzenlenmiş bir şenliğin içinde yaşamaktır.

Bununla birlikte, dünyamızda etrafa bakmayanlar, düşünmeyenler ve bu tutumlarının sonucu olarak varlıklar projesinin ve kâinatta geçerli olan şaşırtıcı evrensel kanunlar birliğinin telkin ettiği Tevhid ilkesinden, tek ilâh prensibinden sapmış olan birçok insan vardır:

"İnsanlar arasında Allah'a eş koşanlar ve bu eş koştukları şeyleri Allah'ı sever gibi sevenler vardır."

Evet, insanlar arasında Allah'a eş, ortak koşanlar vardır. Bu ayetin. seslendiği insanların yaşadıkları dönemlerde sözkonusu eşler ve ortaklar çeşitli taşlar, ağaçlar, yıldızlar, gezegenler, ya da melekler ve şeytanlar olarak ortaya çıkmışlardı. Bu eşler ve ortaklar, bütün cahiliye dönemlerinde ya bir takım cansız nesneler ya putlaştırılmış şahıslar ya ideolojiler ya da nazariyeler kılığında belirirler. Bunlar eğer yüce Allah'ın âdı ile yanyana anılır ve insan bunları kalbindeki Allah sevgisine ortak ederse, tümü ile gizli veya açık birer şirktir. Peki, ya eğer kişi Allah sevgisini kalbinden iyice silerek, sırf Allah'a yöneltilmesi gereken bu sevgiyi tamamen sözü edilen eş ve ortakların tekeline verirse o zaman durum nice olur?

Müminlere gelince onlar hiçbir şeyi yüce Allah'ı sevdikleri kadar sevmezler. Ne kendilerini ne başkalarını. Ne birtakım putlaştırılmış şahısları ne bazı nazariyeleri ne kimi ideolojileri ve ne de insanların peşinde koştukları yeryüzü kaynaklı herhangi bir değerli varlığı.

"Oysa müminler en çok Allah'ı severler."

En çok Allah'ı sevmek!.. Her türlü ölçünün ve her türlü sınırlamanın dışında ve üstündeki mutlak bir sevgi... Başkalarının Allah dışındaki şeylere yönelttikleri bütün sevgilerden daha büyük bir sevgi...

Buradaki "sevgi" deyimi güzel bir deyimdir. Üstelik, gerçeği ifade eden yerinde bir deyimdir de. Çünkü, gerçek mümin ile Allah arasındaki ilişki sevgi ilişkisidir. Kalp bağı ve manevi çekim ilişkisidir. Muhabbet ve yakınlık ilişkisidir. Sevgi heyecanı ile bağlı, aydın ve aşk dolu bir vicdanın ilişkisi. Okumaya devam edelim:

"Zulmedenler azabı gördükleri zaman, bütün kuvvetin Allah'ta olduğunu ve Allah'ın azabının ağır olduğunu anlayacaklarını keşke şimdiden bilselerdi! İşte uyulanlar, kendilerine uyanlardan uzaklaşıverdiler; azabı gördüler ve aralarındaki bütün bağlar kesildi.

Uyanlar o zaman; `Keşke dünyaya bir daha dönebilseydik de şimdi onlar bizden nasıl uzaklaştılar ise biz de onlardan öyle uzak dursaydık" derler. Böylece Allah onlara bütün yaptıklarını hayıflanmalar biçiminde gösterir. Onlar Cehennem'den çıkamayacaklardır.

Allah'a birtakım ortaklar koşarak hem hakka karşı ve hem de kendilerine zulmedenler var ya, eğer onlar ortağı olmayan Allah'ın huzurunda dikilecekleri güne göz atabilseler, zalimleri bekleyen azabı karşılarında görecekleri günü şimdiden bakışlarının kapsamı içine alabilseler, eğer bunları şimdiden görebilseler, "Bütün kuvvetin Allah'ta olduğunu", buna göre eşlerin ve ortakların varlığının sözkonusu olmadığını ve "Allah'ın azabının ağır olduğunu" görürlerdi.

Bunun yanında onlar keşke Ahiretteki azabı karşılarında görecek olan liderlerin kendilerine uyanlardan uzaklaşacakları, böylece liderler ile onların peşinden gidenler arasındaki bütün bağların, ilişkilerin ve iplerin kopacağı anı da keşke şimdiden görebilselerdi. O ana-baba gününde, uyan olsun, lider olsun, herkes kendi derdine düşecek, sırf kendisini düşünecektir. Böylece o gün aldanmış yığınların bağlandıkları bütün iktidarlar ve liderlikler düşecek, bu iktidarların sahipleri ile liderler, bağlılarını korumak bir yana, kendilerini korumaktan aciz kalacaklardır. Bunun sonucu olarak, tek Allah'ın ve tek kudretin gerçek olduğu, buna karşılık sapık liderliklerin yalancılıkları, güçsüzlükleri, Allah'ın ve O'nun azabının karşısında ellerinden hiçbir şey gelemeyeceği realitesi ortaya çıkacaktır. İşte o zaman;

"Uyanlar; `Keşke dünyaya bir daha dönebilseydik de şimdi onlar bizden nasıl uzaklaştılar ise biz de onlardan öyle uzak dursaydık' derler."

Burada, sapık liderliklerin aldanmış bağlıları, efendilerine karşı kinlerini ve nefretlerini açığa vuruyorlar, ayrıca tatlı geçmişlerine (!) döndürülmelerini, tekrar dünyaya gönderilerek kendilerini vaktiyle aldatan, fakat şimdi azabı görünce onlarla ilişkilerini kesen, aslında zayıf ve aciz liderlere karşı bağımlılıklarından vazgeçebilmeyi özlüyorlar.

Bu tablo son derece etkileyicidir. Dünyadaki bağlılar ile liderler, sevenler ile sevilenler arasında; tatlı ilişkilerin birbirinden uzaklaşma, çatışma ve birbirlerine düşman kesilme ile yer değiştirmesini canlandıran bir tablo. Bunun arkasından hemen acı ve yürek yakıcı yorum geliyor:

"Böylece, Allah onlara bütün yaptıklarını hayıflanmalar biçiminde gösteriyor. Onlar Cehennem'den çıkamayacaklardır."

Okuduğumuz ayetlerin devamında daha sonra insanlar, hayatın temiz nimetlerinden yararlanmaya, buna karşılık kirli ve iğrenç şeylerden uzak durmaya çağrılıyor. Buna bağlı olarak kendilerine sürekli olarak kötü şeyler yapmayı emreden Şeytan'a uymamaları, Allah'ın izni ve yasası olmaksızın bazı şeyleri O'na rağmen helâl ya da haram saymaya kalkışmamaları uyarısı yöneltiliyor. Ayrıca, inanç konusunda yüce Allah'ın rehberliğine dayanmayan taklitçiliklerden ve özenmelerden kaçınmaları telkin ediliyor. Son olarak da yüce Allah'ı bir yana bırakarak birtakım düşünemez ve işitemez putlara tapanlar, bunlardan medet umanlar kınanıyor. Böylece bu ayetler demetinin konusu ile bir önceki ayetler demetinin konusu ortak bir noktada buluşmuş oluyor.

'Ey insanlar, yeryüzünde bulunan şeylerin temiz ve helâl olanlarından yiyin, sakın Şeytan'a ayak uydurup onun izinden gitmeyin, çünkü o sizin açık düşmanınızdır.

O size her zaman kötülük ve çirkin davranışlar yapmanızı ve Allah hakkında bilmediğiniz şeyler uydurmanızı emreder.

Onlara (yahudilere) `Allah'ın indirdiklerine uyun' denilince; `Hayır, biz atalarımızdan gördüklerimize uyarız' derler. Peki, ya ataları hiçbir şey düşünemeyen, doğru yolu bulamamış kimseler idiyse de mi öyle yapacaklar?

Kafirler, bağırmadan ve naradan başka ses işitmeyen ve (sürekli) haykırana (hayvana) benzerler. Onlar sağırdırlar, dilsizdirler, kördürler; onun için düşünemezler."

Yüce Allah daha önce okuduğumuz ayetlerde kendisinin tek ilâh, tek yaratıcı olduğunu ve başka şeyleri O'na ortak koşanların hakettikleri akıbete uğrayacaklarını açıkladıktan sonra, şimdi bu ayetlerde de kullarının rızkını verenin kendisi olduğunu, helâl ile haramı yalnız kendisinin yasalaştıracağını belirtmeye geçiyor. Daha önce gördüğümüz gibi bu yetki, Allah'ın birliği ilkesinin bir türevi, kaçınılmaz bir sonucudur. Çünkü yaratmayı ve rızık vermeyi hangi merci yapıyorsa kanun koyup helâl ile haramı belirlemeyi de o yapar. Böylece yasa koyma ile inanç sistemi arasında kopmaz bir ilişki kuruluyor.

Bu ayetlerde yüce Allah bütün insanlara, yeryüzünde kendilerine rızık olarak bağışladığı maddelerin helâl ve temiz olanlarından yemelerini mübah ve serbest kılıyor; daha sonra belirtilecek olan yasaklanmış yiyeceklerden kaçınmalarını buyuruyor. Helâl ve haram konusunda sadece O'ndan emir almalarını, bu meselelerin hiçbirinde Şeytan'a uymamalarını öneriyor. Çünkü Şeytan onların düşmanıdır. Bu yüzden onlara iyi olanı değil, düşünce ve eylem olarak kötüyü emreder; yüce Allah'ın emrine dayanmadığı halde söylediklerinin, ileri sürdüklerinin Allah'ın şeriatinin ta kendisi olduğunu kabul etmelerini önerir. Meselâ, tıpkı vaktiyle yahudilerin yaptıkları ve yine bir zamanlar Kureyşli müşriklerin iddia ettikleri gibi:


Kuran-i Kerim Tefsiri

O

O

168- Ey insanlar, yeryüzünde bulunan şeylerin temiz ve helâl olanlarından yiyin; sakın Şeytan`a ayak uydurmayın, onun izinden gitmeyin. Çünkü o sizin açık düşmanınızdır.

169- O size her zaman kötülük ve çirkin davranışlar yapmanızı ve Allah hakkında bilmediğiniz şeyi uydurmanızı emreder.

Kur'an-ı Kerim'in az ilerde okuyacağımız bir ayetinde tek tek sayılarak belirtilen birkaç yasak yiyecek maddesi dışındaki yeryüzünde bulunan bütün yiyeceklerden, yararlanmayı serbest ve helâl ilân eden bu emir, bu inanç sisteminin özgürlükçü karakterini, evrensel sistemin işleyişi ve insan fıtratı ile arasındaki sıkı uyumu sembolize eder. Bunu biraz daha açmak gerekirse; yüce Allah yeryüzünde bulunan bütün maddeleri insan için yarattı ve bu yüzden de bunları ona helâl kıldı. Bu yararlanma özgürlüğünü, birkaç maddeyi içeren haram listesi ile ölçü ve hakkaniyet çerçevesini aşma taşkınlığı dışında sınırlayan hiçbir kayıt yoktur. Ayette sözkonusu emir, genel hatları ile serbestlik ve özgürlükten yanadır. Onun insandan istediği; hayatın temiz nimetlerinden yararlanması, fıtrî istekleri zorlamadan, onları baskı altına almadan doğal bir yaşam sürdürmesidir. Bunlar da bir tek şarta bağlıdır. o şart da insanların nelerin helâl ve nelerin haram olduğunu Şeytan'ın önerilerinden değil, bu rızıkları kendilerine sunmuş olan yüce Allah'ın buyruklarından öğrenmeleridir. Çünkü Şeytan, insanların açıkça düşmanı olduğu için onlara iyi şeyler önermez; tersine onlara sadece kötülükleri, çirkin davranışları, Allah'a karşı nankörlük etmeyi, hiçbir belgeye ve hiçbir gerçeğe dayanmaksızın Allah adına asılsız şeyler uydurmayı, O'na iftira etmeyi emreder. Okumaya devam ediyoruz:


Kuran-i Kerim Tefsiri

O

O

170- Onlara; "Allah'ın indirdiklerine uyun" denilince; "Hayır, biz atalarımızdan gördüklerimize uyarız" derler. - Peki, ya onların ataları hiçbir şeyi düşünemeyen, doğru yolu bulamamış kimseler idiyse de mi öyle yapacaklar?

Bu ayette kasdedilenler ister İslâm'a her çağrıldıklarında, kendilerine hukuk sistemlerini ve ibadet geleneklerini sadece bu ilâhi kaynağa dayandırmaları gerektiği her hatırlatıldığında, bu dinin onaylamadığı cahiliye geleneklerinden kopmalarının lâzım geldiği onlara her söylendiğinde bu ayette nakledilen sözü hatırlatan müşrik Araplar olsun; isterse atalarından kendilerine miras kalmış olan kültür birikimine bağlılıklarını sürdürmekte ısrar ederek bu yeni dinin hem bütününü ve hem de ayrıntılarını benimsemeyi inatla reddeden yahudiler olsun; ister onlar, ister bunlar kastedilmiş olsun, bu ayet, inanç konusunda yüce Allah'tan başkasından birşey öğrenmeyi, bu konuda taklitçi olmayı, düşünceden ve bilinçten yoksun nakilciliği ağır bir dille kınamaktadır:

Peki, ya onların ataları hiçbir şeyi düşünemeyen, doğru yolu bulamamış kimseler idiyse de mi öyle yapacaklar?

Eğer durum gerçekten böyleyse yine atalarından kendilerine miras kalmış olan düşüncelere ve geleneklere uymakta ısrar mı edecekler? Bu ne biçim bir katılık, ne biçim bir taklitçiliktir? Bu yüzden böylelerinin gözleri önüne, bu kör taklitçiliğe ve katılığa yaraşan alaycı ve komik bir tablo getiriliyor. Kendisine söylenenlerden hiçbir şey anlayamayan, çobanın bağırarak söylediklerini sadece anlam ve içerikten yoksun bir ses dalgalanması, bir gürültü olarak algılayabilen, bayıra salınmış bir hayvanın tablosu. Dahası var... Bu kimseler sözkonusu hayvandan bile daha aşağı düzeydedirler. Çünkü bu hayvan görebiliyor, işitebiliyor ve ses verebiliyor. Oysa bu kimseler sağır, dilsiz ve kördürler.


Kuran-i Kerim Tefsiri

O

O

172- Ey müminler, size verdiğimiz rızıkların tertemiz (helâl) olanlarından yiyin ve eğer gerçekten sırf Allah â kulluk ediyorsanız, O'na şükredin.

173- Allah size sadece leşi, kanı, domuz etini ve Allah'tan başkası adına kesilen hayvanın etini kesinlikle haram kıldı. Fakat darda kalana, başkasının payına el uzatmamak ve zaruret miktarını aşmamak üzere bu etlerden yemek günah değildir. Hiç şüphesiz, Allah bağışlayıcı ve merhametlidir.

174- Allah'ın indirdiği kitapta bulunan birşeyi gizleyerek onu birkaç para karşılığında satanlar var ya, onlar karınlarına ateşten başka birşey indirmiyorlar. Allah Kıyamet günü onlarla konuşmaz ve kendilerini günahlardan arındırmaz. Onları acı bir azap beklemektedir.

175- Onlar hidayet karşılığında sapıklığı, mağfiret karşılığında azabı satın alanlardır. Onlar Cehennem ateşine karşı ne kadar da dayanıklıdırlar!

176- Bu azabın sebebi şudur: Allah, kitabı hak içerikli olarak indirdi ve bu kitap üzerinde görüş ayrılığına düşenler gerçekten derin bir anlaşmazlık, uyuşmazlık içindedirler.

HELÂL VE HARAM YİYECEKLER

Yüce Allah burada müminlere, kendisi ile onlar arasında ilişki kuran sıfatları (müminlikleri) ile seslenmekte; böylece onlara yasalarının kaynağı olarak sadece kendisini bilmelerini, neyin helâl ve neyin haram olduğunu sırf O'ndan öğrenmelerini dolaylı biçimde telkin etmekte; tek rızık verici sıfatı ile kendilerine bağışlamış olduğu rızıkları hatırlatmakta; bu rızıkların temiz olanlarından yararlanmalarını ~serbest tuttuğunu belirtmekte; böylece hiçbir temiz şeyi onlara yasaklamadığını, eğer onlara herhangi bir maddeyi yasakladı ise bunu onları bu maddenin yararından mahrum etmek ya da baskı altında tutmak istediği için değil, sözkonusu madde temiz olmadığı için yaptığını, çünkü başlangıçta rızıkları yararlarına sunanın kendisi olduğunu dolaylı yoldan anlatmakta; eğer Allah'a ortak koşmaksızın sırf O'na kulluk etmeyi istiyorlarsa Allah'a şükretmeleri gerektiğini telkin etmekte; böylece de şükretmenin kullara yüce Allah'ın rızasını kazandırıcı bir ibadet olduğunu ima etmektedir. Bütün bu anlamlar, az kelimeli tek bir ayete sığdırılmıştır. Okuyalım:

"Ey müminler, size vermiş olduğumuz rızıkların tertemiz (helâl) olanlarından yiyin ve eğer gerçekten sırf Allah'a kulluk ediyorsanız, O'na şükredin."

Bundan sonraki ayette müminlere haram yiyeceklerin neler olduğu, tek tek sayılarak ve ayete başlarken "innema (sadece, ancak)" sınırlama edatı kullanılarak açıklanıyor:

"Allah size sadece leşi, kanı, domuz etini ve Allah'tan başkası adına boğazlanan hayvanın etini kesinlikle haram kıldı."

Sağlıklı her insan organizması ölü hayvan etinden tiksinir. Kandan da öyle. Üstelik Kur'an-ı Kerim'in ve daha önce Tevrat'ın yüce Allah'ın onayı ile bu maddeleri yasaklamasından yüzyıllarca sonra, tıp bilimi, ölü hayvan eti ile kanda çeşitli mikroplar ve başka birtakım sağlığa zararlı maddeler bulunduğunu tespit etmiştir. Bu durumda acaba modern tıp bilimi bu iki maddenin sağlığa zararlı yönlerini tümü ile tespit edebilmiş midir, yoksa bu ilâhî yasağın henüz insanlar tarafından keşfedilmemiş daha başka sebepleri var mıdır, bunu bilmiyoruz.

Domuza gelince; bu hayvanın etini yemenin haram oluşunu günümüzde bazı kimseler tartışma konusu yapıyorlar. Temiz, bozulmamış her insan, aslında domuzdan nefret eder. Yüce Allah onun etini uzun yüzyıllar önce haram kıldı. Oysa insanların bilimi ancak çok kısa bir süre önce bu hayvanın etinde, kanında ve barsaklarında sağlık açısından çok tehlikeli kurtçukların (şerit biçiminde kurtçuklar ile bunların bir torba içinde saklanmış yumurtacıklarının) bulunduğunu ortaya koydu.

Simdi de bazıları diyor ki; "Modern pişirme ve kızartma araçları çok gelişti. Bu yüzden sözkonusu kurtçuklar ile onların yumurtacıkları artık tehlike kaynağı olmaktan çıktı. Çünkü bu araçların sağladığı yüksek dereceli ısı sayesinde bu kurtçuklar ile yumurtacıklarının yok edilmesi garantiye bağlandı."

Fakat böyle diyenler şunu unutuyorlar: Onların bilimlerinin bu hayvanın bir tek zararını keşfedebilmesi için uzun yüzyıllar geçmesi gerekti. Buna göre domuz etinde henüz bilim tarafından keşfedilmemiş başka bir zararlının bulunmadığını kim,garanti edebilir? Acaba bu konuda insanların bilimini yüzlerce yıl gerilerde bırakan İslâm şériatı, kendisine güvenmemizi; son sözü, her şeyi iyi bilen ve her emri yerinde olan yüce Allah'a dayanan bu kaynağa bırakarak haram dediğini haram, helâl dediğini helâl bilmemizi hakketmiş değil mi?

Yüce Allah'tan başkası adına kesilmiş olan hayvanların etlerinin haram oluşu ise bu etlerin sağlığa zararlı olmalarından değil, Allah'tan başkasına adanmış olmalarından ötürüdür. Yani bu etler; sağlıklı düşünce, kalp selâmeti, ruh temizliği, gönül ihlâsı ve yön birliği açılarından zararlı ve hastalıklı oldukları için yasaklandılar. Bu manevi hastalığın mikrobu, pislik kavramının geniş anlamı içinde maddî pisliklere ve somut mikroplara eklenmiş, onların devamı sayılmıştır. Bu yasakla inanç sistemi arasında ondan önceki yasaklara göre daha sıkı bir ilişki vardır. İslâm ortaksız ve tek Allah'a yönelmeyi herşeyde titizlikle ön-plânda tutmuştur.

İşte meseleye bu açıdan bakınca, bu ayetlerde dile gelen helâl ve haram hükümleri ile az önce okuduğumuz ayetlerde yüce Allah'ın birliğinden ve rahmetinden sözedilmiş olması arasındaki ilişki meydana çıkar. Sebebine gelince; bir tek Allah'ın varlığına inanmak ile herhangi bir yiyecek maddesinin helâl ya da haram kılınma yetkisini veya hukukî düzenleme gerektiren diğer bütün problemlerin çözüm yetkisini sırf Allah'a tanımak arasında güçlü ve dolaysız bir bağ vardır.

Bununla birlikte, İslâm, zarurî durumları hesaba alarak bu durumlarda yasakları mübah kılar, serbest sayar. Sözkonusu sıkışık zamanlarda zaruret sınırlarını aşmamak, ölçüyü kaçırmamak şartıyla bu zaruretleri savacak, karşılayacak miktardaki haramları helâl kabul eder:

"Fakat darda kalana, başkasının payına el uzatmamak, ve zaruret miktarını aşmamak üzere bu etlerden yemek günah değildir. Hiç şüphesiz, Allah bağışlayıcıdır ve merhametlidir."

Bu hüküm genel bir ilkedir. Burada bu ayetle sözü geçen haramlar için geçerli olmakla birlikte mutlak olması sebebiyle başka yerlerde diğer haramları da kapsamı içine alır. Buna göre, hayatî tehlike taşıyan hangi zaruret ile karşılaşılırsa karşılaşılsın, bu zaruret ile karşılaşan kimsenin içine düştüğü sıkıntıyı, bu zarureti atlatacak miktarda harama girerek savması caizdir. Ancak, işlenecek haramın miktarı zaruretin sınırını aşmamalıdır.

Yalnız bu hükmün birkaç noktasında fıkıh bilginleri arasında görüş ayrılığı vardır. Bù tartışmalı noktalardan biri zaruret konuları üzerindedir. Acaba bu konularda Kıyas (karşılaştırma) kuralı geçerli midir, yoksa sadece yüce Allah'ın Kur'an'da belirttiği durumlar mı zaruret durumu sayılır? Ayrıca zarureti savacak miktarın ne olduğu konusu da tartışmalıdır. Acaba bu miktar, kullanılacak haramın en alt birimi midir, yoksa tam olarak yemek ya da içmek anlamına gelir mi? Burada biz bu fıkhî tartışmaya girecek değiliz. Kur'an'ın ışığı altında yaptığımız bu kısa açıklama ile yetinmeyi uygun görüyoruz.

Kur'an-ı Kerim'in helâl ve haram kıldığı maddeler konusunda yahudiler çok tartışmalar yapmışlardır. Çünkü bir defa sırf yahudiler için konmuş bazı haramlar vardı ki, bunlara başka bir surede değiniliyor. Okuyalım:

"Biz yahudilere bütün tırnaklı hayvanları haram kıldık. Onlara sığır ve davarın sırt, bağırsak ve kemik yağları dışında kalan iç yağlarını da haram kıldık." (En'am Suresi, 46)

Oysa bunlar müslümanlara mübahtı. Belki de onlar kendileri için haram kılınmış olan bu et ve yağların müslümanlara helal kılınmasını sindiremeyerek karşı çıkmışlar, bu hükmü tartışma konusu yapmışlardı. Ayrıca bize ulaşan bilgilere göre yukardaki ayette açıklanan haramlara da karşı çıkmışlar, onları tartışma konusu yapmışlardı. Oysa bu ayette yeralan haramlar Tevrat'ta onlara da haram kılınmıştı. Bu tür itirazlardaki değişmez amaçları,Kur'an'ın emirlerinin doğruluğunu ve yüce Allah tarafından vahyedilmiş olduğu realitesi hakkında zihinlerde şüphe uyandırmaktı. Okumaya devam ediyoruz:

ALLAH'IN AYETLERİNİ GİZLEYENLER

"Allah'ın indirdiği kitapta bulunan bir açıklamayı gizleyerek onu birkaç para karşılığında satanlar var ya; onlar karınlarına ateşten başka birşey indirmiyorlar. Allah Kıyamet günü onlarla konuşmaz ve kendilerini günahlardan arındırmaz. Onları acı bir azap beklemektedir.

Onlar hidayet karşılığında sapıklığı, mağfiret karşılığında azabı satın alanlardır. Onlar Cehennem ateşine karşı ne kadar da dayanıklıdı rlar!

Sebebine gelince; Allah kitabı hakk içerikli olarak indirdi ve bu kitap üzerinde görüş ayrılığına düşenler, gerçekten derin bir anlaşmazlık, uyuşmazlık içindedirler."

Burada yüce Allah'ın indirmiş olduğu kitapta yer alan bazı açıklamaları gizli tutma eylemine yöneltilen kınama, öncelikle yahudiler ile hıristiyanları hedef almıştır. Fakat ayetin genel karakterli hükmü, bildikleri gerçeği gizleyerek bu eylemleri karşılığında birkaç para alan bütün dinlerin bağlıları için geçerlidir. Sözkonusu "birkaç para" ister gerçeği gizlemek karşılığında elde etmeyi umdukları şahsî bir menfaat olsun, ister gerçeği gizleme karşılığında kondukları ve eğer doğruyu söylerlerse kaybedeceklerinden korktukları çeşitli kişisel yararlar olsun, isterse dünyanın tümü olsun, farketmez. Çünkü bu adamların kaybetmiş oldukları Allah rızası ve Ahiret sevabı ile karşılaştırıldığı zaman dünyanın tümü de "bir kaç para"dır.

Kur'an-ı Kerim, bu ayetlerin konusu olan yiyecek maddeleri -helâl ve haram kısımları ile-, konusuna uyumlu olarak bunlar hakkında şöyle buyuruyor:

"Onlar karınlarına (midelerine) ateşten başka birşey indirmiyorlar."

Bu cümlenin gözler önüne serdiği tablo ile daha önceki ilâhi cümlelerin tablosu arasında uyum vardır. Adamların gerçeği gizlemenin ve yüce Allah'a iftira atmanın bedeli olarak yedikleri şey, sanki midelerine indirilmiş bir ateştir! Onlar sanki aslında ateş yiyor gibidirler! Bu durum Ahirete varacakları zaman gerçekten öyle olacaktır. Görülecek ki, orada elbiseleri de yiyecekleri de ateş olacaktır!,

Yüce Allah'ın ayetlerini gizli tutmuş olmalarının cezası olarak Allah onlara ilgi göstermeyecek, kendilerini horlamışlık ve aşağılanmışlık ile başbaşa bırakacaktır. Kur'ana Kerim bu ilgisizliği, horlanmayı ve aşağılanmayı şöyle dile getiriyor:

"Allah, Kıyamet günü, onlarla konuşmaz ve kendilerini günahlardan arındırmaz."

Bu ifade, sözkonusu ihmal olgusunu insana somut biçimde algılatacak, .idrak ettirecek canlılıktadır. Onlarla ne konuşulacak, ne yüzlerine bakılacak ve ne de günahlarından arındırılıp affedileceklerdir. Devam ediyoruz:

"onları acı bir azap beklemektedir."

İşte bir başka canlı ve doyurucu ifade daha:

"Onlar, hidayet karşılığında sapıklığı, mağfiret karşılığında azabı satın alanlardır."

Burada, sanki adamların hidayeti vererek karşılığında sapıklığı, mağfireti vererek karşılığında azabı aldıkları somut bir alış-veriş sahnesi ile karşı karşıyayız. Ne kadar zararlı ve aldanma içeren bir alış-veriş! Adamların satın aldıkları, tercih ettikleri şeyler ne kadar kötü! Bu benzetme aslında somut bir gerçeği ifade ediyor. Sebebine gelince; hidayet, fazlasıyla bu adamların önündeydi, fakat onlar onu bırakıp sapıklığı aldılar. Aynı şekilde mağfiret de kendilerine sunulmuş duruyordu; fakat onu bir yana iterek azabı aldılar. Okumaya devam edelim:

"Onlar Cehennem ateşine karşı ne kadar da dayanıklıdırlar!"

Bile bile seçtikleri ve ısrarla hedef edindikleri Cehennem ateşine karşı sabırları ne kadar uzun süreliymiş!

Uzun süreli Cehennem azabına katlanmaya hazır olmaları, ne kadar küçük düşürücü bir mizah üslubu ile alaya alınıyor!

Bu ceza, işledikleri suçun alçaklığına denk düşen bir cezadır. İnsanlara açıkça anlatılsın, yeryüzünde uygulamaya geçirilsin, toplumların hukuk sistemi ve sosyal düzeni olsun diye yüce Allah tarafından indirilmiş olan kitabı, gizli tutma, saklama suçunun cezası. Kim bu kitabı insanların bilgisinden gizlerse onu uygulamadan alıkoymuş olur. Oysa bu kitap, uygulamaya geçirilsin diye indirilmiş bir gerçektir:

"Çünkü Allah, bu kitabı hakk içerikli olarak indirdi."

Kim bu kitaba uyarsa o doğru yoldadır; gerçekle, doğru yoldan giden insanlarla, evrenin köklü yaratılışı ve kanunlar bütünü ile uyum halindedir. Fakat;

"Bu kitap üzerinde görüş ayrılığına düşenler, gerçekten derin bir anlaşmazlık, uyuşmazlık içindedirler."

Böyleleri, gerçekle uyuşmazlık halindedirler; evrenin tabiî kanunlar sistemi ile uyuşmazlık halindedirler; aralarında ve kendi iç dünyalarının dengeleri ile uyuşmazlık, bağdaşmazlık halindedirler...

Böyleleri, gerçekten eskiden de öyle idiler, şimdide öyledirler. Kitapları hakkında görüş ayrılığına düşen, bu kitabı bütünüyle benimsemeyerek bölümleri arasında keyfine göre ayırımlar yapan her ümmet bu kategoriye girer, bu ayette sözü edilenlere eklenir. Bu ayetin hükmü, farklı zaman dilimlerine ve değişen milletlere rağmen aynı kalarak her zaman ve her yerde gerçekleşen bir ilâhî vaaddir. Biz onun pratik olarak doğrulanışını şu anda içinde yaşadığımız dünyada açıkça görüyoruz.

Okuduğumuz bölümün son ayetinde imana dayalı doğru düşüncenin, yine imana dayalı isabetli davranış sisteminin kuralları ortaya konuluyor, ayrıca samimi müslümanların ve gerçekten Allah'tan çekinenlerin (takvalıların) niteliği belirleniyor;


Kuran-i Kerim Tefsiri

O

O

177- Yüzlerinizi Doğu ya da Batı tarafına çevirmeniz iyilik demek değildir. Asıl iyilik Allah'a, Ahiret gününe, meleklere, kitaba, peygamberlere inanan; akrabalara, yetimlere, yoksullara, yarı yolda kalanlara, dilencilere ve boyunduruk altında bulunanlara (kölelere, tutsaklara) mallarını sevmelerine rağmen yardım edenlerin; namazı kılanların, zekâtı verenlerin, antlaşma yaptıklarında yapmış oldukları antlaşmaları yerine getirenlerin; zorda, darda ve savaş zamanında sabredenlerin tutumudur. İşte doğrular (sözlerinin erleri) onlardır, takva sahipleri de onlardır.

Tefsir bilginlerinin daha çok benimsedikleri görüşe göre, bu ayetin içerdiği açıklama ile kıble değişimi olayı ve bu olayla ilgili olarak koparılan uzun tartışmalar arasında sıkı bir ilişki vardır. Kıble değişimi olayının hikmeti daha önce anlatılmıştı. Şimdi bu ayette gerek bu olayın ve gerekse çeşitli ibadetlerin şekilleri ile ilgili olarak gündeme getirilmiş olan yahudi tartışmalarının, itirazlarının ışığı altında büyük gerçek belirleniyor, dile getirilmeye devam ediliyor. Bilindiği gibi yahudiler bu tür meseleleri sık sık tartışma konusu yapıyorlardı.

Sözünü ettiğimiz "büyük gerçek" şudur: Ne kıble yönünün değiştirilmesinden ve ne de mutlak anlamda ibadet amaçlı davranışlardan maksat, insanların yüzlerini Doğuya ya da Batıya, Beytülmukaddes ya da Kâbe tarafına çevirmek değildir. Başka bir deyimle -genel anlamda "iyilik" demek olan- "birr"in gayesi; kalpde uyandırmaları beklenen duygulardan ve pratik hayatta uygulanması gereken davranışlardan soyutlanmış, birtakım iyilik gerçekleştirmez ve hayır üretmez kuru ibadet görüntüleri değildir. Tersine iyilik (birr); bir düşünce, bir duygu, bir eylem bütünü ve bir davranış sistemidir. İyilik; gerek birey ve gerek toplum vicdanında etkisini gösteren bir düşüncedir, bireysel ve sosyal hayatta etkisini gösteren somut bir davranıştır. Yüzleri Doğuya ya da Batıya çevirmek bu büyük gerçeği gözardı ettiremez, onu umursamamanın gerekçesi sayılamaz. Bu yöneliş ister bu ya da o kıbleye dönmek suretiyle olsun, ister namazda sağa ve sola selam vermek biçiminde olsun, isterse insanların yapmış oldukları diğer ibadetlerin görüntülediği davranışlar sırasında belirmiş olsun, farketmez. Tekrarlayalım:

"Asıl iyilik; Allah'a, Ahiret gününe, meleklere, kitaba, peygamberlere inanan; akrabalara, yetimlere, yoksullara, yarı yolda kalanlara, muhtaçlara ve boyunduruk altında bulunanlara (kölelere, tutsaklara) mal sevgilerine rağmen yardım edenlerin; namazı kılanların, zekâtı verenlerin, antlaşma yaptıklarında yapmış oldukları andlaşmaları yerine getirenlerin; zorda, darlıkta ve savaş zamanında sabredenlerin tutumudur. İşte doğrular (söz lerinin erleri) onlardır, takva sahipleri de onlardır."

İşte, iyiliklerin tümü anlamına gelen "birr" budur. Acaba ayette sayılan sıfatlara yüce Allah'ın terazisinde bu ağırlığı kazandıran değer nedir?

Meselâ yüce Allah'a, Ahiret gününe, meleklere, kitaplara ve peygamberlere inanmanın değeri, önemi nedir?

Yüce Allah'a inanmak, insanlığın hayatında değişik güçlere, değişik nesnelere ve değişik görüşlere kulluk etmekten kurtulup yüce Allah'ta merkezileşen tek kulluğa yönelmenin dönüm noktasıdır. Bu tek varlığa kulluk sayesinde insan vicdanı, bütün diğer kulluklardan, bağımlılık türlerinden sıyrılarak tek ilâh önünde aynı safta yer alan diğer insan vicdanları ile eşitlik düzeyine yükselir. Arkasından da bütün maddî nesnelerin ve bütün görüşlerin üzerine çıkar. Allah'a inanmak; bütün bunların yanında, anarşiden düzene, şaşkınlıktan, istikamet belirliliğine, dağınıklıktan amaç birliğine geçişin de dönüm noktasıdır. Şu insanlık tek Allah'a inanıp bağlanmadıkça ortak bir amaç çerçevesinde doğru yolu bulamayacağı gibi, dışındaki varlık bütününde olan ve koordinasyonlu bir dayanışma sağlayan ilişki ve hedeflerine sağlam bir dayanak noktası bulamaz.

Ahiret gününe inanmak, ceza konusunda mutlak ilâhi adalete insanın, yeryüzündeki hayatının boş ve ölçüsüz bir kargaşa olmadığına ve dünyadayken öyle değilmiş gibi görünse de aslında iyiliğin karşılıksız kalmayacağına inanmaktır. Gaybe (görünmez aleme) inanmanın bir parçasını oluşturan meleklere inanmak ise, insan idraki ile hayvan idraki arasında, şu varlık bütününe ilişkin insan düşüncesi ile hayvan düşüncesi arasında bir ayırım çizgisi, bir arakesittir. İnsan, duyu organlarının algı alanı dışında kalan bir alemin varlığına inanırken, duyu organlarının sınırlı algılarına bağımlı olan hayvan bu dar alanın ötesine geçemez. (Burada, Bakara Suresinin ilk ayetlerinin tefsirine başvurulabilir.)

Kitaba ve peygamberlere inanmak ise bütün peygamberlik misyonlarına ve bütün peygamberlere inanmaktır ki, bu da insanlığın birliğine, bu insanın ilâhının birliğine, dininin birliğine ve ilâhi düzeninin ortaklığına inanmak anlamına gelir. Bütün peygamberliklerin ve peygamberlerin mirasının varisi olan müslümanın kafasında bu bilincin yerleşmesinin son derece büyük bir önemi, değeri vardır.

ALLAH YOLUNDA İNFAK

Akrabalara, yetimlere, yoksullara, yarı yolda kalanlara, muhtaçlara ve özgürlüklerini yitirmiş köleler ile tutsaklara yardım etmenin, sevilen ve gurur duyma vesilesi yapılan maldan, bu zümreler lehine fedakârlıkta bulunmanın önemi, değeri nedir?

Bunun önemi ve değeri; mal hırsının, cimriliğinin, irade zayıflığının ve bencilliğin tutsaklığından kurtulmaktır. Elleri başkalarına yardım etmekten, vicdanları özveriden ve ruhları özgürlükten alıkoyan mal tutkusundan sıyrılmak, arınmaktır. Bu özveri, ayetteki "mal sevgisine rağmen" ifadesi ile parmak basılan bir ruhî ve duygusal değerdir, kazanımdır. Yani, insanın değersiz ve kötü malını değil, sevdiği malı başkalarına vermek üzere ona elini uzatarak mal tutsaklığından, maddî varlık köleliğinden kurtulması, azad olması... Bu kölelik, vicdanları alçaltan ve başları öne eğdiren bir bağımlılıktır. Bu özveri, insanı ihtirastan, insanı küçük düşüren mal ihtirasından da azad eder. Bu ise, İslâm'ın görüşüne ve ölçüsüne göre büyük bir insani değerdir. İslâm öyle bir dindir ki, insanı dış dünyanın, sosyal çevrenin olumsuz etkilerinden kurtarmaya geçmeden önce onu kendi nefsinin kışkırtmalarından, ihtiras ve zaaflarından kurtarmaya girişir. Çünkü İslâm nefislerinin kölesi olmuş kimselerin, aynı zamanda insanların da köleleri olduklarına buna karşılık kendi nefislerinin tutsaklığından kurtulmuş kimselerin, aynı zamanda toplumların başı dik, özgür bireyleri olduğuna kesinlikle inanır.

Bütün bunlardan başka, bu özveri, toplum düzeyinde de insani bir değerdir. Sözünü ettiğimiz akrabaları gözetme, onlara yardım etme geleneği insan kişiliğinin saygınlığını, aile onurunu ve karşılıklı akraba bağlılığını gerçekleştiren bir davranıştır. Aile, toplumun çekirdeğidir. Bu yüzden ayette en başa alınarak ona özel bir ilgi gösterilmiştir.

Bu özveri, yetimlere dönük yüzü ile toplumda büyükler ile küçükler arasın da, güçlüler ile zayıflar arasında bir dayanışmadır; ana-baba ilgisinden ve korumasından yoksun olan bu yavruların bu eksikliklerini karşılama, bu boşluklarını doldurma girişimidir. Böylece, başıboş kalacak ümmet çocuklarının bozulma tehlikesiyle karşı karşıya gelmelerine; çocuklarını gözetmeyen, onlara yardım eli uzatmayan toplumların felâketlerle yüzyüze gelmelerine karşı koruyucu bir önlemdir.

Bu özveri, geçimlerini sağlayacak maddî imkânlardan yoksun olmalarına rağmen yüzsuyu döküp hiç kimseden birşey istemeye kalkışmayan yoksullara dönük yüzü ile; böylelerinin onurunu koruyucu, mahvolmalarını engelleyici, hiçbir ferdini ihmal etmeyen ve hiçbir üyesinin perişanlığına göz yummayan İslâm toplumun geçerli olan sosyal dayanışına ve yardımlaşma ilkesini somut örneklerle kanıtlayıcı bir önlemdir.

Bu özveri, malından ve ailesinden uzak düşmüş yolcuya dönük yüzü ile; sıkıntı anında, aileden, maldan ve memleketten ayrı düşüldüğü sırada böyle bir sıkıntıya düşen kimseye karşı yapılması gereken bir kurtarma görevi, aynı zamanda bütün insanlığın bir tek aile, bütün yeryüzünün ortak bir vatan olduğunu, bu ortak vatan yüzeyinde bir ailenin başka bir aile ile, bir malın başka bir mal ile, bir ilişkinin başka bir ilişki ile ve bir ikametgâhın başka bir ikâmetgâh ile elele verebileceğini yarı yolda kalınış bu çaresize hissettirme girişimidir.

Bu özveri, muhtaçlara dönük yüzü ile; onların darlıklarını giderici ve böylece kendilerini İslâm'ın hoş görmediği dilencilikten alıkoyucu bir tedbirdir. İslâm'a göre geçimini asgarî düzeyde sağlayan ya da çalışacak bir iş bulabilen kimsenin dilenmemesi gerekir. Böyle bir kimseye dini, elindekine kanaat getirmeyi ya da çalışıp geçimini sağlayarak dilenmemeyi emreder. Sadece çalışamayanlar ve asgarî ihtiyaçlarını karşılayamayanlar dilenebilirler.

Bu özveri, boyunduruk altına düşmüş kimselere (tutsaklara ve kölelere) dönük yüzü ile; İslâm'a karşı kılıç çekmek gibi ağır bir kabahat işlemiş olan zavallıları kölelikten azad ederek özgürlüğe kavuşturma, yeniden hür ve şahsiyetli birer insan olmalarını sağlama amacını taşır. Ayetin bu konudaki hükmü ya köleleri satın alarak azad etme yoluyla veya efendisinin kendisinden azad etme karşılığında istediği malı ona yardım olarak vermek suretiyle gerçekleşir.

Bilindiği gibi İslâm, kölelerin efendilerinden azad olmayı istedikleri andan itibaren onların özgür olduklarını ilân eder ve efendilerden bu özgürlük karşılığında köleleri ile derhal bir malî anlaşma yapmalarını ister. İşte o andan itibaren eski köle, ücretli bir işçi konumuna geçer, çalışarak elde ettiği kazanç hesabına yazılmaya başlanır, zekât verilebilecek kimseler arasına girer, kendisine yapılacak zekât-dışı yardımlar, bu ayette sayılan "genel iyilikler" kapsamında sayılır. Bütün bunlar kölelerin bir an önce kölelikten kurtulup özgürlüğünü geri alması amacına dönük tedbirlerdir.

Namaz kılmaya gelince, acaba bu ibadetin "tüm iyilikler" anlamına gelen "birr" kavramının içindeki yeri nedir?

Namaz, "yüzü Doğuya ya da Batıya" çevirme eylemini aşan bir anlam taşır. Bu ibadet insanın dışıyla, içiyle, vücuduyla, aklıyla ruhuyla bir bütün olarak Rabbine yönelme pratiğidir. Namaz, ne sırf bir vücud egzersizleri yekünü ve ne de sırf Allah'a tasavvufi bir yönelme girişimidir. İslâm'a uygun namaz, bu dinin hayat ile ilgili temel düşüncesinin kısa bir özetini oluşturur.

İslâm, insanı; beden, akıl ve ruh kesimleri ile birleşmiş bir bütün olarak tanır. Ne toplam olarak insan dediğimiz canlı varlığı oluşturan bu üç güç kaynağının (beden-ruh-akıl) faaliyetleri arasında çatışma olduğunu varsayar ve ne de ruhun özgürlüğü hesabına bedeni baskı altına almaya girişir. Çünkü ruhun özgür olabilmesi için böyle bir baskı gerekli, zarurî değildir. İşte bu temel düşüncenin ışığı altında İslâm, en büyük ibadet türü olan namazı bu üç insanî güç kaynağının faaliyetlerini yansıtabilecek bir fırsat sayarak her üç güç kaynağını da birarada uyum ve karşılıklı ilişki içinde yaradan'a yöneltir. Daha açık söylemek gerekirse namazın kıyamını (ayakta durma eylemini), rükuunu ve secdesini bedenin hareketini gerçekleştirici; onun okumasını (kıraatını), okunan ayetlerin anlamını düşünme ve irdelemesini aklın faaliyetini yansıtıcı; bunlar yanında onun içerdiği, Allah'a yönelmeyi ve O'na teslim olmuşluğu ruhun faaliyetini aksettirici bir fırsat olarak kabul eder. Bu faaliyet kesimlerinin her üçü de eş zamanlı olur. Bu şekilde namaz kılmak, her vakit namazında ve her rekâtta İslâm'ın hayatla ilgili görüşünü bir bütün olarak müslümana hatırlatır ve bu hayat görüşünü yine bir bütün olarak pratiğe yansıtır.

Peki zekât vermenin bu genel iyilik kavramı içindeki yeri nedir? Zekât vermek, yüce Allah'ın zenginlerin malı içinde fakirlerin bir hakkı olarak belirlediği İslâmî bir sosyal vergidir. Bunu yüce Allah belirliyor. Çünkü sözkonusu malın asıl sahibi O'dur ve onu belirli bir sözleşme ile fertlerin mülkiyetine vermiştir. Bu sözleşmenin şartlarından biri de zekât vermektir. Bu ayette sevilen maldan anılan kimselere mutlak anlamda yardım yapılması konusu anlatıldıktan sonra; Zekât meselesine geçiliyor. Bu da gösteriyor ki, ayette anılan kesimlere mutlak anlamlı yardımda bulunmak zekâtın alternatifi değildir; zekât da bu tür mali yardımların yerini tutan bir alternatif değildir. Zekât; farz olan bir vergi, genel anlamlı maddî yardım ise gönüllü bir özveridir. "Birr" kavramı ile ifade ettiğimiz iyilikseverlik halı ise ancak bunların her ikisinin biraraya gelmesi ile gerçekleşir. Bunların her ikisi de İslâm'ın temel dayanaklarındandır. Bu ayetin, zekâtı, maddî yardım meselesinden sonra ayrı bir konu olarak anlatması, zekâtın başlı başına bir farz olduğunu, gönüllü yardımın zekât yükümlülüğünü düşüremeyeceğini ve zekâtın da gönüllü yardımın yerini alamayacağını belirtmek içindir.

Verilen sözleri tutmanın, yapılan andlaşmalara uymanın genel anlamlı "iyilik" kavramı içindeki yerine gelince bu sıfat, İslâm'ın son derece özen gösterdiği, karakteristik bir niteliğidir; Kur'an-ı Kerim, birçok yerinde onu tekrar eder ve onu imanın, insanlığın ve dürüst kişiliğin (ihsanın) belirtisi, göstergesi sayar. Bu sıfat; fertler, toplumlar, milletler ve devletlerarası ilişkilerde güven ve emniyet havasının egemen olması için kaçınılmaz bir gerekliliktir. Sözlere ve anlaşmalara bağlılık sıfatı, ilk önce yüce Allah'a verilmiş olan sözlere bağlı kalmaya dayanır. Verdikleri sözleri tutmayan, antlaşmalarına uymayan insanların toplumunda herkes endişe ve korku içinde yaşar; hiçkimse hiçkimsenin sözüne güvenmez, hiçkimse hiçkimseye emniyet etmez ve hiçkimse hiçkimsenin vaadine inanmaz. İslâm gerek dostlarına ve gerekse düşmanlarına verdiği sözleri tutma, dostları ve düşmanları ile yaptığı anlaşmalara bağlılık konusunda öyle bir titizlik düzeyine yükselmiştir ki, insanlık uzun tarihi boyunca böyle bir düzeye hiç yanaşamamış, sadece İslâm'ın önderliği ve kılavuzluğu altında bu zirveye tırmanmak mümkün olabilmiştir.

"Acaba "Darlıkta, zorlukta ve savaş sırasında sabırlı olma"' ile genel anlamlı "iyilik" kavramı arasındaki ilişki nedir? Bu sıfat; her beklenmedik aksilik karşısında paniğe kapılmanın, her facia karşısında hayal kırıklığına düşmenin, her zorluk karşısında dize gelmenin önüne geçmek için vicdanların eğitilip hazırlıklı hale getirilmesi işlemidir. Bu sıfat, çöken kara bulutlar dağılıncaya, sıkıntı ortadan kalkıncaya ve yüce Allah'ın her zorluğun arkasından gösterdiği kolaylık belirinceye kadar soğukkanlı davranmak, kendini tutmak ve direnmek demektir. Bu sıfat; yüce Allah'tan umut kesmemek, Allah'a güvenmek, Allah'a dayanmaktır.

Bütün insanlığın önderi olmakla, yeryüzünde adaleti ve huzuru gerçekleştirmekle görevlendirilen bir ümmetin yolu üzerinde karşısına çıkacağı kaçınılmaz olan meşakkatlere, sıkıntılara karşı kendini hazırlaması, "Darlıkta, zorlukta, savaş sırasında sabırlı olması", yokluk ve yoksulluk karşısında sabırlı olması, hastalığa ve güçsüzlüğe karşı sabırlı olması, eksiklik ve yetersizlik karşısında sabırlı olması, savaşta ve kuşatma altında sabırlı olması, kısacası her türlü musibete karşı sabırlı olması şarttır. Çünkü ancak bu sayede büyük görevinin üstesinden gelebilir, kendi için belirlenmiş rolü sebat, güven, soğukkanlılık ve gönül rahatlığı içinde oynayabilir.

Bu ayette bu sıfat, yani "darlıkta, zorlukta ve savaş sırasında sabretme" sıfatı diğerleri arasında ön-plâna çıkarılıyor. Bu ön-plâna çıkarma işlemi, metinde "sabirin (sabırlılar)" sözcüğü farklı bir sözdizimi kuralına tabi tutularak, diğerlerinden ayrı tutulduğu vurgulanmak suretiyle gerçekleştiriliyor. Sebebine gelince, daha önceki iyilik sıfatları merfu' oldukları halde sırf "sabirin" kelimesi önünde "Ehesse" fiilinin olduğu farzedilerek mensub olarak okunmuştur. İyiliğin sıfatları anlatılırken sabırlılığa bu şekilde özel bir dikkat çekilmiş olmasının' ağırlıklı bir anlamı vardır. Bu dikkat çekme üslubu sabırlıları ön-plâna çıkarıp öbür sıfatları taşıyanlardan daha imtiyazlı bir konuma çıkarıyor. Allah'a, meleklere, kitaba, peygamberlere inanmak, sevilen malı gözden çıkararak başkalarına vermek, namaz kılmak, zekât vermek ve antlaşmalara bağlı kalmak nitelikleri karşısında bu niteliğe seçkinlik kazandıran bir dikkat çekme işlemidir bu. Bu da sabırlılar için büyük bir derece ve sabır sıfatının Allah'ın terazisinde değerli sayıldığını gösteren bir dikkat çekme olayıdır. (Daha ayrıntılı açıklama için bu Cüz'ün bir önceki dersinde okuyup incelediğimiz "Ey iman edenler, namaz ve sabırla yardım dileyin" diye başlayıp "... İşte onlar için Rabblerinden mağfiret ve rahmet vardır." şeklinde biten ayetin açıklamasına başvurulabilir.))

Böylece bir tek ayet inanç esasları ile bedenî ve malî yükümlülükleri biraraya getirerek onları ayrılmaz bir bütün, parçalanmaz bir ünite halinde sunuyor ve bu üniteye, birime "birr" ünvanını veriyor. Bïz buna "toplam iyilikler" ya da bir hadiste geçen deyimi kullanarak "iman" adını da verebiliriz. Gerçekten bu ünite, İslâmî görüşün ileri İslâm düzenine dayanak oluşturan vazgeçilmez ilkelerin eksiksiz bir özetidir.

Bundan dolayıdır ki, bu ayetin sonunda bu sıfatları üzerlerinde taşıyanlar için şöyle buyuruluyor:

"İşte doğrular (sözlerinin erleri) onlardır, takva sahipleri de onlardır." İşte müslüman olacaklarına dair Rabblerine vermiş oldukları sözü tutanlar, inançlarına ve itikatlarına bağlı kalanlar, bu inanç ve itikadı, pratik hayattaki uygulamalarına sadakatle yansıtanlar bunlardır. Yine bunlar, Rabblerinden korkup O'na bağlılıklarını sürdüren, duyarlılık ve titizlikle O'na karşı görevlerini yerine getiren kimselerdir.

Şimdi biz bu ayetin ışığı altında önce yüce Allah'ın doğru ve değişmez sistemi aracılığıyla insanları yükseltmek istediği o yüce doruklara bakıyoruz. Arkasından da bu ilâhî sisteme sırt çeviren, ondan kaçan, ona karşı savaş açan, ona ve ona çağıran herkese karşı düşmanlık besleyen, insanlara göz atıyor ve ellerimizi esefle havaya açarak yüce Allah'ın şu sözünü tekrarlıyoruz: "Yazıklar olsun kullara."·(Yasin Suresi, 30)

Sonra bir daha gözlerimizi açıp etrafa bakınca az önceki hayıflanmamız ve üzüntümüz dağılarak, yerini yüce Allah'a bağlanmış güçlü umudumuza ve bu hayat tarzının sarsılmaz derecede kuvvetli olduğuna beslediğimiz kesin inanca bırakıyor.

Bu arada bakışlarımızı geleceğe dikiyoruz ki, ufukta bir ümit, parlak ve ışık saçan bir ümit parıldıyor. Şu insanlığın uzun bir sıkıntı sürecinden sonra bu ileri hayat düzenine yöneleceğini ve bakışlarını bu aydınlık ufka çevireceğini müjdeleyen bir ümit bu... Ve beklediğimiz yardım sadece Allah'tan gelecektir.

Bu bölüm, Medine'de ilk kuruluş dönemini yaşayan İslâm toplumunun bazı sosyal düzenlemelerini, sosyal kurumlarını içerdiği gibi bir kısım farz ibadetleri de içeriyor. Bunların her ikisi de bu surenin aynı bölümünde yanyana yerleştirilmiş bir bütün oluşturuyor. Yine bu iki konu aynı şekilde Allah'tan korkmaya ve takvaya sağlam bir bağla bağlanmıştır. Çünkü hem sosyal düzenlemelerin ve hem de kulluk yükümlülüklerinin hemen arkasından takvanın, Allah korkusunun hatırlatıldığını görüyoruz. Ayrıca bu her iki bahis de geçen bölümün sonunda yeralan ve gerek imana dayalı düşüncenin dayanaklarını ve gerekse pratik davranışların ilkelerini içeren "birr (genel anlamda iyilik)" ayetinin hemen arkasından geliyorlar.

Bu ayetler demetinde sırasıyla; adam öldürme olaylarına kısasla karşılık verilmesi gerektiği ile bununla ilgili hukukî düzenlemelerden, ölmeden önce yapılacak vasiyyetten, oruç tutmanın farz oluşundan, duanın ve itikâfın İslâm'daki yerinden ve son olarak da mal ile ilgili olarak çıkacak ihtilaflardan dolayı yargı organlarına başvurma yollarından sözediliyor. Kısasla ilgili açıklamaların arkasından Allah korkusuna (takvaya) şöyle işaret ediliyor:

"Ey akıl sahipleri, sizin için kısasta hayat vardır. Bu sayede (Allah'tan korkarak) adam öldürmekten sakınırsınız."

Vasiyyet ile ilgili açıklamaların arkasından da Allah korkusuna (takvaya) şöyle işaret ediliyor:

"İçinizden biri ölmek üzereyken eğer geride mal bırakıyorsa anaya, babaya ve yakın akrabalara geleneklere uygun bir vasiyyette bulunması Allah'tan korkanlar üzerine bir borçtur."

Öteyandan oruç ile ilgili açıklamaların arkasından da sözü geçen takva hakkında şu uyarıya yer verilmektedir:

"Ey müminler, sizden önceki ümmetlere olduğu gibi, günahlardan sakınasınız diye, sayılı günler olarak oruç tutmak size de farz kılındı."

Oruçla ilgili açıklamaların arkasından itikâftan sözedildikten sonra da aynı uyarı, yani takva uyarısı şöyle vurgulanıyor:

"Bunlar, Allah'ın çizdiği sınırlardır, onlara yaklaşmayın. Allah insanlara ayetlerini böyle açıklıyor ki, yasaklardan sakınabilsinler."

Bütün bunların yanında bir bölümünü yukarıya aldığımız ayetlerden başka bu bölümün sonlarında okuyacağımız diğer bir grup ayet de takvayı vurgulamaktan, kalplerde Allah duyarlığını ve bilincini harekete geçirmekten geri kalmaz. Sözünü ettiğimiz sonuç cümlelerini birlikte okuyalım:

"Size doğru yolu gösterdi diye O'nu tekbir etmenizi (ululuğunu dile getirmenizi) ister, ola ki, kendisine şükredersiniz."

"O halde onlar da benim çağrıma olumlu cevap vererek bana iman etsinler ki, doğru yolu bulsunlar."

"Hiç şüphesiz Allah her şeyi işitïr ve bilir."

"Hiç şüphesiz Allah bağışlayıcı ve esirgeyicidir."

Bu üslup, dikkatleri bu dinin özüne çeken bir tutarlılık, bir sürekliliktir. Bu din bölünmez bir bütündür. Bu dinin gerek sosyal düzenlemeleri gerek hukukî kuralları ve gerekse ibadet amaçlı hareketleri, bir bütün olarak, içerdiği inanç sisteminin türevleridir, hepsi de bu inanç sisteminin doğurduğu genel düşünceden kaynaklanır, tümü tek bir bağla yüce Allah'a sımsıkı bağlıdır ve yine hepsi ortak amaçları olan kullukta buluşup birleşirler.. Tek Allah'a kullukta.. Yaratan, rızık veren ve insanoğlunu şu varlık aleminde kendine halife olarak atamış olan Allah'a kullukta. Yalnız, bu halifelik, insanların O'na inanması, ibadetlerini sırf O'na yöneltmeleri ve düşüncelerini, yaşama düzenlerini, hukuk sistemlerini sırf O'nun ilkelerine dayandırmaları şartına bağlıdır.

Bu bölüm, bu ayetler demeti, gerek işlediği konular, gerekse içerdiği sonuç ve yorum cümleleri ile bu dinde varolan sözkonusu kayıtsız-şartsız karşılıklı ilişkinin bariz bir örneğidir.


Kuran-i Kerim Tefsiri

O

O

178- Ey müminler, size, öldürülenler hakkında kısas farz kılındı. Hür insana karşılık hür insan, köleye karşılık köle ve kadına karşılık kadın.

Ama eğer katil, öldürülenin kardeşi tarafından bağışlanmış ise kendisine örfe uyarak bağışlayana güzellikle diyet ödemek düşer.

Bu, Rabbinizin bir ceza indirimi, bir merhametidir. Bundan sonra tecavüz eden kimseyi acı bir azap beklemektedir.

179- Ey akıl sahipleri, sizin için kısasta hayat vardır. Bu sayede adam öldürmekten sakınırsınız

İSLÂM'IN KISAS ANLAYIŞI

Ayetin başlangıcını oluşturan hitap "iman edenler"e yöneltilerek, onlara, düşünce ve davranış kurallarını ilâhî kaynaktan almalarını gerektiren sıfatları ile sesleniyor. Yani, "Kısas yasası konusunda Allah'a inananlar". Yüce Allah, müminlere bu birinci ayetteki ayrıntıların ışığı altında, adam öldürme olayları ile ilgili olarak kısas yasasını farz kıldığını haber vermek için kendilerine sesleniyor. İkinci ayette ise bu yasal düzenlemenin gerekçesini açıklıyor ve müslümanları bu gerekçe üzerinde düşünmeye ve kafa yormaya çağırıyor. Ayrıca onların kalplerinde takva bilincini harekete geçiriyor, ki bu duyarlılık adam öldürme ve kısas alanında emniyet sübabı oluşturur.

Ayetin açıkladığı bu hukukî düzenlemeye göre, kasıtlı olarak adam öldürme olaylarında hür insana karşılık hür insan, köleye karşılık köle ve kadına karşılık kadın öldürülerek kısas uygulanır. Yalnız:

"Eğer katil, öldürülenin kardeşi tarafından bağışlanmış ise ona örfe uyarak bağışlayana güzellikle diyet ödemek düşer."

Bu bağışlama, öldürülenin velileri/temsilcileri katilin öldürülmesi yerine diyet (kan bedeli) verilmesini kabul ederlerse mümkün olabilir. Ölünün geride kalan yakını bunu gönüllü olarak kabul edince karşı taraftan gelenekler uyarınca, hoşnutluk ve sevgi ile diyet istemesi, buna karşılık katilin ya da temsilcisinin de bu diyeti güzellikle, gönül rızasıyla ve eksiksiz olarak ödemesi gerekir. Ancak bu şekilde her iki tarafın kalpleri huzura kavuşur, yüreklerindeki yaralar iyileşir ve geride kalanların arasındaki kardeşlik bağları tekrar eski halindeki güçlülüğüne erişebilir.

Yüce Allah bu diyet yasasını koymakla, bu düzenlemenin ceza indirimi ve merhamet içermesi nedenlerinden ötürü mü'minlerin minnettarlığını gerektiren bir bağış olduğunu vurguluyor:

"Bu, Rabbinizin bir ceza indirimi, bir merhametidir."

Bu hukukî düzenleme, Tevrat'ta yahudilere serbest kılınmamıştı. Uyuşma ve gönül rahatlığının bulunması halinde insanların hayatını söndürmemek, yaşamalarının devamını sağlamak amacıyla sadece müslüman ümmete tanınmış bir yasal kolaylıktır bu. Fakat:

"Bundan sonra tecavüz edeni (anlaşmayı çiğneyen tarafı) acı bir azap beklemek tedir."

Bu durumda katilin Ahirette çarptırılacağı bildirilen azabın dışında, dünyada bir ceza olarak idam edilmesi kesinlik kazanır, diyet vermesi kabul edilmez. Çünkü karşılıklı uyuşma sağlanarak diyet alınması kabul edildikten sonra yeni bir tecavüze girişmek; verilen sözden cayma, anlaşmayı çiğneme ve durulan kalplerdeki kini tekrar alevlendirme anlamına gelir. Öldürülenin velisi diyet almayı kabul ettikten sonra bu sözünden dönerek öç almaya, karşı tarafa saldırmaya girişemez, böyle bir şeye kalkışması caiz değildir.

Bu düzenleme sayesinde İslam'ın ufkunun ne kadar geniş olduğunu, yasa koyarken insan psikolojisinin içgüdülerini ne kadar yakından tanıdığını, yapısında varolan temel eğilimleri nasıl inceden inceye bildiğini somut bir biçimde idrak ediyoruz. Neden derseniz, kan davası fıtrî ve doğal bir realitedir. İslâm bunu kısas yasasını belirleyerek karşılıyor. Kesin adalet, nefislerin şirretçe eğilimlerini kırar, gönüllerdeki kin alevini söndürür ve katili de cinayet işlemeye devam etmekten alıkor.

Fakat İslâm, bir yandan da affetmeyi sevdiriyor, ona kapı açıyor ve sınırlarını çiziyor. Fakat kısas yasasını ortaya koyduktan sonra İslâm'ın affetmeye çağırması, insan fıtratını baskı altına alıp ona kaldıramayacağı bir şeyi yüklemek ve yükü taşımayı zorunlu tutmak biçiminde değil, gönüllülük çerçevesi içinde haktan vazgeçmeye çağırma biçimindedir.

Bazı rivayetlere göre bu ayetin hükmü yürürlükten kaldırılmış(neshedilmiş)tir. Sözkonusu rivayetler, bu hükmün daha sonra inen ve kısasta mutlak olarak "cana karşılık can" ilkesini getiren aşağıdaki ayet tarafından yürürlükten kaldırıldığını ileri sürerler:

"Tevrat'ta onlara cana can, göze göz, buruna burun, kulağa kulak, dişe diş ve yaralara karşılık ödeşme yazdık. Kim hakkından vazgeçerse bu, onun günahlarına keffaret olur. Allah'ın indirdiği ile hükmetmeyenler zalimlerin ta kendileridirler."

Ünlü müfessir İbn-i Kesir, tefsirinde bu konu ile ilgili olarak şöyle diyor: "İmam Ebu Muhammed b. Hatem'in Yahya b. Abdullah b. Bukeyr'e, onun

da Abdullah b. Luhaya'ya ve onun da Ata b. Dinar'a dayanarak anlattığına göre bu ayetin iniş (nüzul) sebebi hakkında sahabilerden Saad b. Cubeyr (Allah hepsinden razı olsun) şu bilgiyi veriyor:

"Ey müminler, size öldürülenler hakkında kısas farz kılındı. (Yani kasıtlı adam öldürme olaylarında) Hür insana karşılık hür insan, köleye karşılık köle ve kadına karşılık kadın olarak..."

Bu ayet şu olay üzerine indi. İki Arap kabilesi müslüman olmadan az önce aralarında vuruşmuş, her iki taraf da birçok ölü ve yaralı vermişti. Köleleri ve kadınları bile öldürmüşlerdi ve birbirinden öç almaya fırsat bulamadan müslüman olmuşlardı. Fakat her iki kabile de birbirine karşı savaş malzemesi ve mal stoku yaparak savaşa hazırlanıyordu. Bu arada karşılıklı olarak, kendilerinden ölen her köleye karşılık hür bir insan ve her kadına karşılık bir erkek öldürmedikçe aralarındaki vuruşmaya son vermeyeceklerine dair yemin etmişlerdi. Bunun üzerine bu iki kabile hakkında daha sonra "cana can" ilkesini getirmiş olan ayetle yürürlükten kalkmış olan "Hür insana karşılık hür insan, köleye karşılık köle ve kadına karşılık kadın..:' ayeti indi. Ayrıca Ebu Malik'ten de, bu ayetin "cana can" ilkesini getiren ayetle yürürlükten kaldırıldığı rivayet edilmiştir."

Fakat benim anladığıma göre bu ayetin yeri ile "cana can" ilkesini ortaya koyan ayetin yeri farklıdır, bu ayetlerin birbirininkinden ayrı uygulama alanları vardır. "Cana can" ilkesini getiren ayetin uygulama alanı, belirli bir kişiden yine belirli bir kişiye ya da belirli birkaç kişiden belirli bir veya birkaç kişiye yöneltilmiş ferdî saldırılardır. Bu durumlarda eğer cinayet kasıtlı biçimde işlenmiş ise katil sorumlu tutularak cezalandırılır.

Fakat bizim şu anda incelemekte olduğumuz ayetin uygulama alanı, tıpkı yukarda anlatılan iki Arap kabîlesinin olayında olduğu gibi, toplu saldırılardır. Bu tür olaylarda bir ailenin başka bir aileye, bir kabilenin başka bir kabileye, bir toplumun başka bir topluma saldırarak karşı tarafın bir bölüm hür insanını, kölesini ve kadınını öldürmesi ya da yaralaması sözkonusudur. Bu durumlarda kısas ilkeli adalet terazisi ortaya konduğunda, bu tarafın hür bir kişisi karşı tarafın hür bir kişisine, bu tarafın bir kölesi karşı tarafın bir kölesine ve bu tarafın bir kadını karşı tarafın bir kadınına denk tutulur. Aksi halde bir toplumun ortaklaşa olarak başka bir topluma saldırı düzenlediği bu tür olaylarda kısas ilkesi nasıl uygulanabilir?

Eğer bu görüş doğru ise o zaman ne bu incelediğimiz ayetin yürürlükten kalkmış olması ve ne de kısas ayetleri arasında herhangi bir çelişkinin olması sözkonusudur.

Bir sonraki ayette kısas hükmünün derin hikmeti ve uzun vadeli faydası amaçlanarak bu konu noktalanıyor:

"Ey akıl sahipleri, sizin için kısasta hayat vardır. Bu sayede adam öldürmekten sakınırsınız."

Kısas, ne intikam almak ve ne de kin duygularını tatmin etmek demektir. Kısas, bunlardan daha yüce, daha üstün bir değerdir. O, hayat içindir, hayat uğrunadır, hatta hayatın ta kendisidir. Sonra da bu farzın hikmetini düşünmeyi, üzerinde kafa yormayı, kalpleri, Allah korkusu ile canlandırıp coşturmayı amaçlayan bir hükümdür.

Kısas hükmünün içerdiği hayat herşeyden önce canileri adam öldürmekten caydırmasından kaynaklanır. Çünkü öldüreceği insanın hayatına karşılık kendi hayatından olacağından kesinlikle emin olan kimse, elbette adam öldürmeye kalkışmadan önce aklını başına alacak, düşünecek ve "Böyle bir işi yapayım mı, yoksa yapmayayım mı?" diye tereddüt edecektir. Ayrıca fiilen işlenen cinayetlerde öldürülenin ailesinin ve yakın akrabalarının gönül yaralarını iyileştirmesi, bu gönüllerdeki kin ve intikam özlemini dindirmesi bakımından "kısasta hayat vardır". O intikam özlemi ki, bir defa harekete geçti mi, hiçbir noktada durmak bilmiyor. Tıpkı eski Arap kabilelerinde olduğu gibi; Öyle ki, Araplar arasında dilden dile dolaşmış olan Besus savaşında görüldüğü gibi bu öç alma duygusunun körüklediği savaşların aralıklı olarak kırk yıla kadar sürdüğü oluyordu. Biz bu manzarayı günümüzün pratik yaşantılarında da gözlüyoruz. Kuşaktan kuşağa aktarılarak sürdürülen aileler arası kinler ve öç alma duyguları gözlerine kestirdikleri kurbanlarının kanlarını sel gibi akıtıp duruyor ve hiç dinmek bilmiyorlar.

Ayrıca daha kapsamlı ve daha genel anlamda da "Kısasta hayat vardır". Çünkü bir ferdin yaşama hakkına karşı düzenlenen saldırı, aslında hayatın tümüne karşı, öldürülen ile birlikte hayat sürecini paylaşan, hayattaki bütün insanlara karşı girişilmiş bir saldırı olduğuna göre eğer kısas yasası, caniyi bir tek cana kıymaktan caydırmış ya da alıkoymuş ise, aslında onu hayatın bütününe saldırmaktan alıkoymuş, caydırmış demektir. Başka bir deyimle bu caydırmada, bu alıkoymada mutlak anlamda hayatın kendisinin kurtuluşu sözkonusudur. Sadece bir ferdin, sadece bir ailenin ya da sadece bir toplumun hayatının değil, hayatın özünün kurtuluşu.

Bunların da ötesinde hayatı koruyan en önemli ve en etkili faktör, yüce Allah'ın bu yasağının ardında saklı olan hikmetini araştırma ve O'nun buyruklarına karşı gelmekten sakınma bilincini harekete geçirmektir. Tekrar ediyoruz:

"Ola ki, bu sayede adam öldürmekten sakınırsınız."

İşte insan vicdanını saldırganlıktan, önce adam öldürme biçiminde ve sonra da intikamcılık şeklindeki saldırganlıktan alıkoyan engel ve bağ budur; takva, yani kalbin Allah korkusunun bilincine varması, bu yönde duyarlık kazanması, O'nun öfkesinden çekinip hoşnutluğunu araması.

Bu bağ, bu engel olmayınca hiçbir şeriat ayakta kalamaz, hiçbir kanun etkili olamaz, hiçbir güvenlik önlemi yararlı olamaz; ruhtan, duyarlıktan, insanınkinden daha büyük bir güç kaynağına bağlı korkudan ve beklentiden yoksun hiçbir yasal düzenleme yeterli olamaz.

Gerek Peygamberimiz zamanında gerekse Raşid Halifeler döneminde hadd cezasının uygulanmasını gerektiren ağır suçların neden bu kadar az, hatta seyrek olduğunu,biz ancak bu faktörün ışığı altında açıklayabiliriz. Üstelik o iki dönemde işlenmiş olan bu tür tek-tük suçların çoğunluğu suçluların gönüllü ve iradeli itirafı ile ortaya çıkmıştı. Çünkü o dönemlerde takva, Allah korkusu vardı. Bu Allah korkusu vicdanların derinliklerinde ve kalplerin en saklı köşelerinde uyanık bir bekçi gibi nöbet tutarak vicdanları ve kalpleri ceza alanlarından uzak tutuyordu. Bunun yanısıra fıtrî yapının gizli sırlarını ve kalplerin iç oluşumlarım gören, aydın şeriat düzeni bütün etkinliği ile yürürlükte idi. Ayrıca, bir yandan sosyal kurumlar ile yasal düzenlemeler, öbür yandan yönlendirici direktifler ile ibadetler arasında birbirini tamamlayıcı bir koordinasyon vardı. Bu faktörlerin tümü, ortak bir uyum içinde düşünce sistemi sağlıklı, duygu dünyası sağlıklı, davranışları temiz, hareketleri temiz bir toplum oluşturmak için işliyor, işbirliği halinde etkilerini gösteriyorlardı. Çünkü bu toplum ilk mahkemesini, ilk yargılamasını vicdanların içinde gerçekleştiriyordu!

"Hatta kimi zaman insandaki hayvanî yönün dizginden çıktığı ve bunun sonucu olarak tökezlediği, yoldan çıktığı bir anda hiç kimsenin görmediği ve kanun elinin uzanamadığı yerlerde suç işlendiği zaman, bu, iman sahibini kıyasıya kınayan bir vicdana, yakıcı bir iç azabına ve korkutucu bir hayale dönüşürdü. O durumda bu imanın sahibi suçunu kanun önünde itiraf ederek kendi kendini ağır cezaya çarptırmadıkça ve bu ağır cezayı gönüllü olarak, güven içinde yüce Allah'ın·gazabına uğramaktan ve Ahirette cezaya çarpılmaktan kurtulmanın bir bedeli kabul ederek çekmedikçe durulamaz, huzur bulamazdı."

İşte bu takvadır.. Takva işte budur..

ÖLÜM ÖNCESİ VASİYYETİN HÜKMÜ

Bunun arkasından ölmek üzereyken vasiyyet yapma yasasına, bu yasa ile az önce anlatılan kısas yasası arasındaki ortam ilişkisinin vurgulanmasına geçiliyor:


Kuran-i Kerim Tefsiri

O

O

180- İçinizden biri ölmek üzereyken eğer geride mal (hayır) bırakıyorsa anaya, babaya ve yakın akrabalara geleneklere uygun biçimde vasiyyette bulunması, Allah'tan korkanlar üzerine bir borçtur.

181- Kim bu vasiyyeti, işittikten sonra değiştirirse, günahı onu değiştirenin boynunadır. Hiç şüphesiz; Allah işitendir, bilendir.

182- Kim vasiyyet edenin yanılgıya düştüğünden ya da günaha gireceğinden endişe ederek ilgililerin arasını bulursa bu yüzden günaha girmez. Hiç şüphesiz Allah bağışlayıcı ve merhametlidir.

ÖLÜM ÖNCESİ VASİYYETİN HÜKMÜ

Bu da, yani ana-babaya ve yakın akrabalara vasiyyette bulunmak, tıpkı kısas gibi, farzdır; eğer ölümün eşiğinde bulunan kişi geride "hayır" bırakacaksa. "Hayır" kelimesinin, "Mal, servet" demek olduğunu belirten bilginler, vasiyyet yapmayı gerektirecek mal miktarı hakkında farklı görüşler ileri sürmüşlerdir. En çok destek gören görüşe göre bu miktar, geleneklere göre belirlenebilecek değişken bir orandır. Bazı bilginlere göre geride altmış dinar tutarından daha az mal bırakan kişi "hayır" bırakmış sayılmaz. Kimi bilginlere göre ise bu miktar seksen, kimine göre kırk ve kimine göre bin dinardır. Hiç kuşkusuz "servet" sayılıp vasiyyet etmeyi gerektirecek olan malın miktarı dönemden döneme ve toplumdan topluma değişme gösterir.

Okuduğumuz bu vasiyyet ayetlerinden bir süre sonra miras ayetleri indi. bu ayetlerde mirasçılara belirli paylar ayrıldı ve ana-babanın her türlü akraba kompozisyonu içinde mutlaka mirasçı olacakları belirtildi. Bundan dolayı ana-baba vasiyyet kapsamı dışına çıkarıldı. Çünkü mirasçıya vasiyyet yapılamazdı. Zira, Peygamber efendimiz bu konuda şöyle buyurmuştu:

"Allah, her hak sahibine hakkını vermiştir. Buna göre mirasçı için vasiyyet yapılmaz." ·(Eshabu-s Sünen)

Akrabalara gelince, bu ayet onlar hakkında genellik karakterini korudu. Yani hangi akraba ilgili ayetlere göre mirasçı konumu kazanmış ise vasiyyet kapsamından çıkmış, buna karşılık hangi akraba ilgili ayetlere göre mirasçı sayılmamış ise okuduğumuz vasiyyet ayetinin kapsamı içinde kalmış olur.

Bu görüş bazı sahabiler ile bazı tabiin'in (ikinci kuşağın) görüşüdür, ki bizim de benimsediğimiz görüş budur.

Mirasçı olmayan akrabalara dönük vasiyyetin hikmeti, akrabalık ilişkisi gerekçesi ile yardım etmekle görevli olduğumuz bazı yakınlarımızın, daha yakın bazı akrabalarımız önlerini kestikleri için miras ayetlerine göre mirasçımız olamadıkları durumlarda açıkça ortaya çıkar. Vasiyyet, miras sınırları dışında kalan genel bir aile-içi dayanışma türüdür. Bu yüzden "geleneklere uygun" olmak ve "Allah korkusu (takva)" taşımak kayıtlarına bağlanmıştır.

"...Geleneklere uygun biçimde Allah'tan korkanlar üzerine bir borçtur." Demek oluyor ki, vasiyyet yapılırken ne mirasçılara haksızlık edilir ve ne de mirasçı olmayanlar ihmal edilir. Aksine, bu farz yerine getirilirken hakkaniyet ve adalet ölçülerine bağlı kalınarak yardımseverlik ve özveri yaklaşımı içinde takva şartı aranır. Bununla birlikte mirasçı olmayan akrabaların, mirasçı akrabaları zarara uğratmalarını önlemek amacıyla Peygamberimiz (salât ve selâm üzerine olsun) vasiyyete ayrılabilecek olan mal oranını üçte bir ile sınırlamıştır. Vasiyyetlerin toplam dilimi, bu oranı aşmamalıdır: Hatta bu oranın dörtte bir olması daha da iyidir. Görüldüğü gibi bu konu hem yasal yaptırıma ve hem de takvaya (Allah korkusuna) dayandırılmıştır. Zaten İslâm'ın uyumlu ve dengeli olarak gerçekleştirdiği diğer bütün sosyal düzenlemelerin karakteri de aynıdır.

Vasiyyeti işiten kimse eğer vasiyyeti bırakanın ölümünden sonra onu değiştirirse sorumlu olur, günaha girer. Vasiyyet bırakan kimse, sözkonusu değiştirmeden dolayı sorumlu değildir. Okuyoruz:

"Kim vasiyyeti işittikten sonra değiştirirse günahı onu değiştirenin boynunadır. Hiç şüphesiz Allah işitendir, bilendir."

Kuşkusuz yüce Allah işiten ve gören olarak en iyi şahittir. O, vasiyyeti bırakanın da şahidi olduğu için onu ölümünden sonra yapılan haksız değişikliklerden dolayı sorumlu tutmaz. O, aynı zamanda vasiyyeti değiştirenin de şahidi olduğu için onu yaptığı değiştirme suçundan dolayı sorumlu tutar.

Yalnız bu genel ilkenin bir istisnası var. O durumda vasiyyeti işiten kimse, ölen kimsenin bırakmış olduğu vasiyyette değişiklik yapabilir. Bu istisnai durum şudur: Eğer vasiyyeti uygulamayı üstlenen kişi, ölenin bıraktığı vasiyyette birini kayırma ya da belirli bir mirasçıyı cezalandırma amacı güttüğünü anlarsa, bu haksızlığı önleyecek, adaleti ve hakkaniyeti geri getirecek biçimde vasiyyeti değiştirebilir, bu yüzden sorumlu tutulmaz:

"Kim vasiyyet edenin yanılgıya düştüğünden ya da günaha gireceğinden endişe ederek ilgili tarafların arasını bulursa bu yüzden günaha girmez."

Mesele her iki durum ve konumda yüce Allah'ın bağışlamasına ve merhametine havale edilmiş ve her durumda O'nun gözetimine bağlanmıştır. Adaletin ve hakkaniyetin en son güvencesi budur.

Böylece nasıl ki kısas hükmü takva neticesine bağlanmışsa aynı şekilde vasiyyet işlemi de takva temeline oturtulmuştur. Zaten imana bağlı düşünce tarzında ve İslam toplumunda her iş ve her eylem bu temele bina edilmiştir.

ORUÇ

İlahi hayat düzenini yeryüzünde hakim kılmak, insanlığa önder ve örnek olmak amacıyla kendisine Allah yolunda cihad etmesi farz kılınan bu ümmete, oruç tutmanın da farz kılınması son derece doğaldı. Çünkü oruç, azimli ve kesin iradeyi geliştirme alanı, insanın Allah (c.c) ile itaat ve boyun eğme ilişkisi kurma ortamıdır. Bunların yanısıra oruç, bütün organik zaruretlerin üzerine yükselme, yüce Allah katındaki hoşnutluğu ve nimetleri tercih ederek bu organik zaruretlerin baskısına ve ağırlığına dayanmak, katlanmak ortamıdır.

Çeşitli engeller ve türlü türlü dikenlerle döşenmiş bir yolun meşakkatlerine göğüs germeye hazırlanan vicdanlar için bütün bunlar gerekli unsurlardır. O engelli ve dikenli yol ki, arzular ve istekler orasında-burasında pusuya yatmış ve yolcusunun kulaklarında binlerce kışkırtıcı içgüdünün ayartıcı nağmeleri çınlamaktadır!

Bu söylediklerimizi değerlendirirken, uzun insanlık tarihi boyunca ortaya çıkarılmış orucun olumlu organik ve fizyolojik sonuçlarını da gözönünde bulundurmalıyız. Gerçi ben dinimin farzlarını ve özellikle ibadetler ile ilgili ilâhi direktifleri gözle görülebilir, somut yararlara bağlama eğilimine aslında karşıyım. Çünkü bu direktiflerin asıl hikmeti, temel gerekçesi insan denen varlığı yeryüzünde oynayacağı role hazırlamak, unu Ahiret hayatında kendisi için tasarlanan kemal derecesine doğru ilerletmektir..

Böyle olmakla birlikte bu farzlar ve direktifler ile ilgili olarak bilimin ortaya koyduğu ve insan düşüncesinin kabul ettiği faydaları da inkâr ettiğim anlamına çekilmemeli bu. Genel olarak bütün farzlarda ve bütün yönlendirici direktiflerde ilâhî tasarlayıcılığın (tedbirin) insanın varlığını nasıl gözettiğini gözlediğim ve fark ettiğim için böyle düşünüyorum. Fakat ilâhî yükümlülüklerin hikmetini, gerekçesini sadece insan bilgisinin ortaya koyduğu somut yararlara bağlamaktan, bu yükümlülüklerin gerçekleri sırf bu faydalarmış gibi bir saplantıya kapılmaktan kesinlikle kaçınmak gerekir. Çünkü insan bilgisinin alanı dardır. Yüce Allah'ın gerek insana ve doğallıkla şu evren bütününe yüklemiş olduğu bütün fonksiyonların hikmetini kavrayacak kapasite ve düzeyde değildir insan aklı.


Kuran-i Kerim Tefsiri

O

O

183- Ey müminler,sizden önceki ümmetlere olduğu gibi, günahlardan arınasınız diye, sayılı günler olarak oruç tutmak size de farz kılındı.

184- İçinizden kim hasta ya da yolcu olursa tutmadığı günler sayısınca sonraki günlerde oruç tutar. Oruca dayanamayanların bir yoksulu doyuracak kadar fidye vermeleri gerekir. Kim gönüllü olarak bundan daha fazlasını verirse, bu onun için daha hayırlıdır. Ayrıca, eğer bilirseniz, oruç tutmanız sizin için daha hayırlıdır.

185- Ramazan ayı ki, o ayda Kur'an, insanlara yol gösterici, doğru yola iletici, eğri ile doğruyu birbirinden ayredici olarak indirildi. İçinizden kim bu aya yetişirse onu oruçla geçirsin. Kim hasta ya da yolcu olursa tutmadığı günler sayısınca sonraki günlerde oruç tutsun. Allah sizin için kolaylık ister, zorluk istemez. Bu sayılı günleri tamamlamanızı ve size doğru yolu gösterdi diye kendisini tekbir etmenizi (ululuğunu dile getirmenizi) ister, ola ki, O'na şükredersiniz.

Yüce Allah her yükümlülüğün insan nefsi tarafından benimsenip yerine getirilebilmesi için O'nun itici ve coşturucu desteğine gerek olduğunu, sözkonusu yükümlülük ne kadar hikmet ve yarar içerirse içersin onun insan psikolojisi tarafından hoşnutlukla ve yüksünmesiz bir onayla karşılanabilmesi için bu ilâhî özendirmenin ne kadar gerekli olduğunu kuşkusuz herkesten iyi bilir.

Bundan dolayı oruç yükümlülüğü konusuna müminlere yönelik bu sevimli kendilerine aslî niteliklerini hatırlatıcı hitaplar giriyor. Bu müşfik seslenişten sonra, Allah'ın indirdiği bütün eski dinlerde de orucun farz kılındığı, bu farzın ilk ve asıl amacının mü'min kalpleri takvaya, duyarlılığa, Allah'tan korkmaya ve arınmışlığa hazırlamak olduğu anlatılıyor:

"Ey mümïnler,sizden önceki ümmetlere olduğu gibi, günahlardan arınasınız diye, size de oruç tutmak farz kılındı."

Böylece orucun asıl büyük gayesi meydana çıkmış oluyor. Bu büyük amaç takvadır. Çünkü kalplerde uyanış rneydana getirerek Allah'a itaat etmek ve O'nun rızasına, hoşnutluğuna öncelik tanımak üzere bu ibadetin yapılmasını sağlayan faktör, takvadır. Ayrıca günahların, hatta insanın içinden hızla gelip geçen kışkırtmalar biçimindeki günah meyilli duyguların, orucu bozmasını, zedelemesini önlemek amacıyla bu kalplerin koruculuğunu üstlenen faktör de takvadır. Bu ayetin seslendiği müminler, yüce Allah katında takvanın ne kadar önemli olduğunu, O'nun terazisinde ne kadar. büyük bir ağırlığa sahip olduğunu iyi bilirler. Bu yüzden takva, onların ruhlarının göz diktiği, özlemle ulaşmak istediği bir amaçtır. İşte oruç, takva amacının bir aracı ve ona götüren bir yoldur. Böylece olduğu içindir ki, bu ayet, takvayı oruç yolu ile yönelebilecekleri aydınlık bir hedef halinde müminlerin gözleri önüne sermektedir. Son cümleciği tekrarlıyoruz:

"Ola ki, günahlardan arınırsınız (içinizdeki Allah korkusunu geliştirirsiniz.)"

Sonra oruç yükümlülüğünün sayılı günler ile sınırlı olduğu, buna göre ömür boyu sürecek bir farz ya da yılın bütün günlerini kapsayan korkulacak bir yükümlülük olmadığı belirtiliyor. Bunun yanısıra, hastalar iyileşinceye kadar ve yolcular evlerine dönünceye kadar oruç yükümlülüğünden muaf tutulmuşlardır. Bu muafiyetin amacı insanlara kolaylık sağlamaktır.

"Oruç, sayılı günler olarak farz kılındı. İçinizden kim hasta ya da yolculukta olursa tutamadığı günler sayısınca sonraki günlerde oruç tutar."

Bu ayetin hastalık ve yolculukla ilgili hükmü mutlaktır, sınırlandırılamaz. Buna göre her tür hastalık ve her tür yolculuk oruç tutmamaya gerekçe olabilir. Yalnız hasta iyileşince ve yolcu evine dönünce tutamadığı günler yerine oruç tutmalıdır. Bu yorum hem bu mutlak ifadeli ayete uygun düşer ve hem de zorluğu ortadan kaldıran, zarara meydan vermeyen genel İslâmi yaklaşımla bağdaşır. Ayetin hükmü hastalığın ağırlığına ya da yolculuğun sıkıntısına bağlanmamıştır, mutlak anlamda hastalıktan ve yolculuktan sözedilmiş ve insanlar için zorluk değil, kolaylık istendiği gerekçesi vurgulanmıştır.

Biz, yüce Allah'ın, oruç tutmama muafiyetini mutlak anlamda hastalığa ve yolculuğa bağlamasının bütün hikmetlerini bilemeyiz. Yolculukta ve hastalıkta sırf yüce Allah'ın bildiği ve insanların bilmediği, dikkate alınması gereken daha başka özellikler bulunabilir. Belki bu durumlarda hemen ortaya çıkmayan veya insanın dikkati dışında kalan başka sıkıntılar, zorluklar vardır. Eğer yüce Allah belirli bir hükmün gerekçesini açıklamadı ise biz ona aklımız sıra bazı sebepler yakıştırarak yorum getiremeyiz. Bunun yerine, hikmeti bizim için gizli kalsa da sözkonusu hükme noktası noktasına uyarız. Çünkü o hükmün arkasında mutlaka bir hikmet vardır. Bizim o hikmeti mutlaka kavramamız şart değildir.

Geride şu mesele kalıyor: Eğer muafiyetlerden noktası noktasına yararlanmayı savunursak, bu durumun kolaylık ve ruhsat düşkünlerini aşırı derecede kolaycılığa sürükleyeceği ve bunun sonucu olarak en ufak bir sebep yüzünden ibadetleri ihmal etmeye yolaçacağı ileri sürülebilir. Nitekim bu ihtimal fıkıh bilginlerini bu konuda işi sıkı tutmaya ve çeşitli şartlar ileri sürmeye sevk etmiştir.

Fakat şahsî inancıma göre bu ihtimal, Kur'an-ı Kerim'in sınırlandırmadığı bir hükmü kayıtlara bağlamaya kalkışmayı haklı gösteremez. Çünkü din, insanları Allah'a itaat ettirmek için zincirlerle bağlayıp sürüklemez; benimsenen yol takvadır. Bu ibadetlerin amacı özellikle ve yalnızca takvadır, Allah korkusudur. Buna göre dinin herhangi bir farzından, kolaylık ve ruhsat ilkesi perdesi arkasında, kaytaran kimsede zaten başlangıçta hayır yok demektir. Çünkü bu durumda farzı yerine getirmenin ilk amacı gerçekleşmez.

Ayrıca, bu din yüce Allah'ın dinidir, insanların dini değil... Yüce Allah bu dinin dengeli bir gelişimini sağlamak için nerede kolaylık tanıyıp hangi durumlarda zora başvurması gerektiğini herkesten daha iyi bilir. Bu açıdan bakıldığında, herhangi bir konuda kolaylık gösterilmişse, bu, kolaylık gösterilmeden bazı faydaların sağlanamayacağından dolayıdır. Bundan dolayı Peygamberimiz (salât ve selâm üzerine olsun) ashabına yüce Allah'ın kendilerine tanımış olduğu kolaylıklardan yararlanmalarını emretmiştir.

Diyelim ki, insanların herhangi bir kuşağı bozuldu, yoldan çıktı. Bu insanların düzeltilmeleri, ıslâh edilmeleri, bazı dini hükümleri ağırlaştırarak olmaz; bu ancak onları doğru bir eğitimden geçirmek suretiyle kalplerini düzelterek ve ruhlarında takva duygusunu canlandırarak mümkün olabilir. Diyelim ki, insanlararası ilişkileri düzenleyen hükümlerde (muamelâtta) sıkı bir tutum benimsemek, insanların bozuk dönemlerinde, caydırıcı ve bahanelerin yolunu tıkayıcı ve olumlu bir çözüm şeklidir. Fakat o alanda bu metod geçerli olsa bile ibadet amaçlı hareketlerde durum farklıdır. Çünkü ibadet amaçlı hareketler, hesabı Allah ile kul arasında kalan konulardır, bunlar insanlararası ilişkileri düzenleyen meseleler gibi doğrudan doğruya kamu yararını ilgilendirmezler. Kamu yararını yakından ilgilendiren hükümlerde dış görünüş gözönüne alındığı halde, ibadetlerde, bunlar takva temeline dayanmadıkça, dış görünüş hiçbir işe yaramaz. Kalplerde takva bulununca hiçkimse yerine getirmesi gereken farzdan kaçmaz, kolaylık ilkesïni sadece gönül huzuru duyduğu, daha yararlı olduğunu düşündüğü durumlarda uygular, ancak bu yolla Allah'ın emrine uyacağı kanısına varırsa karşılaştığı görevin muafiyetli şıkkından yararlanır.

Buna karşılık ibadetler ile ilgili hükümlerde genel olarak ağırlaştırıcı bir tutum benimsemek ya da Kur'an-ı Kerim'in tanıdığı kolaylıklardan bazı kısıntılar yapma eğilimine yönelmek, zaten dini görevlerini zora koşmaya meraklı olanlara yeni birtakım zorluklar getirebilir, fakat kaytarıcıları yola getirme konusunda önemli bir fayda sağlamaz.

Durum ne olursa olsun, işin en doğrusu her konuyu, her meseleyi yüce Allah'ın iste:ine uygun olarak ele almamız, onu Allah'ın murad ettiği şekilde benimsememizdir. Çünkü O, gerek kolaylıkların gerekse zorlamaların arkasında bulunan kısa ve uzun vadeli yararları bizden daha iyi bilir ve daha isabetli biçimde belirler. Bu alandaki sözlerin özü budur.

Şimdi de yolculuk durumu konusundaki değişik örnekler ile ilgili birkaç hadisi ve Peygamberimizin uygulamasını gösteren bazı belgeleri inceleyelim. Bu durumların bazılarında Peygamberimizin, müslümanları oruç tutmamaya özendirdiğini, yönlendirdiğini, bazılarında da oruç tutmaya herhangi bir yasak getirmediğini göreceğiz. Bu örnekler, bir bütün halinde incelendiği takdirde,ilk müslümanların bu meseleyi nasıl algılamış olduklarını anlamamıza, son dönem fıkıh bilginlerinin elinde dini hükümler karmaşık bir niteliğe bürünmeden önce onların bu meseleye nasıl baktıklarını belirlememize yardım edecek özelliktedirler. Kuşkusuz, sözünü ettiğimiz ilk müslümanların uygulaması daha canlı, fıkıh araştırmalarına göre İslâm'ın özüne ve karakterine daha bağlı ve uyumludur. Bu inanç sistemi ve onun karakteri ile ne oranda iç içe yaşanır, onların havası ne kadar çok teneffüs edilirse kalplerimizde daha canlı bir haz duygusu meydana getirecekleri kuşkusuzdur:

1- Sahabilerden Cabir'in (Allah ondan razı olsun) bildirdiğine göre "Peygamber efendimiz Fetih yılının Ramazan ayında Mekke seferine çıkmıştı. `Kura-ı Ğanim' denilen yere kadar oruç tutmuştu, yanındakiler de oruçluydular. Burada bir maşraba su istedi ve su dolu maşrabayı herkesin göreceği biçimde havaya kaldırdıktan sonra içti. Bir süre sonra kendisine `Bazıları yine de oruç tutmaya devam ettiler' denildi. Bunun üzerine Peygamberimiz; `Onlar asidirler, onlar asidirler' buyurdu." (Müslim, Tirmizi59)

2- Sahabilerden Hz. Enes (Allah ondan razı olsun) diyor ki:

"Bir defasında Peygamber efendimiz ile birlikte yolculuk yapıyorduk. Kimimiz oruçlu, kimimiz oruçsuz idi. Sıcak bir günde bir yerde konaklamıştık. Gölgeden en çok faydalanan, yanında cübbesi olanlarımızdı. Kimimiz de ellerimizi siper ederek güneşten korunuyorduk. Oruçlular halsiz düşmüştü. Bu yüzden bir süre sonra oruçsuzlar kalktılar, çadırları kurdular ve binek hayvanlarına su verdiler. Bunun üzerine Peygamberimiz; `Bugün sevabı, oruçsuzlar götürdü' buyurdu." (Buhari, Müslim, Nesei)

3- Sahabilerden Hz. Cabir (Allah ondan razı olsun) diyor ki:

"Bir defasında Peygamber efendimiz bir yolculukta idi. Bir ara yol arkadaşlarından birinin etrafında diğerlerinin toplandığını ve kendisini gölge altına aldıklarını gördü. Peygamberimiz; `Nesi var?' diye sorunca arkadaşları `Adam oruçlu' diye cevap verdiler. Bunun üzérine;

`Yolculukta oruç tutmak, birr'in (iyi müslüman olmanın) ve ihsanın gereklerinden değildir.' dedi." (Buhari, Müslim, Ebu Davud, Nesei, Malik)

4- Sahabilerden Amr b. Umeyye Damerî (Allah ondan razı olsun) diyor ki:

"Bir yolculuk sonrasında Peygamberimizin yanma gitmiştim. Bana `Ya Ebu Umeyye, yemeğe kal' dedi. Ben de kendisine `Ya Resulallah, ben oruçluyum' diye cevap verdim. Bunun üzerine bana;

`O halde sana yolcunun durumu hakkında bilgi vereyim. Yüce Allah, yolcuyu oruç tutmaktan ve namazın yarısından muaf tutmuştur: şeklinde buyurdu." (Nesei)

5- Abdullah b. Kaab b. Malık oğullarından sahabî Enes b. Malik'in (Allah ondan razı olsun) bildirdiğine göre Peygamber efendimiz şöyle buyuruyor:

"Yüce Allah, yolcudan namazın yarısını düşürdü, onu oruç tutmaktan da muaf tuttu. Ayrıca çocuklarına zarar geleceğinden korkan emzikli ve hamile kadınları da oruçtan muaf tuttu." (Eshabu-s Sünen)

6- Peygamberimizin eşi Hz. Aişe (Allah ondan razı olsun) diyor ki: "Çok oruç tutmakla tanınan (başka bir rivayete göre oruç tutmaya dayanıklı bir kimse olan) Hamza b. Amr Eslemî bir defasında Peygamberimize (salât ve selâm üzerine olsun) yolculuk sırasında oruç tutulup tutulmayacağını sordu. Peygamberimiz kendisine; `İstersen tut istersen tutma' diye cevap verdi."(Buhari, Müslim, Ebu Davud, Tirmizi, Nesei, Malik)

7- Sahabilerden Enes b. Malık (Allah ondan razı olsun) diyor ki:

"Bir defasında Peygamberimiz ile birlikte (yolculukta) idik. Kimimiz oruçlu,kimimiz ise oruçsuzduk. Ne oruçlular oruçsuzları ayıplıyor ve ne de oruçsuzlar oruçluları ayıplıyordu." (Buhari, Müslim, Ebu Davud, Malik)

8- Sahabilerden Ebu Derda (Allah ondan razı olsun) diyor ki:

"Bir defasında Ramazan ayının çok sıcak bir günü Peygamberimiz ile birlikte yolculuğa çıkmıştık. Öyle sıcak var ki, her birimiz sıcaktan korunmak için elini başına kapatıyordu. Aramızda Peygamberimiz ile Abdullah b. Revaha'dan başka hiç oruçlu yoktu." (Buhari, Müslim, Ebu Davud)

9- Muhammed b. Kaab diyor ki:

"Bir Ramazan ayında Enes b. Malik'i ziyaret etmeye gitmiştim. Bir yolculuğa çıkmak üzereydi. Binek hayvanı hazırlanmış, kendisi de yolculuk kıyafetini giymişti. Bu sırada yemek getirdi ve yedi. Kendisine; `Bu yaptığın sünnet midir?' diye sordum. Bana; `Evet' cevabını verdi, arkasından binek hayvanının sırtına atladı "·(Tirmizi)

10- Ubeyd b. Cubeyr diyor ki:

"Bir defasında Ramazan'da Peygamberimizin sahabilerinden Ebu Basra Gıfarî ile birlikte Fustad limanında demirlemiş bir gemide bulunuyorduk. Bir arayanımdan ayrıldı, az sonra önüne yemeğini getirdiler. Bana da; `yaklaş (buyur)' dedi. Kendisine (mutfaklarında yemek pişirilmediği için bacaları tütmeyen) `evleri görmüyor musun?' dedim. Bana; `Yoksa sen Peygamberimizin sünnetine yan mı çiziyorsun?' diye cevap verdi. Arkasından yemek yemeye başladı, ben de onunla birlikte yedim." (Ebu Davud)

11- Mansur-ı Kelbî diyor ki:

"Bir Ramazan ayında sahabilerden Dıhye b. Halife Dımeşk'e bağlı bir köyden Fustad'a bağlı Akabe köyü ile aynı uzaklıkta, yani üç mil mesafede bulunan bir köye doğru yola çıkmıştı. Yolda orucunu bozdu, kendisi ile birlikte bir çok yol arkadaşı da oruçlarını bozdu, fakat geride kalanlar bozmak istemediler. Dıhye, köyüne dönünce;

"Vallahi, bugün öyle bir olay gördüm ki, öyle bir şey göreceğimi hiç sanmazdım. Bazı adamlar Peygamberimizin ve O'nun sahabilerinin yolundan saptılar. Ya Rabbi, artık canımı al da huzuruna geleyim diye dua etti."

Okuduğumuz bu hadisler tümü ile yolculukta hoşgörü ve kolaylık içinde oruç tutmama muafiyetinin benimsendiğine, bu muafiyete uymanın tercih edildiğine, özellikle son iki hadisin gösterdiği gibi bu kolaylıktan yararlanmak için yolculuğun sıkıntılı olmasının şart koşulmadığına işâret ediyorlar. Bu arada bu hadislerin sekizincisi, bir defasında sıkıntılı bir yolculukta sadece Peygamberimiz ile Abdullah b. Revaha'nın oruçlu olduklarını kanıtlıyor. Çünkü Peygamberimiz, zaman zaman bazı kendine özgü ibadetler yapardı ve bunlardan sahabileri muaf tutardı. Meselâ sürekli oruç tutmayı sahabilere yasakladığı halde kendisinin arasıra aralıksız oruç tuttuğu olmuştu. Sahabiler kendisine bunun sebebini sorduklarında şöyle buyurdu:

"Ben sizin gibi değilim. Ben sürekli oruçlu kalıyorum, ama Rabbim beni doyuruyor ve içiriyor." (Buhari, Müslim)

Bu hadislerin birincisi, Peygamberimizin yolculukta orucunu bozduğunu ve oruçlarını bozmayan yol arkadaşlarından "Onlar asidirler, onlar asidirler" diye sözettiğini belgeliyor. Bu hadisin tarihi öbürlerinden daha sonradır, Mekke'nin fethedildiği yıl ile eş zamanlıdır. Buna göre bu hadis, öbürlerinden daha yeni olduğu gibi tercih edilen istikameti daha açık biçimde göstermektedir.

Bu değişik durumlar toplu olarak değerlendirildiğinde ortaya çıkan sonuç şudur: Burada, herbiri belirli bir yönlendirme gerektiren değişik pratik durumlar gözönüne alınıyor. Tek bir genel konu ile ilgili oldukları halde farklı yönlendirmeler içerdiklerini gördüğümüz her hadiste bu kural geçerlidir. Demek ki, Peygamber efendimiz (salât ve selâm üzerine olsun) müslümanları eğitiyor, olayların gelişimine göre tavır belirliyor ve hiçbir zaman donmuş kalıplara hapsolmuyordu.

Yolculuk sırasındaki oruç meselesinde zihnimizde beliren nihâi eğilim bu durumda oruç tutmamanın daha uygun olduğu ve bu muafiyetin yolculuğun fiilen sıkıntılı olması şartı ile sınırlı olmadığı şeklindedir. Hastalık durumunda oruç tutmama meselesine gelince, bu konuda fıkıh alimlerinin görüşlerinin dışında bir delile rastlamadım. Öyle anlaşılıyor ki, bu hüküm hastalık niteliğini taşıyan bütün durumlar için mutlak olarak geçerlidir; hastalığın türü, derecesi ve ağırlaşma tehlikesinin bulunup bulunmaması bu hükmü sınırlamaz. Yalnız, gerek yolculukta ve gerekse hastalık sırasında oruçsuz geçirilecek günlerin, daha sonra gününe gün kaza edilmeleri gerekir. İslâm alimleri arasında geçerli sayılan görüşe göre bu kaza oruçları kesintisiz olmak zorunda değildir, aralıklı olarak da tutulabilir.

Bu açıklamayı fıkıh tartışmalarının ayrıntılarına dalmak için yapmış değilim. Maksadım, ibadet amaçlı davranışlara yönelik bakış tarzı ile ilgili temel kuralı yerine oturtmak, bu davranışlar ile onlar tarafından uyandırılması gereken belirli bilinç hali arasındaki sıkı ilişkiyi vurgulamaktır. İbadet amaçlı davranışların başta gelen amacı, bu bilinç hali olduğu gibi, ibadeti yapan kimsenin davranışını yönlendirecek olan, onun duygu ve vicdanının eğitiminde, ibadeti iyi bir şekilde yapmasında ve pratik hayattaki davranışlarının arzu edilen niteliği taşımasında birinci dereceli dayanak noktası da bu bilinç halidir.

Bunun yanısıra diğer bir amaç da şudur: Bizim bu dini yüce Allah'ın iradesi doğrultusunda tam bir teslimiyet ve takva duygusu içinde hareket ederek, hükümlerin katî ya da ruhsatlı olup olmadığına bakmaksızın Allah'ın hikmetinden emin olmuş bir ruh hali ve sağlam bir bilincin kontrolünde benimsememiz gerektiğini vurgulamak istiyorum.

Şimdi yukardaki ayetin devamını okuyalım:

"Oruca dayanamayanların (ancak zorlukla oruç tutabilenlerin) bir yoksulu doyuracak kadar fidye vermeleri gerekir. Kim gönüllü olarak fazlasını verirse bu onun için daha bayırlıdır. Ayrıca eğer bilirseniz, oruç tutmanız sizin için daha hayırlıdır."

Başlangıçta oruç tutma yükümlülüğü müslümanlara zor gelmişti. Oruç, Hicretin ikinci yılında ve cihadın farz kılınışından az önce farz kılınmıştı. Bunun için yüce Allah oruç tutamayanlara, ayetin ifadesi ile "ancak zorlukla oruç tutabilenlere" bu konuda kolaylık (ruhsat) tanımıştır. Bu kolaylık, tutamadığı günlere bedel olarak bir yoksulu doyurmak şartıyla tanınmıştır.

Arkasından böylelerini, yoksullara yemek verme konusunda bu zorunlu miktardan daha fazlasını yapmaya mutlak anlamlı bir ifade ile teşvik etmiştir. Yani bu fazladan yemek verme, hem fidye dışında tutulan bir bağış olarak hem de verilecek fidyenin miktarını fazla tutarak olabilir. Meselâ oruç tutulmayan her Ramazan günü karşılığında bir yoksul yerine iki, üç ya da daha çok sayıda yoksula yemek verilebilir. Ayetin o cümleciğini tekrarlıyoruz:

"Kim gönüllü olarak bundan daha fazlasını verirse bu onun için daha hayırlıdır."

Daha sonra yolculuk ve hastalık dışında kalan bu muafiyetli durumlarda sıkıntılarına rağmen oruç tutmanın tercih edilmesi özendirilmiştir. Ayetin o cümleciğini de tekrarlayalım:

"Ayrıca eğer bilirseniz, oruç tutmanız sizin için daha hayırlıdır."

Yani, "Eğer bu durumda oruç tutmanın içerdiği hayrı, yararı bilirseniz, takdir edebilirsiniz..."

Bu özendirici ifade orucun irade eğitimini sağlayıcı, dayanma gücünü geliştirici ve yüce Allah'a ibadet etmeyi şahsî rahata tercih ettirici fonksiyonuna dikkatimizi çekiyor ki, bunların hepsi İslâmî eğitimin müslümanlara kazandırmak istediği unsurlardır. Yine bu orucun, hastalar dışında kalan kimseler için taşıdığı sağlıkla ilgili avantajların oruç tutarken zorluk duyanlar için bile geçerli olduğuna da dikkatlerimizi çekmektedir.

Yorumu nasıl yapılırsa yapılsın, bu ilâhî direktif, sağlığı yerinde ve yolcu olmayan müslümanlardan oruç tutmayıp karşılığında fidye verme kolaylığının kaldırılmasına hazırlık ve mutlak anlamda oruç tutmanın farz olduğunu vurgulama özelliği taşır. Nitekim daha sonraki ayette bu husus belirtiliyor. Bu kolaylık hükmü, sadece orucun bitkin düşüreceği ve tutamadığı günleri ilerde kaza edebilecek bir duruma geleceği beklenmeyen aşırı yaşlılar için geçerli kalmıştır.

Nitekim İmam-ı Malik'in bildirdiğine göre sahabilerden Hz. Enes oruç tutamayacak derecede yaşlanınca oruç tutmayarak yerine fidye vermişti. Sahabilerden Abdullah b. Abbas (Allah onlardan razı olsun) bu konuda "Bu hüküm, yürürlükten kaldırılmadı (neshedilmedi). Oruç tutamayacak derecede yaşlanmış erkek ve kadınlar hakkında geçerlidir, böyleleri oruçsuz geçirdikleri her Ramazan günü yerine bir yoksulu doyururlar" diyor. İbn-i Ebu Leylâ da; "Bir Ramazan günü Ata'yı ziyaret ettim, yanına girdiğimde yemek yiyordu" dedikten sonra sözlerine şunları ekliyor; "Abdullah b. Abbas, bir sonraki ayetin, bu ayetin hükmünü yürürlükten kaldırdığını, bu durumda bu kolaylığın sadece aşırı yaşlılar için geçerliliğini sürdürdüğünü, bu tür yaşlıların istedikleri takdirde oruçsuz geçecek her günleri için bir yoksul doyurarak farz orucu tutmayabileceklerini söylemişti". Şurası açıktır ki, "İçinizden kim o aya erişirse onu oruçla geçirsin" şeklindeki bir sonraki ayet, sağlığı yerinde ve yolcu olmayan kimseler için kolaylık hükmünün yürürlükte olmadığını kanıtlamaktadır.

Sağlığı yerinde ve yolcu olmayan kimseleri, bu farzı yerine getirmeye özendiren bir başka gerekçe de şudur: Bu oruç, içinde Kur'an-ı Kerim'in indirildiği ay olan Ramazan ayında tutulacaktır. Kur'an-ı Kerim'in Ramazan ayında indirilmesi de ya bu kitabın bu ayda inmeye başlaması veya büyük bir çoğunluğunun bu ayda inmiş olması anlamındadır. Oysa Kur'an, bu ölümsüz ümmeti karanlıktan aydınlığa çıkaran, ona bu orjinal yapısını kazandırmış,olan, onun endişe dolu hayatını güvene dönüştüren, yeryüzüne egemen olmasını sağlayan, daha önce bir hiç olduğu halde kendisine ümmet olmanın temel dayanaklarını bağışlayan bir kitaptır. O temel dayanaklar ki, eğer ortadan kalkarlarsa bu ümmet ne ümmet olarak kalabilir, ne yeryüzünde yeri olabilir ve ne de göklerde adı geçebilir. Kur'an-ı Kerim'in sağladığı bu nimetin gerektirdiği şükrün asgarî derecesi, bu kitabın indiği ayda oruç tutmaktır:

"Ramazan ayı ki, o ayda Kur'an, insanlara yol gösterici, doğru yolu belirtici, eğri ile doğruyu birbirinden ayırdedici olarak indirildi. İçinizden kim bu aya erişirse onu oruçla geçirsin. Kim hasta ya da yolcu olursa tutmadığı günler sayısınca sonraki günlerde oruç tutsun."

Az önce değindiğimiz gibi, aşırı yaşlı erkek ve kadınlar dışında kalan sağlıklı ve yolcu olmayan kimseler hakkında fidye vererek oruç tutmama kolaylığını yürürlükten kaldıran, emredici ayet, bu ayettir. Ayetin ilgili cümlesini tekrarlayalım:

"Kim bu aya erişirse onu oruçla geçirsin."

Yani, "Kim yolcu olmayarak bu aya erişirse..." ya da "Kim bu ayın Hilâl'ini görürse..." Ramazan Hilâl'inin görüldüğünden başka bir yolla emin olan kimse Ramazan süresince oruç tutma zorunluluğu açısından tıpkı bu Hilâl'i gözüyle görmüş kimse gibidir.

Bu hüküm genel olduğu için, arkadan gelen cümlede hasta ve yolcu olanların bu hükmün dışında tutulacağı, bu genel hükümden müstesna oldukları belirtiliyor:

"Kim hasta ya da yolcu olursa tutmadığı günler sayısınca sonraki günlerde oruç tutsun."

Ayetin devamında oruç farzını teşvik eden üçüncü bir gerekçe sunulmakta; bunun yansıra hem yükümlülüklerde ve hem de kolaylıklarda beliren ilâhî merhamet vurgulanmaktadır:

"Allah sizin için kolaylık ister, zorluk istemez."

Bu ilke, bu inanç sisteminin bütün yükümlülükleri için geçerli olan büyük bir kuraldır. Bu yükümlülükler kolaylık amacını gözetirler, zorluk taşımazlar. Bu inanç sistemi, kendisinden haz duyan kalplere hayatın tüm yönlerini kolay ve yumuşak tarafından almayı aşılar, müslümanın vicdanına zorlamaya ve karmaşıklığa yer vermeyen, kendine has bir sadelik, müsamahakârlık damgası basar. Bu sadelik ve kolaylık eşliğinde bütün yükümlülükler, bütün farzlar ve hayatın bütün yorucu faaliyetleri suyun akışı, ağaç fidanının büyümesi gibi rahatlık, güven ve hoşnutluk içinde yerine getirilir. Yine bu sadelik ve zorlamasızlık duygusu müslümanda, yüce Allah'ın rahmeti ve mümin kulları için zorluk değil, kolaylık dilediği gerçeği üzerine sürekli bir bilinç geliştirir.

Yolcuya ve hastaya Ramazan'dan sonraki günlerde eksik kalan günlerin orucunu tutma imkanı tanındı. Böylece zor duruma düşen bu kimselere Ramazan günlerini tamamlama fırsatı verilmiş oldu. Bu durumda onlar için sevap kaybı da sözkonusu değildir.

`Bu sayılı günleri tamamlayasınız diye..'

Bu şekildeki oruç, yüce Allah'ı tekbir etmeyi (O'nun ululuğunu dile getirmeyi) ve şükretmeyi gerektiren bir nimettir.

"Sizi doğru yola ilettiğinden dolayı kendisini tekbir etmenizi (ululuğunu dile getirmenizi) ister. Ola ki, O'na şükredersiniz."

Bu farzın gayelerinden biri de budur. Yani müminlerin, yüce Allah tarafından kendilerine bağışlanmış olan hidayetin (doğru yol bilincinin) değerini takdir etmeleri, bilmeleri. Müminler kalplerinin günah işleme düşüncesinden ve organlarının bu günahları işlemekten uzak tutulduğu, aynı zamanda somut, gözle görülür derecede hidayet bilinci ile donanmış bulundukları oruç döneminde, diğer herhangi bir dönemden daha güçlü bir şekilde bu duyguyu içlerinde hissederek bu hidayet bağışına karşılık Allah'ın ululuğunu dile getirme, O'nun bu nimetine karşılık şükretme, bu ibadet yolu ile kalplerini O'nun dergâhına sığındırma ihtiyacını duyarlar. Oruçtan bahseden daha önceki ayetin sonunda buyurulduğu gibi, "Ola ki, Allah'tan sakınırlar, takva sahibi olurlar."

İşte bedenlere ve ruhlara zor gibi gelen bu yükümlülüğün yansıttığı ilâhi nimet böylece meydana çıkıyor, onunla güdülen eğiticilik amacı, bu ümmetin gerçekleştirmek üzere ortaya çıkarıldığı büyük role hazırlama gayesi belirginleşiyor, bu büyük rolün takva güvencesi, ilâhî koruma ve vicdan duyarlılığı içinde yerine getirilmesinin yolu açılıyor.

Bu ayetler demetinin akışı içinde orucun süresi, yiyip içme ile yemekten ve içmekten kesilmenin başlangıç ve sonu ile ilgili hükümlerin ayrıntılarına geçilmeden önce insan psikolojisinin derinliklerine ve duygular aleminin gizliliklerine şaşırtıcı bir projektör yansıtıldığını görüyoruz. Oruç tutarken çekilen sıkıntının özlenen, sevimli ve eksiksiz karşılığını, yüce Allah tarafından hüsnü-kabul görmenin göstergesi olarak bekletilmeden gelen ödül ile karşılaşıyoruz. Sözkonusu karşılığı ve ödülü yüce Allah'ın yakınlığını kazanmakta, O'nun kulun duasını kabul edişinde buluyoruz. Bu karşılığın ve bu ödülün müjdesini aşağıdaki nerdeyse ışık saçacak derecede parıltılı ve müşfik kelimeler tasvir ediyor:


Kuran-i Kerim Tefsiri

O

O

186- Eğer kullarım sana benden sorarlarsa onlara de ki; ben kendilerine yakınım, bana dua edenin duasını, dua edince, kabul ederim. O halde onlar da benim çağrıma olumlu karşılık vererek bana iman etsinler ki, doğru yolu bulsunlar.

"Ben onlara yakınım", "Bana dua edenin duasını, dua edince kabul ederim."

Ne büyük bir incelik, ne güçlü bir şefkat, ne büyük bir muhabbet ve ne şaşırtıcı bir canayakınlık, değil mi? Gerek orucun ve gerekse diğer herhangi bir dini yükümlülüğün meşakkati bu sevginin, bu yakınlığın ve sevecenliğin gölgesi altında nerede kalır, ne anlam taşır?!

Ayetin her sözcüğünün anlatımına bu sevecen özveri egemendir:

"Eğer kullarım sana benden sorarlarsa onlara deki; ben kendilerine yakınım, bana dua edenin duasını, dua edince, kabul ederim"

Yüce Allah "Kullarım" diyerek onları kendine izafe ediyor. Ayrıca sorularına aracısız biçimde doğrudan doğruya kendisi cevap veriyor. Yani "onlara deki; Ben kendilerine yakınım" demiyor. Bunun yerine soru gelir gelmez, ona cevap vermeyi bizzat üstleniyor ve "yakınım" buyuruyor. Bunların yanısıra "Onların duasını işitirim" demiyor, bunun yerine "Bana dua edenin duasını dua edince, kabul ederim" diyerek duanın kabul edilmesi işlemini önplâna geçiriyor.

Bu ayet, müminin kalbini tatlı bir özveri, cana yakın bir sevgi, huzur verici bir hoşnutluk ve kesin bir güvenle dolduran şaşırtıcı bir ayettir. Mümin, bu duyguların etkisiyle hoşnutluğun yüceliğinde, özverili bir yakınlığın kucağında, güvenli bir sığınakta ve sarsılmaz bir huzur içinde yaşar.

Bu sevecen dirliğin, bu sevgi dolu yakınlığın ve heyecan uyandırıcı hüsnü kabulün gölgesi altında yüce Allah kullarını kendi çağrısına olumlu cevap vererek O'na iman etmeye çağırıyor. Ola ki, bu olumlu cevap ve bu iman, onları doğru yola, hidayete ve iyiliğe iletir.

"O halde onlar da benim çağrıma olumlu karşılık vererek bana iman etsinler ki, doğru yolu bulsunlar.."

Demek ki, yüce Allah'ın çağrısına olumlu karşılık vermenin ve iman etmenin nihaî meyvesi de yine kullara aittir. Bu nihaî meyve; doğru yola, hidayete ve iyiliğe ermektir. Yoksa yüce Allah'ın alemdeki hiçbir varlığa ihtiyacı yoktur, bunların tümünden müstağnidir.

Gerçek hidayete erme ve olgunluk ancak yüce Allah'ın çağrısına uymakla ve ona iman etmekle mümkün olur. Yüce Allah'ın insanlar için seçtiği hayat tarzı, onları kurtaracak yegane mükemmel hayat tarzıdır. Bunun dışındaki bütün yaşama tarzları, hiçbir olgun vicdanın hoşlanmayacağı ve hiçbir doğru yol yolcusunun yanına yanaşmayacağı bir cahiliye düzeni, birer akıl fukaralığıdır. Kullar Allah'ın çağrısına olumlu karşılık verince ve doğru yola kavuşunca, yüce Allah'ın dualarını kabul etmesini beklemeye hak kazanırlar. Allah'a dua etmeliler, ama dualarının hemencecik kabul edilmesini beklemeleri, bu konuda aceleci davranmaları da doğru değildir. Herşeyi en ince ayrıntısına kadar karara bağlamış olan Allah onların dualarını kabul edeceği en uygun zamanı kendilerinden daha iyi bilir.

Nitekim İbn-i Meymun'un sahabilerden Hz. Selman-ı Farisî'ye (Allah onlardan razı olsun) dayanarak bildirdiğine göre Peygamber efendimiz şöyle buyuruyor:

"Kul, iki elini açarak Allah'tan hayırlı bir şey dileyince yüce Allah bu iki açık eli boş olarak geri çevirmekten haya eder." (Ebu Davud, Tirmizi, İbn-i Mace)'

Abdullah b. Abdurrahman Daremî'nin sahabilerden Hz. Sevban'a, ve İmam-ı Ahmed Hanbel'in yine sahabilerden Ubbade b. Samit'e (Allah hepsinden razı olsun) dayanarak bildirdiğine göre Peygamber efendimiz (salât ve selâm üzerine olsun) şöyle buyuruyor:

"Yeryüzünde hiçbir müslüman kişi yoktur ki, yüce Allah'tan birşey istesin de Allah onun isteğini karşılamasın, ya da onu dileği kadar olan bir kötülükten, terslikten uzak tutmasın. Yalnız bu duanın günah ya da akrabalık ilişkisini kesme anlamına gelmemesi gerekir." (Tirmizi)

Öteyandan yine Peygamberimiz şöyle buyuruyor:

"İçinizden biri `Dua ettim, fakat kabul olmadı' diyerek acele etmediği sürece yaptığı dua mutlaka kabul edilir." (Buhari, Müsl im)

Yine Peygamberimiz şöyle buyuruyor:

"Kul, günah ya da akrabalık ilişkisini kesme anlamına gelen bir dilekte bulunmadıkça ve acele etmedikçe mutlaka duası kabul edilir."

Sahabilerden birinin; "Ya Resulallah, dua edenin acele etmesi ne demektir?" diye sorması üzerine de Peygamberimiz sözlerini şöyle bağladı:

"Adam `Dua ettim, dua ettim, fakat ettiğim duaların kabul edildiğini görmedim' der ve bu durum karşısında hayal kırıklığına düşerek dua etmeyi bırakır." (Müslim)

Öteyandan oruçlunun duası, kabul edilme ihtimali en yüksek dualar arasındadır.

Nitekim İmam Ebu Davud Tayalisî'nin "Müsned" adlı hadis derlemesinde yeraldığına göre, sahabilerden Hz. Abdullah b. Ömer (Allah her ikisinden de razı olsun) Peygamberimiz; "Oruçlunun iftar açarken yaptığı dua kesinlikle kabul edilir, buyurdu" demiştir. Zaten Abdullah b. Ömer iftar ederken ailesini ve çocuklarını yanına çağırır ve onlar ile birlikte dua ederdi.

Öteyandan İbn-i Mace'nin "Sünen" adlı adlı hadis kitabında yine Abdullah b. Ömer'e dayanarak naklettiğine göre Peygamberimiz, şöyle buyuruyor:

"Oruçlunun iftar açarken yapacağı dua asla reddedilmez."

Bunların yanısıra sahabilerden Hz. Ebu Hureyre'nin (Allah ondan razı olsun) bildirdiğine göre Peygamber efendimiz şöyle buyuruyor:

"Şu üç grup kimsenin duası asla r eddedilmez:

1- Adaletli hükümdar (imam)

2- Oruçlu kimse, iftar edinceye kadar

3- Mazlumun, haksızlığa uğrayanın bedduası. Yüce Allah Kıyamet günü bu bedduayı bulutların üzerinden aşırarak ona bütün gök kapılarını açar, ayrıca zulme uğrayana `ululuğum hakkı için bir süre sonra olsa da sana kesinlikle yardım edeceğim' diye buyuruyor."

İşte bundan dolayıdır ki, oruçtan söz eden ayetlerin arasında dua konusuna yer verilmektedir.

Okuyacağımız bu bölümde müslümanlara orucun bazı hükümleri hakkında bilgi veriliyor, onlara güneş batımı ile tanyerinin ağarması (fecr) arasında eşlerine yanaşmanın helâl olduğu, bu süre içinde yemelerinin ve içmelerinin de serbest olduğu anlatılıyor. Bunun yanısıra gündelik oruç süresinin tanyerinin ağardığı andan başlayıp güneşin batması ile bittiği, ayrıca mescidlerde geçirecekleri itikâf döneminde kadınlara yanaşmanın hükmü anlatılıyor:


Kuran-i Kerim Tefsiri

O

O

187- Oruç tuttuğunuz günlerin gecelerinde eşlerinize yaklaşmak size helâl kılındı. Onlar sizin, siz de onların örtüsü, elbisesisiniz. Allah sizin nefisleriniz tarafından aldatıldığınızı biliyordu, bunun için tevbelerinizi kabul, sizleri de affetti. Şimdi artık eşlerinize serbestçe yaklaşın ve Allah'ın size yazmış olduğunu arayın, isteyin.

Tanyeri ağarıp siyah ipliği beyaz iplikten ayırdedinceye kadar yiyin, için. Sonra orucu geceye kadar sürdürün. Mescidlerde itikâfa girdiğinizde eşlerinize yaklaşmayın. Bunlar Allah'ın çizdiği sınırlardır, onlara yaklaşmayın. Allah, ayetlerini insanlara böyle açık açık anlatıyor ki, yasaklardan sakınabilsinler.

Orucun farz olduğu ilk yıllarda iftardan sonra uyuyunca artık kadına yanaşma, yeme ve içme yasağı başlardı. Bu durum eğer oruç tutmuş olan kimse bir süre sonra uyansa -Bu uyanışı tanyeri ağarmadan önce bile olsa- ne eşine yanaşabiliyor, ne yiyip içebiliyordu. Kimi zaman öyle oluyordu ki, adam iftar vaktinde yiyecek birşey bulamıyor, bu arada uykuya dalıveriyordu. Sonra uyanıyor, fakat yiyip içmesi helâl olmadığı için hiçbir şey yiyip içmeden oruca devanı ediyor, ama ertesi günü bitkin düşüyordu. Bu durum Peygamberimizin kulağına gitmişti.

Kimi zaman da öyle oluyordu ki, iftardan sonra kadın ya da erkekten biri uyuyordu; fakat bir süre sonra uyandıklarında eşlerden birinin canı karşı tarafa yanaşmayı istiyor ve bu arzusunu gerçekleştiriyordu. Böyle durumlar da Peygamberimizin kulağına varmıştı. Böyle olunca oruç yükümlülüğünü yeriné getirmek müslümanlara zor gelmeye başladı. Bunun üzerine yüce Allah bu zorluğu kolaylaştırdı, onlara kendi nefisleri üzerinde somut bir deney yaptırarak kolaylığın değerini, yüce Allah'ın rahmetinin ve duaları kabul ediciliğinin derecesini anlamalarını sağladı. Arkasından bu ayet inerek oruç tutanlara akşam ile tanyeri ağarması arasında kalan sürede eşlerine yanaşmayı, cinsel ilişkide bulunmayı helâl kıldı:

"Oruç tuttuğunuz günlerin gecelerinde eşlerinize yaklaşmak size helâl kılındı."

Ayette kullanılan "Refs" sözcüğü hem cinsel ilişki öncesi oynaşmalar ve hem de bizzat cinsel ilişki anlamlarına gelir. Burada bu anlamların her ikisi de kasdedilmiş ve serbest bırakılmıştır. Fakat Kur'an-ı Kerim, eşler arasındaki cinsel ilişki konusunu her zaman yumuşak ve nazik bir üslup ile alır, böylece karı-koca ilişkisine incelik, pırıltı ve canayakınlık yansıtır; bu ilişkiyi hayvanlara özgü kabalığından ve arsızlığından uzaklaştırır; aynı zamanda bu ilişkilerin sağlıklı yürümesi açısından gizliliğin ve örtülmüşlüğün taşıdığı önemi vurgular:

"Onlar size örtüdür, elbisedir; siz de onlara örtü, elbisesiniz."

Elbise, örtünme ve korunma aracıdır. Karı-koca arasındaki ilişki de tıpkı böyledir. Herbiri, karşı tarafın üzerine örtü çeker, onu korur. İslâm, insan denen şu varlığı bütünü ile ve olduğu gibi ele alır, onun yapısını ve fıtri karakterini aslına uygun biçimde kabul eder ve bu realist yaklaşım içinde elinden tutarak onu bütünü ile yüceliklerin zirvesine tırmandırmaya çalışır. İşte bu bakış açısı ile insana yaklaşan İslâm, kanın ve etin atılımını anlayışla karşılayarak üzerine bu tatlı soluğu üfler ve bu nazik örtüyü örter.

Ayetin devamında, müslümanların içlerinde gizledikleri duyguları bildiği için yüce Allah'ın kendilerine yönelik rahmetinin sonucu olarak fıtrî içgüdülerinin arzularını tatmin etmelerine izin verdiği belirtiliyor:

"Allah, sizin nefisleriniz tarafından aldatıldığınızı biliyordu, bunun için tevbelerinizi kabul ederek sizleri affetti."

Burada sözü geçen müslümanların nefislerine karşı işledikleri hıyanet, gizli duygular ve bastırılmış arzular biçiminde olabileceği gibi doğrudan doğruya cinsel ilişki eylemi biçiminde gerçekleşmiş olabilir. Zaten bazılarının bu eylemi gerçekleştirdiklerini yansıtan rivayetlere rastlanmaktadır. Her iki durumda da müslümanların zayıflığı ortaya çıkınca yüce Allah onların tevbelerini kabul ederek günahlarını bağışladı ve kendi kendilerine ihanet etmiş oldukları konuda onlara hareket serbestliği tanıdı:

"Şimdi artık eşlerinize serbestçe yaklaşın"

Fakat bu serbestlik, bu sakıncasızlık; yüce Allah'a bağlılık tazelenmeden, bu eylemde de vicdanları yüce Allah'a yöneltmeden yürürlüğe girmiyor:

"Allah'ın size yazmış olduğunu arayın, kovalayın:'

Yani "Yüce Allah'ın size yazmış olduğu kadından yararlanmayı, çoluk-çocuk edinerek soyunuzu sürdürme nimetini, cinsel ilişkinin bu ürününü arayın, kovalayın. Bunların her ikisi de yüce Allah'ın buyrukları arasındadır, O'nun tarafından size bağışlanmış olan nimetlerdendir. O, bunları size mübah kıldığı, size sunduğu için onları aramak ve kovalamak sizin için mubahtır. Fakat bilmelisiniz ki, bu nimet ile yüce Allah arasında sıkı bir bağ vardır, onu bağışlayan O'dur ve arkasında bir hikmet vardır, O'nun hesabına göre bu nimetin bir amacı vardır. Buna göre bu eylem, her faaliyetin yönelik olduğu o yüce ufuktan kopuk, ona yabancı, sırf organizmaya yapışık bir hayvanî boşalmadan ibaret bir içgüdüsel faaliyet değildir."

Bu anlayış sayesinde karı-koca arasındaki cinsel ilişki, bu ilişkiden daha büyük, toprak düzeyinden ve ilişki anının sağladığı hazdan daha yüksek olan bir amaca bağlanır. Yine bu anlayış sayesinde bu ilişki, arınmışlık, incelik ve yücelik kazanır. Gerek Kur'an'ın yönlendirme sürecinde ve gerekse İslâmî düşünce sisteminde yeralan bu tür telkinleri gözden geçirdikçe şu insanlığın, fıtratının, yeteneklerinin ve yapısal karakterinin sınırları içinde ilerleyip gelişmesi için İslâm tarafından harcanan hikmetli ve verimli çabaların değerini daha iyi anlıyoruz. İşte Allah'ın insanlığa sunduğu İslam'ın eğitim, yüceltme ve geliştirme metodu. O Allah ki, yarattıklarını herkesten iyi tanır; O, kullarına karşı engin bir lütuf sahibidir ve herşeyin içyüzünden haberdardır.

Yüce Allah Ramazan gecelerinin sözkonusu süresi zarfında cinsel ilişkiyi mubah kıldığı gibi yemeyi ve içmeyi de mubah kılmıştır.

"Tanyeri ağarıp siyah ipliği beyaz iplikten ayırdedinceye dek yiyin, için."

Yani "Ufukta ve dağ doruklarında aydınlık belirinceye kadar..." Bu aydınlıktan kasdedilen şey, "yalancı şafak (fecr-i kâzib)" diye anılan gökte beyaz ipliğin belirmesi durumu değildir. İmsak vaktinin belirlenmesi ile ilgili bize ulaşan rivayetlere dayanarak diyebiliriz ki, imsak vakti güneşin doğuşundan az önceki vakittir. Biz şimdi, ülkemizdeki geleneksel ibadet takvimi uyarınca şer'i vaktinden biraz daha önce imsaka giriyoruz. Bu durum, belki de daha ihtiyatlı olma endişesinden kaynaklanıyor.

Nitekim İbn-i Cerir'in sahabilerden Semure b. Cündüb'a (Allah onlardan razı olsun) dayanarak bildirdiğine göre Peygamber Efendimiz bu konuda şöyle buyuruyor:

"Tanyeri ağarıncaya (ya da fecir doğuncaya) kadar ne Bilâl'in ezan sesi ve ne de şu ufukta beliren beyazlık sizi aldatmasın."

Yine İbn-i Cerir'in, Sevad b. Hanzele yolu ile yine Semure b. Cündüb'e (Allah onlardan razı olsun) dayandırarak bildirdiğine göre Peygamber efendimiz şöyle buyuruyor:

"Ne Bilâl'in ezanı ve ne de şerit biçimindeki tanyeri ağarması, sizi sahur yemeği yemekten alıkoymasın. Sahur yasağı, ufukta belirecek yuvarlak ağartı ile başlar."

Peygamberimizin (salât ve selâm üzerine olsun) burada sözünü ettiği "Ufukta beliren yuvarlak ağartı" güneşin doğuşundan az önceki bir vakti gösterir. Hz. Bilâl, uyuyan sahabileri uyarmak için sabah ezanını vaktinden önce okurdu. oysa Peygamberimizin bir başka müezzini olan İbn-i Umm-ı Mektûm (Allah her ikisinden de razı olsun) bu ezanı imsak vaktinden sonra okurdu. Peygamberimiz bu yüzden Hz. Bilâl'in ezanına işaret ediyor.

Daha sonra mescidlerde (camilerde) girilecek itikâf; yüce Allah ile başbaşa kalmak üzere camilere kapanmak ve abdest bozma, yeme, içme gereği olmadıkça eve girmemek demektir. Ramazan'ın son günlerinde müstehaptır. Peygamberimiz, Ramazan'ın son on günü itikâfa girerdi. İtikâf, dünyadan koparak sırf yüce Allah ile başbaşa kalma dönemidir. Bundan dolayı duygu dünyasının her şeyden sıyrılmasını ve kalbin her türlü dünya meşguliyetinden uzak kalmasını sağlayacak bu eksiksiz Allah'a yönelmeyi, sırf O' nunla başbaşa kalma amacını gerçekleştirebilmek için bu süre içinde cinsel ilişki yasağı getirilmiştir.

"Mescidlerde itikâfa girdiğinizde eşlerinize yaklaşmayın."

İtikâf dönemindeki cinsel ilişki yasağı, günün hem oruçla geçirilmesi gereken dönemi ve hem de oruçsuz kalınacak devresi için geçerlidir.

Bu ayetin sonunda bütün faaliyetlerin, bütün yasakların, bütün emirlerin, bütün sakındırmaların, bütün hareketlerin ve durgunluğun Kur'anî metod gereği yüce Allah'a yöneltilmesi onun adına yapılması gerektiği vurgulanıyor:

"Bunlar, Allah'ın koyduğu sınırlardır. Sakın onlara yaklaşmayın."

Burada sınırlara ``yaklaşmak" yasaklanıyor ve böylece helâller alanı ile yasaklar alanı arasında bir güvenlik kuşağı oluşturuluyor. Çünkü yasak bölge çevresinde dolaşan kimse her an bu bölgeye girme tehlikesi ile karşı karşıyadır. İnsan her zaman nefsine hakim olamaz. Bu yüzden nefsinin arzuladığı yasaklara yaklaşarak iradesini sınava sokmaktan kaçınması, yasaklara dalmak üzere olan nefsine engel olabileceğine fazla güven bağlamaması daha tedbirli ve yerinde bir tutumdur. Ayrıca burada sözkonusu olan alan, cinsel hazların ve şehevi isteklerin sınırlarının alanı olduğu için ayetteki yasak "yaklaşmayın" biçiminde karşımıza çıkıyor. Gerçi maksat yasağa yaklaşmak değil, bilfiil yasağa dalmaktır. Fakat bu şekilde dile getirilen bu uyarı, daha sakındırıcı ve takvaya yöneltici bir telkin içeriyor. Şimdi de ayetin son cümlesini okuyalım:

"Allah ayetlerini insanlara böyle açıklıyor ki, yasaklardan sakınabilsinler." Görüldüğü gibi takva, yüce Allah'ın ayetlerini insanlara açıklamasının gayesi olarak karşımıza dikiliyor. Zaten takva, bu Kur'an-ı Kerim'in her dönemdeki değişmez muhatapları olan mü'minlerin değerini takdir etmekte gecikmeyecekleri en büyük amaçtır.

GASB

Şimdi de orucun, başka bir deyimle yeme-içme yasağının ışığı altında başka

tür bir yeme yasağı ile, yani "başkalarının malını haksızlıkla yeme" yasağı ile karşılaşıyoruz. Bu haksız mal yeme türü şöyle oluyor: Bir adam düşünelim ki, aslında kendisinin hakkı olmayan bir mal konusunda elindeki belgelerin ve ipuçlarının demagojik yorumuna, güzel konuşma ve etkili savunma yeteneğine dayanarak dava açıyor. Hakim de önüne getirilen sözde delilleri ve gerekçeleri gözönüne alarak haksız taraf lehine karar veriyor. Oysa gerçek, kendisine gösterildiği gibi değildir.

Bu uyarı, yüce Allah'ın "koyduğu sınırlar"a değinildikten ve takva çağrısından hemen sonra geliyor. Böylece yüce Allah'ın yasaklarından alıkoyucu olan korku havasının etkisi altında kalması sağlanıyor insanın.


Kuran-i Kerim Tefsiri

O

O

188- Birbirinizin mallarını haksız yollardan yemeyin. İnsanların bir kısım mallarını günah olacak biçimde bile bile yemek için hakimlere peşkeş çekmeyin.

GASB

Ünlü müfessir İbn-i Kesir, bu ayet hakkında şu açıklamayı yapıyor:

Ali b. Talha şöyle diyor: "Abdullah b. Abbas'dan gelen bir rivayet de aynı niteliktedir: Bu ayet, başkasının hakkı olan bir malı zimmetine geçiren bir adam ile ilgilidir. Adam, bu mal konusunda aleyhinde delil olmadığı için borcunu inkâr ediyor ve bu iddia ile mahkemeye başvuruyor. Oysa haksız olduğunu, günahkâr olduğunu, yediği malın haram olduğunu biliyor."

Nitekim Mücahid, Said b. Cubeyr, İkrime, Hasan, Katade, Sedi, Mukatil b. Hayyan, Abdurrahman b. Zeyd b. Eslem'den rivayet edildiğine göre adı geçen zatlar bu konuda "Haksız olduğunu bile bile dâva açma" demişlerdir. Öteyandan Buharî ile Müslim'in, Umm-u Seleme'ye dayanarak naklettikleri bir hadise göre Peygamber Efendimiz şöyle buyuruyor:

"Hiç kuşkusuz ben de bir insanım. Zaman zaman bana da davacı başvurur. İçinizden biri, bir başkasına göre davasını daha etkileyici bir dil ile savunabilir ve ben de onun lehine hüküm verebilirim. Bu şekilde kimin lehine hüküm verir de başkasının hakkını zimmetine geçirirsem bilsin ki, bu haksız mal, bir ateş parçasıdır. Buna göre ister onu taşısın, isterse bıraksın."

Görülüyor ki, Peygamberimiz (salât ve selâm üzerine olsun) böylelerini içyüzünü bildikleri davaları ile başbaşa bırakıyor. Zira hakimin kararı ne herhangi bir haramı helâl ve ne de herhangi bir helâli haram haline getirebilir. O sadece gözönündeki delillere göre bağlayıcılık ifade eder. Günahı, sorumluluğu o konuda hile yapan, yanıltmaya başvuran tarafın omuzlarındadır.

Böylece kısasta, vasiyyette ve oruçta olduğu gibi mahkeme önüne çıkmakta ve malda da İslâm meseleyi takvaya, Allah korkusuna bağlıyor. Bunların tümü ilâhî sistemin birbirini tamamlayan, uyumlu ve organik bölümleridir; hepsi de bu sistemin bütün parçalarını birbirine bağlayan ilâhi kulpa, halkaya bağlıdırlar. Böylece bu ilâhî sistem bölünmez, parçalanmaz bir bütün, organik bir ünite oluşturur. Bu durumda bir tarafını bırakıp başka bir tarafını benimsemek ve uygulamak, yüce Allah'ın kitabının bir kısmına inanıp bir kısmını inkâr etmek anlamına gelir ki, böyle bir tutum, Allah korusun son çözümde kâfirliktir.

Bir önceki bölümde olduğu gibi bu bölümdeki ayetlerde de bu ümmete emredilen farzların ve yükümlülüklerin, onun hayatını düzenleyen prensiplerin, gerek kendi bireyleri arasındaki ve gerekse çevresindeki diğer milletler ile olan ilişkilerini yönlendiren şeriat hükümlerinin, yasal esaslarının anlatımına devam ediliyor.

Giriş bölümünde hilaller (yani aylar) ile ilgili bir açıklama yeralıyor. Bunu, cahiliyeden kalma bir adeti düzeltme amacı güden bir açıklama izliyor. Sözkonusu cahiliye adetine göre belirli bir vesile ile herhangi bir eve girmek gerektiğinde normal olan kapısından değil de arka tarafından giriliyordu. Daha sonra genel olarak savaşla ilgili hükümler ve özel olarak haram aylarda ve Mescid-i Haram sınırları içinde savaşmaya ilişkin esaslar anlatılıyor. Bölümün sonunda ise İslâm'ın belirlediği, arındırdığı ve cahiliye düşünceleri ile ilişkili tüm unsurlardan ayıkladığı şekliyle Hacc ve Umre ibadetlerinin ayrıntıları açıklanıyor.

Yine bu ayetler de -Daha önceki bölümde olduğu gibi-. bir yandan inanç ve düşünce sistemine ilişkin hükümler, bir yandan ibadet amacı taşıyan davranışlara ilişkin hükümler ve bir yandan da savaşa ilişkin hükümler karşımıza çıkıyor. Bu hükümlerin hepsi aynı nokta etrafında bütünleşiyor, hepsinin sonu yüce Allah'ı ve Allah korkusunu hatırlatan uyarılar ile noktalanıyor.

Meselâ evlere arka taraflarından girme konusunu işleyen ayetin sonunda iyilik kavramına doğru bir anlam kazandıran, iyiliğin görünürdeki davranışlarla değil, takva derecesi ile ölçüleceğini vurgulayan bir uyarı ile karşılaşıyoruz:

"Evlere arka taraflarından girmeniz iyiliğe uygun bir davranış değildir. İyiliğe uygun davranış, kötülükten sakınarak, Allah'tan korkarak evlere kapılarından girenlerin davranışıdır. Allah'tan korkun ki, kurtuluşa, umduğunuza eresiniz." Genel anlamda savaş konusunda ise müslümanlar ölçüyü aşmamaya, saldırgan olmamaya çağrılmakta ve bu mesele ile yüce Allah'ın sevgisi ve nefreti arasında bağ kurulmaktadır:

"Çünkü Allah ölçüyü elden bırakanları, saldırganları sevmez."

Haram aylarda savaşmanın hükmünü açıklayan ayet de müslümanları Allah'tan korkmaya çağıran şu uyarı ile sona eriyor:

"Allah'tan korkun ve bilin ki, Allah kendisinden korkanlar ile beraberdir." Öteyandan, Allah yolunda mal infak etmeyi emreden ayetin son cümleciğinde de yüce Allah'ın iyilik yapanları sevdiği vurgulanmaktadır:

"İyilik yapın hiç kuşkusuz Allah iyilik yapanları sever."

Bunların yanısıra Hacc ibadetinin bazı hareketlerini anlatan ayet de şu yorum cümleciği ile noktalanıyor:

"Allah'tan korkun ve bilin ki, O'nun azabı ağırdır."

Aynı şekilde Haccın ne zaman yapılacağını, Hacc sırasında kadına yaklaşmanın, diğer hacı adayları ile küfürleşmenin ve kavga etmenin yasak olduğunu belirten ayet de şu uyarı cümleciği ile bağlanıyor:

"Yanınıza yolazığı alın. Hiç şüphesiz en hayırlı yolazığı takvadır; Allah korkusudur. Ey akıl sahipleri benden korkun."

Hatta müslümanları, Hacc ibadetinin bitiminden sonra yüce Allah'ın adını anmaya çağıran ayetin sonunda bile yukarıdakiler ile aynı içeriği taşıyan şu yorum cümleciği yeralıyor:

"Allah'tan korkunuz ve biliniz ki, hepiniz O'nun huzurunda biraraya getirileceksiniz."

Böylece bu değişik konuların birbirleriyle sıkı bir ilişki halinde ve birbirine kenetlenmiş olduğunu görüyoruz. Bu sıkı ilişki, bu dinin karakterinden kaynaklanır. Bu dinin karakterinde ibadet amaçlı hareketler, kalpteki duygulardan ve bunların her ikisi sosyal hayata yön veren yasal düzenlemelerden ayrılmaz. Bu din, ancak hem dünya işlerini hem Ahiret işlerini, hem kalple ilgili gelişmeleri, hem sosyal ve devletlerarası ilişkileri hep birlikte kapsadığı; hayatı tümü ile denetimi altına alarak onu, üniteleri birbirini tamamlayan tek bir düşünce sistemi, uyumlu tek bir metod, yaygın tek bir sosyal düzen ve tek bir araç uyarınca yönlendirdiği takdirde rayına oturabilir. Burada sözü geçen tek uygulama aracı, hayatın bütün faaliyet kesimlerinde yüce Allah'ın şeriatına dayanan kendine özgü, orjinal hayat sistemidir.

Bu surenin incelemekte olduğumuz bölümünden itibaren Kur'an-ı Kerim'in değişik bir anlatım tarzı ile karşılaşıyoruz. Bu yeni anlatım tarzı, birtakım merak edilen meselelere cevap biçiminde karşımıza çıkıyor. Müslümanlar bu durumlarda Peygamberlerine (salât ve selâm üzerine olsun) çeşitli meseleler hakkında sorular soruyorlardı. Sordukları bu meseleler hayatlarının yeni döneminde karşılaştıkları problemlerle ilgiliydi. Bu meselelerde yeni düşünce sistemleri, yeni yaşama düzenleri uyarınca nasıl hareket edeceklerini öğrenmek istiyorlar; ayrıca içinde yaşadıkları evren karşısında uyanıklık kazanan duyu organlarının dikkatini çeken bazı evrensel realiteler de zaman zaman bu sorularının gündemini oluşturuyordu.

Meselâ hilâller, yeni aylar hakkında soru soruyorlar. Acaba bunların mahiyeti nedir? Ayın görüntüsü niçin önce hilâl biçiminde beliriyor, sonra gitgide büyüyerek yuvarlak bir dolunay halini alıyor, arkasından da yavaş yavaş eksilerek yine hilâl şekline giriyor; sonra da yeniden hilâl biçiminde ortaya çıkmak üzere gözlerden kayboluyor?

Bir başka zaman Allah yolunda nasıl harcama yapacaklarını, hangi tür mallardan harcama yapacaklarını, sahip oldukları servetin ne kadarını ve ne orandaki bölümünü vereceklerini soruyorlar.

Başka bir zaman da haram aylarda ve Mescid-i Haram civarında savaşmanın hükmünü soruyorlar: "Acaba bu savaş caiz midir, değil midir?" diyorlardı. Bir başka gün, alkollü içkinin ve kumarın hükmünün ne olduğunu öğrenmek istiyorlar. Bilindiği gibi cahiliye döneminde içki ve kumar Araplar arasında çok yaygındı.

Bir başka gün ise kadınların aybaşı kanamaları hakkında soru soruyorlar. Kadınların bu dönemlerinde onlarla aralarındaki ilişkinin nasıl olması gerektiğini öğrenmek istiyorlar. Başka bir zaman da eşleri ile aralarındaki en mahrem meseleler hakkında sorular soruyorlar. Kimi zaman da bu tür sorular kadınların kendileri tarafından gündeme getiriliyordu.

Kur'an-ı Kerim'in diğer surelerinde yeralan, çok daha değişik konularla ilgili sorular da vardı bunların arasında.

Bu sorular çeşitli açılardan anlamlı, önemli birkaç realitenin somut göstergesidir:

1- Bu sorular, herşeyden önce müslümanların yaşama tarzında ve sosyal ilişkilerinde belirgin bir açılmanın, canlanmanın ve gelişmenin meydana geldiğini, yavaş yavaş orjinal kişiliğini bulmaya başlayan İslâm toplumunda yeni toplumsal şartlar belirdiğini, müslümanların bu topluma güçlü bağlarla bağlandıklarını, artık onların eski başıboş fertler ya da dağınık kabileler olmadıklarını; kendine özgü bir yapısı, bir düzeni, herkesin bağlı olduğu bir fonksiyonu olan yeni bir ümmet haline geldiklerini gösterir. Bu ümmetin her ferdi toplumdaki davranışlarının biçimi ve sosyal ilişkilerinin nasıl olması gerektiği ile ciddi biçimde ilgileniyor. Bu durum İslâm düşünce sisteminin, düzeninin ve yönetim mekanizmasının ortak katkısı ile meydana getirdiği yeni bir durumdur. Genel anlamda sosyal, fikrî, duygusal ve insanî düzeylerde beliren somut bir gelişme ile karsı karşıyayız.

2- Bu soruların diğer bir anlamı, ikinci bir göstergesi de şudur: Bu ümmette son derece uyanık bir dinî bilinç, güçlü ve vicdanlara egemen bir inanç gelişmiştir. Bu yüzden herkes gündelik hayatında yeni inanç sisteminin görüşünün ne olduğundan emin olmaksızın herhangi bir hareket yapmaktan çekiniyor. Artık eski hayatlarından kalma ve böyle durumlarda başvurabilecekleri hükümler ve bilgi birikimleri de yok. Çünkü bütün cahiliye dönemi alışkanlıklarını kalplerinden söküp attılar, onlara güvenlerini yitirdiler ve bunun sonucu olarak hayatlarının her alanında yeni direktifler beklemeye koyuldular. Bu duygusal durum, gerçek imanın meydana getirdiği bir durumdur.

Böyle bir durumda daha önce yürürlükte bulunan bütün hükümlerden, bütün geçmiş alışkanlıklarından sıyrılır, cahiliye döneminde yaptığı eylem karşısında çekingen bir tutum takınır; her konuda yeni inanç sistemi tarafından yönlendirilmeye yatkın bir beklentiye girer; yeni hayatını geçmişin tüm gölgelendirici etkisinden uzak kalarak bu yeni inanç sistemine uyarlama konusunda titiz bir çaba gösterir. Bu arada eğer yeni inanç sisteminden, eski alışkanlıklarının şu ya da bu ayrıntısını onaylayan bir direktif alırsa bunu yeni düşünce sistemine bağlı, yepyeni bir unsur olarak algılar. Çünkü yeni düzenin, eski düzenin bütün ayrıntılarını ortadan kaldırması gerekli ve kaçınılmaz değildir. Fakat önemli olan, bu ayrıntıların, yeni düşüncenin özü ile irtibatlandırılmasıdır. O zaman bu ayrıntılar, bu düşünce sisteminin ayrılmaz parçası, yapısının öz unsurları ve diğer parçaları ile uyuşan öğeleri olurlar. Tıpkı İslamın Hacc ibadeti içinde benimsediği eski ziyaret gelenekleri gibi. Bu durumda bu gelenekler İslâm düşüncesinden kaynaklanmış, onun ilkelerine dayalı, cahiliye düşüncesi ile hiçbir ilişkisi kalmamış geleneklere ve hükümlere dönüşürler.

3- Bu sorulardan çıkan üçüncü bir anlam da bu dönemin tarihinden kaynaklanıyor. Bilindiği gibi bu dönemde Medine'li yahudiler ve Mekke'li müşrikler zaman zaman İslâm'ın yeni düzenlemelerinin değeri konusunda zihinleri bulandırma kampanyaları açıyor, kimi olaylar ve uygulamalar ile ilgili olarak yanıltma kampanyaları başlatabilmek için önlerine çıkan her fırsattan yararlanıyorlardı. Meselâ Abdurrahman b. Cahş'ın komutasındaki bir askeri müfrezenin haram aylarda müşrikler ile çatışmaya girdiği biçimindeki söylentiler ve dedikodular bu amaca yönelikti. Bu maksatlı kampanyalar zihinlerde şüphe belirmesine yolaçıyor ve bu soruların cevaplandırılması gerekiyordu. Ancak bu yolla bu zehirli kampanyaların önüne geçilebilir, müminlerin kalplerine güven ve huzur aşılanabilirdi.

Sözkonusu sorularından çıkarılacak önemli sonuç Kur'an-ı Kerim'in sürekli bir savaşın ortasında olması idi. Bu savaş ister kalplerde yapılan cahiliye düşünceleri ile İslâm düşüncesi arasındaki iç savaşta olsun, ister müslüman cemaat ile çevresinde pusuya yatmış, fırsat kollayan düşmanları arasında cereyan eden dış savaşta olsun, Kur'an-ı Kerim etkin bir faktör olarak devrede idi.

Bu savaşların her iki türü de hâlâ devam ediyor. Zira, insan nefsi, yine o eski nefis olduğu gibi müslüman ümmetin düşmanları da yine o günkü düşmanlardır ve Kur'an'da gözlerimizin önünde, elimizin altındadır. İnsan vicdanının ve müslüman ümmetin, bu Kur'an'ı savaşa sokmaktan, ona o ilk dönemde olduğu gibi canlı ve tam tekmilli bir faktör olarak bu mücadeleye katılma fırsatı vermekten başka hiçbir kurtuluş yolu yoktur. Müslümanlar bu gerçeğin kesinlikle bilincine varmadıkça ne kendilerini kurtarabilirler ve ne de herhangi bir başarı elde edebilirler.

Bu gerçeğin insan vicdanında meydana getireceği asgari etki, Kur'an'a bu anlayışla, bu idrakle ve bu düşünce ile yaklaşmak; onu hareketli, etkili, düşünce üretici, cahiliye zihniyetine karşı direnen, bu ümmeti savunucu ve onu tökezlemelerden koruyucu bir kaynak olarak algılamaktır; buna karşılık onu bu günkü insanlar gibi sırf ahenkle okunacak tatlı nağmeler bütünü ve güzel sözler serisi şeklinde algılayan ve onun fonksiyonunu bundan ibaret sanan düşünceden uzak durmaktır.

Halbuki yüce Allah Kur'an'ı bundan başka bir fonksiyon icra etmek için indirmiştir. Yüce Allah Kur'an'ı eksiksiz bir hayat tarzı meydana getirmek ve bu hayat tarzını harekete geçirerek dikenler, uçurumlarla dolu, çeşitli arzu ve ihtirasların cirit attığı, her adım başında engellerin kol gezdiği sıkıntılarla dolu yolda ilerlemeye çalışan insanlığı güvenli bir kapıya ulaştırmak amacıyla indirmiştir.

Şimdi bu bölümün ayetlerini ayrıntılı biçimde incelemeye geçelim:


Kuran-i Kerim Tefsiri

O

O

189- Ey Muhammed, sana hilâl aşamasındaki aylar hakkında soru soruyorlar. De ki; "Onlar insanlar ve Hacc için zaman ölçüsüdürler." Evlere arka taraflarından girmeniz iyiliğe uygun bir davranış değildir. İyiliğe uygun davranış, kötülükten sakınarak evlere kapılarından girenlerin tutumudur. Allah'tan korkunuz ki, kurtuluşa, umduğunuza eresiniz.

HİLÂLLER

Bazı rivayetlere göre yukarda değindiğimiz gibi müslümanlar, Peygamberimize (salât ve selâm üzerine olsun) hilâllerin belirme, gelişme ve tekrar eksilme sebebinin ne olduğunu sormuşlardı. Diğer bazı rivayetlere göre müslümanlar, Peygamberimize "Ya Resulallah, hilâller niçin yaratıldı?" sorusunu sormuşlardı. Sorunun bu ikinci şekli, soruya verilen cevabın karakterine daha uygun düşer. Çünkü yüce Allah Peygamberimize "De ki; onlar insanlar ve Hacc için zaman ölçüsüdürler" buyurmuştur.

Evet, hilâller, insanlar için gerek Hacc yolculuğuna çıkmaları ve ihrama girmeleri, gerek oruca başlamaları ve oruç bozmaları, gerek evlenmeleri, boşanmaları ve boşanma sonrasındaki bekleme süreleri, gerek alış-verişleri, ticaretleri ve borç vadeleri, kısaca hem ibadet ve hem de diğer dünya işleri konusunda birer zaman ölçüsüdürler.

Bu cevap ister muhtemel sorunun birinci şekline ister ikinci biçimine karşılık olsun her iki durumda da soyut teorik bilime değil, müslümanların gündelik pratik hayatlarına yönelik bir açıklamadır. Bu açıklama, müslümanlara hilâllerin pratik hayatlarındaki fonksiyonunu anlatıyor; onlara Ay'ın astronomik rolünden ve bu rolünü nasıl yerine getirdiğinden sözetmiyor. Oysa böyle bir açıklama "Ay, niçin hilâl biçiminde görünüyor?" sorusunun kapsamına dahildir. Bunun yanısıra bu cevapta Ayın, güneş sistemindeki fonksiyonunu ya da uzayda bulunan gezegenlerin hareket dengesi bakımından yüklendiği rolü de anlatmıyor, ki, böyle bir açıklama "Yüce Allah Ayı niçin yarattı?" sorusunun kapsamına girer. Peki, o halde cevap verirken benimsenen bu doğrultunun ortaya koyduğu düşünce yaklaşımı nedir?

Belirli bir düşünce, belirli bir sosyal düzen, belirli bir toplum kurmayı amaçlayan Kur'an-ı Kerim, yeryüzünde insanlığın önderliği hususunda özel bir rol oynayacak olan yeni bir ümmet ortaya çıkarmak istiyordu. Bu ümmet, daha önceki toplumlar arasında eşi bulunmayan orjinal bir örnek oluşturacak, daha önce eşi görülmemiş, orjinal bir hayat yaşatacak, bu hayatın dünyada temel kurallarını yerleştirecek ve insanlığı bu hayat tarzı doğrultusunda yönetecekti.

Bu soruya "bilimsel" bir cevap verilmiş olsaydı soruyu soranlara astronomi alanında teorik bir bilgi sağlayabilirdi. Yalnız bu da o günün insanlarının bu daldaki bilgi birikimleri kıt olduğu için verilecek bilgiyi kavrayabilmelerine bağlı idi. Öteyandan o günkü insanların böyle bir bilgiyi kavrayabilecekleri çok şüpheliydi. Çünkü bu türden bir teorik bilgi uzun ön açıklamalar gerektirirdi ki, bunlar o çağın mantık düzeyine göre hayli karmaşık sayılırdı.

Bundan dolayı Kur'an-ı Kerim, insanlığın henüz algılamaya hazır olmadığı ve birinci derecedeki fonksiyonu bakımından fazla bir fayda sağlamayacak olan böyle bir cevap vermeyi uygun bulmadı. Zaten Kur'an, şartlar ne olursa olsun, hiçbir zaman bu tür bir cevabın alanı değildir. Çünkü Kur'an, bu tür ayrıntılı bilgilerden çok daha önemli bir görevi yerine getirmek için gelmiştir. Kur'an-ı Kerim ne bazı saf bağlılarının sayfaları arasında aramaya kalkıştıkları ve ne de onun pozitif bilimlere karşı olduğunu ileri süren bazı düşmanlarının, ayetleri arasında maksatlı iddialarını belgeleyecek bir ipucu yakalamaya uğraştıkları bir astronomi, bir kimya ya da bir tıp bilimi kitabı olsun diye gelmiş değildir.

Sözünü ettiğimiz her iki zıt girişim de bu kutsal kitabın karakteri, görevi ve bilgi alanı konusundaki bir yanlış anlamanın göstergesidir. Onun ilgi ve bilgi alanı insan psikolojisi ve insan hayatıdır. Kur'an-ı Kerim'in görevi; varlık alemi ve bu alemle yaratıcısı arasındaki ilişki hakkında, insanın bu varlık alemi için : deki konumu ve yaratıcısı ile arasındaki ilişki konusunda zihinlerde genel bir düşünce oluşturmak; bu düşünceye dayanan ve insana akıl yeteneği dahil olmak üzere bütün yeteneklerini ve enerji birikimlerini kullanma imkânı sağlayacak bir hayat düzeni kurmaktır. Kurulan bu hayat düzeni doğrultusunda gelişme imkanı bulan insan akli, insanoğluna bağışlanan imkânların sınırları içinde bilimsel araştırmalara, deneylere ve uygulamalara girişmek üzere serbest bırakılacak, akıl da bu yollardan giderek ulaşabileceği sonuçlara ulaşacak, fakat bu sonuçlar doğal olarak ne nihaî ve ne de mutlak nitelikte olmayacaktır.

Kur'an-ı Kerim'in çalışma konusu ve ilgi alanı insanın kendisidir; insanın düşüncesi, inancı, duyguları, kavramları, davranışları, tutumları, ilişkileri ve bağlantılarıdır. Maddi bilimlere, bütün araç ve bölümleri ile maddi alemde gerçekleştirilecek bilimsel keşiflere ve icaplara gelince, bu görev; insan aklına, insan tecrübesine, insan buluşuna, insanın varsayım ve teori geliştirme yeteneklerine havale edilmiştir. Çünkü insanın yeryüzündeki halifeliğinin temeli bu olduğu gibi yapısının karakteri de bu fonksiyona yatkındır.

Kur'an-ı Kerim insanın fıtrî orjinalliğini sapmalar ve yozlaşmalar karşısında korur, içinde yaşayacağı düzenin sağlıklı olmasını sağlar, böylece yüce Allah'ın bağışladığı yetenekleri serbestçe kullanmasını mümkün hale getirir; ona evrenin mahiyeti, yaratıcısı ile ilişkisi, yaratılışındaki koordinasyon, oluşmasın-da kendisinin de katkısı olan çeşitli birimler arasındaki ilişkinin mahiyeti hakkında genel bir düşünce edindirir. Arkasından ayrıntıları anlamak ve hilâfet görevinde bunlardan yararlanmak üzere yapacağı çalışmalarla kendisini başbaşa bırakır, ona tafsilâtla ilgili bilgi vermez. Çünkü, tafsilat hakkında bilgi edinmek, insan çaba ve uğraşına bağlanmış bir sonuçtur.

Ben, Kur'an-ı Kerim'e, O'nun içinde bulunmayan bilgileri eklemeye koyulan, fonksiyonu dışında işlevler gördürmeye kalkışan; tıp, kimya, astronomi gibi bilim dalları ile diğer ilim dallarının birikimlerinden yola çıkarak zoraki yorumlarla Kur'an'ın da bunları içerdiği şeklindeki iddiaları ileri sürüp, güya bununla Kur'an'a saygınlık kazandırdıklarını sanan budalalara hayret ediyorum.

Kur'ana Kerim, konusunda eksiksiz tek kitaptır. Onun konusu bütün bu ilim dallarının konularından daha önemli ve daha büyüktür. Çünkü bu konu, sözü edilen bu bilgileri keşfeden ve onlarda-n yararlanan insanın kendisidir. Bilimsel araştırma, deney ve uygulama yapmak insan aklının yeteneklerinden biridir. Kur'an ise işte bu insanın psikolojik yapısını, kişiliğini, vicdanını, aklını ve düşüncesini yapılandırmaya çalışır. Bunun yanısıra insanın bu potansiyel yeteneklerini iyi bir şekilde kullanmasına uygun ortam sağlayacak olan sağlıklı bir toplum yapısı oluşturmaya gayret eder. Düşünce ve duygu bakımından sağlıklı insanlar ve bu insanlara çeşitli alanlarda atılım yapmaya elverişli bir toplumsal ortam meydana geldikten sonra Kur'an-ı Kerim, insanı bilimsel araştırma, bilimsel deney yapmak üzere serbest bırakır, onu bilimsel araştırma, bilimsel deney ve bilimsel uygulama alanlarında yanılma ve gerçeği bulma şıkları ile başbaşa bırakır. Çünkü insan düşünme, inceleme ve akıl yürütmenin sağlıklı ölçüleri ile donatılmıştır.

Bir de şu mesele var: Kur'an-ı Kerim, varlık aleminin karakteri, bu alemle yaratıcısı arasındaki ilişki ve bu alemin birimleri arasındaki uyumun tabiatı konusunda doğru düşünceyi geliştirmeye çalışırken zaman zaman evrenin bazı kesin gerçeklerini anlatır. İşte Kur'an-ı Kerim'in anlattığı bu nihaî gerçekleri insan aklının varsayımlarına, teorilerine ve bilimin kendi ölçüleri ile kesin saydığı, deney metodu aracılığı ile elde ederek "bilimsel gerçekler" diye adlandırdığı bulgulara bağlamak doğru değildir.

Kur'an'ın anlattığı gerçekler nihaî, kesin ve mutlak gerçeklerdir. Oysa insan tarafından gerçekleştirilen bilimsel araştırmaların bulguları, yararlandığı araştırma araçları ne olursa olsun, nihaî ve kesin olmayan gerçeklerdir. Bu gerçekler, araştırmacının yaptığı deneyler, bu deneylerin yapıldığı ortamın özel şartları ve deneylerde kullanılan araçların imkânları ile sınırlıdır. Buna göre, Kur'an-ı Kerim'in anlattığı nihaî gerçekleri, bu kesin olmayan bilimsel verilere bağlamak, sözünü ettiğimiz insan kaynaklı bilim metodunun kendisine göre, bir yöntem hatasıdır. Oysa insan bilgisinin bütün elde edebildiği bilgi birikimi Kur'ani hakikatlerin çok az bir kısmını oluşturmaktadır.

Bizim söylediğimiz, "bilimsel gerçekler" için sözkonusudur. Oysa "bilimsel" diye nitelenen teoriler ve varsayımlar sözkonusu olunca yukardaki hükmümüz daha yüksek oranlı bir geçerlilik kazanır. "Teoriler ve varsayımlar" derken evrenin oluşumu ile ilgili bütün kozmik teorileri, insanın ortaya çıkışı ve evrim aşamaları ile ilgili bütün teorileri, insan psikolojisini ve davranışlarını açıklamaya çalışan bütün teorileri, bunların yanısıra insan toplumlarının doğuşunu ve gelişim aşamalarını irdeleyen sosyolojik teorilerin tümünü bu kategori içinde değerlendiriyoruz.

Bunların tümü insan kaynaklı bilimin ölçülerine göre bile "bilimsel gerçekler" değil, sadece birtakım teoriler, varsayımlardır. Bütün bilimsel değerler evrensel, biyolojik, psikolojik ve sosyolojik olayların nisbeten daha büyük bir kesimini yorumlamaya, açıklamaya elverişlidir. Bu elverişlilik avantajı, daha büyük bir olaylar kesimini açıklayabilecek ya da problemlere daha ayrıntılı açıklamalar getirebilecek başka ve daha yararlı hipotezler, varsayımlar ortaya çıkana kadar geçerlidir. Bundan dolayı bu teoriler, bu varsayımlar değişmeye, başkalaşmaya, iptale vé eklemelere açıktır. Hatta, eğer yeni bir keşif ve icad aracı bulunur ya da eski bilgi birikimini yeni bir açıdan yorumlayan değişik bir yaklaşım tarzı benimsenirse bu teori ve varsayımlar alt-üst olmaya bile açıktır.

Kur'an'ın genel işaretlerini, pozitif bilimlerin ortaya koyduğumuz her an değişebilecek ya da az önce belirttiğimiz gibi bilimsel ölçütlerine göre bile mutlak olmayan teorilerine, bağlamak isteyen her girişim, her şeyden önce bilimsel metod açısından temel bir hatadır. Ayrıca böyle bir girişim, hiçbiri Kur'an-ı Kerim'in kutsallığı ve saygınlığı ile bağdaşmayan üç değişik anlam taşır:

1- Bu düşünceyi benimseyen kişiler bilimsel verilerin gerçek doğrular olduğuna inandıkları için Kur'an'ın ona bağımlı olduğu sonucuna varırlar ki Kur'an'a inanan bu insanlar için yenilgiyi baştan kabullenmedir bu tavır. Bu psikolojik bozgunun etkisinde kalan bazı kimseler Kur'an-ı Kerim'i pozitif bilim aracılığı ile ispatlamaya, ona pozitif bilim kaynaklı kanıtlarla destek sağlamaya kalkışırlar. Oysa Kur'an-ı Kerim, konusunda eksiksiz ve gerçekleri kesin bir kitaptır. Pozitif bilim ise dün ispatladığını bugün bozuyor. Elde ettiği hiçbir bulgu ne nihaidir ve ne de mutlaktır. Çünkü bu bilimler insan aracılığı ile, insan aklı ve insan kaynaklı bilgi edinme araçları ile, sınırlı ve kayıtladırlar. Bunların hiçbiri tek, nihaî mutlak gerçeği sunacak nitelikte değildir.

2- Bu anlamların ve sakıncaların ikincisi, Kur'an'ın niteliğine ve fonksiyonuna ilişkin yanlış anlamadır. Bu niteliğe ve fonksiyona göre Kur'an'ın hedefi; şu varlık bütününün karakteri ve ilâhî kanunlar sistemi ile bağdaşacak yapıda bir insan yetiştirmektir. Yalnız bu çaba, insanın mutlak olmayan, göreceli karakterinin elverdiği oranda sonuca varabilir. Eğer varlık bütünü ile insan arasında böyle bir uyum sağlanabilirse, insan çevresindeki evrenle çatışmaz, bilakis onunla dost olur ve bu dostluk sayesinde onun bazı sırlarını öğrenir, yeryüzü halifeliği sırasında kendisine gerekli olan kanunlarından; gözlem, araştırma, deney ve uygulama yolları ile keşfedeceği bir kısım kanunlarından yararlanır. Bu yöntemleri kullanarak gerçekleştireceği bilimsel buluşlar sırasındaki kılavuzu, kendisine bağışlanan aklı olacaktır. Bu akıl, kendisine bilgi üretmek için verilmiştir, yoksa bilimin verilerini önceden hazırlanmış olarak teslim alsın diye verilmemiştir.

3- Bu anlamların diğer bir sakıncası da Kur'an-ı Kerim'in ayetleri karşısında takınılacak sürekli ve zorlamalı yorumlama çabası, böylece Kur'an-i Kerim'i değişken, istikrarsız, hergüne başka bir yenilikle giren, varsayımların ve teorilerin peşinden koşturma ve onlarla atbaşı gitmesini sağlamaya çalışma girişimidir.

Bu üç anlamın hiçbiri, daha önce belirttiğimiz gibi, Kur'an-ı Kerim'in kutsallığı ve saygınlığı ile bağdaşmadığı gibi ayrıca birer bilimsel metod hatası içerirler. Fakat bu demek değildir ki, Kur'an'ı anlarken pozitif bilimlerin evren, hayat ve insan hakkında bulduğu teorilerden ve bilimsel gerçeklerden yararlanmayacağız. Asla! Yaptığımız açıklamalardan kasdettiğimiz şey bu değildir. Çünkü yüce Allah şöyle buyuruyor:

"Kur'an'ın gerçek olduğu onlar tarafından anlaşılıncaya kadar varlığımızın belgelerini, ayetlerimizi onlara hem dış dünyada ve hem de kendi iç alemlerinde göstereceğiz." (Fussilet Suresi, 53)

Pozitif bilimlerin keşfettiği gerek dış dünya ve gerekse insanın kendisi ile ilgili ilâhi gerçekler hakkında sürekli olarak kafa yormamız, pozitif bilimin buluşları aracılığı ile Kur'an-ı Kerim'in anlattıkları konusundaki ufkumuzun sınırlarını genişletmemiz, bu ayetteki işaretin bir gereğidir.

Fakat Kur'an ayetlerinin nihaî ve mutlak gerçeklerini, pozitif bilimlerin nihaî ve kesin olmayan bulgularına bağlamadan bu işi nasıl yapacağız? Burada bir örnek vermek yararlı olur.

Meselâ Kur'an-ı Kerim şöyle diyor:

"O ki, her şeyi yarattı ve belirli bir ölçüye göre düzenledi" (Furkan Suresi, 2)

Bu ayeti okuduktan sonra bir de pozitif bilimin bulgularına bakınca şu evrene birtakım hassas dengelerin ve hemen dikkatimizi çeken bir uyumun egemen olduğunu görüyoruz. Meselâ içinde yaşadığımız yerküreyi gözönüne aldığımızda; kendi iç yapısı, güneş ve ay ile arasındaki mesafe, yine bu ikisine nazaran büyüklüğü, kendi ekseniyle ekvator çizgisi arasındaki eğimi ve nihayet dış yüzeyinin oluşum biçimi ile ve daha binlerce özelliği sayesinde yerküremiz, hayat olayının doğuşuna ve uyumlu sürekliliğine elverişli olmaktadır. Bu özelliklerden hiçbiri, değişmeye elverişli geçici bir kural ya da amaçsız bir tesadüf değildir. İşte bu düşünceler az önce okuduğumuz "O ki, her şeyi yarattı ve belirli bir öl çüye göre düzenledi" ayetinin anlamını daha geniş biçimde anlamamıza, bu anlamın zihnimizde daha derin bir biçimde yer etmesine yararlı olurlar. Buna göre, Kur'an ayetlerinin anlamını genişletip derinleştirmeye yarayan bu tür düşünceleri irdelemenin hiçbir sakıncası yoktur.

Bu irdeleme ve pozitif bilimlerden yararlanma biçimi hem caizdir, hem de aranan bir şeydir. Fakat bu konuda ne caiz ve ne de bilimsel bakımdan doğru olmayan tutumu, şu örneklerle göstermeye çalışalım:

Kur'an-ı Kerim "İnsanın süzme çamurdan yaratıldığım" söylüyor (Mü'minun Suresi, 112) Buna karşın bir de A.R. Wallace ile C. Darwin tarafından geliştirilen evrim teorisi ile karşılaşıyoruz. Bu teoriye göre hayat tek hücreden başlamış, bu hücre suda oluşmuş ve bu hücrenin gelişiminin en son aşamasında insan meydana gelmiş. Bu teoriyi okuduktan sonra Kur'an-ı Kerim'in yukardaki nassını elimize alıyor ve bu teorinin peşinden koşarak "Kur'an-ı Kerim de bunu demek istiyor" diyoruz.

Hayır, işte bu olmaz. Her şeyden önce bu teori nihaî değildir. Çünkü bir yüzyıldan daha kısa bir süre içinde neredeyse kökten değiştiğini söyletecek çapta büyük değişikliklere uğradı. Özellikle her canlı türünün özelliklerini koruyarak onun başka türlere dönüşmesine karşı duran genler ile ilgili bilimsel gerçekler açıklandığında neredeyse geçersiz sayılmasına yolaçacak derecede yetersiz olduğu belirlendi. Bu teori yarın da başka açılardan yetersiz görülmeye, hatta geçersiz sayılmaya açıktır. Oysa Kur'an'ın dile getirdiği gerçek nihaidir ve sözkonusu teori ile aynı anlama gelmesi de gerekli değildir. Kur'an-ı Kerim'in bu konudaki hükmü sadece insanın meydana gelişinin aslını ortaya koyuyor, bu meydana gelişin ayrıntılı anlatımına girmiyor. Bu açıklama, onun anlatmayı amaçladığı, insanın meydana gelişinin hammaddesi bakımından nihaidir. O kadar, daha fazla bir şey yok.

Yine Kur'an-ı Kerim şöyle diyor:

"Güneş de yörüngesinde akıyor (dönüyor)" (Yasin Suresi, 38)

Bu ayet güneş ile ilgili nihaî, değişmez bir gerçeği belirliyor. Bu gerçek güneşin döndüğüdür. Pozitif bilim de diyor ki; "Güneş, çevresinde dönen gezegenlere oranla saniyede yaklaşık on iki millik bir hızla dönüyor. Ayrıca kümesinde yeraldığı galaksinin diğer yıldızları ile birlikte saniyede yaklaşık yüz yetmiş mil hızla dönüyor."

Fakat astronomi biliminin bu bulguları, yukardaki Kur'an ayetinin anlamının aynısı değildir. Astronominin bulguları bize nihaî olmayan, değişmeye ve geçersiz sayılmaya açık, göreceli bir gerçek sunuyor. Oysa yukardaki Kur'an ayeti bize sadece güneşin döndüğünden ibaret olan nihaî bir gerçeği haber vermekle yetiniyor. Bu değişmez, mutlak gerçeği, o her an değişebilir, göreceli gerçeğe asla bağlayamayız.

Kur'an-ı Kerim, başka bir ayetinde de şöyle diyor:

"Kâfirler, gökler ile yer yapışıkken onları ayırdığımızı ve bütün canlıları sudan meydana getirdiğimizi görmüyorlar mı?" (Enbiya Suresi, 30)

Bu ayeti okuduktan sonra, yerküremizin önceleri güneşin bir parçası iken sonradan ondan ayrıldığını ileri süren kozmik bir teori akla geliyor. Bunun üzerine yukardaki ayeti hemen kapıyor ve sözkonusu ilmi teorinin peşinden koşarak "işte Kur'an da bunu kasdediyor" diye bağırıyoruz.

Hayır, öyle değil. Kur'an-ı Kerim'in kasdettiği bu değildir! Bu okuduğumuz şey, nihaî olmayan, değişmeye açık bir teoridir. Yerkürenin meydana gelişi konusunda kanıtlanmışlık düzeyi bunun kadar olan birkaç teori daha vardır. Oysa Kur'an-ı Kerim'in bildirdiği gerçek, nihaî, tek ve mutlaktır. Bu gerçek, sadece yerküremizin gökten ayrıldığını belirtmekle yetiniyor. Ama nasıl? Yerkürenin kendisinden kopmuş olduğu "gök" acaba nedir? Bu ayet bu meseleye değinmiyor. Bundan dolayı bu konudaki bilimsel teorilerden herhangi birine dayanarak "Bu açıklama, yukardaki ayetle uyumlu nihaî bir gerçektir" demek doğru değildir.

Bu münasebetle yaptığımız bu ara açıklama yeterlidir sanırım. Bu açıklama aracılığı ile Kur'an-ı Kerim'in ayetlerinin anlamlarını genişletip derinleştirme alanında bilimsel buluşlardan yararlanmanın sağlıklı metodunun ne olduğunu anlatmak istedik. Yalnız bu yararı sağlarken Kur'an-ı Kerim'in ayetlerini ne uyumluluk ve ne de onaylama anlamında belirli bir teoriye ya da belirli bir bilimsel gerçeğe bağlamamalıyız. O başka bir şeydir, bu başka bir şey.

GENEL ANLAMDA BİRR (İYİLİK)

"Evlere arka taraflarından girmeniz iyiliğe uygun bir davranış değildir. İyiliğe uygun davranış kötülükten sakınarak evlere kapılarından girenlerin davranışıdır. Allah'tan korkunuz ki, kurtuluşa, umduğunuza eresiniz."

Bu ayetin iki bölümü arasında şöyle bir ilişkinin olduğu anlaşılıyor. Ayetin birinci bölümünde hilâllerin, insanlar ve Hacc için zaman ölçüsü birimleri olduğu belirtilirken, ikinci bölümünde Hacc ile ilgili bir cahiliye adetine işaret ediliyor.

Nitekim Buharî ile Müslim'de güvenilir rivayet zincirine dayanılarak kaydedildiğine göre sahabilerden Berae b. Azib (Allah ondan razı olsun) Bu konuda şunları söylüyor:

"Ensar (Medineli) müslümanları Hacc ibadetini yerine getirip döndüklerinde evlerine kapılarından girmezlerdi. Fakat günlerden birgün onlardan biri Hacc dönüşünde evine kapısından girdi. Ama bu hareketi yüzünden sanki kınamaya uğramış gibi oldu. Bunun üzerine `Evlere arka taraflarından girmeniz iyiliğe uygun bir davranış değildir. İyiliğe uygun davranış, kötülükten sakınarak evlere kapılarından girenlerin davranışıdır. Allah'tan korkunuz ki, kurtuluşa, umduğunuza eresiniz' ayeti indi."

Öteyandan Ebu Davud'un Şabe'ye, onun da İshak'a dayanarak bildirdiğine göre Berae b. Azib'in bu açıklaması şöyledir:

"Ensar müslümanları herhangi bir yolculuktan döndüklerinde erkekler eve kapı tarafından girmezlerdi. Bunun üzerine bu ayet indi."

İster bu uygulama, Ensar müslümanlarının genel olarak her yolculukla ilgili bir adetleri olsun, isterse ayetin akışına daha uygun düşen sırf Hacc dönüşü ile ilgili bir gelenekleri olsun, onlar bu davranışın iyilik -yani hayır ya da iman gereği olduğuna inanıyorlardı. İşte Kur'an-ı Kerim'in bu ayeti bu asılsız düşünceyi, hiçbir temele dayanmayan ve hiçbir yarar sağlamayan bu gereksiz, zoraki davranışı ortadan kaldırmak için geldi. Bunun yanısıra iyilik (birr) ile ilgili imana dayalı düşünce tarzını düzeltmeyi de ihmal etmedi. Buna göre iyilik; takva demekti; Allah'ın (c.c) varlığının bilincinde olmak, gizli-açık her harekette O'nun gözetimini hissetmek demekti. Yoksa iyilik; imanın özünden herhangi bir işaret taşımayan ve herhangi bir cahiliye adeti olmak dışında bir anlamı olmayan, basit bir şekilcilik değildi.

Ayrıca müslümanlara evlere kapılarından girmeleri emrediliyor ve kurtuluş yolu olarak takvaya bir kere daha işaret ediliyor:

"İyilik, evlere kapılardan girenlerin davranışıdır. Allah'tan korkunuz ki, kurtuluşa, umduğunu za eresiniz."

Böylece kalpler, köklü bir iman göstergesi olan takvaya bu takva da mutlak anlamlı dünya ve Ahiret kurtuluşu ümidine bağlanıyor; iman birikiminden yoksun bir cahiliye adeti ortadan kaldırılıyor; Hacc zamanı ve insanlar için zaman ölçüsü birimi kılınan hilaller ile ilgili ilahi nimeti kavramaları için müslümanların dikkatleri çekiliyor. Bütün bunlar tek ve kısa bir ayetin içiné sığdırılmış oluyor.

Daha sonra genel anlamda savaş konusunun, özellikle de Mescid-i Haram çevresi ile haram aylarda savaşma konusunun açıklamasına geçiliyor, bunun yanısıra cihadla sıkı bir ilişkisi olan Allah yolunda mal harcama konusu ele alınıyor:


Kuran-i Kerim Tefsiri

O

O

190- Sizinle savaşanlar ile siz de Allah yolunda savaşın. Fakat ölçüyü kaçırmayın, saldırgan olmayın. Çünkü Allah ölçüyü elden bırakan saldırganları sevmez.

191- Onları bulduğunuz yerde öldürün. Sizi çıkardıkları, sürdükleri yerden siz de onları çıkarın. Kargaşa çıkarmak, adam öldürmekten daha ağır bir suçtur. Mescid-i Haram çevresinde onlarla savaşmayın ki, onlar da orada size karşı savaşmasınlar. Fakat eğer onlar size savaş açarlarsa onları öldürün. Kâfirlerin cezası böyledir.

192- Eğer onlar savaşmaya ve kâfirliğe son verirlerse Allah bağışlayıcıdır, merhametlidir.

193- Fitne ortadan kalkıp Allah'ın dini tam anlamı ile egemen oluncaya kadar onlarla savaşın. Eğer yaptıklarına son verirlerse zalimlerden başkasına asla saldırılmaz.

194- Haram ay, haram aya karşılıktır. Yasaklar, dokunulmazlıklar karşılıklıdır. Buna göre size saldırana, size saldırdığı kadar, siz de saldırın. Allah'tan korkun ve iyi bilin ki, Allah kendisinden korkanlarla beraberdir. 195- (Mallarınızın bir bölümünü) Allah yolunda harcayın. Sakın kendinizi, kendi ellerinizle tehlikeye atmayın. Hiç kuşkusuz Allah iyilik yapanları sever.

İSLAM'DA SAVAŞ

Bize ulaşan bu rivayetlerin bildirdiklerine göre bu ayetler savaş hakkında inen ilk ayetlerdir. Daha önce kâfirlerin saldırısına uğrayan müminlere, zulme uğradıkları gerekçesiyle savaşma izni veren ayet inmişti. O zaman müslümanlar bu iznin, cihadın üzerlerine farz kılınmasına zihinleri hazırlamayı amaçlayan ve Hacc suresinin aşağıdaki ayetlerindeki ilâhi vaad uyarınca müslümanların yeryüzünde egemen olmalarını sağlama gayesi güden bir başlangıç olduğunu hissetmişlerdi:

"Haksızlığa uğratılarak kendilerine savaş açılan kimselerin karşı koyup savaşmalarına izin verilmiştir. Hiç kuşkusuz Allah onlara yardım etmeye kadirdir. Onlar sırf "Rabbimiz Allah'tır" dediler diye haksız yere yurtlarından çıkarıldılar. Eğer Allah, bir kısım in sanları diğer bir bölümü aracılığıyla savmasaydı nice manastır, kilise, havra ve içlerinde Allah'ın adı çokça anılan cami yıkılıp giderdi. Kim Allah'a yardım ederse bilsin ki, Allah da mutlaka yardım edecektir. Hiç şüphesiz Allah kuvvetli ve üstün iradelidir.

Onlar ki, eğer biz kendilerini yeryüzünde egemen kılarsak namazı kılarlar, zekâtı verirler, iyiliği emrederek kötülükten sakındırırlar. Her şeyin akıbeti Allah'a aittir." (Hac Suresi, 39-41)

Bundan dolayı müminler, kendilerine zulme uğramaları durumunda niçin savaşma izni verildiğini biliyorlardı. Onlara uğradıkları zulmün intikamını alma işareti veriliyordu. Oysa Mekke'deyken bu zulme karşı koymaktan alıkonulmuşlardı. O zaman kendilerine şöyle buyurulmuştu:

"Kendilerine "Ellerinizi savaştan çekin, namazı kılın zekâtı verin" denilenleri görmedin mi?" (Nisa Suresi, 77)

Müslümanlar Mekke'de Allah'ın (c.c) takdir ettiği hikmete bağlı olarak savaşmaktan alıkonulmuşlardı. Biz bu hikmetin aslında hesapsız ve sayısız sebeplerinin bazılarını sınırlı insani ölçülerimizle kavrayabiliyoruz.

Bu alıkoymanın bizim görebildiğimiz ilk sebebi, müslümanları sabırlı olmaya, emir dinlemeye, başa bağlılığa ve izin çıkmasını beklemeye alıştırma amacı idi. Çünkü Araplar cahiliye dönemlerinde çok heyecanlı ve duygusal insanlardı. İlk savaş çağrısına hemen karşılık verirler, haksızlığa karşı hiç sabretmezlerdi. Oysa şimdi omuzlarına büyük bir görev yüklenecek olan bir ümmet oluşturulmaya çalışılıyordu. Bu büyük görev sözkonusu psikolojik eğilimlerin denetim altına alınmasını; bu davranışların, ilerisi için plânlar hazırlayan ve önlemler alan, plânlarına ve önlemlerine uyulan bir liderlik mekanizmasına boyun eğmelerini; hatta bu plânlar ve önlemler, yaygaralı bir savaş çağrısı karşısında hemen parlamaya, ateşlenmeye ve heyecana kapılmaya alışkın olan sinir sisteminin eğilimlerine ters düşse bile disipline uymalarını gerektiriyordu.

Nitekim bu hazırlık eğitimi sayesinde Hz. Ömer gibi ateşli, Hz. Hamza b. Abdülmuttalib gibi delikanlı ve bu ikisi gibi daha nice sert mizaçlı ilk müminler, küçücük müslüman toplumun uğramış olduğu zulümler karşısında sabredebilmişler, sinirlerine hakim olarak Peygamberimizden (salât ve selâm üzerine olsun) emir beklemeyi içlerine sindirebilmişler ve kendilerine "Ellerinizi savaştan çekiniz, namazı kılınız, o ruç tutunuz" direktifini veren yüce komutanlığın emrine uyabilmişlerdi. Böylece büyük bir misyonu üstlenmeye hazırlanan bu insanların vicdanlarında çabuk parlama ile soğukkanlılık, ateşli atılganlık ile tedbirlilik, gözü karalık ile itaatkârlık eğilimleri arasında denge kurulmuş oluyordu.

Mekke döneminde müslümanların savaştan alıkonulmalarına bizim gözlemlerimize göre gerekçe olan ikinci sebep de şudur: Arap toplumu onurlu ve gururuna düşkün bir toplum idi. Bundan dolayı aralarında uğradıkları baskılara kendilerine yapılanın iki misliyle karşılık verebilecek kimseler olduğu halde, müslümanların maruz kaldıkları eziyetlere karşı sabretmeleri, henüz müslüman olmamış olan Arapların kalplerindeki onur ve haysiyet duygusunu uyandırıcı, onları İslâm'a yaklaştırıcı bir faktör oluşturuyordu. Nitekim Kureyşliler tarafından Haşimioğulları'nın Ebu Talip kolu hakkında, Peygamberimizi (salât ve selâm üzerine olsun) korumaktan vazgeçsinler diye boykot kararı alındığında bu faktör fiilen etkili oldu, Haşimoğulları'na uygulanan baskı ağırlaşınca Arapların vicdanlarındaki onur ve zayıftan yana olma duygusu uyanıverdi. Bunun üzerine boykot kararını öngören antlaşma belgesi yırtıldı ve sözünü ettiğimiz duygunun etkisiyle Ebu Talip ile çevresine yönelik boykot eylemi sona erdi. Zaten İslâm cemaatinin lider kadrosu uğranılan zulümlere karşı koymaktan kaçınma plânı ile bu sonucu gözetiyordu. Bunun böyle olduğunu İslâm tarihinin o dönemdeki olaylar zincirini hareketli bir sosyal akım olarak incelediğimiz zaman anlayabiliriz.

Mekke döneminde müslümanları savaştan sakındırmanın bir başka gerekçesi de şudur: İslâm, her evi birer kanlı savaş alanına çevirmek istemiyordu. Çünkü o günkü müslümanların herbiri Mekkeli müşrik ailelerin birer üyesiydi. Müslüman olan çocuklarına eziyet edenler, onları dinlerinden döndürmeye çalışanlar da içinde müslüman fertler bulunan müşrik ailelerdi. Henüz ortada bu eziyetleri genel plânda koordine edecek ortak bir otorite yoktu. Buna göre eğer o gün müslümanlara kendilerini savunma izni verilmiş olsàydı, bu iznin anlamı her evin bir savaş alanına dönüşmesi, her ailede kan dökülmesi demek olurdu. Bu da o günkü Arap toplumunun, İslâm'ı aileleri parçalayan ve onları içinden kundaklayan bir çağrı olarak algılamalarına yolaçardı. Hicretten sonrasına gelince müslüman cemaat bu dönemde Mekke'de kendisine karşı ordu hazırlayıp saldırı düzenleyen başka bir otorite ile karşı karşıya gelmiş bağımsız bir güç birimine dönüşmüştü. Bu da Mekke'de geçerli olan her müslümanın ailesi içindeki bireysel konumundan farklı bir konumdu.

İşte Mekke döneminde müslümanları kendilerine yönelik eziyetlere ve baskılara karşı koymaktan alıkoymanın hikmetinin ardında saklı duran ve ilk akla gelen bazı sebepler bunlardı. Bir de şunu ekleyebiliriz: O zaman müslümanlar zayıf bir azınlık olarak Mekke'de kuşatma altında yaşıyorlardı. Eğer belli bir askeri karargâhın komutası altında toplu olarak müşriklerle savaşa girselerdi, toplu kıyıma uğrayabilirlerdi. Bu yüzden yüce Allah onların çoğalmalarını ve güvenli bir üsse yerleşmelerini sağladı ve kendilerine savaşma iznini bundan sonra verdi.

Bu sebeplerin hangisi geçerli ve ağırlıklı olursa olsun, savaş hükümleri, o günden sonra İslâmî hareketin önce Arap yarımadasındaki şartları uyarınca, daha sonra da yarımada dışındaki şartlara paralel olarak gitgide tırmanan tedrici bir gelişim çizgisi izlemiştir. Okuduğumuz bu ilk inen ayetler, iki ana kamp arasındaki, yani İslâm kampı ile müşrik kamp arasındaki çatışmanın ilk günlerdeki durumuna uygun bazı hükümleri içeriyordu. Bu ayetler aynı zamanda genel anlamda savaşla ilgili bazı değişmez hükümleri de yansıtıyordu. Çünkü sözkonusu hükümler ilke olarak sadece Berae suresinde bazı ufak değişikliklere uğramışlardı.

Okuduğumuz ayetlerin ayrıntılı incelemesine geçmeden önce gerek buradaki savaş ayetlerinin ve gerekse Kur'an'ın başka yerlerindeki aynı tür ayetlerin yorumuna esas olmaya elverişli kısa birkaç söz söylemeyi uygun görüyoruz:

Bilindiği gibi bu inanç sistemi, ilk insandan günümüze kadar uzayan İslâm zincirinin son halkasını oluşturur. Bu inanç sistemi, kendisinden sonraki insan hayatının temeli, bütün insanlık için geçerli olacak ortak yaşam tarzı olmak üzere geldi. İslâm ümmeti, bu hayat metodu uyarınca Allah yolunda tüm insanlığın önderliğini üstlenmekle yükümlüdür. Bu hayat metodu, gerek varlık aleminin ve gerekse insan varoluşunun amacını içeren yaygın ve eksiksiz düşünce sisteminden kaynaklanmıştır. Bu amacı, yüce Allah tarafından indirilen Kur'an-ı Kerim bize açıklıyor. Bu ümmet, insanlığı, bütün cahiliye sistemlerinde eşi olmayan bir hayra doğru yöneltecek ancak bu sistemin ışığı altında ulaşabileceği bir düzeye yükseltecek, onu başka eşi olmayan böyle bir nimete erdirecektir. İnsanlık bu nimetten yoksun kalınca bütün başarı ve kurtuluş umudunu kaybeder. Bu nimet kaynağına karşı saldırı düzenleyen saldırganın eline bu hayır kaynağından yoksun kalmaktan, yüce Allah'ın bu hayır kaynağı için dilediği yükselme, temizlik, mutluluk ve kemal ile insanların arasına girmekten mahrum kalma dışında birşey geçmez.

Bundan dolayı bu cihanşümul ilâhi sistemin çağrısının kendisine ulaşması, bu çağrının önüne şu ya da bu şekilde hiçbir engelin, hiçbir otoritenin dikilmemesi insanlığın ortak hakkıdır.

Bunun ötesinde bu çağrıyı alan insanların bu dini serbestçe seçmeye de hakları vardır. Hiçbir engel ya da hiçbir otorite onları bu dini seçmekten alıkoymaya kalkışmamalıdır. Eğer birkısım insan, bu dinin çağrısını dinledikten sonra onu benimsemek istemezse bu çağrıyı yoluna devam etmekten alıkoymaya da hakkı yoktur. Böyle bir durumda bu kişilerin, insanlara yapılan İslâm çağrısının önüne dikilmeyecekleri, güvenliğine zarar vermeyecekleri ve müslümanlar bu dini insanlara ulaştırırken onlara hiçbir engellemede bulunmayacaklarına dair söz vermeleri gerekir.

Yüce Allah'ın hidayeti ile bu dini seçecek olanların ne işkence ne ayartına ve ne de başka bir baskı yolu ile bu dini bırakmaya zorlanmamaya hakları vardır. Bunların yanısıra İslâm'ı benimsemeyen bu kişilere, diğer insanları Allah'ın hidayetinden ve bu dini kabul etmekten alıkoyacak sosyal ortam hazırlayacak imkanlar da verilemez. Müslüman toplum, bu yolda işkenceye ve baskıya uğrayan insanları kuvvet kullanarak savunmakla yükümlüdür. Böylece inanç özgürlüğü sağlanan toplumda yüce Allah'ın hidayet sunduğu insanlara güvenli bir ortam sunularak ilâhi sistemin sosyal hayatta uygulanmasının yolu açık tutulmuş, insanlığın bu büyük hayır kaynağından yoksun kalması tehlikesi önlenmiş olur.

Bu üç hakka (çağrıya muhatap olma, çağrıyı serbestçe benimseme ve çağrıyı benimseyecek olanlara engel olmama haklarına) bağlı olarak müslüman cemaatin omuzlarına başka bir görev biner. Bu görev; bu çağrının yoluna dikilerek onun serbestçe insanlara ulaştırılmasına engel olan ya da bu inancı benimseme özgürlüğünü tehdit ederek insanlara bu dini seçtiler diye baskı yapan her gücü ortadan kaldırmak, böylece hiçbir yeryüzü kuvvetinin, müminleri baskı altına almaması uğrunda sürekli mücadele vererek Allah'ın dinini kesinlikle egemen kılma görevidir. Bu görev insanları zorla iman ettirme anlamına gelmez. Onun anlamı; Allah'ın dinini yeryüzünde üstün bir güç haline getirmektir. Öyle ki, bu dine girmek isteyen hiç kimse ona girmekten korkmamalı, bu dinin çağrısını duyurmak isteyen hiç kimse bu misyonunu yerine getirirken hiçbir beşeri iktidardan çekinmemeli, bu çağrıyı benimseyecek veya bu dine bağlılığını sürdürecek hiç kimsenin, herhangi bir güç odağından korkusu olmamalı; isteyenleri Allah'ın nurundan, hidayetinden alıkoyarak Allah'ın yolundan saptıran hiçbir sosyal düzen, hiçbir fiili durum yeryüzünde egemen olmamalı, bu olumsuzlukların hiçbir aracı ve hiçbir metodu etkili olmamalıdır.

İşte İslâm'da cihad bu genel ilkelerin sınırları içinde vardır, sırf bu yüce amaçlara dönüktür, başka bir hedefle ya da başka bir sloganla, yafta ile karıştırılamaz. Cihad, inanç içindir, bu inancı kuşatma altına girmekten, ablukaya düşmekten

korumak, baskıya uğramaktan korumak içindir. Bu inancın sistemini ve pratik hayatı düzenleyen şeriatını savunmak içindir. Bu inancın sancağını, ona karşı saldırı düzenlemeyi düşünenleri saldırıya geçmeden önce caydıracak, onun altına sığınmak isteyenleri hiçbir engelleyici, önleyici ve baskıcı yabancı güçten çekinmeksizin himayesine koşacak biçimde yeryüzünde dalgalandırmak içindir.

İşte İslâm'ın emrettiği, onayladığı, ödüllendirdiği, uğrunda öldürülenleri şehit saydığı ve külfetini omuzlayanlarını dost saydığı yegâne cihad budur.

Bakara suresinin bu bölümündeki ayetler, Medine'deki müslüman cemaatle, müminleri yurtlarından çıkarmış, onlara dinleri yüzünden işkence yapmış, inançları sebebiyle kendilerine baskı uygulamış olan Mekke müşrikleri arasındaki duruma açıklık getiriyor. Bunun yanısıra İslâm'da cihadın temel hükümlerini ihtiva eden ayetler de bu bölümde yeralıyor.

Bu ayetler, kendilerine karşı savaş açmış olan ve açtıkları savaşı sürdüren bu müşrikler ile savaşmayı, her zaman ve her yerde kendilerine savaş açanlara savaşla karşılık vermeyi, fakat hiçbir zaman saldırgan taraf olmamayı emrederek söze giriyor:

"Sizinle savaşanlar ile siz de Allah yolunda savaşın. Fakat ölçüyü kaçırmayın, saldırgan olmayın; çünkü Allah ölçüyü elden bırakan saldırganları sevmez."

Görüldüğü gibi daha ilk ayeti kerimede savaşın hedefini sınırlayan kesin ölçüyü ve uğrunda savaşa girilecek olan sancağın ne olacağını açık-seçik biçimde buluyoruz."

"Sizinle savaşanlar ile siz de Allah yolunda savaşın."

Savaş "Allah için" olacak; yoksa insanlığın uzun savaş tarihi boyunca tanımış olduğu başka bir hedef uğrunda yapılmayacaktır. Savaş "Allah için" olacak; yoksa ne ganimet ve maddî kazanç elde etme uğruna ne pazar ve hammadde ele geçirme uğruna ne sosyal bir sınıfı diğer bir sosyal sınıfın ya da bir milleti diğer bir milletin boyunduruğu altına sokma uğruna yapılmayacaktır. Bu savaş, İslâm'ın uğrunda cihadı yasallaştırdığı belirli amaçları gerçekleştirmek için verilecektir. Bu savaş, yeryüzünde yüce Allah'ın söz üstünlüğünü (ilâh-i kelimetullah'ı) sağlamak, O'nun sistemini hayata geçirmek, müslümanların dinleri yüzünden baskı altına alınmalarını ya da sapıklığa ve yozlaşmaya sürüklenmelerini önlemek için verilmelidir. Bunun dışında kalan savaşlar, İslâm'ın hükmüne göre gayrimeşru, şeriatle çelişen savaşlardır. Bu tür savaşlara girenler yüce Allah katında hiçbir sevap, hiçbir derece kazanamazlar.

Bu savaşın amacı sınırlı olduğu gibi çerçevesi ve çapı da sınırlıdır:

"Fakat ölçüyü kaçırmayın, saldırgan olmayın; çünkü Allah, ölçüyü elden bırakan saldırganları sevmez."

Saldırganlık; bilfiil savaşa katılmayan ve ne İslâm davetine ve ne de İslâm cemaatine karşı tehlike oluşturmayan kadın, çocuk, yaşlı ve her milletten, her dinden kendini ibadete adamış kimseler gibi zararsız ve güvenli insanların askerler tarafından hedef alınması biçiminde görüleceği gibi İslâm tarafından yasallaştırılmış savaş kurallarını çiğnemek şeklinde de olabilir. Oysa İslâm, gerek eski ve gerekse çağdaş cahiliye savaşlarının ortaya koyduğu tüyler ürpertici cinayetleri en aza indirmek, hatta bunlara son verebilmek için sözkonusu savaş kurallarını yasallaştırmıştır. O tüyler ürpertici cinayetler ki, İslâmi duyarlılık onlardan nefret etmekte, İslâmi takva onlardan tiksinmektedir.

Peygamber efendimizin sözlerinden seçtiğimiz birkaç hadis-i şerif ve sahabilerin yaptığı birkaç öğüt, insanlığın ilk defa İslâm sayesinde tanıdığı sözkonusu savaş kurallarının neler olduğunu gözler önüne sermektedir:

Abdullah b. Ömer diyor ki:

"Peygamberimizin katıldığı savaşların biri sırasında öldürülmüş bir kadın cesedi bulunmuştu. Bunu gören Peygamberimiz, savaşta kadınların ve çocukların öldürülmesini yasakladı." (Buhari, Müslim, Ebu Davud, Tirmizi, İmam-ı Malik)

Sahabilerden Hz. Ebu Hureyre'nin bildirdiğine göre Peygamber efendimiz şöyle buyuruyor:

"Herhangi biriniz savaşırken yüzü hedef almaktan sakınsın." (Buhari, Müslim)

Yine sahabilerden Hz. Ebu Hureyre şöyle diyor:

"Bir defasında Peygamberimiz (salât ve selâm üzerine olsun) bizi bir göreve gönderirken -iki Kureyşli müşriği kasdederek- `Eğer falanca ile filâncayı bulursanız onları yakın' buyurdu. Fakat biz yola çıkmak üzereyken şöyle buyurdu:

`Az önce size falanca ile filâncayı yakmanızı emretmiştim. Oysa ateş, sırf Allah'a mahsus bir azap aracıdır. Bu yüzden eğer onları bulursanız silâhla öldürün." (Buhari, Ebu Davud, Tirmizi)

Sahabilerden Abdullah b. Mesud'un bildirdiğine göre Peygamber efendimiz şöyle buyuruyor:

"Adam öldürmekten en çok sakınan insanlar, müminlerdir." (Ebu Davud)

Sahabilerden Abdullah b. Yezid el-Ensari diyor ki:

"Peygamberimiz savaşta yağmacılığı ve işkence ederek adam öldürmeyi yasakladı." (Buhari)

Öteyandan İbn-i Ya'lâ diyor ki:

"Halid b. Velid'in oğlu Abdurrahman ile birlikte bir savaşa katılmıştık. Bir ara önüne dört azılı düşman askeri getirdiler. Verdiği emir üzerine bunlar okun kör tarafı ile işkence edilerek öldürüldü. Bir süre sonra bunu haber alan Hz. Ebu Eyyüb el-Ensarî şöyle dedi."

`Ben Peygamberimizin savaşta kılıç sırtı ile adam öldürmeyi yasakladığını kulaklarımla işitmiştim.(Metinde kullanılan deyim "Katl-üs Sabr (yani kılıç sırtı ile öldürmek)tir. Bu tür öldürme insana oldukça uzun bir can çekişme dönemi yaşattığı için bir tür işkencedir. Metinde Halid b. Velid'in oğlu Abdurrahman'ın bu olay üzerine dört köle azad ettiği bildiriliyor. Bu köleler keffaret maksadı ile azad edilmiştir.) Nefsimi kudret elinde tutan Allah adına yemin ederek söylüyorum ki, önüme bir tavuk bile gelse onu bıçağın sırtı ile (işkence çektirerek) öldürmezdim '

Bu sözler Abdurrahman'ın kulağına gidince (kefaret olarak) dört köle azad etti. (Ebu Davud)

Haris b. Müslim b. Haris'in bildirdiğine göre bir sahabi olan babası şöyle diyor:

"Peygamberimiz (salât ve selâm üzerine olsun) bir defasında bizi bir müfreze içinde savaşa göndermişti. Saldırı düzenleyeceğimiz yere varınca atımı koşturarak arkadaşlarımı geride bıraktım. Üzerine yürüdüğüm yörenin halkı beni çığlıklarla karşıladı. Bunun üzerine onlara `Lailâheillallah (Allah'tan başka ilâh yoktur)" deyin de canınızı kurtarın' dedim. Onlar da bunu söylediler. Bunun üzerine arkadaşlarım beni kınayarak `Bizi alacağımız ganimetten mahrum ettin' dediler.

Peygamberimizin yanına dönünce yaptığımı O'na anlattılar. Bunun üzerine Peygamberimiz beni yanına çağırarak yaptığımı beğendiğini belirtti. Arkasından bana `Allah o insanların her biri karşılığında sana şu kadar sevap yazdı' buyurdu (Ebu Davud)"

Öteyandan Hz. Bureyde şöyle buyuruyor:

"Peygamberimiz, bir ordu ya da bir gerillâ müfrezesinin başına bir komutan atadığı zaman yakın arkadaşlarının yanında ona takvalı olmayı ve birlikte savaşacağı müslümanlara iyi davranmasını tavsiye eder, sonra kendisine şu direktifi verirdi:

`Allah adına, Allah yolunda savaşın. Allah'ı inkâr edenleri öldürün. Savaşın, fakat gaddar olmayın, işkence ile adam öldürmeyin, küçük çocukları öldürmeyin` (Müslim, Ebu Davud, Tirmizi)"

Bu arada İmam-ı Malik'in bildirdiğine göre Hz. Ebu Bekir (Allah ondan razı olsun) askerlerine verdiği talimatlarının bir yerinde şöyle demişti:

"Savaş sırasında kendilerini Allah'a adadıklarını sanan birtakım insanlarla karşılaşacaksınız. Onları uğruna kendilerini adadıkları meşguliyetle başbaşa bırakın. Sakın kadınları, çocukları ve yaşlıları öldürmeyin." (İmam-ı Malik)

İşte İslâm'ın verdiği savaşlar, işte bu savaşlarda gözettiği kurallar ve işte bu savaşlarda ulaşmak istediği hedefler. Bunların tümü yukardaki okuduğumuz ilâhi direktiften türemiştir. Bu direktifi bir daha okuyalım:

"Sizinle savaşanlar ile siz de Allah yolunda savaşın. Fakat sakın ölçüyü kaçırmayın, saldırgan olmayın; çünkü Allah ölçüyü elden bırakan saldırganları sevmez."

Müslümanlar sayılarının çokluğu ile zafer kazanmadıklarını biliyorlardı. Çünkü sayıları azdı. Ayrıca silâh ve teçhizat üstünlükleri sayesinde de zafer kazanmıyorlardı. Çünkü onların silâh ve teçhizatları düşmanlarınkinden azdı. Onlar sadece imanları, Allah'a bağlılıkları ve Allah'ın kendilerine yönelik yardımı sayesinde zafere ulaşıyorlardı. Buna göre yüce Allah'ın ve Peygamberimizin direktiflerine aykırı hareket etmiş olsalardı, bel bağladıkları biricik zafer sebeplerinden kendi elleriyle yoksun kalmış olurlardı. Bundan dolayı sözünü ettiğimiz savaş kurallarına, kendilerini baskı altında inletmiş ve bazı arkadaşlarını en tüyler ürpertici işkenceler ile öldürmüş olan düşmanları karşısında bile uyuyorlardı. Nitekim Peygamberimiz (salât ve selâm üzerine olsun) öfkeye kapılınca Kureyşli iki müşrik olan "falanca ile filânca"nın ateşte yakılarak öldürülmesini emrediyor, fakat hemen arkasından sözkonusu kimselerin yakılarak öldürülmesi emrini geri alıyor. Çünkü ateşte yakarak cezalandırmak sadece yüce Allah'a mahsustur.

Daha sonra müslümanlara savaş açan, onlara dini inançları yüzünden baskı yapan, onları yurtlarından çıkaran kimseler ile savaşılması, onlara nerede ve hangi şartlarda rastlanırsa öldürülmeleri emri vurgulanıyor. Yalnız Mescid-i Haram, (Kâbe) civarında rastlanan düşmana ilişmemek gerekir. Fakat eğer kâfirler burada saldırıyı başlatan taraf olurlarsa artık onlar için Kâbe çevresinin dokunulmazlık ilkesi geçerli değildir. Bir de eğer sözkonusu kâfirler yüce Allah'ın dinine girerlerse o zaman da müslümanların ellerinden kurtulacaklar, daha önce müslümanlara ne kadar eziyet etmiş, onlara ne kadar ağır baskılar uygulamış ve ne kadar savaş yapmış olurlarsa olsunlar, artık eski hesapları kapanacaktır:

"Onları bulduğunuz yerde öldürün. sizi çıkardıkları, sürdükleri yerden siz de onları çıkarın. Kargaşa çıkarmak, adam öldürmekten daha ağır bir suçtur. Mescid-i Haram çevresinde onlar ile savaşmayın ki, onlar da orada size karşı savaşmasınlar. Fakat eğer onlar size savaş açarlarsa onları öldürün. Kâfirlerin cezası böyledir.

Eğer onlar savaşa ve kâfirliğe son verirlerse Allah bağışlayıcıdır, merhametlidir."

Baskı ya da ayartma yolu ile müslümanı dininden uzaklaştırmaya kalkışmak, insan hayatının en kutsal değerine karşı saldırıya geçmek demektir. Bundan dolayı bu saldırı, adam öldürmekten daha ağır bir suçtur; insanı öldürmekten, canını almaktan ve hayatını yok etmekten daha ağır bir cürümdür. Sözkonusu fitne ister tehdit, yıldırma ve fiili işkence yolu ile olsun; ister insanları saptıracak, yozlaştıracak, yüce Allah'ın sisteminden uzaklaştıracak, soğutacak, Allah'ın sistemine yan çizmeyi kendilerine sempatik saydıracak toplumsal ve politik şartlar oluşturma yoluyla olsun farketmez.

Bu ikinci fitne yolunun en yakın ve en tipik örneği Komünizmdir. Bilindiği gibi bu ideoloji, bu politik rejim dini afyon sayıp yasaklıyor, Allahsızlık (ateizm) propagandasını serbest bırakıyor, zina ve alkollü içki gibi İslami yasakları mübah sayan kanunî düzenlemeler getiriyor, yoğun propaganda kampanyaları ile bu yasakları insanlara sempatik gösteriyor, buna karşılık yüce Allah'ın sisteminde meşru sayılan erdemlerin, faziletlerin bağlılarını kamuoyu karşısında antipatik gösteriyor; bu sosyal ve hukukî şartları, insanların baskısından kurtulamayacakları zorlamalara, dayatmalara ve oldu-bittilere dönüştürüyor.

İslâm'ın inanç özgürlüğü ile ilgili bu görüşü ve insan hayatında bu özgürlüğe vermiş olduğu son derece büyük değer İslâm'ın karakteri ve insanın varoluş amacına ilişkin bakış açısı ile bağdaşan, bütünleşen bir görüştür. Zira insanın varoluş amacı, ibadettir. Bu kavram, Allah'a yönelik her iyi ve yararlı faaliyeti içine alır. İnsanın en değerli, en üstün varlığı inanç özgürlüğüdür. Buna göre kim onun elinden bu üstün varlığı almaya kalkışır, doğrudan doğruya ya da dolaylı biçimde onu dininden koparmaya girişirse, canlı bir varlığı öldürenden daha ağır cürüm işlemiş olur. Bundan dolayı mümin, bu inanç özgürlüğünü, onun düşmanını öldürerek savunur. Böyle olduğu için ayetin bu cümleciğinde "onlarla savaşın" denilmiyor, "onları öldürün, onları bulduğunuz yerde öldürün" deniliyor. "Ne durumda olurlarsa olsunlar ve elinizdeki öldürme aracı ne olursa olsun onları öldürün" demektir bu. Tabii ki, bu durumlarda da işkence ederek ve ateşte yakarak öldürmeyi yasaklayan İslâmi savaş kurallarına uyulacaktır.

Bunun yanısıra Mescid-i Haram (Kâbe) civarında savaşmak yasaktır. Allah (c.c) burayı güven bölgesi olarak belirledi, dostu Hz. İbrahim'in (selâm üzerine olsun) duasını kabul ederek oranın çevresini de güvenlik kuşağı olarak ilân etti. Burayı dünyanın her yanından akın akın gelecek olan insanların güven, dokunulmazlık ve barış içinde toplanacakları bir yer kıldı.

Mescid-i Haram'ın civarında savaş olmaz. Orada, yalnız bu yerin dokunulmazlığını çiğneyerek müslümanlara saldırı başlatan kâfirlere karşı savaşılır. O zaman müslümanlar onlara kuvvetle karşı koyarlar ve bu saldırganları öldürmedikçe vuruşmaya son vermezler. İşte insanlara dinî inançları yüzünden baskı yapan ve çevresinde güven içinde yaşamış oldukları Mescid-i Haram'ın dokunulmazlığını çiğneyen kâfirlere yaraşan ceza budur. Fakat:

"Eğer onlar savaşa ve kâfirliğe son verirlerse Allah bağışlayıcıdır, merhametlidir."

Onları yüce Allah'ın bağışına ve merhametine lâyık hale getirecek olan "son verme" kâfirliğe son vermektir, yoksa sadece müslümanlara karşı savaşmaya, onlara dini inançları gerekçesi ile baskı yapmaya son vermek değildir. Çünkü müslümanlar ile savaşmaya ve onlara dini inançları yüzünden baskı yapmaya son vermelerinin onlara sağlayacağı azami kazanç müslümanların kendileri ile barış antlaşması yapmaları olabilir. Fakat onları yüce Allah'ın bağış ve merhametine lâyık hale getirmez. Bu ayette bağışa ve merhamete işaret edilmesinden güdülen amaç, kâfirleri iman etmeye özendirmek, kâfirlikten ve saldırganlıktan sonra içlerinde yüce Allah'ın bağışına ve merhametine kavuşma ümidini uyandırmaktır.

, Şu İslâm dini ne büyüktür ki, sırf müslüman oluvermekle kâfirlere yüce Allah ın bağışının ve merhametinin ulaşacağını haber vermekte onları kısas ve diyet hükümlerinden muaf tutmaktadır. Oysa onlar daha önce birçok müslümanı öldürmüş veya baskı altında yaşatmış, onlara karşı en iğrenç cinayetleri reva görmüşlerdi!

İslâm'da savaşın amacı, insanların dinleri yüzünden baskı görmelerini önlemek, kaba kuvvetle ya da bu anlama gelebilecek sosyal şartlarla olup-bittiler meydana getirerek müslümanların dinlerinden vazgeçirilmemelerini güvenceye almak, müslümanların başına ayartıcı, saptırıcı ve yozlaştırıcı faktörlerin musallat edilmesine engel olmaktır. Bu da Allah'ın dininin üstünlüğünü sağlayarak, taraftarlarını güçlendirerek ve düşmanların gözünü yıldırarak gerçekleştirilebilir. O zaman İslâm düşmanları müslümanlara işkence etmeye, dinleri yüzünden baskı yapmaya cesaret edemezler. İslâm'a girmek isteyen hiç kimse kendisini bu kararından alıkoyacak ya da bu kararı yüzünden kendisine işkence ve baskı uygulayacak hiçbir güçten korkmaz. Buna göre müslüman cemaat, sözkonusu saldırgan ve zalim güçleri ortadan kaldırıncaya, yüce Allah'ın dini kesin bir galibiyet ve üstünlük elde edinceye kadar sürekli biçimde onlarla savaşmakla yükümlüdür:

"Fitne ortadan kalkıp Allah'ın dini tam anlamı ile egemen oluncaya kadar onlarla savaşın. Eğer yaptıklarına son verirlerse zalimlerden başkasına saldırılmaz."

Bu ayetin nüzul sebebine bakılarak her ne kadar o dönemin Arap yarımadasında egemen olan, sultası altına aldığı insanları müslüman olmaktan alıkoyarak Allah'ın dininin yayılmasını engelleyen müşrik düzenin hedef alındığı sonucuna varılırsa da ayetin kapsamı evrenseldir, direktifi süreklidir. Başka bir deyimle cihad, Kıyamet gününe kadar devam edecektir. Herhangi bir vakit zalim bir güç insanları Allah'ın dininden alıkoyarsa, insanların yüce Allah'ın çağrısını dinlemelerini ve haklılığına kanaat getirince bu çağrıyı kabul etmelerini engellerse, müslüman cemaat her an için bu zalim gücü ortadan kaldırarak insanları bunun baskısından kurtarmakla ve böylece özgür bir ortamda çağrıyı dinleyip gönüllü tercihleri ile yüce Allah'ın yolunu benimseyebilmelerini sağlamakla yükümlüdür.

Bu bölümün bir önceki ayetinde fitne (maddî ve manevî dinî baskı) kınandıktan ve adam öldürmekten daha ağır bir suç sayıldığı belirtildikten sonra, bunun önlenmesi gerektiği bu ayette tekrar vurgulanıyor. Bu tekrar, bu meselenin İslâmi açıdan taşıdığı önemi ortaya koyduğu gibi aslında insanın İslâm'ın elinde ikinci kez doğuşu anlamına gelen büyük bir prensibe parmak basıyor. Bu öyle bir yeniden doğuş ki, insanın değerini inancının değerine bağlıyor, insanın tüm hayatını terazinin bir kefesine ve inancını da öbür kefesine koyduktan sonra inanç kefesinin daha ağır bastığını belirliyor. Ayrıca bu prensip "insan"ın düşmanlarının kimler olduğunu da açıkça ortaya koyuyor. Bunlar maddî ya da manevî baskı uygulayarak bir mümini dininden ayırmaya kalkışanlar, müslümana müslüman olduğu için eziyet edenlerdir. Bunlar insanlığı, iyiliğin en büyük unsurundan yoksun bırakanlar, insanlıkla yüce Allah'ın sistemi arasına girenlerdir. İşte müslüman cemaat, bunlara karşı kesintisiz biçimde savaşmakla; "Fitne ortadan kalkıp Allah'ın dini tam anlamı ile egemen oluncaya kadar" bunları öldürmekle yükümlüdür.

Kur'an-ı Kerim'in savaş ile ilgili inen bu ilk ayetlerinde ortaya konan bu büyük İslâm ilkesi o gün olduğu gibi bugün de aynen geçerlidir. Bu inanç sistemi bugün de kendine ve bağlılarına dönük türlü türlü saldırılar ile karşı karşıyadır. Günümüzde de müminler bazan fertler halinde, kimi zaman cemaatler halinde ve zaman zaman da tümü ile milletler düzeyinde eziyetlere ve maddi-manevi baskılara maruz kalmaktadır. Kim dini yüzünden maddî-manevi baskıya, inancı sebebiyle eziyete uğrarsa, uğradığı baskının ve eziyetin biçimi ve türü ne olursa olsun, dinin ve inancının düşmanları ile savaşıp onları öldürmesi ve bunun sonucu olarak insanın yeniden doğuşu sayılan bu büyük İslâmi prensibi gerçekleştirmesi üzerine farzdır.

Eğer zalimler, zalimliklerine son verir, insanlar ile Rabbleri arasına girmekten vazgeçerlerse artık onlara saldırılmaz, el kaldırılmaz. Çünkü cihad, zulme ve zalimlere yöneliktir:

"Eğer yaptıklarına son verirlerse zalimlerden başkasına asla saldırılmaz." (Bu ayetten bir süre sonra Berae Suresinde yeralan ve Arap yarımadasında yaşayan müşriklerin tamamı "lailaheillallah (Allah'tan başka ilah yoktur)" deyinceye kadar savaşılmasını emreden ayet indi. Bu ayetin getirdiği değişiklik İslâm'ın ve müslüman cemaatin durumunda meydana gelen değişmenin gerektirdiği bir düzenlemedir. Bu değişiklik ile yarımadanın katıksız bir İslâm yurdu olması ve böylece yarımada dışından gelen Bizans ve Fars saldırıları ile karşı karşıya gelirken arkasında iç düşman bırakmaması amaçlanmıştı.)

Burada zalimlere karşı koyma, onları geri püskürtme eylemine "saldırı" denmesi, yüzeysel bir kelime benzerliğinden kaynaklanır. Yoksa bu eylem aslında adalet, hakkaniyet ve zulme uğrayanlara yönelik "saldırı"yı giderme hareketidir. Daha sonra haram aylarda savaşmanın hükmüne geçiliyor, tıpkı daha önce Mescid-i Haram (Kâbe) civarında savaşmanın hükmünün açıklandığı gibi:

"Haram ay haram aya karışıktır. Yasaklar, dokunulmazlıklar karşılıklıdır. Buna göre size saldırana, size saldırdığı kadar, siz de saldırın. Allah'tan korkun ve iyi bilin ki, Allah kendisinden korkanlarla beraberdir."

Görüldüğü gibi, haram ayın dokunulmazlığını çiğneyen ve o ayda geçerli saldırı yasağına uymayanın cezası bu haram ayın sağladığı güvencelerden yoksun kalmaktır. Yüce Allah nasıl Kâbe'yi "güven ve barış yeri" yaptı ise haram ayları da "güven ve barış zamanı" yapmıştır. Bu aylarda canlara, dokunulmazlıklara ve mallara ilişilmez. Hiçbir canlıya kötü niyetle el sürülmez. Kim bu yere sığınmaktan kaçınır, müslümanları bu güvenlikten yoksun bırakmak isterse cezası, bu güvenlikten yoksun kalmaktır. Kim başkalarının dokunulmaz haklarını çiğnerse kendi dokunulmazlıklarının gözetilmesini beklememelidir. Yani dokunulmazlıklar karşılıklıdır.

Bununla birlikte bu durumda müslümanlara tanınan karşılık verme serbestisi sınırlamalara bağlanmıştır; bu sınırlamaları aşamazlar. Bu dokunulmazlıklar ancak zaruri durumlarda dokunulmazlık niteliklerini yitirirler ve bu zararuretlerin ölçüsü aşılmaz:

"Buna göre size saldırana, size saldırdığı kadar, siz de saldırın."

Yani bu konuda ölçüyü aşmak ve aşırılığa kaçmak yoktur. Bu konuda müslümanlar takvaları ile başbaşa bırakılıyorlar. Çünkü yukarda belirttiğimiz gibi onlar, sadece Allah'ın yardımı sayesinde zafer kazanabileceklerini zaten biliyorlardı. Burada da kendilerine Allah'tan korkmaları emredildikten sonra Allah'ın kendisinden korkanlar ile beraber olacağı hatırlatılıyor. İşte bu, kelimenin tam anlamıyla sarsılmaz güvencedir.

Cihad görevinin yerine gelebilmesi için insan gücüne ihtiyaç olduğu gibi; mala, maddi imkânlara da ihtiyaç vardır. İlk müslümanlar döneminde, müslüman mücahid, savaş techizatını, bineğini ve azığını kendi imkânları ile hazırlardı. O zamanki komutanların ve askerlerin maaşı yoktu. O zaman gönüllü beden ve mal fedakârlığı ilkesi geçerliydi. Bu fedakârlığı yaptıran faktör, sosyal düzen kurma aşamasına varmış inanç sistemidir. Böyle olunca bu inanç sisteminin, kendini gerek dostlarına ve gerekse düşmanlarına karşı korumak için mali kaynağa ihtiyacı olmuyordu. Çünkü gerek komutanlar gerekse askerler maddî ihtiyaçlarını özkaynaklarından gönüllü olarak karşılıyorlardı.

Fakat o günün İslâm toplumunda cihad etmeyi arzu eden, yüce Allah'ın sistemini ve inancının sancağını savunmak isteyen çok sayıda fakir vardı. Bunlar savaş için gerekli silâh ve. techizat masraflarını, binek hayvanı giderlerini ve savaş sırasındaki zarurî masraflarını karşılayacak maddi imkânlardan yoksundu. Bu yüzden Peygamberimize başvurarak yaya olarak gidemeyecekleri uzaklıktaki savaş alanlarına ulaştırılmalarının sağlanmasını istiyorlardı. Peygamberimiz bu isteklerini yerine getiremediği zaman da Kur'an-ı Kerim'in ifadesi ile "Binek hayvanı vermen için sana geldiklerinde `Size binek hayvanı bulamıyorum' dediğin zaman, harcayacak bir şeyleri olmadığı için üzüntüden gözyaşı dökerek geri dönüyorlar"dı. (Tevbe Suresi, 92)

İşte bu gerekçe ile gerek Kur'an'ın ve gerekse Peygamberimizin (salât ve selâm üzerine olsun) Allah yolunda maddî yardımda bulunma, askerlerin savaş masraflarına katkıda bulunma ile ilgili direktiflerinin zamanla arttığını görürüz. Bunun sonucu olarak Kur'an-ı Kerim'in birçok ayetlerinde cihad çağrısına, savaş harcamalarına katılma çağrısı da ekleniyordu.

Nitekim şu ayette savaş masraflarına katkıda bulunmaktan kaçınmak tehlike olarak niteleniyor ve müslümanların bu tehlikeden sakınmaları öneriliyor:

"(Mallarınızın bir bölümünü) Allah yolunda harcayın. Sakın kendinizi kendi ellerinizle tehlikeye atmayın. İyilik yapın; hiç kuşkusuz Allah iyilik yapanları sever."

Allah yolunda mal harcamaktan kaçınmak hem insan nefsi hesabına cimrilik tehlikesi taşır ve hem de müslüman cemaati zayıf düşme ve kendini savunamama tehlikesi ile yüzyüze getirir. Özellikle İslâm gibi gönüllülük ilkesine dayanan bir düzen için bu tehlike daha somut bir nitelik taşır.

Bu ayetin sonunda cihad ve Allah yolunda mal harcama düzeyinden "ihsan (iyilik)" mertebesine çıkılarak şöyle buyuruluyor:

"İyilik yapın. Hiç kuşkusuz Allah iyilik yapanları sever."

"İhsan (iyilik)" mertebesi, İslâm'da en yüksek mertebeyi oluşturur. Peygamberimizin bir hadisine göre "ihsan"ın anlamı "Allah'a, O'nu görüyormuşsun gibi, kulluk etmendir. Zira eğer sen O'nu görmüyorsan da O, seni görüyor" (Buhari, Müslim) şeklindedir.

İnsan nefsi bu düzeye erişince bütün ibadetleri yerine getirir, bütün günahlardan sakınır; küçük-büyük, gizli-aşikâr her işte yüce Allah'ın rızasını gözetir. Savaşa ve savaş masraflarına katılmayı emreden ayetler bu şekilde, yani insan nefsini imanın en yüce aşaması olan "ihsan (iyilik)" derecesiyle yüzyüze getirerek noktalanıyor.

HACC ve UMRE

İncelemekte olduğumuz ayetler demetinde bundan sonra Hacc ve Umre ibadetleri ile bu ziyaretlerin nasıl yapılacağının ayrıntılı anlatımına geçiliyor. Bu bölümde önce hilâllerden ve bunların vakit bildirme ve Hacc zamanını belirleme araçları olduğundan sözediliyor, arkasından haram aylarda ve Kâbe civarında savaşmanın hükmü anlatılıyor. Sonunda da Hacc ve Umre ibadetleri ile bu ibadetlerin yapılışı hakkında bazı ayrıntılı bilgiler veriliyor. Bu konuların sıralanış biçimi, çok net bir şekilde aralarındaki sıkı ilişkiye dikkatimizi yöneltiyor:


Kuran-i Kerim Tefsiri

O

O

196- Allah için Haccı ve Umreyi tam olarak yerine getirin. Eğer yoldan alıkonulursanız kolayınıza gelen kurbanı gönderin. Kurban, yerine varıncaya kadar başlarınızı traş etmeyin. Fakat içinizden kim hasta ya da başından rahatsız olur da bu yüzden daha önce traş olursa fidye olarak ya oruç tutmak ya sadaka vermek veya kurban kesmek zorundadır.

Eğer güven içinde iseniz, Hacc zamanına kadar Umreden yararlanmak isteyen kimse kolayına gelen kurbanı keser. Kesecek kurban bulamayan kimse üç gün Haccda ve yedi gün de evinize döndüğünüz zaman olmak üzere toplam on gün oruç tutar. Bu, ailesi Mescid-i Haram civarında oturmayanlar için böyledir. Allah'tan korkun ve bilin ki, O'nun azabı ağırdır.

197- Hacc; bilinen aylar(da)dır. Kim bu aylarda ihrama girerek Haccı kendine farz hale getirirse bilsin ki, Haccda fuhuş söz söylemek, küfürleşmek-kavga etmek ve her türlü günah işlemek yoktur. Ne iyilik işlerseniz Allah onu bilir.

Yanınıza yolazığı alın. Hiç şüphesiz en hayırlı azık takvadır, Allah korkusudur. Ey akıl sahipleri benden korkun.

198- Rabbinizin lütuf ve keremini istemenizin hiçbir sakıncası yoktur. Arafat'tan aşağı inince Meşar-ı Haram'da Allah'ı anın. O sizi nasıl doğru yola iletti ise siz de O'nu anın. Zira O'nun yol göstermesinden önce, kuşkusuz, sapıklardan idiniz.

199- Sonra insanların dağıldığı yerden siz de dağılın ve Allah'tan bağışlama dileyin. Hiç şüphesiz Allah bağışlayıcıdır, merhametlidir.

200- Hacc ibadetini bitirdiğinizde atalarınızı andığınız gibi, hatta ondan daha ısrarlı bir şekilde Allah'ı anın. Kimi insanlar `Ey Rabbimiz, bize dünyada güzellik ver' derler. Böylesinin Ahirette hiçbir pay olmaz.

201- Kimi insanlar da `Ey Rabbimiz, bize dünyada da güzellik ver, Ahirette de güzellik ver ve bizi Cehennem ateşinin azabından koru' derler.

202- İşte onların kazandıklarından payları vardır. Allah'ın hesaplaşması çok hızlıdır.

203- Sayılı günlerde Allah'ın adını anın. Kim hemen iki gün içinde dönerse bir günahı yoktur. Kim geri kalırsa da, günahtan korunanlar için, günahı yoktur. Allah'tan korkun ve bilin ki, hepiniz O'nun huzurunda biraraya getirileceksiniz.

Yukarda okuduğumuz Hacc ayetlerinin hangi tarihte indirildiğini kesin olarak bilmiyoruz. Yalnız bir rivayete göre bu ayetlerden birinde yeralan "Eğer yoldan alıkonursanız kolayınıza gelen kurbanı gönderin" cümlesi Hicri altıncı yılda Hudeybiye'de inmiştir. Bunun yanısıra İslâm'da Haccın ne zaman farz kılındığını belirten kesin bir tarih de elimizde yoktur. Bu belirsizlik, Hacc ibadetinin "Allah için Haccı ve Umreyi tam olarak yerine getirin" cümlesi ile başlâyan yukarda okuduğumuz ayetle farz kılındığını ileri süren görüş için geçerli olduğu gibi Al-i İmran suresinde yeralan "Kâbe'ye gitmeye imkânı olanlar, Allah için Beytullah'ı ziyaret etmekle yükümlüdürler" ayeti ile farz kılındığını kabul eden görüş için de geçerlidir.·(Al-i İmran Suresi, 97)· Bu ayetlerin her ikisinin de ne zaman indiklerini kesinlikle belgeleyen bir rivayet elimizde yoktur.

Bu arada İmam İbn-i Kayyum el-Cevzi "Zad-ül Mead" adlı eserinde Haccın Hicri dokuzuncu ya da onuncu yılda farz olduğunu ileri sürüyor. İbn-i Kayyum, bu görüşü ileri sürerken Peygamberimizin Hicri onuncu yılda Veda Haccı'nı yaptığı gerçeğinden hareket ederek O'nun bu ziyareti Haccın farzoluşunun arkasından yapmış olması gerektiğini, buna göre bu ibadetin Hicri takvime göre ya dokuz ya da onuncu yılda farz kılınmış olduğunu söylüyor. Fakat bu mantık delil olmaya elverişli değildir. Çünkü Peygamberimizin Hacca gidişini Hicri onuncu yıla ertelemesine yolaçan başka sebepler bulunmuş olabilir. Özellikle Peygamberimizin, Hicri dokuzuncu yılda Hz. Ebu Bekir'i (Allah ondan razı olsun) Hacc kafilesi başkanı olarak görevlendirdiğini gözönüne alırsak bazı sebeplerden dolayı Hacca gitmemiş olabileceği ihtimali güç kazanır.

Nitekim elimizdeki bazı bilgilere göre Peygamberimiz (salât ve selâm üzerine olsun) Tebuk Seferi dönüşünde Hacca gitmeyi düşündü. Fakat Hacc mevsiminde geleneksel olarak müşriklerin Kâbe'yi ziyaret ettiklerini ve bir kısmının bu ziyareti çıplak olarak yaptığını hatırlayarak onların arasına karışmak istemedi. Bir süre sonra Berae suresi inince Peygamberimiz, bu surenin baş tarafındaki ayetleri halka duyurmak, bu ayetler gereğince müşrikler ile artık antlaşma yapılmayacağını açıklamak ve Kurban bayramı gününü ilan etmek üzere Hz. Ali'yi Hacca gönderdi. Hz. Ali tarafından Mina'da toplanan kalabalık önünde okunan bildiri şu noktaları içeriyordu; "Kâfirler, kesinlikle Cennet'e giremez. Bu yıldan sonra müşrikler Hacca gelemez ve Beytullah'ı çıplak olarak tavaf edemezler. Peygamberimiz ile daha önce antlaşma yapmış olanların antlaşmaları, süreleri sona erene kadar geçerlidir, fakat bir daha yenilenmeyeceklerdir."

İşte bundan dolayı Peygamberimiz, Kâbe müşriklerden ve çıplak ziyaretçilerden temizleninceye kadar Hacca gitmemişti.

Yalnız Hâcc ibadetinin ve bazı ayrıntılarının bundan daha önceki bir tarihte belirlendiğini ileri süren başka bir görüş daha var. Biz bu görüşün hiç de yabana atılmayacak bir ihtimal olduğunu düşünüyoruz. Nitekim bir rivayete göre Hacc, Hicret olayından önce Mekke'de farz kılındı. Bu görüş, güçlü bir delile dayanıyor olmayabilir. Ancak özellikle Mekke'de inmiş olan Hacc suresinin ayetlerinde Hacc ibadetinin birçok ayrıntısı, yüce Allah tarafından Hz. İbrahim'e (selâm üzerine olsun) emredilmiş ibadet amaçlı hareketler olarak yeralmıştır. Hacc suresinin bu nitelikteki ayetlerini şöyle sıralayabiliriz:

"Hani İbrahim'e Beytullah'ın yerini gösterdik ye kendisine şöyle dedik; `Bana hiçbir şeyi ortak koşma ve Evi tavaf edenler, ayakta duranlar, rukûa ve secdeye - varanlar için temiz tut.

İnsanlara Haccı ilân et. Gerek yaya ve gerekse uzak yollardan gelecek yorgun develer üzerinde sana gelsinler.

Gelsinler de çeşitli yararlarını gözleri ile görsünler ve Allah'ın kendilerine rızık olarak verdiği hayvanları belirli günlerde kurban ederken O'nun adını ansınlar. Bu hayvanların etinden kendiniz de yiyin, sıkıntı içinde bulunan yoksullara da yedirin.

Sonra kirlerini giderip temizlensinler, adaklarını yerine getirsinler ve Kâbe'yi tavaf etsinler." (Hacc Suresi, 26-29)

"Bu böyledir. Kim Allah'ın emrettiği ibadet biçimlerine saygı gösterirse; hiç kuşkusuz bu saygı, kalplerdeki takvadan kaynaklanır. Kurbanlık hayvanlar belirli bir süreye kadar size yararlı olurlar, sonra varacakları yer Kâbe'dir." (Hacc Suresi, 32-33)

"Büyükbaş hayvan kurban etmeyi de Allah'ın size emrettiği ibadet biçimlerinden saydık. Onlar size çeşitli yararlar sağlarlar. Ön ayaklarını bağlayarak onları boğazlarken üzerlerine Allah'ın adını anın. Yan üstü düşüp öldüklerinde etlerinden hem kendiniz yiyin ve hem de isteyene de istemeyene de yedirin. Şükredesiniz diye o hayvanları böylece buyruğunuza sunduk.

Bu hayvanların ne etleri ve ne de kanları Allah'a ulaşacaktır. Allah'a ulaşacak olan şey; sadece içinizdeki Allah saygısıdır, takvadır. Böylece onları sizin buyruğunuza sundu ki, sizi doğru yola ilettiği için O'nun yüceliğini dile getiresiniz. Ey Muhammed, iyilik işleyenleri müjdele" (Hacc Suresi, 36-37)

Görüldüğü gibi bu ayetlerde Hacc ibadetinin temel unsurları olan kurban, kurban kesme, tavaf, ihramdan çıkma ve Allah'ın adını anma (tekbir getirme) gibi ayrıntılara ya açıkça ya işaret yolu ile yer verilmiştir. Bu ayetlerde müslüman ümmete yöneltilen hitap, ataları Hz. İbrahim'in uygulamaları ile bağ kuruyor. Bu da Hacc ibadetinin, müslümanların bağlı oldukları Hz. İbrahim'in bir uygulaması olarak yukardaki görüşlerde ileri sürüldüğünden çok daha önce farzedildiğini gösterir. Bu arada müslümanlar ile o günlerde Kâbe'nin denetim ve bakımını ellerinde bulunduran Mekkeli müşrikler arasındaki çatışma ve gerginlik, Hacc ibadetini bir süre için yapılamaz hale getiren engeller doğurmuştur. Bunu da gözden kaçırmamak gerekir. Biz bu cüz'ün baş tarafında, Hicri ikinci yılda gerçekleşen kıble yönünün değişimi olayından sonraki oldukça erken bir tarihten itibaren bazı müslümanların fertler halinde Hacc ibadetini yerine getirmeye haşladıkları görüşünde olduğumuzu belirtmiştik.

Bu görüşlerin hangisi doğru olursa olsun, Haccın farzoluş tarihi ile ilgili bu açıklamayı burada noktalayarak Haccın ayrıntılarını ve bunlar arasında yer verilen birçok direktifi içeren ayetlere dönüyoruz:

"Allah için Haccı ve Umreyi tam olarak yerine getirin. Eğer yoldan alıkonulursanız, kolayınıza gelen kurbanı gönderin. Kurban yerine varıncaya kadar başlarınızı traş etmeyin. Fakat içinizden kim hasta ya da başından rahatsız olur da bu yüzden daha önce traş olursa fidye olarak ya oruç tutmak ya sadaka vermek veya kurban kesmek zorundadır.

Eğer güven içinde iseniz, Hacc zamanına kadar Umreden yararlanmak isteyen kimse kolayına gelen kurbanı keser. Kesecek kurban bulamayan kimse üç gün Haccda ve yedi gün de evinize döndüğünüz zaman olmak üzere toplam olarak on gün oruç tutar. Bu hüküm, ailesi Mescid-i Haram civarında oturmayanlar için böyledir. Allah'tan korkun ve bilin ki, O'nun azabı ağırdır."

Bu ayetin yapısında dikkatimizi çeken ilk özellik hüküm koyarken gözetilen ifade titizliği, ayetin amaçladığı hükmü içerecek bağımsız fıkralara ayrılması, her hükmün sonunun bir sonraki hükme uygun çağrışımları ile bağlanması ve sonunda ayetteki bütün hükümlerin takvaya, Allah korkusuna raptedilmesidir.

Ayetin ilk fıkrası Telbiye getirerek Hacca ve Umreye ya da her ikisine birarada başlayan kimsenin mutlak anlamda bu Haccı ve Umreyi tamamlaması emrini ve bu ibadetleri sırf Allah'a yöneltmesi gerektiğini içerir:

"Allah için Haccı ve Umreyi tamamlayın"

Bazı tefsir alimleri bu emrin, Haccın farz oluşunu bildiren bir emir olduğunu söylerken diğer bazıları ise başlanmış bir Hacc görevini tamamlamakla ilgili olduğunu ileri sürerler. Bu ikinci yorum bizce daha yerindedir. Çünkü bütün alimlerce kabul ediliyor ki Umre ibadetinin farz olmadığı halde burada tıpkı Hacc ibadeti gibi bitirilmesi emrediliyor. Bu da gösterir ki, burada emrin amacı "tamamlama" eylemidir, yoksa farz oluşu ilân etmek değildir. Ayrıca bu emirden anlaşılıyor ki, Umre ibadeti, başlangıçta farz olmamakla birlikte, bir defa Telbiye getirilerek bu ibadete başlanınca artık tamamlanması farz haline gelir.

Umre, ayrıntıları bakımından Hacc gibidir. Yalnız bunun için Arafat'ta Vakfeye durulmaz. Ayrıca en geçerli görüşe göre bu ibadet bütün yıl boyunca yerine getirilebilir, Hacc gibi belirli aylarla sınırlı değildir:

Bu genel emirden anlaşıldığına göre Hacc ve Umre ibadetlerinin "yoldan alıkonulma" durumunda tamamlanması zorunludur. Bu "yoldan alıkonulma" Hacc ve Umre ibadetlerine başlayan kimseyi bu ibadetin görevlerini yapmaktan alıkoyan bir düşmandan kaynaklanabileceği gibi hastalık gibi görevi tamamlamayı önleyen şahsi mazeretlerden de kaynaklanabilir. Düşman kaynaklı engellemelerin "yoldan alıkonulma" sayılmasında alimler arasında görüş birliği vardır. Yalnız hastalık kaynaklı engellemenin "yoldan alıkonulma" sayılıp sayılmayacağı tartışmalıdır. Fakat böyle sayılması gerektiği görüşü daha ağır basmaktadır.

"Eğer yoldan alıkonulursanız kolayınıza gelen kurbanı kesin"

Bu durumda Hacca ya da Umreye başlamış olan kimse kolayına gelen kurbanı keserek varabildiği yerde ihramdan çıkar. İsterse henüz Mescid-i Haram'a (Kâbe'ye) varamamış ve Hacc ile Umre ibadetinin gereklerinden sadece Mikat'ta ihrama girmeyi gerçekleştirmiş olsun.

Mikat; Hacc ya da Umre ibadeti yapmak isteyen kimsenin Hacc ve Umre için ya da her ikisini birlikte yerine getirmek amacı ile Tehlil getirdiği, dikişli elbise giymeye son verdiği yerdir. Bu noktadan itibaren hacı adayının başını traş etmesi, saçlarını kısaltması, tırnaklarını kesmesi, kara hayvanı avlaması ve bu av hayvanlarının etinden yemesi yasaktır.

İşte Hicri altıncı yılda Mekkeli müşrikler Hudeybiye'de Peygamberimiz (salât ve selâm üzerine olsun) ile beraberindeki müslümanların yolunu kestikleri ve kendisi ile ancak bir sonraki yıl Umre yapmasına imkân veren Hudeybiye antlaşmasını imzaladıklarında bu olay fiilen yaşanmıştı. Hatta elimizdeki bazı bilgilere göre Peygamberimiz, müşrikler tarafından yolu kesilince yanındaki müslümanlara ulaşabildikleri bu son noktada kurbanlarını keserek ihramdan çıkmalarını ve daha sonra ne yapacakla: ı hususunda emir beklemelerini buyurdu. Fakat kurbanlık hayvanları normal kesim yerlerine varmadan önce ihramdan çıkmak müslümanların ağırına gitmiş, onları tereddüde düşürmüştü. Bunun üzerine Peygamberimiz arkadaşlarının gözleri önünde kurbanını keserek ihramdan çıktı. Arkasından da müslümanlar aynı şeyi yaptılar. İşte bunun üzerine yukardaki ayet indi. (Daha ayrıntılı bilgi için onbeş ve onaltıncı cüzlerde yeralan Feth Suresinin tefsirine başvurulabilir.)·

"Hedy", yani "kurbanlık" deve, sığır, koyun, keçi gibi büyük ya da küçük baş hayvanlara denir. Birkaç hacı adayı biraraya gelerek bir deve ya da bir sığır kesebilirler. Nitekim Hudeybiye Umresi sırasında müslümanlar yedişer kişilik gruplar halinde biraraya gelerek birer büyükbaş hayvan kesmişlerdi. O zaman bu "kolaya gelen" kurban olur. Bunun yanında her hacı adayı ayrı ayrı birer koyun veya keçi de kesebilir.

Hudeybiye yılında olduğu gibi düşman tarafından ya da hastalık aracılığı ile "yoldan alıkonulma" durumunda önerilen bu telâfi etme yolunun hikmeti; kolaylıktır. Zira Haccın rükünlerinin birinci derecedeki amacı takva duygularını coşturmak, yüce Allah'a yaklaşmak ve farz kılınan ibadetleri yerine getirmeye çalışmaktır. Eğer bu amaç gerçekleşir de arkasından ya düşman ya hastalık veya bunlara benzer bir başka engel hacı adayının yoluna dikilirse bu kimse Hacc ya da Umre sevabından mahrum kalmaz. Tersine Hacc ya da Umre ibadetini tamamlamış sayılarak yanında bulunan kurbanlık hayvanı kesmekle ihramdan çıkar. Bu kolaylık İslâm'ın özü ile, Haccdaki hareketlerin amacı ve genel anlamda ibadetin fonksiyonu ile uyumlu bir hükümdür.

İlk ve genel emre getirilen bu telâfi edici kolaylıktan sonra ayetlerin devamında Hacc ve Umre ile ilgili yeni bir genel hüküm ortaya konuluyor:

"Kurban yerine varıncaya kadar başlarınızı traş etmeyin"

Bu hüküm yolda herhangi bir engelleme ile karşılaşmaksızın Hacc görevini tamamlama durumunda geçerlidir. Bu durumda Arafat vakfesini yerine getirip oradan ayrıldıktan sonra kurbanlık hayvan yerine varmadıkça başı traş etmek caiz değildir. Çünkü traş olmak, Hacc ya da Umre için yahut her ikisine birlikte niyetlenerek giyilen ihramdan çıkmanın işareti, göstergesidir. Kurban, Zilhicce ayının onuncu günü Mina'da kesilir. O zaman Hacc görevi sona ermiş olur ve hacı ihramdan çıkar. Fakat kurbanlık hayvan yerine varmadan önce ne traş olunabilir ne saçlar kısaltılabilir ve ne de ihramdan çıkılabilir.

Fakat bu genel hükme istisna olarak şöyle bir telâfi edici sınırlama getiriliyor:

"Fakat içinizden kim hasta ya da başından rahatsız olur da bu yüzden daha önce traş olursa fidye olarak ya oruç tutmak ya sadaka vermek veya kurban kesmek zorundadır."

Hacı adayı, başını traş etmeyi gerektiren bir hastalığa yakalanabilir ya da saçlarının uzamasından ve taranamamaktan dolayı başında birtakım pis böcekler yuvalanabilir. Aslında kolaylık ve pratiklik dini olan İslâm, böylesi durumlarda hacı adayının ihramlı iken kesim yerine göndermiş olduğu kurbanlık hayvan boğazlanacağı yere varmadan ve Hacc görevlerini tamamlamadan önce traş olmasını mübah saymıştır. Buna karşılık hacı adayı fidye olarak ya üç gün oruç tutar ya sadaka olarak altmış yoksulun karnını doyurur ya bir koyun keserek etini dağıtır. Bu fidye ile ilgili sınırlama Peygamberimizin şu hadisine dayanıyor. Sahabilerden Kâ'b b. Ucre diyor ki:

"Bir defasında beni Peygamberimizin yanına taşıdılar. Bitler yüzümde geziniyordu. Peygamberimiz bana `Seni hiç böyle bitkin görmemiştim. Kesecek bir koyun bulamıyor musun?' buyurdu. `Hayır, yok' dedim. Bunun üzerine bana şöyle dedi; `Ya üç gün oruç tut ya da her yoksul başına altmış sa' ağırlığında yiyecek ayırarak altmış yoksulun karnını doyur da başını traş et," (Buhari)"

Arkasından yine Hacc ve Umre ile ilgili yeni bir genel hüküm geliyor:

"Eğer güven içinde iseniz, Hacc zamanına kadar Umreden yararlanmak isteyen kimse kolayına gelen kurbanı keser."

Yâni "Eğer yolda engelleme ile karşılaşmaz ve ziyaret görevlerini rahat rahat yapma imkânı bulursanız, bu durumda Umreyi de içeren Temettü Haccı yapmak isteyen kimse kolayına gelen kurbanı kessin."

Bu hükmün ayrıntılı açıklaması şöyledir: Müslüman, önce Umreye çıkabilir. Bunun için Mikat'ta Tehlil getirerek ihrama girer. Beytullah'ı tavaf ederek ve Safa ile Merve arasında say yaparak Umre görevini tamamladıktan sonra Mikat'a dönerek Hacc için ihrama girer ve bu görevin günlerinin gelmesini bekle-meye koyulur. Bu durum Hacc ayları sırasında geçerlidir. Hacc ayları Şevval, Zilkade ayları ile Zilhicce ayının ilk on gününden oluşur.

Bu anlattığımız şekil, Temettü Haccının birinci usulüdür. ikinci usulü de şöyledir: Mikat'ta hem Hacc ve hem de Umre için birlikte ihrama girilir. Umre görevleri yapıldıktan sonra Hacc zamanı gelinceye kadar beklemeye geçilir. İşte Temettü Haccının ikinci yolu böyledir.

Hacı adayı bu iki usulden hangisi ile Temettü Haccı yaparsa yapsın Umreyi tamamladıktan sonra ihramdan çıkabilmek için kolayına gelen bir kurban kesmelidir. Hacı adayı Umre görevinin bitişi ile Hacc görevinin başlaması arasındaki süreyi ihramsız olarak geçirir. Hacı adayının "kolayına gelen" kurbanlık; kesebileceği her türlü hayvanı içerir. Yani bu kurbanlık deve de, sığır da koyun da keçi de olabilir.

Eğer bu durumdaki hacı adayı "kolayına gelen" kurbanlık hayvan bulamıyorsa yerine fidye verir:

"Kesecek kurban bulamayan kimse üç gün Haccda ve yedi gün de evinize döndüğünüz zaman olmak üzere toplam olarak on gün oruç tutar."

Bu durumda hacı adayı için en uygun olanı, ilk üç günlük orucu Zilhicce ayının dokuzuncu günündeki Arafat vakfesinden önce tutmaktır. Kalan yedi günlük orucu da Hacc dönüşü evinde tutar. Ayette bu orucun "toplam on gün" olduğu, iyi anlaşılsın diye vurgulanmıştır.

Belki de bu kurban kesmenin ya da oruç tutmanın hikmeti, Umre ile Hacc görevi arasında kalbin yüce Allah'a bağlı olmasını devam ettirmektir, Umre ile Hacc görevi arasındaki ihramsız dönemin hacı adayını Haccın havasından, Haccın disiplinli atmosferinden ve bu farıza süresince kalbi sürekli etkisi altında bulunduran çekingenlik ortamından çıkarmamasıdır.

Harem-i şerif'te oturanlar buranın sürekli ziyaretçileri olduklarj ve yurtları burası olduğu için onlara Umre düşmez. Onlar sadece Hacc ibadeti yapmakla görevlidirler. Onlar için Temettü Haccı ve Umre ile Hacc arasında ihramsız kalınacak bir geçiş süresi de sözkonusu değildir. Öyle olunca tabii ki, fidye vermeleri ve oruç tutmaları da sözkonusu değildir.

"Bu, ailesi Mescid-i Haram civarında oturmayanlar için böyledir."

Hacc ve Umre hükümlerinin bu noktasında kalpleri yüce Allah'a ve takvaya sım sıkı bağlamayı amaç(ayan iki ara cümlecik ile karşılaşıyoruz:

"Allah'tan korkun ve bilin ki, O'nun azabı ağırdır."

Okuduğumuz Hacc hükümlerinin yerine getirilmelerini garantiye bağlayacak biricik faktör iste bu takvadır. Takva; Allah korkusu, Allah'ın azabından çekinme duygusudur. İhrama belirli bir çekingenlik duygusu eşlik eder. Fakat ham adaylarının bir süre ihramsız kalmaları serbest olduğunda bu süre içinde takva ve Allah korkusu bu çekingenlik duygusunu vicdanda canlı tutar, orada bekçiliğe devam eder.

Bundan sonra gelen ayetin özellikle Haccın hükümleri anlatılıyor, bu meyanda Haccın zamanı ve edep kuralları açıklanıyor. Daha önceki ayetin sonun-da olduğu gibi bu ayetin sonunda da söz, takvaya bağlanıyor:

"Hacc; bilinen aylar(da)dır. Kim bu aylarda ihrama girerek Haccı kendine farz hale getirirse bilsin ki, Haccda fuhuş söz söylemek, küfürleşmek kavga etmek ve her türlü günah işlemek yasaktır. Ne iyilik yaparsanız Allah onu bilir. Yanınıza yolazığı alın. Hiç şüphesiz en hayırlı azık takvadır, Allah korkusudur. Ey akıl sahipleri, benden korkun:'

Ayetin açık anlamına göre Haccın belirli bir vakti vardır ve bu vakit belirli aylardır. Bu aylar Şevval ve Zilkade ayları ile Zilhicce ayının ilk on gününden oluşur. Buna göre, sadece bu aylar süresince Hacc için ihrama girilebilir. Gerçi bazı mezhepler bütün yıl boyunca Hacc için ihrama girmeyi geçerli sayarlar ve bu belirli ayları Haccın gereklerini bilinen zamanlarında yerine getirmek için ayrılmış bir zaman parçası kabul ederler.

İmam-ı Malik, imam Ebu Hanife ve İmam-ı Ahmed b. Hanbel bu görüştedirler. İbrahim Nehaî, Sevri ve Leys b. Sa'd gibi mezhep imamlarının da bu görüşte oldukları rivayet edilmiştir. imam Şafiî ise birinci görüşü savunuyor. Abdullah b. Abbas, Cabir, Ata, Tavus ve Mücahid gibi önderlerin de Şafiî gibi düşündükleri nakledilmiştir ki, geçerli tutulan görüş de budur.

Bu belirli aylarda kim Haccı kendine farz kılarsa, yani kim ihrama girerek bu aylarda Haccı tamamlama yükümlülüğü altına girerse bilmelidir ki, ayetin dili ile söylersek Hacc sırasında "Rafas, fusuk ve cidal yoktur". Burada geçen "Rafas" kelimesi "ya rastgele veya kadınların yanında cinsel ilişkiden ve cinsel ilişkiyi çağrıştıracak açık-saçık konulardan sözetmek" demektir. "Cidal" kelimesi, "bir kimsenin arkadaşını öfkelendirecek şekilde onunla tartışması, münakaşa etmesi" demektir. "Fusuk" kelimesi ise "irili-ufaklı kötülükler" anlamına gelir.

Bu yasaklar, insanı sonuç olarak bu dönemindeki çekingenlik ve sırf Allah ile başbaşa olma halı ile çelişen herşeyden kaçınmaya, toprak ve dünya kaynaklı güdülerin üzerine çıkmaya, herşeyi bir yana atarak sırf Allah'a bağlanma yolundaki rubî eğitime ve Allah'ın evine doğru yola çıkan kimsenin dikişli elbiseye varıncaya kadar herşeyden arınması anlayışına uygun edep halini gerekli biçimde takınmasına götürür.

Kötülük yapma yasağının arkasından iyi davranışları özendiren, sevdiren bir ifade ile karşılaşıyoruz:

"Ne iyilik işlerseniz Allah onu bilir."

Bir müminin, yaptığı iyiliğin yüce Allah tarafından bilindiğini, o sırada yüce gözetim altında olduğunu hatırlaması iyilik işlemesi için yeterli bir teşvik, itici bir faktördür. Demek ki, yüce Allah onun yaptığı iyiliği görüyor ve biliyor. Sırf bu faktör, iyiliğin normal ödülünden önde gelen başlı başına bir ödüldür.

Ayette daha sonra hacı adayları Hacc yolculuğu için azıkla donanmaya, yanlarında hem beden ve hem de ruh azığı bulundurmaya çağrılıyorlar.

Bu emrin gerekçesi ile ilgili şöyle bir rivayet anlatılıyor: Bir grup Yemenli hacı adayı, yanlarına azık almadan Hacc yolculuğuna çıkarlar ve bu tutumlarında haklı olduklarını göstermek üzere de `Allah'ın evini ziyaret edeceğiz de O bizim karnımızı doyurmayacak mı?' diye konuşurlar.

Bu söz her şeyden önce kalbi tümü ile Allah'a yöneltmenin ve O'na tam anlamı ile güvenmenin yanında tüm pratik hazırlıkları yapmayı, mümkün olan bütün etkili önlemleri almayı emreden İslâm'ın karakterine ters düşer. Ayrıca bu söz yüce Allah'tan lâubalî ve pervasız biçimde sözetme, "madem ki, O'nun evini ziyaret etmeye gidiliyor, o halde Allah da ziyaretçilerinin karnını doyurmakla görevlidir" gibi bir anlayış yüce Allah'ı minnet borcu altında sayma kokusu taşır. Bundan dolayı hem maddi ve hem de manevi olarak azık hazırlama direktifi gelmiştir. Bu direktife, genel ifadeli ve süreklilik mesajı veren bir takva duyurusu eklenmiştir:

"Yanınıza yolazığı alın. Hiç şüphesiz en hayırlı azık takvadır, Allah korkusudur. Ey akıl sahipleri, benden korkun."

Takva kalplerin, gönüllerin azığıdır. Kalpler, gönüller bununla beslenir, bununla güçlenir, bununla aydınlanır. Hedefe varma ve kurtuluş dayanağı yalnız budur. "Akıl sahipleri" ise takva direktifini ilk kavrayanlar ve bu besin kaynağından en iyi biçimde yararlananlardır.

Daha sonraki ayette Haccın hükümleri ve gerekleri anlatılmaya devam edilerek hacı adayının ticaret yapmasının ya da ücretli bir işte çalışmasının hükmü anlatılıyor. Bunun yanısıra Arafat'tan dönüş konusu ile bu dönüşün yeri ele alınıyor. Ayrıca bu dönüşün arkasından yapılması gereken zikir ve istiğfar meselesi açıklanıyor:

"Rabbinizin lütuf ve bağışını istemenizin, bunun peşinden koşmanızın hiçbir sakıncası yoktur. Arafat'tan aşağı inince Meş'ar-ı Haram'da Allah'ı anın. O sizi nasıl doğru yola iletti ise siz de O'nu anın. Lira O'nun yol göstermesinden önce, kuşkusuz, Sapıklardan idiniz.

Sonra insanların dağıldığı yerden siz de dağılın ve Allah'tan mağfiret dileyin. Hiç şüphesiz Allah bağışlayıcıdır, merhametlidir."

Buharî'nin kaydettiğine göre bu konuda Abdullah b. Abbas (Allah onlardan razı olsun) şöyle diyor:

"Ukaz, Mecenne ve Zülmecaz; cahiliye döneminin çarşıları, alış-veriş merkezleri idi. Bu yüzden müslümanlar Hacc mevsiminde ticaret yapmanın günah olabileceği endişesine kapıldılar. Bunun üzerine yüce Allah "Rabbinizin lütuf ve bağışını istemenizin, bunun peşinden koşmanızın hiçbir sakıncası yoktur" ayetini indirdi.

Aynı konuda Ebu Davud'un başka bir yoldan naklettiğine göre yine Abdullah b. Abbas şöyle diyor:

"Müslümanlar Hacc mevsiminde ticaretle uğraşmaktan, alış-veriş yapmaktan çekiniyorlar; `Bu günler, Allah'ı zikretme günleridir' diyorlardı. Bunun üzerine yüce Allah; `Rabbinizin lütuf ve bağışını istemenizin, bunun peşinden koşmanızın hiçbir sakıncası yoktur' ayetini indirdi."

Başka bir rivayete göre Ebu Umame Teymî bir defasında Abdullah b. Ömer'e "Biz para karşılığında hacı adayı taşıyoruz. Acaba yaptığımız Hacc geçerli midir?" diye sordu. Abdullah b. Ömer de ona "Siz Beytullah'ı tavaf etmiyor musunuz, meşru görevlerinizi yapmıyor musunuz, şeytanı taşlamıyor musunuz, başınızı traş etmiyor musunuz?" diye sordu. Adamın "Evet, bunları yapıyoruz" demesi üzerine Abdullah b. Ömer sözlerini şöyle bağladı: "Vaktiyle adamın biri Peygamberimize gelerek kendisine şimdi senin bana sorduğun soruyu sormuştu. Peygamberimiz adama henüz cevap vermeye fırsat bulamadan Cebrail (selâm üzerine olsun) `Rabbinizin lütuf ve bağışını istemenizin, bunun peşinden koşmanızın hiçbir sakıncası yoktur' ayetini getirdi."

Bu arada İbn-i Cerir'in bildirdiğine göre Hz. Ömer'in azadlısı Ebu Salih aynı konuda şöyle diyor: "Bir defasında Hz. Ömer'e `Ey müminlerin emiri, sizler Hacc sırasında ticaret yapıyor muydunuz?' diye sordum. Bana `O zamanlar müslümanların Haccdan başka bir geçim kaynağı var mıydı ki?' diye cevap verdi.

Gerek ilk iki rivayetin anlattığı Haccdaki ticaret çekingenliği ve gerekse üçüncü rivayetin içerdiği yine Hac dönemindeki ücret karşılığında hizmet verme çekingenliği, İslâm'ın vicdanlarda meydana getirdiği cahiliye döneminde geçerli olan herşey karşısında çekingenlik duyma hassasiyetinin ve bu konularda girişime geçmeden önce İslâm'ın görüşünü bekleme titizliğinin bir parçasıdır. Bizim bu cüz'ün başında Safa ile Merve tepelerini tavaf etmekten sözederken anlatmaya çalıştığımız tutum işte buydu.

Kısacası Hacc sırasında alış-veriş yapmanın ve ücret karşılığında hizmet vermenin serbest olduğunu bildiren ayet indi ve bu ayet bu tür çalışmaları "Allah'ın lütuf ve bağışını arama" olarak niteledi:

"Rabbinizin lütuf ve bağışını istemenizin, bunun peşinden koşmanızın hiçbir sakıncası yoktur."

Böylece müslümanın kafasına şu ilke yerleştirilmek istenmiştir. O, ticaret yaparken, ücretli bir iş gerçekleştirirken ya da başka bir yoldan geçimini sağlamaya çalışırken rızkını kendi çalışmasının sonucu olarak sağlamıyor, o sadece yüce Allah'ın lütuf ve bağışım arıyor, Allah da ona veriyor. Müslüman, bu gerçeği aklından hiç çıkarmamalıdır. Yani kendisi yüce Allah'ın lütuf ve bağışım arıyorken ve kazanırken, meslek edindiği geçim sağlama yolları peşinden koşarak rızkını elde ederken elde ettiği şey, aslında yüce Allah'ın lütfu ve bağışıdır. Geçimini sağlama peşinde koşan müslümanın kalbine bu bilinç yerleşince o, artık ibadet halindedir. Buna göre bu uğraşları Allah'a yönelme açısından Hacc ibadeti ile çelişmez. İslâm, müminin kalbinde bu duyguların kökleştiğinden emin olunca onu istediği gibi çalışmak ve faaliyette bulunmak üzere serbest bırakır. Çünkü böyle bir kulun bu bilinçten kaynaklanan her hareketi ibadettir.

Bundan dolayı aslında Arafat'tan dağılma ve Meşar-ı Haram'da Allah'ın adını anma gibi diğer Hacc görevlerini konu edinmiş olan bu ayet, bir bölümünü geçim imkânlarını arama konusuna ayırıyor:

"Arafat'tan dağıldığımızda Meşar-ı Haram'da Allah'ı anın. O sizi nasıl doğru yola iletti ise siz de O'nun adını anın. Zira O'nun yol göstermesinden önce, kuşkusuz, sapıklardan idiniz."

Arafat'ta durmak, vakfe yapmak, Haccın temel rükunudur. Nitekim Bukeyr'in, Ata aracılığı ile Abdurrahman b. Muammer Deylemî'ye dayanarak bildirdiğine göre Peygamberimiz (salât ve selâm üzerine olsun) şöyle diyor:

"Hacc, Arafat demektir. Hacc Arafat demektir. Hacc Arafat demektir. Kim Kurban bayramı günü tanyeri ağarmadan önce Arafat'a erişirse Hacca erişmiş olur. Mina günleri üçtür. Kim iki günün sonunda Mekke'ye dönerse hiçbir günah işlemiş olmaz. Kim üçüncü günün sonuna kadar kalırsa o da günaha girmez." (Eshabu-s Sünen)

Arafat'ta durmak (vakfe) Zilhicce ayının onuncu günü olan Arefe günü Zeval (öğle) vaktinden başlayarak Kurban bayramı günü tanyeri ağarıncaya kadar yapılabilir. Bu konuda vakfe süresinin Arefe gününün ilk anlarından itibaren başladığını ileri süren ve İmam-ı Ahmed b. Hanbel tarafından savunulan bir görüş daha vardır. Bu görüş; Şa'bî'nin, Urve b. Mudarris b. Harise b. Lâm Taî'den rivayet ettiği bir hadise dayanır. Bu hadise göre Harise b. Mudarris şöyle diyor:

- Bir defasında Muzdelife'de namaza çıktığı sırada Peygamberimize geldim ve kendisine dedim ki; `Ya Resulallah, Tay dağından geliyorum. Hem binek hayvanımı bitkin düşürdüm hem de kendimi yordum. Vallahi üzerinde durmadığım hiçbir dağ kalmadı. Acaba Haccım geçerli mi?' Bunun üzerine Peygamberimiz bana şu cevabı verdi:

"Kim bizim şu namazımıza yetişir ve bizimle birlikte buradan dağılıncaya kadar burada kalırsa ve daha önce geceleyin ya da gündüzleyin Arafat'ta bir süre durmuş olursa Haccı tamam olur, bu kimse yıkanıp elbiselerini giyebilir." (İmam-ı Ahmet, Eshabu-s Sünen, Tirmiri)

Peygamberimizin bu iki görüşte ileri sürülen zaman diliminde Arafat'ta durmayı emretmesinin, başka bir deyimle bu vakfe süresini Arefe gününden Zilhicce'nin onuncu gününe rastlayan Kurban bayramı gününün sabahına kadar uzatmasının gerekçesi müşriklerin, putperestlerin buradaki vakfe geleneklerine ters düşmekti. Nitekim İbn-i Merduye'nin ve Hakim'in Abdurrahman b. Mubarek el-Ayşî'ye dayanarak kaydettiklerine göre sahabilerden Misver b. Mahrime (Allah ondan razı olsun) şöyle diyor:

- Peygamberimiz, bir defasında Arafat'ta bize bitap etmişti. Önce Allah'a hamdetti, O'nu övdü. Sonra `imdi' diye söze girdi. O her zaman bir konuşma yaparken `imdi (bundan sonra)' diye söze girerdi. Sonra şöyle buyurdu:

"Bugün, Hacc-ı Ekber (En büyük Hacc) günüdür. dikkat edin ki, müşrikler, putatapanlar bugün güneş batmadan önce buradan dağılırlardı. Onlar buradan ayrılırken güneş, dağların başında insanların baslarındaki sarık gibi dururdu. Biz ise güneş doğmadan önce buradan dağılıyor, böylece müşriklerin geleneklerine ters d üşüyoruz."

Peygamberimizin Arefe günü güneş battıktan sonra Arafat'tan ayrılması ile ilgili uygulamasına gelince bu konuda Müslim'in kaydettiğine göre sahabilerden Cabir b. Abdullah şöyle diyor:

- Peygamberimiz güneş batıncaya kadar Arafat'ta durdu. Bu arada güneş yuvarlağının çevresinde hafif bir sarılık meydana geldi, arkasından da güneş yuvarlağı bütünüyle gözden kayboldu. İşte bu sırada Peygamberimiz, Üsame'yi devesinin arkasına bindirerek Arafat'tan ayrıldı. Devesinin yularım öylesine germişti ki, nerede ise hayvanın başı özengiye değecekti.

Peygamberimiz bu sırada sağ eliyle işaret ederek "Ey insanlar, sakin olunuz, sakin olunuz" diyordu. Herhangi bir dağın eteğine yaklaştığında yokuşu çıkıncaya kadar hayvanın yularını gevşetiyordu.

Böylece Müzdelife'ye vardı. Orada tek ezan ve iki kametle akşam ve yatsı namazını birarada kıldı. İki namaz arasında tesbih yapmadı. Sonra sabaha kadar yattı. Sabah olunca tek ezan ve tek kamette sabah namazım kıldı. Arkasından devesine binerek Meşar-ı Haram'a vardı. Burada kıbleye durarak Allah'a dua etti, O'na tekbir ve tehlil getirdi, O'nun birliğini dile getirdi. Ortalık iyice ağarana dek burada ayakta durdu. Sonra güneş doğmadan önce buradan ayrıldı.

Peygamberimizin bu uygulaması ile aşağıdaki ayetin işaret ettiği aynıdır:

"Arafat'tan dağıldığınız zaman Meşar-i Haram'da Allah'ı anın. O sizi nasıl doğru yola iletti ise siz de O'nu anın. Zira O'nun yol göstermesinden ünce, kuşkusuz, sapıklardan idiniz."

Ayette geçen "Meşar-ı Haram"dan maksat Müzdelife'dir. Kur'an-ı Kerim Arafat'tan dağıldıktan sonra burada Allah'ın adının anılmasını emrediyor. Aynı zamanda müslümanlara hatırlatıyor ki, bu zikir, yüce Allah'ın kendilerine yönelik bir hidayetidir ve buna göre, bu, hidayetin şükrünün göstergesidir. Yine Kur'an-ı Kerim, onlara bu hidayete erdirilmeden önceki durumlarını hatırlatarak şöyle diyor:

"Zira O'nun yol göstermesinden ünce, kuşkusuz, sapıklardan idiniz."

ilk müslüman cemaat, bu realitenin hayatlarındaki derin ve geniş çaplı etkisini gerçek anlamda kavrayabiliyordu. Çünkü Arapların pençesinde kıvrandıkları sapıklık dönemi pek yakın geçmişlerini oluşturuyordu. Bu sapıklık herşeyden önce düşüncelere egemendi. Putlara, cinlere, meleklere tapmak, melekleri Allah'ın kızları saymak, Allah ile cinler arasında akrabalık ilişkisi olduğunu ileri sürmek ve daha birçok saçma sapan, gülünç ve karmaşık inançlar, düşüncelere egemen olan bu sapıklığın göstergeleri idi. Bu çarpık inançlar, mahiyetlerinin doğal sonucu olarak tapınmalarda, dini törenler ve davranışlarda da kargaşa meydana getiriyorlardı. Meselâ bu kimseler bazı hayvanların gücünden ve etinden yararlanmayı sebepsiz yere yasak sayıyorlardı. Dayandıkları tek gerekçe sözkonusu hayvanlar ile ilâhları arasında ilişki olduğu inancı idi. Yine bu ilâhlara evlâtlarının bazılarını adıyor ve bu kanlı adaklara cinleri de ortak ediyorlardı. O sapık ortamda geçerli olan daha birçok dayanaksız cahiliye adeti vardı. Bu saçma adetlerin, karmaşık inanç ve düşünce bulutlarının koyu karanlığından başka hiçbir gerekçesi yoktu.

Bu dönemin sosyal hayatında ve ahlâkında da sapıklık egemendi. ,Az sonra inceleyeceğimiz "Sonra insanların dağıldıkları yerden siz de dağılın" ayetinin, giderilmesini işaret ettiği sınıflar arası farklılıklar bu sapıklığın bir göstergesi idi. Arapların hesaba katılır devletlerarası bir güç olmasına engel olan sürekli kabile savaşları ve sürtüşmeleri bu sapıklığın bir başka göstergesiydi. Cinsel ilişkilerine, karı-koca ilişkilerine ve genel olarak aile-içi ilişkilere çirkin bir damga vuran ahlâk anarşisi bu sapıklığın bir diğer göstergesi idi. Toplumda güçlülerin zayıflara reva gördükleri, herkesin başvurabileceği değişmez değer ölçülerinin yokluğundan kaynaklanan zulümler ve haksızlıklar bu sosyal sapıklığın bir başka göstergesiydi. Genel olarak Arapların sosyal hayatı ve insanî aydan geri kalmışlıkları bu sapıklığın bir diğer göstergesiydi ki, Arapları bu geri kalmışlıktan sadece İslâm kurtarabilmişti. Bütün bunlardan dolayı ilk müslümanlar şu ilâhi buyruğu herkesten farklı bir dikkatle dinliyorlardı:

"O sizi nasıl doğru yola iletti ise siz de O'nu anın. Zira O'nun yol göstermesinden önce, kuşkusuz, sapıklardan idiniz."

İlk müslümanlar bu ilâhi cümleleri okurken, hiç kuşkusuz, bütün tarihlerine damgasını basmış olan eski sapık, acıklı, perişan ve geri kalmış hayatlarının görüntüleri, hayallerinin, belleklerinin ve duygularının önünden bir sinema şeridi gibi akıyordu. Sonra dönüp hallerine bakınca islâm'ın kendilerini yükselttiği, yüce Allah'ın bu din aracılığı ile kendilerini erdirdiği yeni konumlarım görüyor ve o zaman bu gerçeğin bütün derinlik ve köklülüğünü tartışmasız olarak varlıklarından somut bir biçimde algılıyorlardı.

Bu realite, her milletten ve her kuşaktan bütün müslümanlar için günümüzde de geçerliliğini sürdürüyor. Bu milletler ve bu kuşakların İslâm'a kavuşmadan önceki durumu neydi? Onlar bu inançtan yoksun olarak nedirler? Onlar islâm'ın gösterdiği yola girdiklerinde, İslâm'ın yaşama tarzını hayatlarına yansımış bir gerçeğe dönüştürdükleri zaman geri kalmış, basit, sapık ve karmaşık bir konumdan kurtulup gelişmiş, önemli,yönü ve hedefi belli bir düzeye geçerler. Üstelik bu geçişi, bu düzey yükselişini gerçek anlamda müslüman olmadan, yani hayatlarını tümü ile İslâmî yaşam tarzına uyarlamadan fark edemezler.

İnsanlığın tümü bu doğru istikametli hayat yoluna girmedikçe koyu bir cahiliyenin bataklığında debelenmeye mahkumdur. Daha önce yeryüzünün her tarafını baskısı altında inleten bu cahiliyenin pençesinde kıvrandıktan sonra İslâm'ın üstün yaşama düşüncesi sayesinde yeniden hayat bulanlar dışında hiç kimse bu gerçeği tam anlamı ile kavrayamaz. Ancak böyleleri çevrelerini kuşatmış olan iğrençlikler, kokuşmuş bataklıklar ve mikrop yatakları karşısında İslâm'ın yüce hayat sisteminin gerçek mahiyetini anlayabilirler.

İnsanlık uzun tarihi boyunca birçok düşünce sistemi, birçok sosyal düzen ve çok sayıda hayat tarzı görüp geçirdi. Bunların içinde eski-yeni en büyük filozofların felsefi sistemleri, yine eski-yeni en büyük düşünürlerin düşünceleri de vardı . İnsan, İslâm düşüncesinin ve İslâmî hayat tarzının zirvesinde durup bu serüvenin evrelerine bakınca insanlığın bu kadar boş, bu kadar çıkmaz, bu kadar trajik, bu kadar anlamsız ve karmaşık sistemler ile oyalanması karşısında hayrete düşüyor. Hiçbir aklı başında insan bu zulmü kendine reva görmemelidir. O insan ki, artık hiçbir ilâha ihtiyacı kalmadığını, en azından artık yüce Allah'tan gelen bir şeriate, ilâhî kaynaklı bir yaşam sistemine uymasına gerek kalmadığını iddia ediyor!

İşte yüce Allah'ın burada müslümanlara hatırlattığı ve minnettarlığını hatırlarından hiç çıkarmamalarını istediği büyük nimet budur:

"O sizi nasıl doğru yola iletti ise siz de O'nu anın. Zira O'nun yol göstermesinden önce, kuşkusuz,sapıklardan idiniz."

Hacc, müslümanların evrensel kongresidir. Müslümanlar bu kongrede kendilerini biraraya getiren İslâm bağından başka bütün ilişkilerden arınmış, İslâm karakteristiğinin dışında kalan bütün karakteristiklerden ve özelliklerden sıyrılmış, ayıp yerlerini örten dikişsiz bir örtü dışında kalan bütün elbise ve kılıklardan soyunmuş olarak biraraya gelirler. Bu kongrede herhangi bir fert ile başka bir fert arasında, herhangi bir kabile ile başka bir kabile arasında, herhangi bir ırk ile başka bir ırk arasında ayrım yapılmaz. Burada toplananlar arasında tek inanç; İslâm inancı, tek akrabalık bağı; İslâm akrabalığı ve tek renk; İslâm'ın rengidir.

Kureyşliler cahiliye döneminde kendilerini "yiğitler (Hums, tekili: Ehmes)" diye adlandırırlar ve özlerine diğer Araplardan ayırıcı birtakım imtiyazlar, üstünlükler tanırlardı. Bu imtiyazlardan biri olarak onlar kendileri dışındaki Arap halkı gibi Arafat dağında vakfeye durmazlar ve bu duruşun bitiminde halkın dağıldığı yerden dağılıp geri dönmezlerdi.

İşte ayetteki emir bunun için geldi. Yüce Allah bu emirle insanları, İslâm'ın amaçladığı eşitliğe döndürmekte, onları insanlar arasındaki uydurma farklılıkları ortadan kaldırarak bütünleşmeye çağırmaktadır:

"Sonra insanların dağıldığı yerden siz de dağılın ve Allah'tan mağfiret dileyin. Hiç şüphesiz Allah bağışlayıcıdır, merhametlidir."

Nitekim Buharî'nin Hişam'a ve onun da babasına dayanarak naklettiğine göre bu konuda Hz. Aişe (Allah ondan razı olsun) şöyle diyor:

"Kureyşliler ile onların dinlerine bağlı olanlar Müzdelife'de duruş yaparlar ve kendilerini `yiğitler (Hums)' ünvanı ile anarlardı. Geride kalan Araplar ise Arafat'ta duruş yaparlardı. İslâm gelince yüce Allah Peygamberine Arafat'a giderek orada duruş yapmasını ve oradan halkla birlikte ayrılmasını emretti. İşte `İnsanların dağıldığı yerden siz de dağılın' ayeti buna işaret ediyor."

Yani "Halkın duruş yaptığı yerde duruş yapın ve halkla birlikte, onların dağıldığı yerden dağılın." İslâm soy ve sınıf ayrımı tanımaz. onun gözünde bütün insanlar tek bir ümmettir. Tarağın dişleri gibi fertleri birbirine eşittir. Hiç kimsenin başkasına karşı takva dışında üstünlüğü yoktur. İslâm, Hacc kongresinde müslümanları, kendilerine seçkinlik sağlayan bütün kılıklardan soyunmakla ve böylece yüce Allah'ın evinde birbirlerine eşit kardeşler konumunda biraraya gelmekle yükümlü tutmuştur. Müslümanlar burada soy zırhına bürünüp bu yoldan birbirlerine karşı üstünlük taslamamak için elbiselerinden, kıyafetlerinden soyunuyorlar.

Yüce Allah onlara demek istiyor ki; Cahiliye taassubunu içinizden söküp atarak hep birlikte İslâm'ın rengine bürünün. Allah'tan af dileyin. Şu cahiliye gururundan dolayı O'ndan af dileyin. Yaptığınız Hacc görevine gölge düşüren her türlü ters ve aykırı eyleminizden dolayı O'ndan af dileyin. Bu kusurunuz çok küçük de olsa, sadece içinizden geçen basit bir kötü duygudan ibaret olsa bile yahut cinsel açık-saçık sözler, kırıcı tartışmalar ve başka kötülükler gibi ağzınızdan kaçan günahlar biçiminde de olsa Hacc sırasındaki bütün hatalarınızdan dolayı O'ndan af dileyin.

Görüldüğü gibi İslâm, müslümanların Hacc kongresi sırasındaki bütün davranış ve tutumlarını, tüm insanlığı benimsemeye çağırdığı düşünce sistemi temeline oturtuyor. Bu temel, eşitliktir; toplumda sınıf farkı gözetmeyen, ırk ayrımı tanımayan, dil farkı gözetmeyen, yeryüzünde görülen hiçbir üstünlük ve imtiyaz sebebini onaylamayan bir düşünce temelidir. Yine görüldüğü gibi İslâm, müslümanları bu temiz ve yüce düşünce temeli ile çelişen bütün yanlışlıklarından dolayı yüce Allah'tan af dilemeye çağırıyor.

"Hacc ibadetini bitirdiğinizde atalarınızı andığınız gibi, hatta ondan daha ısrarlı bir dille Allah'ı anın. Kimi insanlar `Ey Rabbimiz, bize dünyada güzellik ver' derler. Böylelerinin Ahirette hiçbir payları olmaz.

Kimi insanlar da `Ey Rabbimiz, bize dünyada da güzellik ver, Ahirette de güzellik ver ve bizi Cehennem ateşinin azabından koru' derler.

işte böylelerinin kazandıklarından payları vardır. Allah'ın hesaplaşması çok çabuktur."

Daha önce söylediğimiz gibi Araplar cahiliye döneminde Ukaz, Mecenne ve Zülmecaz çarşılarında buluşurlardı. Bu çarşılar sadece birer alış-veriş merkezi değildi. Buralar aynı zamanda şiir yarışmaları düzenlenen, ataların ve soy üstünlüğünün iftihar vesilesi yapıldığı yerlerdi. Çünkü o dönemde Araplar, kendilerini bu tür övünme ve böbürlenmelerden alıkoyacak büyük amaçlardan ve önemli uğraşlardan yoksundular. O zaman henüz söz ve çalışma enerjilerini uğrunda harcayacakları tüm insanlığa dönük bir misyonları yoktu. Onların insanlığa yönelik tek misyonu, İslâm'ın omuzlarına yüklediği cihanşümul görev oldu. İslâm'dan önce ve İslâm'dan koptukları zamanlarda Arapların ne yeryüzünde bir misyonları ve ne de gökte anılan bir hatıraları vardı.

Bundan dolayı Ukaz, Mecenne ve Zülmecaz şenliklerinde günlerini bu boş amaçlar uğrunda, yani soya dayalı böbürlenmeler ile atalarla övünme yarışlarında harcıyorlardı. Fakat İslâm'ı benimsemekle çok önemli bir misyona kavuşmuşlardı. İslâm onları yeniden dünyaya getirdikten sonra kafalarında yepyeni bir düşünce sistemi oluşturmuştu. Şimdi Kur'an-ı Kerim onları iyiye ve yararlıya yöneltiyordu. Hacc görevlerini sona erdirdikten sonra atalarım anmaya değil kendilerini yüce Allah'ı anmaya çağırıyordu:

"Hacc ibadetini bitirdiğinizde atalarınızı andığınız gibi, hatta ondan daha ısrarlı bir dille Allah'ı anın."

Yüce Allah'ın onlara "atalarınızı andığınız gibi, hatta ondan daha ısrarlı bir dille Allah'ı anın" diye buyurması, atalarını yüce Allah ile birlikte anabilecekleri anlamına gelmez. Tersine bu ifade kınama niteliği taşır. Bunun yanısıra daha lâyık olana, daha öncelikliğe yönelmeyi telkin eder. Bu ayet ilk müslümanlara diyor ki; "Sizler yalnızca Allah'ı anmanız caiz olduğu halde tutup atalarınızı anıyorsunuz. Bu alışkanlığınızı Allah'ı anma alışkanlığına dönüştürün. Hatta Allah'ı daha ısrarlı bir dille anın. Elbiselerinizden soyunarak O'na doğru yola çıktığınıza göre soy ilişkilerinden de sıyrılın.

Allah'ı anmak, kulları gerçek anlamda yükselten tek faktördür, atalarla övünmek insanlara hiçbir şey kazandırmaz, onların düzeyini yükseğe çıkarmaz. İnsani değerlerin yeni kriteri, takva kriteridir; Allah ile ilişki kurma, O'nu anma ve O'ndan çekinme ölçüsüdür.

Daha sonraki ayetler insanları bu ölçü ile tartmakta, onlara bu ölçüye göre insanların değerlerini ve karşılaşacakları akıbetleri göstermektedir:

"Kimi insanlar `Ey Rabbimiz, bize dünyada güzellik ver' derler. Böylelerinin Ahirette hiçbir payları olmaz.

Kimi insanlar da `Ey Rabbimiz, bize dünyada da güzellik ver, Ahirette de güzellik ver ve bizi Cehennem ateşinin azabından koru' derler.

İşte böylelerinin kazandıklarından payları vardır. Allah'ın hesaplaşması çok çabuktur."

Ortada iki grup insan var. Bir grubun bütün istediği dünyadır, ona tutkundur, bütün meşguliyeti sırf ona yöneliktir. Nitekim Araplardan bir grup Hacca gidip vakfe yerinde durunca "Ya Rabbi, bu yılı bol yağmur yılı, bereketli ürün yılı ve hayırlı evlâd yılı yap" diye dua ederler, dualarında ahiretle ilgili hiçbir şeyi anmazlardı. Sahabilerden Abdullah b. Abbas'ın (Allah her ikisinden de razı olsun) belirttiğine göre bu ayet, o grup hakkında inmiştir. Fakat ayetin anlamı bundan daha kapsamlı ve daha süreklidir. Bu ayet bize çeşitli kuşaklarda ve yeryüzünün değişik bölgelerinde bulunan bir insan örneğini tanıtıyor. Bu insan örneğinin tek arzusu, tek amacı sadece dünyadır. Allah'a yönelerek dua ettiği zaman bile aklında yalnız o vardır. Çünkü onu meşgul eden tek şey, gönlünü oyalayan, dünyasını çepeçevre kuşatan ve sımsıkı bağlandığı biricik amaç sadece dünyadır.

Yüce Allah böylelerine takdir ettiği ölçüde dünyadan paylarını verebilir, fakat bunların Ahirette mutlak anlamda hiçbir payları olmaz.

Diğer bir grup insan var ki, bunlar birincilerden daha geniş ufuklu, amaçları daha soyludur. Çünkü bunlar yüce Allah ile sürekli ilişkidedirler. Bunlar dünyada iyilik, güzellik isterler, fakat Ahiretteki paylarını unutmazlar, dua ederken şöyle derler:

"Ey Rabbimiz, bize dünyada da güzellik ver, Ahirette de güzellik ver, bizi Cehennem ateşinin azabından koru."

Görüldüğü gibi bunlar yüce Allah'tan her iki dünyada da iyilik, güzellik isterler. Ayrıca istedikleri güzelliğin, iyiliğin türünü belirlemezler onun seçimini Allah'a bırakırlar. Allah onlar için iyi ve güzel gördüğünü seçer, onlar da yüce Allah'ın kendileriyle ilgili seçimini hoşnutlukla karşılarlar. Böylelerinin Ahirette kesinlikle ve gecikmeden ellerine geçecek bir payları vardır. Çünkü yüce Allah hesaplaşma işlemlerini çok çabuk bitirir.

Bu ayette dile gelen ilâhi öğreticilik, insanın kime yönelmesi gerektiğini anlatıyor. Bunun yanısıra yüce Allah'a yönelerek her işini O'na havale edenin, iyilik seçme yetkisini Allah'a bırakarak O'nun kendisi ile ilgili seçimini hoşnutlukla karşılayanın ne dünya iyiliklerinden ve ne de Ahiret iyiliklerinden yoksun kalmayacağını belirtiyor. Buna karşılık dünyayı biricik amaç sayan kimse Ahirette alabileceği bütün payları peşinen yitirmiş olur. Demek ki, birinci grupta yeralan insanlar, dış görünüş ölçülerine göre bile kazançlıdırlar. Bunlar yüce Allah'ın terazisinde ise daha kazançlı ve daha baskın çıkacaklardır. Çünkü bunların, İslâm tarafından meydana getirilen ölçülü ve ileri görüşlü düşünceye dayalı istikametli ve dengeli duaları her iki dünyanın iyiliğini kendi hesaplarına kaydetmiş olur.

İslâm, müslümanlardan dünyayı elden bırakmalarını istemiyor. Çünkü onlar bu dünyada yüce Allah'ın halifesi olma amacıyla yaratılmışlardır. İslâm'ın, müslümanlardan bu konuda istediği tek şey dünya işlerinde yüce Allah'a yönelmeleri, dar görüşlülük yaparak dünyayı kendileri için duvarları tarafından kuşatma altına alınacakları bir hisar haline getirmemeleridir. İslâm, "insan"ın şu basit yeryüzünün hisarlarından, kuşatmalarından kurtulmuş olmasını, dünyada onurlu bir varlık sıfatı ile orada çalışmalar yapmasını ve yüce ufuklar ile ilişkili olarak halifelik görevini yürütmesini istiyor. Bundan dolayı olaylara ve gelişmelere islâm düşüncesinin zirvesinden bakan kimselere yeryüzüne egemen olan kısır amaçlar tek başına son derece basit ve gülünç görünür.

Daha sonraki ayette Hacc günleri, Hacc görevi ve bu görevin ayrıntılı hareketleri, hacıları yüce Allah'ı anmaya ve O'ndan korku duymaya yönelterek sona eriyor:

"Sayılı günlerde Allah'ın adını anın. Kim iki gün içinde hemen dönerse bir günahı yoktur. Kim geri kalırsa da, günahtan korunanlar için, günahı yoktur. Allah'tan korkun ve bilin ki, hepiniz O'nun huzurunda biraraya getirileceksiniz."

Alimler tarafından en çok benimsenen görüşe göre ayette sözü edilen "Allah'ı anma (zikir) günleri"; Arefe, Kurban bayramının ilk günü ile bu günü izleyen üç gündür (teşrik günleri). Nitekim sahabilerden Abdullah b. Abbas'a göre "sayılı günler"den maksat teşrik günleri (Kurban bayramının dört günüdür. Yine sahabilerden İkrime'ye göre "sayılı günlerde Allah'ın adını anın" ayetindeki "Allah'ı anma"nın anlamı sözünü ettiğimiz teşrik (Kurban bayramı) günlerinin farz namazlarının arkasından "Allahuekber, Allahuekber" diyerek tekbir getirmektir. Öteyandan Abdurrahman b. Muammer Deylemî "Kim iki gün içinde hemen dönerse hiçbir günahı yoktur. Kim geri kalırsa da günahı yoktur" ayetinin yorumu ile ilgili olarak "Mina günleri üç gündür. Arefe, Kurban bayramı günü ile teşrik günlerinin tümü, yani bunların hem ilk ikisi ve hem son ikisi Allah'ı anmaya elverişli günlerdir. Yalnız bu Allah'ı anmanın takva ile birlikte olması şarttır" diyor.

Çünkü ayette "günahtan korunanlar için, takva sahipleri için" kaydı vardır.

Bu ayetin sonunda Hacc kongresinin oluşturduğu kalabalık tablosu vesile edilerek müslümanlara Mahşer toplantısının tablosu hatırlatılıyor. Bu hatırlatma o korkunç tablo karşısında müslümanların kalplerinde takva duyguları canlandırıyor:

"Allah'tan korkun ve bilin ki, hepiniz O'nun huzurunda biraraya getirileceksiniz."

Bu ayetlerde İslâm'ın, Hacc ziyaretini nasıl bir İslâmî farz haline getirdiğini, onu cahiliye köklerinden nasıl arındırarak İslâm kulpuna bağladığını, İslâm eksenine düğümlediğini, İslâm düşüncesinin egemenliğine verdiğini, geçmişin tortularından ve lekelerinden temizlediğini açıkça görüyoruz. İşte İslâm'ın yürürlükte bırakmayı uygun gördüğü bütün eski gelenek ve ibadet amaçlı törenler karşısındaki metodu budur. Bu ziyaret artık cahiliye dönemindeki eski gelenek değildir. O artık yeni bir elbisenin uyumlu bir parçası olmuştur. O artık eski bir Arap adeti değildir. O, artık bir İslâm adeti, daha doğrusu bir İslâm ibadetidir. Başka bir deyimle sürekli varolacak olan ve her zaman korunacak olan değer, İslâmdır... Sadece İslâm!..

İKİ TİP İNSAN

Kur'an-ı Kerim'in direktifleri ve yasal düzenlemelerini dikkatli bir incelemeye tabi tutan bir gözlemci, insanlık için eksiksiz bir hayat düzeni meydana getiren bu yükümlülüklerin aynı zamanda kendine özgü bir eğitim sistemi de içerdiğini görecek, gözünden kaçmayacaktır. Bu eğitim sistemi insan psikolojisinin uzmanlık çapına ulaşmış derin bilgisine, onun gizli-açık sızma kanallarının kesin tanınmasına dayanır. Bu metod, sözkonusu psikolojik yapıyı her yönüyle ele alır. Ayrıca çeşitli insan karakterlerinin canlı tasvirlerini verir. Bu tasvirlerde özellikler o kadar açık, karakteristikler o kadar belirlidir ki, insan bunları incelerken bu karakteristikleri ve özellikleri üzerinde taşıyan kişilerin kendilerini meydanda gezerken ve insanlar arasında dolaşırken görür gibi olur ve nerede ise elini bu kişilerin omuzlarına koyarak "işte Kur'an-ı Kerim'in kasdettiği insan tipinin tıpkısı" diye bağıracağı gelir.

Bu bölümde de iki değişik insan tipinin belirgin karakteristiklerini buluyoruz. Birinci insan tipi karakter bakımından ikiyüzlü, şirret, tatlı dilli, benliğini hayatın ekseni sayan, görünüşü alımlı fakat içi canlar yakan bir tiptir. Bu kimse nefsini ıslah etmeye, kendine çekidüzen vermeye ve Allah'tan korkmaya çağrıldığı zaman hakka dönmez, nefsini ıslah etmeye girişmez. Bunun tersine günahları ile gururlanma damarı kabarır, gerçeğe ve iyiye yönelmeyi reddeder, ayetin deyimi ile "ekini ve nesli" yani bitki, hayvan insan ve bütün canlıları mahvetmeye devam eder.

İkinci insan örneği ise mümin ve samimi bir tiptir. Varlığını tümü ile yüce Allah'ın rızası uğruna kullanır, hiçbir şeyini geriye bırakmak istemez. İşinde ve çalışmasında şahsını asla hesaba almaz. Çünkü Allah'ta yok olmuştur, bütünü ile O'na yönelmiştir.

Bu iki insan örneği tanıtıldıktan hemen sonra müminlere yönelik bir seslenme işitiyoruz. Bu ses müminleri bütün varlıkları ile, hiçbir tereddüde kapılmaksızın, hiçbir zikzak çizmeksizin ve vaktiyle Allah'ın nimetini değiştirerek nankörlüğe yönelen yahudilerin yaptıkları gibi hiçbir olağanüstülük veya mucize isteyip yüce Allah'ın gücünü denemeye kalkışmadan Allah'a teslim olmaya çağırıyor. Bu kesin teslim oluş "İslâm'a ve barışa giriş" deyimi ile ifade ediliyor; bu deyimle yüce Allah'ın dinine inanmanın ve O'nun önerdiği hayat sistemi uyarınca yaşamanın özü hakkındaki eksiksiz ve gerçek düşünce önünde geniş bir kapı açılıyor. Allah'ın izni ile ilerde bu ayeti incelerken bu gerçeğin ayrıntılarına inmeye çalışacağız.

Büyük iman nimeti ve müminleri koruyucu gölgesi altına alan İslâm gerçeği ile yüzyüze gelinirken kâfirlerin işin içyüzü ile ilgili yanlış düşünceleri ve bu sapık düşüncenin sonucu olarak müminleri alaya almaları sunuluyor ve bunun yanısıra yüce Allah'ın terazisinde ağır basan değerler şöyle belirleniyor; "Oysa Allah'ın azabından sakınanlar, Kıyamet günü, kâfirlerden daha üstün konumdadırlar."

Bunun arkasından özet halinde insanlar arasındaki anlaşmazlık meselesine değinilerek insanların anlaşmazlığa düştükleri konularda aralarında hüküm versin diye başvurmaları gereken ölçü açıklanıyor ve yüce Allah tarafından anlaşmazlığa düştükleri konularda insanlar arasında hüküm vermek için indirilen hakk içerikli kitabın fonksiyonu belirleniyor.

Bu noktadan sonra bu ölçüye uyanları, yolları boyunca bekleyen zorlukların tanıtımına geçiliyor. Bu konuda müslüman cemaate seslenilerek dikenliklerle kaplı yolculukları sırasında karşılaşacakları ve daha önce bu emaneti taşımış olan bütün cemaatlerin yüzyüze gelmiş oldukları sıkıntılar, meşakkatler ve baskılar anlatılıyor. Böylece müslüman cemaatin bu emanetin kaçınılmaz ve yan çizilmez yükümlülüklerine kendini hazırlaması, bu güçlerin üzerine gönüllü olarak iç huzuru içinde atılması, ufukları bulutların kapladığı ve sabah aydınlığının uzak göründüğü her kötümserlik anında yüce Allah'ın yardımını beklemesi amaç ediniliyor.

Böylece müslüman cemaati eğitmeye ve göreve hazırlamaya yönelik ilâhi metodun çeşitli yönlerini görüyoruz. Bu eğitim ve göreve hazırlama metodu çeşitli etkin telkin yollarından yararlanıyor ve bu etkili telkinlerini toplam olarak bildiğimiz eksiksiz hayat tarzını oluşturan çeşitli direktiflerin ve yasal düzenlemesinin arasına serpiştiriyor.


Kuran-i Kerim Tefsiri

O

O

204- Kimi insan var ki, dünya hayatı ile ilgili konuşması hoşunuza gider ve en amansız düşman olduğu halde kalbindeki duyguların samimi olduğuna Allah'ı şahit gösterir.

205- İş başına geçince yeryüzünde kargaşa ve bozgunculuk çıkarmaya, ekini ve nesli mahvetmeye çalışır. Oysa Allah kargaşa ve bozgunculuk çıkarmayı kesinlikle sermez.

206- Ona Allah'tan kork' denilince günahları ile gururlanma damarı kabarır. Böylesi için Cehennem yeterlidir. Orası ne kötü bir barınaktır!

207- Kimi insan da var ki, benliğini Allah'ın rızasını kazanmaya adar. Hiç kuşkusuz, Allah kullarına karşı pek şefkatlidir.

İnsan psikolojisinin çeşitli karakteristiklerini canlandıran bu sanatkârane fırçanın şaşırtıcı darbeleri, dokunuşları, bu olağanüstü veciz sözlerin asla insan kaynaklı olamayacağı gerçeğini doğrudan doğruya ilân eder. Zira insandan kaynaklanan fırça darbeleri, bu kadar hızlı dokunuşlar aracılığı ile çeşitli insan tiplerinin en derin özelliklerini bu kadar belirgin ve bu kadar kapsamlı bir şekilde canlandıramaz.

Bu ayetin her kelimesi kelimeden çok insan karakteristiklerini canlandıran ve insan özelliklerini belirleyen birer fırça darbesine benziyor. Bu darbeler ardarda sıralanır-sıralanmaz canlandırılan insan tipi canlı bir varlık halinde ve kişiliği belirginleşmiş olarak doğrulup ayağa kalkıveriyor. Öyle ki, nerede ise parmağını ona doğru dikecek ve milyonlarca kişi içinden kendisini seçerek "işte Kur'an-ı Kerim'in anlatmak istediği insan tipi budur" diyeceksin. Bu işlem, canlılar dünyasında her an yüce Allah'ın elinden çıkan yaratma ameliyelerinin tipik bir benzeridir!

Sözünü ettiğimiz canlı yaratık konuşuyor ve kendisini iyiliğin, samimiyetin, bağlılığın, sevginin, fedakârlığın, insanlara iyilik, yarar, mutluluk ve dürüstlük sunma arzusunun sembolü olarak tanıtıyor. Konuşurken sözleri hoşunuza gidiyor, tatlı dili sizi büyülüyor, sesinin ahengine bayılıyorsunuz; iyilikten, iyilikseverlikten ve yapıcılıktan sözederken ağzından bal akıyor. Sözlerinin etkisini ve inandırıcılığını daha da arttırmak, bağlılık ve samimiyetini vurgulamak, kendini takvalı ve Allah'tan korkan bir kişi gibi gösterebilmek için "kalbindeki duygularının içtenliğine Allah'ı şahit gösteriyor." Oysa O, aslında "en amansız bir düşmandır." Kalbinde kin ve düşmanlık kaynıyor. Gönlünde sevginin ve hoşgörünün kırıntısı bile yoktur. Orada ne sevgiye ve yararlılığa ve ne de özveriye ve fedakârlığa en ufak bir yer bulamazsınız.

İçyüzü ile dış görünüşü çelişik, görüntüsü ile içyüzü taban tabana zıt, yalancılığı, kandırmacılığı ve yağcılığı özenli bir meslek haline getirmiş olan bu tip, günün birinde iş başına geçince, sorumlu bir mevkiye gelince gerçek yüzü meydana çıkar, maharetle gözlerden sakladığı iç alemi açıklığa kavuşur; kötülükten, azgınlıktan, kinden ve bozgunculuktan ibaret olan özü gözler önüne serilir:

"İş başına geçince yeryüzünde kargaşa ve bozgunculuk çıkarmaya, ekini ve nesli mahvetmeye çalışır. Oysa Allah, kargaşa ve bozgunculuk çıkarmayı kesinlikle sevmez."

Bu insan tipi görev başına geçince bütün katılığı, kırıcılığı ve inatçılığı ile kötülüğe ve bozgunculuğa yönelir. Bu yönelişi, her türlü canlının kökünü kurutma eyleminde somutlaşır. Bu mahvetme eyleminden ne bitki, ürün ve meyve alanı olan tarım alanları ve ne de hayatın sürekliliğini sağlayan insan nesli kurtulabilir. Bu ölçüdeki bir hayat düşmanlığı ifadesi, bu yıkıcı yaratığın yapısına için için işlemiş olan kini, kötülüğü, gaddarlığı ve bozgunculuğu sembolize etmektedir. Onun yapısına işleyen bu yıkıcılığı dilinin tatlılığı. yağcılığının gözboyacılığı; yararlı, iyiliksever, hoşgörülü ve yapıcıymış izlenimini uyandıran sahte dış görünüşü örtüyor, gözlerden saklıyordu. Oysa "Allah, kargaşa ve bozgunculuk çıkarmayı kesinlikle sevmez:" Yeryüzünde bozgunculuk çıkaran bozguncuları da sevmez. Sözünü ettiğimiz insan tipinin gerçek mahiyeti yüce Allah'tan saklanamaz. Dünya hayatında ikiyüzlülük ve sahtekârlıkla insanlar aldatılabilir ama :Allah asla. Bu yıkıcı ve hayatın özünü kurutucu insan tipinin görünüşüne aldanmaya ve kalplerdeki duygulardan habersiz olmaya mahkûm olan insanların hoşuna giden sahtekârlıkları yüce Allah'ın hoşnutluğunu kazanamaz.

Ayetin devamında bu sahtekâr insan tipinin belli-başlı karakteristikleri birkaç usta fırça darbesi ile gözler önüne seriliyor:

"Ona `Allah'tan kork' denilince günahları ile gururlanma damarı kabarır. Böylesi için Cehennem yeterlidir. Orası ne kötü bir barınaktır!"

Bu insan tipi iş başına geçince yeryüzünde kargaşa çıkarmaya yönelir, ekini ve insan neslini mahvetmeye başlar, yıkıcılığı ve tahripkârlığı yaygınlaştırır, içini kemiren kini, kıskançlığı, şirretliği ve bozgunculuğu dışa kusar. İşte bütün bu melânetleri işlerken biri ortaya çıkıp da kendisine Allah'tan çekinmesini, O`'ndan utanmasını ve gazabından sakınmasını hatırlatmak amacı ile "Allah'tan kork" deyince böyle bir sözü işitmek bile hoşuna gitmez, takvaya yönelmeye burun kıvırır, eğri yolda olduğunu kabul ederek doğruya yönelmeyi gururuna yediremez. Hemen pohpohlanma duygusuna kapılır. Bu pohpohlanma hakla, adaletle ve yararlılıkla değil, "günah" ile olur. İşlediği suçlarla, günahlarla ve eğrilikle üstünlük taslar; kendisine hatırlatılan gerçeğe ve doğrudan doğruya Allah'a karşı utanmadan başkaldırır, serkeşliğe kalkışır. Oysa o, daha önce kalbindeki duyguların içtenliğine yüce Allah'ı şahit gösteriyor; kendini yararlı, iyiliksever, samimi, Allah'a bağlı ve haya sahibi gibi gösteriyordu.

Ayetteki tasvirlerin sembolize ettiği fırça darbeleri, bu tipin ana karakteristiklerini eksiksiz bir ifadeye kavuşturur, çehresinin hatlarını barizleştirir, ona kendine özgü bir kimlik sağlar ve sonra bu canlı örneği insanlar arasına salar. Öyle ki, sen onu ortalıkta görür-görmez "işte bu! İşte Kur'an'ın kasdettiği insan tipi bu!" diye haykırırsın. Sen bu insan tipinin gerek şimdi ve gerekse her an yeryüzünde karşına dikildiğini görürsün.

Ayetin sonunda bu yıkıcı karakterin, bu günahla övünmenin, bu amansız düşmanlığın, bu gözü kara tahripkârlığın ve bu ölçü tanımaz bozgunculuğun üzerine lâyık olduğu darbenin indirildiğini görürüz:

"Böylesi için Cehennem yeterlidir. Orası ne kötü bir barınaktır!"

Yeter ona orası. Orası ona kâfi gelir. Yakıtı insanlar ve taşlar olan Cehennem! Azgınlar ile Şeytanın yardakçılarının hep birlikte içine tıkılacakları Cehennem. Acısı kalplere çöreklenecek olan Hutame Cehennemi. Yakaladığını ne geri bırakan ve ne de azabına son veren Cehennem. Öfkesinden neredeyse kükreyen Cehennem. Bu Cehennem yeter ona, "Orası ne fena bir barınaktır!" Burada "barınak" deyimine yer verilmiş olması ne kadar korkunç bir olaydır! Bunca gururlanmadan, böbürlenmeden ve üstünlük taslamadan sonra yeri, yatağı Cehennem olacak olanın vay haline!

Bu insan tipinin karşısında, onun her bakımdan zıddı olan başka bir insan tipi yer alır:

"Kimi insan da var ki, benliğini Allah'ın rızasını kazanmaya adar. Hiç kuşkusuz, Allah kullarına karşı pek şefkatlidir."

Buradaki "adamak", satmak anlamına gelir. Bu insan tipi varlığını tümü ile Allah'a satar, varlığının hiçbir zerresini geriye bırakmaksızın onu bütünü ile Allah'a teslim eder. Bu kendini adamanın, satmanın ardından yüce Allah'ın hoşnutluğundan başka hiçbir gaye gütmez. Bu satışta kendisine ayırdığı hiçbir şey yoktur. Onun arkasında sakladığı hiçbir beklenti yoktur. Bu satış hiçbir tereddüt ve kaypaklık taşımayan, hiçbir bedel tahsil etmeyi amaçlamayan, Allah'tan başkasına hiçbir pay bırakmak istemeyen tam bir satıştır.

Bu ifade, anlattığımızla aynı sonuca varan başka bir anlama da gelebilir ki, bu da şudur. Buradaki "adama" deyimi bu insan tipinin tüm benliğini her türlü bağımlılıktan azad ederek arınmış olarak Allah'a sunmak için onu tüm dünya nimetleri karşılığında satın alması anlamını taşıyabilir. Bu durumda varlığı üzerinde Rabbinin hakkından başka hiçbir hak kalmamış olur. Bu kimse dünya nimetlerinin tümünü feda ederek varlığını arınmış olarak sırf Allah'a takdim eder. Nitekim elimizdeki bazı rivayetler, bu ayetin inişi ile ilgili olarak bu son yorumla uyumlu bir sebep göstermektedirler.

Bu konuda İbn-i Kesir, ünlü Tefsir kitabında şöyle diyor:

"Abdullah b. Abbas, Enes, Said b. Museyyeb, Ebu Osman Nehdi, İkrime ve daha birkaç sahabi diyorlar ki:

- Bu ayet, Suhayb b. Sinan er-Rumî hakkında indi. Olay şöyle oldu: Suhayb, Mekke'de müslüman olup Medine'ye göç etmek isteyince müşrikler malını yanına alarak göç etmesine karşı çıktılar, isterse malından vazgeçerek göç edebileceğini söylediler. Suhayb de onların dediğini yaparak müşriklerden yakasını kurtardı ve malını onlara bıraktı. Bir süre sonra onun hakkında bu ayet indi.

Bunun üzerine Hz. Ömer ile birlikte bir grup müslüman, Suhayb'i, Murre dolaylarında karşılayarak kendisine "satışın kârlı olsun" dediler. Suhayb de onlara "Sizinki de. Allah ticaretinizde zïyan göstermesin" dedikten sonra "Hangi satıştan söz ediyorsunuz?" diye sordu. Hz. Ömer ve arkadaşları da ona bu ayetin kendisi hakkında indiğini haber verdiler."

Ayrıca bizzat Peygamberimizin (salât ve selâm üzerine olsun) Hz. Suhayb hakkında "Suheyb, kârlı çıktı" buyurduğunu öğreniyoruz. Nitekim İbn-i Murdeveyh'in Muhammed b. İbrahim'e, onun da Muhammed b. Abdullah b. Murdeveyh'e, onun da Selman b. Davud'a, onun da Cafer b. Süleyman Dabbî'ye, onun da Avf'a ve onun Ebu Osman Nehdî'ye dayanarak bildirdiğine göre Suheyb şöyle diyor:

"Mekke'den ayrılıp Peygamberimizin yanına göç etmek istediğim zaman Kureyşliler bana `Ya Suheyb, bizim yanımıza geldiğinde hiçbir malın yoktu. Şimdi buradan malını yanına alarak ayrılacaksın. Vallahi, bu asla olmaz' dediler. Ben de kendilerine `Baksanıza, eğer malımı size verirsem beni serbest bırakır mısınız'?' diye sordum. `Evet, bırakırız' dediler. Bunun üzerine malımı kendilerine bıraktım, onlar da beni serbest bıraktılar. Serbest kalır-kalmaz Mekke'den ayrılarak Medine'ye geldim. Olup bitenler Peygamberimizin kulağına varınca benim hakkımda iki kere üstüste `Suheyb kârlı çıktı, Suheyb kârlı çıktı' buyurdu."

Bu ayet ister bu olay üzerine inmiş olsun, ister sonradan ona yakıştırılmış olsun, kuşku yok ki, bir tek olayın ya da bir tek kişinin çerçevesinden çok daha geniş kapsamlıdır. Ayet, belirli bir karakterin tablosunu canlandırıyor, belirli bir insan tipinin ana özelliklerini tanıtıyor. Sen bu insan tipinin insanlar arasındaki benzerlerini orada-burada görebiliyorsun.

Ayette tasvir edilen birinci insan tipi münafık, ikiyüzlü, kötü kalpli, şirret karakterli, amansız düşmanlık taşıyan ve mayası bozuk bütün insanlara uyarlanabilir. Tasvir edilen tiplerin ikincisi ise mümin, ihlâslı, varlığını tümü ile Allah'a adamış ve hayatın bütün nimetlerini gözden çıkarmış tüm insanlara uygun düşer.

Bu iki tip insanlar arasında iyi tanınan örneklerdir. Sanatkârane fırça onları böylesine veciz biçimde canlandırıyor ve onları gözler önüne dikiyor. İnsanların bu örnekler vesilesi ile gerek Kur'an'ın mucizevi niteliği üzerinde ve gerekse insanları münafıklık ile müminlik kutupları arasında bu kadar birbirinden farklı yapan ilâhi yaratış mucizesi üzerinde derinliğine düşünmeleri isteniyor. Ayrıca yine insanların tatlı söze ve yağcılığın cazibesine aldanmayarak bu tatlı sözlerin, yapmacık ses tonlarının, münafıklığın, ikiyüzlülüğün ve gösterişçiliğin arkasında saklı olan gerçeği araştırmaları bekleniyor. Bunların yanısıra bu iki insan tipi aracılığı ile iman terazisinde ağır basan değerlerin neler olduğu tanıtılıyor.

İSLÂM BARIŞTIR

Bozuk karakterli münafık ile samimi mümini gözler önünde canlandıran bu iki somut tablonun hemen arkasından müslüman cemaate onunla isimlendikleri müminlik sıfatı ile seslenilerek onlardan tüm varlıkları ile İslâm'a ve barışa girmeleri, şeytanın izinden gitmemeleri isteniyor ve bu çağrı, gerçeklerin açıklamasına muhatap olduktan sonra ayak sürçmesinden kaçınma uyarısı ile bağlanıyor:


Kuran-i Kerim Tefsiri

O

O

208- Ey müminler, bütün varlığınız ile İslâm`a (barışa) girin. .Sakın Şeytanın izinden gitmeyin. Çünkü o sizin apaçık düşmanınızdır.

209- Size apaçık deliller geldikten sonra yine sürçerseniz, ayağınız ka yarsa bilin ki Allah her zaman üstündür ve hikmet sahibidir.

Bu sesleniş, müminlere, müminlik adına, gönülden sevdikleri bu sıfatları anılarak, onları diğer insanlardan ayırarak bağımsız kimliklerine büründüren ve bu çağrının sahibi olan yüce Allah ile aralarında sıkı ilişki kuran sıfatlarıyla seslenilerek yönetilmiş bir çağrıdır. Bu çağrı ile müminlerden tüm varlıkları ile İslâm'a ve barışa girmeleri isteniyor.

Bu çağrı bize ilk plânda şunları düşündürmelidir: Müminler bütünüyle Allah'a teslim olmalı, varlıklarını tümü ile O'na adamalıdırlar. Bu teslimiyet, irili ufaklı her işlerini, her şeylerini içermelidir. Bu teslimiyet, yüce Allah'a boyun eğmeyen, O'nun hükmüne ve yazgısına razı olmayan en ufak bir düşünce, duygu, niyet, eylem, arzu ve endişe kırıntısını geride bırakmayan kesin bir teslimiyet olmalıdır. Bu teslimiyet itaate, güvene, tatmin olmuşluğa ve gönül rızasına dayalı bir teslimiyet olmalıdır. Bu teslim oluş, kendilerine adım adım kılavuzluk edecek bir ele ellerini verme biçiminde olmalı; bu elin kendilerini yararlıya, iyiye ve başarıya götürmek istediğinden emin olarak gerek dünyada ve gerekse Ahirette bu el sahibinin izleteceği yolun ve ulaştıracağı noktanın doğruluğundan en ufak bir kuşku duymamalıdırlar.

Bu çağrının o günün müslümanlarına yöneltilmiş olması, o dönemde bazı vicdanlarda açık ve gizli bütün eylemleri içeren tam bir itaat konusunda henüz bazı tereddütler bulunduğunu kanıtlar. Koca bir cemaat içinde güvenli, tatmin olmuş ve hoşnutluk düzeyine yücelmiş nice vicdanlar yanında bu tür birkaç vicdanın da bulunması normal bir şeydir. Bu çağrı, aynı zamanda her dönemdeki bütün müminlere sesleniyor. Onlardan ihlâslı olmalarını, kendilerini Allah'a adamalarım, vicdanlarının eğilimleri ile duygularının yönelişlerini yüce Allah'ın kendilerine ilişkin istekleri ile uyumlu hale getirmelerini, bu uyumu peygamberlerinin ve dinlerinin direktifleri karşısında da sağlamalarını, ayrıca sözkonusu uyumu kaçamaksız, tereddütsüz ve hiç kaypaklığa meydan vermeksizin gerçekleştirmelerini istiyor.

Müslüman bu çağrıya kesinlikle uyunca tümü ile barış ve dirlik olan bir alemin içine girer. Tümü ile güvenden, tümü ile tatmin olmuşluktan, tümü ile gönül hoşluğundan, tümü ile istikrardan oluşmuş; şaşkınlığa, endişeye, kuşkuya, yön belirsizliğine ve sapıtmaya yer vermeyen bir alem bu. Bu alemde vicdanla ve duygu dünyası ile barış vardır, akılla ve mantıkla barış vardır, insanlarla ve diğer canlılarla barış vardır, varlık bütünü ile ve teker teker her varlıkla barış vardır. Yüreklerin derinliklerine meltem serpen bir barış. Hayatı ve toplumu serin gölgesi altına alan bir barış. Yere de göğe de egemen olan bir barış.

Bu barış pınarının kalbe akıtacağı ilk feyiz; sağlıklı, halis ve yalın bir Allah düşüncesidir. Bu sağlıklı düşünce7in bağlandığı Allah, tek bir Allah'tır. Müslüman O'na bir anda yönelir ve artık kalbinin derinliklerine kök salar, Artık bu konuda ne farklı yollara sapar ve ne de değişik taraflara yönelir. Putperestlik inancında ve cahiliye kültüründe görüldüğü gibi orada burada değişik ilâhlar peşinde koşmaz. Onun Allah'ı tektir. O güvenle, tatmin olmuş olarak, katıksız ve belirgin bir yaklaşımla bu Allah'a yönelir.

O, güçlü, kudretli, üstün iradeli ve kahredici bir ilâhtır. Müslüman O'na yönelince şu varlık aleminde bulunan biricik gerçek güce yönelmiş, böylece bütün sahte güçler karşısında güvene, huzura ve tatmine kavuşmuş olur. Artık o, hiç kimseden ve hiçbir şeyden korkmaz. Çünkü güçlü, kudretli, üstün iradeli ve kahredici Allah'a kulluk sunmaktadır. O artık hiçbir şeyi elden kaçıracağından korkmaz, mahrum etme ve bağışlama gücünü kesinlikle elinde tutan Rabbi dışında hiç kimseden birşey beklemez.

O, adil ve hikmet sahibi bir ilâhtır. O'nun gücü ve kudreti zulme karşı, şahsi ihtiraslara karşı ve aldatmalara, kandırmalara karşı güvence oluşturur. O, puta tapıcılığın ya da cahiliye kültürünün arzuların ve ihtirasların peşinden sürüklenen ilâhları gibi değildir. Böyle olduğu içindir ki, müslüman, ilâhına sığınmakla adalete, gözetime ve güvene kavuşacağı sarsılmaz bir dayanağa sığınmış olur.

O, merhametli, müşfik, nimet verici, karşılıksız bağışlayıcı, günahların affedicisi ve tevbelerin kabul edicisi bir Rabb'dır. Darda kaldığında kendisine dua edenin duasını kabul ederek sıkıntısını giderir. Buna göre müslüman, O'nun himayesi altında, güven, dirlik, barış ve bağış içindedir. Zayıf durumlarında merhamet görür, tevbe edince günahları bağışlanır.

İşte böylece müslüman, İslâm'ın kendisine öğretmiş olduğu Rabbinin bütün sıfatlarının etkisi ile içiçe yaşar. Bu sıfatların herbiri ona kalp dirliği, gönül huzuru; koruma, kayırma, şefkat, merhamet, üstünlük, güçlülük, barış ve huzur güvencesi sağlar.

Bunların yanısıra barış, müslümanın kalbine kulla Allah arasındaki, varlık bütünü ile yaradan arasındaki ve evren ile insan arasındaki ilişkinin sağlıklı düşüncesini aşılar. Buna göre yüce Allah şu evreni hakka dayalı olarak yaratmış, evrende bulunan herşeyi belirli bir takdire, bir hikmete bağlı olarak vazetmiştir. Şu insan denen varlık bilerek yaratıldı, o asla başıboş bırakılacak değildir, onun varoluşu için bütün elverişli evrensel şartlar hazırlanmış, yeryüzünde bulunan herşey onun emrine verilmiştir. O yüce Allah katında değerlidir, O'nun yeryüzündeki halifesi, temsilcisidir. Allah, bu halifelik görevinde ona yardımcıdır, çevresini kuşatan evren de onun dostu, samimi arkadaşıdır. Her ikisi ortak Rabbleri olan Allah'a yönelince ruhları birbiriyle uyuşur, bağdaşma halinde olur.

İnsan, göklerde ve yeryüzünde düzenlenen bu ilâhi şenliğe dostluğa ve kaynaşmaya çağrılmıştır.. İnsan bu koca varlık aleminde kendisi gibi bu şenliğin çağrılıları olan dostlarla kaynaşan ve birarada bu şenliği meydana getiren bu varlık alemindeki her canlı ve herşey ile anlaşmaya, kaynaşmaya çağrılmıştır.

Bu inanç sistemi, bağlısın küçücük bir bitkinin önünde durduruyor ve bu küçük bitkinin susuzluğunu giderince, onun büyümesine yardımcı olunca, gelişmesinin önüne dikilen engelleri giderince sevap kazanacağını kendisine telkin ediyor. Böyle bir inanç sistemi onurlu oluşunun ötesinde aynı zamanda güzel bir inanç sistemidir. Bağlısının ruhuna barış aşılayan, onun gerek varlık bütünü ile gerekse tek tek varlıklarla kucaklaşmasına zemin hazırlayan; çevresinde güven, dostluk, sevgi ve barış çemberi oluşturan bir inanç sistemidir.

Bu arada Ahiret inancı, müminin ruhuna ve iç alemine barış duygusu aşılama hususunda temelli bir rol oynar. Bu inanç endişeyi, öfkeyi ve umutsuzluğu yokeder. Çünkü son hesaplaşma yeri şu dünya değildir, davranış ve tutumların eksiksiz karşılıkları şu geçici dünyada verilecek değildir. Son hesaplaşma yeri orasıdır ve mutlak adalet o son hesaplaşmanın güvencesi altındadır. Buna göre eğer dünyada iyiliğin ve yüce Allah yolunda cihad etmenin amacı gerçekleşmemiş ya da ödülü verilmemiş ise pişmanlık sözkonusu değildir; Şu geçici dünyada insanların ölçülerine göre verilmiş ödüller eğer yetersiz kalırsa bundan kaygılanmak yersizdir. Çünkü bu ödüller, ilerde yüce Allah'ın ölçüleri uyarınca yeterli bir düzeyde sahiplerini bulacaktır. Eğer şu kısacık yolculuk sırasında paylar sahipleri arasında istenmeyen biçimde dağıtılmış ise adaletten umut kesmek yersizdir. Çünkü adalet, kesinlikle, birgün yerini bulacaktır. Yüce Allah kullarına zulmetmeyi asla istemez.

Ahiret inancı, değer yargılarının ve dokunulmaz hakların çekinmeden ve utanmadan çiğnendiği amansız ve delice çatışmaların önüne de engel olarak dikilir. Zira önümüzde Ahiret vardır. Orada herşey verilecek, istenen herşey ele geçecek ve kaçan her fırsat telâfi edilecektir. Bu düşünce, yarışma ve rekabet alanına barışı yansıtacak, yarışçıların hareketlerini bencil değerlendirmelerden arındıracak ve insanlara verilen tek fırsatın şu kısa ve sayılı günlerle sınırlı ömür olduğu şeklindeki ihtirasın çılgınlığını törpüleyecek niteliktedir.

Müminin, insan varlığının amacının yüce Allah'a kulluk etmek olduğunu, kendisinin Allah'a kulluk etmek için yaratıldığını bilmesi, biç kuşkusuz onu bu parlak ufka yüceltici bir etkiye sahiptir. Bu bilgi onun bilincini ve vicdanım yüceltir, faaliyetinin ve davranışlarının düzeyini yükseltir, bu faaliyet ve davranışlarının yöntemini ve araçlarım arındırır. Çünkü o, faaliyeti ve davranışları ile yüce Allah'a kulluk etmek ister, kazancı ve harcaması ile Allah'a kulluk etmek ister, yeryüzündeki halifelik görevi ve toplumda ilâhî sistemi gerçekleştirme yoluyla ibadet etmek ister.

Buna göre ona yaraşan; insanlara haksızlık ve kötülük etmemektir, ona yakışan, insanları aldatmamak ve kandırmamaktır, ona yaraşan, azgın ve zorba olmamaktır, ona yakışan tutum kirli araçlar ve iğrenç metodlar kullanmamaktır. Bunların yanısıra aşamalı yolculuğu sırasında aceleciliğe kapılmaması, yolculuğun gerektirdiği tedbirleri ihmal etmemesi ve yapacağı işleri zora koşmaması, böylece Allah'a kulluk hedefine samimi niyetle ve gücünün sınırları içinde yoğun bir çalışma ile ulaşması da kendisinden beklenen bir tutumdur. Bu tutumunu her adımda Allah'a kulluk ederek, her duygusal yönelişinde varoluş amacını gerçekleştirerek, her faaliyetinde ve her alanda yüce Allah'a doğru yükselerek sürdürmelidir.

Mümin, yüce Allah'ın takdiri altında Allah'ın iradesini gerçekleştirmek için Allah'a ibadet etmeyi sürdürme bilincindedir. Bu bilinç, onun ruhuna huzur, güven ve kararlılık aşılar; bu yolda endişeye, kuşkuya, engeller ve sıkıntılar karşısında öfkeye kapılmadan ilerlemesini sağlar; Allah'ın yardımından ve desteğinden hiçbir zaman umut kesmemesini temin eder; hiçbir zaman amacının sapıklığı ya da emeğinin boşa gideceği, karşılıksız kalacağı kuşkusuna kapılmaz. Bundan dolayı Allah'ın ve kendisinin düşmanları ile savaşırken bile ruhunda barış duygusu egemendir. Çünkü o, Allah için, Allah yolunda Allah'ın söz üstünlüğünü gerçekleştirmek için savaşıyor; yoksa mevki uğruna, ganimet uğruna, ihtirasları uğruna ya da şu hayatın herhangi bir nimeti uğruna savaşmıyor.

Bunlar yanında mümin, bütün evrenle birlikte yüce Allah'ın tabiî kanunları uyarınca yaşadığının bilincindedir. Evrenin kanunu onun da kanunudur, evrenin gidiş yönü, onun da gidiş yönüdür. O halde evrenle arâsında çatışma ve uyumsuzluk sözkonusu değildir. Emeği boşa harcama ve enerjiyi dağıtma da sözkonusu değildir. Evrenin bütün güç odakları, onun gücü ile aynı doğrultuda birleşiyor,kendisine yol gösteren ışık,o güçlere de yol gösteriyor,Allah'a yöneldiğinde o güç odakları ile birlikte Allah'a yöneliyor.

islâm'ın müslümana yüklediği bütün yükümlülükleri fıtrattan kaynaklanır ve fıtratı ıslah etme amacına yöneliktir. Bunlar insanın gücünü aşmazlar, insanın tabiatını karakter yapısını ve sentezini bilmezlikten gelmezler, insanın hiçbir güç odağını ihmal etmeksizin onları çalışmaya, yapıcılığa ve gelişmeye açarlar. İslâm, insanın psikolojik ve bedeni yapısının hiçbir ihtiyacını ihmal etmeksizin bu ihtiyaçların tümünü kolaylıkla, hoşgörü ile ve rahatlıkla tatmin eder. Bundan dolayı İslâm'ın yükümlülükleri karşısında endişeye ve kuşkuya düşülmez. insan bu yükümlülüklerden taşıyabileceklerini taşır ve güven, huzur, barış içinde Allah'a doğru yoluna devam eder. Bunların yanısıra ilâhi sistemin meydana getirdiği toplum, bu güzel, onurlu inanç sisteminden kaynaklanan; düzenin can, mal ve namus dokunulmazlığı sağlayan güvencelerin himayesi altındadır. Bunların tümü barışı yaygınlaştıran ve barış ruhunu yayan faktörlerdir.

İslâm, bu müşfik, tutkun, dayanışmalı, güvenlikli ve uyumlu toplum ilk dönemde, en gelişmiş ve en saf şekli ile gerçekleştirdi. Sonra yüzyıllar boyunca onun çeşitli biçimlerini gerçekleştirdi. Gerçi bu toplum biçimlerinin saflık oranları farklı oldu, ama gerek eski ve gerekse çağdaş cahiliye kültürünün meydana getirdiği bütün diğer toplumlardan ve bu cahiliye kültürünün düşünceleri ve yeryüzü kaynaklı düzeni ile kirlettiği bütün toplumlardan genellikle daha iyi ve yararlı olma niteliklerini devam ettirdiler.

Bu toplumun kaynaşmasını bir tek bağ, yani inanç bağı sağlar. Irklar, vatan sınırları, diller, deri renkleri ve insan cevheri ile ilişkisiz diğer gelip-geçici bağlar bu temel bağın oluşturduğu toplum içinde erir, asimile olur.

Bu toplum, yüce Allah'ın "Müminler kardeştir" Hucurat Suresi, 10) buyruğunu can kulağıyla dinleyen bir toplumdur ve bu toplum Peygamberimizin şu sözlerinde kendini bulur:

"Müminler, karşılıklı sevgi, merhamet ve dayanışma bakımından organlarından biri dertlenince diğer organları uykusuz kalarak ve ateşlenerek bu dertli organın ızdırabını paylaşan bir canlı organizmaya benzerler (.Müslim, İmam-ı Ahmet')

Bu toplumun bazı edep kuralları şunlardır:

"Size bir selâm verildiği zaman siz ondan daha güzeliyle bu selâmı alın ya da aynısı ile karşılık verin." (Nisa Suresi, 86)

"İnsanları küçümseyip onlara burun kıvırma, yeryüzünde böbürlenerek yürüme. Çünkü Allah, kendini beğenen ve övünen kimseleri kesinlikle sevmez." (Lokman Suresi, 18) "İyilik, fenalık gibi değildir. Sen fenalığı en güzel şekilde karşıla. O zaman seninle aranda düşmanlık bulunan kimsenin cana yakın b ir dostunmuş gibi olduğunu görürsün." (Fussilet Suresi, 34)

"Ey müminler, bir topluluk bir diğerini alaya almasın. Belki de alaya aldıkları kendilerinden daha iyidirler. Kadınlar da başka kadınları alaya almasınlar. Belki de alaya aldıkları kendilerinden daha iyidir. Birbirinizi ayıplamayın, birbirinizi çirkin lâkaplarla çağırmayın. İman ettikten sonra çirkin adla çağrılmak ne fena bir şeydir! Kimler tevbe etmez ise işte onlar zalimlerin ta kendileridirler." (Hucurat Suresi, 11)

"Birbiriniz hakkında dedikodu yapmayın. Herhangi biriniz ölmüş bir kardeşinin etini yemek ister mi? Bu tiksindiğiniz bir şeydir. Allah'tan korkun. Hiç şüphesiz O, tevbeleri kabul eder ve merhametlidir." (Hucurat Suresi, 12)'

Bu toplumun bazı güvenceleri de şunlardır:

"Ey müminler, eğer yoldan çıkmışın biri size bir haber getirirse onun içyüzünü iyice araştırın. Yoksa bilmeden bir gruba kötülük edersiniz de sonra yaptığınıza pişman olursunuz." (Hucurat Suresi, 6)

"Ey müminler, zandan (yakıştırmalardan) çok sakının. Çünkü bazı zanlar günahtır. Birbirinizin gizli taraflarını araştırmayın." Hucurat Suresi, 12)'

"Ey müminler, kendi evlerinizden başka evlere izin alıp halkına selâm vermeden girmeyin." ( Nur Suresi, 27)

"Her müslümanın kanı, ırzı ve malı başka bir müslümana haramdır, dokunulmazdır." (Buhari, Müslim. İmam-ı Malik)

Sonra bu toplum fuhşun yaygın olmadığı, çapkınlığın özendirilmediği, fitnenin revaç görmediği, karşı cinsi ayartmanın gelenek haline gelmediği, `gözlerin ayıp yerlere dikilmediği, cinsel arzuların zina ile sonuçlandırılmadığı, `gerek eski ve gerekse çağdaş cahiliye toplumlarında olduğu gibi cinsel açlığın, et ve kan oburluğunun ortalıkta kol gezmediği temiz ve iffetli bir toplumdur. Bu toplum, ilâhi direktiflerin çoğunun egemen olduğu bir toplumdur. Yine bu toplum, yüce Allah'ın şu buyruklarına kulak veren bir toplumdur:

"Müminler arasında hayasızlığın yayılmasın isteyenleri dünyada da Ahirette de acı bir azap bekliyor. Allah bilir, oysa siz bilmezsiniz." (Nur Suresi, 19)'

"Zina eden kadın ve erkeğin her birine yüzer değnek vurun. Allah'a ve Ahiret gününe inanıyorsanız, Allah'ın dini konusunda onlara acımayın. Onların ceza görmesine müminlerden bir grup da şahid olsun: " ( Nur Suresi, 2)'

"İffetli kadınları zina etmekle suçladıktan sonra dört şahit gösteremeyenlere seksen değnek vurun ve şahitliklerini artık hiç kabul etmeyin. İşte onlar yoldan çıkmış kimselerdir." (Nur Suresi, 4)

"Mümin erkeklere söyle; gözlerini harama bakmaktan sakınsınlar, ırzlarını korusunlar. Bu tutum onların temiz kalmasına daha elverişlidir. Hiç şüphesiz, Allah yaptıklarınızdan haberdardır.

Mümin kadınlara da söyle; gözlerini haramdan sakınsınlar, ırzlarını korusunlar, kendiliğinden görünen kısmı dışında kalan güzelliklerini açmasınlar. Başörtülerini vakalarının üzerine salsınlar.

Kocaları, babaları, kayınpederleri, oğulları, kocalarının oğulları, kardeşleri, erkek kardeşlerinin oğulları, kız kardeşlerinin oğulları, kadınları, elleri altındaki köle ve cariyeleri, erkekliği kalmamış hizmetçileri, kadınların mahrem yerlerini henüz anlamayan küçük yaşdaki çocukları dışında kalanlara güzelliklerini açmasınlar. Gizledikleri güzelliklerin farkına varılsın diye ayaklarını yere sert basmasınlar.

E:y müminler, hepiniz tevbe ederek Allah'a yönelin ki, kurtuluşa eresiniz." (Nur Suresi, 30-31)

Bu öyle bir toplum ki, orada en iffetli tarih döneminin en iffetli ortamında yaşayan en iffetli ailenin en iffetli kadınları olan Peygamberimizin eşlerine şöyle sesleniliyor:

"Ey peygamber hanımları, sizler sıradan kadınlar gibi değilsiniz. Eğer Allah"tan korkuyorsanız edalı konuşup kalbi bozuk kimsenin sizden yanlış şeyler ummasına meydan vermeyin. Her zaman ciddi ve ağırbaşlı sözler söyleyin.

Evlerinizde oturun, eski cahiliye dönemi kadınları gibi açılıp saçılarak kırıta kırıta yürümeyin. Namazı kılın, zekâtı verin, Allah'a ve Peygamberine itaat edin. Ey peygamber ailesi, hiç kuşkusuz, Allah sizi pisliklerden arındırarak tertemiz yapmak ister." (Ahzab Suresi, 32-33)

Böyle bir toplumda karı kocasına güvendiği gibi koca da karısına güvenir, aile reisleri dokunulmaz hakları ve namusları konusunda endişesiz olurlar, toplumun bütün fertleri sinirleri ve kalpleri hususunda emniyette olur. Çünkü bakışlar fitnelerle karşılaşmaz ve gözler, kalpleri haramlara sürüklemez. Eğer böyle olursa, işin sonu ya karşılıklı ihanete varır, ya da cinsel arzuların baskı altına alınmasının sonucu olarak psikolojik hastalıklar ve sinir gerginlikleri baş gösterir. Oysa temiz ve iffetli İslâm toplumu bu tür tehlikeler açısından güvenli ve sakindir; oranın atmosferinde barış, temizlik ve güven sürekli kanat çırpar.

Son olarak müslüman toplum, çalışabilen herkese iş ve geçim kaynağı, çalışamayacak durumda olan düşkünlere onurlu bir geçim garantisi, namuslu ve iffetli yaşamak isteyen her erkeğe eş bulma güvencesi sağlamayı üstlenmiştir. Bu toplum, eğer biri bir mahallede açlıktan ölecek olursa bütün mahalle halkını cinayet sorumlusu sayar. Hatta bazı fıkıh bilginleri, böyle bir mahallenin tüm halkının diyet ödeme cezasına çarptırılması gerektiği görüşündedirler.

Bu toplumda insanların özgürlükleri, onurları, dokunulmaz hakları ve malları, herkesçe itaat edilen ilâhî direktiflerin güvencesinden başka, ayrıca, yasaların garantisi altındadır. Bu toplumda zanlara, kesin olmayan yakıştırmalara dayanılarak hiç kimse sorumlu tutulmaz, hiç kimsenin konut dokunulmazlığı çiğnenmez, hiç kimsenin aile mahremiyeti araştırılmaz, hiç kimsenin kanı boş yere akmaz. Çünkü kısas ilkesi vardır. Hiç kimsenin malı çalınmaz, yağmalanmaz. Çünkü bu konudaki şer'i cezalar hemen uygulamaya konulur.

Bu toplum dayanışma, doğru yolu gösterme ve işbirliği ilkesine dayanır. Bunun yanısıra burada eşitlik ve eksiksiz adalet ilkeleri egemendir. Öyle ki, bu toplumda yaşayan herkes, hakkının Allah'ın şeriatının güvencesi altında olduğunun, ne hakimin iradesine ne yakınlarının torpiline ve ne de güçlü akrabaların keyfine bağlı olmadığının bilincindedir.

Son olarak bu toplum, diğer beşeri kaynaklı toplumlar arasında insanın insana boyun eğmediği tek toplum biçimidir. Bu toplumda yöneticiler de yönetilenler de Allah'a ve O'nun şeriatine boyun eğerler, yönetenlere de yönetilenlere de yüce Allah'ın hükmü ve şeriatı uygulanır. Bunun sonucu olarak bu toplumun bütün fertleri güven, tatmin olmuşluk ve kesin inanç içinde alemlerin Rabbi ve kudret sahiplerinin en üstünü karşısına eşit olarak dikilirler.

İşte yukardaki ayette geçen "barış" kelimesinin işaret ettiği anlamların bir kısmı bunlardır. Bu ayet, müminleri, işte bu anlamdaki barışa, topyekün varlıkları ile girmeye çağırıyor. Böylece müminler, varlıkların tümünü yüce Allah'a teslim etmiş olacaklardır. Varlıkların hiçbir zerresi kendilerine kalmayacak, onun hiçbir payı elleri altında olmayacaktır. Onun tümü gönüllü, uyarlı bir özveri sonucunda yüce Allah'a ait olacaktır.

KÜFÜR YIKIMDIR

Bu barışın anlamını, imanla tatmin olmamış vicdanlarda endişenin nasıl cirit attığını ve şaşkınlığın nasıl kol gezdiğini bilmeyenler hakkı ile kavrayamazlar. Bu iman doyumsuzluğuna İslâm'ı hiç tanınmamış toplumlarda rastladığımız gibi bir zamanlar İslâm'ı tanıdıktan sonra çağına göre çeşitli yaftalar altında tekrar cahiliye dönemine dönen mürted toplumlarda da rastlayabiliriz. Bu toplumlar, ulaştıkları bütün maddî refaha, uygarlık alanındaki gelişmişliğe ve bozuk ölçülü, şaşkın düşünceli cahiliye zihniyetinin ön plâna aldığı diğer bütün kalkınma dayanaklarına rağmen mutsuz ve şaşkındırlar.

Bu konuda dünyanın en ileri ülkelerinden biri olan İsveç'te olup bitenleri örnek olarak gözden geçirmek yeterlidir. Bu ülkede fert başına düşen milli gelir beş yüz cüneyh dolayındadır. Genel sağlık sigortasının yürürlükte olduğu bu toplumda herkese nakdi olarak hastalık yardımı yapılır ve hastanelerde parasız ilaç verilir. Eğitim hizmetleri, bu öğretim aşamalarında ücretsizdir. Ayrıca başarılı öğrencilere elbise yardımları yapılır ve çeşitli burslar verilir. Devlet her yeni evlenen çifte üç yüz Cüneyh ev döşeme yardımı yapar. Bu ülkede maddi refah ve uygarlığın göstergesi olan daha birçok ilerlemeler ve başarılar elde edilmiştir.

Fakat bütün bu maddî gelişmişlik düzeyinin, bu ileri uygarlığın ve Allah'a inanmaktan yana bomboş kalplerin arkasında gördüğümüz nedir?

İsveç toplumu topyekün yok olma tehlikesi ile karşı karşıyadır. Çünkü cinsel anarşi yüzünden ülke nüfusu sürekli bir azalma eğilimindedir. Cinsel başıboşluk, eşler arası bunalımın kol gezmesi ve kadın-erkek arasındaki ilişkilerin ölçüsüz serbestliği yüzünden her altı evli çiftten birinin boşandığı görülür. Genç kuşak imansızlıktan ve ruhi tatminsizlikten kaynaklanan bunalımını alkollü içki ve uyuşturucu alışkanlığı ile karşılama gibi bir çıkmaza saplanmıştır.

Psikolojik hastalıklar, sinirsel bunalımlar ve her türlü anormallikler onbinlerce vicdanı, ruhu ve sinir sistemini pençesi altına almış durumda. Sonra da çözüm olarak başvurulan metod; intihar. Amerika'da da durum aynı. Rusya'da ise daha da kötü.

Sözün kısası iman hazzından ve inanç doygunluğundan yoksun olan her kalbin alın yazısı olan bir mutsuzluk yıkımı ile karşı karşıyayız. Böyle bir kalp, müminlerin topyekün varlıkları ile içine girerek güven, huzur, ruh dengesi ve korunma bulmaya, çağrıldıkları barışın hazzını asla tadamaz.. Tekrarlıyoruz:

"Ey müminler, bütün varlığınızla İslâm'a (barışa) girin, sakın Şeytanın izinden gitmeyin. Çünkü o, sizin apaçık düşmanınızdır."

Yüce Allah burada müminleri topyekün varlıkları ile barışa girmeye çağırırken aynı zamanda onları Şeytanın peşinden gitmemeleri hususunda uyarmaktadır. Yani ortada sadece iki istikamet vardır. Ya topyekün barışa girmek ya da Şeytanın izinden gitmek. Ya doğru yol ya sapıklık. Ya İslâm ya cahiliye. Ya Allah'ın yolu ya Şeytanın yolu. Ya Allah'ın rehberliği ya Şeytanın kışkırtması. İşte müslüman durumunu böylesine bir kesinlikle kavramalı ve bu kavrayışın sonucu olarak sağa sola yalpalamamalı, tereddüde düşmemeli, değişik yollar, değişik istikametler arasında şaşırıp kalmamalıdır.

Ortada birden çok yaşama sistemi yok ki, mümin bunların içinden birini seçsin ya da biri ile öbürünün bileşimini benimsesin. Hayır, asla! kim bütün varlığı ile barışa girmez, kim kendini bütünü ile yüce Allah'ın ve O'nun şeriatının egemenliğine teslim etmez, kim diğer bütün düşünceler ile, diğer bütün sistemler ile ve diğer bütün yasal düzenlemeler ile ilişkisini kesin olarak kesmez ise bu kimse Şeytanın yolundadır, onun izinden gitmektedir.

Burada uzlaşmacı bir çözüm, şununla bunun arasında yeralan her düşünceye açık bir sistem, yarısı şundan ve öbür yarısı bundan oluşmuş bir ortak plân yoktur. Ortada hakk ile batıl, doğru yol ile sapıklık, islâm ile cahiliye, Allah'ın sistemi ile Şeytanın kışkırtması vardır. Yüce Allah müminleri ilk plânda bütün varlıkları ile barışa girmeye çağırmakta ve ikinci aşamada da onları Şeytanın izinden gitmemeleri hususunda uyarmaktadır. Bunun arkasından kendilerine Şeytanın düşmanları olduğunu hatırlatarak vicdanlarını ve duyarlıklarını bilemekte, korkularını harekete geçirmektedir. Bu öyle açık ve bariz bir düşmanlıktır ki, onu ancak gafiller hatırlarından çıkarabilirler. Oysa gaflet ile iman birbiri ile bağdaşmaz.

Daha sonraki ayette müslümanlar, kendilerine açık gerçekler geldikten sonraki ayak sürçmelerinden korkmaya çağrılıyor:

"Size açık deliller geldikten sonra yine sürçerseniz, ayaklarınız kayarsa bilin ki, Allah her zaman üstündür ve hikmet sahibidir."

Burada müminlere yüce Allah'ın "aziz (üstün iradeli)" oluşunun hatırlatılmış olması, dolaylı olarak yüce Allah'ın güçlülüğünü, kuvvetliliğini, tartışmasız baskınlığını ve O'nun direktiflerine ters düştükleri takdirde bu üstün güçle karşı karşıya geleceklerini anlatma amacı taşır. Yüce Allah'ın "hikmet sahibi" oluşunun hatırlatılması da O'nun kullar için seçtiği her şeyin hayırlı, onlara yasakladığı herşeyin kötü olduğunu, eğer müminler O'nun emrine uymaz ve yasaklarından kaçınmazlarsa zarara uğramalarının kaçınılmaz olacağını düşündürme amacı taşır. Buna göre ayetin sonuç cümlesi her iki kanadı ile burada korkutma ve uyarma anlamı taşıyor.

Bundan sonraki ayette barışa girmekten yan çizerek Şeytanın izinden gitmenin akıbetinden korkutma hususunda farklı bir üsluba başvurularak ikinci şahıs (muhatap) sığası yerine üçüncü şahıs (gaip) sığası kullanılıyor:


Kuran-i Kerim Tefsiri

O

O

210- Acaba onlar bulut gölgeleri arasından Allah'ın ve meleklerin tepelerine inmesini ve böylece işin bitirilmesini mi bekliyorlar? Oysa bütün işlerin çözümü Allah`a götürülecektir.

Buradaki soru aslında olumsuzluk belirten ve onaylamayan bir ifade biçimidir. Onaylanmayan, kabul görmeyen, hoş karşılanmayan şey ise tüm varlıkları ile barışa girmeye yanaşmayan, bu konuda tereddütlü davrananların bekleyiş sebebidir. Onları bu çağrıya olumlu karşılık vermekten alıkoyan sebep nedir? Ne bekliyorlar? Gözledikleri nedir? Sanki bunlar "Allah ve melekler bulut gölgeleri arasından tepelerine ininceye" kadar bu tereddütlü tutumlarını devam ettirecek gibidirler. Başka bir deyimle acaba bunlar vadedilen korkunç gün gelinceye kadar inatlarını sürdürüp bekleyecekler mi? O korkunç gün ki, yüce Allah o gün kendisinin bulutlar arasından çıkageleceğini, meleklerin saf halinde ortaya çıkacağını, Allah'ın izin verdiği ve doğru sözlü kimseler dışında hiç kimse ile konuşmayacaklarını haber veriyor.

Şimdi biz, tehdit ve korkutma içeren bu soruya muhatap oldukları halde inatçılığı sürdürenlerin ansızın o korkunç günün gelip çattığını herşeyin bittiğini ve korkutulmaları amacıyla kendilerine tasvir edilen o sürprizle yüzyüze geldiklerini hissediyoruz:

"İş bitirilmiş, sona erdirilmiştir."

Zaman geçmiş, fırsat elden kaçırılmış, kurtuluş çaresi kalmamış ve bu şaşkın kimseler bütün işlerin çözümünün tek başvuru mercii olan yüce Allah'ın huzurunda yüzyüze dikilmişlerdir:

"Oysa bütün işlerin çözümü Allah'a götürülecektir."

Bu cümle Kur'an-ı Kerim'in şaşırtıcı anlatım üslubunun tipik bir örneğidir. Bu anlatım yolu Kur'an'ı diğer sözlerden ayırıp ona özgünlük ve orjinallik kazandırır. Bu üslup, tasvir edilen sahneyi canlandırarak anında okuyucunun önüne getiren bir üsluptur. Kalpler bu canlı sahnenin önünde gören, işiten ve tablonun içeriği ile bütünleşen bir duyarlılıkla dikilir.

Peki barışa girmekten geri duranlar bu ertelemeyi ne zamana kadar uzatacaklar? işte "en büyük korkulu an" onları bekliyor. Daha doğrusu "en büyük korkulu an" onları çepeçevre kuşatmıştır. Sözkonusu barış onların yakınındadır. "Gökyüzü beyaz bulutlar halinde parçalandığı ve melekler bölük bölük indirildiği" (Furkan Suresi, 25) ve "Cebrail ile meleklerin saflar halinde durdukları, Allah'ın izni olmaksızın hiç kimsenin konuşamayacağı ve konuşunca doğruyu söyleyeceği" (Nebe Suresi, 38) gün gerçekleşecek olan, hem dünyayı ve hem de Ahireti etkisi altına alacak olan barış çok yakınlarındadır. Herşeyin bittiği günkü barış... Gerçekten herşey bitti ve "Bütün işlerin çözümü için Allah'a başvuruluyor."

Bundan sonraki ayette bu üçüncü şahıs simasından ikinci şahıs (muhatap) simasına geçilerek Peygamberimize sesleniliyor ve O'na yahudilere soru sorması emrediliyor. Bu surenin daha önceki ayetlerinde anlatıldığı gibi yahudiler ilâhi çağrıya karşı ayak diremenin tipik örneğini oluştururlar. Yüce Allah onlara nice açık ayetler (mucizeler) sunduğu halde yine de kendilerine yönelik çağrılara kulak asmamışlardır. Kendilerine verilen nice nimeti, iman ve barış nimetini değiştirmişler, tahrif etmişlerdir:


Kuran-i Kerim Tefsiri

O

O

211- İsrailoğulları'na sor; kendilerine nice açık ayetler, deliller sunduk. Kim Allah'ın nimeti kendisine geldikten sonra onu değiştirirse hiç kuşkusuz Allah'ın azabı pek ağırdır.

Burada tekrar yahudilere dönülmesi son derece normal bir olaydır. Çünkü onların çığır açıcılığını yaptıkları bir tutum hakkında uyarıda bulunuyor. İlâhi çağrı karşısında ayak direme ve olumlu cevap vermeme tutumu. Bütünü ile barışa girmeme, dışarda kalma tutumu. Bunun yanısıra inatlaşma, önce olağanüstü bir mucize isteyip sonra yine inatçılığa ve inkârcılığa devam etme tutumu. İşte yüce Allah'ın burada müslüman cemaate, hakkında uyarı yönelttiği sürçmeler, ayak kaymaları bunlardır. Bu uyarı, yahudilerin uğursuz akıbetinden kurtulsun diye müslümanlara yöneltiliyor:

"Sor İsrailoğulları'na; kendilerine nice açık ayetler, deliller sunduk."

Buradaki soru karşı taraftan cevap bekleyen normal soru olarak kabul edilmemelidir. O, Kur'an'a özgü anlatım özelliğidir. Amacı yüce Allah'ın yahudilere sunduğu ayetlerin ve gösterdiği mucizelerin çokluğunu hatırlatmaktır. Bu ayetler ve olağanüstülükler kimi zaman yahudilerin inadı ve isteği üzerine ve kimi zaman da doğrudan doğruya yüce Allah'ın inisiyatifi ile, belirli bir hikmete dayalı olarak sunulmuştur. Fakat bu mucizelerin çokluğuna rağmen yahudiler yine de tereddüde düşmüşler, inatlarından vazgeçmemişler, ayak diremişler ve imanın gölgesi altına aldığı barışa girmeye yanaşmamışlardır. İşte ayet, soru üslubu ile bu nankörlüğü vurguluyor. Ayetin sonunda genelleyici bir yorum cümlesi ile karşılaşıyoruz:

"Kim Allah'ın nimeti kendisine geldikten sonra onu değiştirirse, hiç kuşkusuz, Allah'ın azabı pek ağırdır."

Burada sözü edilen ilâhi nimet barış nimeti olabileceği gibi iman nimeti de olabilir. Zaten bunların ikisi de aynı anlama gelir. Bu nimeti değiştirmenin doğurduğu tehlikenin başta gelen somut örneği yahudilerin durumudur. Yahudiler, Allah'ın nimetini değiştirdikten, gönüllü itaati reddettikten ve Allah'ın direktifine teslim olmaya yan çizdikten sonra artık bir daha barış, huzur ve güven yüzü görememişlerdir. Onlar sürekli olarak kuşkulu ve tereddütlü bir tutum sergilemişlerdi. Bu tutumun sonucu olarak her adımda ve her olayla ilgili olarak sürekli olağanüstülük ve mucize istiyorlar, sonra da gördükleri mucizeye inanmıyorlar, yüce Allah'ın ışığı ve kılavuzluğu ile tatmin olmuyorlardı. Bu yüzden ayette dile gelen şiddetli azap uyarısı ilk somut örneğini yahudilerin şahsında buluyor. Bunun yanısıra bu tehdit her dönemde Allah'ın nimetini değiştiren bütün serkeşler için de geçerlidir.

İnsanlık bu nimeti ne zaman değiştirdi ise daha Ahiretteki azapla karşılaşmadan önce dünyadayken bu ağır azaba uğramışlardır. Bunun böyle olduğunu anlamak için yeryüzünün her yanında yaşayan bahtsız ve zavallı insanlığın haline göz atmamız yeterlidir. Bu insanlar ağır bir azabın pençesinde kıvranıyorlar, her an başka bir yıkımla ve uğursuz gelişme ile karşılaşıyorlar, endişe ve şaşkınlığın sürekli acısını yaşıyorlar, birbirlerini acımasızca kırıyorlar, bir kısmının da psikolojik yapıları ve sinir sistemleri tahrip oluyor. Sonu ölüm olan ruhi boşluk ve psikolojik yıkım olan kararsızlık ve emniyetsiz bir ortamda cemiyet ferdin, fert de cemiyetin kuyusunu kazıyor. Bu öldürücü ruhi boşluğu medeni dünya kimi zaman alkollü içkiler ve uyuşturucu maddeler ile kimi zaman da bazı acayip hareketler ile doldurmaya kalkışıyor. Eğer onları bu hareketleri yaparken görecek olursan onların kendilerini kovalayan hayaletlerin önünde kaçmakta olduklarını zannedersin!

Bu rubi boşluğun tutkunu olan zavallı insanların tuhaf kılıklarına ve zoraki benimsenmiş görüntülerine bir göz atalım: Kimi saçını yana yatırmış, kimi göğsünü açmış, kimi eteğini yukarıya kaldırmış, kimi bir hayvanı canlandıran acaip bir şeyi başına geçirmiş, kimi boynuna kaplan ve fil resmi işlemeli kolye takmış, kimi üzerine arslan ya da ayı figürü ile boyalı bir tişört giymiş!

Bir de bu zavallıların bazı şenlik ve törenlerde sergiledikleri çılgın danslara, baş döndürücü şarkılarına, yapmacık görüntülerine ve abartmalı, gülünç süslerine bakmâlı. Zavallıların işi-gücü gülünç anormallikleri ile dikkatleri çekebilmek ya da rezil edici bir orjinallikle gönüllerini hoş tutmaktan ibaret.

Bir de bu zavallıların mevsimden mevsime, hatta sabahtan akşama baş döndürücü bir hızla arzularının, eşlerinin, dostlarının ve modalarının değişmesine göz atmalı.

Bütün bu tuhaflıklar barıştan ve tatmin olma duygusundan yoksun öldürücü bir şaşkınlığı ortaya koyar. Bu zavallıların kaçıp kurtulmak istedikleri somut bıkkınlık halini, boş vicdanlarından ve paniğe kapılmış ruhlarından "kaçış"larını kanıtlar. Sanki cinler ve hayaletler tarafından kovalanıyorlarmış gibi bir panik içinde kendilerinden kaçıyorlar.

İşte bu, durum, yüce Allah'ın sistemine boyun eğmeyenlere ve O'nun "Ey müminler bütün varlığınızla barışa girin" çağrısına kulak vermeyenlere layık gördüğü bir tür cezadır. Kim Allah'ın kullarına sunduğu nimetlerle uyumlu olmayı sağlayan bu imanı değiştirirse, Allah korusun, mutlaka böyle bir azaba çarpılır, bu kaçınılmazdır.

Yüce Allah'ın çağrısı karşısında ayak direme ve ilâhi nimeti değiştirme ile ilgili bu uyarının ışığı altında kâfirler ile müminlerin durumu anlatılıyor ve bu vesile ile kâfir ile müslümanlar arasındaki değerlere, durumlara ve kişilere yönelik ölçü farklılıkları ortaya konuluyor:


Kuran-i Kerim Tefsiri

O

O

212- Dünya hayatı kâfirlere cazip görünür. Bunlar müminler ile alay ederler. Oysa Allah'ın azabından sakınanlar, Kıyamet günü, kâfirlerden üstün konumdadırlar. Allah dilediğine hesapsız olarak rızık verir.

Gerçekten şu dünya hayatı basit nimetleri ve küçük amaçlı uğraşları ile kâfirlere cazip görünür. Onlar bu cazibeye kapıldıkları için dünya hayatına takılıp kalırlar, onu aşamazlar, bakışlarını onun ötesinde bir şeye yöneltmezler, onun değerleri dışında kalan değerleri bilmezler. Şu dünya hayatının sınırları önünde dikilip kalan kimselerin düşüncelerinin, müminin kafa yorduğu yüce ideallerin düzeyine yükselmesi, müminin bakışlarını diktiği uzak ufuklara göz atması mümkün değildir.

Mümin, dünya hayatının tüm nimetlerini küçümseyebilir. Fakat bu küçümseme sözkonusu nimetlere yönelik bir çaba eksikliğinden, bir enerji yetersizliğinden ya da bu hayatı geliştirip ilerletmeyi umursamayan, olumsuz bir bakış açısından kaynaklanmaz. Fakat müslüman, yeryüzündeki halifelik görevlerini yerine getirmekle, uygar ve bayındır bir dünya uğruna sürekli çaba harcamakla, gelişme ve bol üretim hedefleri peşinde ter dökmekle birlikte bu hayata yukardan bakar. Hayatın, bu geçici nimetlerden daha önemli ve daha değerli ideallere adar Hayatını, yeryüzünde ilâhî sistemi yerleştirme, insanlığı şimdi yaşadığından daha gelişmiş ve daha mükemmel bir düzene ulaştırma, yüce Allah'ın sancağını yeryüzünün ve insanların kısır amaçları üzerine dikme amacına adar. Bu sayede insanlar bu sancağı o yüksek yerinde dalgalanırken görsünler ve bakışlarını basit ve sınırlı realitenin ötesine diksinler ister. O basit ve sınırlı realite ki, imanın sunduğu hedef yüceliğinden, ideal büyüklüğünden ve geniş bakış açısından yoksun kalan kimseler sırf onun uğruna yaşarlar.

Yeryüzünün bataklığına saplanmış, dünya kaynaklı hedeflerin tutsağı olmuş basit insanlar müslümanlara bakınca onların, kendilerini içine saplandıkları bu bataklıkla, bu çirkefle, bu basit nimetlerle başbaşa bırakarak sırf kendilerini özgü olmayan, fakat tüm insanlığı ilgilendiren, sırf şahısları için değil, asıl inançları için önemli olan büyük idealler peşinden koştuklarını görürler, aynı zamanda bu idealler uğruna birçok sıkıntılara katlandıklarını, birçok acılara göğüs gerdiklerini, basit insanların gözünde hayatın özü ve en yüksek amacı olan dünya hazlarından kendilerini yoksun bıraktıklarını gözlerler. Bu durumda ruhsuz kimseler, müminleri görünce onların yüce ideallerini kavrayamazlar. Bunun üzerine onları alaya alırlar. Müslümanların durumlarım alaya alırlar, düşüncelerini alaya alırlar, gittikleri yolu alaya alırlar!

"Dünya hayatı kâfirlere cazip görünür. Bunlar müminler ile alay ederler." Fakat kâfirlerin kullandıkları bu ölçü, bu kriter gerçek ölçü, gerçek kriter değildir. O kâfirliğe özgü bir ölçüdür, cahiliye ölçütüdür. Gerçek ölçü ise yüce Allah'ın yanındadır. Yüce Allah da müminlere kendi ölçüsüne göre taşıdıkları ağırlığı şöyle duyuruyor:

"Oysa Allah'ın azabından sakınanlar, Kıyamet günü, kâfirlerden üstün konumdadırlar."

İşte yüce Allah'ın elindeki gerçek ölçü budur. Müminler, bu ölçüye göre belirlenecek olan gerçek değerlerini bilmenin gönül huzuru içinde aptalların beyinsizliğini, alaya alanların alaylarını ve kâfirlerin değer yargılarını umursamaksızın bildikleri yoldan gitmeye devam etsinler. Onlar, doğrudan doğruya en yetkili hakimin, yani yüce Allah'ın tanıklığı ile Kıyamet günü, son hesaplaşma gününde ve her zaman kâfirlerden üstündürler.

Yüce Allah onlar için hayırlı ve geniş kapsamlı olan rızkı, kazancı biriktirir. Bu birikimi onlara dilediği alemde, yani isterse dünyada isterse Ahirette ve kendileri için hayırlı gördüğü takdirde hem dünyada hem de Ahirette verir:

"Allah dilediğine hesapsız olarak rızık verir."

O eli açık bir bağışlayıcıdır. Dilediğine verir, istediğine bol bol akıtır. O'nun bağış ambarının ne bekçisi var ve ne de kapıcısı! O belirli bir hikmete bağlı olarak, kâfirlere dünya hayatının güzelliklerini verebilir. Fakat kâfirlere verilen bu güzellikler, onlara üstünlük sağlamaz, erdem kazandırmaz. O kendi seçtiği kullarına ya dünyada ya Ahirette dilediğini verir. Yani verdiği herşey kendi katındandır. Fakat onun iyi kulları hesabına yaptığı bağış seçimi en kalıcı ve en yüksek düzeyli tercihtir.

Hayat, bu iki insan örneğini her zaman tanımaya devam edecektir. Bir yandan değer yargılarını, kriterlerini ve düşüncelerini yüce Allah'ın elinden alan, bu anlayış sayesinde hayat bataklığının, geçici dünya nimetlerinin ve basit ideallerin üzerine yükselen, böylece insanlıklarını gerçekleştirerek hayatın köleleri değil, efendileri olan müminleri tanıyacaktır. Bunun yanısıra hayat diğer insan tipini de tanıyacaktır. Yani dünya hayatının cazibesine kapılan, dünyanın geçici nimetlerinin ve değer yargılarının tutsağı olan, önlenemeyen ve dizginleri tarafından bataklığa sürüklenip de buraya saplandıkları için yukarıya çıkamayanlara da her zaman tanık olacaktır.

Müminler, basit şeylerin tutsağı olan bu kişilere yukardan bakmaya devam edeceklerdir. Bu zavallılar ne kadar geçici dünya nimeti ve dünya malı elde ederse etsinler, bu önemli değildir. Buna karşılık sözkonusu kişiler kendilerinin herşeye sahip olduklarına ve mü'minlerin her şeyden yoksun bırakıldıklarına inanacaklar ve bu inancın etkisi ile müminlere bazan acıyacaklar ve bazan da onları alaya alacaklardır. Oysa asıl alaya alınacak ve asıl acınacak kimseler kendileridir.

Ölçüler ve değer yargıları belirlendikten, kâfirlerin müminlere yönelik kanaatleri tanıtıldıktan ve her iki insan tipinin yüce Allah katındaki ölçüleri ortaya konduktan sonra insanlar arasındaki düşünce, inanç, ölçüler ve değer yargıları uyuşmazlığı meselesine geçilmekte ve bu mesele, uyuşmazlığa düşenlerce başvurulması gereken bir temel ilkenin, uyuşmazlık konusu meselede son hükmü verirken dayanılacak ortak ölçütün belirlenmesi ile noktalanmaktadır:


Kuran-i Kerim Tefsiri

O

O

213- İnsanlar tek bir ümmet idi. Allah, peygamberleri müjdeleyici ve uyarıcı olarak gönderdi. İnsanların anlaşmazlığa düştükleri konularda aralarında hüküm vermek için peygamberler ile birlikte hakk içerikli kitap indirdi.

Ancak kitap verilenler, kendilerine açık deliller geldikten sonra karşılıklı ihtirasları yüzünden bu kitap hakkında anlaşmazlığa düştüler. Bu arada Allah'ın izni ile mü'minleri, kâfirlerin üzerinde anlaşmazlığa düştükleri gerçeğe iletti. Zaten Allah dilediği kimseleri doğru yola iletir.

DİNLER TARİHİ

İşte insanlığın ortak hikâyesi. İnsanlar aynı yolu izleyen, aynı düşünceyi benimseyen tek bir ümmet halinde yaşıyorlardı. Burada belki de Hz. Adem ile Havva'dan ve bunların çocukları ile torunlarından oluşmuş olan küçük çaptaki ilk insan toplumuna, bu toplumun henüz düşünce ve inanç farklılıklarının baş göstermeden önceki haline işaret ediliyor.

Kur'an-ı Kerim, burada insanlığın ortak bir kaynaktan geldiğini belirtiyor. Bu ortak kaynak ilk insanlık ailesinin, yani Hz. Adem ve Havva ailesinin çocuklarıdır. Yüce Allah bütün insanlığı tek bir küçük ailenin ürünü olarak yaratmayı diledi. Böylece insanların hayatına aile ilkesini yerleştirdi, bu kurumu toplumun ilk tuğlası yaptı.

insanlar, bu ilk ailenin çerçevesi içinde bir süre boyunca aynı sosyal düzeyde, aynı doğrultuyu ve düşünceyi benimsemiş olarak yaşadılar. Bu arada çoğaldılar, sayıca artış gösterdiler, farklı yerlerde yaşamaya yöneldiler, hayat standartları gelişti, bir yandan da daha önce yapılarında potansiyel olarak varolan çeşitli yetenekler ortaya çıkmaya başladı. İnsanları bu potansiyel yeteneklerle donatarak yaratmış olan Allah'tır. O, bunu kendince bilinen bir hikmete dayalı olarak yarattı. O, bunun yanısıra yeteneklerin, enerjilerin ve istikametlerin çeşitliliğinin ardında hayat için yararlı .olduğunu da biliyordu.

Bunun üzerine, insanlar arasında düşünceler farklılaştı, birbiriyle uyuşmayan görüş açıları belirdi, birden çok yaşama tarzları ortaya çıktı ve çeşitli inanç sistemleri doğdu. İşte o zaman da yüce Allah müjdelemekle ve uyarmakla görevli olarak peygamberleri gönderdi:

"Allah, peygamberler ile birlikte insanların anlaşmazlığa düştükleri konularda aralarında hüküm vermek için hakk içerikli kitap gönderdi."

Burada şu büyük gerçek açıkça ortaya çıkıyor: Farklı olmak, uyuşmazlığa düşmek insanların doğasının, temel karakterinin sonucudur. Çünkü bu farklılık, bu uyuşmazlık, insanlığın yeryüzü halifeliği ile görevlendirilişinin arkasında saklı duran yüce hikmeti gerçekleştiren temel yaratılış ilkelerinden birini oluşturur. Bu halifelik misyonu çeşitli görevlerin yerine getirilmesini, buna bağlı olarak her türden farklı yeteneklerin varolmasını gerektirir. Böylece insanlar hep birlikte birbirlerini tamamlayacak, sıkı bir işbirliği gösterecek ve bunun sonucunda yüce Allah'ın ezeli bilgisi ile tasarlanan evrensel karar uyarınca halifelik ve dünyayı ma'mur kılma alanındaki evrensel fonksiyonlarını yerine getirebileceklerdir. O halde sözkonusu görev farklılıklarını karşılayacak çeşitlilikte hünerlerin olması, farklı ihtiyaçları karşılayacak oranda değişik yeteneklerin bulunması gerekir. Nitekim yüce Allah bu gerçeği bize şöyle açıklıyor:

"Fakat, Rabbinin merhamet ettikleri dışında kalan insanlar sürekli uyuşmazlık halindedirler. Zaten Allah insanları bunun için yarattı." (Hud Suresi.118-119)

Yetenek ve görevlerdeki bu farklılık, normal olarak düşüncelerde, ideallerde, sistemlerde ve yollarda ayrılık meydana getirir. Fakat yüce Allah bu arzu edilen ve gerçeklesen farklılıklarını enine-boyuna geniş bir çerçeve içinde kalmasını, bu çerçevenin sağlıklı ve doğru istikametli olmaları şart olan bu farklılıkların tümünü kapsamına almasını ister. Sözünü ettiğimiz çerçeve, iman çerçevesidir. Bu çerçeve insanlarda görülen değişik yetenekleri, değişik hünerleri ve değişik enerjileri i4ine sığdıracak derecede geniştir. Bunun sonucu olarak sözkonusu yetenek ve enerjileri ne öldürür ve ne de baskı altına alır, fakat onları düzene koyar, koordine eder ve yapıcılık yolunda harekete geçirir.

Bundan dolayı elimizde uyuşmazlığa düşenlerin birlikte başvurabilecekleri değişmez bir ölçü, dâvacı ve dâvalı tarafların müracaat edebilecekleri bir adil hakem, taraflar arasındaki tartışmaya son verebilecek ve herkesi kesin bir kanaate vardıracak bir son söz mutlaka olmalıdır:

"Allah, peygamberleri müjdeleyici ve uyarıcı olarak gönderdi. İnsanların anlaşmazlığa düştükleri konularda aralarında hüküm vermek için peygamberler ile birlikte hakk içerikli kitap indirdi."

Yüce Allah'ın burada geçen "hakk" içerikli sözü üzerinde mutlaka durmamız gerekir. Bu söz sadece ilâhi kitabın getirdiği bilgilerin "hakk" olduğunu, bu hakkın kendi dışındaki insan sözleri, düşünceleri, Sistemleri, değer yargıları ve kriterleri hakkında adil hüküm ve son söz olsun diye indirildiğini kesinlikle belirliyor. Bu hakkın dışında bir başka hak, bu hükmün yanında başka bir hüküm ve bu sözden sonra başka bir söz geçerli olamaz. Birden fazla sayıda olmayan bu hakk ortada olmaksızın, bu hakkı insanlar arasındaki bütün ihtilaflı konularda hakem yapmaksızın ve onun hükmüne tartışmasız ve itirazsız olarak boyun eğmeksizin, bütün bunlar olmaksızın, şu hayatın gidişatı yoluna girmez, insanlar arasındaki uyuşmazlıklar ve ayrılıklar sona ermez, yeryüzünde barış ortamı gerçekleşmez ve insanlar asla barışa giremez.

İnsanların düşüncelerini ve yasal ilkelerini nereden alacaklarını ve aralarında doğacak çeşitli uyuşmazlıkları çözmek için nereye başvuracaklarını belirleme hususunda bu gerçeğin son derece önemli bir değeri vardır. Sözkonusu başvuru mercii birden çok değil, bir tektir ve bu hakk içerikli kitabı indirmiş olan mercidir. O kaynak birden çok değil, bir tanedir ve o da tartışma ve uyuşmazlığa düşülen konularda insanlar arasında hüküm vermek için yüce Allah tarafından indirilmiş olan kitaptır.

Bu kitap özü itibariyle bütün peygamberlerin yanlarında getirdikleri tek bir kitaptır. O halde gelen hep aynı kitaptır. Millet de genel anlamda tek bir millettir. Bu kitapta dile gelen düşünce de temelde tek bir düşüncedir: Yani tek bir ilâh, tek bir Rabb, tek bir kulluk mercii ve bütün insanlar için tek bir yasa koyucu olduğudur.

Daha sonra zamanla milletlerin ve kuşakların ihtiyaçları, hayatın gelişme evreleri ve ilişkileri uyarınca ayrıntılarda farklılıklar meydana geliyor ve islâm'ın sunduğu şekli ile son biçimini alıyor, bu son kitabın geniş ve kapsamlı çerçevesinde hayatın akışı ve gelişmesi serbest bırakılıyor. Bu gelişme yüce Allah'ın rehberliği sistemi ve sözkonusu yaygın, kapsamlı çerçevesinin sınırları içinde yenilenen, canlı şeriatı altında gerçekleşecektir.

Kitap hakkında Kur'an-ı Kerim'in seslendirdiği bu görüş, dinlerin ve inanç sistemlerinin tarihi gelişimi ile ilgili İslâm'ın dosdoğru bakış açısını yansıtır. Bu bakış açısına göre her peygamber aslında, köklü bir temel üzerine oturan bu tek dini getirmiştir. Bu temel, kayıtsız-şartsız Tevhid (Allah'ın birliği) ilkesidir. Sonra her peygamber devriminin arkasından zamanla sapmalar baş gösteriyor, hurafe ve masallar inançlara galebe çalıyor, sonunda insanlar bu büyük kaynaktan tamamen uzaklaşıyorlar. Bunun üzerine yeni bir peygamber devrimi gerçekleşiyor. Bu peygamberlik devrimi köklü inancı yeniden ortaya çıkarıyor, bu inanca karıştırılan hurafeleri temizliyor, ayrıntılar ile ilgili hükümlerde İslâm ümmetinin yeni şartlarını ve gelişme düzeyini gözönünde bulunduruyor.

Bu görüş, dinler tarihi konusunda araştırma yapan gayri-müslimlerin, zaman zaman farkında olmaksızın müslüman araştırmacıları da etkileyen teorilerine tercih edilmeli, o teoriler yerine bu görüş savunulmalıdır. Bu teoriler, araştırmalarını tarih boyunca inancın özü ve düşünce sisteminin temelinde değişme ve gelişme olduğu esasına dayandırırlar. Şarkiyatçıların ve onların benzeri cahil Batılı araştırmacıların temel yaklaşımı budur.

Oysa yüce Allah'ın hakk içerikli olarak indirdiği ve tarihin başlangıcından beri bütün zamanlarda ve her yeni peygamberle birlikte uyuşmazlık konularında insanlar arasında hüküm vermek üzere gönderilen bu kitabın fonksiyonu, ancak iman düşüncesinin özünün değişmezliği ilkesi ile bağdaşabilir.

Ortada insanların sığınacakları değişmez bir ölçü, başvurabilecekleri bir son söz mutlaka bulunmalıdır. Bunun yanısıra bu ölçü mutlaka insan dışı bir kaynağın eseri olmalı, bu son söz, mutlaka insan ihtiraslarından, insan yetersizliğinden ve insan bilgisizliğinden etkilenmeyen adil bir hakimin sözü olmalıdır.

Bu değişmez ölçüyü ortaya koymak için sınırsız bir bilgi, geçmişte olanları, şimdiki zamanda olanları ve ilerde olacakları tümü ile içeren bir bilgi gereklidir. Bu bilgi aynı varlık birimini geçmiş, şimdiki zaman ve gelecek gibi kategorilere ayıran zaman kayıtları ile ya da yine bu aynı varlık birimini kesin, şüpheli, meçhul, somut ve görünmez gibi kesimler ile sınırlandırmamalıdır. Yine bu bilgi aynı varlık birimini yakın, uzak, görünür, görünmez, algılanabilir ve algılanamaz gibi mekan kayıtları ile de sınırlamamalıdır. Bu değişmez ölçü neyi ve kimi yarattığını, bilen, herkese yarayan ve istikrarı sağlayan sistemin ne olduğunu bilen bir ilâhın varlığına ihtiyaç gösterir.

Bunun yanısıra bu ölçüyü ortaya koymak için şahsî ihtiyaç, yetersizlik, geçicilik, yok olmak, ihtiras, arzu ve korku gibi insana özgü duygu ve kaçınılmazlıkları aşmış olmayı, evrende bulunan herşeyin ve herkesin üstünde bulunmayı, başka bir deyimle şahsi amacı, arzusu, hazzı, kişisel yetersizliği ve eksikliği sözkonusu olmayan bir ilâhın varlığını gerektirir.

Bu arada insan aklına düşen görev, gelişen durumları, değişen şartları ve yenilenen ihtiyaçları izlemek ve bunlar ile insan arasında geçici bir zaman süresi için uyum sağlamaktır. Yalnız bu görevini yaparken yanlışını, doğrusunu; sapıklığını, istikametliliğini; haklılığını ve eğriliğini belirlemek için başvuracağı değişmez bir ölçüsü olmalı ve bu değişmez ölçünün denetimi altında olmayı kabul etmelidir. Hayatın sağlıklı biçimde devam etmesi ancak bu yolla mümkün olabilir ve yine ancak böyle olunca kendilerini asıl yönetenin Allah olduğuna kesinlikle inanabilirler.

Bu ilâhî kitap yetenek, hüner, tutulan yol ve yararlanılan araç farklılıklarını törpüleyip ortadan kaldırmak için gelmiş değildir, insanlar uyuşmazlığa düşünce sırf onu hakem tanımaları için gelmiştir.

Bu gerçek İslâm'ın tarih görüşünün temelini oluşturan bir başka gerçeği ortaya çıkarır ki o da şudur:

İslâm, yüce Allah tarafından indirilmiş olan "hakk içerikli kitabı" ihtilaflı durumlarda insanlar arasında hüküm versin diye kendilerine sunuyor. Bu kitabı, insanlık hayatının temel dayanağı olsun diye ortaya koyuyor. Sonra hayat devam ediyor. Eğer bu hayatın akışı bu temel dayanakla uyuşur, onun üzerine oturursa o zaman hayatın akışı "hakk"tır. Ama eğer hayatın akışı bu temel dayanağın dışına kayarak başka temellere oturursa o zaman "batıl" olur.

Buna göre insanlar, hakla batılın ne olduğuna karar veren hakem değillerdir. İnsanların onayladıkları şey hakk değildir, insanların doğru saydıkları şey din değildir. İslâm'ın tarih görüşü herşeyden önce şu ilkeye dayanıyor: İnsanlar herhangi bir şeyi yapabilirler herhangi bir şeyi söyleyebilirler ve yaşam tarzlarını herhangi bir şeye dayandırabilirler. Eğer sözkonusu "şey" Allah'ın kitabına ters düşüyorsa bu durum o şeyi "hakk"ın yerine geçirmez, onu dinin esaslarından biri yapmaz, ona dinin pratik yorumu sıfatını kazandırmaz; ardarda gelen kuşakların onu benimsemiş olması, ona haklılık gerekçesi sağlamaz.

Bu gerçek İslâm'ın temel ilkelerini, onların arasına insanlar tarafından karıştırılan yabancı unsurlardan arındırma konusunda son derece önemlidir. Meselâ İslâm tarihinin herhangi bir döneminde bir sapma meydana gelmiş ve bu sapma gitgide büyümüş olsun. Şimdi denilebilir mi ki: Sözkonusu meydana gelmiş sapmalar mademki hayatın pratiğine girmiştir o halde İslâmın sınırları dahilindedir! Asla böyle birşey ileri sürülemez. İslâm, bu tarihî uygulamadan hep uzak ve ayrı kalır ve meydana gelmiş olan bu sapma, bu yanılgı hiçbir zaman delil ve örnek olarak kullanılamaz. Dahası, İslâmi hayat tarzının kesintiye uğradığı yerden itibaren devam ettirmek isteyen kimse bu sapmayı ortadan kaldırmak, uygulama alanından uzaklaştırmak ve yüce Allah tarafından ihtilaflı konularda insanlar arasında hüküm vermek üzere indirilen kitaba dönmekle görevlidir.

Gerçi kitap geldi. Ama ihtiraslar şu ya da bu taraftan insanları yenilgiye uğratıyor; çeşitli arzular, özlemler, korkular ve sapıklıklar onları bu kitabın hükmünü kabul etmekten, bu kitabın içerdiği hakka dönmekten uzaklaştırıyor:

"Ancak kitap verilenler, kendilerine açık deliller geldikten sonra karşılıklı ihtirasları yüzünden bu kitap hakkında anlaşmazlığa düştüler."

Burada sözü edilen "azgınlık"; kıskançlık, açgözlülük, tamahkârlık, hırs ve keyfilik azgınlığı olabilir. İnsanları düşünce ve sistemin özünde anlaşmazlığa düşmeye; ayrılığa, inatçılığa ve serkeşliğe sürükleyen baş faktör, işté bu azgınlıktır.

Bu bir gerçektir. Bu kitabın özü hakktır, belirgindir, tutarlıdır, parlaktır, aydınlıktır, pırıl pırıldır. Eğer onun özü konusunda iki kişi uyuşmazlığa düşmüş ise mutlaka ikisinden birinde ya da her ikisinde azgınlık ve keyfilik hastalığı vardır. Buna karşılık eğer ortada iman varsa mutlaka bir noktada buluşma ve uyuşma gerçekleşir:

"Bu arada Allah'ın izni ile mü'minleri, kâfirlerin hakkında anlaşmazlığa düştükleri gerçeğe iletti."

Vicdanlarındaki temizlik, ruhlarındaki arınmışlık ve kalplerindeki hakka ulaşma arzusu sayesinde yüce Allah onları gerçeğe, doğru yola iletti. Böyle olunca gerçeğe ulaşmak ve doğru yolu bulmak ne kadar kolay oluyor:

"Zaten Allah dilediği kimseleri doğru yola iletir."

Bu yol; bu ilâhi kitabın tanıttığı yol. Bu yaşama sistemi, hakka dayanan, dosdoğru yolu izleyen, arzu ve ihtirasların saldırılarına uğramamış olan, nefsin içgüdülerinin ve eğilimlerinin oyuncağı olmayan yoldur.

Yüce Allah dilediği kimseleri, doğru yola iletilmeye yetenekli kimselerden istediklerini bu doğru yola iletir. Bu kimseler "barışa girerler" ve yine banlar "üstün olarılar"dır. Dünyadaki gelişmeleri, yüce Allah'ın ölçüsüne göre değerlendirmeyenler her ne kadar bunları mutluluktan mahrum kalmış saysalar ve kâfirlerin müminleri alaya aldıkları gibi alay etseler de bu böyledir.

Şimdi de müslümanların kalplerinde imana dayalı eksiksiz ve parlak bir düşünce oluşturmayı amaçlayan bu direktifler, gerek kendi aralarında gerekse müşriklerden ve kitap ehlinden oluşmuş düşmanları ile ilişkilerinde uyuşmazlığın, çatışmanın pratik sıkıntılarını yaşayan ve bu uyuşmazlığın körüklediği savaşlara, meşakkatlere ve sıkıntılara göğüs geren müminlere yöneltiliyor. Onlara bu durumun müminleri arındırmak ve Cennet'e girmeye hazırlamak, mutlu sona lâyık olmak amacına dayanan geleneksel bir ilâhî kanun (sünnetullah) gereği olduğu anlatılıyor. Bunun için bu inanç sisteminin bağlıları inançlarını savunmalı, bu uğurda sıkıntıyla, acıyla, baskıyla ve ızdırapla yüzyüze gelmeli, zafer ile hezimet kutupları arasında gidip gelmelidirler. Böylece hiçbir baskı altında sarsılmaksızın, hiçbir düşman güçten ürkmeksizin, hiçbir fitnenin ve mihnetin darbeleri altında hayal kırıklığına düşmeksizin inançlarına bağlılıklarını sürdürdükleri takdirde yüce Allah'ın yardımını hakederler. Çünkü onlar o gün yüce Allah'ın dininin güvenilir korucuları olmuşlar, uhdelerine verilen emanete sahip çıkmışlar, onu korumaya ve savunmaya lâyık olmuşlardır. Bunların yanısıra Cenneti de hak etmişlerdir. Çünkü ruhları korkudan, aşağılıktan (zilletten), yaşama tutkusundan, dünya rahàtlığından ve refahından kurtulmuş, sıyrılmıştır. O zaman onlar Cennet'e en yakın noktada ve dünyanın toprağından olan en yüksek düzeydedirler:


Kuran-i Kerim Tefsiri

O

O

214- Acaba sizden öncekilerin başlarına gelenlerin benzeri sizin de başınıza gelmeksizin, kolayca Cennet'e gireceğinizi mi sandınız? Onlar öylesine ağır sıkıntılara ve zorluklara uğradılar, öylesine sarsıldılar ki, peygamberleri ile çevresindeki inanmışlar ';Allah'ın yardımı ne zaman gelecek?" dediler. İyi bilin ki, Allah'ın yardımı yakındır.

Yüce Allah ilk müslümàn cemaate böyle hitap ediyor, dikkatlerini kendilerinden önce yaşamış olan mümin cemaatlerin tecrübelerine ve seçilmiş kullarının eğitilmesine ilişkin ilâhî kanununa (sünnetullaha) yöneltiyor. O seçilmiş kullar ki, yüce Allah, sancağını onların ellerine veriyor, yeryüzünde halifesi olma emanetini, sistemini ve şeriatını omuzlarına yüklüyor. Bu hitap, aynı zamanda bu büyük görevi üstlenen, bu son derece önemli misyonu taşımayı seçen herkese yöneliktir.

Bu ayetin anlatmış olduğu tecrübe; köklü, düşündürücü ve ürkütücüdür. O dönemin peygamberi ile çevresindeki müminlerin sorusunu düşünelim. Bu soru hakka ulaştığı kesin olan bir peygamber ile kendi çevresindeki Allah'a inanmış kimseler tarafından soruluyor. Soru "Allah'ın yardımı ne zaman?" şeklindedir. Bu soru bize böylesine hakka ulaşmış kalpleri sarsan sıkıntının çapını somut olarak anlatacak niteliktedir. Sözünü ettiğimiz soylu kalpleri baskısı altına alan sıkıntı tarif edilmez boyutlara ulaşmış ki, bu kalplerden "Allah'ın yardımı ne zaman gelecek?" şeklinde bezginliği dışa vuran bir soru yükselmiştir.

Kalpler, bu sarsıcı sıkıntı karşısında sebat edince, direnişini sürdürünce, işte o zaman yüce Allah'ın vaadi gerçekleşir, O'nun yardımı imdada yetişiverir:

"İyi bilin ki, Allah'ın yardımı yakındır."

Bu yardım onu hakedenler için hazır bekletiliyor. Fakat onu ancak sonuna kadar direnmeye devam edenler, sebat edenler hakedebilir. Sıkıntıya ve darlığa göğüs gerenler, sarsıntıya kapılmaksızın bu direnişi gösterenler, zulüm karşısında baş eğmeyenler, yüce Allah'ın bu yardımını dilediği kimselere göndereceğine kesinlikle inananlar, hatta sıkıntı doruk noktasına ulaştığı anlarda bile yalnızca Allah'ın yardımını gözleyenler; başka hiçbir çözüme, Allah'ın katından gelmeyen herhangi bir desteğe kesinlikle ümit bağlamayanlar bu yardıma hak kazanabilirler. Zaten sözkonusu yardım sadece Allah katından gelebilir.

İşte müminler bu kesin direniş sayesinde Cennet'é girerler, buna lâyık olurlar, buna öncelik kazanırlar. Cihaddan, imtihandan, sabırdan, direnişten, sebattan, sırf Allah'a yönelmekten, bilinçlerinde sırf O'nu yaşatmaktan, O'nun dışındaki herşeyle ve herkesle bağını kopardıktan sonra gelen bir hak ediştir bu.

Mücadele ve bu mücadele sırasında gösterilen sabır, vicdanlara güç verir; onlara kendilerini aşma imkânı sağlar; onları potasında eritip arındırır; cevherlerini saf ve parlak hale getirir. İnanca derinlik, güçlülük ve canlılık bağışlar. Bunun sonucu olarak o inanç sistemi düşmanlarının gözünde bile parlak görünür. O zaman sözkonusu düşmanlar akın akın Allah'ın dinine girerler. Bu, dün olduğu gibi bugün de daha yolun başında taraftarlarının birçok eziyetle karşılaştığı her hak davanın karşılaşacağı bir sonuçtur. Öyle ki, bu taraftarlar karşılaştıkları eziyetlere sabırla katlandıklarında daha önce kendileri ile savaşan düşmanlarının saflarına katıldıkları, en şiddetli hasımların ve katı inatçıların kendilerini desteklemeye yöneldikleri görülür.

Üstelik böyle birşey olmasa bile aslında bundan daha önemlisi meydana gelir. Hücuma uğrayan çağrının taraftarlarının ruhları bütün yeryüzü güçlerinin, bu güçlerin şerlerinin ve fitnelerinin üzerine yükselir. Bu ruhlar rahat ve refah düşkünlüğünün, son olarak da yaşama hırsının tutsaklığından kurtulur. Bu kurtuluş bütün insanlık hesabına bir kazanç olduğu gibi dünyaya ve sıkıntılarına tepeden bakma yolu ile bu sonuca ulaşmış olan ruhlar hesabına da bir kazançtır. Öyle değerli bir kazanç ki, Allah'ın yüce sancağım yükseklerde dalgalandırma görevini, O'nun emanetini, dinini ve şeriatını üstlenmiş olan müminlerin çekmiş oldukları bütün acılardan ve sıkıntılardan daha ağır basar.

Bu kurtuluş, sahibini son çözümde Cennet hayatına lâyık hale getirecek faktördür. İşte yol budur. Yüce Allah'ın gerek ilk müslüman cemaate ve gerekse her kuşaktan müslümanlara anlattığı gibi yol budur. İşte yol budur. Yani iman ve cihad, sıkıntı ve meşakkat, sabır ve direnme ve sırf Allah'a yönelme yolu. Arkasından zafer ve daha sonra da Cennet mutluluğu gelir.

İSLÂM TOPLUMUNDA SOSYAL DAYANIŞMA

Surenin bu bölümünü İslâm'ın çeşitli hükümleri hakkında sorulan sorular oluşturmaktadır. Yukarda "Sana hilâller hakkında soru sorarlar" ayetini incelerken belirttiğimiz gibi bu görüntü o zamanki müslümanların vicdanlarındaki inanç uyanıklığını ve bu inancın ne kadar etkili olduğunu, müminlerin gündelik hayatının her olayı ile ilgili olarak inançlarının hükmünü bilmeyi nasıl arzu ettiklerini, davranışları ile inançlarının arasında uyum sağlamaya ne kadar önem verdiklerini ortaya koyar.

Bu tutum müslüman olmanın belirtisidir. Yani müslüman, hayatının küçük büyük her olayı, her gelişmesi ile ilgili olarak,İslâm'ın hükmünü araştırmalı, İslâm'ın o konudaki hükmünün ne olduğunu kesin olarak anlamadan hiçbir davranışa girişmemelidir. İslâm'ın onayladığı uygulama onun ilkesi ve kanunu olacağı gibi İslâm'ın onaylamadığı uygulama ona yasak ve haram olur. İşte bu duyarlılık; bu inanç sistemine inanmış olmanın kesin belirtisi, göstergesidir.

Bunun yanısıra bu bölümdeki bazı sorular yahudilerin, münafıkların ve müşriklerin birkısım İslâmî uygulamalarla ilgili olarak çıkarmış oldukları hilekâr yaygaralar sebebiyle gündeme gelmiştir. Bu durum müslümanları bu konularda soru sormaya sürüklemiştir. Müslümanlar bu soruları ya o ihtilaflı konular hakkındaki İslami hükmün içyüzünü ve hikmetini iyice anlamak içir ya da sözünü ettiğimiz yaygaralardan ve zehirli propagandalardan etkilendikleri için soruyorlar. Kur'an-ı Kerim, bu tartışmalı meselelere kesin sözünü söyleyerek yaklaşmakta, böylece müminlere kesin bilgi sunmakta, komploları boşa çıkarmakta, fitnelerin kökünü kurutmakta ve hilekâr düşmanların tuzaklarını kendi boyunlarına geçirmektedir.

İşte bu bölümde bu tür soruların bir kısmıyla karşılaşıyoruz. Bu ayetlerde hayır amaçlı harcamalar, bu harcamaların yerleri, miktarları ve hangi tür maldan yapılacakları soruluyor. Yasak ayda savaşmanın hükmü soruluyor. İçki ve kumar konusundaki hükmün ne olduğu soruluyor. Yetimler hakkında soru soruluyor. Bu soruların gerekçelerini az önce söylediğimiz sebepler oluşturuyor. Aşağıda ayetleri tek tek incelerken bu sebepleri ayrıntılı biçimde gözden geçireceğiz.


Kuran-i Kerim Tefsiri

O

O

215- Sana (Allah yolunda) ne harcayacaklarını sorarlar. De ki; "Vereceğiniz mal (hayır) ana-baba, yakın akrabalar, yetimler, yoksullar ve yolda kalmışlar içindir. Hiç şüphesiz Allah yaptığınız her hayrı bilir."

Bu sorudan önce bu surede infak konusu ile ilgili çok sayıda ayet yeraldı. İnfak ve yardımlaşma konusu, İslâm'ın doğup geliştiği şartlara benzer ortamlarda müslüman cemaatin karşı karşıya kaldığı ve göğüslemek zorunda tutulduğu sıkıntılarla, meşakkatlerle ve savaşlarla başa çıkabilmesi için kaçınılmaz bir zorunluluktur. Bunun yanısıra yardımlaşma toplumsal dayanışmanın, sosyal güvenliğin gerçekleşmesi ve fertler arasında duygusal farklılıkların ortadan kaldırılması açısından da gereklidir. Öyle ki, her fert bu organizmanın bir üyesi olduğunu, onun hiçbir imkânını kendinden esirgemediğini ve hiçbir şeyden onu mahrum tutmadığını hissetmelidir. Bu durum, cemaatin duygusal oluşumu açısından çok önemlidir. Ayrıca fertlerin ihtiyaçlarını karşılamak, toplumun pratik oluşumu açısından da önemlidir.

Burada bazı müslümanlar "Ne verecekler"ini soruyorlar. Bu soru, verecekleri şeyin türüne ilişkin bir sorudur. Bu soruya verilen cevapta ise vermenin niteliği anlatılmakta, bunun yanısıra yardım edilecek kimselerin öncelik ve yakınlık sırası belirlenmektedir. Ayetin şu ifadesine dikkat edelim:

"De ki; `hayır (iyilik, yardım) olarak ne verirseniz..."

Bu ifade tarzı bize iki şeyi düşündürüyor: Birincisi verilen şey, yapılan yardım hayırdır, hayrın ta kendisidir. Veren için hayırdır, alan için hayırdır, cemaat (toplum) hesabına hayırdır, başlı başına hayırdır, iyi bir davranıştır, iyi bir sunuştur, iyi bir şeydir. Çünkü başkalarına birşey vermek kalbi temizleyici, vicdanı arındırıcı bir davranıştır; Bunun yanısıra başkalarına sağlanan bir yarar, bir yardımdır. Asıl kalbi temizleyen, vicdanı arındıran ve özveriye soylu anlam kazandıran hayırda bulunma, eldeki şeylerin en iyisini bulup başkaları adına onu gözden çıkarabilmektir.

Yalnız bu ima yollu teşvik, zorunluluk anlamı taşımaz. Çünkü, başka bir ayette belirtildiği gibi, yardım ederken benimsenmesi zorunlu olan tutum, verenin elindeki şeyin normalini, ortalama kalitede olanını vermesi, bunun ne daha kalitelisini ve ne de daha pahalısını vermemesidir. Fakat bu ayetin içerdiği imalı teşvik, nefsi, iyi olan malı verebilmeye yatkın hale getirmeyi, Kur'an-ı Kerim'de izlenen nefis eğitimi ve kalpleri hazırlama metodu uyarınca bu tür özveriyi sevdirmeyi sağlar.

Verilecek sadakanın türü belirlendikten sonra söz, verme biçimine ve kime sadaka verilmesi gerektiğine getiriliyor:

"Vereceğiniz mal (hayır) ana-baba, akrabalar, yetimler, yoksullar ve yolda kalmışlar içindir."

Ayetin bu cümlesi, toplumda yaşayan insanlardan birkaç grup insanı birbirine bağlıyor. Bu kesimlerin bazısını yakın akrabalık bağı, bazısını uzak akrabalık bağı, bazısını merhamet bağı ve bazısını da bu inanç sisteminin çerçevesi içinde yeralan kapsamlı insaniyet bağı yardım edene bağlıyor. Bütün bu insan kesimleri aynı ayette sıralanıyor: Ana-baba, akrabalar, yetimler, yoksullar ve yolda kalmışlar. Bütün bu kesimler, sağlam bir inanç çerçevesi içinde insanlar arasında sosyal güvenliği sağlama ilişkisi uyarınca dayanışmaya girişiyorlar.

Bu ayetteki sıralama başka ayetlerde de tekrarlanıyor ve Peygamberimizin bazı hadislerinde açık ve sınırlandırıcı bir dille ifade ediliyor. Meselâ Cabir b. Abdullah'ın bildirdiğine göre Peygamberimiz bir sahabeye şöyle buyuruyor:

"Yardım etmeye, sadaka vermeye önce kendinden başla. Eğer kendinden birşey artarsa ailene ver. Eğer ailenden birşey artarsa akrabalarına ver. Eğer akrabandan birşey artarsa şunlara şunlara ver." (Müslim)

Bu sıralama insan nefsini eğitirken ve yönlendirirken kullandığı yalın ve hikmetli metod hakkında bize fikir veriyor. İslâm, insanı olduğu gibi, yani fıtrî yapısı ile, doğal eğilimleri ve yetenekleri ile ele alıyor. Sonra onu olduğu noktadan, durduğu yerden tutarak adım adım ileriye doğru, üst düzeye doğru zorlamaksızın yürütüyor. İnsan yukarı çıkarken rahattır. İslâm onun fıtratını, eğilimlerini ve yeteneklerini hesaba katıyor. Onun aracılığı ile hayat düzeyini geliştirip ilerletiyor. Bu sırada insan yorgunluk ve bıkkınlık duymuyor. İslâm, onu üst düzeylere tırmandırmak için zincirler ve boyunduruklar aracılığı ile sürüklemiyor, onu yükseltmek için fıtri eğilimlerini ve içgüdülerini baskı altına almıyor. Yolda onu kılavuzsuz bırakmıyor, onu bulutlar üzerinde uçuşa geçirmiyor. Bunlar yerine onu zorlamaksızın, kolayına gelecek şekilde yukarılara çıkarıyor. Yokuşu çıkarken insanın ayakları yerde, gözleri semaya dönük, kalbi yücelikler ufkunun heyecanı ile çarpmakta ve ruhu yukarılarda Allah'a bağlıdır.

Yüce Allah başkalarından çok insanın kendini sevdiğini iyi biliyor. Bu yüzden ona başkasına yardımda bulunmayı emretmeden önce en başta kendi ihtiyaçlarını karşılamayı öneriyor, helâl nimetlerden yararlanmasını serbest bırakıyor, onu savurganlığa ve bencilliğe düşmeksizin bu nimetleri kullanmaya özendiriyor. İşte bu yüzden şahsi ihtiyaçlarını gidermedikçe sadaka vermeyi emretmiyor. Nitekim sahabelerden Ebu Hureyre'nin bildirdiğine göre Peygamber efendimiz şöyle buyuruyor:

"En hayırlı sadaka varlıktan ayrılarak verilen sadakadır. Üstteki el, alttaki elden daha hayırlıdır. Yardım etmeye geçindirmek zorunda olduğun kimselerden başla." (Müslim)

Bu arada sahabilerden Cabir b. Abdullah şöyle diyor:

"Adamın biri bir gün, elinde yumurta büyüklüğünde bir altın külçesi ile çıkageldi ve Peygamberimize `Ya Resulallah, bunu bir maden ocağında buldum, bunu sadaka olarak al, başka hiçbir malım yok' dedi. Peygamberimiz yüzünü başka tarafa çevirdi. Bunun üzerine adam Peygamberimize sağ yanından sokularak az önceki sözlerini tekrarladı. Peygamberimiz yine yüzünü başka tarafa çevirdi. Adam bu defa Peygamberimize sol yanından sokularak aynı sözleri söyledi. Peygamberimiz yine yüzünü başka tarafa çevirdi. Fakat adam bu kez de Peygamberimize arka tarafından yaklaşarak aynı sözleri tekrarladı. Bunun üzerine Peygamberimiz adamın uzattığı altın külçeyi alarak üzerine fırlatıverdi. Öyleki, eğer külçe, adama isabet etseydi mutlaka canını acıtırdı. Arkasından da şöyle buyurdu:

"Aranızdan biri nesi varsa getiriyor ve `Bu sadakadır' diyor. Sonra oturup başkalarına el açıyor. En hayırlı sadaka varlıktan ayrılarak verilen sadakadır."

Yüce Allah insanın en çok yakın aile fertlerini, yani ehli ile ana-babasını sevdiğini iyi biliyor. Bunun için ona kendi ihtiyaçlarını karşıladıktan sonra atacağı ilk yardımlaşma adımında bu sevdiklerine yararlı olmasını öneriyor. Bunlara gönül hoşluğu ile yardım yapacak, böylece zararlı olmayan fıtri eğilimlerini tatmin etmiş olacaktır. Bu eğilimleri tatmin etmenin zararlı bir şey olmadığı bir yana tersine bunun arkasında bir hikmet ve yarar vardır. Aslında kişinin, geçimlerini sağladığı ve yardım elini uzattığı bu kimseler en yakın akrabalarıdır. Evet, ama bu insanlar ayni zamanda bu ümmetin bir parçasıdırlar ve eğer bir yerden yardım görmezlerse muhtaç duruma düşeceklerdir. Buna göre bunların yakınları olan birinden yardım görmeleri, yakınları olmayan bir yabancıdan yardım almalarından daha onurlu bir şeydir. Aynı zamanda bu aile içi yardımlaşma yuvada sevgiyi ve iç barışı yaygınlaştırır, yüce Allah'ın büyük insanlık camiası yapısının ilk tuğlası olmasını dilediği aile kurumunun bağlarını güçlendirir.

Yüce Allah bundan sonra sevgisini ve yardımseverliğini yakınlık derecelerinin öncelik sırasına göre bütün akrabalarına yayacağını iyi biliyor. Bunun bir zararı yok. Çünkü bu kimseler aynı zamanda toplumun fertleri ve ümmet organizmasının organlarıdırlar. Bu yüzden insana akrabalarını aşan bir adım daha attırılıyor. Böylece hem duygularını ve fıtrî eğilimlerini tatmin ediyor hem bu kimselerin ihtiyaçlarım karşılıyor hem geniş anlamlı aile bağlarım güçlendiriyor ve bunun sonucunda müslüman cemaatin üyelerinden biri, bağları güçlü ve ilişkileri kopmaz sağlam bir birliğe kavuşuyor.

Eğer kendi geçimini sağlayan kişinin elinde, bu söylediğimiz yakınlarına yardım ettikten sonra verecek birşey kalırsa, İslâm onun elinden tutarak onu toplumun çeşitli muhtaç kesimlerine yardım etmeye götürüyor. Bu kesimler ya zaten bozuk olan yaşam şartları ya da çeşitli sebeplerle maddî durumlarının bozulması yüzünden insanın merhamet ve katkıda bulunma duygularını harekete geçiriyorlar. Bu kesimlerin başında yetimler, yaşları küçük öksüzler gelir. Sonra zarurî ihtiyaçlarını karşılayamadıkları halde onurları ve saygınlıkları izin vermediği için el açıp hiç kimseden birşey istemeyen yoksullar gelir. Daha sonra sıra yolcularda, yolda kalmışlardadır. Bu kimselerin memleketinde varlıkları olabilir. Fakat bu mallarından ayrı düşmüşler varlıkları ile aralarına çeşitli engeller girmiştir. Böylelerinin sayısı ilk müslüman cemaatte fazla idi. Bunlar her şeylerini arkada bırakarak Mekke'den Medine'ye hicret eden müslümanlardı.

Bütün bu kesimler toplumun üyeleri, bireyleridirler. İslâm, yardımsever bağlılarını bu ihtiyaçlı kesimlere yardım etmeye yöneltiyor. Bu yönlendirmeyi onların arındırıp harekete geçirdiği doğal iyi duygularına bağlı olarak gerçekleştiriyor ve böylece yumuşak ve zorlamasız bir biçimde bütün hedeflerine ulaşıyor. Bu hedefler nelerdir?

En başta yardımseverlerin vicdanlarını arındırma hedefine ulaşılıyor. Çünkü kişi verdiğinde gözü kalmayarak, yaptığı yardımdan hoşnut olarak baskısız ve ısrarsız bir şekilde vermiştir. İkinci olarak sözünü ettiğimiz muhtaç kesimlere yardım sağlama, onları sosyal güvenlik şemsiyesi altına alma hedefine ulaşılıyor. Üçüncü olarak da hiçbir baskıya ve zorlamaya başvurmaksızın toplumun bütün fertleri arasında dayanışmalı ve yardımlaşmalı yoğun bir kaynaşma ve bütünleşme meydana getiriyor. Görüldüğü gibi yumuşak, gönüllülük ilkesine dayalı istediği hedefe varabilen; baskısız, yapmacıksız ve düzenli olarak hayırlı olanı tümü ile gerçekleştiren hünerli bir yönlendirme metodu ile karşı karşıyayız.

Sonra bütün bunlar ile yüce ufuk arasında ilişki kuruyor; kalbi verdiğinde, yaptığında ve içinde saklı niyet ve duygularında Allah'a bağlılığın coşkunluğu ile çarpmaya sevk ediyor:

"Hiç şüphesiz, Allah yaptığınız her hayrı bilir."

Hem bizzat yapılan hayrı hem onu yaptıran sebepleri ve hem de ona eşlik eden niyeti bilir. Onun için de bu iyilik, bu hayır boşa gitmez, kaybolmaz. O, yüce Allah'ın hesabına geçer. O Allah ki, O'na ulaşan hiçbir şey kaybolmaz. İnsanları aldatması, onlara haksızlık etmesi sözkonusu olmadığı gibi O'na karşı ikiyüzlü davranmak ve olduğundan farklı görünmek de mümkün değildir.

Bu metodu kullanan İslâm, insan kalbini kötülüklerden arındırarak Allah'a bağlılık derecesine yükseltir. Ancak bunu yaparken zora başvurmaz, insan psikolojisini gözönünde bulundurarak çeşitli önlem ve dayatmalara başvurmaz.

İşte mutlak anlamda bilgi sahibi ve yarattığını en iyi tanıyan Allah'ın benimsediği ve üzerine sosyal düzenini oturttuğu eğitim metodu budur. İslâm'ın öngördüğü sosyal düzen insanı olduğu gibi ve bulunduğu konumda kabul ederek elinden tutar ve başka yollardan giderek ulaşamayacağı yüceliklere, aydınlığa ve zirveye ulaştırır. İnsanlık geçen dönemlerde de ancak bu metodu ve yolu benimsediği zamanlar sözü edilen zirveye ve aydınlığa ulaşabilmişti.

Sadaka verme meselesinin hemen arkasından gelen cihad farzına da aynı metod uyarınca yaklaşılıyor:


Kuran-i Kerim Tefsiri

O

O

216- Savaş, hoşunuza giden bir iş olmadığı halde size farz kılındı. Bazan hoşunuza gitmeyen birşey hakkınızda hayırlı olabilir, buna karşılık hoşunuza giden birşey de hakkınızda kötü olabilir. Allah bilir, fakat siz bilmezsiniz.

Allah yolunda savaşmak, meşakkatli bir farzdır. Fakat böyle olmakla birlikte yerine getirilmesi gereken zorunlu bir görevdir de. Yerine getirilmesi zorunludur, çünkü gerek tek tek müslümanlar hesabına gerek İslâm toplumu hesabına gerek tüm insanlık hesabına ve gerekse hakk, iyilik ve yapıcılık adına birçok yararlar içerir.

İslam insan fıtratının özelliklerini gözönünde bulundurduğu için bu farzın meşakkatini, zorluklarını inkâr etmez; onun sıkıntılarını hafife almaz; insan nefsinin bu görevi ağır sayan, ondan hoşlanmayan fıtrî duygularına karşı çıkmaz. Çünkü İslâm fıtratla çelişkiye düşmez, onunla çatışmaya girişmez, yok sayılmaları mümkün olmayan köklü duygularından onu soyutlamaya, yoksun bırakmaya kalkışmaz. Bunun yerine soruna bir başka açıdan yaklaşarak meseleyi aydınlığa kavuşturur.

İslâm açık açık söyler ki, bazı farzlar zor, buruk ve acıdır. Ama arkalarında öyle bir hikmet saklıdır ki, bu hikmet onların zorluğunu önemsizleştirir, acılığını tatlıya dönüştürür, onun aracılığı ile dar görüşlü insanların fark edemeyebilecekleri önemde bir hayır gerçekleştirir.

İnsan nefsi bu sözleri işitince önüne yeni bir pencere açılır, olaya bu pencereden bakar ve bu farklı bakış açısı sayesinde de onu daha önceki algısından farklı bir şekilde değerlendirir. İnsan nefsi sıkıntılar tarafından kuşatıldığı ve bu işin altından kalkamayacağını sandığı zor anlarda bu pencereden ılık bir meltem esmeye başlar. Belki de hoşa gitmeyen şeyin arkasında hayır, buna karşılık arzulanan şeyin arkasından kötülük vardır. Bunu sadece uzun vadeli amaçları bilen, gizli akıbetlerden haberdar olan yüce Allah bilir. İnsanlar böyle şeylerin içyüzü hakkında hiçbir şey bilmezler.

Bu ılık meltem soluğunu insan nefsinin üzerine üfleyince artık o kişi sıkıntıları önemsiz görür, önünde ümit pencereleri açılır, yakıcı sıcak altında kalan kalbine su serpilir, bunun sonucunda güven içinde ve gönüllü olarak emre itaat etmeye, görevi yerine getirmeye atılır.

İşte İslâm'ın insan fıtratı karşısında benimsediği tutum budur. Onun içinden geçen doğal duyguları inkâr etmez, zor bir işi sırf teklif edildi diye yapmasını istemez. Bunun yerine onu yavaş yavaş itaat eğitiminden geçirir, önünde ümit kapılarını açık tutar. Böylece iyi olan şey uğruna asgarî gayreti harcamasını, başkalarınca zorlanarak değil, gönüllü olarak kendini aşmasını ister. Yine böylelikle onun zayıf noktalarını bilen, omuzlarına yüklediği görevin zorluğunu peşinen söyleyen, onu mazur gören, halini anlayan O'na hoşgörü, bağışlama ve ümitle yaklaşan yüce Allah'ın engin şefkatini somut biçimde algılar.

İşte İslâm insan fıtratını böyle eğitir. Bu eğitimden geçen fıtrat yükümlülükten bıkmaz, ilk darbe karşısında paniğe kapılmaz, işin başında zorluk görünce feryadı basmaz, zorluk karşısında zayıf kaldığı görüldü diye utanmaz, mahcup düşmez. Aksine direnir. Çünkü yüce Allah'ın kendisini hoş gördüğünü, yardımını imdadına yetiştirdiğini ve güçlendirdiğini bilir, sıkıntılara rağmen yoluna devam etmeye karar verir. Çünkü yapmakta olduğu işin sıkıntılarının arkasında bir hayır, zorluğun ardında kolaylık, zahmetin ve yorgunluğun sonunda büyük bir rahat gizli olabilir. Buna karşılık sevdiği ve yapmaktan haz duyduğu bir işe de düşüncesizce girmez. Çünkü hazzın arkasında pişmanlık gizli olabilir, istenen şeyin ötesinde istenmeyen birşey saklı olabilir, yem olarak verilen tatlı yiyeceğin arkasında ölüm pusuya yatmış olabilir.

Bu, şaşırtıcı bir eğitim metodudur. Kökleri derinlere inen, sadece bir eğitim metodu... İnsan psikolojisine sızmak, onun ücra köşelerine ulaşmak için kullanacağı yolları, kanalları iyi bilir. Aracı doğruluktur, dürüstlüktür, yalancı telkinlere, aldatıcı kaypaklıklara asla müracaat etmez.

Zira kısa görüşlü ve zayıf insan nefsinin birşeyden hoşlanmaması, buna karşılık o şeyin tam anlamı ile hayırlı olması sık sık karşılaştığımız bir gerçektir. Buna karşın insan nefsinin birşeyi sevmesi, düşüncesizce o işe yapışması fakat bu işin tam anlamı ile kötü olması da sıkça rastladığımız bir hayat realitesidir. Bunların yanısıra yüce Allah'ın herşeyi bildiği, fakat insanların birşey bilmedikleri de bir gerçektir. İnsanlar, olayların akibetleri hakkında hiçbir şey bilemez. Yine onlar önlerine çekilen perdenin arkasında nelerin gizlendiğini de bilemez. Zaten arzulara, cehalete, yetersizliğe tutsak olmayan soylu gerçekler hakkında insanlar ne biliyorlar ki?

Yüce Allah'ın sözünü ettiğimiz bu kalbe değmesi, dokunuşu insanın önüne gözleri ile algıladığı sınırlı alemin dışında başka bir alemin kapılarını açar; karşısına evrenin görünmez özünü etkileyen, gelişmeleri tersine çeviren, olayların sonuçlarını sandığından ve umduğundan farklı biçimde düzenleyen başka faktörler çıkarır. Bu faktörler, onlara gönüllü olarak uyduğu takdirde insanı kaderin eline bırakır. İnsan çalışır, umar, bekler ve korkar, ama her işi gönül hoşluğu ve iç huzuru ile bu hikmetli ele ve geniş kapsamlı bilgiye havale eder.

Bu tutum, geniş bir kapıdan "barışa girmek"tir. İnsan nefsi hayrın Allah'ın seçtiğinde olduğunu, Allah'ı tecrübe etmeye, bunun için O'ndan kesin delil istemeye hiç kalkışmaksızın O'na itaat etmenin en yararlı yol olduğunu kesinlikle anlamadıkça gerçek anlamda barışın bilincine varamaz. Güvene eşlik eden itaat, soğukkanlı umut ve huzurlu çalışma, bunlar yüce Allah'ın mümin kullarını "tüm varlıkları ile içine girmeye" çağırdığı "barış"ın kapılarıdır. Yüce Allah, müminleri bu barışa işte bu şaşırtıcı, etkili ve sade metod aracılığı ile iletiyor. Bu yönlendirmeyi kolayca, soğukkanlılıkla ve sıkmadan gerçekleştiriyor. Allah, müminlerin omuzlarına savaşma yükümlülüğünü yüklerken bile onları bu metod uyarınca barışa yöneltiyor. Çünkü gerçek barış, savaş alanında bile ruha ve gönüle egemen olan barıştır.

Yukardaki ayetin taşıdığı bu mesaj., sunduğu bu telkin sadece savaş görevi ile sınırlı değildir. Çünkü savaş, insan nefsine antipatik gelen, fakat arkasında hayır saklayan konuların sadece bir örneğidir. Bu mesaj, müminin hayatının tümü için geçerlidir, bu hayatın bütün olaylarını kapsamına alır.

Gerçekten insan hayrın ve şerrin nerede olduğunu önceden tahmin edemiyor. Meselâ Bedir savaşı günü yola çıkan müslümanların hedefi Kureyşlilerin ticaret kervanı idi, onlar yüce Allah'ın kendilerine karşılaşmayı vaadettiği kafilenin, silâhlı bir muhafız birliği değil, ticaret malları taşıyan bir kervan olacağını umuyorlardı. Fakat yüce Allah ticaret kervanını ellerinden kaçırarak onları Kureyşli bir savaş birliği ile karşı karşıya getirdi. Bu savaş sonucunda kazanılan zafer, Arap yarımadasının tümünde yankılandı ve İslâm sancağının dalgalanmasını sağlayan ilk başarı oldu. Ticaret kervanı nerede, yüce Allah'ın müslümanlar için dilemiş olduğu bu son derece hayırlı olay nerede? Müslümanların kendileri için yaptıkları tercih nerede, yüce Allah'ın onlar hesabına yapmış olduğu seçim nerede? Kısacası "Allah bilir, fakat insanlar bilmez."

Başka bir örnek verelim. Bilindiği gibi Hz. Musa'nın genç arkadaşı azık olarak yanlarında taşıdıkları balığı deniz kenarında unutmuş, balık da bir delikten sızarak denizi boylamıştı. Kıssanın gerisini Kehf suresinin bu konuyu anlatan ayetlerinden izleyelim:

"İki denizin birleştiği yeri geçtiklerinde Musa, genç arkadaşına; `Azığımızı getir, gerçekten bu yolculuğumuzda çok yorgun düştük' dedi. Genç arkadaşı ona şu karşılığı verdi; `Bak sen! Kayalığa vardığımızda balığı unutmuştum, bana onu hatırlamayı unutturan mutlaka Şeytandır.' Balık şaşılacak şe kilde denizde yolunu tutup gitmiş.

Musa; `Zaten bizim istediğimiz buydu: dedi. Hemen geldikleri yoldan kendi izlerini sürerek geri döndüler.

Orada kendisine tarafımızdan rahmet sunduğumuz ve katımızdan ilim öğrettiğimiz bir kulumuzu buldular." (Kehf Suresi, 62-65)

Hz. Musa, zaten bunun için bu yolculuğa çıkmıştı. Eğer balık olayı meydana gelmeseydi, geriye dönmeyecekler ve bu yolculuklarının amacı olan bu karşılaşmanın fırsatını kaçıracaklardı.

Eğer insan, hayatında başından geçen olayları gözünün önüne getirdiği zaman, hayır çıkan birçok istemediği şey ve yine arkasında kötülük saklanan birçok hoşuna giden şey bulur. İnsanın nice istekleri olmuştur ki, elinden kaçtılar diye neredeyse üzüntüden kahrolacak duruma düşmüş, fakat bir süre sonra meydana çıkmıştır ki, sözkonusu isteğinin vaktiyle yerine gelmemiş olması, yüce Allah'ın bağışladığı bir kurtuluştur. Buna karşılık insanın karşısına öyle sıkıntılar çıkmıştır ki, istemeye istemeye, acı çekerek onlara katlanmış, faka! bir süre sonra o sıkıntılar sayesinde hayatının en uzun ömürlü mutluluğuna kavuştuğunun farkına varmıştır.

Yani insanlar bilmez, Allah bilir. Şu insan teslim olsa ne olurdu sanki?! İşte Kur'ana Kerim'in insan psikolojisine uyguladığı eğitim metodu budur.

Diğer insanlarla birlikte birşeylerle uğraşan insanın elinden tutan Kur'an-ı Kerim onu gaybî konularda güvene, teslimiyete ve gönül rahatlığına ulaştırıyor.

HARAM AYLARDA SAVAŞ

İslâm'ın, müslüman cemaati yönlendirme sürecinin diğer bir örneği de haram (yasak) aylarda savaşmakla ilgili aşağıdaki hükümdür:


Kuran-i Kerim Tefsiri

O

O

217- Sana yasak aydan, bu ayda savaşmaktan sorarlar. De ki; "O ayda savaşmak, büyük bir günahtır. Fakat insanları Allah yolundan alıkoymak, Allah`ı ve Mescid-i Haram'ın saygınlığını inkâr etmek, buranın halkını yurtlarından çıkarmak da Allah katında büyük günahtır. Fitne (kargaşa) çıkarmak ise adam öldürmekten de büyük bir günahtır.

Onlar yapabilseler sizi dininizden döndürünceye kadar sizinle savaşmaya devam ederler. Sizden kim dininden döner de kâfir olarak ölürse böylelerinin bütün yaptıkları dünyada da Ahirette de boşa gider. Bunlar Cehennemliktirler ve orada ebedi olarak kalacaklardır.

218- Onlar ki, iman ettiler, yurtlarından göç ettiler ve Allah yolunda savaştılar. İşte onlar Allah'ın rahmetini umarlar. Hiç şüphesiz Allah günahları bağışlar ve O merhametlidir."

Değişik rivayetlerde bildirildiğine göre bu ayetler Abdullah b. Cahş komutasındaki keşif müfrezesi hakkında indi. Peygamberimiz Abdullah b. Cahş'ı muhacirlerden oluşan sekiz kişilik bir müfrezenin başına vererek sefere çıkarmıştı. Müfrezede Ensardan hiç kimse yoktu. Abdullah'ın yanında Peygamberimizin kapalı bir mektubu (fermanı) vardı. İki gün geçmedikçe onu açmamasını tembihlemişti, Komutan mektubu açınca içinde şunların yazılı olduğunu gördü:

"Bu mektubumu okuyunca yoluna devam ederek Hurmalık vadisine var. -Mekke ile Taif arasında bir yerdir- Orada pusuya yatarak Kureyşlileri gözetle ve bize onlar hakkında edindiğin bilgileri getir."

Abdullah b. Cahş mektubu okuyunca "Başım gözüm üstüne" dedikten sonra arkadaşlarına dönerek şunları söyledi:

"Peygamberimiz bana Hurmalık vadisine kadar ilerleyip orada pusuya yatarak Kureyşliler hakkında bilgi toplamamı ve dönüşte bu bilgileri kendisine iletmemi emretti. Bu arada hiç birinizi yola devam etme hususunda zorlamamamı da bildirdi. İçinizden kim şehit olmak istiyor, içinden bu arzuyu duyuyorsa benimle birlikte gelsin, kim böyle birşey istemiyorsa geri dönsün. Ben Peygamberimizin emrini yerine getirmek üzere ilerlemeye devam edeceğim."

Komutan bu konuşmayı yaptıktan sonra yola çıktı. Arkadaşları da onunla birlikte yola çıktılar. İçlerinden hiçbiri geri dönmedi. Bir süre sonra Hicaz yoluna saptılar. Az ilerde müfrezeden Saad b. Ebu Vakkas ile Utbe b. Gazavan develerini kaybettiler. Bunun üzerine develerini aramak için müfrezeden ayrıldılar. Kalan altı kişi yollarına devam etti.

Müfreze Hurmalık vadisine vardıktan bir süre sonra yoldan geçen bir Kureyşli ticaret kervanı ile karşılaştı. Kervanda Amr b. Hadrami ile üç kişi daha vardı. Müfreze, Amr b. Hadramî'yi öldürdü ve kervandan iki kişiyi esir aldı. Dördüncü kişi ise kaçtı. Ayrıca kervanın malları ganimet olarak alındı.

Müfrezedeki müslümanlar olay gününün Cemaziyelahir ayının son günü olduğunu sanıyorlardı. Oysa Recep ayının ilk günü idi ve haram, savaşılması yasak aylar girmiş oluyordu. Bu ayların yasaklığına Araplar öteden beri saygı gösteriyorlardı, İslâm da bu kan dökme yasağını onaylamıştı.

Bu yüzden iki esir ve ganimetle geri dönünce Peygamberimiz kendilerine "Ben size haram ayda savaşmanızı emretmedim" buyurdu. Bu arada Peygamberimiz ganimet mallarını da esirleri de oldukları yerde bıraktırdı, bunların hiçbirini almak istemedi. Peygamberimiz böyle deyince müfrezedekilerin elleri kolları yana düştü, Bir ölü gibi kaskatı kesildiler. Ayrıca işledikleri bu hatadan dolayı diğer müslümanlar tarafından da azarlandılar.

Bu olay üzerine Kureyşliler "Muhammed ve arkadaşları haram ayların saygınlığını çiğnediler, bu aylarda kan döktüler, ganimet,ve esir aldılar" diye yaygara kopardılar. Bu arada bu olayın Peygamberimizin zararına sonuçlar vereceğini hesap ederek pek sevinen yahudiler şu yakıştırmalarla işi alaya aldılar; "Amr, savaşı kotardı, Hadrami savaşa katıldı ve Vakid b. Abdullah da savaşı ateşledi" (Böyle demekle Vakid b. Abdullah'ın, Amr b. Hadramî'yi öldürüşünü ima etmek istiyorlardı.)

Bunun üzerine Arap toplumunda revaçta olan çeşitli hilekâr üsluplar ile yöneltilen yanıltıcı propaganda ortalıkta kol gezmeye başladı. Bu karalama kampanyası Peygamberimizi ve arkadaşlarını Arapların kutsal değerlerini çiğneyen, işine gelince bunları hiçe sayan bir saldırgan alarak tanıtıyordu! Nihayet yukardaki ayetler inerek bütün bu söylentileri, söyleyenlerin ağzına tıktı, meseleyi haklı çözüme kavuşturdu. Bunun üzerine Peygamberimiz ortada kalan iki esir ile ganimet mallarını teslim aldı. Tekrarlıyoruz:

"Sana yasak aydan, bu ayda savaşmaktan sorarlar. De ki `O ayda savaşmak büyük bir günahtır."

Bu ayet, yasak ayın yasaklığını ve bu ayda savaşmanın büyük bir günah olduğunu belirtiyor. Ancak:

"Fakat insanları Allah yolundan alıkoymak, Allah'ı ve Mescid-i Haram'ın saygınlığını inkâr etmek, buranın halkını yurtlarından çıkarmak da Allah katında büyük günahtır."

Savaşı başlatan taraf, müslümanlar değildi. İlk saldırıya geçenler onlar değildi. Savaşı ve saldırıyı müşrikler başlatmıştı. İnsanları Allah yolundan alıkoyanlar, Allah'ı ve Mescid-i Haram'ın saygınlığını inkâr edenler onlardı. İnsanları Allah yolundan alıkoyabilmek için her yola başvurmuşlar, bu arada bütün büyük suçları işlemişlerdi. Bir defa yüce Allah'ı inkâr etmişler ve başkalarını da O'nu inkâr etmeye zorlamışlardı. Mescid-i Haram'ın dokunulmazlığını hiçe saymışlar, buranın saygınlığını çiğnemişlerdi. Medine'ye göç edilmeden önce onüç yıl boyunca müslümanlara çeşitli eziyetler çektirmişler, dinî inançları yüzünden onlara türlü türlü baskıyı yapmışlardı. Yüce Allah Mescid-i Haram'ı güvenli bir yasak bölge yaptığı halde onlar buranın halkını yurtlarından çıkarmışlardı. Kısacası buranın dokunulmazlığına hiçbir zaman riayet etmemişler, kutsallığına saygı göstermemişlerdi.

Allah katında Mescid-i Haram çevresindeki halkı yurtlarından çıkarmak yasak ayda savaşmaktan daha büyük bir suçtur. Yine Allah katında insanlara dini inançları yüzünden baskı yapmak, adam öldürmekten daha ağır bir suçtur. Müşrikler bu günahların, bu ağır suçların her ikisini de gözlerini kırpmadan işlemişlerdi. Bu yüzden Mescid-i Haram'ın dokunulmazlığını ve haram ayların yasaklığını maske olarak kullanmak isteyen sahtekâr savunmaları havada kaldı ve müslümanların, kutsal dokunulmazlıklar konusunda onlara nasıl bir karşılık verecekleri belli oldu. Asıl dokunulmaz değerleri çiğneyenler onlardı. Onlar istedikleri zaman bu değerleri, arkalarında saklanacakları birer maske olarak kullanıyor, buna karşılık işlerine geldiği zaman onları ayaklar altına alıyorlardı!

Buna göre müslümanlar onları buldukları yerde öldürmeli, her yerde kendileri ile savaşmalıydılar. Çünkü onlar hiçbir yasağı, dokunulmazlığı gözetmeyen, hiç çekinmeden her kutsal değeri çiğneyen, saldırgan, azgın haydutlar takımı idi. Artık müslümanlar, onların, aslında saygınlıklarına ve kutsallıklarına zerrece inanmadıkları dokunulmazlıkların sahte maskeleri arkasına gizlenmelerine izin vermemeliydiler.

Müşriklerin bu yaygaracı sözleri doğruydu fakat gerçekte batıl amaçlı idi. Onlar haram ayların yasaklığını sırf arkasında saklanacakları bir maske olsun diye dillerine dolamışlardı. Böylece müslüman cemaati karalamak, onları saldırgan olarak göstermek istiyorlardı. Oysa saldığı ilk başlatanlar kendileriydi. Mescid-i Haram'ın saygınlığını da ilk önce onlar çiğnemişlerdi.

İslâm, hayata pratik olarak yaklaşan bir sistemdir. Hayalî, donuk ve uygulama yeteneğinden yoksun romantik teori kalıplarına dayanmaz. O insan hayatını pratik engelleri, çeşitli çekici yönleri ve şartları ile olduğu gibi ele alır. Böylece hayatı ele alarak onu aynı anda ilerlemeye ve yükselmeye doğru yöneltir. Bu yönlendirmeyi hayatın realiteleri ile uyuşan pratik çözümlerle gerçekleştirir, hayatın realitesi karşısında hiçbir işe yaramayan ham hayaller ile ve boş rüyalar ile oyalanmaz.

Öteyandan bu Mekkeli putperestler azgın, saldırgan bir haydut çetesidirler. Hiçbir kutsal değeri tanımazlar, hiçbir dokunulmazlığın önünde çekingenliğe kapılmazlar; toplumun geleneksel olarak saygı beslediği bütün ahlâki, dinî ve imanî değerleri gözlerini kırpmadan çiğnerler. Her yola başvurarak hakkın önüne dikilirler ve insanları, onu benimsemekten alıkoymaya çalışırlar. Müminlere dini inançları yüzünden baskı yaparlar, onlara en ağır eziyetleri çektirirler, onları haşerelere varıncaya kadar bütün canlılar için güvenlik bölgesi olan Mescid-i Haram çevresindeki yurtlarından çıkarırlar. Bütün bu cinayetlerden sonra da Haram ayın arkasına saklanarak dokunulmazlıklar ve kutsal değerler adına ortalığı velveleye verirler, tozu dumana katarlar ve çirkin seslerinin en yüksek frekansı ile yaygarayı basarak "Bakın, işte, Muhammed ile arkadaşları yasak ayların dokunulmazlığını çiğniyorlar" diye bağırırlar!

İslâm bunlara nasıl karşılık veriyor? Acaba onlara havada kalan romantik teorilerle mi karşılık veriyor. Eğer böyle yapmış olsa müslümanların azılı düşmanları her türlü silâhı kullanırken, hiçbir silâhı kullanmaktan çekinmezken iyilikten yana olan bağlılarını silâhtan arındırmış olurdu. Hayır, İslâm böyle yapmıyor. O pratik realiteye karşı koymak, kötülüğü savmak, ortadan kaldırmak istiyor. Azgınlığın, şirretliğin kökünü kazımak, batılın ve sapıklığın pençelerini sökmek istiyor. Yeryüzünü iyilikten yana olan güce, dünyanın iktidarını dürüst cemaatin eline teslim etmek istiyor. Bundan dolayı İslâm dokunulmaz değerlerin haydutların ve saldırganların arkalarına saklanarak dürüst ve iyilikten yana olan yapıcı insanlara ateş ettikleri ve ateş ederken karşı taraftan gelecek savunma ateşinin tehlikesinden emin kaldıkları birer saldırı siperi olarak kullanılmalarına meydan vermez.

İslâm, dokunulmaz değerleri gözetenlerin dokunulmazlıklarına saygı gösterir. Bu ilke üzerinde ısrar eder, onu titizlikle korur. Fakat dokunulmazlıkları çiğneyenlerin onları siper edinerek dürüst insanlara eziyet etmelerine, iyi insanları öldürmelerine, müminlere dini inançlarından dolayı baskı yapmalarına ve aslında dokunulmaz kalmaları gereken kutsal değerlerin arkasına saklanıp karşılık görme tehlikesinden uzak kalarak her türlü cinayeti işlemelerine seyirci kalmaz.

İslâm bu ilkeye diğer alanlarda da tutarlılıkla bağlı kalır. Meselâ İslâm dedikoduyu yasaklar, haram sayar. Fakat bu dedikodu yasağı sapıklar (fasıklar) hakkında sözkonusu değildir. Sapıklığı ile ün kazanan bir fasığın, sapıklığının ateşinde yaktığı kimseler tarafından saygı gösterilecek böyle bir dokunulmazlığı yoktur. Bunun yanısıra İslâm kötülüğün açık açık söylenmesini de yasaklar" (Nisa Suresi, 148). Fakat "zulme uğrayan"ı bu yasağın dışında tutar. Kötülükten zarar gören kimse kendisine zulmeden kimsenin kötülüğünü açık açık dile getirebilir. Çünkü bu onun hakkıdır. Ayrıca eğer susar, ağzını açmazsa layık olmadığı halde zalimin bu onurlu ilkeye sığınma cesaretini arttırmış olur.

Bununla birlikte İslâm yine de yüksek düzeyini korur; bu haydutların ve şirretlerin seviyesine düşmez; onların kirli silâhlarına ve iğrenç metodlarına başvurmaz. İslâm sadece müslüman cemaati, onların ellerini kırmaya, onlarla savaşmaya, onları öldürmeye ve böylece yaşama alanını onların murdar varlıklarından temizlemeye özendirir. İşte İslâm'ın öğlen güneşi kadar parlak ve belirgin çehresi!..

İktidar, temiz, dürüst, mümin ve istikametli insanların elinde olunca, yeryüzü, dokunulmazlıkları çiğneyenlerden ve kutsal değerleri ayaklar altına alanlardan temizlenince, işte o zaman, kutsal değerlerin dokunulmazlığı, yüce Allah'ın istediği gibi tam olarak koruma altına alınır.

İşte İslâm budur! Açık, belirgin, güçlü ve açık sözlüdür, zikzak çizmez. Ama kendisine karşı zikzak çizmek isteyenlere de fırsat vermez.

İşte Kur'an-ı Kerim, müslümanların sağlam yere basmalarını, yeryüzünü kötülükten ve bozgunculuktan temizlemek amacı ile Allah yolunda ilerlerken kaygan zemine ayak basmamalarını telkin ediyor; onların vicdanlarını endişeye, çekingenliğe, kuruntuların kemirmesine ve vesveselerin işkencesine açık bırakmıyor. İşte şu kötülüktür, bozgunculuktur, saldırganlıktır, haydutluktur. Buna göre dokunulmazlık hakkından yararlanması sözkonusu değildir; dokunulmazlıkların siperi arkasında mevzilenerek bizzat bu dokunulmazlıklara darbe indirmesi caiz değildir. Müslümanlar kesin bilgi ve güven içinde, vicdanları ve Allah'ın ilkeleri doğrultusunda yollarında ilerlemelidirler.

Bu gerçek açıklığa kavuşturulduktan, bu ilke yerine oturtulduktan, müslümanların kalpleri huzura kavuşturulduktan ve ayaklarının yere sağlam basması sağlandıktan sonra düşmanların içlerindeki şirretliğin ne kadar derin olduğunun, niyetlerinin ve plânlarının saldırganlık temeline dayalı olduğunun açıklamasına geçiliyor:

"Onlar yapabilseler sizi dininizden döndürünceye kadar sizinle savaşmaya devam ederler."

Bu açıklama herşeyi bilen ve herşeyin içyüzünden haberdar olan Allah'tan gelen doğru bir tespittir. Burada kötülüğe ve müslümanları dinlerinden koparmaya yönelik iğrenç bir ısrar açığa vuruluyor. Bu ısrarlı çaba, İslâm düşmanlarının sürekli hedefleri olmuştur. Bu çaba nerede ve hangi zaman diliminde olursa olsun müslüman cemaatin düşmanlarının değişmez amacıdır. İslâm'ın yeryüzündeki varlığı, bu dinin düşmanları, her dönemdeki İslâm cemaatinin düşmanları için başlıbaşına bir kin ve korku kaynağı olmuştur. Başlıbaşına İslâm onları rahatsız ediyor, korkutuyor, kinlerini kabartıyor. İslâm o kadar güçlü, o kadar sağlam bir dindir ki, bütün Batı taraftarları ondan korkuyor, bütün haydutlar ondan ürküyor ve bütün bozguncular (müfsitler) ona karşı antipati duyuyor. İslâm gerek başlıbaşına gerek içerdiği apaçık hakk, gerek tutarlı sistemi ve gerekse sağlıklı sosyal düzeni ile doğrudan doğruya somut bir savaştır; o bütün bu nitelikleri ile batıla, haydutluğa, zulme ve bozgunculuğa karşı doğrudan doğruya somut bir savaştır. Bundan dolayı batıl taraftarları, haydutlar, bozguncular onun varlığına katlanamıyorlar. Bu yüzden müslümanların karşısında hep pusudadırlar, onları dinlerinden koparmak, kâfirliğe döndürmek için yanıp tutuşurlar. Kâfirlik olsun da hangi türü olursa olsun, onlar için farketmez. Zira yeryüzünde bu dine inanan, bu sistemin izinden giden, bu düzeni yaşayan bir tek müslüman cemaat varken batıl düzenlerinin yaşayacağına, haydutluklarının ve bozgunculuklarının devam edebileceğine güvenemiyorlar.

Bu İslâm düşmanlarının savaş metodları ve savaş araçları zamanla farklılaşır, fakat hedef hiçbir zaman değişmez. Bu hedef, gerçek müslümanları dinlerinden döndürmektir. Ne zaman ellerindeki silâhlardan biri kırılsa, bozulsa başka bir silah çekerler. Ne zaman ellerindeki silâhlardan biri körelse, etkisini yitirse bir başkasını bilerler.

Herşeyi bilen ve herşeyden haberdar olan yüce Allah'ın vermiş olduğu bu doğru haber karşımızdadır, müslüman cemaati bu düşmanlara teslim olmamaları hususunda uyarıyor, onlara tehlikenin büyüklüğünü gösteriyor, onları düşmanların oyunları karşısında direnmeye, savaşın zorluklarına dayanmaya çağırıyor. Aksi halde karşılaşılacak sonuç dünya ve ahiret hüsranı zararıdır, hiçbir mazeretin ve hiçbir gerekçenin önleyemeyeceği bir azaptır:

"Sizden kim dininden döner de kâfir olarak ölürse böylelerinin bütün yaptıkları dünyada da ahirette de boşa gider. Bunlar Cehennemliktirler ve orada ebedi olarak kalacaklardır." Burada geçen "Hubut" kelimesi, merada otlayan bir devenin zararlı bir ot yemesi sonucunda önce şişip arkasından ölmesini anlatan bir deyimden türemedir. Kur'an-ı Kerim, burada bu kelime ile insanın işlediği amellerin önce kabarıp sonra yokoluvermeleri olayını anlatmak istiyor. Görüldüğü gibi bu kelimenin somut anlamı ile soyut anlamı arasında sıkı bir uyum var. Yani batıl amelin önce kabarması, görüntüsünün şişmesi, sonunda ise ortadan çekilip yokluğa karışması olayı ile zehirli ot yiyen devenin şişmesi ve bu şişkinlik sonunda patlayıp ölmesi olayı arasında sıkı bir çağrışım vardır.

Kim İslâm'ı taddıktan, onu tanıdıktan sonra baskı ve caydırma darbeleri altında bu dinden dönerse -uğradığı baskının ve karşılaştığı caydırma girişimlerinin çapı ne olursa olsun- yüce Allah tarafından belirlenen akıbeti budur. Yani amellerinin hem dünyada ve hem de ahirette boşa gitmesi, buna ek olarak da hiç bitmeyecek bir Cehennem azabına çarpılmasıdır.

İslâm'ın tadına varan, onu tammış olan bir kalp, gerçek anlamda asla ondan dönemez, vazgeçemez. Bu dönüşün sözkonusu olabilmesi için o kalbin düzelmez, ıslâh olmaz derecede bozulması gerekir. Yalnız, insan takatını aşan ağır işkence karşısında görünüşte taviz verilerek başvurulan korunma önlemi (takıyye) bu sözümüzün dışındadır. Zira yüce Allah merhametli olduğu için insanın dayanma gücünü aşan işkence karşısında müslümana dinini bırakmış gibi davranarak canını kurtarma izni verdi. Fakat bu zor durumda müslümanın kalbi İslâm'a bağlılığını sürdürmeli, imanını seve seve korumalıdır. Başka bir deyimle bu durumda müslümana verilen müsaade, gerçekten kâfir olma, (Allah korusun) sahici bir "dininden dönme" müsaadesi değildir.

Yüce Allah'ın bu uyarısı dünyanın son anına, Kıyamet gününe kadar geçerlidir. Hiçbir müslüman işkenceye, çeşitli caydırma girişimlerine boyun eğerek dinini, Allah'a kesin bağlılığını bırakmakta, imanından ve İslâm'a bağlılığından dönmekte mazur sayılamaz. Yapılması gereken şey cihaddır, mücadeledir, yüce Allah bir çıkış yolu gösterinceye kadar sabretmek, direnmektir. Hiç kuşkusuz yüce Allah kendisine inanan ve O'nun yolunda işkencelere maruz kalan kullarını yüzüstü bırakmaz. O, onları, fedakârlıklarına karşılık olarak iki güzel sonuçtan biri ile; ya zafer ya da şehitlik ile ödüllendirecektir.

Allah yolunda eziyetlere katlananların bir başka beklentisi de Allah'ın rahmetidir. Kalbi imanla donanmış hiçbir mümin bu konudaki umudunu yitirmez:

"Onlar ki iman ettiler, yurtlarından göç ettiler ve Allah yolunda savaştılar. İşte onlar Allah'ın rahmetini umarlar. Hiç şüphesiz Allah günahları bağışlar ve O merhametlidir."

Yüce Allah mümin kulunun O'nun rahmetine ilişkin umudunu asla boşa çıkarmaz. Nitekim İslâm'ın zor günlerinde Mekkeli (muhacir) samimi müminler grubu, yüce Allah'ın bu vaadini işitmiş, bunun üzerine var güçleri ile cihad etmişler, sabretmişler ve sonunda yüce Allah onlara verdiği sözü ya zafer ya şehitlik olarak gerçekleştirmiştir. ,Bu sonuçların her ikisi de hayır, her ikisi de rahmettir. Böylece onlar Allah'ın bağışını ve merhametini kazanmışlardır. Zira "Allah günahları bağışlar ve O merhametlidir."

İÇKİ VE KUMAR

Daha sonraki ayette müslümanlara alkollü içkinin ve kumarın hükmü açıklanıyor. Bunların her ikisi de Arapların enerjilerini uğrunda harcayacakları, duygularını ve zamanlarını tümü ile meşgul edecek yüce bir idealden yoksun oldukları günlerde kendilerini kaptırdıkları birer zevk verici eğlence türü idiler.


Kuran-i Kerim Tefsiri

O

O

219/a- Sana içki ve kumar hakkında soru sorarlar. De ki; Onların ikisinde de büyük günah vardır. İnsanlara bazı yararları varsa da günahları yararlarından büyüktür. Sana Allah yolunda ne vereceklerini sorarlar. De ki; "ihtiyaçlarınızdan artakalanını verin': Allah size ayetlerini bu şekilde açıklıyor ki düşünesiniz.

Bu ayetin indiği zamana kadar, içki ve kumarı yasaklayan bir ayet inmemişti. Fakat Kur'an-ı Kerim'in hiçbir yerinde bu iki kötü alışkanlığın helâl olduğunu söyleyen bir hüküm de yoktu.

Yüce Allah yeni oluşmakta olan bu müslüman cemaati elinden tutarak onu adım adım istediği yolda ilerletiyor, onu kendisi için tasarladığı misyona uygun olarak yapılandırıyordu. Bu önemli misyon, bu büyük görev, insanın kendini içki ve kumar yolunda harcaması ile bağdaşmazdı; ömrü, bilinci ve enerjiyi amaçsız insanların eğlencelerinde boşu boşuna tüketmekle bağdaşmazdı. Çünkü sözkonusu amaçsız kimseler nefislerine haz veren şeyler ile oyalanır, peşlerinden bir an bile ayrılmayan serserilik ve sorumsuzluk, kendilerini içki ile sarhoş olmaya ve kumarla oyalanmaya daldırır. Kimi zaman da bu zavallıları kovalayan kör nefisleri olur. Onlar da kendilerinden kaçarak içkinin ve kumarın kucağına atılırlar. Tıpkı cahiliye toplumunda yaşayan sıradan insanların yaptıkları gibi. Bu dün böyle idi, bugün de böyledir, yarın da böyle olacaktır. Yalnız İslâm, insan nefsine yönelik eğitim metodu uyarınca bu konuda yavaş, soğukkanlı ve zorlamacılıktan uzak adımlar ile ilerliyordu.

Bu ayet-i kerime içki ve kumar yasağı konusunda atılmış ilk adımdır. Burada önemli bir noktaya kısaca değinmek istiyoruz. Maddî nesneler ve davranışlar her zaman mutlak anlamda, katıksız biçimde kötü olmayabilirler. Şu dünya üzerinde iyilik, kötülükle ve kötülük de iyilikle karışık olarak bulunur. Fakat herhangi bir nesnenin ya da davranışın helâl ya da haram olmasının ekseni, kriteri, iyiliğin ve kötülüğün baskın olup olmamasıdır. Buna göre içkinin ve kumarın günahı, zararı, yararından daha ağır bastığına göre bu durum bir yasaklama, bir haram sayma gerekçesi oluşturur. Böyle olmakla birlikte bu ayette açık bir yasaklama ve haram sayma hükmüne yer verilmemiştir.

İSLÂM'IN EĞİTİM METODU

Burada Kur'an'ın, İslâm'ın ve hikmet sahibi yüce Allah'ın eğitim metodunun bir özelliği dikkatimizi çekiyor. Bu eğitim metodu İslâm'ın birçok yasal düzenlemesini, birçok farzını ve birçok direktifini incelerken somut biçimde meydana çıkıyor. Biz burada içki ve kumardan sözederken bu eğitim metodunun kurallarından birine işaret etmek istiyoruz.

Eğer emir ya da yasak imana dayalı düşünce ile, yani inanç sistemi ile ilgili isé İslâm o konuda kesin hükmünü, o konuda söyleyeceğini daha baştan ortaya koyuyor.

Fakat eğer emir ya da yasak bir alışkanlıkla, bir gelenekle veya karmaşık bir sosyal uygulama ile ilgili ise o zaman İslâm işi ağırdan alıyor; konuya yumuşak, tedrici ve kolaylık gösterici bir tarzda yaklaşıyor, uygulamayı ve itaati kolaylaştıracak pratik şartlar hazırlıyor.

Meselâ İslâm, "Tevhid mi, yoksa şirk mi?" sorunuyla karşı karşıya kaldığı zaman kararlı ve kesin bir darbe ile daha baştan emrini yürürlüğe koydu; Bu konuda hiçbir tereddüde, hiçbir duraksamaya, hiçbir hoşgörüye, hiçbir tavize; hiçbir orta yolda buluşma beklentisine yer vermedi. Çünkü burada mesele düşüncenin temel ilkesidir, onsuz ne iman olur ve ne de İslâm ayakta durabilir.

Ama İslâm içki ve kumar meselesine gelince, bu bir alışkanlık ve adet meselesidir. Alışkanlıklar ise ancak tedavi yolu ile bıraktırılabilir. Bu yüzden İslâm, müslümanların vicdanlarını ve şeriat mantıklarını uyarmakla işe başladı; Bu amaçla içkinin ve kumarın günahını, yararından daha büyük olduğunu belirtti. Bu demektir ki, bu alışkanlıkları bırakmak onları sürdürmekten daha iyidir. Arkasından Nisa suresinin şu ayeti ile ikinci adım atıldı:

"Ey müminler, sarhoşken ne dediğinizi bilecek duruma gelinceye kadar namaza yaklaşmayın." (Nisa Suresi, 43)

Bilindiği gibi günde beş vakit namaz vardır ve bu namaz vakitlerinin çoğunluğu kısa aralıklıdır, bu aralıklar sarhoş olup arkasından ayılmak için yeterli değildir. Burada içki alışkanlığının pratiğe aktarma imkanını daraltma ve içki alma periyodları ile ilgili olan alışkanlığın sürekliliğini kırma girişimi ile karşı karşıyayız. Çünkü içki ya da uyuşturucu madde tutkunlarının alışkanlık haline getirdikleri vakit gelince bu maddeleri kullanma ihtiyacı duydukları bilinen bir şeydir. Eğer bu vakit, bu maddeler kullanılmadan geçiştirilir ve bu geçiştirme birkaç kez tekrarlanabilirse alışkanlık zayıflamaya başlar ve alt edilmesi mümkün hale gelir.

Bu iki adım atıldıktan sonra içki ve kumarın haram olduklarını belirten son ve kesin yasaklama hükmü geldi:

"Ey müminler, içki, kumar, dikili taşlar ve fal okları kuşkusuz Şeytan işi pisliklerdir. Bunlardan uzak durun ki, kurtuluşa eresiniz."·(Maide Suresi, 90)

KÖLELİK KURUMU VE İSLÂM'IN TUTUMU:

Bir de kölelik problemini bu açıdan gözden geçirelim. Kölelik, İslâm'ın geldiği dönemde sosyoekonomik kökleri olan, dünyanın her tarafında geçerli bir devletlerarası gelenek durumunda idi. Esirleri köleleştirme ve köleleri çalıştırma düzeni böylesine yaygın ve köklü idi. Öteyandan karmaşık sosyal kurumların dışa yansıyan görüntülerini ve sonuçlarını değiştirebilmek için, önce bu kurumların dayanaklarını ve ilişkilerini geniş çapta değiştirmek gerekir. Bu arada devletlerarası gelenekleri değiştirmek için ayrıca devletlerarası uyuşmalara ve çok taraflı ortak antlaşmalara ihtiyaç vardır.

İslâm'ın köleliğe ilişkin bir emri yoktur, Kur'an-ı Kerim'in hiçbir yerinde savaş esirlerinin köleleştirilmesini hükme bağlayan bir ayete rastlanmaz. İslâm geldiğinde köleliği, dünya ekonomisinin temelini oluşturan bir milletlerarası düzen ve esirlerin köleleştirilmesini de savaşan bütün tarafların uyguladıkları bir devletlerarası gelenek olarak buldu. Bu köklü sosyal kurumu ve bu yaygın devletlerarası düzeni sağlıklı bir çözüme kavuşturabilmek için soruna tedrici olarak yaklaşması zorunluydu.

İslâm zamanla kölelik düzenine tümü ile son vereceği, onu kökünden ortadan kaldıracağı gün gelinceye kadar, denetim altına alınması imkânsız olacak sosyal sarsıntılara meydan vermeyecek bir önlem olarak köleliğin kaynaklarını, artış yollarını kurutma yolunu seçti. Bunun yanısıra kölelere elverişli yaşama şartları sağlamaya, onlara geniş çapta insan onuru ile bağdaşır bir konum kazandırmaya önem verdi.

Köleleştirme yollarını kurutmaya başlarken meşru savaş esirleri ile köle soyundan gelenleri bu önlemin dışında tuttu. Çünkü İslâm'a düşman toplumlar o zamanın geçerli geleneği uyarınca müslüman savaş esirlerini köleleştiriyorlardı. İslâm, o gün için, düşman toplumları bu geçerli geleneğe karşı çıkmaya, dünyanın her tarafındaki sosyal ve ekonomik düzenin üzerine oturtulduğu bu uygulamayı değiştirilebilecek güçte değildi. Durum böyleyken eğer İslâm, savaş esirlerini köleleştirme uygulamasını ortadan kaldırmayı kararlaştırsa bu karar sadece müslümanların eline düşen savaş esirleri için geçerli olan sınırlı ve tek taraflı bir uygulama olacak, müslüman esirler o günün kölelik düzeni içindeki kötü akıbetlerine katlanmaya devam edeceklerdi. Bu da İslâm düşmanlarının, müslümanlara karşı cesaretlerini ve güçlerini arttıracaktı.

Bunun yanında eğer İslâm o günkü mevcut kölelerin soyundan gelenleri özgürlüklerine kavuşturmayı kararlaştırmış olsa ve bu kararı devletin ve bu kimselerin tüm yakınlarının ekonomik durumunu düzene koymadan önce vermiş olsa bu köleleri malsız-mülksüz, sosyal güvenliksiz, bakıcısız; onları yoksulluktan ve yeni kurulan toplumun sosyal yapısını bozacak ahlâk bozulmasından koruyacak akrabalık bağlarından yoksun bir şekilde ortada bırakmış olacaktı. İşte bu aktüel ve derin köklü şartlar yüzünden İslâm, açık açık savaş esirlerinin köleleştirilmesini önermedi, bunun yerine şöyle dedi:

"Savaşta kâfirler ile karşılaştığınızda boyunlarını vurun; sonunda onlara üstün geldiğinizde onları esir alın; savaş sona erince onları ya karşılıksız olarak ya da fidye karşılığında salıverin." (Muhammed Suresi, 4)

Bunun yanında İslâm, savaş esirlerinin köleleştirilmesini de açıkca önermedi, bunun yerine İslâm devletine, esirlerine karşı içinde bulunduğu şartların gerektirdiği şekilde işlem yapma serbestliği tanıdı. Devlet, müslüman esirlere karşı fidye isteyen tarafın esirlerini fidye karşılığında serbest bırakacak, iki taraflı anlaşma sağlanabilirse elindeki esirleri değiştirecek ve savaş halinde bulunduğu düşmanlarının tutumlarının doğuracağı aktüel şartlar uyarınca müslüman esirleri köleleştiren düşmanların esirlerini köleleştirecekti.

Gerçekten çok sayıda ve çeşitli olan kölelik kaynaklarını kurutmakla köleler sayıca azalmaya yüztuttu ve İslâm, bu sayısı azalan köleleri de özgürlüklerine kavuşturmaya girişti. Bu işlemi sözkonusu köleler düşman mihraklarla ilişkilerini keserek İslâm toplumuna katıldıkları anda hemen başlattı. Bu yaklaşımının sonucu olarak kölelere tek taraflı olarak özgürlüklerini isteme hakkı tanıdı; köle belirli bir fidye ödemek karşılığında özgürlüğüne kavuşacak, bu isteğini efendisi ile yazılı anlaşmaya bağlayacaktı. İşte kölenin özgür olmayı istediği bu andan itibaren çalışma, kazanma ve mülk edinme hürriyetini elde edecekti. Böylece çalışarak elde ettiği ücret kendisinin olacaktı. Bu arada özgürlüğüne karşılık olarak vereceği fidyeyi kazanabilmek için efendisinin hizmeti dışında başka işlerde de çalışabilecekti. Başka bir deyimle bu köle bağımsız bir varlık haline geliyor, özgürlüğün en önemli dayanaklarına fiilen kavuşuyordu. Sonra bu köle devlet hazinesinin zekât fonundan pay alacaktı. Ayrıca müslümanlar ona özgürlüğünü elde edebilmesi için malı yardımda bulunmakla yükümlü idiler. Bütün bunların dışında ayrıca köle azad etmeyi gerektiren kefaretler de bu özgürleştirme kampanyasına katkıda bulunuyordu. Mesela yanlışlıkla adam öldürme olaylarında, yemin ve zihar kefareti olarak köle azad etme zorunluluğu vardı. Böylece kölelik düzeninin zaman içinde kesin biçimde ortadan kalkması hedeflenmişti. Buna karşılık böyle köklü bir kurumu bir anda oldu-bitti türünden bir kararla ortadan kaldırmak, kaçınılması mümkün olmayan sosyal sarsıntılara, sakınılması gereken toplumsal bozulmalara yolaçacaktı.

Daha sonraki dönemlerde İslâm toplumunda kölelerin sayısının artması yavaş yavaş beliren sapmalardan, adım adım İslâm sisteminden uzaklaşma eğilimlerinden kaynaklandı. Bu bir gerçektir. Fakat bunun sorumlusu İslâm değildir.

Bu durum, İslâm'ın hanesine olumsuz bir puan olarak kaydedilemez. O İslâm ki, bazı dönemlerde insanlar onun metodundan şu ya da bu oranda saptıkları için aslına uygun biçimde uygulanmamıştır. Daha önce belirttiğimiz gibi, İslâm'ın tarih görüşüne göre sözkonusu sapmaların oluşturduğu pratik durumlar İslâm'a maledilemezler, İslâm tarihinin kesitleri sayılamazlar. Çünkü İslâm değişmedi, onun ilkelerine yeni bir madde eklenmedi. Değişen insanlardır. Onlar İslâm'dan uzaklaştılar. Bunun sonucu olarak İslâm'ın bu insanlarla bir ilgisi kalmadığı gibi onların da İslâm tarihinin bir kesiti olma nitelikleri kalmamıştır.

Eğer biri yenibaştan İslâm'a uygun bir hayat yaşamak isterse tarih boyunca İslâm'a bağlı olduklarını ileri süregelmiş toplumların bıraktıkları yerden devam edecek değildir. Bunun yerine aslına uygun İslâm ilkelerini yozlaşmamış olarak bulacağı berrak çizgiden başlayarak onu. pratik hayata aktarmalıdır.

Bu gerçek son derece önemlidir; İslâm inancı açısından, İslâmî yaşama tarzı açısından gerek teorik araştırma düzeyinde ve gerekse pratik gelişme düzeyinde önemlidir. Biz bu gerçeği bu bölümde ve bu vesileyle tekrar vurguluyoruz. Çünkü gerek İslâm tarihine yönelik teorik bakış açısı bakımından gerek İslâm tarihinin objektif yorumu bakımından ve gerekse gerçek İslâm'ın hayat düşüncesi ile aslına uygun İslami yaşama düzeni bakımından bazı zihinlerin büyük şaşkınlıkların ve ağır yanılgıların etkisi altında olduğunu görüyoruz. Özellikle İslâm tarihi hakkında araştırma yapan Batılı şarkiyat uzmanlarında bu şaşkınlık ve yanılgı gayet belirgindir. İslâm tarihini yanlış anlayan bu yabancı araştırmacıların etkisi altıda kalan kişilerde aynı şaşkınlık ve yanılgı görülür. Böyleleri arasında bazı aldanmış samimi müslümanlara da rastlanabilmektedir ne yazık ki!..

Bu ayetlerin devamında meselelerin aslını öğrenme amacı taşıyan sorulara cevap olarak çeşitli İslâmi ilkelerin belirlendiğini görüyoruz:

219/b- Sana Allah yolunda ne vereceklerini sorarlar. De ki; "ihtiyaçlarınızdan artakalanını verin': Allah size ayetlerini bu şekilde açıklıyor ki düşünesiniz.

Müslümanlar bir başka zaman "ne verecekler"ini sormuşlardı. Bu soruya, verilecek olan şeyin türü ve kimlere verileceği belirtïlerek cevap verilmişti. Buradaki soruya, verilecek olan şeyin miktarı, derecesi belirtilerek cevap veriliyor. Ayette geçen "afüv" kelimesi "artık, fazla" anlamına gelir. Buna göre israfa ve gösterişe kaçmaksızın şahsi masraflar karşılandıktan sonra elde kalan, yardım konusudur. Daha önce söylediğimiz gibi ilk önce en yakınlara yardım edilecek, sonra başkalarına sıra gelecektir. Zekât tek başına yeterli bir yardım faslı değildir. Zira kanaatimce zekât ayeti, bu ayetin hükmünü yürürlükten kaldırmış (neshetmiş) değildir. Başka bir deyimle zekât, farz borcunu düşürerek sahibini yükümlülükten arındırır, ama yardım etme direktifi sürekli olarak geçerliliğini korur. Zekât, müslümanların devlet hazinesinin hakkıdır, yüce Allah'ın şeriatını yürütmekle görevli olan hükümet bunu toplar ve belirli harcama yerlerine dağıtır. Fakat müslümanın Allah'a ve Allah'ın kullarına karşı görevi bunun ötesinde de devam eder. Öteyandan zekât, "artakalan mal"ın tümünü kapsamayabilir. Oysa bu açık hükümlü ayete göre "malın artakalanı"nın tümü yardım ve sadaka konusudur. Nitekim Fatıma b. Kays'ın bildirdiğine göre Peygamber efendimiz şöyle buyuruyor:

"Malda zekâtın dışında hak vardır. (Ahkam-ul Kur'an, İmam-ı Cessas)

Yüce Allah'ın rızasını elde etmek isteyen bir mal sahibi bu hakkı kendi eli ile verebilir. Eğer böyle yapmaz da Allah'ın şeriatını yürütmeye çalışan İslâm devleti bu "hakk"a muhtaç olursa onu kendi insiyatifi ile alarak kamu yararının gerektirdiği yerlerde harcar. Böylece o mal fazlalığının ne ahlâksızların savurganlıklarıyla çarçur edilmesine ve ne de kullanım dışı tutularak stok edilip fonksiyonsuz bırakılmasına meydan verilmiş olur.

"Allah size ayetlerini bu şekilde açıklıyor ki; dünya ve ahiret üzerinde düşünesiniz diye."

Bu ayet, hem dünya ve hem de Ahireti birlikte düşünmeyi, kafa yormayı özendirme amacını seslendirir. Zira sırf dünya üzerine düşünmek insan aklına, insan kalbine, insan varoluşunun mahiyeti, hayatının asıl niteliği, yükümlülükleri ve ilişkileri hakkında tam bir algı sunmaz; kurumlar, değer yargıları ve ölçüler konusunda sağlıklı bir düşünce oluşturmaya yetmez. Çünkü dünya, insan hayatının kısa süreli bölümünü oluşturur. Oysa bilinci ve davranışları hayatın sırf bu kısa bölümünün hesaplarına göre biçimlendirmek asla insanı sağlıklı düşünceye ve sağlıklı davranışlara ulaştıramaz. Yardım amaçlı mal verme konusu özellikle dünyayı ve Ahireti birlikte düşünmeyi gerektiren bir meseledir. Çünkü başkasına yardım edenin malında meydana gelen maddi eksilme, kalp temizliği ve duygusal arınma olarak kendisine geri döner. Ayrıca bu eksilme içinde yaşadığı topluma yarar, dirlik ve sosyal barış olarak da geri döner. Fakat herkes bu kazanımların farkına varmayabilir. O zaman yardımlaşma kefesinde ağırlık sağlayacak olan faktör Ahiret bilinci, oradaki ödül özlemi ve oraya ilişkin değer ölçülerinin özendirici rolüdür. Bu durumda Ahiret faktörü insan vicdanına doyum, huzur ve esenlik kazandırır ve bu sayede elindeki terazide sahte, fakat aldatıcı ve parlak görünümlü değerlerin bulunduğu kefe ağır basmaz.


Kuran-i Kerim Tefsiri

O

O

220- Sana yetimler hakkında soru sorarlar. De ki; Onların durumlarını düzeltmek hayırlı bir iştir. Eğer kendileriyle birarada yaşıyorsanız, onlar artık kardeşlerinizdir. Allah kimin işleri bozucu ve kimin düzeltici olduğunu iyi bilir. Eğer Allah dileseydi, sizi zora koşardı. Hiç şüphesiz Allah üstündür ve hikmet sahibidir.

YETİMİN KORUNMASI

Sosyal dayanışma, İslâm toplumunun temelini oluşturur. Müslüman cemaat, birlikte yaşadığı güçsüzlerin ihtiyaçlarını gözetmekle yükümlüdür. Bu arada ana-baba desteğinden yoksun olan yetimleri gözetmek ve korumak bu alanın öncelikli görevlerindendir. Yetimlerin kendileri gözetilecek ve malları korunacaktır.

İslam'dan önceki dönemde yetimlerin vasilerinden (koruyucu) bazıları yetimlerin yiyecekleriyle kendi yiyeceklerini karıştırıyor, onların mallarını kendi mallarıyla birleştirerek birarada ticarete sokuyorlardı. Bu durum, kimi zaman yetimlerin zarara uğramalarına, aldatılmalarına yolaçıyordu. Bunun üzerine yetimlerin mallarını yiyenleri korkutma mesajı içeren ayetler indi. O zaman da takva sahibi müslümanlar aşırı bir çekingenliğe kapıldılar. Öyle ki, yetimlerin yiyeceklerini kendi yiyeceklerinden ayırdılar. Bunun sonucu olarak şu tür olaylar yaşanmaya başladı. Evinde yetim besleyen biri yetime kendi malından yemek veriyor. Eğer bu yemeğin bir kısmı artarsa ya yetim sonra gelip bu yemeği yiyor ya da bozulduğu için dökülüyordu! Böylesine aşırı bir titizlik İslâm'ın özüne uygun değildi. Üstelik bu durum zaman zaman yetimin zarara uğramasına yolaçıyordu.

İşte bu yüzden Kur'an-ı Kerim, meseleye bir daha eğilerek müslümanları orta yola ve kolaylığa yönelmeye, bu ölçüler içinde yetimin yararını aramaya, malını onun işine yarayacak şekilde kullanmaya çağırdı. Yetimlere yarar sağlamak, onların mallarını ayırmaktan daha hayırlı idi. Eğer yetime yarar sağlıyorsa onun malını kendi malına karıştırmanın sakıncası yoktu. Çünkü yetimler, vasilerinin, bakımlarından sorumlu olanların kardeşleri idi. Hepsi İslâm kardeşi idi, hepsi de büyük İslâm ailesinin üyeleri idi. Allah kimin yıkıcı ve kimin yapıcı olduğunu iyi bildiği için önemli olan, işin dış görünüşü ve biçimi değil, işi yapanın niyeti ve sonucu idi. Yüce Allah, müslümanları zora koşmayı, sıkıntıya sokmayı ve kullarına yüklediği görevlerin onlara zorluk çıkarmasını istemiyordu. Eğer istese onları böyle zor yükümlülüklerin altına sokardı, ama O, böyle bir şeyi istemez. O, üstün iradelidir ve hikmet sahibidir. Buna göre O, dilediğini gerçekleştirmeye muktedirdir, fakat hikmet sahibi olduğu için hayırlı, kolay ve yararlı olanı ister.

Böylece yetimlere yardım meselesi tümü ile yüce Allah'a bağlanıyor, inanç sisteminin ve hayatın çevresinde döndüğü ana eksene tutturuluyor. Bu durum, bu inanç sistemine dayanan yasal düzenleme sisteminin temel özelliğidir. Bu sistemin yürümesindeki teminatın vicdanların derinliklerinden gelen bir isteğin ürünü olduğu kabul edilmezse dışarıdan gelen etkilerle olabileceğini söylemek asla mümkün değildir.

AİLE HUKUKU

Biz bu bölümde aile hukukunun bir yönü ile karşı karşıya geliyoruz. İslâm cemaatinin, müslüman toplumu ayakta tutan ana sütun ile ilgili yasal düzenlemelerin bir bölümünü inceleyeceğiz. İslâm bu ana sütuna, son derece büyük bir önem vermiş, onun yasal düzenlemesi, korunması ve cahiliye kültürünün anarşisinden arındırılması için büyük çaba harcamıştır. Aile konusunu ele alan ayetlerin Kur'an'ın çeşitli surelerinde yeraldığını görürüz. Bu ayetler bu büyük temel sütunun ayakta kalması için gereken bütün dayanakları içerirler.

İslâmî sosyal düzen, insan fıtratının bütün özelliklerini, bütün gereksinimlerini, bütün dayanaklarını gözeten bir ilâhi düzen olması yanında bir aile düzenidir aynı zamanda.

İslâm'ın aile düzeni fıtrat kökeninden, yaratılış kökünden, bütün canlıların, hatta tüm yaratıkların ilk varoluş temelinden kaynaklanır. Bu bakış açısı, aşağıdaki ayetlerde son derece belirgindir:

"İbret alasınız diye herşeyi çift çift yarattık." (Zariyat Suresi, 49)

"Yerden yetişen bitkileri, insanların kendilerini ve diğer bilmedikleri yaratıkları çift çift yaratmış olan Allah noksanlıklardan münezzehtir." (Yasin Suresi, 36)

Bu İslâmî bakış açısı daha sonra insana dönerek öncelikle ilk kadın-erkek çiftinin, arkasından bu çiftten gelen soyun, daha sonra tümüyle insanlığın meydana gelmesine kaynaklık eden ilk insanı hatırlatır:

"Ey insanlar, sizleri bir tek insandan yaratan, ondan eşini vareden ve ikisinden çok sayıda erkek ve kadın meydana getiren Rabbinizden korkun" (Nisa Suresi, 1)

"Ey insanlar, biz sizleri bir erkek ile bir dişiden yarattık, sonra birbirinizi kolayca tanıyasınız diye sizi milletler ve kabileler haline koyduk." (Hucurat Suresi, 13)

Sonra iki cins arasındaki fıtrî çekim gücü vurgulanıyor. Bu çekim gücünün tek fonksiyonu cinsel açıdan erkek ile dişiyi birleştirmesi değil, aileler ve yuvalar oluşturmasıdır:

"Allah'ın ayetlerinden biri de kendileri ile kaynaşmanız için size kendi nefislerinizden türemiş eşler yaratması, aranıza sevgi ve merhamet koymasıdır." (Rum Sùresi, 12)

"Kadınlarınız sizin çocuk yetiştiren tarlanızdır. Buna göre tarlanıza dilediğiniz gibi varınız. Kendiniz için ileriye dönük hazırlık yapınız, günah işlemekten sakınınız ve mutlaka Allah'a kavuşacağınızı biliniz. Bunu müminlere müjdele."·(Bakara Suresi, 223)

"Allah evleriniz i sizin için huzur ve kaynaşma yeri yaptı." (Nahl Suresi, 80)

Burada etkisini gösteren fıtrat ile evrenin özünde ve insanın yapısında derinliğine kök salmış bu fıtratın içgüdülerine olumlu cevap veren aile kurumu ile karşı karşıyayız. Bundan dolayı, İslâm'a göre aile düzeni, insan yapısının özünden, hatta evrende varolan cansız nesnelerin tümünün özünden kaynaklanan, fıtrî ve doğal bir düzendir. Burada insan için geçerli olan düzen ile insanın da yeraldığı tüm kainat sistemi için geçerli olan düzen arasında sıkı ilişki kurulduğunu görüyoruz ki, bu durum İslâm'ın evrene ve insana yaklaşım tarzını yansıtır.

Aile kurumu yeni doğan yavruyu koruyup-gözetmeyi; onu bedenen, aklen ve ruhen geliştirmeyi üstlenmiş olan tabii bir yuvadır. İnsan yavrusu bu yuvanın koruyucu kanatları altında sevgi, şefkat ve dayanışma duygularını tadar, hayatı boyunca sürecek olan karakteristik özelliklerini kazanır, bu yuvanın kılavuzluğu ve ışığı altında hayata açılır, onu yorumlar ve onunla ilişki kurar.

Canlılar arasında en uzun yavruluk dönemini insan yavrusu yaşar. İnsanın bebeklik ve çocukluk dönemi diğer tüm canlılardan daha uzun sürer. Zira yavruluk dönemi soyu devam eden her canlı türünün kendinden beklenen fonksiyonu yerine getirebilmesi için gerekli olan bir egzersiz, bir yatkınlık kazanma, bir hazırlık dönemidir. İnsanın görevi diğer tüm canlıların görevlerinin en ağırı, yeryüzündeki işlevi diğer tüm canlıların fonksiyonlarının en önemlisi olduğu için onun çocukluk aşaması, canlı türleri içinde en uzun olmuş, böylece geleceğe daha iyi hazırlanmasına, daha yoğun bir eğitimden geçmesine imkan sağlamıştır. Bundan dolayı insan, çocukluk dönemini ana-babasının gözetimi altında geçirmeye diğer canlı yavrularından daha çok muhtaçtır. İşte bu gerekçe ile istikrarlı ve huzurlu bir aile düzeni insani düzenin ayrılmaz bir parçası; insan fıtratının, insan yapısının ve insanın şu hayatta üstleneceği rolün vazgeçilmez önemli bir unsurudur.

Bilimsel araştırmalar kesinlikle kanıtlamıştır ki, aile kurumu dışında kalan hiçbir kurum, aile kurumunun fonksiyonunu yerine getiremez, onun yerini tutamaz, aksine çocuğun gelişimi ve eğitimine zararlı unsurlar içerir. Bu hüküm özellikle çok sayıda çocuğu birarada barındıran çocuk yuvaları düzeni için geçerlidir. Bilindiği gibi bazı yapay ve baskıcı ideolojiler, yüce Allah tarafından insana sunulan dengeli, elverişli, ve fıtrî aile düzenini, dik kafalı, anarşik ve yapay bir devrim yolu ile yıkarak yerine bu çocuk yuvaları düzenini koymak istediler. Bunun yanısıra kimi Avrupa devletleri de yaşadıkları sosyal zorunlulukların baskısı yüzünden bu düzeni uygulamaya yöneldiler. Çünkü dini düşüncenin bağlarından sıyrılmış Batının cahiliye uygarlığı tarafından ateşlenen vahşî ve barbarca savaşlarda çok sayıda çocuk ailesini yitirmişti. Yakın dönemlerde yaşanan bu acımasız savaşlarda savaşçı ile normal halk, eli silâhlı asker ile silahsız zavallılar arasında ayırım gözetilmemiştir."

Ayrıca Avrupalılar, insan doğasına uygun sosyal ve ekonomik düzenin yerine kendi çarpık düzenini yerleştiren cahiliye kaynaklı düşünce akımlarının etkisinde kalarak zorunlu olmadığı halde bu çocuk yuvaları sistemine yöneliyorlar. Bu lânet olası uygulama çocukları ana şefkatinden ve aile yuvasının sıcakkanlı gözetiminden yoksun bırakarak çocuk fıtratı ve psikolojik yapısı ile çatışan soğuk yüzlü çocuk yuvalarının kucağına atmakta ve bu zavallı yavruların ruh yapısında birçok komplekslerin ve çatışmaların tohumunu ekmektedir. Bundan daha tuhaf, daha şaşırtıcı bir şey daha var; sözkonusu cahiliye kaynaklı sapık akımlar, kadının ev dışında çalışmasını ilerleme ve gericilikten kurtulma olarak sayacak kadar ileri gitmişlerdir. İşte "lânet olası düzen"derken kasdettiğimiz düşünce ve uygulama budur. Yeryüzünün en değerli hazinesi olan çocukların, psikolojik sağlığını kurban eden bir lânetli düzendir bu. Peki bunun bedeli nedir, uğruna neslin feda edildiği bu bedel; ailenin gelirinin biraz daha artması veya ekonomik özgürlüğüne kavuşan (!) ananın kendi geçimini sağlaması! Doğu ve Batı bloklarıyla çağdaş cahiliye uygarlığı doğal gerçeklere ters düşmekte ve sosyal ve ekonomik düzeni bozuk temellere dayandırmaya kalkışmada o kadar ileri gitmiştir ki, bu uygarlık emeğini evin dışındaki işler yerine yeryüzünün en değerli varlığının bakımı için harcayan kadına geçim imkanı sağlamamış ve bu yüzden de bebeğini kreşe teslim eden anne geçimini sağlamak için "iş"e gitmek zorunda bırakılmıştır. (Çocuk yuvaları deneyinin kanıtladığı ilk gerçek şudur: Çocuk ilk iki yaş içinde psikolojik ve fıtri olarak sadece kendisinin olan bir ana-babanın varlığına, özellikle başka bir çocukla paylaşmadığı bir annenin varlığına, karşı konulmaz biçimde ihtiyaç duyar. Daha ileri yaşlarında da yine doğuştan kaynaklanan bir dürtü ile kendisinin olan bir ana-babaya ait olduğunun bilincine muhtaçtır. Bu ihtiyaçlardan ilkinin çocuk yuvalarında karşılanması imkânsızdır. ikinci ihtiyaç da aile yuvası dışında hiçbir kurumda karşılanamaz. Bu duygularından biri ya da öbürü tatmin edilmemiş olan çocuk, büyüyünce şu ya da bu biçimde sapıklık, anormallik ve psikolojik dengesizlik belirtileri gösterir.

Eğer bir terslik olur da çocuk bu iki ihtiyacın herhangi birisinin tatmininden yoksun kalırsa, bu durum o çocuğun hayatında hiç kuşkusuz bir felaket olur. Peki şu sapık cahiliyede ne oluyor da felâketleri bütün çocukların hayatlarına yaygınlaştırmak istiyor? Bunun yanısıra yüce Allah'ın kendileri için dilediği islam nimetinden kendilerini mahrum eden bazı nasipsizlere ne oluyor da bu anormal uygulamayı ilericilik, kurtuluş ve uygarlaşma sanıyorlar?

Bu konuda daha ayrıntılı bilgi edinmek isteyenler Muhammed Kutup tarafından yazılmış "El-insanu Beynel Maddiyeti vel-İslâm" adlı kitabın "El-Müşkilet-ül Cinsiyyetü" başlıklı bölümü ile yine aynı yazara ait "Subuhatün Havlel islâm" adlı eserin "El-islâm vel-Mera" başlıklı bölümüne başvurabilirler.)

Bundan dolayı, yüce Allah'ın, kanatları altında "barış"a girmelerini ve gölgesi altında "dirlik"ten yaygın biçimde yararlanmalarını dilediği İslâmî sosyal düzen, aile esasına dayanır, bu kuruma son derece hayati olan fonksiyonu ile bağdaşacak oranda önem verir. İşte bu gerekçe iledir ki, Kur'an-ı Kerim'in çeşitli surelerinde bu düzenin dayanağını oluşturan yasal düzenlemelere ve moral dayanaklara yer verildiğini görüyoruz. İncelemekte olduğumuz Bakara suresi de bu sureler arasındadır.

Bakara suresinin bu konu ile ilgili ayetleri evlenme, birlikte yaşama, kadınlara yaklaşmama yemini, boşama, boşama ve dul kalmayı izleyen bekleme süresi, nafaka, mu'ta, emzirme ve çocuk bakımı konularına ilişkin bazı hükümleri içeriyor.

Fakat burada geleneksel fıkıh ve kanun kitaplarında olduğu gibi pratikten ve bütünlükten yoksun soyut bir dil kullanılmıyor. Tersine bu hükümler öyle bir anlatım atmosferi içine yerleştiriliyor ki, insan kalbi, beşer hayatına ilişkin ilâhi sistemin büyük bir temel taşı ile, İslâm düzenine kaynaklık eden inanç sisteminin son derece önemli bir ilkesi ile karşı karşıya olduğunu kavrar. Aynı zamanda bu temel ilkenin yüce Allah ile, O'nun iradesi ve hikmetiyle doğrudan ilişkide olduğunu, Allah'ın insanlar için seçtiği hayat nizamına ilişkin metoduyla bağlantılı olduğunu hisseder. Bunun sonucu olarak da bu temel ilkenin O'nun gazabı, hoşnutluğu, cezası ve mükafatıyla da direkt ilişkili olduğunu, ama aynı zamanda sözünü ettiğimiz inancın varlığı-yokluğuyla da sıkı sıkıya bağlantılı olduğu gerçeğini hisseder.

İnsan bu ayetleri okurken, daha ilk andan itibaren bu konunun önemini ve olağanüstülüğünü ruhunda duyar. Bunun yanısıra okuyucu bu konu ile ilgili küçük-büyük her ayrıntının yüce Allah'ın ilgisini ve gözetimini üzerinde yoğunlaştırdığını, bu konu ile ilgili büyük-küçük her ayrıntının yüce Allah'ın terazisinde son derece büyük ağırlığı olan özel bir amaca dayandığını, yüce Allah'ın insan denen bu varlığın hayatını düzenlemeyi, bu müslüman cemaatin O'nun direkt gözetimi altında kendine özgü bir biçimde gelişmesini kendi üzerine aldığını, bu özel gelişimi sayesinde onu varlık aleminde tasarlanmış yüce fonksiyonuna hazırlamayı bizzat yönlendirdiğini ve bütün bunların sonucu olarak bu sisteme karşı çıkmanın yüce Allah'ı öfkelendireceğini, O'nun ağır azabına çarpılmaya yolaçacağını da hisseder.

Bu ayetlerde sözkonusu hükümler inceden inceye, ayrıntılı olarak anlatılır. Bir hüküm bütün çağrışımları ile açıklanmadan yeni bir hükme geçilmez. Her hükmün arkasından, kimi zaman da hükmün anlatımı sırasında, açıklanmakta olan konunun önemini ve büyüklüğünü vurgulayan, düşündürücü bir sonuç, bir yorum cümlesi gelir. Bu yorum cümlesi, insan vicdanı üzerinde uyarıcı, canlandırıcı ve düşünceyi keskinleştiren bir etki bırakır. Özellikle uygulanmaları kalpdeki Allah korkusuna ve vicdan duyarlılığına bağlı olan direktiflerde bu uyarıcı etki daha çok önem kazanır. Zira bu engelleyici, gözetleyici ve uyanıklığa çağırıcı bilinç varolmayınca bu ayetleri ve hükümleri hileli yorumlarla çarpıtmak mümkün hale gelir.

Bu hükümlerin ilki müslüman bir erkeğin, putperest bir kadınla ve müslüman bir kadının, putperest bir erkekle evlenmesinin yasaklanmasını içerir. Bu hükmün arkasından gelen sonuç, yorum cümlesinde, daha doğrusu cümlelerinde şöyle ifade ediliyor:

"Onlar sizi Cehennem'e çağırırlar. Oysa Allah sizi izni ile Cennet'e ve günahlarınızın bağışlanmasına çağırıyor. O, insanlara ayetlerini açıkça anlatıyor ki, öğüt alsınlar."

İkinci hüküm, aybaşı kanamaları dönemlerinde kadınlarla cinsel ilişki kurma yasağıyla ilgilidir. Bu konunun ardından gelen yorum cümleleri ile iki cins arasında cinsel birleşme de dahil tüm ilişkiler bir anlık bedeni şehvet doyumu olma niteliğinden arındırılarak, bu anlık doyumdan çok daha büyük, çok daha yüce amaçlı bir insanlık görevi düzeyine çıkarılır. Bu yüceltilmiş amaç, aslında, insanlık amacını bile aşar. Çünkü yaratıcının ibadet ve takva yoluyla kullarını temizleme, arındırma iradesi i(e ilgilidir:

"Kadınlar temizlendiklerinde Allah'ın size emrettiği yoldan onlarla cinsel ilişki kurun. Hiç şüphesiz Allah tevbe edenleri ve tertemiz olanları sever.

Kadınlarınız sizin çocuk yetiştiren tarlanızdır. Buna göre tarlanıza dilediğiniz gibi varın. Kendiniz için ileriye dönük hazırlık yapın, günah işlemekten sakının ve mutlaka Allah'a kavuşacağınızı bilin. Bunu müminlere müjdele."

Üçüncü hüküm genel anlamda yeminler ile ilgilidir ve erkeğin eşiyle cinsel ilişki kurmayacağına ilişkin yemini (ilâ) ile boşama konularının ele alınacağı bir ortam oluşturma niteliği de taşır. Bu hükmün uygulaması konusu Allah'a ve Allah korkusuna bağlanmıştır aynı zamanda:

"Allah herşeyi işitir ve bilir.", "Allah günahları bağışlayıcı ve halïmdir."

Dördüncü hüküm, erkeğin eşi ile yatmama yeminine ilişkindir. Bu hükmün ardından gelen yönlendirici yorum cümlelerinde şöyle buyuruluyor:

"Eğer bu yeminlerinden dönerlerse kuşku yok ki, Allah bağışlayıcıdır ve merhametlidir.

Eğer boşamaya karar verirler ise kuşku yok ki, Allah işiten ve bilendir." Beşinci hüküm, boşanmış kadının zorunlu bekleme süresine ilişkindir. Bu hükmün arkasından şu uyarıcı yorum cümleleri gelir:

"Eğer Allah'a ve Ahiret gününe inanmışlar ise Allah'ın rahimlerinde yarattığını (çocuğu) saklamaları kendileri için helal değildir."

"Hiç şüphesiz Allah, üstün güçlüdür ve hikmet sahibidir."

Altıncı hüküm, boşama evrelerinin sayısına ilişkindir. Buna bağlı olarak boşamanın gerçekleşmesi durumunda mehrin bir bölümünü geri alma ve nafaka konuları ile ilgili hükümler anlatılır. Bu hükümlerin arkasından şu uyarıcı yorumlara yer verilmiştir:

"Kadınlara evliyken verdiklerinizden birşey geri almak, size helâl değildir. Ama eğer erkek ve kadın, Allah'ın koyduğu sınırları gözetemeyeceklerinden korkarlarsa o başka. Eğer kadın ile koca, Allah'ın koyduğu sınırları gözetemeyecekler diye korkarsanız kadının, boşanmak için kocasına fidye vermesinde her iki taraf için de bir sakınca yoktur. Bunlar Allah'ın koyduğu sınırlardır, bunları aşmayın. Kim Allah'ın sınırlarını aşarsa işte onlar zalimlerin ta kendileridirler."

"Eğer sonraki koca kadını boşar da Allah'ın sınırlarını gözeteceklerine inanırlarsa eski karı-kocanın tekrar birbirlerine dönmelerinin sakıncası yoktur. Bunlar Allah'ın koyduğu sınırlardır, O, onları bilen topluluğa anlatıyor."

Yedinci hüküm, boşamanın ikinci evresinden sonra kadını ya meşru bir şekilde tutmak ya da iyilikle bırakmak konusu ile ilgilidir. Bu hükmün arkasından şu uyarıcı yorum cümlelerini okuyoruz:

"Sakın onlara zarar vererek Allah'ın sınırlarını çiğnemek amacı ile kadınları alıkoymayın. Kim bunu yaparsa kendine yazık etmiş olur. Allah'ın ayetlerini alaya almayın. Allah'ın size bağışladığı nimetleri ve öğüt vermek için indirdiği kitabı ve hikmeti hatırınızdan çıkarmayın, Allah'tan korkun ve O'nun her şeyi bildiğini bilin."

Bu, içinizden Allah'a ve Ahiret gününe inananlara yönelik bir öğüttür. Bu sizin hesabınıza en temiz ve iffete uygun yol dur. Allah bilir, fakat siz bilmezsiniz."

Dokuzuncu hüküm, koca ölüp de dul kalan kadınların zorunlu bekleme sürelerine ilişkindir. Bu hükmün arkasından şu uyarıcı yorum cümleleri gelir:

"Bu sürelerini doldurduklarında meşru olarak yaptıklarından dolayı siz sorumlu tutulmazsınız. Hiç şüphesiz ne yaparsanız Allah onu bilir."

Onuncu hüküm, zorunlu bekleme dönemini geçirmekte olan bir kadına ima yolu ile evlenme teklifi yapmaya ilişkindir. Bu hükmü izleyen uyarıcı yorum cümlelerinde şöyle buyuruluyor:

"Sizin onları hatırınızda tutacağınızı Allah biliyor. Söyleyeceğiniz uygun sözler dışında sakın onlarla gizlice buluşmak üzere sözleşmeyin ve gerekli bekleme süresi dolmadıkça nikâh akdetmeye girişmeyin, içinizden geçen duyguları Allah'ın bildiğini bilin, O'ndan çekinin, iyi bilin ki, O, günahları bağışlar ve halîmdir."

Onbirinci hüküm, gerek mehrin belirlendiği ve gerekse belirlenmediği durumlarda cinsel ilişki kurulmadan önce boşanmış kadınlara ilişkindir. Bu hükmün hemen arkasından vicdanları okşayan şu uyarıcı yorum cümleleri ile karşılaşıyoruz:

"Mehrin tümünü bağışlamanız takvaya daha yakındır. Birbirinize karşı erdemliliği unutmayın. Hiç şüphesiz ne yaparsanız Allah onu görür."

Onikinci hüküm, kocası ölmüş ve boşanmış kadına yapılacak bağışa (mu'taya) ilişkindir. Bu hükümle ilgili olan uyarıcı yorum cümlesinde şöyle buyuruluyor:

"Boşanmış kadınların geleneklere uygun bir şekilde geçimlerini sağlamak, takva sahiplerinin boynuna borçtur."

Bütün bu hükümlerin arkasından gelen genel uyarıcı yorum cümlesi şöyledir:

"Allah, size ayetlerini böyle açık açık anlatıyor ki, düşünesiniz."

Bütün bu hükümler, ayrı birer. ibadet niteliğindedirler. Evlilik yolu ile Allah'a ibadet... Cinsel ilişki ve nesil üretimi yolu ile Allah'a ibadet... Boşama ve ayrılmada Allah'a ibadet... Zorunlu beklemé süresi ve evliliğe dönme yolu ile Allah'a ibadet... Nafaka verme ve bağışta bulunma yolu ile Allah'a ibadet... Meşru biçimde evliliği sürdürme ya da eşe iyilikle yol verme yolu ile Allah'a ibadet... Fidye vererek ya da mehirden vazgeçerek boşanma yolu ile Allah'a ibadet... Çocuk emzirme ve memeden kesme yolu ile Allah'a ibadet... Kısacası her harekette ve her duyguda Allah'a ibadet. Böyle olduğu için bu hükümler arasında korku anında ve güvenli durumlarda namaz kılınmasına ilişkin hükme yer verilerek şöyle buyuruluyor:

"Namazlara ve orta namaza devam edin. Allah'a gönülden bağlı ve saygılı olarak namaza durun.

Eğer korku altında iseniz yürürken ya da binek hayvanın sırtında namaz kılın. Güvene kavuştuğunuzda ise bilmediğiniz şeyleri size öğrettiği şekilde Allah'ı anın."

Bu hüküm, incelemekte olduğumuz sözkonusu hükümlerin anlatımı henüz bitmeden aralarına girmekte, böylece namaz ibadeti, gündelik hayat ibadetleri ile İslâm'ın özelliğinden ve İslâm düşüncesine göre insanın varoluş amacından kaynaklanan bir bütünlük içerisinde kaynaşmaktadır. Bu ifade tarzı bize ince espriyi düşündürmek ister gibidir: Bu hükümler birer ibadettir. Bu hükümlerde Allah'ın emrine uymak, namazda O'nun emrini yerine getirmek gibidir. Hayat bölünmez bir bütün olduğu gibi hayatın içinde yeralan ibadetler ayrılmaz bir sistemdir. Emirlerin tümü Allah'tan gelir. İşte ilâhi hayat sistemi budur." (Uzun zaman bu ayetlerin ifade özelliğinin sırrını kavrayamamışım. Bundan dolayı bu cüzün ilk baskısında ve ilâveli ikinci baskısında bu konuda şöyle demiştim; "Açıkça belirtiyorum ki, bu ayetlerde aile hukuku konusunun arasında neden namazla ilgili bir hükme yer verildiğine takıldım, kaldım. Bu anlatım tarzını sırrını bir türlü anlayamadım. Onu zoraki bir yoruma da bağlamak istemiyorum. Bazı tefsirciler, aile konusundan sözedilirken namaz konusuna dönülmesinin namazın önemini vurgulama, onu hatırlatıp unutulmasına meydan vermeme amacına dayandığını söylüyorlar. Bana bu açıklama tarzı da pek ikna edici gelmiyor (O baskının 68. ve 69. sayfaları)

Sözlerimi şöyle bağlamıştım; "Fakat samimi olarak söylediğim gibi şimdi düşünebildiğim açıklama tarzı, beni pek tatmin etmiş değil. Eğer başka bir açıktama biçimi düşünürsem, onu gelecek baskıda açıklarım. Eğer yüce Allah okuyucularımdan birinin tatminkar bir açıklama tarzı bulmasını nasip ederse lütfedip onu bana ulaştırsın ve yüce Allah'ın bu hidayeti karşısında bana kendisine müteşekkir olma fırsatı versin."

Şimdi ise içime doğan bu açıklama tarzından tatmin oldum ve bu sayede yolum aydınlandı. Bizi bu noktaya vardıran Allah'a hamdolsun. Eğer O, bizi bu noktaya vardırmamış olsaydı, biz kendiliğimizden oraya varamazdık.)

Bu hükümlerde şu özellik dikkatimizi çekiyor. Bunlar birer somut ibadet oldukları, ibadet havası oluşturdukları ve ibadet gölgesi yansıttıkları gibi aynı zamanda pratik hayatın, insan fıtratı ile insan yapısının, insanın yeryüzündeki hayatında karşılaştığı pratik ve somut zaruretlerin şartlarından hiçbirini gözardı etmiyor.

İslâm, insanlar için yasa koyar, onun yasaları ne bir melekler topluluğuna ve ne de ancak rüyalarda görülen kanatlı gök varlıklarına hitap eder. Bundan dolayı İslâm, yasal düzenlemeleri ve direktifleri aracılığı ile insanları ibadet ortamına yükseltirken onların insan olduklarını, ibadetlerinin insan tarafından yapılmış ibadetler olduklarını, onlarda içgüdü ve ihtirasların, yetersizlikler ve zaafların, zaruretler ve tepkilerin, his ve heyecanların, idealler ve kötü amaçların olduğunu hiçbir zaman unutmaz. İslam, bunların tümünü gözönünde bulundurur ve onları temiz ibadet yolunda parlak aydınlıklar saçan bir ışık kaynağına doğru ilerletir. Üstelik bu yönlendirmeyi yapaylığa ve zorlamaya başvurmadan yapar. Düzenini tümü ile insanın insan olduğu ilkesine dayandırır.

Bu gerekçe ile İslâm, erkeğin belirli bir süre karısı ile cinsel ilişki kurmamayı kararlaştırmasını hoşgörü ile, anlayışla karşılar. Fakat bu sürenin dört ayı aşmaması gerektiğini belirtir. İslâm boşama olayını onaylar, onu meşru sayar, hükümlerini ve yasadışı biçimlerini düzenler. Fakat aynı zamanda yuvanın temellerini sağlamlaştırmak, aile bağlarını güçlendirmek ve bu ilişkiyi ibadet düzeyine çıkarmak için tüm gayretini harcamaktan geri durmaz. Bu öyle bir dengedir ki, bu düzenin bütün idealist amaçlarını yüksek düzeyli bir realiteye, pratiğe bağlar, bu idealist amaçları insan gücünün sınırları içinde tutar, ilke olarak onların insana yönelik olmasını benimser.

Burada, fıtratla bağdaşan bir kolaylıkla; hem kadına ve hem de erkeğe yönelik bilgece (hekimane) bir kolaylıkla karşı karşıyayız. Bu önemli proje başarı-ya ulaşamayınca, bu en küçük toplumsal hücre (aile) dirliğin ve istikrarın tadını tadamayınca, her şeyin içyüzünden haberdar olan, herşeyi gören, insanların özel hayatları ile ilgili onların bilmediği ayrıntıları bilen yüce Allah kadın-erkek arasındaki bu bağın bir tutsaklık zinciri, bir hapishane; ne kadar dayanılmaz, nefes aldırmaz, dikenlerle dolu ve kara bulutlarla sarılmış bile olsa çözülmesine imkân olmayan bir kelepçe olmasını istememiştir. Yüce Allah aile kurumunun huzur ve güven yuvası olmasını dilemiştir. Eğer insan fıtratından ya da karakter farklılığından kaynaklanan bir sebep yüzünden bu amaç gerçekleşmemiş ise böyle bir çift için en çıkar yol birbirinden ayrılarak yeni bir yuva kurmaya girişmeleridir. Yalnız, ayrılmayı kararlaştırmadan önce bu kutsal kurumu yıkımdan kurtarmak için her yola başvurulmalı, bunun yanısıra ne kocanın ne kadının ne emzikli çocuğun ve ne de ana rahmindeki bebeğin zarara uğramamasını sağlayacak yasal ve vicdanî-insanî önlemler alınmalı, mağdurların herbirine güvenceler hazırlanmalıdır.

İşte bu, yüce Allah'ın insan için yasallaştırdığı ilâhi düzendir.

Eğer insan, yüce Allah'ın insanlar için dilediği bu düzenin ilkeleri ve barışın egemen olduğu dengeli, temiz toplumu, yaşadığı dönemin sosyal düzeni ile karşılaştırırsa, aralarında çok büyük bir mesafe olduğunu görür. Eğer gerek Batıda ve gerekse Doğuda görülen ve kendilerini ileri sayan cahiliye toplumlarında somutlaşan insanlığın günümüzdeki realitesi ile İslâm'ın önerdiği sosyal düzen karşılaştırılırsa bu karşılaştırmayı yapan kişi İslami düzenin günümüzün hakim düzenlerine göre ne kadar yüksek derecede olduğunu kesinlikle farkeder; bu sistemi insanlar için yasallaştırmakla yüce Allah'ın onlar hesabına ne çapta bir onur, temizlik ve barış dilemiş olduğunu hisseder. Özellikle kadın, yüce Allah'ın kendisini ne çapta gözettiğini ve onurlandırdığını somut biçimde algılar. O kadar ki, bu ilâhi sistemin kendine yönelttiği bu belirgin gözetimi kavrayan, ruh sağlığı yerinde her kadının kalbinin mutlaka Allah sevgisi ile kaynayıp coşacağından eminim.


Kuran-i Kerim Tefsiri

O

O

221- Müşrik kadınlarla, onlar iman etmedikçe, evlenmeyin. Mümin bir cariye, çok hoşunuza giden putperest bir hür kadından daha iyidir. Müşrik erkeklerle, onlar iman etmedikçe, evlenmeyin. Mümin bir köle, çok hoşunuza giden putperest bir hür erkekten daha iyidir.

Onlar sizi Cehennem é çağırırlar. Oysa Allah sizi izni ile Cennet é ve affedilmeye çağırıyor. O, ayetlerini insanlara açıkça anlatıyor ki, öğüt alsınlar.

Nikâh, yani evlilik, karşı cinsten iki insanı birleştiren en köklü, en güçlü ve en sürekli bağdır. Bu bağ, iki kişi arasında mümkün olan en geniş çaplı anlayış birliğini içerir. Buna göre tarafların kalplerinin çözülmez bir bağda birleşmesi, buluşması gerekir. Kalplerin birleşebilmesi için aralarında inanç ve istikamet birliği bulunmalıdır. Öteyandan dini inanç, vicdanların yapılanmasına en köklü ve en yaygın biçimde katkıda bulunan, onları etkileyen, duyguları biçimlendiren, bu duyguların etkilenmelerini ve tepkilerini belirleyen, hayat boyunca vicdanların izleyecekleri yolu çizen faktördür. Gerçi kimi zaman dini inancın pasifleşmesi ve etkinliğinden uzaklaşması birçoklarını yanıltıyor. Böyleleri bu yüzden dini inancın gelip-geçici bir duygu olduğunu, bazı felsefî düşüncelerle ya da sosyal akımlarla yerinin doldurulabileceğini sanırlar. Fakat bu görüş insanın psikolojik yapısı, onun gerçek dayanakları hakkında eksik bilgiden kaynaklanan asılsız bir saplantıdır.

Mekke'de oluşmaya başlayan İslâm cemaati kalplerinde gerçekleştirdiği duygu ve inanç devrimini aynı oranda sosyal hayatında da gerçekleştirebilecek, farklı bir pratik sosyal düzen kurabilecek ortamdan yoksundu. Çünkü sosyal gelişmeler zamana ve tedrici kurumsal düzenlemelere muhtaçtırlar. Fakat yüce Allah, müslüman toplumun Medine'de bağımsızlığına kavuşmasını ve inanç alanındaki özgünlüğüne paralel olarak toplumsal kişiliğinin de özgünlük kazanmasını dileyince, yeni yasal düzenlemeler birbiri arkasından gelmeye başladı. Bu arada bu ayet inerek artık müslümanlar ile müşrikler arasında yeni evliliklerin yapılmasını yasakladı. Fakat dâha öncéden varolan bu tür evlilikler Hicri altıncı yıla kadar yürürlükte kaldı. Ancak bu tarihte Hudeybiye denilen yerde Mümtehine suresinde yeralan şu ayet indi:

"Ey müminler, mümin kadınlar göç ederek size geldikleri zaman onları imtihan edin. Gerçi Allah onların imanlarının durumunu herkesten iyi bilir. Eğer onların gerçekten mümin olduklarını anlarsanız, onları kâfirlere geri göndermeyin. Ne bu kadınlar onlara helâldir ve ne de o erkekler bunlara helâldir"... "Kâfir kadınları nikâhınız altında tutmayın." (Mümtehine Suresi, 10)

Bunun üzerine müslümanlar ile müşrikler arasındaki evlilik ilişkileri kesin bir biçimde sona erdi.

Artık bir müslüman erkeğin, müşrik (puta tapan, Allah'a ortak koşan) bir kadınla ve müşrik bir erkeğin, müslüman bir kadınla evlenmesi haram kılınmıştı. Bundan böyle aynı inancı paylaşmayan iki kalbin evlilik aracılığı ile birleştirilmesi yasaktı. Çünkü bu durumda evlilik bağı yapay, çürük ve zayıf bir bağdı. Çünkü bu evliliğin tarafları Allah'ta buluşmuyorlardı. Bu tür bir evlilikle de hayat ortaklığı gerçekleştirilemezdi. İnsanı onurlandırıp hayvanların üzerinde bir düzeye yükseltmiş olan yüce Allah evlilik ilişkisinin hayvansal bir içgüdü, basit bir şehvet boşalması olmasını istemiyor, bunun yerine onu yüceltip Allah'la ilişki kuracak düzeye çıkarmak, hayatın gelişmesi ve arındırılması alanında bu kurum ile Allah'ın dileğini ve sistemini ortak bir noktada buluşturmak istiyor.

İşte bu yüzden şu kesin ve kararlı direktifle karşılaşıyoruz:

"Puta tapan kadınlarla, onlar iman etmedikçe, evlenmeyin."

Eğer bu kadın iman ederse, aradaki engel ortadan kalkmış, erkek ile kadının kalpleri Allah'da buluşmuş, böylece bu iki insan arâsındaki ilişki zararlı ve bozucu bir faktörün etkisinden kurtulmuş olur. Bu ilişki hem kurtulmuş hem de yeni bağ, yani inanç bağı aracılığı ile güçlenmiş olur:

"Mümin bir cariye, çok hoşunuza giden putperest bir hür kadından daha iyidir."

Burada sözü edilen "çok beğenme", hoşlanma duygusu sırf içgüdülerden kaynaklanır, yüce insanî duyguların onda hiçbir katkısı yoktur. Bu içgüdüsel duygu, duyu organları ile vücudun diğer bazı organlarının yargısı olmaktan öteye gitmez. Oysa gönül güzelliği daha derinlikli ve daha değerlidir. Hatta, müslüman kadın, bir cariye bile olsa bu böyledir. Çünkü onun İslâm kaynaklı nesebi,kendisini soylu fakat müşrik kadının üzerinde bir düzeye yükseltir. Çünkü bu nesep, yüce Allah'tan kaynaklanır ki, bu, neseplerin en üstünüdür.

"Putatapan erkeklerle, onlar iman etmedikçe, evlenmeyin. Mümin bir köle, çok hoşunuza giden putperest bir hür erkekten daha iyidir."

Burada bir önceki cümledeki hüküm, biçim değişikliği yapılarak tekrarlanıyor. Maksat sözkonusu hükmü pekiştirmek, anlatımına ayrıntılık kazandırmaktır. Yoksa ilk cümledeki hükmün gerekçesi ile ikinci cümledeki hükmün gerekçesi aynıdır.

"Onlar sizi Cehennem'e çağırırlar. Oysa Allah sizi, izni ile, Cennet'e ve affedilmeye çağırıyor. O, ayetlerini insanlara açıkça anlatıyor ki, öğüt alsınlar."

Yollar ayrı, çağrılar ayrıdır. Böyle olunca bu iki grup insan, hayatın temel kurumu olan bir birleşmede nasıl biraraya gelebilirler?

Putperest erkek ve kadınların yolları Cehennem'e doğrudur, çağrıları da Cehennem'e doğrudur, çağrıları da Cehennem'e yöneliktir. Oysa mümin erkek ve kadınların yolu, Allah yoludur. Allah da izni ile Cennet'e ve bağışlanmaya çağırır. Onların çağrısı ile yüce Allah'ın çağrısı birbirinden ne kadar uzaktır!

Fakat, acaba aslında Cehennem'e çağıranlar, o putperest erkekler ile kadınlar mıdır? Kendisini ve başkalarını Cehennem'e çağıran aslında kimdir? Bu ayet, kısa yoldan bu son gerçeğe parmak basıyor, onu dal-`a baştan Cehennem'e çağırmak olarak vurguluyor, çünkü bunun akıbeti, Cehennem'dir. Yüce Allah müslümanları, bu İslâm'dan vazgeçirme amaçlı çağrı konusunda uyarıyor, "Öğüt alsınlar diye insanlara ayetlerini açıkça anlatıyor." Buna rağmen kim söz dinlemez de bu çağrıya uyarsa veyl olsun, yazıklar olsun ona...

Burada şu noktayı hatırlatalım. Bu ayetle yüce Allah -aradaki inanç ayrılığına rağmen- müslüman bir erkeğin: Ehl-i Kitaptan bir kadınla evlenmesini yasaklamıyor. Bu, farklı bir konudur. Müslüman erkek ile Ehl-i Kitaptan olan kadın, şeriatlerinin ayrıntılarındaki farklılığa rağmen, Allah'a inanma ilkesinde ortaktırlar.

Fakat eğer sözkonusu Ehl-i Kitap bağlısı kadın Allah'ın "Üçün üçüncüsü" olduğuna ya da "Meryem oğlu İsa'nın Allah" olduğuna ya da "Üzeyir'in Allah'ın oğlu" olduğuna inanıyorsa, acaba evlenilmesi yasak müşrik (Allah'a ortak koşmuş) bir kadın mı sayılır, yoksa "Bugün size temiz olanlar helâl kılındı." ...."Sizden önce kendilerine kitap verilenlerin hür ve iffetli kadınları size helâl kılındı" ayetinin kapsamına girer, Kitap Ehli kadınlardan mı kabul edilir? Bu konu, fıkıh bilginleri arasında tartışmalıdır." (Maide Suresi, 5)

Fıkıh bilginlerinin çoğunluğunun görüşü, sözkonusu kadının bu ayetin kapsamına girdiği yolundadır. Fakat ben böyle bir kadınla evlenmenin haram olacağını savunan görüşü benimseme eğilimindeyim. Nitekim Buharî'de yeraldığına göre İbn-i Ömer (Allah her ikisinden de razı olsun) şöyle diyor:

"Ben,bir kadının, Allah'ının İsa olduğuna göre İbn-i Ömer daha büyük bir şirk (ortak koşma) bilmiyorum."

Buna karşılık müslüman bir kadının, Ehl-i Kitaptan bir erkekle evlenmesi kesinlikle yasaktır. Çünkü bu olay müslüman bir erkeğin, müşrik olmayan Ehl-i Kitaptan bir kadınla evlenmesinden mahiyeti itibarı ile farklıdır, bu yüzden hükmü de farklıdır.

Bunun nedeni; İslâm şeriatına göre doğan çocuklar babalarının soyadını alırlar. Ayrıca pratikteki uygulamaya göre kadın, kocasının ailesine, toplumuna ve yurduna taşınmaktadır. Buna göre müslüman bir erkek, müşrik olmayan bir Ehl-i Kitap bağlısı kadınla evlenince kocasının toplumuna katılır, adamın bu kadından doğacak çocukları da kendi soyadını alırlar. Bu durumda egemen olan, bu yuvayı gölgesi altına alan güç, İslâm'dır. Fakat eğer müslüman bir kadın, Ehl-i Kitap (yahudi, hristiyan) bir erkek ile evlenirse bunun tam tersi olur; kadın kendi toplumundan uzak yaşamak durumuna düşer; gerek zayıf oluşu ve gerekse bir yabancı ile kurmuş olduğu bu birlik onun İslâm'dan uzaklaşmasına yolaçar. Bunun yanısıra doğacak olan çocukları kocasının soyadını taşıyacak ve kendi dininden başka bir dine bağlanacaklardır. Oysa İslâm'ın her zaman egemen güç olması gerekir.

Yalnız bazı pratik sebepler, aslında mübah olan müslüman bir erkeğin, Ehli Kitap bağlısı bir kadınla evlenmesini mekruh saydırabilir. Nitekim Hz. Ömer, sözkonusu sebepler karşısında bu görüşü benimsemektedir.

İbn-i Kesir, tefsirinde bu konuda şöyle diyor:

- Ebu Cafer b. Cerir, Ehl-i Kitap bağlısı kadınlar ile evlenme hakkında bilginler arasında görüş birliğinin bulunduğunu anlattıktan sonra sözlerine şöyle devam ediyor; "Fakat Hz. Ömer, müslüman kadınların erkekler tarafından ikinci plâna atılabileceği ve daha başka sakıncaları gözönüne alarak bu tür evliliği mekruh görmüştür."

Yine bize gelen bilgilere göre, sahabilerden Hz. Huzeyfe, yahudi bir kadınla evlenmiş ve Hz. Ömer, ona; "O kadını boşa" diye yazmıştı. Huzeyfe de kendisine; "Bu kadınla evlenmemin haram olduğu görüşünde misin ki, onu boşayayım?" diye soran bir yazı ile cevap verdi. Hz. Ömer, Huzeyfe'nin bu mektubuna şu cevabı verdi; "Bu evliliğin haram olduğu görüşünde değilim. Fakat mümin kadınlar ile bu tür kadınlar arasında çatışma çıkar diye korkuyorum." Başka bir rivayete göre Hz. Ömer, Huzeyfe'ye verdiği cevapta şöyle diyor; "Müslüman erkek, hıristiyan kadınla evlenecek. Peki o zaman müslüman kadın kimle evlenecek?"

Biz günümüzde bu tür evliliklerin müslüman bir ev için uygun olmadığı, kötü sonuçlar doğuracağı görüşündeyiz. Şurası inkâr edilmez bir gerçektir ki, hıristiyan, yahudi ya da dinsiz bir kadın, evine ve çocuklarına kendi rengini verir ve olabileceği kadar İslâm'dan uzak bir kuşak meydana getirir. Özellikle günümüzün İslâm'dan kopmuş ve ancak hoşgörülü bir bakış açısıyla "müslüman" diye tanımlanabilecek müslüman-cahiliye karışımı toplumu için bu gerçek daha da geçerlilik kazanır. Çünkü bu toplumlar İslâm'a birtakım zayıf ve biçimsel iplikler ile bağlıdırlar. Bu iplikleri, aileye dışardan gelecek olan yabancı kafir bir kadın kolayca koparabilir.

KADIN, SORUNLARI VE İSLÂM

Bu ayetlerde cinsel ilişki konusuna bir kere daha dönülüyor. Ayet, bu ilişkiye Allah katında bir değer veriyor. Organizmanın en şiddetli biyolojik haz alma anında dahi amacı şehevi basitlikten daha üst düzeye yüceltiyor.


Kuran-i Kerim Tefsiri

O

O

222- Sana kadınların aybaşı kanaması hakkında soru sorarlar. De ki; "O bir eziyet, bir rahatsızlıktır."Aybaşı dönemlerinde kadınlardan uzak durun, temizleninceye kadar onlara yaklaşmayın. Temizlendiklerinde Allah'ın size emrettiği yoldan onlarla cinsel ilişki kurun. Hiç şüphesiz Allah tevbe edenleri ve tertemiz olanları sever.

223- Kadınlarınız sizin çocuk üreten tarlalarınızdır. O halde, tarlanıza dilediğiniz gibi varın. Kendiniz için ileriye dönük hazırlık yapın, günah işlemekten sakının ve mutlaka Allah `a kavuşacağınızı bilin. Bunu müminlere müjdele.

Kadın-erkek ilişkisi içinde cinsel ilişki amaç değil, araçtır. Hayatın doğal akışı içinde daha etkili yeri olan bir amacı gerçekleştirmenin aracıdır. Bu amaç çoğalmak, hayatın sürekliliğini sağlamak sonuçta bunların tümünü Allah'a bağlamaktır. Aybaşı kanaması döneminde cinsel ilişki kurmak hayvansal haz sağlayabilir. Gerçi bu ilişkinin hem kadına ve hem de erkeğe rahatsızlık verdiği, her iki taraf için de sağlık yönünden zararlı olduğu kesindir. Fakat bu, ilişkinin ardındaki yüce amacı gerçekleştirmez. Üstelik sağlıklı ve bozulmamış fıtrî eğilim, bu dönemde cinsel ilişkiden kaçınır. Çünkü normal fıtrata egemen olan iç kanunlar hayata egemen olan kanunların aynısıdır. Fıtrî yapı, döllenmeye ve canlı üretimine imkân sağlamayan bu durumda,bu kanunlar uyarınca doğal olarak cinsel ilişkiden uzak durur. Buna karşılık kadınların temiz dönemlerinde kurulan cinsel ilişki hem doğal hazzı ve hem de bununla birlikte fıtratın bu ilişki ile güttüğü amacı gerçekleştirir. İşte bundan dolayı ayetin başında sözü edilen soruya cevap olarak bu yasaklama geliyor:

"Sana kadınların aybaşı kanaması hakkında soru sorarlar. De ki; `O bir eziyet, bir rahatsızlıktır: Bu yüzden aybaşı dönemlerinde kadınlardan uzak durun, temizleninceye kadar onlara yaklaşmayın."

Artık bu, başıboş, nefsin arzularına ve sapık eğilimlerine bırakılmış bir mesele değildir. Tersine Allah'ın emrine bağlıdır. Çünkü emirden ve yükümlülükten doğmuş bir görevdir. Nitelik ve sınırlarla kayıtlanmıştır: "Temizlendiklerinde Allah'ın size emrettiği yoldan onlarla cinsel ilişki kurun." Bu ilişki verimli üretim yolundan kurulacaktır, başka yoldan değil. Bu ilişkinin amacı sadece cinsel arzunun doyumu değildir, onun amacı hayatın sürekliliğini sağlamak ve yüce Allah'ın yazdığını aramaktır. Allah, helâl olanı yazar ve farz kılar. Müslüman, yüce Allah'ın kendisi için yazmış olduğu bu helâlin peşinden koşar, yoksa peşinden koşacağı şeyi kendisi oluşturup, meydana çıkarmaz. Allah farz kıldığı görevleri, kullarını temizlemek, arıtmak için farz kılar. O, günah işlediklerinde tevbe eden ve af dilemek amacı ile kendisine başvuran kullarım sever:

"Hiç şüphesiz Allah tevbe edenleri ve tertemiz olanları sever."

Bu ince ifadede karı-koca ilişkisinin bu yönünün niteliği, amaçları ve istikameti ile ilgili birtakım işaretler vardır. Evet, karıkoca ilişkisinin bu yönü, erkek kadın ilişkisinin diğer yönlerini kapsamaz. Bu diğer yönler, başka ayetlerde, o ayetlerin konuları ile uyumlu olarak anlatılmış, tasvir edilmişlerdir. Örnek olarak şu ayetleri hatırlayabiliriz:

"Kadınlar sizin elbisenizdir, siz de onların elbiselerisiniz" (Bakara Suresi, 187)

"Allah'ın ayetlerinden biri de kendileri ile kaynaşmanız için size kendi nefislerinizden türemiş eşler yaratması, aranıza sevgi ve merhamet koymasıdır." (Rum Suresi, 21) Bu ayetlerdeki ifadelerin herbiri, içinde yeraldıkları ayetlerin konusu ile uyumlu olarak bu derin ve önemli ilişkinin, yani karı-koca ilişkisinin bir yanını tasvir ederler. Fakat buradaki ayetlerin akışı, "tarla" deyimi ile tam bir uyum gösterir. Çünkü ayetin akışı verim, doğum ve gelişme akışıdır. Madem ki, tarla söz konusudur, buna göre tarlaya istediğiniz gibi varınız, fakat oraya ekin ekmenin amacını gerçekleştirecek olan verimlilik döneminde varınız:

"Buna göre tarlanıza dilediğiniz gibi varın."

Aynı zamanda bu ilişkinin amacını, hedefini de düşünün, bu ilişki anında ibadet ve takva duygusuyla Allah'a yönelin. Böylece bu ilişki, kendiniz için ileriye hazırlık olarak ayırdığınız iyi bir amel olur. Bu arada yüce Allah ile buluşacağınızdan kesinlikle emin olun. O yüce Allah ki, size ileriye dönük amellerinizin karşılığını verecektir.

"Kendiniz için ileriye dönük hazırlık yapın, günah işlemekten sakının ve mutlaka Allah'a kavuşacağınızı bilin."

Bu ayet, müminleri, Allah'a kavuştuklarında karşılaşacakları en güzel sonuçla, -hayatın devamı için nesil yetiştirmeleri de bu sonucun kapsamı içinde olmak üzere- müjdeliyor. Zira Allah'ın hoşnutluğunu kazanmak amacı ile, O'na yönelerek yapılan her iş ibadettir:

"Bunu müminlere müjdele"

Burada İslâmın hoşgörüsüyle karşılaşıyoruz. İslâm, insanı, doğal eğilimleri kaçınmaları imkansız ihtiyaçları ile olduğu gibi kabul eder, yücelme ve arınma adına fıtratı yok etmeye kalkışmaz, varolup olmaması insanın elinde olmayan, kaçınılmaz içgüdülerinden tiksinmeye yönelmez. Aslında insan, hayat hesabına, hayatın devam etmesi ve gelişmesi hesabına bu içgüdülerin gereğini yerine getirmekle yükümlüdür. İslâm sadece insanın insanlığını belirginleştirmeye, onun düzeyini yükseltip yüce Allah ile ilişki kurmasını sağlamaya girişir. Bu girişimleri sırasında insan organizmasının içgüdülerini anlayış ve hoşgörü ile karşılar. Organizmanın içgüdülerini önce insanca duygularla, son aşamada ise din duyguları ile biraraya getirerek gelip geçici organik isteklerle sürekli insanî amaçları ve bunların her ikisi ile vicdanın ince dini titreşimlerini birbirine bağlamaya ve bunların her üçünü aynı anda, tek bir davranışta, tek bir istikamette kaynaştırmaya girişir.

Aslında bu bütünlük, bu kaynaşma, yüce Allah'ın yeryüzündeki halifesi olan, karakteristik yapısının taşıdığı güçler ve bünyesinde potansiyel olarak varolan enerjiler dolayısıyle bu halifeliğe lâyık olan insanın hamurunda, mayasında vardır. Bu yaşama metodu, insâna yönelik tutumu ile fıtratı tümü ile gözönünde bulunduran bir hayat sistemidir. Çünkü bu sistem, sözkonusu fıtrî yapının yaratıcısının eseridir. Bu sistemle az ya da çok çatışan, herhangi bir başka yaşama sistemi, insan fıtratı ile çelişir ve onu boğar. Bunun sonucu olarak insan, hem birey ve hem de toplum olarak bedbaht olur. Çünkü "Allah bilir, fakat siz bilmezsiniz."

Bu ayetlerin ardından aybaşı akıntısı döneminde cinsel ilişkide bulunmanın hükmüne ve daha sonra da "ilâ"nın, yani kadınla birlikte yatağa girmemeye, onunla cinsel ilişkide bulunmamaya ilişkin yemin etmenin hükmüne geçiliyor. İlk önce kısaca yemin konusuna değiniliyor ve "ilâ" meselesine giriş olması amacı ile bu konuda birkaç önemli nokta vurgulanıyor:


Kuran-i Kerim Tefsiri

O

O

224- Sakın Allah adına yaptığınız yeminleri iyilik etmeye. günahlardan sakınmaya ve insanların arasını bulmaya engel yapmayın. Hiç Şüphesiz Allah işiten ve bilendir.

225- Allah sizi ağız alışkanlığı sonucu yaptığınız yeminlerden sorumlu tutmaz, fakat kalplerinizin kazandığı (bile bile yaptığınız) yeminlerden sorumlu tutar. Hiç şüphesiz Allah, bağışlayıcıdır ve halimdir.

226- Eşlerine yaklaşmamaya yemin edenler dört ay bekleyebilirler. Eğer bu yeminlerinden dönerlerse, kuşku yok ki, Allah bağışlayıcıdır ve merhametlidir.

YEMİNLER VE KEFFARET

Bu ayetlerin başında yeralan "Sakın Allah'ı, yeminlerinize engel yapmayın" cümlesinin açıklaması konusunda bize gelen belgilere göre Abdullah b. Abbas şöyle diyor; "Sakın yeminini, iyilik yapmamanın bir bahanesi olarak kullanma. Yeminini boz ve iyiliği yap". Ünlü tefsir bilgini İbn-i Kesir'in bildirdiğine göre Mesruk, Şâbi, İbrahim Nehaî, Mücahid, Tavus, Said b. Cübeyr, Ata, İkrime, Mekhul, Zehrî, Hasan,Katâde, Mukatil b. Hayyan, Rebii b. Enes, Dahhak, Horasanî ve Sidi de bu açıklamayı benimsemişler, ona katıldıklarını belirtmişlerdir.

Ayrıca bu açıklamayı destekleyen hadisler de vardır. Nitekim Ebu Hureyre'nin (Allah ondan razı olsun) bildirdiğine göre Peygamber efendimiz (salât ve selâm üzerine olsun) şöyle buyuruyor:

"Kim bir konuda yemin eder de ettiği yeminin gereğinin dışında bir davranışın hayırlı olduğunu görürse, yeminin keffaretini yerine getirerek hayırlı gördüğü işi yapsın." (Müslim)

Yine Ebu Hureyre'nin bildirdiğine göre Peygamberimiz şöyle buyuruyor:

"Vallahi, içinizden birinin yemini sebebiyle ailesine haksızlık etmesi, Allah katında ceza olarak farz kılınan keffareti gerektiren yeminini bozmasından daha ağır bir günahtır." (Buhari)

Bu açıklamaların ışığında yukardaki ayetlerin ilkinin anlamı şöyle olur; "Allah adına yaptığınız yeminleri, iyilik etmenize, günahlardan kaçınmanıza ve insanların arasını bulmanıza engel haline getirmeyin. Eğer bu yararlı işleri yapmamaya yemin etmiş iseniz, yemininizin keffaretini yerine getirerek iyiliği yapın. Çünkü iyilik yapmak, günahlardan sakınmak ve barıştırıcı rol oynamak, yemine bağlı kalmaktan daha önde gelir."

Nitekim böyle bir olay Hz. Ebu Bekir'in (Allah ondan razı olsun) başından geçmişti. Hz. Ebu Bekir, kızı Hz. Aişe'ye yapılan iftiraya adı karışan bir yakınına hiçbir zaman iyilik etmeyeceğine dair yemin etmiş ve bununla ilgili olarak aşağıdaki ayet inmişti:

"İçinizden fazilet ve varlık sahibi olanlar yakınlarına, yoksullara ve Allah yolunda yurtlarından göç edenlere yardım etmemeye yemin etmesinler. Affetsinler, hoş görsünler. Allah'ın sizi bağışlamasını istemez misiniz? Allah bağışlayıcıdır ve merhametlidir." (Nur Suresi, 22)

Bunun üzerine Hz. Ebu Bekir yemininden döndü ve keffaret ödedi. Üstelik yüce Allah insanlara karşı son derece merhametli ve kolaylık göstericidir. Bu yüzden, yalnız geçerli yeminler için, yani bile bile yapılan ve yemin konusu niyetlenerek gerçekleştirilen yeminler için keffareti farz kılmıştır. Buna karşılık kasıtsız olarak ağız alışkanlığı sonucu ve dil sürçmesi ile yapılan yeminleri bağışlamış, onlara keffaret yükümlülüğü getirmemiştir:

"Allah sizi ağız alışkanlığı sonucu yaptığınız yeminlerden sorumlu tutmaz, fakat kalplerinizin kazandığı (bile bile yaptığınız) yeminlerden sorumlu tutar. Hiç şüphesiz Allah, bağışlayıcıdır ve halimdir."

Nitekim Hz. Ayşe'nin (Allah ondan razı olsun) bildirdiğine göre Peygamber Efendimiz şöyle buyuruyor:

"Ağız alışkanlığı sonucu yapılan (geçersiz) yemin, herhangi bir kişinin evinde `otururken söylediği `Hayır, vallahi', `evet, vallahi' şeklindeki sözlerdir." (Ebu Davud)

İbn-i Cerir, bu hadisi yine Hz. Ayşe'ye dayandırarak şöyle naklediyor:

"Allah, sizi ağız alışkanlığı sonucu yaptığınız yeminlerden sorumlu tutmaz. Bu yeminler `Hayır, vallahi', `Evet, vallahi' biçimindeki yeminlerdir."

Öteyandan Hasan b. Ebu Hasan'ın bildirdiğine göre Peygamberimiz, aralarında ok atma müsabakası yapan bir grubun yakınından geçiyordu. Yanında sahabilerden biri de vardı. Bu sırada okçulardan biri "vallahi ben hedefi vurdum, vallahi sen vuramadın" dedi. Bunun üzerine Peygamberimizin yanındaki sahabi "Ya Resulallah, adam yalan yere yemin etti ve üzerine keffaret düştü" dedi. Peygamberimiz, arkadaşının bu sözlerine karşılık şöyle buyurdu:

"Hayır, hayır. Okçuların aralarında yaptıkları yeminler, geçersiz yeminlerdir. Bunlar ne keffaret ve ne de ceza gerektirmezler."

Rivayet edildiğine göre Abdullah b. Abbas bu konuda, "Geçersiz (rastgele yapılmış) yeminden maksat, öfkeli iken yapılan yemindir" demiştir. Başka bir rivayete göre de bu konuda şunları söylemiştir; "Geçersiz (rastgele yapılmış) yemin, Allah'ın helâl kıldığı birşeyi haram etme anlamı taşıyan yemindir. Böyle bir yeminden dolayı sana keffaret düşmez."

Öteyandan sahabilerden Said b. Museyyeb, bu konu ile ilgili olarak şöyle bir olay anlatıyor: "Ensar (Medineli) müslümanlarından iki kardeşe bir miras düşmüştü. Kardeşlerin biri öbüründen bu mirası bölüştürmeyi istedi. Öbür kardeş de `eğer bir daha benden bu mirası bölüştürmeyi istersen bütün malımı Kâbe'ye vakfediyorum' diye yemin etti. Hz. Ömer bunun üzerine şunları söyledi; `Kâbe'nin senin malına ihtiyacı yoktur. Yeminin keffaretini yerine getir ve kardeşinle konuş. Zira ben Peygamberimizin şöyle dediğini işitmiştim:

"Yüce Allah'ın emrine karşı gelmek ve akrabalık ilişkisini kesmek anlamına gelecek konularla,mülkiyetinde olmayan bir mal hakkında yaptığın yemin ve adak geçersizdir."

Bu hadislerden ve sahabi sözlerinden çıkan sonuç şöyle özetlenebilir: Niyete dayalı olmayan, sadece dil alışkanlığı ile ağızdan kaçırılan yemin, keffaret gerektirmez. Geçerli yemin; yemin eden kimsenin yemin konusu şeyi almaya ve vermeye niyet ettiği yemindir. İşte bozulduğu takdirde keffaret gerektiren yemin türü budur. Böyle bir yeminin konusu eğer bir iyiliği yapmamak ya da bir kötülüğü işlemek olursa bu yemini bozmak gerekir. Eğer bir kimse yalan söylediğini bile bile bir şeye yemin ederse, bazı görüşlere göre bu yeminin cezası keffaretle kurtulacak kadar basit değildir. İmam-ı Malik, "Muvatta" adlı eserinde bu konuda şunları söylüyor; "Bu konuda işittiğim en güzel açıklama şudur: Geçersiz yemin; insanın dediği gibi olduğuna kesinlikle inandığı, fakat sonra öyle olmadığını gördüğü yemindir. Böyle bir yemin keffaret gerektirmez. Buna karşılık eğer bir kimse, birinin hoşuna gitmek ya da maddî menfaat sağlamak amacı ile yalan söylediğini, günaha girdiğini bile bile yemin ederse onun bu hareketi keffaretle telâfi edilemeyecek kadar ağır bir suçtur."

Yeminden dönerek iyi ve yararlı olan şeyi yapmayı hükme bağlayan bu ayet şu uyarıcı sonuç cümlesi ile sona eriyor:

"Hiç şüphesiz Allah işiten ve bilendir."

Bu uyarıcı cümle, kalplere şu mesajı vermek istiyor: Yüce Allah söylenen her sözü işitir ve hayırlı olanın ne olduğunu bilir. İşte bu yüzden bu hükmü getirmiştir.

Öteyandan geçersiz yemin ile niyete dayalı geçerli yemini hükme bağlayan ayetin sonunda şu uyarıcı cümleyi okuyoruz:

"Hiç şüphesiz Allah bağışlayıcıdır ve halim (yumuşak tutumlu)dir."

Bu cümle ile müminin kalbine şu mesaj veriliyor: Yüce Allah, kullarına karşı yumuşak davranır, onları ağızlarından kaçırdıkları her sözden sorumlu tutmaz, ayrıca kalplerin bilerek işledikleri günahları da tevbe edilmesi şartı ile affeder.

Bu iki uyarıcı cümle, yemin konusu ile yüce Allah arasında sıkı ilişki kuruyor; kalpler her yaptıkları işte ve her söyledikleri sözde O' na yöneltiliyor, O' na bağlanıyor.

Yemin ile ilgili genel kural belirlendikten sonra söz "ilâ" yeminine, yani bir erkeğin ya belirsiz bir süre için ya da belirli bir süre ile sınırlı olarak eşi ile cinsel ilişkide bulunmayacağına dair yemin etmesi konusuna getiriliyor:

"Eşlerine yaklaşmamaya yemin edenler, dört ay bekleyebilirler. Eğer bu yeminlerinden dönerlerse kuşku yok ki, Allah bağışlayıcıdır ve halimdir.


Kuran-i Kerim Tefsiri

O

O

227- Eğer boşanmaya karar verirlerse kuşku yok ki Allah işiten ve bilendir.

Erkekler, evlilik hayatı sırasında çeşitli sebeplere ve sık sık görülen değişik şartlara bağlı olarak zaman zaman herkesin karşılaşabileceği birtakım psikolojik hallere, ruhi bunalımlara kapılabilirler ve bu bunalımlar, kendilerini eşleri ile cinsel ilişkide bulunmama yemini etmeye sürükleyebilir. Fakat eğer bu ilişkisiz dönem makul bir süreyi aşarsa kadına psikolojik rahatsızlık getirir, onun ruhunu ve sinir sistemini sarsar, dişilik onurunu zedeler, evlilik hayatını sekteye uğratır, işi karı-koca ilişkilerinin kopmasına kadar götürebilir ve böylece ailenin temellerini yıkabilir.

İslâm, erkeğin bu yolda yemin etmesini temelden yasaklamaya yönelmiyor. Çünkü böyle bir yatak ayırımı bazan arsız, dik başlı, kendini beğenmiş, güzelliğine güvenerek erkeğini her an kendi önünde boyun eğdireceğine, diz çöktüreceğine inanan kadınları yola getirmek için bir çözüm olabilir. Aynı zamanda gelip geçici bıkkınlık duygusunu gidermenin ya da bir öfke parlamasını yatıştırmanın uygun bir fırsatı da olabilir ki, o zaman böyle bir ayrılık döneminden sonra karıkoca hayatı daha canlı ve daha hareketli olur.

Bunun yanında İslâm, erkeğe kayıtsız bir irade serbestliği de tanımadı. Çünkü erkek, kimi zaman, karısını zora koşmak, onun kişiliği ile oynamak isteyen bir zalim olabilir. Ya da karısını ne ortak bir karı-koca hayatından yararlanacak ve ne de bağını çözüp başka bir erkekle yeni bir hayata kavuşmasına imkân vermeyecek şekilde ortada bırakarak mutsuz etmeyi amaçlayabilir.

İslâm değişik ihtimalleri sakıncalarını gidererek bağdaştırmak ve hayatın somut şartlarına karşılık vermek için bu küskünlük yemininin süresine bir üst sınır getirmiş, onun dört ayı aşamayacağını hükme bağlamıştır. Bu sınırlama belirlenirken belki de kadının kocasızlığa dayanma sınırının uç noktası gözetilmiş, böylece onun psikolojik bunalıma düşerek fıtrî arzularının baskısı altında küskün kocası dışında başka bir erkek arayışına kalkışması önlenmek istenmiştir. Nitekim rivayetlerden edindiğimiz bilgiye göre, Hz. Ömer (Allah ondan razı olsun) halifeliği döneminde bir gece gizli bir geziye çıkmıştı. Maksadı kimliğini saklayarak halkın ihtiyaçlarını ve durumlarını yakından belirlemekti. O sırada kulağına bir kadın sesi geldi, kadın şu dörtlüğü söylüyordu.

Şu gece uzadı, her tarafa karanlık çöktü

Oynaşacak bir sevgilimin olmayışı uykularımı kaçırdı. Vallahi, eğer aklımdan hiç. çıkarmadığım Allah olmasaydı, Şimdi şu altımdaki yatağın uçları kımıl kımıl oynuyor olurdu

Bunun üzerine Hz. Ömer, kızı Hafsa'ya bir kadının kocasızlığa en çok ne kadar dayanabileceğini sordu. Hz. Hafsa da bu sürenin altı-ya da dört- ay olabileceğini söyledi. Kızının bu cevabı karşısında Hz. Ömer "Bundan böyle hiçbir ordu mensubunu bu süreden daha fazla ailesinden uzak tutmayacağım" dedi ve hemen arkasından orduda görev yapan askerlerin kızının bildirdiği süreden daha fazla eşlerinden ayrı bırakılmamalarını kararlaştırdı.

Kısacası insanların tabii yapıları bu tür konularda farklılık gösterir. Fakat kocanın vicdanını ve duygularını denemesi için dört ay, yeterli bir süredir. Bu süre sonunda ya küskünlüğüne son vererek eşi ile yeniden normal bir karı-koca hayatı yaşamaya başlar, eşine ve yuvasına döner, ya da nefreti ve isteksizliği devam eder. Bu durumda eşi ile arasındaki bağı çözmeli, onu boşayarak serbest bırakmalıdır. Eğer kendisi boşama kararı vermez ise hakim kararı ile karısı kendisinden boşanabilecek, böylece her ikisi de yeni bir eş ile yeni bir karı-koca hayatı kurma imkânına kavuşmuş olacaktır. Bu sonuç, kadın i in en onurlu en iffetli, en güvenlikli olduğu gibi erkek için de en huzurlu, en yararlı, aynı zamanda yüce Allah'ın hayatı dondurma gerekçesi değil, hayatı devam ettirme vesilesi olmasını dilediği karı-koca ilişkisi hesabına da adalete ve ciddiyete en yakın çözümdür.


Kuran-i Kerim Tefsiri

O

O

228- Boşanmış kadınlar üç aybaşı boyunca kendilerini gözlem altında tutarlar. Eğer Allah'a ve Ahiret gününe inanmışlar ise Allah'ın rahimlerinde yarattığı çocuğu saklamaları kendilerine helâl değildir.

Eğer kocaları barışmak isterse bu dönemde karılarını geri almakta öncelik hakkına sahiptirler. Bu durumdaki kadınların görevleri olduğu oranda meşru hakları da vardır. Yalnız bu dönemde erkeklerin hakkı daha önceliklidir. Hiç şüphesiz Allah'ın gücü üstündür ve O hikmet sahibidir.

BOŞANMIS KADINLAR; HAK VE SORUMLULUKLARI

Şimdi sıra boşama konusuna geliyor. İncelemekte olduğumuz ayetlerin bundan sonraki bölümünde boşamaya ve boşamanın sonuçları olarak karşımıza çıkan bekleme süresi (iddet), fidye, nafaka ve boşama yardımı (mu'ta) gibi konulara ilişkin hükümler ayrıntılı şekilde anlatılıyor. Ayet önce bekleme süresi ve erkeğin karısına tekrar dönmesi, meseleleri ile söze giriyor:

"Boşanmış kadınlar üç aybaşı boyunca kendilerini gözlem altında tutarlar."

Yani "üç aybaşı kanamasının sonuna kadar ya da üç aybaşı kanamasını izleyecek kanamasız dönemlerin sonuna kadar..." Bu nokta tartışmalıdır. "Kendilerini gözlem altında tutarlar.." İnce bir psikolojik durumu tasvir eden bu espri dolu ifade karşısında hayranlığımı gizleyemedim. Bu cümlenin düşündürmek istediği yalın anlam "Boşanmış kadınlar yeni bir evliliğe girişmeden önce üç aybaşı süresi geçinceye ya da bu aybaşları kanamaları kesilinceye kadar beklerler" şeklindedir. Fakat Kur'an-ı Kerim'in bu ifade tarzı, bu yalın anlamın üzerine başka duyguların ve düşüncelerin gölgelerini yansıtıyor. Bu ifade tarzı yalın anlamı yanında, boşanmış kadınların yeni bir evlilik hayatı kurmaya yönelik arzusunun; gözetim altında tutmaya, arzularını kontrol altına almaya, çağrıldıkları nefislerinin, bu gözlem altında tutma süresi boyunca sabırsızlık ve acelecilik karışımı arzularını da yansıtıyor. Bu da doğal bir durumdur. Boşanmış kadını bu sabırsız bekleyişe iten faktör kendini kanıtlama arzusudur. Bu kadın sona eren evlilik hayatındaki başarısızlığın kendi eksikliğinden, kendi yetersizliğinden kaynaklanmadığını, bundan dolayı başka bir koca bulup yeni bir hayat kurabileceğini, kendisine ve başkalarına ispatlamak istiyor. Bu sürükleyici duygu, doğal olarak, erkekte bulunmaz. Çünkü boşayan odur. Oysa kadın ruhunda güçlü bir eziklik duygusuna sahiptir. Çünkü O, boşanan, boşama kararına muhatap olan taraftır. İşte Kur'an-ı Kerim'in bu cümlesi, vurguladığımız bu ifade tarzı ile bu psikolojik durumu tasvir ediyor. Aynı zamanda onu gözönüne alıyor, hükümlerini etkileyen bir faktör olarak hesap ediyor.

Boşanmış kadınlar, yeni bir evlilik hayatına girişmeden önce, rahimlerinin, sona eren evliliklerinin izlerinden ayrı olduğunu kesinliğe kavuşturmak için bu süreyi kendilerini gözetim altında tutarak geçirirler.

"Eğer Allah'a ve Ahiret gününe inanıyorlarsa Allah'ın rahimlerinde yaratmış olduğu (çocuğu) saklamaları kendilerine helâl değildir."

Yani "Bu kadınlara, Allah'ın rahimlerinde yaratmış olduğu çocuğu ya da aybaşı kanamasını saklamaları helâl değildir." Burada rahimlerindeki varlıkları yaratan yüce Allah'ın adı anılarak bu kadınların kalpleri uyarılıyor, bunun yanısıra Allah'a ve Ahiret gününe ilişkin iman bilinçleri harekete geçiriliyor. Çünkü yüce Allah'ın rahimlerinde yarattığı çocuğu ya da aybaşı kanamasını gizlememeleri, bu imanın şartı olarak gösteriliyor. Burada özellikle Ahiret gününden sözedilmesinin ağırlıklı bir anlamı vardır. Çünkü yapılanların hesabı orada görülecektir. Bu gözlem altında kalma süresi yüzünden kaçırılabilecek kısmetlerin karşılığı orada verilecek ve eğer rahimlerinde Allah'ın yarattıklarını saklı tutmuşlarsa bunun cezasına orada çarpılacaklardır. Eğer böyle bir saklı tutmaya girişilmişse Allah bunu bilir, çünkü rahimdeki canlı yavrusunu yaratan O' dur. Bu işin hiçbir yönü O' na gizli kalmaz. Buna göre boşanmış kadının herhangi bir dış etkinin, herhangi bir arzunun, herhangi bir keyfî isteğin, duygular!na yansıyan herhangi bir amacın baskısı altında kalarak rahminin durumunu yüce Allah'tan saklamaya kalkışması doğru değildir.

Bu, meselenin bir yönü. Diğer yandan eşlerin, birbirinden ayrıldıktan sonraki duygularını deneyden geçirebilecekleri makul bir bekleme dönemine ihtiyaçları vardır. Belki de kalplerinde yeniden tazelenebilecek bir sevgi izi, uyarılabilecek duygu kalıntıları; hiddetin, kabalığın ve kendini beğenmişliğin etkisiz hale getirdiği yakınlaştırıcı faktörler vardır da öfkeler dinince, kaba duygular durulunca ve vicdanlar rahatlayınca ayrılığa yolaçan sebepler küçük görülmeye başlanır. Belki de başka gelişmeler, yeni bakış açıları ortaya çıkar da özlem duygusu tarafları eski hayatlarına döndürür ya da sorumluluk duygusu onları dini bir gerekliliğe uymaya sürükler. Boşama, Allah katında helâllerin en sevimsizidir. Bu, ancak bütün çarelerden umut kesilince başvurulabilecek olan istenmeyen bir çözüm yoludur.

Kur'an-ı Kerim'in çeşitli yerlerinde kararı verilmeden önce başvurulması gereken çareler anlatılır. Ayrıca boşama kararı, aybaşı kanamalarının kesildiği bir anda ve cinsel ilişkiye girilmeden verilmelidir. Bu durum çoğunlukla boşama kararının verileceği an ile uygulamaya başlanması arasında düşünme fırsatı kazanılacak bir süre doğurur. Çünkü erkek, karısının temizlik döneminin gelmesini, kanamasının kesilmesini bekleyecek, sonra onu boşayacak. Buna benzer daha birçok önlemler, boşama uygulamasından önce gerekli girişimler vardır.

İlk talak, boşamanın birinci evresi, eşlerin gerçek duygularını öğrenmelerine fırsat veren bir tecrübedir. Karı-koca bu ilk evrenin bekleme döneminde birlikte yaşayabileceklerinin farkına varırlarsa önlerindeki yol açıktır.

"Eğer kocaları barışmak ve dirlik isterse bu dönemde karılarını geri almakta öncelik hakkına sahiptirler."

Bu sırada, yani bu bekleme ve gözetleme döneminde -ki bu dönem "iddet" adı ile anılır- eğer erkeklerin bu geri almaktaki amaçları yeniden sağlıklı bir aile yuvası kurmaksa, maksatları kadını sıkıntıya sokmak; ya öc almak için ya gurur gösterisi olarak ya da başka biri ile evlenmesini onur kırıcı saydıkları için onu dikenli bir hayatın duvarları arasına tekrar kapatabilmek değilse.

"Bu durumdaki kadınların görevleri olduğu oranda meşru hakları da vardır." Boşanmış kadınların bu durumda görevleri oranında hakları da vardır. Meselâ bu kadınlar belirli bir bekleme dönemi geçirmekle ve rahimlerindeki çocukları saklamamakla yükümlüdürler. Kocaları da, eşlerine geri döndükleri takdirde iyi niyetli olmakla, onlara zarar verme amacı taşımamakla yükümlüdürler. Ayrıca az ilerde anlatılacağı gibi bekleme dönemi boyunca eşlerinin nafakasını sağlamakla görevlidirler.

"Yalnız bu dönemde erkeklerin hakkı daha önceliklidir."

Öyle sanıyorum ki, burada sözkonusu olan erkek üstünlüğü sadece bekleme süresi içinde karılarını geri alma imtiyazı ile sınırlıdır. Bu hak erkeğe tanındı, çünkü boşayan odur. Boşayan taraf erkek olduğu halde geri dönme hakkının kadına tanınması, kadının adamın ayağına giderek tekrar erkeğinin nikâhı altına girmeyi istemesi mantıkla bağdaşmaz. Demek ki bu, durumun özelliğinden doğan bir haktır. Burada sözkonusu olan üstünlük, bu durumla sınırlı bir üstünlüktür, yoksa çoklarının anladığı ve başka durumlar için de delil olarak kullandıkları gibi mutlak anlamlı değildir" Ayetin sonunda yine uyarı cümlesi geliyor:

"Hiç şüphesiz Allah gücü üstün olandır ve hikmet sahibidir."

Bu uyarı cümlesi, bu hükümleri farz kılan Allah'ın güçlü olduğunu ve bu farz kılmanın hikmete dayalı olduğunu vurguluyor. Bu uyarıda kalpleri, çeşitli etkilerin ve şartların baskısı altında sapıklığa ve eğriliğe yönelmekten alıkoyan bir mesaj vardır.

Daha sonraki ayette yeralan hüküm; talâkların, yani boşama evrelerinin sayısına, boşanan kadının nikah sözleşmesinde belirlenen mehrin sahibi olmaya hakkı olduğuna, boşanırken bundan hiçbir şeyin geri alınamayacağına ilişkin-dir. Bu son hükmün bir tek istisnası vardır ki, o da şudur: Eğer bir kadın istemediği bir evliliği sürdürdüğü taktirde günaha gireceğinden çekinirse kocasına vereceği fidye karşılığında hürriyetini satın alabilir ki buna "Hal" durumu denir.


Kuran-i Kerim Tefsiri

O

O

229- Boşamak iki defa olur. Bundan sonra kadını ya meşru biçimde tutmak ya da iyilikle bırakmak gerekir. Kadınlara evliyken verdiklerinizden birşey geri almak helâl değildir. Ama eğer erkek ve kadın, Allah'ın koyduğu sınırları gözetemeyeceklerinden korkarlarsa o başka. Eğer kadın ile kocanın, Allah'ın koyduğu sınırları gözetemeyeceklerinden korkarsanız kadının boşanmak için kocasına fidye vermesinde her iki taraf için de sakınca yoktur. Bunlar Allah'ın koyduğu sınırlardır, onları aşmayın. Kimler Allah'ın koyduğu sınırları aşarsa işte onlar zalimlerin ta kendileridir.

Evlilik hayatına tekrar dönülebilecek boşama (talâk) iki kezdir. Eğer bu sayı aşılırsa tekrar o evlilik hayatına dönülemez. Yalnız bir sonraki ayette anlatılan bir şartla o evliliğe dönülebilir. Bu şart şudur: Kadın, başka bir erkekle evlenecek. Sonra bu yeni koca, kadını herhangi bir sebeple normal biçimde boşayacak ve meşru süreler içinde bir daha kadına dönmeyecek, böylece adamın kadını kesinlikle boşadığı meydana çıkacak. İşte ancak o zaman kadının eski kocası onunla yeniden evlenebilir, tabii ki, eğer kadın, bu eski kocası ile tekrar evlenmek isterse bu evlilik sözkonusu olabilir.

Bir rivayete göre boşamaya ilişkin bu sınırlayıcı hükmün iniş sebebi şudur: islâm'ın ilk yıllarında boşama, hiçbir sayı ile sınırlı değildi. Erkek, boşadığı kadına, bekleme süresi içinde dönebilir, sonra onu yeniden boşayıp tekrar ona dönebilir ve bu işlemi istediği kadar yineleyebilirdi. Bu arada Ensar (Medine yerlisi) müslümanlarından biri karısı ile bozuşmuş, ona iyice kızmıştı. Bu kızgınlıkla eşine "vallahi, seninle ne bir daha bir araya gelirim ve ne de senden ayrılırım" diye yemin etti. Eşi "Bu dediğin nasıl olacak?" diye sorunca adam kendisine "Seni boşarım, son bekleme sürenin sonlarına yakın tekrar alırım ve bu işlemi sürekli tekrar ederim" diye cevap verdi. Bu olay Peygamberimize yansıtıldı ve bir süre sonra şimdi incelemekte olduğumuz "Boşama iki kezdir" cümlesi ile başlayan ayet indi.

Yüce Allah'ın müslüman cemaati eğitmeye yönelik sistemi ve metodunda değişmez bir hikmet görülür. Bu hikmet, hüküm(erin, onlara ihtiyaç doğduğu zaman indirilmeleridir. Sistem, bütün temel hükümlerini bu şekilde tamamladı. Geriye sadece somut gelişmelere, pratik olaylara ilişkin tanımlamalar kalmış. Tanımlama işleminden sonra somut olaylar, sözünü ettiğimiz geniş kapsamlı temel hükümlerin ışığında çözüme bağlanacaktı.

Bu sınırlama, boşamayı kısıtlı ve kayda bağlı bir niteliğe büründürdü. Artık onunla sürekli biçimde oynama imkânı ortadan kaldırıldı. Erkek, karısını ilk kez boşayınca kadının bekleme süresi içinde, başka herhangi bir işleme gerek kalmaksızın, eşine dönebilir. Eğer erkek bir girişimde bulunmaksızın bu bekleme süresi dolar ve kadın da kocasının ilgisizliğinden emin olursa bu durumda kocanın, karısına dönebilmesi için yeniden mehir belirlenerek yeni bir nikâhın kıyılması gerekir. Eğer erkek, bekleme süresi içinde eşine döner,ya da "küçük ayrılık" adı verilen durumda nikâh tazelerse eşini bir kere daha boşayabilir, bu boşamaya ilişkin hükümler bütün ayrıntıları ile tıpkı ilk boşamanın hükümleri gibidir. Fakat eğer bu erkek, eşini üçüncü kez boşarsa, boşama işlemi gerçekleşir gerçekleşmez, bu eşler arasında "büyük ayrılık" adı verilen durum meydana gelir. Bu durumda erkek, eşine ne bekleme süresi içinde ve ne de daha sonra dönemez. Dönebilmesi için kadının bir başka erkekle evlenmesi, arkasından yeni kocanın, kadını normal bir sebeple boşaması, bekleme süresi içinde barışma girişiminde bulunmamış olması ya da boşamaları izleyen bekleme sürelerinin dolması üzerine kadın açısından bu boşamanın iyice kesinleşmesi gerekir. Ancak o zaman kadının da isteğiyle bir önceki koca eski karısı ile yeniden evlenebilir.

Yukarda belirttiğimiz gibi ilk boşama bir mihenk taşı, bir tecrübedir. İkincisi ise bir başka tecrübe girişimi ve son sınavdır. Eğer bundan sonra ortak hayat iyi yürürse ne alâ, yoksa üçüncü boşama bu evlilik hayatında birlikte yaşamayı imkânsızlaştıran köklü bir bozukluk olduğunun kanıtı olur.

Sözün kısası, boşama başka hiçbir önlemin çare olamadığı bir rahatsızlığın son çözüm yolundan başka birşey değildir... Boşamanın ikinci aşaması gerçekleşince erkeğin önünde iki yol kalır. Ya eşini meşru bir şekilde nikâhı altında tutacak, birlikte mutlu ve huzurlu bir hayat yaşayacaklar ya da eşini sıkıntıya sokmaksızın, eziyet etmeksizin iyilikle bırakacak. Bu da boşamanın üçüncü aşamasını oluşturur, kadın bundan sonra hayatına yeni bir yön vermek üzere serbest kalır. Bu yasal düzenleme, somut olayları pratik çözümler ile karşılayan objektif bir düzenlemedir. Somut realiteleri gözardı etmez, çünkü böyle bir tutum hiçbir işe yaramaz; insanları yüce Allah'ın fıtratı dışına kaydırarak adeta yeniden yaratmak gibi bir saçmalığa girişmez; bunun yanında insanı kendi halinde bırakmanın fayda getirmeyeceği durumlarda onu kendi haline de bırakmaz.

Eğer erkek karısı ile geçinemiyorsa onu boşamasına karşılık olarak evliyken kendisine verdiği mehiri ya da diğer hediyeleri kısmen de olsa geri alamaz. Yalnız, eğer kadın, kocasından ayrılmak zorunluluğunu duyarsa, kişisel duygularından kaynaklanan bir sebeple kocası ile birlikte yaşayamayacağını anlar ve kocasını sevmemesinin ya da ona karşı duyduğu nefretin tepkisi ile ya aile dirliği ya iffet veya edep kuralları bakımından yüce Allah'ın çizdiği sınırları aşacağını hissederse bu durumda kocasından kendisini boşamasını isteyebilir, bunun için evlenirken kocasından almış olduğu mehri ve nafakaları tamamen ya da kısmen geri verebilir, böylece kocasının kasıtlı bir kusurundan kaynaklanmayan bu yuva yıkımını kısmen telâfi edeceği gibi kendini Allah'a karşı gelmekten, O'nun sınırlarını çiğnemekten ve nefsine zulmetmekten koruyabilir. Bütün bunlar, İslâm'ın, insanların karşısına çıkan bütün somut olayları ve durumları gözettiğini gösterir. İslâm samimi kalplerin insan tarafından denetim altına alınamayacak olan duygularını gözönüne alır, kadını nefret ettiği bir hayatı sürdürmeye zorlamaz, bunun yanında erkeğin de hiçbir kusur işlemediği halde maddî zarara uğramasına göz yummaz.

Bu hükmün pratiklik derecesini anlayabilmemiz için Peygamber efendimiz dönemindeki bir uygulama örneğine dönerek bu tutarlı ilâhi sistemin ne kadar ciddi, ne kadar anlayışlı, ne kadar iyi niyetli ve adaletli olduğunu somut bir şekilde görmemiz yerinde olur.

İmam-ı Malik, ünlü eseri "Muvatta"da rivayet yolu ile edindiği bilgilere dayanarak şöyle bir olay anlatır: Ensar müslümanlarından Habibe binti Sehl, Sabit b. Kays b. Şemmas'ın eşi idi. Peygamberimiz bir sabah, namaza giderken evinin kapısı önünde alacakaranlıkta bu kadınla karşılaştı. "Kim o?" diye sorunca kadın; "Ben Habibe b. Sehl'im" diye karşılık verdi. Peygamberimiz; "Ne istiyorsun?" diye sordu. Kadın, kocasını kasdederek; "Ben ve Sabit b. Kays artık bir arada yaşayamayız" dedi.

Bir süre sonra kadının kocası geldi, Peygamberimiz adama; "Eşin Habibe, aranızda olup bitenleri ayrıntılı biçimde anlattı" buyurdu. Bu arada kadın; "Ya Resulallah, bana verdiklerinin hepsi yanımda' dedi. Peygamberimiz, adama; "Verdiklerini ondan geri al" dedi. Adam da verdiklerini geri aldıktan sonra kadın, eşinden ayrılarak ana-babasının yanına gitti.

Buhari aynı olay, Abdullah b. Abbas'a dayanarak şöyle anlatır: Birgün Sabit b. Kays b. Şemmas'ın eşi Peygamberimize gelerek şunları söyledi; "Ya Resulallah, ne ahlâk ve ne de din açısından kusurlu bulmuyorum. Fakat müslüman olduktan sonra tekrar kâfirliğe dalmak istemiyorum." Peygamberimiz, kadına; "Mehir olarak sana verdiği hurma bahçesini ona geri veriyor musun?" diye sordu. Kadının; "Evet" demesi üzerine Peygamberimiz, Sabit'e dönerek; "Hurma bahçeni geri al ve onu boşa" buyurdu.

Aynı olayın daha ayrıntılı bir rivayetine göre İbn-i Cerir, bir defasında sahabilerden İkrime'ye; "Hal'in, yani kadının isteği üzerine kocasından ayrılabilmesinin İslâm'da yeri var mı?" diye sordu ve İkrime'den şu cevabı aldı:

- Abdullah b. Abbas'dan işittiğime göre İslâm'da ilk Hal kararı Abdullah b. Ubeyy'in kız kardeşine uygulandı. Kadın, bir gün Peygamberimize gelerek şöyle dedi; "Ya Resulallah, bundan böyle asla Sabit ile aynı yastığa baş koymam. Geçenlerde perdeyi aralayınca onu bir grup arkadaşı arasında eve gelirken gördüm. Adam o grubun içindekilerin en kara derilisi, en kısa boylusu, en çirkin yüzlüsü idi." Bunun üzerine kadının kocası; "Ya Resulallah, ben ona en değerli malımı, hurma bahçemi verdim. Öyleyse bahçemi geri versin" dedi. Peygamberimiz, kadına; "Ne diyorsun?" diye sorunca kadın; "Geri veririm, isterse daha fazlasını da veririm" diye cevap verdi. Bunun üzerine Peygamberimiz, onları birbirinden ayırdı.

Bu rivayetlerin tümü şunu anlatıyor. Peygamberimiz, kadının psikolojik kaynaklı bir rahatsızlığını kabul etmiş, bu rahatsızlığın yok sayılmasını yararsız bir inkar saymış, kadını istemediği böyle bir hayata katlanmak zorunda bırakmayı doğru görmemiş, bu tür bir duygu tarafından gölgelenen bir karı-koca hayatından hayır gelmeyeceğine karar vermiş ve bu problemi, ilâhi sisteme uygun bir çözüme bağlamıştır. O ilâhi sistem ki, insan fıtratına açık, pratik ve objektif biçimde karşılık veriyor, insan psikolojisine karşı, onun içinden geçen duyguların içyüzünü kavrayan bir anlayışla tavır alıyor.

Bu tür meselelerde ciddiliğin ve oyun peşinde olmanın, samimiyetin ve düzenbazlığın kriteri ve müeyyidesi takva, Allah korkusu olduğu için ayetin son cümlesi Allah'ın sınırlarını aşmaktan sakınmaya çağıran bir uyarı ile bağlanıyor:

"Bunlar Allah'ın koyduğu sınırlardır, onları aşmayın. Kimler Allah'ın sınırlarını aşarsa işte onlar zalimlerin ta kendileridir."

Burada bir an durup aynı anlama gelen iki Kur'an ifadesi arasındaki ince farka değinmek istiyoruz. Bu fark, anlatılan şartlara paralel olarak karşımıza çıkıyor. Bu surenin daha önce incelediğimiz oruç konusunun işlendiği bir ayetin son cümlesi "Bunlar Allah'ın koyduğu sınırlardır, sakın bu sınırlara yaklaşmayın" şeklinde sona eriyordu. Şimdi incelediğimiz ayetler demetinin uyarı cümlelerinden birinde ise "Bunlar Allah'ın koyduğu sınırlardır, sakın bu sınırları aşmayın" buyuruluyor. Birinci cümlede "yaklaşılmama" uyarısı yapılırken ikinci cümlede "aşılmama" uyarısı yöneltiliyor. Acaba bu uyarı farklılığının sebebi nedir?

İlk cümlenin öncesinde şehevi iç dürtülere getirilen yasaklardan sözediliyordu. O ayeti bir daha okuyalım:

"Oruç tuttuğunuz günlerin gecelerinde eşlerinize yaklaşmak size helâl kılındı. Onlar sizin, siz de onların örtüsü, elbisesisiniz. Allah sizin nefisleriniz tarafından aldatıldığınızı biliyordu, bunun için tevbelerinizi kabul, sizleri de affetti. Şimdi artık eşlerinize serbestçe yaklaşın ve Allah'ın size yazmış olduğunu arayın, isteyin.

Tanyeri ağarıp siyah ipliği beyaz iplikten ayırd edinceye kadar yiyin, için. Sonra orucu geceye kadar sürdürün. Mescidlerde itikâfa girdiğinizde eşlerinize yaklaşmayın. Bunlar Allah'ın çizdiği sınırlardır, onlara yaklaşmayın. Allah, ayetlerini insanlara böyle açık açık anlatıyor ki, yasaklardan sakınabilsinler."

İçgüdü türünden yasakların çekim gücü son derece güçlü olduğu için bu konudaki uyarıda Allah'ın sınırlarına yaklaşılmasından kaçınılmasının vurgulanması gayet yerindedir. Çünkü eğer insan bu yasakların alanına yaklaşır ve çekim düzlemine girerse çekim güçleri karşısında iradesinin zayıf kalmasından korkulur.

Ama bu ayette sözkonusu olan alan, istemeyerek yapılan hareketlerin, çatışmaların ve sürtüşmelerin alanıdır. Burada bu çatışmaların herhangi bir aşamasında sözkonusu sınırların önünde durulmamasından, bunların çiğnenmelerinden, aşılmalarından korkuluyor. Bu gerekçe ile sınırlara yaklaşılmaması uyarısı değil, sınırların aşılmaması uyarısı yöneltilmiştir. Çünkü şimdiki uyarı ortamı öbüründen farklıdır. Bu, değişik gereklilikleri gözeten hayranlık uyandırıcı bir ifade inceliğidir!


Kuran-i Kerim Tefsiri

O

O

230- Eğer erkek bundan sonra karısını kesinlikle boşarsa bu kadın başkası ile evlenmedikçe artık kocasına helâl olmaz. Eğer sonraki koca, kadını boşar da Allah'ın sınırlarını gözeteceklerine inanırlarsa eski karıkocanın tekrar birbirlerine dönmelerinin sakıncası yoktur. Bunlar Allah'ın koyduğu sınırlardır, onları bilen topluluğa açık açık anlatıyor.

Daha önce vurgulandığı gibi üçüncü boşama, bu evlilikte kısa vadede düzelmesi imkansız, köklü bir bozukluğun bulunduğunu kanıtlar. Bu durumda eğer erkek boşama kararında ciddi ve kesin ise- tarafların kendilerine birer yeni eş araması en doğru hareket olur. Yok, eğer bu boşamalar, düşüncesizce bir an gelen parlamalar veya hakkın kötüye kullanılması sonucu verilen kararlar sonucu meydana gelmişse o zaman bu hakla bu şekilde oynanmasına bir sınır koymak gerekir. Çünkü bu hak bir emniyet sübabı, iyileştirilmesi imkânsız bir rahatsızlığın zorunlu tedavisi olsun diye tanınmış, yoksa aptallığa ve ciddiyetsizliğe pirim olarak tanınmamıştır. Bu durumda koca tarafından gerekli saygıyı görmeyen, tersine ayak altına alınan bu evlilik hayatının sona ermesi gerekir.

Biri ortaya çıkıp diyebilir ki, "Bu durumdaki kadının günahı nedir ki, ciddiyetsiz ve sorumsuz bir erkeğin iki dudağı arasından çıkan bir söz yüzünden hayatı, güvenliği ve huzuru tehlikeye girsin?" Fakat insan hayatının somut bir olayı karşısında olduğumuz unutulmamalıdır. Peki eğer bu çözüm biçimini bir yana atarsak bu olayın çözümü nasıl olacak? Acaba eşi ile arasındaki ilişkiyi ciddiye almayan, bu beraberliğe zerrece saygı duymayan böyle bir erkeği eşi ile birarada yaşamaya zorlayarak ona meselâ şöyle mi demeliyiz; "Biz senin bu boşama kararını hiçe sayıyoruz, onu tanımıyor, onaylamıyoruz. Bu kadın senin zimmetli eşindir, buyur, elinden tut, götür."

Hayır... Böyle bir tutum, gerek kadını ve gerekse karı-koca ilişkisini son derece hafife almak olur, İslâm böyle bir şeye razı olmaz. O İslâm ki kadına ve karı-koca ilişkisine saygı duyuyor ve bu ilişkiyi Allah'a ibadet düzeyine yükseltiyor. Böyle bir erkeğe verilmesi yerinde olan ceza şudur: Adamı ilişkisini oyuncağa çevirdiği eşinden ayırırız, ilk iki boşamanın sonunda kadını gözden çıkardığı izlenimini bırakmış ise yeni bir mehir belirleyerek nikâh tazelemek zorunda tutarız ve üçüncü boşamadan sonra karısına -yeni bir evlilik yapıp tekrar boşanmadıkça- dönmesini kesinlikle yasaklarız. Bu durumda kadına verdiği mehir de evlilik süresince verdiği hediyeler de elinden gitmiş olur. Ayrıca onu boşama evrelerinin bekleme süreleri boyunca karısına nafaka vermekle yükümlü tutarız. Önemli olan insan psikolojisinin somut gerçeklerini, pratik hayatın realitelerini görmemizdir. Yoksa gerçekler dünyasına ayak basmâksızın rüya aleminde kanatlanıp uçmak hüner değildir!

Üçüncü boşamadan sonra hayatın normal akışı içerisinde kadın bir başka erkekle evlenir ve bu yeni koca kendisini boşarsa o zaman yeniden evlenmelerinin, ne kadın açısından ve ne de eski kocası açısından sakıncası yoktur. Yalnız bir şartla:

"Eğer Allah'ın sınırlarını gözeteceklerine inanırlarsa."

Çünkü mesele arzulara uymak, içgüdülerin isteklerine karşılık vermek değildir. Taraflar gerek biraraya gelmekte ve gerekse ayrılmakta nefisleri, cinsel içgüdüleri ve arzuları ile başbaşa bırakılmış değillerdir. Ortada, gözetilmesi gereken yüce Allah'ın sınırları vardır. Bu öyle bir hayat çerçevesidir ki, eğer bunun dışında kalınırsa artık yüce Allah'ın dilediği ve hoşnut olduğu hayat yaşanamaz.

"Bunlar Allah'ın koyduğu sınırlardır, Allah onları bilen topluluğa açık açık anlatıyor."

Yüce Allah'ın, bu sınırlarını belirsiz ve meçhul bırakmaması, tersine bunları Kur'an'da net bir biçimde belirlemesi O'nun kullarına yönelik bir rahmetidir. O bu sınırlamalarını "bilen insan topluluğuna" anlatıyor. Çünkü gerçek anlamda bilgi sahipleri bu sınırları bilirler ve onların önünde dururlar. Bunun tersi ise iğrenç bir cahillik ile kör bir cahiliye düzeninden başka birşey değildir!

Daha sonraki iki ayette yüce Allah'ın birbirlerinden ayrılmış eşlere yönelik direktifi geliyor. Bu direktif onları, boşandıktan sonra her durumda iyiliğe, hoşgörüye ve meşru sınırlar içinde kalmaya çağırıyor:


Kuran-i Kerim Tefsiri

O

O

231- Kadınları boşayıp da bekleme sürelerini doldurdukları zaman ya onları meşru biçimde tutun ya da yine meşru biçimde bırakın. Sakın onlara zarar vererek Allah'ın sınırlarını çiğnemek amacı ile kadınları alıkoymayın. Kim bunu yaparsa kendine yazık etmiş olur. Allah'ın ayetlerini alaya almayın. Allah'ın size bağışladığı nimetleri ve öğüt vermek için indirdiği Kitabı ve hikmeti hatırınızdan çıkarmayın. Allah'tan korkun ve O'nun herşeyi bildiğini bilin.

232- Kadınları boşayıp da bekleme sürelerini doldurdukları zaman eğer daha önceki kocaları ile meşru biçimde anlaşırlarsa evlenmelerine engel olmayın. Bu, içinizdeki Allah `a ve Ahiret gününe inananlara yönelik bir öğüttür. Bu sizin hesabınıza en temiz ve en iffetli yoldur. Allah bilir, fakat siz bilemezsiniz.

Evlilik hayatının havasına meşruluk, iyilik ve güzellik egemen olmalıdır. İster bu hayat sürsün, isterse ipleri kopmuş olsun, bu durum değişmemelidir. Üzme ve sıkıntıya sokma niyeti, bu hayatın unsurları arasına girmemelidir. İnsanları bunalımlara sürükleyen ayrılık ve boşanma durumunda böylesine yüksek düzeyli bir hoşgörünün varolabilmesi için mutlaka yeryüzü hayatının şartlarına bağımlı olmayan yüce bir unsur, vicdanları kinlerden ve kıskançlıklardan uzak ve yüksek tutan, hayat ufkunu ve perspektifini yaşanılan anın ve somut şeylerin ötelerine doğru genişleten bir faktör gereklidir. Bu, yüce Allah'a ve Ahiret gününe inanma faktörüdür. En büyük nimet olan iman nimetinden vücut sağlığına ve kendisine bahşedilen çeşitli rızıklara kadar Allah'ın sayılamayacak derecedeki nimetlerini ancak bu imanı kalbinde taşıyan bir mümin hatırına getirebilir. Yine ancak bu unsuru barındıran insan Allah korkusunu kalbinde taze tutar ve başarısızlıkla sonuçlanan evliliğinin, elinden çıkan nafakanın karşılığını O'ndan bekler. İşte burada, halen devam eden ya da ipleri kopmuş evlilik hayatına meşruluğun, iyiliğin ve güzelliğin hakim olması gerektiğini anlatan bu iki ayet, bu yüce unsuru zihinlerde canlandırmak istiyor.

Cahiliye döneminde kadın, cahiliye düzeninin kabalık ve sapıklığına denk düşen baskı ve sıkıntılarla karşı karşıya idi. O daha küçük bir çocuk iken bu baskılar kendini gösterir, kimi zaman da diri diri toprağa gömülürdü. En şanslı zamanında horlama, sıkıntı ve ezilmişlik altında yaşardı. Evlendiği zaman kocasının mallarından bir mal sayılır, dahası, deveden ve attan daha ucuz, daha değersiz tutulurdu. Bu sıkıntı ve baskılar boşanınca da şiddeti artarak sürerdi. Çünkü eski kocası razı olup izin vermedikçe evlenmesi engellenirdi. Bazan da eski kocasına yeniden dönmek ister, fakat bu dönüşüne bu defa ailesi karşı çıkardı. Genellikle de hor, aşağılık ve önemsiz görülürdü. Toplumsal konumu o günün dünyasına egemen olan diğer cahiliye toplumlarındaki kadın konumu ile tıpatıp aynı idi.

Sonra İslâm geldi ve kadının hayatına, bazı örneklerini yukardaki ayetlerde gördüğümüz ılık rüzgârların serinliğini estirdi... Gelir-gelmez ona yönelik bakış açısının düzeyini yükselterek kadın ile erkeğin yüce Allah tarafından yaratılan aynı "nefs" bütününün ayrılmaz birer parçası olduklarını ilân etti... Gelir-gelmez iyi niyetle sürdürülen karı-koca ilişkilerini ibadet mertebesine yükseltti. Şunu da belirtelim ki, kadın bu hakların hiçbirini istemiş değildi, hatta daha önce onların varlığından bile haberi yoktu. Bu hakların hiçbirini erkek de istememişti, istemek bir yana onlar aklının ucundan bile geçmiş değildi. Bu haklar her iki cinse ve tüm insanlığın toplumsal hayatına yüce Allah'ın karşılıksız bir keremi, bir rahmeti olarak bağışlanmıştı.

"Kadınları boşayıp da bekleme sürelerini doldurdukları zaman ya onları meşru biçimde tutunuz ya da yine meşru biçimde bırakınız. Sakın onlara zarar vererek Allah'ın sınırlarını çiğnemek amacı ile kadınları alıkoymayınız."

Buradaki "bekleme süresini doldurmak"tan maksat; bir önceki ayette anlatılan bekleme süresinin sonuna yaklaşmaktır. Bu sürenin sona ermesine doğru erkek iyi geçinmek niyeti ile ve meşruluk sınırları içinde kalarak kadına dönecek-ki kadını "iyilikle tutmak" bu demektir- ya da bekleme süresinin dolmasını bekleyerek kadının kendisinden kesinlikle umut kesmesini sağlayacak. -Ki kadını "iyilikle salıvermek, bırakmak- bu anlama gelir-. Bu arada erkek, kadını sıkıntıya sokmayacak, ondan boşama karşılığında fidye istemeyecek ve istediği erkekle evlenmesine engel olmayacaktır:

"Sakın onlara zarar vererek Allah'ın sınırlarını çiğnemek amacı ile kadınları alıkoymayın."

Bu tutumun tipik bir örneğini, eşine karşı takındığı tutumu az yukarda naklettiğimiz Ensar'dan bir müslümanın karısına söylediği "vallahi, seninle ne bir daha biraraya gelirim ve ne de senden ayrılırım" biçimindeki sözlerde okumuştuk. İşte bu, kadını "iyi olmayan biçimde tutmak; zarar vermek amacı ile alıkoymak"tır ki, İslâm'ın hoşgörüsü buna razı olamaz. Nitekim bu "zarar verme amaçlı alıkoyma uygulaması" incelemekte olduğumuz ayetlerde tekrar tekrar yasaklanmaktadır. Çünkü, örneklerinin çokluğundan da anlaşıldığı gibi bu tutum, o günün Arap toplumunda yaygındı. Ayrıca İslâm'ın eğitiminden geçmemiş ve imanın yüceltici desteğinden yoksun kalmış her toplumda, her sosyal ortamda bu tip kötü uygulamaların yaygınlaşması doğaldır.

Burada Kur'an-ı Kerim, en soylu duyguları uyarıyor, aynı anda hem Allah'tan utanma duygusunu ve hem de Allah korkusu bilincini birlikte harekete geçiriyor, arkasından bütün bu psikolojik etkenleri, vicdanları cahiliye gelenekleri ile bu zihniyetin tortularından kurtararak elinden tutup yükseltmeyi hedeflediği onurlu ve yüce düzeye çıkarmak üzere seferber ediyor:

"Kim böyle yaparsa kendine yazık etmiş olur. Allah'ın ayetlerini alaya almayın. Allah'ın size bağışladığı nimetleri ve öğüt vermek için indirdiği Kitabı ve hikmeti hatırınızdan çıkarmayın, Allah'tan korkun ve O'nun herşeyi bildiğini bilin."

Boşanmış kadını, ona zarar vermek, haklarından yoksun bırakmak amacı ile oyalayan, alıkoyan kimse kendine yazık eder. Çünkü o kadın da kendi nefsinden türemiş bir kardeşidir. Buna göre ona zulmetmekle aynı zamanda kendine zulmetmiş olur. Ayrıca nefsini günaha sürüklediği için ve Allah'a itaat etmekten alıkoyduğu için de nefsine zulmetmiş olur. Bu, ayette vurgulanan birinci noktadır.

Yüce Allah'ın aile dirliğine ve boşamaya ilişkin ayetleri son derece açık, hedefi belirgin ve ciddidir. Bu ayetler aile hayatını düzene koymayı, onu doğruluk ve ciddiyet temelleri üzerine oturtmayı amaçlar. Erkek, bu ayetleri kadına zarar vermek, onu sıkıntıya sokmak amacı ile kullanmaya kalkışabilir, bu maksatla yüce Allah'ın emniyet sübabı ve rahatlasınlar diye tanıdığı bazı kolaylık imkânları ile oynayabilir. Bu arada yüce Allah'ın karı-koca hayatını yeniden kurmak, düzeltmek için erkeğe tanıdığı eşine dönme yetkisini kadını baskı altında tutmanın, onu mutsuz etmenin aracı olarak kullanabilir. Ama bu söylediklerimizden sadece birini yapması dahi yüce Allah'ın ayetlerini alaya alması anlamı taşır. Bu da günümüzde müslüman olduğunu iddia eden cahiliye karakterli İslâm (!) toplumlarında gördüğümüz tutumdur. Bu sahte İslâm toplumlarında fıkıh kolaylıkları baskı, hile ve fesat aracı olarak kullanılıyor. Bu amaç dışı kullanımların en kötü örneğini de boşama yetkisinin kötü niyetli kullanımı oluşturuyor. Yüce Allah'tan hiç utanmadan O'nun ayetleri ile alay edenlere, onları arzularının oyuncağı haline getirenlere yazıklar olsun.

Okuduğumuz ayetler, müslümanlara Allah'ın nimetlerini, kendilerine öğüt vermek amacı ile indirilen Kitabı ve hikmeti hatırlatmakla utanma ve nimetleri itiraf etme duygularını uyarmayı amaçlıyorlar. O günün müslümanlarına Allah'ın kendilerine yönelik nimetlerini hatırlatmak, hayatlarının tüm alanlarını etkilemiş olan somut ve geniş çaplı gelişmelerin anılarını tazeleyici bir nitelik taşıyordu.

İlk müslümanların öncelikle hatırlayacakları ilâhi nimet, doğrudan doğruya bir "ümmet" sıfatıyla varlık sahnesine çıkarılmaları idi. Gerek kentlerde ve gerekse çöllerde yaşayan Araplar İslâm'dan önce ne idiler ki? onlar adı anılmaya değer bir varlık değillerdi. Dünya onları ne tanıyordu ne de varlıklarından haberdardı. O dönemde Araplar ne ağırlığı ve ne de değeri olmayan bölük-pörçük gruplar halinde yaşıyorlardı. İnsanlığa verecek hiçbir şeyleri yoktu ki, başkaları tarafından tanınsınlardı. Hatta onların kendi ihtiyaçlarını karşılayabilecekleri bir şeyleri bile yoktu. Kelimenin tam anlamıyla hiçbir şeyleri yoktu. Ne maddî ne de manevi hiçbir şey... Bir defa son derece perişan bir yoksulluk içinde yaşama savaşı veriyorlardı. Yalnız aralarında küçük bir azınlık refah içinde yaşıyordu. Ama bu refah son derece kaba, basit, seviyesiz bir refahtı, tıpkı inlerinde av etleri yığılmış, buna rağmen aç duran yırtıcı hayvanların refahı gibi.

Onlar aynı zamanda akıl, ruh ve duygu yoksulu idiler. İnançları basit, saçma ve derme-çatma idi. Hayat düşünceleri ilkel, geri ve dar ufuklu idi. Hayattaki amaçları; yağma amaçlı baskınlar, acımasız vuruşmalar, eğlence, içki, kumar, kısacası küçük ve basit zevklerden ibaretti.

Onları bu karanlık kuyudan çıkarıp kurtaran İslâm oldu. Hatta onları yeniden varetti. Onlara bütün insanlık tarafından tanınmalarını sağlayacak derecede, önemli bir varoluş bağışladı. Onlara insanlığa aktarabilecekleri değerler sundu. Onlara varlık alemini daha önce hiçbir inanç sisteminin yorumlayamadığı doyuruculukta yorumlayabilen kapsamlı ve büyük bir inanç sistemi iletti. Bu inanç sistemi onlara tüm insanlığın başarılı ve seviyeli önderleri olma imkânını verdi. Ayrıca bu inanç sistemi onlara orjinal bir kişilik kazandırdı; böylece daha önce varlıklarından hiçbir yerde sözedilmezken bu inanç sistemi sayesinde dünya milletleri ve devletleri arasında seçkin bir yer elde ettiler. Bunun yanısıra bu inanç sistemi onlara güç verdi; dünya onları bu güçle tanıdı ve hesaba katmak zorunda kaldı. Oysa daha önce ya çevrelerindeki imparatorlukların köleleri ya da hiç kimse tarafından fark edilmeyecek derecede hesap dışı idiler.

İslâm onlara servet de verdi, dünyanın dört bir yanına yönelik fetihler sayesinde zengin oldular. Bütün bunlardan daha önemli olarak İslâm onlara her alanda barış sundu; gönüllerine, evlerine ve içinde yaşadıkları topluma barış getirdi. Onlara kalp huzuru, gönül rahatlığı, vicdan dirliği, sistem ve yol istikrarı bağışladı. Onlara onurlu ve yüksek seviyeli bir bakış açısı kazandırdı. Onlar yeryüzünün çeşitli bölgelerindeki yolunu şaşırmış cahiliye toplumlarına bu açıdan bakıyor ve yüce Allah'ın hiç kimseye vermemiş olduğu bir nimeti kendilerine verdiğini somut bir biçimde görüyorlardı.

Bundan dolayı, yüce Allah, okuduğumuz ayette onlara nimetlerini hatırlatınca onlar fazla bir uğraşa gerek kalmadan kendi hayatlarında gerçekleşen gelişmelerin anılarını tazeliyorlardı. Çünkü onlar cahiliye dönemini ve arkasından İslam'ı bizzat kendi hayatlarında yaşayan bir kuşaktı. Ancak insanın tasarlama kapasitesini aşan bir olağanüstülüğün gerçekleştirebileceği uzun süreli bir geçiş döneminin, bir devrim sürecinin canlı şahitleri idi onlar. Onlar bu nimeti, yüce Allah'ın kendilerine indirdiği öğüt dolu kitapta ve hikmette somutlaşmış olarak hatırlıyorlardı. Kur'an-ı Kerim, onlara "size indirilen" buyuruyor, kendilerine ikinci şahıs (muhatap) zamiri ile sesleniyordu. Bu ifade onlara bağışlanan nimetinin büyüklüğünü, özverinin hesapsız bolluğunu ve nimetin kendi kişiliklerine içiçe girmiş niteliğini duyuruyordu. Yüce Allah onlara bu ayetleri peyderpey indiriyor ve bu ayetlerden ilahi sistem oluşuyordu. Bu sistemin bir parçası da sosyal hayatın temeli olan aile kurumuna ilişkin hukuk düzeni idi.

Daha sonra bu ayette onların kalplerine ikinci ve son bir uyarının esintilerini yansıtıyor. Bu uyarı onları Allah korkusu ile titretiyor ve kendilerine O'nun herşeyi bildiğini hatırlatıyor:

"Allah'tan korkun ve O'nun herşeyi bildiğini bilin."

Böylece Allah'tan utanma ve O' na şükretme bilincinden sonra korku ve sakınma bilinci harekete geçiriliyor, bu bilinç vicdanı avuçları içine alarak hoşgörü, nezaket ve sorumluluk yolunda ilerletiyor.

Bir sonraki ayet, bekleme süresi dolan boşanmış kadının meşru biçimde uyuşmaları halinde tekrar eski kocasına dönmesine engel olunmasını yasaklıyor:

"Kadınları boşayıp da bekleme sürelerini doldurdukları zaman eğer daha önceki kocaları ile meşru biçimde anlaşırlarsa tekrar evlenmelerine engel olmayın."

Tirmizi'nin verdiği bilgiye göre Peygamberimiz zamanında Ma'kıl b. Yasar'ın kız kardeşi bir müslümanla evlenmişti. Bu evlilik bir süre devam ettikten sonra adam, Mak'il'in kız kardeşini boşadı ve bekleme süresi içinde de bir daha eşine dönmedi. Fakat bir süre sonra karşılıklı olarak birbirlerine dönmek istediler. Bunun üzerine adam, eski karısına tekrar talip oldu. Ama Ma'kil'in adama verdiği cevap şu oldu; "Alçakoğlu alçak! Seni adam yerine koyarak kız kardeşim ile evlendirdim, sen ise onu boşadın. Vallahi, o sana bir daha hiç dönmeyecek."

Fakat kocanın hanımına ve kadının da eşine olan ihtiyacını herkesten iyi bilen yüce Allah bu ,olay üzerine "Kadınları boşayıp da bekleme sürelerini doldurdukları zaman..." diye başlayıp "Allah bilir, fakat siz bilmezsiniz" diye sona eren (yukardaki) ayeti indirdi.

Ma'kil, bu ayeti duyunca "Rabbimin emri başım-gözüm üzerine" diyerek hemen adamı çağırdı ve kendisine; "Onu sana veriyorum, tekrar evlenebilirsiniz" dedi.

Yüce Allah'ın kalplerin samimi arzularını böylesine müşfik bir yaklaşımla karşılaması, O'nun kullarına yönelik merhametinin bir yönünü açığa çıkarır. Ayette genel olarak Allah'ın kullar hesabına dilediği kolaylaştırma, Kur'an kaynaklı sistemin müslüman cemaate uyguladığı eğitim metodu, insanların hayattaki bütün somut problemlerine her durumda cevap veren bu tutarlı sistem aracılığı ile müslümanlara bağışladığı nimetin geniş çaplılığı gözler önüne seriliyor.

Bu ayette, uyarı ve yasaklamanın arkasından, ayrıca müslümanların kalpleri ve vicdanları da harekete geçirilmek isteniyor:

"Bu, içinizdeki Allah'a ve Ahiret gününe inananlara yönelik bir öğüttür. Bu sizin hesabınıza en temiz ve en iffetli yoldur. Allah bilir, fakat siz bilmezsiniz." Bu ilâhi öğüdü kalplere ulaştıracak olan temel faktör, Allah'a ve Ahiret gününe imandır. Eğer kalpler, şu yeryüzünden daha geniş ufuklu bir aleme bağlı olursa, alış-verişlerinde Allah'ı ve O'nun hoşnutluğunu ön-plânda tutarlarsa, yüce Allah'ın daha arınmışı ve daha temiz olanı dilediğinin bilincinde olurlarsa, bu durum, müminleri doğal olarak Allah'ın uyarısına olumlu karşılık vermeye teşvik eder; gerek kendileri ve gerekse toplumları hesabına arınmışlığı ve temizliği ganimet bilmelerini sağlar. Eğer kalpler, kendileri için bu yolu seçenin insanların bilmedikleri şeyleri bilen bir merci olduğunu somut bir algı biçiminde kavrarlarsa bu da, onların gönül rızası ile bu tercihi benimsemeye kalplerini elverişli hale getirir.

Böylece ayet, bu meseleyi tümü ile ibadet düzeyine yükseltip yüce Allah'a bağlıyor; onu yeryüzü lekelerinden, sosyal hayatın iğrençliklerinden, boşanma ve ayrılık havâsının kaçınılmaz gerginlik ve kutuplaşmalarından arındırıyor.

ANNE-BABA VE ÇOCUK

Aşağıdaki hüküm, boşanma olayından sonra çocukların emzirilmesi meselesine ilişkindir.

Aile hukuku, eşler arasında boşanmadan sonra bile sona ermeyecek olan ilişkiye, yani her ikisinin ortak katkısı ile meydana gelen ve ikisini de birbirine kopmaz bağlarla bağlayan çocuk meselesine mutlaka açıklık getirmelidir. Ana baba birlikte yaşayamaz duruma gelince her ikisine de ait olan bu yavruya tüm ihtimaller gözönünde bulundurularak belirli ve ayrıntılı garantiler sağlanmalıdır:


Kuran-i Kerim Tefsiri

O

O

233- Emzirme süresini tamamlamak isteyen anneler, çocuklarını tam iki yıl emzirirler. Annenin yiyecek ve giyeceklerini geleneklere uygun biçimde sağlamak, babanın görevidir. Hiç kimseye kapasitesi dışında bir görev yüklenemez. Ne anne ve ne de baba çocuğu yüzünden zarara sokulmaz. Bu yükümlülüğün aynısı mirasçıya da düşer.

Eğer ana-baba konuşup anlaşarak ortak rızaları ile çocuğu memeden kesmek isterlerse hiçbirine sorumluluk düşmez. Eğer çocuklarınıza süt annesi tutmak isterseniz, vereceğiniz ücreti geleneklere uygun olarak ödediğiniz takdirde üzerinize sorumluluk düşmez.

Allah'tan korkun ve Allah'ın yaptıklarınızı gördüğünü bilin.

Boşanmış bir annenin emzikli çocuğuna karşı görevi vardır. Allah bu görevi, bizzat omuzlarına yüklemiş ve bunu onun fıtrî özelliğine ve şefkatine bırakmamıştır. Çünkü karı-koca uyuşmazlığı annedeki bu nitelikleri bozabilir ve o zaman bunun zararını körpe yavru çeker. Bundan dolayı Allah, bu yavrunun bakımını garantiye bağlıyor ve bu görevi anasının omuzlarına yüklüyor. Çünkü Allah insanları, onların kendilerini düşündüklerinden daha çok düşünür; onlara karşı ana-babalarından daha iyiliksever ve daha şefkatlidir.

Yüce Allah, anneyi yeni doğan çocuğunu iki tam yıl emzirmekle yükümlü tutuyor. Çünkü O, bu sürenin çocuğun organik ve psikolojik sağlığı açısından ideal bir süre olduğunu biliyor. Bu yüzden "Emzirme süresini tamamlamak isteyen anneler" kayıtlamasını getiriyor. Günümüzün bilimsel araştırmaları, çocuğun biyolojik ve psikolojik açıdan sağlıklı gelişimi için iki yıllık emzirme süresinin gerekli olduğunu ortaya koymuşlardır. Fakat yüce Allah'ın, müslüman cemaate yönelik nimeti, onları bu gerçeği bilimsel tecrübeleri ile öğreninceye kadar bekleme zorunluluğundan kurtarmıştır. Çünkü ilk evresi çocukluk olan ortak insanlık hazinesi, bu uzun tecrübe döneminin bilgisizliğine, bu bilgisizlik çarkının öğütücü dişlilerine bırakılacak derecede önemsiz değildir. Yüce Allah kullarına, özellikle şefkate ve bakıma muhtaç olan çaresiz yavrulara karşı merhamet sahibidir.

Annenin, yüce Allah tarafından omuzlarına yüklenen bu göreve karşılık çocuğun babası üzerinde de bazı hakları vardır. Bu haklar babanın, geleneklere uygun biçimde ve tatlılıkla kadının yiyeceğini ve giyim-kuşamını sağlamasıdır. Bu görevde karı ile kocanın her ikisi de ortaktır. Her ikisinin de bu meme çağındaki yavruya karşı sorumlulukları vardır. Annesi bu yavruya sütü ve bakımı ile yardımcı olacak, babası da kendisini çocuğunun bakımına adamış olan annenin yiyecek ve giyecek ihtiyaçlarını karşılayacaktır. Böylece her ikisi de güçlerinin sınırları içinde görevlerini yerine getirmiş olurlar:

"Hiç kimseye kapasitesi dışında bir görev yüklenmez."

Ayrıca ana-babadan biri çocuğu karşı tarafa zarar vermek için koz ya da bahane olarak kullanmamalıdır:

"Ne anne ve ne de baba çocuğu yüzünden zarara sokulamaz."

Buna göre baba, anneyi tehdit ederek çocuğa karşılıksız biçimde meme vermesini sağlamak için kadının çocuğuna karşı beslediği sevgiyi, şefkati ve özlemi istismar edemeyeceği gibi kadın da erkeğin çocuğuna yönelik babalık duygularını ve sevgisini yüklü maddi karşılıklar elde etmek amacı ile kötüye kullanamaz, sömüremez.

Eğer baba ölürse çocuğuna karşı taşıdığı yükümlülükler, sorumluluk alabilecek mirasçısına geçer:

"Bu yükümlülüğün aynısı mirasçıya da düşer."

Böyle bir durumda ölen babanın mirasçısı, emzikli annenin yiyecek ve giyecek masraflarını geleneklere göre ve tatlılıkla karşılamakla yükümlüdür. Böylece aile-içi dayanışma gerçekleşmiş olur. Bu dayanışmanın yarısı miras almakla ve öbür yarısı ölen kişinin geride bıraktığı yükümlülüklerini üstlenmekle yerine gelir.

Böylece babası ölen çocuk perişan olmaz. Çünkü her ihtimal karşısında hem kendisinin hem de annesinin hakları teminat altındadır.

Ayet-i celile, çocuğun ve annesinin bakım ve geçimini bu şekilde sağlama bağladıktan sonra emzirme ile ilgili diğer ayrıntıları sonuca bağlamaya geçiyor:

"Eğer ana-baba konuşup anlaşarak, ortak rızaları ile çocuğu memeden kesmek isterlerse hiçbirine sorumluluk düşm ez."

Yani eğer ana ile baba ya da ana ile babanın yetkili mirasçısı çocuğu iki yıllık süre dolmadan önce memeden kesmek isterlerse, çocuğun sağlığı ile ilgili ya da başka bir sebeple böyle bir karara varmayı uygun görmüşler ise bu karar yüzünden sorumlu olmazlar. Yalnız bu kararı, bakımı omuzlarına yüklenmiş,gözetim yükümlülüğü sırtlarına bindirilmiş olan kişiler, meme çağındaki yavrunun iyiliğini düşünerek ve aralarında konuşup anlaşarak karşılıklı gönül rızası ile vermiş olmalıdırlar.

Bunun yanısıra eğer baba, çocuğuna ücretli süt annesi tutmak isterse, eğer çocuğun yararı bu yoldan gerçekleşiyorsa, tutulacak süt annesinin ücretini tam olarak vermek ve ona karşı iyi davranmak şartı ile bu isteğini yerine getirebilir:

"Eğer çocuklarınıza sütannesi tutmak isterseniz, vereceğiniz ücreti geleneklere uygun olarak ödediğiniz takdirde üzerinize sorumluluk düşmez."

Burada sözü edilen ücreti tam ödeme şartı, tutulan süt annenin çocuğa müşfik davranmasının, onun bakım ve gözetimi hususunda titizlik göstermesinin teminatıdır.

Ayet, sonunda meseleyi tümü ile takvaya, o köklü ve ince bilince bağlıyor. O bilinç ki, ona havale edilen şeyler, onsuz gerçekleşemeyecek şeylerdir;

"Allah'tan korkun ve Allah'ın yaptıklarınızı gördüğünü bilin."

Bu bilinç, ayetin sonunda seslendirilen ağırlıklı teminattır, aslında tek gerçek teminat budur.

DUL KADINLAR

Boşanmış kadınlara ve boşanmanın arkada bıraktığı somut problemlere ilişkin yasal düzenlemeler açıklandıktan sonra kocası ölen kadınlara; bunların bekleme sürelerine, bekleme sürelerinin dolmasından sonra kendilerine yapılacak evlenme tekliflerine ve bekleme süresi içinde bu tekliflerin çıtlatılmasına ilişkin hükümlerin anlatılmasına geçiliyor:


Kuran-i Kerim Tefsiri

O

O

234- Aranızdan ölenlerin geride bıraktıkları eşleri dört ay, on gün kendilerini gözetim altında tutarlar. Bu sürelerini doldurduklarında meşru olarak yaptıklarından dolayı siz sorumlu tutulmazsınız. Hiç şüphesiz ne yaparsanız Allah onu bilir.

235- Bu durumdaki kadınlara ima yolu ile evlenme teklif etmenizin ya da bu arzuyu içinizden geçirmenizin hiçbir sakıncası yoktur. Allah sizin onları hatırınızda tutacağınızı biliyor. Söyleyeceğiniz uygun sözler dışında sakın onlarla gizlice buluşmak üzere sözleşmeyin ve gerekli bekleme süresi dolmadıkça sakın nikâh kıymaya girişmeyin.

Allah'ın içir;izden geçen duyguları bildiğini bilin, O'ndan çekinin ve bilin ki, O, günahları bağışlar ve halimdir.

Kocaları ölen (dul) kadınlar gerek kendi akrabaları gerek kocalarının yakınları ve gerekse toplumun bütünü tarafından ağır baskılar görürlerdi. İslâm öncesi Arap geleneklerine göre kocası ölen bir kadın bir yıl boyunca bakımsız bir hücreye kapanır, en çirkin elbiselerine bürünür, hiçbir temiz şeye, hatta hiçbir şeye el süremezdi. Bir yıl sonra kapandığı hücreden çıkınca cahiliye zihniyetinin saçmalığına denk düşen birtakım saçma gelenekleri yerine getirmek zorunda tutulurdu. Deve pisliği avuçlayıp atmak, eşek ve koyun türünden hayvanlara binmek gibi.

İslâm gelince dul kadının üzerindeki bu baskıyı hafifletti, daha doğrusu onu tümü ile omuzlarından kaldırdı. Kocasını kaybetmiş olmanın acısı ile birlikte aile baskısına, şerefli bir hayata kavuşma kapısının yüzüne kapanmasına, yeni bir güvenli aile hayatının yoksunluğuna katlanmasına meydan vermedi. Eğer hamile değilse bekleme süresinin dört ay on gün olmasını kararlaştırdı. Eğer hamile ise hamileliğin sonunu bekleyecektir. Görülüyor ki, onun bekleme süresi, boşanmış kadınların bekleme süresinden biraz daha uzundur. Bu süre içinde hem rahminde çocuk olup olmadığını kesinlikle öğrenir ve hem de eşi ölür ölmez evinden ayrılacak olsa incinecek olan kocasının yakınlarının yaslı duygularını hafifletmiş olur. Yine bu süre içinde ağırbaşlı elbiseler giyer, evlenme teklifi almak arzusu ile aşırı derecede süslenmekten kaçınır.

Bu süre sona erince ne kendi ailesinden ve ne de ölmüş kocasının akrabalarından hiç kimse ona karışamaz. artık tam bir özgürlükle Allah'ın şeriatın ı gözeten bir meşruluk içinde kendisine uygun göreceği her şerefli davranışa girişebilir. Bu arada müslüman bir kadına mübah olacak biçimde süslenebilir, yeni evlilik teklifi alabilir ve istediği kimse ile evlenebilir. Artık onun yoluna ne köhnemiş eski gelenekler ve ne de sahte şeref kompleksi dikilebilir. Bundan böyle Allah'tan başka hiç kimsenin gözetimi ve denetimi altında değildir.

"Hiç şüphesiz ne yaparsanız Allah onu bilir."

İşte dul kadının durumu bu. Ayetin bundan sonraki kısmında bekleme süresi içinde bu dul kadınlara karşı ilgi duyan, onlarla evlenmeye niyetlenen erkeklere dönülerek kendilerine, fertlere ve topluma ilişkin nezaket kurallarına uymaları, duygulara ve heyecanlara saygılı olmaları, aynı zamanda verecekleri kararın beraberinde getireceği ihtiyaçları,yarar ve zararları da gözönüne getirmeleri telkin ediliyor:

"Bu durumdaki kadınlara ima yolu ile evlenme teklif etmenizin ya da bu arzuyu içinizden geçirmenizin hiçbir sakıncası yoktur."

Dul kadın, bekleme süresi içinde henüz içinde canlı duran hatıralarla ve ölen kocasının ailesinin acılı duyguları ile içiçedir. Bunların yanısıra ilerde kesinlik kazanabilecek ya da kesinlik kazanmış olan ve doğuma kadar bekleme yükümlülüğü getiren hamilelik problemiyle karşı karşıyadır. Bütün bu gerekler, yeni bir evlilikten sözetmeyi engeller. Çünkü böyle bir konuyu ele almanın henüz zamanı gelmemiştir, ayrıca böyle bir konuşma duyguları incitir, hatıraları rencide eder.

Bu gerekçeler gözönüne alınmakla birlikte, dul kadına ima yolu ile -açıktan açığa değil- talip olma girişimi mübah sayılmış, kadının süresi dolduktan sonra eş olarak istendiği anlamına çekebileceği, dolaylı bir çıtlatma ifadesinin serbest olduğu belirtilmiştir.

Buharî'nin Abdullah b. Abbas'a dayandırarak belirttiğine göre ayette sözü edilen dolaylı yoldan kadına talip olma girişiminden maksat "Evlenmek istiyorum", "Bir kadına ihtiyacım var", "İyi bir kadının elime geçmesini isterim..." gibi sözler söylemektir.

Bu arada bir erkeğin bu dul kadına açıktan söylemediği ve dolaylı bir yolla çıtlatmadığı bir arzuyu kalbinde taşıması da serbest kılındı. Çünkü insan iradesinin bu tür iç arzuları denetim altına alamayacağını yüce Allah herkesten iyi bilir:

"Allah, sizin onları hatırınızda tutacağınızı biliyor."

Yüce Allah, dul kadına dolaylı ifadeler aracılığı ile talip olmayı ve bununla ilgili arzu duymayı şunun için serbest bıraktı: Çünkü bu istek aslında helâl olan, özü itibarı ile mübah olan fıtrî bir eğilimin sonucu olur. Sadece birtakım özel şartlar, bu konuda somut adım atılmasını bir süre ertelemeyi gerektiriyor, o kadar. İslâm fıtrî eğilimleri yok etmeyi değil, onları arındırmayı amaçlar; içgüdüleri bastırmayı değil, denetim altına almayı ister. Bu gerekçe ile bu konuda sadece duygu arınmışlığına ve vicdan temizliğine ters düşecek davranışları yasaklamakla yetiniyor:

"Sakın onlarla gizlice buluşmak üzere sözleşmeyin (randevulaşmayın)." Yani "Dul kadınlara; dolaylı sözlerle talip olmanızın ya da içinizden bu yolda arzu beslemenizin hiçbir sakıncası yoktur. Sakıncalı olan davranış; bekleme süreleri dolmadan onlarla gizlice buluşarak evlenme teklifinde bulunmanızdır. Böyle bir girişim hem şahıslara ilişkin edep kurallarına aykırı davranmak, hem ölü kocanın hatırasını rencide etmek ve hem de dul kadının hayatının bu iki dönemi arasında ayırıcı bir sınır olsun diye bekleme süresini yasallaştırmış olan yüce Allah'a karşı saygı eksikliğine düşmek anlamına gelir:

"Yalnız onlara uygun sözler söyleyebilirsiniz."

Ayıp anlam taşımayan, müstehcen olmayan ve bu hassas duruma ilişkin olarak açıklanan ilâhi sınırlamaları aşmayan edepli sözler:

"Gerekli bekleme süresi dolmadıkça sakın onlarla nikâh akdetmeye niyetlenmeyin."

Dikkat edersek yüce Allah burada "Onlarla nikâh akdi yapmayın." demiyor, onun yerine sakındırma dozu daha yüksek bir ifade kullanarak "Onlarla nikâh akdetmeye niyetlenmeyin" buyuruyor. Yani burada yasaklanan şey, nikâh akdetme eylemini meydana getirecek olan karardır, bu yoldaki niyettir. Bu ifade yüce Allah'ın daha önce okuduğumuz "Bunlar Allah'ın koyduğu sınırlardır, sakın onlara yaklaşmayın" uyarısı ile aynı türdendir ve son derece esprili, ince bir anlam taşır.

"Allah'ın içinizden geçen duyguları bildiğini bilin ve O'ndan çekinin."

Burada yasal düzenlemeler ile gönüllerdeki duyguların içyüzünden haberdar olan Allah korkusu arasında sıkı bir ilişki kuruluyor. Kadın-erkek arası ilişkilerden, son derece duyarlı, kalpleri birbirine bağlayan ve vicdanlar üzerinde egemenlik kuran bu nazik ilişki türünde gizli duyguların ve kalplerin bir köşesinde yer bulan kuruntuların son derece ağırlıklı bir önemi vardır. Buna göre yüce Allah'ın gönüllerde iz bırakan bu gizli duyguları oldukları gibi bildiği inancından kaynaklanacak çekingenlik duygusu, şer'i hükümlerin uygulanması konusunda yasal müeyyidelere eşlik eden son teminattır.

İnsan vicdanı korku ve sakınma duygusu ile ürperince, takva ve çekinme duygusu ile titreyip feryad edince bir süre sonra durulur, içine huzur; yüce Allah'ın affediciliğine, hoşgörüsüne ve bağışlayıcılığına dönük güven dolar:

"Bilin ki, Allah, günahları bağışlar ve halimdir."

Affedicidir; Allah duygusu ile dolu olan ve gizli duyguların günahkâr niteliğinden çekinen kalplerin günahlarını bağışlar. Halimdir; cezalandırmakta acele etmez, günahkâr kulun tevbe edeceği ihtimalini gözönüne alarak bir süre bekler.

ZİFAF ÖNCESİ BOŞANMA VE MEHİR

Daha sonraki iki ayette hiç cinsel ilişkiye girmeden boşanan kadınlara ilişkin hüküm ele alınıyor. Bu durum daha önce ayrıntılı biçimde anlatılan ve cinsel ilişki gerçekleştikten sonra boşanan kadınlarınkinden farklı, aynı zamanda sık sık rastlanan bir olaydır. Bu sebeple aşağıdaki ayetlerde bu durumdaki karıkocanın karşılıklı hak ve yükümlülükleri açıklanıyor:


Kuran-i Kerim Tefsiri

O

O

236- Kadınlara el sürmeden ya da mehirlerini belirlemeden onları boşamanızın bir sakıncası yoktur. Fakat eli geniş olan kendi gücüne göre ve eli dar olan da kendi gücüne göre olmak üzere onlara geleneklere uygun bir hediye verin. Bu, iyilikseverler için bir borçtur.

237- Eğer kadınların mehirlerini belirler de onları el sürmeden boşarsanız, kendilerinin ya da nikâhlarını akdetmeye yetkili erkeğin bağışlaması durumu dışında belirlediğiniz mehrin yarısını ödemeniz gerekir. Bağışlamanız (mehrin tamamını bırakmanı) takvaya daha yakındır. Birbirinize karşı erdemliği unutmayın. Hiç şüphesiz ne yaparsanız Allah onu görür.

Burada sözü edilen birinci durum, kendisi ile cinsel ilişkide bulunulmamış ve mehri de belirlenmemiş kadının durumudur. Oysa mehir farzdır. Bu durumda eşini boşayan erkeğe düşen görev, boşadığı eşine maddi gücü ile orantılı bir hediye vermesi, uygun bir bağışta bulunmasıdır. Böyle bir davranış bir tür tazminat olması yanında psikolojik yönden büyük değer taşır. Bu beraberlik bağının henüz başlangıçta kopması kadının ruhunda buruk bir acı meydana getirir, bu ayrılığı düşmanca bir darbe gibi algılar. Fakat boşayan erkeğin vereceği uygun bir hediye bu kasvetli havayı dağıtır kadının ruhunda sevgi ve mazur görme meltemlerinin esmesini sağlar, boşanmadan kaynaklanan üzüntü ve psikolojik çöküntü duygularını hafifletir. Buna göre bu evlilik, sadece başarısız bir girişimdir, yoksa öldürücü bir darbe değildir.

Bu gerekçe ile verilecek hediyenin geleneklere uygun bir nitelikte olması tavsiye ediliyor. Böylelikle aradaki insani sevginin kaybolmaması ve tatlı hatıraların korunması amaçlanıyor. Bu arada kocaya gücünü aşacak bir yük de yüklenmiyor. Verilecek hediye zengin kocanın zenginliği oranında olacak, fakir kocanın da bağışlama imkânlarının sınırını aşmayacak:

"eli geniş olan kendi gücüne göre ve eli dar olan da kendi gücüne göre..." Ayette iyilik ve cömertlik teşvik edilerek bunlar aracılığı ile kalplerin burukluğu ve ortalığı saran karamsarlık havası dağıtılmak isteniyor:

"Onlara geleneklere uygun bir hediye verin. Bu, iyilikseverler için bir borçtur."

İkinci durum, kendisi ile cinsel ilişki kurulmadan boşanan kadının mehrinin belirlenmiş olması durumudur. Bu gibi durumlarda boşanan kadına belirlenen mehrin yarısının verilmesi gerekir. Yasanın gereği budur. Fakat Kur'an-ı Kerim, bundan sonrasını hoşgörüye, erdeme ve kolaylaştırıcılığa bırakıyor. Buna göre, sözünü ettiğimiz boşanmış kadın -eğer yaşı küçük ise yetkili velisi- yasanın erkeğin omuzlarına bindirdiği yükümlülüğü affedebilir, bu konudaki hakkından vazgeçebilir. Bu durumdaki fedakârlık gönüllü, güçlü, bağışlayıcı, hoşgörülü, evlilik bağı kopmuş bir erkeğin malına tenezzül etmeyen bir kadının fedakârlığıdır. Bunun yanısıra Kur'an-ı Kerim, bu kalpleri saflaştırmadan, parlatmadan ve her türlü lekeden arındırmadan elde bırakmak istemiyor:

"Bağışlamanız (mehrin tamamını bırakmanız) takva haline daha yakındır. Birbirinize karşı erdemliği unutmayın. Hiç şüphesiz ne yaparsanız Allah onu görür."

Ayet baskısını ısrarla sürdürerek bu kalplerdeki takva bilincini, hoşgörü bilincini, erdemlik duygusunu, Allah'ın gözetimi altında oldukları bilincini uyarmak, harekete geçirmek istiyor. Böylece gerek başarılı olan ve gerekse başarısızlıkla sonuçlanan evlilik ilişkisine nezaketin ve erdemin egemen olmasını, bu ilişkiye adım atan kalplerin durum ne olursa olsun arı, lekesiz ve saf olarak Allah'a bağlı kalmalarını sağlamayı amaçlıyor.

NAMAZ VAZGEÇİLMEZ BİR ZORUNLULUKTUR

Kalplerin Allah'a bağlandığı, karı-koca ilişkilerinde nezaketin ve özverinin Allah'a ibadet düzeyine çıkartıldığı bu ifade ortamında konu dışına çıkılarak İslâm'ın en büyük ibadeti olan namazdan sözediliyor. Oysa boşamaya ilişkin hükümlerin anlatımı henüz sona ermiş değil. Daha dul kadının, kocasının evinde oturma ve malından geçimini saklama hakkına,kocasının bu hakkı, ölmeden evvel yapacağı bir vasiyyete bağlamasına ve genel olarak boşanmış kadınların, kocaları üzerinde bakım hakları bulunduğuna ilişkin hükümler açıklanmadı. Böyle bir kompozisyonda konu bölünerek araya namaz mevzuu sıkıştırılıyor ve şu mesaj veriliyor müminlere; Anlatılan bütün bu hükümlerde Allah'ın emrine uymak, namaz kılmak gibi bir ibadettir bu ibadet ile o itaat aynı türdendir. Bu, Kur'an'a özgü ince bir anlatım tarzıdır. Bu telkin yüce Allah'ın "Ben insanları ve cinnleri, sırf bana ibadet etsinler diye yarattım." şeklindeki buyruğunda (Zariyat Suresi, 56) dile gelen insan varoluşunun amacına ilişkin İslâm düşüncesi ile uyuştuğu gibi ibadet kavramını sadece belirli dini davranışlarla (şeairle) sınırlı görmeyip Allah'a yönelmeyi içeren, Allah'a itaat etmeyi amaçlayan her hareket ve faaliyeti ibadet sayan geniş ufuklu anlayışla da paralellik arz eder.


Kuran-i Kerim Tefsiri

O

O

238- Namazlara ve orta namaza devam edin, namaza, Allah `a gönülden bağlı ve saygılı olarak durun.

239- Eğer korku altında iseniz namazı yürürken ya da binek hayvanının sırtında kılın. Güvene kavuştuğunuzda Allah size bilmediğiniz şeyleri nasıl öğretti ise siz de O'nun adını anın.

İlk ayetin başındaki emirde yeralan "namazları koruma" deyimi namazları, rükünlerini gözeterek, şartlarını tam yerine getirerek vakitlerinde kılma anlamına gelir. "Orta namaz"dan maksat ise, bu konudaki rivayetlere dayanılarak en çok kabul edilen görüşe göre ikindi namazıdır. Çünkü Peygamber efendimiz (salât ve selâm üzerine olsun) Ahzab savaşı günü bu konuda şöyle buyurdu:

"Allah onların kalplerini ve evlerini ateşle doldursun, bizi orta namazdan; ikindi namazından alıkoydular." (Müslim)

İkindi namazının özellikle vurgulanmasının sebebi belki de bu namazın vaktinin, öğle sonrası uykusunun (kaylule) arkasından gelmesi yüzünden kaçırılma ihtimalinin bulunmasıdır.

Ayette geçen "kunut" emri, en çok benimsenen yoruma göre "namazda Allah'a saygılı olmak ve sırf O'nu anmakla meşgul olmak" anlamını taşır. Müslümanlar, ilk başlarda ansızın ortaya çıkan ihtiyaçları konusunda namazda konuşuyorlardı. Bir süre sonra bu ayet inince anladılar ki, namazda Allah'ı zikretmekten, O'na saygı sunmaktan, sırf O'nu anmaktan başka hiçbir şeyle meşgul olunamaz.

Kıbleye yönelerek namaz kılmaya imkân vermeyen korkulu durumlarda bile namaz kılınır, bırakılmaz. Böyle bir durumda gerek hayvan sırtında olan süvariler ve gerekse bilfiil savaşan ve düşmandan gelen tehlikeyi savmakla meşgul olanlar durumlarının gerektirdiği yöne dönerek namaza durur, rükû ve secde yerine geçmek üzere başlarını hafifçe öne eğerler.

Bu, Nisa suresinde kılınış biçimi anlatılan "Korku Namazı"ndan farklı bir uygulamadır (Nisa Suresi, 102). Nisa suresinde anlatılan uygulama, saf bağlanarak namaz kılmaya imkan verecek oranda az tehlikeli durumlar için geçerlidir. Böyle durumlarda bir grup savaşçı imamın arkasında saf bağlayarak bir rekât kılar, bu sırada başka bir grup nöbet tutar, ilk rekâtın sonunda birinci saftakiler namazı yarıda bırakarak nöbet görevini devralır ve onların yerine ikinci grup gelerek bir rekât da onlar kılar. Fakat tehlike fazlalaşır, fiili çatışmaya ve göğüs göğüse vuruşmaya girişirlerse o zaman az önce anlatıldığı şekilde namaz kılınır.

Bu, insanda hayret uyandıran bir kolaylık olduğu gibi yüce Allah'ın namaza verdiği önem yanında müslümanın kalbine bu önemi yerleştirici bir nitelik de taşımaktadır. Namaz, korku ve tehlike karşısında bir silâhtır ve silâh olduğu için son derece kritik ve korkulu anlarda dahi terkedilmez. Bu yüzden savaşçı mümin cephede silahın biri elinde diğeri de başının üzerinde ölüm kusarken namaz ibadetini yerine getirir. Çünkü namaz, müminin elindeki kılıç gibi, bir silâhıdır, giydiği zırh gibi koruyucu bir kalkandır. Onu kılar ve böylece yüce Allah'a sığınmaya en çok muhtaç olduğu anda O'nunla ilişki kurar, tehlike çemberi içindeyken O'na en yakın olma imkânına kavuşur.

Bu din hayret edilecek, hayran olunacak bir dindir. O bir ibadetler sistemidir; çeşitli biçimleri ile bir ibadetler sistemi... Bu ibadetlerin başta geleni, sembolü de namazdır. Bu din ibadet yolu ile insanı çıkabileceği en yüksek derecelere yükseltir. İbadet yolu ile insana zor anlarda direnme gücü kazandırırken rahat ortamda onu eğitir. Yine ibadet yolu ile insanı tüm varlığıyla barış ortamına sokar, kalbini barış ve güven duygusu ile doldurur. İşte kılıçlar elde ve silâhlar omuzlarda ve ölüm başının üstündeyken namaza verilen bunca önemin sebebi budur!

Tehlike ortadan kalkınca müslümanlar, yüce Allah'ın kendilerine öğrettiği şekli ile bilinen namazı kılacaklar ve yüce Allah'ın kendilerine bilmedikleri şeyleri öğretmiş olmasına karşılık O'nun adını anacaklardır:

"Güvene kavuştuğunuzda Allah size bitmediğiniz şeyleri nasıl öğretti ise siz de O'nun adını anın."

Eğer Allah insanlara bilmediklerini öğretmesiydi, hayatları boyunca hergün, her an onlara bilgi sunmasaydı, onlar neyi bilebilirlerdi ki?!

KADIN VE NAFAKA

Namaza yönelik bu kısa değinme, gerek evlenme boşanma hükümlerine ilişkin açıklamalara ve gerekse son derece önemli bir İslâm ilkesi ile ilgili düşüncenin belirginlik kazanmasına büyük ölçüde katkıda bulunuyor. Bu önemli ilkeye göre, Allah'a itaat amacıyla yapılan her eylem ibadettir. Namazın hatırlatılması için açılan bu küçük parantezin arkasından tekrar evlenme ve boşanma konusuna geçiliyor:


Kuran-i Kerim Tefsiri

O

O

240- Aranızdan vefat edip de geride eşlerini bırakanlar, bir yıl boyunca evden çıkmalarına ihtiyaç bırakmayacak (oranda bir meta'ı) eşlerine vasiyyet etsinler (bıraksınlar veya varislerine havale etsinler.) Eğer kadınlar kendiliklerinden evden çıkarlarsa kendileri ile ilgili yapacakları meşru bir davranıştan dolayı size sorumluluk düşmez. Hiç şüphesiz Allah üstün iradeli ve hikmet sahibidir.

241- Boşanmış kadınların geleneklere uygun bir şekilde geçimlerini sağlamak, takva sahiplerinin boynuna borçtur.

242-Allah ayetlerini size böyle açık açık anlatıyor ki, düşünesiniz.

Bu ayetlerin ilki, dul kadının ölen kocası üzerinde bir vasiyyet hakkının bulunduğunu belirtir. Erkeğin ölmeden önce yapacağı bu vasiyyette karısının bir yıl boyunca evinde oturabileceğini ve mirasından geçimini sağlayabileceğini ister. Eğer kadın şahsi duygularının telkini ile ya da çevresindeki şartların zorlaması ile ölen kocasının evinde oturmayı uygun görürse bu kararını uygular ve yeni bir evlilik yapmaz. Bununla birlikte bir önceki ayette belirtildiği üzere, dört ay on gün bekledikten sonra kocasının evinden ayrılmakta da serbesttir. Başka bir deyimle dul kadının dört ay on gün beklemesi (iddet) farz, bunun yanısıra bir yıla kadar kocasının evinde oturması onun için bir haktır.

Bazı tefsir bilginleri bu ayetin, hükmünün bir önceki ayetle yürürlükten kalktığı (neshedildiği) görüşündedir. Oysa birkaç satır önce değindiğimiz gibi bu iki ayetin içerikleri farklı nitelikte olduğu için yürürlükten kalkma-kaldırma durumunun sözkonusu olması zarurî değildir. Çünkü şimdi okuduğumuz ayet, dul kadının istediği takdirde kullanabileceği bir hakkından sözederken bir önceki ayet onun kesinlikle yerine getirmekle yükümlü olduğu bir görevini belirtiyor.

"Eğer kadınlar kendiliklerinden evden çıkarlarsa yapacakları kendileri ile ilgili meşru bir davranıştan dolayı size sorumluluk düşmez."

Bu ayetteki çoğul sığalı "sizin" zamirinin kullanılması, çevresinde olup biten her olaydan sorumlu, sıkı dayanışmalı bir cemaat varlığını düşündürür. Gerçekten bu inanç sisteminin yükü, bu şeriatın yükü ve kanatları altında yaşayan her ferdin yükü bu cemaatin omuzlarına bindirilmiştir. Bu cemaat, bu dayanışmalı toplum, fertlerinin her davranışı karşısında sorumlu olacak ya da olmayacak bir konumdadır. İslâm cemaatinin mahiyetini ve fonksiyonunun kavranması ve buna bağlı olarak Allah'ın şeriatını korumakla görevli fertlerinden herhangi birinin onun dışına çıkmaması için koruculuk yapacak böyle bir cemaatin oluşturulmasının kaçınılmaz gerekliliği açısından bu düşündürücü telkin son derece büyük önem taşır. Bu gerçek gerek toplumun kollektif vicdanında ve gerekse tek tek bütün bireylerinin vicdanlarında iyice yeretsin diye, cemaate bu niteliği önplâna çıkarılarak sesleniliyor. Arkasından da sonuç cümlesi geliyor:

"Allah üstün iradeli (aziz)dir ve hikmet sahibidir."

Bu cümle içerdiği korkutma ve uyarının yanısıra kalplerin dikkatini Allah'ın güçlü olduğu, farzlarının ve telkinlerinin mutlaka bir hikmeti bulunduğu gerçeğine çekiyor.

İkinci ayet ise genel olarak bütün boşanmış kadınların kocalarından geçim yardımı alma hakları olduğunu belirtiyor ve bu hakkı tümü ile Allah korkusuna (takvaya) bağlıyor:

"Boşanmış kadınların geleneklere uygun bir şekilde geçimlerini sağlamak, takva sahiplerinin boynuna borçtur."

Bazı tefsir bilginleri, bu ayetin hükmünün de daha önceki ayetlerde belirlenen hükümler tarafından yürürlükten kaldırılmış (neshedilmiş) olduğu görüşündedir. Oysa burada da yürürlükten kalkma-kaldırma durumunun sözkonusu olduğunu düşünmeyi gerektiren bir durum yok. İstisnasız her boşanmış kadın için geçim yardımı alma hakkını belirlemek, Kur'an'ın bu alana ilişkin daha önceki telkinleri ile uyumlu bir hükümdür. Bu kadın ister boşamadan önce kendisi ile cinsel ilişki kurulmuş, ister kurulmamış, ister mehri belirlenmiş ve isterse belirlenmemiş bir kadın olsun, farketmez. Çünkü bu geçim yardımı boşamanın burukluğunu hafifletici, ayrılık yüzünden zedelenen onurları okşayıcı bir anlam ve nitelik taşır. Bu ayette takva bilinci harekete geçirilmekte ve bu yardım konusu ona bağlanmaktadır. Çünkü en sağlam teminat, hatta tek teminat budur.

Üçüncü ayet, ise evlenme-boşanma konusunda yukardan beri okuduğumuz hükümlerin tümüne yaygın bir sonuç ve bağlama cümlesi niteliğindedir: `

Allah size ayetlerini böyle açık açık anlatıyor ki, düşünesiniz."

"Böylece"... Yani "İncelediğimiz bu bükümleri açıklayışı gibi". Bu hükümlerdeki açıklayış kesin, ayrıntılı, düşündürücü ve etkileyicidir. Allah size ayetlerini böyle açıklıyor ki, bu ayetlerin içinde gizli olan nimeti, onların pratik hayatınızda açığa çıkan rahmetini ve bu ilahî nimeti düşünesiniz... Ayetlerin açık açık anlatılması ve gerekli kolaylığın gösterilmesi nimetini... İnsanı evrensel barışa götüren nimeti...

Eğer insan bu ilahi sistemi iyi niyetli ve samimi bir şekilde düşünebilme, onu gerçek yerine oturtabilme başarısını gösterebilse, bu nimete karşı tavırları değişir ve netleşirdi. O zaman teslim olup gerçeği kabullenir, itaat eder ve tüm varlıklarıyla barış ortamına girerdi kaçınılmaz olarak.

TALUT ve CALUT

İleride okuyacağımız ayetlerden oluşan bu kısmın ve burada yeralan geçmiş toplumlar ve eski ümmetlerin hayat tecrübelerinin değerini anlayabilmemiz için şu gerçekleri iyice kavramalı, vicdanlarımızda canlandırmalıyız: Kur'an bu ümmetin yaşayan kitabı, öğüt verici kılavuzu ve içinde hayatına ilişkin dersler okuduğu okuludur. Yüce Allah ilâhi sistemini yeryüzünde gerçekleştirmekle görevlendirdiği ilk müslüman cemaati, bu son derece önemli göreve hazırladıktan sonra Kur'an aracılığı ile sürekli bir eğitime tabi tutmuştur. Bunun yanısıra yüce Allah Peygamberimizin (salât ve selâm üzerine olsun) vefatından sonra bu ümmetin bütün kuşaklarını yönlendirmek, eğitmek ve vâdettiği üzere insanlığa ideal biçimde önderlik etmek hususunda Kur'an-ı Kerim'in canlı ve sürekli bir kılavuz fonksiyonunu yerine getirmesini murad etmiştir. Yalnız bunun için müslüman kuşakların Kur'an'ın gösterdiği yolda yürümeleri, Ona olan sımsıkı bağlılıklarını hiç gevşetmeden sürdürmeleri, bir bütün olarak yaşama tarzlarını ondan almaları, diğer bütün yeryüzü kaynaklı sistemlerin cahiliye sistemleri olması hasebiyle mümin, Kur'an'ın kendine sağladığı bir güvenle onlara aldırış etmeden, tepeden bakabilmelidir.

Bu Kur'an, sadece okunup geçilecek bir söz yığını değildir. Tersine geniş kapsamlı bir kılavuz, bir talimatnamedir. O, pratik hayatın talimatnamesi olduğu kadar aynı zamanda eğitim kılavuzu, eğitim talimatnamesidir. İşte bu gerekçe ile oluşturup, eğitmek üzere geldiği müslüman cemaate, insanlığın geçmişteki hayat deneyimlerini,duygulandırıcı bir üslupla sunuyor. Bu alanda Hz. Adem'den (selâm üzerine olsun) beri süre gelen iman çağrısının yaşadığı tecrübelere öncelik tanıyor, bu tecrübeleri gerek insan psikolojisine ve gerekse pratik hayata ilişkin türleri ile müslüman ümmetin bütün kuşaklarına bir çeşit yolazığı olarak sunuyor, bu ümmeti bu son derece değerli yolazığı ile ve değişik türde oluşmuş tarihsel birikimle donatırken onun hangi yolu izleyerek yürüyeceğini açık-seçik biçimde öğrenmesini amaçlıyor. İşte, Kur'an'da bu kadar çok sayıda, bu kadar çeşitli ve bu denli canlı, somut mesaj sunan kıssa ile karşılaşmamızın nedeni budur. Bu kıssaların en sık rastlanan türü İsrailoğulları'na (yahudilere) ilişkin kıssalardır. Bunun birçok sebebi vardır ve bunların bir kısmına ilk cüzde yeralan İsrailoğulları'na ilişkin tarihi olayların toplu yorumunu yaparken değinmiştik. Bu sebeplerin diğer bazılarını da bu cüz'de (özellikle ilk başlarda) değişik vesilelerle anlattık. Şimdi o anlattığımız sebeplere önemli gördüğümüz birkaç tanesini daha ekleyelim:

Yüce Allah bu ümmetin kimi kuşaklarının vaktiyle İsrailoğulları'nın geçirdikleri tarih dönemlerinin benzerlerini yaşayacaklarını, bu kuşakların, dinlerine ve inançlarına karşı eski yahudilerin tavırlarına benzer tavırlar takınacaklarını bildiği için yollarında karşılaşacakları tökezleme noktalarını, kendilerine yahudi tarihinin olaylarında somutlaşmış örnekler halinde sunmuştur. Böylece bu kuşaklar yolları boyunca karşılaşacakları bu tökezleme noktalarına ayak kaptırmadan, ya da onlara saplanıp kalmadan önce bizzat yüce Allah'ın, önlerine tuttuğu bu tarih aynasında yüzlerini görerek öğüt ve ibret alabilecektir.

Bu Kur'an, müslüman ümmetin kuşakları tarafından dikkatle okunmalı, bilinçli bir şekilde algılanmalıdır. Bu Kur'an, günümüzün meselelerini çözmek ve geleceğe uzanan yolumuzu aydınlatmak üzere sanki şimdi iniyormuşçasına canlı direktifler bütünü kabul edilerek üzerinde kafa yorulmalıdır. Yoksa Kur'an sadece ahenkle okunması lazım gelen bir güzel sözler manzumesi ya da bir daha geri gelmeyecek olan tarihe karışmış gerçeklerin tutanak defteri olarak düşünül memelidir. Biz bu Kur'an'ı gerek geçmiş gerekse şimdiki hayatımızda birer direktifimiz olsun niyetiyle okumadıkça O'ndan asla yararlanamayız. Tıpkı ilk müslüman cemaat gibi. Onlar Kur'an'ı, o günkü pratik hayatlarının gelişmelerine ilişkin direktifler almak amacı ile okuyorlardı. Kur'an'ı bu bilinçle okuduğumuz taktirde herşeyi onun satırlarında buluruz. O'nun ayetlerinde Kur'an gerçeğini dikkate almak istemeyenlerin hiçbir zaman düşünemeyecekleri, deyim yerindeyse akıllarının ucundan bile geçmeyen nice şaşırtıcı, insanı hayrette bırakan açıklamalar bulacağız. Onun kelimelerinin, cümlelerinin ve direktiflerinin nabzı atan, hareket eden ve yolumuzun kritik dönemeçlerini işaretleyen canlı varlıklar olduklarını göreceğiz. Bu canlı varlıklar bize kimi zaman "şunu yapınız, şunu sakın yapmayınız", kimi yerde "şu düşmanınızdır, şu da dostunuzdur" ve kimi durumlarda da "şurada çok ihtiyatlı olunuz, şurada hazırlıklı olunuz" diyeceklerdir. Bu canlı varlıklar başımıza gelecek her olay, karşımıza çıkacak her gelişme önünde bize uzun, ayrıntılı ve yerli yerinde açıklamalar sunacaklardır. işte o zaman Kur'an'ın yararlı ve hayat dolu bir gerçek olduğuna dikkat çeken Yüce Allah'ın şu buyruğunun anlamını kavrayabileceğiz:

"Ey müminler, Allah ve Peygamber size hayat verecek gerçeğe çağırdıklarında onlara olumlu karşılık veriniz." (Enfal Suresi, 24)

Kur'an mesajı, bir hayat çağrısıdır, sürekli ve yenilenen bir hayata çağrıdır. Onun çağrısı, tarihin eski bir dönemi ile sınırlı bir hayata ilişkin değildir.'

Bu bölüm eski ümmetlerin hayat tecrübelerinden iki tanesini dikkatlerimize sunuyor. Bu iki tecrübeyi bu ümmetin tecrübe birikimine ekliyor. Bu tecrübeler aracılığı ile müslüman toplumu, üstlenmiş olduğu son derece büyük görev sebebiyle ve iman kökenli inanç sisteminin, bu son derece hareketli tarih sürecinin mirasçısı sıfatıyla hayatı boyunca yüzyüze geleceği değişik gelişmelere karşı eğitmeyi amaçlıyor.

Kur'an, bu tecrübelerden ilkinin kimlerin başından geçtiğini belirtmiyor, yalnız tecrübeyi kısa, fakat anlaşılabilecek uzunlukta anlatmakla yetiniyor. Sözkonusu olay "Ölüm korkusu ve binlerce kişilik bir kalabalık halinde yurtlarından ayrılan" bir topluluğun tecrübesidir. Fakat bu yurtlarını terk ediş, bu kaçış, bu sakınma onlara hiçbir yarar sağlamıyor; korkusu yüzünden yurtlarını terk ettikleri ilâhi kader yakalarına yapışmakta gecikmiyor ve bunun sonucu olarak yüce Allah kendilerine "ölün" buyuruyor. Böylece öldürdükten bir süre sonra onları yeniden diriltiyor. Yani ne ölümden kaçma çabalarının bir faydasını görüyorlar ve ne de yeniden dirilmek için bir çaba harcıyorlar. Her iki olaya da ilâhi kader yön veriyor.

Kur'an, bu tecrübenin ışığı altında müminlere dönerek onları sâvaşmaya, mallarını Allah yolunda; hayatın ve malın bağışlayıcısı olan ve hayatı da malı da dilediğinde geri alabilen Allah'ın yolunda harcamaya teşvik ediyor.

İkinci tecrübe, yahudilerin Hz. Musa'dan (selâm üzerine olsun) sonraki hayatlarında meydana geliyor. Yani yahudilerin egemenliklerini yitirdikten, kutsal değerleri yağmalandıktan, düşmanlarına boyun eğmelerinden, Rabblerinin hidayetinden ve peygamberlerinin direktiflerinden sapmaları sebebiyle birçok acılar tattıktan sonraki karanlık dönemlerine ilişkin bir tecrübe karşısındayız. Fakat bir süre sonra vicdanlarında yeni bir silkinme, derlenip toparlanma arzusu belirir, kalplerinde küllenmiş olan inanç uyanmaya yüztutar, bunun sonucunda Allah yolunda savaşma özlemi duyarak peygamberlerine "Başımıza bir hükümdar getir de onun emri altında Allah yolunda savaşa girelim" derler.

Kur'an'ın son derece düşündürücü bir ifade tarzı ile anlattığı bu tecrübe, bazı gerçekleri gözlerimizin önüne seriyor, o günün müslüman toplumuna ilişkin mesajlar taşımasına ek olarak her dönemdeki müslüman topluma yönelik düşünceleri kamçılayıcı birtakım güçlü mesajlar da içeriyor.

Bu tecrübenin bir bütün olarak gözler önüne serdiği genel karakterli ibret dersi şudur: Bu inanç kaynaklı toplumsal ayaklanma, patlama daha başlangıçta hareketi zedeleyen birçok eksikliğe ve zaaf belirtilerine ve yolun ilerdeki aşamalarında ondan bölük bölük yüz çeviren dönek taraftarlarının ihanetlerine rağmen, bütün bu olumsuzluklara karşın, bir avuç imanlı taraftarının bu toplumsal başkaldırıya ısrarla bağlı kalması, İsrailoğulları'na son derece önemli kazanımlar getirdi. İsrailoğulları bu onurlu başkaldırma sonunda haysiyet kırıcı bir bozgunun, utanç verici bir perişanlığın, uzun bir sürgünlük ve zorbaların çizmeleri altında ezilme döneminin arkasından zafere, egemenliğe ve şerefli bir bağımsızlığa ulaştılar. Bu parlak zaferleri Hz. Davud ve onun arkasından gelen Hz. Süleyman (selâm üzerine olsun) peygamberlerin hükümdarlık dönemlerinde elde ettiler. Bu dönem İsrailoğulları devletinin yeryüzünde ulaştığı başarıların doruk noktasını oluşturur. Yahudi tarihçileri bu dönemlerini "Altın dönem" diye anarlar. Yahudiler "Peygamberler Dönemi" olarak bilinen bu tarih dönemlerinin daha önceki aşamasında böyle bir başarıyı hiç yaşamamışlardı. Bu başarı tümü ile doğrudan doğruya uzun yıllar koyu bulutlar arkasında kalan bir inancın parlamasının toplumsal bir ayaklanmaya dönüşmesinin ve bir avuç inanmış taraftarının Calut'un askeri gücü karşısında gösterdiği yiğitçe direnişin ürünüdür.

Bu tarihi tecrübenin ayrıntılarında yansıyan bazı ibretler daha vardır ki, bunlar her dönemde yaşayan müslüman toplumlar için son derece değerlidir. Bunların bir kısmını şöyle sıralayabiliriz:

Toplumsal heyecanlar dış görünüşlerine göre değerlendirildiğinde liderleri aldatabilecek niteliklere sahiptirler. Bundan dolayı liderler, sözkonusu heyecanların etkisiyle savaşa girişmeden önce onları mihenk taşına vurmalı, iyice ölçüp tartmalıdırlar.

Nitekim bu tarihi tecrübede ileri gelen yahudilerden oluşmuş bir grup, Peygamberlerine başvurarak ondan başlarına bir hükümdar geçirmesini ve bu hükümdarın önlerine düşüp din düşmanları ile yapılacak savaşta kendilerine komutanlık etmesini, egemenliklerini ve Hz. Musa ile Hz. Harun (selâm üzerlerine olsun) ailelerinden kalma kutsal emanetler ile birlikte bütün mallarını ellerinden almış olan düşmanları ile girişilecek hesaplaşmaya önderlik etmesini isterler. Peygamberleri savaşmaya kesinlikle kararlı olup olmadıklarını anlamak üzere kendilerine; "Ya eğer savaş size farz kılınınca bu emre karşı gelip savaşmazsanız?" deyince bu söz ağırlarına gider ve peygamberlerine; "Yurtlarımızdan ve çocuklarımızdan ayrı düşürüldüğümüze göre niçin savaşmayalım?" diye karşılık verirler.

Fakat bu heyecanın ateşi çok geçmeden sönmeye yüz tutar, kıssada anlatıldığı gibi yolun çeşitli aşamalarında iyice zayıflar. Okuduğumuz ayetlerin bir yerinde bu eğilim "Fakat savaşmak kendilerine farz kılınınca pek azı hariç, hepsi yan çizdiler" diye açıkça vurgulanır.

Gerçi yapılan anlaşmayı bozmak, verilen sözü yerine getirmemek ve yarı yolda bırakıp ayrılmak yahudilerin ötedenberi bilinen bir huyu, bir özelliğidir, ama bu eğilim, imana dayalı eğitim düzeyi pek yüksek olmayan bütün toplumlarda genellikle rastlanabilecek ortak insani eğilimdir. Tabii ki, bu durum, her kuşaktan müslüman toplumların lider kadrolarının başına da gelebilir. Bu yüzden bu tür durumlarda bu tarihi tecrübenin verdiği dersten yararlanmak, yerinde olur.

Tarihi tecrübenin ayrıntılarından derlediğimiz diğer bir ibret dersi de şudur: Bu tür toplumsal heyecanların, halkın kollektif vicdanından kaynaklanan toplumsal patlamaların dayanıklılık derecesini bir defa sınavdan geçirmekle yetinmemek gerekir.

Nitekim bu tecrübeyi yaşayan İsrailoğulları'nın çoğunluğu, istekleri olumlu karşılanarak omuzlarına savaşma yükümlülüğü bindirilir-bindirilmez yan çizdiler. Geriye peygamberleri ile yaptıkları anlaşmaya bağlı kalan küçük bir azınlık kaldı. Bunlar da Talut'un komutası altında sefere çıkan askerlerdi. Hatırlanacağı gibi bu ordu, Talut'un hükümranlığa ve komutanlığa lâyık olup olmadığına ilişkin yoğun tartışmaların, O'nun başlarına yüce Allah tarafından getirildiğinin kanıta bağlanmasının ve bunun belirtisi olarak peygamberlerinden kalan kutsal emanetleri içeren sandıklarının meleklerce taşınarak önlerine getirilmesinin arkasından yola çıkabilmişti. Buna rağmen bu ordunun çoğunluğu daha ilk aşamada geride kaldılar, askerlerin çoğunluğu komutanları tarafından gerçekleştirilen daha ilk sınavda başarısız not aldılar. Ayette bu sınav aynen şöyle anlatılıyor; "Talut, ordusu ile birlikte sefere çıkınca askerlerine dedi ki `Allah sizi bir ırmak aracılığı ile sınavdan geçirecek. Kim bu ırmağın suyundan kana kana içerse benden değildir. Kim onun suyundan içmez de sadece bir avuç dolusu ile yetinirse o bendendir.' Çok azı dışında askerler bu ırmaktan kana kana su içtiler."

Fakat ırmağın suyundan içmeyen bu "çok az kişi" de direnmelerini sonuna kadar sürdüremediler. Dehşetin somutlaşmış görüntüsü, yani düşmanın kalabalıklığı ve gücü karşısında moralleri bozuldu ve kalpleri sarsıldı. "O ırmağı geçince askerlerin bir kısmı `Bugün bizim Calut ve ordusu ile başa çıkacak gücümüz yok' dediler."

Bu çözülme karşısında çok küçük ve seçkin bir azınlık direnişini sürdürdü, bunlar Allah'a güven ve bağlılık duygusu içinde şöyle dediler; "Allah'ın izni ile nice az sayılı topluluk, kalabalık topluluğu yenilgiye uğratmıştır. Hiç şüphesiz Allah sabredenlerle beraberdir." İşte terazinin kefelerinden birinin ağır basmasına yolaçan, dengeyi değiştiren, savaşta zaferi kazanarak şerefi ve egemenliği hakeden ordu, bu bir avuç inanmış gruptu.

Bu tarihi tecrübenin olayları arasında gizlenen bir başka ibret dersi de yapıcı, kararlı ve inanmış liderliğe ilişkindir. Talut'un, bu vasıfları tümü ile kişiliğinde biraraya getirdiği görülür. Bu tecrübeyi okurken O'nun insan psikolojisini çok iyi bildiğini, heyecanın dışa vuran coşkunluğuna aldanmadığını, ilk sınavla yetinmediğini, savaştan önce askerlerinin itaatkârlık ve kararlılık derecelerini deneyden geçirdiğini, zaaf gösteren askerlerini ayırıp geride bıraktığını ve son olarak da -ki en önemlisi budur- arka arkaya yaptığı denemelerin ardından askerleri sayıca iyice azaldığı, yanında sadece bir avuç seçkin ve sebatkâr bir savaşçı grubu kaldığı halde hiç moralini bozmadan, halis imanın gücüne ve Allah'ın müminlere yönelik destek vaadine güvenerek cesurca savaşa girebilmesidir.

Son ibret dersini de savaşın akışını izlerken algılıyoruz: Yüce Allah'a bağlı bir kalbin ölçüleri, kriterleri ve düşünceleri inanmayanlardan farklıdır. Çünkü böyle bir kimse sınırlı ve basit realitenin ötesine uzanaràk kesin ve sürekli realiteye kavuşur. Ayrıca sınırlı ve basit realitenin dışındaki herşeyi geniş bir perspektifle görür. Nitekim bu kıssada kararlılığını sonuna kadar sürdürerek savaşa giren ve zaferi elde eden bir avuç inanmış azınlık tıpkı "Bugün bizim Calut'la ve ordusu ile başa çıkacak gücümüz yok" diyenler gibi sayıca düşmandan az olduklarını görüyorlardı. Fakat durum hakkında o yılgınların vardıkları hükme varmamışlar, onlarınkinden çok farklı bir hükme vararak "Allah'ın izni ile nice az sayılı topluluk, nice kalabalık topluluğu yenilgiye uğratmıştır" dediler. Arkasından da Rabb'lerine el açarak "Ey Rabbimiz, üzerimize sabır yağdır, ayaklarımızı yere sağlam basmamızı sağla ve kâfirlere karşı bize zafer nasip eyle" diye dua ettiler. Bunlar güç dengesinin kâfirlerin elinde olmadığını, bunun sırf Allah'ın elinde olduğunu biliyorlardı, bu bilinçle zaferi Allah'tan istediler ve zaferin asıl sahibi olması hasebi ile onu dilediğine veren Allah'ın elinden buna kavuştular. '

İşte insan, gerçek anlamda Allah'a bağlanınca, olaylara ve gelişmelere ilişkin düşünceleri ve ölçüleri böylesine değişir. Böylece bu tür kalpler için kesin bir realite olan Allah'ın vaadine dayalı hesaplar yapınanın, gözlerin gördüğü basit realiteye dayalı hesaplar yapmaktan daha gerçekçi bir tutum olduğu kanıtlanmış oluyor.

Bu kıssanın içerdiği bütün mesajları istesek de kavrayamayız. Çünkü tecrübelerimizden de öğrendiğimiz gibi- Kur'an ayetleri kalplere yönelik mesajlarını, kalplerin içinde bulundukları durum ve bu durumların ortaya çıkardığı ihtiyaçlar oranında sunarlar ve her zaman ihtiyaç oranında mesaj birikimlerini kalplere açarlar.


Kuran-i Kerim Tefsiri

O

O

243- Binlerce kişilik kalabalık olarak ölüm korkusu ile yurtlarından kaçan kimseleri görmedin mi? Allah onlara önce `ölün " dedi, arkasından kendilerini yeniden diriltti. Hiç kuşkusuz Allah insanlara karşı kerem sahibidir, ama insanlar çoğunlukla şükretmezler.

ÖLÜM KORKUSU

Burada "Binlerce kişilik bir kalabalık halinde ölüm korkusu ile yurtlarından kaçtıkları" belirtilen kimseler hakkında çeşitli yorum ve spekülasyonlar çölüne dalmak istemem. Bunlar kimlerdi? Yurtları neresiydi? Bu yurtlarından ne zaman kaçtılar? Eğer yüce Allah dileseydi tıpkı Kur'an'da ayrıntılı biçimde anlatılan bazı kıssalarda olduğu gibi bu insanlar hakkında da bize açık bilgi verirdi. Fakat bu hikaye; olayları ve bu olayların yer ve zamanları somutlaştırılmamış, sadece ana fikir amaçlanan bir ibret dersi, bir öğüttür. Bu hikayede olayların yerlerini ve zamanlarını belirlemek onun ibret dersi olma niteliğine ve ana fikrine hiçbir katkıda bulunmaz.

Bu hikâyeyi anlatmanın amacı ölüm ve hayat gerçeğinin dış sebepleri ile gizli asıl mahiyetleri hakkında doğru düşünmeyi sağlayarak bu iki konuyu herşeyi önceden tasarlayan ulu kudrete hàvale etmeyi benimsetmek Allah'ın bu konulardaki takdirine gönül rahatlığı ile razı olarak, ağlayıp sızlamadan, paniğe kapılıp feryad etmeden, yükümlülükleri ve görevleri yerine getirmeyi kabul ettirmektir. Çünkü ne takdir edildiyse mutlaka olacaktır, ölüm de hayat da son aşamada Allah'ın elindedir.

Bu hikâye aracılığı ile insanlara söylenmek istenen şudur: Ölümden kaçmanın hiçbir yararı yok. Paniğe kapılmak ve feryadı basmak ne hayata birşey ekler ne ölüm anını erteletir ve ne de ilâhi takdirin önüne geçebilir. Hayatı veren de alan da yalnız Allah'tır. O, bu iki durumda da, yani hayatı verirken de alırken de lütuf ve kerem sahibidir, almanın da vermenin de arkasında büyük bir ilâhi hikmet saklıdır. Her iki olayda da insanların menfaati vardır. Allah'ın insanlara yönelik keremi, hem almakta hem de vermekte aynı oranda kendini gösterir:

"Hiç kuşkusuz Allah insanlara karşı kerem sahibidir, ama insanlar çoğunlukla şükretmezler."

"Binlerce kişilik kalabalık oluşturan" bu topluluğun biraraya gelmesi ve "ölüm korkusu ile" ülkesinden kaçması ancak panik halinde olur. Bu kaçış ister saldırgan bir düşmanın, ister salgın t»r veba hastalığının korkusu ile olsun. Bütün bunlar onları ölümden kurtaramadı:

"Allah onlara `ölün' dedi."

Allah onlara bu sözü nasıl söyledi? Nasıl öldüler? Acaba ölüm sebepleri, korkup kaçtıkları şey mi oldu, yoksa hiç hesapta olmayan başka bir sebep yüzünden mi öldüler? Bunların hiçbiri hakkında ayrıntılı bilgi verilmiyor. Çünkü bunlar ibret dersini etkileyecek noktalar değil. İbret dersi şurada: Paniğe kapılmak, ağlayıp sızlamak, feryadı basmak, kaçmak ve korkmak, onların akıbetini değiştirmedi, ölmelerini önleyemedi, Allah'ın takdirini başlarından savamadı. Oysa eğer Allah'a yönelerek durumu sabırla, sebatla ve soğukkanlılıkla karşılasalardı kendileri için daha iyi olurdu.

"Sonra onları diriltti."

Bu nasıl oldu? Acaba onların ölülerini dirilterek kendilerini somut biçimde yeniden hayata mı döndürdü? Yoksa onların yerine güçlü bir hayatın temsilcisi olan, ataları gibi paniğe kapılıp feryadı basmayan gözüpek bir kuşak mı getirdi? Bu sorular hakkında da ayrıntılı bilgi verilmiyor. Bu sorulara mutlaka bir cevap yakıştıralım diye zoraki yorumlara dalmamızın, bazı tefsir kitaplarında görüldüğü türden dâyanaksız masalların çöllerinde kendimizi kaybetmemizin hiçbir gereği yok. Bu cümlenin kalbe sunduğu mesaj şudur: Onların çabaları, çırpınmaları ölümü başlarından savamadığı gibi, Allah onları, hiçbir çabaları ve katkıları olmaksızın hayata döndürmüştür.

Panik, ilâhi takdiri geriye çeviremez. Ağlayıp sızlamak, feryadı basmak hayatı koruyamaz. Hayat Allah'ın elindedir,onu yaşayanların hiçbir çabası olmaksızın, kendilerine karşılıksız bir bağış olarak sunar. O halde korkakların gözlerine uyku girmesin!


Kuran-i Kerim Tefsiri

O

O

244- Allah yolunda savaşınız ve Allah'ın herşeyi işittiğini ve bildiğini biliniz.

İşte şimdi yukardaki olayın amacını ve ana fikrini kısmen kavrıyor, yüce Allah'ın, gerek ilk müslüman topluma ve gerekse bütün müslümanlara bu tarihi tecrübeyi niçin aktardığını kısmen idrak ediyoruz: Sakın sizi yaşama sevgisi ve ölüm korkusu Allah yolunda cihad etmekten, savaşmaktan alıkoymasın. Çünkü ölüm de hayat da Allah'ın elindedir. Başka bir gaye uğruna değil, Allah yolunda savaşın; başka bir yafta, başka bir bayrak altında değil, Allah'ın sancağı altında cihad edin, savaşın. Ve;

"Allah'ın herşeyi işittiği ve bildiğini bilin"

O işitir ve bilir. O söylenen sözü işitir ve sözün ardında gizlenen maksadı bilir. Ya da O işitir ve çağrılara olumlu karşılık verir, hayata ve kalplere neyin yararlı olduğunu bilir. Allah yolunda savaşın; çünkü yapılan hiçbir amel Allah katında, hayatı alan ve veren Allah katında kayba uğramaz.

Allah yolunda cihad etmek, karşılık beklemeden vermek, fedakârlıkta bulunmak anlamı taşır. Bu yüzden Kur'an-ı Kerim'de malî fedakârlıkta, özveride bulunma konusu cihad ve savaş konusu ile birlikte ele alınır. Özellikle cihadın, savaşmak için ordu toplamanın gönüllülük esasına dayandığı İslâm'ın o ilk döneminde bu malî ve bedeni özverinin ayrılmazlığı ilkesi daha da önemliydi. Çünkü cihadın insan gücü yüzünden aksamadığı bazı dönemlerde malı imkan yokluğu yüzünden aksadığı olurdu. Bundan dolayı malı özveride bulunmanın sürekli biçimde özendirilmesi ve böylece Allah yolunda savaşmak isteyenlerin yolunun kolaylaştırılması kaçınılmaz bir gereklilik olmuştur:


Kuran-i Kerim Tefsiri

O

O

245- Kimdir o ki, Allah'a karşılıksız (güzel) borç verir de Allah da bu borcu ona kat kat fazlası ile öder. Kısıtlayan da bol bol veren de Allah'tır. Döndürüleceğiniz yer O'nun katıdır.

Ölüm ile hayat nasıl elinde ise Allah'ın çıkmasını takdir etmediği bir can, nasıl ki sahibi savaşa katıldı diye kayba uğrayacak değilse, mal da böyledir, Allah yolunda harcandı diye kaybolmaz. O, Allah'a verilmiş bir karşılıksız borç (karz-ı hasen)tur, O'nun katında teminat altındadır. O, onu kat kat fazlası ile geri verir. Dünyada mal, bereket, mutluluk ve huzur olarak geri verir. Ahirette ise yine mutluluk, Cennet nimeti, hoşnutluk ve kendine yakınlık derecesi olarak geri verir.

Zaten zenginlik ve fakirlik meselesi Allah'a dayanır, yoksa bu işin belirleyici faktörü ne mal ihtirası ne cimrilik ne de özveri ve mal harcama eylemidir:

"Kısıtlayan da bol bol veren de Allah'tır..

Sonunda herşey Allah'a geri dönecek. Mallar ve onların sahibi olduklarını sanan insanlar bu varlık aleminde ne ki onlar Allah'a dönmesinler; onlar da dönecek elbette:

"Döndürüleceğiniz yer O'nun katıdır."

O halde ölümden ürkmenin, fakirlikten korkmanın ve Allah'a dönme konusunda tereddüt etmenin anlamı yok. Buna göre müminler Allah yolunda savaşsınlar, canlarını ve mallarını özveri ile ortaya koysunlar ve iyi bilsinler ki nefesleri sayılı, malları belirlidir. O halde yaşadıkları sürece güçlü, özgür, yiğit ve onurlu olmaları onlar hesabına hayırlıdır. Sonuçta dönüşleri Allah'adır.

Okuduğumuz ayetlerin imana ilişkin, eğitici mesajlarından sonra biraz da bu ayetlerin yansıttığı ifade güzelliğine değinmeden geçemeyeceğim. Yine ilk ayetin başına dönelim:

"Binlerce kişilik kalabalık olarak ölüm korkusu ile yurtlarından kaçan kimseleri görmedin mi?"

Bu ifade, bu binlerce kişiyi, onların oluşturduğu safları gözler önüne seriyor. Bu gözönüne getirmeyi, bu canlandırmayı sağlayan "görmedin mi" şeklindeki sorulu yüklemdir. Başka hiçbir ifade biçimi, seçildiği yere yakışan bu sorulu yüklem kadar, bu muhayyile önüne getirmeyi, bu gözönünde canlandırmayı gerçekleştiremezdi.

Ölümden korkan, bu dehşet içinde titreyen binlerce kişilik kalabalığın tablosundan hemen sonra bir anda ve tek kelime aracılığı ile "ölün" emri üzerine gerçekleşiveren ölüm tablosu ile karşı karşıya kalıyoruz. Bütün bu çekinmeler, bütün bu biraraya gelmeler, bütün bu çabalar bir tek "ölün" kelimesi üzerine yok olup gidiyor. Bu ifade, bu çabaların boşluğunu, tutulan yolun yanlışlığını beynimize işlediği gibi ilahi takdirin kesinliğini, Allah'ın istediğini yapma konusunda ne kadar seri olduğunu gözler önünde somutlaştırıyor.

"Sonra onları yeniden diriltti."

Gerçek bu... Bu yeniden diriltmenin hangi yolla olduğuna ilişkin ayrıntılı bilgi verilmeksizin... Ölümün ve hayatın dizginlerini elinde tutan, kullara ilişkin gelişmelerde tek tasarruf yetkisine sahip olan yüce kudret ile karşı karşıyayız. Bu yüce kudretin iradesine karşı konulamaz; O'nun dilediği olur. Bu ifade zihnimizde ölüm ve hayat tabloları ile uyumlu bir izlenim uyandırır.

Biz, öldürme ve diriltme, can alma ve can verme tablolarını izlerken önümüze rızık meselesi geliyor ve burada da "Kısıtlayan da bol bol veren de Allah'tır." ifadesi ile karşılaşıyoruz. Bu ifade de can alma ve can verme eylemi ile uyumlu, aynı zamanda onun gibi veciz ve kısadır.

Bunların yanısıra verilen mesajlar ile üslup güzelliği arasındaki şaşırtıcı uyuma paralel olarak tabloların tasvirinde de şaşırtıcı bir uyum göze çarpmaktadır. Bir sonraki ayette ikinci tarihi tecrübenin anlatımına geçiliyor. Bu tecrübenin kahramanları da İsrailoğulları'nın Hz. Musa döneminden sonra yaşamış olan bir kuşağıdır:


Kuran-i Kerim Tefsiri

O

O

246- Musa sonrası dönemde yaşayan bir grup ileri gelen İsrailoğlunu görmedin mi? Bunlar Peygamberlerine `Başımıza bir hükümdar getir de onun emri altında Allah yolunda savaşalım' dediler. Peygamberleri onlara; `Ya eğer savaşmak size farz kılındığında bu emre karşı gelirseniz. diye sorunca, Yurdumuzdan ve çocuklarımızdan ayrı düşürüldüğümüze göre niçin savaşmayalım ki?' dediler. Fakat savaşmak kendilerine farz kılınınca pek azı hariç hepsi yançizdiler. Hiç kuşkusuz Allah, zalimlerin kimler olduğunu bilir.

SAVAŞTAN KAÇANLAR

"Görmedin mi?" Sanki şu anda olmakta olan bir olaydan ve gözler önünde cereyan eden bir manzaradan sözediliyor. Yahudi ileri gelenlerinden ve sözü geçenlerinden bir grup aralarında toplanıp peygamberlerinden birine başvuruyorlar. Bu peygamberlerin adı belli değil. Çünkü kıssanın amacı, konusu o peygamber değil. Onun adının söylenmesi kıssanın vermek istediği mesaja hiçbir şey katmıyor. İsrailoğulları'na uzun tarihleri boyunca birbirinin peşisıra çok sayıda peygamber geldi. İşte sözünü ettiğimiz seçkin yahudi önderleri, aralarında toplanıp bu peygamberlerinden birine başvurdular ve ondan komutası altında "Allah yolunda" savaşacakları bir hükümdar belirleyip başlarına getirmesini istediler.

Onların ağzından çıkan bu savaşın karakterini tanımlayıcı "Allah yolunda" sözü kalplerindeki inanç coşkunluğunu, vicdanlarındaki iman uyanıklığını, kendilerinin haklı bir inancın savunucuları, düşmanlarının ise batıl yanlısı, sapık kâfirler olduklarının bilincinde olduklarını, Allah yolunda cihad etmek için önlerindeki yolun kafalarında belirgin olduğunu kanıtlar.

Bu algı belirginliği, bu idrak kesinliği zafere giden yolun yarısıdır. Buna göre kendisinin hak yolda, buna karşılık düşmanın batıl yanlısı olduğu, müminin zihninde belirgin bir biçimde yeretmesi; hedefin, yani Allah yolunda olduğu gerçeğinin kafasında mutlaka soyutlanıp kavramlaşması gerekir. Düşünceleri nereye gittïğini bilmesini engelleyecek bir kavram kargaşasının egemenliği altında olmamalıdır.

Peygamberleri de onların azimlerinin gerçekliğinden, niyetlerinin sağlamlığından, bu ağır görevi yerine getirmekte kararlı, önüne getirdikleri teklifte ciddi olup olmadıklarından emin olmak istemişti:

"Peygamberleri onlara; `Ya eğer size savaşmak farz kılındığında bu emre karşı gelirseniz?' diye sordu."

Acaba savaşmak size farz kılınırsa bundan kaçma ihtimaliniz yok mu? Şimdi bu bakımdan serbest ve rahatsınız. Ama eğer isteğiniz kabul edilir de savaşmanız karara bağlanırsa, o zaman savaş, hesabınıza yazılmış bir farz olur ve artık bu karardan dönemezsiniz.

Bu, peygambere yaraşacak bir konuşma tarzıdır; bu üsteleme, ısrarlı vurgulama peygamberlere layık bir vurgulamadır. Peygamberlerin sözlerinin ve emirlerinin tereddüt, oyalanma ve erteleme konusu olması caiz değildir.

Bu noktada ayaklanma coşkusunun derecesi yükseliyor. Çünkü Peygamber ile görüşmeye gelen heyetin mensupları kendilerini savaşmaya sürükleyen sebepler arasında savaşmayı tereddüt götürmez, kesin bir zaruret haline getiren gerekçeler bulunduğunu belirtiyorlar:

"Yurdumuzdan ve çocuklarımızdan ayrı düşürüldüğümüze göre niye savaşmayalım k i?" dediler.

Meselenin zihinlerinde belirgin olduğunu, vicdanlarında karara bağlandığını görüyoruz. Düşmanlar, Allah'ın ve O'nun dininin düşmanlarıdır, bu düşman onları yurtlarından çıkarıp evlâtlarını tutsak yapmıştır. Buna göre bu düşmana karşı savaşmak gereklidir. Önlerinde tek yol vardır ki, o da savaşmaktır. Bu karardan ve bu mücadeleden geri dönmeyi gerektirecek hiçbir sebep yoktur.

Fakat düşmanın ortada görünmediği tehlikesiz dönemde verdikleri bu kararda uzun süre sebat edemediler, zira savaşla yüzyüzeydiler artık;

"Fakat savaşmak kendilerine farz kılınınca az bir kısmı hariç, çoğu sözlerinden döndüler."

Gerçi burada yahudilerin ötedenberi bilinen köklü bir huyu ile karşılaşıyoruz. Onlar sık sık sözleşmelerini tek taraflı olarak bozarlar, verdikleri sözlerden cayarlar, liderlerine itaat etmezler, düzen tanımazlar, yükümlülüklerinden kaçarlar herhangi bir konuda ortak bir karara varamazlar ve apaçık gerçeklerden yüz çevirirler. Fakat bu tutum imana dayalı eğitimde olgunluk düzeyine yükselmemiş bütün toplumların, hatta bütün insanlığın ortak özelliğidir. Bu huy ancak imana dayalı, yüksek düzeyli, uzun vadeli, köklü ve etkin bir eğitimle değiştirilebilir. Bundan dolayı çetin bir yola girmeye azmedenler bu konuda son derece dikkatli olmalı, sarp yollara girecekleri sırada bu faktörü hesaba katmalıdırlar. Yoksa insan mayasındaki zorluk anında kaçma huyu sürpriz olarak karşılarına çıkarsa işlerini daha da zorlaştırır. Özellikle içgüdülerinin tutsaklığından kurtulamamış, herhangi bir potada pişerek bu zararlı unsurlardan arınamamış toplumlarda bu olumsuz tepki, beklenen bir tutumdur. Ancak hakkı ortada bırakıp geri dönenler Allah'ın şu uyarı ve tehdidini de göze almadılar:

"Hiç kuşkusuz Allah zalimlerin kimler olduğunu bilir."

Bu cümle savaşmayı istedikten sonra ve daha bilfiil savaşa girişmeden önce bu görevden kaçan çoğunluğu azarlar ve onları zalimlikle suçlar niteliktedir. Bu çoğunluk, hem kendilerine hem peygamberlerine ve hem de gerçek olduğunu bile bile onun batıl yanlarının boyunduruğu altında kalmasına göz yumdukları hakka karşı zalimlik etmiştir.

Bir grup insan düşünelim ki, bunlar kendilerinin hak yolda ve düşmanlarının batıl, eğri yolda olduğunu biliyorlar. Tıpkı burada sözkonusu olan yahudi heyeti gibi. Arkasından bunlar peygamberlerinden "Allah yolunda" savaşmak amacıyla başlarına bir komutan görevlendirmesini istiyorlar. Sonra da cihaddan kaçarak gerçek olduğuna iman ettikleri hakkın batıl karşısında kendilerine yüklediği savaşma görevini yerine getirmiyorlar. Bunlar zulümlerinin cezasına çarpılmaları kaçınılmaz olan zalimlerdir. "Allah zalimlerin kimler olduğunu bilir."


Kuran-i Kerim Tefsiri

O

O

247- Peygamberleri onlara; Allah size hükümdar olarak Talut'u gönderdi' deyince, `O bize nasıl hükümdar olabilir? Hükümdarlık bize ondan daha çok yakışır. Çünkü ona bol servet verilmiş, değildir' dediler. Peygamberleri onlara; Allah onu hükümdar olarak seçerek başınıza getirdi, Ona bilgi ve vücud gücü bakımından üstünlük bağışladı' dedi. Allah mülkünü (egemenlik yetkisini) dilediğine verir, Allah'ın lütfu geniştir ve O, herşeyi bilir.

Burada görülen ısrarlı karşı koyma, İsrailoğulları'nın bu surede sık sık değinilen bir özelliğini ortaya koyuyor. Bilindiği gibi onlar, sancağı altında savaşacakları bir hükümdarları olsun istemişlerdi. Yine bilindiği gibi açıkça "Allah yolunda" savaşmak istediklerini belirtmişlerdi.

Fakat aynı kişiler hararetle istedikleri ve onayladıkları Allah'ın kendileri için uygun gördüğü ve Peygamberleri aracılığıyla bilgilerine sunduğu tercihe karşı çıkıyorlar, bizzat yüce Allah tarafından başlarına getirilen Talut'un hükümdar olmasını içlerine sindiremeyerek ona itiraz ediyorlar. Niçin? Çünkü onların düşüncelerine veraset gerekçesiyle hükümdarlığa kendileri daha layıktır. Çünkü Talut eski yahudi hükümdarların soyundan gelmiyordu! Üstelik serveti de yoktu ki kendisine verilen liyakat önceliğine göz yumsunlardı. Bütün bunlar, yahudilerin tarih boyunca vazgeçmedikleri bilinen karakteristik huyları olduğu gibi aynı zamanda sapık düşüncelerini ve kavram kargaşası içinde olduklarını da açığa vurucu özelliklerdir.

Peygamberleri onlara, Talut'un liyakat önceliğine sahip olduğunu ve Allah'ın ne hikmetle onu tercih ettiğini açıklıyor:

"Peygamberleri onlara; `Allah onu hükümdar olarak seçerek başınıza getirdi, ona bilgi ve beden gücü bakımından üstünlük sağladı: dedi. Allah mülkünü (egemenlik yetkisini) dilediğine verir. Allah'ın lütfu geniştir ve O, herşeyi bilir."

Talut, doğrudan doğruya Allah'ın seçtiği bir kişidir. Bu onun için bir liyakat gerekçesidir. Bunun yanısıra Allah ona bilgi ve beden gücü bakımından üstünlük sağlamıştır. Bu da onun için bir başka liyakat gerekçesidir. Ayrıca Allah "Mülkünü, egemenlik yetkisini dilediğine verir." Çünkü mülk, O'nundur, onu dilediği gibi kullanma yetkisi kendisine aittir, buna göre kulları arasından kimi isterse onu seçer. Yine Allah "engin kerem sahibi ve herşeyi bilen"dir. Ne hazinesinin bekçisi ve ne de bağışlayıcılığının sınırı vardır. Bunun yanında O, neyin hayırlı olduğunu ve işleri nasıl düzenleyeceğini herkesten iyi bilir.

Bu uyarılar ve öğütler, aslında insan kafasındaki kavram kargaşasını düzene koyduracak ve düşüncelerdeki yanılgıyı ortadan kaldıracak nitelikte ve yeterliliktedirler. Fakat önemli bir savaşın eşiğinde olan yahudilerin karakter yapılarındaki olumsuzlukları bu yüce gerçekler tek başına düzeltmeye yetmez. Onların karakter yapısındaki bu olumsuzlukları peygamberleri de biliyor. Onlara, kalplerini sarsarak,güvene ve kesin kanaate vardıracak açık bir mucize göstermek gerekir:


Kuran-i Kerim Tefsiri

O

O

248- Peygamberleri onlara dedi ki; `Talut'un hükümdarlığının belirtisi, size meleklerin taşıdığı bir sandığın gelmesidir. Bu sandıkta Rabbinizden size yönelik bir huzur ile birlikte Musa ve Harun ailelerinin geride bıraktıkları bazı önemli eşyalar vardır. Eğer mümin kimseler iseniz, bu sizin için kesin bir belirtidir.

Yahudiler, çöldeki perişanlık dönemlerinden ve Hz. Musa'nın ölümünden sonra peygamberleri Hz. Yuşa'nın (Allah'ın selâmı her ikisi üzerine olsun) liderliği altında mukaddes topraklara egemen olmuşlardı. Fakat bir süre sonra düşmanları kendilerini bu topraklardan sürüp çıkarmış ve bu arada Hz. Musa ve Hz. Harun'un oğullarından gelen peygamberlerinin geride bıraktıkları değerli eşyaları içeren bir sandıkta somutlaşan kutsal emanetlerine de el koymuşlardı. Bir rivayete göre bu sandıkta yüce Allah'ın Tur dağında Hz. Musa'ya vermiş olduğu levhaların kopyaları saklı idi. Peygamberleri onlara, belirti olarak Allah'tan kaynaklanan ve gözleri ile görecekleri bir mucize göstermeyi ve bu amaçla sandukanın, üstelik "melekler tarafından taşınarak" önlerine getirilmesini uygun gördü; bu sandukanın bu şekilde önlerine getirilmesi onların kalplerini huzur ve güvenle dolduracaktı. Arkasından da onlara "Eğer mümin kimseler iseniz, bu mucize, Talut'un Allah tarafından seçilmiş olduğunu kanıtlamaya yeterli bir delildir" diyecekti.

Ayetin akışından anlaşıldığına göre bu olağanüstü olay, gerçekten meydana gelmiş ve yahudi ileri gelenlerinin kuşkularını dağıtarak peygamberlerinin sözlerine kesinlikle inanmalarını sağlamıştı.

Daha sonra Talut, cihad farzını terk etmeyen daha yolun başında peygamberleri ile yaptıkları sözleşmeyi çiğnememiş olanlardan ordusunu oluşturdu. Kur'an-ı Kerim, kıssa anlatımında kullandığı her zamanki üslubu uyarınca burada iki tablo arasında bir boşluk bırakıyor ve doğrudan doğruya aşağıdaki tabloyu sunuyor. Bu tabloda Talut, ordusu ile sefere çıkmıştır:


Kuran-i Kerim Tefsiri

O

O

249- Talut, ordusu ile birlikte sefere çıkınca askerlerine dedi ki; ;9llah sizi bir ırmak aracılığı ile sınavdan geçirecek. Kim bu ırmağın suyundan kana kana içerse benden değildir. Kim onun suyundan içmez de sadece bir avuç dolusu ile yetinirse o bendendir.

Askerlerin az bir kısmı dışında çoğu bu ırmaktan su içtiler. Bir süre sonra Talut, yanında kalan müminlerle birlikte o ırmağı geçince, askerlerin bir kısmı "Bugün bizim Calut ve ordusu ile başa çıkacak gücümüz yok." dediler. Fakat Allah'ın huzuruna çıkacaklarına kesinlikle inanmış olanlar "Allah'ın izni ile nice az sayılı topluluk, nice kalabalık topluluğu yenilgiye uğratmıştır."dediler. "Hiç kuşkusuz Allah, sabırlılarla beraberdir."

Burada yüce Allah'ın bu kişiyi hükümdar seçmesinin hikmeti somut biçimde ortaya çıkıyor. O, adım adım savaşa doğru ilerliyor. Komutası altındaki ordu, tarihinde birçok kez bozgunu ve ezikliği tatmış mağlup bir milletten oluşmuş, bir süre sonra da galip bir milletin ordusu ile karşılaşacak. O halde, ordusunun vicdanında gizli bir güç bulunmalıdır ki, onun sayesinde karşılaşacağı üstün ve güçlü ordu karşısında durabilsin. Bu gizli güç olsa olsa iradede bulunabilir. Nefsin arzularını ve içgüdülerini denetim altına alan, mahrumiyetlere ve sıkıntılara dayanan, zaruretlerin ve ihtiyaçların üstesinden gelen, itaati elden bırakmayan, bunun getireceği yükümlülüklere katlanan ve böylece ardarda gelecek sınavları başarı ile aşan bir iradedir onun aradığı.

O halde Allah tarafından seçilmiş olan komutan, ordusunun iradesini, direnme gücünü ve sabırlılık derecesini mutlaka denemeli, sınavdan geçirmelidir. İlk önce, ordusunun isteklere ve arzulara karşı ne kadar dayanabildiğini, ikinci aşamada da yokluklara ve sıkıntılara karşı ne derece sabırlı olduğunu deneyecektir. Bu yüzden rivayetlerin verdikleri bilgiye göre Talut, askerlerinin susuz oldukları bir sırada bu denemeyi yapmayı uygun gördü. Böylece kendisi ile birlikte kalıp sabredecek olanlar ile rahatını tercih edip geri dönecek olanları ayırt edebilecekti. Deneme sonunda ileri görüşlülüğü ortaya çıktı:

"Askerlerinin az bir kısmı hariç, çoğu bir ırmağın suyundan içtiler."

Kana kana içtiler. Oysa isteyenlere, ırmağın suyundan bir avuç dolusu olarak aşırı susuzluklarını gidermeleri ve böylece ordudan ayrılmak isteğinde olmadıklarını kanıtlamaları serbest bırakılmıştı. Ordunun çoğunluğu sırf nefislerinin isteklerine boyun eğerek söz dinlemedikleri için ondan ayrıldılar. Ondan ayrıldılar, çünkü onun ve kendilerinin omuzlarına yüklenen görev için yeterli kimseler değillerdi. Onların düşmanla yüzyüze gelmenin eşiğinde olan ordudan ayrılmaları hayırlı ve tedbirliliğe uygun bir olaydı. Çünkü orduda zayıflık, moralsizlik ve bozgunculuk tohumu oluşturuyorlardı. Orduların gücü, asker sayılarının kalabalıklığı ile değil, bu askerlerin kalplerinin dirençlilik derecesi ile, iradelerinin kesinliği ile, yolundan sapmaz ve sarsılmaz imanları ile ölçülür.

Bu tecrübe sadece kalplerde gizli olan niyetlerin yeterli olmadığını, savaşa girmeden önce ordunun pratik bir sınavdan geçirilerek, bu yolda kaçınılmaz gerçekleri daha baştan ortaya çıkarıp tavrını ona göre belirleme gereğini ispatladı. Bunun yanısıra bu tecrübe, Allah tarafından seçilen komutanın cevherinin de dayanıklı olduğunu, çünkü ilk tecrübe sırasında ordusunun dökülüşü yüzünden sarsılmayarak yoluna devam ettiğini kanıtladı.

Gerçi bu tecrübe, Talut'un ordusunu faydadan çok zararı olacak askerlerden arındırmıştı, ancak aşılması gereken tecrübeler henüz sona ermiş değildi:

"Bir süre sonra Talut, yanında kalan müminler ile birlikte o ırmağı geçince askerlerin bir kısmı; `Bugün bizim Calut ve ordusu ile başa çıkacak gücümüz yok' dedi."

Sayıları çok azalmıştı. Üstelik Calut komutasındaki düşmanlarının güçlü ve sayıca kalabalık olduğunu biliyorlardı. Yukardaki sözü söyleyenler mümindi, peygamberleri ile,yaptıkları sözleşmeyi bozmamışlardı. Fakat burada gözleri ile gördükleri somut realite ile karşı karşıya idiler ve bu realiteye karşı koyacak güçleri olmadığını algılıyorlardı. İşte şimdi belirleyici tecrübeye, nihai sınava sıra gelmişti. Bu tecrübe gözle görünen somut realiteden daha büyük bir gücü üstün tutmaktı. Bu sınavı ancak eksiksiz imana sahip olarak kalpleri ile Allah arasında sıkı ilişki olanlar, insanların somut durumlarından edindikleri ölçüleri bir yana bırakarak imanlarının realitesi sayesinde edinilmiş yeni ölçüleri olanlar başarı ile aşabilirdi!

İşte bu denemede bir avuç mümin grup ortaya çıktı. Sayıca az, fakat seçkin grup. İlâhi ölçülere sahip olan küçücük grup:

"Fakat Allah'ın huzuruna çıkacaklarına kesinlikle inanmış olanlar; `Allah'ın izni ile nice az sayılı topluluk, nice kalabalık topluluğu yenilgiye uğratmıştır. Allah sabırlılarla beraberdir.' dediler."

İşte böyle... "Nice az sayılı topluluk, nice kalabalık topluluğu yenilgiye uğratmıştır." Dikkat edilirse çokluk ifade eden bir üslup ile karşı karşıyayız; başka bir deyimle tek-tük görülen, istisnai bir durum değil sözkonusu olan. İşte Allah'a kavuşacaklarından kuşku duymayanların algıladıkları kural budur. Kural bu mümin grubun az sayılı olmasıdır. Çünkü bu küçük grup, sıkıntı merdiveninin basamaklarından bir bir çıkarak seçilme ve kalbur üstünde kalma mertebesine ulaşmış kimselerden oluşur. Fakat galip gelecek olan da bu gruptur. Çünkü o merkezi güç kaynağı ile sıkı ilişki halindedir; çünkü üstün ve galip gücü, Allah'ın gücünü temsil ediyor. O Allah-ki, iradesi tartışmasız, kulları üzerinde kesin egemenliğe sahip, zorbaların belini kıran, zalimlerin burnunu yere sürten ve kendini beğenmişleri kahredendir.

Onlar "Allah'ın izni ile" derken elde edecekleri bu zaferi Allah'a dayandırıyorlar ve "Allah sabırlılar ile beraberdir" derken de bu zaferi gerçek sebebine bağlıyorlar. Böylece de hak ile batılı birbirinden kesinlikle ayıracak hak savaşının Allah tarafından seçilmiş erleri olduklarını kanıtlamış oluyorlar.

Kendimizi hikâyenin akışına bırakıyoruz. Ve... Allah'a kavuşacağına kesinlikle inanan, tüm sabırlılığını bu buluşmanın kesinliğine dair beslediği imandan alan, tüm gücünü Allah'ın izninden alan, tüm inanç kesinliğini Allah'a güveninden ve Allah'ın sabırlıların yanında olduğu gerçeğinden alan bu bir avuç grup...

İşte az sayılı ve zayıf olmasına rağmen, düşmanın sayılı üstünlüğünün ve gücünün kalbindeki güveni sarsamadığı bu güvenle, sabırlı, kararlı küçücük grup, savaşın sonucunu belirleyen etkin güç oluyor. Bu inanılmaz başarıya, yüce Allah ile arasındaki taahhüdü yenileştirdikten, kalbi ile O'nun dergâhına yöneldikten, savaşın korkunç dehşeti karşısındayken zaferi sırf O'ndan dilemesinden sonra ulaşıyor:


Kuran-i Kerim Tefsiri

O

O

250- Talut ve askerleri, Calut ve ordusu ile karşılaştıklarında; `Ey Rabbimiz, üzerimize sabır yağdır, ayaklarımızı sabit kıl ve kâfirlere karşı bize zafer nasip eyle' dediler.

251- Derken, Allah'ın izni ile onları bozguna uğrattılar ve Davud, Calut'u öldürdü. Arkasından Allah, Davud'a hükümdarlık (egemenlik) ve bilgelik (hikmet) verdi; kendisine dilediği bazı bilgileri öğretti.

Eğer Allah, bazı insanların şerrini diğerleri aracılığı ile savmasaydı, yeryüzünü kargaşa kaplardı. Ama Allah, bütün alemlere karşı lütuf sahibidir.

İşte böyle... "Ey Rabbimiz, üzerimize sabır yağdır." Bu ifade sabır tablosunu Allah'tan gelen feyize benzeterek tasvir ediyor. Allah, bu feyzini o kahramanların üzerine yağmur gibi yağdırarak kendilerini onunla çepeçevre kuşatıyor, bu feyiz yağmuru onların kalplerini huzur, güven, dehşete ve sakıntıya tahammül gücü ile dolduruyor Ayaklarımızı sabit kıl." Bu Allah'ın elinde olan birşey. Dilerse onların yere basan ayaklarını sabit tutar, onları titretmez, kaydırmaz ve sarsmaz. "Kâfirlere karşı bize zafer nasip eyle." Artık durum iyice aydınlandı, belirginleşti. Ortada küfrün karşısına çıkmış bir iman, batılın önüne dikilmiş bir hak; mümin dostlarına, düşmanı olan kâfirler karşısında yardım etsin, zafer nasip etsin diye Allah'a yöneltilen bir dua var. Vicdanlarda tereddüt; düşüncelerde karmaşıklık, amacın sağlıklılığından ve yolun belirginliğinden şüphe yok.

Savaş, bu kahramanların bekledikleri ve inandıkları gibi sonuçlandı. "Derken, Allah'ın izni ile onları bozguna uğrattılar." Ayet "Allah'ın izni ile" diyerek bu cümleciğin ifade ettiği gerçeği vurguluyor, pekiştiriyor. Bu gerçeği müminlere öğretmek, ya da buna ilişkin bilgilerini güçlendirmek istiyor. Şu evrende meydana gelen tüm gelişmelerin mahiyetine ve bu gelişmeleri meydana getiren gücün kimliğine ilişkin eksiksiz düşünceyi iyice belirginleştirmeyi amaçlıyor.

Müminler bu gücün önündeki perdedirler. Allah onlar aracılığı ile dilediğini yapıyor, tercihini yürürlüğe koyuyor. "O'nun izni ile"; olup bitenlerde aslında onların bir rolü yok. Kullandıkları güç ve enerji aslında onlara ait değil. Allah onları meramını yürütmek için seçiyor, aslında O'nun dilediği, O'nun izni ile onların eli ile oluyor. Bu gerçek, müminin kalbini barış, güven ve kesin imanla dolduracak nitelikte bir ilkedir. Zira o, Allah'ın kuludur. Onun, Allah'ın seçtiği rolü oynaması, Allah'ın karşı durulmaz takdirini uygulama alanına geçirmesi, Allah'ın ona yönelik bir keremi, bir bağışıdır. Sonra da onu -istediğini yapabilme şerefinin arkasından- sevaplandırma, ödüllendirme payesi ile onurlandırıyor. Eğer Allah'ın lütfu olmasaydı o birşey yapamazdı, eğer Allah'ın keremi olmasaydı sevap elde edemezdi, ödül kazanamazdı. Bunun yanısıra o gayesinin soyluluğundan, amacının arılığından ve yolunun temizliğinden emindir. Çünkü bütün bu olup-bitenlerde hiçbir ard maksadı yoktur; o sadece meramını mutlaka gerçekleştiren Allah'ın hayırdan ibaret olan dileğinin yürürlüğe koyucusudur. O bütün bunları iyi niyeti ile, itaat etmeye yönelik kararlılığı ve samimi olarak Allah'a yönelişi ile haketmiştir.

Ayetin devamında Hz. Davud'un (selâm üzerine olsun) rolü belirtiliyor:

"Davud, Calut'u öldürdü."

Davud, İsrailoğulları'ndan genç bir delikanlı, buna karşılık Calut, güçlü bir hükümdar, herkesin yüreğine korku salan bir komutan idi. Fakat o sırada yüce Allah istedi ki, İsrailoğulları olayların, dış görünüşlerine göre değil, asıl mahiyetlerine göre geliştiklerini, yakından görsünler. Olayların asıl mahiyetlerini yalnız Allah biliyordu, bunların akibetlerini belirlemek sadece O'nun elinde idi. Buna göre kullara sadece görevlerini yerine getirmek, Allah'a verdikleri sözleri tutmak düşüyordu. Sonra Allah neyi diledi ise O'nun dilediği biçimde oluyordu.

Nitekim yüce Allah Calut adındaki kan içici zorbanın ölümünün -ileride Hz. Davud olacak- bu genç delikanlının eliyle olmasını dilemiş, böylece yüreklere korku salan zalimlerin, Allah öldürülmelerini dileyince genç delikanlılar tarafından yere serilecek derecede zayıf kimseler olduklarını insanlara göstermek istemişti.

Bu olayın arkasında Allah tarafından amaçlanan, murad edilen bir başka gizli hikmet daha vardı: Yüce Allah Hz. Davud'un, Talut'tan sonra hükümdar olmasını, arkasından da yerine oğlu Hz. Süleyman'ın geçmesini ve Hz. Süleyman döneminin, yahudilerin uzun tarihleri içinde "Altın dönem"leri olmasını takdir etmişti. Bu altın dönem, uzun bir sapıklık, Allah'a karşı verilen taahhütleri çiğneme ve perişanlık döneminin arkasından yahudilerin vicdanlarında parıldayan inanç ateşlenmesinin, inanç gerekçeli ayaklanmalarının mükâfatı olarak kendilerine sunulmuştu:

"Arkasından Allah, Davud'a hükümdarlık (egemenlik) ve bilgelik (hikmet) verdi, kendisine dilediği bazı bilgileri öğretti."

Hz. Davud aynı zamanda peygamber olan bir hükümdardı. Kur'an-ı Kerim'in başka surelerinde verilen ayrıntılı bilgilere göre yüce Allah ona başta zırh olmak üzere çeşitli savaş araçları yapmayı öğretmişti. Burada ise ayetlerin akışı, yukardaki kıssanın tümünde güdülen bir başka amaca yöneliyor. Hikâyenin bu şekilde son bulduğu, yani nihaî zaferin maddi güç yerine Allah'a güvenen inanç tarafından, sayı çokluğunun oluşturduğu kuru kalabalık yerine özüne saygı besleyen irade tarafından kazanıldığı ilân edilince, tam bunun arkasından bu kuvvetler arasındaki çatışmanın yüce amacı açıklanıyor. Bu yüce gaye savaş ganimetleri, yağmalar, ünvanlar ve görkemli törenler değildir. Bu yüce gaye, yeryüzünde dirlik ve huzur sağlamak, kötülüğe karşı kavga vererek iyiliği, hayırlıyı egemen kılmak, iktidara getirmektir:

"Eğer Allah bazı insanların şerlerini, diğerleri aracılığı ile savmasaydı, yeryüzünü kargaşa kaplardı."

Ayetin bu kısacık bölümünde yeryüzünde hüküm süren kuvvetler çatışmasının, güç odakları arasındaki yarışın; insan çabasının coşkun, dalgalı ve çağıltılı hayat selinin akıntısına kapılarak sürüklenişinin gerisindeki ilâhi hikmetin iyice belirgin hale gelmesi için kişiler ve olaylar sahneden çekiliyor, gözlerden kayboluyor. Burada üzerinde karınca sürüleri gibi insan kaynayan uçsuz-bucaksız hayat alanı gözler önüne seriliyor. Bu insan kalabalıkları kesintisiz bir karşılıklı savunma, yarışma ve aralarında itişerek hedefleri peşinde koşuşma halindedirler. Bütün bu olup-bitenler süreci içinde o yüce, hikmet sahibi ve önceden tasarlayıcı (mudebbir) el, bu kalabalıkların tümünün iplerini elinde tutarak aralarında çatışan, yarışan, itişen insan yığınlarını son aşamada hayra, dirliğe, yapıcılığa ve gelişmeye doğru yönlendiriyor.

Eğer Allah kötü insanların kötülüğünü, başka birtakım insanlar aracılığıyla savıp önlemeseydi hayat bozulur ve yaşanmaz hale gelirdi. Bunun yanısıra eğer insanlar arasında Allah tarafından öyle yaratılan fıtrî yapılarının gereği olarak menfaat ve kısa vadeli, yüzeysel amaçlar çatışması olmasaydı, bütün enerji birimleri özgür biçimde yarışmaya, yenişmeye ve karşılıklı meşru savunmaya girişir, böylece insanlar tembelliği ve aylaklığı üzerinden silkeleyip atar, potansiyel enerji kaynaklarım tam kapasite ile harekete geçirir, sürekli biçimde uyanık, faal, yeryüzünün üstündeki ve altındaki kaynakları ortaya çıkarma, onun çeşitli güçlerini ve gizli hazinelerini keşfedip kullanma çabasını harcar durumda olurdu.

Gerçï son aşamada dirlik, huzur, hayır ve gelişme gerçekleşir. Fakat bu olumlu gelişmelerin görülebilmesi için iyilik yanlısı, doğru yol yolcusu ve fedakâr bir cemaatin, sıkı dayanışmalı bir insan topluluğunun ortaya çıkması gerekir. Bu cemaat, yüce Allah'ın kendisine açık açık anlattığı hakkı, kendisini Allah'a ulaştıracak yolu kesin bir şekilde bilir. Yine bu cemaat batılı ortadan kaldırarak yeryüzünde hakkı egemen kılmakla yükümlü olduğunu, bu soylu görevi yerine getirmedikçe, bu uğurda sırf Allah'ın emrini yerine getirmek ve O'nun hoşnutluğunu elde etmek amacı ile dünyada önüne çıkacak her sıkıntıya katlanmadıkça yüce Allah'ın azabından asla kurtulamayacağını da bilir.

Bu çatışmalı hengamede yüce Allah hükmünü yürütür, takdirini pratiğe uygular; hakka, hayra, dirliğe ve huzura söz üstünlüğü kazandırır; bu çatışmanın, bu yarışın ve bu karşılıklı savunmanın olumlu birikimini, hayır yanlısı ve yapıcı olan gücün avucuna koyar, kazanç hanesine yazar. O hayır yanlısı ve yapıcı güç ki, giriştiği bu çatışma sırasında içindeki en soylu, en onurlu, kendisini hayatta erişebileceği en yüce kemal düzeyine yükseltecek itici yetenekler harekete geçmiş, ortaya çıkmıştır.

Bu ayetler demetinin sonunda okuduğumuz kıssanın nihaî değerlendirmesi niteliğindeki sonuç cümlesi geliyor:


Kuran-i Kerim Tefsiri

O

O

252- Bunlar Allah'ın ayetleridir. Bunları sana hakka bağlı olarak okuyoruz. Hiç kuşkusuz sen de peygamberlerden birisin.

Bu yüksek düzeyli, geniş amaçlı ayetleri "sana okuyoruz". Yani bu ayetleri okuyan,bizzat yüce Allah'ın kendisi. Eğer insan bu olayın, bu açıklamanın içerdiği derin ve dehşet verici mahiyeti yeterince düşünebilse bunun ne kadar korkunç ve büyük bir şey olduğunu kavrardı. "Bu ayetleri sana hakka bağlı olarak okuyoruz". Yani bu ayetler beraberlerinde "hakkı" taşıyorlar ve onları okuma ve indirme yetkisini elinde bulunduran yüce Allah'tır bu ayetleri okuyan. Bu yetki Allah'tan başka hiç kimsenin elinde değil.

O halde yüce Allah dışında kullar için sistem düzenlemeye yeltenen herkes haddini aşarak Allah'ın yetki alanına dalan bir mütecaviz, kendine ve kullara zulmeden bir zorba, gerçekte sahip olmadığı birşeye sahip olduğunu iddia eden bir sahtekâr, itaat görmeyi beklemeye hakkı olmayan bir batıl yolun yolcusudur. Kul, sadece Allah'ın buyruklarına ve bir de Allah'ın gösterdiği yoldan ayrılmayan hakk kılavuzlarının emirlerine itaat eder, başkasının söylediklerine değil.

"Hiç kuşkusuz sen de peygamberlerden birisin."

Onun için sana bu ayetleri okuyoruz. Onun için seni bütün geçmiş yüzyıllarda yaşanmış insanlık tecrübeleri ile, iman kervanının deneyim birikiminin bütün aşamaları ile donatıyor ve bütün peygamberlerden kalan mirası sana aktarıyoruz.

Ve tecrübe hazineleri ile dolu olan bu bölüm burada sona eriyor. Böylece müslüman cemaati çeşitli alanlarda çeşitli yönlerde gezintiye çıkaran ve bu gezintilerin izlenimleri aracılığı ile onu eğiterek son derece önemli görevine hazırlayan bu cüz de burada noktalandı. O önemli görev ki, Allah onu müslüman cemaatin üstlenmesini takdir etti, onu bu görevin başına dikti, yine onu zamanın bitimine, dünyanın son anına kadar bu ilâhi sistem uyarınca insanları yönlendirecek bir örnek ümmet olarak ortaya çıkardı.

GENEL BİR DEĞERLENDİRME

Bu cüz iki bölümden oluşuyor. Birinci bölümü, Bakara suresinin geride kalan kısmı, ikinci bölümü ise Al-i İmran suresinin ilk yarısıdır. Şimdi burada bu cüzün ilk bölümü hakkında özet niteliği taşıyan birkaç söz söyleyecek, bu Cüzün ikinci bölümüne ilişkin söyleyeceklerimizi ise inşallah, Al-i İmran suresinin giriş yazısında dile getireceğiz.

Bakara suresinin bu kalan bölümü, birinci cüzün başında açıkladığımız ve ikinci cüzün sonuna kadar incelemeyi sürdürdüğümüz surenin tümüne ilişkin ana konunun devamı niteliğindedir. Bu ana konu, müslüman toplumu, Medine'de, İslâm ümmetinin yükümlülüklerini omuzlamaya hazırlamaktır. Bu toplum, sözkonusu emaneti taşıyabilsin diye daha önce şu ön hazırlıklardan geçirilmişti: İmana ilişkin doğru düşünceye kavuşturuldu, daha önceki peygamberlerin mümin ümmetlerinin yaşadıkları tecrübeler ile donatıldı, kendisine bu yolda karşılaşacağı engeller ve gerekli olan ihtiyaçları tanıtıldı, aynı zamanda hakkın ve imanın düşmanı olan kâfirlerin hileleri, tuzakları konusunda uyarıldı, böylece yolunun her aşamasında düşmanlarını iyi tanıması amaçlandı.

Bütün araçları, azığı, tarihî tecrübeleri ve amaçları ile bu hazırlık süreci, Kur'an-ı Kerim'in tarih boyunca ilk müslüman kuşaktan sonra gelen bütün müslüman kuşaklara aynen uyguladığı bir eğitim programıdır. Bu proğram, bu ümmetin her kuşağında müslüman bir cemaat oluşturmak ve İslâmi hareketi yönetmek için uygulanması gereken değişmez, belirgin ve istikrarlı bir proğramdır. Bundan dolayı Kur'an-ı Kerim, canlı, hareketli ve etkin bir eğitim aracı, her dönemde uygulanabilir, geniş kapsamlı bir ilkeler bütünüdür. Başka bir deyimle Kur'an-ı Kerim, olgunlaşmayı, kılavuzluğu ve nasihatı ayetlerinde arayan herkes için, her durumda her adımda ve her kuşakta fonksiyonunu yerine getiren ideal bir kılavuzdur.

Bakara suresinin bu son kısmı, ikinci cüzün sonunda yeralan Yüce Allah'ın Peygamberimize yönelik "Bunlar Allah'ın ayetleridir. Onları sana hakka bağlı olarak okuyoruz. Hiç kuşkusuz sen de peygamberlerden birisin." şeklindeki seslenişinin arkasından geliyor.·(Bakara Suresi, 253) Bu sesleniş de "Hani onlar, Peygamberlerine; `Başımıza bir hükümdar getir de, onun emri altında Allah yolunda savaşalım''diye başlayıp" (Bakara Suresi, 246) "Ve Davud, Calut'u öldürdü. Arkasından Allah, Davud'a hükümdarlık (egemenlik) ve bilgelik (hikmet) verdi, ona dilediği bazı bilgileri-öğ retti." diye noktalanan" (Bakara Suresi, 251) Hz. Musa'dan sonra yaşamış bir yahudi heyetine ilişkin kıssayı izliyor. Başka bir deyimle ikinci cüz, Hz. Musa'nın kavmi olan yahudilerden ve Hz. Davud'dan söz ederek, bu konuda Peygamberimizin de peygamberlerden biri olduğuna ve kendisinin "daha önceki peygamberler"in tecrübeleri ile donatıldığına işaret ederek noktalanmıştı.

İşte bundan dolayı bu cüz, bir önceki cüzün sonu ile bütünlüğü ve devamlılığı gözetip peygamberlerden, onlardan bazılarının diğerlerine üstün kılınışından, bazılarına bağışlanan özel imtiyazlardan, bazılarının derece bakımından yükseltilişinden, bunların yanısıra bu peygamberlerden sonra gelen birkısım bağlıları arasında anlaşmazlık çıkmasından ve bu bağlılardan bazılarının birbirlerini öldürmelerinden sözederek başlıyor:

"İşte şu peygamberler. Bunların bir kısmını diğerlerinden üstün kıldık. onlardan kimileri ile Allah konuştu, kimilerini de derecelerle yükseltti. Meryem oğlu İsa'ya açık mucizeler verdik, O'nu Ruh-ul Kuds aracılığı ile destekledik. Eğer Allah dileseydi, bu peygamberlerin arkasından gelen ümmetler, kendilerine açık belgeler geldikten sonra birbirlerini öldürmezlerdi. Fakat onlar anlaşmazlığa düştüler. Onlardan kimi iman etti, kimi de kâfir oldu. Eğer Allah dileseydi, onlar b irbirlerini öldürmezlerdi. Ama Allah neyi dilerse onu yapar."

İkinci cüzün sonu ile incelemekte olduğumuz üçüncü cüzün baş tarafı arasında konu bakımından belirgin bir uyum, açık bir bütünlük vardır. Çünkü her iki yerde de peygamberlerden sözediliyor. Bunun yanında surenin geride kalan ayetleri arasında da yine açık bir konu uyumu, bir bütünlük göze çarpar. Bu bölümün ağırlık noktasını Medine'de yeni yeni gelişmekte olan müslüman cemaat ile yahudiler arasındaki mücadele oluşturur. Nitekim ilk iki cüzde de bu konu bütünlüğü vardır.

Bundan dolayı burada, peygamberlerin ölümünden sonra bağlıları arasında baş gösteren görüş ayrılıklarından, bu bağlıların bir kısmı mümin ve diğer bir kısmı kâfir olduktan sonra aralarında çıkan savaşlardan sözediliyor. Bu görüş ayrılıklarının ve inanç kökenli savaşların gündeme getirilmesi gayet yerindedir. Böylece müslüman cemaatin yoluna devam ederek gerek yahudilere ve gerekse yahudi olmayanlara eski peygamberlerin bağlıları arasında hüküm süren gerçek durumu gözönüne alarak, yani bunların doğru yolda olanları ile sapıtmışlarını birbirinden ayırarak karşı koyması ve bu ümmetin sapıklara karşı sürekli mücadele vermesi gereken doğru yol yolcusu bir cemaat sıfatı ile yükümlülüklerini yerine getirmesi kolaylaştırılmış oluyor, amaç budur.

Bu gerekçe ile eski peygamberlere, bu peygamberlerin ümmetlerine, bu ümmetler arasındaki düşünce uyuşmazlıkları ile savaşlara ilişkin açıklamaların hemen arkasından `Allah yolunda mal harcamaya yönelik bir çağrı ile karşılaşıyoruz:

"Ey müminler, ne alış-verişin ne dostluğun ve ne de ayrıcalığın sözkonusu olmadığı gün gelmeden önce size verdiğimiz rızıklardan Allah yolunda harcayın."

İnfak her durumda cihad farzının ayrılmaz parçası olan malî bir farzdır. Özellikle Medine'de gelişen müslüman cemaatin içinde bulunduğu şartlarda bu ayrılmazlık daha da kaçınılmazdı. Çünkü o dönemde Allah yolu savaşçılarının savaş teçhizatları kendi malı imkanları yanında Allah yolunda mallarını ordunun hizmetine sunan müslümanların destekleri sayesinde sağlanıyordu.

Bunun arkasından, İslâm cemaatinin dayanağını oluşturan İslâm düşüncesinin temel kaidesine, alı yapısına ilişkin açıklama geliyor. Bu açıklamada şu esaslara yer veriliyor: Yüce Allah tektir, diridir. Herşey O'nun gözetimi ve yönetimi altındadır. Herşey O'nun sayesinde vardır. Herşey mutlak anlamda O'nun mülküdür. Herşey bilgisinin kapsamı içindedir. Kayıtsız egemenliği herşeyi içerecek genişlikte ve yaygınlıktadır. Herşey gücünün ve himayesinin şemsiyesi alımdadır. O'ndan izinsiz hiç kimse O'nun katında başkasına şefaat edemez ve hiç kimse O'nun bağışladığı dışında bir ilme sahip olamaz.

Bu açıklamanın amacı da müslümanın, sisteminin tümü ile üzerine oturduğu inancına ilişkin düşüncesinde berraklık kazanmış olarak yoluna devanı etmesini sağlamaktır:

"Allah, O'ndan başka ilâh olmayan, diri, yarattıklarını gözetip yöneten, kendisini uyuklama ve uyuma tutmayandır. Göklerde ve yeryüzünde ne varsa hepsi O'nundur. İzni olmadıkça O'nun katında kim şefaatçı olabilir? Onların önlerinde ve arkalarında bulunan ve olup-biten herşeyi bilir. Onlar O'nun bilgisinin ancak dilediği kadarını kavrayabilirler. O'nun kürsî'si (egemenliği) gökleri ve yeryüzünü kaplamıştır. Bunları koruyup gözetmek O'na ağır gelmez. O yüce ve büyüktür."

Bunların yanısıra, müslüman Allah yolunda savaşır. Fakat bu savaştaki amacı başkalarına bu inanç sistemini ve düşüncesini zorla kabul ettirmek değildir. O sadece doğru yol ile sapıklık net bir şekilde birbirinden ayırd edilebilsin, fitne ve sapıklık unsurlarının kökü kazınsın diye savaşıyor. Bundan sonra fertler istedikleri dini benimseme hakkına sahiptir:

"Dinde zorlama yoktur. Doğruluk ile sapıklık birbirinden kesinlikle ayrılmıştır. Artık kim şeytanı, azgınlığı reddederek Allah'a inanırsa kopması sözko nusu olmayan, sapasağlam bir kulpa yapışmıştır. Hiç şüphesiz, Allah herşeyi işitir, herşeyi bilir."

Müslüman, Allah'ın koruması ve kayırıcılığı altında, Allah'ın hidayet ediciliğinden ve gözeticiliğinden emin olarak gönül huzuru içinde yoluna devam ediyor:

"Allah, müminlerin dostu, kayırıcısıdır. Onları karanlıklardan aydınlığa çıkarır. Kâfirlerin dostları ise şeytan ve yardakçılarıdır. Bunlar, onları aydınlıktan çıkararak karanlıklara sokarlar. Onlar orada ebedi olarak kalmak üzere Cehennemliktirler."

Bu cüzün başında ardarda sıralanan, bu çeşitli konulara ilişkin kısa ve özlü açıklamalar, surenin başından beri benimsenen yolu izleyerek müslüman cemaatin hayatına ve hedeflerine yönelik amaçlarını gerçekleştiriyorlar.

Bu açıklamaları, ölümün ve hayatın mahiyetine ilişkin imana dayalı düşünceye belirginlik kazandırmayı amaçlayan, öncesi ve devamı ile bütünleşmiş bir ayetler demeti izliyor. Bu ayetler ölüm ve hayatla ilgili birkaç somut deneyi anlatır. Bu tecrübelerden ilk ikisinde Hz. İbrahim'in adı anılır, üçüncüsünde ise adı belirtilmeyen birinden sözedilir. Bu deneylerin her üçü de ölümün ve hayatın mahiyetini açıklayarak, bu iki önemli olgunun doğrudan doğruya Allah'ın iradesi ve bilgisi ile ilişkili olduğunu, insan idrakinin bu sır nitelikli olayların içyüzünü kavrayacak yeterlilikte olmadığını, bu sırrın idrak alanının ötesine düştüğünü Allah`tan başka hiç kimsenin bu sırrı çözemeyeceğini vurgulayarak noktalanır. Bu ayetler demetinin konusu ile savaş ve cihad konusu arasındaki ilişki açıktır.

Ayrıca yine bu ayetler demeti ile genel anlamda imana dayalı doğru düşünce edindirme amacı arasındaki ilişki de son derece açıktır.

Bakara suresinin bu son bölümünde bu noktadan itibaren müslüman toplumun dayanağını oluşturan çeşitli sosyal ilişkilerin ayrıntılı olarak sözkonusu edildiğini görürüz. Bu sosyal ilişkiler sayılırken şu ilkeler karara bağlanır: Sosyal dayanışma bu toplumun temel kaidesidir. Faiz, bu toplum tarafından silkelenip atılmış ve lânetlenmiş bir uygulamadır. Bu gerekçe ile Allah yolunda mal harcama ve sadaka verme konusu, surenin geri kalan bölümü içinde geniş yer tutacak şekilde uzun uzun anlatılır. Bu anlatım birtakım canlı tasvirler, duygulandırıcı sezgiler, telkinler ve esintiler ile doludur ki, bunlardan az sonra inceleyeceğimiz ayetleri geçerken sözetmeyi daha uygun görüyoruz. Bu konu ile surenin akışı arasındaki uyuma gelince, özellikle savaş ve cihad konusu ile bu konu arasında güçlü bir uyum vardır. Ayrıca bu Allah yolunda başkalarına yardımda bulunma ve sadaka verme konusu, bu surede okuduğumuz çeşitli yasal düzenlemeler ve çeşitli telkinlerle sistemleştirilen genel İslâmi hayatın önemli dayanaklarından birini oluşturur.

Yardımseverlik ile sadaka vermenin karşı kutbunda faiz uygulaması yeralır. Kur'an-ı Kerim, bu iğrenç uygulamaya bu surenin tam bir sayfasını ayırarak ona son derece şiddetli bir dille saldırır. Kur'an-ı Kerim'in bu saldırıyı seslendiren ayetleri ekonomik ve sosyal hayatın bu uğursuz kurumu üzerine yıldırımlar yağdırarak onu kökten yıkmak ve yerine yüce Allah'ın, Kur'an aracılığı ile kurduğu İslâmî toplum yapısının üzerine oturacağı sağlıklı ve sağlam bir başka temel koymak ister.

Faiz konusunu borç alıp-verme işlemi ile ilgili bir yasal düzenleme izler. Kur'an-ı Kerim, bu konuda yasal düzenleme getiren ilk kaynaktır. Bu konu iki ayette işlenir. Bu ayetlerin ilki Kur'an'ın en uzun ayetidir. Bu ayetlerde Kur'an-ı Kerim'in tamamen kendine özgü ve mucize niteliği taşıyan canlı ve düşünceye yeni ufuklar açıcı kanun koyma üslubu açıkça görülür.

Sonunda Bakara suresi, gerek başlangıcı ve gerekse içeriğinin ana çizgisi ile son derece uyumlu bir şekilde noktalanır. Surenin bu son ayetlerinde İslâm düşüncesinin temel esasını oluşturan Allah'a, meleklere, kitaplara ve peygamberlere inanmak ilkeleri dile gelir ve İslâm'ın bu alandaki tutumu "Allah'ın hiçbir peygamberini diğerlerinden ayırmayız" ifadesi ile vurgulanır·" (Bakara Suresi, 285). Bu temel kural, zaten bu surenin daha önceki ayetlerinde de tekrarlanarak vurgulanmıştı. Bu surenin en sonunda müslümanlardan yüce Allah'a yöneltilmiş tatlı bir dua ile karşılaşırız. Bu duada mümin ile Rabbi arasındaki ilişkinin karakteristik özelliği, Allah ile inanmış kul arasındaki sıcak atmosfer kelimelere yansır. Bunun yanısıra bu duada Bakara suresinin daha önceki ayetlerinde önemli olayları anlatılan İsrailoğulları tarihine işaret edilir. Asıl geniş açıklamayı daha sonra yeri gelince yapmak üzere bu ayeti şimdilik mealen okuyalım:

"Ey Rabbimiz, eğer unutacak ya da yanılacak olursak bizi sorumlu tutma. Ey Rabbimiz, bizden öncekilere yüklediğin gibi bize de ayrı yük yükleme. Ey Rabbimiz, bize gücümüzün yetmeyeceği yükü taşıtma, bizi affet, günahlarımızı bağışla, bize merhamet eyle, sen mevlâmızsın bizim. Kâfirlere karşı yardım et bize." (Bakara Suresi, 286)

Bu dua, surenin başı ve uzun ayrıntılı içeriği ile uyumlu bir bitiş, bir son sözdür.

TABİAT KANUNLARI KARŞISINDA PEYGAMBERLERİN DURUMU

Bu bölümde karşımıza çıkan ilk incelik peygamberlere ilişkin şu özel ifade tarzıdır:

"Şu peygamberler..."

Dikkat edersek "Bu peygamberler.." denmiyor, bunun yerine güçlü ve belirgin bir mesaj içeren yukardaki ifade tarzı ile peygamberlerden sözetmeye giriyor. Bu kısmın ayetlerini incelemeye geçmeden önce bu incelik hakkında birkaç söz söylememiz yerinde olur.

Evet "Şu peygamberler..."

Gerçekten "bunlar" karakteristik özelliği olan, kendine özgü bir grup, orjinal bir topluluk oluştururlar. Her ne kadar onlar da teker teker bir insan iseler de bu böyledir. Peki kimdir bunlar? Peygamberlik (Risalet) nedir? Nasıl bir karakteristik özellik taşır? Nasıl gerçekleşir? Niçin sadece "bunlar" peygamber oldular ve neyin sayesinde peygamberlık mertebesine ulaştılar?

Bunlar uzun süre kendilerine cevap bulmaya çalıştığım sorulardır. Bu konuda için için algı alanım öyle duygular ve anlamlar ile dolu ki, bunları ifade edecek kelime bulmakta güçlük çekiyorum. Fakat bu duyguları ve anlamları mümkün olduğu oranda kelimelere ve cümlelere yüklemek gerekir!

İçinde yaşadığımız ve ayrılmaz bir parçasını oluşturduğumuz bu evrenin dayandığı birtakım köklü ilkeler vardır. Bu ilkeler yüce Allah'ın bu kâinata sunduğu evrensel kanunlardır. Evren sistemi bu kanunlar uyarınca gelişimini sürdürür, bu kanunlar gereğince hareket eder ve bu kanunlara göre çalışır.

İnsan bilgi merdiveninin basamaklarım çıktıkça bu kanunların bir kısmını keşfeder. İnsanoğlu bu kanunların sınırlı idrak kapasitesine sığacak kadarını belirli bir süre zarfında keşfeder -ya da bu kadarı kendisine keşfettirilir-. İdrak kapasitesi ise yeryüzü halifeliği görevinin üstesinden gelmesine yetecek oranda yaratılmıştır.

İnsan evrensel kanunların bu sınırlı bölümünü öğrenirken şu iki -kendi açısından- temel araca, şu iki bilgi edinme yöntemine dayanır: a)Akıl yürütme b)Deney. Bunlar öz nitelikleri itibarı ile göreli (izafî, relatif) yöntemlerdir; nihaî, kesin ve mutlak sonuçlar verecek yetenekte değildirler. Bununla birlikte uzun bir zaman sürecinde kimi zaman insana, genel geçerli (külli) evrensel kanunların bir kısmını keşfettirirler. Ama başarılan bu keşifler de göreli olma niteliklerini sürdürürler, nihaî ve mutlak olamazlar. Çünkü bütün evrensel kanunlar arasında uyum sağlayan, bu kanunların tümüne ahenkli bir bütünlük kazandıran ana ilke niteliğindeki sır, gizli ve çözümsüz kalır; ne kadar uzun zaman geçerse geçsin göreli (izafi) ve göreceli (nisbi) insan aklı, insanın akıl yürütme gücü, bu sırrın özüne yol bulamaz. Çünkü zaman bu alanda nihaî bir unsur, kesin belirleyici bir faktör değildir. Zaman, insanın yapısı ve varlık bütünü içindeki rolü gereğince insanın kendisi için konmuş bir sınırlama, bir ölçü birimidir. İnsanın evren içindeki rolü de göreli ve görecelidir. Sonra yeryüzü üzerinde yaşayan bütün insan soyuna sunulmuş olan zamanın göreliliğine sıra gelir, o da göreli ve sınırlıdır. Bütün bunlardan dolayı bütün bilgi edinme araçları, insanın bu araçlar yolu ile elde ettiği bütün bilimsel sonuçlar sözünü ettiğimiz görelilik (izafilik) ve görecelik (nisbilik) dairesinin sınırları içinde kalır.

İşte bu noktada peygamberliğin, yani Allah tarafından bağışlanan, ledünni (Allah'ın kalbe ilham ettiği bilgi) bir yetenek sayesinde tüm evrenin dayandığı genel geçerli ana ilke ile derinliklerinde -sonuçlarını kavramakla birlikte mahiyetini hiçbir zaman bilemeyeceğimiz bir yolla- iletişim kurabilen özel ve karakteristik yapının rolü, fonksiyonu gündeme gelir.

İşte vahyi alan, almaya güç yetiren harika cihaz, bu özel ve karakteristik yapıdır. Çünkü bu karakteristik yapı vahyi karşılamaya hazırlıklıdır. Bu yapı evren bütününün aldığı ilahi işaretin aynısını alır, çünkü bu evren bütünü yönlendiren ana evrensel ilke ile dolaysız biçimde ilişkilidir. Acaba bu karakteristik yapı bu ilâhî işareti nasıl alıyor, onu hangi cihazla karşılıyor, algılıyor? Bu soruya cevap verebilmek için Allah'ın (c.c) sadece seçkin kullarına bağışladığı bu karakteristik yapıya bizim de sahip olmamız gerekir. Oysa "Allah, peygamberliği kime vereceğini çok iyi bilir." (Enam Suresi, 124) Bu mesele, aklımızın ucundan geçebilecek büyük evrensel sırların tümünden daha büyük ve ölçüler üstü derecede önemli bir meseledir.

Bütün peygamberler "Tevhid (Allah'ın birliği)" gerçeğini kavramışlar ve hepsi de bu gerçeği insanlara duyurmak için gönderilmişlerdir. Çünkü hepsinin yapısında varolan aynı ana ilkenin ilhamı, onları bu ilhamın tek olan, birden fazlası sözkonusu olmayan kaynağına iletmiştir. Bu ilhamın kaynağı birden fazla olamaz, çünkü aksi halde gerek evrensel ana ilkenin ve gerekse peygamberlerin bu ana ilkeden aldıkları ilhamın da birden fazla olması gerekirdi. Bu idrak, insanlık tarihinin alacakaranlıklı başlangıcında, akıl yürütme ve deneye dayalı nesnel bilgiler henüz ortada yokken, bu birlik (Tevhid) ilkesine işaret eden evrensel kanunların henüz hiçbiri keşfedilmemişken de vardı.

Bütün peygamberler insanları bir olan Allah'a kulluk etmeye, ilâhi kaynaktan aldıkları ve duyurmakla görevlendirildikleri bu gerçeğe çağırmışlardır. Onlar bu ilkeyi, aynı evrensel ana ilkenin, evrenle bütünleşmiş fıtrata yönelik ilhamının doğal mantığı gereği olarak kavramışlardı. Bu ilkeyi insanlara duyurma görevini üstlenmeleri de onun gerçek olduğuna, kendilerine tek olan Allah tarafından iletildiğine ilişkin mutlak imanlarının sonucu idi. Onlar, fıtratlarında yer eden güçlü, kuşku götürmeyen ve zorlayıcı ilhama göre birden fazla ilahın olamayacağını kavrıyorlar, bilinçaltında hissediyorlardı.

Peygamberlerin fıtratlarının bilincinde yereden bu ısrarlı zorlama, zaman zaman onların Kur'an-ı Kerim'de nakledilen sözlerinde ya da kimi ayetlerde onları tanıtmak için kullanılan ifadelerde ortaya çıkar.

Biz bu içten gelen bilinci, meselâ Hz. Nuh'un (selâm üzerine olsun) kavmine yönelik sözlerini nakleden şu ayetlerde buluyoruz:

"Nuh dedi ki; `Ey kavmim, ya ben Rabbimden gelen açık bir mesajın izinde isem, ya O bana katından bir rahmet bağışlamış ve siz de bunun farkında değilseniz, siz istemediğiniz halde biz size onu zorla mı benimseteceğiz?

Ey kavmim,ben buna karşı sizden bir mal istemiyorum; benim ücretimi verecek olan Allah'tır. İman edenleri yanımdan kovmam sözkonusu değildir, onlar Rabb'leri ile buluşacaklardır. Fakat görüyorum ki, siz cahilce davranan bir topluluksunuz

Ey kavmim, eğer ben iman edenleri yanımdan kovarsam Allah'a karşı beni kim savunabilir? Bunu hiç düşünmüyor musunuz?" (Hud Suresi, 28-30) Aynı ısrarlı içten gelen bilinci Hz. Salih'in (selâm üzerine olsun) sözlerini nakleden ayette de görebiliriz:

"Salih onlara dedi ki; `Ey kavmim, ya ben Rabbimden gelen açık bir mesajın izinde isem, ya O bana katından bir rahmet bağışlamış ise, Allah'a karşı geldiğim takdirde O'na karşı beni kim savunabilir? Sizin bana, yıkımımı artırmaktan başka hiçbir katkınız olamaz." (Hud Suresi, 63)

Bu ısrarlı zorlanmışlık duygusunu Hz. İbrahim'in (selâm üzerine olsun) hayatını anlatan şu ayetlerde de bulabiliriz:

"Kavmi onunla (İbrahim'le) tartışmaya girişince onlara dedi ki; `Beni doğru yola iletmiş olan Allah hakkında benimle tartıyor musunuz? Ben O'na ortak koştuğunuz şeylerden korkmam, Rabbim ne dilerse o olur. Rabbimin bilgisi herşeyi kaplamıştır. Acaba ders almaz mısınız?

Allah'ın size, ilâh olduklarına ilişkin hiçbir delil indirmemiş olduğu şeyleri siz O'na ortak koşmaktan korkmuyorsunuz da ben sizin O'na koştuğunuz ortaklardan niye korkayım? Biliyorsanız, söyleyin bakalım; sırf Allah'a inananlar ile O'na ortak koşan iki gruptan hangisi korkmamakta daha haklıdır?" (Enâm Suresi, 80-81)

Bu ısrarlı zorlanmışlık duygusunun aynısına Hz. Şuayb kıssasında da rastlıyoruz:

"Ey kavmim, ya ben Rabbimden gelen açık bir mesajın izinde isem, ya O bana kendi katından güzel bir nasip bağışlamış ise? Size yasakladığım şeyi kendim yaparak size ters düşmek istemiyorum. Benim istediğim şey, gücümün yettiği kadar eğrilikleri düzeltmektir. Başarım sadece Allah'a bağlıdır. Sırf O'na dayanır, O'na yönelirim."·(Hud Suresi, 88)

Aynı ısrarlı zorlanmışlık bilinci Hz. Yakub'un oğullarına söylediği şu sözlere de yansımıştır:

"Ben üzüntümü ve tasamı yalnız Allah'a açarım. Allah ile ilgili olarak sizin bilmediğiniz şeyler biliyorum." (Yusuf Suresi, 86)

Gerek bunlarda ve gerekse bunlara benzer nice örneklerde peygamberlerin fıtratlarına yönelik bu derin ve ısrarlı mesajın izlerini, onların sözlerinde ve tanıtıcı niteliklerinde görürüz. Onların sözleri, bu zorlayıcı mesajın vicdanlarının derinliklerinde bıraktığı etki hakkında bize ipucu veriyor.

Gün geçtikçe insanoğlu nesnel bilgiler alanında şu evrendeki birlik ilkesine uzaktan işaret eden birçok bulgular keşfediyor. Bilim adamları şu uçsuz-bucaksız evrende yaratılış (yapı) ve hareket birliği olduğunun farkına varmışlardır. İnsanoğlunun bilgi edinme kapasitesinin sınırları içinde bütün evren yapısının temel taşının atom olduğu ve atomun da aslında enerjiden başka birşey olmadığı ortaya çıktı. Böylece, evrende varolan madde ile enerjinin atomun yapısında bütünleştiği ve uzun yüzyıllar boyunca madde ile enerji arasında varolduğu sanılan ikiliğin gerçek olmadığı ortaya çıktı. Görüldü ki, atomlar yığınından oluşmuş olan madde aynı zamanda enerjidir, yapısındaki atomlar parçalanınca enerji türlerinden birine dönüşmektedir.

Yine insanın bilme kapasitesinin elverdiği ölçüde ortaya çıktı ki, atom, içyapısında sürekli hareket halindedir, kalbini oluşturan (merkezinde yeralan) çekirdekten ya da çekirdeklerin çevresindeki yörüngelerinde dönen elektronlardan meydana gelmiştir. Bu hareket süreklidir ve her atomda aynıdır ve her atom, vaktiyle ünlü İslâm şairi Feriduddin Attar'ın dediği gibi, çevresinde yıldızların döndüğü bir güneştir; tıpkı sürekli biçimde yıldızların çevresinde döndüğü şu bizim güneşimiz gibi.

Evrendeki yapı ve hareket birliği insanoğlunun farkına vardığı, bilgi birikimine eklediği iki evrensel kanundur. Bu iki kanun kapsamlı ve büyük birlik ilkesine uzaktan birer işarettir. İnsan bilgisi, akıl yürütmenin ve deneyin sağladığı imkân oranında bu ilkeleri keşfetti. Oysa peygamberlerin kendine has ve Allah vergisi karakteristik yapısı, göz açıp kapayıncaya kadar o geniş kapsamlı ve büyük birlik kanununu kavrayıverdi. Çünkü bu yapı, o ilkenin mesajını direkt olarak alıyor, bu mesajı alabilen yalnız odur.

Peygamberler bu evrensel birliğe ilişkin belgeleri ve kanıtları bilimsel deneyler yolu ile toplamadılar. Fakat onlara mükemmel ve dolaysız iletişim kurabilen bir cihaz bağışlandığı için aynı ilkenin mesajını iç iletişim yolu ile direkt olarak almışlar ve bu tek tip mesajın mutlaka aynı kapsamlı ilkeden gelmiş olması ve aynı kaynaktan çıkmış olmasının kaçınılmaz olduğunu kavramışlardır. O özel ve karakteristik yapılara bağışlanmış olan bu ledünnî (Allah vergisi) cihaz, son derece duyarlı, mükemmel ve geniş kapasiteli idi. Çünkü sözkonusu mesaj birliğinin arkasındaki kaynak birliğini, şu evrene egemen olan irade ve etkinlik birliğini anında fark ederek şu evreni çekip çeviren yüce Allah'ın "birliği"ni iman olarak belirlemiştir.

Şu noktayı hemen vurgulayalım ki, modern bilim, evrensel birliğin kanıtlarından birini ya da ikisini kavradığını görüyor diye bu sözleri söylüyor değilim. Çünkü bilim, kendi alanında bazı şeyleri kimi zaman ispatlar, kimi zaman da reddeder. Onun ulaştığı "gerçekler"in tümü göreli (izafi), göreceli (nisbi) ve kayıtlıdır, o hiçbir zaman tek, nihaî ve mutlak bir gerçeğe varamaz. Üstelik bilimsel teoriler, değişkendir, birbirini yalanlar ve değiştirirler.

Ben evrenin yapı ve hareket birliği hakkında anlattıklarımı, peygamberlerin algısına yansıyan evrensel birliğe ilişkin mesajın doğruluğuna katkıda bulunmak amacı ile anlatmış değilim. Asla. Benim amacım başka. Ben bu anlattıklarımla evrenin mahiyetine ilişkin eksiksiz, geniş kapsamlı ve doğru düşünce oluştururken dayanılacak algı kaynağını belirlemeyi hedefliyorum.

Bilimsel keşifler, büyük evrensel birliğin özüne ilişkin bazı kanıtların bilgisine yol bulabilir, ulaşabilirler. Oysa peygamberlerin algılama gücü bu birliği çok daha önce geniş, kapsamlı bir düzeyde ve direkt bir şekilde somutluğa kavuşturmuş, onların ledünni fıtratı bu ilkeyi mükemmel, yaygın ve dolaysız biçimde kavramıştır. Modern bilimsel nazariyeler, bu ilkeye ilişkin bazı belgeleri ortaya koymuş olsa da olmasa da peygamberlere bahşedilen ledünni ilim kesindir, nihaî doğrulardır. Çünkü bilimsel teoriler, bizzat bilimin araştırma ve gözden geçirme girişimlerine açıktırlar. Onlar işin başında değişmez şeyler değildirler, sonra da nihaî ve mutlak değildirler. O halde bunlar peygamberliğin doğru olup olmadığını belirleyecek kriterler olmaya elverişli değildirler. Çünkü ölçülerin, kriterlerin değişmez ve mutlak doğrular olmaları gerekir. Bundan dolayı peygamberlik kurumu, değişmez ve mutlak tek kriterdir.

Bu gerçekten, son derece önemli bir başka gerçek çıkar ki, o da şudur:

İnsanlığa geniş kapsamlı biçimde yön verebilecek olanlar, ona evrenin yaratılışı ile, değişmez kanunları ile ve sürekli geçerliliğe sahip ilkeler sistemiyle uyumlu olarak yön verebilecek olan, sadece varlık aleminin ilkeler sistemi ile direkt biçimde bütünleşmiş olan bu özel karakteristik yapılardır. Dolaysız biçimde Allah'tan vahiy alanlar onlardır. Bu gerekçe ile onlar yanılmazlar, sapıtmazlar, yalan söylemezler, gerçeği saklamazlar, zaman ve mekan faktörleri kendileri ile gerçek arasında perde ve engel oluşturmaz. Çünkü bu gerçeği zamandan ve mekândan münezzeh olan yüce Allah'tan alırlar.

Yüce irade, zaman aralıkları içinde peygamber göndermeyi diledi. Amaç, insanlığa mutlak gerçeği iletmektir. O mutlak gerçek ki, insanlar akıl yürütme ve deney yolu ile bunun bir kısmını ancak yüzlerce asır sonra kavrayabilmişler ve gelecekteki çağlar boyunca bu araçlarla bu gerçeğin tümünü hiçbir zaman kavrayamayacaklardır. İnsanlar hesabına bu ilişkinin değeri, attıkları adımları evren ile paralel hale getirmek, evrenin hareketi ile kendi hareketleri arasında yön birliği sağlamak, evrenin yaratılışı ile kendi fıtrî yapıları arasında uyum temin etmektir.

İşte bundan dolayı insanın gerek tüm varlıklar alemine gerekse kendi öz varlığına gerek tüm varlık aleminin ve gerekse öz varlığının amacına ilişkin eksiksiz, doğru ve geniş kapsamlı düşünce sistemini alabileceği tek kaynak vardır. Evrenin kararı, hareketi ve doğrultusu ile uyumlu, insanları topyekün varlıkları ile "barış"a kavuşturabilecek tek doğru ve dengeli hayat sistemi, ancak bu düşünce sisteminden kaynaklanabilir. Bu hayat sistemi ïnsan ile evren arasında, insanla evrenin yaratılışının doğal uzantısı olan kendi öz fıtratı arasında; dünyada insan soyu için imkanları hazırlanmış çalışma, girişim, büyüme, gelişme ve ilerleme alanlarında insanların kendileri arasında "barış" sağlar.

Tek kaynak, yani peygamber kaynağı. Bunun dışındaki kaynaklar sapık ve batıldır. Çünkü bu diğer kaynaklar, sözünü ettiğimiz bütünleşmiş tek kaynakla iletişim halinde değildirler, ondan mesaj almamaktadırlar.

İnsana sunulan diğer bilgi edinme araçları, evrenin bazı görüntülerini, bazı kanunlarını, bazı güçlerini yeryüzündeki halifelik görevinin üstesinden gelmesine, hayatı geliştirip evrimleştirmesine yetecek derecede sınırlı olarak keşfedebilmesi için kendisine kısıtlı olarak verilmiştir. İnsan bu alanda gerçekten ileri adımlar atabilir. Fakat bu adımlar ne kadar ileri olurlarsa olsunlar, insanı hiçbir zaman mutlak gerçeğin düzeyine ulaştıramazlar. O mutlak gerçek ki, insanın, hayatını sırf geçici ve değişken durumlar ve şartlar uyarınca değil, varlık aleminin dayandığı değişmez ve sürekli evrensel kanunlar ve topyekün insan varoluşunun büyük amacı uyarınca düzenlemek için ona muhtaçtır. Bu büyük amacı zaman ve mekan şartlarından münezzeh olan yüce Allah görür, ama zaman ve mekân şartları ile bağımlı ve sınırlı olan insan bunu göremez.

Ancak bir yolu baştan sona kadar kavramış olan bir merci bu yolun tümüne ilişkin bir yolculuk plânı yapabilir. Oysa insanın önünde bu yolun bütününü görmesini engelleyen perde var. Hatta bir saniye sonrasını bile görmesi engellenmiştir. İnsanın önünde ve içinde yaşadığı anın önünde, arkasını görmesine imkan tanımayan yere kadar uzanan bir perde gerilmiştir. Buna göre insan, kendisi için meçhul olan bir yolu aşmak üzere nasıl plân yapabilir?

Ya çarpıklık, sapıklık ve başıboşluk ya da evrenin yaratıcısından alınmış yaşama sistemine, peygamberliklerin ve peygamberlerin sistemine, varlıklar alemi ve bu alemin yaratıcı ile ilişki halinde olan fıtratın sistemine dönüş...

Ardarda gelen peygamberler insanlığın elinden tutup onu hidayete ulaştıran aydınlık yolda ileriye doğru yürütüyor. Oysa insanlık bu yol boyunca ikide bir kervandan ayrılıyor, rotadan sapıyor, kılavuzun yol gösterici çağrısını umursamıyor, yeni bir kılavuzun gelişine kadar sapıtmışlığını sürdürüyor. Her defasında biricik gerçek, yenilenen tecrübeleri ile uyumlu bir şekilde daha olgunlaşmış olarak zihninde belirginleşiyor.

Böylece son peygamberlik dönemine sıra gelince insan aklı olgunluk çağına eriyor. Bu gerekçe ile son peygamber, insan aklına genel geçerli (külli) gerçeklerin tümü ile sesleniyor. İnsanların bu nihaî ve geniş hatların, çizgilerin kılavuzluğunda sürekli adımlarla ilerlemesini istiyor. Büyük gerçeğin çizgileri artık yeni bir peygamberin gelmesini gerektirmeyecek derecede belirginleşmiştir. Sadece yüzyıllar boyunca ortaya çıkacak yenileyici yorumcular yeterlidir.

Bundan sonra insanlık ya her zaman gerek kendisine gerekse ilerici ve yenileyici atılımlarına yetecek genişlikte olan bu şeridin içinde kalarak ilerleyecek ve bu yoldan, başka hiçbir yolla ulaşamayacağı mutlak gerçeğe erecek ya da yolunun işaretlerinden uzak düşerek belirsizlik çölünde şaşkın, sapıtmış ve başıboş bir biçimde taban tepecektir!


Kuran-i Kerim Tefsiri

O

O

253- İşte şu peygamberler. Bunların bir kısmını diğerlerinden üstün kıldık. Onlardan kimileri ile Allah konuştu, kimilerini de derecelerce yükseltti. Meryem oğlu İsa'ya açık mucizeler verdik, O'nu Ruh-ul Kuds aracılığı ile destekledik. Eğer Allah öyle dileseydi, bu peygamberlerin arkasından gelen ümmetler, kendilerine açık belgeler geldikten sonra birbirlerini öldürmezlerdi. Fakat onlar anlaşmazlığa düştüler. Onlardan kimi iman etti, kimi de kâfir oldu. Eğer Allah öyle dileseydi, onlar birbirlerini öldürmezlerdi. Ama Allah neyi dilerse onu yapar.

Bu ayet, peygamberleri, diğer insanlardan ayırıp onların kendilerine özgü kişiliklerini vurguladığı gibi tüm peygamberlerin ve Peygamberliğin (Risaletin) macerasını da özetliyor. Bu ayet, yüce Allah'ın bazı peygamberleri diğer bazı peygamberlere üstün kıldığını, bu üstünlüğün bazı belirtilerini ve göstergelerini açıklıyor. Sonra da bu peygamberlerin arkasından gelen kuşaklar arasında -açık belgelerin gelişmesinden sonra- anlaşmazlıkların baş gösterdiğine ve bu anlaşmazlığın körüklenmesi sonucu patlak veren savaşlara işaret ediyor. Bunların yanısıra ayet bu peygamberler sonrası kuşaklar arasında kimilerinin mümin kimilerinin ise kafir olduğunu ve iman yoluyla küfrün, iyilik yoluyla da kötülüğün savılıp bertaraf edilmesi amacıyla yüce Allah'ın bu kuşaklar arasında savaşmayı takdir ettiğini açıklıyor. Bu ayetin işaret ettiği bu çok sayıda gerçek, peygamberler kervanı ile bu misyonun uzun tarihini sembolize eder. Tekrarlıyoruz:

"İşte şu peygamberler. Bunların bir kısmını diğerlerinden üstün kıldık." Burada sözü edilen "üstün kılma" olgusu herhangi bir peygambere takdir edilen, onun çağrısına ve faaliyetlerine alan oluşturan çevrenin niteliği ile ilgili olabilir. Meselâ sözkonusu peygamberin bir kabilenin peygamberi ya da bir milletin peygamberi veya belirli bir kuşağın peygamberi yahut da bütün milletlerin ve kuşakların peygamberi olması gibi. Bunun yanısıra bu "üstün kılma" olgusu, peygamberin şahsına ya da ümmetine bağışlanan imtiyazlarla da ilgili olabilir. Ayrıca bu "üstün kılma" olgusu peygamberlik misyonunun niteliği, insan ve evren hayatına ilişkin kapsamlılık derecesi ile de ilgili olabilir.

Bu ayet bu konuda Hz. İsa ve Hz. Musa (selâm üzerlerine olsun) hakkında iki misal vermekte, diğer peygamberlere ise genel olarak işaret etmekle yetiniyor:

"Onlardan kimileri ile Allah konuştu, kimilerini de derecelerle yükseltti. Meryem oğlu İsa'ya açık mucizeler verdik, O'nu Ruh-ul Kuds aracılığı ile destekledik."

Yüce Allah'ın bir peygamberle konuştuğu gerçeği sözkonusu olunca akla hemen Hz. Musa geldiği için adı verilmiyor, fakat Hz. İsa'nın adı açıkça belirtiliyor. Kur'an'da hemen hemen her zaman Hz. İsa'nın adı, anasına bağlanarak (anasının adı anılarak) zikredilir. Bunun hikmeti açıktır. Çünkü Kur'an-ı Kerim'in indiği dönemde Hz. İsa hakkında yoğun ve yaygın söylentiler, hurafeler ortalıkta kol geziyordu. Kimi O'nun -haşa- Allah'ın oğlu olduğunu ileri sürüyor, kimi O'nun şahsında Lâhut ile Nasut (ilâh ile insan) karakteristiklerinin birleştiğinden sözediyor, kimi ise daha da ileri giderek O'nun kişiliğinde insanlık karakteristiğinin, tıpkı bir bardak sudaki damla gibi eridiğini, böylece ilâhi karakteristiğin yapısına tek başına egemen olduğunu iddia ediyordu! O'nun hakkında bunlara benzer daha bir yığın saçma yakıştırmalar üretiliyor ve bu saçma iddialar kiliselerde ve diğer hıristiyanlık merkezlerinde şiddetli tartışmalara konu oluyordu. Hatta bu tartışmalar yüzünden Roma imparatorluğu döneminde çıkan savaşlarda sel gibi insan kanı akıtılmıştı! İşte bu yüzden, Kur'an-ı Kerim'de, sürekli biçimde Hz. İsa'nın insan olma niteliği vurgulanıyor, hemen hemen her anılışında anası da zikredilerek, kimliğinin bu yönünün altı çizilerek anılıyor. Ruh-ul Kuds'e gelince, Kur'an-ı Kerim bununla ilâhi vahyi peygamberlere ulaştırmakla görevli olan Cebrail'i (selâm üzerine olsun) kasdediyor. Cebrail, peygamberler için en önemli ve en büyük destektir. Çünkü peygamberlerin bu seçkin ve önemli görev için Allah tarafından seçildiklerini müjdeleyen, onlara, uzun ve meşakkatli yollarında devam etmeleri hususunda sürekli cesaret veren, bu yolculuğun korku ve dehşet dolu aşamalarında onların kalplerine soğukkanlılık, direnme gücü ve zafer umudu indiren O'dur. Bütün bunlar birer "destek" türüdür.

Yüce Allah'ın Hz. İsa'ya verdiği belirtilen "açık mucizeler"e gelince, bu deyim, O'na indirilen İncil'i ve bu kutsal kitabın yanısıra Allah'ın, O'nun eli ile gerçekleştirdiği çeşitli olağanüstü olayları içerir. İnatçı yahudilere karşı Hz. İsa'nın gerçek peygamber olduğunu kanıtlama amacı güden bu olağanüstü olaylar, Kur'an'ın değişik yerlerinde yeri geldikçe ayrıntılı biçimde anlatılmaktadır.

Ayette bizim peygamberimiz Hz. Muhammed'den (salât ve selâm üzerine olsun) sözedilmiyor. Çünkü hitap O'na yöneltilmiştir. Tıpkı bir önceki "Bunlar Allah'ın ayetleridir. Bunları sana hakka bağlı olarak okuyoruz. Hiç kuşkusuz sen de peygamberlerden birisin."·(Bakara Suresi, 252) ayetinde olduğu gibi. Yani okumakta olduğumuz ayetlerin egemen konusu Peygamberimize, diğer peygamberler hakkında bilgi vermeyi içerir.

Peygamberlerin derecelerine hangi açıdan bakarsak bakalım, Hz. Muhammed'in en yukarıda olduğunu görürüz. Meseleye ister peygamberliğin geniş kapsamlılığı ve genelliği açısından, ister hitap çevresi ve sürekliliği açısından bakalım, bu sonuç değişmez.

İslâm, mutlak anlamda evrendeki en önemli gerçek olan "birlik" gerçeğine ilişkin en yetkin, en mükemmel düşüncedir. Bu birlik gerçeği şu alanların birliğini içerir: Benzeri bulunmayan yaratıcının birliği, tekliği; Sadece "ol" emrinin sonucu olarak bütün varlık alemini vareden iradenin birliği... Bu iradenin eseri olarak meydana gelen varlık bütününün birliği... Bu varlık bütününe egemen olan kanunlar sisteminin birliği... Basit bir hücreden son derece karmaşık insana kadar uzanan "hayat" olgusunun, "canlılık" realitesinin birliği... Hz. Adem'den O'nun yeryüzündeki sonuncu torununa kadar uzanan insan soyunun birliği... Tek olan Allah'tan; aynı zincirin halkalarını oluşturan insanlara gelen dinin birliği... Bu ilâhi çağrıyı insanlara duyuran peygamberler topluluğunun birliği... Bu çağrıyı benimsemiş olan mümin ümmetin birliği... Hepsi birlikte "ibadet" kavramının kapsamına giren insanın Allah'a yönelik tüm faaliyetlerinin (etkinliklerinin) birliği... Biri amel (eylem) ve öbürü karşılıklar (ödüller-cezalar) yurdu olan dünya ve Ahiretin birliği... Yüce Allah'ın insanlar için yasallaştırdığı ve bir başkasına uymalarını kabul etmediği yaşama biçiminin, hayat sisteminin birliği... İnsanların tüm düşüncelerini ve hayat sistemlerini dayandıracakları mesaj kaynağının birliği...

Hz. Muhammed, ruhuyla bu büyük gerçek arasında mutlak anlamda iletişim kurmayı, aklıyla bu birliği kavrayıp benimsemeyi ve de kişiliğiyle bu sözkonusu birliği herkesin gözü önünde pratik hayatında uygulamayı başarabilmiş bir peygamberdir.

Hz. Muhammed, peygamber olduğu andan dünyanın yıkılacağı ana kadar gelip geçecek olan tüm insanlara gönderilmiş bir peygamberdir. O'nun peygamberlik misyonunun dayanağı, bilinçli insan idrakidir, susturucu ve somut mucize türünden de olsa hiçbir zorlamaya dayanmaz. Bu açıdan onun peygamberliği, insan aklının gelişme döneminin ilânı niteliğindedir.

Bu gerekçe ile Hz. Muhammed, son peygamber, O'nun misyonu da Peygamberlik zincirinin son halkasını oluşturmuş, O'nunla birlikte vahyin akışı kesilmiştir. O'nun misyonu ile sözünü ettiğimiz büyük gerçeğin ana hatları insanların gözleri önünde belirginliğe kavuşturulmuş; O'nun aracılığı ile gelecekteki bütün insan kuşaklarının faaliyetlerini içerecek derecede geniş boyutlu, kapsamlı ve genel geçerli yaşama sisteminin ilânı gerçekleşmiştir. Artık geriye insan aklının, ilâhi sistemin sınırları içinde çözüme bağlayabileceği ve yeni bir peygamberlik misyonuna ihtiyaç duyurmayacak yorumlardan ve ayrıntılardan başka hiçbir problem bırakılmamıştır.

Kuşku yok ki, insanlığın yaratıcısı olan yüce Allah insanların kim ve ne olduklarını geçmişte de biliyordu, şimdi ve ilerde de bilir; aynı zamanda onların karşılaştıkları ve karşılaşacakları problemleri de bilir. İşte yüce Allah, bu son peygamberlik misyonunun ve ondan kaynaklanan kapsamlı hayat sisteminin, hayatın gelişimini yenilenmesini ve özgürce ilerlemesini en iyi şekilde sağlayacak bir sistem olduğunu da bilir. Buna göre hangi insan yüce Allah'ın kullarının ihtiyaçlarının çözümünü Allah'tan daha iyi bildiğini ileri sürer ya da ilâhi sistemin artık yeryüzünde meydana gelen hayata ilişkin gelişmelere ayak uyduramayacağını iddia ederse yahut yüce Allah'ın iradesinin ürünü olan hayat tarzından daha yararlı bir hayat tarzı icat edip ortaya koyacağını sanırsa, kim bu iddialardan birini ya da hepsini ortaya atarsa o kimse şüphe götürmez derecede apaçık bir kâfirliğe düşmüş, gerek kendisi ve gerekse tüm insanlık hesabına düşünebileceği kötülüklerin en beterini düşünmüş, Allah'a karşı açıktan açığa düşmanca bir tavır takındığı gibi, bu son peygamberlik misyonu aracılığıyla yüce Allah'ın rahmetini sunduğu ve gene bu misyondan kaynaklanan, dünyanın son bulacağı ana kadar da egemen olmasını arzu ettiği ilahi yaşam sistemine, ayrıca iyiliğini dilediği insan nesline karşı da bariz bir düşmanca tutum içine girmiştir.

PEYGAMBERLERE KARŞI İNSANLARIN TAVRI

Şimdi "şu peygamberler"in bağlıları aralarında savaşa tutuştular. Peygamberler topluluğunun karakteristik yapı birliği, tümünün getirdiği mesajlar arasındaki içerik birliği, bu peygamberlerin bağlılarının anlaşmazlığa düşmelerini ve bu anlaşmazlığın sonucunda birbirlerini öldürmelerini önlemeye yetmedi.

"Eğer Allah öyle dileseydi, bu peygamberlerin arkasından gelen ümmetler, kendilerine açık belgeler geldikten sonra birbirlerini öldürmezlerdi. Fakat onlar anlaşmazlığa düştüler. Kimi iman etti, kimi de kâfir oldu. Eğer Allah öyle dileseydi, onlar birbirlerini öldürmezlerdi. Ama Allah neyi dilers e onu yapar."

Peygamberlerin ümmetleri arasında patlak veren bu savaşlar yüce Allah'ın dileğine aykırı olarak meydana gelmedi. Çünkü şu evrende O'nun dileğine aykırı olarak hiçbir olayın meydana gelmesi mümkün değildir. İnsan denen bu varlığın şimdi olduğu gibi, şu yapısı ile, hem hidayete ve hem de sapıklığa yatkın olan şu niteliği ile varolması, hidayete ya da sapıklığa götürecek yolu seçmenin kendi yetkisinde olması, Allah'ın dileğinin gereğidir. Bundan dolayı bu yapıdan, onun nitelik ve yönelmelerinden doğan her sonuç Allah'ın dileğinin çerçevesi içindedir, bu dilek uyarınca meydana gelmektedir.

İnsan neslinin bireyleri arasındaki yetenek farklılıkları da böyledir. Bunlar da Allah'ın kanunlarından birinin sonucudur. Amaç, kaynak ve orjin birliği yanında farklı yeteneklerin ortaya çıkması, bu değişik yeteneklerin yeryüzü halifeliğinin farklı, çeşitli ve çok sayılı görevlerine karşılık olmasıdır. Allah'ın muradı

, fotokopi ile çoğaltılan kopya sayfalar gibi birbirinin tıpkısı olan insanlar türetmek değildir. Üstelik yeryüzü halifeliğinin, hayat düzeyini ilerletip geliştirme fonksiyonunun gerektirdiği görevler çeşitli, çok sayılı ve birbirine benzemezler. Yüce Allah nasıl bu görevlerin farklılığını diledi ise yeteneklerin farklılığını da dilemiştir, bu farklılık gelişmenin itici faktörü olsun. Allah ayrıca her insanı kendisi için hidayeti, doğru yolu ve imanı aramakla yükümlü kılmıştır. Çünkü her insanda bu yetenek potansiyel olarak vardır. Bunun yanısıra her insanın önünde evrensel hidayetin göstergeleri, ipuçları ve bütün zaman boyunca gelen peygamberlerin rehberlikleri vardır. Hidayet ve iman çerçevesi içinde yetenek farklılıklarının hayırlı olması, böylece bütün insanların donmuş bir kalıbın içine sıkıştırılmaktan kurtulmaları mümkündür. Ayeti okumaya devam ediyoruz:

"Fakat onlar anlaşmazlığa düştüler. Onlardan kimi iman etti, kimi de kâfir oldu."

Eğer insanlar arasındaki görüş ayrılıkları bu dereceye varır ve kâfir-mümin farklılaşmasına dönüşürse o zaman savaş kaçınılmaz olur. "İnsanların bazılarının, diğer bazıları aracılığı ile savılması", küfrün iman aracılığı ile, sapıklığın hidayet aracılığı ile ve kötülüğün iyilik aracılığı ile bertaraf edilebilmesi için savaşmak kaçınılmaz olur böylece. Çünkü küfür, sapıklık ve kötülük yeryüzüne barış ve huzur getiremez. Ayrıca aralarındaki düşünce ayrılığı mümin-kafir boyutlarına varan hiçbir insan topluluğu, aynı peygamberin bağlıları olduklarını ileri süremezler.

Bu ayetin indiği günlerde İslâm cemaati böyle bir durumla karşı karşıya idi. Mekke müşrikleri İbrahim'in dinine bağlı olduklarını ileri sürüyorlardı! Medine'deki yahudiler Hz. Musa'nın dininden olduklarını iddia ederken bu şehirde yaşayan hıristiyanlar ise Hz. İsa'nın dinini sürdürdüklerini sanıyorlardı. Oysa bu toplulukların hepsi dinlerinin özünden ve peygamberlerinin mesajından büyük çapta uzaklaşmışlardı. Dinlerinin aslı ile kendi yolları arasındaki sapma açısı o kadar genişti ki, "kâfir" sıfatı kendilerine en yakışır nitelik haline gelmişti. Müslümanlar bu ayetin indiği günlerde müşrik Araplar ile savaş halinde idiler. Bunun yanında Ehl-i Kitaptan olan kâfir gruplarla da savaşa tutuşmanın eşiğine gelmişlerdi. Bu gerekçe ile o günlerde inen bu ayet, aralarında bu derece büyük görüş ve inanç ayrılığı bulunan grupların savaşa başvurmalarının yüce Allah'ın dileğine ve iznine uygun olduğunu belirtiyordu:

"Eğer Allah öyle dileseydi, onlar birbirlerini öldürmezlerdi."

Fakat Allah böyle diledi. İmanın küfrü bertaraf etmesi için, bütün peygamberler tarafından getirilen ve sapıkların özünden ayrı düştükleri tek doğru inanç sisteminin yeryüzüne egemen olabilmesi için böyle olmasını diledi. Yüce Allah biliyordu ki, sapıklık, olumsuzluğu ile bulunduğu yerde donuk ve rahat durmaz. O kötü karakterlidir. Bu yüzden mutlaka saldırıya geçer, mutlaka doğru yolda olanları saptırmaya girişir, mutlaka eğriliği ister ve doğruluğa karşı savaşır. Bundan dolayı işlerin rayına oturabilmesi için mutlaka onunla savaşa girişilmeli, ortadan kaldırılmalıdır.

"Ama Allah neyi dilerse onu yapar."

Mutlak bir dilektir bu, yanında etkin bir güç de vardır. Bu yüce dilek insanların farklı yapıda olmalarını, yollarını seçme yetkisinin kendi ellerinde olmasını, aralarında doğru yolda olmayanların başkalarını saptırmalarını, kötülüğün saldırgan olmasını, eğrilik peşinde koşmasını, hidayet ile sapıklık arasında savaş olmasını, iman sahiplerinin O'nun tek, belirgin ve hakk doğrultusundaki gerçeği egemen kılmak için sürekli cihad etmelerini takdir etti. Bunların yanısıra, O'na göre, ümmetlerin peygamberlerine kuru kuruya bağlılık iddialarının hiçbir önemi yoktur. Önemli olan bu ümmetlerin aslında neye inandıkları ve ne yaptıklarıdır. Buna göre bu ümmetlerin özünden sapmış oldukları bir inanç sisteminin biçimsel mirasçıları olmaları, bu peygamberlere gerçekten inananların, onlara yönelik cihad bayrağı açmalarına engel değildir.

Yüce Allah'ın Medine'deki müslüman toplum için belirlediği bu gerçek, zamana bağlı olmayan mutlak bir gerçektir. Zaten münferit ve çevre şartlarına bağımlı bir olayı fırsat ve vesile olarak kullanıp sürekli, mutlak bir gerçeği belirlemek, Kur'an-ı Kerim'in her zamanki bilinen anlatım yoludur.

Bundan dolayı düşünce ayrılığı ve savaşları anlatan bu ayeti izleyen şimdiki: ayet, "inananlar"a yönelik bir seslenişle başlıyor ve bu sesleniş, müminleri Allah yolunda mal harcamaya çağırıyor. Çünkü Allah yolunda malî harcama cihadın ikiz kardeşi ve temel unsurudur:


Kuran-i Kerim Tefsiri

O

O

254- Ey müminler, ne alış-verişin ne dostluğun ve ne de iltimasın sözkonusu olmadığı gün gelmeden önce size verdiğimiz rızıklardan Allah yolunda harcayın. Kâfirler, zalimlerin ta kendileridirler.

Burada müminlere, sevdikleri, kendilerini bu çağrının sahibine bağlayan ve mümin olmalarını sağlayan sıfatları ile seslenilerek "Ey iman edenler" nidasıyla söze giriliyor.

Bu çağrı müminleri, Allah'ın kendilerine vermiş olduğu rızıkların bir bölümünü harcamaya davet ediyor. Yani veren O, aynı zamanda vermiş olduklarının bir bölümünü harcamaya çağıran da O; "Size verdiğimiz rızıklardan Allah yolunda harcayın."

Bu çağrı öyle bir fırsata dikkatleri çekiyor ki, eğer müminler tarafından kaçırılacak olursa bir daha geri gelecek değildir; "Ne alış-verişin ne dostluğun ve ne de iltimasın sözkonusu olmadığı gün gelmeden önce..."

Bu öyle bir fırsat ki, eğer müminler onu kaçırırlarsa ondan sonra artık malların kazanç sağlaması, çoğalması sözkonusu olmadığı gibi bu çağrıya kulak vermedikleri takdirde ve onu umursamadıklarında akıbetinden kendilerini kurtaracak bir dostluk ve iltiması da beklememelidirler.

Ayetin sonunda uğrunda mal harcama çağrısı yapılan gerekçeye işaret ediliyor. Bu gerekçe cihaddır, kâfirliği ve kâfirlikte somutlaşan zulmü bertaraf etmektir:

"Kâfirler, zalimlerin ta kendileridirler."

Kâfirler hakka, gerçeğe karşı zalimlik ederek onu inkâr etmişlerdir. Kendi kendilerine zulmederek mahvolma yollarına kapılmışlardır. Tüm insanlara zulmederek onları doğru yola girmekten alıkoymuşlar, inançları yüzünden başkalarına baskı uygulamışlar, doğru yolu belirsizleştirmişler ve onları başka bir benzeri olmayan hayırdan; barıştan, rahmetten, gönül huzurundan, dirlikli hayattan .ve inanç berraklığından yoksun bırakmışlardır.

İmanın kalplere yerleşmesine karşı savaş açanlar... İmana dayalı sistemin hayata egemen olmasına karşı savaş açanlar... İmana dayalı şeriatın toplumda yürürlüğe girmesine karşı savaş açanlar... Bunlar insanlığın en amansız düşmanları ve acımasız zalimlerdir. Eğer insanlık işin içyüzünü kavrayacak olgunluğa erişmiş olsa zalimleri uygulamış oldukları zulmü yapmaktan aciz bırakıncaya kadar kovalamaları, zulümlerine son vermedikçe peşlerini bırakmamaları, bunlara karşı savaşabilmek için başta canı ve mali olmak üzere nesi varsa ortaya koymaları gerekir. Bu iş, müslüman toplumun kutsal görevidir. Bu toplumu bu göreve Allah aday gösteriyor, bu görevi yüzünden bu cemaati yukardaki ayette anılan mümin sıfatı ile çağırıyor, ona o duygulandırıcı ve derin anlamlı seslenişi yöneltiyor.

Peygamberlerin arkasından baş gösteren düşünce farklılıkları, savaşlar ve açık belgelerin gelişi, ayrıca imandan sonra beliren küfür olgusu ile uyumlu olarak iman temelli düşünce sisteminin ana esaslarını içeren ve en ayrıntılı alanları ve en belirgin özellikleri ile tevhid ilkesinin anlamının vurgulandığı bir ayet geliyor. Bu ayet son derece önemli, derin anlamlı ve geniş kapsamlı bir ayettir:


Kuran-i Kerim Tefsiri

O

O

255- Allah, O'ndan başka ilâh olmayan, diri, yarattıklarını gözetip yöneten, kendisini uyuklama ve uyku tutmayandır. Göklerde ve yeryüzünde ne varsa O'nundur. İzni olmadıkça O'nun katında kim şefaatçi olabilir?

Onların önlerinde ve arkalarında bulunan ve olup biten herşeyi bilir. Onlar onun bilgisinin sadece dilediği kadarını kavrayabilirler. O'nun Kürsî'si (egemenliği) gökleri ve yeryüzünü kaplamıştır. Bunları koruyup gözetmek O'na ağır gelmez. O yüce ve büyüktür.

KUR'AN'DA ALLAH

Bu sıfatların herbiri İslâm düşüncesinin ana esaslarından birini içerir. Kur'ana Kerim'in Mekke'de inen bölümleri genellikle bu düşünce yapısını oluşturmayı konu edindi ise de Medine'de?inen ayetlerde çeşitli münasebetler ile uyumlu olarak İslâm'a bütünü ile temel dayanak oluşturan bu önemli konu ile karşılaşırız. Bu ana esaslar istikamet ve belirginlik kazanarak vicdanlarca benimsenmiş kesin gerçeklere dönüşmedikçe bu ilâhi sistem zihinlerde berraklığa kavuşamaz.

Birinci cüzün başlarında, Allah'ın sıfatlarının insan vicdanında belirginliğe kavuşmasının olağanüstü önemini vurgulamıştım. Çünkü cahiliye düşüncelerinin, vicdanların üzerine ağır bir kara leke çökerten koyu bulutları, çoğunlukla bu gerçeğin belirsizliğinden, hurafelerin ve masalların baskısı altında kalmasından ve büyük düşünürlerin felsefï sistemlerinde bile karanlıklara sarılmasından kaynaklanıyordu. Fakat sonunda İslâm geldi ve bu gerçeği gördüğümüz parlaklığa, aydınlığa kavuşturdu. Böylece insan vicdanını o koyu bulutların kara baskısından, o sapıklıktan, zifiri karanlıklar içinde taban tepmekten kurtardı.

Bu ayetin içerdiği sıfatların herbiri yalın İslâm düşünce sisteminin, bu düşüncenin yanısıra berrak İslâmi sistemin dayandığı temel esaslardan birini yansıtır:

"Allah, O'ndan başka ilâh olmayan..."

Bu cümle, kesin sözlü bir tek Allah inancını yansıtır. Burada eski dinlerin başına gelen sapmalara ve karışıklıklara yer yoktur. Tıpkı Hz. İsa'dan sonra kilise çevreleri tarafından uydurulan Teslis (üçlü ilâh) inancında görüldüğü gibi. Yine bu cümlede aslında tek ilâh ilkesine yakın olmakla birlikte içine hurafeler karıştırılmış, birtakım putperest inançları barındıran bulanıklığın herhangi bir türüne de yer yoktur. Tıpkı eski Mısırlıların savunduğu tek ilâh ilkesine dayalı, fakat sonra inanılan ilâhın güneş yuvarlığında ve ona bağımlı küçük ilâhların varlığında somutlaşıp putlaştırılan inanç sistemleri gibi.

Bu kesin sözlü ve katıksız tek Allah inancı, İslâm düşüncesinin dayandığı ve hayatın tümüne ilişkin, İslâm'ın kaynağını oluşturan temel esastır. Kulluğu ve ibadet eylemlerini sırf Allah'a yöneltme ilkesi bu düşünceden doğar. Buna göre hiçbir insan Allah'tan başka bir kimseye kul olamaz, Allah'tan başka hiçbir mercie ibadete yöneltmez, kendisini Allah'tan ve Allah'ın uygun görüp emre bağladığı mercilerden başka hiç kimseye itaat etmekle yükümlü sayamaz.

Bu düşünceden şu ilke doğar: Egemenlik yetkisi sırf Allah'a özgüdür. Bu ilkeye göre kullar için tek yasa koyucu merci Allah'tır. Kulların koyacakları yasalar, Allah'ın şeriatına dayanmak zorundadır. Yine bu düşünceden bütün değer yargılarının Allah'a dayandırılması ilkesi doğar. Bu ilkeye göre Allah'ın terazisinde ağırlığı olmayan herhangi bir sosyal değer yargısının hiçbir önemi yoktur, Allah'ın sistemine ters düşen hiçbir gelenek, hiçbir uygulama, hiçbir yasal düzenleme meşru değildir. Allah'ın birliği ilkesinden, bunlara benzer daha birçok vicdani duygu sosyal hayat kuralı kaynaklanır:

"...diri, yarattıklarını gözetip yöneten..."

Tek Allah'ın sıfatlarından biri olan hayat sıfatı O'nun kendinden kaynaklanır, hayatlarını yaratıcılarının bağışına borçlu olan tüm yaratıkların hayatı gibi başka bir kaynaktan gelmez. Bu gerekçe ile bu anlamda bir hayat, sadece Allah'a özgüdür. Aynı zamanda bu hayat ezelî ve ebedîdir, yani ne başladığı ve ne de bittiği bir nokta vardır. Başka bir deyimle bu hayat sıfatı, yaratıkların başka kaynaktan gelen, başlangıcı ve sonu sınırlı hayatlarının ayrılmaz niteliği olan zaman kavramından bağımsızdır. Bu gerekçe ile bu anlamdaki hayat da sadece Allah'a özgüdür. Bunların yanısıra bu hayat, insanların görmeye ve bilmeye alışageldikleri hayat belirtilerinden, canlılık niteliklerinden de bağımsızdır. Çünkü hiçbir şey yüce Allah'ın benzeri değildir. Bu gerekçe ile yaratıkların hayatta olduklarını kanıtlayan bütün canlılık belirtilerine ilişkin benzerlikler ortadan kalkarak insanların zihninde hayat kavramını tanımlayan bütün niteliklerden bağımsız, mutlak bir hayat sıfatı yüce Allah ile özdeşleşiyor, böylece insanlığın hayalinde öteden beri dolaşan bu yoldaki bütün uydurma kavramlar gündemden çıkıyor.

"Kayyum" sıfatına gelince; bu sıfat, yüce Allah'ın bütün varlıkları gözetip yönetmesi, bunun yanısıra her varlığın varoluşunun O'na dayanması anlamına gelir. Gerçekten hiçbir varlık, O'nun yüce varlığına ve tedbirine dayanmaksızın varoluşunu sürdüremez, ayakta kalamaz. Yoksa mesele eski Yunan filozoflarının en büyüğü olan Aristo'nun düşündüğü gibi değildir. Ona göre Allah, yaratıklarından hiçbirini düşünmez; çünkü O, kendi zatından başka hiçbir şey üzerine düşünmeyecek derecede yücedir. Yani Aristo bu görüşünün, Allah'ı yüceltici, O'nu noksanlıklardan arındırıcı olduğu kanısındaydı. Oysa diğer yandan, ona göre Allah, yaratıp kendi haline bıraktığı varlık alemi ile ilişkisini kesmiş oluyordu.

Buna karşılık bu konudaki İslâm düşüncesi olumsuz değil, yapıcıdır. Yüce Allah'ın bütün varlıkları gözetip yönettiği, bunun yanısıra her varlığın varoluşunun O'nun iradesine ve tedbirine dayalı olduğu ilkesine dayanır. Bunun sonucu olarak müslümanın vicdanı, hayatı, varlığı ve çevresinde bulunan canlı-cansız bütün nesnelerin varlığı, gerek kendisi ve gerekse çevresindeki bütün nesnelere ilişkin gelişmeleri, hikmeti ve tedbiri uyarınca çekip çeviren tek Allah'a sürekli olarak bağlıdır. İnsan, bu hikmete ve tedbire dayalı ve ana hatları çizilmiş kaideler uyarınca yaşar; değer yargılarını ve kriterlerini bu sistemden alır; bu arada bu değer yargılarını ve kriterleri kullanırken yüce Allah'ın sürekli gözetimi (murakabesi) altında bulunur.

"Kendisini uyku ve uyuklama tutmayandır."

Bu sıfat, yüce Allah'ın varlıkları gözetip yönetmesini ve varlıkların O'nun sayesinde ayakta duruşunu pekiştiren bir sıfattır. Fakat bu pekiştirme, yüce Allah'ın sürekli gözetleyiciliğini ve denetim altında tutuculuğunu insanın kolaylıkla algılamasını sağlayan bir ifade özelliği taşır. Aynı zamanda yüce Allah ile hiçbir varlık arasında benzerlik olmadığı gerçeğini, "Hiçbir şey O'nun gibi değildir" realitesini somut biçimde yansıtır. Bu sıfat, gizli uyuklamaktan (dalgınlıktan) ya da sürekli uykudan Allah'ı arındırmayı, O'nu bu hallerin her ikisinden de kayıtsız şartsız bir kesinlikle tenzih etmeyi içerir.

Yüce Allah'ın, bütünü ve ayrıntıları ile bu varlık alemini her zaman ve her durumda gözetip yönettiği gerçeği müthiş bir gerçektir. İnsan bu gerçeğin ne kadar müthiş olduğunu, bunu derinliğine düşündüğü, şu dehşet verici evrende yeralan sayısız atomu, hücreyi, canlı varlığı, cansız nesneyi, bütün bunları gözetimi ve denetimi altında tutan ve bütün bu varlıkların Allah'ın tedbirine dayalı olarak ayakta durma gerçeğini, evet bu gerçeği insan ancak kendi dar kapasiteli hayalinde canlandırdığında ne kadar müthiş olduğunu anlayabilir. Bu, insan idrakinin tasavvur edemeyeceği bir iştir. Tasavvur edebildiği kadarı -ki o da çok azdır- ise başları döndürecek, akılları hayrete düşürecek ve kalpleri huzurla dolduracak kadar müthiştir.

"Göklerde ve yeryüzünde ne varsa O'nundur."

Bu cümle geniş kapsamlı, yaygın, aynı zamanda mutlak anlamlı bir mülkiyeti ifade eder. Kaydı, şartı, kaybedilme ihtimali ve ortaklığı olmayan bir mülkiyet kavramı ile karşı karşıyayız. Bu sıfat, tek ilah ilkesinden türeyen kavramlardan biridir. Yani tek olan Allah, aynı zamanda tek diri, tek gözetici ve denetim altında tutucu ve bunların yanısıra tek mülkiyet sahibidir.

Bu sıfat zihinlerde geçen ve algılara yansıyan biçimi ile ortaklığı reddettiği gibi bunun yanısıra insanların dünyasında geçerli olması gereken gerçek anlamlı mülkiyet kavramının oluşumuna da etkin bir katkı sağlar. Çünkü gerçek mülkiyet sırf Allah'a bağlanınca, ilke olarak insanların hiçbir şeye malik olmadığı sonucu ortaya çıkar. Bu durumda insanlar, herşeyin mülkiyeti elinde olan, tek aslî mülk sahibinin vekilleridirler sadece. Bu durumda bu vekillik işlevlerini yerine getirirken onlara yetki veren asıl mülk sahibinin şartlarına uymak zorundadırlar. Asıl mülk sahibi bu şartlarını şeriatında açıkça belirtmiştir. İnsanlar bu şartların dışına çıkamazlar, onları çiğneyemezler. Yoksa vekillik sözleşmesinden doğan mülkiyet hakları ortadan kalkar, bütün tasarrufları geçersiz olur ve bu durumda Allah'ın mümin kullarına böylelerinin tasarruflarına karşı çıkma, bu tasarrufları engelleme görevi düşer.

Böylece İslâm düşüncesinin, İslâm şeriatını ve bu şeriata dayanan pratik hayatını nasıl sıkı sıkıya etkilediğini yakından görüyoruz. Başka bir deyimle yüce Allah "Göklerde ve yeryüzünde ne varsa O'nundur" buyururken sadece inanç sistemine ilişkin soyut bir gerçeği belirlemekle yetinmiyor, bunun yanısıra insanlık hayatına ve bu hayatta geçerli olan ilişkilerin türüne yönelik sistemin temel kurallarından birini de ortaya koyuyor.

Üstelik sırf bu düşüncenin vicdanlarda yeretmesi, sırf yüce Allah'ın göklerde ve yerde bulunan canlı-cansız herşeyin gerçek maliki olduğu realitesinin insan bilincinde kökleşmesi, sırf insanın "Bu benimdir" dediği herşeyin mülkiyetinin elinden kaydığını düşünerek bu mülkiyeti, göklerde ve yerde bulunan herşeyi elinde tutan asıl sahibine geri vermesi, sırf elinde bulunan herşeyin sınırlı süreli bir emanet olduğunu, süresi dolunca bu ödünç emanetin sahibi tarafından geri alınacağını bilmesi, sırf bu gerçekleri ve duyguları içinde canlandırması bile tek başına doyumsuzluğun, tamahkârlığın, cimriliğin, ihtirasın ve amansız servet yarışının şiddetini düşürmeye, aşırılığını törpülemeye yeterli bir faktördür. Bu bilinç aynı zamanda vicdana kanaat, elde edilen rızka ilişkin hoşnutluk, eldeki imkânlar ölçüsünde özveri ve cömertlik duygularını aşılamanın; insan kalbini varlıkta da yoklukta da güven duygusu ile doldurmanın da teminatıdır. Böylece kaybedilen ya da elden kaçan maddî imkânlar karşısında insanın hayıflanması, yazıklanması, kafasına taktığı ve peşinden koştuğu şeyler uğruna kalbinin yanıp tutuşması önlenmiş olur!

"İzni olmadıkça O'nun katında kim şefaatçı olabilir?"

Bu sıfat Allah'ın bir diğer sıfatıdır, ilâhlığın derecesini ve kulluğun konumunu açıklar. Buna göre bütün kullar, Allah'ın huzurunda kulluk konumunun gerektirdiği yerde dururlar; bu konumu geçemezler, aşamazlar. Onlar çekingen, boynu bükük, Rabbinin önünde ileriye doğru adım atmayan, O izin vermedikçe başkalarına şefaatçi olmaya cüret etmeyen, izne uyarak bu iznin sınırları içinde şefaatçilik etmeye girişen, edepli bir kulun konumunda dururlar. Aralarında birbirlerinden üstündürler ve Allah'ın terazisinde de bu üstünlük farklılıkları geçerlidir, ama hepsi kulun aşamayacağı sınırın önünde dururlar.

Bu cümle, insana yüce ve celil olan Allah'ın heybeti karşısında saygı ve çekingenlik duygusu aşılar. Cümlenin olumsuz soru biçimindeki yapısı bu duygulara derinlik kazandırır. Bu sorulu cümle yapısı bu işin olamayacağını, olmasını düşünmenin bile mümkün olmayacağını düşündürür. Allah'ın izni olmadıkça O`nun katında şefaatçı olmaya kalkışacak kim olabilir acaba?

Oysa bu konuda peygamberlerden sonra ortaya çıkmış bir yığın sapık düşünce vardır. Bu sapık düşünceler, Allah realitesi ile kulluk realitesini birbirine karıştırmışlardır. Bu mantıksız düşüncelere göre, Allah -haşa- oğul edinmiş ya da değişik şekillerde ortağı olan veya birden çok parçanın oluşturduğu bir sentezdir. Kimine göre O'nun -haşa- katında şefaatçilik eden ve aracılıkları kesinlikle kabul edilen rakipleri vardır. Kimine göre -haşa- O'nun, yetkilerini O'nun yakını olmaktan alan insandan vekilleri vardır. Bu gerçeğin ışığında bütün bu saçma düşüncelerin akla gelmeyecek, duygular dünyasına uğramayacak ve hayale gölgesi düşmeyecek çirkin, gerçeklerden yoksun uydurmalar olduğu açıkça ortaya çıkar!

İşte bu berrak inanç, İslâm düşüncesine özgü bir saflık, bir katışıksızlıktır. Bu inançta kavram karışıklığına, asılsız kuruntulara, titrek görüntülere yer yoktur. Uluhiyet, uluhiyettir; kulluk da kulluk. Bu iki farklı konum arasında tek bir ortak nokta yoktur. Allah, Allah'tır; Kul da kul. Bu ikisinin karakteristik özellikleri arasında hiçbir ortaklık, hiçbir benzerlik yoktur.

Kulun Rabbi ile ilişkisine, Allah'ın kula yönelik rahmetine, yakınlığına, sevgisine ve yardımına gelince İslâm bu kavramları onaylar, onları vicdana güçlü bir şekilde aşılar, müminin kalbini bunlarla doldurup taşırır, onu hayatında bu nimetlerin tatlı ve ılık gölgelerinin altına alır. Fakat bunu gerçekleştirirken ilâhlık ve kulluk tabiatlerini birbirlerine karıştırmaz; kavramların tek, belirgin, katışıksız ve hatları belirli biçimde ortaya çıkmasını önleyecek renk karmaşıklığına, belirsizlik bulutlarına, kalpazanlığa ve anarşiye meydan vermez.

"İnsanların önünde ve arkalarında bulunan ve olup-biten herşeyi bilir. Onlar O'nun bilgisinin sadece dilediği kadarım kavrayabilirler."

Bu gerçek iki kanattan oluşur; bu kanatların her ikisi de müslümanın Allah'ını tanımlamasında ve O'nun karşısındaki konumunun belirlenmesinde pay sahibidir. Evet, yüce Allah insanların önlerinde, arkalarında bulunan ve olup biten herşeyi bilir. Bu ifade, Allah'ın eksiksiz, geniş kapsamlı ve insanların çevresinde bulunan, olup-biten herşeyin en ince ayrıntısına kadar uzanan bilgisini dile getirir. Bu bilgi insanların "önlerindeki"nin, yani şimdiki zamanları ile görebildiklerinin bilgisini içerdiği gibi algısından yoksun oldukları, kendileri için perde arkasında kalan geçmişe ve geleceğe ilişkin bilgiyi de içine alır. Ayrıca bu bilgi her zaman için bildikleri ve bilemedikleri meseleleri de içerir. Bu ifade genel olarak Allah'ın bilgisinin yaygınlığını ve herşeyi kapsayan niteliğini anlatan mecazî olmayan yalın bir ifadedir. İnsanlara gelince onlar sadece Allah'ın bilmelerine izin verdiği şeyleri bilebilirler.

Bu gerçeğin ilk kanadını Allah'ın "insanların önlerindeki ve arkalarındaki" tüm nesneleri ve olayları içeren bilgisi oluşturur. Bu realite insanın ruhunu titretecek, sarsacak niteliktedir. Çünkü insan vicdanı her an için Rabbinin karşısında tüm çıplaklığıyla duruyor. O Allah ki, onun önünde ve arkasında bulunan herşeyi bilir... İnsan vicdanının sakladığı ve açığa vurduğu, bilebildiği ve bilemediği herşeyi bilir... Onun geçmişine ve geleceğine ilişkin bilmediği ve anlayamadığı herşeyi bilir. İnsan nefsinin, bütün sırları ile birlikte Kıyamet günü kendisini hesaba çekecek olan Rabbinin huzurunda çırılçıplak durduğunun farkında olması, onun derinliklerinde sarsıntılar doğuracak nitelikte olduğu oranda kalbe, herşeyin açığını-gizlisini bilen Allah'a teslimiyet duygusu aşılayacak karakterdedir de.

Bu gerçeğin ikinci kanadı ise insanların sadece Allah'ın bilmelerini dilediği şeyleri bilebilecekleridir. İnsanların bu gerçek üzerinde uzun uzun kafa yormaları gerekir. Özellikle evrenin ya da hayatın herhangi bir alanında edindikleri bilgi ile hemen şımarıklığa kapıldıkları şu günlerde bu kafa yormaya daha çok ihtiyaçları vardır. Ayeti okumaya devam ediyoruz:

"İnsanlar, O'nun bilgisinin sadece dilediği kadarını kavrayabilirler." Herşeyi mutlak, kapsamlı ve eksiksiz olarak bilen, sadece yüce Allah'tır. O, kulları tarafından bilgisinin bazı bölümlerinin keşfedilmesine izin verir ve bu izni aşağıdaki ayette ifade edilen vaadini gerçekleştirmek için verir:

"Allah'ın varlığının gerçek olduğu meydana çıkıncaya kadar varlığımızın belgelerini onlara hem dış dünyada hem de kendi içlerinde göstereceğiz."

Fakat insanlar bu gerçeği unutarak Allah'ın edinmelerine izin vermiş olduğu bilgileri ile şımarırlar. Bu durum evrenin kimi ilke ve kanunlarına ilişkin edindikleri bilgilerde böyle olduğu gibi, geçici, bir an için ve ancak bir yere kadar edinebildikleri gayb bilgileri alanında da böyledir. Hem o alanda ve hem de bu alandaki bilgilerine güvenerek şımarırlar ve bunun sonucunda kendilerine bu bilgileri edinme imkânını bağışlamış olan ilk ilâhi müsaadeyi unuturlar, bunu hatırlamazlar, karşılığında şükretmezler; tersine pohpohlanırlar ve ilâhi bağışa karşı nankörce davranarak kâfir olurlar.

Oysa Allah, yeryüzü halifeliğini insana yüklemeyi murad ettiği andan itibaren insana bilgi sunmaya başladı; ona dış dünyada ve kendi içindeki varlığına ilişkin belgeleri göstereceğini vaadetti. Bu vaadini gerçekleştirerek günden güne, kuşaktan kuşağa hemen hemen hep yükselen bir çizgi halinde, yeryüzü halifeliği sırasında kendisine gerekli olan bazı evrensel kanunları, enerjileri ve güçleri keşfetmesine imkân tanıdı, böylece onun bu niteliği belirli yolculuğunda kendisi için takdir edilen gelişmenin doruğuna ulaşmasının önündeki yolu açık tuttu.

Fakat Allah, insana bu kategoriye giren bilgileri keşfetme izni verdiği ve ona bu keşifleri yapma başarısını sunduğu oranda ondan, halifelik görevinde ihtiyaç duymayacağı başka birçok sırları da gizlemiştir. Meselâ hayat sırrını onun bilgisinden gizli tuttu. Bu olgu onun için çözüm olmayan bir sır olma niteliğini devam ettiriyor, bu konuda araştırma yapmak halâ uçsuz-bucaksız bir çölde kılavuzsuz olarak taban tepmeyi andıran boş bir çabadır. O'nun insan bilgisinden gizli tuttuğu bir başka sır da bir sonraki anda ne olacağı bilmecesidir. Bu bilmece varılacak yolu olmayan bir gayb alanıdır, önüne öyle kalın bir perde gerilmiştir ki, insanın onu kaldırma girişimleri yararsızdır. Zaman zaman yüce Allah'ın özel izni ile aralanan bu perdeden tek tek bazı insanların kalplerine kimi ışınlar sızıyor, sonra perde iniyor, ortalığa karanlık çöküyor ve insan, aşamayacağı sınırın önünde durmak zorunda kalıyor.

Allah, insana daha birçok sırrı kapalı tutmuştur. Yeryüzü halifeliği ile ilgisi olmayan bütün realiteleri onun bilgisinden gizli tutmuştur. Oysa yeryuvarlağı, güneş ışınlarında görülen uçan bir toz gibi, boşlukta dönen küçücük bir zerredir sadece.

Böyle olmasına rağmen, Allah'ın izninden sonra edinebildiği bu sınırlı bilgisi yüzünden şımarıyor, aklı başından uçuyor da kendisini yeryüzünün ilâhı sanıyor! Bu evrenin bir ilâhı, bir yaratıcısı olduğunu inkâr ederek kâfir oluyor! Gerçi yirminci yüzyılda bilim adamları ciddi oranda alçakgönüllülüğe ve hadlerini bilmeye yönelmeye başladılar, yavaş yavaş kendilerine çok az bilgi verilmiş olduğunu, edindikleri bilginin alabildiğine sınırlı olduğunu anlamaya başladılar ve böylece çok şey bildiklerini sanan, cahil bilgiçler ölçüsüz şımarıklıkları ile başbaşa kaldılar.

"O'nun Kürsî'si (egemenliği) gökleri ve yeryüzünü kaplamıştır; Bunları koruyup gözetmek O'na ağır gelmez."

Kur'an-ı Kerim'in tasvir üslubu uyarınca burada, yani mutlak soyutlama anlatımının egemen olduğu bir yerde böyle somut bir tablo ile karşılaşıyoruz. Çünkü böyle yerlerde somut tablo, kalbe sunulmak istenen gerçeğe güç, derinlik ve değişmezlik kazandırır. Çünkü Kürsi (koltuk, taht) normal olarak hükümdarlık, egemenlik anlamında kullanılır. O halde "Allah'ın Kürsî'si, gökleri ve yeri kaplayınca" O'nun egemenliği de gökleri ve yeryüzünü kaplamış demektir. Hiçbir mecazi yoruma girişmeksizin kelimelerin düz anlamlarının toplamından çıkarılacak olan budur. Fakat somut ifade yolu ile zihinde çizilen tablo, bundan daha sağlam ve yerinden oynatılmazdır. "Bunları koruyup gözetmek O'na ağır gelmez" ifadesi için de aynı şeyleri söyleyebiliriz. O da dolaylı biçimde eksiksiz kudreti dile getirir. Fakat bu anlam burada somut bir tablo yolu ile, yorgunluğun ve bıkkınlığın yokluğu tablosu yolu ile anlatılıyor. Çünkü Kur'an üslubu anlamlara, onları zihinde somutlaştıracak tablolar çiziyor, böylece bu anlamlar sayesinde insan zihni daha iz bırakıcı, daha derinlikli ve daha elle tutulur biçimde etkilenir.

Eğer Kur'an'ın kendine özgü üslubunu, ifade biçimini iyi kavrayacak olursak onun içerdiği bu tür ifadeler etrafında yapılan tartışmalara girmek gereğini duymayız, bunun yanısıra bu amaçla Kur'an-ı Kerim'in yalınlığını ve berraklığını büyük oranda bozan Batı kaynaklı yabancı felsefi kavramları ödünç almaya kalkışmayız. Bu sözlerime şunu da eklemem yerinde olur ki, Kur'an'da kullanılan "Kürsi" ve "Arş" terimlerini açıklayıcı ve anlamlarını belirleyici sahih hadislere rastlamış değilim. Bundan dolayı bu kavramlar üzerinde söylediklerimden daha geniş açıklamalara girişmemeyi tercih ediyorum. Ayeti okumaya devam edelim:

"Yüce ve büyük olan O'dur."

Ayette geçen Allah'ın sıfatlarını noktalayan bu cümle bir gerçeği vurguluyor; insan vicdanını onu düşünmeye özendiriyor, yücelik ve ululuk sıfatlarını Allah'a özgü kılıyor. Çünkü bu şekli ile ifade "hasr-kasr (tekelleştirme ve özgüleştirme)" anlamı taşıyor. Çünkü ayet "O, yüce ve büyüktür." demiyor. Böyle demiş olsaydı, sadece bu sıfatların varlığını belirtmiş olurdu. Bunun yerine "Yüce ve büyük olan O'dur" diyerek bu sıfatları, ortaksız biçimde de sırf O'na özgü kılıyor.

Gerçekten yücelik ve ululuk sıfatları sadece Allah'a özgüdür, bu sıfatlarda başka hiçbir ortağı yoktur. Eğer kullardan biri kendisini dev aynasında görerek bu dereceye yükseldiği saplantısına kapılırsa Allah onu dünyada horluğa ve aşağılığa, Ahirette de azaba ve perişanlığa mahkum eder. Nitekim O, bize bu konuda şöyle buyuruyor:

"Orası Ahiret yurdudur. Onu yeryüzünde böbürlenme :r boz gunculuk peşinde koşmayanlara veririz." (Kasas Suresi, 83)·

Yine yüce Allah, helâk olmanın eşiğindeki Firavun'dan sözederken "O, kendini beğenmiş bir azgın zorba idi" buyuruyor.(Duhan Suresi, 31)·

İnsan istediği kadar büyüklük taslasın, istediği kadar kendini yükseklerde görsün yüce ve ulu olan Allah'ın kulu olma düzeyinin üzerine çıkamaz. Eğer bu gerçek insanın içine yerleşirse onu kulluk derecesine oturtur, büyüklük ve azgınlık kompleksini törpüler; onu Allah korkusuna, Allah saygısına, O'nun ululuğunun ve yüceliğinin bilincine varmaya, O'nun haklarına karşı saygılı olmaya ve O'nun kullarına karşı büyüklük taslamaktan çekinmeye sevkeder. Görülüyor ki, bu gerçek, bir yandan inanç ve düşünce, öteyandan da uygulama ve davranıştır.

İNANÇ HÜRRİYETİ

Yukardaki ayette imana dayalı düşünce sisteminin temel esasları, en ince noktalarına varıncaya kadar açıklandıktan, yüce Allah'ın sıfatları ile yaratıkları arasındaki ilişki aydınlığa kavuşturulduktan sonra bu inancı taşıyan, bu çağrıyı üstlenen ve yolunu kaybetmiş, şaşkın insanlığa önderlik etme görevini omuzlamış olan müminlerin hangi yolu izleyecekleri, hangi metodu benimseyecekleri anlatılıyor:


Kuran-i Kerim Tefsiri

O

O

256- Dinde zorlama yoktur. Doğruluk ile sapıklık birbirinden kesinlikle ayrılmıştır. Kim Tağut'u, azgınlığı reddederek Allah'a inanırsa kopması sözkonusu olmayan, sapasağlam bir kulpa yapışmıştır. Hiç kuşkusuz Allah herşeyi işitir, herşeyi bilir.

257- Allah müminlerin dostu, kayırıcısıdır. Onları karanlıklardan aydınlığa çıkarır. Kâfirlerin dostları ise Şeytan ve yardakçılarıdır. Bunlar, onları aydınlıktan çıkararak karanlıklara sokarlar. Onlar, orada ebedi olarak kalmak üzere Cehennemliktirler.

Bu dinin ortaya koyduğu şekli ile inanç meselesi, anlatmayı, dinlemeyi ve kavramayı izlemesi gereken bir ikna olma meselesidir, yoksa bir baskı, bir öfkelenme, bir dayatma meselesi değildir. İslâm olanca gücü ve enerjisi ile insan idrakine hitap ederek gelmiştir; düşünen akla seslenmiştir... Konuşan bedahete (dolaysız algılama yeteneğine) seslenmiştir, aldığı uyarılara karşılık veren vicdana seslenmiştir... Dengeli-istikrarlı fıtrata seslenmiştir... İnsan varlığının bütününe seslenmiştir... İnsan idrakinin bütün yönlerine seslenmiştir... Fakat seslenirken baskıya başvurmamıştır, hatta somut harikaların, olağanüstülüklerin manevi baskısını bile kullanmaktan kaçınmıştır. Olağanüstü olaylar, görenleri refleksif bir edilgenlikle inanmaya sürükleyebilir, fakat insan onları bilinci ile inceleyemez, aklı ile idrak edemez; çünkü bu tür olayların düzeyi bilincin ve aklın üzerinde olur.

Bu din, insan mantığının karşısına inanmaya mecbur edici olağanüstü olaylarla bile çıkmaktan kaçındığına göre onun karşısına kuvvetle ve zorlama ile çıkmaktan, muhataplarına açıklama yapmaksızın, onları inandırmaksızın, ikna olmalarını sağlamaksızın tehdit, baskı ve zorlama yolu ile kendini kabul ettirmekten elbette kaçınacaktır.

Oysa İslâm'dan bir önceki din olan Hıristiyanlık kendini süngü ile, ateşle, işkence ve tepeleme yolu ile kabul ettirmişti. Bu politikanın yürütücüsü, imparator Konstantin'in hıristiyan olmasından sonraki Roma İmparatorluğu olmuştu Oysa Roma İmparatorluğu aynı işkenceleri, daha önce, ikna olarak ve isteyerek hıristiyanlığı kabul etmiş olan çok az sayıdaki vatandaşına uygulamakta tereddüt etmemişti. Üstelik Roma İmparatorluğu'nun hıristiyanlık uğruna uygulamış olduğu baskıların ve toplu kıyımların kurbanları sadece hıristiyanlığı kabul etmeyenler olmamıştı; devletin mezhebine girmeyen, bu mezhebin Hz. İsa'nın konumuna ilişkin bazı doğmalarını benimsemeyen değişik mezhep yanlısı hıristiyanlar da bu amansız vahşetten paylarını almışlardı!

İşte bütün bunlardan sonra gelen İslâm, ilk açıklamaları arasında şu önemli ve büyük ilkeye yer verdi:

"Dinde zorlama yoktur. Doğruluk ile sapıklık birbirinden ayrılmıştır."

Bu ilkede yüce Allah'ın insanı onurlandırdığı; iradesine, düşüncesine ve duygularına saygı gösterdiği, inanç alanında hidayete ve sapıklığa ilişkin tercihlerinde onu vicdanı ile başbaşa bıraktığı, bunların yanısıra davranışlarının sonuçlarını ve nefsi ile hesaplaşma görevini omuzlarına yüklediği açıkça görülür. Bu ilke insan özgürlüğünün en karakteristik ilkesidir. O insan özgürlüğü ki, yirminci yüzyılın zorba ideolojileri ve insan onurunu hiçe sayan sosyal düzenleri onu insanlara çok görüyor. Bu baskıcı ideolojiler ve düzenler, yüce Allah'ın inanç seçme serbestliği tanıyarak onurlandırdığı insan adlı bu varlığa hayat düşüncesini ve düzenini serbest iradesi ile seçme hakkı tanımıyorlar; onu devletin çeşitli propaganda araçları, yoğun yönlendirme önlemleri, bunların yeterli olmadığı zaman da arkasından gelen kanunları ve oldu-bittileri ile dayattığı, dikte ettiği düşünceyi ve düzeni benimsemeye zorluyorlar. İnsan ya evrene egemen olan Allah'ın varlığını ve fonksiyonunu inkâr ederek sözünü ettiğimiz devlet ideolojisini kabul edecek ya da her an nasıl ve nereden geleceği belirsiz ölüm tehdidi altında titreyerek yaşayacaktır!

İnanç özgürlüğü, insanı "insan" yapan, ona bu vasfı gerçek anlamda sağlayan ilk "insan hakkı"dır. İnsanın elinden inanç özgürlüğünü alan kimse, her şeyden önce onun insanlık niteliğini elinden almış demektir. Baskıya ve işkenceye uğramama güvencesi altında inancı yayma ve tanıtma özgürlüğü, temel inanç özgürlüğünün ayrılmaz bir parçasını oluşturur. Yoksa inanç özgürlüğü, pratikte hiçbir anlam taşımayan kuru bir laftan ibaret kalır.

Hiç kuşkusuz varlık bütününe ve hayata ilişkin en gelişmiş düşünce sistemi, insan toplumu için en tutarlı sistem olan İslâm, herkesten önce ve herkesinkinden gür bir sesle "Dinde zorlama yoktur" diye sesleniyor. Bu din, kendi dışındakilerden önce öz taraftarlarına, insanlara bu dini benimsetmek amacı ile zor kullanmalarının yasak olduğunu açıklıyor. Durum böyleyken kendilerini devlet otoritesinin acımasız baskısı ile ayakta tutabilen, muhaliflerine yaşama hakkı tanımayan zorba ve yetersiz yeryüzü kaynaklı ideolojilerin ve sosyal düzenlerin yaptıklarına ne demeli?

Bu ayetin ilk cümlesi mutlak olumsuzluk ifade ediyor; "Dinde zorlama yoktur". Dil bilimcilerinin (Nahivcilerin) deyimi ile "Nefy-i cins" öntakılı bir cümlecik. Yani zorlamanın her türlüsünü olumsuzlayan, reddeden bir ifade karşısındayız. Zorlamanın varlığı kökünden olumsuzlanıyor, reddediliyor. Başka bir deyimle, inanca yönelik baskı sadece yasaklanmakla yetinilmiyor, varlık aleminden ve olaylar dünyasından tamamen kovuluyor. Cümlede olumsuz bir üslupla kullanılan -herşeyi içine alan bir şekilde- bu yasaklama, en etkili ve vurgulu bir yasaklama biçimidir.

Ayetin devamında insan vicdanını okşamaktan, onu hidayete teşvik etmekten, doğru yola iletmekten ve artık apaçık hale geldiği ilân edilen imanın mahiyetini belirtmekten başka birşey yapılmıyor:

"Doğruluk ile sapıklık birbirinden ayrılmıştır."

Yani iman, insanın sahip olması ve titizlikle koruması gereken bir olgunluk (rüşd), buna karşılık küfür, insanın kaçınması ve üzerine bulaşmasından çekinmesi gereken bir azgınlık, taşkınlıktır.

Durum gerçekten de böyledir. İman, insana verilmiş nimetlerin en büyüğüdür. O, insan idrakine katışıksız ve belirgin bir düşünce bağışlar, insan kalbine huzur ve barış sunar, insan vicdanına yüce amaçlar ve temiz duygular kazandırır, insanlık için sağlıklı, dengeli, hayatı gelişmeye ve ilerlemeye doğru itici bir düzen gerçekleştirir. İnsan, iman nimetini bu şekilde düşününce onun olgunlukla eşanlamlı demek olduğunu kavramakta gecikmez. Bu gerçeği kabul etmeyecek olanlar, sadece olgunluğu bırakıp azgınlığı alan, hidayeti bırakıp sapıklığa koşan; kavram kargaşasını, kuşkuyu ve haysiyetsizliği huzura, güvene ve onurluluğa tercih eden budalalardır.

Ayetin devamında imanın mahiyeti daha belirgin, sınırları çizilmiş ve daha açık hale getiriliyor. Okuyoruz:

"Kim tağutu azgınlığı reddederek Allah'a inanırsa kopması sözkonusu olmayan sapasağlam bir kulpa yapışmıştır.

Küfür, hakettiği, lâyık olduğu bir kaynağa dayandırılmalıdır ki, bu da "tağut"tur. İman da lâyık olduğu, yakıştığı bir mercie yöneltilmelidir ki, o da "Allah"tır.

"Tağut", "tuğyan (azgınlık)" kökünün anlamdaşı (sinonimi)dır. Sağduyuya ters düşen, gerçeği çiğneyen, Allah'ın kulları için çizdiği sınırı aşan düşünce, sistem ve ideoloji anlamına gelir. Bu düşüncenin, sistemin ve ideolojinin Allah'a inanmaktan, O'nun koyduğu şeriatından kaynaklanan bağlayıcı bir kuralı bulunmaz. İlkelerini yüce Allah'ın direktiflerine dayandırmayan her sosyal sistem, yüce Allah'ın buyruklarından kaynaklanmayan her kurum, her düşünce, her edep kuralı ve her gelenek bu kategoriye girer, bu kavramın kapsamına girer. Kim, hangi biçimde karşısına çıkarsa çıksın, bunların tümünü kökünden reddederek Allah'a inanır ve ilham kaynağı olarak sadece Allah'ı bilirse o kimse kurtuluşa ermiştir. Ayette bu kurtuluş "kopması sözkonusu olmayan, sapasağlam bir kulpa yapışmak" durumu ile somutlaştırılmıştır.

Burada soyut, manevi bir gerçeğe ilişkin somut bir tablo ile karşı karşıyayız. Allah'a inanmak, asla kopmayacak olan sağlam bir kulptur, bu kulpa yapışan kimse kurtuluşa götüren yolu kaybetmez. Çünkü bu kulp, yok oluşun ve kurtuluşun sahibine bağlıdır. Gerçek anlamı ile iman. Şu varlık alemindeki tüm gerçeklerin dayandığı ilk gerçeğe, Allah gerçeğine ermek, Allah'ın şu varlık alemi için koyduğu ve varlık alemini ayakta tutmanın sebebi olarak görevlendirdiği kanunlar sisteminin özünü kavramaktır. Kim O'nun kulpuna yapışırsa O'nun kılavuzluğu altında O'na doğru ilerler. Ne tökezler, ne geri kalır, ne aldatıcı başka yollarla karşılaşır ne pusulayı kaybeder ve ne de yolunu şaşırır. Devam ediyoruz:

"Allah herşeyi işitir, her şeyi bilir."

Dillerden dökülen sözleri işitir, kalplerdeki saklı duyguları bilir. O halde O'nunla ilişki halinde olan mümin, başkalarını dolandırmaz, aldatmaz ve kimseye haksızlık etmez.

Daha sonraki ayette hidayet ile sapıklık, hidayetin ve sapıklığın mahiyeti canlı, hareketli ve somut bir tabloda canlandırılıyor. Bu tablo müminlerin dostu ve yardımcısı olan Allah'ın nasıl onların elinden tutarak karanlıktan aydınlığa çıkardığını, buna karşılık kâfirlerin dostları ve elebaşları olan tağutların ise onları nasıl ellerinden tutarak aydınlıktan çıkarıp karanlıklara soktuklarını tasvir ediyor.

Bu manzara hayran bırakıcı, canlı ve duygulandırıcıdır. İnsan hayatı onu da ötekisini de izliyor. Şuradan gelip oraya giden insan yığınları gözümüzün önünden akıyor sanki. Bir bu canlı tabloyu, bir de insan hayalini kımıldatmayan, duygulara dokunmayan, vicdanı harekete geçirmeyen, manalar ve sözler aracılığı ile sadece zihne seslenen soyut ve kuru bir ifadeyi düşününüz.

Eğer Kur'an'ın tasvir üslubunun üstünlüğünü daha iyi kavramak istiyorsak bu canlı tablonun yerine herhangi bir soyut ifadeyi zihnimizde canlandıralım. Meselâ şöyle diyelim; "Allah, müminlerin dostu, kayırıcısıdır. Onları imana iletir. Kâfirlerin dostları, elebaşları ise tağutlardır; onları kâfirliğe, inkârcılığa sürüklerler. İfade gözümüzün önünde ölüyor; tüm sıcaklığını, hareketini, iz bırakıcılığını yitiriyor.

Bu ifadenin tasvir ediciliği canlılığı, uyarıcılığı yanında gerçeği ne kadar duyarlı ve titiz bir şekilde dile getirdiği dikkatlerimizden kaçmamalıdır. Tekrar okuyalım:

"Allah müminlerin dostu, kayırıcısıdır. Onları karanlıklardân aydınlığa çıkarır. Kâfirlerin dostları ise, tağut ve yardakçılarıdır. Bunlar, onları aydınlıktan çıkararak karanlıklara sokarlar."

Yani iman aydınlıktır, özünde ve yapısında tek bir aydınlık. Oysa küfür "karanlık"tır; çok sayıda ve değişik nitelikte karanlıklar. Ama hepsi aslında "karanlık"tırlar.

Hiçbir gerçek, imanı aydınlığa, küfrü de karanlığa benzetmek kadar doğru ve hassas olamaz.

Gerçekten iman, müminin vicdanına akar akmaz bütün varlığını aydınlatır. Müminin ruhu iman sayesinde parlar, şeffaflaşır, arınır ve çevresine aydınlık, parlaklık ve belirginlik ışıkları saçar. iman nesnelerin mahiyetini, değerlerin mahiyetini ve düşüncelerin içyüzünü gözler önüne seren bir aydınlıktır. İmanın aydınlığı sayesinde mümin, bunları algı yanılgısına meydan vermeyen bir belirginlikle; karışıklığa meydan vermeyen bir açıklıkla ve titreşimsiz bir netlikle görebilir ve bunlar içinden soğukkanlılıkla, gönül huzuru ile, güven içinde ve titreşimsiz bir kararlılıkla alacağını alır, bırakacağım bırakır. İman, evrensel kanunlar sistemine giden yolu meydana çıkaran bir aydınlıktır. İmanın aydınlığı sayesinde mümin kendi hareketini, çevresindeki ve özündeki evrensel kanunlar sisteminin akışı ile ahenkleştirir; Allah'a ulaştıran ya da yavaş yavaş yumuşak adımlarla, gerginlikten uzak bir rahatlıkla, öteye-beriye çarpmadan, orada-burada tökezlemeden ilerler. Çünkü gittiği yol fıtratının bilmediği, yabancısı, acemisi olduğu bir yol değildir.

İman, tek yola ileten tek bir aydınlıktır. Küfrün sapıklığı ise çok sayıda ve değişik karanlıkları içerir. Şahsi arzu ve ihtiras karanlığı, kılavuzsuzluk ve yolu şaşırma karanlığı, kendini beğenmişlik ve azgınlık karanlığı, zayıflık ve aşağılık kompleksi karanlığı, gösteriş ve münafıklık karanlığı, açgözlülük ve kıskançlık karanlığı, kuşku ve endişe karanlığı ve hadde-hesaba gelmeyen daha bir çok karanlık türleri... Bu karanlıkların tümü, Allah'ın yolundan sapmakta, Allah'tan başka bir kaynaktan ilham almakta ve Allah'ın sisteminden başka bir sistemin hakemliğine başvurmakta toplanır. İnsan, yüce Allah'ın bir ikincisi bulunmayan aydınlığından, karışıklığa meydan vermeyen biricik gerçeğin aydınlığından ayrılır-ayrılmaz, kesinlikle değişik, türlü ve farklı nitelikli karanlıkların içine düşer. Bunların türleri değişik ve nitelikleri farklı olmakla birlikte hepsi de birer karanlıktır.

Bu yanlış tercihin akıbeti, karanlıkların taraftarlarına, yardakçılarına yakışacak cinstendir:

"Onlar, orada ebedi olarak kalmak üzere Cehennemliktirler."

Madem ki, aydınlıktan yararlanarak doğru yola girmek istemediler, o halde süresiz olarak ateşte kalsınlar. ,

Hakk, gerçek tektir, birden fazla olmaz. Sapıklığın ise çeşitli renkleri ve çeşitli biçimleri vardır. "Hakktan sonra, sapıklıktan başka ne var ki?" (Yunus Suresi, 32)

Bu ayetler demetini noktalamadan önce dinimizde cihadın farz olduğu gerçeği ve tarih boyunca İslâm'ın taraf olduğu savaşların niteliği ile daha önce incelediğimiz "Fitnenin (bozgunculuğun, kargaşanın) kökü kazınarak Allah'ın dini kesinlikle egemen oluncaya kadar kâfirler ile savaşınız." (Bakara Suresi, 193) ayetini birlikte gözönünde bulunduran bir perspektifle "Dinde zorlama yoktur." ilkesi hakkında birkaç söz söylememiz yerinde olur.

İslâmın bazı kötü maksatlı düşmanları onun "Dinde zorlama yoktur" ilkesini ortaya koymasına rağmen kendini kılıç yolu ile kabul ettirdiğini ileri sürerek bu dini çelişkili olmakla suçlarlar. Diğer bazı düşmanları da İslâmı bu töhmet karşısında savunur görünerek müslümanların ruhunda yanan cihad ateşini söndürmeye, tarihte İslâmın ortaya çıkmasında ve yayılmasında bu aracın oynadığı hayati rolün önemini küçümsemeye yeltenmekte, -kaypakça, uyutma ve aldatma yolu ile- günümüzde ya da yarın bu araca başvurmanın gerekli olmadığı ve olmayacağı mesajını vermek istemektedirler. Bütün bu zehirleri, güya İslâm'ı rencide eden bir töhmet karşısında onu savunuyormuş gibi yaparak kusmaktadırlar.

Birinciler de ikinciler de İslâm'ın sistemini yozlaştırmak, onun uyarıcı mesajlarını müslümanların zihninde dumura uğratmak, öldürmek amacı ile aynı cephede İslâm'a karşı savaşan Batılı şarkiyat uzmanları (oryantalistler) arasından çıkıyor.·(Bu kişilerin basında Sir T.W. Arnold adlı oryantalist gelir. Onun Dr. İbrahim Hasan ve kardeşi tarafından "Ed-Davetül İslamiyye" adı altında Arapça'ya çevrilmiş bir eseri vardır.) Bunlar bu sinsi oyunları cihad ruhu bir daha uyanmasın diye oynuyorlar. O cihad ruhu ki, savaş alanında onun karşısında bir kere bile tutunamamışlardır! Yine o cihad ruhu ki, ancak onu zehirledikten, türlü türlü hileler ile zincire vurduktan, aralarında birleşerek dünyanın her yanında başına öldürücü ve vahşice darbeler indirdikten sonra pençesinden kurtularak rahat nefes alabilmişlerdir. Bunların yanısıra emperyalizm ile müslüman ülkeler arasındaki savaşların cihadı gerektirecek birer inanç savaşı olmadıkları, bunların sadece pazar, hammadde ve stratejik üsler uğruna yapılan savaşlar oldukları, buna göre cihadı gündeme getirmek için ortada hiçbir sebep bulunmadığı aldatmacasını müslümanların beyinlerine işledikten sonradır ki güven ve rahatlarını daha da perçinlemişlerdir.

Evet, İslâm'ın uzun tarihi boyunca kılıcını çekerek vuruştuğu, cihad ettiği dönemler olmuştur. Fakat bu kılıçlar hiç kimseyi zorla müslüman yapmak için değil, cihadı gerektiren birtakım amaçları gerçekleştirmek, hedeflere ulaşmak için çekilmiştir. Bu hedeflerin başlıcaları şunlardır.

1- İslâm, her şeyden önce, müslümanlara yönelik işkenceleri, zulümleri ve fitneleri savmak, bunlara karşı koymak, bağlılarının can, mal ve inanç güvenliklerini sağlamak için cihada girişmiştir. Bu amaç doğrultusunda bu surenin daha önceki ayetlerinden birinde incelediğimiz "Fitne, adam öldürmekten daha ağır bir suçtur" prensibini ortaya koydu·(Bakara Suresi, 217). Böylece inanca yönelik saldırıyı, müminlere inançları yüzünden eziyet etmeyi, onları dinlerinden ayırmaya çalışmayı insan hayatına yönelik saldırıdan daha büyük bir insanlık suçu saydı. O halde bu kutsal ilkeye göre inanç, hayattan daha önemli, daha değerlidir. Eğer mümin canını ve malını savunmak için savaşmaya izinli ise inancını ve dinini savunmak için savaşmaya hâydi haydi izinlidir.

Müslümanlar tarih boyunca, dünyanın çeşitli yerlerinde inançları yüzünden baskılara, vazgeçirme girişimlerine, eziyetlere, işkencelere uğramışlardır. Bu yüzden en önemli varlıklarına yönelen bu zulümlere karşı koymaları kaçınılmazdı. Çünkü bu baskılara ve eziyetlere inançları yüzünden uğratılıyorlardı.

Meselâ bir zamanların İslâm diyarı olan Endülüs (yani bugünkü ispanya) müslümanları dinlerinden koparılma amacına yönelik iğrenç ve vahşi işkenceler ile toplu kıyımlara sahne olmuştu. Bu zulümlerin benzerleri, katolikliğe karşı direnen diğer hıristiyan mezheplerinin bağlılarına karşı da uygulanmıştı. Öyle ki, bugünün İspanya'sında İslâm'ın gölgesine, hatta öbür hıristiyan mezheplerin gölgelerine bile rastlayamazsınız. Yine bir zamanlar Beytülmukaddes (Kudüs) ile çevresi de aynı iğrenç haçlı saldırılarına hedef olmuştu. Bu saldırıların tek amacı İslâm inancının kökünü kazımaktı. Fakat bu bölgede de müslümanlar inanç sancağı altında silâha sarılarak düşmanlarına karşı göğüslerini siper etmişler ve son aşamada zafere ulaşarak bu kutsal İslâm beldesini Endülüs'ün acı akıbetine uğramaktan kurtarmışlardı.

Komünistlerin, putperestlerin, siyonistlerin ve hıristiyanların pençesi altında bulunan dünyanın çeşitli yörelerinde bugün de müslümanlar dinlerinden koparılmak istenmekte ve inançları uğruna baskı görmektedirler. Bu yüzden müslümanlar, eğer gerçek müslümanlar iseler, bu fitnelere karşı koymak için, bugün de cihad etme yükümlülüğü ile karşı karşıyadırlar!

2- İkinci olarak İslâm, inanç özgürlülüğünü gerçekleştirdikten sonra inanç sistemini tanıtma ve duyurma özgürlüğünü de sağlamak amacı ile cihad etmiş, savaş vermiştir. Sebebine gelince İslâm, evrene ve hayata ilişkin en mükemmel düşünce sistemini, sosyal hayatı geliştirecek en ileri düzeni getirdi. Bu nimeti, insanlığın tümüne iletmek, gene bu nimeti onların kulaklarına ve kalplerine duyurmak için getirdi. Bu açıklama, anlatma ve ilandan sonra isteyen mümin, isteyen de kâfir olsun, "Dinde zorlama yoktur." Evet, ama önce bu nimeti, yüce Allah'ın katından tüm insanlar için gelmiş olan bu nimeti, insanlığın bütününe ulaştırmanın yolu üzerindeki engeller kaldırılmalıdır, insanların bu ilâhi mesajı işitmelerini ve doğruluğuna inandıktan sonra, eğer isterlerse, hidayet kervanına, katılmalarım önleyen engeller yok edilmelidir.

Bu engellerden biri, toplumların ve milletlerin başında insanların bu ilâhî mesajı işitmelerine izin vermeyen, bunun yanında İslâm'a girenlere baskı uygulayan zorba rejimlerin bulunmasıdır. İslâm, bu tağutî, bu zorba rejimleri yıkarak yerlerine adalete bağlı rejimler kurmayı ve bu rejimler aracılığı ile her yerde hakkı tanıtma özgürlüğünü, hakkı tanıtmak için didinenlerin güvenliğini sağlamayı amaçlamıştır. Bu amaç bugün için de geçerlidir. Buna göre müslümanlar, eğer gerçekten müslüman iseler, bu amaca ulaşmak için bugün de cihad etme yükümlülüğü ile karşı karşıyadırlar!

3- Üçüncü bir amaç olarak İslâm yeryüzünde kendi düzenini kurmak, yerleştirmek ve korumak için cihad etti. İslâm, insanın, insan kardeşi karşısında özgürlüğünü gerçekleştiren tek sosyal düzendir. Çünkü İslâm, yüce ve büyük olan Allah'a yöneltilmesi gereken tek kulluğun, tek bir tapınma sürecinin sözkonusu olduğunu belirleyerek bütün biçim ve türleri ile insanın insana kulluğunu ortadan kaldırır, yasaklar. Buna göre ortada insanlar için hükümler koyan, hukuk normları koyma yolu ile insanları boyunduruk altına alan, köleleştiren hiçbir ferde, hiçbir sosyal sınıfa, hiçbir millete yer yoktur. Sadece herkesin Rabbi olan tek bir Allah vardır, bütün insanların, önlerinde eşit oldukları, hükümler koyma yetkisi sadece O'nundur; insanlar itaati ve boyun eğmeyi de sırf O'na yöneltirler. Tıpkı imanı ve ibadeti de sırf O'na yöneltmeleri gerektiği gibi.

Buna göre bu düzende sırf Allah'ın şeriatının yürütücüsü olmayan, bu yürütme yetkisi için toplumdan vekillik almayan hiçbir kimseye itaat edilmez. Çünkü yürütme mevkiindeki görevlinin, temelde kanun koyma yetkisi yoktur. Çünkü hukuk normları koyma yetkisi sadece Allah'a aittir, bu yetki ilâhlık olgusunun insan hayatına yansıyan bir göstergesidir. o halde hiçbir insan, öbür kullar gibi bir kul olduğu, başka hiçbir ayrıcalığa sahip olmadığı halde bu yetkiyi kullanarak kendisi için ilâhlık iddiasına kalkışamaz, insanlara karşı ilahlık makamı işgal etmeye yeltenemez!

Bu ilke, İslâm'ın getirdiği ilâhi düzenin temel kuralıdır. Bu temel kuralın üzerine tertemiz bir ahlâk düzeni oturur. Bu düzende her insanın özgürlüğü teminat alımdadır, hatta İslâm inancını benimsememiş olanların özgürlüğü bile. Bu düzende herkesin dokunulmazlıkları titizlikle gözetilir, hatta Müslümanlığı kabul etmemiş olanların dokunulmazlıkları bile. Bu düzende İslâm vatanında yaşayan her yurttaşın hakları korunur, varsın inançları ne olursa olsun. Bu düzende hiç kimse zorla müslüman yapılmaz, hiç kimseye dini inançları yüzünden baskı uygulanmaz, sadece İslâm'ın tanıtımı ve duyurusu yapılır.

İşte İslâm, yeryüzünde bu yüce düzeni kurmak, yerleştirmek ve korumak için cihad etti. İnsanın insana kulluğu esasına dayanan, kulların hiçbir hakları olmadığı halde Allah'a ait yetkiyi kullanmaya yeltendikleri, kendilerini Allah yerine koymaya kalkıştıkları zorba düzenleri devirmek İslâmın görevi idi. Bunun yanısıra bu azgın rejimlerin dünyanın her yerinde İslâm'a karşı direnmeleri, onu düşman bilmeleri kaçınılmazdı. Böyle olunca İslâm'ın onları tepelemesi de kaçınılmaz oluyordu. Böylece yeryüzünde o yüce düzenini ilân edebilecek, arkasından bu rejimin egemenliği altında herkesi kendi özel inancında özgür bırakabilecekti. Onlardan sadece sosyal, ahlâkî, ekonomik ve devletlerarası hukuk normlarına uymalarını isteyecekti. Bunlar dışında vicdanlarındaki inançlarında, özel yaşantılarında özgür olacaklar, bu alanlarda inandıkları gibi davranacaklardı. Bu arada İslâm, bu düzenin sınırları içinde onları gözetecek, hayatlarını ve inançlarını koruyacak, haklarını teminat altında bulunduracak, dokunulmazlıklarına el değdirmeyecekti.

Yeryüzünde bu yüce düzeni kurmayı amaçlayan sözkonusu cihad görevi, "Fitnenin kökü kazınarak Allah'ın dini kesinlikle egemen oluncaya kadar" yeryüzünde kulların, ilâhlık taslamalarına ve Allah'ın dini dışındaki bütün sahte dinlerin egemenliklerine son verinceye kadar, sürekli biçimde müslümanların boynuna borçtur.

Demek ki, İslâm, insanlara kendi inanç sistemini zorla benimsetmek için kılıç kullanmadı, o bazı düşmanlarının suçlamalarında ileri sürüldüğü anlamda kılıçla yayılmış bir din de değildir. O sadece her inançtan insanların himayesi altında güven duyabilecekleri, sınırları içinde inancını paylaşmasalar bile egemenliğini kabul ederek yaşayabilecekleri emniyetli bir düzen, bir rejim kurmak için cihad etmiştir.

İslâm'ın yaşaması, yayılması, bağlılarının inanç sistemlerine güven duyması, yeni müslüman olmak isteyenlerin güven içinde bu dine katılabilmeleri, bu yapıcı düzenin kurulması ve düşmanlarına karsı korunması için bu dinin güçlü olması şarttı. Demek ki, cihad, tarihteki önemi küçümsenebilecek bir araç olmadığı gibi, İslâm düşmanlarının sinsi mesajlarında en iğrenç metodlarla söylemek istedikleri gibi, İslâmın bugününde ve geleceğinde zorunlu fonksiyonu olmayan bir silâh da değildir!

İslâm'ın mutlaka bir sosyal düzeni, bir rejimi olması; bunun için onun mutlaka güçlü olması ve güçlü olabilmesi için de mutlaka uğrunda cihad edilmesi, savaşılması gerekir. Bu onun ayrılmaz özelliği, karakteristik vasfıdır, bu olmadan İslâm ne yaşayabilir ve ne de başkalarına önderlik edebilir.

"Dinde zorlama yoktur'', evet ama "Onlara karşı elinizden geldiği kadar gerek Allah'ın gerekse özünüzün düşmanlarını ve bunlar dışında Allah'ın bildiği, fakat sizin bilmediğiniz gizli düşmanlarınızı yıldırıp caydıracak savunma gücü ve atlı savaş birlikleri hazırlayınız." (Enfal Suresi, 60)" ayeti de yüce Allah'ın buyruğudur.

İşte İslâm açısından işin aslı budur. Müslümanlar, dinlerinin özünü, tarihlerinin içyüzünü böyle bilmeli ve dinleri konusunda sürekli savunma çabası içinde bulunan bir sanık gibi davranmamâlı, böylesine pasif ve yılgın bir rolü benimsememelidir. Tersine her zaman kendine güvenen, rahat, yeryüzü kaynaklı düşünceleri, yeryüzü kaynaklı rejim ve düzenlere ve tüm yeryüzü kaynaklı ideolojilere tepeden bakan insanların alnı açık tutumunu sergilemelidirler. Buna bağlı olarak dinlerini, bağlılarının güvenliğini sağlama, saldırgan batilin burnunu kırma ve getirmiş olduğu nimetten bütün insanları yararlandırma amacını taşıyan cihaddan soyutlamak isteyen, kendilerine bu zehiri şırınga ederken sözde İslâm'ı savunuyormuş gibi davranan sinsi düşmanlarının aldatmacalarına kanmamalıdırlar. O cihad ki,insanlığı ondan yoksun bırakanlar, insanlık ile onun arasına girenler, insanlığa karşı hiç kimsenin işleyemeyeceği cinayeti işlemiş olurlar. Böyleleri insanlığın en koyu düşmanlarıdır, eğer insanlık olgunluğa ermiş olsa, aklını kullansa bunları kovalaması, yakalarını bırakmaması gerekir. İnsanlık bu olgunluğa ereceği ve aklını harekete geçireceği güne kadar sözkonusu bu insanlık düşmanlarını, yüce Allah'ın seçtiği ve iman nimeti ile onurlandırdığı müminlerin kovalaması gerekir. Bu, onların hem kendilerine ve hem de tüm insanlığa karşı görevleridir. Yüce Allah'ın önünde bu görevi yerine getirmekle yükümlüdürler.

HAYAT ve ÖLÜM

İlerde okuyacağımız ayetlerin her üçü de hayat ile ölümün sırrını, hayat ile ölüm gerçeğini ele alıyorlar. Bundan dolayı bu ayetler İslâm düşüncesinin bir bölümünü oluştururlar. Bu bölüm, bu cüzün başından beri incelediğimiz ayetlerin belirttikleri temel kuralların eki, uzantısı olduğu gibi Ayet-ül Kürsi ile ve bu ayetin belirlediği Allah'ın sıfatları ile birleşmiş bir bütünlük gösterir. Bütün bu ayetler müslümanın vicdanında ve idrakinde şu evrenin gerçeklerine ilişkin doğru bir imaj oluşturabilmek, sağlıklı bir kavram meydana getirebilmek için Kur'an'ın cümlelerine somut biçimde yansıyan sürekli çabanın bir kısmını temsil eder. Ancak, bu kavram oluşunca doğru, belirgin, değişmez, güvenli ve kesinlikten kaynaklanan bir bakış açısı ve sağlıklı bir göz algısının perspektifi ile hayata yönelmek mümkün olabilir.

Çünkü yaşam düzeni, davranış sistemi, ahlâk ve edep kuralları, inanç esaslı düşünceden ayrı şeyler değildir, tersine ona dayalı,ondan kaynaklanan sonuçlardır. İnanç sistemi ile, varlık bütününün mahiyeti ve yaratıcı ile arasındaki ilişkiyi kapsayan yaygın düşünce ile bu saydıklarımız arasında sıkı bir bağlılık olmadıkça bunların değişmez ve tutarlı olmaları beklenemez. Bundan dolayı Kur'an'da inanç esaslı düşüncenin ilkelerine yoğun bir ilgi gösteriliyor. Bu yoğun ilgi, Mekke'de inen ayetlerin tümünü içerdiği gibi Medine'de inen ve hayata ilişkin yasaları ve direktifleri dile getiren ayetlerde de insanların dikkatlerini çekme çabasını sürdürür.

Yukarda okuduğumuz ayetlerin ilki, Hz. İbrahim (selâm üzerine olsun) ile zamanının bir hükümdarı arasında geçen karşılıklı konuşmayı, diyaloğu nakleder. Hükümdar, Hz. İbrahim ile Allah konusunda tartışmaktadır. Ayet, bu hükümdarın ismini vermez. Çünkü sözkonusu kişinin adının verilmesi, ayetin yansıttığı ibret dersine bir katkı getirmez. Bu diyalog, Hz. İbrahim ile Allah hakkında tartışmaya girişen hükümdarın davranışını yadırgar, hayretle karşılar bir üslupla peygamberimize ve müslüman cemaate sunuluyor. Ayrıca burada sözkonusu tartışma sahnesini yeniden gözlerimizin önüne getirecek derecede başarılı bir tasvir sanatı ile de karşı karşıyayız:


Kuran-i Kerim Tefsiri

O

O

258- Allah kendisine iktidar verdi diye şımararak İbrahim ile Rabbi hakkında tartışmaya girişen adamı görmedin mi? İbrahim "Benim Rabbim, diriltebilen ve öldürebilendir" deyince adam "Ben de diriltebilir ve öldürebilirim" dedi. Bunun üzerine İbrahim "Allah güneşi doğudan getiriyor, sen de onu batıdan getir, bakalım" deyince o kâfir adam şaşırıp kaldı, söyleyecek söz bulamadı. Allah zalimleri hidayete erdirmez.

Öyle anlaşılıyor ki, Hz. İbrahim ile Allah üzerine tartışmaya girişen bu hükümdar Allah'ın varlığını kökünden inkâr eden biri değildi; O sadece Allah'ın birliğine, ortaksızlığına, evreni ve bütün evrensel olayları tek başına tasarlayıp yönlendirdiğine inanmıyordu. Tıpkı cahiliye zihniyetli bazı sapıklar gibi. Onlar da Allah'ın varlığını kabul ediyorlar, fakat Allah'a hayatları üzerinde etkili ve aracı olduklarını düşündükleri bir takım ortaklar koşuyorlar. Ayrıca bu hükümdar, egemenliğin sadece Allah'a ait olduğunu, dünyevi gelişmeler ve toplumun yasal düzenlemeleri konusunda Allah'ın hükmü dışında hiçbir hükmün geçerli olmayacağı ilkesini de benimsemiyordu.

Öteyandan bu inkârcı ve haddini bilmez hükümdar, aslında iman etmesini ve Allah'a şükretmesini gerektiren bir sebep yüzünden inkârcılığa ve haddini bilmezliğe sapıyor. Bu sebep "Allah'ın kendisine iktidar vermesi", ona yönetim yetkisi bağışlamış olması idi. Aslında eğer iktidar, Allah'ın nimetini takdir edemeyenlerin,ellerine geçen nimetin kaynağını idrak edemeyenlerin bayı döndürmese, onları azgınlığa sürüklemeseydi, sözkonusu hükümdarın bu nimeti bilmesi ve karşılığında Allah'a şükretmesi gerekirdi. Fakat iktidar sahipleri bu azgınlıkları ve şımarıklıkları yüzünden nankörlüğü ve kâfirliği, şükrediciliğin yerine geçiriyorlar ve doğru yola koyulmalarına gerekçe olması beklenen sebep yüzünden sapıtıyorlar! Çünkü onlar, Allah kendilerine iktidar verdiği için iktidardadırlar. Allah onlara halka köle işlemi yapmak, yönetimleri altındakileri yanlarından koydukları keyfi kanunlara uymaya zorlamak yetkisi vermiş değildir. Onlar da diğer insanlar gibi Allah'ın birer kuludurlar. Yasal normları, halk gibi, Allah'tan almalı, Allah'ı bir yana bırakarak keyiflerine göre hüküm ve yasak koymaya kalkışmamalıdırlar. Çünkü onlar birer vekildirler, asil değildirler!

İşte yüce Allah, bu hükümdarın tutumunu peygamberimize anlatırken bundan dolayı hayret edici, yadırgayıcı bir üslup kullanıyor. Tekrarlıyoruz:

"Allah, kendisine iktidar verdi diye şımararak İbrahim ile Rabbi konusunda tartışmaya girişen adamı görmedin mi?"

"Görmedin mi? ". Bu ifade kınayıcı ve horlayıcı bir ifadedir; Hem ifadeden ve hem de anlamından, tuhaf karşılama ve çirkin sayma imajı fışkırır. Çünkü hükümdarın tartışmaya girişmesi, dik kafalılığı, bunun yanısıra bir kulun, Allah'ın olması gereken yetkiyi kendine yakıştırmaya kalkışması,bir hükümdarın Allah'ın kanunlarını bir yana bırakarak halkı kendi keyfi kanunlarına göre yönetmeye yeltenmesi, bütün bu davranışlar, gerçekten çirkindir, iğrençtir. Devam ediyoruz:

"İbrahim `Benim Rabbim diriltebilen ve öldürebilendir' dedi."

Öldürme ve diriltme olguları, insanın duyu organları ile aklının önünde cereyan eden ve her an sürekli tekrarlanan olgulardır. Bu iki olgu,aynı zamanda. insanı şàşırtan ve idràkini ister-istemez insan dışı bir kaynağa, yaratıkların fonksiyonları dışındaki bir fonksiyona yönelten birer sırdırlar. Bütün canlıları aciz bırakan bu bilmecenin çözümü için varetme ve yok etme gücünde olan Allah'a başvurmaktan başka çare yoktur.

İnsanlar olarak biz, hayatın ve ölümün mahiyetini şu ana kadar anlayabilmiş değiliz. Sadece bu olguların yaşayanlarda ve ölülerde beliren görüntülerini algılayabiliyoruz. Bu yüzden hayatın ve ölümün kaynağını mutlak anlamda bilmediğimiz bir güce, yani Alla'ın gücüne dayandırmak, havale etmek zorundayız

İşte bundan dolayı Hz. İbrahim başka hiç kimsenin ortak olamayacağı, başka hiç kimsenin O'nu sahibi olduğunu ileri süremeyeceği sıfatı ile Allah'ı tanıtmak ve kendisine kimin ilâh olduğuna inandığını ayrıca hüküm verici, kanun koyucu olarak kimi gördüğünü soran hükümdara "Benim Rabbim, diriltebilen ve öldürebilen" "buna göre de hüküm verme ve kanun koyma yetkisini elinde tutandır" diye cevap verdi.

Bu cüzün başında işaret ettiğimiz ledünni (Allah vergisi) yeteneklere sahip bir peygamber olan Hz. İbrahim, "öldürmek"ten ve "diriltmekten" sözederken, hiç kuşkusuz, bu olguları hiç yoktan var etmeyi kasdediyordu. Bu da yüce Allah'ın elinde bulunan bir eylemdi, yaratıklarından hiçbiri bu eylemde O'na ortak olamazdı. Fakat Hz. İbrahim ile Allah konusunda tartışmaya girişen hükümdar, halkı üzerindeki egemenliğini, yönetimi altındakilere ilişkin ölüm-kalım fermanları verip bunları yürürlüğe koyma gücünü bir ilâhlık tezahürü, göstergesi gibi görerek Hz. İbrahim'e şöyle demek istedi; "Ben bu toplumun efendisiyim, onlar arasında olup-biten herşey benim tasarrufumun sonucudur. O halde ben, önünde boyun eğmek zorunda olduğun, egemenliğini onaylamakla yükümlü olduğun bir Rabb'im!" Okuyoruz:

"Ben de diriltebilir (yaşatabilir) ve öldürebilirim dedi."

Söz bu noktaya gelince Hz. İbrahim, bu dehşetli gerçeği, can alıp can verme realitesini, insanlığın şu güne kadar hakkında hiçbir şey öğrenememiş olduğu bu korkunç sırrı hafife alan, onu ucuz bir polemik konusu yapmaktan çekinmeyen bu şımarık adamla arasındaki tartışmayı hayatın ve ölümün ne anlama geldiği konusuna kaydırarak uzatmak istemedi.

Bunun yerine bu gizli evrensel kanunu bırakarak, açık ve gözle görünür başka bir evrensel kanuna geçmeyi uygun gördü. Ayrıca "Benim Rabb'im, diriltebilen ve öldürebilendir" sözünde benimsediği evrensel kanunu ve Allah'ın sıfatını sadece ortaya koyma metodunu da değiştirerek bunun yerine meydan okumaya, Allah'ı inkar eden, haddini aşarak O'nun varlığını ve gücünü tartışma konusu yapan bu küstah adamdan Allah'ın koyduğu bir kanunu değiştirmeyi istemeye karar verdi. Böylece bu adama, yüce Allah'ın sadece dünyanın ücra bir köşesinde yaşayan bir topluluğun hükümdarı olmadığını, tüm evrenin hakimi olduğunu, böyle olmasının kaçınılmaz bir sonucu olarak insanların Rabbi ve onların yasa koyucusu olması gerektiğini göstermek istiyordu:

"Bunun üzerine İbrahim `Allah, güneşi doğudan getiriyor, sen de onu batıdan getir, bakalım' dedi."

Güneşin doğudan doğması da hergün tekrarlanan, bakışların ve idraklerin 'dikkatini çeken, bir kerecik olsa bile normal zamanını değiştirmeyen, gecikme yapmayan evrensel bir realitedir. Bu realite insan fıtratına seslenen bir ilâhi tanıktır. Hatta evrenin yapısı, astronomik gerçekler, bu alanda geliştirilen teoriler hakkında hiçbir bilgisi olmayan insanlara bile mesaj veren somut bir belgedir. Zaten peygamberlerin mesajları aklî, kültürel ve sosyal gelişmenin her aşamasındaki insana hitap eder, onları oldukları yerde bulup ellerinden tutarlar. Bundan dolayı fıtrata hitap eden, aynı zamanda konuşan ve karşı konulmaz meydan okuma üslubu benimsenmiş ve bu üslup küstah hükümdarın yüzüne vurulmuştu:

"Bunun üzerine o kâfir adam şaşırıp kaldı, söyleyecek söz bulamadı." Meydan okuma, hedefine varmıştı. Durum açıktı. Yanlış anlamaya, yanlış yorum yapmaya, tartışmaya, polemiğe yer yoktu. Bu durumda yapılabilecek en iyi şey, teslim olmak, iman etmekti. Fakat şımarıklık ve büyüklük kompleksi kâfiri; gerçeğe dönmekten alıkoyar. Adam şaşırıp kalır, nutku tutulur, şaşkına döner. Yüce Allah da onu doğru yola iletmez. Çünkü doğru yolu aramamıştır, gerçeği istememiştir, normal ve dengeli olmak gereğini duymuyordur:

"Allah, zalimler güruhunu hidayete erdirmez."

Yüce Allah'ın Peygamberimize ve müslüman cemaate sunmuş olduğu bu tartışma, bu sapıklık ve inatçılık örneği olarak, her dönemdeki davetçilere, inkârcılığa nasıl karşı koyacaklarını öğreten, onlara kâfirlerin inatçılıkları ile başa çıkabilme eğitimi veren bir tecrübe olarak müslümanların mücadele birikimi içindeki yerini alıyor. Bu tartışma, aynı zamanda, berrak İslâmî düşüncenin temelini oluşturan şu gerçeklerin belirmesine de vesile oluyor: "Benim Rabb'im, diriltebilen ve öldürebilendir". "Allah, güneşi doğudan getiriyor, sen de onu batıdan getir, bakalım". Biri insanların kendi öz yapılarına, öbürü ise dış dünyalarına ilişkin iki gerçek. İki müthiş evrensel gerçek. Bununla birlikte gece-gündüz sürekli yinelenen, gözler önüne serilen, geniş bilgiye ve uzun boylu düşünmeye ihtiyaç göstermeyen iki gerçek. Çünkü yüce Allah son derece merhametlidir. Kullarını iman ve hidayet konusunda gelişmesi gecikebilecek ve tökezlemeye uğrayabilecek olan bilgi ile hazırlıksız olanların üstesinden gelemeyebilecekleri düşünceye bağımlı bırakmaz. Oysa iman meselesi kullar için hayatidir, fıtratlar ondan yoksun kalamazlar, insanların hayatı onsuz rayına oturamaz, onsuz toplumlar düzene giremez, o olmadan insanlar yasal sistemlerini,değer yargılarını, edep kurallarını nereden alacaklarını bilemezler. İşte kullarına karşı son derece merhametli olan Allah bu hayati meseleyi, sadece fıtratın evrensel gerçekler ile karşılaşmasına bağlıyor. Evrensel gerçekler ise herkesin gözleri önünde cereyan eder, kendilerini fıtrata ister-istemez kabul ettiren yalın gerçeklerdir. Bu niteliklerinden dolayı insan, onların refleksif mesajlarına ancak zorlukla, meşakkatle, özel bir gayretkeşlikle, kendini zora koşmakla ve inatçılıklarıyla uymayabilirler.

İnsan denen varlığın yaşaması için kaçınılmaz olan diğer temel ihtiyaçlar konusundaki durum ne ise inanç konusunda da aynı durum sözkonusudur. Meselâ, insan yiyecek, içecek, hava gibi, bunların yanısıra çiftleşme ve çoğalma gibi temel ihtiyaçlarının peşinden fıtri bir dürtü ile koşar, bu hayati ihtiyaçlarının tatminini, karşılanmasını, düşüncesinin gelişip olgunlaşacağı ya da bilgisinin artıp genişleyeceği güne ertelemez. Aksi halde hayatını yokluğun kucağına atmış olur. İşte iman da insan için tamtamına yiyecek, içecek, hava gibi hayati bir ihtiyaçtır. Bundan dolayı, yüce Allah, bu ihtiyacın tatminini, evrenin gerek insan yapısına ve gerekse dış dünyasına ilişkin tüm sayfalarına yansıyan ayetleri ile fıtratın karşılaşmasına bağlıyor.

ÖLÜMDEN SONRA DİRİLME

Bir sonraki ayette konusu yine ölümün ve hayatın sırrı olan bir başka kıssa ile karşılaşıyoruz:


Kuran-i Kerim Tefsiri

O

O

259- Ya da bütün yapıları temelleri üzerine yığılmış ıssız bir kasabaya uğrayan kimseyi görmedin mi? Acaba Allah, burayı ölümünden sonra nasıl diriltecek?' dedi. Bunun üzerine Allah onu öldürdü ve yüz yıl sonra tekrar diriltti. `Ne kadar süre ölü kaldın' dedi. Adam `Bir gün, ya da daha az bir süre ölü kaldım' dedi. Allah `Hayır, yüz yıl süresince ölü kaldın, yiyeceğine ve suyuna bak, hiç bozulmamış. Eşeğine bak. İnsanlara ibret dersi olasın diye seni böyle yaptık. Şu kemiklere bak, onları nasıl birleştirip arkasından üzerlerine et giydiriyoruz.

Adam işin içyüzünü iyice anlayınca :4llah'ın herşeyi yapabileceğini kesinlikle biliyorum' dedi.

Acaba bu "ıssız kasabaya uğrayan adam" kim? Sözkonusu kişinin uğradığı, bütün binaları temelleri üzerine yığılmış,alt-üst olmuş bu kasaba acaba neresi? Kur'an bu sorulara cevap vermiyor. Eğer Allah dileseydi, bu soruların cevaplarına yer verirdi. Eğer ayetin hikmetinin gerçekleşmesi bu soruların cevaplarına bağlı olsaydı, Kur'an bunlardan mutlaka söz ederdi.

Biz şimdi -Bu kitapta şimdiye kadar hep yapageldiğimiz gibi- şu görüntüler önünde duralım. Etkileyici, belirgin ve duyurucu hatlarla gözlerimizin önünde canlanan bir tablo. Ölüm, çürümüşlük ve yıkıntı tablosu. Bu tablo ilk önce "Bütün yapıları temelleri üzerine çökmüş" tanıtımı aracılığı ile canlılık kazanıyor. Arkasından kasabaya uğrayan adamın, "Allah, burayı ölümünden sonra nasıl diriltecek?" şeklindeki sözlerinde dile gelen duyguları bu canlılığı perçinliyor.

Bu sözleri sarfeden kişi aslında Allah'ın varlığına inanan biri. Fakat önünde duran çürümüşlük, yıkıntı tablosu, bu tablonun zihninde bıraktığı iz, kendisini şaşkınlığa sürüklüyor, bu duygunun etkisi ile gördüğü şu çürümüş ve enkazdan ibaret kalmış kalıntıların nasıl yeniden diriltileceğini soruyor. Ancak bir tablo, bu kadar sarsıcı ve derin boyutlu bir imaj verebilir. İşte Kur'an bu şekilde ifade ışınlarını ve imajlarını saçar ve bunlar aracılığı ile gözlerimizin önünde bir tablo canlandırır, bize anlattığı tarihi an, sanki gözlerimizin ve duygularımızın önüne dikilmiş gibi olur. Tekrarlıyoruz:

"Acaba Allah, burayı, ölümünden sonra nasıl diriltecek?"

Bu ölü kalıntıların kalıbına hayat nasıl yürüyecek? Devam ediyoruz:

"Bunun üzerine Allah onu öldürdü ve yüzyıl sonra tekrar diriltti."

Allah, sözkonusu kişiye bu yeniden diriltme olgusunun nasıl olduğunu sözle anlatmıyor, bunun yerine uygulamalı olarak gösteriyor ona bu işin nasıl olduğunu. Çünkü insanın duyguları ve etkilenimleri kimi zaman o kadar sarsıcı, o kadar derin boyutlu olur ki, bunları ne aklî delil ne vicdanın dolaysız mantığı olan sağduyu ve ne de herkesin gördüğü genel realite tatmin edemez. Tatmin olmaları için mutlaka aracısız, kişisel tecrübe gereklidir. Ancak, bu şahsi tecrübenin sonuçları idrak alanını doldurabilir ve söze hacet bırakmaksızın kalbi tatmin edebilir:

"Ne kadar süre ölü kaldın?' dedi. Adam `Birgün, ya da daha az bir süre ölü kaldım' dedi."

Bu kişi ne kadar ölü kaldığını nereden bilsin. Çünkü zaman algısı, ancak hayatın ve bilincin varlığı halinde oluşabilir. Üstelik insan algısı bu konuda duyarlı bir kriter değildir. Çünkü aldanabilir, yanılabilir. Bunun sonucunda belirli şartların etkisi altında çok uzun bir zaman parçasını kısa olarak görürken yine bazı özel şartların sonucu olarak kısacık bir anı bir yüzyıl kadar uzun sanabilir:

"Hayır, yüzyıl süresince ölü kaldın."

Bu tecrübenin karakteristik niteliğine, yani somut ve pratiğe dönük bir tecrübe oluşuna bakarak burada "yüzyıl"ın izlerini gösteren somut belirtiler bulunduğunu düşünebiliriz. Bu somut belirtileri adamın yiyeceğinde ve suyunda aramamız yersiz olur. Çünkü bunların çürümedikleri açıkça belirtiliyor:

"Yiyeceğine ve suyuna bak, hiç bozulmamış."

O halde bu somut belirtiler ya adamın kendisinde ya da eşeğinde beliriyordu:

"Eşeğine bak. İnsanlara ibret dersi olasın diye seni böyle yaptık. Şu kemiklere bak, onları nasıl birleştirip arkasından üzerlerine et giydiriyoruz."

Kimin kemikleri? Acaba adamın kendi kemikleri mi? Eğer bazı tefsir bilginlerinin dediği gibi etlerinden soyunan kemikler adamın kemikleri olsaydı, bu durum, canlanınca adamın dikkatini çeker, hatta irkilmesine yolaçardı. O zaman da ne kadar zaman ölü kaldığı sorusuna "Bir gün, ya da daha az bir süre ölü kaldım." diye cevap vermezdi.

Bundan dolayı biz, etleri dökülerek çürüyen kemiklerin, sözkonusu kişinin eşeğinin kemikleri olduğunu daha güçlü bir ihtimal kabul ediyoruz. Sonra bu kemiklerin biraraya getirilerek birbirlerine eklenmeleri, arkasından üzerlerine et giydirilerek canlandırılmaları ve bu olayların hiçbir organı çürümemiş, yiyeceği ve suyu bozulmamış olan adamın gözleri önünde meydana gelmesi Allah'ın gücünün sınırsızlığını kanıtlayan bir mucizedir. Ayrıca sözkonusu varlıkların hepsi aynı yerde bulunduğu, aynı ortam ve hava şartlarının etkisine açık oldukları halde akıbetleri birbirinden farklı oldu. Bu da hiçbir işin zor duruma düşüremeyeceği, bütün kayıt ve şartlardan bağımsız olarak yapacağını yapabilen ilâhi gücün varlığını gösteren bir başka kanıttır. Bu kanıt aynı zamanda o insana, yüce Allah'ın bu kasabanın ölmüş canlılarını nasıl yeniden dirilteceğini kavrama fırsatı vermiştir.

Peki bu harika, bu olağanüstü olaylar zinciri nasıl meydana geldi? Nasıl olacak, bütün diğer olağanüstü olayların meydana gelişi gibi. İlk canlının ortaya çıkışının olağanüstülüğü gibi. Çoğunlukla bu olağanüstü olayın nasıl meydana geldiği bile aklımıza gelmez. Onun nasıl meydana geldiğini de çoğu kez hatırımızdan çıkarırız. İlk canlılığın oluşumunu da bilmiyoruz. Sadece biliyoruz ki, ilk oluşum Allah tarafından ve O'nun istediği biçimde gerçekleşmiştir.

İşte Darwin. En büyük biyoloji uzmanı. Canlılar ve canlılık olayına ilişkin teorisinde en karmaşık canlıdan başlayarak basamak basamak aşağıya iniyor, canlılık süreci boyunca ilkele doğru aşama aşama derinleşiyor. Sonunda canlılığı ilk hücreye indiriyor ve süreci orada durduruyor, bu ilk hücredeki canlılığın kaynağını belirleyemiyor. Fakat insan mantığının kabul etmek zorunda olduğu, fıtrat mantığının benimsemeye can attığı realiteyi de kabul etmiyor. Bu realite şudur. Mutlaka bu ilk hücreye canlılık veren bir güç kaynağı var. Darwin bu gerçeği birtakım sebepler yüzünden kabul etmiyor. Bu sebepler bilimsel değil, kilise ile arasında meydana gelen çatışmadan kaynaklanan tarihi sebeplerdir. İşte bu çatışmanın doğurduğu duygusallık sonucunda diyor ki: "Canlılık olgusunu bir yaratıcıya bağlayarak açıklamak, tamamen mekanik bir sisteme olağanüstü bir unsurun etkisini karıştırmak gibi birşeydir!"

Hangi mekanik sistem? Canlılık olgusu, mekanikliğe en uzak olan olgu. Üstelik sürekli gözler önünde cereyan eden bu olgu, sırları araştırılsın diye, insan mantığı üzerinde yoğun bir baskı uyguluyor.

Nitekim Darwin'in kendisi de insan idrakini ilk hücrenin ardında gizli duran etkeni kabul etmeye refleksif biçimde zorlayan bu fıtrat mantığının baskısından kurtulmak amacı ile herşeyi "ilk sebeb"e indirgiyor. Fakat sözünü ettiği ilk sebebin ne olduğunu söylemiyor. Peki -aslında üzerinde çok şey söylenebilecek olan teorisine göre- ilk başta canlılığı meydana getirebilen ve hücreyi, başka bir yol izleyerek değil de kendisinin izlediğini varsaydığı yol,boyunca ilerletip geliştirebilen bu ilk sebep nedir ki? Bu gerçeklerden kaçmak spekülasyondan ve işi yokuşa sürmekten başka birşey değildir.

Tekrar ayetin anlattığı olağanüstü olaya dönüyor ve soruyoruz: Aynı yerde ve aynı dış şartların etkisi altında bulunan nesnelerden biri çürürken diğerinin çürümemesini ne ile açıklayabiliriz? Aynı şartların ortak etkisine maruz kalan nesnelerin akıbetleri arasındaki bu farklılığı, ne ilk can verme ve ne de tekrar canlandırma harikalarına bağlayarak açıklayamayız.

Bu olguyu açıklayabilecek olan gerçek, ilâhi iradenin kayıtsız-şartsız serbestliği gerçeğidir. İlâhi irade bizim tarafımızdan karşı çıkılmaz, istisna tanımaz, bağlayıcı, zorunlu ve genel olan, kabul edilen kanunlara bağımlı değildir. Eğer biz kendi varsayımlarımızı, kendi akli ve "bilimsel!" bulgularımızı yüce Allah'a empoze etmeye, Allah'ın bunlara -haşa!- bağımlı olduğunu düşünmeye kalkışırsak bu, ilâhi iradeye karşı içine düşebileceğimiz en büyük yanılgı, işleyebileceğimiz en büyük kabahat olur. Bu yanılgıdan daha birçok yanılgılar doğar ki, başlıcalarını şöyle sıralayabiliriz:

1- Nasıl olur da bizim tarafımızdan dile getirilmiş, sınırlı araçlarla gerçekleştirilen deney verilerimizin yine sınırlı olan aklımız tarafından yapılan yorumlardan elde edilmiş kanunlar ile mutlak kudret sahibi olan Allah'ı yargılayabilir, O'na ilişkin hükümler verebiliriz?

2- Diyelim ki, bu elde ettiğimiz sonuç, gerçekten evrenin tarafımızdan kavranabilmiş kanunlarından biridir. Peki, bunun nihaî, genel geçerli ve mutlak bir kanun olduğunu, onun arkasında o konuya ilişkin başka bir kanunun olmadığını biz nereden bilebiliriz.

3- Diyelim ki, elde ettiğimiz sonuç, nihaî ve mutlak bir evrensel kanundur. Olabilir, ama mutlak irade, kendisinin ortaya çıkardığı kanunlarla bağımlı değil ki,onlara uymak zorunda değildir ki. O, düşünülebilecek her durumda, her anlamda serbesttir, serbestlikten ibarettir.

Ayetin hikâye ettiği tecrübe işte böylece fonksiyonunu yerine getirerek ilerdeki İslâm davetçilerinin deneyim birikimine ve imana dayalı doğru düşünce birikimine eklenen bir halka oluyor. Bu tecrübe ölümün ve hayatın mahiyetine değinerek bu olguları Allah'a bağlayan, ana fonksiyonu yanında az önce değindiğimiz bir başka gerçeği, yani ilâhi iradenin serbestliği gerçeğini de vurguluyor. Kur'an-ı Kerim, bu gerçeğin insanların vicdanlarına iyice yerleşmesine son derece büyük önem veriyor. Çünkü ancak bu kalpler, görünür sebepleri ve dillerde gezen mantık önermelerinin sınırlarını aşarak doğrudan doğruya Allah'a bağlanırlar. Çünkü Allah neyi isterse onu mutlaka yapar. Nitekim ayetin anlattığı bu tecrübeyi yaşayan o insan da bunu söylüyor:

"Adam işin içyüzünü iyice anlayınca `Allah'ın herşeyi yapabileceğini kesinlikle biliyorum' dedi."

ÖLÜ İKEN CANLANAN KUŞLARIN KISSASI

Sonuncu ayet, bu konuya ilişkin üçüncü tecrübeyi peygamberler arasında Kur'an bağlılarına en yakın peygamber olan Hz. İbrahim'in yaşadığı tecrübeyi içerir. Okuyoruz:


Kuran-i Kerim Tefsiri

O

O

260- Hani İbrahim `Rabbim, bana ölüleri nasıl dirilttiğini göster' dedi. Allah `Yoksa buna inanmıyor musun?' deyince İbrahim `Tabii inanıyorum. Fakat kalbim kesin kanaat getirsin diye bunu istiyorum' dedi.

Bunun üzerine Allah ona dedi ki; `Dört kuş al, bunları önüne koyup yakından incele, sonra kesip parçalarını birer dağın üzerine at, arkasından onları çağır, koşa koşa sana geleceklerdir. İyi bil ki, Allah üstün güçlüdür ve hikmet sahibidir.

Burada Allah'ın yaratma sanatının içyüzünü yakından görmeye yönelik bir arzu karşısındayız. Bu arzu içli, yumuşak huylu, mümin, hoşnut, Allah karşısında çekingen, ibadete düşkün, Allah'ın yakını ve dostu Hz. İbrahim'den geliyor. Hz. İbrahim'in dile getirdiği bu arzu, Allah'ın yaratma sanatının esrarını görme beklentisine ve özlemine ilişkin olarak Allah'ın önde gelen kullarının bile kalplerinde ne gibi çırpıntılar meydana geldiğini ortaya koyar!

Bu arzunun, imanın varlığı, sarsılmazlığı, eksiksizliği ve kararlılığı ile ilgisi yok. İman için delil ya da güçlendirici arayışı da değil sözkonusu olan. Bu arzu başka bir şey, değişik bir hazzı içeriyor. Bu arzu ilâhî sırrın mahiyetine,oluş ve gerçekleşme anında tanık olmaya ilişkin bir ruhi özlemdir. Bu fiilî deneyin insan ruhunda uyandırdığı haz, görmeden inanmanın meydana getirdiği hazdan farklıdır. Sözkonusu olan kişi Allah'ın dostu, İbrahim bile olsa bu böyledir. O İbrahim ki Rabbine soru yöneltiyor ve Allah da kendisine cevap veriyor. Bundan öte bir iman ya da iman delili düşünülemez. Fakat Hz. İbrahim, kudret elini çalışma, işleme anında görmek istedi. Bu içli-dışlılığın vereceği hazzı tadarak doyumuna kavuşmak, havasını solumak, onunla içiçe yaşamak diledi. Bu O'nun daha ötesi olmayan imanından başka birşeydir.

Ayetin anlattığı deney ve o arada geçen karşılıklı konuşmalar, bu hazların merak ve beklentisi ile çarpan kalpte -Hz. İbrahim'in kalbinde-, bu imana ilişkin hazların çok sayıda olduklarını ortaya koyuyor. Tekrarlıyoruz:

"Hani İbrahim `Rabb'im, bana ölüleri nasıl dirilttiğini göster' dedi. Allah `Yoksa buna inanmıyor musun?' deyince `Tabii inanıyorum. Fakat kalbim kesin kanaat getirsin diye bunu istiyorum' dedi."

Yüce Allah'ın kudret elini işler durumda görmek isteyen ruhun doyumu, perde gerisi sırrın açığa çıkarken ve belirirken duyacağı hazzı duyumsama dürtüsü dile geliyor. Yüce Allah bu has kulunun ve dostunun inanmışlığını biliyordu. Buna göre O'ndan gelen soru açıklama, belirtme,fırsat sağlama, özlemini tanımlama ve ilân imkânı verme amaçlıdır. Bunların da ötesinde kerem sahibi, sevgili ve merhametli olan Allah ile duygulu, tatlı iyi huylu ve Rabbine bağlı Hz. İbrahim arasında bir cilveleşmedir!

Yüce Allah Hz. İbrahim'in kalbinden gelen bu özlemi ve beklentiyi olumlu karşılayarak kendisine bu konuda aracısız, kişisel bir deney yapma imkânım sundu:

"Bunun üzerine Allah ona dedi ki; `Dört kuş al, bunları önüne koyup yakından incele, sonra kesip parçalarını birer dağın üzerine at, arkasından onları çağır, koşa koşa sana geleceklerdir.

İyi bil ki, Allah üstün güçlüdür ve hikmet sahibidir."

Yüce Allah, Hz. İbrahim'e dört kuş seçmesini, bunları önüne koyup yakından incelemesini, daha sonra onları kolayca tanıyabilmesi için nişanlarım ve özelliklerini iyice bellemesini, arkasından kesip vücutlarını parçalamasını ve parçaların herbirini çevredeki dağların biri üzerine atmasını, bir süre sonra da bu kuşları çağırmasını emrediyor. Bu çağrı üzerine kuşların parçalanıp dağıtılmış organları biraraya gelecek, tekrar vücutlarına can verilecek ve koşa koşa Hz. İbrahim'e geleceklerdi. Tabii ki böyle de oldu.

Hz. İbrahim, bu ilâhi sırrın gözleri önünde meydana gelişini gördü. Bu sır her. an meydana gelen bir olgu. Yalnız insanlar, onun gerçekleştikten sonraki belirtilerini, sonuçlarını görebiliyorlar. Bu sır, can verme, hayat bağışlama sırrıdır. O hayat ki, ilk başta, hiç yokken meydana geldi ve her yeni canlı ile birlikte oluşumu sayısız defalar tekrarlanmaktadır.

Hz. İbrahim, işte sırrın gözleri önünde meydana gelişini gördü. Canları çıkmış, parçalanmış organları birbirinden uzak yerlere atılmış kuşların vücutlarına yeniden hayat sunuluyor ve koşarak yanına geliyorlar!

Peki nasıl? Bu, kavranması, insan kapasitesini aşan bir sırdır. İnsan idraki bunu Hz. İbrahim örneğinde olduğu gibi kimi zaman görür, ya da bütün müminlerin yaptığı gibi ona inanır. Fakat karakteristiğini kavrayamaz, yordamını bilemez. O, Allah'a özgü işlerden biri olup insanlar, Allah'ın bilgisinin sadece O'nun dilediği kadarını kavrayabilirler. Allah, bilgisinin bu kısmının insanlarca kavranmasını dilemedi. Çünkü O, onları aşan bir şey. İnsanların karakteristik yapıları ile bu sırrın karakteristiği çok farklı. Üstelik halifelik görevleri için bu bilgi gerekli de değil.

Bu sır, sırf Allah'ı ilgilendiren, sırf O'na özgü bir olgu. Yaratıklarının bilgisi buna erişmez. Eğer ona doğru boyunlarını uzatacak olurlarsa karşılarında saklı sırrın önüne gerilmiş perdeden başka birşey göremezler, harcanan emekler boşa gitmiş olur. Gizlilikleri, gayblerin bilicisi olan Allah'a özgü tekelinde olmasını içlerine sindiremeyenlerin emekleri yani.

İSLÂM TOPLUMUNDA İNFAKIN ÖNEMİ

Bu cüzün geçen her üç bölümünde de bütünüyle imanî düşüncenin bazı kurallarının belirlenmesi, bu düşüncenin açıklanması ve çeşitli açılardan kökleşmesi konuları ele alındı. Bu ilke, daha önce de değindiğimiz gibi müslüman cemaatin beşeriyete önderlik rolünün gereklerini yerine getirmeye hazırlanması sorununu eksen olarak seçen bu sürenin seyir çizgisinde bir istasyon konumundadır.

Konunun akışı buradan itibaren surenin sonlarına kadar, farz kılınmış zekat ve isteğe bırakılmış sadakalarla somutlaşan dayanışma ve yardımlaşma esası ve cahiliye düzeninde revaçta olan faiz kurumuyla hiçbir ilişkisi olmayan, İslâm'ın müslüman toplumu dayandırmak ve müslüman cemaatin hayatını onunla düzenlemek istediği ekonomik-sosyal düzenin kurallarının yerleştirilmesi konularına geçiyor. Bu yüzden, surenin geri kalan kısmında sadakanın yöntemlerinden sözedilmekte, faiz lanetlenmekte, borç ve ticaret hükümleri yerleştirilmektedir. Bunlar da İslâm'ın ekonomik düzeninin ve bu düzene dayalı toplumsal hayatının esaslı bir yönünü teşkil etmektedirler. Surenin gelecek üç bölümü arasında birçok boyutları bulunan tek konuyu, "İslami ekonomik düzen" konusunu içermeleri nedeniyle sağlam bir bağ mevcuttur.

Bu derste de, Allah yolunda yapılan harcamalardan, infakın yükümlülüklerinden, sadaka ve yardımlaşmanın ilkelerinden sözedildiğini görüyoruz. Allah yolunda infak; yüce Allah'ın müslüman ümmete farz kıldığı, onunla davet emanetini omuzlara yüklediği, müminleri onunla koruduğu, kötülük, fesat ve azgınlığı onunla defettiği, müminlere galip gelip yeryüzünü fesada boğan, Allah'ın yoluna engel olan ve İslâm düzeninin taşıdığı iyilikten beşeriyeti yoksun kılan güçleri bertaraf ettiği cihadın ikiz kardeşi olan bir sorumluluktur. (Oysa beşeriyeti bu iyilikten yoksun kılmak bütün suçlardan daha büyük bir suç; cana ve mala yönelik saldırıdan daha korkunç bir saldırıdır.)

Surenin geçen bölümlerinde, Allah yolunda infak konusu birkaç defa tekrarlanmıştı. Şimdi ise surenin akışı sadakanın ilkelerini ayrıntılarıyla ve fakat dolambaçsız olarak açıklamaktadır. Bu ilkeleri cana yakın sevgi gölgesiyle donatarak çizmekte, sadakayı, verenin nefsine süslü bir amele, alanı da yararlı ve kârlı bir davranışa dönüştüren, bu yolla toplumu yardımlaşma, dayanışma, sevgi ve şefkat havası egemen bir aileye dönüştüren ve beşeriyeti, vereniyle-alanıyla birlikte üstün bir düzeye çıkaran psikolojik ve toplumsal adabı da açıklamış olmaktadır böylece.

Bu bölümde gelen direktifler, zamana ve belli nedenlere bağlı olmayan sürekli bir ilke meydana getirmiş olmakla beraber bunun ötesinde her zaman için müslüman topluluklarda karşılaşılacağı gibi, o gün için müslüman cemaatte ayetlerin karşılaştığı pratik durumlara cevap niteliğinde olduğunu, çünkü o zaman müslümanlar arasında darb-ı mesellere ve gerçeklerin derinlere ulaşması için konuşan sahneler şeklinde sunulmasına ihtiyaç duydukları gibi güçlü uyarılara ve etkin ilhamlara muhtaç olan, mala son derece düşkün, cimri ruhların bulunduğunu söylememize engel değildir.

O gün, faizsiz borç vermeyen, mala son derece düşkün kişiler vardı... İstemeyerek ve gösteriş için infak edenler vardı... Verdikleri sadakayı başa kakma ve rencide etme vesilesi yapanlar da vardı... Tabi bu arada malın kötüsünü verip iyisini alıkoyanlar da... Bütün bunlar, malının en iyisini cömertçe veren, kötü duygulardan soyutlanmış, samimi ve arınmış olarak, gerektiğinde gizli, gerektiğinde açık olarak Allah yolunda ihlasla infak edenlerin yanında yeralıyordu.

Bu karakterlerin her ikisi de o günkü müslüman cemaatin içinde birlikte yeralıyordu. Bu gerçeği bu şekilde kavramamız bize birçok yarar sağlayacaktır... 1- Öncelikle; canlı, hareketli bir varlık olan bu Kur'an'ın tabiatını ve görevini kavramamızı sağlayacaktır. Kur'an'ı bu olayların gölgesinde, müslüman cemaat arasında işlerini yürütürken, hareket ederken, pratik durumlarla karşılaşırken, bunu kaldırıp şunu yerleştirirken ve müslüman cemaati harekete geçirip yönlendirirken görüyoruz. O, sürekli bir çaba ve daimi hareket içindedir. Çünkü O, hem savaş alanında hem de hayat sahnesinde hareket etmektedir. O, orta yerde, sürükleyici, hareketlendirici ve yönlendirici bir unsur işlevini yürütmektedir.

Kur'an'ı bu şekilde algılamaya, O'nu, canlı, hareket halinde ve sürükleyici bir varlık olarak görmeye ne kadar ihtiyacımız vardır?.. Gerçekten, bizimle, İslâmi hareket, İslâmi hayat ve İslâmi pratik arasında uzun bir süre geçti. Artık Kur'an, bizim duygularımızda, tarihsel canlı pratiğinden uzaklaşmış ve yalnızca müslüman cemaatin tarihinde, yeryüzünde belli bir zaman gerçekleşmiş hayat tarzını temsil etmekten öteye gitmemektedir. O'nun, süregelen savaşta, müslüman asker gözünde hareket ve uygulama için başvurulan "günlük emir" konumunda olduğunu hatırlayamıyoruz bile... Kur'an, duygularımızda ölmüştür... Ya da uyumaktadır. Artık Kur'an'ın ilk indiği dönemlerde müslümanların duygularında yereden gerçek görüntüsü kalmamıştır. O'nu ya kendimizden geçtiğimiz nağmelere ya da vicdanlarda karmaşık duygular bırakan tumturaklı bir okuyuşa indirgemişiz. Ya da, kalpte, sadık müminlerin duygularında meydana getirdiği etkiden çok uzak, anlaşılmaz olduğu kadar da belirsiz olan vecd, huzur ve doygunluk meydana getiren bir vird manzumesi olarak algılamışız. Kur'an bunların tümünü meydana getirir; ancak, O'ndan istenen, bunların yanında müslümanlarda bir bilinç, bir canlılık meydana getirmesidir. Kur'an'dan beklenen; inşa etmek için geldiği hayatı oluşturmaya yönelik bir bilinçle birlikte hareket etmesi, müslümanın O'nu, giriştiği ve müslüman ümmetin hayatında girişmeye hazırlandığı savaş alanında görmesi, bugün hayatın çeşitli alanlarında kendisini kuşatan olaylar, problemler ve şartlara ilişkin Kur'anî direktifleri kavrayabilmesi için, ilk müslümanlarda olduğu gibi, ne yapması gerektiğini bilmesi için O'na yönelmesi, Kur'an-ı Kerim'de temsil edilen, kelimeleri ve direktifleri arasında hareket eden müslüman ümmetin tarihini görmesi, bu arada gördüğü şeyin kendisine yabancı olmadığını duyumsaması, bunun kendi tarihi olduğunu anlaması, bugünkü olayların bu tarihin bir uzantısı olduğunu algılaması, bugün için karşılaştığı şeylerin Kur'an'ın kendilerini belli tasarruflara yönelttiği önceki müslümanların karşılaştığı şeylerin meyvesi olduğunu idrak etmesi, böylece bu Kur'an'ın kendi Kur'an'ı olduğunu, karşılaştığı olay ve şartlarda O'ndan etkileneceğini ve O'nun, düşüncesi, ideali, hayatı ve hareketi için bir anayasa konumunda olduğunu bilmesi ve bu durumun şimdi olduğu gibi kesintisiz olarak bundan sonra da süreceğini kavramasıdır.

2- İkinci olarak, iman çağrısı ve sorumlulukları karşısında beşer fıtratının sürekli ve değişmez olduğu gerçeğini görmekte yarar sağlayacaktır. Bu görüş, Kur'an ayetlerinin, üzerlerine Kur'an'ın indiği ve Resulullah'ın aralarında bulunduğu bu cemaatin bünyesinde sürekli idare edilmeyi, yönlendirilmeyi ve uyarılmayı gerektiren birtakım zaaf ve eksiklik noktalarının bulunmasının onların topluca bütün nesillerden üstün olmalarına engel olmadığı, ïlk müslüman cemaatin hayatında işaret ettiği gibi olayların ötesindeki gerçeklere nüfuz eden pratik bir görüştür.

Bu gerçeği böylece kavramamız birçok konuda bize yararlı olacaktır. Yararlı olacaktır, çünkü beşer topluluklarının gerçek durumlarını, aşırılığa kaçmadan; abartısız, yaygarasız ve ayağı yere basmayan düşüncelere sapmadan göstermektedir bize. Kendimizi, İslâm'ın çizdiği ve insanları çağırdığı yüce ufuklara ulaşmış gördüğümüzden ruhlarımızı kaplayan ye'si dağıtmakla ve ulaşmamış olsak bile bu yolda olmamızın ve sonuca varmak için içtenlikle sürekli bir çaba içinde olmamızın yeterli olacağını göstermekte yararlı olacaktır. Bir kere tekâmüle çağrı yapanlar insanlara inmeli, bazı eksiklikleri, kusurları belirince hemen gevşememeli, yılmamalı ve ümitsizliğe kapılmamalıdırlar. Ruh da böyle... Yavaş yavaş, sırasıyla sorumlulukları yerine getirmek ve olgunluğa çağırmakla, sürekli iyiliği güzelleştirip kötülüğü çirkin göstermekle, eksiklik ve zaaftan nefret ettirmekle ve yol kendisine uzun görünüp yoldan saptıkça elinden tutmakla yücelir.

3- Bu gerçeği bilmemiz, genellikle farkında olmayıp unuttuğumuz şu basit gerçeğin gönüllerde yer etmesini sağlamakla da yarar sağlayacaktır. O da; insanların aynı insanlar oldukları, davanın aynı dava ve savaşın aynı savaş olduğu gerçeğidir. Bu savaş, öncelikle nefsin derinliğinde, zaaf, eksiklik, cimrilik ve ihtirasa, daha sonra da hayatın içinde, şer, batıl, sapıklık ve azgınlığa karşı girişilen bir savaştır. Bu savaşı her iki alanda da sürdürmek kaçınılmazdır. Aynı şekilde yeryüzünde bir müslüman cemaat oluşturmaya çaba sarfedenlerin, ilk defa Kur'an'ın ve Resulullah'ın yaptığı gibi bu iki alanda bir savaşa girişmeleri zorunludur. Şüphesiz birtakım hatalar ve yolda tökezlemeler olacaktır; yine yolun aşamalarında bazı zaaf ve eksiklikler de belirecektir. Olaylar ve denemeler bu zaaf ve eksiklikleri ortaya çıkardıkça bunların tedavi yönüne gidilmelidir. Ayrıca Kur'an'ın uyguladığı yönlendirme metodlarıyla kalpleri Allah'a yöneltmek kaçınılmazdır. Burada tekrar konunun başına dönüyor, hayatımızda meydana gelen hareketler ve şartlar konusunda Kur'an'a danışmaya ve O'nun ilk müslüman cemaatin hayatında olduğu gibi bizim duygularımızda ve hayatımızda giriştiği faaliyet ve hareketléri seyretmeye dönüyor ve bu dersteki Kur'an ayetlerini ayrıntılı olarak almaya başlıyoruz:


Kuran-i Kerim Tefsiri

O

O

261- Mallarını Allah yolunda harcayanların durumu, her başağı yüz taneli yedi başak veren bir tohum tanesine benzer. Allah dilediğine kat kat verir. Allah'ın lütfu geniştir, O herşeyi bilir.

ALLAH YOLUNDA İNFAK

Yerleştirilmek istenen ilke, farz ve sorumlulukla başlamayıp insanın yapısındaki canlı tepki ve duyguları harekete geçirmek suretiyle yakınlık ve teşvik havasıyla başlıyor. Ayet-i Kerime, hayattan, hareketli, gelişmekte olan, verimli ve cömert bir tablo sunuyor; ziraat tablosunu, toprağın aracılığıyla Allah'ın hibesini gözler önüne seriyor. Çünkü ziraat, aldığından fazlasını verir, mahsulünü tohumuna kıyasla kat kat fazla veriyor. İşte bu canlı manzara, mallarım Allah yolunda infak edenlere örnek olarak sunuluyor.

"Mallarını Allah yolunda harcayanların durumu, her başağı yüz taneli yedi başak veren bir tohum tanesine benzer."

Bu ifadeden zihnimizde, matematiksel bir işlem olarak bir tek tanenin yediyüz taneye katlanması anlamı çıkmaktadır. Ancak ifadenin sunduğu canlı manzara bundan çok daha kapsamlı ve güzel, duyguları harekete geçirmesi ve vicdanları etkilemesi bakımından daha büyüktür. Bu, gelişen hayat sahnesidir... Canlı tabiat sahnesidir.. Cömert ziraat sahnesidir... Sonra bitkiler aleminden harika bir sahnedir; yedi başak taşıyan bir sap. Ve yüz taneyi içeren bir başak...

Ayet-i Kerime, cömert ve gelişen hayat kervanında beşer vicdanını Allah yolunda harcamaya ve vermeye yöneltmekte, onlara, aslında vermeyip aldıklarım, mallarında herhangi bir eksilme sözkonusu olmadığını, aksine arttığını göstermektedir. Böylece verim ve gelişme dalgası yoluna devam edip, ekin ve ürün sahnesinin coşturduğu duyguları kat kat arttırmaktadır. "Allah dilediğine kat kat verir..." Sayısız ve hesapsız derecede arttırır. Sınırını hiç kimsenin bilmediği rızkından ve kapsamını hiç kimsenin kavrayamayacağı merhametinden kat kat verir.

"Allah'ın lütfu geniştir, O herşeyi bilendir."

O geniş lütufludur; kullarına verdiklerini kısıtlamaz, kesmez ve kurutmaz... Bilendir; niyetleri bildiği gibi kalplerin derinliklerinde gizlenenleri de bilir. Hiçbir şey O'na gizli değildir... Ancak, gelişen ve çoğalan infak hangisidir?.. Yüce Allah'ın dünya ve Ahirette dilediğine arttırdığı hangi ihsandır?.. İnsanî duyguları yüceltip kirletmeyen infaktır, kimsenin onurunu rencide etmeyen ve duygularını tırmalamayan infaktır... Özveriden ve arınmışlıktan ve yalnızca Allah'ın rızasına yönelik olarak verilen infaktır...


Kuran-i Kerim Tefsiri

O

O

262- Mallarını Allah yolunda harcadıktan sonra sadakalarını başa kakmayanlar, onur kırma aracı olarak kullanmayanlar, sadakalarının mükafatını Allah katında alacaklardır. Onlar İçin korku ve üzülmek de sözkonusu olmayacaktır.

Başa kakma; çirkin, kınanmış,-seviyesiz ve aşağılık bir olgudur. İnsan, yalancı bir üstünlüğü ya da infakta bulunduğu kimseyi küçük düşürmeyi,yahut insanların dikkatini çekmeyi arzulamadıkça başa kakamaz. Başa kakma, infakta bulunurken Allah'tan ziyade insanların dikkatini celbetme görünümüdür. Bunların tümü temiz bir kalpte hareket alanı bulamadığı gibi, mümin bir kalbe de uygun düşmeyen davranışlardır. Başa kakma -bu yüzden- sadakayı, verene de alana da eziyete dönüştürür. Veren için; nefsinde büyüklük ve kibir etkisi bırakmak, kardeşini yanında küçük ve kırgın görmeyi arzulamak ve kalbini ikiyüzlülük, gösteriş ve Allah'tan uzaklaşma ile doldurma bakımından eziyettir. Alan kimseye de; nefsinde yenilgi ve kırgınlık etkisi, kin ve intikamla tepki gösterme duygusunu geliştirdiği için eziyet olmaktadır. İslâm, infakla yalnızca kötülüğe set çekmeyi, karın doyurmayı ve ihtiyaçları gidermeyi dilememiştir. Kesinlikle... Onunla verenin nefsi için bir süs, bir arınma ve temizleme unsuru meydana getirmeyi, insanlık ve Allah'ın dini açısından kardeşi sayılan fakire karşı insanlık duygu ve bağlarını harekete geçirmeyi, Allah'ın kendisine verdiği nimetten, kibirlenmeden, israfa kaçmadan ve başa kakmadan "Allah yolunda" infak etmek suretiyle bu nimeti hatırlatmayı dilediği gibi, alan için de bir hoşnutluk ve fazilet, insanlık bakımından ve Allah'ın dini açısından kardeşi olanla arasındaki bağına bağlılık dilemekte, yardımlaşma ve dayanışma esaslarına dayanması, üzerindeki otoritenin, yaşadığı hayatın, yöneldiği merciïn ve yükümlülüklerinin birliğini hatırlatması suretiyle de toplumun tümüne kötülüğün dokunmasını engellemeyi dilemektedir. Ancak başa kakma, bunların tümünü giderir ve infakı zehir ve ateşe dönüştürür. Elden ve dilden kaynaklanan eziyetle birlikte gelmese de eziyettir, böyle bir infak... Bu duygular, infakı boşa çıkarması, toplumu parçalaması, kin ve küskünlüğü yaygınlaştırması açısından da başlıbaşına eziyettir.

Günümüzde araştırmacı bazı psikologlar, iyiliğe karşı insan ruhundaki tabii tepkinin zamanla düşmanlığa dönüştüğünü ileri sürmektedirler.

Bunun nedeninin, alanın veren karşısında sürekli eziklik ve zayıflık duyması, bu duygunun gitgide ruhunda huzursuzluk meydana getirmesi, iyilik edene karşı kin ve düşmanlık besleyerek üstünlük kurmaya çalışması olduğunu belirtiyorlar. Çünkü alan kişi verenle karşılaştıkça eziklik ve zayıflığa kapılmakta, veren kimse de sürekli kendi iyiliğini düşünmesini istemektedir. İşte bu düşünce, sahibinin ızdırabını arttırmakta, sonuçta bu durum düşmanlığa dönüşmektedir.

Bunların tümü cahiliye toplumları için doğrudur. Çünkü bu toplumlarda İslâmi ruh egemen olmadığı gibi İslâm'ın kuralları da hükümran değildir. Ancak, İslâm, sorunu bir başka açıdan çözümlüyor. Sorunu; ruhlara, malın ve bunların elindeki rızkın Allah'a ait olduğunu yerleştirmekle çözümlüyor. Bu gerçek konusunda rızkın uzak-yakın sebeplerinin farkında olmayanlar ve bunların Allah'ın ihsanı olup insanların bunlara güç yetiremediğini bilmeyenlerden başkası tartışmaya girişmez. Bir buğday tanesinin yetişmesinde, güneşten toprağa, sudan havaya kadar varlık alemindeki birçok güç ve enerji kaynaklarının katkısı olmuştur. Bunların hiçbiri insanın gücü dahilinde değildir. Bir damla sudan tutunuz da elbise ipliğine kadar evrendeki herşeyi buğday tanesiyle kıyaslayabilirsiniz. Elinde malı bulunduran ondan herhangi birşey verdiğinde aslında Allah'ın malından vermiş olmaktadır. Şayet güzellikle borç verirse kuşkusuz bu, yüce Allah'ın kat kat fazlasıyla karşılığını vereceği bir borç olacaktır. Yoksun olan kişi ise, cömertçe verenin Allah'ın malından kat kat fazlasına erişmesine bir aracı ve neden olmaktan başka birşey değildir. Sonra, veren kimsenin büyüklük taslamaması, alanın da rencide olmaması için şu anda açıklamakta olduğumuz adap, bu anlamın ruhlara yerleşmesine yardımcı olması için yerleştirilmektedir; Veren de alan da Allah'ın rızkından yemektedirler. Allah'ın kendileri için belirlediği adapla mücehhez oldukları ve kendilerini bağladığı söze sadık kaldıkları sürece Allah'ın malından Allah yolunda verenlerin ecirleri Allah'ın indindedir.

"...Onlar için bir korku yoktur..."

Fakirlikten, kinden ve hileden kaynaklanan bir korkuları yoktur

"...Üzülmek de sözkonusu olmayacaktır."

Dünyada infak ettikleri şeylerden dolayı ve Ahirette de varacakları `sondan ötürü üzülmezler. İnfak ve Allah yolunda harcamanın hikmetinden az önce sözünü ettiğimiz anlamı güçlendirmek ve bunu sunmaktaki amacın, ruhların eğitilmesi, kalplerin hoşnut edilmesi ve verenle alanın sevgi bağlarıyla Allah'a bağlanması olduğunun vurgulanması için aşağıdaki ayette şöyle denilmektedir:


Kuran-i Kerim Tefsiri

O

O

263- Tatlı söz ve hoşgörü, peşinden başa kakma ve onur kırma gelen sadakadan daha iyidir. Allah'ın hiçbir şeye ihtiyacı yoktur, O Halimdir.

Böylece, arkasından eziyet gelen sadakanın geçerli olmadığı güzel bir sözün, hoşgörülü bir duygunun çok daha iyi olduğu gerçeği yerleştirilmiş oluyor. Güzel bir söz, kalplerin yaralarını sarar, onları hoşnutluk ve güler yüzlülük duygularıyla doldurur. Bağışlama, ruhların kinlerini temizler, yerine kardeşlik ve doğruluğu yerleştirir. Bu durumda güzel bir söz ve bağışlama sadakanın birinci görevini; ruhların arındırılması ve kalplerin yakınlaştırılması görevini yerine getirmiş olmaktadır.

Sadakanın, verenin alana karşı bir üstünlük aracı olmadığını, yalnızca Allah'a verilen bir borç olduğunu belirtmek için hemen arkasından şu ayet geliyor:

"Allah'ın hiçbir şeye ihtiyacı yoktur. O Halimdir."

Onun eziyet veren sadakaya ihtiyacı yoktur. Hakimdir. Şükretmedikleri halde kullarına rızık verir. Üstelik onları cezalandırmakta ve herşeyi veren kendisi olduğu halde eziyet etmekte acele etmez. Herşeyden önce varlıklarını bahşeden O'dur. O halde kulları O'nun hilmini bilerek Allah'ın kendilerine verdiği şeylerden infak ettiklerinde karşılık alamadıkları ya da kendilerine teşekkür edilmediği zaman eziyet ve kızmakta acele etmemelidirler.

Kur'an-ı Kerim insanlara yapabildikleri oranda kendilerini O'na göre eğitmeleri için sürekli Allah'ın sıfatlarını hatırlatmaktadır. Kuşkusuz müslüman, Rabbinin sıfatlarını bilmek ve tabiatının gücü oranında payına düşen kısmını almak için eğitimle o yüce basamaklara çıkmaya çalışır.

Vicdani etkiler ulaşması gereken en son noktaya varınca mallarını Allah yolunda infak edip arkasından başa kakma ve eziyet etmeyenlere örnek olarak gelişmekte olan ve cömert hayattan bir sahne sunulduktan sonra, yüce Allah'ın bu tür eziyet verici sadakadan müstağni olduğu açıklanıp, O'nun gazap ve eziyet için acele etmeksizin rızıkları verdiği belirtilmektedir. Evet, vicdani etki bunlarla hedefine varınca hitap, sadakalarını başa kakma ve eziyet etme ile boşa çıkarmamaları için iman edenlere yönelmekte ve onlara önceki sahneye uygun anlamı tablolaştıran, etkiye hareket kazandıran ve durumu hayallerde somutlaşan sahneye dönüştüren, bunların edebi tasvir yöntemi gereğince, içinde içtenlikle Allah için yapılan infak ile başa kakma ve eziyetle kirlenen infakın tabiatının tasvir edildiği bir, daha doğrusu iki harika ekim ve gelişme sahnesi sunmaktadır:


Kuran-i Kerim Tefsiri

O

O

264- Ey müminler, tıpkı Allah'a ve Ahiret gününe inanmadıkları halde başkalarına gösteriş olsun diye mallarını harcayanların yaptıkları gibi, sadakalarınızı başa kakarak ve onur kırma aracı haline getirerek boşa çıkarmayın. Böylesi, sağanak halindeki bir yağmura tutulunca, çır çıplak kalan toprakla örtülü bir kayaya benzer. Bunlar yaptıkları iyilikten hiçbir şey elde edemezler. Allah kâfir topluluğu doğru yola iletmez.

265- Buna karşılık mallarını Allah'ın rızasını elde etmek ve gönüllerindeki imanı pekiştirmek için harcayanların durumu da yüksekçe bir tepedeki bol yağmur alarak ürünlerini iki kat olarak veren ve bol yağmur görmediğinde de mutlaka çisinti gören verimli bir bahçe gibidir. Hiç kuşkusuz ne yaparsanız Allah onu bilir.

GÖSTERİŞ ve BAŞAKAKMA

İşte bu birinci sahnedir...

Görünüm, durum ve sonuç bakımından birbirine karşıt iki manzaradan oluşan tam bir sahne... Her manzaranın resim ve gösteri sanatı açısından birbiriyle uygunluk arzeden cüzleri bulunmaktadır. Aynı şekilde bu cüzler, külli manzaranın temsil ettiği, somutlaştırıp canlandırdığı duygu ve anlamlarla da bir uyum içindedirler.

Birinci manzarada biz, katı bir kalp karşısında duruyoruz.

"Allah'a ve Ahiret gününe inanmadıkları halde başkalarına gösteriş olsun diye mallarını harcayanların yaptıkları gibi..."

Bu kalp imanın yüceliğini hissetmemekte ancak bu katılığını riya örtüsüyle kapatmaktadır. Riya ile kaplı bu kaskatı kalbi, "...toprakla örtülü bir kaya..." temsil ediyor. Nasıl ki riya, imandan yoksun kalbi örter, onun gibi hafif bir toprağın, katılığını gözlerden sakladığı bitkiden ve yumuşaklıktan yoksun bir taş.. "...Sağanak halinde bir yağmura tutulunca çırılçıplak kalır..." Şiddetli bir yağmur o hafif toprak örtüsünü giderince, hiçbir bitki yetiştirmeyen ve hiçbir meyve vermeyen kayanın katılığı ve kasaveti ortaya çıkar. Tıpkı malını insanlara gösteriş yapmak için infak edenin hiçbir iyilik, hiçbir sevap elde edememesi gibi...

Buna karşılık sahnede yeralan ikinci manzarada ise; iman ile onarılmış, sevgiyle yücelmiş, malını "Allah rızası için" ve hayırda sabitleşip, imandan kaynaklanan ve vicdanın derinliklerinde yereden güven duygusuyla infak eden bir kalp yeralmaktadır. Riya ile örtülü katı kalbi, üzerinde topraktan bir örtü bulunan kaya temsil edince, mümin kalbi de bir bahçe temsil etmektedir. Bu bahçenin toprağı, üzerinde bir avuç toprak bulunan kayaya karşılık münbit ve derincedir. Manzaradaki şekillerin uygunluk oluşturması için bir tepenin üzerindeki bahçeye karşılık, üzerinde bir avuç toprak bulunan kaya yeralmaktadır. Şiddetli bir yağmur yağdığı zaman oradaki hafif toprak örtüsünü giderdiği gibi buradaki verimli toprağı gideremez. Üstelik bu, toprağı canlandırır, verimini artırır ve yeşertir.

...Bol yağmur alarak ürünlerini iki kat olarak verir..."

Sadakanın, mümin kalbi temizleyip Allah ile olan bağlarım güçlendirdiği, malını temizlediği ve yüce Allah'ın da onun malını dilediği şekilde arttırdığı, ayrıca, müslüman cemaatin hayatının da infak ile arınıp, düzeldiği ve geliştiği gibi yağmur da bu toprağı canlandırır.

"...Bol yağmur almasa da..." Çok şiddetli olmasa da verimli bir toprak için hafif bir "..Çisinti..." hatta daha da azı yeterlidir.

Bu manzaralar karşılıklı, bölümleri uyumlu, uyum ve tavır mucizesi denecek bir yöntemle sunulan, kalbin derinliklerinde somutlaşan tablolarda temsil edilen, sezgiler ve duyguları karşıt durum ve duyumlarla birlikte tasvir eden ve şaşırtıcı bir kolaylıkla yolunu seçmesini kalbe ilham ettiren mükemmel bir sahnedir. Sahne bir yönüyle gözlere ve görmeye hitap ettiğinden ayrı zamanda görüntülerin arka-planındaki yüce Allah'ın görüş ve bilgisine döndürüyor işleri... Bu yüzden şimdiki ayetin sonuç cümlesi kalpleri okşar bir üslupta geliyor:

"...Hiç kuşkusuz ne yaparsanız Allah onu bilir.":

İkinci sahne ise başa kakma ve eziyet etmenin sonucunu ve sadaka sahibinin hiçbir güç ve yardıma güç yetiremediği ve sadakanın etkisinin giderilmesine engel olamadığı bir zamanda sadakanın izlerinin nasıl silindiğini temsil etmektedir. Bu temsil, içindeki herşeyin güven ve rahattan sonra yok olduğu bu kötü sonuç için duygulandırıcı ve fakat sert bir canlandırmadır.


Kuran-i Kerim Tefsiri

O

O

266- İçinizden biri ister mi ki, altından ırmaklar akan bir hurma ve üzüm bağı olsun, bağda her türlü meyve ağacı bulunsun ve hayli yaşlanmış olduğu halde bakıma muhtaç çocukları varken bu bağ ansızın esen bir samyeline tutularak yanıp kül olsun. İşte Allah, düşünürsünüz diye size ayetlerini böyle açık açık anlatıyor.

Bu sadaka, kökleri ve sonuçları ile varlıklar aleminde somutlaştırılmaktadır. "...Hurma ve üzümden, altında ırmaklar akan ve her çeşit meyvesi bulunan bir bahçe..."

Bu, koyu gölgeli, bereketli ve bol meyveli bir bahçedir. Verenin, alanın ve bütün insanların hayatında kökleri ve etkileri itibarıyla sadaka da öyle... Canlıdır, gölgesi vardır. Hayır ve bereketi vardır. Gıdası ve kokusu vardır. Temizliği ve gelişmesi de...

Böyle bir bahçeye -ya da güzelliğe- sahip olmasının ardından, içinde yakıcı ateş bulunan kasırganın bahçede yaptığı tahribat gibi kim bahçesinin üzerine başa kakma ve eziyet musallat edebilir.

Hem de ne zaman?.. Onu kurtarmaktan son derece aciz olduğu, gölgesine ve nimetlerine en fazla muhtaç olduğu bir saatte...

"...Hayli yaşlanmış olduğu halde, bakıma muhtaç çocukları varken bu bağ ansızın esen bir samyeline tutularak yanıp kül olsun..."

Kim ister bunu?.. Ve kim bu sonucu düşünür de ondan sakınmaz?..

"Düşünürsünüz diye Allah size ayetlerini böyle açıklar."

Ve böylece, öncelikle içindeki hoşnutluk, refah ve zevkle birlikte ruhun arındırılmasa ve güzelleştirilmesi yanında, içinde ateş bulunan kasırganın kopmasıyla canlı ve somut sahne tamamlanmış oluyor. Bu harikulâde sahne, koyu gölgeli ve bol meyveli bahçeye içinde ateş bulunan kasırganın zihinlerde tasavvura bile imkan tanımadan musallat olduğu ürpertici duyguyu canlandırıyor. Sonra, her sahnenin oluşmasında, sunuluş tarzında ve sıralanışında belli düzeyde, ince; güzel ve ayrıntıları kaçırmayan bir uyum vardır. Bu ahenk bireysel sahnelerle yetinmez, bu bölümün başlangıcından sonuna kadar gelen toplu sahnelerin tümünü kapsayacak kadar uzanır perde... Bunların tümü uygun ortamlarda sunulur... Ziraat ortamında... Yedi başak veren bir tek tohum... Üzerinde toprak bulunan ve şiddetli yağmur isabet eden kaya... Tepe üzerinde yemişlerini iki kat arttıran bahçe... Hurma ve üzümlerden bir bahçe... Ziraat ortamını tamamlayan şiddetli yağmur, çisinti ve kasırga bile bu etkileyici sanatsal ortamdan eksik edilmiyor.

Bu etkin sanatsal sunuşun ötesindeki büyük gerçek, insan ruhu ile yeryüzü toprağı arasındaki bağın gerçeği... Asıllarının ve tabiatlarının bir olduğu gerçeği... Toprakta ve insan ruhunda aynı şekilde gelişen hayat gerçeği... Ve bu hayatın, insan ruhunda ve toprakta duçar olduğu mahvoluş gerçeğidir.

Surenin akışı, adabını ve sonuçlarını açıkladıktan sonra türünü ve yöntemini açıklamak için sadakanın ilkeleri konusunda bir başka adım atarak sürüyor.


Kuran-i Kerim Tefsiri

O

O

267- Ey müminler, kazandıklarınızın temiz ve kaliteli olanları ile sizin için topraktan yetiştirdiklerimizden sadaka verin, sakın kendiniz göz yummadan almayacağınız, adi ve kalitesi bozuk şeyleri vermeye kalkışmayın. İyi bilin ki Allah'ın hiçbir şeye ihtiyacı yoktur, övülmek O'na mahsustur.

İNFAKTAKİ ÖLÇÜ

Surenin akışı içinde geçen ayetlerin ortaya çıkardığı, sadakanın dayandığı ve kaynaklandığı esaslar varlıkların en üstününe karşı cömert davranmayı, yaptığı bir alışverişte kendisine sunulduğunda değerini düşünmeden alamayacağı eski ve kötü şeyleri sunmamayı gerektirir. Yüce Allah, kötü ve iğrenç şeyleri kabul etmekten beridir.

Bu, her çağda ve her nesilden iman edenlere, ellerine geçen tüm malları kapsayan genel bir çağrıdır. Kendi elleriyle kazandıkları helâl ve iyi olan şeyleri kapsadığı gibi ziraat ya da maden ve petrol benzeri ziraat dışı Allah'ın onlar için topraktan çıkardığı herşeyi kapsar. Bu yüzden Ayet-i Kerime Resulullah döneminde bilinen ve sonraları gündeme gelecek tüm mal çeşitlerini içine almaktadır. Bütün mallara da ayetin gerektirdiği zekat düşer. Zekatın miktarına gelince, onu da o zaman bilinen mal çeşitleri üzerinde Resulullah bizzat uygulayarak açıklamıştır. Diğer bütün mal çeşitleri onlara kıyaslanır ve onlara katılır.

Bu ayetin ilk nüzul sebebi hakkında çeşitli rivayetler yapılmıştır. Kur'an'ın karşı karşıya kaldığı hayatın hakikatini ve ruhları arındırıp kendi düzeyine çıkartmak için giriştiği çabanın hakikatını gözler önüne getirmek için bu rivayetleri hatırlatmakta bir sakınca yoktur.

İbn-i Cerir, Berra b. Azib'e dayandırarak şöyle rivayet eder. Berra der ki: "Bu ayet Ensar hakkında nazil olmuştur. Ensar, hurmaları toplama zamanı geldiğinde henüz olgunlaşmamış olanları toplayıp Resulullah'ın mescidinde iki direk arasında ipe asarlardı. Muhacirlerin fakirleri de bunlardan yerdi. Onlardan biri ham hurmaların arasına caiz olduğunu sanarak çürük olanlarını da katmıştı. Bunun üzerine yüce Allah böyle yapanları kınayan şu ayeti indirdi:

"...Adi şeyleri infak etmeye kalkışmayın..."

Aynı hadisi, Hakim de Berra'dan rivayet eder ve "Buhari ve Müslim'in şartlarına göre sahih olmasına rağmen ikisi de rivayet etmemiştir"der.

İbn-i Ebu Hatem bir başka yoldan Berra'ya dayandırarak şöyle rivayet eder: "Bizim hakkımızda nazil oldu. Hepimiz hurma sahibi idik. Adam, az çok ne varsa hurmasından getirirdi. Bazısı hurma salkımlarını getirir, mescitte bir yere asardı. Ehl-i Suffe'nin yiyeceği olmazdı. Onlardan biri acıktığında gelir, bastonu ile vurur, .olgunlaşmış veya olgunlaşmamış düşen hurmayı yerdi. İyiliği arzu etmeyen birtakım kimseler de en kötü salkımları ve hatta dalından kopmuş olanları da getirip asarlardı. Bunun üzerine şu ayet nazil oldu; `...Kendiniz göz kapamadan alamayacağınız adi şeyleri infak etmeye kalkışmayın.' Ardından Hz. Peygamber `Sizden biriniz hediye edildiğinde gözü kapalı olamayacağı ya da ancak utancından alabileceği şeylerin benzerini infak etmeye kalkışmasın.' Bundan sonra herbirimiz yanındakilerinin en iyisini getirirdi."

İki rivayet de birbirine yakındır. İkisi de Medine'de meydana gelmiş bir duruma işaret etmektedir. Bize, Ensar'ın harcama, hoşgörü, cömertlik ve üstünlük tarihinden çizdiği safhaya karşıt bir safha göstermektedir. Bize, bir cemaatin içinde olağanüstü örnekler olabileceği gibi, Ensar arasındaki, eğitilmeye, arınmaya ve olgunluğa yönelmesi için yönlendirilmeye muhtaç kimseler gibi başka örneklerin de olabileceğini göstermektedir. Nitekim bazısı kendilerine verildiğinde geri çevirmekten utandıkları ya da bir alışverişte gözü kapalı yani değerini tespit etmedikçe alamayacakları şeylerin benzerlerini Allah için infak etmekten nehyedilmişlerdi. Ayetin son kısmı da buna işaret etmektedir.

"...Bilin ki Allah Ganidir, Hamiddir."

İnsanların bütün verdiklerinden müstağnidir; Allah için birşey harcadıklarında, aslında kendileri için harcıyorlardır. O halde iyisinden ve de seve seve vermelidirler. Allah Hamiddir; iyilikleri kabul eder, onları över ve güzellikle karşılık verir.

Bu konuda zikredilen her iki sıfatta da, Ensar'dan oluşan o grubun kalplerini fiilen titrettiği gibi bütün kalpleri titreten duygular mevcuttur.

"Ey iman edenler, kazandığınızın iyisinden... infak edin..."

Yoksa yüce Allah, sizin sadaka olarak vermeye yönelttiğiniz kötü şeylerden müstağnidir. Üstelik Allah, infak ettiğinizde sizi iyilikle övmekle ve size hoşlanacağınız, şükredeceğiniz bir mükâfat vermektedir. Çünkü Allah, rızıkları veren, ihsanda bulunandır. Daha önce sahip olduklarınızı kendisi verdiği halde yine de iyiliklerinize övgüyle karşılık vermektedir. Hangi duygu... Hangi teşvik?.. Ve hangi eğitim bu olağanüstü üslup kadar kalplere etki edebilir?

İnfak etmekten kaçınmak ya da kötü şeyleri vermek, kötü etkenlerden, Allah'ın yanında bulunana karşı kesin inancın sarsılmasından, Allah'a bağlı, O'na dayanan ve yanında bulunan herşeyin sonuçta O'na döneceğini kavrayan ruhlarda bulunmaması gereken fakirlik korkusundan kaynaklandığından, yüce Allah'a iman edenlerin, bu etkenlerden arınmaları, nereden nefislere yer ettiğini bilmeleri için bu duyguları kalplere serpenin kim olduğunu açıklıyor. Aşağıdaki ayette bunun şeytan olduğunu bildiriyor.


Kuran-i Kerim Tefsiri

O

O

268-Şeytan fakirlikle korkutarak size cimriliği, kötülük işlemeyi emreder. Oysa Allah size kendi katından bağışlama ve bol nimet vaadeder. Allah'ın lütfu geniştir, O herşeyi bilir.

269- O hikmeti dilediğine verir. Kime hikmet verilmişse ona çok hayırlı birşey verilmiş demektir. Bunu ancak akıl sahipleri düşünüp anlayabilirler.

Şeytan sizi fakirlikle korkutmakta, ruhlarınıza ihtiras, cimrilik ve azgınlık duygularını serpmektedir. Yine şeytan size kötülüğü emretmektedir. Fuhuş; haddi aşan bütün günahları kapsamaktadır. Her ne kadar bilinen bir günah için kullanılıyor olsa da içerik olarak daha kapsamlıdır. Fakirlik korkusu cahiliye döneminde halkı kız çocuklarını diri diri kuma gömmeye sevkettiğinden, bir nevi fuhuştur. Servet biriktirmeye olan ihtiras, bazılarını faiz yemeye yönelttiğinden, o da fuhuştur. Allah yolunda infak etmek nedeniyle meydana gelen fakirlik korkusu zaten fuhuştur.

Şeytan, sizi fakirlikle korkutup fuhşu emrediyorsa, Allah da size kendinden bir mağfiret ve bolluk va'detmektedir.

"...Allah ise kendinden bir mağfiret ve bolluk va'detmektedir."

Ayet-i Kerimede önce mağfiret sonra bolluk zikredilmektedir. Çünkü bolluk mağfirete bir ektir. Ve O, yeryüzünde rızkın verilmesini ve Allah yolunda harcayıp infak etmenin mükâfatını kapsamaktadır.

"...Allah'ın lütfu geniştir. Ve O herşeyi bilendir."

Geniş lütfundan verir. Allah, kalplere vesvese vereni bildiği gibi vicdanda kuşku duygusunu geliştireni de bilir. Allah sadece mal vermez, mağfiret vermekle de kalmaz. Adalet ve dengeye yönelme, sebep ve sonuçları kavrama, basiret, görüş ve algılama sonucunda herşeyi yerli yerine koyma anlamına gelen "hikmet''i de verir.

"Hikmeti dilediğine verir. Kime hikmet verilmişse ona çok hayırlı birşey verilmiş demektir."

Ona, adalet ve denge duygusu verilmiştir, fuhşa dalıp haddini aşmaz. Sebep ve sonuçları kavrama yeteneği verilmiştir, işlerin değerlendirmesinde sapıtmaz. Hareket ve davranışlarında kendisine doğru ve salih olana ulaştıracak aydınlık görüş yeteneği verilmiştir. Ve daha bunun gibi nice hayırlar...

"...Akıl sahiplerinden başkası düşünemez."

Akıl sahibi; düşünüp unutmayan, uyanık, gafil olmayan, ibret alıp tekrar sapıklığa dalmayandır. Aklın görevi budur. Onun görevi, hidayete ilişkin ilhamları ve kanıtları düşünmek ve bunlardan yararlanıp umursamaz ve gafil olarak yaşamamaktır.

Allah'ın, kullarından dilediğine verdiği bu hikmet, O'nun dilemesine bağlıdır. Bu, İslâm düşüncesinin temel kurallarından biridir; herşeyi yüce Allah'ın mutlak ve serbest iradesine bırakma... Bu arada Kur'an-ı Kerim hidayeti isteyerek gerektiği biçimde çabalayıp didinenlerin kalbine yüce Allah tarafından bundan yoksun bırakılmayacaklarına ilişkin bir başka gerçeği yerleştiriyor.

"Bizim uğrumuzda çaba sarfedenleri muhakkak yollarımıza hidayet ettiririz. Şüphesiz Allah ihsan edenlerle beraberdir."

Allah'ın hidayetine yönelen herkesin, Allah'ın bu gayretlerinin karşılığını ve nasiplerini vereceğini ayrıca onlara hikmet verip böylece birçok iyilikler bahşedeceğini bilsin ve kalpleri mutmain olsun diye bu gerçek açıkça ifade edilmektedir.

Yüce Allah'ın "Şeytan sizi fakirlikle korkutmakta ve size fuhşu emretmektedir. Allah ise kendinden bir mağfiret ve bolluk va'detmektedir. Allah'ın lütfu geniştir ve herşeyi bilendir."... "Hikmeti dilediğine verir..." sözü hakkındaki konuyu bitirmeden önce iyice anlamamız gereken bir başka gerçek daha var;

İnsanın önünde bir üçüncüsü bulunmayan iki yol vardır... Allah'ın yolu... Şeytan'ın yolu... Ya Allah'ın va'dine kulak verecek ya da Şeytan'ın... Kim Allah'ın yolunda yürümez, O'nun va'dini dinlemezse, Şeytan'ın yolunda ve O'nun va'dine uyuyordur. Gerçek olan bir tek metotdan başkası yoktur. Allah'ın koyduğu bu hayat metodu... Bunun dışındakiler şeytan için ve şeytandandır.

Bu, Allah'ın hayat için koyduğu metotdan sapanların, hiçbir şekilde hidayet ve doğruluk iddiasında bulunmalarına delil bırakmamak için Kur'an'ın yerleştirdiği, sıksık tekrarladığı ve bütün te'kid yöntemlerini kullanarak belirlediği bir gerçektir. Ortada bir şüphe ya da bulanıklık sözkonusu değildir. Allah, ya da Şeytan... Ya Allah'ın metodu ya da Şeytan'ın metodu... Ya Allah'ın yolu ya da Şeytan'ın yolu... Dileyen dilediğini seçsin... "Bundan sonra, helak olan bile bile helak olsun. Yaşayan da bir kanıttan dolayı yaşasın..."·(Enfal Suresi, 42)· Ne bir şüphe, ne kapalılık, ne de bulanıklık... Ancak, hidayet veya sapıklık... Hakk birdir, birçok değil... Hakktan sonra sapıklıktan başka ne var ki?.. (Yunus Suresi, 32)

Bundan sonra surenin akışı ile birlikte sadaka konusuna dönüyoruz. Sadaka olsun, adak olsun, gizli-açık olsun, yüce Allah infak edenin ne infak ettiğini çok iyi bilmektedir. İşlenen amelin ötesindeki niyete göre mükâfatını vermek bu bilgisinin gereğidir.


Kuran-i Kerim Tefsiri

O

O

270- Verdiğiniz her nafakayı, adadığınız her adağı kuşku yok ki, Allah bilir. Zalimler için bir yardımcı yoktur.

271- Eğer sadakaları açıktan verirseniz bu güzeldir. Şayet onları kimse görmeden fakirlere verirseniz bu sizin için daha hayırlıdır ve bu, birkısım günahlarınızın silinmesine vesile olur. Allah yaptıklarınızdan haberdardır.

Nafaka, kişinin malından çıkardığı sair hayırları da kapsar. Zekat, sadaka ve gönüllü olarak cihad için sarf edilen mallar gibi. Adak ise infak türlerinden olup infak edenin belli bir miktar belirterek, üzerine vacip kıldığı bir ibadettir. Adak, yalnızca Allah için, O'nun uğruna ve O'nun yoluna adanır. Cahili değişik çağlarda müşriklerin tanrıları ve putları için kestiği kurbanlar gibi O'nun kullarından falancası için adak adamak şirk türlerinden biridir.

"Verdiğiniz her nafakayı, adadığınız her adağı kuşku yok ki, Allah bilir."

Müminin, niyetinin, vicdanın, hareket ve davranışlarının yüce Allah'ın gözetimi altında olduğunu düşünmesi; ona riya ve gösteriş yerine takva, cimrilik yerine cömertlik, fakirlik korkusu karşısında kurtuluş, mükafata güvenme, Allah'ın mükafatına bağlılık, Allah'ın verdiği şeylerden hoşnut olmak, huzur duymak ve Allah'ın kendisine rızık olarak verdiği şeylerden infak ederek şükrünü ifa etmek gibi birçok duyguları bahşeder.

Nimetin hakkını vermeyen, Allah'ın ve kulların hakkını vermeyen ve Allah kendisine verdikten sonra iyilik yapmaktan kaçınan kişiye gelince, O zalimdir. Sözüne zulmetmiştir... İnsanlara zulmetmiştir... Kendisine zulmetmiştir.

"Zalimler için bir yardımcı yoktur."

Sözünü tutmak adalettir, dürüstlüktür. İyiliğe engel olmak ise zulümdür, despotluktur. Bu konuda insanlar, kendisine nimet verildiğinde ahdini yerine getirip şükreden, Allah'a verdikleri sözü tutan adil kimseler; bir de hakka itaat etmeyen ve şükrünü yerine getirmeyen zalim ve Allah'a verdikleri söze ihanet edenler olmak üzere iki gruba ayrılırlar. "Zalimler için bir yardımcı yoktur." Sadaka, içten gelerek ve gizlice verildiğinde bu, en güzel verme biçimi olduğu gibi Allah'a da daha sevimli gelir. Gösteriş ve riya kirinden arınmak için böylesi daha iyidir. Ancak, bir farzı yerine getirmek de sözkonusu olduğundan açıkça verildiğinde müslümanların emirlere itaat ettiği, farzları yerine getirdiği sonucu çıkacağı için bu davranış da iyidir. Bunun için Ayet-i Kerime "Eğer sadakaları açıktan verirseniz güzeldir bu. Şayet onları kimse görmeden fakirle~: verirseniz bu sizin için daha hayırlıdır." demektedir.

Ayet-i Kerime her iki duruma da şamildir. Her duruma uygun uygulamayı da belirtiyor. Yerine göre bunu, yerine göre onu övüyor. Bunun ve onun sonucunda müminlere günahlarının giderileceğini va'dediyor:

"Günahlarınızdan bir kısmı silinir..."

Ayet-i Kerime bir yandan kalplerinde takva ve arınma duygusunu harekete geçiriyor, diğer taraftan güven ve huzur havası estiriyor. Sonuçta hér durumda kalpleri niyetiyle, ameliyle Allah'a bağlıyor.

"...Allah yaptıklarınızdan haberdardır."

Aşağıdaki iki sorunu kavrayabilmemiz için, infak konusunun bu kadar uzatılmasını, bu konu anlatılırken bunca teşvik ve tehdit yöntemlerinin kullanılmasını iyice düşünmek gerekir.

Birincisi, İslâm'ın beşer ruhunun takatinin ve onun derinliklerinde gizli mal tutkunluğunun, bu ihtirasın üstüne çıkması, bu tutkunluktan kurtulması ve Allah'ın bütün insanlık için dilediği üstün seviyeye yükselmesi için kesintisiz harekete geçirilmeye ve sürekli coşturulmaya olan ihtiyacını görmesidir.

İkincisi, eli açıklığı ve cömertlikle ün salmış Arap toplumunda Kur'an-ı Kerim'in böylesi bir tabiata sahip kimselerle karşılaşmasıdır.. Çünkü Arapların sehavet ve cömertlikleri; hatırlanma, nam, insanların övgüsü, çadır ve obalarda dilden dile nakledilme amacına yönelikti. Dolayısıyla İslâm'ın onlara, bu tür beklentiler olmadan, bunların tümünden soyutlanmış olarak insanlar için değil sırf Allah için sadaka vermeyi öğretmesi kolay olmamıştı. Sorun, uzun vadeli bir eğitimi, çok çalışmayı; yücelmek, soyutlanmak ve kurtulmak için kesintisiz bir çağrıyı gerektiriyordu. Öyle de olmuştu...

Bu yüzden sürenin akışının müminlere hitap ederken, aniden Resulullah'a yönelmesi, İslâmi düşüncenin kuralları üzerine bina edilmesinde ve İslâmi hayat tarzının yolunda istikamet bulmasında derin etkileri bulunan birtakım büyük hakikatlerin yerleşmesi amacına yöneliktir.


Kuran-i Kerim Tefsiri

O

O

272- Onları doğru yola getirmek sana düşmez, ancak Allah dilediğini doğru yola iletir. Hayır amacıyla ne infak ederseniz bu kendiniz içindir. Zaten siz sırf Allah rızasını kazanmak için infak edersiniz. Yaptığınız her hayır amaçlı harcamanın karşılığı size eksiksiz olarak verilir, kesinlikle size haksızlık yapılmaz.

İbn-i Ebu Hatem, İbn-i Abbas'a dayandırarak şöyle rivayet eder: "Resulullah `onları doğru yola getirmek sana düşmez..: ayeti nazil olana kadar müslümanlardan başka kimseye sadaka vermemeyi emretmişti.

Bu ayetin nüzulünden sonra hangi dinden olursa olsun muhtaç olan herkese verilmesini emretti."

Şüphesiz, kalplerin hidayet ve sapıklığı, Allah'ın kullarının sorumluluk alanına girmez. Bu kişi Allah'ın Resulü de olsa durum değişmez. Çünkü bu, yüce Allah ile o kişi arasında bir sorundur. Kalpleri yaratan Allah'tır. O'ndan başkası hükmedemez, dilediği gibi tasarrufta bulunamaz ve kimsenin kalpleri üzerinde egemenliği sözkonusu olamaz. Peygambere düşen yalnızca tebliğdir, hidayet ise Allah'ın elindedir. Onu da çalışıp hidayeti hak edenlerden dilediğine verir. Bu konunun insanların yetki alanından çıkarılması, hidayet istediğinde yalnızca Allah'a yönelmesi ve hidayet kanıtlarını sırf Allah'tan edinmesi için müslümanın duygularında yeretmesi kaçınılmaz olan bir gerçeği yerleştirmekte, ayrıca sapıkların muhtemel inatları karşısında dava adamına bir genişlik bahşetmekte, davet ettiğinde onlardan dolayı sıkıntı hissetmemesini, onlara acımasını ve kalplerdekileri en iyi bilen Allah'ın inançsızların kalbine de hidayet yerleştirmesi ve kendilerini bu davada başarıya ulaştırması için O'nun iznini beklemesini sağlar.

"Onları doğru yola getirmek sana düşmez, ancak Allah, dilediğini doğru yola iletir."

O halde onlara karşı gönlünü geniş tut, hoşgörülü ol, senden bekledikleri sürece iyilik saç, yardımda bulun. Bundan sonrası Allah'a kalmıştır. Ve infak edenlerin mükâfatı Allah katındandır.

Burada İslâm'ın müslüman kalpleri yükselttiği ve bundan hoşnut kıldığı parlak hoşgörü ortamının bazı üstün ufuklarını görüyoruz. Kuskusuz İslâm yalnızca dinî özgürlük ilkesini yerleştirmekle kalmaz ve sadece dinde zorlamayı yasaklamakla yetinmez; bunlardan çok daha geniş boyutlusunu yerleştirir vicdanlara... Yüce Allah'ın direktiflerinden kaynaklanan insani hoşgörü ilkesini yerleştirmekte ve müslüman kitle ile savaş halinde olmadıkları sürece, inançlarına bakılmaksızın bütün ihtiyaç sahiplerinin müslümanlardan yardım ve destek görme hakkını da teminat altına almaktadır. Ayrıca infak, sırf Allah rızası için olduğu sürç infak edenlerin sevabının Allah katında saklı olduğunu bildirmektedir. Bu ancak, İslâm'ın gerçekleştirebildiği ve sadece müslümanların hakikatını kavradığı bir hamledir insanlık için...

"...Hayır amacıyla ne infak ederseniz, hu kendiniz içindir. Zaten siz sırf Allah rızasını kazanmak için infak edersiniz. Yaptığınız her hayır amaçlı harcamanın karşılığı size eksiksiz olarak verilir, kesinlikle size haksızlık yapılmaz."

İnfak eden müminlerin durumuyla ilgili Ayet-i Kerimede geçen şu kısacık değinmenin özünü kavramadan geçmememiz yerinde olur:

"Zaten siz sırf Allah rızasını kazanmak için infak edersiniz."

Kuşkusuz bu yalnızca müminlerin özelliğidir, başkasının değil... Çünkü O, Allah'ın rızası dışında bir amaç için infak etmez. Hevası için infak etmediği gibi bir menfaat için de infak etmez. İnfak ederken bir de insanlar ne diyor diye dönüp bakmaz. İnsanların sırtına binmek, onlara üstünlük kurmak ve kibirlenmek için infak etmez. Otorite sahiplerinin hoşlanmaları ya da kendisini ödüllendirmeleri için de infak etmez. Allah'ın rızası dışında hiçbir amaç için infak etmez. Tamamen Allah için ve herşeyden soyutlanarak... Bu yüzden yüce Allah'ın sadakasını kabul etmesinden, malını bereketlendirmesinden, sevabı ve bağışından, Allah'ın kullarına yaptığı iyilik ve ihsana karşılık Allah'ın iyilik ve ihsanından emindir. Verdiklerinden dolayı, daha yeryüzündeyken yücelir, arınır, temizlenir. Ahirette göreceği mükâfat ise en büyük kurtuluş, en yüce mevkidir.

Sonra Ayet-i Kerime sadakanın dağıtılacağı yerlerden birini zikretmeye ve müminlerden bir grubun durumunu; yardımına ihtiyacı olduğu halde durumunu söylemekten kaçınan, kalplerindeki güzellikten dolayı ihtiyacını gidermesi için kimseye yanaşmayan ruhları anlamaya sevkeden incelik, tokgözlülük, üstünlük ve güzellik dolu bir tablo, duyguları coşturacak biçimde sunuluyor:


Kuran-i Kerim Tefsiri

O

O

273- Kendilerini Allah yoluna adamış, bu yüzden yeryüzünde (dünyalık için) koşmaya fırsat bulamayan ve hayaları yüzünden. tanımayan!ar tarafından varlıklı sanılan fakirlere yardım edin. .Sen onları yüz ifadelerinden tanırsın. Yüzsüzlük edip hiç kimseden birşey istemezler. Yaptığınız her hayır amaçlı harcamayı kuşku yok ki Allah bilir.

Bu duygulandırıcı vasıflar, kendileri dışında, düşmanlardan hiç kimsenin yaklaşmaması için Resulullah'ın evlerini korumak amacıyla Mescid-i Nebevi'de kalan, bu arada Allah yolunda cihad etmeye kendilerini adayan ve ticaret ve kazanç için imkan bulamayan, buna rağmen insanlardan hiçbir şey istemeyen, ihtiyaçlarını açıklamaya onurları elvermeyecek kadar güzel davranan, bu yüzden durumlarını bilmeyenlerin varlıklı sandığı ve gerçek durumlarını da feraset sahiplerinden başka kimsenin bilmediği Ehl-i Suffa gibi, mallarını ve ailelerini Mekke'de bırakıp, Medine'de oturarak kendilerini Allah yolunda cihad etmeye ve O'nun Resulünü korumaya adayan muhacirlerden bir topluluğun durumunu yansıtmaktadır.

Ancak ayetin kapsamı geneldir, onların dışında her çağda aynı durumda olabilecek herkese şamildir. Şartların kendilerini engellediği, çalışmaktan alıkoyduğu, onurlarının yardım istemelerine engel olduğu, buna rağmen ihtiyaçlarını açıklamaktan kaçınmaları yüzünden durumlarını bilmeyenlerin, tokgözlülüklerinden dolayı zengin sandığı, ancak, derin duygu ve açık basiret sahiplerinin bu rahat görüntünün ardındaki gerçek durumu kavradığı ve onlar utançlarından her ne kadar gizleseler de ruhsal durumları yüzlerinden okunan saygıdeğer fakirlerin durumuna uygun düşmektedir.

Bu, şu kısacık ayetin o saygın örnek için çizdiği derin duygular uyandıran ve başarıyla çizilmiş adeta canlı bir tablodur. Her bir kelime nerdeyse bir fırçanın dokunması gibi, çizgileri ve imgeleri çizmekte, duygu ve infialleri somutlaştırmaktadır. İnsan, daha okuması tamamlanmamışken, bu yüzleri ve kişilikleri görür gibi oluyor. Kur'an'ın insan tiplerini çizerken uyguladığı gibi bu yöntem, adeta canlı ve hareketliymiş gibi sunmaktadır manzaraları...

Avret yerlerini gizler gibi ihtiyaçlarını saklayan bu saygıdeğer fakirlere, haysiyetlerini zedelemeden, onurlarını kırmadan ve ancak gizlice yardım edilmelidir. Bu yüzden Ayet-i Kerime, sadakayı verenlerin, yüce Allah'ın verdikleri sözleri bildiğine ve mükafatlarını vereceğine güvenlerini sağladıktan sonra sadakanın gizlenmesini ve saklayarak verilmesini ilham ettiren bir tarzda sürüyor:

"...Yaptığınız her hayır amaçlı harcamayı kuşku yok ki, Allah bilir."

Gizli olan şeyleri yalnızca Allah bilir ve iyilik onun yanında kaybolmaz. Sadakanın ilkelerinin açıklandığı bu kısım, her çeşit yardımı ve Allah için harcayan herkesi kapsayan genel bir hükümle son buluyor:


Kuran-i Kerim Tefsiri

O

O

274- Mallarını gece-gündüz, gizli-açık Allah yolunda harcayanların mükâfatı Allah katında verilecektir. Onlar için bir korku sözkonusu değildir ve onlar üzülmezler de.

Konuyu noktalayan şu Ayet- Kerimenin gerek başında gerekse sonunda, bütün ayetler arasındaki uygunluk ve kapsayıcılıkla uyuşan bir düzen göze çarpmaktadır. Bu son, kapsamlı ve kısa dokunuşlar..

"Mallarını... infak edenler..."

Bu şekilde genel ve bütün mal çeşitlerini kapsar bïçimde...

"...Gece-gündüz, gizli-açık..."

Bütün zamanları ve her durumu kapsamak içindir.

"...Mükafatları Rabbleri katındadır..."

Bu şekilde kesin, malın artması, ömrün bereketlenmesi, Ahiret mükâfatı ve Allah'ın hoşnutluğu, hepsi bunun içindedir.

"Onlar için bir korku sözkonusu değildir ve onlar üzülmez de."

Gerek dünyada gerekse Ahirette korkutucu hiçbir şeyden korkmadıkları gibi üzücü hiçbir şeyden dolay da üzülmezler.

Sarsılmaz ilkenin sonunda gelen bu uyum, işaret edilen kapsayıcılığı ve genelliği ilham ettirmektedir.

Sonra İslâm, mensuplarının hayatını sadaka ve infak gibi "vermek" üzerine kurmaz. İslâm düzeni tamamen, gücü yeten herkesin kolayca iş bulması ve rızkını temin etmesi ile çalışma ve ücret arasındaki dağılımı hak ve adalet ilkesine dayandırarak servetin, mensupları arasında güzelce paylaşılması esasına dayanmaktadır. Ancak sebeplere uymayan bazı istisnai durumlar sözkonusu olmaktadır. Bunları da sadaka ile çözümler. Bir kere Allah'ın şeriatım eksiksiz uygulayan müslüman devletin topladığı, sadece kendisinin toplamaya hak sahibi olduğu ve müslüman devletin maliyesinin gelir kaynaklarının en önemlisi olan malı farzlar, ikinci olarak da daha önce değindiğimiz adabına uygun bir şekilde ve bu Ayet-i Kerimenin açık bir örneğini tavsif ettiği, alanların iffetini koruyarak gücü yetenlerin hiçbir sınırlama getirilmeksizin doğrudan ihtiyaç sahiplerine verdiği gönüllü sadakalar şeklinde çözümler.

(İslâm, mensuplarının ruhlarında tokgözlülük duygusunu o kadar geliştirir ki onlardan biri hayatını sürdürmek için yeterli miktarın çok altında birşeye sahip olduğu halde gene de istemeyi onuruna yedirmez.)

Buhari, kendi isnadıyla Ata b. Yessar ve Abdurrahman b. Ebi Umre'nin şöyle dediğini rivayet eder: Ebu Hureyre'nin şöyle dediğini işittik: "Resulullah; `Yoksul, bir iki hurma ya da bir iki lokma verilen kimse değildir. Yoksul, iffetli olandır. Dilerseniz yüce Allah'ın `yüzsüzlük edip hiç kimseden birşey istemezler..: ayetinin kasdettiğini okuyun' buyurdu."

İmam Ahmet; "Bize Ebubekir Hanefi, O'na da Abdülhamid b. Cafer babasından, O'na da Müzeyne kabilesinden bir kişi annesinden şöyle anlattı" der; "Annem bana `insanların istediği gibi gidip Resulullah'tan istesen olmaz mı?' dedi. O'ndan istemek üzere gittiğimde O'nu ayakta hitap ederken buldum. Şöyle diyordu: `Kim onurlu olmak isterse Allah onu onurlu kılar, kim kendini, istemekten müstağni kılarsa Allah onu zengin kılar. Beş okka değerinde birşeyi olduğu halde insanlardan isteyen yüzsüzlük etmiş olur.' Bunun üzerine kendi kendime `Benim bir devem var ki beş okkadan fazla eder. Oğlumun da bir devesi var, o da beş okkadan fazla eder' dedim ve O'ndan hiçbir şey istemeden geri döndüm."

Hafız Taberani kendi isnadıyla Muhammed b. Sirin'den şöyle rivayet eder: "Kureyş kabilesinden olup Şam'da oturan Haris'e, Ebu Zer'in muhtaç durumda olduğu haberi gelmişti. O da Ebu Zer'e üçyüz dinar gönderdi. Ebu Zer; `Benden daha sıkıntıda olan bir Allah'ın kulunu bulamadın mı? Resulullah'ın; kırk dinarı olduğu halde, isteyen yüzsüzlük etmiş olur buyurduğunu işittim. Halbuki Ebu Zer'in kırk dirhemi var... Bir koyun ve iki hizmetçi var..."

İslâm, hükümleri, direktifleri ve kanunlarında hiçbir parçanın ve ayrıntının gözden kaçırılmadığı bir bütün olarak hareket eden mükemmel bir düzendir. O, düzenini bunların aynı anda işlemesi için koyar, böylece olgunlaşır ve aralarında uyum sağlar.

Beşeriyetin bütün yeryüzü toplumlarında bir benzerini göremediği o eşsiz toplumu böyle kurmuştu İslâm...

FAİZ DÜZENİ

Geçen bölümde ilkeleri sunulan sadakanın karşısında yeralan bir diğer uygulama da çirkin ve asık suratlı faiz uygulamasıdır. Sadaka vermek; hoşgörü, arınma, temizlik, yardımlaşma ve dayanışmadır. Faiz ise; cimrilik, murdarlık, kirlilik, bencillik ve bireyselliktir.

Sadaka; malın geri gelmesini beklemeksizin karşılıksız yapılan yardımdır. Faiz ise borcun yanında, borçlunun emeğinden veya etinden koparılan haram bir fazlalıktır. Borçlanan kişi malı çalıştırıp kâr etmişse bu onun çalışmasının ve emeğinin karşılığıdır, dolayısıyla alınan faiz onun emeğinden koparılmış demektir. Veya kâr etmeyip zarar etmişse ya da malı kendisi ve ailesinin nafakası için almış dolayısıyla o maldan bir kâr edememişse bu durumda alınan faiz onun etinden koparılmış demektir. İşte bu yüzden faiz, sadakanın karşıtı çirkin ve asık suratlı bir uygulama olarak beliriyor.

Bunun için Ayet-i Kerime iyi, hoşgörülü, temiz, güzel ve sevimli uygulamadan hemen sonra içindeki pislik ve çirkinliği, insan kalbini katılaştırmasını, toplumda kötülük yapmasını, yeryüzünde bozgunculuğa neden olmasını, dolayısıyla kulların helâk olmasını ortaya çıkaran nefret ettirici bir tarzda sunuyor.

İslâm, cahiliye geleneklerinden hiçbirini geçersiz kılmak için faizi kaldırmak kadar uğraşmamış, hiçbir konuda bu ayette ve başka yerlerde geçen ayetlerde görüldüğü gibi faiz konusundaki kadar tehditkâr bir üslup kullanmamıştır. Bunun hikmetini kuşkusuz yüce Allah bilir. Cahiliyede faiz, birtakım fesat ve kötülüklerin kaynağı olmuştu. Ancak faizin bu asık yüzünden kaynaklanan pislikler ve çirkinlikler günümüz modern dünyasında olduğu kadar bütünüyle ortaya çıkmadıkları gibi bugünkü çağdaş toplumda belirdiği gibi bu kanlı yüzde bu denli sivilce ve çıban da görülmemişti. Bu çirkin düzen hakkında okuduğumuz Ayet-i Kerimede beliren korkutucu hamlenin hikmeti ilk cahiliyeden çok, günümüz cahiliyesinde insan hayatında meydana gelen korkunç olayların ışığında anlaşılmaktadır. Allah'ın hikmetini, bu dinin yüceliğini, bu metodun mükemmelliğini ve bu düzenin titizliğini düşünmek isteyen herkes bunların tümünü, ilk defa bu ayetlerle yüzyüze gelenlerden fazlasıyla kavrayabilirler. Çünkü bütün söylenenleri bizzat doğrulayan dünyanın pratiği gözler önündedir. Faiz yiyen ve faize dayanan sapık beşeri faiz düzeni insan ahlâkında, dininde, sağlığında ve ekonomisinde meydana getirdiği yıkım sonucu, helâk edici ve mahvedici belaya duçar olmuştur. Fert, toplum, ulus ve kavimce, sonuçta öç ve azap gördükleri yüce Allah'la gerçek bir savaşa tutuşmuşlardır. Ancak yine de ibret alıp bu durumdan kurtulmazlar.

Surenin akışı, geçen bölümde sadakanın prensiplerini sunarken, kötü, kınanmış ve verimsiz faizcilik temeline dayanan düzenin karşısında yeralan, yüce Allah'ın müslüman toplumun dayanmasını istediği ve bütün beşeriyetin ondaki rahmetten yararlanmasını dilediği toplumsal ve ekonomik düzenin kurallarından birini de sunmaktadır.

Gerçekte yeryüzünde iki düzen vardır. Düşüncede buluşmayan, temelde birleşmeyen ve sonuçta uyuşmayan İslâm ile faiz düzeni... Bunlardan herbiri hayat, hedefler ve gayeler hakkında diğeri ile tamamen çelişen bir düşünce sistemine dayanmakta ve insan hayatında diğerinden tamamen ayrı sonuç meydana getirmektedir. Bu korkutucu hamlenin ve bu ürpertici tehdidin sebebi budur.

İslâm, ekonomik düzenini, bütün hayat düzenini olduğu gibi varlık aleminde yürürlükte olan hakkı temsil eden belli bir düşünceye ve bu evreni, şu yeryüzünü ve insanı yaratanın, kısacası her varlığa varlığını bağışlayanın yüce Allah olduğu esasına dayandırmaktadır.

Herşeyi vareden olması hasebiyle herşeyin maliki olan yüce Allah, insan cinsini yeryüzünde halifesi kılmış, ondan aldığı bir söze ve şarta bağlı olarak, onu rızık, kuvvet, güç ve enerji kaynakları bahşettiği yeryüzüne yerleştirmiştir. Ancak bu geniş mülkü içinde dilediğini dilediği gibi yapacak şekilde başıboş bırakmamıştır. Onu açık sunuşlar dahilinde Allah'ın metodu ve yalnızca O'nun şeriatına bağlı kalmak şartıyla halife tayin etmiştir. Kendisinden sadır olan akitler, işler, davranışlar, ahlâk ve ibadetler bu anlaşmaya uygun olduğu sürece doğru ve geçerli olurlar. Bu anlaşmanın şartlarına uymayan herşey batıl ve geçersizdir. Bunu güç ve zor kullanarak yürürlüğe koymak isterse bu durumda ne Allah'ın ne de Allah'a iman edenlerin kabul etmeyeceği bir zulüm ve azgınlık sergilemiş olur. Bütün evrende olduğu gibi yeryüzünde de hakimiyet yalnız ve yalnız Allah'ındır. Yöneten ve yönetileni ile bütün insanlar O'nun şeriatını ve metodunu uygulama yetkisini O'ndan alırlar. Hiç kimse bunun dışına çıkamaz. Çünkü onlar, yeryüzünde bir şart ve sözleşme gereğince halife kılınmış vekillerdir; ellerindeki rızıkların yaratıcı sahipleri değil...

Bu sözleşmenin maddelerinden biri de, bazısının bazısına dost olması için Allah'a iman edenlerin arasında yardımlaşmanın oluşması ve Allah'ın verdiği rızıktan bu yardımlaşma uyarınca yararlanmasıdır. Ancak, Marksistlerin dediği gibi mutlak ortaklık anlamında değil; sınırlı, ferdi mülkiyet esasına göre yüce Allah'ın geniş lütfundan yararlandırdığı kişinin bu genişlikten rızkını temin etmesi kadar başkasını yararlandırması anlamında... Bununla beraber, daha önce belirttiğimiz gibi hiç kimsenin, gücü yettiği halde kardeşine veya topluma yük olmaması için herkesin gücü ve yeteneğine göre yüce Allah'ın müyesser kıldığı oranda çalışması zorunludur. Bunun için zekat, miktarı belli bir farz kılındığı halde, sadaka, hiçbir sınırlama getirilmeden isteğe bırakılmıştır.

Ayrıca, iman edenlerin davranışlarında denge ve itidal gözetmeleri, gerek Allah'ın kendilerine verdiği rızıktan infak ederken, gerekse kendilerine helâl kılınan güzel şeylerden yararlanırken israf ve savurganlığa kaçmamaları şart koşulmaktadır. Böylece tüketim ihtiyaçları denge unsuruyla sınırlandırılmış, geri kalan fazlalık ise zekat farizası ve isteğe bağlı sadakaya bırakılmış olur. Bunun için müminlerden, özellikle mallarını arttırıp çoğaltmaları istenmektedir.

Aynı zamanda mallarını arttırırken başkalarına zarar vermeyecek araçlara başvurup malın akışına engel olmamaları, kullar arasında rızkın dolaşımını ve "Sizden zengin olanlar arasında elden ele dolaşan bir imtiyaz olmaması için`.." (Haşr Suresi, 7) malın her tarafa yaygınlaşmasını aksatmamaları da şart koşulmaktadır.

İslâm, niyet ve amelde temizliği, araç ve amaçlarda nezafeti gerekli kılarken, bireyin vicdanını ve ahlâkını, toplumun da hayatını ve varlığını rencide etmeyecek kazanç yollarına başvurmaları için malın artmasına da bir kayıt koymaktadır.·

İslâm bütün bunları, evrenin pratiğindeki gerçeği temsil eden düşünce ile halife kılınmış insanın şu geniş mülkteki tüm uygulamalarına egemen, istihfal (halife kılınma) sözleşmesi esasına dayandırmaktadır.

Bu yüzden faiz, öncelikle mutlak imani düşüncenin kurallarıyla çatışan ve içinde Allah'ın şeriatı gözetilmeyen, başka bir düşünce sistemine dayanan bir düzendir. Bunun için faiz düzeninde yüce Allah'ın beşer hayatının dayanmasını istediği ilkelere, amaçlara ve ahlâk kurallarına uyma sözkonusu değildir.

Öncelikle bu düzen, Allah'ın iradesiyle beşer hayatı arasında hiçbir ilişki olmadığı, herşeyden önce insanın yeryüzünün efendisi olduğu, Allah tarafından bir sözleşmeye bağlı olmadığı gibi onun buyruklarına da uyması gerekmediği esasına dayanmaktadır.

Sonra birey, malı elde etmek için dilediği araca ve malını geliştirmek için dilediği yola başvurmakta özgür olduğu gibi malından dilediği gibi yararlanmakta da özgürdür. Bu konularda ne Allah'tan bir sözleşme veya şarta uymak zorundadır ne de başkalarının yararı onu sınırlandırabilir. Bunun için, yapabildiği kadar kasasına ve servetine eklemede bulunduktan sonra, milyonlar ezilmiş, önemli değildir. Kuşkusuz, bazan insanların koyduğu kanunlar kâr hırsını sınırlandırmak ve hile, makam, gasp, talan, aldatma ve zarar vermeyi engellemek gibi bu özgürlüğe sınırlı oranda müdahale ederler. Ancak bu müdahale daha çok insanların nefislerinin uyuştuğu ve hevalarının sevkettiği sonuca yönelik olur, yoksa ilahi bir otoritenin koyduğu değişmez prensiple herhangi bir ilişkisi sözkonusu değildir.

Ayrıca bu düzen, insan varlığının tek gayesinin ne suretle olursa olsun ma' kazanmak ve dilediği gibi maldan yararlanmak olduğuna ilişkin hatalı ve ifsat edici bir düşünceye dayanmaktadır. Bu yüzden insan, mal biriktirmek ve ondan yararlanmak hususunda azgınlaşır ve yoluna konulan tüm prensipleri ve başkalarının menfaatlerini çiğner geçer.

Sonuçta beşeriyeti yokluğa sürükleyen bir düzen oluşmakta, bir avuç faizcinin menfaati uğruna, fert, toplum, devlet ve halkların hayatında bedbahtlık egemen olmakta, ahlâki, ruhsal ve sinirsel çöküntü baş göstermekte ve malın el değiştirmesi ile beşeri ekonominin normal gelişmesi bozulmaya yüz tutmaktadır. Sonunda modern çağda olduğu gibi, beşeriyet üzerindeki gerçek otorite ve pratik nüfuz, Allah'ın yarattıklarının en alçağı, en kötüsü, insanlar arasında hiçbir dostluğa ve sözleşmeye itibar etmeyen küçük bir azınlığın elinde toplanır. Bunlar, insanları, fert fert olduğu kadar -ülke içinde ve dışında- hükümetler ve halkları düzeyinde de borçlandırırlar. Böylece hiçbir çaba sarf etmeden, faiz kârıyla bütün insanların çalışmalarının karşılığını, emeklerini, alın terlerini ve kanlarını sömürürler.

Bunlar, sadece mala hükmetmezler, bu arada otoriteyi de ellerinde bulundururlar. Her ne kadar belli i:keleri, ahlâk kuralları ve mutlak anlamda dini veya ahlâki bir düşünceleri olmasa da, dinler, ahlâk kuralları, idealler ve ilkelerle alay ettikleri için daha fazla sömürmelerini sağlayan sistem, düşünce ve yasaları koymak için bu korkunç otoriteyi kullanarak ihtiraslarını dindirmek ve kötü emellerine ulaşmaktan geri kalmazlar. Bunun için de en yakın araç; insanların ahlâken çökertilmesi ve kurulmuş tuzaklara ve şebekelere kaptırmak suretiyle birçoklarının sahip oldukları son parayı da harcadıkları zevk ve şehvetlerden oluşan kokuşmuş bataklığa düşürülmesidir. Bunu da dünya ekonomi piyasasına kendi sınırlı menfaatleri doğrultusunda hükmederek yürütürler. Her ne zaman bu durum, dünya ekonomisinde konjöktürel krizlere yol açarsa ve bütün insanların ortak yararları olan sanayi ve ekonomik ürünlerde bozulmaya sebep olsa, sorun, uluslararası servetin iplerini ellerinde bulunduran faizci para babalarının yararına göre çözümlenir.

Modern çağda beliren en büyük felaket; -ki cahiliye döneminde bu kadar çirkin bir konumda değildi- eskiden bankerler, borsalar günümüzde de çağdaş bankaların kurumları şahsında temsil edilen faizcilerin, ellerindeki uluslararası baskı gereçlerinin içinde ve dışında gizli bulunan korkunç otorite ve sahip oldukları gazete, kitap, üniversiteler, hocalar, yayın araçları, sinema filmleri gibi propaganda ve reklam araçları vasıtası ile faiz düzeninin gölgesinde faizcilerin, kemiklerini ve etlerini yediği, alın terlerini ve kanlarını emdiği fakir halk yığınları arasında faizin tabii ve akla uygun olduğu, ekonomik büyüme için kendisinden başka esas bulunmayan en doğru esas olduğu ve batıdaki uygarlık alanındaki bu ilerlemenin, bu düzenin iyiliği ve bereketiyle olduğuna ilişkin zehirli, pis fikirlerin genel bir kabul görmesidir. Buna göre, bu düzenin ortadan kalkmasını isteyenler, gerçeklerle ilgisi bulunmayan ütopyacılardır. Bunlar bu görüşleriyle pratikte hiçbir değeri bulunmayan soyut, ahlâki teorilere ve ütopik ideallere dayanmaktadırlar. Şayet müdahale etmelerine müsamaha edilecek olursa ekonomik düzen altüst olacaktır! Bunun için faiz düzenini eleştirenler,gerçekte bu düzenin kurbanı, zavallı halk yığınları tarafından alaya alınırlar. Bu kurbanların durumu olağandışı bir akımın meydana gelmesiyle uluslararası faizcilerin sinirlerinin gerilmesine neden olan dünya ekonomisinin durumu gibidir. Bir avuç kurdun yoluna dikilecek her örgütlü ekonomik hareket bu faizcilerin karşı çıkmalarına sebep olur. Ve giderek, insanlığın yararına olan bu hareket onlar tarafından da dışlanır.

Faiz düzeni ekonomi açısından da kusurlu bir düzendir. Kötülükleri; bizzat onun gölgesinde büyüyen, akıllarını ve kültürlerini, kültür, düşünce ve ahlâkın tüm alanlarına zehir saçan bu düzenden beslenen Batılı bazı ekonomi uzmanlarının dikkatini çekecek boyutlara ulaşmıştır. Salt ekonomik açıdan bile bu düzeni kusurlu bulanların başında Alman Raich bankasının eski müdürü Dr. Schacht gelmektedir. 1953 yılında Şam'da verdiği bir konferansta; "Sonsuz bir matematiksel işlem olarak yeryüzündeki bütün malların çok az sayıdaki faizcinin elinde toplandığı bir gerçektir. Çünkü borçlanan kâr da etse, zarar da etse borç veren faizci, bütün işlemlerde kâr etmektedir. Bu nedenle, sonuçta, matematiksel bir işlem olarak bütün malların sürekli kâr edene dönmesi kaçınılmazdır." diyordu.

Bu kuram gerçekleşmek üzeredir. Çünkü yeryüzündeki malların büyük çoğunluğuna gerçek anlamda birkaç bin kişi sahip bulunmaktadır. Geriye kalan mülk sahipleri, bankalara borçlanan sanayiciler, işçiler ve benzerleri ise mal sahipleri adına çalışan ücretliler olup emeklerinin karşılığı bu birkaç bin kişi tarafından devşirilmektedir.

Faizin cinayetleri bununla bitmez. Bir kere faiz temeline dayanan ekonomik düzen, mal sahipleri ile çalışanların, sanayi ve ticaret alanındaki ilişkilerini kumar ve sürekli didişmeye dönüştürür. Çünkü faizci, daha çok kâr etmek için çalışır. Bu yüzden, sanayi ve ticaret alanında ihtiyacı arttırmak ve kâr haddini yükseltmek için piyasadan parayı çeker, sanayi ve ticaret alanında çalışanların parayı bu şekilde kullanmanın hiçbir kâr getirmediğini, ne bir kâr ne de artış sağlamadığını kavramalarına kadar fiyatlar yükselmeye devam eder. Bu esnada, milyonlarca kişinin çalıştığı bu alanlarda kullanılan paranın hacmini kısma yönüne gidilir. Fabrikalar darboğaza girer, ardından üretimi düşürme yoluna giderler. İşten çıkarmalar baş gösterir ve alım gücü düşer. İş bu noktaya gelip faizciler mala karşı talebin azaldığını ya da durduğunu görünce zorunlu olarak kâr haddini düşürürler. Sanayi ve ticaretle uğraşanlar yeniden etraflarına üşüşmeye başlar. Artık hayat bolluk içinde geçmektedir... Böylece uluslararası ekonomi piyasasında konjöktürel krizler meydana getirilerek insanlar sürü gibi oradan buraya sürülüp dururlar.

Sonra, sanayici ve tüccarlar borçlandıkları paranın faizini tüketicilerin cebinden verdiklerinden bütün tüketiciler dolaylı olarak faizcilere vergi ödemiş oluyorlar. Çünkü onlar, tüketim mallarının fiyatını yükseltmekte ve sonuçta faizcilerin cebine girecek borç yükünü daima halklarının omuzuna bindirmektedir. Hükümetlerin kalkınma ve bayındırlık faaliyetlerine girişmek için hazineden aldıkları borçların faizini vatandaşlar ödemektedirler. Çünkü bu hükümetler borçla birlikte faizini de kapatmak için değişik vergiler çıkarmak zorunda kalırlar. Böylece tüm fertler bu kısır döngünün sonunda faizcilere verilen haracın ödenmesine katılmış olurlar. İşin bu aşamada kalması ve borçların sonunda sömürgeciliğe yolaçmaması pek az görülmüştür. Üstelik sömürü yüzünden birçok savaşlar meydana gelmiştir.

Biz burada -Kur'an'ın gölgesinde- faiz düzeninin bütün kusurlarını anlatacak değiliz. Bu, bağımsız bir araştırmanın konusu olacak bir alandır. Ancak müslüman olmak isteyenleri, İslâm'ın iğrenç faiz düzenini yasaklaması konusunda temel bazı gerçeklerden haberdar ederek yaptığımız açıklamayla yetinmeye çalışacağız:

1- Ruhlarda iyice yeretmesi gereken birinci gerçek; İslâm ile faiz düzeninin birarada bulunamayacağı gerçeğidir. Bunun dışında gerek din adamlarından gerekse başkalarından fetva sahiplerinin söylediği tüm sözler yalandır, aldatmadır. Daha önce de değindiğimiz gibi İslâm düşüncesinin temeli ve insanların hayatlarında, düşüncelerinde ve ahlâklarında gösterilen pratik sonuçları, faiz düzeniyle bizzat çarpışmaktadır.

2- İkincisi; faiz düzeninin sırf, imanları, ahlâkları ve hayat görüşleri için değil, insanların ekonomi ve iş hayatları için de bir yıkım olduğu, insanların saadetini yok ettiği, genel ekonomik gelişme için uygun bir düzenmiş gibi gösteren, aldatıcı ve yaldızlı görünümüne rağmen insanlığın dengeli büyümesini dumura uğrattığı gerçeğidir.

3- Üçüncüsü; İslâm'da ahlâki düzen ile uygulanan pratik düzenin birbirine tamamen bağlı oldukları, insanın bütün davranışlarında hilafet sözleşmesi ve şartına bağlı olduğu, hayatı boyunca sergilediği tüm yeteneklerinden dolayı denendiğinin ve sınandığının, ahirette de bunlardan hesaba çekileceğinin farkında olduğu ortadadır. Biri ahlâki diğeri pratik olmak üzere iki ayrı düzenin bulunmadığı, insanın tüm davranışlarını her ikisini birlikte oluşturduğu, her ikisinin de iyiliğine sevap, günahına azapla karşılık verilecek ibadetin kapsamına girdiği, başarılı İslâm ekonomisinin ahlâksız olamayacağı, ahlâktan da vazgeçildiği zaman, insanların pratik hayatlarının başarıya ulaşmasının mümkün olamayacağı aslî bir unsur olduğu gerçeğidir.

4- Dördüncü olarak; faiz düzeninin kişinin vicdanını, ahlâkım, toplum içinde kardeşine yönelik düşüncesini ve genel anlamda, kötülük, ihtiras, bencillik, aldatma ve kumar ruhunu yaymak suretiyle toplum hayatını ve sahip olduğu değerleri bozmadıkça yerleşmeyeceği gerçeğidir. Modern çağda ise sermayeyi en aşağılık sömürü yöntemlerine yönelten başlıca etken sayılmaktadır faiz. Faizle borçlanan sermaye hem faizini ödemek hem de borçlarını yararlandırmak için kârını garantiye almak zorundadır. Bu yüzden açık saçık filmler, gazeteler, oyun ve eğlence yerleri, beyaz kadın ticareti gibi insanlarda ahlâki çöküntü meydana getiren söz ve yönlendirmelerle doğrudan sömürüye başvurmaktadır. Faizle borçlanan sermayenin derdi insanlık yararına girişimlerde bulunmak değildir. Onun derdi en alçak huyları, en iğrenç eğilimleri kullanarak sömürü şeklinde de olsa kâr etmektir... Yeryüzünün her köşesinde görülen manzara budur. Bunun başlıca sebebi de faizci düzendir.

5- Beşinci olarak, İslâm'ın mükemmel bir hayat düzeni olduğu gerçeğidir. Çünkü O faizle işlem görmeyi yasaklarken düzenini de bunu gerektirmeyecek esaslar üzerine kurmakta ve ekonomi, toplum ve insanlığın düzenli bir şekilde gelişmesini engellemeden toplumsal hayatın diğer yönlerini de bu tür bir muameleyi gerektirmeyecek şekilde arındırarak düzenlemektedir.

6- Altıncı olarak; İslâm'ın, hayatı kendi düşüncesi ve özel metodu uyarınca düzenleme imkanı bulduğunda, faiz işlemlerini ortadan kaldırırken çağdaş ekonomik hayatın tabii ve sağlıklı gelişmesi için gerekli olan kurum ve araçları da kaldırması gerekmediği gerçeğidir. Ancak, yalnızca faizin kirinden ve pisliğinden arındırdıktan sonra başka sağlıklı kurallar uyarınca çalışmasına müsaade eder. Bu kurum ve araçların başında bankalar, şirketler ve benzeri modern ekonomi kurumları gelmektedir.

7- Yedincisi ve en önemlisi, müslüman olmak isteyenin yüce Allah'ın, beşer hayatının onsuz yapamayacağı ve o olmadan ilerleyemeyeceği birşeyi haram kılmasının imkansız olduğuna inanmasının zorunlu olduğu gerçeğidir. Ayrıca herhangi birşeyin olmasına rağmen insan hayatı için gerekli ve ilerlemesi için kaçınılmaz olmasının da imkansız olduğuna inanılması gerekmektedir. Bu hayatı yaratan yüce Allah'tır, insanı bu hayatın üzerine halife tayin eden, geliştirip ilerletmesini emreden ve bunların tümünü dileyip uygun gören de O'dur. O halde herhangi birşeyi yüce Allah'ın haram kılmasına rağmen insan hayatının düzenlenmesi ve ilerlemesinin onsuz olmayacağını ve pis birşeyin hayatın düzenlenmesi ve ilerlemesi için gerekli olduğuna ilişkin bir inancın müslümanın düşüncesinde yeretmesi imkansızdır. Bu kötü bir düşünce olduğu kadar kötü bir anlayış ve aşağıdaki fikirlerin nesiller boyu yayılmasına çalışan zehirli, pis ve azgın bir propagandadır: Güya faiz, ekonomi ve uygarlığın gelişmesi için zorunluymuş ve faiz düzeni tabii bir düzenmiş. Bu aldatıcı düşünce yeryüzünün doğusuna, batısına, genel kültürün kaynaklarına ve insani faaliyetlerin özüne kadar yayılmıştır. Ayrıca, çağdaş hayatın fiilen bu faiz kurumlarınca düzenlenmesi ve başka temeller üzerine kurulu bir düşüncenin zorluğu bu propagandaların yayılmasını hızlandırmaktadır. Öncelikle bu zorluk imanın yokluğundan kaynaklanır. İkinci olarak, düşünmenin zayıflığından ve faizcilerin, dünya hükümetleri içindeki nüfuzu bir de genel ve özel propaganda araçlarıyla ve ellerindeki yönlendirme gücüyle yaygınlaştırıp yerleştirmeye çalıştıkları bu vehimlerden kurtuluş aczinden kaynaklanır.

8- Sekizinci olarak; "dünya ekonomisinin bugün, yarın faizin dışında başka bir temele dayanması imkansızdır" tezi hurafeden ya da devam etmesinde yararı olanların, ellerindeki geniş araçlarla besledikleri koca bir yalandan başka birşey olmadığı gerçeğidir. Çünkü, sağlam bir niyet ve uluslararası faiz borsalarının ellerinden özgürlüğünü alıp kendisi için iyilik, mutluluk ve bereket arzuladığı kadar güzel ahlâk ve temiz bir toplum arzulayan insanlık ya da müslüman ümmet azmettikçe, Allah'ın insanlık için dilediği, fiilen uygulanmış, gölgesinde hayatın gerçekten geliştiği, her zaman da yüceliği ve gölgesi altında gelişebildiği olgun düzenin kurulmasının yolu her zaman açıktır. Şayet insanlar düşünüp doğruyu bulsalar!..

Burada bu düzenin uygulayış biçimi ve araçları hakkında detaylı söz söyleme imkanımız olmadığından bu genel değinmeyle yetiniyoruz. Ancak, iğrenç faiz işleminin ekonomik hayatın bir zorunluluğu olmadığı ve daha önce metottan sapıp İslâm'ın tekrar çevirdiği insanlığın, bugün tekrar sapan insanlığın kendisi olduğu ve güçlü , şefkatli ve sağlam metoda dönmek istemediği de açığa çıkmıştır.


Kuran-i Kerim Tefsiri

O

O

275- Faiz yiyenler şeytan tarafından çarpılmış kimseler gibi ayağa kalkarlar, Bu onların "alış-veriş de faiz gibidir" demelerinden dolayıdır. Oysa Allah alış-verişi helâl, faizi ise haram kılmıştır. Kim kendisine Rabbinden bir öğüt gelir-gelmez faiz yemeye son verirse geçmişte aldığı faizler kendisinden geri alınmaz. Onun işi Allah `a kalmıştır. Fakat kimler tekrar faizciliğe dönerlerse onlar, orada ebedi olarak kalmak üzere Cehennemliktirler.

276- Allah faizi eritir. Buna karşılık sadakaları artırır. Allah (haramda ısrar eden) hiçbir günahkar kâfiri sevmez.

Bu, gerçekten korkunç bir hamle ve son derece ürpertici bir tasvirdir.

"...Şeytan tarafından çarpılmış kimseler gibi ayağa kalkarlar..."

Hiçbir manevi tehdit, bu somut, canlı ve hareketli tablo kadar duygular üzerinde etkili olamaz. Şeytan tarafından çarpılmış ve donakalmış insan tablosu... İnsanların sıkça görüp bildiği bir tablo... Ayet-i Kerime, bu tabloyu, duyguların korkutulması konusundaki uyarıcı rolünü yerine getirmesi, faizcilerin duygularını harekete geçirmesi, onları sarsıp ekonomik düzenlerinin alışkanlıklarından ve kendilerine kâr sağlayan hırslarından çekip çıkarması için gözler önüne getiriyor. Bu tablo, eğitici etkisi bakımından yerine göre yararlı bir araç olduğu gibi aynı zaman da gerçek bir olguyu da ifade etmektedir. Gerçekte tefsirlerin büyük çoğunluğunda bu korkunç tablodaki "kalkış"ın, diriliş günündeki kalkış olduğu kamsı yeralmaktadır. Ancak, bize göre, bu tablo şu yeryüzünde insan hayatında bizzat gerçekleşen bir olgudur. Ayrıca kendisinden sonra gelecek Allah ve Resulüne karşı savaşmaktan korkutan ayet-i kerimeye de uygun düşmektedir. Biz, şu anda bu savaşın varlığının sürdüğünü, faiz düzeninin ağına düşüp, hummaya tutulmuş gibi çırpınan sapık insanlığın başına musallat olduğunu görüyoruz. Bugün insanlığın pratik hayatından bu gerçeği doğrulayan olguları detaylıca açıklamadan önce, Kur'an'ın Arap yarımadasında karşılaştığı faiz manzarasını ve cahiliye mensuplarının bu konudaki düşüncelerini sunuyoruz.

Cahiliye döneminde bilinen bu ayetlerin ilk defa ortadan kaldırmak için indiği faizin "Nesie (ertelenen)" ve "fadl (Arttırılan)" olmak üzere başlıca iki şekli yaygındı.

Katade "Nesie (ertelenen)" faiz hakkında; "Cahiliye ehlinin faizi; adamın herhangi birine belli bir süre için birşey satması, günü geldiğinde borçlunun ödememesi ve onun da borcunu arttırıp ertelemesi şeklindeydi" der.

Mücahit şöyle der: "Cahiliyede bir adamın başka bir adama borcu olurdu. Adam, borcunu ertelersen sana şu, şu var derdi. O'da ertelerdi."

Ebubekir El Cessas: "Bilindiği gibi cahiliye döneminde faiz, şartlı arttırma ile beraber, bir süre için borç şeklindeydi. Artış süreye karşılıktı. Allah bunu ortadan kaldırmadı." der.

İmam Razi de tefsirinde şöyle der: "Cahiliye döneminde en yaygın olan "Nesie (ertelenen)" faizdi. Onlardan biri, her ay belli bir miktar almak üzere malını bir başkasına verirdi, ama mal olduğu gibi kalırdı haliyle. Belirlenen süre dolunca, anamalı isterdi. Şayet borçlu ödeyemeyeceğini bildirirse hakkını ve süresini arttırırdı."

Üsame b. Zeyd'in Resulullah'tan (selam üzerine olsun) rivayet ettiği hadisde peygamberimiz şöyle buyuruyor: "faiz ancak `Nesie (erteleme)'de vardır." (Buhari ve Müslim)

"Fadl (Arttırılan)" faiz ise kişinin herhangi birşeyi benzeri birşey karşılığında fazlasıyla satmasıdır. Altını altınla, parayı parayla, buğdayı buğdayla, arpayı arpayla satmak gibi. Bu da, faize benzemesinden ve faiz muamelesinde hatıra gelen duyguların benzerini barındırdığından bu kapsama alınmıştır. Çağdaş işlemlerden sözederken bu noktanın bizim için büyük önemi olacaktır.

Ebu Said El-Hudri, Resulullah'ın şöyle dediğini rivayet eder: "Altına altın, gümüşe gümüş, buğdaya buğday, arpaya arpa, hurmaya hurma, tuza tuz... Herşey benzeri ile... Ele el.... Kim artırır ya da arttırmasını isterse faiz yapmış olur. Burada alan da veren de eşittir."·(Buhari ve Müslim)

Ebu Said El Hudri'nin rivayet ettiği bir başka hadiste şöyle denir: "Bilal, Resulullah'a Burni cinsinden hurma getirdi. Resulullah `Bunu nereden aldın?, buyurdu. Bilal: `Yanımızda kötü hurma vardı. Bir sa'a karşılık iki sa' gönderdik' deyince Resulullah: `Ah! tıpkı faiz, tıpkı faiz, yapma bunu!.. Satın almak istediğinde hurmayı başka bir şeye sat sonra da iyisini al' buyurdu." (Mutte Fekun Aleyh)

Birinci tür uygulamada; esas miktarın üzerine ekleme, bu ek miktarı belirlenen süreye karşılık alma ve bu ek miktarın anlaşmanın bir şartı olması yani başka hiçbir neden olmaksızın yalnızca zamanın geçmesiyle malın mal kazanması gibi bütün faiz işlemlerinde görülen faiz unsurlarını barındırması nedeniyle faiz olduğu açıkça görüldüğünden açıklamayı gerektirmez.

İkinci tür uygulamaya gelince, arttırmayı gerektiren benzer iki şey arasında temel farkların bulunduğu kuşkusuzdur. Bu durum iki sa' kötü hurma verip bir sa' iyi hurma alan Bilal'in olayında açıkça görülmektedir. Ancak, iki türün asıl itibarîyle benzer olması faiz kuşkusunu doğurmaktadır. Çünkü burada hurma hurmayı doğurmuş oluyor. Bu yüzden Resulullah (salât ve selâm üzerine olsun) bunu faiz olarak nitelendirmiş ve yasaklamıştır. Ardından değiştirilmek istenen çeşidin paraya çevrilmesini ve bu parayla da istenen çeşidin alınmasını emretmiştir. Amaç, işlemden faiz şüphesini tamamen uzaklaştırmaktır.

Herhangi birşeyi benzeri karşılığında satarken arada bir sürenin bulunmaması için "elden ele..." tutmanın şart koşulması da bu amaca yöneliktir. Çünkü süre belirlemede ek bir kazanç sözkonusu olmasa bile faizin gölgesi vardır, faiz unsurlarından biri mevcuttur.

Herhangi bir uygulamada faizin gölgesinin belirmesine karşı Resulullah'ın ne kadar duyarlı olduğu ortaya çıktığı gibi cahiliyede yaygın faiz uygulamasına karşı akılcı tedavisinin hikmeti de açıktır.

Günümüzde, Batının kapitalist düşünce ve düzenleri karşısında ruhen bozguna uğramış bazı kimseler bu haram kılmayı, Üsame'nin hadisine ve Selef'in cahiliyede yaygın faiz uygulamasını tavsif edişlerine dayanarak çeşitli faiz şekillerinden biri olan "Nesie"ye (ertelenen) faize indirgeyip cahiliyedeki faiz uygulamasına tıpatıp uymayan çağdaş faiz şekillerini İslâm adına -dinen- helâl saymak istiyorlar.

Ancak bu girişim, ruhsal ve akli bozgunun bir belirtisinden öteye gidemez. Çünkü İslâm, birtakım göstermelik davranışlardan ibaret bir düzen değildir. O, köklü bir düşünceye dayanan bir hayat düzenidir. İslâm, faizi yasaklarken bir çeşidini yasaklayıp diğer bir çeşidini bırakmaz. Kendi düşüncesine aykırı her düşünceyi ortadan kaldırdığı gibi kendi mantığıyla uyuşmayan her düşünceye savaş açar. Bu konuda o kadar duyarlıdır ki, faiz mantığının gölgesini ve faizci duyguları iyice uzaklaştırmak için "fadl (Arttırılan)" faizi bile yasaklamıştır.

Bu yüzden, ister cahiliyenin bildiği şekilde olsun, ister yeni ortaya çıkan şekilde olsun, faiz uygulamalarındaki temel unsurları içerdiği ve bencillik, açgözlülük, bireysellik ve kumarbazlıktan ibaret faizci mantıkla zehirlendiği, `nasıl olursa olsun, yeter ki kâr edeyim'den ibaret pis düşünceye bulaşmış olduğu sürece tüm faiz uygulamaları haramdır.

Bu gerçeği iyice kavramamız ve Allah ve Resulü tarafından faizci toplumlara karşı savaş açıldığını idrak etmemiz gerekmektedir.

"Faiz yiyenler şeytan tarafından çarpılmış kimseler gibi ayağa kalkarlar..."

"Faiz yiyenler" deyimiyle sadece faiz kârını alanlar kasdedilmemektedir. -Bu korkunç ayetle tehdit edilenlerin başında gelseler bile- bu deyim, faiz toplumunun tüm fertlerini kapsamaktadır.

Cabir b. Abdullah'tan şöyle rivayet edilir: "Resulullah, faiz yiyeni, yedireni, şahit olanı ve yazanı lanetledi. Ve `bunların tümü aynı oranda sorumludurlar' dedi." (Müslim, Ahmet, Ebu Davud ve Tirmizi)

Bu, bireysel faiz işlemleri içindi. Tamamen faiz esasları üzerine kurulu toplumlara gelince, tüm bireyleri lanetlenmiş, Allah'ın açtığı savaşa maruz kalmış ve hiç tartışmasız Allah'ın rahmetinden kovulmuşlardır. Onlar hayatlarında istikrar, güven ve rahat yüzü bulamayan, hummaya tutulmuş, muzdarip, sıkıntılı bir yaşantı içindedirler ve kalktıklarında şeytan tarafından çarpılmışlar gibi hareket ederler.

Çağdaş kapitalist düzenin, geçen dört asırda, oluştuğu ilk günlerde bu konuda şüphe sözkonusu olmuş olsa bile bu asırların deneyiminde şüpheye asla yer kalmamıştır.

Bugün içinde yaşadığımız dünya; aklı başında olan kişiler, düşünürler, bilginler ve araştırmacıların itiraf ettiği ve Batı uygarlığının merkezi olan bölgeleri dolaşan seyyah ve gözlemcilerin gördüğü gibi bu bölgelerdeki maddi uygarlığın tüm görkemine, sanayi ürünlerinin gelişmişliğine, gözleri kamaştıran maddi refahın tüm görüntülerine rağmen her yönüyle sıkıntı, ızdırap, korku, sinirsel ve ruhsal hastalıkların yaygın olduğu bir dünyadır.

Üstelik bu dünya sürekli; yaygın, öldürücü ve sinirsel savaşların orada-burada bir türlü bitmeyen ızdırapların tehdidi altındadır.

Bu maddi uygarlığın, maddi refahın birçok bölgedeki kolaylığının, geçim sıkıntısının olmayışı ve rahatlığın dahi ortadan kaldıramadığı iğrenç ve uğursuz bir bedbahtlıktır.

Görmemek için kendi kendine gözlerini perdelemeyen herkesin görmek istediği sürece yüzyüze geleceği bir gerçektir bu. Amerika, İsviçre ve maddi refahı olan birçok ülkede insanların genelde maddi açıdan bir sorunlarının olmadığı bir gerçektir. Ancak insanlar mutlu değildirler. Zengin oldukları halde sıkıntı, yüzlerinden okunuyor. Yoğun üretim faaliyetinde bulundukları halde doyumsuzluk hayatlarını yiyip bitiriyor. Bu doyumsuzluklarını kimi zaman çılgınlık ve haykırışlar ile, kimi zaman ilginç görüntü ve aykırılıklarla, kimi zaman da cinsel ve ruhi sapıklıklarla dışa vururlar. Ardından kaçına ihtiyacını duyarlar, kendilerinden, içinde yaşadıkları boşluktan, hayatın akışından ve nimetlerinden bir nedeni görülmeyen bedbahtlıktan kaçmaya başlıyorlar, intihar etmekle, çılgınlıklar yapmakla ve anormalliklerle kaçıyorlar. Sonra bu sıkıntı, boşluk ve hiçlik duygusu hiçbir zaman peşlerini bırakmıyor, rahat yüzü göstermiyor bu zavallılara... Niçin?..

Tabiatıyla bunün başlıca sebebi, insanların dertli, ızdıraplı, sapık ve bahtsız ruhlarının, bunca maddi gelişmişliğe rağmen, ruhun gıdası olan imandan, Allah'a güvenden, bir de Allah'a imanın ve O'nun ahdine ve şartına uygun yeryüzündeki hilâfetin bahşedip çizdiği büyük insanlık hedeflerinden yoksun olmalarıdır.

Bu belli başlı ve büyük sebebin bir şıkkını da faiz belası ve gelişen ve fakat gelişmesinin iyilik ve bereketini tüm insanlığa aynı düzeyde dağıtmak suretiyle dengeli ve eşit bir şekilde gelişmeyen, ancak, bankalardaki bürolarına kapanan bir avuç para babası faizcinin menfaatini gözeten ekonomi belası oluşturmaktadır. Bu faizci para babaları sanayi ve ticareti, garantili ve belirli faizlerle borçlandırmakta, böylece sanayi ve ticareti belli bir yöne yöneltmektedirler. Bu yolun da ilk hedefi, herkesin onunla mutlu olacağı ve herkese düzenli iş ve garantili geçim sağlayacak ve herkese ruhsal güven ve toplumsal huzur hazırlayacak şekilde insanlığın sorunlarını ve ihtiyaçlarını gidermekten ziyade milyonların ezilmesi, yoksulluğu ve hayatlarının bozulması ve bütün insanlığın hayatına şüphe, sıkıntı ve korku tohumlarının ekilmesi pahasına da olsa en fazla kâr gerçekleştirecek üretimi sağlamaktır.

Şüphesiz yüce Allah en doğrusunu söylüyor:

"Faiz yiyenler şeytan tarafından çarpılmış kimseler gibi ayağa kalkarlar..."

İşte biz bu gerçeğin kanıtlarını dünyadaki pratik hayatımızda görebiliyoruz. Faizciler, Resulullah döneminde faizin haram kılınmasına karşı çıkmışlardı. Faiz işlemlerinin haram, ticaretin ise helal kılınmasını gerektirecek bir nedenin bulunmadığını ileri sürerek itiraz etmişlerdi: "Bu onların `alış verişte faiz gibidir' demelerinden dolayıdır. Oysa Allah, alış-verişi helal, faizi ise haram kılmıştır..."

Dayandıkları benzetme, faiz gibi ticaretin de fayda ve kâr sağlamasıydı. Bu, boş bir benzetmedir. Çünkü ticari işlemlerde kâr da zarar da mümkündür. Ayrıca kişisel yetenek ve çaba, hayatta yürürlükte olan tabii şartlar kâr ve zarar üzerinde etkili olmaktadır. Faiz işlemlerinde ise bütün durumlarda kâr haddi belirlenmiş olur. İşte başlıca fark budur. Haram ve helâl kılınma nedeni bu noktada yatmaktadır. Her ne şekilde olursa olsun, kârın garantiye alındığı tüm işlemler, kârın kesin ve belirlenmiş olmasından dolayı faiz kapsamına girerler. İnatçılık ve demagoji yapmaya gerek yoktur:

"Oysa Allah alış-verişi helal, faizi ise haram kılmıştır."

Bu unsurun, alış-verişte bulunmayışı ve daha birçok neden, ticareti aslında insan hayatı için yararlı ve faiz uygulamasını da zarar verici kılmaktadır. İslâm o zaman mevcut olan sistemi, ekonomik ve toplumsal hayatta sarsıntı meydana getirmeden gerçekçi bir şekilde tedavi etmişti.

"Kim kendisine Rabbinden bir öğüt gelir-gelmez faiz yemeye son verirse geçmişte aldığı faizler kendisinden geri alınmaz. Onun işi Allah'a kalmıştır."

Yüce Allah, yasayı koyduğu andan itibaren yürürlüğünü başlatıyor. Kim Rabbinin öğüdünü dinler ve faizden vazgeçerse geçmişte aldığı faizler geri alınmaz. Onun işi Allah'a kalmıştır ve onun hakkındaki hükmünü dilediği gibi uygulayacaktır. Bu ifade kalbe geçmişte işlenen bu günahtan kurtuluşun Allah'ın dilemesi ve rahmetine bağlı olduğu duygusunu akıtmakta ve bu işten ürperti duymasını sağlamaktadır. Giderek kendi kendine şöyle demeye başlar: "Bu kötü işten elde ettiklerim yeter. Vazgeçip tevbe edersem Allah, günahlarımı belki affeder. Bundan sonra artık faiz almayacağım." Kur'an bu eşsiz metoduyla kalplerin duygularını işte böyle tedavi ediyor.

"Fakat kimler tekrar faizciliğe dönerler se onlar, orada ebedi kalmak üzere Cehennemliktirler."

Ahiretteki azabın gerçekliğine ilişkin bu tehdit az önce işaret ettiğimiz eğitim metodunun güzelliklerini güçlendirmekte ve kalplerin derinliklerine yerleştirmektedir.

Ancak, uzun vadeli ihtirasların şaşırttığı, vaad edilen azabın hakikatını bilmeyen bazı kimseler, Ahiret gününü hesaba katmayabilirler. İşte Kur'an bunları da dünya ve Ahirette topluca erimekle korkutuyor. Bu arada sadakanın -faizin değil- artıp arındırdığı gerçeğini yerleştirmekte ve küfür ve günahtan dolayı icabet etmeyenlerin kulaklarını sağır edecek tarzda haykırmakta ve yüce Allah'ın günahkar kâfirlerden hoşlanmadığını onlara göstermektedir.

"Allah faizi eritir, buna karşılık sadakaları arttırır. Allah (haramda ısrar eden) hiçbir güna hkar kâfiri sevmez."

Kuşkusuz yüce Allah'ın azabı ve va'di doğrudur. Faizle muamele gördüğü halde, içinde bereket, huzur, mutluluk, güven ve sükunet adına birşey kalan bir toplum görmemiz mümkün değildir. Yüce Allah faizi eritir. Bu pis uygulama bulunduğu topluma kıtlık ve bedbahtlıktan başka birşey kazandırmaz. Görünürde bir refah, üretim ve gelir kaynağı bolluğu göze çarpabilir; ancak bereket, gelir kaynaklarının kabarıklığından ziyade güven içinde bu kaynaklardan güzellikle yararlanmadır. Daha önce, gelir kaynakları bakımından son derece zengin ülkelerde yaşayan insanların kalpleri üzerine çöken uğursuz bedbahtlıktan sözetmiştik. Bugün ise bu ülkelerden bütün dünyaya, sıkıntı, dehşet ve ızdırap saçılmaktadır. İnsanlık sürekli öldürücü savaşların tehdidi altında sabah-akşam soğuk savaş gerginliği ile yatıp-kalkmaktadır. Günbegün hayat -farkında olsun olmasın- insanların sinirleri üzerinde bir ağırlık meydana getirmekte böylece ne malında, ne ömründe, ne sağlığında ne de gönül huzurunda bereket yüzü görmektedir.

Zorunlu (zekat) ve gönüllü olarak verilen sadakalarda temsil edilen dayanışma ve yakınlaşma esasına dayanan, şefkat, sevgi, hoşnutluk ve hoşgörü ruhunun egemen olduğu, sürekli Allah'ın fazlı ve sevabı gözetildiği, O'nun yardımına ve sadakayı ziyadesiyle arttırdığına sonsuz güvenin olduğu... Evet bu esaslara dayanan bir toplumun, fert ve topluluğun mallarını, rızıklarını, sağlıklarını, güçlerini, kalbi güvenlerini ve gönül huzurlarım hiç şüphe yok ki yüce Allah bereketlendirir.

Beşerin pratiğinde bu gerçeği görmeyenler, görmek istemeyenlerdir. Çünkü, görmemek işlerine gelmektedir. Ya da bilerek ve kasden gözlerinin önüne bulanık sapıklık perdesini geren, iğrenç faiz düzeninin kurulmasında yararları bulunan bu yüzden gerçekleri görmekten kaçınanlardan başkası bu gerçekleri görmezlikten gelemez.

"Allah (haramda ısrar eden) hiçbir günahkar kâfiri sevmez."

Bu sonuç, haram kılındıktan sonra faiz uygulamasında ısrar eden ve Allàh'ın sevmediği kimseler hakkında kesinlik ifade etmektedir. Kuşkusuz bin defa "lailaheillallah, Muhammedün Resulullah" deseler de Allah'ın haram kıldığını helal sayanlar, küfür ve günah sıfatını hak etmektedirler. Çünkü İslâm, dille söylenen bir kelime değildir. O bir hayat düzeni ve pratik hayat metodudur. Onun bir parçasını inkâr etmek bütününü inkâr etmektir. Faizin haram olduğunda hiçbir kuşku olmadığı gibi onu helal sayıp hayatı faiz esaslarına dayandırmak da küfürdür, günahtır. Bundan Allah'a sığınırız.

Küfür, günah ve faizci hayat metodu ve düzeni taraftarları karşısında, burada iman ve salih amel sayfası, bu tarafta yer alan mümin kitlenin özellikleri ve faiz düzeni karşısında bir başka düzen -zekat düzeni- etrafında odaklaşan hayat kuralları sunulmaktadır.


Kuran-i Kerim Tefsiri

O

O

277- Onlar ki inandılar, iyi işler yaptılar, namazı kıldılar ve zekatı verdiler. Rabbleri katında mükafatları kendilerine mutlaka verilecektir. Onlar için artık korku sözkonusu değildir, onlar hiç üzülmeyeceklerdir

Bu sayfada yeralan en belirgin unsur "Zekat" yani karşılık beklemeden Allah için verme unsurudur. Surenin akışı bununla müminlerin sıfatını ve mümin toplumun esas kuralını sunmaktadır. Ayrıca mümin topluma bahşedilen güven, huzur ve ilahi hoşnutluk tablosu da sunulmaktadır...

Kuşkusuz hayatın hiçbir alanında faiz düzeninin sağladığı garantilere ihtiyaç duymayan, dayanışma ve yardımlaşma içinde bulunan toplumun temeli de zekattır.

İslâm düzeninin pratik hayatta uygulanmasına tanık olan müslüman ümmetten ayrı düşmüş, imani düşünce, eğitim ve ahlâk esaslarına dayalı insan ruhunu özel kalıbına sokup şekillendiren sonra da doğru düşüncesini, temiz ahlâkını ve üstün faziletlerini teneffüs ettiği düzeni egemen kılan sisteme tanık olmamış nesillerin ve bizim duygularımızda zekâtın şekli, değişikliğe uğramıştır. Faiz temeline dayalı cahiliye toplumu karşısında yeralan İslâm düzeninin temelini zekat oluşturmaktadır. Bundan sonra hayat gelişir ve ekonomi de bireysel çaba ya da faizden arı dayanışma çizgisi üzerinde yoluna devam eder.

İnsanlık manzaralarının en yücesini görmemiş, bedbaht ve talihsiz nesillerin duygularında bu tablo artık değişmiştir. Bu insanlar, faiz temeline dayalı maddi düzenin sapıklığı içinde doğup büyümekte, her tarafta, cimrilik, bencillik, azgınlık, ihtiras ve insanların vicdanlarına egemen olmuş iğrenç bir egoizm görmektedir. Bu düzende mal, ihtiyacı olana ancak iğrenç faiz yoluyla ulaşmaktadır. İnsanlar, birikmiş parası ya da faiz kurumlarından birine sermayesinin bir kısmını yatırmak suretiyle ortak olmadıkça güvencesiz kalmaktadırlar. Ticaret ve sanayi, ihtiyacı olan sermayeyi faiz ödemeden bulamaz olmuştur. Artık bu kötü talihli nesillerin duygularında, bu düzenden başka bir düzenin olamayacağı ve hayatın ancak bu esaslara dayanabileceği düşüncesi yeretmiştir.

Zekatın şekli o denli değişmiş ki, giderek bu nesiller onu,kendisine dayanılarak çağdaş bir düzenin kurulamayacağı gülünç, bireysel bir bağış saymışlardır. Ancak, zekat gelirlerinin ne kadar kabarık olduğunu, İslâm'ın özel bir yöntemle meydana getirdiği, eğittiği, direktif ve yasalarla yönlendirdiği ve içinde yaşamayanların vicdanlarının erişmeyeceği, kendine özgü hayat düzeniyle idare ettiği insanların ödediği bu zekatın, kazancıyla birlikte esas paradan yüzde iki buçuk (% 2,5) oranında alındığını biliyorlar mı? (Bu oran ekin ve madenlerde % 5, % 10 ve % 20'ye kadar yükselir.) Zekat müslüman devletin topladığı farz bir haktır, kişisel bir bağış değil... Bununla müslüman kitle içinde ihtiyaç sahiplerine yardım edilir. Böylece her fert, hem kendi hayatını hem de çocuklarının hayatını her halükârda güvencede hisseder. Ayrıca ister ticari ister ticaret dışı olsun borcunu ödeyemeyenlerin borcu da zekat gelirinden karşılanır.

Bir düzenin şekli önemli değildir. Önemli olan ruhtur. İslâm'ın kendi direktifleri, yasaları ve düzeniyle eğittiği toplum, düzenin şekli ve uygulamalarıyla uyum içinde olduğu gibi yasalar ve direktiflerle de bütünleşir. Yardımlaşma duygusu vicdanlardan ve düzenlemelerden uyum içinde ve birbirini tamamlar şekilde fışkırır bu toplumda. Bu, diğer materyalist düzenlerin gölgesinde doğup büyüyenlerin düşünemeyeceği bir gerçektir. Ancak biz -İslâm mensupları- bu gerçeği biliriz, imani zevkimizle bunun tadına varırız. Şayet bu zevkten yoksun olmuşlarsa bu onların kötü talihlerinin, bahtsız paylarının sonucudur. -Onlara uyan ve önderliklerini onlara teslim eden beşeriyetin payı da öyle- Ve payları da bu olsun. Yüce Allah'ın "Onlar ki inandılar, iyi işler yaptılar, namaz kıldılar ve zekatı verdiler..." ayetiyle tanımladığı kişilere müjdelediği hayırdan yoksun olsunlar. Ecir ve sevaptan yoksun olmakla beraber güven ve hoşnutluktan da yoksun olsunlar. Tabii ki onlar, bilgisizlikleri, cahiliyeleri, sapıklıkları ve inatlarından dolayı yoksun oluyorlar.

Yüce Allah, hayatlarını, iman, iyilik, kulluk ve yardımlaşmaya dayandıranlara, ecirlerinin yüce katında korunacağını va'dediyor; korku nedir bilmeyecekleri bir güven ortamı ve hiçbir zaman üzüntü duymayacakları bir mutluluk va'dediyor:

"Rabbleri katında mükafatları kendilerine mutlaka verilecektir. Onlar için artık korku sözkonusu değildir, onlar hiç üzülmeyeceklerdir."

Faiz yiyenlerin ve faiz toplumunun, yok edilmek, helak, çarpılma, sapıklık, sıkıntı ve korkuyla tehdit edildikleri bir sırada...

İnsanlık bu gerçeği müslüman toplumun pratiğinde bir olgu olarak görmüştü, bunu da faiz toplumunun pratiğinde bugün görmektedir. Şayet her gafil kalbi tutup şu ideal gerçeği görene kadar şiddetle sarsabilseydik, kapalı gözleri tutup kapaklarını açarak bu olguyu gösterebilseydik.. Gücümüz yetseydi mutlaka yapardık...

Ancak belki yüce Allah kötü talihli insanlığı hidayete erdirir diye bu gerçeğe işaret etmekten başka elimizden birşey gelmiyor. Kalpler Rahman'ın parmaklarından iki parmağının arasındadır. Ve hidayet de Allah'ın hidayetidir.

Yüce Allah'ın faizi hayatından silmiş, küfür ve günahı atmış, hayatını iman, salih amel, kulluk ve zekat esasları üzerine bina etmiş müslüman cemaate va'dettiği huzur ve güvenin gölgesinde... Evet iman edenlere bu huzur ve güven gölgesinde hayatlarından iğrenç ve pis faiz düzenini atmaları için son bir çağrı yapılmakta, aksi takdirde bunun Allah ve Resulü tarafından ilan edilmiş, durdurulması, yavaşlatılması ve geciktirilmesi imkansız savaş olacağı bildirilmektedir.


Kuran-i Kerim Tefsiri

O

O

278- Ey müminler, Allah'tan korkun ve eğer mümin iseniz henüz elinize geçmemiş faizi almaktan vazgeçin.

279- Eğer böyle yapmazsanız Allah ve Resulü tarafından açılmış bir savaşla karşı karşıya olduğunuzu bilin. Eğer faizciliğe tevbe ederseniz ana sermaye sizin olur. Böylece ne haksızlık etmiş ve ne de haksızlığa uğramış olursunuz.

Ayet-i Kerime iman edenlerin imanını faizden kalanı bırakma şartına bağlıyor. Yoksa onlar, Allah'tan korkup faizin kalan kısmından vazgeçmedikçe iman etmiş sayılmazlar, mümin olduklarını ilan etmiş olsalar da... Çünkü iman; Allah'ın emrettiğine itaat, bağlanma ve uyma olmadıkça gerçekleşmez. Kur'an ayeti bu konuda insanları şüphe içinde bırakmadığı gibi Allah'ın şeriatına itaat edip hoşnut olmadıkça, hayatında uygulamadıkça ve hayati işlemlerinde hükmüne uymadıkça kimsenin iman kelimesinin arkasına sığınmasına müsaade etmez. Dinde inanç ile uygulamanın arasını ayıranlar, iman iddiasında bulunup dilleriyle bunu duyursalar ve hatta diğer ibadetleri yerine getirseler de mümin değildirler.

"Ey müminler Allah'tan korkun.. Henüz geçmemiş faizi almaktan vazgeçin... Eğer mümin iseniz..."

Daha önce aldıkları faiz, kendilerine bırakılıyor, geri alınması sözkonusu değildir. İçinde faiz vardır diye mal-larının tümüne ya da bir kısmına da el konulmuyor. Çünkü nass olmadan "haram kılma" olmaz. Hüküm de yasasız olmaz. Yasa ise meydana geldikten sonra uygulanır ve etkileri görülür. Geçmişte olanlar ise Allah'a kalmıştır, kanunların hükmüne değil. Böylece İslâm, hükmünü daha önce olanları kapsamayacak şekilde koymakla, büyük ekonomik ve toplumsal sarsıntılar meydana getirmekten sakınmıştır. Çünkü şeriat, bu konuyu ele almıştı.. Bunun nedeni, İslâm şeriatının, insan hayatının pratiğini karşılamak, yürütmek, temizlemek ve birlikte gelişip yücelmek için konulmasıdır. Bu arada, mümin sayılmalarını bu hükmün inmesinden ve öğrenmelerinden itibaren kabul edip hayatlarında uygulamalarına bağlamakta, beraberinde kalplerinde Allah'tan korkma duygusunu harekete geçirmektedir. Bu duyguyu İslâm şeriatının uygulanması için bir dayanak ve yasal güvencelerin ötesinde ruhların derinliklerinde gizli bir güvence kılmıştır. Çünkü İslâm'ın, dış kontrole dayanan, insan yapısı yasalarda bulunmayan, yasaların uygulanmasını sağlayan güvenceleri vardır. Güç sahibi Allah'ın takvasından bir bekçi vicdanlarında yeretmedikçe dış kontrolü atlatmaktan kolay ne vardır?

Bu teşvik aşamasıydı. Hemen yanında da korkutma aşaması yer almaktadır. Kalpleri titreten korkutma...

"...Eğer böyle yapmazsanız Allah ve Resulü tarafından açılmış bir savaşla karşı karşıya olduğunuzu bilin..."

Ne korkunç?.. Allah ve Resulünün ilan ettiği savaş... İnsanın kendisinin karşı karşıya kaldığı savaş.. Sonu belli, akıbeti kararlaştırılmış korkunç bir savaş... Zayıf ve fani insan nerde, mahvedici, silip-süpürücü, cebbar güç nerede?..

Resulullah (salât ve selâm üzerine olsun) son dönemlerde nazil olmuş bu ayetlerin nüzulünden sonra Mekke'deki valisine, şayet faiz uygulamasından vazgeçmezlerse Al-i Mugire ile savaşmasını emretmişti. Resulullah, Mekke'nin fethedildiği gün hutbesinde,. başta Abbas'ın (Allah ondan razı olsun) olmak üzere İslâm'ın ilk dönemlerinde borçluların omuzlarında taşıdıkları tüm cahiliye dönemi faizlerinin kaldırılmasını emretmişti. Bu şekilde, İslâm toplumu olgunlaşıp temelleri yerleşince, ekonomik düzeninin temellerini bulaşıcı faiz temelinden ayırmasının zamanı gelmişti. Resulullah bu hutbesinde şöyle diyordu:

"Cahiliyedeki tüm faiz uygulamaları şu iki ayağımın altındadır. İlk kaldırdığım faiz de Abbas'ınkidir."

Ancak, cahiliyede aldıkları fazlalıkları geri vermelerini emretmemişti Resulullah.

İslami bir toplum oluştuğu zaman, Hz. Ebu Bekir'in, "Lâilahe illallah Muhammedün Resulullah" şehadet cümlesini söyleyip namaz kıldıkları halde zekat vermekten kaçınanlara savaş açtığı gibi İslâm devletinin halifesi de müslüman olduklarını ilan etseler bile faiz düzeni temelinde ısrar edip Allah'ın emrine karşı gelenlere savaş açmak zorundadır. Çünkü, Allah'ın şeriatına uymaktan yüz çevirenler ve onu pratik hayatlarında uygulamayanlar müslüman olamazlar.

Üstelik, Allah ve Resulü tarafından ilan edilmiş savaş, İslâm toplumunun liderinin onlara karşı başlattığı kılıçla yapılan savaştan daha geneldir. Bu savaş -en doğrusunu söyleyen ulu Allah'ın dediği gibi- ekonomik ve toplumsal düzenini faiz temeline dayandıran her topluma karşı ilan edilmiştir. Bu savaş, helak edici, mahvedici evrensel şekliyle ilan edilmiştir. Sinirlere ve kalplere karşı bir savaştır. Bereket ve bolluğa karşı bir savaştır. Mutluluk ve güvene karşı bir savaştır. Yüce Allah'ın, hayat düzenine ve metoduna isyan edenlerin bazısını bazısına musallat ettiği bir savaştır. Bu, atışma ve didişme savaşıdır. Aldatma ve zulüm savaşıdır. Sıkıntı ve korku savaşıdır. Son olarak uluslar, ordular ve ülkeler arasındaki silahlı savaştır. İğrenç faiz düzeninin sebep olduğu mahvedici, kasıp kavurucu bir savaştır. Uluslararası faizci para babaları dolaylı ya da dolaysız yollardan bu savaşlara öncülük yapmaktadırlar. Bu adamlar, tuzaklarını kurup içine şirketleri ve sanayi kurumlarını düşürürler, ardından halkları ve hükümetleri düşürürler. Böylece kurbanlarının başlarına çullanıp savaş çıkarırlar. Ya da mallarının arkasına gizlenip hükümetleri ve ordularının gücüyle savaş çıkarırlar veya borçlarının faizlerini kapatmak için ağır vergiler ve yükümlülükler koyarlar, böylece emekçiler ve üreticiler arasında fakirlik ve kıtlık baş gösterir, bunlar da kalplerini öldürücü propagandalara açar, sonuçta savaş patlar. En kolayı da şayet bunların hiçbirisi olmazsa- psikolojik savaş, ahlâkın bozulması, şehvet pazarlarının serbest bırakılması, beşeri varlığın temelden çökertilmesi ve en korkunç atom savaşlarının ulaşamayacağı yıkımı yapmaktır.

Yüce Allah'ın faizle muamele edenlere karşı ilan ettiği bu savaş ateşi sürekli yanmaktadır. Yaş-kuru demeden, fabrikaların ürettiği maddi üretimin kabarıklığını gördükçe kazanıp ilerlediğini sanan gafil ve sapık insanlığın hayatında ne varsa yakmaktadır bu ateş. Oysa üretilen bu yığın yığın mallar, temiz ve arı bir kaynaktan meydana gelseydi tüm insanlığı mutlu etmeye yetebilirdi. Ancak, faiz denilen bu kirli kaynaktan doğduğu için insanlığın boğazını sıkan bir ağırlık ve mahveden bir felaket olmaktan öteye gitmemektedir. Beri tarafta ise bu mel'un ağırlığın altında mahvolan insanlığın acılarını duymayan dünyanın faizci azınlığı durmaktadır.

İslâm ilk müslüman cemaati çağırdığı gibi tüm insanlığı da temiz ve pak şeriat kaynağına çağırmakta ve günahtan, hatadan ve iğrenç hayat metodundan tevbe etmeye davet etmektedir.

"Eğer faizciliğe tevbe ederseniz ana sermaye sizin olur. Böylece ne haksızlık etmiş ve ne de haksızlığa uğramış olursunuz."

Bu, hatadan, cahiliye hatasından dönmektir ki cahiliye herhangi bir döneme ya da düzene bağlı değildir. Ne zaman ve ne şekilde olursa olsun Allah'ın şeriatından ve O'nun hayat metodundan sapma sözkonusu olduğu her durum cahiliyedir. Bu hatanın etkileri, bireylerin duygularında, ahlâklarında ve hayata ilişkin düşüncelerinde ortaya çıktığı gibi toplumsal hayatta ve genel ilişkilerinde de görülür. Bu etkiler, beşeri hayatın her alanında, ekonomik gelişmesinde de görülür. Faizcilerin propagandasına kananlar sadece onun ekonomik gelişme için en sağlam esas olduğunu zannetseler de...

Sadece anamalın geri alınması ise, ne borç verenin ne de borçlunun zulme uğramadığı adil bir uygulamadır. Mal kazanmak için de daha başka temiz ve pak yollar vardır. Kişisel girişim bunlardan biridir. Kâr-zarar ortaklığına göre çalışan, sermaye vermek suretiyle ticaret yapmak, ortaklıklar kurmak ve piyasada hisseleri satışa sunan -kârın büyük kısmını kendine ayıran kurucu senetler olmaksızın- şirketler yoluyla da helâl kazanç sağlanabilir. Parayı dolaylı ya da dolaysız şirketler, sanayi kuruluşları ve ticari faaliyet yapan kurumlar arasında sabit kâr almadan paylaştıran sonra da kârı ya da zararı belli bir düzen içinde mudileri arasında bölüştüren faizsiz bankalara yatırmak da bir kazanç yoludur. Bu tür bankalar bu mallardan yönetim hizmeti karşılığı olarak ücret alabilirler, ve burada ayrıntılarıyla anlatamayacağımız daha birçok kazanç yolu... Kalpler inanıp, niyetler de temiz ve pak kaynaklara yönelerek kokuşmuş, pis ve iğrenç kaynaklardan kaçınma konusunda sağlam olduktan sonra bunların tümü mümkündür.

BORÇ ve SADAKA

Darlık durumunda borca ilişkin hükümlerin sunuluşu; erteleme (Nesie) faizin, yani ödeme süresini uzatıp buna karşılık ek bir mal almaksızın çözüm olmadığım, aksine rahatlayana kadar beklemenin ve daha fazla iyilik elde etmek isteyene sadaka olarak bağışlamayı sevdirmenin daha üstün bir davranış olacağını bildirmekle tamamlanıyor:


Kuran-i Kerim Tefsiri

O

O

280- Eğer borçlunuz darda ise eli genişleyinceye kadar ona mühlet tanıyın. Eğer bilirseniz, alacağınızı bağışlamanız sizin hesabınıza daha hayırlıdır.

Bu, İslam'ın beşeriyet için getirdiği hoşgörü ve cömertliktir. Bu, bencillik, cimrilik, tamahkarlık, azgınlık ve susuzluğun kavurucu sıcağında yorgun düşmüş beşeriyetin sığındığı sürekli bir gölgeliktir. Nihayet bu, borç veren-borç alan ve bütün bunları gölgesinde barındıran toplum için bir rahmettir.

Bu sözlerin, çağdaş materyalist cahiliyenin kuraklığında yetişen bedbaht akıllarda "makul" bir anlam ifade etmeyeceğini, taşlaşmış, ahmak duyguların bunların tatlı zevkine varamayacağını biliyoruz. Bunlar özellikle, başlarına bir felaket gelip mal, yiyecek, giyecek, ilaç ve bazan ölülerini gömmek için paraya muhtaç olduğu halde şu materyalist, alçak, pinti ve cimri dünyada kendilerine uzanacak bir yardım elini bulamayan, bu yüzden zorunlu olarak vahşilerin yuvalarına sığınan muhtaç ve felaketzedelerin ihtiyaçlarının giderilmesi ve zaruretlerinin karşılanması amacıyla kendi istekleriyle koşarak ayaklarıyla kapana düşmesini, köpekler gibi ağızlarını yalayarak avlarını kollayan yırtıcı faizcilerdir... Gerek böylesi, gerekse, suçlarını hoş göstermek ve korumak için varolan ve faizin bunların kasalarına yasal yollardan girmesini sağlamak için çırpınan bir yığın ekonomik kuramı, bilimsel eseri, profesörü, enstitüyü, üniversiteyi, tüzük ve kanunu, polisi, yargı organlarını ve orduları arkasına alan bankerlik kuruluşları ve bankalarda muhteşem bürolarında rahat koltuklarına kurulan diğerleri olsun farketmez...

Biz, bu sözlerin o kalplere ulaşamayacağını biliyoruz... Buna rağmen biliyoruz ki, bu sözler gerçeğin ta kendisidir. Ve insanlığın mutluluğunun bunları dinleyip sarılmasına bağlı olduğuna da içtenlikle inanıyoruz.

"Eğer borçlunuz darda ise eli genişleyinceye kadar ona mühlet tayın. Eğer bilirseniz, alacağınızı bağışlamanız sizin hesabınıza daha hayırlıdır."

İslâm'da darda olan borçlu, borç sahibinden ya da kanun ve mahkemeden kurtulamaz. Ancak eli genişleyene kadar beklenir. Sonra müslüman toplum bu darda kalmış borçluyu bırakacak değildir. Ayrıca yüce Allah, borç sahibini, .şayet bu iyiliği istiyorsa borcunu sadaka olarak bağışlamaya davet etmektedir. Bu işin altında gizli olanı, yüce Allah'ın bildiğini bilseydi bunun hem kendisi, hem borçlu, hem de dayanışmalı hayat için çok daha iyi olduğunu bilirdi.

Çünkü, borç verenin, darlıkta olup borcunu ödeyemediği halde borçluyu sıkıştırıp boğazını sıkması faizin iptal ediliş hikmetinin büyük bir kısmım ortadan kaldırır. Burada emir, -şart ve cevap şeklinde- eli genişleyip ödeyebilecek duruma gelene kadar beklemek şeklindedir. Hemen yanında da varlık durumunda borcun tümünün ya da bir kısmının sadaka olarak bağışlanması yer almaktadır.

Bununla beraber borcunu ödeyip hayatını kolaylaştırması için diğer ayetlerde zekat dağıtımında dara düşmüş bu borçluya pay ayrılmaktadır: "Kuşkusuz sadakalar; fakirler, miskinler... ve borçlular içindir."·(Tevbe Suresi, 60)

Bunlar borçlarını şehvetleri ve zevkleri uğruna harcamayıp iyi ve güzel şeyler için harcayan, ancak şartların bu duruma soktuğu kimselerdir. Arkasından, ayetin devamında, mümin nefsi titretecek ve bütün borcunu

ödeyip hesap günü Allah'ın huzuruna kurtulmuş olarak çıkmayı temenni ettirecek tarzda derin ilhamlar gelmektedir:


Kuran-i Kerim Tefsiri

O

O

281- .4llah `a döneceğiniz ve sonra hiç kimseye haksızlık edilmeksizin herkese kazancının eksiksiz olarak verileceği günden korkun.

Allah'a dönülüp herkesin kazancının eksiksiz verileceği gün, mümin kalpte etkisi ve mümin vicdanında sürekli korku salan bu manzara zor bir gündür. Bu günde yüce Allah'ın önünde durmak, insanın varlığını sarsacak bir duygudur.

Bu uyarı muamele atmosferine; alış-veriş... kazanç ve muhalefet havasına uygun düşmektedir. Çünkü bu, geçmişte olan herşeyin bütünüyle tasfiye edileceği ve geçmişte bulunanlar arasındaki şeyler hakkında son hükmün verileceği gündür. Mümin kalbin bu günden korkup sakınması en iyisidir.

Kuşkusuz takva, vicdanın derinliğinde gizlenen bir bekçidir. İslâm onu oraya yerleştirmektedir. Öyle ki kalp artık ondan kurtulamaz, çünkü O, bu derinliklerde yeretmiştir.

Bu son derece güçlü, yeryüzünün pratiğinde temsil edilen, cömert, yumuşak, Allah'ın beşeriyete rahmeti, insana ikramı, ancak beşeriyetin ondan kaçtığı, Allah'ın ve insanların düşmanı olanların engelledikleri düzen olan İslâm'dır.


Kuran-i Kerim Tefsiri

O

O

282- Ey müminler, birbirinize belirli bir süre sonra ödenmek üzere borç verdiğiniz zaman bunu yazın. İçinizden biri bunu dürüst bir şekilde yazsın. Yazan kimse onu Allah'ın kendisine öğrettiği gibi yazmayı ihmal etmesin. Bu hesabı yazıcıya borçlu taraf yazdırsın. Ama Rabbi olan Allah'tan korksun da bu hesabı yazdırırken hiçbir şeyi eksik bırakmasın. Eğer borçlu taraf aptal, zayıf ya da nasıl yazdıracağını bilmeyen biri ise yazdırma işlemini onun yerine dürüst bir şekilde velisi yapsın.

Bu işleminize erkeklerinizden iki kişiyi şahit tutunuz, eğer iki erkek şahit bulunmaz ise karşılıklı olarak onayladığınız bir erkek i!e iki kadını şahit tutunuz, ta ki biri yanılınca öbürü ona hatırlatsın. Şahitler çağrıldıklarında gitmemezlik etmesinler.

Borç küçük olsun büyük olsun onu vadesini belirterek yazmaktan üşenmeyiniz.

Bu Allah katında en dürüstçe şahitlik için en sağlam ve sizi şüpheden uzak tutacak en kestirme yoldur.

Yalnız aranızda peşin b!r alış-veriş olursa bu işlemi yazıya geçirmemenizin sakıncası yoktur. Alış-veriş yaparken de şahit tutun. Ne yazana ne de şahide zarar verilmesin. Eğer bunlara zarar verirseniz kendi hesabınıza fasık olmuş, günaha girmiş olursunuz. Allah'tan korkun. O size nasıl hareket edeceğinizi gösteriyor. Allah herşeyi bilir.

283- Eğer yolculukta olur da işlemlerinizi yazacak birini bulamazsanız, karşılıklı olarak alınan rehinler yeterlidir. Eğer birbirinize güvenerek borç işlemi yapmış iseniz kendisine güvenilen kimse borcunu ödesin. Rabbi olan Allah'tan korksun. Sakın şahitliği saklamayın. Kim şahitliği saklı tutarsa onun kalbi günahkardır. Hiç kuşkusuz ne yaparsanız Allah onu bilir.

Borç, ticaret ve rehin'e özgü bu hükümler, sadaka ve faiz derslerinde geçen hükümlerin tamamlayıcısı konumundadırlar. Geçen bölümde faizle muamele, faizle borç verme ve faizle alış-veriş hayattan uzaklaştırılmıştı. Burada ise faiz ve kâr olmaksızın güzel borçtan (Karz-ı Hasen) ve faizden arınmış peşin ticari işlemlerden sözedilmektedir.

İnsan; yasal düzenlemede hayret verici dikkat unsurunu öne çıkarıp hiçbir lafı diğerinin yerine geçirmemesi, hiçbir maddeyi olması gerekenin öncesine almadığı gibi sonraya da bırakmaması, yasal düzenlemelerde gösterilen bu kesin dikkatin, ifadenin güzelliğini ve parlaklığını bozmayacak şekilde olması, hükmün kanuni yönünü ihlal etmeksizin şeriatı dini duygulara latif nüfuzlu, derin ilhamlı ve güçlü etkisiyle bağlaması; anlaşan taraflar, şahitler ve yazanların konumuna ilişkin muhtemel etkenleri gözönünde bulundurması, bu etkenlerin tümünü bertaraf edip her ihtimal için ihtiyat payı bırakması ve yasal noktayı yeterince belirtmeden bir noktadan diğerine geçmemesi ve ancak aralarındaki bağa işaret edilmesi gereken yeni bir noktayla bağları ortaya çıkması durumunda aynı noktaya yeniden dönmesi bakımından Kur'an'ın yasal düzenlemelerde bulunurken kullandığı bu ifade tarzı karşısında hayret ve şaşkınlık içinde kalıyor.

Kuşkusuz buradaki şer'i hükümleri bildiren ayetlerin sıralanışındaki olağanüstülük, duygulandırıcı ve yönlendirici ayetlerin sıralanışındaki olağanüstülük kadar vardır. Hatta bunun daha açık ve daha güçlü olduğu söylenebilir. Çünkü buradaki hedef son derece incedir. Bir kelime bu inceliği değiştirebilir; bu yüzden bir kelimenin yerine başka bir kelime kullanma yönüne gidilmemiştir. Şayet bu vecizlik olmasaydı mutlak teşrii incelik ile mutlak edebi güzellik bu kadar eşsiz bir tarzda gerçekleşemezdi.

Çağdaş hukukçuların itiraf ettiği gibi bu, İslâm şeriatının, bu ilkeleriyle medeni ve ticari kanunu on asır geride bıraktığı bir üstünlüktür.

BORÇLAR YAZILMALIDIR

"Ey müminler, birbirinize belirli bir süre sonra ödenmek üzere borç verdi;iniz zaman bunu yazınız..."

Bu, yerleştirilmesi istenen genel bir ilkedir. Çünkü yazmak, ayetle farz kılınmış bir emir olup ayetin sonunda hikmeti açıklanacağı gibi belli bir süre için borç verme durumunda isteğe bırakılmış bir işlem değildir.

"..içinizden biri bunu dürüst bir şekilde yazsın..."

Bu da, borcun yazılma işlemini yürütecek bir kişinin belirlenmesi ile ilgilidir. O da, yazacak biridir, anlaşmaya taraf olanlardan biri değil. Anlaşmaya taraf olanların dışında üçüncü bir kişi gerektirmesi ihtiyat ve mutlak tarafsızlık içindir. Yazanın da iki taraftan birine meyletmeden, metinde eksiltme veya arttırmaya gitmeden dürüstçe yazması gerekmektedir.

"..Yazan kimse onu Allah'ın kendisine öğrettiği gibi yazmayı ihmal etmesin..."

Burada yüce Allah'ın yazan kişiye yüklediği sorumluluk, yazmayı geciktirmemesi, çekinmemesi ve nefsine ağır gelmemesidir. Bu, yüce Allah'ın hüküm bildiren ayetle farz kıldığı bir emirdir, dolayısıyla bu konudaki hesapları Allah'a kalmıştır. Üstelik bu, nasıl yazması gerektiğini öğreten yüce Allah'ın nimetine şükretmektir... "...Yazsın..." Allah'ın kendisine öğrettiği gibi...

Burada yüce kanun koyucu, belli bir süre için verilen borçların yazılmasına ilişkin ilkenin yerleştirilmesini, yazma işlemini yürütecek kişinin belirlenmesini ve ona yazma sorumluluğunun yüklenmesini, Allah'ın, üzerindeki nimetini hatırlamasıyla ilgili latif teklif ve adaletli davranmasını ilham ettirmekle beraber, bitirdikten sonra yazma işinin nasıl olacağını açıklayan aşağıdaki maddeye geçiyor.

"...Bu hesabı yazıcıya borçlu taraf yazdırsın. Ama Rabbi olan Allah'tan korksun da bu hesabı yazdırırken hiçbir şeyi eksik bırakmasın. Eğer borçlu taraf aptal, zayıf ya da nasıl yazdıracağını bilmeyen biri ise yazdırma işlemini onun yerine dürüst bir şekilde velisi yapsın..."

Yazıcıya borcunun miktarını, şartını ve süresini söyleyecek ve yazdıracak, -yükümlülük altına giren- borçlunun kendisidir. Bunun sebebi, borç verenin dikte ettirmesi halinde borcun miktarını arttırmak, süreyi kısaltmak veya kendi yararına belli şartlar zikretmek suretiyle borçluyu aldatması endişesinin bertaraf edilmesidir. Borcu olan zayıf bir konumdadır. İhtiyacını gidermeye şiddetle muhtaç olduğundan itiraz etmeyebilir, dolayısıyla aldanabilir. Borçlu yazdıracak olsa, kendisinden istenen bağları güzel bir duyguyla yazdırır. Sonra kendisi yazdırınca, ilerde borcunu kabullenmesi için daha sağlam ve güvenilir bir yöntemdir. Aynı zamanda borcunu yazdıran borçlunun vicdanını harekete geçirip kararlaştırılan borçtan ve diğer şartlardan herhangi bir şeyi eksik yazdırmak hususunda Allah'tan korkmasını temin içindir bu emir. Şayet borçlu aptal ise, kendi işini idare etmesi doğru değildir. Ya da zayıf ise, -yani küçük veya akli seviyesi düşük ise- veyahut konuşma bozukluğu, bilgisizlik, dilde herhangi bir arıza, hissi ve akli bir sebepten dolayı yazdıramayacak olursa, işlerini üstlenen velisinin "...dürüstçe..." yazdırması gerekmektedir. Borç şahsına ait olmadığından veli konumunda olan kişinin az da olsa gevşek davranması mümkün olduğundan anlaşmanın sağlıklı yürümesi, güvencelerin herkesi kapsaması burada dürüstlüğün zikredilmesi dikkatli davranmak için gereklidir.

Bununla, bütün yönleriyle yazma işlemine ilişkin açıklamalar son bulmaktadır. Bundan sonra yüce kanun koyucu başka bir noktaya, şahitlik noktasına geçmektedir.

"...Bu işlemlerinize erkeklerinizden iki kişiyi şahit tutunuz. Eğer iki erkek şahit bulunmaz ise karşılıklı olarak onayladığınız bir erkek ile iki kadını şahit tutunuz, ta ki biri yanılınca öbürü ona hatırlatsın..."

Sözleşmelerde "...onayladığınız şahitlerden..." iki şahidin olması kaçınılmazdır. Onaylamak iki anlama gelmektedir: Birincisi; şahitlerin toplum içinde adil ve sevilen kişilerden olması, ikincisi; sözleşmeye taraf olanların şahitliklerini onaylamasıdır... Ancak belli şartlarda iki şahidin bulunması pek kolay olmaz. Bu noktada şeriat, kolaylaştırma yönüne gitmekte ve kadınları şahitlik yapmaya çağırmaktadır. Ancak, dengeli müslüman toplumda geleneksel olarak bu tür işleri erkekler yaptıklarından, esas olarak onları şahitlik yapmaya çağırmaktadır. Çünkü müslüman toplumda kadınlar geçimlerini sağlamak için çalışmak zorunda değildirler. Böylece İslâm, kadının anneliğini, kadınlığını ve bugün içinde yaşadığımız bedbaht, sapık toplumdaki kadınlarda olduğu gibi, çalışmakla elde edeceği birkaç lokma, birkaç kuruşa karşılık insanlığın en değerli hazinesi ve gelecek neslin temsilcisi olan çocukları yetiştirme görevini korumuş olmaktadır. Şayet iki erkek bulunamazsa, bir erkekle, iki kadın bulunsun. Ancak niye iki kadın?.. Ayet-i kerime varsayımlar ileri sürmemize imkan bırakmıyor. Çünkü kanun koymada her hükmün sınırları belirlenmeli, açıklığa kavuşturulmalı ve nedenleri bildirilmelidir.

"...Biri yanılınca öbürü ona hatırlatsın..." Buradaki yanılma birçok nedenden kaynaklanabilir. Öncelikle kadının anlaşmalar konusundaki eksik bilgisin, den ve bütün inceliklerini ve şartlarını kavramamasından kaynaklanır. Bu yüzden gerektiğinde dikkatli bir şahitlikte bulunabilmesi için olay hakkında zihninde bir tür açıklık olmaz. Bu noktada konunun şartlarını diğeriyle birlikte hatırlamaya çalışırlar. Ayrıca kadının heyecanlı tabiatı da yanılmaya neden olabilir. Çünkü biyolojik, uzvi annelik görevi kadında zorunlu olarak ruhsal tepki meydana getirmiştir. Bu zorunluluk kadını, çocuğunun isteklerini düşünmeden ve gecikmeden, çabucak ve canlılıkla karşılık vermesi için duygusallık ve acelecilikle karşılık vermesini gerektirmektedir. Bu, Allah'ın kadına ve çocuğa olan bir lütfudur. Kadının bu tabiatı bölünemez. Çünkü kadın -şayet dengeli bir kadınsa bu tabiata sahip bir bütündür. Ayrıca bu tür işlemlerde anlaşmalara şahitlik yapmak, bütünüyle heyecandan arınmayı ve olaylar üzerinde etkilenmeden ve duygulanmadan durup düşünmeyi gerektirmektedir. Burada iki kadının bulunması -herhangi bir nedenden dolay yanılacak olursa- diğerin hatırlatması için bir garanti konumundadır. Böylece hatırlamaları ve olayı yalın bir şekilde aktarmaları sağlanmış olur.

Ayetin başında yüce Allah, yazmaktan kaçınmamaları için hitabı, yazanlara yönelttiği gibi burada da şahitlikten kaçınmamaları için şahitlere yöneltmektedir.

"... Şahitler çağrıldıklarında gitmemezlik etmesinler."

Buna göre şahitlik için çağrı yapıldığında karşılık vermek isteğe bağlı olmayıp farzdır. Çünkü şahitlik, adaletin yerine gelmesi ve hakkın gerçekleşmesi için bir araçtır. Ve bunu yüce Allah, şahitlerin zorlanmadan, çekinmeden, içtenlikle ve isteyerek şahitlik yapmaya gitmeleri için emretmektedir. Ayrıca şahitler, şahitlik teklifi anlaşmaya taraf olanların ikisinden ya da birinden gelse bile her ikisi veya biri hakkında eklemede bulunmamalıdırlar.

Burada şahitlik hakkındaki söz noktalanmakta ve yüce kanun koyucu başka bir hedefe, şer'i hükmün konmasındaki genel hedefe geçmektedir. Burada büyük olsun, küçük olsun- tüm borçların yazılmasının zorunluluğunu belirtmekte vé küçük borç yazılmaya değmez ya da iki arkadaş arasındaki hoş görünmek, utangaçlık, tembellik ve önemsememek gibi nedenlerden dolayı yazmak zorunlu değildir gibi nefse yazmanın ağırlığını hatırlatan duyguları tedavi etmektedir. Sonra yazmanın gerekliliğinin nedenini duygusal ve pratik nedenlerle güçlendirmektedir.

"...Borç küçük olsun, büyük olsun, onu vadesini belirterek yazmaktan üşenmeyiniz. Bu Allâh katında en dürüstçe, şahitlik için en sağlam ve sizi şüpheden uzak tutacak en kestirme yoldur."

Üşenmeyiniz... Bu, işin sorumluluğunun değerinden fazla olduğunu hisseden insan ruhunun tepkilerini kavramanın ifadesidir. "Bu, Allah katında en dürüstçe olanıdır..." Adalete en uygunu ve en iyisidir. Ayrıca bu, yüce Allah'ın bu davranışı sevip beğendiğini bilinçlere ilham ettirmektedir. "...Şahitlik için en sağlam... olanıdır"

Herhangi birşey hakkında yazılmış bir şahitlik yalnızca hafızaya dayanan sözlü şahitlikten daha sağlamdır. İki kişinin ya da bir erkek iki kadının şahitliği, bir şahitlikten daha sağlam ve bir erkek veya kadının şahitliğinden daha doğrudur. "...ve sizi şüpheden uzak tutacak en kestirme yoldur." Gerek anlaşmanın kapsadığı açıklamaların doğruluğu hakkında gerekse iş bağlanmadan bırakıldığında sizin ve sizden başkalarının nefsinde meydana gelebilecek şüphelerin yok edilmesine daha yakındır.

Böylece bu uygulamaların tümünün hikmeti ortaya çıkmakta ve iş yapanlar, bu hükmün zorunluluğu, hedeflerinin inceliği ve uygulamasının doğruluğu konusunda ikna olmaktadırlar. Çünkü bu doğruluk dikkat, güven ve huzurun ta kendisidir.

Belli bir süre için verilen borçlar konusunda uygulama böyledir. Peşin ticarete gelince buradaki satış yazılmaktan müstesnadır. Sözleşmenin zorlaştırdığı, çabucak tamamlanan ve kısa bir süre içinde yenilenen ticari işlemlerin kolaylaşması için bu tür işlemlerde şahitlerin şahitliği ile yetinilir. Çünkü İslâm, her şartı gözeterek hayatın her alanı için hükümler koyar. İslâm şeriatı, içinde karmaşıklık bulunmayan, pratik ve gerçekçi bir şeriattır. Onda hayatın kendi tabii yolunda seyrine devam etmesini engelleyecek hiçbir hükme rastlanmaz.

".. Yalnız aranızda peşin bir alış-veriş olursa bu işlemi yazıya geçirmemenizin sakıncası yoktur. Alış-veriş yaparken de şahit tutunuz."

Ayetten anlaşıldığına göre peşin ticarette yazmama, sakıncası bulunmayan bir ruhsattır. Ancak şahitlik zorunludur. Şahitliğin de mendup olup zorunlu olmadığına ilişkin bazı rivayetler olsa da tercih edileni budur.

Belli bir süre için verilen borç ve peşin ticarete ilişkin hükümler, her ikisinin de gerek zorunlu gerekse ruhsatlı olarak yâzma ve şahitlik şartlarında buluşturarak son bulmuştu. Şimdi ise daha önce görevleri belirlenen yazıcı ve şahitlerin hakları belirlenmektedir. Onlara yazmaktan veya şahitlikten kaçınmamaları zorunluluğu getirilmişti. Şimdi de genel sorumlulukların yerine getirilmesinde hak ve görev dengesinin içinde onların korunmasının zorunluluğu dile getirilmektedir.

"...Ne yazana ne şahide zarar verilmesin. Eğer bunlara zarar verirseniz kendi hesabınıza fasık olmuş, günaha girmiş olursunuz. Allah'tan korkun. O size nasıl hareket edeceğinizi öğretiyor. Allah herşeyi bilir."

Allah'ın farz kıldığı görevlerini yerine getirmeleri nedeniyle yazana veya şahide herhangi bir zarar gelmemelidir. Böyle bir şey sözkonusu olursa bu sizin hesabınıza Allah'ın şeriatından çıkmak ve onun yoluna karşı durmaktır. Bu da kaçınılmaz bir tedbirdir. Çünkü yazanlar ve şahitler çoğu zaman anlaşmaya taraf olanlardan birinin öfkesine maruz kalabilirler. O halde, kendilerine güvenmelerini, görev sorumluluğu içinde, zimmet, emanet, gayret ve her hâlükarda tarafsızlık içinde görevlerini yerine getirmelerini sağlamak için birtakım güvencelerden yararlandırmak gerekmektedir. Sonra -sorumluluğun yalnızca hükmün baskısı olmaktan çıkıp ruhların derinliklerinden gelmesi için Kur'an'ın her zaman sorumluluk yüklemek istediğinde vicdanları uyandırmak ve duyguları harekete geçirmek için yaptığı gibi- ayet-i kerime müminleri sonunda Allah'tan korkmaya davet etmekte, yüce Allah'ın onlara iyilik yaptığını, onlara, öğretip doğruluğa iletenin O'nun olduğunu hatırlatmakta ve bu nimetin hakkını, itaat, hoşnutluk ve boyun eğme ile ifa etmeleri için O'ndan korkmanın kalplerini bilgiye açtığını ve ruhlarını öğrenmeye hazırladığını bildirmektedir.

"Allah'tan korkun. O size nasıl hareket edeceğinizi öğretiyor. Allah herşeyi bilir."

Sonra yüce kanun koyucu aradaki genel hükmün içinde zikretmeyip özel şartlardan dolayı bir başka ayete bıraktığı borca ilişkin hükümlerin tamamlanmasına dönmektedir. Buna göre borç veren ve alan yolculuk yapıyorlarsa ve yazacak birini bulamıyorlarsa yüce kanun koyucu işlerin kolaylaşması için ödeme garantisiyle, borcun miktarını içeren birşeyin borç verene rehin bırakılmasıyla yazmaksızın sözlü anlaşmaya izin vermektedir.

"Eğer yolculukta olur da işlemlerinizi yazacak birini bulamazsanız, karşılık olarak alınan rehi nler yeterlidir."

Burada yüce kanun koyucu, Allah korkusunun etkisiyle emanet ve söze riayet hususunda mümin vicdanları harekete geçirmektedir. İşte bu, tüm yasaların uygulanması, malların ve rehinlerin özenle korunup sahiplerine iadesi için en son güvencedir. "Eğer birbirinize güvenerek borç işlemi yapmış iseniz, kendisine güvenilen kimse borcunu ödesin, Rabbi olan Allah'tan korksun." Borçlunun üstlendiği borç ona emanettir, borç verenin rehin aldığı mal da ona emanettir. Her ikisi de Rabbleri olan Allah korkusu adına emanetleri vermeye çağrılmaktadırlar. Rabb; idare eden, terbiye eden, efendi, hükmeden ve kadı anlamlarına gelmektedir.

Bu anlamların herbiri, iş yapma, emanet etme ve eda etme durumlarında duygulandırıcı etkiye sahiptir... Bazı görüşlere göre bu ayet, karşılıklı güven durumunda yazmayı emreden ayeti neshetmiştir. Ancak biz bu görüşte değiliz. Çünkü yazma, yolculuk durumu dışında bütün borç işlemlerinde farzdır. Güvenme ise bu duruma özgüdür. Bu durumda borç veren ve alan birbirine güvenmektedirler.

Takvaya yöneltici bu duygulandırmanın gölgesinde şahitlik konusu -bu defa mahkeme sırasındaki şahitlikten sözediliyor, anlaşma anındakinden değil- tamamlanmakta ve bunun şahidin boynuna ve kalbine bir emanet olduğu bildirilmektedir.

"...Sakın şahitliği saklamayınız. Kim şahitliği saklı tutarsa onun kalbi günahkardır."

Ayet-i Kerime burada, her ikisinin de tamamlandığı nokta kalp olduğundan, günahı gizlemek ile şahitliği saklamak arasında bir uygunluk kurmak için kalbe yüklenmekte ve günahı ona dayandırmaktadır. Ardından hiçbir şeyin Allah'a gizli olmayacağına ilişkin örtülü bir tehdit yer almaktadır: "...Hiç kuşkusuz ne yaparsanız Allah onu bilir." Herşeye, kalplere gizlenmiş, günahları ortaya çıkaran ilmi gereğince karşılığını verir.

Sonra Ayet-i Kerimenin akışı, bu işareti güçlendirmek ve kalpleri, göklerin ve yerin ve her ikisinde bulunanların Maliki, gizli-açık vicdanların derinliklerinde bulunanları bilip ona göre karşılığını veren, rahmetinden ve azabından dilediği gibi kullarının akıbetinde tasarrufta bulunan ve hiçbir şeyden sorumlu olmadan dilediğini yapmaya kadir olan yüce Allah'tan korkmak için harekete geçirmektedir.


Kuran-i Kerim Tefsiri

O

O

284- Göklerdekilerin ve yerdekilerin hepsi Allah'ındır. İçinizdekini açığa vursanız da gizli tutsanız da Allah sizi onun yüzünden hesaba çeker. Sonra dilediğini affeder ve dilediğini azaba çarptırır. Hiç şüphesiz Allah'ın herşeye gücü yeter.

Böylece tamamen medeni hukukla ilgili bir hükmün konusunun ardında sırf bilince yönelik bir direktif yer almakta, hayatla ilgili yasalarla, hayatın yaratıcısı arasında bir ilişki kurulmakta, yerin ve göklerin hükümranına karşı duyulan korku ve umuttan meydana gelen bu sağlam bağ sayesinde yasal düzenlemelerden oluşan güvencelere kalbin derinliklerinde yeralan güvencelerde eklenmektedir. Bu da İslâm şeriatının müslüman toplum içinde müslümanların kalplerine yerleşen en sağlam ve en belirgin güvencesidir. İslâm, öncelikle kendisi için şeriat vazedeceği kalpleri ve kanunlarını uygulatacağı toplumları oluşturur. Çünkü İslâm, her yönüyle mükemmel, ahenkli ve ilahi bir sistemdir. Hem eğitim hem de şer'i düzendir. Hem takva hem otoritedir. Aynı zamanda insanın yaratıcısının insan için seçtiği hayat metodudur.

Peki, yeryüzü kaynaklı düzenlere, kanunlara ve metotlara ne demeli? Ömrü, bilgisi ve görüşü sınırlı, heva ve hevesi daldan dala konup hiçbir zaman istikrar bulmayan, iki kişinin aynı görüş, düşünce ve anlayış üzerinde anlaştığı pek az olan insanın bakış açısına ne demeli? Kendini yaratan, yarattığını ve her an ve her durumda yarattığının yararına olanı bilen Rabbinden uzaklaşan beşeriyete ne demeli?

Kuşkusuz Allah'ın hayat için koyduğu metottan ve düzenden uzaklaşmak beşeriyet için bir bedbahtlıktır. Bu bedbahtlık, Batıda, zorba ve azgın kiliseden ve onun adına konuştuğunu iddia ettiği tanrısından, onun adına insanları düşünüp anlamaktan alıkoymasından, yine onun adına alınan ağır vergilerden ve bu korkunç hükümlerden kaçış şeklinde başladı. İnsanlar bu kâbustan kurtulmaya karar verdiklerinde kiliseden ve onun otoritesinden de kaçtılar. Ancak bu işi makul bir noktada durdurmadılar. Daha da ileri giderek kilisenin tanrısından ve onun otoritesinden de kaçtılar. Ardından, yeryüzündeki hayatlarında Allah'ın metoduyla kendilerine öncülük eden dinin tümünden uzaklaştılar. İşte bu bir bedbahtlıktı, bïr felaketti... Ya bize... -kendi kendini müslüman sanan bize- ne oluyor?.. Bize ne oluyor da, Allah'tan, O'nun hayat metodundan, şeriatından ve kanunundan kaçıyoruz?.. Hoşgörülü ve sağlam dinimiz, üzerimizdeki tüm zincirleri parçalamış, bütün ağırlıkları kaldırmış, bize rahmet, hidayet, kolaylık ve hidayete, ilerlemeye ve kurtuluşa götüren yolda istikamet bahşetmişken bize ne oluyor?..

Burası, bu büyük surenin sonucudur. Kur'an'ın en uzun suresi olması bakımından büyük kelimesinin ifade ettiği anlamda olduğu kadar imani düşüncenin temelleri, müslüman cemaatin niteliği, hareket yöntemi, sorumlulukları, yeryüzündeki konumu, varlık içindeki rolü, kendisine karşı koyan düşmanlarının konumu, tabiatları, kendisine karşı tutuştukları savaşta başvurdukları taktiklerin mahiyeti bir yönden onların çıkardığı gailelerin savuşturulması için kullanacağı yöntemi, diğer yandan onların bedbaht akibetlerinden korunması gibi kabarık ve geniş bir bölümünü temsil eder. Konularıyla da büyüktür bu sure. Ayrıca sure, insanın yeryüzündeki rolünü, tabiatını, fıtratını, beşer tarihinde ve gerçek hikayelerinde görüldüğü üzere düşülen hataları ve uzun ayetlerinin sunulması sırasında ayrıntılarıyla ele alınan daha birçok sorunu açıklamaktadır.

Şu iki ayet, bu büyük surenin sonunu teşkil etmektedir. Her iki ayet, surenin büyük bir kısmının tam bir özeti olduklarından sureye yakışan, onun konuları, atmosferi ve hedefleriyle uyum içinde bir sonuç meydana getirmektedirler.

MÜMİNLERİN İMANI

Sure, yüce Allah'ın şu sözleriyle başlamıştı:

"Elif, lam, mim... Doğru olduğu kuşkusuz olan bu kitap takva sahipleri için hidayet kaynağıdır. Onlar görmediklerine inanırlar, namazı kılarlar ve kendilerine verdiğimiz rızıktan başkalarına verirler. Yine onlar gerek sana ve gerekse senden önce indirilen kitaplara inanırlar ve Ahiretten hiç kuş ku duymazlar. İşte onlar Rabblerinden gelen hidayet yolundadırlar ve kurtuluşa erenlerdir."

Bu gerçeğe, özellikle de bütün Resullere iman gerçeğine orada işaret edilmişti. İşte aynı konu yüce Allah'ın şu sözüyle son bulmaktadır:

"...Peygamber kendisine rabbi tarafından indirilen gerçeklere inandı, müminler de hepsi birlikte Allah'a, O'nun meleklerine, O'nun kitaplarına ve O'nun peygamberlerine inandılar. `O'nun peygamberlerinden hiçbirini diğerlerinden ayırmayız'..." Bu, bir kitabın iki kapağı gibi surenin başlangıcıyla uyuşan bir sonuçtur.

Sure, müslüman ümmetin sorumluluklarının birçoğunu ve hayatın çeşitli alanlarına ilişkin hükümleri içermektedir. Nitekim, İsrailoğulları'nın sorumluluk ve şeriatlarından yüz çevirmeleri de sözkonusu edilmektedir. Surenin sonunda, sorumlulukları yerine getirme ile onlardan kaçınma arasındaki ayırıcı sınırı belirleyen, yüce Allah'ın bu ümmete zorluk ve ağırlık dilemediği gibi -yahudilerin Rabbleri hakkında iddia ettikleri gibi- onlara ayrıcalık tanımadığını ve başıboş bırakmadığını açıklayan şu Ayet-i Kerime gelmektedir."

"...Allah hiç kimseye kapasitesini aşacak bir yükümlülük yüklemez. Herkesin kazandığı iyilik kendi yararına ve işlediği kötülük de kendi zararınadır."

Sure İsrailoğulları'nın kıssalarından bazılarını içermekte, yüce Allah'ın onlara lütfundan verdiği nimetleri ve onların bu nimetlere nankörlükle karşılık vermelerini, ayrıca yüce Allah'ın onlara bir kısmı öldürme cezasına varan keffaretler yüklediğini açıklamaktadır. "Yaratıcınıza tevbe edin ve kendinizi öldürü n."·(Bakara Suresi, 54)· Surenin sonunda müminlerin şu mütevazi duası yeralmaktadır:

"Ey Rabbimiz, eğer unutacak ya da yanılacak olursak bizi sorumlu tutma. Ey Rabbimiz, bizden öncekilere yüklemiş olduğun gibi, bize de ağır yük yükleme. Ey Rabbimiz, bize gücümüzün yetmeyeceği yükü taşıtma. Bizi affet, günahlarımızı bağışla, bize merhamet eyle..."

Surede, küfrün ve kâfirlerin kovulması için müminlere savaş farz kılınmış, Allah yolunda cihad ve infakla emrolunmuşlardı. Aynı sure, sorumlu kulların, yerine getirmede yardımı ve düşmanlarına karşı zafer dilemek için müminlerin Rabblerine yönelişleriyle son buluyor. "...Sen mevlamızsın bizim, kâfirlere karşı yardım et bize." Bu, surenin ana çizgisini özetleyen, ona işaret eden ve ona uyan bir sonuçtur.

Şu iki ayette yeralan her kelimenin, ayrı bir yeri, değişik bir yolu ve kapsamlı bir yol göstericilik özelliği vardır. Onların herbiri, ibarede, arka-planda yeralan -daha büyük olan- akidenin hakikatlerini, bu dinde imanın tabiatını, özelliklerini ve yönlerini, müminlerin Rabbleri ile olan durumlarını, bu kelimelerle yüce Allah'ın onlardan istediği düşüncelerini, bunlarla farz kıldığı sorumluluklarını, O'nun himayesine sığınmalarını dilemesine, teslimiyetlerini ve O'nun yardımına dayanmalarını temsil etmek için yer almaktadırlar. Evet... Her kelimenin olağanüstü bir şekilde yerine getirdiği önemli bir rolü vardır. Kur'an'ın gölgesinde yaşayan, onun ifadesindeki sırlardan az birşeyi kavrayan ve her ayette bu sırlara muttali olan ruhlarda bile bu rolünü olağanüstü bir şekilde oynamaktadır. O halde bu ayetleri ayrıntılarıyla ele almaya çalışalım.


Kuran-i Kerim Tefsiri

O

O

285- Peygamber kendisine Rabbi tarafından indirilen gerçeklere inandı, müminler de. Hepsi birlikte Allah'a, O'nun meleklerine, O'nun kitaplarına ve O'nun peygamberlerine inandılar. `Onun peygamberlerinden hiçbirini diğerlerinden ayırmayız. Duyduk ve uyduk. Günahlarımızı bağışlamanı dileriz, ey Rabbimiz, dönüşümüz sanadır' dediler."

Bu, müminlerin içinde iman gerçeğinin pratik olarak temsil edildiği seçkin cemaatin ve bu ulu gerçeği temsil eden her topluluğun tablosudur. Bu yüzden yüce Allah, üstün iman gerçeği konusunda onlarla peygamberleri birlikte zikretmek suretiyle onları onurlandırmıştır. Bunu, yüce Resul gerçeğini idrak eden mümin cemaat anlayabilir. Yüce Allah'ın onlarla peygamberi bir sıfat altında Kur'an'ın bir ayetinde birlikte zikretmekle ne kadar yüce bir makama yükselttiğini bilirler.

"Peygamber, kendisine Rabbi tarafından indirilen gerçeklere inandı, müminler de..."

Peygamberlerin, kendisine Rabbi tarafından indirilenlere iman etmesi, doğrudan algılanan bir imandır. Tertemiz kalbinin yüce vahyi almasıdır. Hiçbir çabada, hiçbir girişimde bulunmaksızın, bizzat varlığında, somutlaşan gerçeğe aletsiz, araçsız, doğrudan bağlanmasından kaynaklanır bu iman. Bu, vasfetmeye imkan bulunmadığı gibi tadına varandan başkasının tavsif edemediği bir iman derecesidir. Gerçek anlamda tadına varamayandan başkası da bu tavsiften birşey anlayamaz zaten. Bu imanı, -peygamberin imanı- yüce Allah mümin kullarına bahşetmiş ve onları peygamberiyle aynı sıfat altında birleştirmiştir. Ancak peygamberin yapısı ile bu gerçeği doğrudan mevlasından almayan başkalarının yapısının bu imanın zevkine varması farklı olacaktır, haliyle. Bu imanın tabiat ve sınırı nedir?

"Hepsi birlikte Allah'a, meleklerine, kitaplarına ve peygamberlerine inandılar. `O'nun peygamberlerinden hiçbirini diğerlerinden ayırmayız. Duyduk ve uyduk. Günahlarımızı bağışlamanı dileriz ey Rabbimiz! Dönüşümüz sanadır' dediler."

Bu, İslâm'ın getirdiği kapsamlı imandır. Bu iman, Allah dininin varisi, Kıyamete kadar yeryüzünde davet görevini yürüten, kökleri zamanın derinliklerine inen, beşer tarihi boyunca uzanan davet, Resul ve iman kervanında yol alan bu ümmete yakışır bir imandır. Bu iman başlangıçtan sona kadar bütün insanlığı iki gruba ayırır; müminler ve kâfirler... Allah'ın taraftarları (hizbi), Şeytanın taraftarları (hizbi)... çağlar boyu, bunların dışında bir üçüncü durumun varlığı sözkonusu olmamıştır.

"Hepsi birlikte Allah'a... inandılar."

İslâm'a göre Allah'a iman; düşüncenin, hayata egemen olan metodun, ahlâkın, ekonominin, orada-burada müminlerin yaptığı her hareketin temelidir.

Allah'a iman, O'nun uluhiyet, rububiyet ve kulluk kılınma hususunda birlenmesi, dolayısıyla insanın vicdanına ve hayatla ilgili herhangi bir konudaki tavrına tek başına O'nun egemen olması-anlamına gelmektedir.

Buna göre uluhiyet ya da rububiyette ortağı olmadığı gibi yaratma ve düzenlemede, tasarrufunda da ortağı yoktur. Varlık alemi ve hayat üzerindeki tasarrufuna kimse müdahale edemez. İnsanlara onunla birlikte rızık veren biri yoktur. O'nun dışında kimse zarar ya da yarar dokunduramaz kimseye. O'nun izni ve rızası olmadan varlık aleminde küçük-büyük hiçbir şey meydana gelemez.

Gerek sembolik kulluk davranışları şeklinde olsun gerekse boyun eğme ve itaat etme şeklinde olsun insanların kullukta yönelecekleri ortaklar yoktur. Allah'tan başkasına kulluk sözkonusu olamayacağı gibi O'na ve O'nun emri ve şeriatı uyarınca hareket etmek suretiyle gücünü kendisinden başka otorite bulunmayan kaynaktan alan başkasına itaat de sözkonusu olamaz. Bu imana göre, insanların vicdanları ve davranışları üzerindeki egemenlik tek başına Allah'a aittir. Buna göre şeriat, ahlâk kuralları, toplumsal ve ekonomik düzen tek başına egemenlik sahibi olan yüce Allah'tan alınmalıdır.

İşte Allah'a imanın anlamı budur. Artık insan; Allah'ın dışında herkesin yanında özgür, Allah'ın koyduğu şeriatten kaynaklanmayan sınırlamaların bağından serbest ve otoritesini Allah'tan almayan her gücün karşısında son derece güçlü olur.

"...ve meleklerine... inandılar."

Allah'ın meleklerine iman, surenin başında -birinci cüzde de- insan hayatındaki öneminden sözettiğimiz gaybe iman etmenin bir yönünü oluşturmaktadır. Bu inanç insanı, hayvanlara özgü duygular noktasından alıp bu hayvani çerçevenin ötesindeki bilgiyi algılayacak aşamaya getirir bununla da belirgin özellikleriyle "insanlığını" (Bakınız Fatiha suresinin açıklamalarına) ilan eder. Aynı zamanda bu inanç, insanın, fıtratı gereği varlığını hissettiği ancak duygularıyla kavrayamadığı, bilinmez şeylere olan fıtri tutkusuna da cevap teşkil etmektedir. Şayet bu fıtri tutkusunu yüce Allah'ın kendisine bahşettiği gibi gayp gerçeği ile tatmin etmezse, bu açlığını gidermek için ya efsanelerin, hurafelerin ardına düşecek ya da insan varlığı sarsıntı ve bunalımlara maruz kalacaktır.

Meleklere iman; insan idrakinin kendisi için hazırlanan duygu ve akli araçlarla bizzat öğrenmeye imkan bulamadığı gayp gerçeğine inanmaktır. İnsan varlığı, gaybi gerçeklerden herhangi birşeyi bilme arzusuna sahip bir özellikte yaratılmıştır. Bunun için, insanı yoktan vareden, bünyesini, arzularını, kendisi için yararlı olan şeyleri ve kendisini ıslah edecek şeyleri hakkıyla bilen yüce Allah, insana gaybi gerçeklerden bir kısmını göstermeyi ve her ne kadar kişisel yetenekleri buna ulaşmaya yetmese de görüşünde somutlaşması için yardım etmeyi dilemiştir. Bununla yüce Allah, bilmedikçe bünyesinin ve fıtratının düzenlemeyeceği, elde etmediği sürece gönlünün tatmin olmayıp istikrar bulamayacağı bu gerçeklere ulaşmak uğruna enerjisini dağıtıp yorulmaktan kurtarmıştır. Fıtratına baskı yapıp, gayp gerçeklerini hayatlarından silmek isteyenlerin bazısının gülünç, hurafe ve saplantıların tahakkümüne girmesi ya da akılları ve sinirleri sürekli bunalım içinde bir yığın kompleks ve sapıklıklarla dolup taşması bunun kanıtıdır.

Bütün bunlara ek olarak meleklerin gerçekliğine iman etmek -Allah'ın katından gelen kesin gaybi gerçeklere iman etmek gibidir- insanın varlık hakkındaki bilincinin ufuklarını genişletir, böylece varlık manzarası küçülerek müminin düşüncesinde duyularla kavranan bir duruma indirgenmez. Sonra mümin, kalbi çerçevesindeki mümin ruhlarla yakınlık kurar, Rabblerine iman noktasında onlara katılır, Rabbinden bağışlanma diler ve Allah'ın izniyle O'nun yardımıyla birlikte olur.

Bu, son derece latif, sevimli ve cana yakın bir bilinçtir kuşkusuz... Sonra ortada bir bilgi vardır; bu gerçeği bilme... Bu da yüce Allah'ın müminlere onunla ve melekleriyle bahşettiği bir lütuftur.

"...0'nun kitaplarına ve O'nun peygamberlerine... inandılar, `O'nun peygamberlerinden hiçbirini diğerlerinden ayırmayız' dediler."

Allah'ın kitaplarına ve hiçbirini diğerinden ayırmadan peygamberlere iman, İslâm'ın belirttiği tarzda Allah'a iman etmenin tabii sonucudur. Allah'a iman, O'nun katından gelen şeylerin sıhhatine, gönderdiği tüm Resullerin doğruluğuna, mesajlarının dayandığı temelin birliğine ve kendilerine indirilen kitapların bu temeli içerdiğine inanmayı gerektirir. Bu yüzden, müslümanın vicdanında peygamberlerin arasına fark koymak gibi bir düşünce yer etmez. Çünkü bir tek dinin son şekliyle bütün insanlığı Kıyamete kadar Allah'ın dinine davet etmek için gelen son peygamber Muhammed'e kadar gelen tüm peygamberler, gönderildikleri kavmin durumuna uygun bir şekliyle Allah katından İslâm ile gönderilmişlerdir.

Böylece müslüman ümmet, bütün Risalet mirasını bu şekilde karşılayıp yeryüzündeki hayatını varisi olduğu Allah'ın dini uyarınca düzenler... Bu yüzden müslümanlar, yeryüzünde Kıyamete kadar üstlendikleri önemli rolün bilincinde olurlar. Onlar, insanlığın uzun tarihi boyunca tanıdığı en değerli hazinenin bekçisidirler. Onlar; kavmiyet, milliyetçilik, uyrukçuluk, ırkçılık, siyonizm, haçlı, sömürgecilik ve dinsizlik gibi değişik çağlarda ve değişik yerlerde farklı isim ve kavramlar altında yeryüzünde cahiliye mensuplarının kaldırdığı birçok cahiliye sancağına karşı Allah'ın -tek başına Allah'ın- sancağını taşımak üzere seçilmişlerdir.

.Müslüman ümmetin, yeryüzünde bekçisi bulunduğu ve en eski Risaletlerden beri varisi olduğu iman hazinesi, insan hayatının en şerefli ve en sağlam hazinesidir. Bu hazine; hidayet, nur, bağlılık, güven, hoşnutluk, bilgi ve yakin'den ibarettir. İnsan kalbi bu hazineden boş olduğu oranda, sıkıntı ve karanlığa gömülür ve vesvese ve kuşkulara gark olur, üzüntü ve bedbahtlığın istilasına uğrar. Bu tehlikeli bataklıkta ayaklarını nereye koyacağını bilmeden, zifiri bir karanlıkta yol almaya çalışır.

Bu gıdadan, bu yakınlıktan ve bu nurdan yoksun kalplerin feryatları her çağda duyula gelen canhıraş feryatlardır. (Ömer Hayyam şöyle der:

Ruhumda yokluğun ızdırabını hisseder gibiyim Hayatta bedbahtlıktan başka birşeyle karşılaşmadım. Ne acı! ya bir de zamanım gelmişse

Oysa henüz kaza ve kader bulmacasını çözemedim. Günlerim, geri gelmeden geçip gidiyor.

Çöllerde esen rüzgarlar gibi. Ruhun bütün yaşadığı iki gündür, Geçen, dün ve gelecek, yarın

Yarın gaybın arkasındadır, bugünse benim, Gelecek hakkında nice zanlar boşa çıkar. Bu kadar gafil değilim, gördüğüm halde, Dünyanın güzelliğine, zevkine bakmayayım. Rüyamda doğru bir ses işittim;

Uykunun gençlik kozasını açtığı görülmemiştir, Uyan, çünkü uyku ölümün ikizidir.

İç, zaten son konağın topraktan bir döşek olacaktır. Çabucak gelen ölümü gözlüyorum.

Birgün ismim varlık defterinden silinecektir. Getir, şarap sun ey sevgili?

Çünkü günlerin amacı uzun bir uykudur.

Kitab-ı Mukaddes'in "Eski Ahid" bölümünde şöyle denir: "Boşların boşu. Herşey boş. Güneş altında insanın çektiği bunca yorgunlukların yararı ne? Bir dönem geçerken bir başka dönem geliyor. Yeryüzü ise, sonsuza kadar kalıcıdır. Güneş doğuyor, güneş batıyor. Yine doğduğu yere koşuyor. Rüzgar güneye gidiyor, kuzeye dönüyor. Döne döne gidiyor. Dönüşlerini tekrar ediyor. Bütün nehirler denize akar ancak deniz dolmaz. Nehirler akıttıkları yere, tekrar oraya akıyorlar. Bütün sözler eksik kalıyor. İnsan herşeyden haber veremiyor. Göz, bakmaya doymuyor. Kulak da işitmekle dolmuyor. Olan oluyor. Yapılan neyse o, yapılıyor. Güneşin altında yeni birşey yoktur. Bak bu yenidir, denilecek birşey bulunsa o da bizden önceki zamanlardan kalmadır. Öncekiler hatırlanmıyor, sonrakiler de kendilerinden sonra gelenler nezdinde hatırlanmayacaklardır,) Bu da o kalplerde, hassasiyet, canlılık, öğrenmeye karşı bir arzu ve yakin'e karşı bir istek sözkonusuysa... Ahmak, ölü, donuk ve katı kalpler ise bu üzüntüyü hissetmedikleri gibi bilgiye duyulan şiddetli arzu da onları huzursuz etmez. Bu yüzden onlar, yeryüzünde dolaşan hayvanlar gibi yerler ve zevk alırlar, tıpkı onlar gibi toslaşıp tekmeleşirler veya vahşi hayvanlar gibi parçalayıp eşinirler. Böylece yeryüzünde, azgınlık, despotluk, zorbalık, saldırganlık ve bozgunculuk yayarlar. Sonuçta Allah'ın ve insanların lanetini hakederler.

Bu nimetten yoksun toplumlar, maddi konfor içinde yüzseler de açtırlar, ne kadar fazla üretim yapsalar da boşturlar, geniş bir özgürlük, güven ve dış barış ortamı sağlasalar da kaygılıdırlar. Bunun kanıtlarını günümüz toplumların-da açıkça görebiliriz. Elle tutulup gözle görülen gerçekleri inkâr eden hakikat düşmanlarından başkası bu gerçeği görmezlikten gelemez.

Allah'a, O'nun meleklerine, kitaplarına ve peygamberlerine inananlar, itaat ve teslimiyetle Rabblerine yönelirler. O'na döneceklerini bilir, kusurlarının bağışlanmasını O'ndan dilerler.

"...Duyduk ve uyduk, günahlarımızı bağışlamanı dileriz ey Rabbimiz, dönüşümüz sanadır, derler."

Bu sözlerde, Allah'a, O'nun meleklerine kitaplarına ve peygamberlerine imanın etkisi ortaya çıkmaktadır. Duyup itaat etmek, Allah'tan gelen herşeyi dinlemek ve O'nun emrettiği herşeye itaat etmek şeklinde ortaya çıkmaktadır bu etki. Bu da daha önce de söylediğimiz gibi yüce Allah'ı egemenlikte birlemek ve her işte O'na başvurmak demektir. Çünkü Allah'ın emrine itaat edip O'nun metodunu hayatta uygulamadıkça İslâm sözkonusu olamaz. Aynı zamanda, insanlar, büyük-küçük, hayatla ilgili herhangi bir konuda Allah'ın emrinden yüz çevirdikleri ya da ahlâk, hayat tarzı, toplum, ekonomi ve siyasetle ilgili düşüncelerini O'nun dışındaki bir kaynaktan aldıkları sürece imanın varlığından sözedilemez. Çünkü iman; kalbe yerleşip pratik hayatın doğruladığı bir olgudur.

İşitip, itaat etmekle beraber, Allah'ın nimetlerine hakkıyla şükretmekte ve O'nun farzlarını gereği gibi eda etmekte eksiklik ve acizlik yeralmakta ve hoşgörüsüyle bu eksiklik ve acizliği telafi etmesi için yüce Allah'a sığınmaktadır, mümin.

"...Bağışlamanı dileriz, ey Rabbimiz!.."

Bağışlama dileği, öncelikle teslimiyetin sunulması, karşı çıkma ve inkâr sözkonusu olmadan işitip-itaat etmenin bildirilmesinden sonra gelmektedir. Bunun da arkasından dönüşün yüce Allah'a olacağına ilişkin kesin inanç yeralmaktadır. Dünya ve Ahiretteki dönüşün... Her iş ve her davranışın dönüşü... Allah'tan, ancak Allah'a sığınılır. Çünkü O'nun kaderinden insanı koruyacak hiç kimse bulunmadığı gibi O'ndan gelecek kazayı da kimse defedemez. Rahmeti ve bağışlaması dışında azabından kurtuluş mümkün değildir.

"...Dönüşümüz sanadır."

Bu söz daha önce gördüğümüz gibi Ahirete imanı içermektedir. Ahirete iman; İslâm düşüncesine uygun bir şekilde Allah'a iman etmenin gereklerindendir. Bu düşünce, insanın Allah tarafından koyduğu şartlar ve ahidler doğrultusunda yeryüzünde büyük-küçük tüm faaliyetlerini kapsayacak hilafet için yani dünya hayatında denenmek ve deneme sonrasında karşılığını almak için yaşatılıp halife tayin edildiği esasına dayanmaktadır.

Ahiret ve oradaki mükafat ve azap, İslâm düşüncesine uygun, iman etmenin kesin kurallarındandır. Bu şekilde iman etmek; müslümanın vicdanını, hayat tarzını, değer ölçülerini ve dünyada elde ettiği sonuçları şekillendirmektedir. Bundan sonra müslüman, itaat yolunda, hayrı gerçekleştirmek, hakka dayanmak ve yeryüzündeki meyvesi, rahat ya da yorgunluk, kâr veya zarar, zafer veya yenilgi, zenginlik yahut yoksulluk, yaşamak ya da şehadet de olsa iyiliğe yönelmek şeklindeki hayatını sürdürür. Onun mükafatı, imtihandan başarıyla çıktıktan sonra Ahiret yurdunda verilecektir. Bütün dünya, karşı çıkmak, işkence etmek, kötülük yapmak ve savaşmak şeklinde karşısına dikilse de onu, Allah'a itaat, hakk, hayır ve iyilik yolundan alıkoyamaz. Çünkü o, Allah'la beraber hareket etmekte, O'.nun sözünü ve şartını uygulamakta ve mükafatını da O'ndan beklemektedir. Allah'a ve meleklerine iman, tüm kitaplarına ve aralarını ayırmadan Resulleriné iman, işitip-itaat etmek, Allah'a tevbe etmek ve hesap gününe kesin inanmak, şu kısacık ayetin çizdiği ve İslâm akidesine tabi büyük bir birliktir. Bu, akidenin sonu ve Risaletlerin sonuncusu olmaya yakışan İslâm'ın ta kendisidir. İslâm, yaratılışın başlangıcından sonuna kadar sürekli olan iman kervanını tasvir eden akide ve İslâm gelip, varlığa egemen, mükemmel kanunun birliğini ilan ederek insan aklına ayrıntıları ve uygulamaları bırakana kadar beşeriyeti yükseliş aşamalarında yükseltmek ve gücü oranında varlığa hakim, biricik kanunu ortaya çıkarmasını sağlamak için, Allah tarafından gönderilen bütün Resullerin elleriyle ulaştırılan kesintisiz hidayet çizgisidir.

Sonra İslâm, insanı insan olarak kabul eden bir dindir. Hayvan ya da taş, melek veya şeytan değil. Onu olduğu gibi, zaaf ve güç noktalarıyla birlikte ele almaktadır. Onu, özlemleri olan bir beden, değerlendirme yeteneğine sahip bir akıl ve birtakım arzuları olan bir ruhtan oluşan kapsamlı bir birlik olarak görür. Gücünün yetebileceği sorumlulukları yükler, zorluk ve meşakkate koşmaksızın sorumluluk ve güç arasındaki uyumu gözetir. Ayrıca, fıtratın temsil ettiği şekilde beden, akıl ve ruh arasındaki uyumu sağlayarak ihtiyaçlarına cevap verir. Bundan sonra, insana seçtiği yolun sorumluluğunu yükler.


Kuran-i Kerim Tefsiri

O

O

286/a- Allah hiç kimseye kapasitesini aşacak bir yükümlülük yüklemez. Herkesin kazandığı iyilik kendi yararına ve işlediği kötülük de kendi zararınadır.

"...Allah hiç kimseye kapasitesini aşacak bir yükümlülük yüklemez. Herkesin kazandığı iyilik kendi yararına ve işlediği kötülük de kendi zararınadır." Ey Rabbimiz, eğer unutacak ya da yanılacak olursak bizi sorumlu tutma. Ey Rabbimiz, bizden öncekilere yüklemiş olduğun gibi bize de ağır yük yükleme. Ey Rabbimiz, bize gücümüzün yetmeyeceği yükü taşıtma, bizi affet, günahlarımızı bağışla, bize merhamet eyle, sen mevlamızsın bizim. Kâfirlere karşı yardım et bize.

Böylece müslüman, yeryüzündeki hilafetinde, yüklendiği sorumluluklarda, hilafet esnasında karşılaştığı imtihanlarda ve sonuçta amelinin karşılığı olarak aldığı mükafatta Rabbinin rahmetini ve adaletini düşünür. Bütün bunlarda Rabbinin rahmetine ve adaletine güvenir. Bu yüzden, yükümlülüklerinden bıkmaz, bunların karşısında göğsü daralmaz ve bunları ağır kabul etmez. Çünkü O, bunları yükleyen Allah'ın kendi gücünü çok iyi bildiğine inanır. Şayet gücü yetmeseydi bu sorumlulukları yüklemezdi. Bu düşüncenin bir diğer özelliği de kalplere akıttığı huzur, güven ve yakınlığa ilaveten müminde yükümlülükleri yerine getirme azmini harekete geçirmesidir. O, bilir ki, bunlar gücü dahilindedir. Şayet böyle olmamış olsaydı Allah böyle takdir etmezdi. Bir defa zayıflık gösterdiyse ya da yorulduysa veyahut sorumluluk ağır geldiyse bunun kendi zaafından kaynaklandığını kavrar, yoksa sorumluluğunun ağırlığından değil. Böylece azmi tekrar harekete geçer, zaafını giderir, sorumluluğunu yerine getirmeye yeniden karar verir. Tabii ki gücü oranında. Bu, uzun yol boyunca zaaf baş gösterdikçe gayretini harekete geçirmek için son derece üstün etkileri bulunan bir duygudur. Bu bilinç yüce Allah'ın kendisine yüklediği herşeydeki iradesinin hakikati hakkındaki düşüncesini arttırdığı gibi mümin ruhu, himmeti ve iradesi için de bir eğitimdir. Sonra, bu düşüncenin ikinci kısmı gelmektedir.

"...Herkesin kazandığı iyilik kendi yararına ve işlediği kötülük de kendi zararınadır."

Sorumluluk bireyseldir. Dolayısıyla hiçbir nefis kazandığından başkasını alamaz, işlediğinden başkasını da taşımaz. Sorumluluk bireyseldir; ve her insan özel hayatıyla, lehinde ya da aleyhinde içinde kaydedilenlerle birlikte Rabbine dönecektir. Orada hiç kimseye hile yapılmayacağı gibi kimseden yardım da beklenmez. Bütün insanların fert fert Rabblerine dönecek olması -kalp yakınen inanırsa tüm fertlerin birlikte, O'nun kullarından hiçbiri için Allah'ın hakkından feragat etmemelerini, her zorbalık, azgınlık, sapıklık ve bozgunculuk karşısında Allah'ın hakkını savunmaları için durmalarını gerektirir. O, kendi nefsinden ve Allah'ın hakkından sorumludur -Allah'ın hakkı, tüm emrettikleri, nehyettikleri konusunda itaat etmek; inanç ve hayat tarzı olarak yalnızca O'na kulluk yapmaktır- zorbalık, sapıklık, zulüm ve azgınlık altında -kalbi iman ile mutmain olduğu haldeki zorlama müstesna- herhangi bir kul için Allah'ın bu hakkından vazgeçerse Kıyamet günü bu kullardan hiçbiri onu savunamaz ve şefaat edemez. Bu kullardan hiçbiri onun günahını taşıyamaz ve Ahiret günü Allah'a karşı ona yardım edemez. Bu yüzden herkes cezasını tek başına çekeceğine göre hem kendi hukukunu hem de Allah'ın hakkını koruma hususunda arslan kesilir. Bu ferdi sorumluluktan -bu aşamada- korkulacak birşey yoktur. Çünkü her ferdin Allah'ın üzerindeki hakkı olarak toplum içinde toplumun hakkını koruması imanının gereğidir. O, malı, kazancı, çabası ve öğütleriyle toplumda dayanışma içinde olmalı, toplumda hakkın gerçekleşmesi ve batılın yok edilmesi, hayır ve iyiliğin sağlamlaştırılması, şer ve inkârın uzaklaştırılması için toplumla birlikte hareket etmelidir. Tek başına Allah'la karşılaşacağı ve cezasını göreceği günde tüm bunlar, defterinde lehinde veya aleyhinde hesaplanacaktır.

Sanki müminler bu gerçeği duyup kavramışlardı... İşte bak, kalplerinden, Kur'an ayetinin Kur'an'a özgü tasvir yöntemiyle zikrettiği gibi titrek ve coşkulu bir dua yükselmektedir. Sanki biz, sorumluluk ve ceza gerçeğinin duyurulmasından sonra mümin safların tekrarladığı bir dua sahnesinin önündeyiz.

286/b- Ey Rabbimiz, eğer unutacak ya da yanılacak olursak bizi sorumlu tutma. Ey Rabbimiz, bizden öncekilere yüklemiş olduğun gibi bize de ağır yük yükleme. Ey Rabbimiz, bize gücümüzün yetmeyeceği yükü taşıtma, bizi affet, günahlarımızı bağışla, bize merhamet eyle, sen mevlamızsın bizim. Kâfirlere karşı yardım et bize.

MÜMİNLERİN DUASI ve SURENİN SONU

Bu dua; müminlerin Rabbleriyle olan durumlarını, zaaf ve acizliklerini idrak etmelerini, rahmetine, affına, medet ve yardımına olan ihtiyaçlarını, arkalarını O'nun desteğine dayamalarını, himayesine sığınmalarını, O'na intisap edip O'nun dışında herkesten soyutlanmalarını, O'nun yolunda cihada hazırlanmalarını ve zaferi O'ndan beklemelerini tasvir etmektedir. Bunların tümü, ahengiyle kalplerin ürpertisini ve ruhların süzülüşünü tasvir eden ürpertici ve tatlı bir nağme şeklinde sunulmaktadır. "Ey Rabbimiz, eğer unutacak ya da yanılacak olursak bizi sorumlu tutma..."

Hata ve unutkanlık, hiçbir ard niyet olmadan beşeri zaafların sonucu, müslümanın tasarruflarına egemen olabilir. Bu durumda hemen Rabbine yönelir, affını ve hoşgörüsünü talep eder. Ancak bu, hataları övmek veya emredilen şeylerden yüz çevirmeye bir başlangıç ya da yüce Allah'a itaat edip teslim olmaktan kaçınma yahut kasden ve bilerek sapıklığa dalmak anlamına gelmemelidir. Müminin Rabbiyle beraber olduğu durumda bunlardan hiçbirinden eser bulunmaz. O'ndan af ve hoşgörü dilerken bu duygulardan birine meyletmez. Onun tek amacı, tevbe edip yüce Allah'a dönmek ve itaat etmektir. Bu durumda yüce Allah, mümin kullarının duasını kabul eder. Resulullah şöyle buyuruyor: "Hata, unutmak ve zorda yaptırılan şeyden ötürü ümmetimden sorumluluk kaldırılmıştır." (Taberani ve başkaları rivayet etmiştir.)

"...Ey Rabbimiz, bizden öncekilere yüklemiş olduğun gibi bize de ağır yük yükleme..."

Bu dua, bütün Risalet mirasına varis müslüman ümmetten yükselmekte, bu Kur'an da yüce Rabblerinin öğrettiği gibi önceki Risaletlerin muhatabı olan ümmetlerin hayat tarzını ve içlerinde bulunan bazı kimseler yüzünden yüce Allah'ın onlara yüklediği ağır yükleri bilmelerinden kaynaklanmaktadır. Bilindiği gibi İsrailoğulları'na, amellerinden dolayı bazı şeyler haram kılınmıştı: "Yahudilere bütün tırnaklı olanları haram kıldık. Sığır ve koyunun iç yağlarını da haram kıldık. Bunların sırtlarına veya bağırsaklarına yapışan ya da kemiğe karışanı müstesna." (En'am Suresi, 146) Bu surenin başında değinildiği gibi buzağıya tapınmalarının keffareti olarak kendilerini öldürmeleri emredilmiş ve "cumartesi" günü ticaret veya avlanmaları yasaklanmıştı. Böylece müminler, kendilerinden öncekilere Allah'ın yüklediği ağırlıkları yüklememesi için Rabblerine dua etmektedirler. Kuşkusuz yüce Allah, ümmi peygamberini, müminlerden ve bütün insanlardan "ağırlıklarını ve üzerlerindeki zincirleri" (A'raf Suresi, 157) kaldırmak için göndermiştir. Kuşkusuz bu, hoşgörülü, kolay ve yumuşak din, fıtrattan kaynaklanıp onun çizgisini takip etmek için gelmiştir. Bu yüzden "Sana kolayına geleni kolaylaştırırız." (A'la Suresi, 7) şeklinde bir seslenişte bulunulmuştur peygambere.

Yüce Allah'ın müslüman ümmetin omuzlarından kaldırdığı ve kendisinden önceki ümmetlerin boynuna yüklediği, böylece hilafet ahdini bozup hadlerini aşmalarına neden olan en ağır yük, beşeriyete kulluktur. Kulun kula kanun koyması ve kulun şahsına, sınıfına veya ırkına boyun eğmesi şeklinde somutlaşan kulun kula kulluğudur. Yüce Allah'ın mümin kullarını yalnızca kendisine kulluk etmeye, yalnızca kendisine itaat etmeye ve hayatın düzeni konusunda sadece ve sadece kendisine başvurmaya yönelterek kurtardığı en büyük yük budur. Böylece müslümanlar, yalnız ve yalnız Allah'a kul olmakla, ruhlarını, akıllarını ve hayatlarını kula kulluktan kurtarmışlardır.

Kuşkusuz, hüküm, kanun, değer ve ölçüleri sırf O'ndan almak şeklinde somutlaşan tek başına Allah'a kulluk, beşeriyetin serbestlik ve özgürlük noktasıdır... Zorbaların, tağutların, mabed bekçilerinin, kâhinlerin, evham ve hurafelerin, örf ve adetlerin, heva ve şehvetin, kısaca insanlığın boynunu büken ve alınlarını bir ve güçlü olan Allah'tan başkasının önünde eğen ağırlıkların temsil ettiği tüm sahte otoritelerden kurtuluş ve özgürlük bildirisidir.

Müminlerin şu duası, "...Bizden öncekilere yüklemiş olduğun gibi bize de ağır yük yükleme..." Bu onların kula kulluk etme zilletinden kurtulup özgür olma nimetinin bilincinde olduklarım gösterdiği gibi o iğrenç duruma dönmekten korktuklarını göstermektedir.

"...Ey Rabbimiz, bize gücümüzün yetmeyeceği yükü taşıtma."

Bu, kayıtsız şartsız teslimiyetin ruhuna uygun bir duadır. Çünkü ne olursa olsun müminler Allah'ın yüklediği birşeyden kaçınmayı düşünmezler. Ancak sa dece O'na yönelerek, zayıflıklarına acımasını ve güçlerinin yetmeyeceği sorumluluğu yüklememesini böylece, acizlik gösterip kusur işlememeleri için O'na yalvarırlar. Yoksa kayıtsız şartsız itaat ve kesin teslimiyettir niyetleri. Bu, büyük merhametten küçük bir beklentidir. Zayıf olan kulun, herşeyin maliki ve mutlak egemenlik sahibi Allah'ın hoşgörüsüne ümit bağlamasıdır. Yüce Allah'ın kullarıyla ilişkisine hakim; ikram, iyilik, sevgi ve kolaylık atmosferine uygun bir istektir.

Sonra etkisini Allah'ın fazlı, affı ve bağışlamasından başka birşeyin gideremediği zayıflığı kabullenme ve kusuru hissetme duygusu yeralmaktadır:

"...Bizi affet, günahlarımızı bağışla, bize merhamet eyle..."

İşte imtihanda başarıya ulaşmanın ve Allah'ın hoşnutluğuna nail olmanın gerçek güvencesi. Çünkü kul her ne kadar sorumluluklarını yerine getirmeye çalışsa da kusur işler. Ona af, merhamet ve bağışlama ile muamele etmek de Allah'ın merhametine yakışır.

Hz. Aişe, Resulullah'tan şöyle rivayet eder: "Resulullah `sizden hiçbiriniz kendi ameliyle Cennet'e giremez' buyurdu. Orada bulunanlar: `Sen de mi ya Resulullah?' dediler. Resulullah da: `Şayet Allah beni rahmetine gark etmese ben bile' buyurdu." (Buhari)

Müminin duygusunda sorunun özü şudur; bütün gücüyle çalışmak, ancak her zaman eksikliğinin bilincinde olmak, bundan sonra da Allah hakkında kesin ümit sahibi olmak ve affını, bağışlamasını ve hoşgörüsünü beklemektir.

En sonunda müminler, Allah'ın dilediği hakkı gerçekleştirmek "fitne kalmayıncaya ve din yalnız Allah için oluncaya kadar.." (Bakara Suresi, 193) Allah'ın dinini ve hayat metodunu yeryüzüne yerleştirmek için Allah yolunda cihad görevini yerine getirirlerken de arkalarını Allah'ın desteğine dayarlar. Müminler arkalarını Allah'ın sarsılmaz desteğine dayayıp O'nun sancağını yükseltirler, cahiliye, çeşitli armalar ve isimlere intisap ederken, onlar sadece Allah'a intisap ederler.

Allah'ın dininden çıkmış kâfirlerle savaşırken, dostlarına va'dettiği zaferini, talep ederler. Çünkü onların yegane dostu Allah'tır.

"...Sen mevlamızsın bizim, kâfirlere karşı yardım et bize.."

Bu sonuç, sureyi özetlediği kadar, müminlerin akidelerini, düşüncelerini ve Rabbleriyle olan her zamanki hallerini de özetlemektedir.


Beled
1-4
5-7
8-10
11-18
19-20


Kuran-i Kerim Tefsiri

O

O

1- Hayır, and içerim bu şehre.

2- Ki sen bu şehre girmektesin.

3- Doğurana ve doğurduğuna andolsun ki,

4- Biz insanı birtakım zorluklar, zahmetler ve sıkıntılar içinde yarattık.

Buradaki "Belde" Mekke'dir. Yüce Allah'ın saygın evidir. Yeryüzünde insanlar için, toplantı yeri ve güvenli bir sığınak olmak üzere kurulan ilk evdir. Herkes orada silahını bir yana koyar, çekişmelerini ve düşmanlıklarını unutur ve barış içinde biraraya gelir. Birbirlerinin kanını, malını, ırzını dokunulmaz kabul ederler. Nitekim bu evin kendisi, ağacı, kuşu ve orada yaşayan her canlı da dokunulmazdır. Ayrıca bu ev, Hz. İsmail'in arapların ve tüm Müslümanların atası olan Hz. İbrahim'in evidir.

Yüce Allah, Peygamberi Hz. Muhammed'i -salât ve selâm üzerine olsun şereflendiriyor, bu nedenle burada onu anıyor, onun şu Mekke şehrinde kalmasından ve durmasından söz ediyor. Çünkü Peygamberin orada kalması, Mekke'ye bir kat daha saygınlık kazandırıyor, şeref bahşediyor, büyüklük katıyor. Bu ifadeler burada derin anlam gücüne sahip olan ilhamlardır. Müşrikler bu evin saygınlığını çiğniyorlar ve Peygamberi ve orada bulunan Müslümanları incitiyorlardı. Bu ev şerefli bir evdi. Peygamberin orada kalması da şerefine şeref katmıştı. Yüce Allah Mekke şehrinin ve orada kalan Hz. Muhammed'in üstüne yemin edince, o şehire yücelik, saygınlığı üstüne katmerli bir saygınlık elbisesi giydiriyor demektir. Bu durumda bu evin hizmetkârları olduklarını, Hz. İsmail Peygamberin çocukları ve ibrahim'in -selâm üzerine olsun- dini üzere yaşadıklarını iddia eden müşriklerin durumu her yönden iğrenç ve çirkin olarak ortaya çıkmış oluyor.

Belki de "Doğurana ve doğurduğuna andolsun" ayetinin özel olarak Hz. İbrahim ya da Hz. İsmail'e işaret ettiği varsayımı ile ve bu ifadenin daha önce geçen Mekke şehri ve orada kalan Peygamber üstüne edilen yemin ile birlikte düşünülmesi, sonra Mekke'yi ilk kuran Hz. İsmail ile onun oğlunun beraberce gözönüne alınması durumunda, bu anlam, insanın aklına gelmektedir. Gerçi bu değerlendirme, "Doğurana ve doğurduğuna andolsun" ayetinin anlamının herhangi bir kimse ile kayıtlı olmadığını, ortadan kaldırmadığı gibi bu ifadenin insanın dünyaya gelme biçimi ile ve bunun doğum yaparak çoğalma prensibine dayandığına işaret, olması ile çelişmez. Ki bu da surenin temel konusu olan insanın içyüzünden söz etmeye bir hazırlık anlamındadır.

Üstad Muhammed Abduh'un "Amme Cüzü" isimli tefsirinde bu surenin açıklamasını yaparken tam bu noktada, hem bu surenin ruhu ile ve hem de bizim tefsirimiz olan "Fi zılali'l-Kur'an"ın ruhu ile uyuşan çok hoş işaretleri ve nükteleri vardır. Şimdi o nükteleri buraya aktarmak istiyoruz. Rahmetli Üstad tefsirinde diyor ki:

"Sonra yüce Allah, doğuran ve doğan üstüne yemin ederek, dikkatlerimizi birçok hikmetlere çekiyor. Dünyaya geliş aşamalarından "doğup çoğalma" merhalesinin ne kadar yüce olduğuna, ondaki saklı olan sonsuz hikmetlere, yaratma sanatının mükemmelliğine, hem doğuranın ve hem de doğanın dünyaya gelmenin başlaması ve yeni doğan yavrunun olgunluğa erişmesi ve onu kendisi için planlanan gelişmenin son sınırına ulaştırmak uğruna nelere katlandıklarına, dikkatlerimizi çekiyor."

"Bir bitkiyi düşünelim. Gelişme aşamalarında bir tohum, nelerle boğuşur. Atmosferin etkilerine göğüs gerer. Çevresinde bulunan elementlerden gıdaları emmeye çalışır. Sonunda dallı-budaklı bir ağaç olur. Kendisi gibi tohum ya da tohumlar vererek kıvama gelir. Ve hoş manzarası ile kainatı süsler. İşte bir tohum bu aşamaya gelmek için ne çilelere göğüs gerer! Şimdi, bu söylenenleri aklımızın bir köşesine koyup, bitkiler dünyasından, hayvanlar ve insanlar alemine eğilirsek, doğuran ile doğan canlının daha büyük çilelere katlandıklarını görürüz. Ve her iki canlı dünyasının kendi türünü koruma uğruna ve şekilleri ile kainatın güzelliğini saklamak için çok daha fazla çilelere ve meşakkatlere katlandıklarını görürüz: '

Yüce Allah insan denen yaratığın hayatında değişmez bir gerçeği pekiştirmek, üzerine dikkat çekmek için "doğuran ve doğan" üstüne yemin ediyor.

"Biz insanı birtakım zorluklar, zahmetler ve sıkıntılar içinde yarattık." Biz insanoğlunu, bitip tükenmez, meşakkat, sıkıntı, çaba, çile, mücadele ve uğraşı ile meşgul olmak üzere yarattık. Nitekim yüce Allah başka bir surede buyurur: "Ey insan! Sen Rabbin için çalışıp çabaladın, artık O'na-kavuşmaktasın." (İnşikak Suresi, 6)

Ana rahmine düşen ilk hücre, orada bomboş, hareketsiz olarak durmaz. Aksine hemen -Rabbinin izni ile orada yaşayıp beslenmek için kendine uygun ortamı hazırlamak uğruna çalışıp çabalamaya, uğraş vermeye başlar. O karanlık dünyadan çıkış kapısına ulaşıncaya kadar bitip tükenmeyen bir uğraştır bu. Ardından annenin çektiği doğum sancısının yanında, yavrunun bizzat kendisinin de aynı sancıdan neler çektiğini Allah bilir. Ana rahmindeki bu çocuk dünya ışığını görür görmez öyle bir basınç ve itilme ile karşılaşır ki Rahim denilen o küçücük alemin kapısından çıkarken neredeyse boğulacak gibi olur.

İşte bu andan itibaren en yorucu çaba ve en acı çile başlar. Çünkü ana rahmindeki bu çocuk şimdi hiç alışık olmadığı havayı teneffüs etmeye başlar. ilk kez ağzını ve ciğerlerini açar. Çığlıklar içinde nefes Alıp vermeye başlar. Bu çığlıklar sanki dünya hayatının başlangıcının çilelerinin işaretlerini verir gibidir! Sindirim sistemi ve kan dolaşımı daha önce alışılmayan bir biçimde çalışmaya başlar. Barsakları bu yeni reaksiyona alışıncaya dek gıda artıklarını dışarı çıkarmak için neler çeker! Bundan sonra attığı her adım çile, yaptığı her hareket yorgunluk üstüne yorgunluk, bitkinlik üstüne bitkinliktir. Emeklemek isteyen, yürümeye çalışan bir çocuğu izleyen onun bu basit hareketleri yapmak için ne çileler çektiğini kendi gözleri ile görür.

Dişleri çıkarken çile, ayakta dengede durmak ayrı bir zahmettir. Düşmeden adım atması meşakkat, öğrenmesi yorgunluk, düşünmeyi öğrenmesi ayrı bir çiledir. Yani her yeni tecrübesi emeklemek ve yürümek gibi ayrı bir çiledir.

Daha sonra yollar ayrılır, zahmetler çeşitlenir. Kimi kas gücü ile yorulur. Kimi zihin gücü ile didinir durur. Kimi ruhu ile çaba harcar, kimi bir lokma ekmek ve bir hırka giymek için ter döker. Kimi binini ikibin, yapmak onbin'ini yüzbine çıkarmak için didinir durur. Kimi makam ve mertebe için kendisini parçalar. Kimi de Allah yolunda yorulur. Kimi de şehvet ve arzu peşinde koşar. Kimi inanç sistemi ve islam davası için ter döker. Kimilerin yorgunluğunun sonu cehennemdir. Kimilerinin ki ise cennettir. Kısacası herkes yükünü omuzuna almış taşımaktadır. Herkes Rabbine giden yolda basamak basamak çilelere göğüs gererek yükselmektedir ve en sonunda da Rabbine kavuşacaktır herkes. Orada en büyük acı günahkârların, en muazzam rahatlık da mü'minlerin olacaktır.

Doğrusunu söylemek gerekirse, dünya hayatının yapısı yorgunluktur. Şekli ve nedenleri değişebilir ama son tahlilde hepsi de yorgunluktur. Zararlıların en zararlısı dünyanın yığın yığın çilelerine katlanan, sonunda ise çektiği çilelere karşılık öbür dünyada en yorucu ve en acı felaketlerle karşılaşan kimsedir. Bahtlıların en bahtlısı ise Rabbine giden yolda zâhmetlere ve çilelere göğüs gerip yorulan, sonunda ise, kendisinden öbür dünyanın meşakkatlerini Alıp götürecek iyi amellerle Rabbine kavuşan ve yüce Allah'ın gölgesi altında kendisine en büyük rahatı sağlayacak, salih amellerle O'na ulaşan mü'mindir.

Üstelik bizzat dünyada çeşitli yorgunluk ve zahmetlere birtakım mükafatlar verilmektedir. Kuşkusuz değerli bir iş için çaba harcayan değersiz bir iş için yorulan kimse ile bir değildi. Bunların ikisi, zihin rahatlığı açısından, bağışlamak için gönül hoşnutluğu duymak bakımından ve fedakarlıktan rahatlık duymak yönünden bir değillerdir. Toprağa bağımlılık yükünden arınmış olan, ya da bu yüklerden kurtulmak için bağımsız olmak üzere çalışıp çabalayan kimse ile, çamura dalmak ve haşere ve kurtlar gibi yeryüzüne yapışmak için didinen kimseler elbette bir değildir. Bir dava uğruna ölenle, şehvet uğrunda ölen tabii ki bir değildir. Birinin karşılaştığı zorluğu ve yorgunluğu algılaması ile öbürünün algılaması ve değerlendirmesi asla aynı değildir.

İNSANIN BÜYÜKLENMESİ

İnsan hayatının özelliğine dair bu gerçeği belirttikten sonra, yüce Allah, insanların birtakım iddialarını ve davranışlarının varlığına işaret ettiği bazı düşünce tarzlarını, tartışmaya açıyor.


Kuran-i Kerim Tefsiri

O

O

5- İnsan hiç kimsenin kendisine güç yetiremeyeceğini mi sanıyor?

6- Yığın yığın mal tüketmişimdir diyor.

7- Kimsenin kendisini görmediğini mi sanıyor?

Meşakkat içinde yaratılmış olan ve hiçbir zaman çilelerden ve zorluklardan kendisini kurtaramayan şu "insan" doğrusu gerçek durumunu unutuyor, yaratıcısının kendisine vermiş olduğu güce, kuvvete, zevke ve nimete aldanıyor. Bunun sonucu olarak, yaptıklarından dolayı hesaba çekileceğini hesaba katmayan insanlar gibi hareket ediyor. Güçlü bir yaratıcının kendisine üstün gelip, yaptıklarının hesabını soracağını hiç beklemeyen kimseler gibi davranıyor. Çizgiyi aşıyor, şımarıyor, onun bunun malını Alıyor, topluyor biriktiriyor, Allah'a itaat etmiyor, günah işliyor. Hem de hiç korkmadan ve sıkılmadan... İşte kalbi imandan yoksun olan insanın niteliği bunlardır.

Ama -surede sözü edilen yerler gibi harcama alanlarına- hayır yapması ve Allah için vermesi teklif edildiği zaman, "Yığın yığın mal tüketmişimdir" diyor. Ben çok şeyler verdim, verdiklerim ve harcadıklarım yeter diyor. "Kimsenin kendisini görmediğini mi sanıyor?" Yüce Allah'ın gözünün üstünde olduğunu, ilminin kendisini çepeçevre kuşattığını unutuyor mu? Allah onun verdiğini de ve ne için verdiğini de görüyor. Fakat şu "insan" denen yaratık, sanki bu gerçeği unutuyor ve kendisinin Allah'ın gözünden gizli kalacağını sanıyor.

İnsana kendisini güçlü ve kuvvetli zannettiren bu aldanmaya karşılık insanın dünya malına sarılıp çok verdiğini iddia etmesine karşın, Kur'an-ı Kerim insanın karşısına, onun ruhunun özelliklerinde, yapısının temelinde, mizacının ve yeteneklerinin özelliklerinde bulunan nimetler deryasını hatırlatarak karşısına dikiliyor. Şükretmediği ve hakkını vermediği nimetlerle insanoğlunu karşılıyor.


Kuran-i Kerim Tefsiri

O

O

8- Biz ona iki göz vermedik mi?

9- Bir dil iki dudak vermedik mi?

10-Biz ona eğri ve doğru iki yol göstermedik mi?

Doğrusu insan gücü ile aldanıyor. Halbuki kendisine bu derece güç ve kuvvet veren yüce Allah'tır. İnsanoğlu mala sıkı sıkı yapışıyor. Oysa bu malı kendisine bahşeden yüce Allah'tır. Doğru yola girip de şükretmiyor. Halbuki Allah, duyular aleminde kendisine yol gösterecek duyular bahşetmiştir. Kendisine yapısı bu derece hassas ve ince, nesneleri görme gücü son derece hassas iki göz vermiştir. İnsanı konuşma yeteneği ile diğer canlılardan üstün tutmuş ve kendisine konuşmanın en sağlam aracını vermiştir. "Bir dil iki dudak vermedik mi?"

Sonra yüce Allah insanoğluna, Hayrı ve şerri, doğru yolu ve sapıklığı, Hakkı ve Batıl'ı kavrayacak gücü bahşetmiştir. Sonra biz insanoğluna dilediğini seçsin diye "Eğri ve doğru iki yol gösterdik." İnsanın yapısında, dilediği yolu tutsun diye ikili bir yetenek vardır. Ayette geçen "Necd" sözcüğü, yüksek yol demektir. Yüce Allah'ın iradesi, insanoğluna dilediği yola girme gücü vermeyi dilemiştir. Ve onu Allah'ın yaratmadaki, herşeye biçimini vermedeki ve şu alemdeki görevini kolaylıkla yerine getirmesi için gerekli şeyleri bahşetmedeki hikmeti uyarınca, bu iki yolu kabul edecek karakterde yaratmayı uygun bulmuştur.

Bu ayet insan yapısının gerçek yüzünü ortaya koyar. Nitekim yine bu ayet Şems suresindeki, "Kişiye ve onu şekillendirene. Sonra da ona iyilik ve kötülük kabiliyeti verene andolsun ki, kendini arıtan saadete ermiştir. Kendini fenalıklara gömen kimse de ziyana uğramıştır" (Şems Suresi, 7-10) ayetleri ile birlikte "islamın psikolojik nazariyesi"ni simgeler. (Bu konunun açıklamasını diğer yerde, Şems suresinde yapacağız. Çünkü orası bu konu için daha geniş bir saha sayılır.)

Yüce Allah'ın insan türüne, kendi özelliği ve yaratılışının özüne dair bahşetmiş olduğu ve insana doğru yolu bulmada yardımcı olan bunca nimetler var ya; Şu kainat kitabının sayfalarında yüce Allah'ın kudretini gösteren deliller ve imanın ilhamları, -ki bu delil ve ilhamlar kainat kitabının sayfaları arasında serpiştirilmiştir- evet bunları kendisi ile görmüş olduğu gözleri, dili ve iki dudağı ki bunlar da iade ve açıklama aracıdırlar- ve insanlar bunlar aracılığı ile birçok şeyler yapabilirler. Evet bu nimetler insanı, cennetle arasına giren o sarp yokuşa atılmaya itememiştir. Zaman olur ki bir söz kılıç ve top yerine hatta daha büyük bir şey yerine geçer. Zaman da olur ki bir söz söyleyeni ateşin içersine attırır. Nitekim aynı söz insanı ateşin içinde yükseltir de alçaltır da. "Cebel oğlu Muaz anlatıyor: Bir yolculukta Rasulullah Efendimiz ile birlikte bulundum. Birgün yürüdüğümüz sırada Peygamberin yakınında oldum. Ona: "Ey Allah'ın elçisi! Bana öyle bir amel söyle ki hem beni cennete soksun, hem de cehennemden uzaklaştırsın" dedim. Buyurdu ki: "Çok büyük bir şey istedin benden ama, Allah'ın kolaylaştırdığı kimseler için bu çok basittir. Allah'a ibadet etmeli, O'na hiçbir şeyi ortak koşmamalısın, namaz kılmalı, zekat vermelisin, ramazan orucunu tutmalı, Allah'ın evini (Kâbe'yi) ziyaret etmelisin. Sonra buyurdu ki: Ey Muaz, ben sana hayır kapılarını göstereyim mi?" Ben de: "Evet ey Allah'ın rasulü" dedim. Buyurdu ki: "Oruç kalkandır. Sadaka ise suyun ateşi söndürdüğü gibi günahları söndürür." Bir kimsenin gecenin ortasında namaz kılması salihlerin nişanıdır. Sonra Peygamber şu ayeti okudu: "Gece teheccüd namazı kılmak için vücutlarını yataklardan ayırıp kalkarlar, korkarak ve ümit ederek Rabblerine dua ederler ve kendilerine verdiğimiz rızktan hayır için harcarlar." (Secde Suresi, 16) Arkasından Resulallah ekledi: "Sana bu işin bayı,. belkemiğini ve zirvesini bildireyim mi?" Ben de: "Evet bildir ey Allah'ın elçisi" dedim. Resulallah: "İşin başı: İslamdır. Belkemiği: Namazdır. Zirvesi ise: Cihattır." buyurdu ve sonra da ekledi: "Sana bütün bunların temelini ve dayanağını bildireyim mi?" Ben de: "Evet bildir ey Allah'ın elçisi" dedim. Resulallah: Dilini göstererek, "Bunu tut" buyurdu. Bunun üzerine sordum: "Ey Allah'ın Peygamberi, bizler konuştuklarımızdan sorumlu tutulacak mıyız?" Peygamber Efendimiz: "Anan seni kaybetmesin. İnsanlar dillerinin söyledikleri olmasa yüzüstü veya burunları üzerinde sürüklenerek cehenneme atılırlar mıydı hiç?" dedi. Bu hadisi, İmam Ahmet, Tirmizi, Nesai ve İbn Mace birlikte naklederler.

İnsana nimet olarak bahşedilen iki gözüne, diline, dudaklarına ve konuşma yeteneklerine ek olarak yüce Allah'ın ona (iyiyi ve kötüyü) kavrama cennete ve cehenneme giden yolu öğrenme, yeteneği bahşetmesi ve ona vermiş olduğu bu doğru yol nimeti ile Hayrı göstermesi...

İşte bütün bu nimetler, "insanoğlu"nu kendisi ile cennet arasına engel olan şu sarp yokuşu, yüce Allah'ın şu ayette açıklamış olduğu bu yokuşu aşmak için olanca gücü ile ona atılmaya itmemiştir.


Kuran-i Kerim Tefsiri

O

O

11- Fakat o zor geçidi aşmaya girişmedi.

12- O zor geçidin ne olduğunu sen bilir misin?

13- O geçit bir köle ve esir azadetmektir.

14- Yahut açlık önünde doyurmaktır.

15- Akraba olan yetimi,

16- Hiçbir şeyi olmayan yoksulu,

17- Sonra inanıp birbirlerine sabır tavsiye eden ve merhamet tavsiye edenlerden olmak.

18- İşte bunlar amel defterleri sağdan verilenlerdir.

İşte, imanın desteğine dayananların dışında hiç kimsenin aşamadığı sarp yokuş bu yokuştur. İnsan ile cennet arasına dikilen yokuş budur. İnsan bu yokuşu bir aşabilse cennete varırdı. Bu sarp yokuşun böylece sunulması çok güçlü bir teşvik oluşturmakta ve insan kalbini coşturmakta ve o yokuşu aşabilsin diye harekete geçirmektedir. Bu yokuş açıklanmış, insanla bu muazzam kazancın arasına giren engel olduğu bildirilmiştir. "Fakat o zor geçidi aşmaya erişmedi". İfade, teşvik, coşturma ve ileriye doğru itme havası var.

Arkasından bu işin ne derece muazzam ve büyük olduğu ifade ediliyor. "O zor geçidin ne olduğunu sen bilir misin?" Maksat sarp yokuşun büyüklüğünü açıklamak değil, yüce Allah'ın katındaki önemini belirtmektir. Yüce Allah'ın bundan hedefi ise, o sarp yokuşu aşmak ve geçmek için ne kadar emek ve çile isterse istesin insanoğlunu buna teşvik etmektir. Sevk etmektir. Çile katmer katmer olacaktır. İnsan sarp yokuşu aşmak için çaba harcadığı zaman, yüce Allah bunun karşılığını kendisine verecek, kendisini yokuşun kucağına atan kimseye, çekmiş olduğu çilelerin karşılığını verecektir. Harcanan çabalar boşa gitmeyecek, ne olursa olsun karşılığı mutlak ve mutlak alınacaktır.

Yüce Allah sarp yokuşu ve onun yapısını açıklamaya islam davasının sunulduğu özel çevrenin (toplumun) en çok ihtiyaç duyduğu bir nesne ile başlıyor. Çile çeken boyunları esirlik zincirinden kurtarmak ve yoksullara yemek yedirmek. Azgın ve inkarcı bir toplumun kendilerine çok katı davrandığı zavallıların karınlarını doyurmaya çok ihtiyaç vardır. Sonra yüce Allah bir olguya değiniyor. Bu olgu herhangi bir topluma, zamana özel değildir. İnsanlar sarp yokuşu kurtuluşa doğru aşarlarken o olgu ile mutlaka yüzyüze gelirler. İşte bu olgu: "Sonra inanıp birbirlerine sabır tavsiye eden ve merhamet tavsiye edenlerden olmak."tır.

Bazı bilginler ayetin metninde geçen "Fekrü'r-rakabe": "Kölenin boynunu kölelik zincirinden kurtarmak" sözcüğünü, köleyi özgürlüğüne kavuşturmaya katılım, "İlk: köle azadı"nı ise, kişinin başkaları katılmaksızın yalnızca kendisinin köleyi özgürlüğüne kavuşturması demektir, diye açıklamışlardır. Ayette kastedilen amaç bunlardan hangisi olursa olsun, ortaya çıkan sonuç birdir, farketmez.

Bu ayet indiği sıralarda islam Mekke'de müşriklerin kuşatması altında idi. Kendisinin getirmiş olduğu hukuk sistemine dayalı devleti yoktu. Kölelik hem arap yarımadasında hem de yarımadayı çevreleyen dünyada yaygın bir durumda idi. Kölelere kelimenin tam anlamı ile çok sert davran ılıyordu. İçlerinden Yasir oğlu Ammar ve ailesi gibi, Rebah oğlu Bilal gibi, Suheyb ve benzerleri -Allah hepsinden razı olsun- gibiler Müslüman olunca, zalim olan efendilerinin çok acı işkenceleri ile karşılaştılar. Efendileri kendilerini dayanılmaz işkencelerin kucağına attılar. Bunun üzerine anlaşıldı ki bu kölelerin kurtuluş yolu, kendilerini zorba efendilerinin elinden satın alarak kurtarmaktadır. Her zaman adeti olduğu gibi çağrıya ilk koşan, emre tereddütsüz, gönül huzuru içinde ve dosdoğru olarak sarılan ve yerine getiren Hz. Ebu Bekir olmuştur.

İbn İshak naklediyor: "Hz. Ebu Bekir'in azad ettiği Hz. Bilal Cemhoğullarının yanında yetişenlerden birisiydi. İslama gönülden bağlı, kalbi tertemiz birisi idi. Cemhoğullarından, Huzafe oğlu, Vehb oğlu, Halef oğlu Ümeyye öğle sıcağı bastırınca onu çıkarır, Mekke kumluklarına sırt üstü yatırır, sonra büyük bir kaya getirilmesini emreder ve o kaya Hz. Bilal'in göğsü üzerine konurdu. Sonra ona: "Ölünceye kadar böyle kalacaksın. Ya da Muhammedi inkar eder Lat ve Uzza'ya taparsın" derdi, de bu çileler altında bile Hz. Bilal: "Allah bir, Allah bir" derdi: '

"Nihayet birgün Hz. Ebu Bekir, Hz. Bilal'e aynı işkenceleri yaparlarken onlara rast gelir. Çünkü Hz. Ebu Bekir'in evi, Cemhoğullarının yakınlarında idi. Halef oğlu Ümeyye'ye derki: "Allah'tan korkmaz mısın da bu zavallıya böyle davranırsın? Ne zamana kadar buna devam edeceksin?" Ümeyye: "Sensin onu bozan. Gördüğün durumdan kurtar onu" der. Ebu Bekir de: "Peki yaparım. Benim ondan daha güçlü ve dayanıklı zenci bir kölem var. O da senin dinindendir. Bunun karşılığında vereyim onu sana" deyince, Ümeyye, kabul ediyorum der. Bunun üzerine Hz. Ebu Bekir: Tamam öyle ise o senindir der. Ve kölesini Ümeyye'ye verir ve Hz. Bilal'i alarak azad eder."

"Hz. Ebu Bekir, Medine'ye hicret etmeden önce, altı köle daha azad etmişti. Bilal ise yedinci oluyordu. Bunlar, Füheyre oğlu Amir -Bedir savaşına katılmış, Maune kuyusu savaşında şehit düşmüştü- Ümmü Abis, Zenire -Hz. Ebu Bekir onu azad edince gözleri kör olmuştu. Bunun üzerine Kureyşliler, "Onun gözlerini kör eden Lat ve Uzzadan başkası değildir" deyince, Zenire: "Yalan söylemişler. Allah'ın beyti hakkı için, Lat ve Uzza ne zarar verebilir ne de bir yarar" der. Bunun üzerine yüce Allah, gözlerine tekrar görme gücü bahşeder. Hz. Ebu Bekir Nehdiye ve kızını da azad etmişti. Bunlar Abdud-Dar oğullarından bir kadının bir kölesi idiler. Kadın onlarla kendine ait un göndermişti. Onlara: "Vallahi sizi asla azad edemeyeceğim" diyordu. Hz. Ebu Bekir: "Ey filancanın annesi, boz yeminini" der. O da: "Tamam bozayım. Sen bozdun onları sen azad et" der. Hz. Ebu Bekir "Kaça veriyorsun onları" deyince, kadın: "Şu kadara" der. Hz. Ebu Bekir: "Tamam aldım onları, onların ikisi de özgürdür" karşılığını verir ve kadınlara dönerek: "Onun ununu kendisine geri verin" der. Onlar da birazını boşaltıp öyle mi geri verelim deyince "İsterseniz" der.

Hz. Ebu Bekir Müemmil oğullarından -ki bu kabile Adiyyoğullarındandır- bir cariyeye rastlar. Bu cariye Müslümandır. Hz. Ömer o zamanlar henüz müşriktir. islamı bıraksın diye bu cariyeye işkence eder vurur döver, dövmekten yorulunca ona: "Kusura bakma! Acıdığım için bırakmıyorum seni, usandığım için bırakıyorum" der. Cariye de: "Allah da sana böyle yapsın" der. İşte Hz. Ebu Bekir bu cariyeyi satın Alır ve azad eder."

İbn İshak der ki: "Ebu Atik oğlu, Abdullah oğlu Muhammed bize, Zübeyr oğlu Abdullah oğlu Amir'den nakletti. Amir de kendi ailesinden birisinden duymuş. Babası Hz. Ebu Bekir'e der ki: Yavrucuğum görüyorum ki hep güçsüz köleleri azad ediyorsun. Şayet güçlü kuvvetli kişileri azad edersen seni korurlar, sana destek olurlar. Hz. Ebu Bekir: "Babacığım! Ben sırf Allah için istiyorum yapmak istediklerimi" der."

İşte Hz. Ebu Bekir çile çeken bu köleleri sırf Allah hoşnut olsun diye salıverirken o sarp yokuşu aşmaya çalışıyordu. O günlerin arap yarımadasının şartları, Allah yolunda sarp yokuşu aşmak için atılması gereken gerekli i adımların ve sıçramaların başında "Köle azad" edilmesinin sayılmasını gerekli kılıyordu. "Yahut açlık gününde doyurmaktır. Akraba olan yetimi, hiçbir şeyi olmayan yoksulu."

Ayet metninde geçen "Mesğabe" açlık demektir. Yemeğin nadir ve bulunmaz olduğu açlık günü, imanın içyüzünü, ortaya koyan bir mihenk taşı gibidir. İnkarcı ve azgın cahiliyet toplumunda yetimler akraba bile olsalar her zaman haksızlığa ve zulme uğruyorlardı. Bunun için Kur'an, yetimlere iyi davranma emirleri ile dopdoludur. Bu Kur'an ifadeleri, yetimlerin bulundukları çevrenin ne kadar taş yürekli bir toplum olduğunu gösterir. Kur'an'da bu emirler peşi peşine sürüp gelmiştir. Hatta Medine inişli surelerde bile, miras, vasiyet ve evlenmeye dair islam yasalarının yürürlüğe konulması dolayısı ile, yetimlere iyi davranılması yine emredilmiştir.

İslam hukukunun bu konulara dair getirmiş olduğu hükümlerin çoğu özellikle Nisa suresindedir. Ayrıca Bakara suresinde ve diğer bazı surelerdedir. Durumunun kötülüğünden ve sefaletinden dolayı yere yapışıp, toprağa bulanan yoksulu açlık günü yedirmeyi Kur'an-ı Kerim, aynı şekilde sarp yokuşu aşma yolunda atılacak bir adım olarak sunuyor. Çünkü bu da, sıkıntı, açlık ve ihtiyaç günü, merhamet, acıma, dayanışma, başkalarını kendine tercih etme, çoluk çocuğunu Allah'ın gözetimine bırakma gibi iman duygularının değerini gösteren bir mihenk taşı gibidir. İşte bu iki adımın, köle azad etmenin ve yoksula yemek yedirmenin, her ne kadar genel bir özelliği var ise de bunlar o günün toplumunun kendisini ısrarla hissettiren ilhamlarındandı. Bundan dolayı yüce Allah, sarp yokuşunun aşılmasında atılacak adım olarak önce bu ikisini sıralamış sonra da kapsamlı ve en büyük sıçramayı belirtmiştir.

"Sonra inanıp birbirlerine sabır tavsiye eden ve merhamet tavsiye edenlerden olmak."

Ayetin metnindeki "sonra" sözcüğü, zaman bakımından bir aralığın ve sonralığın ifadesi değildir. Aksine, sarp yokuşun aşılması için atılacak olan bu son adım, daha kapsamlı ve daha geniş çerçeveli olduğu için soyut bir sonralık ve aralıktır. Yoksa iman olmadan köle azad etmenin ve yoksulları doyurmanın ne anlamı vardır? iman, köle azad etmeden ve yoksulu doyurmadan önce var olması gerekli olan bir olgudur. Odur yüce Allah'ın ölçüsünde iyi amele bir değer veren. Çünkü iman amelleri, değişmez ve kaypak olmayan bir sisteme bağlar. Böylece iyilik, değişip duran bir mizacı hoşnut etmek, toplumun övgüsünü arzulamak ya da bir yararı elde etmek için amaçsızca yapılan gelip geçici bir hareket olmaz.

Yüce Allah sanki şöyle diyor: Sarp yokuşu geçmek için atılması gereken adımlar: Köle azad etmek, veya açlık gününde bir yoksulu doyurmak, yakınlığı bulunan bir yetimi veya toprağa bulanmış, yerde sürünen yoksulu yedirip doyurmak.. Bir de bunun üzerine ek olarak, iman eden, sabrı ve merhametli olmayı tavsiye eden kişilerden olmaktır. Burada ayetin metninde yer alan "Sümme: Sonra" sözcüğü, son adımın ne kadar üstün ve yüce olduğunu belirtmek içindir.

Sabretmek genel olarak iman için, ve özel olarak da sarp yokuşu aşmak için gerekli unsur ve nesnedir. Mü'minlerin birbirlerine sabrı tavsiye etmeleri ise, bizzat sabrın üstünde başka bir dereceyi ifade eder. Mü'minler topluluğunun dayanışmasını, birbirlerine sabrı tavsiye etmelerini ve imanın yükümlülüklerine karşı yardımlaşmalarını belirtir. Çünkü Müslümanlar karşılıklı duygu alış-verişinde olan bir toplumun üyeleridir. Tümü ortak tek bir duygu olarak, yeryüzünde iman sistemini gerçekleştirmek ve yükümlülüklerini taşımak için cihadın zorluğuna katlanırlar. Dolayısı ile ortak yükü taşımak üzere, birbirlerine sabrı tavsiye ederler. Güçsüz duruma düşmemek için birbirlerine dayanak-destek olurlar. Yenilmemek için birbirlerini desteklerler. Bu ise kişisel sabra dayalı olsa bile, ondan ayrı başka bir olgudur. Bu ayet islam toplumunda bulunan bir mü'minin görevini ilham eden bir ayettir. O halde bir mü'min toplum içinde toplumu zayıflatıcı bir üye değil, aksine güçlendirici bir elemandır. Mü'min mağlubiyet çığırtkanı değil, toplum içinde atılımın ve dinamizmin güçlü sesidir. Sabırsızlığı körükleyen değil, aksine huzur kaynağıdır.

Merhamet tavsiye etmek de böyledir. Yan: merhameti tavsiye etmek merhametin bizzat kendisinden öte bir olgudur. Merhameti tavsiye etmek toplumun safları arasında "acıma" görevini yaymaktır. Bunun yolu ise, toplum üyelerinin bunu karşılıklı olarak birbirlerine tavsiye ve teşvik etmeleri ve bu görevi herkesin tanıdığı ve uğrunda birbirleri ile yarıştığı toplumsal ve aynı zamanda kişisel bir görev olarak kabul etmektir.

Toplum, anlamını ancak bu yönlendirme ile kazanır. Gerek Kur'an'ın, gerek Peygamberin hadislerinde üstüne basa basa vurguladıkları özellik budur. Çünkü bu özelliğin, dinin yeryüzünde hakim olması için önemli bir yeri vardır. Çünkü bu din toplum dinidir. Kişisel sorumluluklar ve kişisel olarak hesaba çekilmenin tam olarak açıklanması yanında bu din, toplumun uyması gereken bir hayat sistemidir.

Kur'an-ı Kerim'in niteleyip belirttiği gibi, sarp yokuşu aşmak üzere atılanlar "Amel defterleri sağdan verilenlerdir." Başka yerlerde belirtildiği gibi onlar "sağ ehli"dirler. Ya da onlar, bereket, nasip ve mutluluk erbabı kimselerdir. Her iki anlam da iman kavramı ile ilgilidir.


Kuran-i Kerim Tefsiri

O

O

19- Ayetlerimizi inkar edenler, İşte onlar amel defterleri soldan verilenlerdir.

20- Onlar her yönden ateşe kapatılacaklardır.

Burada yüce Allah, "sol ehli" olan zümre için "ayetlerimizi inkar edenler" niteliğinden başka bir nitelik saymak gereğini duymamıştır. Çünkü "kafirlik" özelliği herşeyi bitirir. Kâfirlikle birlikte hiçbir iyi amel düşünülemez. Ne kadar kötülük varsa "Kâfirlik" o kötülükleri kapsar ya da onları örtüp kendisi baskın çıkar. O halde, onların köle azad etmediklerini, yoksula yemek yedirmediklerini belirtmeye sonra da ayetlerimizi inkar ettiler diye ifade etmeye hiç gerek yoktur... Çünkü bir sefer kafir oldular mı, o sıralanan davranışların -yapsalar bile kendilerine hiçbir yararı olmayacaktır.

Onlar "Meş'eme" ehlidirler. Yani defterleri sol taraftan verilecek olanlar ya da uğursuz kötü kimselerdir. Burada da her iki anlam iman kavramına yakındır. İşte bunlar sarp yokuşun gerisinde kalmışlar onu aşmak için o yokuşa atılmamışlardır. Üzerine kapatılmış "Onlar her yönden ateşe kapatılacaklardır." Yani onların üzerine kapatılmış bir ateş vardır. Bu anlamı ya akla hemen geliveren üzerlerine kapalıdır diye anlarız. İkinci bir ihtimal bu yakın anlamdan çıkan sonuç da ayetin anlamına uygun düşebilir. Yani onlar, ateşten çıkamazlar. Ateşin kapıları kendi üzerlerine kapatıldığı için oradan kesinlikle ayrılamazlar. Bu iki anlamı birbirinden ayırmak mümkün değildir.

İşte insan denen varlığın hayatındaki ve iman düşüncesindeki temel gerçekler bunlardır. Böyle kısa ifadelerin çerçevesi içinde böylesine güçlü ve böylesine açıklıkla sunulmaktadır. İşte bu Kur'an'ın eşsiz ifade özelliğidir.


Kuran-i Kerim Tefsiri

O

Beyyine

O

1- Apaçık delil kendilerine gelinceye kadar kitap ehlinden ve müşriklerden inkarcılar küfürden ayrılacak değillerdi.

2- Allah tarafından gönderilmiş tertemiz sahifeler okuyan bir elçidir.

3- O, sahifelerde doğru yazılmış hükümler vardır.

4- Ama, kendilerine kitab verilenler, onlara apaçık belge geldikten sonra ayrılığa düştüler.

5- Oysa onlar, doğruya yönelerek, dini yalnız Allah â has kılarak O'na kulluk etmek, namazı kılmak ve zekatı vermekle emrolunmuşlardı. Dosdoğru olan din de budur.

Gerçekten o dönemde yeryüzünün, yeni bir ilahi mesaja çok ihtiyacı vardı Yeryüzünde doğru ve insani hareketi terk etme o derece yayılmıştı ki yeni bir peygamberlik, yeni bir sistem ve yeni bir hareket olmadıkça artık düzelme beklenmez bir hale gelmişti. ister daha önceleri Semavi (vahye dayalı) dinleri tanıyan sonra elleriyle bozan kitap ehli olsun, isterse Arap yarımadasındaki ve dışındaki müşrikler olsun, yeryüzünün tüm insanlarının kafasına küfür, bir yolunu bulup girmişti.

Onlar daldıkları bu küfürden bu yeni kutsal mesaj ve bizzat kendisi açık bir kanıt, doğruyu yanlıştan ayıran bir ayırıcı, bir açıklayıcı ve "Allah tarafından gönderilmiş tertemiz sahifeler okuyan bir elçi" (Beyyine 2) olan Peygamber gelmedikçe ayrılacak ve dönecek değillerdi. Evet içinde doğru hükümler bulunan, küfürden ve şirkten arınmış kelimeleri okuyan elçi gelmedikçe daldıkları küfürden dönecek ve ayrılacak değillerdi... Ayetin metnindeki "Kitap" sözcüğü "konu" demektir. Nitekim arapçada, "taharet kitabı" temizlik konusu demektir. Ve namaz kitabı, kader kitabı, kıyamet kitabı denilir ki bunların anlamı, namaz konusu, kader konusu, kıyamet konusu demektir. Buna göre bu temiz sayfalarda -ki temiz sayfalar Kur'an'dır- "doğru kitaplar" yani "doğru konular" ve "doğru gerçekler" vardır demektir...

Dolayısı ile bu kutsal mesaj tam zamanında, bu peygamberin kendisine ihtiyaç olduğu zamanda gelmişti. Bu sayfalar, içindeki konular ve gerçekler bütün yeryüzüne yeni bir oluşum getirmek için gelmişlerdi. Ki yeryüzü ancak bu yeni oluşum ile düzelebilirdi.

Yeryüzü bu peygamberliğe ve bu peygambere neden muhtaç olduğu konusuna gelince, gerçek bir Müslüman olan Ebu'l-Hasen En Nedvi'nin "Müslümanların Gerilemesi İle Dünya Neler Kaybetti?" isimli değerli kitabından, açıklayıcı alıntılarla yetineceğiz. Çünkü bu kitap bu konuda okuduğumuz kitapların içinde en açığı ve en özetidir.

Birinci bölümün ilk kısmında şunlar yer almaktadır:

"Milattan sonraki altıncı ve yedinci yüzyıllar hiç kuşkusuz tarihin devirleri içinde en geri olanı idi. İnsanlık çağlardan beri zillet ve düşüklük içinde kıvranıp durmaktaydı. Yeryüzünde insanlığı düştüğü bu zilletten kurtaracak ve elinden tutacak hiçbir güç yoktu. Her geçen gün onların çöküşleri hızlanıyor ve zilletleri daha da artıyordu. Bu yüzyılda insanoğlu yaratıcısını, kendini, varacağı yeri unutmuş, sağduyusunu yitirmiş, iyi ile kötüyü güzel ile çirkini ayırma yeteneğini kaybetmişti. Aradan geçen uzun zaman dolayısı ile Peygamberlerin çağrısı cılızlaşmış, yaktıkları meş'ale kendilerinden sonra çıkan fırtınalar dolayısı ile sönmüş ya da ışığı o kadar zayıflamış ki evler, ülkeler bir tarafa kalpleri bile aydınlatamaz olmuştur. Din adamları koparılan fitnelerden ve sapıklıklardan dinlerini korumak ve canlarını kurtarmak amacı ile ya da rahatlık ve sakinlik arzusu ile hayatın yükümlülüklerinden ve çilelerinden kaçmak için veya din ile siyaset, ruh ile madde arasındaki mücadelede yenik düştüklerinden, siyaset sahnesinden çekilmişler ve mabetlere, kiliselere ve manastırlara sığınmışlardı. Bazı din adamları da hayatın akışına uyarak hükümdarlarla ve maddeye tapanlarla birlik olup, onlara günahlarında, zorbalıklarında ve insanların mallarını haksız yere yemelerinde yardımcı olmuşlardı..."

"Büyük dinler, boş işlerle uğraşan hileci madrabazların kurbanı, münafıkların ve günahkarların oyuncağı olmuş, ruhunu ve şeklini öylesine yitirmişti ki, bu dinlere inanan eski insanlar mezarlarından dirilip kalkacak olsalar onu asla tanıyamazlardı. Medeniyete, kültüre, iktidara ve siyasete beşiklik eden yerler artık birer anarşi, çözülme, kokuşma yerleri olmuş ve kötü düzenin ve idarecilerin zulümlerinin cereyan ettiği sahneler haline gelmişti. Halkın idaresini üstlenenler kendi işlerine bakar olmuşlar, dünyaya mesaj vermez, milletleri irşad etmez olmuşlardı. Ruhi açıdan iflas etmişler ve hayatlarının pınarları kurumuştu. Artık ellerinde ne vahye dayalı dinin duru kaynağı ve ne de insanlığı yönetecek değişmez bir sistem kalmıştı:'

"O devrin insanlığının durumuna bu hızlı bakış bizlere Hz. Muhammed'in gönderilmesinden kısa bir süre önceki insanlığın ve dinlerin durumu hakkında genel olarak bir fikir vermektedir. Nitekim Kur'an-ı Kerim çeşitli yerlerde, kitap ehlinin ve müşriklerin çeşitli küfür biçimlerine değinmektedir ..

Yüce Allah'ın Yahudilerle ve hristiyanlar la ilgili şu sözü bu örneklerdendir: "Yahudiler: `Üzeyr Allah'ın oğludur' dediler. Hristiyanlar da `Mesih (İsa) Allah'ın oğludur' dediler. (Tevbe 30)

"Yahudiler: `Hristiyanlar hiçbir gerçeğe dayanmıyor' dediler. Hıristiyanlar da: `Yahudiler hiçbir gerçeğe dayanmıyor' dediler." (Bakara 113)

Yahudilerle ilgili olarak, "Yahudiler: `Allah'ın eli sıkıdır' dediler. Bu sözlerinden ötürü, elleri bağlansın. Onlara lanet olsun. Tersine O'nun iki eli de açıktır. Dilediği gibi verir." (Maide 64) sözü Hristiyanlar la ilgili olarak "Allah Meryemoğlu mesih (İsa)dır' diyenler kesinlikle kafir olmuşlardır." sözü "Allah üçün üçüncüsüdür' diyenler de kesinlikle kafir olmuşlardır." (Maide 72-73) sözü, buna örnektir.

Müşriklerle ilgili olarak: "Deki ey kafirler, ben sizin taptıklarınıza tapmam. Siz de benim taptığıma tapmazsınız. Ben de sizin taptığınıza tapacak değilim. Siz de benim taptığıma tapacak değilsiniz. Sizin dininiz size, benim dinim banadır." (Kafirun 1-6) sözü, bunlara örnektir. Bu konuda daha birçok ayetler vardır. Bu küfür, bütün yeryüzünü kaplayan kötülüğe, yok oluşa, parçalanmaya ve yıkılışa öncülük etmekteydi.

"Kısacası o zamanlar yeryüzünde iyi ahlaklı bir millet, ahlak ve fazilet temeli üzerine oturmuş bir toplum, adalet ve merhamet prensipleri üstüne kurulmuş bir yönetim, ilim ve hikmet temeline oturmuş bir önderlik, peygamberlerden nakledilen sağlam bir din yoktu."

İşte bu nedenlerden ötürü, yüce Allah'ın insanlığa merhameti harekete geçmiş ve onlara içinde hakkı dile getiren, doğru ayetler olan temiz sayfaları okuyan kendi katından bir peygamber göndermeyi dilemiştir. Kafir müşrikler ve kitap ehli bu kötülük ve bozgunculuktan, kurtarıcı, doğru yolu gösterici ve hükümleri açıklayıcı bir peygamber gönderilmedikçe dönecek değillerdi.

Yüce Allah, surenin giriş bölümünde bu gerçeği belirttikten sonra, şimdi özellikle kitap ehlinin dinleri hakkında bilgisizliklerinden ya da dindeki kapalılık veya anlaşılmazlıktan dolayı görüş ayrılığına düşüp dağılmadıklarını, aksine, kendilerine dinlerin bilgisi verildikten sonra, peygamberlerin aracılığı ile ellerine apaçık deliller geçtikten sonra görüş ayrılığına düştüklerini ve dağıldıklarını ifade ediyor. "Kendilerine kitap verilenler, ancak kendilerine açık delil geldikten sonra ayrılığa düştüler."

İlk ayrılık ve görüş farklılığı Hz. İsa gönderilmeden önce Yahudi grupları arasında meydana gelmişti. Tümünün, peygamberleri Hz. Musa, kitapları Tevrat olmasına rağmen onlar gruplara ve kliklere bölünmüşler ve beş ana gruba ayrılmışlardı. Bunlar, a) Sadukîler, b) Farizîler, c) Esseniler, d) Terapötler, e) Talmudcular ve Karailer.

Her grubun kendine özgü özelliği hedefi ve yolu vardı. Sonra Hz. Mesih (İsa) (a.s.)'ın israiloğullarına gönderilen peygamberlerden birisi ve en sonuncusu olmasına rağmen ve peygamber olarak gönderildiği zaman önündeki Tevrat'ı doğrulayıcı ve tasdik edici olarak gelmesine karşın Yahudilerle hristiyanlar birbirleri ile ayrılığa düştüler. İşte buna rağmen, Yahudilerle hristiyanlar arasındaki ayrılık, bölünmüşlük korkunç bir düşmanlık ve iğrenç bir kin derecesine vardı. Ve tarih iki dinin bağlıları arasında geçen insanın tüylerini diken diken eden korkunç boğuşmaların hikayesi ile dopdolu hale geldi.

"Yedinci yüzyılın başlarında Yahudileri Hıristiyanlardan nefret ettiren, Hıristiyanların da onlara karşı kinlerini doğuran ve her iki grubun da adlarını lekeleyip kötüye çıkaran olaylar meydana geldi. Fokas (610 M.)'ın iktidar yıllarının son senesi, Yahudiler Antakya'da Hıristiyanlara karşı ileri gittiler. İmparator, Kumandanı "Abnosos"u görevini benzeri görülmemiş bir acımasızlıkla yerine getirdi. Şehirde kim varsa tümünü öldürdü. Kimini kılıçtan geçirdi. Kimini idam etti. Bazılarını suda boğdu, bazılarını ateşe atarak, bazılarını yakarak öldürdü. Kimilerini işkence altında öldürürken kimilerini de parçalasınlar diye yırtıcı hayvanların sirklerine attı. Bu mücadeleler Yahudilerle hristiyanlar arasında birbirini izledi durdu.

Makrizi El Hitat adlı kitabında der ki:

"Roma imparatoru Fokas zamanında, hükümdarı Acem Kisra, askerlerini Şam'a ve Mısır'a gönderir. Kisranın ordusu Kudüs, Filistin ve tüm Şam diyarında ne kadar kilise varsa yerle bir ederler. Bütün Hıristiyanları öldürürler. Onları yakalamak için Mısır'a giderler. Mısır'da büyük bir Hıristiyan topluluğunu öldürür sayılara sığmayacak kadarını esir Alırlar. Kisranın ordusuna, hristiyanlar la savaşında onların kiliselerini yıkmada Yahudiler yardım ederler. Yahudiler Taberiye'de, El Celil dağında, Nasıra kasabasında Sur şehrinde ve Kudüs diyarında acemleri törenle karşılarlar. Acemler Hıristiyanlara her türlü kötülüğü yaparlar. Onları ezip geçerler. Kudüs'te iki kiliselerini yıkıp yerle bir ederler. Kaldıkları yerleri ateşe verirler. Hakaret olsun diye Haç direğini parçalayıp Alırlar. Kudüs patriği ile birçok arkadaşını esir Alırlar. Makrizi daha sonra Kudüs'ün fethini ele Alır ve arkasından sözüne şöyle devam eder:

Bu sırada Sur şehrinde bir kısım Yahudiler ayaklandılar. Diğer bir kısmı da çevre illere dağılarak Hıristiyanları öldürmek ve köklerini kazımak üzere sözleştiler. Yahudi ile Hıristiyanlar arasında savaş koptu. Bu savaşta yirmi bin civarında Yahudi bir araya geldi, Sur şehri dışında Hıristiyanların kiliselerini yerle bir ettiler. Fakat daha sonra Hıristiyanlar Yahudiler üzerine yıldırım gibi yürüdüler, sayıları Yahudilerden daha çok olduğu için onları çok feci şekilde bozguna uğrattılar. içlerinden birçokları öldürüldü. Bu sırada Herakliyus İstanbul'da doğu Bizans imparatoru idi. Herakliyus Acem Kralı Kisra'ya kurmuş olduğu bir savaş hilesi ile acemleri yendi ve oradan ayrıldı. Sonra Herakliyus Kostantiniyyeden (İstanbul'dan) ayrıldı. Şam'da ve Mısır'da otoriteyi yeniden sağlamak ve Acemlerin yıktıklarını yeniden yapmak istiyordu. Tabariyede ve başka yerlerde Yahudiler Heraklıyus'u karşıladılar. Kendisine değerli armağanlar vererek güven istediklerini ve bu konuda kendisine yemin etmesini arzuladıklarını bildirdiler. Heraklıyus da kendilerine güvence verdi ve sözünde duracağına yemin etti. Arkasından Heraklıyus Kudüs'e girdi. Bu kez, Hıristiyanlar kendisini ellerinde İncillerle, Haçlarla, buhurdanlıklarla ve yanan mumlarla parlak bir şekilde karşıladılar. Heraklıyus şehri ve Hıristiyanların kiliselerini harap olmuş bir durumda buldu. Ve bu durum kendisini çok üzdü. Ve çok gücüne gitti. Hıristiyanları acımasızca öldürdüklerini, kiliseleri yàkıp yıkarak yerle bir ettiklerini, Yahudilerin kendilerine Acemlerden de beter davrandıklarını, kendilerini son fertleri kalıncaya kadar nasıl öldürdüklerini birer birer anlattılar ve Heraklıyus'u Yahudilerden intikam almak için kışkırtmaya çalıştılar ve bunun güzel olacağını kendisi için şeref olacağını bildirdiler. Ancak ne var ki Herakliyus bu görüşe, onlara güvence verdiği ve kendilerine sözünde duracağına yemin ettiği gerekçesi ile karşı koydu. Bunun üzerine rahipleri, patrikleri ve keşişleri birlik olup Heraklıyus'un Yahudileri öldürmesinde bir sakınca olmayacağı yolunda fetva verdiler. Çünkü onlara göre Yahudiler, Heraklıyus'a hile yapmışlardı. Çünkü Heraklıyus Yahudilere, Hıristiyanların başından geçenleri, Yahudilerin Acemlerle birlik olup onlara yaptıklarını bilmeden güvence vermişti. Sonra Yahudiler öldürülür verilen güvence bozulursa bunun bedeli de vàrdı. Din adamları hep birden Heraklıyus'un yeminin bedeli olarak, bundan sonra kıyamete kadar her yıl onun adına belirli günlerde oruç tutacaklar ve Hıristiyanlara da tutturacaklardı.

Bunun üzerine Heraklıyus din adamlarının sözlerine görüşlerine uyarak Yahudilere çok korkunç bir savaş açtı. Bu savaşta tüm Yahudileri öldürüp yok etti. Öylesine korkunç bir katliam yaptı ki tüm Mısır'da ve Şam'da Bizans ülkesinin sınırları içinde kaçıp kurtulabilen ve gizlenen hariç, bir tek Yahudi kalmadı...

"Bu rivayetlerden, her iki topluluğun, Yahudi ve Hıristiyanların, düşmandan intikam alma fırsatı doğunca acımasızlığı ve sertliği nerelere vardırdıkları, insan kanına ne kadar susadıkları ve bu uğurda hiçbir sınır gözetmedikleri ortaya çıkmakta ve belli olmaktadır."

Sonra Hıristiyanlar kendi aralarında da ayrılıklara ve görüş farklılıklarına düştüler. Oysa kitapları bir, peygamberleri aynı idi. Önce inanç sistemi üzerinde ayrılıklara düştüler. Sonra parça parça bölündüler ve birbiri ile boğuşan, çarpışan gruplara ayrıldılar. Mesih (İsa)'nın kimliği hakkında, yapısının ilahi mi, yoksa bizler gibi insani mi olduğu, annesi Hz. Meryem'in kimliği ve sözde Allah'ı oluşturan teslisin unsurlarının neler olduğu hakkında görüş ayrılıkları ortaya çıktı. Kur'an bu konuya iki ya da üç ayet içinde değinir:

"Allah, Meryem oğlu Mesih (İsa)'dır' diyenler kesinlikle kafir olmuşlardır."

"Allah üçün üçüncüsüdür' diyenler de kesinlikle kafir olmuşlardır." (Maide 72-73)

"Hani Allah: `Ey Meryemoğlu İsa, sen mi Allah dışında beni ve annemi ilah edindin dedin?" dedi." (Maide 116)

Bu dini anlaşmazlıkların en şiddetli belirtileri Şam Hıristiyanları ve Bizans Devleti ile, Mısır Hıristiyanları arasında, daha doğru bir ifade ile, Melekaniyye (Katolikler) ile Monofistler arasında meydana geliyordu. Katoliklere göre Hz. Mesih (İsa) çift tabiatlı idi. Monofistler ise, sonu olmayan bir denize düşen bir sirke damlası gibi Hz. isa'nın insan yapısının içinde kaybolup eridiği tek bir ilahi yapısı olduğuna inanıyorlardı. iki zümre arasındaki bu anlaşmazlık altıncı ve yedinci yüzyıllarda şiddetlenmiş, sanki birbiri ile rekabet eden iki din arası çıkan savaşa, ya da Yahudilerle Hıristiyanların arasında çıkan anlaşmazlığa benzemiştir. Her grup diğerine sizin görüşünüz hiçbir sağlam temele dayanmıyor diyordu.

"İmparator Heraklıyus (610-641) 638 yılında İran'ı yendikten sonra devlette kavga halinde olan ve birbiri ile boğuşan mezhepleri bir araya getirmeye ve birleştirmeye çalıştı. Buna bir uzlaşı şekli bulmak istedi. Uzlaşı biçimi şöyle idi: Bundan böyle insanlar Hz. İsa'nın kimliği hakkında konuşmayacaklar, sıfatının bir mi yoksa iki mi olduğunu tartışmayacaklar, aksine, yüce Allah'ın bir tek iradesi olduğuna ve bir tek kazaya sahip bulunduğuna inanacaklardı. 631 yılının başlarında bu konuda bir uzlaşma meydana gelmiş ve Monoşili mezhebi devletin ve ona tabi olan Hıristiyan kiliselerinin resmi mezhebi olmuştu. Heraklıyus her türlü yola başvurarak, bu yeni mezhebin yerleşmesi için ona düşman olan diğer karşıt mezheplerle mücadele etmeye karar verdi. Ancak Kıptiler ona karşı koyarak, kendilerini bu bid'at ve tahriflerden korumaktan ve eski inançları uğruna ölmekten çekinmediler. İmparator bir kez daha mezhepleri birleştirmek ve anlaşmazlıkları ortadan kaldırmak isteyerek, halkın, Allah'ın bir tek iradesinin olduğunu kabul edeceklerine inandı. Diğer probleme iradenin bizzat etki edip etmeyeceği konusuna gelince, bu konuda konuşmayı erteledi ve insanların bu konuda tartışmalarını yasakladı. Ve bu hususta bir de resmi bildiri yazdı ve bu bildiriyi doğu bölgesinin her yerine yaydı. Bu resmi bildiri Mısır'daki fırtınayı dindirememiş ve sonunda Mısır, Kayser'in elinde on yıl süre ile tüyler ürpertici işkence ve zulümlere sakine olmuştu. Bazılarına işkence yapıyor ve sonra da suda boğuyorlardı. Bazen meş'ale tutuşturuyorlar, ateşini mahkumun vücuduna dağlıyorlardı, her iki yandan yağları eriyip yere akıncaya kadar ateşi onun vücudundan ayırmıyorlardı. Hapisteki kişiyi kum dolu torbaya koyuyorlar ve denize atıyorlardı. Ve buna benzer daha nice iğrenç ve çirkin hareketler"

Kitap ehli arasındaki bunca ayrılık ve görüş ayrılığı "Kendilerine açık delil geldikten sonra" meydana gelmişti. Bu ayrılığın ve görüş farklılığının nedeni onların ilimden ve açıklamadan yoksun oluşları değildi aksine onları bu kavgaya çeken ihtirasları ve sapıklıkları idi.

Oysa din sözü itibarı ile gayet açık inanç sistemi yapısı açısından gayet basitti: "Oysa kendilerine dini yalnız Allah'a halis kılıp O'nu birleyerek Allah'a kulluk etmeleri namaz kılmaları, zekat vermeleri emredilmişti. İşte doğru din budur."

İşte Allah'ın dininin kayıtsız ve şartsız temeli bunlardır: Bir olan Allah ibadet etmek, dini yalnız Allah'a özgü kılmak, şirkten ve müşriklerden kaçınmak, namazı kılmak, zekatı vermek: "İşte doğru din budur." İşte doğru din, vicdanlardaki katıksız inanç ve sırf Allah için ibadet etmektir.

İbadet vicdanlardaki imanın göstergesidir, Allah yolunda malını harcamak da zekatı oluşturur. Bu temelleri gerçekleştiren kişi, yüce Allah'ın kitap ehline emrettiği gibi, ve O'nun şu veya bu din dışı kayıtlamadan bütün dinlerindeki gibi imam gerçekleştirmiş olur. Bir tek din, bir `ek inanç sistemi vardır. Ard arda gelen kutsal mesajlar bunları getirmiş, peşi peşine gelen Peygamberler bu ilkeler üzerine gönderilmişlerdir. Bu dinin kapalı ve anlaşılmaz bir yanı yoktur. Bu dindeki inanç sistemi ayrılığa ve görüş farklıklarına düşmeye çağırmaz insanları... Bu dinin inanç sisteminin bu derece berraklığı, bu derece kolaylığı ve bu derece açıklığı nerede, onların girift düşünceleri ve sayısız mücadeleleri ve polemikleri nerede!

Daha önce onlara kendi dinlerinde Peygamberleri aracılığı ile deliller gelmişti. Bu kez de kendilerine, Allah'ın katından gelen, temiz sayfaları okuyan, kendilerine apaçık, basit, kolay bir inanç sistemi sunan canlı bir peygamber biçiminde gelmiştir. Artık yol apaçık ortaya çıkmıştır. iman edenlerle küfre dalanların akıbetleri gayet açık olarak belli olmuştur.

6- Kitap ehlinden ve müşriklerden inkar edenler, sürekli olarak cehennem ateşindedirler. Onlar halkın en şerlileridir.

7- İnanıp ve iyi işler yapanlar da halkın en Hayırlılarıdır.

8- Onların Rabbleri katındaki mükafatı içinde temelli ve sonsuz kalacakları, içlerinden ırmaklar akan Adn cennetleridir. Allah onlardan razıdır. Onlar da Allah'tan razıdır. Bu mükafat Rabbinden korkan kimseyedir.

Gerçek şu ki Hz. Muhammed en son Peygamber ve getirmiş olduğu islam dini de yüce Allah'ın insanlara en son mesajıdır. Yeryüzü her bozuluşunda insanları düzeltmek üzere birbiri ardı sıra Peygamberler gelirdi. Ortada yoldan ayrılanlar için fırsat üstüne fırsat, mühlet üstüne mühlet vardı. Nihayet yüce Allah, bu kapsamlı, mükemmel ve toplayıcı olan en son mesaj ile yeryüzüne göndermiş olduğu mesajlarını noktalamak istedi.

İnsanlığa verilen son fırsat şöyle belirlenmişti: İnsanlık ya iman edecek ve kurtulacak, ya da küfür bataklığına dalacak ve helak olacaktır. Yani küfür sonu olmayan kötülüğün simgesi, iman da sonsuz iyiliğin göstergesi oluyordu.

"Kitap ehlinden ve müşriklerden inkar edenler, sürekli olarak cehennem ateşindedirler. Onlar halkın en şerlileridir."

Bu hüküm, üzerinde tartışmaya ve münakaşaya yer olmayan kesin bir hükümdür. Onların bazı hareketleri ahlaki kuralları ve sistemleri ne kadar düzgün görünürse görünsün, bunlar bu son dine, bu son peygambere iman temeline dayanmadığı sürece biz bu hükmümüzden kuşkuya düşüp de Allah'ın değişmez ve düzgün sisteminden kopuk olan bu iyilik görüntülerine aldanmayız, o görüşe katılmayız.

"İnanıp ve iyi işler yapanlar da halkın en hayırlılarıdır."

Bu da aynı şekilde tartışma ve münakaşa götürmez derecede kesin bir hükümdür. Fakat bunun şartı da aynı biçimde herhangi bir kapalılığa ve demogojiye yer olmayacak biçimde açıktır. Bu şart "iman"dır. Yoksa sırf islam olduğunu iddia eden, bir yeryüzü parçasında ya da Müslümanlardan olduğunu ileri süren bir evde dünyaya gelmiş olmak ya da avurdunu doldura doldura ben de Müslümanım diyerek sadece sözde kalan bir iddia değildir. Hayat sahnesinde izlerini gösteren ve insanı "İyi işler yapanlar" zümresine katan "iman"dır. Yoksa dudakların ötesine geçemeyen kuru bir iddia değildir. iyi işler, yüce Allah'ın yapılmasını emrettiği, ibadet, ahlak, çalışma ve davranışlardır. Bunların tümünün başında da yüce Allah'ın şeriatını yeryüzünde hakim kılmak ve insanlar arasında da Allah'ın koyduğu yasalara göre hüküm vermek gelir. Kim böyle olursa İşte onlar yaratıkların en hayırlısıdırlar. "Onların Rabbleri katındaki mükafatı, içinde temelli ve sonsuz kalacakları, içlerinden ırmaklar akan Adn cennetleridir."

Onların mükafatı, ebedi kalmak için nimetleri ile hazırlanmış cennetlerdir. Bu nimetleri bu dünyada, ölüp yok olmaktan kurtaran güvence, yeryüzünün hoş nimetlerini insanın boğazına diken ve hayatı bulandıran endişeden kurtulmak, gönül huzuruna ermek, bizlere simgelemektedir. Sonra bu nimetleri içinden akan nehirlerin akması da canlandırmaktadır. Çünkü nehirlerin akışı bir serinlik, canlılık ve güzellik havası vermektedir.

Sonra ayetin akışı bu sürekli nimetin anlatımından bir basamak hatta sayısız basamak yukarı çıkarak şöyle devam ediyor:

"Allah onlardan razıdır, onlar da Allah'tan razıdır."

Allah'tan gelen bu hoşnutluk, her nimetten daha tatlı ve daha yücedir. Ve onların ruhlarındaki Rabblerinden şu hoşnutlukları, Rabblerinin kendileri için planlanmış olduğu şeylerden razı olmaları, O'nun kendilerine olan ihsanından memnun olmaları, Rabbleri ile aralarındaki bağdan hoşnut olmaları, ruhu sükunete kavuşturan, derin ve katıksız bir sevinç ve iç huzuru bahşeden bu hoşnutluk her nimetten daha yüce ve daha tatlıdır.

Bu ifade çağrışımlarını bizzat kendisi vermektedir. "Allah onlardan razıdır onlar da Allah'tan razıdır." Başka hiçbir ifade biçimi bu ifadenin verdiği çağrışımı veremez.

"Bu mükafat Rabbinden korkan kimseyedir."

Bu ifade son pekiştirmedir. Bütün bu nimetlere ermenin, insan kalbinin Allah'a bağlı kalmasına, bu bağın çeşidine, Allah'tan huşu duymaya bağlı olduğunu ifade eden bir pekiştirmedir. Bu huşu her türlü iyiliğe yönelten ve her çeşit sapıklıktan kaçındıran bir korku duygusu olmalıdır. Her engeli ortadan kaldıran, her perdeyi yırtan, insan kalbini bir ve kahhar olan (her şeye istediğini yapacak biçimde üstün ve hakim olan) Allah'ın huzurunda çırılçıplak durduran, ibadeti ve ameli gösterişin ve şirkin her çeşit kirinden arındıran bir duygu olmalıdır. Rabbinden, gerçekten korkan kimsenin kalbinden O'nun yaratıklarından

Allah'tan başka hiçbir kimseye ait çağrışım geçmez. Çünkü o, insan, kulun başkasını gözeterek yapmış olduğu her ameli, yüce Allah'ın reddedeceğini, kabul etmeyeceğini ve kendisinin ortaklara asla ihtiyacı olmadığını bilir. Ve yine bilir ki, ameller sadece O'nun hoşnutluğu için yapılır yoksa O, böyle olmayan amelleri kabul etmez ve reddeder.

İşte bu dört büyük gerçek, bu kısacık surenin ortaya koyduğu, ve özellikle bu kısa surelerde ortaya çıkan Kur'an üslubunun sunduğu gerçeklerdir...


Neue Seite 4

Bismillâhilazîm ve'l hamdülillâhi alâ dini'l Islâm.
(Yüce Allah'ın ismini anarak başlarım. Beni Islâm dini ve akidesi üzere yarattığı için hamd ederim.)

KURAN-I KERİM TÜRKÇE

AÇIKLAMASI

FİZİLAL´İL KUR`AN TEFSİRİ

Yazarı : Seyyid Kutub

Programlayan: Abdulaziz Tarhan

İletişim: bilgi@esselam.net

Msn: ahmetberkonline@hotmail.com

ICQ: 85119484

Web Destek:

www.islamicdownload.net

http://ahmetberk.tripod.com

http://nurrisale.tripod.com

www.darulerkam.de

www.esselam.net

2002 Kasım


Buruc
1-3
4-9
10-11
12-22


Kuran-i Kerim Tefsiri

O

O

1- Burçları olan göğe.

2- Vaad edilen güne.

3- Şahitlik edene ve şahitlik edilene andolsun ki.

Sure uhdud olayına geçmeden önce bu yeminlerle başlamaktadır: "Burçları olan göğe." Bunlar yıldızları ya olağanüstü, ki göğün büyük burçları yani dikilmiş saraylarıdır. Nitekim Allahu Teala buyuruyor ki: "Göğü kudretle biz kurduk ve biz şüphesiz genişleticiyiz." (Zariyat 47) Başka bir ayette de buyuruyor ki: "Ey inkarcılar! Sizi yaratmak mı daha zordur, yoksa göğü yaratmak mı? Ki Allah onu bina etmiştir." (Naziat 27-28) Ya da bu cisimlerin hareketleri sırasında uğrayıp geçtikleri konaklardır. Yani bunlar, yıldızların gökte şaşmadan izledikleri yörüngeleri ve sahalarıdır. Bunlara işaret edilmesi genişliği ve büyüklüğü çağrıştırmaktadır. Bu giriş bölümünde verilmek istenen mesajda budur.

"Vaad edilen güne." Bugün dünya olaylarının ayrıştırılacağı, yeryüzünün ve ondaki herşeyin hesabının dürüleceği gündür. Bugün yüce Allah'ın geleceğini vaad ettiği gündür. O gün hesap ve ceza günüdür. Sürtüşmeleri ve davaları o güne ertelemiştir. O gün tüm yaratıkların beklediği ve işlerin nasıl sonuçlanacağını görmek için gözetlediği büyük bir gündür.

"Şahitlik edene ve şahitlik edilene." Bütün işlerin sergilendiği ve bütün yaratıkların hazır bulunduğu bu günde herşey, gözler önüne serilecektir. Ve herkes bunlara şahit olacaktır. Herşey öğrenilecek, gizlilikler açığa çıkarılacaktır. Hiçbir şey onları kalblerden ve gözlerden gizleyip saklayamayacaktır.

Burçları barındıran, gök, vaad edilen gün, şahit olan ve şahitlik olunan herşey mükemmel bir uyum içinde bundan sonra sözkonusu edilen uhdud olayı ile bütünleşmektedir. Onunla ilgilenmekte onun etrafında toplanmakta, büyüklüğü karşısında bakakalıp dehşetle seyretmektedir. Ayrıca bu olayın içine yerleştirildiği, kapsamlı ve geniş gerçekler konusunda mesajlar sunmaktadır. Haklılığı burada belirlenmekte ve hesabı burada kapatılmaktadır. Burası hiç şüphesiz yeryüzünden daha büyük dünya hayatının alanından ve sınırlı olan süresinden daha uzundur.

Bu atmosfer oluşturulduktan ve bu zemin hazırlandıktan sonra kısa dokunuşlarla olayın sergilenmesine geçilmektedir.


Kuran-i Kerim Tefsiri

O

O

4- Hendekleri hazırlayanların canı çıksın.

5- Bol yakıtı olan ateşi oralara dolduranların .

6- Hani onlar hendeklerin başında oturuyorlardı.

7- Müminlere yaptıkları işkenceleri seyrediyorlardı.

8- Müminlerden öç almalarının tek sebebi aziz övgüye lâyık Allah'a inanmalarıydı.

9- O Allah ki göklerin ve yerin sahibi olan Allah'a. Allah herşeye şahittir.

Olayın girişi hendeklerin sahiplerinden öç alınacağını gösteren bir işaretle başlamaktadır. "Hendeği kazanların canı çıksın." Bu, kızgınlığı gösteren bir sözdür. Allah'ın hem bu işe, hem de onu yapana karşı öfkelendiğini göstermektedir. Ayrıca Allah'ı öfkelendirecek kadar iğrenç olan bu davranışın çirkinliğini göstermekte ve Allah'ın onlardan mutlaka öcünü alacağını belirterek onları ölümle tehdit etmektedir.

Ardından hendeklerin açıklanmasına geçilmektedir. "Yakıtı bol olan ateştir o." Ayet-i kerimede geçen "uhdud" kavramı yerdeki hendek gibi çukurlardır. Bu hendekleri kazanlar, ayrıca onun içinde ateş yakınışlar ve onu ateşle doldurmuşlardı. Bu yüzden ateş kavramı, ifadede hendeklerden daha önplana çıkmaktadır. Böylece de tüm hendeklerde ateşin yükseldiği ve alevlerin canlandığı ifade edilmiş olunuyordu.

Hendekleri hazırlayanların canı çıksın. Onlar bu kızgınlığı ve öfkeyi hak etmişlerdi zaten. Onlar bu sadistliği işlemekle ve bu cinayete teşebbüs etmekle Allah'ın öc almasını hak etmişlerdi. "Bol yakıtı olan ateşi oralara dolduranların. Hani onlar hendeklerin başında oturuyorlardı." Bu onların konumlarını, durumlarını ve davranışlarını canlandıran bir ifadedir. Burada onlar ateşi yakıyor, inanmış kadınları ve erkekleri oraya atıyor ve daha sonra bu ateşin etrafında oturup seyrediyorlardı. Bu iğrenç kıyımın çok yakınında bulunuyor, işkencenin aşamalarını gözleri ile görüyorlardı. Ateşin vücutları yakmasını zevk alarak sadistçe seyrediyorlardı. Sanki onlar bu çirkin ve iğrenç sahneyi duygularına iyice yerleştirip nakşediyorlar, kazıyorlardı.

Halbuki müminlerin onlara karşı bir kötülükleri ve herhangi bir suçları yoktu: "Müminlerden öç almalarının tek sebebi sırf onların aziz övgüye layık Allah'a inanmalarıydı. O Allah ki göklerin ve yerin sahibi olan Allah'a. Allah herşeye şahittir." İşte onların suçu buydu. Allah'a iman etmeleri idi. Aziz, yani dilediğini yapabilen hamit, yani her durumda övgüye layık olan, cahiller O'na hamd etmeseler dahi özü itibarı ile övünmüş bulunan! Gerçekten inanılmaya ve ibadet edilmeye layık olan Allah'a inanmalarıydı. Çünkü göklerin ve yerin tek sahibi O'ydu. Herşeye şahid olan ve her varlığın kendi iradesine bağlı bulunduğu Allah'tı O. Sonra O hem müminlerin, hem de ateş kuyularını hazırlayanların yaptıklarına tanık oluyordu. Bu dokunuş müminlerin kalplerini huzura kavuşturmakta ve azgın, zorba zalimleri tehdit etmektedir. Çünkü Allah herşeye şahittir ve şahit olarak Allah yeter.

İşte bu kısa ayetlerle olayın sergilenmesi sona ermektedir. Bu ayetler yapılan işin çirkinliğini ve bu işi işleyenin iğrençliğini dile getiren, tiksinti ve nefretle kalpleri doldurmaktadır. Ayrıca olayın arka planındaki gerçekleri Allah katındaki değerini, hak ettiği öcü ve öfkeyi düşünmesi için de kalpleri harekete geçirmektedir. Bu kadarla sona ermeyen bir iştir bu. Ardında Allah'ın korkunç cezası vardır.

Olayın bu şekilde anlatılıp noktalanması ile kalb ürperti ile dolmuştur. Bu, sınava üstün gelen insanın, hayata karşı zafer elde eden inancın, bedenin eğilimlerinden ve dünyanın cazibesinden tamamén soyutlanan özgürlüğün verdiği ürpertidir. Müminler her türlü yenilgiye karşın hayatlarını kurtarma imkanına sahiptiler. Fakat inançta sebat ettikleri takdirde o ahirete gelinceye kadar dünyada kendi canlarını dahi nice şeyleri yitirirlerdi. Bunun yanında bütün bir insanlık da neler kaybederdi. Onlar bu büyük hakikati öldürmekle nice kayıplara uğrarlardı: inançsız hayatın değersizliği, tutsak yaşamanın anlamsızlığı, azgın güçlerin hem bedenlere egemen hem de ruhlara egemen olmalarının alçaklığını böylece ortaya çıkardı. Bu gerçekten değerli şerefli bir davadır. Gerçekten büyük bir hakikattır. Onların yeryüzündeyken kazandıkları bile gerçekten çok yücedir. Onlar bu yüceliği ateşin yakıcı alevlerini göze alarak bedenlerini yakarak bu değerli gerçeği zafere kavuşturarak, onu ateşle temizleyerek kazandılar. Bundan sonra onların da, azgın olan düşmanlarının da Allah katında verecekleri bir hesabı vardı. Nitekim surenin akışı gelip buna dayanmaktadır.


Kuran-i Kerim Tefsiri

O

O

10- İnanmış erkek ve kadınlara işkence edip, sonra yaptıklarına tevbe etmeyenler, var ya. Şüphesiz onlar için cehennem azabı vardır. Yakıp kavuran azapta onlaradır.

11- inananlar ve iyi işler yapanlar için de altlarından ırmaklar akan cennetler vardır. İşte büyük kurtuluş budur.

Yeryüzünde ve şu dünya hayatında meydana gelenler asla yaşananların ve yolun sonu değildir. Sonucu oradadır. Herşeyi yerli yerince koyacak olan ceza ve mükafat ile müminleri ve azgınları birbirinden ayıracak gün gelecektir. Yüce Allah'ın belirttiği gibi mutlaka olacaktır:

"İnanmış erkek ve kadınlara işkence edip sonra yaptıklarına tevbe etme-yenler var ya şüphesiz onlar için cehennem azabı vardır. Yakıp kavuran azab da onlaradır."

Burada özellikle "yakıp kavuran" kavramı kullanılmaktadır. Halbuki bu cehennemle birlikte akla gelen bir niteliktir. Fakat ayette özellikle bu ifade kullanılmakta ve üzerine basılmaktadır. Böylece hendeklerdeki yakıp kavuran ateşin karşılığı verilmekte, o olayı gerçekleştiren olgunun kendisi kullanılmaktadır. Fakat bu yakıp kavuran ateş nerede? Cehennemin yakıp kavuran ateşi nerede? Ateşlerin alevleri ve müddeti arasında o kadar çok fark var ki! Dünyanın yakıp kavurması insanların yaktığı ateşle, ahiretin yakıp kavurması ise yaratıcı Allah'ın yaktığı ateş ile gerçekleşir. Dünyanın yakınası birkaç saniyeliktir. Hemen sona erer.,Ahiretin yakınası ise ebedidir, süresini Allah'tan başka kimse bilemez. Dünyanın yakınası ile beraber Allah müminlerden razı olmuş ve bu Şerefli dava zafere kavuşmuştur. Ahiretin yakınası ile beraber Allah'ın gazabı vardır. Alçaklık, iğrenç bir düşüklükle birlikte gelir.

iman edenlere ve ameli salih işleyenlere Allah'ın ikramda bulunacağı ve onlardan razı olacağı cennet ile ifade ediliyor. "İnanan ve iyi işler yapanlara için-de altlarından ırmaklar akan cennetler vardır." İşte gerçek kurtuluş budur. "İşte bu büyük kurtuluştur." Ayet-i kerimede geçen "fevz" kavramı kurtuluş ve başarma demektir. Sırf ahiretin azabından kurtulmak dahi büyük bir başarıdır. Altlarından ırmaklar akan cennetleri elde etmek ise bambaşka bir zaferdir.

Bu sonuç ile herşey yerli yerine konuyor. Duruşma yerinin son görünüşü de budur. Dünyada meydana gelen olaylar bu sürecin sadece bir kısmıdır. Herşey burada tamamlanmaz. İşte olaya getirilen bu birinci yorumun hedeflediği gerçekte budur. Böylece Mekke'deki Müslüman azınlığın ve asırlar boyunca sıkıntılara uğrayacak olan müminlerin kalplerine bu gerçek nakşedilmektedir.

Ardından açıklamalar devam etmektedir.


Kuran-i Kerim Tefsiri

O

O

12- Doğrusu Rabbinin yakalaması şiddetlidir.

13- İlk yaratan ve tekrar yaratacak olan da O'dur.

14- O, bağışlayan ve sevendir.

15- Arş'ın sahibidir, yücedir.

16- İstediğini yapandır.

17- Sana orduların haberi geldi mi?

18- Firavun ve Semud'a ait orduların.

19- Doğrusu kâfirler bir yalanlama içindedirler.

20- Halbuki Allah onları artlarından kuşatmıştır.

21- Aksine, o şerefli bir Kur'an'dır.

22- Korunan bir levhada (levhi mahfuzda)'dır.

Burada yakalanmanın gerçek mahiyetinin ve şiddetinin ortaya konması geçen olayla uyum sağlamaktadır. Bu olayda basit, küçük bir yakalama manzarasını hem sergileyenler, hem de seyreden insanlar onu bu dünyada büyük birşey sanmışlardır. Halbuki asıl şiddetli yakalama, yüce Allah'ın kıskıvrak yakalamasıdır. Göklerin ve yerin maliki olan Cebbar'ın yakalaması. Belli bir zaman diliminde, dünyanın belli bir bölgesine egemen olan basit ve zayıf kulların yakalaması değil. ' .

"Doğrusu Rabbinin yakalaması..." şeklindeki ifade, bu söze muhatab olan Hz. Peygamber ile sözün sahibi olan Allah arasındaki bağı da dile getirmektedir. Rabb lığına teslim olduğun yaratıcın. Yardımına sığındığın, dayandığın denmiş oluyor. Azgınların müminlere işkence ettiği böyle bir ortamda bu bağın, çok büyük bir değeri vardır.

İlk yaratma ile tekrar yaratma genel anlamda. ilk yaratılışı ve ahiretteki dirilişi çağrıştırmakla birlikte bunlar, gecenin ve gündüzün her anında sürekli meydana gelen iki olaydır. Her an bir ilk yaratılış ve var etme söz konusudur. Her an bir tekrar diriliş, çürüyen ve ölenin yeniden dirilişi sözkonusudur. Evren bütünü ile sürekli bir yenilenme ve sürekli bir çürüme içindedir. İşte bu kapsamlı ve sürekli ilk yaratılış ve tekrar diriliş hareketi ışığında uhdud olayı ve apaçık sonuçları işin gerçeğinde ve takdirin hakikatında geçici bir mesele olarak gelip geçmektedir. Bu sürekli devam eden yenilenme ortamında tekrar diriliş için başlangıç ve bir başlangıç için yeni bir diriliş gereklidir.

Bağışlama önceki ayetlerde geçen "sonra da tevbe etmeyenler" sözü ile ilgilidir. Yani bağışlama Allah'ın sınırsız, hiçbir engel tanımayan rahmetinden ve coşkun lütuf ve ihsanından kaynaklanmaktadır. Bu tevbe edip dönüş yapan herkese açık bir kapıdır. Günah ne kadar büyük olursa olsun, isyan ne kadar aşırı olursa olsun... Sevgi ise müminlerin konumu ile ilgilidir. Herşeye rağmen Rabbini tercih eden müminlerin. Bu da yüce Allah'ın onlara karşı lütufkar, cömert ve yumuşak olduğunu ifade etmektedir. Yüce Allah'ın kendisini seven ve tercih eden kullarını yükselttiğini bu mertebeyi eğer yüce Allah kendisi ihsanı gereği açıklamasaydı kalemler O'nu tanıtmaktan aciz kalırlardı. Bu mertebe dostluk mertebesidir. Rabb ile kul arasındaki dostluk. Allah'ın kendisini seven, kendisine dost olan yakın kullarını sevmesidir. Zaten geçip gitmekte olan hayatı O'nun uğrunda feda etmeleri. Kısa bir dönemde söz konusu olan işkencelere katlanmaları, bu tatlı sevginin yanında nedir ki. Sevgilinin bu güzel davranışı yanında neyi ifade edebilir ki?

Bu dünyada bile yardakçılar, sahibinin ağzından çıkan cesaret verici bir söz veya onun yüzünde beliren bir hoşnutluk işareti ile canlarını tehlikeye atabiliyorlar. Halbuki o da bir kuldur, kendileri de birer kul. Bu durumda Allah'ın kulları neler yapmazlar ki. Allah'ın yüce ve değerli sevgisine mazhar olan bu insanlar O'nun uğrunda neler yapmazlar ki.

"Arşın sahibidir, yücedir."

Yüce arşın sahibinin, sevgili efendinin hoşuna giden, O'nu memnun eden bir işaret... O'nun rızasını elde etme uğrunda katlanılan her türlü acı, her türlü işkence basitleşmez mi?.. Değer verilen herşey ve hayatın kendisi basitleşmez, değersizleşmez mi? "İstediğini yapandır."

Bu yüce Allah'ın sürekli yürürlükte olan, sürekli işleyen bir sıfatıdır. Dilediğini kesinlikle yapandır. O sınırsız irade sahibidir. Dilediğini seçer. Dilediğini ve seçtiğini yapar. Bu sürekli böyledir. Bu O'nun yüce sıfatıdır.

Dilediği bir hikmetten dolayı bazen bu dünyada mü'minlerin üstün gelmelerini sağlar. Yine bir hikmet gereği fani bedenlerini feda edilerek imanın imtihana, işkenceye üstün gelmesini diler. Bazen yeryüzündeki zorbaları cezalandırmayı, bazen de onlara zamanı belirlenmiş gün gelinceye kadar mühlet vermeyi diler. Belirlediği kaderinin içinde hem bu yaptığının hem de diğer yaptığının birer hikmeti vardır. İşte bu da dilediğini yapmasının bir parçasıdır. Bu, hem buradaki olaya hem de gelmekte olan Firavun ve Semud olaylarına uygun düşmektedir. Tüm olayların ötesinde, hayatın ve evrenin ötesinde özgür irade ve özgür kudret gerçeği olduğu gibi kalmakta ve bütün bir varlık içinde işlemeye devam etmektedir. Dilediğini kesinlikle yapandır... İşte dilediğini yapmasının örneğini görüyoruz: "Sana orduların haberi gelmedi mi? Firavun ve Semud'a ait orduların." Bunlar Kur'an-ı Kerim'de sık sık söz konusu edildiklerinden muhatabların artık bildiği konular kabul edildikleri için sadece bir işaretle kendilerine değinilen iki uzun kıssadır. Kur'an onlara ordular adını vermektedir. Böylece onların kuvvetine ve hazırlığına işaret etmektedir. "Sana onların haberi geldi mi?" Ve Rabbinin onlara dilediğini nasıl yaptığını bildiren haber gelmedi mi sana?

Bunlar yapılan, özellikleri ve sonuçları açısından iki ayrı olaydır. Firavun olayında yüce Allah onu ve ordusunu mahvetmiş, israiloğullarını kurtarmış ve onları bir süre yeryüzüne hakim kılmıştır. Belirlediği ve dilediği bir hikmetini onlarla gerçekleştirmek için. Semud olayında ise yüce Allah onları toptan mahvetmiş, Hz. Salih'i ve onunla birlikte olan bir avuç inanmış insanı kurtarmıştır ve onların bundan sonra herhangi bir hakimiyetleri ve egemenlikleri olmamıştır. Sadece sapık bir kavmin zulmünden kurtulmuşlardır.

Bu iki olay irade ve dileme sıfatlarının işleyişinden birer örnektir. Ayrıca Allah'a çağırmanın ve bu yolda karşılaşılacak sürprizlerin, zorlukların tablolarından ikisidir. Bunun yanında üçüncü bir sınav biçimi uhdud olayında meydana gelmiştir. Kur'an-ı Kerim bunların hepsini Mekke'deki mümin azınlık ve daha sonra gelecek tüm inanmış nesiller için birer moral kaynağı olarak takdim etmiştir.

Surenin sonunda kesin ve güçlü iki vurgu yer almaktadır. Her biri bir gerçeği; son sözü ve son hükmü dile getirmektedir:

"Doğrusu kafirler bir yalanlama içindedirler. Allah onları artlarından kuşatmıştır."

Kafirlerin durumu ve gerçek halleri onların bir yalanlama içinde akşamlayıp sabahladıklarıdır. "Allah onları artlarından kuşatmıştır." Onlar ise kendilerini kuşatan Allah'ın cezası ve ilminden habersizdirler. Onlar her şiddetli bir tufanda etrafı kuşatılmış farelerden daha zayıf durumdalar!

"Aksine o şerefli bir Kur'an'dır. Korunan bir levhada (levhi mahfuzda)dır." "Mecid" kavramı yüce, Şerefli, köklü demektir. Allah'ın sözünden daha yüce daha üstün ve daha köklü ne olabilir? Allah'ın bu sözü korunmuş bir levhadadır. Biz bu levhanın yapısını kavrayamıyoruz. Çünkü bu sadece yüce Allah m bilebileceği gayb konularından biridir. Biz sadece ifadenin oluşturduğu gölgeden yararlanıyor ve kalblerde bıraktığı etkiden istifade ediyoruz. Bu da Kur'an-ı Kerimin korunduğunu değişmediğini, Allah'ın sözünün ele Alınan her konuda en son merci olduğunu telkin etmektedir. Bu sözün karşısında tüm sözler erir gider. Fakat bu söz korunmuş, muhafaza edilmiş bir biçimde tüm gerçekliğiyle kalır.

Nitekim Kur'an-ı Kerim uhdud olayında da sözünü söylemiş ve bunun ötesindeki gerçeği de gün yüzüne çıkarmıştır. Bu aynı zamanda söylenebilecek en son sözdür.


Casiye
1-5
6-10
11-13
14-15
16-20
21-22
23
24-26
27-37


Kuran-i Kerim Tefsiri

O

Cäsiye

O

1- Ha, Mim.

2- Kitab'ın indirilmesi, üstün iradeli ve her yaptığını bir hikmete göre yapan Allah'ın katındandır.

3- Göklerde ve yerde müminler için nice dersler vardır.

4- Sizin yaratılmanızda ve canlıların yeryüzünde yayılmasında, kesin olarak inanan kimseler için ibretler vardır.

5- Gecenin ve gündüzün birbiri ardına gelmesinde, gökten, Allah'ın rızık vermek için yağmur indirip, yeri onunla ölümünden sonra diriltmesinde, rüzgarı estirmesinde aklını kullanan kimseler için dersler vardır.

Önce "Ha, Mim" harflerinden, sonra kitabın üstün iradeli ve her yaptığını bir hikmete göre yapan Allah tarafından, indirilişinden söz ediliyor. Her ikisi de, bazı surelerin tanıtım bölümlerinde bu kopuk harflere ilişkin yaptığımız açıklamalarda değindiğimiz gibi, kitabın kaynağını göstermektedirler. Şöyle ki: Bu tür harflerden meydana gelen bu kitap bir mucizedir. Ama onlar bu tür harflerle benzeri bir kitap meydana getiremezler. Bu da, kitabın Allah katından indirildiğini belgeleyen sürekli bir kanıttır. Allah "üstün iradelidir" herşeye gücü yeter, hiç kimse O'na engel olamaz. "Her yaptığını bir hikmete göre yapar." Herşeyi bir plan içinde yaratır ve her işi hikmetle yürütür. Hiç kuşkusuz bu, surenin genel havasına ve onunla muhatap olan farklı kişiliklere uygun bir değerlendirmedir.

Kafirlere durumları ve bu kitaba karşı takındıkları olumsuz tavır gözler ününe serilmeden önce, çevrelerindeki evrene serpiştirilmiş Allah'ın ayetlerine işaret ediliyor. Bu ayetler bile tek başlarına onların inanmaları için yeterlidirler. Kur'an-ı Kerim, belki uyanır, kilitli kapıları açılır, bu kitabı indiren ve şu koca evrenin yaratıcısı olan Allah'a karşı duyarlılıkları harekete geçer diye kalplerini bu ayetlere yöneltiyor:

"Göklerde ve yerde müminler için nice dersler vardır."

Göklerde ve yerde bulunan Allah'ın ayetleri sadece bir varlık ile, sırf bir durum ile sınırlandırılamazlar. İnsan nereye bakarsa baksın, şu olağanüstü evren içinde Allah'ın ayetleri ile karşılaşacaktır. Hem evrendeki hangi şey ayet değildir ki?

Kocaman cisimleriyle, akıl almaz boyuttaki galaksileri ile, yörüngeleri ile şu gökler. Buna rağmen uzay boşluğuna fırlatılmış birer tanecik gibidirler. Şu dehşet verici, şu korkunç ve şu güzel uzay...

Gök cisimlerinin kendi yörüngelerinde kesintisiz, dikkatle ve ahenkle dönüşleri... Göz bu ahengin seyrine doymaz. Kalpler bu ahengi düşünmekten bıkmaz...

İnsana göre son derece geniş ve büyük görünen ama büyük yıldızlar karşısında, sonra içinde kaybolduğu uzay karşısında bir zerre, bir toz gibi duran şu yeryüzü... Şayet uzaydaki hiçbir şeyin kaybolmasına izin vermeyen evrensel yasayla herşeyi bir düzen içinde tutan ilahi güç olmasaydı yeryüzü korkunç uzay boşluğunda kaybolup giderdi.

Ayrıca yüce Allah'ın evrenin sistemi içindeki özel yörüngesinde yüzen şu yeryüzünün yapısına yerleştirdiği hayatın meydana gelişine, devamına ve çeşitlenmesine elverişli birbiriyle bütünleşmiş, birbiriyle karışmış, birbiriyle ahenk oluşturmuş özellikler... Bu özelliklerden biri yok olsa veya değişse yeryüzünde hayatın meydana gelmesi ve sürmesi mümkün olmayacaktır. (Furkan suresi, 2. ayetin tefsirine bakınız.)

Yeryüzündeki canlı-cansız her varlık bir ayettir. Yeryüzündeki canlı-cansız her varlığın her parçası ayettir. Küçüğü ve incesi de tıpkı büyüğü, kocamanı gibi ayettir. Şu koskoca ağaçtaki veya şu küçücük bitkideki yaprak ayettir. Biçimi ve hacmi bakımından ayettir. Rengi ve kendine özgü duyu organları bakımından ayettir. Evrenin düzeni içinde üstlendiği rol ve yapısı bakımından ayettir. Hayvan ya da insanın bedenindeki şu kıl ayettir. Özellikleri, rengi ve hacmi bakımından bir ayettir... Kuşun kanadındaki şu tüy ayettir. Yapısının temel maddesi, uyumlu yapısı ve görevi bakımından ayettir... İnsan şu yeryüzünde veya gökyüzünde nereye bakarsa baksın üstüste binmiş, yığınlarca ayet görecektir. Bu ayetler aracısız onun kalbine, kulağına ve gözüne kendi varlıklarını duyuracaklardır.

Fakat, bu ayetleri kim görebilir? Kim duyabilir? Bu ayetler kendilerini kime anlatabilirler? Kime?

"Müminler için..: '

Çünkü kalplerin yankıları, parıltıları ve sızıntıları algılayacak şekilde açık olmalarını, yüce Allah'ın yerde ve gökteki ayetlerini hissedecek duyarlılığa sahip olmalarını sağlayan imandır. Kalplere sevecenliğini, tatlılığını veren imandır. Odur kalpleri canlandıran, inceltip şeffaflaştıran. Evrene yerleştirilmiş gizli açık mesajları algılamasını sağlayan O'dur. Bütün bu mesajlar sanatkâr ilahi ele işaret etmektedirler. Bu durum, ilahi elin şekil verdiği, meydana getirdiği canlı cansız her varlığın ortak ve belirgin özelliğidir. Çünkü Allah'ın elinden çıkan herşey bir mucizedir, olağanüstüdür. Allah'ın yarattığı hiçbir varlık böyle bir mucize meydana getiremez.

Sonra surenin akışı evrenin engin ufuklarından alıp onları kendi iç dünyalarına yöneltiyor. Çünkü bu daha yakındır kendilerine ve buna karşı daha çok duyarlıdırlar:

"Sizin yaratılmanızda ve canlıların yeryüzünde yayılmasında, kesin olarak inanan kimseler için ibretler vardır."

Olağanüstü yapıda, eşsiz özelliklere sahip, latif, ince ve çok çeşitli görevlerle donatılmış bir varlık olarak insanın yaratılışı bir mucizedir. Sık sık yenilenmesinden ve çok yakınımızda gerçekleşmesinden dolayı unutulan bir mucize... Fakat insan bedenindeki herhangi bir organın organik yapısı o kadar karmaşıktır ki, insanı şaşkına çevirir, dehşeti ve yapısının olağanüstülüğü insanın başını döndürür.

Tek hücreli amiplerle ve onlardan daha büyük canlılardaki en basit şekliyle bile hayat bir mucizedir. Ya insan gibi karmaşık ve akıl almaz bir organizmaya sahip bir canlı?.. Üstelik insanın ruhsal yapısı organik yapısından daha karmaşık, daha akıl almaz ve daha içinden çıkılmazdır.

Çevresinde dolaşan ve sayılarını Allah'tan başka kimsenin bilemediği değişik renklere, türlere, biçimlere ve hacimlere sahip canlılar... En küçüğünün yaratılışı da tıpkı en büyüğününki gibi bir mucizedir. Hareketleri bir mucizedir. Yeryüzündeki hayatının bütünlük içindeki oranı bir mucizedir. Öyle ki hiçbir tür kendisi için belirlenen sınırı aşamaz. Varlığı ve yaşama süresi bu çerçeve içinde koruma altındadır. Başka türleri kaplayıp yok etmesine için verilmez. Çeşitli türden ve renkten canlıların dizginini elinde bulunduran el, bir hikmet ve plan uyarınca onları çoğaltır veya azaltır. Onlardan her birine aralarındaki genel dengeyi koruyacak özellikler, güçler ve görevler verir.

Akbabalar uzun yıllar yaşayan ve leş yiyen yırtıcı kuşlardır. Buna karşılık serçelere ve sığırcık kuşlarına oranla az ürerler, bıraktıkları yumurta ve yavru sayısı çok azdır. Şayet akbabalar da serçeler gibi üreselerdi durum ne olurdu? Bütün kuşların kökünü nasıl kuruturlardı, bir düşünelim?

Hayvanlar aleminde de yılan öyledir. Acaba yılan ceylanlar ve koyunlar gibi üreseydi ne olurdu? Ormanlarda yiyecek ve canlı hayvan namına birşey kalmazdı. Ne var ki dizgini elinde tutan el, yılanların üremesini istenen ölçüde tutuyor. Eti yenen ceylan ve koyun gibi hayvanların da belirlenmiş bir nedene bağlı olarak çok üremelerine izin veriyor.

Bir tek sinek bir yumurtlama döneminde yüzbinlerce yumurta bırakıyor. Buna karşılık en çok iki hafta yaşayabiliyor. Acaba sinekler kontrolden çıkıp aylarca veya senelerce yaşasalardı durum ne olurdu? Sinekler bedenlere çullanıp gözleri oymaya başlamazlar mıydı? Fakat herşeyi yönlendiren ilahi güç, özenle belirlenen bir plana uygun olarak herşeyi kontrol altında tutuyor. Bu planda her ihtiyaç, her durum ve her şart gözönünde bulundurulmuştur.

İşte böyle... İnsanlık aleminde, hayvanlar aleminde, herşey yaratılışı, özellikleri, ölçüsü ve planı bakımından bir mucizedir. Hepsi de kendi kendini anlatan mucizelerdir. Ama kime? Bu mucizeleri gören, düşünen ve kavrayan kimlere?

"Kesin olarak inanan kimseler için: '

"Yakin" olarak ifade edilen kesin inanç kalpleri algılamaya, etkilemeye ve yumuşamaya hazırlayan bir durumdur. Kesin inanç kalpleri sakinleştirir, yatıştırır, onlara kararlılık verir. Evrensel gerçekleri, kararsızlıktan, şaşkınlıktan, değişken duygulardan uzak rahat, sakin ve huzurlu bir duyguyla algılamasını sağlar. Böylece algıladığı en ufak şeyden varlık alemindeki en büyük sonuçları çıkarır.

Sonra surenin akışı onları kendi iç alemlerinden ve çevrelerindeki canlıların hareketlerinden alıp evrensel olaylara, bu olayların doğurduğu hem kendi hayatları hem de diğer canlıların hayatları üzerinde derin etkisi bulunan sebeplere yöneltiyor: ,

"Gece ve gündüzün birbiri ardına gelmesinde, gökten Allah'ın rızık vermek için yağmur indirip yeri onunla ölümünden sonra diriltmesinde, rüzgarı estirmesinde aklını kullanan kimseler için dersler vardır:'

Gece ve gündüzün dönüşümlü olarak gelmesi, insan ruhu üzerindeki taze etkisini tekrarın yıprattığı büyük bir olaydır! İlk defa gündüz ile veya gece ile karşı karşıya kalan bir insan için bundan daha ilginç daha olağanüstü etkiye sahip bir olay var mı? Algılama yeteneğini kaybetmemiş açık bir kalp her zaman bu olağanüstülüğü görür. Bu olağanüstülük karşısında her zaman ürperir. Gece ve gündüzü gördükçe tüm evreni evirip çeviren Allah'ın elini görür...

Beşeri bilimler gelişmiş, bazı evrensel olaylara ilişkin bilgileri artmış, genişlemiştir. Bugün insanlar gece ve gündüzün, dünyanın yirmidört saatte bir güneş önünde kendi ekseni etrafında dönmesi sonucu meydana gelen iki olay olduklarını biliyorlar. Fakat bu bilgi olayın olağanüstülüğünden birşey götürmez. Çünkü dünyanın dönüşü de başlıbaşına bir mucizedir. Bu cismin, kendi ekseni etrafında, bu düzenli hızıyla havada gezinmesi, uzay boşluğunda hiçbir şeye dayanmadan yüzmesi ancak onu tutan ve yönlendiren ilahi güçle mümkündür. Bu değişmez düzeni belirleyen, canlı ve cansız varlıkların uzay boşluğunda yüzen, dolaşan, dönen bu gezegen üzerinde durmalarını sağlayan sistemi yerleştiren işte bu ilahi güçtür.

İnsanların bilgileri arttıkça canlıların hayatı açısından bu iki olayın ne kadar önemli olduklarını kavrıyorlar. Şu gezegen üzerindeki vakitlerin gece ile gündüz arasında bu oranda bölünmesinin hayatın varlığı ve devamı için gerekli olan başlıca etken olduğunu ve şayet bu iki olay şimdiki ölçü ve düzende gerçekleşmeselerdi yeryüzündeki herşeyin özellikle canlılar arasında bu ayette muhatap olan insanların hayatının değişeceğini biliyorlar. Bu yüzden bu iki olayın insanın algılayışı açısından önemi azalmadan, üstelik artarak devam etmektedir.

"Allah'ın rızık vermek için yağmur indirip yeri onunla ölümünden sonra diriltmesinde..: '

Bu ayette geçen rızık kavramı ile gökten inen su kastedilmiş olabilir. Nitekim eski kuşak tefsirciler bu şekilde anlamışlar. Oysa gökten inen rızık daha geniş kapsamlıdır. Örneğin gökten dünyamıza inen ışınlar, toprağın canlanması üzerinde sudan daha az etkili değildir. Hatta Allah'ın izniyle suları meydana getiren bu ışınlardır. Çünkü denizlerden suyun buharlaşmasını sağlayan güneşin sıcaklığıdır. Buharlaşan sular bir süre sonra yoğunlaşarak yere yağmur halinde yağar. Pınarlarda, nehirlerde akar ve ölümünden sonra toprak bu su sayesinde canlanır. Toprağın canlanmasında su, sıcaklık ve ışık aynı oranda etkili olmuşlardır. "Rüzgarı estirmesinde."

Rüzgarlar, şu akıllara durgunluk veren evrenin planında öngörülen ince ve ahenkli düzen uyarınca kuzeyden, güneyden, doğudan, batıdan, ters yönden, aynı yönden sıcak, soğuk eserler. Evrenin planında herşeyin hesabı en ince noktasına kadar yapılmış, hiçbir şey kör tesadüfe bırakılmamıştır. Rüzgarın esmesinin, dünyanın dönüşü, gece ve gündüz olayı ve gökten inen rızıkla yakın ilişkisi vardır. Bu olayların tümü yüce Allah'ın evreni yaratmaya ve onu dilediği gibi yönlendirmeye ilişkin iradesinin gerçekleşmesi için birbirlerine yardımcı olmaktadırlar. Bü tün bu olaylarda evrene serpiştirilmiş ayetler vardır. Ama kime?

"Aklını kullanan kimseler için..: '

İşte burada akla iş düşüyor. Bu alanda kullanabileceği geniş bir imkan vardır.

Bunlar yüce Allah'ın evrende sergilediği bazı ayetlerdir. İşte, kesin inanan ve akıllarını kullanan müminlere yönelik bu anlam yüklü mesajlarla bu ayetlere işaret ediliyor. Allah'ın Kur'an'daki ayetleri aracılığı ile bu evrensel ayetlere işaret ediliyor, kalplere dokunuluyor, akıllar uyarılıyor ve doğrudan doğruya fıtratın diliyle insan fıtratına hitap ediliyor. Çünkü insanın fıtratı ile evren arasında gizli ve köklü bir bağ vardır. Bu yüzden fıtratın uyanması için Kur an ayetleri gibi birkaç anlamlı cümlenin dışında birşey yapmak gerekmez. Dolayısıyle Kur an ayetlerine inanmayan birinin onun dışında bir şeye inanması beklenemez. Bu anlamlı işaretlerin uyandıramadığı bir kalbi, bu etkin mesajdan sonra hiçbir çığlık uyandıramaz: Okuyalım:


Kuran-i Kerim Tefsiri

O

Cäsiye

O

6- İşte bunlar Allah'ın ayetleridir. Bunları sana hak ilkesine göre okuyoruz. Allah'tan ve O'nun ayetlerinden sonra hangi söze inanacaklar

Hiçbir söz etkinlik bakımından yüce Allah'ın Kur'an'daki sözlerinin düzeyine erişemez. Hiçbir sanat görkemlilik açısından yüce Allah'ın evrendeki sanatının düzeyine ulaşamaz. Ve hiçbir gerçek Allah'ın sunduğu gerçeğin kalıcılığının, açıklığının ve kesinliğinin düzeyine çıkamaz. Peki "Allah tan ve O'nun ayetlerinden sonra hangi söze inanacaklar?"

Öyle ise inanmayanlar tehdide ve tepelenmeye layıktırlar:

7- Her yalancı, günah yüklü kimsenin vay haline.

8- Allah'ın ayetlerinin kendisine okunduğunu işitir de sonra büyüklük taslayarak sanki onları hiç işitmemiş gibi küfründe direnir. Onu, acı bir azabla müjdele.

9- Ayetlerimizden birşey öğrendiği zaman onunla alay eder. İşte böyleleri için alçaltıcı azab vardır.

10- Cehennem onların peşindedir. Kazandıkları şeyler de, Allah'ı bırakıp edindikleri dostlar da onlara hiçbir fayda vermez. Onlar için büyük bir azap vardır.

Surenin tanıtım bölümünde de değindiğimiz gibi bu a etler, Mekke'de müşriklerin bu çağrıya karşı takındıkları tavrın bir yönünü, çarpık ve eğri inançlarına bağlılıkta ısrar etmelerini, açık ve anlaşılır gerçeği ifade eden sözleri dinlemeye tenezzül etmeyişlerini, sanki zihinlerini zorlamamış gibi gerçeğe karşı büyüklük taslayışlarını, Allah'a ve O'nun sözlerine karşı edepsiz bir tavır takınmalarını... Bunun yanısıra Kur'an-ı Kerim'in bütün bunları aşağılayıcı, kınayıcı, tehdit ve azar içeren ifadelerle, onur kırıcı, korkunç ve acıklı bir azapla karşılamasını tasvir ediyor.

"Her yalancı, günah yüklü kimsenin vay haline."

`Vay haline' demek yok olsun demektir. Ayette geçen "effak" ise, yalan söylemeyi alışkanlık haline getiren kaşarlanmış yalancı demektir. "Esim" de; fazlasıyla günahla içli dışlı olan günahkâr demektir. Tehdit bu niteliklerinin tümünü kapsıyor. Bu, caydırıcı, karşı konulmaz, yokeden, kırıp geçiren güce sahip olan yüce Allah'tan gelen bir tehdittir. Onun va'di de, tehdidi de, uyarısı da doğrudur. Bu yüzden tehdit korkutucudur, dehşet vericidir, ürkütücüdür.

Bu, kaşarlanmış yalancı günahkârın yalanının ve günahının belirtisi; batılda ısrar etmesi, hakka karşı büyüklük taslaması, Allah'ın ayetleri önünde boyun eğmeye tenezzül etmemesi, Allah karşısında ona yaraşır bir edep tavrı takınmamasıdır.

"Allah'ın ayetlerinin kendilerine okunduğunu işitir de sonra büyüklük taslayarak sanki onları hiç işitmemiş gibi küfründe direnir."

Bu çirkin tablo, gerçi Mekke'deki bir grup müşrikin tablosudur ama, her cahiliye toplumunda yinelenen bir olgudur. Bugün de yarın da görülecektir. Hatta müslüman olduklarını ileri süren bazı insanlar da kendilerine okunan Allah'ın ayetlerini dinledikleri halde duymamış gibi büyüklük taslayarak kendi batıl tutumlarını sürdürürler. Çünkü bu ayetler arzusuna uymaz, öteden beri alışageldiği gelenekleri ile uyuşmaz, yanlış düşüncesine destek olmaz, kötülüğünü onaylamaz, amacına uygun düşmez.

"Onu, acı bir azapla müjdele."

Aslında müjde iyilik içindir. Ama burada alay etme amacı ile kullanılıyor bu ifade. Mademki uyarıya kulak vermiyor, şu halde beklenen felaket uyarısı bir müjde biçiminde duyurulsun. Bu da, onu daha çok aşağılamak, daha fazla alay etmek için kullanılıyor.

"Ayetlerimizden bir şey öğrendiği zaman onunla alay eder."

Ayetlerimizi öğrenip nereden kaynaklandıklarını bildikten sonra onlarla alay eder. Bu, sorumluluğu daha ağır, özü itibariyle daha çirkin bir davranıştır. Bu tablo ilk ve son cahiliye toplumlarında sık sık rastlanan bir tablodur. Aralarında müslüman oldukları söylenenler de olmak üzere nice insan öğrendikleri Allah'ın ayetleri ile alay ederler, onları, onlara inananları ve insanların, hayatının sorunlarını onlara başvurarak çözmeye çalışanları alaya alırlar:

"İşte böyleleri için alçaltıcı azap vardır."

Onların Allah'ın ayetleri olduğunu bildiği halde onlarla alay edenlerin bu davranışlarına uygun karşılık aşağılayıcı, onur kırıcı azaptır.

Bu azap bir süre sonra gerçekleşecekse de yakındır, hazırdır. Özü itibariyle her zaman mevcuttur:

"Cehennem onların peşindedir."

Burada "peşindedir" kelimesinin anlamından çok, verdiği hava kast olunuyor. Verdiği hava ise şudur: Onlar cehennemi göremiyorlar çünkü peşlerinden geliyor. Ondan sakındırmıyorlar çünkü farkında değildirler. Ancak cehennemden kurtulamayacaklar, kesinlikle içine düşecekler.

"Kazandıkları şeyler de, Allah'ı bırakıp edindikleri dostlar da onlara hiç bir fayda vermez:'

İşledikleri ameller veya kazandıkları mallar onlara bir fayda vermez. Şayet amelleri yapıcı ise boşa gidecekler ve ellerinde birşey kalmayacak. Çünkü onların bu yapıcı amelleri iman temeline dayanmıyor. Kazandıkları mallar yok olacak ve geride yararlanabilecekleri birşey kalmayacaktır. Allah'ı bir yana bırakıp edindikleri dostlar -düzmece tanrılar veya yardımcılar yahut askerler ya da arkadaşlar- onlara yardım edemeyecek, kurtulmaları için aracılık yapamayacaklar.

"Onlar için büyük bir azap vardır:'

Aşağılayıcı olmanın yanısıra büyüktür bu azap. Çünkü Allah'ın ayetlerini alaya alma iğrenç bir suçtur. Aşağılanmayı gerektiriyor. Büyük bir suçtur, aynı oranda büyük bir azabı gerektiriyor.

Allah'ın ayetlerini alaya almanın, onlara engel olmanın ve onlara karşı büyüklenmenin ele alındığı bu bölüm, Allah'ın ayetlerinin gerçek mahiyetine ve u gerçeği inkar edenlerin çarpıtılacakları cezaya ilişkin genel bir açıklama ile son buluyor:


Kuran-i Kerim Tefsiri

O

Cäsiye

O

11- İşte doğru yolu gösteren bu Kur'an'dır. Rabblerinin ayetlerini tanımayanlar için çok kötü, acı bir azap vardır.

Bu Kur'an'ın gerçek mahiyeti; yol göstericiliktir. Saf ve berrak bir yol göstericilik... Sapıklık bulaşmamış salt bir hidayet. Bundan sonra gerçek mahiyeti bundan ibaret olan bu ayetleri inkar eden birisi en acıklı azabı hakkeder. İfadedeki vurgu azabın şiddetini ve acıklılığını somutlaştırmaktadır. Çünkü ifadede eden "Ricz" kelimesi şiddetli azap demektir. Onların tehdit edildikleri azap şiddetli ve elem verici bir azaptır. Tekrar üstüne tekrar, vurgu üstüne vurgu. Saf, berrak ve açık hidayeti, yol göstericiliği inkar edenlere yaraşır bir azap.

İNSANA SUNULAN EVRENSEL NİMETLER

Korkunç tehditten, ürkütücü azaptan sonra surenin akışı dönüyor ve şefkatle kalplerini okşuyor; yüce Allah'ın uçsuz bucaksız evrende kendilerinin hizmetine sunduğu nimetleri hatırlatıyor:

12- Allah emri gereğince denizde yüzmek üzere gemileri, lütfedip verdiği rızkı aramanız için denizi buyruğunuz altına vermiştir. Belki artık şükredersiniz.

13- Gökte olanları, yerde olanları, hepsini sizin buyruğunuz altına vermiştir. Doğrusu bunlarda, düşünen kimseler için dersler vardır.

İnsan denen şu küçük yaratık, yüce Allah'ın gözetiminden büyük pay alıyor. Yüce Allah dehşet verici evrende yeralan tüm varlıkları onun hizmetine vermiş, değişik yönlerden onlardan yararlanmasını dilemiştir. Bu yararlanma evrene egemen olan yasalar sisteminin bir yönünü ortaya çıkarmakla mümkündür. Evren bu yasalara göre hareket eder ve kesinlikle onların dışına çıkmaz. Şayet evrene egemen olan yasalar sisteminin bir yönü ortaya çıkarılmasaydı insanoğlu sınırlı ve basit gücüyle evrenin dehşet verici güçlerinden yararlanamazdı. Hatta onunla birlikte yaşayamazdı. Şu ufak tefek yaratık, korkunç güçlerden, enerji kaynaklarından ağırlıklardan ve cisimlerden meydana gelen bu dev varlıkla birlikte hayatını sürdüremezdi.

İşte bu korkunç enerji kaynaklarından biri de denizdir. Yüce Allah bu dev gücü insanın hizmetine sunmuş, onun yapısına ve özelliklerine ilişkin bazı sırları önüne açmıştır. İnsanoğlu öğrendiği sırlardan biri sayesinde bu dehşet verici yaratığın üstünde yüzen gemiyi yapmıştır. Geminin içinde korkmadan denizin dağ gibi dalgalarının arasından süzülür gider. "Gemiler onun emri uyarınca denizde yüzsünler diye..." Çünkü denizi bu niteliklere sahip olarak yaratan Allah'tır. O'dur geminin ana maddesini bu özellikte yaratan. Hava basıncını, rüzgarın hızını ve yer çekimini vareden O'dur. Geminin denizde yüzmesini sağlayan diğer özellikleri de O yaratmıştır. İnsana bütün bunları göstermiş, onlardan yararlanmasına imkan hazırlamıştır. Bunun yanısıra insana denizden başka türlü de yararlanmasını göstermiştir: "Lütfedip verdiği rızkı aramanız için..." Denizden çıkarılan ürünler, süs eşyaları gibi... Aynı şekilde ticaret, bilgi, deneyim, spor, turizm gibi Allah'ın lütfu sayesinde denizlerden yararlanılan daha nice rızıklar, güzellikler...

Yüce Allah denizi ve gemiyi Allah'ın lütfedip verdiği rızıkları arasınlar; bahşettiği lütuflara ve nimetlere karşı, hizmetlerine sunduğu evrensel güçlere, gösterdiği evrensel sırlara karşı ona şükretsinler diye insanların hizmetine sunmuştur: "Belki artık şükredersiniz." Yüce Allah bu Kur'an aracılığı ile insan kalbini bu hakkın borcunu ödemeye, bu ufukla bağlantı kurmaya, kendisiyle evren arasındaki kaynak ve hedef birliğini kavramaya yöneltiyor. Onunla evrenin birlikte yöneldikleri hedefin Allah olduğunu bildiriyor.

İnsanın yararına sunulan güç ve enerji kaynaklarından özel olarak denizden söz edildikten sonra ifade genelleştiriliyor, daha kapsamlı hale getiriliyor. Yüce Allah göklerde ve yerde -kendisine yardımcı olacak ve halifelik görevinin kapsamına giren- birçok güç ve enerji kaynaklarını insanın hizmetine sunmuş, sayısız nimetler ve iyilikler bahşetmiştir:

"Gökte olanları, yerde olanları, hepsini sizin buyruğunuz altına vermiştir."

Varlıklar aleminde bulunan herşey O'ndan gelmiş, O'na gidecektir; hepsini O varetmiştir, yönlendiren O'dur hepsini; onları insânların hizmetine sunan, kullanılır duruma getiren O'dur... Ama insan denen şu küçücük yaratık, Allah tarafından evrene egemen olan yasalar sisteminin bir yönünü öğrenmek, evrenin güç ve enerji kaynaklarını hizmetine almak, böylece gücünü ve enerjisini büyük ölçüde artırmak gibi özelliklerle donatılmıştır. Bütün bunlar yüce Allah'ın insana yönelik lütfudur. Bütün bunlarda düşünen, aklını kullanan, aklıyla ve kalbiyle bu güç ve enerjileri yönlendiren, onları idare eden sanatkâr elin uyarıcı dokunuşlarını izleyen kimseler için ayetler vardır, çıkarılacak dersler vardır:

"Doğrusu bunlarda düşünen kimseler için dersler vardır."

Bir fikir, bir düşünce sırrını ortaya çıkardığı güç ve enerjileri aşıp bu güç ve enerjilerin kaynağına, bunlara egemen olan evrensel yasalar sistemine, bu yasalarla insanın öz yaratılışı arasındaki bağa yönelmedikçe doğru, derin ve kapsamlı bir düşünce olamaz. İşte bu bağ, insanın evrensel yasalar sistemi ile iletişim kurmasını, onları kavramasını kolaylaştırmıştır. Bu bağ olmasaydı, insanoğlu evrensel yasalar sistemi ile iletişim kuramayacak, onları kavrayamayacaktı. Evrensel güç ve enerji kaynaklarını öğrenemeyecek, onlara hükmedemeyecek, hizmetine alamayacak, onlardan yararlanamayacaktı.

İNANANLARIN HOŞGÖRÜSÜ

Surenin akışı, insan kalbini varlık alemini kalbine bağlayan, ona gerçek gücün kaynağını; yani varlığın sırlarını ortaya çıkarmayı gösteren bu güçlü ifadeli bölüme ulaşınca gönülleri bu zengin, bu geniş kaynaklı iletişim kuramamış zayıf, zavallı kimseler karşısında müminleri yüceliğe, büyüklüğe, geniş ufukluluğa, hoşgörülülüğe, sabırlılığa davet ediyor. Aynı zamanda, Allah'ın yüceliğinin, sırlarının ve yasalarının somutlaştığı günlerinin farkında olmayıp güçlü, büyük ve parlak gerçekleri göremeyen düşkünlere acımalarını istiyor:


Kuran-i Kerim Tefsiri

O

Cäsiye

O

14- Müminlere de ki: `Allah'ın, her milletin yaptıklarının karşılığını vereceği günlerinin geleceğine inanmayanları bağışlasınlar.

15- Kim iyi bir iş yaparsa faydası kendisinedir ve kim kötülük yaparsa zararı kendisinedir. Sonra Rabbinize döndürüleceksiniz.

Bu, Allah'ın günlerinin geleceğini ummayanlara karşı müminlerin hoşgörülü olmalarını öngören saygın bir direktiftir. Bu hoşgörü bağışlamanın, affetmenin gereğidir. Güçlülükten, üstünlükten kaynaklanır bu hoşgörü. Büyüklüğün, erdemliliğin sonucudur bu hoşgörü. Gerçekten de Allah'ın günlerini ummayanlar şefkate muhtaç zavallılardır. Bu zavallılıkları kimi zaman insana güç, zenginlik, rahmet ve cömertlik duygularını bahşeden coşkun kaynaktan; Allah a iman kaynağından, Allah'a güven duygusundan, onun himayesine girip korunmaktan, sıkıntı ve felaket anlarında ona sığınma duygusundan yoksun oluşlarından kaynaklanıyor. Aynı şekilde, evrensel yasaların planı ile ve bunların arka planındaki güç ve zenginlik kaynakları ile bağlantılı olan gerçeği bilmeyişleri de zavallılıklarının bir diğer nedenidir. İman hazine ve servetine sahip bulunan, imanın verdiği merhamet ve coşku duygularıyla beslenen müminler, şu zavallı yoksulların taşkınlıklarını ve ahmaklıklarını bağışlayacak kadar alicenaptırlar, büyüktürler.

Bu, meselenin bir yanı. Öte yandan bu müminler meseleyi bütünüyle Allah'a bırakmalıdırlar. Yüce Allah iyilik yapanın iyiliğinin ve kötülük yapanın kötülüğünün karşılığını verir. Bunun yanısıra müminlerin kötülükleri bağışlamalarını da onların iyiliklerinin hesabına kaydeder. Doğru olarak bu hoşgörü bozgunculuğun her tarafı kaplamadığı, Allah'ın sınırlarını ve yasaklarını çiğnemediği durumlar için sözkonusudur.

"Allah her milletin yaptıklarının karşılığını verecektir."

Bunun üzerine, sorumluluğun bireyselliğine, herkesin yaptıklarına verilecek karşılığın adilce belirleneceğine, en sonunda sadece Allah'a dönüleceğine ilişkin bir değerlendirme yapılıyor:

"Kim iyi bir iş yaparsa faydası kendisinedir ve kim kötülük yaparsa zararı kendisinedir. Sonra Rabbinize döndürüleceksiniz: '

Bununla müminin göğsü genişliyor, bilinç düzeyi yükseliyor; zayıflık göstermeden, kesinlikle sıkılmadan, gerçekleri göremeyen, ne yaptıklarının farkında olmayan zavallıların taşkınlıklarından, ahmaklıklarından kaynaklanan bireysel kötülüklere katlanıyor. Çünkü mümin daha büyüktür, daha geniştir ve daha güçlüdür. Mümin nurdan yoksun olanlar için yol göstericilik meşalesini taşıyor. Kaynaktan yoksun olanlar için şifa iksirini taşıyor. Mümin kendi yaptıklarının karşılığını görecektir. Kötülük işleyenin sorumluluğunu hiçbir şekilde yüklenmeyecektir. Her iş sonuçta Allah'a gelecektir. Dönüş O'nadır. O'nun katına varılacaktır.

Bundan sonra surenin akışı, insanlığa yol göstericilik yapacak mümin önderlikten sözediyor. Bu önderliğin son olarak islam mesajında toplandığını vurguluyor. Bunun yanısıra İsrailoğullarına Allah katından kitap, egemenlik ve peygamberlik verildikten sonra, kitapları etrafında görüş ayrılığına düştüklerine işaret ediyor. Ve en sonunda önderlik ve egemenlik sancağının son çağrının sahibine devredildiğine değiniyor. Kur'an ayetleri bu gerçeğe işaret ederken, henüz davetin sahibi Mekke'de bulunuyordu. İslam mesajı sıkı takibe alınmış, çepeçevre kuşatılmıştı. Ne var ki islam daha doğarken bu karaktere sahipti. Doğuşundan itibaren bu misyonu taşıyordu:


Kuran-i Kerim Tefsiri

O

Cäsiye

O

16- Andolsun ki biz İsrailoğullarına kitab, hüküm ve peygamberlik verdik; onları temiz şeylerle rızıklandırdık; onları dünyada üstün kıldık.

17- Din konusunda onlara açık deliller verdik. Onlar kendilerine bilgi geldikten sonra sadece aralarındaki çekememezlik yüzünden ayrılığa düştüler. Şüphesiz, Rabbin kıyamet günü, ayrılığa düştükleri şeylerde onlar arasında hüküm verecektir.

18- Sonra ey Muhammed! Sana da insanların uyacakları bir hayat sistemi (şeriat) verdik. Sen ona uy, bilmeyenlerin arzularına uyma.

19- Çünkü onlar, Allah'tan gelecek hiçbir şeyi senden savamazlar. Zalimler birbirlerinin dostlarıdır. Allah ta müttakilerin dostudur.

20- Bu Kur'an, insanlara kurtuluş yollarını gösteren kanıtlar sunmaktadır; kesin olarak inananlara kılavuz ve rahmettir.

İslamdan önce insanlığa önderlik etme görevi İsrailoğullarının elinde idi. Yüce Allah'ın tarihin o dönemi için seçtiği gök menşeli inanç sisteminin temsilcisi onlardı. İnsanlık için gök menşeli bir inanç sistemine dayalı önderlik makamı kaçınılmazdır. Çünkü yerin önderliği arzulara, bilgisizliğe ve eksikliğe dayanır. İnsanları yaratan Allah'tır. Sadece Allah onlar için arzulardan uzak bir hayat sistemi koyabilir. Çünkü bütün insanlar O'nun kuludur. Allah'ın koyduğu bu hayat sistemi bilgisizlikten ve eksiklikten uzak olur. Çünkü onları yaratan yüce Allah'tır ve O yarattıklarını herkesten iyi bilir. O latiftir, herşeyden haberdardır.

"Andolsun ki, biz İsrailoğullarına kitap, hüküm ve peygamberlik verdik."

Allah'ın şeriatını içeren Tevrat onların elinde idi. Ellerinde şeriatı uygulayacak yetki ve egemenlik vardı. Hz. Musa'nın peygamberliğinden ve kitabından sonra da şeriatı ve kitabın uygulanışını üstlenmek üzere aralarından peygamber gönderilmişti. Bu şekilde tarih içinde uzun sayılacak bir dönem boyunca aralarından birçok peygamberler gelmişti.

"Onları temiz şeylerle rızıklandırdık."

Egemenliklerinin ve peygamberliklerinin etkinlik alanı Nil ve Fırat arasındaki verimli, temiz ve kutsal topraklardı.

"Onları dünyalara üstün kıldık."

Kuşkusuz bu üstünlükleri kendi zamanlarındaki insanlar için geçerliydi. Bu üstünlüklerinin ilk belirtisi, Allah'ın şeriatını uygulayacak önderler olarak seçilmeleriydi; kendilerine kitap, egemenlik ve peygamberlik verilmesiydi.

"Din konusunda onlara açık deliller verdik."

Onlara verilen şeriat açık, hükümleri kesin ve içeriğï en ince noktasına kadar ayrıntılı biçimde açıklanmıştı. Bu şeriatın kapalı, karmaşık, eğri ve çarpık bir tarafı yoktu. Kısacası daha sonra aralarında baş gösterdiği gibi bu açık ve hükümleri kesin kılınmış şeriatta görüş ayrılıklarını gerektirecek bir durum sözkonusu değildi. Onların aralarında başgösteren görüş ve inanç ayrılıklarının nedeni meselenin kapalılığı veya gerçek ve doğru hükmün hangisi olduğunu bilmeyişleri değildi:

"Onlar kendilerine bilgi geldikten sonra ayrılığa düştüler."

Bu görüş ve inanç ayrılıkları, gerçeği ve doğruyu bilmekle beraber aralarındaki çekelemezlikten, taşkınlıktan ve zulümden kaynaklanıyordu:

"Aralarındaki çekememezlik yüzünden..."

Bu yüzden yeryüzündeki önderlik misyonları sona erdi, halifelikleri geçersiz sayıldı. Durumları bundan sonra kıyamet gününde yüce Allah'ın vereceği hükme bırakıldı.

"Şüphesiz Rabbin kıyamet günü, ayrılığa düştükleri şeylerde onlar arasında hüküm verecektir."

Sonra yüce Allah halifelik görevini yeni bir peygamberliğe, yani bir peygambere vermiştir. Bu peygamber Allah'ın şeriatını yeniden dosdoğru bir şekilde uygulamış, gök menşeli önderliği eski berraklığına kavuşturmuştur. Bu önderlik misyonunu yerine getirirken Allah'ın şeriatına göre hükmetmiştir, insanların arzularına göre değil:

"Sonra ey Muhammed! Sana da insanların uyacakları bir hayat sistemi verdik. Sen ona uy, bilmeyenlerin arzularına uyma: '

Böylece mesele net biçimde ortaya konuyor. Ya Allah'ın şeriatı ya da bilmeyenlerin arzuları... Üçüncü bir şık sözkonusu değildir. Dengeli ve tutarlı şeriat ile değişken arzular arasında orta bir yol da yok. Bir insan Allah'ın şeriatını bir kenara bıraktığı zaman kesinlikle arzulara göre hükmedecektir. Çünkü Allah'ın şeriatının dışındaki tüm hayat sistemleri, bilmeyenlerin eğilim gösterdikleri arzuların, ihtirasların ürünüdür.

Yüce Allah, peygamberini bilmeyenlerin arzularına, ihtiraslarına uymaktan sakındırıyor. Çünkü onlar Allah karşısında ona bir yarar sağlayamazlar. Onlar birbirlerini dost ediniyorlar. Fakat onlar birbirlerine yardım etseler de peygambere bir zarar dokunduramazlar. Çünkü O'nun dostu Allah'tır:

"Çünkü onlar Allah'tan gelecek hiçbir şeyi senden savamazlar. Zalimler birbirlerinin dostlarıdır. Allah ta müttakilerin dostudur."

Bu ayet, önceki ayetle birlikte davetçinin yolunu belirliyor, hareket metodunun sınırlarını çiziyor. Bu konuda söylenen tüm sözlere, yapılan tüm yorumlara, tüm açıklamalara bir çizgi çiziyor:

"Sonra ey Muhammed! Sana da insanların uyacakları bir hayat sistemi (şeriat) verdik. Sén ona uy, bilmeyenlerin arzularına uyma. Çünkü onlar, Allah'tan gelecek hiçbir şeyi senden savamazlar. Zalimler birbirlerinin dostlarıdır, Allah ta müttakilerin dostudur."

Bu nitelikleri hakkeden tek bir şeriat vardır. Onun dışındaki hayat düzenleri bilgisizlikten kaynaklanan arzulardır, ihtiraslardır. Dava adamı, sadece şeriata uymalı ve bütün arzuları, ihtirasları bir kenara bırakmalıdır. Kesinlikle en ufak bir meselede bile Allah'ın şeriatından sapıp arzulara, ihtiraslara uymamalıdır. Çünkü arzularına, ihtiraslarına uyacağı kimseler, şeriatın sahibi olan Allah'a karşı ona hiçbir yardımda bulunamayacak, onu savunamayacak kadar güçsüzdürler, zayıftırlar. Heva ve heveslerden kaynaklanan hayat sistemlerinin taraftarları birbirlerine yardım eden birleşik bir cephedirler. Onlar şeriatın sahibïne karşı bir birleri ile dayanışma içindedirler. Bunun için şeriatı benimseyen birisi, bazılarının yardımını umarak onlara eğilim göstermemeli, onları birbirlerine bağlayan heva ve heveslerine sempati ile yaklaşmamalıdır. Üstelik onlar dava adamına eziyet edemeyecek, ona zarar veremeyecek kadar zayıftırlar, güçsüzdürler. Çünkü muttakilerin dostu Allah'tır. Şimdi Allah'ın dostluğu ile heva ve heveslerine göre hareket edenlerin dostluğu bir midir? Birbirlerinin dostu olan zayıf, cahil ve basit kimseler nerde, müttakilerin dostu Allah'ı dost edinen şeriat izleyicisi nerde?

Bu kesin ve net .açıklamadan sonra yapılan değerlendirme, kesin inançtan, Kur'an'da yeralan bu ve benzeri sözlerdeki kesin inanç sahibi kimselere yönelik rahmetten, yol göstericilikten ve kanıtlardan söz ediyor:

"Bu Kur'an, insanlara kurtuluş yollarını gösteren kanıtlar sunmaktadır; kesin olarak inananlara kılavuz ve rahmettir."

Kur'an-ı Kerim'in insanlara yönelik yol gösterici belgeler olarak nitelendirilmesi, Kur'an'ın yol göstericilik ve aydınlatıcılık misyonunun anlamını daha da derinleştirmektedir. Doğrusu bu Kur'an yol gösteren, varlıkların görülmesini sağlayan gözler gibidir. Kur'an özü itibariyle hidayettir. Başlıbaşına rahmettir. Fakat bütün bunlar kesin bir inanca, kuşkuya yer vermeyen, kararsızlık bulaşmayan, şüpheden eser bulunmayan bir güvene bağlıdır. Kalp kesin bir inanca, sarsılmaz bir güven duygusuna sahip olunca, izleyeceği yolu bilir, bocalamaz, telaşlanmaz, yolunu şaşırmaz. O zaman yolunun açık, ufkunun aydınlık, amacının kesinleşmiş, hayat sisteminin ana hatlariyle belirlenmiş olduğunu görür. O zaman Kur'an, onun için kesin olarak bir nur, bir yol gösterici, bir rahmet olur.

ADİL TERAZİ

Zalimlerin birbirlerinin dostu olduklarına, Allah'ın ise, müttakilerin dostu olduğuna; müttakiler açısından Kur'an'ın özelliğine; onun kesin inananlar için gören göz, yol gösterici kılavuz ve rahmet olduğuna ilişkin bu açıklamanın üzerine yapılan değerlendirmede, kötülük işleyenlerle, mümin olarak yapıcı ve salih ameller işleyenlerin durumlarının kesin olarak birbirlerinden farklı olduğu vurgulanıyor. Değerlendirilirken, haklarında karar verilirken bu iki grubun bir tutulması reddediliyor, çünkü bunların Allah'ın terazisindeki değerlerinin farklı olduğu belirtiliyor. Bunun yanısıra yüce Allah'ın gökleri ve yeri hak ve adalet ilkelerine dayandırdığı, evrenin varoluş planının özünün hak olduğu dile getiriliyor:


Kuran-i Kerim Tefsiri

O

Cäsiye

O

21- Yoksa kötülükleri işleyen kimseler kendilerini inanıp iyi ameller işleyenlerle bir tutacağımızı mı sandılar? Yaşamaları ve ölmeleri bir olacak öyle mi? Ne kötü hüküm veriyorlar.

22- Allah, gökleri ve yeri hak ilkesine dayalı olarak yarattı, ta ki herkes kazandığının karşılığını görsün. Onlara haksızlık edilmez.

Burada, Allah'ın kendilerine gönderdiği kitaptan sapan, sürekli kötülük işleyen, buna rağmen kendilerini müminlerin çizgisinde gören, kendilerini sürekli yapıcı ve salih ameller işleyen müslümanlarla bir tutan, dünya hayatında veya ölümde, yani hesaplaşma ve mükafat alma sırasında Allah'ın ölçüsünde onlarla eş sayan ehli kitaptan sözediliyor olabilir. Aynı şekilde hitap genel de olabilir. Böylece kulların Allah'ın ölçüsündeki değerlerinin açıklanması, yapıcı işler yapan, salih ameller işleyen müminlerin kefelerinin ağır bastığının belirtilmesi, kötülük yapanlarla iyilik yapanları bir sayan anlayışın reddi, bu anlayışın varlıklar aleminin temeli olan değişmez ilkeye, yani hak ilkesine ters düştüğünün vurgulanması hedeflenmiş olabilir. Varlıklar aleminin temeli olan hak ilkesi, evrenin yapısında olduğu gibi Allah'ın şeriatının varlığında da somutlaşmaktadır. Evren bu ilkeye dayandığı gibi insanların hayatı da bu ilkeye dayanır. Bu ilke, ancak kötülük yapanlarla, yapıcı salih ameller işleyenlerin her durumda farklı muamele görmesi; herkesin kendi kazancına göre, yani sapıklığına veya doğru yolda oluşuna göre karşılık görmesi, tüm insanlar için adalet ilkesinin uygulanması ile gerçekleşebilir. Böylece "Onlara haksızlık edilmez:'

Hak ilkesinin evren binasının temeli olduğu, bu ilkenin Allah'ın insanlara gönderdiği şeriatla yakın ilişkili olduğu ve hesaplaşma gününde, dünyada işlenenlerin karşılık alacağı günde, bu ilkeye göre hüküm verileceği mesajı Kur'an'-da sık sık tekrarlanır. Çünkü islam inanç sisteminin temel prensiplerinden biri haktır. Değişik meseleler bu ilke etrafında yoğunlaşır. İç alemle ve dış alemle, evrene egemen olan yasalar sistemi ile ve insanların hayatına hükmeden şeriatla ilgili her mesele bu ilkeyle bağlantılıdır. Bu ilke "İslamın evrene, hayata ve insana bakış açısı"nın temelidir.

KOYU BİR SAPIKLIK

Bu değişmez, bu kalıcı temelin yanısıra değişken arzulara; bazılarının ilahlaştırıp kulluk sunduğu, böylece doğru yolu bulma ümidi kalmamış, koyu bir sapıklığa daldığı, heva ve heveslere işaret ediliyor. Allah bizi bu sapıklıktan


Kuran-i Kerim Tefsiri

O

Cäsiye

O

23- Ey Muhammed! Heva ve hevesini tanrı edinen Allah'ın bir bilgiye dayalı olarak şaşırttığı, kulağını ve kalbini mühürlediği, gözünü perdelediği kimseyi gördün mü? Onu Allah'tan başka kim doğru yola eriştirebilir? Hal& anlamıyor musunuz?

Burada Kur'an-ı Kerim değişmez demeli bir yana bırakan, değişken arzuların peşine düşen; kendi arzusuna tapan, önünde eğilen, onu düşüncesinin, hükümlerinin, duygularının ve hareketlerinin kaynağı haline getiren... Onu karşı konulmaz, her istediği yerine getirilen bir tanrı konumuna çıkaran, ikide bir değişip duran işaretlerini derin bir itaat duygusuyla, tam bir teslimiyetle, kesin bir kabul ile algılayan insan ruhunun enteresan bir portresini çiziyor. Kur'an bu tabloyu çiziyor ve bu tutumun çirkinliğini, hayret vericiliğini şu şekilde dile getiriyor:

"Heva ve hevesini tanrı edineni gördün mü"

Gördün mü böyle birini? Böyle biri, şaşkınlık uyandıran, hayret edilen tuhaf bir aralıktır. Böyle biri yüce Allah'ın kendisini saptırmasını, rahmetiyle onu sarmamasını hakeder. Çünkü onun kalbinde hidayete yer kalmamıştır. O, hasta, anormal arzularına, ihtiraslarına tapıyor.

"Allah bir bilgiye dayalı olarak onu şaşırtmıştır."

Allah onun sapıklığı hakkettiğini bildiği için onu saptırmıştır. Veya o, hakkı bildiği halde arzularına karşı koymamış, onun tapılan bir ilah konumuna gelmesine en el olamamıştır. Onun bu tutumu yüce Allah'ın onu saptırmasını ve koyu sapıklık içinde bocalamak üzere kendi haline bırakmasını gerektirmiştir:

"Allah onun kulağını ve kalbini mühürlemiş, gözünü perdelemiştir."

Onun içine aydınlığın sızacağı bütün açıklıklar, hidayetin gireceği tüm kanallar tıkanmıştır. Heva ve hevesine tapması, derin bir teslimiyetle kulluk sunması yüzünden içindeki tüm alıcı cihazlar iş göremez hale gelmiştir:

"O'nu Allah'tan başka kim doğru yola eriştirebilir."

Hidayet tamamıyle Allah'ın tekelindedir. Hiç kimse, bir başkasını doğru yola ve sapıklığa eriştiremez. Bu Allah'ın yetkisinin kapsamındadır. Hiç kimse O'nun yetkisine ortak olamaz, seçilmiş peygamberler bile.

"Halâ anlamıyor musunuz?"

Anlayan uyanır, kendine gelir. Arzuların boyunduruğundan kurtulur. Kendisine uyanı saptırmayan açık ve değişmez hayat sistemine ve hareket metoduna döner.

Surenin bu son bölümü, müşriklerin ahiret, ölümden sonra diriliş ve hesaplama meselesine ilişkin sözlerini sunuyor. Buna inkar edemedikleri kendileri ile yakından ilgili, kendi varoluşlarını örnek göstererek cevap veriyor. Sonra bir kıyamet sahnesini sunuyor. -Henüz vakti gelmemiş olsa bile-. Bu sahneyi bizzat kendi başlarına gelmiş gibi görüyorlar. Çünkü Kur'an'ın ifade tarzı sahneyi o kadar canlı, o kadar somut sunuyor ki, onlar kelimeler arasından gözleriyle görüyor gibi oluyorlar.

Ardından sure, gökler, yer, göklerde ve yerdeki alemler üzerindeki tek ve ortaksız Rabblığa sahip Allah'ı överek, önünde hiçbir başın dikilemediği, hiçbir küstahın boynunu uzatamadığı gökler ve yerdeki eşsiz büyüklüğünü, yüceliğini kutsayarak sona eriyor... O, üstün iradelidir, her yaptığını bir hikmete göre yapar.


Kuran-i Kerim Tefsiri

O

Cäsiye

O

24- "Hayat, ancak bu dünyadaki hayatımızdır. Ölürüz ve yaşarız; bizi ancak zaman yok eder" derler. Onların bu hususta bir bilgisi yoktur; sadece böyle zannederler.

25- Ayetlerimiz onlara açık açık okunduğu zaman delilleri yalnızca: "Doğru sözlü iseniz babalar:mm getirin bakalım" demek olur.

26- De ki: "Sizi Allah diriltir, sonra öldürür, sonra sizi şüphe götürmeyen kıyamet gününde toplar. Fakat insanların çoğu bilmezler.

İşte böylesine dar, böylesine kısır bir görüşe sahiptiler. Onlara göre hayat, bu dünyada gözleriyle gördükleri bölümdür. Bir kuşak ölür bir diğer kuşak doğar. Görünüşe bakılırsa ölüm onlara ulaşmıyor, sadece günler geçiyor, zaman dürülüyor. Onlar ölüyorlarsa, yaşama sürelerini sona erdiren, bedenlerine ölümü ulaştıran, böylece onları öldüren zamandır.

Hiç kuşkusuz bu, dış görünüşü aşamayan, dış görünüşün arka planındaki sırları araştırmayan yüzeysel bir görüştür. Mademki, ölüm belli bir düzen uyarınca, belirlenmiş günlerin sonunda bedenlere ilişmiyor ve mademki sandıkları gibi hayatlarına son veren günlerin geçmesidir, peki bu hayat nereden geldi onlara? Geldikten sonra kim alıp, götürüyor hayatlarını? Halbuki yaşlılar gibi çocuklar da ölüyor. Hastalarla birlikte sağlıklılar da ölüyor. Zayıflar gibi kuvvetliler de ölüyor. Öyleyse meseleyi dikkatlice eşeleyen, sebeplerin gerçek mahiyetini bilmek, kavramak isteyen biri açısından ölümü zaman olgusu ile açıklamak mümkün olmayacaktır.

Bunun için yüce Allah onlarla ilgili olarak şöyle diyor:

"Onların bu hususta bir' bilgisi yoktur, sadece böyle zannederler."

Akıl almaz, boş, karmaşık bir zandır bunlarınki. Bir düşünceye, bir bilgiye

dayanmıyor. Meselelerin özünü anlamayı öngörmüyor. Hayat ve ölüm olaylarının ötesinde insanın iradesinden başka bir iradenin, günlerin geçmesinden başka bir sebebin varlığına tanıklık eden sırra bakmıyorlar.

"Ayetlerimiz onlara açık açık okunduğu zaman delilleri yalnızca: `Doğru sözlü iseniz babalarımızı getirin bakalı m' demek olur."

Bu söz de tıpkı az önceki gibi, yaratılışın yasalarını, bu konuda yüce Allah'ın öngördüğü hikmeti, bu hikmetin ötesinde gizli bulunan ve derin ilahi hikmetle bağlantılı bulunan hayat ve ölüm sırrını kavrayamamış olmaktan kaynaklanan yüzeysel bir görüştür. İnsanlar, amel edecek bir fırsat bulsunlar ve yüce Allah onlara bahşettiği şeylerle onları sınasın diye yeryüzünde yaşıyorlar. Sonra da ölüyorlar, yüce Allah'ın belirlediği hesaplaşana ve hayat devresindeki sınavın sonucu ortaya çıkana kadar. Bu yüzden insanlar öldükten sonra tekrar dünyaya dönmezler. Çünkü belirlenen gün gelmeden ölenlerin gelmesini gerektiren bir hikmet yoktur. Dolayısıyle bazı insanlar öyle istiyorlar diye ölüler dünyaya geri dönmezler. Çünkü varlıklar aleminin dayandığı büyük evrensel yasalar insanların önerileri ile değişmezler. Bu yüzden onların apaçık ayetler karşısında ileri sürdükleri basit önerilerin gerçekleşme imkanı yoktur: "Doğru sözlü iseniz babalarımızı getirin bakalım!"

Yüce Allah üstün hikmeti uyarınca planladığı süre dolmadan önce atalarım niçin getirecekmiş? Yüce Allah'ın ölüleri diriltebileceğine inanmaları için mi? Ne tuhaf bir şey! Yüce Allah varoluş yasası uyarınca her an gözlerinin önünde bir hayat varetmiyor mu?

"De ki: `Sizi Allah diriltir, sonra öldürür, sonra sizi şüphe götürmeyen kıyamet gününde toplar: '

İşte, ölmüş atalarının şahsında görmek istedikleri mucize budur. İşte bu mucize, bizzat gözlerinin önünde gerçekleşiyor. Canlıları dirilten Allah'tır. Sonra Allah onları öldürüyor. Şu halde O'nun insanları öldükten sonra diriltmesinde, kıyamet günü bir araya getirmesinde şaşılacak birşey yoktur. Öyleyse her an bir benzerini gözleriyle gördükleri bu olaydan kuşku duymaları için bir neden yoktur:

"Fakat insanların çoğu bilmezler."

Bu somut gerçeğin üzerine, tüm canlıların döneceği merciye yönelik bir işaretle değerlendirme yapılıyor:


Kuran-i Kerim Tefsiri

O

Cäsiye

O

27- Göklerin ve yerin hükümranlığı Allah'ındır. Kıyamet kopacağı gün, işte o gün batıl sözlere uymuş olanlar hüsranda kalırlar.

28- O gün her ümmeti Allah'ın huzurunda diz çökmüş olarak görürsün. Her ümmet kitabını almaya çağırılır: "Bugün size işlediğinizin karşılığı verilecektir."

29- İşte kitabımız aleyhinize konuşuyor, gerçeği söylüyor. Çünkü biz yaptıklarınızı yazıyorduk..

Şu halde mülkünde bulunan herşeye O egemendir. Mülkündeki herşeyi O yaratmıştır. Mülkündeki canlı ve cansız varlıkları varetmeye, yeniden yapmaya O'nun gücü yeter.

İNKARCILARIN KORKUNÇ AKİBETİ

Sonra surenin akışı kuşku duydukları kıyamet gününden bir sahne sunuyor.

Daha birinci ayette, batıl taraftarlarının akıbeti vurgulanıyor. Onlar geleceğinden kuşku duydukları bugünde hüsrana uğruyorlar. Sonra ifadeler arasından bakıyoruz ve birden dehşet verici genişlikte bir meydan çıkıyor karşımıza. Bütün kuşaklar bu gezegen üzerindeki uzun-kısa yaşamlarını tamamlamış ve şimdi de bu meydanda toplanmışlardır. Ümmet ümmet ayrılıp dizi üstü çökerek korkunç hesaplaşmayı beklemektedirler. Hiç kuşkusuz bütün insanların tek bir alanda toplanarak oluşturduğu dehşet verici kalabalık korkunç bir sahnedir. Orada bulunanların tümünün dizüstü çökmüş bulunmasının oluşturduğu manzara korkunçtur. Bundan sonra hesaplaşmanın başlayacak olması da büsbütün dehşet vericidir. Her şeyden önce, kullarına nimetler bahşeden, onlara sayısız lütuflarda bulunan, ama şu alanda toplanmış bulunanların çoğunun nimetlerine şükretmediği, lütuflarını anlayamadığı caydırıcı ve karşı konulmaz güce sahip yüce Allah'ın huzurunda toplanılmış olması sahneyi daha bir korkunçlaştırıyor, insanı dehşete salıyor.

Sonra şu dizüstü çökmüş, dehşetten donakalmış ve boğuk boğuk soluyan bu ölgün kalabalığa şöyle sesleniyor:

"Bugün size işlediğinizin karşılığı verilecektir. İşte kitabımız, aleyhinize konuşuyor, gerçeği söylüyor. Çünkü biz, yaptıklarınızı yazıyorduk."

Böylece hiçbir amellerinin unutulmayacağını veya kaybolmayacağını anlıyorlar. Hem nasıl olabilir ki, herşey yazılıyken, hiçbir şey Allah'ın bilgisinin kapsamının dışında kalmazken, ondan gizlenemezken?

Sonra değişik kuşaklardan ve farklı ırklardan oluşan bu kalabalık, bu milletler topluluğu iki gruba ayrılıyor. Yığınlarca insan iki gruba bölünüyor: Müminler ve kafirler... Allah katında sadece bu iki bayrak ve sadece bu iki grup geçerlidir. Allah'ın taraftarları (Hizbullah)... Ve şeytanın taraftarları (Hizbuşşeytan)... Bunun dışındaki tüm milletler, mezhepler, ırklar ve ümmetler bu iki gruba katılıyorlar:

30- İnanıp iyi işler yapanlara gelince; Rabbleri onları rahmetinin kapsamına alır. İşte apaçık kurtuluş budur.

Uzun bekleyişten, sıkıntıdan, ızdıraptan kurtulmuşlardır. Ayet-i kerime bu tatlı havayı biran önce yapmak için onların işini çabucak ve kolayca sonuçlandırıyor.

Sonra bakışlarımızı -cümleler arasından- diğer gruba çeviriyoruz. Bir de ne görelim? Uzun uzun azarlanıyorlar. Rezil edici şekilde her şeyleri ortaya dökülüyor, teşhir ediliyor. En çirkin sözleri, en iğrenç davranışları hatırlatılıyor:

31- Ancak kafirlere gelince: Ayetlerim size okunurdu, fakat siz büyüklük tasladın:z ve suçlu bir toplum oldunuz değil mi?

32- Allah'ın va'di gerçektir. "Kıyamet gününün geleceğinden şüphe yoktur" dendiği zaman; "Kıyamet nedir bilmiyoruz" demiştiniz ha?!

Şimdi durumu nasıl görüyorsunuz? Gerçeği nasıl tadıyorsunuz? Ayetlerin akışı, bu felakete uğrayanların başına gelenlerin bir kısmını anlat mak üzere onları biran için kendi hallerine bırakıyor:

33- Yaptıklarının kötülükleri onlara göründü ve alay edip durdukları şey onları kuşattı.

34- Onlara denildi ki: "Siz bu günümüze kavuşacağınızı nasıl unutmuşsanız, biz de bugün sizi unuttuk. Yeriniz ateştir, yardımcılarınız da yoktur."

35- Böyledir, çünkü siz Allah'ın ayetlerini eğlence yaptınız; dünya hayatı sizi aldattı.

Sonra ayetlerin akışı, rezil etmek, azarlamak, önemsizliklerini, basitliklerini ve elem verici akıbete uğrayacaklarını vurgulamak üzere yeniden onlara dönüyor. Bunun ardından, son olarak varacakları akıbet duyurulduktan sonra üzerlerine perde iniyor. Onlar bir daha çıkmamak, mazeretleri kabul edilmemek ve hoş tutulma istekleri geri çevrilmek üzere cehennemde kendi hallerine bırakılıyorlar. : ,

"Artık bugün onlar ne ateşten çıkarılırlar ve ne de özürleri kab ul edilir."

Sanki biz bu ifadelerin yankısı arasında son kez kapanan kapıların çıkardığı gıcırtı sesini işitiyor gibiyiz. Artık sahne kapanmıştır. Bundan sonra değişiklik yapma, yeniden düzenleme imkanı kalmamıştır.

ÖVGÜNÜN MUTLAK SAHİBİ

Bu derin etkili sahnenin ardından surede son kez Allah'ı övme, O'nu yüceltme sesleri yankılanıyor:

36- Hamd, göklerin Rabbi, yerin Rabbi ve bütün alemlerin Rabbi olan Allah'a mahsustur.

37- Göklerde yerde ululuk, yalnız O'na aittir. O, üstün iradelidir, her yaptığını bir hikmete göre yapar.

Her tarafta Allah'ı övme sesleri yankılanıyor. Göğü ile, yeri ile, insanı ile cinni ile, kuşu ile, hayvanları ile, içindeki canlı cansız varlıkları ile bütün varlık alemi üzerindeki tek ve ortaksız Rabblığı duyuruluyor. Buna göre bütün varlıklar tek bir Rabbin gözetimi altındadırlar. Onları yöneten ve gözeten sadece O'dur. Gözetim ve yönetiminden dolayı O'na hamdolsun.

Her tarafta Allah'ı ululama sesleri yükseliyor. Bu varlık alemini bütünüyle kaplayan Allah'ın sınırsız büyüklüğü duyuruluyor. Böylece bütün büyükler küçülüyor. Bütün zorbalar bir kenara fırlatılıyorlar. Bütün azgınlar, varlık alemini kaplayan bu sınırsız büyüklüğe teslim oluyorlar.

Büyüklüğü ve Rabblığı ile birlikte O, herşeye gücü yeten üstün iradelidir. Herşeyi düzenleyen hikmet sahibidir: "O, üstün iradelidir, her yaptığını bir hikmete göre yapar." Ve alemlerin Rabbi olan Allah'a hamdolsun.


Cin
1-7
8-10
11-15
16-17
18-19
20-28


Kuran-i Kerim Tefsiri

O

Cin

O

1- Ey Muhammed de ki: "Bana vahiy yolu ile bildirildi ki bir grup cin, Kur'ân'ı dinledi ve arkasından şöyle dedi: Biz harikulâde bir Kur an dinledik.

2- O doğru yola iletiyor. Hemen inandık ona. Artık Rabbimize hiçbir ortak koşmayacağız.

3- Rabbimiz yüceler yücesidir, ne eş ne evlat edinmemiştir.

4- Meğer aramızdaki aptallar Allah hakkında asılsız sözler söylüyorlarmış.

5- Oysa biz insanların ve cinlerin Allah katında yalan sözler söyleyebileceklerine ihtimal vérmiyorduk.

6- Birtakım insanlar birtakım cinlere sığınırlar ve bu tutum onların sapıklıklarını arttırır.

7- O sapık insanlar, tıpkı sizler gibi, Allah'ın hiç kimseyi yeniden dirilemeyeceğini sanmışlardır.

İlk ayetin orjinalinde geçen "nefer" sözcüğü, üç kişi ile dokuz kişi arasındaki gruplar için kullanılan bir topluluk ismidir. İleri sürüldüğüne göre sözkonusu cinler yedi kişi idi.

Surenin bu girişi şunu gösteriyor: Peygamberimiz, cinlerin kendisini Kur'an okurken dinlediklerinden ve bu dinlemeyi izleyen tepkilerinden olayın oluşu sırasında haberdar değildir. Bu bilgiyi O'na yüce Allah vahiy yolu ile iletmiştir. Yalnız belki cinlerin ilk Kur'an dinlemeleri böylesine habersizce olmuş, fakat daha sonra bir ya da birçok kez Peygamberimiz onlara bilerek ve haberli olarak Kur'an okumuştur. Bu ihtimal yabana atılamaz. Nitekim Peygamberimizin cinlere "Rahman" suresini okuduğu yolundaki rivayet bu ihtimali destekliyor. Tirmizî'nin aktardığı bu rivayete göre sahabilerden Cabir şöyle diyor: "Birgün Peygamberimiz, sahabilerin karşısına geçerek onlara başından sonuna kadar Rahman suresini okudu. Sahabiler sureyi hiç ses çıkarmadan dinlediler. Okuma bittikten sonra Peygamberimiz şöyle buyurdu:

"Ben bu sureyi cinlere okumuştum ve onların sureye karşı tepkileri sizinkinden daha güzel olmuştu. Çünkü `Fe bi eyyi alâi rabbikümâ tükezzibân ayetini her okuyuşumda `Ey Rabbimiz, senin hiçbir nimetini inkâr etmeyiz, hamdolsun sana' demişlerdi."

Herhalde bu surenin bize anlattığı Kur'an dinleme olayı Ahkaf suresinin aşağıdaki ayetlerinde anlatılan olayın aynısıdır. Az yukarda okuduğumuz bu ayetlere bir kere daha göz gezdirelim:

"Ey Muhammed, biz bir cin grubunu, Kur'an'ı dinlesinler diye sana yönelttik. Onlar oraya gelince birbirlerine `susun da dinleyin' dediler. Kur'an'ın okunuşu bitince soydaşları arasına birer uyarıcı olarak döndüler."

Dediler ki: `Ey soydaşlarımız, biz Musa'dan sonra indirilen, daha önceki kutsal kitapları doğrulayan, gerçeğe ve doğru yola iletici bir kitap dinledik:

`Ey soydaşlarımız, Allah'a çağıran bu Peygamber'in çağrısına uyarak O'na iman ediniz ki, Allah günahlarınızın bir bölümünü bağışlasın ve sizi acıklı azaptan korusun:

`Allah'a çağıran bu Peygamberin çağrısına uymayanlar bilsinler ki, yeryüzünde Allah ile başa çıkamazlar ve O'nun dışında hiçbir koruyucu bulamazlar. Onlar açık bir sapıklığın pençesindedirler." (Akhaf 29-32)

Cin suresinin başlangıcını oluşturan yukardaki ayetler, Kur'an'ı işitmenin cinler için çarpıcı bir sürpriz oluşturduğunu gösterir. Kur'an cinlerin kalplerini titretmiş, duygularını sarmış, iç dengelerini Ali-üst etmiş, gönüllerinde şiddetli fırtınalar koparmıştır. içlerini doldurup taşıran bu fırtınanın dalgaları onları soydaşlarının yanına koşturmuştur. Yüreklerinde çalkalanan bu ateşli duygulara ne karşı koyabiliyorlar ve ne de katlanabiliyorlardı. Tek çareyi bu duygularını soydaşları ile paylaşmakta, içlerindeki ateşin kıvılcımlarını soydaşlarının kalplerine aktarmakta, bu çarpıcı heyecanın titreşimlerinde karşılarındakileri ile bütünleşme sağlamakta bulmuşlardı. Böylece paylaşılan duyguları genişleyecek, güçlenecek ve kalabalıkları sürükleyen toplumsal bir şenliğe dönüşecekti. Ayetleri okumaya devam ediyoruz:

"Biz harikulâde bir Kur'an dinledik."

Kur'an'ın cinleri çarpan ilk özelliği, onun harikulâdeliği, alışılmamışlığı ve şaşırtıcılığı ve bu yüzden kalplere dehşet salan niteliği olmuştur. Kur'an'ı bilenmiş idrakle, açık kalple, şeffaf duygularla ve deneyimli bir zevkle algılayan herkes onun bu niteliğini hemen farkeder. Acayip, harikulâde! Kalplere hemen egemen olan, karşı durulmaz bir çekicilik gösteren, gönül tellerini titreten ve duyguları sarsan bir mesaj var bu kitapta. Gerçekten şaşırtıcı, alışılagelmişin dışın-da bir kitaptır o. Bu ifadelerinden anlıyoruz ki, sözkonusu cinler gerçekten zevk sahibi kimselermiş! Devam ediyoruz:

"Doğru yola iletir."

Bu da Kur'an'ın ikinci belirgin niteliğidir. O kadar belirgindir ki, bu kitabın ayetlerini gerçek mahiyetleri ile kalplerinde bulan cinler bu niteliği farketmekte gecikmemişlerdir. "Doğru yol" kavramı özünde geniş boyutlu bir kavramdır. Buna göre Kur'an, hidayete, gerçeğe ve hakka iletici bir güce sahiptir. Fakat "doğru yol" kavramının gölgesi, bu saydığımız kavramların gölgelerinin toplamını aşan bir kapsama sahiptir. Bu kavram hidayet, hak ve doğruluk kavramlarına olgunluk, dosdoğruluk ve yetkin bilgililik kavramlarının gölgelerini de yansıtır. Bu kavram sayesinde gerçekler ve ilkeler öz kavrayışın ve sezgi gücünün zenginliğine kavuşur. Bu sayede vicdanlarda dinamik bir insiyatif gelişir ve bu insiyatif, sahibine iyiyi ve doğruyu buldurur.

Kur'an, insan kalbini dışa açarak, onu duyarlılığını arttırarak, ona kavrayış gücü .ve bilgi aşılayarak, nur ve hidayet kaynağı ile arasında bağlantı kurarak, onu evrensel yasalarla uyumlu hale getirerek insanı doğru yola iletir. Aynı zamanda hayatın pratiğini düzenleyip yönlendiren sistemi ile de insanı doğru yola iletir. Bu öylesine ileri bir sistemdir ki, insanlar tarihleri boyunca hiçbir uygarlık ve hiçbir rejim altında bu sistemin düzeyine çıkamamışlar; hiçbir dönemde ne birey ve toplum bazında ne kalp zenginliği ve sosyal gelişme alanında ve ne de kişisel ahlâk ve insanlar arası ilişkiler bakımından bu sistemin doruklarına erememişlerdir. Devam ediyoruz:

"Ona hemen inandık."

Bu tepki Kur'an'ı dinlemenin, onun doğasını kavramanın ve içerdiği gerçeğin etkisi altında kalmanın doğal ve tutarlı tepkisidir. Kur'an cinlerden gelen bu olumlu tepkiyi müşriklere sunuyor. Çünkü onlar Kur'an'ı işitiyorlar, fakat ona inanmıyorlardı. Bunun yerine onun cinlerden kaynaklandığını ileri sürüyorlar ve Peygamberimizi ya kahin ya deli ya da şair olarak niteliyorlardı. Bu sıfatların hepsi cin etkisini çağrıştıran sıfatlardır. Ama İşte cinlerin kendileri Kur'an'ı işitir işitmez çarpılıyorlar, gönüllerinde şiddetli bir çalkantı meydana geliyor, adamlar kendilerini kaybederek tepeden tırnağa sarsılıyorlar. Arkasından gerçeği tanıyarak ona olumlu tepki gösteriyorlar, onun içeriğine boyun eğiyorlar ve "Hemen ona inandık" diyerek bu boyun eğişi ilan ediyorlar, müşrikler gibi bu ilahi mesajın gönüllerine yönelik etkisini inatla inkâr etmiyorlar. Devam ediyoruz:

"Artık Rabbimize hiçbir ortak koşmayacağız."

İşte saf, katışıksız, net, doğru, müşriklik tortusundan arınmış, içine kurun-tu sızmamış ve hurafe ile karışmamış iman böyle olur. Bu iman Kur'an'ın özünü ve benimsemeye çağırdığı içeriği iyi kavramanın sonucudur. Kur'an, muhataplarını her türlü müşriklik tortusundan arınmış bir Allah birliği (tevhid) ilkesine çağırır. Devam ediyoruz:

"Rabbimiz yüceler yücesidir; ne eş ne evlât edinmemiştir."

Ayetin orjinalinde geçen "cedd" sözcüğü "derece-paye", başka bir anlamı ile "değer-makam" diğer bir anlamda "yücelik-egemenlik" demektir. Bütün bu adamlar "cedd" sözcüğünün ayetteki kısa anlamı Allah'ın yüceliğine, ululuğuna, eş ve evlat edinmesi düşüncesini akla bile getirmeye engel olarak derecedeki erişilmezliğine ilişkin bir bilinçtir.

Bilindiği gibi araplar meleklerin Allah'ın kızları olduklarını ve cin kökenli analardan peydahlandıklarını ileri sürüyorlardı. Oysa şimdi cinler bu asılsız uydurmayı yalanlıyarak yüce Allah'ı bu tür yakıştırmalardan tenzih ediyorlar, bu tür hurafelerin akılların ucundan bile geçirilmesini yadırgıyorlar. Eğer böyle birşey olacak gibi olsa, bu asılsız ve masal ürünü hısımlıkla herkesten önce cinler iftihar ederlerdi. Buna göre cinlerden gelen bu yadırgama başta müşriklerin bu konudaki asılsız saplantıları olmak üzere şu ya da bu biçimde yüce Allah'a çocuk yakıştıran, aynı türdeki bütün sapık düşüncelerin başına indirilmiş ağır bir bombadır. Devam edelim:

"Meğer aramızdaki aptallar Allah hakkında asılsız sözler söylüyorlarmış. Oysa biz insanların ve cinlerin Allah hakkında yalan sözler söyleyebileceklerine ihtimal vermiyorduk."

Burada cinler aralarındaki aptallardan işittikleri Allah'ın ortağı olduğu, eşi ve çocukları olduğu yolundaki asılsız iddialara dönüyorlar. Onlar dinledikleri Kur'an'ın ışığı altında bu tür sözlerin saçma olduğunu kesinlikle anlamışlardır. Öyleyse bu tür sözleri söylemiş olanlar bilgiden ve akıldan yoksun aptallardır. Peki vaktiyle bu beyinsizlerin bu tür sözlerini niçin onaylamışlardı? Çünkü insan olsun, cin olsun, hiç kimsenin yüce Allah hakkında yalan söyleyebileceği akıllarının ucundan geçmiyordu. Başka bir deyimle onlara göre bir kimsenin Allah hakkında yalan konuşma cüretini göstermesi son derece müthiş ve ağır bir suçtu. Bu yüzden aralarındaki aptallar onlara "Allah'ın eşi, çocukları ve ortakları var" deyince bu sözlere inanmışlar. Çünkü o beyinsizlerin Allah'a iftira edebileceklerini düşünemiyorlardı.

İşte Allah hakkında yalan söylemeyi yadırgayan bu bilinç, şimdi onların iman etmeyi başarmalarını sağlamıştır. Bu bilinç onların kalplerinin temiz ve doğru olduğunu kanıtlıyor. Bu kalpler saflıklarından yararlanan kurnazların yanıltma girişimleri yüzünden sapıklığa uğramıştır. Nitekim gerçeğin okşayışı sayesinde aynı kalpler silkinmiş, gerçeği kavramış, doğruyu tanımış ve tadına varmışlardır. Arkasından da gür sesleri ile şöyle seslenmekte gecikmemişlerdir:

"Biz harikulâde bir Kur'an dinledik. O doğru yola iletiyor. Hemen inandık ona. Artık Rabbimize hiçbir ortak koşmayacağız. Rabbimiz yüceler yücesidir; ne eş ne evlat edinmemiştir."

Gerçeğin okşayışından kaynaklanan bu silkiniş, Kureyş kabilesinin şefleri tarafından aldatılan çok sayıdaki kalbi de uyarmalıydı. Asılsız telkinlerle yüce Allah'ın ortakları, eşi ve çocukları olduğunu sanmaya itilen bu kalpler, böyle bir silkinişle ihtiyatlı bir uyanıklık kazanmalı, doğruyu söyleyen tarafın Peygamberimiz mi, yoksa Kureyşin ileri gelenleri mi olduğunu araştırmaya yönelmeli, kabile şeflerinin aptalca sözlerine karşı besledikleri geleneksel kör güven sarsılmaya yüz tutmalıydı. Bu gerçek dile getirilmekle bu sayılan amaçların tümüne erilmek istenmişti. Bu gerçeğe parmak basmak Kur'an ile serkeş ve inatçı Kureyş müşrikleri arasındaki uzun savaşın bir aşaması, Kureyşlilerin kalplerindeki cahiliye tortularını ayıklamaya, sapık düşünceleri silmeye yönelik sabırlı tedavi çabalarının bir halkası idi. Bu kalplerin çoğunluğu da gerçeği kabul etmeye yatkın, saf kalplerdi. Fakat kuruntularla, hurafelerle, cahiliye önderlerinin yanıltıcı telkinleri ile güdülerek saptırılmışlardı. Devam ediyoruz:

"Birtakım insanlar birtakım cinlere sığınınlar ve bu tutum onların sapıklığını arttırır."

Burada cinler, soydaşlarının dünya ve insanlar üzerinde egemenlik sahibi oldukları, bu yaratıkların fayda ya da zarar dokundurabilecek güçte oldukları; karanın, denizlerin ve havanın belirli bölgelerinde yaşamaya mahkum edildikleri yolundaki hurafelere değiniyorlar. Daha birçok türleri olan bu hurafelerin gereği olarak eski araplar ıssız bir çölde ya da kuytu bir vadide konaklamak zorunda kaldıklarında o yöredeki ayak takımından cinlerin kötülüklerinden korunmak için vadinin cin kökenli efendisine sığınırlar, arkasından güven içinde yatıp uyurlardı. Bu hurafeler ilkel cahiliye toplumlarında yaygın oldukları gibi günümüzün birçok toplumunda da egemendir.

Bilindiği gibi insanların kalpleri şeytanın her türlü kışkırtmalarına ve yıkıcı girişimlerine açıktır. Ancak Allah'a sığınan kimseler bu yıkıcı girişimlerden ve kışkırtmalardan korunabilirler. Eğer bir kimse şeytana sığınmaya kalkışırsa bu sığınmadan hiçbir yarar sağlamaz. Çünkü şeytan onun düşmanıdır. O ona ancak bunalım ve sıkıntı aşılar. Sözkonusu cinler burada bize olup biteni anlatarak şöyle diyorlar:

"Birtakım insanlar, birtakım cinlere sığınırlar ve bu tutum onların sapıklığını arttırır."

Burada sözü edilen sapıklık ve bunalım, belki de Allah'a sığınacakları, Allah'ın yardımını dileyecekleri yerde düşmanları olan şeytana sığınan kimselerin kalplerini alt-üst eden sapıklık, bunalım ve endişe duygusudur. Oysa insanlar ilk ataları Adem'den ve onunla şeytan arasında beliren o eski düşmanlıktan beri şeytandan uzak durarak Allah'a sığınmakla emrolunmuşlardır.

İnsan kalbi, yarar sağlamak ya da zararı savmak umudu ile Allah'tan başkasına sığınınca endişeden, şaşkınlıktan, istikrarsızlıktan ve güvensizlikten başka birşey elde edemez. İşte bu bunalımların en beteridir. Kalbe huzur ve güven yüzü göstermeyen koyu bir bunalımdır.

Yüce Allah'ın dışındaki herşey ve herkes değişmeye açıktır, sabit ve kalıcı değildir; gidici-geçicidir, sürekli değildir. Eğer kalp bu geçici ve değişmeye mahkum şeylere ve kişilere bağlanırsa onlarla birlikte sarsılır, değişir, beklentilerin titreşimlerinde dalgalanır, kaygılı olur, umut bağladığı şeyin ya da kişinin ortadan kalkması ile amacını kaybederek boşlukta kalır. Hiç yok olmayan "kalıcı" hiç ölmeyen "diri" ve hiç değişmeyen "sürekli" sadece yüce Allah'tır. Kim O'na yönelirse hiç yıkılmayan, hiç kaybolmayan değişmez ve istikrarlı bir dergaha yönelmiş olur. Devam ediyoruz:

"O sapık insanlar, tıpkı sizler gibi, Allah'ın hiç kimseyi yeniden diriltmeyeceğini sanmışlardır."

Peygamberimizi dinlemeye gelen cinler bu sözleri soydaşlarına söylüyorlar, onlara birtakım cinlere sığınan insanlardan sözederek "Onlar da, sizler gibi, Allah'ın peygamber göndermeyeceğini sanıyorlardı" diyorlar. Fakat işin aslı sizin ve onların sandığı gibi değildir. İşte Allah şu Peygamberi gönderdi ve O'na doğru yola ileten şu Kur'an'ı indirdi.

Ayetin anlamı şöyle de olabilir: "O insanlar tıpkı sizler gibi, ölümden sonra diriliş ve hesaplaşma olmayacağını sanmışlar, bu yüzden ahiret için hiçbir hazırlık yapmamışlar, ahireti kökten inkar ettikleri için Peygamberin oraya ilişkin verdiği tüm haberleri yalanlamışlardır."

Bu sanıların (zanların) her ikisi de gerçeğe terstir. Bunlar yüce Allah'ın insanları yaratma gerekçesini kavramaktan yoksun cahillik örnekleridir. Yüce Allah insanları hem iyiliğe hem kötülüğe, hem doğru yola hem sapıklığa yönelmeye yatkın yeteneklerle donatılmış olarak yarattı. Bu surenin ayetlerinden öğrendik ki, cinler de böyledir, onlar da çift yönlü bir yapıda yaratılmışlardır. Yalnız iblis (şeytan) gibiler hariç. O varlığını bütünü ile kötülüğe adamış, Allah'a küstahça kafa tutarak O'nun rahmetinden kovulmuş, böylece çift yöne açık yeteneklerini dumura uğratarak katıksız kötülüğün pençesine düşmüştür. Bundan dolayı yüce Allah'ın rahmeti Peygamberler eli ile insanlara yardım etmeyi gerektirmiştir. Peygamberleri insanların vicdanlarındaki iyilik potansiyelini harekete geçirmekle, fıtratlarındaki doğru yola dönük yeteneği uyarmakla görevlendirmiştir. Buna göre yüce Allah'ın insanlara peygamber göndermeyeceği biçimindeki ön yargı yersiz ve dayanaksızdır.

Bu açıklama ayetteki "Yabasa" fiilini "Peygamber gönderme" anlamına aldığımız takdirde doğrudur. Bu sözcüğün "yeniden dirilme" anlamına geldiğini farz ettiğimiz takdirde şu açıklamayı yapabiliriz: Bu hayatı izleyecek olan ahiretteki yeniden diriliş olayı, kaçınılmaz bir gerekliliktir. Çünkü dünya hayatının hesabı dünyada tam olarak görülmüyor. Bunun böyle olmasını belirli bir hikmete dayanarak yüce Allah dilemiştir. Varoluş olgusunu bütünleştirmeyi öngören bu hikmeti, bu anlamlı gerekçeyi O biliyor, fakat biz bilmiyoruz. Bu hikmetin sonucu olarak yüce Allah ahirette yeniden dirilmeyi öngörmüştür. Amaç kulların hesaplarını tam olarak görmek ve dünyadaki yaşantılarına uygun düşen karşılıkları elde etmelerini sağlamaktır. Buna göre yüce Allah'ın hiçbir kulunu yeniden diriltmeyeceğini sanmak yersiz ve tutarsızdır. Bu düşünce yüce Allah'ın "kemal" sıfatına, yaptığı her işi yerinde yaptığı inancına ters düşer.

İşte Peygamberimizin Kur'an okurken dinleyen bu cin heyeti soydaşlarının bu yanılgısını düzeltmeye çalışıyorlar. Kur'an'da cinlerin bu sözlerini aktararak müşriklerin aynı doğrultudaki saplantılarını doğrultmaya çalışmaktadır.

CİNLERİN GÖKYÜZÜNDEN BİLGİ HIRSIZLIGI

Okuyacağımız ayetlerde bize yine cinlerin sözleri aktarılıyor. Bu sözler evrenin çeşitli birimlerine, varlık aleminin çeşitli köşelerine, göklerin ve yeryüzünün değişik durumlarına ilişkin açıklamalardır. Onlar bu açıklamaları Kur'an'ın verdiği bilgilerden öğrenmişlerdir. Bu sözleri ile yüce Allah'ın Peygamberimize inen mesajında beliren iradesi ile çelişen her türlü girişimden el çekiyorlar, gaybı bildiklerine ilişkin asılsız iddiaları kendi dilleri ile çürütüyorlar, bu tür olağanüstü güçleri olduğu yolundaki yaygın saplantıları yalanlıyorlar. Okuyoruz:


Kuran-i Kerim Tefsiri

O

Cin

O

8- Göğü yokladık, orayı sert bekçilerle ve göktaşları ile dopdolu bulduk.

9- Daha önce göğün elverişli dinleme yerlerinde pusuya yatardık. Fakat şimdi hangimiz oranın seslerini işitmeye çalışsa kendisini bekleyen göktaşları ile karşılaşır.

10- Acaba yeryüzündekiler için kötülük mü dileniyor, yoksa Rabbleri onlar hakkında iyilik mi diliyor, bunu bilmiyoruz.

Bu ayetlerde cinlerin kendi sözlerinden aktarılan olaylar bize şunu düşündürüyor: Onlar Peygamberimiz gelmeden önce -belki de Hz. İsa ile Peygamberimizin gelişi arasındaki geçiş döneminde- yüceler alemi ile ilişki kurma, meleklerin yeryüzünde yaşayan yaratıklara ilişkin konuşmalarından bilgi sızdırma girişimlerinde bulunabiliyorlardı. Meleklerin bu konuşmaları yüce Allah'ın yeryüzüne ilişkin plânının ve dileğinin uygulanması ile ilgili idi. Cinler sızdırdıkları bu bilgileri dostları olan kahinlere ve bilgiçlere aktarıyorlar, bu kahinler de şeytanın plânları uyarınca insanlar arasında bozgunculuk çıkarıyorlardı. Başka bir deyimle şeytanların kuklaları olan bu kahinler ve bilgiçler, cinlerden sızdırdıkları az miktardaki gerçeğe büyük o~anda "batıl" ve eğrilik katarak bu yanıltıcı karışımı halk yığınlar ı arasında yayıyor, iki dönem arasındaki peygambersiz boşluktan yararlanarak yeryüzünün düzenini bozuyorlardı. Bu bilgi sızdırma ve onu kahinlere aktarına işleminin nasıl gerçekleştiğine gelince Kur'an bu konuda bize hiçbir bilgi vermiyor. Böyle olunca bu meseleyi kurcalamak gereksizdir. Burada bize anlatılan gerçeğin özü ve içeriği ile yetinmeliyiz.

Peygamberimizin okuduğu Kur'an'ı dinlemeye gelen cinlerin bu konudaki söyledikleri şudur: Cinler artık gökten bilgi sızdıramıyorlar. Şimdilerde böyle bir y " " "

İşe giriştiklerinde -ki bu girişimlerini "göğe dokunma , göğü yoklama olarak tanımlıyorlar- önlerindeki yolu kapalı ve güvenlik ekipleri tarafından sıkı koruma altına alınmış buluyorlar. Bu koruma ekipleri tarafından göktaşı bombardımanına tutuluyorlar, alev saçan bu taşlar gökten bilgi sızdırmaya kalkışanların başlarına yağarak ölmelerine yolaçıyor. Ayrıca "Acaba yeryüzündekiler için kötülük mü dileniyor, yoksa Rabbleri onlar hakkında iyilik mi diliyor, bunu bilmiyoruz" diyerek insanların geleceğine ilişkin gayb hakkında hiçbir şey bilmediklerini ilan ediyorlar. Bu sözleri ile kısaca şunu demek istiyorlar: "Gaybın sırlarına ilişkin bilgi yüce Allah'ın tekelindedir, bu sırları O'ndan başka hiç kimse bilemez. Buna göre yüce Allah'ın kulları için ne gibi bir gelecek belirlediğini biz bilemeyiz. Acaba onlara kötülük indirmeyi planlamıştır da bu yüzden sapıklığın kucağına mı atılmışlardır, yoksa onların doğru yola girmelerini, hidayete ermelerini mi planlamıştır, bu konuda hiçbir şey söyleyemeyiz." Görülüyor ki, cinler doğru yolu, hidayeti kötülüğün karşısına, yani iyiliğin yerine koyuyorlar. Gerçekten doğru yolda olmak, hidayete ermek iyiliğin ta kendisi olduğu gibi getireceği sonuç da sadece iyiliktir.

Kâhinlerin, gayba ilişkin sözde bilgilerine dayanak saydıkları kaynak gayb alemi hakkında hiçbir şey bilmediğini belirttiğine göre artık söylenecek hiçbir söz kalmamış, bu konudaki bütün iddialar havada kalmış, kâhinlik ve bilgiçlik işi son bulmuştur. Gayba ilişkin bilginin yüce Allah'ın tekelinde olduğu tartışmasız bir gerçek olmuştur. Artık hiç kimse gaybın sırlarını bildiğini ve bu alanda kehanette bulunabileceğini söylemeye cüret edemez. Böylece Kur'an insan aklını bu tür kuruntuların ve iddiaların tümünün tutsaklığından kurtararak özgürlüğe kavuşturmuştur. O günden itibaren insanlığın olgunluk çağına erdiğini, hurafelerin ve masalların kıskacından yakasını kurtardığını ilan etmiştir.

Peki, gökteki bu güvenlik ekibi nerede duruyor? Kimlerden oluşuyor? Şeytanları nasıl göktaşları ile bombalıyor? Ne Kur'an ve ne de hadisler bu konuda birşey söylemiyor. Bu gayb konusu hakkında bu iki kaynak dışında bilgi alacağımız başka bir kaynak da yok. Eğer yüce Allah bu konularda ayrıntılı bilgi vermenin yararımıza olacağını bilseydi, mutlaka bu bilgiyi verirdi. Böyle bir bilgiyi bize vermediğine göre bizim bu konuları kurcalamamız, hayat düzeyimize ve yararlı bilgi dağarcığımıza hiçbir katkısı olmayan boş bir çabadır.

Şu tür itirazlar yapmak ve bu yolda tartışmalara girişmek de yersizdir: "Efendim göktaşları, meteorlar Peygamberimizden önce de sonra da evrensel düzenin belirli kanunlarına göre hareket ederler. Astronomi bilginleri bu kuralları açıklamaktadırlar." Bir kere astronomi bilginlerinin dayandıkları kuramlar doğru da olabilir, yanlış da. Doğru olduklarını farzetsek bile bu durum konumuzun dışında kalır. Çünkü bu göktaşları doğal hareketlerini yaparken aynı zamanda şeytanları da bombalamış olabilirler. Bunun yanısıra doğal kanunları dileği uyarınca yönlendiren yüce Allah'ın iradesi uyarınca bu ateşli gök cisimleri kimi zaman şeytanları bombalamak için ve kimi zaman da başka bir amaçla harekete geçebilirler.

Bir de Kur'an'ın bu tür açıklamalarını sembolik ifadeler sayanlar var. Onlar göre göre Allah, Kur'an'ı onunla çelişen unsurların saldırılarına karşı korumak amacına yönelik olarak bu tür sembolik ifadelere yer vermiştir, buna göre bu ifadeleri,somut anlamlarına göre algılamak doğru değildir. Böylelerini bu tür düşüncelere sürükleyen sebep, Kur'an'a kafalarındaki ön yargılarla yaklaşmalarıdır. Onlar bu ön yargıları Kur'an-dışı kaynaklardan almışlardır. Sonra Kur'an'ı kafalarında önceden yer etmiş olan bu peşin yargılara göre açıklamaya kalkışırlar. Bu yüzden melekleri iyiliği ve Allah'a bağlılığı simgeleyen güçler, şeytanları da kötülüğü ve Allah'a başkaldırmışlığı sembolize eden güçler olarak yorumlarlar. Çünkü Kur'an'la yüzyüze gélmeden önce kafalarına çöreklenen ön yargılara göre meleklerin, şeytanların ve cinlerin ayetlerde anlatıldığı biçimde varolmaları, böylesine somut hareketlere girişmeleri ve pratik etkiler meydana getirmeleri mümkün değildir.

Peki, bu adamlar bu görüşleri nereden aldılar? Kur'an'ın ayetlerini ve Peygamberimizin sözlerini değerlendirirken kriter olarak kullandıkları bu ön yargılarının kaynağı nedir?

Kur'an'ı anlamanın, açıklamanın ve İslâm'a uygun bir düşünce sistemi oluşturmanın ideal yolu şudur: İnsan böyle bir işe girişirken bütün eski düşüncelerini kafasından silip atmalı, Kur'an'a her türlü ön yargıdan arınmış bir mantık ve bilinçle yaklaşmalı, varlık alemine ilişkin gerçekleri Kur'an'ın ve hadislerin açıklamaları ile uyuşan yargılara dayandırmalı, Kur'an'ı ve hadisleri Kur'an-dışı kriterlere göre değerlendirmeye kalkışmamalı, Kur'an'ın "var" dediği hiçbir şeyi ne inkâr etmeli ne çarpıtmalı, Kur'an'ın "yok" dediği hiçbir şeye de "var" dememelidir. Kur'an'ın ne "var" ne de "yok" dediği konulara gelince o alanda herkes aklının erdiği ve bilgi birikiminin elverdiği ölçüde söz söyleyebilir.

Biz bu sözleri, elbette ki, Kur'an'a inanmakla birlikte onun ayetleri ile kafalarındaki ön yargılar ve zihinlerinde çöreklenen doğal gerçeklere ilişkin eski düşünceler arasında uyum sağlamak amacı ile ayetleri çarpıtarak yorumlamaya kalkışanlara söylüyoruz.

Bir de Kur'an'a inanmadıkları halde sırf bilimsel buluşlar o noktaya eremedi diye Kur'an'daki bu tür kavramları inkar etme gayretkeşliğine kapılanlar var ki, bunların tutumu gerçekten gülünçtür. Sebebine gelince bilim, henüz önünde duran ve deneylerinde kullandığı varlıkların sırlarını bilemiyor. Ama onun bu bilmeyişi, doğaldır ki, bu varlıkların varoldukları gerçeğini ortadan kaldırmaz. Üstelik azımsanmayacak sayıdaki gerçek bilim adamları yavaş yavaş, tıpkı dindarlar gibi, "bilinmezlik" gerçeğine inanmaya başlamışlar, en azından bilmediklerini inkar etmekten vazgeçmeye yönelmişlerdir. Çünkü bu adamlar daha önce bilimin aydınlığa çıkardığını sandıkları, Üstelik gözleri önünde duran birçok konuda bilinmezlik duvarları ile yüzyüze geldiklerini görmüşlerdir, hem de bu çıkmazlara saplanırken kullandıkları yöntem bilimsel araştırma yöntemi olmuştur. Bu yüzden soylu ve bilimsel bir alçak gönüllülüğü benimsemişlerdir. Bu alçak gönüllü tutumda ne iddialı konuşmaların belirtilerine ve ne de bilinmezlik gerçeğini küstahça reddeden bir şımarıklığın damgasına rastlayamazsınız. Fakat Bilim simsarları ile bilimsel düşünce yaygaracıları böylesine soylu bir alçak gönüllülüğün uzağındadırlar, onlar hem din kaynaklı gerçekleri ve hem de bilgimize kapalı gerçekleri pervasızca inkar etmeyi sürdürüyorlar.

Çevremizi saran evren çeşitli sırlarla, güçlerle dolu, çeşitli ruhlarla donatılmıştır. Elimizdeki bu sure -tıpkı Kur'an'ın öbür sureleri gibi- bu varlıklara ilişkin gerçeklerin bazı yönlerini bilgimize sunuyor. Bu gerçekler varlık alemine ve bu varlık aleminde bulunan güçlere, ruhlara ve canlılara ilişkin doğru ve gerçek bir düşünce oluşturmamızı sağlayacak yeterliliktedir. Çevremizde kımıldayan bu güçlerle, ruhlarla ve canlılar ile bizim varlıklarımız ve hayatlarımız arasında karşılıklı etkileşim vardır. İşte bu düşünce Müslümanı diğer insanlardan ayrı yapan, onu saplantılar ve hurafeler ile kof iddialar ve şımarıklıklar arasındaki orta noktaya yerleştiren tutarlı düşüncedir. Bu düşüncenin kaynağı Kur'an ve sünnettir. Müslüman öbür bütün düşünceleri, bütün sözleri, bütün yorumları bu iki kaynağın ışığında değerlendirir.

Şunu da hemen belirtelim ki, insan aklının bilinmezin ufuklarını kurcalayacağı belirli bir araştırma alanı vardır. islam bu alandaki araştırmaları ısrarla teşvik eder, aklı güçlü bir destekle o yöne doğru iter. Fakat bu belirli alanın ötesinde insan aklının araştırma çalışmasına girişemeyeceği bir başka alan vardır. Akla bu güç verilmemiştir. Çünkü insanın bu alanı araştırmaya ihtiyacı yoktur. Yeryüzündeki halifelik görevi için gerekli olmayan bilgiler insana kapalı tutulmuştur. Ona bu alanda yardımcı olmanın hiçbir gerekçesi yoktur. Çünkü bu tür bilgiler ona göre olmadıkları gibi onun uzmanlık alanına da girmezler. Bu tür bilgilerin çevresindeki canlı ve cansız varlıklara göre evrendeki konumunu bilmesine yarayacak kadarı gereklidir ki, bu kadarlık gayb bilgisini insana açıklama işini yüce Allah'ın kendisi üstlenmiştir. Çünkü bu bilgi onun öğrenme gücünü aşar, ayrıca yüce Allah ona verdiği bu gayb bilgisinin dozajını kapasitesine göre ayarlamıştır. İşte meleklere, şeytanlara, ruha, ilk yaratılışa ve insanın ilerde ne olacağına ilişkin gayb bilgileri bu tür bilgiler arasındadır.

Yüce Allah'ın hidayeti sayesinde doğru yolu bulanlar bu konularda yüce Allah'ın indirdiği kutsal kitaplarda ve Peygamberlerin sözlerinde buldukları bilgilerle yetinirler. Bu sınırlı bilgilerden yararlanarak yaratıcının yüceliğini, yaratma olayının taşıdığı hikmetleri düşünürler: bu alemler ve bu ruhlar ortasında insanın konumunu irdelerler; gerek yeryüzünde ve gerekse uzaydaki öbür gezegenlerde aklın bilgi edinme sınırlarına bağlı kalan bilimsel araştırmalar yaparlar; edindikleri bilgileri davranış alanında, üretim faaliyetlerinde, yeryüzünü kalkındırma çabalarında ve halifelik görevinin gereklerini yerine getirmede kullanırlar. Bu çabalar sırasında yüce Allah'ın direktiflerine bağlı kalırlar, O'na yönelirler, O'nun yükselmesini istediği doruğa tırmanmaya çalışırlar.

Yüce Allah'ın gösterdiği yoldan saparak başka yollar tutturanlara gelince bunlar iki ana gruba ayrılırlar.

Birinci gruptakiler sınırlı akılları ile "sınırsız"ı kavramaya kalkışırlar; kutsal kitaplara başvurmaksızın yüce Allah'ın zatını ve bilgimize kapalı alemlerin sırlarını açıklamaya yeltenirler. Evrenin sırlarını ve bölümleri arasındaki ilişkileri açıklamaya çalışan filozoflar bu gruba girerler. Adamlar bu çabaları sırasında tökezlerler, tıpkı doruğuna erişilmez bir yüce dağa tırmanmaya kalkışan çocuklar gibi zavallılaşırlar. Ya da "varoluş" bilmecesinin sırrını çözmeye yeltenirler. Oysa evren alfabesinin daha ilk harflerini bellemiş değillerdir.

Ünlü filozoflar olmalarına rağmen bu adamlar gülünç düşünceler ileri sürmüşlerdir. Bu düşünceler Kur'an'ın yansıttığı açık ve tutarlı görüşlerle karşılaştırıldığında gülünçlükleri daha bariz biçimde ortaya çıkar. Bu düşünceler tökezlemeleri bakımından gülünçtürler, dağınıklıkları açısından gülünçtürler, tutarsızlıkları bakımından gülünçtürler, açıklamaya kalkıştıkları varlık aleminin görkemi ile karşılaştırıldıklarında basitlikleri açısından gülünçtürler. Bu gruba ünlü eski yunan filozofları da, onların düşünce yöntemlerine özenen islam filozofları da, çağdaş filozoflar da girerler. Hiç birini bu kategorinin dışında tutmuyorum. Hepsinin düşünceleri, islamın varlık alemine ilişkin orjinal düşüncesi karşısında komiktir.

Bunlar yüce Allah'ın direktiflerine yan çizen grupların birincisidir. Bu grupların ikincisine gelince bu adamlar felsefecilerin bilgi edinme yöntemlerinin yararsızlığını anlamışlar, bu yüzden bilim edinme ve araştırma çabalarını tümü ile deneysel ve uygulamalı bilimler alanında yoğunlaştırmışlardır, bilgimize kapalı alemlerin sırlarını kurcalamayı kesinlikle bir yana bırakmışlardır. Çünkü bu alana girecek yol bulamadıkları gibi yüce Allah'ın o alana ilişkin direktiflerini de umursamamışlardır. Bu yüzden zaten yüce Allah'ı kavramaktan da yoksun kalmışlardır. Bu adamlar onsekizinci ve on dokuzuncu yüzyıllarda aşırılıklarının doruklarında gezindiler. Fakat bu yüzyılın başlarından itibaren içinde yüzdükleri bilimsel şımarıklığın sarhoşluğundan yavaş yavaş ayılmaya başladılar. Çünkü madde, avuçları içinden kayarak ışınlara (radyasyona) dönüştü, özü bakımından belirsizliğe gömüldü, hatta nerede ise hangi kanunlara bağlı olduğu bile bilinmez oldu.

Bütün bunlara karşılık islam, berraklık kayası üzerindeki yerinde sabit duruyor. insanlığa bilinmez aleminden gerektiği ve yararlı olduğu kadar bilgi sunuyor. Bunun dışında aklî enerjilerini yeryüzü halifeliğine ilişkin çalışmalar üzerinde yoğunlaştırıyor. Akıllar için güven içinde çalışılabilecek alanlar hazırlıyor. Araştırına yeteneklerini bilgimize açık ve kapalı alanlarda en tutarlı ve geçerli yöntemlerle iletiyor.

MÜ'MİN VE KAFİR CİNLER

Daha sonraki ayetlerde cinler, yüce Allah'ın hidayeti karşısındaki durumlarını ve tutumlarını anlatıyorlar. Bu açıklamalarda onların da tıpkı insanlar gibi ikiz karakterli bir yaratılışta olduklarını, hem doğru yola hem de sapıklığa yatkın olduklarını öğreniyoruz. Aşağıdaki ayetlerde cinler bize daha önce kendisine iman ettiklerini açıkladıkları Rablerine ilişkin inançlarından ve doğru yolda olan ile yoldan çıkanın karşılaşacağı akıbete ilişkin düşüncelerinden sözediyorlar. Okuyalım:


Kuran-i Kerim Tefsiri

O

Cin

O

11- Aramızda iyiler de var, bu düzeye erişememiş olanlar da var; farklı yollara ayrıldık.

12- Yeryüzünde Allah ile baş edemeyeceğimizi ve O'ndan kaçıp kurtulamayacağımızı kesinlikle anladık.

13- Biz doğru yola ileten Kur'ân'ı işitir-işitmez ona inandık. Kim Rabbine inanırsa ne haksızlığa uğramaktan ve ne zora koşulmaktan korkar.

14- Aramızda Müslümanlar olduğu gibi gerçeğe sırt çevirenler de var. Müslüman olanlar, doğruyu arayıp bulanlardır.

15- Gerçeğe sırt çevirenler ise cehennem odunlarıdırlar.

Cinlerin aralarında iyilerin de, kötülerin de, Müslümanların da gerçeğe sırt çevirenlerin de bulunduğu yolundaki bu açıklamaları bu yaratıkların da, tıpkı insanlar gibi, ikiz karakterli olduklarım, hem iyiliğe hem de kötülüğe yatkın olduklarını ortaya koyar. Yalnız o soydan gelen şeytan ve adamları hariç. Onlar kendilerini sırf kötülüğe adamışlardır-. Bu açıklama bu yaratıklara ilişkin yaygın kanaatleri düzeltebilecek son derece önemli bir açıklamadır. Çünkü bazı araştırmacılara ve bilim adamlarına varıncaya kadar çoğumuz şu inancı taşıyor: Cinler kötülüğün simgesidirler, yapısal özellikleri itibarı ile kendilerini sırf kötülüğe adamışlardır, iki yönlü yaratılışta olan tek canlı insandır. Bu yanılgı, yukarda değindiğimiz gibi, varlıklar alemine ilişkin Kur'an-dışı önyargılarımızdan kaynaklanıyor. Şimdi bu asılsız yanılgımızı Kur'an kaynaklı bilgiler ışığında gözden geçirip düzeltmemiz gerekir.

Sözkonusu cin heyeti şöyle diyor:

"Aramızda iyiler de var, bu düzene erişmemiş olanlar da var."

Bu sözler aracılığı ile durumlarını ana çizgileri ile açıklıyorlar. Sonra sözlerini şöyle bağlıyorlar:

"Farklı yollara ayrıldık."

Yani farklı yollara koyularak birbirine ayrı düşen, çelişik gruplara bölündük. Arkasından iman ettikten sonra Allah hakkındaki inançlarını açıklıyorlar:

"Yeryüzünde Allah ile başedemiyeceğimizi ve O'ndan kaçıp kurtulamayacağımızı kesinlikle anladık."

Bu yaratıklar yüce Allah'ın yeryüzüne egemen olan gücünü; O'nun egemenlik alanından kaçmaya, O'nun elinden kurtulmaya, O'nun gücünden yaka sıyırmaya güçlerinin yetmeyeceğini biliyorlar. Onlar yeryüzünde yüce Allah ile başedemeyecekleri gibi yeryüzünde kaçmakla da O'nunla başa çıkamazlar. Bu sözler kulun Rabbi karşısındaki zayıflığını, yaratığın yaratıcısı karşısındaki güçsüzlüğünü, yüce Allah'ın ezici ve üstün otoritesine ilişkin bilinci dile getirmektedir.

Birtakım insanların kendilerine sığındıkları, ihtiyaçlarını karşılamak için yardımlarına başvurdukları, hatta kimi müşriklerin Allah'ın akrabaları saydıkları cinler bunlardır. İşte bu cinler yüce Allah'ın sınırsız gücü karşısındaki güçsüzlüklerini, yüce Allah'ın üstünlüğü karşısındaki zavallılıklarını, yüce Allah'ın karşı konulmaz iradesi önündeki ezikliklerini kendi dilleri ile itiraf ediyorlar. Böylece sadece kendi soydaşlarının değil, müşriklerin yanılgılarını da düzeltiyorlar, evrene ve evrendeki tüm varlıklara egemen olan tek gücün Allah'ın gücü olduğunu vurguluyorlar.

Arkasından hidayete erdiren Kur'an'ı dinledikleri andaki tepkilerini anlatıyorlar. Bu durumu daha önce açıklamışlardı. Fakat burada söz sırası gelmişken, iman sınavı karşısında gruplara ve farklı kesimlere ayrıldıklarını belirtmişlerken bu tepkilerini tekrar gündeme getirmeyi uygun görüyorlar. Okuyoruz:

"Biz doğru yola ileten Kur'an'ı işitir-işitmez ona inandık."

Hidayete yönelik çağrıyı işiten herkesin böyle davranması gerekir. Cinler burada "hidayeti işitir-işitmez" derken Kur'an'ı kastediyorlar. Çünkü dinledikleri oydu. Görülüyor ki, Kur'an'a "hidayet" adını takıyorlar. Gerçekten Kur'an hem özü bakımından hem de sonuçları açısından "hidayet"tir.

Sonra Rablerine bağladıkları güveni dile getiriyorlar. Bu sözler mü'min bir kulun Rabbine yönelik güvenini sembolize eder. Okuyoruz:

"Kim Rabbine inanırsa ne haksızlığa uğramaktan ve ne zora koşulmaktan korkar."

Bu sözler yüce Allah'ın adaletine ve üstün gücüne beslenen güvenin ifadesidir; gerçek imanın özünden kaynaklanan huzurun kanıtıdır. Yüce Allah adildir, mü'mini hak kaybına uğratmaz, onu gücünü aşan baskılar altında ezmez. O güçlüdür, mümin kulunun hak kaybına uğramasına meydan vermez, gücünün üstünde emek harcamasına ve sıkıntıya katlanmasına göz yummaz. Yüce Allah'ın koruması ve gözetimi altında olan mü'minin hakkına kim el koyabilir ya da onu zora koşarak baskı altına alabilir? Kimi zaman mü'min dünyada bazı mahrumiyetlere uğratılabilir. Fakat bu onun hak kaybına uğradığı anlamına gelmez. Çünkü uğradığı mahrumiyetler ileride karşılanacak ve hakkının yokolmasına engel olunacaktır. Yine mü'min kimi zaman yeryüzünün kaba güçleri tarafından eziyetlere uğratılabilir. Fakat bu eziyetler de onun baskıların kucağına atıldığı anlamını taşımaz. Çünkü bu durumlarda yüce Allah onun imdadına yetişecek kendisine acılara katlanma gücü bağışlar; böylece mü'min bu eziyetlerden kârlı çıkar, onlar aracılığı ile derecesini yükseltir. Rabbi ile arasındaki sıkı ilişki çektiği sıkıntıları gözönünde hafifletir, bunları dünya ve ahirete yönelik mutluluğunun sermayesi haline getirir.

Buna göre hak kaybına uğrama ve katlanamayacağı zorluklar altında kalma tehlikesi karşısında psikolojik bir güven altındadır. Ayette belirtildiği gibi "Ne haksızlığa uğramaktan ne de zora koşulmaktan korkar." Bu güven kıvançlı günleri boyunca gönlünde huzur ve rahatlık duygusu doğurur. Bunun sonucu olarak endişe ve tedirginlik içinde yaşamaz. Sıkıntılı günlerle karşılaşınca da feryadı basmaz, umutsuzluğa kapılmaz, ferahlık kanallarını yüzüne kapatmaz. Tersine yüzyüze geldiği sıkıntıyı Rabbinin bir sınavı sayarak sabreder ve sonunda sevap kazanır. Yüce Allah'ın sıkıntısını gidereceğini umar, yine sevap kazanır. Her iki durumda da haksızlığa uğrama ve zora koşulma korkusuna kapılmaz. Haksızlıklar ve baskılara boyun eğmez.

Mü'min cinler bu aydınlık gerçeği en güzel anlatıyorlar!

Sonra bu cinler hidayete ve sapıklığa ve bunun yanısıra hidayete ve sapıklığa biçilecek karşılıklara ilişkin düşüncelerini anlatıyorlar. Okuyoruz:

Aramızda Müslümanlar olduğu gibi gerçeğe sırt çevirenler de var. Müslüman olanlar, doğruyu arayıp bulanlardır. Gerçeğe sırt çevirenler ise cehennem odunlarıdırlar."

Ayetin orjinalinde geçen "kasıtun" sözcüğü "zalimler", "adalete ve iyiliğe sırt çevirenler" anlamına gelir. Görüldüğü gibi mümin cinler bunları Müslümanların karşı kutbunda yer alan grup olarak tanımlıyorlar. Bu tanımlama, derin anlamlı, ince bir ima taşır. Demek oluyor ki, mü'min adil, yapıcı ve iyilik yanlısıdır, karşı kutbunda ise zalimler ve bozguncular yer alır. Ayetin ikinci cümlesi üzerinde biraz duralım:

"Müslüman olanlar, doğruyu arayıp bulanlardır."

Bu cümledeki "aramak" sözcüğü bize şunları düşündürür: islama kavuşmak demek doğruyu titiz bir biçimde araştırmak ve bulmak demektir. Bu da doğruya sırt çevirmenin ve sapıtmanın karşıtıdır. Müslüman olmak doğruyu araştırmak, onu iyice tanıdıktan sonra bilerek, isteyerek seçmek demektir. Yoksa körü körüne bir fikre saplanmak ya da anlamadan bir akıntıya kapılmak demek değildir. Bu cümle "o adamlar islamı bilerek seçince fiilen doğruyu bulmuşlardır" demektir. Burada ince ve esprili bir anlam saklıdır. ikinci ayeti okuyoruz:

"Gerçeğe sırt çevirenler ise cehennem odunlarıdırlar."

Yani böyleleri hakkında son söz söylenmiş, bu söze göre onların cehenneme odun olacakları karara bağlanmıştır. Odun nasıl ateşin alevlerini arttırırsa onlar da cehennemin alevlerini öyle besleyecek, öyle gürleştireceklerdir.

Bu ayet, cinlerin cehennem azabına çarptırılabileceklerini kanıtlıyor. Bundan onların cennetle ödüllendirilebilecekleri de anlaşılır. Kur'an böyle söylüyor. Bizim düşüncelerimizin kaynağı, tek dayanağı Kur'an'dır. O halde bundan sonra hiç kimse cinlerin nitelikleri ya da cennete ve cehenneme girip giremeyecekleri hakkında Kur'an-dışı düşüncelerden kaynaklanan başka bir görüş ileri süremez. Artık yüce Allah ne diyorsa, tartışmasız doğru o kabul edilecektir.

Mümin cinlerin kendi soydaşları hakkında doğru olan bu açıklamaları insanlar hakkında da geçerli ve doğrudur. Çünkü bu sözleri onlara vahiy kaynağı, peygamberlerinin dilinden söylemiştir.

Surenin şimdiye kadar okuduğumuz ayetlerinde cinlerin sözleri kendi ağızlarından aktarılıyordu. Şimdi ise bu anlatım yöntemi bırakılarak cinlerin Allah'ın doğru yolu izleyenlere yönelik tutumunu anlatan sözleri özetleniyor, bu sözlerin kendileri değil de içerikleri aktarılıyor. Okuyalım:


Kuran-i Kerim Tefsiri

O

Cin

O

16- Eğer onlar doğru yola girselerdi kendilerine gürül gürül su sunardık.

17- Böylece onları sınavdan geçirirdik. Kim Rabbini anmaktan vazgeçerse gittikçe artan ağır azaba çarptırılır.

Yüce Allah şöyle diyor: Cinler bizim adımıza özetle şu açıklamayı yapıyorlar: "Eğer insanlar doğru yolu izleselerdi, ya da gerçeğe sırt dönenler eğer doğru yola girselerdi, biz onların üzerine gürül gürül su akıtırdık, kendilerine bol rızk sunarak refaha boğardık." "Böylece onları sınavdan geçirirdi k." Kendilerine verilen nimetlere şükür mü ediyorlar, yoksa nankörce mi davranıyorlar, bunu belirlerdik.

Bu ayetlerde cinlerin sözlerini olduğu gibi aktarma yöntemi bırakılarak onların sözlerinin özetinin sunulması yöntemine geçiliyor. Bu yöntem sözleri olduğu gibi aktarma ve söylenenleri yüce Allah'ın vaadi biçiminde dile getirme yönteminden daha vurgulu ve daha anlamlıdır. Bu tür anlatım değişikliklerine Kur'an'da çok rastlanır. Amaç söylenenlerin anlamlarına canlılık kazandırmak, etkinliklerini arttırmak ve onları daha dikkat çekici hale getirmektir.

Bu değişik üsluplu ayetler bir dizi gerçeği içerir. Bu gerçekler mü'minin inanç sisteminin ve olayların akışı ile bu olaylar arasındaki ilişkilere ilişkin düşüncesinin yapı taşları arasındadır. Şimdi bu gerçeklerin başlıcalarını irdeleyelim:

1- Milletlerin ve toplumların Allah'a vardıran tek yolu izlemeleri ile toplum refahı ve bu refahı sağlayacak imkanlar arasında sıkı bir bağ vardır. Bu refah imkanlarının başında toplumların bol suya kavuşturulmaları gelir. Hayat her yörede suya bağlıdır. Bolluk ve refah suyun bereketli akışım izler. Sanayileşmenin yaygınlaştığı, tarımın tek geçim ve refah kaynağı olmaktan çıktığı günümüz-de bile bu böyledir. Yani su kalkınmadaki önemini halâ korumaktadır.

Doğru yolda olmak ile refah ve yeryüzü egemenliği arasındaki bağ, olayların her zaman doğruladığı bir gerçektir. Mesela araplar vaktiyle çöl ortasında sıkıntı içinde yaşıyorlardı. Doğru yola koyulunca yeryüzünün kapıları yüzlerine açıldı, bol sulara ve zengin geçim kaynaklarına kavuştular. Sonra doğru yoldan sapınca sahip oldukları bol geçim kaynakları ellerinden alınıverdi. Şimdilerde yine sıkıntı ve perişanlık içinde yaşıyorlar. Tekrar doğru yola girinceye kadar bu böyle devam edecektir. Ne zaman doğru yola dönerlerse yüce Allah'ın kendilerine yönelik vaadi bir daha gerçekleşecektir.

Diyeceksiniz ki, dünyada yüce Allah'ın doğru yolunu izlemedikleri halde refah içinde yüzen nice zengin milletler var. Bu gözlem doğrudur. Fakat bu tür toplumlar başka afetlerle cezalandırılıyorlar. insanlıkları, güvenlikleri, psikolojik huzurları, değerleri ve onurları konusunda kayıplara uğratılıyorlar. Öyle ki, bu kayıplar ve bunalımlar yüzünden refahları ve zenginlikleri anlamlarını yitiriyor, hayatları insanlıklarının, insan ahlâkının, insan onurunun, güvenliğin ve huzurun aleyhine işleyen uğursuz bir lânete dönüşüyor. (Nitekim Nuh suresini açıklarken bu gerçeğe değinmiştik).

2- Bu ayetlerin ortaya koydukları ikinci gerçek şudur: Maddi refah ve bolluk yüce Allah'ın kullara yönelik bir sınavı, baştan çıkarıcı bir denemesidir. Nitekim yüce Allah "Nasıl davranacağınızı görelim diye sizi hem kötülükle ve hem de iyilikle sınavdan geçiririz" buyuruyor. (Enbiya 35) Bolluğa sabretmek, gerektirdiği şükür görevini yerine getirmek ve ona uygun davranışları yapmak sıkıntılara sabretmekten daha zor ve daha az görülür bir başarıdır. Oysa aceleci bir bakış, ilk anda bunun tersini görür. Çoğu insanlar sıkıntıya katlanırlar, sıkıntı karşısında soğukkanlılıklarını korurlar, sıkıntı karşısında enerjileri bir noktada yoğunlaşır, uyanıklıkları ve karşı koyma güçleri bilenir. Bu bilince bağlı olarak yüce Allah'ı anarlar, O'na sığınırlar, O'ndan yardım dilerler. Çünkü sıkıntı sırasında daha önce güvenilen bütün dayanaklar düşer ve Allah'ın dergahı dışında hiçbir sığınak kalmaz. Bolluğa ve refaha gelince bu durum insana Allah'ı unutturur, oyuna eğlenceye daldırır, vücudun bütün organlarını gevşetir, ruhtaki direnme noktalarını uyuşturur, nimetle gururlanmaya ve şeytana uymaya fırsat hazırlar.

Nimet aracılığı ile gerçekleşen sınav, insanı azgınlıktan koruyacak sürekli bir uyanıklığı gerektirir. Servet ve varlık nimeti çoğu kere insanı şımarıklığın ve şükür yetersizliğinin yanısıra ya savurganlığa ya cimriliğe sürükler. Bunların her ikisi de hem insan psikolojisini hem hayatının akışını sarsan birer afettir. Güç nimeti çoğunlukla insanı şımarıklığın ve şükür yetersizliğinin yanısıra zalimliğe, azgınlığa, başkalarının haklarını çiğnemeye, Allah'ın yasaklarını ayak altına almaya sürükler. Güzellik nimeti çoğu kez insanı kendini beğenmişliğe, alçaklığa, günahkârlık ve ahlâksızlık bataklığının derinliklerine düşmeye sürükler. Zekâ nimeti insanı çoğu zaman gururlanmaya, başkalarını küçümsemeye, ahlâk değerlerini ve kriterlerini hafife almaya sürükler. Her nimetin önünde kesinlikle bir azgınlık tuzağı vardır. Bu tuzaklardan kurtulabilmenin tek çaresi yüce Allah'ı anmak ve O'nun tarafından korunmaktır.

3- Bu ayetlerin dile getirdikleri üçüncü gerçek şudur: Servetle ve refahla sınava çekilmenin olumsuz bir sonucu olarak ortaya çıkabilecek olan Allah'ı hatırdan çıkarma afeti insanı yüce Allah'ın azabı ile yüzyüze getirir. Ayetin sonunda bu azaptan sözedilirken "Kim Rabbini anmaktan vazgeçerse gittikçe artan ağır bir azaba çarptırılır." buyuruluyor. Bu ifadede bir dağa tırmanan kişinin yukarıya çıktıkça sıkıntısının artacağını hatırlatan bir çağrışımın izleri vardır. Zaten Kur'an'da sıkıntının yukarıya tırmanma imajı ile simgelendiğine sık sık rastlanır. Mesela bir yerde şöyle deniyor:

"Allah kimi doğru yola iletmek isterse göğsünü islama açar. Kimi de saptırmak isterse göğsünü, sanki göğe tırmanıyormuş gibi dar ve tıkanık yapar." (En'am 125) Başka bir yerde "Onu sarp bir yokuşa sardıracağım" buyuruluyor. (Müddesir 17) Bu imaj herkesçe bilinen somut bir gerçektir. Bolluk sınavında uğranılan başarısızlık afeti ile bu yüzden karşılaşılacak azabı sıkıntısı arasındaki karşıtlık, görülüyor ki, son derece belirgindir.

Bir sonraki ayet, cinlerin sözünün aktarılmış biçimi sayılabileceği gibi doğrudan doğruya yüce Allah'ın sözü olarak da kabul edilebilir. Okuyalım:


Kuran-i Kerim Tefsiri

O

Cin

O

18- Mescidler, camiler Allah içindirler. Öyleyse oralarda Allah'ın yanısıra başkasına yalvarmayınız.

Her iki durumda da ayetin verdiği mesaj şudur: Secde yerleri, yani camiler sadece Allah için olabilirler. Oralarda Allah'ın birliği ilkesi geçerlidir. Oralara hiçbir kesimin, hiçbir değerin, hiçbir görüş tarzının gölgesi yansıtılamaz. Buraların havasına sadece yüce Allah'a kulluk etmenin havası egemen olur. Ayetin orjinalinde kullanılan "Allah'tan başkasına dua etmek" deyimi ya Allah'tan başkasına kulluk etme ya Allah dışında birine sığınmak ya da Allah dışında birine kalpte yer vermek anlamına gelir.

Eğer bu ayetin cinlerin sözlerinin aktarılmış biçimi ise ibadetten ve secdeden sözedilen bu özel noktada onların surenin başlarında geçen "Artık Rabbimize hiçbir ortak koşmayacağız" biçimindeki sözlerinin pekiştirilmiş bir tekrarı niteliğindedir. Yok eğer doğrudan doğruya yüce Allah'ın sözü ise cinlerin Rabblerinin birliği dile getiren sözleri dolayısiyle, Kur'an'ın üslubu uyarınca tam yerinde yapılmış bir "yönlendirme" girişimidir.

Bir sonraki ayet de aynı niteliği taşır. Okuyoruz:

19- Allah'ın kulu Muhammed, Rabbine yalvarmaya durunca müşrikler birbirlerine abanarak keçe gibi çevresini sararlardı.

Yani Peygamberimiz namaza durup Rabbine dua ederken toplu halde etrafına üşüşürler. Bilindiği gibi ayetin orjinalinde geçen "salât" sözcüğü aslında "dua" anlamına gelir. Eğer ayet cinlerin sözü sayılırsa Peygamberimiz namaz kılarken ya da Kur'an okurken gruplar halinde çevresini saran müşrik arapların durumunu anlatıyor demektir. Nitekim "Mearic" suresinin "Kafirler ne oluyor da sağlı-sollu gruplar halinde sana doğru koşuyorlar" biçimindeki ayetleri aynı olaya değiniyor (Mearic 36-37). Yani Kur'an'ı dehşet içinde dinliyorlar, fakat ona olumlu karşılık vermiyorlar. Ya da müşriklerin gruplar hâlinde biraraya gelmesi Peygamberimize eziyet etmek içindir de yüce Allah, O'nu onların şerlerinden koruyor. Nitekim birkaç kez böyle oldu. O takdirde cinlerin soydaşlarına yönelik bu sözlerinin amacı müşriklerin bu davranışlarına karşı duydukları şaşkınlığı dile getirmektir.

Eğer ayet doğrudan doğruya yüce Allah'ın kendi sözü ise o zaman bu cinlerin durumlarını anlatıyor olabilir. Bilindiği gibi bu cinler, kendi deyimleri ile bu "harikulâde" Kur'an'ı birbirleri üzerine abanarak Peygamberimizin çevresine üşüşmüşler, lifleri birbirine sıkı sıkıya yapışmış bir keçe gibi olmuşlar. Bana öyle geliyor ki, bu ikinci açıklama ayetin anlamı ile daha iyi bağdaşır. Çünkü cinlerin okuduğumuz tüm sözlerinde açığa vurulan Hayret, dehşet, çarpılmışlık ve kendinden geçme hali ile tam bir uyum yansıtıyor. Doğrusunu Allah bilir.

ALLAH'IN RASÛLÜNE HİTABI

Buraya kadar okuduğumuz ayetlerde cinler Kur'an'dan ve Peygamberimizin görevlendirilmesi olayından sözettiler. Kur'an bu yaratıkların vicdanlarında sürpriz etkisi yapmış, duygularını alt-üst etmiştir. Bu kitabın göklerin, yeryüzünün, meleklerin ve yıldızların hareketlerinde meydana getirdiği değişikliklerden, tüm evrenin işleyişi üzerinde bıraktığı etkilerden, içerdiği ciddiyetten ve beraberinde getirdiği yasalar sisteminden onları haberdar etmiştir.

Bütün bunlardan sonra Peygamberimize sesleniliyor. Bu seslenişlerin mesajları ağırbaşlılık, kesinlik ve tok seslilik yansıtıyor. Bu seslenişlerde Peygamberimize verilen direktifler şunlardır: O sadece ilahi mesajı duyurmakla yetinmelidir, işin bundan sonrasına hiç karışmamalıdır; bunların yanısıra gayp alemi, insanların gelecekte ne olacakları, ahirette ellerine ne geçeceği konularında da kafasını yormamalıdır. Bu seslenişlerin havasında ciddiyetleri ve kesinlikleri ile uyumlu bir hüzün ve teselli meltemi esmektedir. Okuyoruz:


Kuran-i Kerim Tefsiri

O

Cin

O

20- De ki: "Ben sırf Rabbime yalvarırım, O'na hiç kimseyi ortak koşmam."

21- De ki: "Ben size ne zarar verebilirim ve ne de fayda sağlayabilirim."

22- De ki: "Hiç kimse beni Allah'ın elinden kurtaramaz; ben O'nun dışında hiçbir sığınak bulamam."

23- "Benim görevim, sadece Allah'tan gelen direktifleri, O'nun mesajını duyurmaktır. Allah'a ve Peygamber'e başkaldıranları, içinde sürekli kalacakları cehennem ateşi bekliyor."

24- Onlar kendilerine yönelik tehditlerin somut olarak gerçekleştiğini gördüklerinde hangi tarafın destek bakımından zayıf ve sayıca az olduğunu anlayacaklardır.

25- De ki: "Size yöneltilen tehdit yakın mıdır, yoksa Rabbim onun için uzun bir vade mi belirlemiştir, bilmiyorum."

26- Gaybın bilgisi O'nun tekelindedir. O gaybın sırlarını hiç kimseye açmaz.

27- Bu sırları sadece seçtiği peygamberlerine açar. Onların önlerinden ve arkalarından gözcüler, korucular salar.

28- Böylece onların, Rabblerinin mesajlarını insanlara duyurduklarını belirler. O onların durumlarını ve tutumlarını bilgisi ile kuşatmış, herşeyi bir bir saymıştır.

Evet, ya Muhammed, insanlara de ki:

"Ben sırf Rabbime yalvarırım, O'na hiç kimseyi ortak koşmam."

Bu açıklama cinlerin "Artık Rabbimize hiçbir ortak koşmayacağız" biçimindeki kendi soydaşlarına yönelik açılamalarından sonra geliyor. Bu yüzden ayrı bir tad, ayrı bir etkileme gücü kazanıyor. Buna göre bu söz insanların ve cinlerin üzerinde görüş birliğine vardıkları ortak bir ilkedir. Kim -müşriklerin yaptıkları gibi- bu ilkeyi çiğnerse bu iki alemden soyutlanmış, onların oluşturdukları ortak çerçevenin dışına çıkmış olur. Ayetleri okumaya devam edelim:

"De ki: `Ben size ne zarar verebilirim ve ne de fayda sağlayabilirim."

Bu ayette de Peygamberimize kulluk ettiği ve kendisine hiçbir ortak koşmadığı yüce Allah'ın yetkisinde olan konularda hiçbir iddiada bulunmaması, bu konulardan el çekmesi ve uzak durması emrediliyor. Zarar verebilme ve fayda dokundurabilme yetkisi sadece Allah'ın tekelindedir. Ayetin orjinalinde "zarar" sözcüğünün karşıtı olarak "hidayet" anlamına gelen "ruşd" kelimesi kullanılıyor. Aynı kelimenin cinlerin "Acaba yeryüzündekiler için kötülük mü dileniyor, yoksa Rabbleri onlar hakkında iyilik mi diliyor bunu bilmiyoruz." Biçiminde sözlerinde de kullanılmıştır. Görülüyor ki, bu iki söz arasında hem içerik hem de sözcükler bakımından büyük oranda uyum vardır. Hikâye ile o hikayeye ilişkin değerlendirme arasındaki bu uyum, Kur'an'ın birçok yerinde gözetildiği, arandığı görülen bir ifade özelliğidir.

Bu iki ayetle bir yandan fayda ve zarar verecek güçte oldukları sanıla gelmiş olan cinler, öbür yandan Peygamberimiz kenara çekiliyorlar. Sonuçta bu yetki bütünü ile yüce Allah'ın tekelinde kalıyor. Böylece imana dayalı düşünce ve kesin, belirgin ve kayıtsız-şartsız soyutlanma ilkesi üzerine oturarak tutarlılık kazanıyor. Devam ediyoruz:

"De ki: `Hiç kimse beni Allah'ın elinden kurtaramaz; ben O'nun dışında hiçbir sığınak bulamam."

Bu söz peygamberlik ve Allah'a çağrı konusunda kalbi ciddiyetle doldurup taşıran müthiş bir sözdür. Peygamber'e bu büyük gerçeği ilan etmesi ve şöyle demesi emrediliyor: Beni hiç kimse Allah'ın elinden kurtaramaz. O'nun dışında hiçbir himaye yeri, hiçbir sığınak bulamam. Tek çarem bu mesajı insanlara duyurmak, bu emaneti yerine getirmektir. Benim için tek sığınak, tek güvenilir kurtuluş yolu budur. iş, benim kendi işim değildir. Benim bu İşte duyurmaktan başka hiçbir fonksiyonum yoktur. Bu duyurma görevini yerine getirmek benim için kaçınılmazdır. Çünkü benden bu görevi yapmamı istiyor. O'nun elinden beni hiç kimse kurtaramaz. O'nun dışında beni koruyacak hiçbir sığınak bulamam. Buna göre O'nun bana indirdiği mesajı duyurmak, bu görevi yerine getirmek, benim için tek kurtuluş yoludur.

Aman Allah'ım, bu ne korku, bu ne dehşet, bu ne ciddiyet!

Çağrının önderi olan Peygamberimizin gönüllü girişimi değildir sözkonusu olan. Sözkonusu olan yükümlülüktür. Ciddi ve kesin yükümlülük. Yerine getirilmesi kaçınılmaz bir yükümlülük. Çünkü arkasında yüce Allah var.

Hidayeti ve iyiliği sırtlayıp insanlara iletmenin sağlayacağı psikolojik haz değildir sözkonusu olan. Görev, ne savsaklanabilecek ne tereddütle karşılanabilecek olan yüce bir görevdir.

İşte çağrı görevinin niteliği böyle açıklığa kavuşturuluyor, böyle belirleniyor. Bu iş bir yükümlülüktür, kaçınılmaz bir görevdir. Arkasında dehşet vardır, arkasında ciddiyet vardır, arkasında yüceler yücesi Allah vardır. Devam ediyoruz:

"Allah'a ve Peygambere başkaldıranları, içinde sürekli kalacakları cehennem ateşi bekliyor.

Onlar kendilerine yönelik tehditlerin somut olarak gerçekleştiğini gördüklerinde hangi tarafın destek bakımından zayıf ve sayıca az olduğunu anlayacaklardır."

Duyurma görevinin kesin ciddiliğinin ortaya konuluşunu izleyen bu hem açık ve hem de kapalı tehdit ilâhi mesajı aldıktan sonra, duyuru görevinin yerine getirilişinin arkasından başkaldıranlara yöneliktir.

O günün müşrikleri güçlerine ve sayısal üstünlüklerine sığınıyorlar, kendi güçlerini Peygamberimizin ve yanında bulunan az sayıdaki Müslümanların güçleri ile karşılaştırarak karşı tarafa tepeden bakıyorlardı. Ama dünyada ya da ahirette kendilerine yönelik tehditlerin somut olarak gerçekleştiğini gördüklerinde "Hangi tarafın destek yönünden zayıf ve sayıca az olduğunu" hangi tarafın perişan, güçsüz, zavallı ve yüzüstü bırakılmış olduğunu öğreneceklerdir.

Bu noktada eğer cinlerin sözlerine dönersek onların "Yeryüzünde Allah ile başedemeyeceğimizi ve O'ndan kaçıp kurtulamayacağımızı kesinlikle anladık" biçimindeki açıklamaları ile yüzyüze geliriz. Böylece hikaye ile hikayeye ilişkin değerlendirmenin uyuştuğunu görürüz. Hikayenin, değerlendirmeye zemin hazırladığını ve değerlendirmenin de tam zamanında ve yerinde karşımıza çıktığını belirlemiş oluruz.

Bir sonraki ayette Peygamberimize gayp aleminden el çekmesi, sıyrılması emrediliyor. Okuyalım:

"De ki: `Size yöneltilen tehdit yakın mıdır, yoksa Rabbim onun için uzun bir vade mi belirlemiştir, bilmiyorum."

Bu çağrı Peygamberimizin kendi işi değildir, özünde O'nun hiçbir rolü, hiçbir katkısı yoktur. O'na düşen sadece yükümlülüğünü üstlenerek bu mesajı duyurmak ve böylece kendini güvenlik bölgesine çıkarabilmektir. Eğer ilahî mesajı duyurma görevini yerine getirmezse sözkonusu güvenlik bölgesine çıkamaz. Allah'a başkaldıranlara, O'nun mesajını yalanlayanlara ne gibi tehditler yöneltildiği de Peygamberin yetkisi dışındadır, O'nun bu konuda ne bir rolü vardır ne de bu tehditlerin gerçekleşeceği zamanı bilir. Yüce Allah bu isyancıların yakasına yakında yapışır mı, yoksa onlara uzun süreli bir mühlet mi tanır, O'nun bu konuda bir bilgisi yoktur. Peygamberimizin bu bilgisizliği ve habersizliği dünya azabı için de ahiret azabı için de geçerlidir. Bunların her ikisi de sadece yüce Allah'ın bildiği "gayb" sırlarıdır. Peygamberimizin o alanda hiçbir yetkisi yoktur, ne zaman gerçekleşeceklerine ilişkin bir bilgisi de yoktur. Gayb aleminin bilgisi Allah'ın tekelindedir, bu alan yaratıklara kapalıdır. Devam ediyoruz:

"Gaybın bilgisi O'nun tekelindedir. O gaybın sırlarını hiç kimseye açmaz." Böylece Peygamber her türlü sıfattan soyutlanıyor, kendisine sadece "kulluk" sıfatı bırakılıyor. O Allah'ın kuludur. Bu en yüksek derecesi ile, en üstün rütbesi ile O'nun sıfatıdır. Böylece islam düşüncesi her türlü kuşkudan, her türlü dış sızıntıdan arındırılıyor. Çünkü doğrudan doğruya bu dinin Peygamberine "De ki: `Size yöneltilen tehdit yakın mıdır, yoksa Rabbim onun için uzun bir vade mi belirlemiştir, bilmiyorum. Gaybın bilgisi O'nun tekelindedir. O gaybın sırlarını hiç kimseye açmaz" demesini emrediyor, Peygamber de bu gerçekleri ilan ediyor.

Bu kesin ilkenin bir tek istisnası var. O da yüce Allah'ın izni ile Peygamberlere verilen gayb bilgileridir. Onlara verilen bu bilgiler, ilâhî mesajı insanlara duyurmaya ilişkin görevlerini kolaylaştırma amacı ile sınırlıdır. Her şeyden önce onlara vahiy yolu ile indirilen mesaj, gayb biliminin bir parçasıdır. Yüce Allah zamanı gelince bu bilgiyi peygamberlerine açıyor, miktarını belirliyor, bu mesajı insanlara duyururlarken kendilerini gözetiyor ve denetliyor. Okuyacağımız ayetlerde yüce Allah, Peygamberimize bu gerçeği ilân etmesini emrediyor. Bu emrin dili son derece ciddi ve dehşet uyandırıcıdır. Okuyalım:

"Bu sırları sadece seçtiği peygamberlerine açar. Onların önlerinden ve arkalarından gözcüler, korucular koyar.

Böylece onların, Rabblerinin mesajlarını insanlara duyurduklarını belirler. O; onların durumlarını ve tutumlarını bilgisi ile kuşatmış, herşeyi bir bir saymıştır." Yüce Allah, mesajını insanlara duyurmak üzere seçtiği peygamberlere gay ba ilişkin sırların bir bölümünü bildirir. Bu bilgiler "vahiy" diye adlandırdığımız ilâhî mesajı, bu mesajın konusunu, duyurma yöntemini, onu getiren melekleri, kaynağını, "Levh-i Mahfuz"daki saklanışını, Peygamberin görevleri ile ilgili ve daha önce bilmedikleri diğer gayb sırlarını içerir.

Bu arada yüce Allah, gönderdiği bu peygamberleri sıkı gözetim ve denetim altında bulundurur. Bu gözetim ve denetim işini yapmak üzere başlarına gözcüler ve denetleyiciler diker. Bu görevliler şeytanın dürtülerine ve ayartma girişimlerine karşı nefislerinin içgüdülerine ve kışkırtmalarına karşı, görev ihtimaline yolaçabilecek insani zaaflarına karşı, unutma ve sapma tehlikelerine karşı, kısacası insanoğlunda görülebilecek olan bütün yetersizliklere ve zayıflıklara karşı peygamberleri korurlar.

İlk ayetteki "Onların önlerinden ve arkalarından gözcüler koyar" ifade gerçekten dehşet saçıcıdır. Bu ifade Peygamberlerin büyük görevleri sırasında sıkı ve sürekli bir denetim altında tutulduklarını somut biçimde dile getirir. Arkasından şu cümle ile yüzyüze geliyoruz:

"Böylece onların, Rabblerinin mesajlarını insanlara duyurduklarını belirler."

Aslında yüce Allah, peygamberlerinin neler yaptıklarını bilir. Fakat amaç, onların duyurma görevlerini yapmaları ve görevin pratikte yerine getirildiğine ilişkin bilginin Allah'ın bilgisine bağlanmasıdır. Sonra da şöyle buyuruluyor:

"O, onların durumlarını ve tutumlarını bilgisi ile kuşatmıştır."

Peygamberlerin iç dünyalarında, hayatlarında ve çevrelerinde olup biten bütün gelişmeler yüce Allah'ın bilgi alanı içindedir, hiçbir gelişme bu alanın dışında kalmaz. Şimdi de surenin son cümlesini okuyoruz:

"O, herşeyi bir bir saymıştır."

Onun bilgisi sadece peygamberlere ilişkin gelişmelerle sınırlı değildir, tersine akla gelen ve gelmeyen herşeyi içerir, her şeyi tek tek saymış, hesaba getirmiştir. Tek tek saymak ve hesaba geçirmek, bilgi yolu ile kapsamanın en duyarlı biçimini ifade eder.

Deminden beri okuduklarımızı zihnimizde yeniden canlandıralım: Peygamber sıkı bir gözetim ve denetim ablukası altındadır. Yüce Allah içinden geçen ve çevresinde olup biten herşeyi bilmektedir. O bir emir kuludur. Görevini yapmaktan başka bir seçeneği yoktur. Görev yolunu izlerken ne nefsinin içgüdüleri ile ne insanî zaafları ile ne kişisel arzuları ile ne sevgileri ve sempatileri başbaşa bırakılmamaktadır. Tersine son derece kesin bir ciddiliğin bilerek hiç sağa-sola bakmadan yolunda ilerlemektedir. Çevresini saran gözetim ve denetim ağının farkındadır. Yüce Allah'ın üzerine dönük bilgi ve keşif projektöründe haberdardır.

Bu tablo bir yandan Peygamberlerin konumuna yönelik ilgiye yoğunluk yüklerken öbür yandan da bu yüce görevi ürpertici dehşet duygusunun odak noktası haline getirir.

Cinlerin çarpıcı, ürpertici, sarsıcı, uzun ve ayrıntılı konuşmaları ile başlayan sure, bu müthiş ve ürpertici mesajın sarsıntıları ile noktalanıyor. Sadece yirmi sekiz ayetten oluşan bu kısa sure birçok temel gerçeği dile getiriyor. Bu temel gerçekler Müslümanın inanç sisteminin, dengele, tutarlı ve berrak düşünce yapısının tuğlaları niteliğindedirler. Bu düşünce yapısı her türlü aşırılıktan uzak, bilgi edinme kanallarını insanın yüzüne kapamayan, bununla birlikte insanı masalların ve asılsız kuruntuların peşinden koşturmayan, sağlıklı bir düşünce yapısıdır.

Kur'an'ı dinler-dinlemez hemen iman eden cinler ne kadar doğru söylüyorlar:

"Biz harikulâde bir Kur'an dinledik. O doğru yola iletiyor. Hemen inandık ona."


Cum´a
1
2-3
4-5
6-8
9-11


Kuran-i Kerim Tefsiri

O

Cum´a

O

1- Göklerde ve yerde olanların hepsi mülkün sahibi, mukaddes, aziz, hakim olan Allah'ı tesbih eder.

Bu giriş, varlık dünyasında bulunan herşeyin sürekli olarak Allah'ı tesbih ettiği gerçeğini ifade etmektedir. Ve yüce Allah, bu surenin konusu ile derin ilgisi bulunan bir sıfatı ile nitelenmektedir. Bu, adı Cuma suresi olan ve cuma namazının kendisiyle öğretildiği bir suredir. Cuma namazı zamanında müminlerin kendilerini Allah'ı anmaya adamaları, eğlence ve ticareti bırakmaları, her türlü uğraşıdan daha iyi kazançları olan Allah katındaki mükafatı elde etmeye teşvik eden bir suredir. Bu nedenle Allah'ın "Melik" sıfatı sözkonusu edilmektedir. Yani herşeye sahip olma... Allah'ın bu sıfatı onların kâr elde etme amacıyla peşinde koştukları ticarete uygun düşmektedir. Ayrıca Allah'ın "Kuddûs" sıfatına da değinmektedir. Yani göklerde ve yerde bulunan herşeyin takdis ve tenzih ile kendisine yöneldiği yüce yaratıcı... Bu da onların Allah'ı anmayı bırakıp oyuna dalmalarına uygun düşmektedir. "Aziz" sıfatına da yahudilerin kendisine çağrıldığı meydan okuyuşla ilgili olarak değinilmektedir. Ayrıca buna tüm insanların değişmez kaderi olan ölüm, Allah'a dönüş ve hesaba çekilme dolayısıyla yer verilmektedir. Allah'ın "Hakim" sıfatına da yer vermektedir. Bu da yüce Allah'ın ümmi olan Arapları seçerek onların içinden bir peygamber göndermesi, bu peygamberin onlara Allah'ın ayetlerini okuyup gönüllerini arındırması, kendilerine kitabı ve hikmeti öğretmesiyle ilgilidir. Bunların hepsi girişleri ve bağları ince ve güzel olan çağrışımlardır.

Ardından surenin ana konusuna geçiliyor:


Kuran-i Kerim Tefsiri

O

Cum´a

O

2- Ümmiler arasından kendilerine Allah'ın ayetlerini okuyan, onları arındıran, onlara kitabı ve hikmeti öğreten bir peygamber gönderen Allah'tır: Halbuki onlar daha önceleri apaçık bir sapıklık içindeydiler.

3- Bu peygamber yine onlardan olup henüz kendilerine yetişmemiş bulunan başka insanlara da gönderdik. O Azizdir, Hakimdir.

Söylentilere göre Araplar çoğunlukla okuma yazma bilmedikleri için ümmi diye biliniyorlardı. Yine peygamberden şöyle bir rivayet de aktarılmaktadır. Ki O: Parmakları ile işaret ederek ay şöyle şöyle şöyledir demiş ve "Biz ümmi bir milletiz. Ne hesap eder ne de yazarız." (İmam Cessas, "Ahkamil Kur'an" adlı kitabında bu hadisi isnadsız olarak kaydetmiştir)

Yine bir söylentiye göre yazı yazamayan insanlar "ümmi" diye adlandırılırlar. Böylece annesinden doğduğu hal üzere kalan, demek olmuş olur. Zira yazı yazabilmek ancak çaba sarf edip öğrenerek elde edilebilir. Araplar, yahudilerin kendilerinden başka milletlere İbranice de "Cuyim" yani diğer milletler dedikleri için de bu ismi almış olabilirler. Ümmi, yani diğer ümmetlere mensup olanlar. Çünkü onlar kendilerini Allah'ın seçkin milleti, diğerlerini de alelade milletler olarak kabul ediyorlardı! Arapçada tekile nisbet esastır. Bu durumda ümmetin nisbeti ümmiler olur. Bu yaklaşım, surenin konusuna daha da yakın kabul edilebilir.

Yahudiler, son peygamberin kendilerinden seçilmesini bekliyorlardı. Onlar bu peygamberin o zamanki dağınık yahudileri birleştireceğini ve yenilgiden sonra zafere kavuşturacağını, zilletten sonra onurlu bir hayata erdireceğini düşünüyorlardı. Bununla Araplara karşı galip geleceklerini, yani bu son peygamberle fetihler elde edeceklerini hesaplıyorlardı.

Fakat Allah'ın hikmeti, bu son peygamberin Araplardan, yahudi olmayan diğer bir milletten, olmasını uygun gördü. Çünkü yüce Allah yahudilerin artık insanlığa yeni mükemmel bir önderlik yapmaları için gereken özelliklerini yitirdiklerini biliyordu. Nitekim bu gerçek surenin gelecek bölümünde ifade edilmektedir. Yahudiler, "Saf" suresinde de belirtildiği gibi, doğru yoldan ayrılmış ve sapıklığa düşmüşlerdi. Uzun tarihlerinden de, dejenere oldukları anlaşıldığı gibi, onlar bu emaneti yüklenmeye elverişli bir karekterde değillerdi!

Bunun yanında Rahmanın dostu Hz. İbrahim'in -selâm üzerine olsun- duası da Kabe'nin gölgesinde İsmail (a.s.) ile birlikte Allah'a yönelttiği duası vardı:

"Hani İbrahim ile İsmail, Kabe'nin duvarlarını yükseltirlerken şöyle dua etmişlerdi: `Rabbimiz, yaptığımızı kabul et; hiç şüphesiz sen herşeyi işiten ve bilensin." (Bakara suresi, 127)

Ortada gaybın ötesinden gelen, çağların gerisinden uzanan ve buna rağmen Allah katında Allah'ın ilmine ve hikmetine uygun olarak kendisi için belirlenen zamanı gelinceye kadar saklı tutulan bu dua da sözkonusu idi. Allah'ın takdirinde ve planında, uygun zamanı geldiğinde bu dua gerçekleşecek, hiçbir şeyin ileri alınamayacağı ve hiçbir şeyin geri kalmayacağı ilahi düzenlemenin gereği olarak bu dua gelip evrendeki fonksiyonunu icra edecekti. Bu çağrı Allah'ın takdirine ve planlamasına uygun olarak gerçekleşti. Hem de surenin burasında, Hz. İbrahim'in ilgili bütün yönleri ile birlikte "Ümmilerin aralarından kendilerine Allah'ın ayetlerini okuyan içlerini arındıran kitabı ve hikmeti öğreten bir peygamber gönderdi: ' Tıpkı Hz. İbrahim'in dilediği gibi oldu. Hz. İbrahim'in duasındaki Allah'ın sıfatları bile burada aynen veriliyor. "Doğrusu sen aziz ve hakimsin:' Bu ifade burada Allah'ın nimetini ve lütfunu hatırlatan ifadenin ardın-dan yer alan cümlenin aynısı. "O azizdir, hakimdir."

Hz. Peygambere bu konuda sorulan bir soru üzerine O şöyle demiştir: "Bu, atam İbrahim'in duası ve Hz. İsa'nın müjdesidir. Annem bana hamile kaldığında kendisinden Busra'nın saraylarını ve Şam'ın diyarını aydınlatan bir nurun yükseldiğini görmüştü." (Bu rivayeti İbni İshak, Sevr bin Zeyd, Halid bin Zeyd, Halid bin Ma'an kanalı ile Hz. Peygamber'in sahabelerine dayandırmıştır. İbni Kesir derki: Bu güzel bir isnattır. Birçok yönden onu destekleyen rivayetler vardır)

"Ümmiler arasından kendilerine Allah'ın ayetlerini okuyan, onları temizleyen, onlara kitabı ve hikmeti öğreten bir peygamber gönderen Allah'tır Halbuki onlar önceden apaçık bir sapıklık içindeydiler."

Yüce Allah'ın ümmileri apaçık bir kitabın sahibi kılmak, kendilerinin içinden bir peygamber göndermek için, ümmileri seçmesi onlar için Allah'ın apaçık bir lütfudur. Allah'ın peygamberini onların arasından seçmesi onları yüksek bir makama çıkarmıştır. Peygamber onları veya onlara Allah'ın ayetlerini okuyarak onları ümmilikten, bilinçsizlikten kurtarmıştır. Onların durumlarını değiştirmiş ve milletler içinde onları seçkin bir yere getirmiştir.

"Onları arındıran:' Bu gerçekten bir temizleme ve gerçekten bir arındırmaydı. Hz. Peygamber onların vicdanlarını ve düşüncelerini arındırıyor, içlerini ve ahlâklarını temizliyordu. Aile hayatlarını ve sosyal hayatlarını tertemiz hale getiriyordu. Bu gönülleri şirk inançlarından kurtarıp tevhid inancına yükseltiyordu. Yanlış düşüncelerden, imana ulaştırıyordu. Onları ahlâki bozuklukların pisliklerinden arındırıp imana dayalı temizliğe, faiz ve haram kazancın kirlerinden, helal kazancın temizliğine kavuşturuyordu. Bu gerçekten hem birey hem de toplum için kapsamlı bir arındırmaydı. Mutlu bir hayatın, gerçeğe dayalı bir yaşamın müjdecisiydi. Bu öyle bir arındırmaydı ki, insanı hayata ve kendi özüne yetişmesine ilişkin tüm düşüncelerini aydınlık ufuklara yükseltiyor, burada onu Rabbiyle irtibata, yüceler alemi ile ilişkiye geçiriyordu. Düşüncesi ve eylemi ile, bu onurlu yüce alemin değerlerini ön plana çıkarıyor ve ona göre meseleleri değerlendiriyordu.

"Onlara kitabı ve hikmeti öğreten..." Onlara kitabı öğretir, kitaplı bir toplum olurlar. Onlara hikmeti öğretir, işlerin, eşyanın gerçeklerini kavrarlar, anlarlar. Güzel bir şekilde herşeyi takdir ederler. Ruhlarına, hükmün ve işin doğrusunu bu hikmet ilham eder. Bu ise gerçekten büyük bir erdemliliktir.

"Halbuki onlar daha önceleri apaçık bir sapıklık içindeydiler." Cafer bin Ebi Tâlib'in Habeşistan hükümdarı Necaşi'ye açıkladığı cahiliyye sapıklığı içinde. Kureyşliler Amr bin As'ı ve Abdullah ibni Ebi Rebici'yi Necaşi'ye göndererek oraya hicret eden müslümanlara karşı onu kışkırtmak, onların hükümdar katındaki değerlerini düşürmek ve böylece onların onun himayesi ve ağırlaması dışına çıkarmak için göndermişlerdi. Cafer der ki:

"Ey hükümdar! Biz cahiliyye içinde yaşayan bir toplumduk. Putlara tapar, ölü eti yer, fuhuş içinde yaşar, akrabalık bağlarını koparır, komşularımıza kötü davranırdık. Güçlü olanlarımız, zayıf olanlarımızı yerdi. Biz bu halde iken yüce Allah bize içimizden bir peygamber gönderdi. Bu peygamberin soyu belli idi. Doğruluğu, eminliği ve iffetli oluşu herkesçe biliniyordu. Bu peygamber bizi Allah'a çağırdı. O'nu bir bilmeye ve O'na ibadet etmeye, O'nun dışında bizim ve atalarımızın ilah diye tapındığımız taşlara ve putlara ibadet etmekten el etek çekmeye çağırdı. Bize doğru sözlü olmayı, emanete riayet etmeyi, akrabalarla ilişkileri güzelleştirmeyi, komşulara iyi davranmayı öğütledi. Kan dökmeyi ve haram kazanç elde etmeyi yasakladı. Bizi fuhuştan, yalan sözden, yetim malı yemekten, iffetli kadınlara iftira atmaktan men etti. Allah'a kulluk etmemizi, O'na hiçbir şeyi ortak koşmamamızı istedi. Namaz kılmamızı, oruç tutmamızı ve zekat vermemizi emretti: '

Onlar cahiliyye devrinin bunca sapıklığına rağmen yüce Allah onların islam inancını taşıyabilecek en güvenilir kimseler olduğunu, zira onların içinde iyiliğe ve düzelmeye ilişkin bir yetenek olduğunu biliyordu. Yeni çağrı için potansiyel bir güçleri bulunuyordu. Yahudilerin kalpleri Mısır'da geçirdikleri uzun zillet hayatı boyunca kararmış, içleri sapıklıklar, döneklikler ve komplekslerle dolmuştu. Artık bundan sonra onlar asla düzelmeyeceklerdi. Ne Hz. Musa'nın hayatında ne de O'ndan sonra. Neticede yüce Allah'ın gazabına ve lanetine uğramışlardı. Ve yeryüzünde kıyamete kadar Allah'ın dinini ayakta tutma emaneti ellerinden alınmıştı.

Cenabı Allah yine biliyordu ki bu sıralarda Arap yarımadası bütün bir dünyayı cahiliyyenin sapıklığından ve o zamanki büyük imparatorlukların çözülmüş uygarlıklarından kurtaracak çağrıya en güzel beşikti. Zira o sırada bu imparatorluklar gırtlaklarına kadar bataklığa gömülmüşlerdi. Bu durumu çağdaş bir Avrupalı yazar şöyle dile getiriyor:

"Beşinci ve altıncı asırlarda uygarlıklar alemi korkunç bir buhran ve uçurumun kenarındaydı. Anarşi her tarafa egemendi. Zira uygarlıkların kurulmasına ve ayakta durmasına destek olan inançlar yıkılıp yok olmuşlardı ve ortada onlardan boşalan yeri dolduracak bir değer de yoktu. Yine anlaşılıyor ki kurulması dört bin sene alan büyük medeniyet de parçalanmak ve çözülmek üzereydi. Bütün bir insanlık yeniden kargaşa ve vahşete dönmek üzereydi. Kabileler boğuşuyorlardı. Hiçbir kanun ve düzen de yoktu. Hristiyanlığın kurduğu düzenler birliğe kavuşturup düzene sokacağı yerde, ayrılığa, felaket ve yıkıma yol açıyordu. Medeniyet o gün dalları dünyanın her tarafına uzanan büyük bir ağacı andırıyordu. Bu ağaç gün geçtikçe takattan düşüyordu. Özüne varıncaya kadar her tarafında çürüme, bozulma egemendi... İşte bu alabildiğine geniş kapsamlı, bozuk ortamın içinde bütün dünyayı birleştiren adam dünyaya geldi."

Bu tablo Avrupalı bir yazarın bakış açısından alınmıştır. İslami bir bakış ile olaya baktığımızda o günkü ortamın daha karanlık ve daha kötü olduğunu görürüz!

Yüce Allah çöl gibi bir yarımadada yaşayan bedevi bir milleti bu dinin mesajını taşımaları için seçmiştir. Çünkü yüce Allah onların içlerinde ve içinde yaşadıkları şartlarda düzelme yeteneği olduğunu, çaba ve verim için potansiyel bir güç sahibi olduklarını biliyordu. Bu nedenle onlara kendilerine Allah'ın ayetlerini okuyacak, onları arındıracak, kitabı ve hikmeti öğretecek peygamberini gönderdi. Daha önceleri apaçık bir sapıklık üzere bulunmalarına rağmen.

"Henüz kendilerine yetişmemiş olan başka insanlara da gönderdik. Allah azizdir, hakimdir."

Bu, başkalarının kim olduğuna ilişkin birkaç rivayet kaydedilmiştir. İmam-ı Buhari -Allah ona rahmet eylesin- der ki; Abdülaziz bin Abdullah bize Süleyman bin Bilal'den o da Sevr'den, o da Ebu Gays'dan, o da Ebu Hüreyre'den onun şöyle söylediğini bize haber verdi: "Biz Hz. Peygamberin yanında oturuyorduk. Bu arada Cuma suresi kendisine indi. "Henüz kendilerine ulaşmamış olan başkalarına da" ayeti gelince dinleyenler: "Bunlar kimdir ey Allah'ın elçisi?" diye sordular. Peygamber, onlara bu soruyu üç kere tekrar edinceye kadar cevap vermedi. Aramızda Selman-ı Farisi'de vardı. Hz. Peygamber elini Selman-ı Farisi'nin üzerine koyarak şöyle buyurdu: "Eğer iman süreyya yıldızında da olsa bunlardan bir adam ya da bazı adamlar yine de ona ulaşırlardı." dedi." Bu da gösteriyor ki bu ayeti kerime Farslıları da kapsamaktadır. Bu nedenle Mücahid bu ayetin yorumunda demiştir ki; Bunlar Acemler ve Arapların dışında Hz. Peygambere inanan herkestir. İbni Ebi Hatim der ki; babam, İbrahim İbni A'la Zebidi, Velid İbni Müslim, Ebu Muhammed İsa bin Musa, Ebu Hazim kanalıyla Sehl bin Sa'd Saidi'nin şöyle dediği kaydedilmiştir: Resulullah buyurdu ki: "Ümmetimin, nesillerinin içinde öyle erkek ve kadınlar vardır ki hesaba çekilmeden cennete gireceklerdir." Peygamber sonra "Henüz onlara ulaşmamış onlardan başkalarına da" ayetini okudu. Yani bunlar, Hz. Muhammed'in ümmetinin uzantısının uzantılarıdır.

Bu her iki yorum da ayetin kapsamına girmektedir. Ayet Arapların dışında kalan başka müslümanları kapsadığı gibi Kur'an'ın kendisine indiği nesilden başka nesilleri de kapsamaktadır. Bu ayet de gösteriyor ki, islam ümmeti yeryüzünün her tarafına uzanan zamanın her tarafına yayılan birbirine bağlı halkalar niteliğindedir. Bu şekilde büyük emaneti taşımakta ve Allah'ın son dini üzere ayakta durmaktadır.

"Allah azizdir, hakimdir." Güçlüdür, dilediğini seçmeye gücü yeter. Hakimdir, seçilecek yerleri bilir. Allah'ın öncekileri ve sonrakileri seçmiş olması bir lütuf ve ikramdır:


Kuran-i Kerim Tefsiri

O

Cum´a

O

4- Bu Allah'ın dilediğine verdiği lütuftur. Allah büyük lütuf sahibidir.

Yüce Allah'ın, bir toplumu, bir milleti veya bir ferdi bu büyük emaneti taşısın, Allah nurunun konduğu, onun feyzinin alındığı yer olsun, göğün kendisi vasıtası ile yerle temasa geçtiği merkez olsun diye seçmesi. Evet işte Allah'ın bu seçmesi dahi eşi ve dengi bulunmayan bir lütuftur. İnanmış insanın canını, malını ve hayatını uğrunda feda etmesine değer lütuftur. Yolun zorluklarına, mücadelenin acılarına ve cihadın tüm zorluklarına denk gelen bir lütuf.

Yüce Allah Medine'deki müslüman topluluğa ve henüz onlara ulaşmamış, onlardan sonra gelecek onlara bağlı müslümanlara hatırlatıyor. Onlara bu emaneti taşımak için kendilerini seçmiş olma lütfunu hatırlatıyor. Kendilerine kitabı okuyacak, kendilerini arındıracak, kendilerine kitabı ve hikmeti öğretecek peygamberi aralarından, içlerinden çıkarmakla ilgili lütfunu, ihsanını hatırlatmaktadır. Zaman süreci içinde sonradan gelecek nesillere ilahi azıktan ve ilk müslüman cemaatin yaşadığı hayat gerçeklerinden bir dizi deneyimler, geniş çaplı tecrübeler bırakmıştır. Yüce Allah, yanı başında tüm değerlerin ve tüm nimetlerin küçüldüğü ve yanında bütün fedakarlıkların ve acıların basitleştiği bu büyük lütfu ve ihsanı hatırlatmaktadır.

KİTAP YÜKLÜ EŞEKLER

Bundan sonra yahudilerin Allah'ın emanetini taşıma hususundaki görevlerinin sona erdiğini ifade ediyor. Çünkü onların artık bu emaneti yüklenecek kalpleri yoktur. Zira bu emaneti ancak diri, keskin anlayış ve kavrayış sahibi, bilinçli, duyarlı kendini yüklendiği göreve adayan kalpler taşıyabilirler.

5- Kendilerine Tevrat öğretildiği halde, onun gereğini yapmayanların durumu, sırtına kitap yüklü eşeğin durumu gibidir. Allah'ın ayetlerini yalanlayanların durumu ne kötüdür. Allah zalimler topluluğunu doğru yola iletmez.

İsrailoğulları Tevrat'ı yüklendiler. Şeriat ve akidenin emaneti ile yükümlü oldular. "Sonra O'nu taşımadılar." Zira emaneti yüklenmek; anlamak, öğrenmek ve kavramakla başlar. Emanetin gereğini hem iç dünyada hem de dış dünyada gerçekleştirmek için çalışmakla sona erer. Ne varki İsrail oğullarının Kur'an-ı Kerim tarafından aktarılan ve tarihi gerçeğinden de ortaya çıktığı gibi, hayatları onların bu emaneti takdir ettiklerini, onun gerçek yüzünü kavradıklarını ve onu pratik hayatlarında yaşadıklarını göstermemektedir. Bu nedenle onlar koca koca kitaplar taşıyan eşeklere dönmüşlerdir. Sadece onların ağırlığını taşımışlar, onlara sahip çıkmamışlardır. Onun amacına katkıda bulunmamışlardır.

Bu tablo çirkin ve iğrenç bir tablodur. Kötü ve çirkin bir örnektir. Bununla beraber doğru bir gerçeği dile getiren bir tablodur. Allah'ın ayetlerini yalanlayan topluluğun durumu örneği ne kötüdür: "Allah zalimler topluluğunu doğru yola iletmez." İnanç emanetini yüklenip sonra onun gereğini yerine getirmeyenler, pek çok nesiller boyunca bozulan ve bu zamanda yaşayanlar, müslümanların adlarını taşıdıkları halde onların yaptıklarını yapmayanlar, özellikle Kur'an'ı ve kitapları okudukları halde içindekilerle amel etmeyenler, gereğini yerine getirmeyenler, evet bunların hepsi önce Tevrat'ı yüklenip sonra gereğini yerine getirmeyenler gibidirler. Tıpkı koca koca kitapları taşıyan eşekler gibi. Bu tür insanlar çok hem de pek çoktur! Çünkü mesele taşınan ve okunan kitaplar meselesi değildir. Önemli olan bu kitaplardakini güzelce kavramak ve gereğini yerine getirmektir, anlamak ve yaşamaktır. Yahudiler, -bugün de kendilerini öyle kabul ettikleri gibi- Allah'ın seçkin milleti olduklarını iddia ediyorlardı. Kendilerinin dışında kalanlara ise "Cuyim" yani diğer milletler veya bilgisizler diyorlardı. Bu nedenle diğer milletlere karşı dinlerinin hükümlerine uymalarının gerekmediğini ileri sürüyorlardı. "Ümmilere (kendi dinimizden olmayanlara) karşı hiçbir sorumluluğumuz yoktur." (Al-i İmran suresi, 75) Yahudilerin buna benzer hiçbir delile dayanmadan Allah adına uydurdukları yalana dayalı nice iddialar vardır. Bu nedenle surenin burasında karşılıklı beddualaşma gündeme geliyor. Bu karşılıklı beddualaşma hem onlara, hem hristiyanlara hem de Mekke'deki müşrik Araplara yöneltilmişti:


Kuran-i Kerim Tefsiri

O

Cum´a

O

MEYDAN OKUYUŞ

6- De ki: "Ey yahudiler! Bütün insanlar bir yana, yalnız kendinizi Allah'ın dostları olduğunuzu iddia ediyorsanız ve bu iddianızda samimi iseniz, ölümü dileyin bakalım." '

7- Dünyada yaptıklarından dolayı, ölümü asla istemezler. Allah, zalimleri çok iyi bilendir.

8- De ki: "Doğrusu kendisinden kaçtığınız ölüm mutlaka karşınıza çıkacaktır; sonra, görüleni de görülmeyeni de bilen Allah'a döndürüleceksiniz. O size yaptıklarınızı haber verecektir."

Ayet-i Kerimede geçen "mübahele" birbirleriyle mücadele eden iki grubun karşı karşıya durarak hep beraber Allah'a niyaz etmeleri ve hangisi yanlış yolda ise Allah'ın onu yok etmesini dilemeleri anlamına gelir.

Nitekim bu grupların hepsi teker teker Hz. Peygambere karşı mübaheleye girişmekten kaçınmış, O'na yanaşmamışlardır. Bu meydan okuma çağrısına karşılık vermemişlerdir. Bu da gösteriyor ki onlar bütün kalpleri ile Hz. Peygamberin doğru söylediğini ve islamın gerçek din olduğunu biliyorlardı.

İmam Ahmed der ki: İsmail İbni Yezid Zerki, Ebu Yezid, Fırat, Abdülkerim İbni Malik Cezeri, İkrime, İbni Abbas'tan şu haberi nakletmişlerdir: Ebu Cehil "Eğer ben Muhammed'i Kabe'nin yanında görsem gider O'nun boynuna çökerim" demişti. Buna karşılık Hz. Peygamber "Eğer o böyle bir iş yapsaydı, melekler onu açıkta yakalarlardı. Eğer yahudiler ölümü isteselerdi, ölürler ve ateşteki yerlerini görürlerdi. Hz. Peygamberle mübaheleye girenler olsaydı geri döndüklerinde ne mallarından ne de ailelerinden birşey görmezlerdi." (Bu hadis Buhari, Tirmizi ve Nesihi Abdurrezzak, Muamei Abdülkerim kanalıyla rivayet etmişlerdi)

Bu bir mübahele olmaya da bilir. Onlara karşı bir meydan okuma olabilir. Çünkü onlar diğer insanlardan ayrı olarak kendilerinin Allah'ın dostları olduklarını iddia ediyorlardı. Öyleyse ölümden niçin korkabilirlerdi ki? Ne diye insanların en korkakları olabilirlerdi ki? Zira onlar öldüklerinde Allah'ın dostlarının ve kendisine yakınlaştırılmış kullarının Allah katındaki mükafatlarına ulaşacak değiller miydi?

Bu meydan okuyuştan sonra onların iddialarında samimi olmadıklarını, gönül huzuru ile kendine dayanabilecekleri bir iyilik yapmadıklarını, bundan dolayı herhangi bir mükafat ve yakınlık ümidi içinde bulunmadıklarını ifade eden tesbitler yer alıyor. Onların sırf günah işledikleri bu nedenle ölüm ve ötesinden korktukları belirtilmektedir. Çünkü hazırlığı ve azığı olmayan insan yola koyulmaktan endişe eder.

"Dünyada yaptıklarından dolayı ölümü katîyken istemezler ve Allah zalimleri çok iyi bilendir."

Bu bölümün sonunda ölüm gerçeği ve ötesi dile getiriliyor. Onların ölümden kaçışlarının kendilerine bir yarar sağlamayacağı açıklanıyor. Çünkü ölüm zorunludur. Ondan kaçış yok, ondan sonrasından da kaçılamaz. Çünkü Allah'a dönüş ve insanın yaptıklarından sorguya çekilmesi de kuşku götürmeyen kaçınılmaz bir gerçekliktir.

"De ki: `Doğrusu kendisinden kaçtığınız ölüm mutlaka karşınıza çıkacaktır; sonra, görüleni de görülmeyeni de bilen Allah'a döndürüleceksiniz. O size yaptıklarınızı haber verecektir."

Bu Kur'an-ı Kerim'in, hem o zamanki muhataplara hem de onların dışındaki tüm insanlara yönelttiği mesaj dolu bir uyarısıdır. İnsanların çoğu zaman unuttuğu, fakat nerede olurlarsa olsunlar yakalarını bırakmayacak olan bir gerçeği gönüllerine yerleştirmektedir. Bu hayat birgün elbet son bulacaktır. Bu hayatta Allah'tan uzak olmak, O'na dönüşle sonuçlanacaktır. O'ndan kaçanların O'na sığınmaktan başka çareleri yoktur. O'na dönüşten sonra sorguya çekilmek ve O'na göre yaptıklarının karşılığını almak mutlaka gerçekleşecektir. Bundan kaçıp kurtulmak mümkün değildir.

Taberi, Mu ceminde, Muaz bin Muhammed Hazeli hadisinden Yunus, Hasan, Semüre kanalıyla peygambere şu sözü izafe eder: "Ölümden kaçan adara tilki gibidir. Yer ondan borcunu ister. O ise kaçmaya çalışır. Nihayet yorulur, bitkin düşer ve inine girer. Yer yine ona; ey tilki! borcum! der. Tekrar kalkar, sürünmeye başlar. Böyle sürünüp gider. Boynu önüne düşüp ölünceye kadar kaçmaya devam eder."

Bu da son derece etkili, derin anlamlı ve canlı bir ölüm tablosudur.


Kuran-i Kerim Tefsiri

O

Cum´a

O

CUMA NAMAZI

9- Ey iman edenler! Cuma günü namaza çağrıldığınız zaman, hemen Allah'ı anmaya koşun ve alış verişi bırakın. Eğer siz gerçeği anlayan kimseler iseniz elbette bu, sizin için daha hayırlıdır.

10- Namaz bitince yeryüzüne dağılın ve Allah'ın lütfunu isteyin. Allah'ı çok zikredin, umulur ki kurtuluşa erersiniz.

11- Onlar bir ticaret ve eğlence gördükleri zaman hemen dağılıp oraya giderler ve seni ayakta bırakırlar. De ki: `Allah'ın yanında bulunan eğlenceden ve ticaretten daha hayırlıdır. Allah rızık verenlerin en hayırlısıdır."

Cuma namazı toplayıcı, kuşatıcı bir namazdır. Toplu halde kılınmadan sahih olmaz. Bu haftalık bir namazdır. Orada müslümanların toplanmaları buluşmaları, kendilerine Allah'ı hatırlatan konuşmayı dinlemeleri zorunludur. Cuma namazı düzenli bir ibadettir. Zaten islam, dünya ve ahiret hazırlığını tek bir düzen içinde ve tek bir ibadet sistemi içinde çözüme kavuşturur. Her ikisi de ibadettir, bunların. Cuma namazı islamın sosyal nitelikli inancını özel bir şekilde dile getirmektedir. Nitekim "Saf" suresi ayetlerini açıklarken bu konuda bazı yorumlar yapmıştık.

Cuma namazının fazileti, cuma namazına teşvik ve banyo yapma, temiz elbiseler giyinme ve koku sürünme ile ilgili hazırlıkları ifade eden pek çok hadisler de vardır.

Buhari ve Müslim'de İbni Ömer'den gelen bir rivayette Resulullah'ın şöyle buyurduğu ifade edilmektedir: "Biriniz cuma namazına giderken banyo yapsın." Sünen kitaplarının dördünde Evs İbni Evs Sakafi'den gelen rivayette deniyor ki: Resulullah'tan işittim, şöyle diyordu: "Kim cuma günü elbisesini yıkar ve banyo ederse, erken kalkar ve erken yola düşerse, bineğe binmeyip yolda yürürse, imama yakın durur, sözlerine kulak verip bu arada boş söz ve işle uğraşmazsa attığı her adım için gündüzü oruçlu, gecesi ibadetli bir yıllık mükafat elde eder."

İmam-ı Ahmed, Kab bin Malik yoluyla Ebu Eyüp Ensari'den, onun şöyle dediğini rivayet eder: Hz. Peygamber'den işittim, şöyle diyordu: "Kim cuma günü yıkanır ve evindeki kokusundan sürünür, en güzel elbiselerini giyer, sonra camiye gelip dilerse iki rekat namaz kılıp kimseyi de rahatsız etmezse, imam hutbeye çıkıp, namazı bitirene kadar susup sessiz kalırsa onun bu cumayla diğer cuma arasındaki günahları için kefaret olur."

Bu bölümün birinci ayeti, müslümanların ezanı duyduklarında alış-verişi ve diğer her türlü çalışmayı bırakmalarını emretmektedir.

"Ey iman edenler, cuma günü namaza çağrıldığınız zaman Allah'ı anmaya koşun ve alış-verişi bırakın: '

O andan itibaren dünya işlerinden sıyrıldıktan sonra hemen Allah'ı anmaya geçmelerini teşvik etmektedir:

"Eğer siz gerçeği anlayan kimseler iseniz bu sizin için daha hayırlıdır."

Bu da gösteriyor ki ticaret ve hayatın diğer uğraşlarından el etek çekmek, böyle bir teşviki ve sevdirmeyi gerektiriyordu. Bu aynı zamanda gönüller için sürekli bir uyarıdır. İnsanın dünya işlerinden ve yeryüzünün cazibeli değerlerinden el etek çektiği, kalbini bunlardan arındırdığı zaman dilimleri olmalıdır. Böylece yalnız Rabbinin olabilmeli, O'nunla başbaşa kalmalı, kendini O'nun zikrine adamalıdır. Bu çok özel tadın zevkine erebilmeli, böylece yüceler alemi ile ilişkiye geçerek o aleme dalmalı, kalbini ve göğsünü bu hoş kokulu tertemiz manevi hava ile doldurmalı, onun güzel kokusundan tadından, zevkinden payını almalıdır.

Sonra dünya işlerine dönmeleri, sonra bu işler sırasında Allah'ın adını hatırdan çıkarılmaması hatırlatılır.

"Namaz bitince yeryüzüne dağılın ve Allah'ın lütfunu isteyin. Allah'ı çok zikredin, umulur ki kurtuluşa erersiniz:'

İşte bu, islam sistemine damgasını vuran dengenin kendisidir. Yeryüzündeki hayatın gereklerini yerine getirme, çalışma çabalama didinme ve kazanma gibi gereksinimleri ile bir süre bu havadan ruhen koparak, kalbinin bağını keserek bütünüyle kendini zikre, Allah'ı anmaya verme arasındaki denge. Bu eylem kalbin hayatı için zorunludur. Yoksa büyük emanetin yükümlülüklerini onsuz elde etmek algılamak ve yerine getirmek mümkün değildir. Geçim peşinde koşarken dahi Allah'ı anmak gerekmektedir. Günlük işleri yerine getirirken Allah'ı kalbinde hissetmek insanın dünya hayatı için yaptığı çalışmaları ibadete dönüştürür. Yalnız bununla beraber insanın somut zikir, görevini de yerine getirmesi, kendini tamamı ile dünyadan koparma ve köklü bir şekilde kendini Allah'a adama anlarının da bulunması gerekmektedir. Nitekim bu iki ayetin teması da buna işaret etmektedir.

Ancak İbni Malik cuma namazını kıldığında kalkar gider caminin kapısında durup şöyle derdi: "Allah'ım çağrına uydum. Bana farz kıldığın namazı kıldım. Bana emrettiğin şekilde buradan ayrılıp işimin başına dönüyorum. Bana hazinenden rızık ihsan et. Sen rızık verenlerin en hayırlısısın." (Bu olayı İbni Ebi Hatim rivayet etmiştir)

Bu tablo ilk müslümanların meseleyi ne kadar ciddi olarak ele aldıklarını göstermektedir. Onlar emri duyar duymaz tam bir sadelik içinde ve gerçek anlamı ile onu harfi harfine uyguluyorlardı!

Belki de ilk müslüman nesli, surenin son ayetinde ifade edildiği gibi, onca cahili eğilimlere ve cazibelere rağmen ulaştığı seviyeye ulaştıran onların bu ciddi, net ve sade anlayışlarıydı.

"Onlar bir ticaret ve eğlence gördükleri zaman hemen dağılıp oraya giderler ve seni ayakta bırakırlar. De ki: `Allah'ın yanında bulunan, eğlenceden ve ticaretten daha hayırlıdır. Allah rızık verenlerin en hayırlısıdı r."

Hz. Cabir'den rivayet edilen bir hadiste deniyor ki: "Biz bir ara Hz. Peygamberle birlikte namaz kılıyorduk. Bu sırada bir yiyecek kervanı çıkageldi. Herkes ona dönüp gitti. Peygamberin etrafında sadece on iki kişi kalmıştı. Bunların ikisi Hz. Ebu Bekir ve Hz. Ömer'di. Bunun üzerine şu ayet indi." (Bu hadis Buhari, Müslim ve Tirmizi rivayet etmişlerdir)

"Ayet-i Kerimede onların dikkatleri Allah'ın katındaki mükafata çekilmekte ve bunun oyun ve eğlenceden daha hayırlı olduğu belirtilmektedir. Ayrıca rızık verenin Allah olduğu hatırlatılmaktadır. "Allah rızık verenlerin en hayırlısıdır."

Bu olay daha önce belirttiğimiz gibi tarihteki o eşsiz topluluğun yetiştirilmesi için eğitim ve ruhi yapının kurulması uğruna ne denli çabaların, gayretlerin sarf edildiğini ortaya koymaktadır. Bu eşsiz nesil Allah yolunda çaba sarfeden herkese tüm asırlar boyunca karşılaştıkları zaaflara, eksikliklere, geri kalmalara ve ayak kaymalarına karşı tükenmez bir sabır hazinesi kazandırmıştır. İşte bu, iyisiyle, kötüsüyle bugün de yine karşımızda bulunan insan halidir. Bu insan sabırla, anlayışla, kavrayışla, sebatla, direnmeyle yolun ortasında geri dönmekle inanç davasının, temizlenmenin ve arınmanın sınırsız basamaklarında yükselebilir. Yardımcısı Allah'tır.

CUMA SURESİNİN SONU


Kuran-i Kerim Tefsiri

O

Duha

O

1- Kuşluk vaktine andolusun.

2- Durgunlaşan geceye andolsun ki,

3- Rabbin seni bırakmadı ve sana darılmadı,

4- Andolsun senin için ahiret dünyadan daha hayırlıdır,

5- Rabbin sana verecek ve sen razı olacaksın.

Yüce Allah, parlak ve ilham dolu bu iki "an"ın üstüne yemin etmektedir. Kainat olayları ile ruhun duyguları arasında bir köprü kurmaktadır. insan kalbine şu güzel ve canlı varlık alemi ile duygu alış-verişi yapan ve her canlıya şefkatli olan bir hayatı ilham etmektedir. Ve bu ilhamı alan kalb, şu varlık aleminde dostluk içinde, kimsesizlik çekmeden, bir başına garip kalmadan yaşar... Bizzat bu surede bu dostluğun etkisi görülüyor. Burada arzulanan dostluk gölgesinin uzanmasıdır, yayılmasıdır. Sanki yüce Allah surenin başından itibaren, peygamberine şu varlık aleminde çevresine dostluk doldurduğunu, dolayısı ile kendisinin orada bir başına ve herkesten uzak olmadığını, vahiy ediyor.

Bu kainat ilhamının ardından Rasulullah'a destek ifadesi açıktan açığa geliyor: "Rabbin seni bırakmadı ve sana darılmadı." Senin ruhunu incitmek, kalbini sızlatmak ve zihnine endişe vermek isteyenlerin sandığı gibi Rabbin seni bırakmadı ve senden ayrılmadı. Çünkü O senin Rabbindir, ve sen O'nun kulusun. O'nun Rabbliğine aitsin. Seni koruyan, bakımını üstlenen O'dur.

O'nun ihsan kaynağı, bağış pınarı kurumadı. Ve senin için ahirette bu dünyada sana verdiklerinden çok daha üstün güzellikler vardır onun katında... "Andolsun senin için ahiret dünyadan daha hayırlıdır." Başta da sonda da ahirettir hayırlı olan.

Rabbin seni hoşnut edecek herşeyi hazırlamıştır. Davanı yaymada seni başarıya ulaştıracak, yolundaki engelleri kaldıracak, savunduğun sistemi üstün getirecek, açıkladığın Hakk'ı galip getirecektir... Rasulullah inatla, yalanlama ile incinme ve hile ile müşriklerin yaygaraları ile karşılaştığı günlerde kafasını meşgul eden problemler bunlardı. "Rabbin sana verecek ve sen razı olacaksın."

Sure akışına devam ederek, Rasulullah'a daha yolun başından beri Rabbinin kendisine karşı tutumunu hatırlatıyor ki Rabbinin kendisine ne güzel şeyler yaptığını, kendisine olan sevgisini, ona olan feyzini zihninde canlandırsın ve rahmetin, sevginin, ilahi dostluğun gerçekleştiği yerleri yeniden hatırlayarak doyuma ulaşsın, tatmin olsun. Bu öylesine üstün bir nimet ki böylesine son derece mükemmel olarak onu anmak ve hatırlatmak o nimeti canlandırıyor.

- O seni yetim bulup barındırmadı mı?

7- Şaşırmış bulup da yol göstermedi mi?

8- Fakir iken seni zengin etmedi mi?

Kendi durumuna, geçmiş hayatına bak. Rabbin bu görevi sana yüklemeden önce bile hiç seni bırakmadı mı, sana hiç küstü mü? Yetimliğini O'nun koruması kuşatmadı mı? Şaşkınlığına O'nun doğru yolu göstermesi yetişmedi mi? Senin fakirliğini O'nun ihsanı bürümedi mi?

Sen yetim olarak doğmuştun seni kendi bağrına bastı. Senin dininden olmadığı halde amcan Ebu Talib'e varıncaya kadar birçoklarının şefkatini sağladı.

Doğrusu sen fakirdin, yüce Allah seni kanaatkârlık vererek zenginleştirdi. Nitekim seni kendi kazancın ve hanımın Hz. Hatice'nin malı ile de zengin yaptı, fakirliği hissetmedin, ya da çevrendeki zenginliklere göz dikmedin.

Sonra sen çelişik düşünceleri saçma inançları bulunan, durumları bozuk ve davranışları sapık bir cahiliyet ortamında yetiştin ve senin ruhun o ortamda huzur bulmadı, o hayata meyletmedi. Ama kendin için açık ve emin bir yol da bulamadın. Ne cahiliyette, ne de Hz. Musa'nın ve Hz. isa'nın dinlerinden dönen dinlerini değiştiren, sapıtan ve yolunu kaybeden taraftarlarının yanında... Sonra yüce Allah, sana vahiy ettiği din ile, sana ulaştırdığı sistem ile seni doğru yola iletti.

Bir kimseyi inanç sistemlerinin karmaşasından, ve sapık yollardan kurtararak ona doğru yolu göstermek en büyük ihsandır. Hiçbir ihsan ona denk olamaz. Yine bir insana doğru yolu göstermek rahatlıktır, hiçbir endişenin benzemediği endişeden huzura kavuşmaktır, hiçbir yorgunluğun denk olmadığı yorgunluktan kurtulmaktır. Belki de bu yorgunluklar ve endişeler vahyin kesilmesi, müşriklerin buna sevinmeleri ve sevgilinin sevgilisinden ayrı kalması gibi Resulallah 'ın çekmiş olduğu çilelerden ileri gelmekteydi. Sonra bu ayet gelerek, ona Rabbinin kendisini sapıklığı içinde vahiysiz bırakmayacağını önceden de şaşkınlık içinde ve sapık bırakmadığını hatırlatıyor ve ruhunu tatmin ediyor.

Rabbinin onu yetim iken bağrına bastığını, şaşkın iken doğru yolu gösterdiğini fakirlikten kurtarıp zengin ettiğini hatırlatması dolayısı ile kendisine ve kendisinin gerisinden Müslümanlara her yetimi barındırmayı, her isteyenin ihtiyacını gidermeyi ve yüce Allah'ın üzerindeki nimetlerini belirtmeyi emrediyor. Bu nimetlerin başında ise bu dinin kendisine gösterilmesi gelmektedir.

9- Yetime gelince sakın onu üzme,

10--Yoksula gelince sakın onu azarlama,

11- Yalnızca Rabbinin nimetini anlat.

Bu emirler, yani yetime ikram edilmesinin emredilmesi, hatırının kırılmasının, horlanmasının ve aşağılanmasının yasak edilmesi, dilenen yoksula yumuşak davranılmasının ve haysiyetinin incitilmeden ihtiyacının giderilmesinin istenmesi İşte bütün bu istekler emirler -daha önce de defalarca değindiğimiz gibi kılıcı ile hakkını koruyamayan güçsüz kimselerin hakkını gözetmeyen azgın ve inkarcı toplumun kendisini sürekli gündemde tutan en önemli problemlerindendi. islam dini bu toplumu yüce Allah'ın şeriatı ile Hakka ve adalete yüceltmiştir,ve onları Allah korkusuna, O'ndan çekinmeye yüce Allah'ın koyduğu sınırları aşmama seviyesine yükseltmiştir. Çünkü yüce Allah koyduğu sınırı gözetir, onu kıskanır ve haklarını korumak için ne kılıcı ne de gücü olmayan zayıf kullarının haklarının çiğnenmesine kızar ve gazap eder.

Yüce Allah'ın nimetini özellikle de iman nasib etme ve doğru yola kavuşturma nimetini anlatmak, nimeti veren yaratıcıya karşı şükür biçimlerinden birisidir. Allah'ın kullarına iyilik etmek ve ihsanda bulunmak bu şükrü tamamlar. Bu davranış pratik bir şükür tablosudur. Yararlı, şerefli ve sessiz olarak hareketlerin dili ile nimeti dile getirmektir.


Duhan
1-8
9-16
17
18-24
25-29
30-33
34-37
38-42
43-59


Kuran-i Kerim Tefsiri

O

Duhän

O

1- Ha, Mim.

2- Apaçık Kitab'a andolsun ki,

Sure "Ha, Mim" harfleri ile başlıyor; bu iki harfe ve onlardan meydana gelen kitaba yemin geleneği sürdürülüyor. Bunun gibi birbirinden kopuk harflere ilişkin açıklama bir çok surenin başında yinelenmiştir. Kitaba yemin edildiği gibi bu harflere de yemin edilmesine gelince; bütün harfler gerçek birer mucizedirler ve yüce Allah'ın insanın ruh ve bedenden oluşan birleşmesine yerleştirdiği ayet erden biridir. Yüce Allah'ın insanı konuşabilecek özellikte yaratması, insanın harflerin çıkışlarını anlamlı kılacak bir sıralanışa koyabilmesi, harfin ismi aracılığı ile harfin sesini sembolize etmesi, insanın bu harfin ötesindeki bilgi algılayabilmesi... Evet bütün bunlar olağanüstü gerçeklerdir. İnsan kalbi alışmışlığın, her yeni şeyi yıpratan geleneğin etkisinden sıyrılıp bunları düşündüğü zaman ne büyük bir mucize olduğunu anlar!

Bu harflerle yemin edilmesinin gerekçesi de bu kitabın mübarek bir gecede indirilmesidir:

KADİR GECESİ VE KUR'AN

3- Biz onu mübarek bir gecede indirdik. Çünkü Biz, insanları uyarmaktayız.

4- Her hikmetli iş o mübarek gecede ayırd edilir.

5- Bu katımızdan verilen her emirdir. Çünkü Biz elçi göndericiyiz.

6- Bu Rabbinden bir rahmettir. Allah, işitendir, bilendir.

7- Eğer kesin olarak inanıyorsanız bilin ki Allah, göklerin, yerin ve ikisi arasında bulunanların Rabbidir.

8- O'ndan başka ilah yoktur, yaşatır, öldürür. Sizinde Rabbiniz, önceki atalarınızın da Rabbidir.

Kur'an-ı Kerim'in indiği mübarek gece -en doğrusunu Allah bilir- Kur'an'ın inmeye başladığı gecedir. Bu da bir Ramazan gecesidir. Nitekim yüce Allah bu hususta şöyle buyurmaktadır: "Ramazan ayı ki, o ayda Kur an indirildi." (Bakara suresi, 185) Fakat Kur'an'ın tümü sözkonusu gecede inmiş değildir. Hepsi Ramazan ayında da inmemiştir. Bu gece Kur'an'ın yeryüzüne ulaşmasının başlangıcıdır. Bu gece, kutlu buluşmanın gerçekleşmesi için seçilmiş bir zamandır. Kur'an'ın mübarek bir gecede indirilişine ilişkin olarak bu kadar açıklama yeterlidir.

Gerçekten de insanların üzerine gök kapılarının açıldığı, bu ilahi sistemin insanlık hayatına yerleşmeye başladığı... Bu Kur'an'da kolay ve anlaşılır tercümesi bulunan uçsuz bucaksız evrene egemen olan ve fıtratın zorlanmaksızın algılayıp olumlu tepki gösterdiği yasalar sistemi ile insanların iletişim kurduğu gece mübarektir. İlahi sistemin esas alınarak, fıtratın kuralları ve olumlu tepkileri temeline dayalı, insanın içinde yaşadığı evrenle uyuşan insana yaraşır bir dünyanın kurulmasını öngören Kur'an'ın indiği gece gerçekten mübarektir. İnsanın bu dünyada zorlamasız, bocalamasız, onurlu ve temiz bir hayat yaşayarak her an gökyüzü ile iletişim halinde olmasını sağlayan Kur'an'ın dünyamıza inmeye başladığı gece mübarektir, kutludur.

Bu Kur'an'ın ilk kez üzerlerine indiği insanlar gökyüzünün gölgesinde, direkt Allah'la iletişim halinde oldukları eşi bulunmaz bir dönemde yaşadılar. Yüce Allah en başta onlara kendi iç alemlerini haber veriyor, herşeyden önce gözlerinin üzerlerinde olduğu düşüncesini uyandırıyor. Attıkları her adımda, vicdanlarında depreşen her duyguda bu dolaysız kontrolü ve gözetimi gözönünde bulundurmalarını sağlıyordu. Bir durum karşısında en başta ona sığınırlardı. Çünkü onun kendilerine cevap verecek kadar yakın olduğunu biliyorlardı.

O kuşak geçti gitti ama Kur'an onlardan sonra insan kalbinin görüp iletişim kuracağı bir kitap olarak kaldı. Bir kalp kendini bu Kur'an'a verdiği zaman sihirin yapamayacağı olağanüstü değişikliklere uğrar. Kimi zaman efsanelerdeki gibi duygularını akıllara durgunluk verecek şekilde değiştirir.

Onlardan sonra bu Kur'an her ortamda ve her çağda örnek bir insanlık hayatının kurulmasına elverişli, eksiksiz ve açık bir hayat sistemi olarak kalmıştır. İnsanoğlu kendi ortamı ve kendi zamanında belirgin özelliklere sahip bu ilahi sistemin çerçevesinde, bütün özelliklerini koruyarak insanca bir hayat sürdürür. Bu durum sadece ilahi hayat sisteminin belirgin özelliğidir. Zaten ilahi gücün eseri olan herşeyin ortak özelliğidir bu.

İnsanlar kendi ihtiyaçlarına cevap veren, hayatlarının bir dönemine ve bu dönemin özel şartlarına uyan eserler yapabilirler. Fakat yüce Allah'ın yaptığı bir şey süreklilik ve eksiksizlik özelliğini taşır. Kesintisiz ve elverişlilik, her zaman ve her şartın ihtiyacına cevap verebilme özelliğini taşır. Yüce Allah'ın eseri olan herşey, özün değişmezliği ile dış görünüşün değişkenliği özelliklerini akıllara durgunluk veren bir ahenkle önünde barındırır.

İşte yüce Allah bu Kur'an'ı sözünü ettiğimiz bu mübarek gecede indirmiştir. Öncelikle insanları uyarmak ve sakındırmak için: "Biz insanları uyarmaktayız." Çünkü yüce Allah insanın gafil olduğunu, çok çabuk unuttuğunu, bu yüzden uyarılmaya, sakındırılmaya ihtiyacının olduğunu bilir.

Kur'an'ın inmesiyle bereketlenen bu gece, Allah'ın indirdiği vahiyle bir ayırd edicilik, iyi ile kötüyü belirleyicilik niteliğini kazanmıştır:

"Her hikmetli iş o mübarek gecede ayırd ed ilir."

Bu gecede inen Kur'an aracılığı ile her emir ayırd edilmiş, her mesele çözüme bağlanmış, kalıcı hak ile yüzeysel batıl belirlenmiş, sınırlar çizilmiş, insanlığın bu geceden itibaren kıyamet gününe kadar sürecek yolculuğundaki güzergahı belirleyen tüm yol işaretleri dikilmiştir. İnsanların dünyasında hayatın dayanmak zorunda olduğu hiçbir temel açıklanmadan, belirlenmeden bırakılmamıştır. Genel ve kalıcı evrensel yasalar sisteminde olduğu gibi herşey ortaya konmuştur.

Hiç kuşkusuz bütün bunlar yüce Allah'ın iradesine, buyruğuna, peygamberleri insanları uyarmak ve insanlar arasında başgösteren görüş ve inanç ayrılıklarını çözüme bağlamak amacı ile göndermeye ilişkin isteğine uygun olarak gerçekleşmiştir:

"Bu, katımızdan verilen bir emirdir. Çünkü biz el çi göndericiyiz." Bunlar,kıyamet gününe kadar yüce Allah'ın, insanlara yönelik rahmetinin belirtileridir.

Bu Rabbinden bir rahmettir. Allah işitendir, bilendir."

Yüce Allah'ın insanlara yönelik rahmeti en çok Kur'an-ı Kerim'in bu kolay anlaşılır üslubuyla indirilişinde belirginleşiyor. Bu kolay anlaşılır üslubuyla Kur'an insan kalbine çok çabuk yapışıyor. Kalbin tepkisi de damarlarındaki kan dolaşımı gibi gerçekleşiyor. Beşeri varlık onurlu bir insana, insan topluluğu, güzel bir düşe dönüşüyor. Şu kadarı var ki bu düş gözle görülen bir realitedir.

Kur'an'ın getirdiği bu inanç sistemi -eksiksizliği ile, ahenkliği ile- özü itibari ile güzeldir. Sevilen, aşık olunan, kalbin tutku ile bağlandığı bir güzelliktir bu. Bu inanç sistemi sadece eksiksizliği ile, özenle hazırlanmışlığı ile, insanlık için iyilik ve hayır kaynağı oluşu ile belirginleşmiyor. Kur'an'ın getirdiği bu inanç sisteminin sahip olduğu bu özellikler yücele yücele örneğin kemal/eksiksizlik özelliği sempatik ve hoş bir güzellik/cemal düzeyine ulaşıyor. Güzelliğin bu erişilmez düzeyinde parçalar en ince ayrıntısına kadar ele alınıyor. Sonra kendi içinde ahenkli bir bütün haline getiriliyor. Ve hep birlikte büyük temele bağlanıyor.

"Bu Rabbinden bir rahmettir." Kur'an'ın bu mübarek gecede getirdiği inanç sistemi Rabbinden insanlara yönelik bir rahmettir. "Allah işitendir, bilendir". Herşeyi işitir ve herşeyi bilir. Herşeyi indirirse onu insanların sözlerine ve yaptıklarına ilişkin bilgisine göre indirir. Onları düzeltmeye elverişli kanunları, yasaları, iyiliğe yöneltici direktifleri bu bilgisi uyarınca gönderir.

Evreni kontrolünde tutan yüce Allah'tır. İçindeki canlı-cansız varlıkları O korur: : "Eğer kesin olarak inanıyorsanız bilin ki Allah'ı göklerin, yerin ve ikisi arasında bulunanların Rabbidir."

Şu halde O'nun insanları yönetmek üzere indirdiği kitap, O'nun evren üzerindeki genel Rabblığının bir yönünü temsil ediyor. Bu kitap evreni yönlendiren yasalar sistemini bütünleyen ilkeler içeriyor. Burada kesin inançtan sözedilmesi, müşriklerin karışık, çarpık ve tutarsız inanç sistemlerine yönelik bir işarettir. Çünkü onlar yüce Allah'ın gökleri ve yeri yarattığını kabul ediyor sonra da tutup onun dışında Rabbler ediniyorlardı. Onların bu tutumları sözkonusu gerçeğin içlerin de nasıl belirsizleştiğinin, yüzeyselleştiğinin, kalıcılıktan ve kesinlikten uzaklaştığının belirtisiydi.

Öldürme ve hayat verme gücüne sahip tek ilah O'dur. O'dur hem öncekilerin hem de sonrakilerin Rabbi:

"O'ndan başka ilah yoktur, yaşatır, öldürür. Sizin de Rabbiniz, önceki atalarınızın da Rabbidir."

Yaşatma ve öldürme herkesin görebildiği iki olgudur. Ve bu iki olgu bütün yaratıkların gücünü aşmaktadır. Bunu anlamak için basit bir bakış, kısacık bir düşünce yeterlidir. Ölüm sahnesi de tıpkı hayat sahnesi gibi, tüm görüntüleriyle, tüm şekilleriyle insan kalbini etkiler, derinden sarsar, onu harekete geçirir, etkilenmeye, tepki göstermeye hazır hale getirir, uyarıcıları algılayıp olumlu karşılık vermesini sağlar. Bunun için Kur'an-ı Kerim'de sıkça ölümden sözedilir, duygular ölüme yöneltilir. İkide bir ölüm hatırlatılarak insan kalbi uyarılmaya çalışılır.

Heyecan ve coşku bu düzeye ulaşınca surenin akışı konuya ara veriyor ve bu mesele karşısındaki durumlarını anlatmaya geçiyor. Ne yazık ki onlar, oyuna, eğlenceye alınacak tarafı bulunmayan böylesine önemli bir meselede gerçeğe yakışmayan, çelişkili bir tavır içindedirler:


Kuran-i Kerim Tefsiri

O

Duhän

O

9- Fakat onlar şüphe içinde eğlenip duruyorlar.

10- Göğün gözle görülür bir duman getireceği günü gözetle.

11- Duman, insanları bürüyecektir. Bu, acı bir azabtır.

12- "Rabbimiz, bizden azabı kaldır, çünkü biz artık inanıyoruz"derler.

13- Artık onlar nasıl düşünüp öğüt alacaklar? Öğüt alma zamanı geçti. Oysa kendilerine gerçeği açıklayan bir elçi gelmişti.

14- Ondan yüz çevirdiler "Bu, deli görünümünde eğitilmiş biridir" dediler.

15- Bit sizden azabı birazcık kaldıracağız, fakat siz yine inkara döneceksiniz.

16- O gün büyük bir şiddetle çarparız; zira Biz öç alıcıyız!

Kur'an-ı Kerim şöyle diyor: Onlar böylesine önemli bir mesele karşısında eğleniyorlar. Bu değişmez ayetlerden kuşku duyuyorlar. Şu halde onları o dehşet verici, o zorlu gün gelip çatana kadar kendi hallerine bırak:

"Göğün gözle görülür bir duman getireceği günü gözetle." "Duman insanları bürüyecektir. Bu acı bir azaptır."

İlk kuşak müslümanlar duman ayetini farklı biçimlerde yorumlamışlar. Bazısına göre, bu ayette sözkonusu edilen, kıyamet günü göğü kaplayacak dumandır. Bu dumanın ortaya çıkışını beklemeye ilişkin tehdit de Kur'an'da sık sık tekrarlanan türden bir kıyamet tehdididir. Çünkü kıyamet hem onların hem de Peygamber efendimizin gözlediği bir gelecektir. Bazısı ise şöyle demiştir: Hayır, söylendiği gibi dumanın göğü bürümesi gerçekleşmiştir. Sonra Peygamber efendimizin duası sonucu bu azap müşriklerin üzerinden kaldırmıştır. Şimdi bu iki görüşün bir özetini ve dayanaklarını sunuyoruz. Ardından yüce Allah'ın yolumuzu aydınlattığı oranda bunları değerlendirip bir sonuç çıkaracağız ve Allah'ın izniyle bunu doğru kabul edeceğiz.

Süleyman b. Mihran el-A'meş, Ebu'd-Duha Müslim b. Subayh'a dayanarak Mesruk'un şöyle dediğini anlatır: "Bir ara Kinde kapılarının yanındaki Kufe mescidine girdiğimizde gördük ki bir adam arkadaşlarına "O gün gök gözle görülür bir duman getirecek..." ayetini anlatıyor. Şöyle diyordu adam: Biliyor musunuz bu duman nedir? Bu, kıyamet günü göğü bürüyecek dumandır. Bu duman münafıkların kulaklarını ve gözlerini tıkayacak, mü'minleri de nezleye benzer bir şekilde etkileyecektir... Kalkıp Abdullah ibni Mes'ud'un Allah ondan razı olsun yanına gittik ve adamın sözlerini kendisine anlattık. İbni Mes'ud yanı üzere uzanmıştı, söylenenleri duyunca dehşet içinde kalkıp oturdu ve şöyle dedi: Allah sizin peygamberinize şöyle buyurmuştur: "De ki: `Ben sizden bir ücret istemem. Ve ben zorlayıcılardan değilim." (Sad suresi, 86) Hiç kuşkusuz kişinin bilmediği bir konuda "Allah herkesten daha iyi bilir" demesi ilmin gereğidir. Şimdi ben size olayı anlatayım. Kureyşliler müslüman olmakta gecikince ve Peygamber efendimize karşı çıkınca, Peygamberimiz de onların tıpkı Hz. Yusuf dönemindeki gibi kıtlığa uğramaları için bedduada bulundu. Bunun üzerine bir kuraklık, bir kıtlık başgösterdi, insanlar aç kalmaya başladılar. Öyle ki kemik ve leş bile yediler. Başlarını kaldırıp göğe bakıyor, dumandan başka birşey göremiyorlardı. -Bu hadisi onlardan bir başkası da burada şu ifadeyi kullanmıştır: Adam başını kaldırıp göğe bakıyor, ama açlıktan gözleri kararıyor ve dumana benzer bir kütleden başka birşey göremiyordu-. Yüce Allah "Göğün gözle görülür bir duman getireceği günü gözetle. Duman insanları bürüyecektir. Bu, acı bir azaptır" buyurdu. Bunun üzerine Peygamber efendimize gidip "Ya Resulallah Mudaroğulları için Allah'tan yağmur iste. Çünkü onlar yok olmak üzeredirler" dediler. Peygamberimiz Allah'tan yağmur istedi ve yağmur yağdı. Yüce Allah bunun üzerine şöyle buyurdu: "Biz sizden azabı birazcık kaldıracağız, fakat siz yine inkara döneceksiniz. " Abdullah ibni Mes'ud şöyle dedi: Kıyamet günü müşriklerin azabı kaldırılacak mı? Ama onlar tekrar refaha kavuşunca eski hallerine döndüler. Bunun üzerine yüce Allah şu ayeti indirdi: "O gün büyük bir şiddetle çarparız, zira biz öç alıcıyız." Sözkonusu gün, Bedir savaşıdır. İbn-i Mes'ud derki şu beş olay da gerçekleşmiştir: Göğün gözle görülür bir duman getirmesi, Bizanslıların galip gelmesi, ayın yarılması, kafirlerin şiddetle çarpılmaları ve kafirlerin yokedilmeleri... Bu hadis Buhari ve Müslim'de yeralır. İmam Ahmed Müsned'inde yer verir. Tirmizi ve Nesai tefsirlerinde, İbn-i Cerir, İbn-i Ebu Hatem değişik kanallardan A'meş'ten aktarırlar. Mücahid, Ebu Ali'ye, İbrahim en-Nehai, Dahhak, Atiyye el-Avfi gibi bir grup ilk kuşak müslüman alim İbn-i Mes'ud'un bu ayette işaret edilen göğün duman kaplamasının geçtiğine ilişkin yorumuna katılmışlar. İbn-i Cerir de bu yönde görüş belirtmiştir.

Ötekiler ise şöyle diyorlar: Göğün duman kaplaması henüz yaşanmamıştır. Bu olay kıyametin ön belirtilerinden biridir. Nitekim Ebu Serihe Huzeyfe b. Useyd el-Gifarî -Allah ondan razı olsun- şöyle der: Biz Arafa'da oturmuş kıyametten söz ediyorken birden Resulullah çıkageldi ve şöyle buyurdu: On ön belirti ortaya çıkmadıkça kıyamet kopmaz: Güneşin battığı yerden doğması, duman, yerden çıkan bir hayvan, Ye'cuc ve Me'cuc'un çıkması, Meryemoğlu İsa'nın ortaya çıkışı, Deccal, biri doğuda, biri batıda ve biri de Arap yarımadasında olmak üzere üç yer batması, bir ateşin Aden içlerinden çıkarak insanları önüne katması -veya topluca sürüklemesi- bu ateş insanlarla birlikte geceleyerek, onların öğlen uykusuna daldıkları yerde bekleyecektir." Bu hadise sadece Müslim yer vermiştir.

İbn-i Cerir şöyle der: Bana Muhammed b. Avf anlattı, ona da Muhammed b. İsmail b. Ayyaş babasının şöyle dediğini anlatmış: Bana Damdam b. Zer'e anlattı, o da Şureyh b. Ubeyd'den duymuş, ona da Ebu Malik el Eş'arî anlatmış: Resulullah şöyle buyurdu: Rabbiniz üç şeye karşı sizi uyardı: Mü'mini nezleye yakalanmış gibi tutan, kafiri de vücudundaki her delikten dışarı taşana kadar şişiren duman. İkincisi yerden çıkan hayvan, üçüncüsü deccal. Taberanî bu hadisi aynı ifadelerle Haşim b. Zeyd'den, o da Muhammed b. İsmail b. Ayyaş'tan rivayet etmiştir. (İbn-i Kesir, tefsirinde bu hadisi aktaranların sağlam olduğunu söyler.)

Yine İbn-i Cerir şöyle der: Bana Yakub anlattı. Ona da İbn-i Aliye anlatmış, o da İbn-i Cüreyc'den Abdullah b. Ebu Melike'nin şöyle dediğini duymuş: Bir gün erkenden Abdullah İbn-i Abbas'ın -Allah ondan razı olsun- yanına gittim. Bana şöyle dedi: Bu gece sabaha kadar uyumadım. "Niçin?" dedim. "Kuyruklu yıldız doğdu, dediler, ben de dumanın her tarafı kaplamasından korktum. Bu yüzden sabaha kadar uyuyamadım" dedi. İbn-i Ebu Hatem de babasından o da İbn-i Ömer'den, o da Süfyan'dan, o da Abdullah b. Ebu Yezid'den, o da Abdullah b. Ebu Melike'den, o da İbn-i Abbas'tan rivayet etmiştir.

İbn-i Kesir tefsirinde derki: "Ümmetin alimi, Kur'an'ın tercümanı İbn-i Abbas'a kadar uzanan bu aktarıcı sıralaması doğrudur. İbn-i Abbas'ın görüşünü paylaşan sahabe ve onlardan sonraki kuşağa mensup müslüman alimlerden de benzeri sözler duyulmuştur. Bunların yanısıra sahih ve hasen hadislere yer veren kitaplarda bu konuda merfu hadisler rivayet edilmiştir. Bunlar da gösteriyor ki duman ileride gerçekleşmesi gözetlenen bir önbelirtidir. Nitekim Kur'an-ı Kerim'in ifadesi de bu görüşü desteklemektedir: "Göğün gözle görülür bir duman getireceği günü gözetle." Yani bu duman herkesin görebileceği şekilde açık seçik olacaktır. İbn-i Mes'ud'un yorumuna göre de, sözkonusu duman açlığın ve bitkinliğin şiddetinden gözlerin gördüğü bir hayaldîr. Yüce Allah'ın "Duman, insanları bürüyecektir" sözü de dumanın açık seçik olacağını, onları bürüyüp görüş alanlarını sınırlayacağını, yok edeceğini ifade ediyor. Şayet bu olay sırf Mekkeli müşrikleri ilgilendiren hayali bir durum olsaydı şöyle bir ifade kullanılmazdı: "Duman insanları bürüyecektir." Yine yüce Allah'ın "Bu, acı bir azaptır" sözü de bu görüşü pekiştiriyor. bu söz onları yermek ve aşağılamak için söylenmiştir. Tıpkı şu ayette olduğu gibi: "O gün cehennem ateşine çağrılır ve `buyrun sizin yalanladığınız ateş budur' denir." (Tur suresi, 13) Belki de bu sözü kendi aralarında birbirlerine söylerler. Yine, yüce Allah buyuruyor ki: "Rabbimiz, bizden azabı kaldır, çünkü biz artık inanıyoruz." Kafirler Allah'ın azabını gözleriyle gördüklerinde, onun verdiği dehşetli cezayı seyrettiklerinde azabın kaldırılmasını, cezanın sona ermesini isterler. Tıpkı yüce Allah'ın şu sözünde olduğu gibi: "İnsanları azapla yüzyüze gelecekleri gün konusunda uyar. O gün zalimler `Ey Rabbimiz, bizimle hesaplaşmayı yakın bir sürenin sonuna ertele de senin çağrına olumlu cevap verip, peygamberlere uyalım' derler. Peki vaktiyle sürekli yaşayacağınıza, hiç ölmeyeceğinize yemin edenler sizler değil miydiniz?" (İ brahim suresi, 44)

Yüce Allah bu surede de şöyle buyuruyor: "Artık onlar nasıl düşünüp öğüt alacaklar? Öğüt alma zamanı geçti. Oysa kendilerine gerçeği açıklayan bir elçi gelmişti. Ondan yüz çevirdiler. `Bu, deli görünümünde eğitilmiş biridir' dediler." Yüce Allah diyor ki; onlar nasıl öğüt alacaklar? Biz daha önce onlara bir peygamber göndermiştik. Bu peygamber onlara ilahi mesajı duyurmuş, onları ileride karşılaşacakları korkunç azap konusunda uyarmıştı. Buna rağmen onlar uyarılara kulak tıkamış, peygamberin sunduğu mesaja burun kıvırmışlardı. Peygamberi onaylamamış, tersine yalanlamışlardı. "Bu adam eğitilmiş bir delidir" demişlerdi. Bu ta tıpkı şu ayet gibidir: "O gün insan düşünüp öğüt alır ama bunun kendisine bir yararı olmaz." ( Fecr suresi, 23) Şu ayet de aynı anlama geliyor: "Onları korktukları zaman bir görsen; artık kurtuluş yoktur; cehenneme yakın bir yerde yakalanmışlardır. O zaman, `Allah'a inandık' derler ama, ahiret gibi uzak bir yerden imana nasıl kolayca ulaşırlar?" (Sebe suresi, 51-54.) Yüce Allah'ın "Biz sizden azabı birazcık kaldıracağız. Fakat siz yine inkara döneceksiniz." sözü şu iki anlama da gelebilir. Birincisi şöyledir: Yüce Allah diyor ki; Eğer üzerinizdeki azabı kaldırsak, sizi dünyaya geri göndersek tekrar eskiden olduğu gibi kafirliğe dönersiniz, Allah'ın peygamberlerini yalanlarsınız. Tıpkı yüce Allah'ın şu sözünde olduğu gibi: "Eğer biz onlara acısak da başlarındaki sıkıntıyı gidersek yine azgınlıkları içinde debelenmeye ısrar ederler." (Mü'minun suresi, 75) Yüce Allah'ın şu sözü de aynı anlama geliyor: "Eğer dünyaya geri gönderilseler yine sakındırıldıkları yola dönerler. Onlar gerçekten yalancıdırlar." (En'am suresi, 28) İkinci anlamı ise şudur: Biz uğrayacağınız azabı sebeplerinin gecikmesinden sonra bir süre ertelesek, size ulaşmasını bir vakit bekletsek, siz yine de eski azgınlığınızı, sapıklığınızı sürdürürsünüz. Dolayısıyle azabın kaldırılması, bir süre geciktirilmesi, mutlaka onların azap içinde olmalarını gerektirmez. Tıpkı yüce Allah'ın şu sözünde olduğu gibi: "Yalnız Yunus'un soydaşları hariç, onlar iman edince dünya hayatında burun buruna geldikleri perişan èdici azabı başlarından kaldırdık ve kendilerine belirli bir süre daha yaşama fırsatı tanıdık." (Yunus suresi, 98) Yani Yunus'un soydaşları azaba çarptırılmadılar, onlara ulaşmadı azap. Onların azaba uğratılmalarını gerektiren sebepler askıya alındı. Katade diyor ki: Siz tekrar Allah'ın azabına döndürüleceksiniz denmek isteniyor. "O gün büyük bir şiddetle çarparız; zira biz öç alıcıyız" ayetini İbn-i Mes'ud Bedir savaşı olarak yorumlamıştır. İbn-i Mes'ud'u destekleyen bir grup ta aynı doğrultuda görüş belirtmiştir. Biraz önce de değinildiği gibi duman konusunda da bu grup onu desteklemiştir. Yine İbn-i Abbas'tan Avfi ve Ubey b. Ka'b kanalıyle gelen rivayet ihtimal dışı değildir. Burada sözkonusu olan günün kıyamet günü olduğu açıktır. Gerçi Bedir savaşı da kafirlerin şiddetle çarpıldıkları bir gündür. İbn-i Cerir der ki: Bana Yakup anlattı. O da bir grupla birlikte İbn-i Aliye'den duymuş, o da Halid b. Heza'nın İkrime'nin şöyle dediğini duymuş: İbn-i Abbas ve İbn-i Mes'ud büyük çarpmanın Bedir günü olduğu düşüncesindedirler. Ben de diyorum ki, bu kıyamet günüdür. Ona kadar uzanan aktarıcılar zinciri doğrudur. Hasan el-Basri ve İkrime bu iki rivayetin en sahihi doğrultusunda görüş belirtmişlerdir. En doğrusunu Allah bilir. İbn-i Kesir'in sözleri burada sona erdi.

Biz, ayette sözü edilen dumanın kıyamet günü görüleceğine ilişkin İbn-i Abbas'ın tefsirini ve İbn-i Kesir'in yorumunu tercih ediyoruz. Buna göre duman, benzeri durumlarda Kur'an-ı Kerim'de sık sık rastlanan bir tehdittir. Anlamı ise şudur: Onlar senin sunduğun mesajın doğruluğundan kuşku duyuyorlar ve eğleniyorlar. Şu halde bırak onları ve o korkunç günü bekle. O gün gökte bütün insanları bürüyen açık seçik bir duman belirecektir. Bu duman acı bir azap olarak nitelendiriliyor. Onların azaptan burun buruna gelirken yardım istekleri de şöyle tasvir ediliyor: "Rabbimiz! Bizden azabı kaldır, çünkü biz artık inanıyoruz." Yüce Allah vaktin geçtiğini vurgulayarak istedikleri yardımın gerçekleşmesinin mümkün olmadığını belirtiyor: "Onlar nasd düşünüp öğüt alacaklar? Öğüt alma zamanı geçti. Oysa kendilerine gerçeği açıklayan bir elçi gelmişti. Ondan yüz çevirdiler. `Bu, deli görünümünde eğitilmiş bir idir' dediler."

Onu o yabancı çocuk eğitiyor ve (iddialarına göre) o bir delidir... Azabın kaldırılmasını istedikleri ama olumlu cevap alamadıkları bu sahnenin gölgesinde onlara şöyle deniyor: Önünüzde bir fırsat var ve henüz vakit geçmiş değildir. Sahnede gördüğümüz bu azabın size ulaşması bir süre için askıya alınmıştır ve siz şu anda dünyadasınız. Yani, şimdilik üzerinizden azap kaldırılmıştır. Öyleyse, kıyamet günü söz verip de olumlu karşılık alamadığınız zaman-ki gibi Allah'ın peygamberine, O'nun sunduğu dine inanın. Su anda sağlığınız yerindedir. Ama bu durum sonsuza kadar sürmeyecektir. Çünkü birgün bize döneceksiniz: "O gün büyük bir şiddetle çarparız." O gün her tarafı, Kur'an'daki tasvirini seyrettiğiniz bir duman kaplayacaktır. "Zira biz öç alıcıyız." Allah'ın ayetlerini alaya alıp eğlenmenizden, Allah'ın peygamberine "eğitilmiş bir deli" diyerek iftira atmanızdan öç alacağız. Oysa sizin suçladığınız peygamber, doğru sözlü ve güvenilir bir elçidir...

Bize göre bu ayetleri bu şekilde tefsir etmek daha doğrudur. Ama burada neyi kastettiğini en iyi Allah bilir.

Bundan sonra surenin akışı onlarla birlikte Hz. Musa'nın kıssası ile bir başka gezintiye çıkıyor. Kıssanın bir özeti sunuluyor ve olaylar şu yeryüzünde gerçekleşen büyük çarpma sahnesiyle son buluyor. Göğü açık seçik bir dumanın kaplayacağı gün gerçekleşen büyük çarpmayı gösterdikten sonra Firavun hanedanının başına gelenleri dikkatlere sunuyor:


Kuran-i Kerim Tefsiri

O

Duhän

O

17- Andolsun, onlardan önce Firavun toplumuna da imkanlar vererek sınamıştık. Onlara saygın bir peygamber gelmişti.

Gezinti, onların kalplerini uyarmak amacına yönelik güçlü bir ifade ile başlıyor. Burada, bir peygamberin bir topluma gönderilişinin bir anlamda o toplumu deneme, onları sınama amacına yönelik olduğu vurgulanıyor. Yine Allah a karşı büyüklük tasladıkları halde, Allah'ın peygamberini ve onun yanında yeralan müminleri çeşitli eziyetlere, baskılara uğrattıkları halde Allah'ın ayetlerini yalanlayanlar kafirlere bir dönemin sonuna kadar süre tanınmasının aslında onlar açısından bir sınama, bir deneme olduğuna dikkat çekiliyor. Peygamberin öfkelenmesinin, baskılarına karşı hoşgörüsünün tükenme noktasına gelmesinin, onların doğru yolu bulmalarından ümit kesmesinin ardından korkunç bir yakalamanın, acı bir çarpmanın olabileceği mesajı veriliyor:

"Andolsun, onlardan önce Firavun toplumunu da imkanlar vererek sınamıştık."

Çeşitli nimetlerle, iktidarla, yeryüzü egemenliği ile, uzun süre refah içinde yaşamalarına fırsat vererek zenginlik ve üstünlük sağlayıcı sebepleri ellerinin altına vererek denedik onları.

"Onlara saygın bir peygamber gelmişti."

Peygamberin gelişi onları sınamaya ilişkin planın bir parçasıydı. Onların bu saygın peygambere nasıl bir cevap vereceklerini ortaya çıkarıyordu. Peygamber onlara yönelik çağrısına karşılık şahsına çıkar sağlayacak birşey istemiyordu. Tamamen karşılıksız olarak onları Allah'a çağırıyordu. Herşeyi Allah a vermelerini ve kendilerinde bulunup ta Allah'tan esirgedikleri hiçbir şeyi olmamasını istiyordu:


Kuran-i Kerim Tefsiri

O

Duhän

O

ALLAH'A KARŞI BÜYÜKLENMEYİN

18- "Ey Allah'ın kulları! Bana gelin, doğrusu ben size gönderilmiş güvenilir bir elçiyim."

19- `Allah'a karşı büyüklük taslamayın. Ben size apaçık bir delil getiriyorum."

20 "Ben, beni taşlayıp öldürmenizden, benim de Rabbim sizin de Rabbiniz olan Allah'a sığındım."

21- "Eğer bana inanmadınızsa bari yolumdan çekilin."

22- Sonra Musa: "Bunlar, suç işleyen bir toplum" diye Rabbine dua etti.

23- Allah da şöyle buyurdu: "Kullarımı geceleyin yola çıkar; şüphesiz takip olunacaksınız."

24- Denizi yarıp toplumunu geçirdikten sonra olduğu gibi açık bırak. Çünkü onlar boğulacak bir ordudur.

İşte bunlar kendilerine gönderilen saygın peygamber Musa'nın -selâm üzerine olsun- söylediği kısa ifadelerdir:

Hz. Musa onlardan mesajının genel anlamda onaylanmasını, üzerlerine düşen maddi yükümlülüğü eksiksiz yerine getirmelerini ve kesin bir teslimiyet istiyor. ( "en-eddu ileyye ibadellahi" ayetinin bir diğer anlamı da şudur: "Allah'ın kulları İsrailoğullarını bana verin. Onları bana teslim edin ve hizmet için işkence için alıkoymayın." Bu anlam yüce Allah'ın şu sözüne uyuyor: "İsrailoğullarının bizimle birlikte Mısır'dan ayrılmalarına izin ver. Onlara işkence etme. (Taha suresi, 47))Allah'a kayıtsız şartsız teslimiyeti istiyor. Çünkü O'nun kullarıdırlar. Allah'a karşı büyüklük taslamak kullara yaraşmaz. Bu, Allah'ın çağrısıdır. Peygamber bu çağrıyı kendilerine iletiyor. Elinde de Allah'ın elçisi olduğuna ilişkin belgesi vardır. Kalpleri kendine çeken güçlü bir delili, sözlerinin karşı konulmaz belirgin bir etkileyiciliği vardır. Öte yandan bu peygamber, kendisine saldırmaları, taşlamaları durumunda Rabbine sığınmakla, kendini güvenceye alıyor. İnanmaya yanaşmayıp karşı çıkmaları durumunda ise, onlardan ayrılacağını, kendilerinden uzak duracağını belirterek onlardan da aynı davranışı bekliyor. Hiç kuşkusuz bu tutum insaflılığın, adilliğin ve barışseverliğin en üst noktasıdır.

Ne var ki, azgınlığın, despotluğun insafa geldiği çok azdır. Çünkü tağutlar, diktatörler hakkın serbest kalmasından, hiçbir zorlukla karşılaşmaksızın barış ortamında halk kitlelerine ulaşmasından korkarlar. Bu yüzden halka karşı amansız bir savaş başlatırlar. Hiçbir zaman barış yapmaya yanaşmazlar. Çünkü barışın anlamı, onlara göre hakkın ilerlemesi günden güne ruhlara ve kalplere egemen olması demektir. Bunun için batıl şiddetle saldırır, hak taraftarlarını taşa tutar, haktan asla vazgeçmez. Ona rahat vermez, barış içinde hareket etmesine fırsat tanımaz.

Surenin akışı kıssanın sonuna bir an önce varmak için aradaki birçok bölümü kısaca geçiyor. Tüm denemeler sonuçlanınca, Hz. Musa Firavun'un soydaşlarının kendisine inanmayacaklarını, çağrısına olumlu karşılık vermeyeceklerini, barışa ve kendisine karışmamaya yanaşmayacaklarını farkediyor. Vazgeçmeleri mümkün olmayan derin ve asıl saplantılarını görüyor. Bu durumda Rabbine sığınıyor, en son sığınağına koşuyor:

"Sonra Musa `Bunlar, suç işleyen bir toplum' diye Rabbine dua etti." Bir peygamber elinin devşirdiği ürünlerle Rabbine sığınmaktan, işini O'na havale etmekten, nasıl isterse öyle hareket etmesini gözlemekten başka ne yapabilir?

Hz. Musa Firavun'un ve soydaşlarını gerçek birer suçlu olarak damgalayışını onaylayan bir cevap alıyor Rabbinden...

"Kullarımı geceleyin yola çıkar; şüphesiz takip olunacaksınız. Denizi yarıp toplumunu geçirdikten sonra olduğu gibi bırak. Çünkü onlar boğulacak bir ordudur."

Ayette geçen "İsra" sözcüğü ile ancak geceleyin yapılan yolculuklar ifade edilir. Böylece ayeti kerime hem gece yolculuğu anlamına gelen "isra" kelimesini hem de "gece"yi kullanarak sahneyi, yani Allah'ın Kullarının İsrailoğulları'nın geceleyin yola çıkarılmaları sahnesini tekrarlamış oluyor. Bunun yanısıra bu ifadeyle gizlilik havası uyandırılıyor. Çünkü onların geceleyin yola çıkmaları Firavun'un gözünden uzak, onun bilgisi dışında olmuştu. Ayetin orjinalinde geçen "Rahv" kelimesi, durgun anlamındadır. Yüce Allah Musa'ya ve soydaşlarına denizi geçmelerini, geçtikten sonra öylece durgun bırakmalarını emretmişti. Amaç onları izleyen Firavun ve ordusunun boğulması, böylece Allah'ın belirlediği planın tamamlanmasıdır: "Onlar boğula cak bir ordudur." İşte görünür sebepler arasından Allah'ın planı bu şekilde yürürlüğe giriyor, gerçekleşiyor. Bizzat sebepler de bu kaçınılmaz planın bir parçasıdır zaten.

Surenin akışı Firavun ve ordusunun suda boğuluş sahnesinin anlatımını veya sunuluşunu kısa kesiyor. Gerçekleşmesi kaçınılmaz olan bir cümle ile yetiniyor: "Onlar boğulacak bir ordudur." Surenin akışı bu kırıp geçiren sahneden sonra, bu sahne üzerine yapılan değerlendirmeye geçiyor. Bu değerlendirmede büyüklük taslayan azgın Firavun'un, zulüm ve azgınlıkta ona arka çıkan üst düzey yöneticilerinin basitliği; onun ve kurmaylarının Allah karşısındaki değersizliği gözler önüne seriliyor. Kendisine meftun olan ve ayaklarına kapanan avanesinin şişirmeleri ile havalara girerek, burnunu havaya kaldırarak dolaştığı varlık alemine göre küçüklüğü, önemsizliği ortaya konuyor. Varlık aleminde, fark edilmeyecek kadar küçük, önemsenmeyecek kadar basittir o. Elindeki nimetler çekip alınıyor da, bunların yok olmasına engel olamıyor. Uğradığı bu kötü akıbetten dolayı kimse haline acımıyor:


Kuran-i Kerim Tefsiri

O

Duhän

O

25- Onlar geride nice şeyler bıraktılar; bahçeler, çeşmeler.

26- Ekinler, güzel makamlar!

27- Ve zevkü sefa sürecekleri nice nimetler!

28- İşte böyle oldu ve biz onları başka bir topluma miras verdik.

29- Onlara gök ve yer ağlamadı. ve kendilerine mühlet de verilmedi.

Sahne onların içinde yüzdükleri nimet tabloları ile başlıyor. Bahçeler... Pınarlar... Ekinler... Göz kamaştırıcı saraylar, saygı ve hürmetle ağırlandıkları köşkler... Sevinç ve neşe içinde yiyip içtikleri, zevkine vardıkları nice nimetler...

Sonra bütün bunlar ellerinden çekip alınıyor. Ya da onlar bu nimetlerden uzaklaştırlıyorlar. Bunlara bir diğer toplum mirasçı kılınıyor. Bir başka surede şöyle buyuruluyor: "Böylece bunlara, İsrailoğullarını mirasçı kıldık." (Şuara suresi, 39) Aslında İsrailoğulları Firavun'un mülküne, saltanatına mirasçı olmadılar. Ama bir başka bölgede, bir diğer mülke mirasçı oldular. Şu halde burada kastedilen, Firavun ve kurmaylarının elinden çıkıp İsrailoğullarının mirasçısı oldukları nimetin, mülkün türüdür.

Sonra ne oldu? Sonra şu yeryüzünde gözleri ve gönülleri debdebeleri ile dolduran azgınlar gittiler. Gittiler de kimse gidişlerine üzülmedi. Gökyüzü ve yeryüzü gidişlerinin farkına varmadı. Onlara tanınan süre dolunca bir daha bekletilmediler, kıskıvrak yakalanışları bir dahaki sefere bırakılmadı:

"Onlara gök ve yer ağlamadı. Ve kendilerine mühlet de verilmedi."

Bu ifade onların ne kadar önemsiz oldukları düşüncesini uyandırıyor. Tağutların basit birer nesne gibi yurtlarından koparılıp bir tarafa fırlatılışlarını canlandırıyor. Buna göre ne gökyüzünde ne de yeryüzünde kimse büyüklük taslayan zorbaların, azgınların farkında bile değildir. Yeryüzünde ve gökyüzünde kimse onlara üzülmüyor. Bir karıncanın gidişi gibi sessiz, gürültüsüz gidiyorlar. Oysa daha önce yeryüzünde zorbaca dolaşıyor, insanları ezip geçiyorlardı. Ama şimdi kimse gidişlerine üzülmüyor. Çünkü evren, onların kendisinin boyun eğdiği yasalar sisteminden ayrılmaları dolayısıyle onlardan nefret ediyor. Evren kendisini yaratıp yönlendiren Rabbine inanıyor, ama onlar alemlerin Rabbini inkar ediyorlar. Onlar içinde yaşadıkları varlıklar alemi tarafından dışlanmış iğrenç ve kötü ruhlardır.

Eğer yeryüzünde zorbalık yapanlar bu ayetlerin içerdiği mesajı algılayabilselerdi, yüce Allah ve içinde yaşadıkları varlıklar alemi karşısında ne kadar basit, ne kadar önemsiz olduklarını anlarlardı. Evrenden dışlanmış, koparılmış olarak yaşadıklarını, iman bağı koptuktan sonra aralarında iletişimi sağlayacak bir bağın mevcut olmadığını anlarlardı.

Karşı sayfada ise kurtuluş, saygıyla ağırlanma ve seçkin bir konumda bulunma sahnesi yeralıyor:


Kuran-i Kerim Tefsiri

O

Duhän

O

30- Andolsun biz, İsrailoğullarını o küçültücü azaptan kurtardık

31- Yani Firavun'dan. Çünkü aS haddi aşanlardan bir zorba idi.

32- Andolsun biz, İsrailoğullarını, bir bilgiye göre alemlere üstün kıldık.

33- Onlara, içinde açık bir imtihan bulunan ayetler verdik.

Burada İsrailoğullarının "küçültücü" azaptan kurtuluşlarından sözediliyor. Hiç kuşkusuz bu ifade, zorbalığa başvurarak, büyüklük kompleksine kapılarak sınırları zorlayan despotların, zorbaların önemsiz birer nesne gibi bir kenara atılışlarına karşılık olarak yeralıyor: "Yani Firavun'dan. Çünkü o, haddi aşanlardan bir zorba idi."

Ardından, yüce Allah'ın İsrailoğullarını -iyi ve kötü yönlerine; bütün özelliklerine ilişkin kapsamlı bilgisi uyarınca- mesajının taşıyıcıları olarak seçmesine değiniliyor. Hiç kuşkusuz bu seçim onların zamanı için, o günkü insanlık alemi için geçerliydi. Çünkü yüce Allah, İsrailoğullarının yamukluklarına, ikide bir sapmalarına, işi ağırdan almalarına ilişkin olarak anlatılanlarla birlikte onların kendi dönemlerindeki toplumlar arasında daha iyi bir durumda olduklarını, mesajın taşıyıcılığına seçilmeye, halifelik görevine atanmaya daha layık olduklarını biliyordu. Bu da gösteriyor ki, yüce Allah mesajının taşıyıcılığına, o gün için en iyi durumda olan toplumu seçer, yardımını onlara özgü kılar. İçlerinde kendilerini bir kılavuza, bir görüşe ve tutarlı bir çizgiye uygun olarak Allah'a yönelten bir önderlik kurumu olduğu sürece o toplum imanın öngördüğü yüce düzeye ulaşmamış olsa da bu kural geçerlidir.

"Onlara, içinde açık bir imtihan bulunan ayetler verdik."

Yüce Allah'ın sınamak amacı ile kendilerine verdiği bu ayetlerle denemeye tabi tutuldular. Sınanmaları tamamlanıp halifelik sürdürdükleri dönem sona erince yüce Allah deneme ve sınavın sonucuna göre onları sapıklıklarından ve kaypaklıklarından dolayı suçüstü yakaladı. Yeryüzünde onları kovalayanlar aracılığı ile kendilerine ağır darbeler indirdi. Onlar için sürekli bir aşağılanmışlık, ezilmişlik öngördü. Kıyamet gününe kadar yeryüzünde azgınlaştıkları her seferinde kesinlikle başlarına bir felaket geleceğini birliklerinin parçalanacağını, yeryüzünün dört bir yanına dağıtılacaklarını bildirdi.

ÖLÜM BİR DEFA DİYENLER

Firavun ve kurmaylarının yerle bir edilişleri, Musa ve soydaşlarının kurtuluşu, İsrailoğullarının Firavun'un dinden döndürme amaçlı baskıları ve işkencelerinden sonra Allah'ın gönderdiği ayetlerle sınanmaları ile ilgili bu gezintiden sonra, surenin akışı müşriklerin ölümden sonra diriliş ve mahşerde toplanma konusundaki tutumlarına; kuşku ve inkarlarına dönüyor. Surenin akışı diriliş. meselesi ile varlık aleminin planını ve binasını hak ve ciddilik temelleri üzerinde birbirine bağlamak için bu konuya dönüyor. Çünkü varlıklar aleminin temel dayanağı olan hak ve ciddilik prensipleri ölümden sonra dirilişi ve mahşer günü toplanmayı zorunlu kılıyor:


Kuran-i Kerim Tefsiri

O

Duhän

O

34- Bu inkarcılar da diyorlar ki:

35- "Bir kez öleceğiz ve herşey bitecek. Biz dirilecek değiliz."

36- "Doğru söylüyorsanız, babalarımızı getirin."

37- Peki onlar mı hayırlı, yoksa Tubba kavmi ve onlardan önce gelen kavimler mi? Suç işledikleri için biz onların hepsini helak ettik.

Müşrik Araplar diyorlardı ki: Bir defa öleceğiz ve bunun ötesi yoktur. Ölümden sonra dirilmek, mahşer gününde toplanmak yoktur. Buna söz verilen dirilme ve mahşerde toplanma va'dini geride bırakan anlamında "ilk" ölüm diyorlardı. İlk ölümden sonra herşeyin bittiğine delil olarak, ölüp giden atalarından hiç kimsenin geri dönmemiş olmasını, hiç kimsenin tekrar dirilmemiş olmasını ileri sürüyorlardı. Şayet ölümden sonra dirilmek gerçekse, doğruysa, o zaman ölen atalarımız gelsin diyorlardı.

Onlar bu istekte bulunurken ölümden sonra dirilişin, mahşerde toplanmanın hikmetinden habersizdirler. Bunun insan varoluşunun halkalarından biri olduğunu; özel bir hikmete göre belli bir hedefe yönelik olduğunu bilmiyorlardı. Belirlenen hedef; varoluşun ilk halkasında yapılanların gerekli karşılığı görmeleridir. Allah'ın buyruklarına isteyerek boyun eğenlerin, dünya hayatında attıkları doğru adımların karşılığı olarak onur verici bir akıbete ulaşmalarıdır. Allah'ın buyruklarına karşı çıkanların kokuşmuş bir bataklığa benzer hayatlarında attıkları çarpık ve yanlış adımların karşılığı olarak onur kırıcı, aşağılayıcı bir akıbete ulaşmalarıdır. İşte bu ilahi hikmet, insan varoluşunun yeryüzündeki aşamasının bütünüyle sona ermesinden sonra yeniden dirilişi ve mahşer gününde toplanmayı kaçınılmaz kılıyor. Ölümden sonra dirilişin bir ferdin, ya da topluluğun diriliş ve mahşeri onaylamaları için istedikleri zaman gerçekleşen bir oyuncak olmasını önlüyor. Oysa insanlar bu meseleye ilişkin gayba tanıklık etmedikleri sürece imanları tamamlanmaz. Gaybın kapsamındaki bu meseleyi peygamberler bildirmişlerdir; hayatın tabiatına ve yüce Allah'ın yaratılışa esas kıldığı hikmetin özüne ilişkin plan bunun gerçekleşmesini zorunlu kılıyor. Hayatın akışını yönlendiren planı gereği gibi düşünmek, ahirete inanmak, ölümden sonra dirilişi doğrulamak için yeterlidir.

Surenin akışı onları evrenin özüne yerleştirilen bu planla yüzyüze getirmeden önce Tubba kavminin kökünün kurutulmasına ilişkin sert ifadeli bir mesajla kalplerini uyarıyor. Tubbalılar Arap yarımadasında hüküm süren bazı Himyer krallarının soydaşlarıdır. Burada işaret edilen kıssayı dinleyiciler iyi bilmeliler ki, kalplerini sert bir ifadeyle uyarmak, benzeri bir akıbetten sakındırmak amacı ile hızlı tempolu bir işaretle yetiniliyor:

"Peki onlar mı hayırlı, yoksa Tubba kavmi ve onlardan önce gelen kavimler mi? Suç işledikleri için biz onların hepsini helak ettik."

Bu, uyarma amaçlı hatırlatmanın ve bu hatırlatmanın düşündürdüğü dehşetin neden olduğu ürpermenin etkisi geçmeden surenin akışı göklerin ve yerin yaratılışında gözönünde bulundurulan plana, uçsuz bucaksız evrenin kendi içinde ahenkli oluşuna, bu ahengin ötesinden görülen hedefe, doğruluğa ve ince düzenlemeye dikkatlerini çekiyor:


Kuran-i Kerim Tefsiri

O

Duhän

O

38- Biz gökleri, yeri ve bunlar arasında bulunanları eğlenmek için yaratmadık!

39- Onları sadece halk ilkesine dayalı olarak yarattık. Fakat onların çoğu bilmiyorlar.

40- Hüküm günü, hepsinin buluşacağı gündür.

41- O gün, dostun dosta hiçbir faydası olmaz, yardım da görmezler.

42- Yalnız Allah'ın merhamet ettiği bunun dışındadır. Şüphesiz Allah, üstündür, esirgeyendir.

Burada çok latif psikolojik amaçlı bir uyarı yöneltiliyor. Göklerin, yerin ve ikisinin arasındaki canlı-cansız varlıkların yaratılışı ile ölümden sonra diriliş ve mahşer gününde toplanma meselesi arasında çok ince hesaplanmış bir münasebet vardır. Ne var ki insanın öz yaratılışı (fıtratı) burada olduğu gibi dikkatle yöneldiği zaman bu münasebeti çok kolay kavrar.

Göklerin ve yerin yaratılışındaki inceliği, hikmeti, gözle görülür amacı, bilinçli olarak gözönünde bulundurulmuş ahengi... Herşeyin, yaratılış amacının gerçekleşmesi ve çevresindeki varlıklarla ahenk oluşturması için, fazla ya da eksik, olmamak üzere bir ölçüye göre yaratılması... Tüm varlıkların yaratılış planında ve biçiminde belirgin bir amacın gözetilmesi... Ne yönden bakılırsa bakılsın içindeki latif ve ince planlanmış yaratıklarla birlikte akıllara durgunluk veren varlıklar aleminin ince hesaplanmış planının tesadüf ve boşuna yaratılmış olmaya yer vermemesi...

Evet, bir insan bütün bunları düşündüğü zaman, bu yaratılışın bir amacı olduğunu, boşuna olmadığını, hak ilkesine dayalı olarak gerçekleştiğini ve asla batıla yer vermediğini anlar. Ayrıca bu yaratılışın henüz gelmemiş bir sonunun olduğunu, bununsa şu gezegen üzerindeki kısa yolculuğun sonundaki ölümle gerçekleşmediğini, hayatın ve varlıklar aleminin binasına dayanaklık eden planın kesin mantığı açısından ahiret ve mahşer günü hesaplaşmanın kaçınılmazlığını anlar. Çünkü şu dünya hayatındaki iyiliğini, yapıcılığın ve bozgunculuğun doğal sonucu ancak bu şekilde gerçekleşir. İnsanoğlu aynı anda hem yapıcılık hem de bozgunculuk niteliklerini özünde barındırır, ikisinden birini seçme gücüne ve iradesine sahiptir. Yolculuğunun sonunda bu seçiminin karşılıyı görür.

İnsanın bu şekilde iki boyutlu bir varlık olarak yaratılması ve yüce Allah'ın eylemlerinde boşunalığa yer olmaması, insan varoluşunun belli bir akıbetinin olmasın gerektiriyor ve yeryüzündeki yolculuğundan sonra insanın bu akıbete ulaşmasını zorunlu kılıyor. İşte ahiret meselesinin özü, gerekçesi budur. Bu yüzden, göklerin ve yerin yaratılışındaki hikmete ve hedefe dikkat edilmesine ilişkin direktiften sonra şu ifadelere yer veriliyor:

"Hüküm günü, hepsinin buluşacağı gündür."

"O gün, dostun dosta hiçbir faydası olmaz, yardım da görmezler."

"Yalnız Allah'ın merhamet ettiği bunun dışındadır, şüphesiz Allah üstündür, esirgeyendir."

Bunlar önceki ifadelerle bütünüyle bağlantılı olarak yeralan son derece doğal açıklamalardır. Çünkü ilahi hikmet insanların birbirinden ayrılacağı, hidayèt ve sapıklık arasındaki çelişkinin sonuca bağlanacağı, iyiliğin saygı görüp kötülüğün aşağılanacağı, insanların yeryüzündeki tüm dayanaklarından, akrabalık ve bağlılıklarından soyutlanacakları bir günün olmasını gerektiriyor. O gün insanlar tıpkı onları ilk kez yarattığı gibi Rabblerine tek başlarına dönecekler. Kendi elleri ile yaptıklarının karşılığını alacaklar. Kimseden yardım görmeyecekler ve kimse onlara acımayacak. Ancak her şeyden üstün, herşeye gücü yeten, kullarına acıyan, şefkat gösteren Rabblerinin rahmetinin kapsamına alınanlar hariç. Onlar, çalışmak, amel etmek üzere onun elinden çıkmış, yaptıklarının karşılığını almak üzere de tekrar onun eline dönmüşlerdir. Onların çıkışları ile dönüşleri arasındaki süre amel için tanınan bir fırsattır, bir sınav alanıdır.

İşte, evrenin planında, göklerin, yerin ve ikisi arasındaki canlı-cansız varlıkların hak ilkesine dayalı olarak yaratılışında, varlık aleminde yeralan herşeyde açıkça görülen taktirde, kendini anlatan hedefte gözlemlenebilen ilahi hikmet bunu gerektiriyor.

CEHENNEM YİYECEĞİ ZAKKUM VE CENNET

Bu prensibin vurgulanmasından sonra surenin akışı onlara, her meselenin çözüme bağlandığı kıyamet günü sahnelerinden birini sunuyor. İsyancıların ve itaatkârların karşılaştıkları azabı ve nimeti tasvir ediyor. Bu, surenin konusu ile

sert atmosferi ile uyuşan son derece sert bir sahnedir:


Kuran-i Kerim Tefsiri

O

Duhän

O

43- Zakkum ağacı.

44- Günahkarların yemeğidir.

45- Tıpkı erimiş madenler gibi karınlarında kaynar.

46- Sıcak suyun kaynaması gibi.

47- "Tutun onu, cehennemin ortasına sürükleyin."

48- "Sonra başının üzerine kaynar su azabından dökün."

49- "Tad bakalım, hani şerefli olan, üstün olan yalnız sendin?"

50- İşte o kuşkulanıp durduğunuz şey budur!

51- Müttakiler ise güvenli bir makamdadır.

52- Bahçelerde ve çeşme başlarında.

53- İnce ipekten ve parlak atlastan giysiler giyerek karşılıklı otururlar.

54- Ayrıca onları, iri gözlü hurilerle de evlendirmişizdir.

55- Orada, güven içinde, her meyveyi isterler.

56- Orada ilk ölümden başka ölüm tatmazlar, sürekli yaşarlar. ve Allah onları cehennem azabından korumuştur.

57- Cehennemden korunmaları Rabbinden bir lütuftur. İşte büyük kurtuluş budur.

Sahne, zakkum ağacının günahkârların yiyeceği olduğunu belirttikten sonra bu ağacın tanıtımı ile başlıyor. Ürpertici, dehşet verici, korkunç bir sunuş. Bu yiyecek kaynamış yağın tortusu gibidir. Tıpkı kaynar su gibi karınları yakmaktadır. İşte o, günahkâr da orada duruyor. Rabbine ve güvenilir peygambere karşı büyüklük taslayan günahkâr... Ve işte yüce Allah'tan zebaniye yönelik bir emir geliyor, onu "saygın(!)" konumuna yaraşır biçimde yakalayıp sürüklemesini istiyor.

"Tutun onu, cehennemin ortasına sürükleyin!" "Sonra bayın üzerine kaynar su azabından dökün."

Kıskıvrak yakalayın onu. Sürükleyin cehenneme doğru. Saygı göstermeden, acımadan, aşağılayarak, kaba davranarak bağlayın. Orada haşlayan, yakan kaynar sudan dökün başından aşağı. Bağlanmanın, itilip kakılmanın, sürüklenmenin, yanıp haşlanmanın yanısıra bir de azarlanıyor, rezil ediliyor:

"Tad bakalım, hani şerefli olan, üstün olan yalnız sendin."

Bu üstün ve şerefli olmadıkları halde, üstelik Allah'a ve O'nun peygamberine karşı büyüklük taslayan şerefli ve üstün (!) kimselerin cezasıdır.

"İşte o kuşkulanıp durduğunuz şey budur!"

Siz, peygamberleri alaya alıyor, onların sunduğu ayetlerle eğlendiğiniz gibi bugünün geleceğinden de kuşku duyuyordunuz.

Sahanın bir kenarında yakalayıp sürükleme, başından aşağı kaynar sular dökme, haşlama, azarlama, rezil rüsva etme manzaraları görülürken, insanın hayali bakışları bir başka tarafa ilişiyor. Birden, bugünün dehşetinden korkan, azabından titreyen "Müttakiler" görünüyorlar. Hem de "Güvenilir bir makamda" oturuyorlar. Burada korkmuyorlar, dehşet içinde değildirler. Ne bağlanıyorlar, ne de itilip kakılıyorlar. Yakalanıp sürüklenmiyorlar, başlarından aşağı kaynar sular dökülmüyor. Aksine kendilerine sunulan sayısız nimetler içinde yüzüyorlar. "Bahçelerde ve çeşme başlarında." İnce ve kalın ipekten giysiler giyerek karşılıklı koltuklara kurulup sohbet ediyorlar. Bütün bunlarla ve iri siyah gözlü hurilerle evlendirilmeleriyle nimetler tamamlanıyor. Onlar cennette ev sahibidirler ve istediklerini alabiliyorlar: "Orada güven içinde, her meyveyi isterler." Bu nimetlerin tükeneceğini düşünmezler. Orada ölüm sözkonusu değildir. Bir kere ölmüşlerdi ve bir daha ölümü tatmayacaklar. (Bu, müşriklerin "Bir kez öleceğiz ve herşey bitecek! Biz dirilecek değiliz." şeklindeki sözlerine karşılık olarak yeralıyor. Evet, bir defa ölünecek âma, ondan sonra cehennem ve cennet vardır.) "Ve Allah onları cehennem azabından korumuştur." Bu, yüce Allah'ın onlara yönelik bir lütfudur. Çünkü azaptan kurtuluş ancak onun lütfu ile, onun merhameti ile mümkündür. "Cehennemden korunmaları Rabbinden bir lütuftur. İşte büyük kurtuluş budur." Hem de ne büyük bir kurtuluş!

Bu sert ve etkisi derinlere varan sahnenin, atmosferi içinde, peygamberlik nimetinin hatırlatılmasına ve insanların bu nimeti yalanlamanın akıbetinden kurtulmalarına ilişkin bir ifadeyle sona eriyor sure:

58- Biz o Kur'an'ı senin dilinde indirerek kolaylaştırdık ki, düşünüp öğüt alsınlar.

59- Öyleyse bekle, onlar da beklemektedirler.

Bu, surenin havasını, genel içeriğini özetleyen bir bitiştir. Bu bitiş cümlesi surenin başlangıcı ile, ayrıca surenin akış çizgisi ile uyuşuyor. Nitekim sure kitaptan ve kitabın uyarmak ve hatırlatmak amacı ile indirilişinden söz ederek başlamıştı. Surenin akışı içinde de kitabı yalanlayanları bekleyen akıbete değinilmişti. "O gün büyük bir şiddetle çarparız. Zira biz öç alıcıyız.!"

Bu bitiş cümlesi de onlara bu Kur'an'ın anlayıp kavrayabildikleri arapça olarak peygamberin dilinde indirilmek suretiyle kolaylaştırılmasında somutlaşan Allah'ın kendilerine yönelik nimetini hatırlatıyor. Bunun yanısıra, üstü kapalı ama korkutucu bir ifadeyle onları yaptıklarının akıbetinden korkutuyor:

"Öyleyse bekle onlar da beklemektedirler."


En´am
1
2
3
4-6
7
8-9
10-11
12-13
14-18
19
20
21-24
25-28
29-32
33
35-36
37-39
40-41
42-45
46
47
48-49
50
51-55
56-58
59
60
61-62
63-64
65
66
67
68
69
70
71
72
73
74-79
80-81
82-83
84-90
91-92
93-94
95
96
97
98
99
100
101
102
103
104
105-107
108
109-111
112-113
114-117
118-121
122-125
126-127
128-132
133-134
135
136
137
138
139
140
141-142
143-144
145-147
148-149
150
151-153
154
155
156-157
158
159
160
161-165


Kuran-i Kerim Tefsiri

O

O

1- Hamd, gökleri ve yeri yaratan, karanlıkları ve aydınlığı yoktan var eden Allah'a mahsustur. Durum böyleyken kafirler, bu yaratıkları Rabblerine denk tutuyorlar.

İlk fırça darbesini oluşturan bu ayet yüce Allah'a hamd ederek, O'nu överek ve her türlü noksanlıktan tenzih ederek söze giriyor; O'nun yaratma ve yoktan var etme sıfatında somut ifadeye kavuşan ilâhlığı gerekçesi ile hamd edilmeye, övülmeye en layık merci olduğu onaylanıyor. Öte yandan, O'nun hamd edilmeye lâyık ilâhlığı ile bu ilâhlığın ilk sıradaki özelliği olan yaratıcılığı arasında bağ kuruluyor. Yaratıcılık sıfatının pratiğe yansıması sürecinde ilk önce, varlıklar aleminin iki engin alanını oluşturan göklerin ve yeryüzünün yaratılışına dikkat çekiliyor; arkasından gökler ile yerin amaçlı bir öntasarı uyarınca yaratılmasının, iki önemli tezahürü olan karanlıklar ile aydınlığa parmak basılıyor.

Bu geniş kapsamlı fırça darbesi görünen evrendeki kocaman gök cisimlerini, bu gök cisimleri arasındaki baş döndürücü mesafeleri, bu cisimlerin yörüngelerinde dönmelerinden doğan yaygın olguları içerir. Bunun yanısıra bu fırça darbesi, Allah'ın yüce gücünü ve hikmete dayalı ön tasarlayıcılığını sayfa sayfa dile getiren bu kocaman baş döndürücü ve engin evren kitabını gözleri önünde gördükleri halde Allah'a inanmayanlara, O'nun birliğini onaylamayanlara, O'na hamd etmeyenlere, tersine O'na denk ve eşit saydıkları birtakım ortaklar koşanlara ilişkin hayret ve şaşkınlık içeriyor. Okuyoruz:

"Durum böyleyken kâfirler, bu yaratıkları Rabblerine denk tutuyorlar." Aman Allah'ım! Evrende dile gelen bu somut kanıtlar ile onların vicdanları yokluğa mahkûm eden etkileri arasındaki bu kopukluk, bu bağdaşmazlık ne kadar büyüktür! Kocaman gök cisimlerine, aralarındaki baş döndürücü uzaklıklara ve yaygın tezahürlerine denk, hatta daha geniş çaplı bir kopukluk bir bağdaşmazlık karşısındayız.

Arkasından şu fırça darbesi dikkatlerimize sunuluyor:


Kuran-i Kerim Tefsiri

O

O

2- O sizi çamurdan yaratan, .sonra da ecelinizi belirleyendir. , Ayrıca O'nun katında tasarıya bağlanan bir vade daha v,ardır. Gerçek böyleyken sizler kuşkuya kapılıyorsunuz.

Bu fırça darbesi insan varoluşunu, evrensel varoluş ile karanlık ve aydınlık tezahürlerini izleyen insan varoluşunu, bakışlarımıza sunuyor. Şu cansız evren ortasındaki insan canlılığına dikkatimizi çekiyor; karanlık çamur aşamasından parlak hayat aydınlığına geçişi simgeliyor. Bu iki aşama ile "karanlık ve aydınlık" olguları arasında simetrik bir uyum vardır.

Ayette bu fırça darbesinin yanısıra onunla içiçe geçen bütünleşen başka bir fırça darbesi daha gözlerimiz önüne getiriliyor: Ölümle noktalanan ilk süre ile yeniden dirilişi belirleyen ikinci sürenin fırça darbesi birbirine simetrik olan bu iki fırça darbesi, donukluk ve hareket açısından ilk insan yaratılışındaki donuk çamur ile canlı insan imajlarının benzerlerini içerir. Bu iki kutup arasında, bu iki uç nokta arasında mahiyet ve zaman açısından baş döndürücü bir uzaklık vardır. Bütün bu gerçekler insan kalbine, yüce Allah'ın ön tasarlayıcılığının ve karşısına çıkılacağının kesin inancını aşılayıcı niteliktedir. Fakat surenin muhatapları bu gerçekler hakkında kuşkuya düşüyorlar, kesin inanca varamıyorlar. Okuyoruz:

"Gerçek böyleyken sizler kuşkuya kapılıyorsunuz."

Üçüncü ayette gözlerimiz önüne serilen üçüncü fırça darbesi ilk iki darbeyi bir çerçeve içinde birleştirir ve yüce Allah'ın hem evrenin hem de insan hayatının ilâhı olduğunu belirler. Okuyalım:


Kuran-i Kerim Tefsiri

O

O

3- O göklerin de Allah'ıdır, yeryüzünün de Allah'ıdır. Sizin gizlinizi, açığınızı ve yaptığınız her şeyi bilir.

Göklerin ve yerin yaratıcısı, bu göklerin ve yerin ilâhı olan Allah'dır. Her ikisinin ilâhlığı tek başına O'nun tekelindedir. Allah'ın koyduğu yasal sisteme boyun eğmek ve sadece O'nun emrine uymak gibi ilâhlığın gerekli kıldığı bütün sonuçlar göklerde ve yerde gerçekleşmiştir. Bu durum insan hayatında da böyle olmalıdır.

Yüce Allah gökleri ve yeri nasıl yarattı ise insanı da öyle yarattı. İnsan temel yapı bakımından yerin çamurundan yaratılmıştır. Bunun yanısıra insan olmasını sağlayan özellikler sayesinde insan haline gelmiştir ki, bu özelliklerin bağışlayıcısı yüce Allah'dır. İnsan biyolojik yapısı itibarı ile, istese de istemese de yüce Allah'ın koyduğu evrensel yasalara boyun eğer. İlk başta yaratılması, varolması ne kendi isteğinin ve ne de ana-babasının dileğinin sonucudur. "Yüce Allah'ın dileğinin sonucudur. Ana-babası aralarında birleşirler, ama birleşmelerinin ürünü olarak cenin var edemezler. Canlı bir embiryo'ya varoluş kazandırmazlar. İnsan, yüce Allah'ın koyduğu gebelik süresini ve doğum şartlarını düzenleyen evrensel kanunlar uyarınca doğar. insan, yüce Allah'ın yarattığı şu havayı, yine yüce Allah tarafından belirlenen şu sentetik yapısına ve gaz oranlarına bağlı olarak teneffüs eder. Çünkü insanın soluyacağı havanın bileşimini ve miktarını belirleyen O'dur. İnsan kendi iradesi ve tercihi dışında, yüce Allah'ın yarattığı evrensel kanunlar uyarınca hisseder, acı duyar, acıkır, susar, yer, içer, kısacası yaşar. İnsanın bu bakımdan durumu göklerin ve yerin durumu gibidir, onlar ile aynı evrensel kanunlara bağlıdır.

Yüce Allah insanın gizli-açık her yönünü, hayatı boyunca yaptığı gizli-açık her hareketi bilir.

Buna göre insan için en çıkar yol, en ideal tutum şudur: Hayatının serbest iradesine dayalı bölümüne ilişkin ilâhi yasalara da uymalı; yani inanç sisteminde de, değer yargılarında da ve hayatının pratiğini düzenleyen gelenek ve uygulamalarında da yüce Allah'ın koyduğu yasaları benimsemelidir. Eğer böyle yaparsa, evrensel ilâhi yasalara göre işleyen fıtrî hayatı ile yine Allah'ın şeriatine göre düzenlenen serbest iradesine dayalı kazanılmış hayatı birbiri ile bağdaşır, bu iki kesim birbirine ters düşmez, aralarında çatışma çıkmaz; hayatı biri ilâhi ve öbürü insan ürünü olan iki yasal sistem arasında, iki farklı ve bağdaşmaz hukuk düzeni arasında bölünmez, parçalanmaz.

YARATILIŞ VE HAYAT

Surenin hemen başında önümüze çıkan bu iki kütleli dalga, insan kalbine, insan aklına dış dünyada ve insanın iç aleminde somut ifadeye kavuşan "yaratma" ve "hayat verme" kanıtları ile sesleniyor. Fakat bu iki realitenin insan idrakine yönelttiği sesleniş ne diyalektik ne teolojik ve ne de felsefî yöntemi kullanıyor. Bu seslenişle insan fıtratını uyarma, ona mesaj iletme metodunu kullanıyor. insan fıtratını yaratmanın ve can vermenin somut hareketi, çekip çevirmenin ve üstün egemenliğin somut hareketi ile yüzyüze getiriliyor. Bu yüzyüze getirmeyi diyalektikçi bir tartışma ile değil, ikna edici bir anlatma yöntemi ile, ilâhi anlatımdan kaynaklanan kesin bilginin gücüne dayanarak, kendisine anlatılanları gördükleri ile doğrulayan fıtratın dolaysız tanıklığı ile gerçekleştiriyor.

Gökler ile yeryüzünün varoluşu birer objektif realitedir, bunların belirli bir düzene göre yönetildikleri de açık bir gerçektir. Bunun yanısıra başta insan hayatı olmak üzere bütün canlıları kapsayan bir canlılık olgusu ile karşı karşıyayız. Belirli bir noktada ortaya çıkan bu olgu, gördüğümüz şu çizgi boyunca gelişiyor: Bu iki realite insan fıtratını gerçekle yüzyüze getiriyor, ona yüce Allah'ın birliğine ilişkin kesin bir mesaj iletiyor.

Zaten yüce Allah'ın birliği bu surenin tümünün, hatta bütün Kur'an'ın anlatmak istediği temel ilkedir. Kur'an'ın ana meselesi "Allah'ın varlığı"m kanıtlamak değildir. Çünkü tarih boyunca karşı karşıya kalınan temel problem, Allah'ın varlığına inanmamak olmamıştır. Allah'ı gerçek nitelikleri ile gerçek anlamda tanımamak olmuştur.

Bu surenin muhatapları olan müşrik Araplar, Allah'ın varlığını kökten inkâr etmiyorlardı. Tersine Allah'ın varlığını, yaratıcılığını, rızık verici, mülk egemenlik sahibi, hayat veren ve dirilten bir güç kaynağı olduğunu kabul ediyorlardı. Kur'an-ı Kerim onlarla tartışırken, onların sözlerini bize aktarırken, onların bu inancı taşıdıklarını, yüce Allah'a ait sıfatların birçoğunu onayladıklarını açıkça belirtiyor. Fakat onların sapıklıklarının ve müşriklikle damgalanmalarının sebebi şu idi: Onlar bu inançlarının gerektirdiği sonucu onaylamaktan kaçınıyorlardı. Bu inançlarına göre her işlerinde, her meselelerinde yüce Allah'ın ortaksız hakemliğine başvurmaları, pratik hayatlarının yönlendirilmesinde O'na koşulan bütün ortakları reddetmeleri, sadece Allah'ın şeriatını yasa edinmeleri, hayatın herhangi bir alamı Allah'dan başkasının egemenliğine devretme girişimine ilke olarak karşı çıkmaları gerekirdi.

İşte o günkü Araplar, bu yüzden müşriklikle damgalanmışlar, yüce Allah'ın varlığını ve saydığımız sıfatları taşıdığını kabul etmelerine rağmen, kâfir diye adlandırılmışlardır. Oysa onların yüce Allah'ın yaratıcı, rızık verici, malik ve egemen olduğu inançları, hayatları ile ilgili her olayda da O'nun egemenliğini kabul etmelerini gerektiriyordu.

Bu surenin başında onlara, yüce Allah'ın evrenin ve insanın yaratıcısı olduğu, evreni ve insanın gelişimini her adımda yönlendirdiği, insanların gizli-açık bütün yönlerini, bütün eylem ve davranışlarını bilgisi ile kuşattığı bildiriliyor. Bu bilgi, onlara şu kaçınılmaz yükümlülüğü yükleyen bir ön birikim niteliğini taşır: Surenin ana eksenini ve yöntemini anlatan kısa tanıtım yazısında belirttiğimiz gibi, onlar bu bilginin ışığında yüce Allah'ın egemenlikte ve yasa koymada ortaksız egemen olduğunu kabul etmek zorundadırlar.

"Yaratıcılık" ve "can vericilik" kanıtları, eski çağların müşriklerine karşı koyup onlara yüce Allah'ın birliğini ve kayıtsız egemenliğini anlatmaya elverişli olduğu gibi, yüce Allah'ın varlığını kökten inkâr eden modern cahiliyenin iğrenç saplantılarına da karşı koymaya elverişlidir.

Gerçekten günümüzde Allah'ın varlığını kökten inkâr eden ateistlerin söylediklerine inanıp inanmadıkları konusunda yoğun kuşkular vardır. Bu iğrenç saplantının başlangıcında hıristiyan kilisesine karşı bir manevra olarak ortaya çıkmış olması ve sonradan yahudiler tarafından insanlığın temel dayanağını yıkmak amacı güden bir silâh olarak kullanılmış olması güçlü bir ihtimaldir.

"Siyon Protokolleri" adlı belgelerde itiraf ettikleri bu muhtemel hesaplara göre, yeryüzünde kendileri dışında başka inançlara dayanan hiçbir toplum kalmayacak, böylece de inanç bunalımına düşüp çökecek olan insanlık kolayca kendilerinin egemenlikleri altına düşecekti. Çünkü inanç sisteminin sağladığı güç kaynağına sadece onlar sahip olacaklardı.

Yahudi tuzaklarının, siyonist komploların çapı ne kadar geniş olursa olsun bunlar insan fıtratını, kıvrımlarının en kuytu bucaklarında Allah'ın varlığı inancını taşıyan insan fıtratını yenilgiye uğratamazlar. Gerçi bu fıtrat yüce Allah'ın sıfatlarını gerçek anlamları ile tanıma hususunda başarısız kalabiliyor, ayrıca insan hayatı üzerinde Allah'ın kesin egemenliğini tanımazlıktan gelerek sapıklığa düşüyor ve bu yüzden kâfirlikle, müşriklikle damgalanmayı hak ediyor. Ama temelde Allah'ın varlığına inanmaktan da geri kalmıyor. Fakat fıtratları yozlaşan, doğuştan getirdikleri algılama ve karşılık verme cihazları dumura uğrayan, iletişim aygıtları işlemez hale gelen bazı insanlar vardır. işte insan vicdanının derinliklerinde kök salan Allah inancını silmeyi amaçlayan yahudi plânları, sadece bu tür vicdanlar üzerinde başarıya ulaşabilir. Fakat bu tür fıtri duyarlığı dumura uğramış vicdanlar, insanlık camiası içinde her zaman kural dışı, küçük bir azınlık olarak kalacaktır.

Günümüzün gerçek ateistler, Allah tanımazlar, tüm yeryüzünde birkaç milyonu aşmaz. Bunlar Rusya ve Çin gibi komünist ülkelerde yaşayan, ülkelerinde iktidarda bulunan ateist rejimlerin eli süngülü diktatörlükleri altında inleyen yüzmilyonlarca insan arasında bile azınlıkta kalan bir avuçluk bir kitledir. Bu ülkelerde kırk yıldan beri insanları Allah inancından tamamen arındırmak için harcanan sürekli çabalara, yoğun eğitim ve propaganda faaliyetlerine rağmen varılabilen nokta ancak bu olabilmiştir.

Fakat yahudinin başarısı başka bir alanda gerçekleşebilir. Bu alan dini, sırf duygulara ve ibadet şekillerine dönüştürme, indirgeme alanıdır. Bu alanda başarılı olabilirlerse insanlara hayatlarını düzenleyici yasaları, Allah dışında başka ilâhların koymasına razı olmalarına rağmen yine de Allah'a inanmışlıklarını sürdürebilecekleri vehmini aşılayacaklar ve böylece halâ Allah'a inandıklarını zannederek tüm insanları fiili yıkıma uğratabileceklerdir.

Yahudiler bu sinsi plânları ile her dinden önce İslâm'ı hedef seçiyorlar. Çünkü onlar tüm tarihlerinin birikiminden şunu öğrenmişlerdir. Kendilerini yenilgiye uğratacak tek güç, hayata egemen olmak şartı ile İslâm'dır. Buna karşılık eğer müslümanlar dinlerini hayatlarına egemen kılmazlarsa, istedikleri kadar Allah'a inanan müminler olduklarını sanmaya devam etsinler, yahudilere yenik düşmeye mahkûm olurlar. İnsanların hayatında varolmayan dinin yine de varolabileceğine inanan bu zehirli saplantı, o sözünü ettiğimiz yahudi komplosunun başarısını kaçınılmaz kılar. Kurtuluş çaresi yüce Allah'ın izni ile müslümanların bu gafletten uyanmalarıdır.

Allah bilir, ama benim görüşüme göre gerek siyonist yahudiler ve gerekse haçlı hıristiyanlar Afrika'nın, Asya'nın ve Avrupa'nın geniş alanlarında kök salmış olan bu dinin bağlılarını, materyalist ideolojiler aracılığı ile ateistliğe sürüklemekten, müslümanların kalblerindeki Allah inancını tamamen söküp atmaktan umut kesmişlerdir. Tıpkı bunun gibi, müslümanları gerek misyonerlik faaliyetleri aracılığı ile ve gerekse emperyalist baskılar altında başka bir dine döndürmekten de umutlarını kesmişlerdir. Çünkü bizzat insan fıtratı, değil İslâm inancı altında, putperestlik inancı altında bile ateistliği tiksinti ile reddetmektedir. Bunun yanısıra hiçbir din, İslâm'ı tanımış, hatta onun sadece mirasçısı olabilmiş bir kalbi pençesi altına almaya cüret bile edemez.

Allah bilir ama, kişisel kanaatime göre siyonist yahudiler ve haçlı hıristiyanlar bu ümitsizliğin sonucu olarak komünist ideoloji ya da misyonerlik faaliyeti aracılığı ile bu dine açıkça karşı çıkma yönteminden vazgeçerek, bunun yerine daha iğrenç, daha sinsi yollara başvurmuşlardır. Bu daha sinsi ve aldatıcı, tuzaklı yollardan biri İslâm ülkelerinin başına kendilerine bağımlı rejimler, ajan yönetimler getirme yoludur. Bu rejimlerin ve yönetimlerin hepsi İslâm kılığına bürünürler, İslâm inancına bağlı görünürler, hiçbir zaman dini kökünden inkâr etmezler. Fakat bu aldatıcı perde arkasında misyonerlik kongrelerinin karara bağladıkları, "Siyon Protokolleri"nin öngördüğü fakat bunca zamandır yürürlüğü koyamadıkları plânların ve projelerin tümünü yürürlüğe koyarlar.

Bu rejimler ve yönetimler ellerinde İslâm sancağı taşırlar, ya da en azından bu dine, saygılı olduklarını ilân ederler. Ama öte yandan yüce Allah'ın indirdikleri dışındaki hükümlere göre toplumları yönetirler. Yüce Allah'ın şeriatını hayattan uzaklaştırırlar. Yüce Allah'ın yasaklarını serbest ve helâl kılarlar. İslâm düşüncesinin ve İslâmî değer yargılarının köküne kibrit suyu dökecek maddeci düşünceleri ve değer yargılarını yayarlar. Bütün eğitim kurumlarını ve propaganda organlarını seferber ederek İslâm'ın ahlak değerlerini yıkmaya, İslâmî düşünceleri ve yönelişleri kökten silmeye, "Siyon Protokolleri"nin ve misyoner kongrelerinin karara bağladıkları programları uygulamaya çalışırlar.

Bu programların ortak maddelerinden biri müslüman kadını sokağa dökmek; onu ilericilik, uygarlık, işgücü sağlama ve üretimi geliştirme adına toplumda bir fitne unsuru haline getirmektir. Onlar bu sinsi plânı topluma işgücü amacına bağlarken, tüm İslâm ülkelerinde milyarlarca işsiz erkek kapı kapı dolaşarak iş aramakta, karınlarını doyuracak ekmek parası peşinde koşmaktadır. Yine bu rejimler ve yönetimler, ahlâk bozucu faaliyetleri özendirmekte, erkeği de kadını da hem propaganda yolu ile ve hem de pratik uygulamalarla bu amaca yöneltmektedirler.

Bu uşak yönetimler ve rejimler bütün bu melânetleri işlerken müslüman olduklarını, bu dinin inancına saygı duyduklarını iddia ederler. Halk yığınlarına gelince onlar da müslüman bir toplumda yaşadıklarını sanırlar ve onlar da kendilerini müslüman kabul ederler. Öyle ya, içlerindeki saflar namaz kılıp oruç tutmuyorlar mı? Egemenliğin sırf Allah'ın tekelinde olması ya da perakende ilâh taslaklarının güdümünde bulunması meselesine gelince, onlar bu konuda siyonistlerin, haçlıların, misyonerlerin, emperyalistlerin, oryantalistlerin ve yönlendirici propaganda organlarının yutturmacasına kapılmışlar ve bütün bu yıkıcı çalışmalar sonunda bu meselenin din ile hiçbir ilgisi olmadığını düşünmeye zorlanmışlardır. Bu zehirlenmiş görüşlerin taraftarlarına göre müslümanların düşünceleri, yaşama tarzları, değer yargıları, hukuk sistemleri ve yasaları bu dinin dışındaki kaynaklara dayandığı halde onlar yine de müslüman kalabilirler, kendilerini bu dinin bağlıları sayabilirler·.

Uluslararası siyonizm ile dünya haçlı hareketi, bu aldatmacayı ve yanıltmacayı daha derin boyutlara vardırmak ve varlığını gözlerden daha iyi saklayabilmek için, zaman zaman kendisi ile bu uydu rejimler vé yönetimler arasında soğuk ya da sıcak nitelikli düzmece savaşlar çıkarırlar. Böylece kendisi ile bu uydu rejimler ve yönetimler arasında düşmanlık ve bağdaşmazlık varmış izlenimi uyandırmaya çalışırlar. Maddi ve manevi yardımları ile desteklediği, gizli ve açık güçlerle koruduğu, haber alma ve casusluk şebekelerini direkt hizmetlerine verdiği bu rejimlerin ve yönetimlerin satılmışlığını kamufle etmeye uğraşırlar. Onlar bu düzmece savaşları, bu yalancı düşmanlıkları, aldatmanın boyutlarını derinleştirmek ve uşaklarına yönelik kuşkuları dağıtmak için çıkarırlar. Bu yöntemle, üç yüzyıldan belki de daha uzun bir süreden beri gerçekleştiremedikleri plânları sözünü ettiğimiz uşakları eli ile gerçekleştirirler. Bu plânların başta gelen maddeleri İslâm ahlâkını, İslâmcı değer yargılarını yıkmak, İslâm kaynaklı inanç sistemini ve düşünce tarzını silmek, müslümanları bu geniş coğrafya parçası üzerinde dinlerine ve şeriatlerine dayalı bir hayat sistemi kurmaktan ibaret olan ana güç kaynaklarından yoksun bırakmak, gözlerin ve gözlemcilerin umursamazlıkları altında "Siyon Protokolleri"nin ve misyonerlik kongrelerinin öngördükleri korkunç projeleri, plânları uygulamaktır.

Bütün bunlara rağmen İslâm dünyasında bu aldatmacaya kanmayan küçük bir azınlık bulunabilir. Bu bir avuç bilinçli azınlık düzmece bir din adına yürütülen zehirlenme kampanyasına teslim olmayabilir, eski yahudi hahamları gibi dinin ilkelerini çarpıtsınlar diye görevlendirilen, kafirliği müslümanlık olarak yuttursunlar diye işbaşına getirilen resmi din kurumlarının yozlaştırma girişimlerine boyun eğmeyebilir; fasıklığı, facirliği ve ahlâk cellâtlığını ilericilik, çağdaşlık ve gelişmecilik yaftaları altında sunmaya çalışan sinsi ellerin hainliklerini teşhis edebilir. Eğer böylesine bir küçük azınlıkla karşılaşılırsa acımasız bir savaş kampanyasının bütün okları göğsüne çevrilir, düşünülebilecek olan bütün asılsız ve uydurma suçlamaların hedef tahtası haline getirilerek önce toplumun gözünden düşürülür, arkasından da en acımasız darbeler altında eziliverir. Bütün bu cinayetler işlenirken milletlerarası haber ajansları ve iletişim araçları kör, sağır ve dilsiz kesilir.

Bu arada iyi niyetli, saf müslümanlar bu amansız savaşı bazı kişilere ya da gruplara yönelik basit bir savaş sanırlar. Bu savaşın, İslâm'a yöneltilmiş top yekün savaşın bir parçası olduğunun farkına varmazlar. Bunların bazıları din gayretine ya da ahlâkça sahip çıkma gayretine kapılabilirler. O zaman aptallık derecesine varan bir saflıkla basit ahlâk ihlâllerine, küçük kötülüklere karşı çıkmaya koyulurlar. Böyle yapınca, bu kısık çığlıkları basınca görevlerini yerine getirdiklerini sanırlar.

Öte yandan da din tümü ile ayaklar altına alınmış ve temelinden çökertilmişken, yüce Allah'ın tekelinde olması gereken egemenliği birtakım yetki hırsızları gasb etmişken ve emirlerine karşı çıkmakla yükümlü oldukları tağutlar, zorbalar sosyal hayatın hem bütününü hem ayrıntılarını keyfi egemenliklerinin altına almışken, bütün bunlar bu iyi niyetli aptalların umurlarında değildir!

Siyonist yahudiler ile haçlı hıristiyanlar bu gelişmeler karşısında plânlarının başarıya ulaştığını, aldatmacalarının geçerlilik kazandığını görmenin sevinci ile ellerini oğuştururlar. Oysa gerek Allah tanımazlık-ateistlik silâhı ile bu dini doğrudan doğruya yıkabilmekten ve gerekse misyonerlik kampanyaları aracılığı ile müslümanları dinlerinden çıkarıp başka bir dine döndürmekten çoktandır umutlarını kesmişlerdi.

Yalnız iş bitmiş değil. Yüce Allah'a yönelik umudumuz büyük ve bu dine beslediğimiz güven köklüdür. Evet, onlar entrikacılıkta ve tuzak kurmakta ustadırlar, ama yüce Allah tuzak kuranların en üstünüdür. Nitekim bu konuda O, bize şöyle buyuruyor.

"Onlar tuzaklarını kurdular. Oysa bu hileleri dağları yerlerinden oynatacak güçte olsa bile hep Allah'ın eli ile gerçekleşti.

O halde sakın Allah'ın, Peygamberine vermiş olduğu sözü tutmayacak diye sanma. Hiç kuşkusuz Allah üstün, güçlü ve öc alıcıdır." ( İbrahim Suresi: 46-47)

ATEİZM

Allah tanımazlık-ateizm akımına "yaratma" ve "hayat verme" kanıtları ile karşı çıkmak, güçlü ve geçerli bir karşı çıkma yöntemidir. Bu kanıtlar karşısında Allah tanımazların demogojiye, saçmalamaya ve kaypaklığa başvurmaktan başka yapabilecekleri bir şey yoktur.

Bu evrenin şu gördüğümüz kendine özgü düzen içinde hiç yokken ilk kez varlık sahnesine çıkışı, arkasında bir yaratıcı gücün varolmasını gerektirir. Bu hem yalın fıtratın ve hem de mantığın gereğidir.

Varlık ile yokluk kutupları arasındaki mesafe o kadar büyüktür ki, insan idraki bu korkunç uzaklığı ancak şu evreni yoktan var eden, yaratan, icad eden bir ilâhın varlığını düşünerek açıklayabilir.

Allah'ın varlığını kökünden inkâr eden ateistler, bu uçurum çapındaki boşluğu şımarık demogojilerle doldurmaya yeltenirler ve "varlıktan önce bir yokluk olduğunu varsaymamız için herhangi bir gerekçe yok" derler. Bu şımarık demogoglardan biri de "ruhcu" olarak tanınan, "materyalist" akıma karşı "ruhçuluk (spirtualizm)" tezini savunan bir filozoftur. Belki de bu yüzden bazı aldanmış "müslüman"lar tarafından el üstü tutulmuş, sözleri İslâm'ın lehinde sayılmış, böylece yüce Allah'ın dinini kullardan birinin sözleri aracılığı ile desteklemek gibi bir saçmalığa düşülmüştür. Sözünü ettiğimiz filozof yahudi kökenli Fransız düşünürü Hanry Bergson'dur.

Bu adam diyor ki; "Evrensel varoluşun öncesinde yokluk yoktur. Varoluşu yokluktan sonra gelen bir aşama olarak düşünmek, ancak bu şekilde düşünebilen insan aklının yapısından kaynaklanan bir yanılgıdır.

O halde Bergson "Evrensel varoluşun öncesinde yokluk yoktur" derken acaba hangi mantığa, hangi kritere dayanıyor?

Acaba akla mı? Hayır. Çünkü kendi ağzı ile söylediğine göre ancak bir yokluğun arkasından varoluşun sahneye çıktığı düşünülebilir, akıl başka türlüsünü kabul etmiyor. Yoksa bu tezi ileri sürerken dayandığı kriter vahiy midir? Kendisinin böyle bir söz söylediği yok ki! Gerçi bir yazısında "Mistik sezgi her zaman bir ilâh bulur, bizim bu sürekli sezgiyi onaylamamız gerekir" diyor. Fakat Bergson'un söz konusu ettiği ilâh, bizim inandığımız anlamdaki Allah değil, hayattır, canlılık olgusudur. Peki Hanry Bergson "Evrensel varoluşun öncesinde yokluk yoktur" derken hangi üçüncü ispatlama kaynağına, hangi doğrulama aracına dayanıyor? Bilmiyoruz!

Sırf şu evrenin varoluşunu gerekçeye bağlayabilmek için, sırf onun varoluşuna bir neden bulabilmek için bile evreni yaratan bir yaratıcı olduğunu düşünmek zorundayız. Oysa evren sadece basit biçimde var edilmiş değil ki! Tersine o hiç şaşmayan kanunlara ayarlı bir biçimde yaratılmış ve onun her zerresi ölçülere bağlıdır. Öyle ki; insan aklının en fazla yapabildiği şey bu ölçülerin bir bölümünü, o da uzun araştırmalardan sonra kavrayabilmekten ibarettir. (Orta çağ boyunca kulların ensesinde boza pişiren Hıristiyan kilisesinden kaçanların onsekizinci ve ondokuzuncu yüzyıldaki bütün ortak dertleri "Allah`ı inkâr etmek" idi. Fakat bu kaçaklar arasındaki "idealistler" bu amaçlarına ulaşabilmek için "aklı" seçerek Allah'ın bütün özelliklerini ve sıfatlarını akla yakıştırırken "materyalistler" Allah yerine "tabiat"ı koyarak O'nun bütün özelliklerini ve sıfatlarını ona yüklemişlerdir. Çünkü gerek berikiler ve gerekse ötekiler evreni ve evrendeki gelişmeleri açıklayabilmek için dayanacakları insan-üstü bir şeyin varlığını varsaymak zorunluğunu kaçınılmaz görüyorlardı. Ve çünkü onlar yalnızca kilisenin pençesinden kurtulabilmek amacı ile Allah'ı inkâr etmek istiyorlardı!)

Evrenin varlığının yanısıra hayatın ve canlılık olgusunun doğuşu da öyledir. Canlılık olgusu ile cansız madde arasındaki korkunç mesafeyi yaratıcı ve yönlendirici bir ilâhın varlığını düşünmeden açıklamak mümkün değildir. Maddeye hangi anlamı verirsek verelim, istersek onu radyasyon (ışıma) anlamında kabul edelim bu yine böyledir. Bu yaratıcı ilâh evreni, hayatın doğuşuna ve doğduktan sonra da varlığını sürdürmesine elverişli olabilecek nitelikte yaratmış olması zorunludur. Üstelik insan canlılığı, taşıdığı çarpıcı özellikler ile sıradan bir canlılık değildir, sıradan canlılığın düzeyini aşan bir olgudur. Kökeni çamurdur. Yani şu yeryüzünün hammaddesinden kaynaklanmaktadır. Buna göre bu çamura bilerek ve isteyerek canlılık sunan, insan özelliklerini sunan bir iradenin varolması gerekir.

Allah tanımazların ateistlerin hayatın doğuşunu açıklamak için harcadıkları bütün çabalar, giriştikleri bütün denemeler bizzat insan aklı açısından başarısızlığa uğramıştır. Bu konuda en son okuduğum deneme Amerikalı filozof taslağı Will Dywrante'nin girişimidir. Bu adam söz konusu denemesinde canlılık olgusunun belirli bir derecesi diye nitelediği atomsal hareket ile canlılarda varlığı bilinen gerçek canlılık olgusu arasında yakınlık kurmaya kalkışmıştır. Bu ümitsiz ve inatçı girişimin amacı cansız madde ile kımıldayan canlılık olgusu arasındaki korkunç boşluğu doldurmaktır. Böylece adam aklısıra, cansız maddelere hayat vererek canlılık olgusunu sahneye çıkaran bir ilâhın varlığını düşünmeye gerek kalmayacağını ortaya koymaya çalışıyor.

Fakat bu girişim ne o adama ve ne de materyalist yoldaşlarına bir şey kazandırmaz. Çünkü, eğer hayat cansız maddenin yapısında saklı bir nitelik ise ve bu cansız maddenin ötesinde canlılığı var eden irade sahibi bir başka güç yoksa, maddenin yapısında saklı olduğu ileri sürülen bu canlılık olgusunun değişik düzeylerde ortaya çıkmasını sağlayan, yani bazı canlılıkları diğer bazı canlılıklardan daha gelişmiş ve daha karmaşık yapan faktör nedir? Niye bu canlılık atomda bilinçten yoksun, basit bir otomatik hareket olarak belirirken bitkilerde organik bir nitelik kazanıyor ve bildiğimiz canlılarda bileşimi ve işleyişi daha karmaşık bir organiklik biçiminde ortaya çıkıyor?

Hayat içerdiği ileri sürülen maddenin bazı elementlerinin, diğer bazı elementlere göre hayat unsurundan daha fazla pay almalarını sağlayan ve önceden tasarlayıcı bir iradeye bağlı olmayan güç nedir? Maddenin yapısında saklı olduğu ileri sürülen hayatı, farklı gelişmişlik evrelerine ayıran faktör nedir?

Cansız madde ile canlılık olgusu arasındaki bağdaşmazlığı iyice kavrayabilmemiz için canlılık olgusunu önceden tasarlama gücüne sahip bir iradenin bilerek ve isteyerek yarattığını kabul etmeliyiz. Ama canlılık içerdiğini varsaysak bile tek başına maddenin bu olguyu ortaya çıkardığını ileri sürecek olursak, insan aklının bu cansız-canlı bağdaşmazlığını kavrayıp açıklayabilmesi imkânsız olur.

Farklı aşamaları ile hayat olgusunun yayılışına İslâm'ın getirdiği açıklama tarzı, bu olguya ilişkin tek çözüm şeklidir. Uğursuz maddeci girişimlerin bu olguyu açıklamaları mümkün değildir.

Biz bu tefsir kitabında Kur'an yöntemi dışına çıkmayı düşünemeyeceğimize göre, Allah tanımazlık akımına "yaratıcılık" "önceden tasarlayıcılık" ve "canvericilik kanıtları" ile karşı koymayı yeterli sayıyor, bu kanıtların ötesine geçmek istemiyoruz. Çünkü Kur'an-ı Kerim, yüce Allah'ın varolup olmadığını tartışma konusu yapmıyor. Çünkü yüce Allah biliyor ki, insan fıtratı bu tartışmayı körükleyen ateist akımı tiksinerek reddediyor. Asıl mesele yüce Allah'ın birliğini onaylama ve kulların hayatı üzerindeki ortaksız egemenliğini tanıma meselesidir. İşte bu surenin yukarda incelediğimiz ayetleri yoğunluklu olarak bu meseleyi işliyor.

İNAD VE KİBİR

Okuyacağımız ayetler, bu surenin giriş bölümündeki geniş fırça darbeleri içeren ilk ayet dalgasını izleyen ikinci dalgayı oluşturur. İlk dalga, tüm evreni ilâhi varoluşun gerçeği ile kaplamıştı. Bu ilâhi varlık göklerin ve yerin yaratılışında somut ifadeye kavuşuyor, karanlıklar ile aydınlığı var ediyor, sonra yeryüzünün hammaddesinden insanı yaratmada, ölümle noktalanan süresini belirlemede, yeniden dirilmeyi öngören öbür zaman süresinin sırrını katında tutmada, insanların bütün gizli-açık yönlerini ve saklanan ve açıkta işlenen tüm davranışlarını bilgisi ile kapsamada tecelli ediyor.

Gerek dış dünyada ve gerekse insanın iç aleminde somut ifadesine kavuşan bu ilâhi varoluş, kendine özgü ve tek örnekli bir varoluştur. Başka hiçbir varoluş onun benzeri değildir. Çünkü yüce Allah'dan başka hiçbir yaratıcı yoktur. Ayrıca bu ilâhi varoluş çarpıcı, ezici ve her tarafı kaplayıcı bir varoluştur. Bu yüce gücün gölgesi altında O'nu yalanlamak, O'nun varlığını kanıtlayan baş döndürücü kanıtlara sırt çevirmek hiçbir dayanağı, hak verdirici hiçbir mazereti olmayan çirkin bir tuhaflık olarak belirir.

İşte bu gerekçe ile bu ikinci ayet grubu, bu her tarafı kaplayıcı, çarpıcı ezici ve yüce varlığın gölgesi altında, İslâm'ın çağrısına sırt çeviren müşriklerin tutumunu gözler önüne seriyor. Bu tutum, ayetlerin bu gerçekle yüzyüze getirmiş olduğu kendi taraftarlarının gözünde ve anlayışında bile çirkin bir tuhaflık olarak beliriyor. Bu durumda Kur'an, daha ilk aşamada, yani insan fıtratının derinliklerinde savaşı kazanıyor, bu insanların dışa yansıyan inatçılıklarına, burun kıvırmalarına ve gerçeği içlerine sindirmekden kaçınmalarına rağmen Kur'an, onların vicdanlarının kuytuluklarında zaferini ilân ediyor.

Okuyacağımız ayetlerde sözünü ettiğimiz inatçılık, burun kıvırma ve gerçeği hazmedememe gündeme getiriliyor. Bu tutuma önce bir tehditle karşı konuyor, arkasından kalblerin dikkatleri, eski dönemlerdeki yalanlayıcıların toplu kırım sahnelerine yöneltiliyor. Bir önceki kocaman ayet dalgasının çarpıcı sarsıntısından sonra, bu ayetler dalgasında çeşitli imajların etkileri ve mesajlar, yoğunlaşıyor. Okuyoruz:


Kuran-i Kerim Tefsiri

O

O

4- Oysa kâfirler kendilerine Rabblerinden gelen her ayete yüz çevirirler.

5- Nitekim onlar kendilerine gelen gerçeği, Kur'an'ı derhal yalanladılar. Fakat alay konusu ettikleri gerçeklerin haberleri ilerde kendilerine gelecektir.

6- Onlardan önceki nice kuşakları yok ettiğimizi görmediler mi? Oysa o kuşaklara size vermemiş olduğumuz derecede geniş yerleşme ve yaşama imkânları vermiş, yurtlarına gökten bol yağmurlar yağdırmış, ayakları altından nehirler akıtmıştık. Fakat işledikleri günahlar yüzünden onları yok ederek arkalarından başka kuşaklar yarattık.

Kâfirlerin takındıkları bu sırt çevirici tutumun sebebi inatçılık ve ayak diremedir. Yoksa onların eksikleri, ne iman etmeyi özendiren ayetler, ne bu çağrının ve bu çağrının bayraktarının doğruluğunu kanıtlayan belirtiler ve ne de inanmaya ve teslim olmaya çağrıldıkları ilâhlık gerçeğini, çağrının ve çağrı bayraktarının ötesinde dile getiren yalın kanıtlardır. Onların eksiği bunlar değildir. Onlarda bulunmayan şey, gerçeği kabul etme isteğidir. İnatçılık ve ayak direyicilik onları gerçeği kabul etmekten alıkoyuyor. Gerçeğe sırt dönme tutumu da gerçeği görmelerini ve araştırmalarını engelliyor. Tekrarlayalım:

"Oysa kâfirler, kendilerine Rabblerinden gelen her ayete yüz çevirirler."

Durum böyle olunca, yani delillerin bolluğuna, belgelerin ardarda gelmesine ve apaçık gerçeklerin ortada olmasına rağmen inatçı ve maksatlı bir "yüz çevirme" tutumu karşısında kalınınca seslendirilecek bir "enseden yakalama" tehdidi, fıtratın gözeneklerini açan, bu gözeneklerdeki büyüklenme ve inat pasını silen bir sarsıntı, bir şok meydana getirebilir. Okuyalım:

"Nitekim onlar kendilerine gelen gerçeği, Kur'an'ı derhal yalanladılar. Fakat alay konusu ettikleri gerçeklerin haberleri ile rde kendilerine gelecektir."

Bu Kur'an, göklerin ve yerin yaratıcısı, karanlıkların ve aydınlığın var edicisi, insanın çamurdan yaratıcısı, insanların gizli-açık yönlerini ve bütün davranışlarını bilen, göklerin ve yerin ortak ilâhî katından geldi. O gerçektir, fakat onlar onu yalanladılar. Bu yalanlamalarında ısrar ediyorlar, ayetlerine dönüp bakmaya yanaşmıyorlar, ona inanmalarını isteyen çağrıyı alaya alıyorlar. O halde alay konusu ettikleri gerçeklerin kesin haberleri ile yüzyüze gelecekleri günü beklesinler.

Ayet, kâfirleri belirsiz, üstü kapalı bir tehdit karşısında bırakıyor. Onlar bu tehdidin içeriğini ve ne zaman gerçekleşeceğini bilmiyorlar. Böylece alay konusu ettikleri gerçeklere ilişkin haberler ile her an yüzyüze gelme ihtimali karşısında bırakılıyorlar. Beklenen, meçhul azap gelip çatınca gerçeğin ne olduğunu açıkça göreceklerdir.

Bu tehdit pozisyonunda kafaları, kalbleri, bakışları ve sinirleri kendilerinden önce yaşamış gerçek yalanlayıcılarının toplu kırım sahnelerine çevriliyor. Onlar bu toplu-kırım olaylarının bir bölümünü, meselâ kum fırtınası alımda helâk edilen Ad kavmi ile taş yağmuru altında yok edilen Semud kavminin başlarına gelen felâketlerden haberdardılar. Bu felâketlerin izleri ve kalıntıları oldukları gibi duruyordu. Araplar Yarımada'nın güneyine doğru yaptıkları yaz ve kuzeyine doğru yaptıkları kış gezilerinde bu kalıntıları yakından görme fırsatı buluyorlardı. Ayrıca Lût kavminin alt-üst edilmiş köylerinin yakınlarından da geçtikleri oluyor ve o köylerin çevresinde yaşayanların dilden dile yaydıkları felâket hikâyelerini öğrenebiliyorlardı. İşte şu ayet, onların dikkatlerini, bir bölümü yakın çevrelerinde bulunan bu toplu-kırım sahnelerine çekiyor. Okuyoruz:

"Onlardan önceki nice kuşakları yok ettiğimizi görmediler mi? Oysa o kuşaklara size vermemiş olduğumuz derecede geniş yerleşme ve yaşama imkânları vermiş, yurtlarına gökten bol yağmurlar yağdırmış, ayakları altından nehirler akıtmıştık.

Fakat işledikleri günâhlar yüzünden onları yok ederek arkalarından başka kuşaklar yarattık."

TARİH YORUMU

Bu kafirler geçmiş dönemlerde yaşayan insan kuşaklarının toplu-kırım sahnelerinin kalıntılarım görmüyorlar mı? Yüce Allah bu toplu-kırıma uğramış kuşaklara, Arap Yarımadası üzerinde bu ayetin muhatapları olan Kureyş'lilere verdiğinden daha ileri düzeyde egemenlik, maddi güç ve siyasi otorite vermişti. Yurtlarına sürekli yağmurlar yağdırmış, onun aracılığı ile hayatlarına verimlilik, gelişme ve geçim bolluğu sunmuştu.

Sonra ne oldu? Bu başı dik ve müreffeh toplumlar Rabblerinin buyruklarına karşı geldiler. Bunun üzerine yüce Allah onları günahlarının hak ettiği cezaya çarptırdı ve arkalarından başka bir kuşak yarattı, bu kuşak onların yerini aldı. Onların göçüp gidişleri yerlerin hiç umurlarında değil! Çünkü bu yerlere başka bir toplum sahip oluverdi. Gerçeği yalanlayan, gerçeğin mesajına göz atmaya bile tenezzül etmeyen o güçlüler, o egemenler, aslında ne kadar zavallıdırlar! Gerek yüce Allah karşısında ve gerekse çizmeleri altında titrettiklerini sandıkları yurtlarının toprakları karşısında ne kadar zavallı ve ne kadar önemsizdirler! İşte helâk olup gittiler. Yokluğun karanlığına gömüldüler. Fakat yaşadıkları topraklar onların yokluğunu ve boşluğunu hissetmedi. Çünkü aynı topraklar başka bir kuşağın kalkındırma-geliştirme faaliyetlerine sahne oldu. O eski yerliler sanki hiç yaşamamışlar gibi dünya dönmeye devam etti, hayat geleneksel akışını sürdürdü!

Yüce Allah'ın yeryüzünde imkânlar sunduğu kimseler bu gerçeği unutuverirler. Onlar ellerindeki imkânların Allah'ın dileği ile gerçekleştiğini, kendilerinin bu imkânlar aracılığı ile sınavdan geçirildiklerini akıllarından çıkarıverirler. Oysa onlara bu imkânları bağışlayan yüce Allah, kendilerini sürekli olarak gözetliyor. Acaba bu imkânlar ortasında yüce Allah'a vermiş oldukları sözü tutacaklar, O'nun koştuğu şarta uyacaklar mı? Yani yüce Allah'a hiçbir ortak koşmaksızın, sırf O'na kulluk sunacaklar, yaşama sistemlerinin kaynağını sadece O'nun mesajlarına dayandıracaklar mı? Çünkü ellerindeki mülkün, egemenliğin asıl sahibi O'dur, onlar bu mülkün ve egemenliğin emanetçileridirler. Yoksa toplumlarının başında birer tağut, birer zorba kesilip ilâhlığın yetkileri ve özellikleri üzerinde hak mı iddia edecekler. Emanetçisi oldukları bir mülk üzerinde mülk sahibi imişler gibi serbest tasarruflara mı girişecekler?

Bu gerçeği, yüce Allah'ın kayırdıkları dışında kalan kimseler genellikle unuturlar. Unutunca da yüce Allah'a vermiş oldukları sözü, O'nun koyduğu halifelik, emanetçilik şartını çiğnemiş olurlar. Yüce Allah'ın değişmez geleneğine aykırı düşerler. Bu sapmanın sonuçlarını işin başında fark edemezler. Onlar umursamazlıklarının deryasında kulaç atarken, kötülüklerinin yol açtığı çürüme süreci yavaş yavaş ilerleyip yayılır. Sonunda yüce Allah'ın tanıdığı sürenin dolduğu ve vaadinin gerçekleşeceği nokta gelip çatar.

Bu noktadan sonra olabilecek olanlar farklıdır. Kimi zaman yüce Allah, bu kimseleri toptan yok etme cezasına çarptırır. Bu azap onlara ya "başları üzerinden ya da ayakları altından" yani ya gökten inen ya da yerden kaynaklanan bir afet biçiminde gelir. Nitekim bazı toplumlar bu tür afetler sonunda yok olmuşlardır. Kimi zaman Allah onları kıtlıklara, ürün ve insan kayıplarına uğratır. Tarihte bu tür cezalandırmaya uğrayan milletlerin birçok örnekleri vardır. Kimi zaman yüce Allah bu kimseleri birbirlerinin eli ile cezalandırır. Bu yolla cezalandırılanlar bazan birbirlerine işkence çektirirler, bazan birbirlerini kırarlar, bazan birbirlerini baskı altında inletirler, bazan birbirlerinden korkuya kapılırlar; hiçbir taraf güven bulamaz olur. Böylece sonunda iç-çöküntüye uğrayarak dışa karşı zayıf düşerler. O zaman da Allah, başlarına başkalarını belâ eder. Bu "başkaları" Allah'a itaatkâr kimseler olabilecekleri gibi Allah'a asi kimseler de olabilir. Bunlar başlarına çöreklendikleri eski şımarıkların burunlarını kırarlar, ellerinden iktidarlarını ve imkânlarını çekip alırlar.

Sonra yüce Allah bu toprakların egemenliğini yeni kullarının eline verir, halifelik emanetini onların omuzlarına yükler; onları da ellerine verdiği iktidar ve imkânlar aracılığı ile sınavdan geçirir. Böylece O'nun geleneği tarihin akışı içindeki sürekli fonksiyonunu yürütür. Bunun bir ilâhi gelenek olduğunun bilincinde olanlar, bunun bir sınav süreci olduğunu akıllarından çıkarmayarak yüce Allah'a verdikleri söze uygun davrananlar, O'nun omuzlarına yüklediği halifelik emanetine ihanet etmekten kaçınanlar sonunda mutluluğu yakalarlar. Buna karşılık bu gerçek karşısında umursamaz bir tavır takınarak ellerindeki iktidarı ve imkânları kendi bilgileri ya da kurnazlıklarının sonucu olarak kazandıklarını sananlar ya da bu iktidarın ve imkânların amaçsız olarak, rastgele bir şekilde ellerine düştüğü vehmine kapılanlar, sonunda bedbahtlığa uğrarlar!

Azgın günahkârların, şımarık bozguncuların, Allah'ı tanımaz kâfirlerin yeryüzünde mevki ve maddi güç sahibi olduklarını görmek, insanları aldatıyor, yanılgıya düşürüyor. Fakat insanlar sabırsızlığa kapılıyorlar, aceleciliğe düşüyorlar. Onlar yolun başını ya da ortalarını görebiliyorlar, sonunu göremiyorlar. Çünkü yolun sonu ancak gelip çatınca görülebiliyor! Bu yolun sonu tarihin karanlığına gömülen toplu-kırım sahnelerinde görülüyor. Doğallıkla her şey olup bittikten ve bu felâketlerin kurbanları birer tarihi olaya dönüştükten sonra Kur'an-ı Kerim, dikkatleri bu toplu-kırım sahnelerine çekiyor. Bunu, kısa süreli kişisel ömürleri zarfında yolun sonunu göremedikleri için, aldanarak bu süre içinde görebildiklerini yolun sonu sananları uyarmak amacı ile yapıyor.

Bu ayette geçen "İşledikleri günahlar yüzünden onları yok ettik" ifadesi ve bu ifadenin birçok surede sık sık tekrarlanan benzerleri bir gerçeği anlatır, bir ilâhi geleneği yansıtır, tarih olaylarına ilişkin İslâmcı yorumun bir bölümünü ortaya koyar.

Bu ifadelerin anlattıkları ortak gerçek şudur: Günahlar, sahiplerinin yok olmalarına yol açar ve günahları gerekçesi ile onları yok eden yüce Allah'ın bizzat kendisidir. Bu ilâhi gelenek sürekli biçimde hükmünü yürütür. Gerçi herhangi bir fert, kısa ömrünün sınırları içinde ya da herhangi bir kuşak, kendi sınırlı yaşama dönemi içinde bu gerçeğin somut sonuçlarını görmeyebilir. Fakat bu gerçek, toplumlarında günahların yaygınlaşmasına meydan veren, hayatlarını günahlara dayandıran milletlerin sonuçları ile yüzyüze gelmek zorunda kaldıkları bir ilâhi gelenektir. Bu gerçek aynı zamanda tarihin olaylarına ilişkin İslâmî yorumun da bir bölümünü oluşturur. Toplumlarda bazı kuşakların yok olup yerlerini başka kuşakların almasının temel sebeplerinden biri, günahların milletlerin yapısında meydana getirdiği etkidir. Bu günahların toplumlarda yok olmaya yol açan şartları hazırlamasıdır. Bu yok oluş; ya tarihin eski dönemlerinde olduğu gibi, sürpriz bir felâket aracılığı ile gerçekleşir, ya da için için işleyen bir iç yozlaşma yolu ile meydana gelir. Bu yozlaşma, günahların dalgaları arasında bilinçsiz bir çırpınışla kulaç atan milletlerin bünyesini zaman içinde kemirerek çözülmeye götürür.

Yakın tarihin gelişmeleri bu konuda bize -kısmen de olsa- yeterli kanıtlar sunuyor; ahlâk yapısındaki çözülmenin, yaygın kadın çıplaklığının, dişiyi baştan çıkarma ve süs aracı yerine koymanın, lüks tüketimin, şımarık savurganlığın, oyun ve eğlence içinde insanın kendini kaybetmesinin toplumsal etkilerini somut belirtiler halinde görebiliyoruz. Bu sosyal bunalım belirtileri, tarihin karanlığına gömülmüş eski Yunan ve Roma toplumlarının bazı yıkılış sebeplerini öğrenmemizi sağladığı gibi, bazı çağdaş milletlerin ilk aşaması açıkça ortaya çıkan ve son aşamasının göstergeleri ufuğa yansıyan gelecekteki çöküşlerini de şimdiden görmemizi sağlıyor. Meselâ İngiliz ve Fransız milletleri gibi. Bu milletlerin görünürde güçlü ve alabildiğine zengin olmaları bu tedrici çürümenin getireceği yıkımı önleyemeyecektir.

MATERYALİST TARİH

Materyalist tarih yorumu milletlerin geçmiş dönemlerini ve tarihin olaylarını açıklamaya çalışırken bu faktörün payını tamamen yok sayar. Çünkü onun bakış açısı, ilke olarak ahlâk unsurunu ve bu unsurun dayanağı olan manevi inanç etkenini sosyal hayattan uzaklaştırmayı öngörür. Fakat bu akım, geçmişin bazı olaylarını ve insanlık tarihinin bazı dönemlerini yorumlamaya çalışırken gülünç demagojilere başvurmak zorunda kalır. Çünkü söz konusu tarihi dönemleri ve geçmiş olayları, inanç temeline dayanmaksızın doğru yorumlamak mümkün değildir.

İslâm'ın tarihi yorumuna gelince bu yorum geniş kapsamlı, ciddi, dürüst ve objektifdir. Bu yorum, maddeci tarih yorumun ileri sürdüğü; her gelişmenin tek sebebi olarak maddi unsurların sosyal olaylar üzerindeki etkisini göz ardı etmez; yaptığı tek şey, bu tür faktörlere sosyal hayatta hak ettikleri yeri vermekten ibarettir. Bu yorum aynı zamanda, objektif gerçekleri kör bir inatçılıkla görmezlikten gelenlerden başka hiç kimsenin inkâr edemeyeceği etken unsurları da ön plâna çıkarır. Meselâ evrendeki her gelişmenin ardında saklı duran ilâhi takdire parmak basar. Meselâ insanların vicdanlarında, duygularında, inançlarında ve düşüncelerinde meydana gelen iç değişikliklere dikkatleri çeker. Meselâ yine insanların pratik tutum ve davranışlarının, ahlâk yapılarının sosyal olayların gelişimindeki rolünü vurgular. Kısacası yüce Allah'ın, sosyal hayata ilişkin geleneğinin işlemesine vesile olan hiçbir faktörün rolünü göz ardı etmez.

Daha sonra gelen ayette, gerçeklere yüz çevirmeye yol açan inatçı karakter tanıtılıyor. Bu tanıtım sırasında insanı hayrete düşüren acayip bir karakter tipi çiziliyor. Bu karakter acayiptir, ama pratikteki örnekleri çoktur. İnsan bu örneklere her dönemde, her ortamda ve her kuşakta sık sık rastlar. Bu karakter kendini beğenmiş insanın karakteridir. Gerçek, gözünün içine girse bile onu görmeye yanaşmaz bir insan tipidir bu. O hiç kimsenin inkâr etmeye kalkışamayacağı, herkesin inkâr etmekten utanacağı, yüzün kızaracağı derecede açık olan gerçekleri bile gözünü kırpmadan inkâr eder. Kur'an, o harikulâde derecede orijinal, veciz, hem düz anlatımda hem de tasvirde başarılı üslubu ile bu karakter tipini birkaç kelimede somut biçimde canlandırıyor. Okuyalım:


Kuran-i Kerim Tefsiri

O

O

7- Eğer sana kağıda yazılmış, somut bir kitap indirmiş olsaydık da onu kâfirler elleri ile tutsalardı, "Bu apaçık bir büyüden başka bir şey değil " diyeceklerdi.

Bu hasta karakterlerin yüce Allah'ın ayetlerine yüz çevirmelerine yol açan faktör, bu ayetlerin doğruluklarını kanıtlayan delillerin yetersizliği ya da bu ayetlerin belirsiz anlamlı veya akıl karıştırıcı olmaları değildir. Onları bu olumsuz tavrı takınmaya sürükleyen asıl faktör, koyu bir kendini beğenmişlik ve kör inatçılıktır. İşin daha başında ısrarla benimsedikleri reddetme, inkâr etme, delillerle ilgilenmeme, hatta taraflarına bakmama tutumudur. Bu yüzden, eğer yüce Allah Kur'an'ı, Peygamberine onların işleyişini gözleri ile göremedikleri vahiy yolu ile değil de gözle görülebilen, elle dokunulabilen somut kağıt parçalarına yazıp gönderseydi, böylece onlar bu kağıtlara elleri ile dokunabilselerdi, onu sadece başkalarından dinlemek ya da okunan metinlerin yazılarını görmekle yetinmek zorunda kalınsalardı, bu gördükleri ve elleri ile dokundukları somut ilâhi mesajları yine onaylamayacaklar, kesin ve vurgulamalı bir dille şöyle diyeceklerdi.

"Bu apaçık bir büyüden başka bir şey değildir"!

Çizilen bu karakter tipi arsız, iğrenç bir tiptir. Karşısındakilerde tiksinti ve düşmanlık duygusu uyandırır. Öyle ki, görenler hemen üzerine atlayıp onu ayakları altına almak isteyeceklerdir. Çünkü böyle bir karakterin sahibi ile ne tartışma yapılabilir, ne de kendisine kanıt ya da belge gösterilebilir.

İnsanlar arasında somut örneklerine sık sık rastlanabilen bu karakter tipinin, ayette böylesine net çizgiler ile tasvir edilmesinin başlıca amaçları şunlar olabilir:

a) Bu portre, her şeyden önce Kur'an'ın ayetlerine karşı çıkanlara takındıkları olumsuz tutumun çirkinliğini, antipatikliğini, nefret uyandırıcılığını gösteriyor. Tıpkı asık, çirkin ve antipatik suratlı birinin karşısına geçip yüzüne ayna tutmak gibi. Adam suratını bu aynada görsün de antipatikliğinden utansın diye

b) Bunun yanısıra bu portre müşriklerin sırt çevirmeleri ve kâfirlerin inkârcılıkları karşısında sıkıntıya kapılan müminlerin duygularını bileyici ve kalblerin gerçeklere daha kopmaz biçimde bağlayıcı bir etki bırakır. Bu etkinin olumlu katkısı sonuncunda müminler çevrelerini kuşatan inkârcılıklara, yalanlamalara, caydırma girişimlerine ve eziyetlere aldırış etmez olurlar.

c) Bu portre, bize aynı zamanda, yüce Allah'ın engin toleransını, tarifsiz yumuşaklığını düşündürür. Sebebine gelince, bu inkârcılar ve sırt dönücüler bunca arsız ve yüzsüz bir inatçılığı ısrarla sürdürdükleri halde, yüce Allah onlara mühlet tanıyor; bir an önce cezalarını vermiyor.

Bunların hepsi Kur'an aracılığı ile müşriklere karşı savaş veren, mücadelelerini Kur'an'ın rehberliği altında yürüten o günün müslüman cemaatı için, düşmanlarına karşı birer silâh, bu kıyasıya çatışmada birer ileri adım niteliğinde idi.

Daha sonraki ayette bize müşriklerin bazı önerileri anlatılıyor. Bu öneriler mızıkçılıktan, inatçılıktan,. cehaletten ve düşünce yetersizliğinden kaynaklanıyor. Bu adamların gündeme getirdikleri başlıca öneri şudur: "Allah, peygamber ile birlikte bu dini tanıtma çalışmalarına katılacak, onun Allah tarafından gönderilmiş bir elçi olduğunu onaylayacak bir melek göndermelidir."

Arkasından gelen ayette bu önerinin meleklerin yapısal özelliklerini ve onları dünyaya göndermeye ilişkin ilâhi geleneğin mahiyetini bilmemekten kaynaklandığı anlatılıyor. Bunun yanısıra bu öneriyi kabul etmeyen yüce Allah'ın bu yolla önerinin bilinçsiz sahiplerine karşı aslında merhamet göstermiş olduğu vurgulanıyor. Okuyoruz:


Kuran-i Kerim Tefsiri

O

O

8- Onlar "Muhammed'e bir melek indirilseydi ya" dediler. Eğer melek indirseydik, onların işleri bitirilir, kendilerine hiç mühlet tanınmazdı.

9- Eğer meleklerden bir peygamber gönderseydik onu insan kılığında gönderecektik. O zaman da kâfirleri şimdiki yanılgılarının aynısına düşürmüş olurduk.

Müşrikler tarafından ileri sürülen bu öneri daha önce de başka milletler ve toplumlar tarafından peygamberlerine karşı ileri sürülmüştü. Nitekim Kur'an-ı Kerim, o milletlerin ve toplumların hikâyelerini anlatırken onların bu önerilerine de yer veriyor. Gerek bu önerinin kendisi ve gerekse Kur'an'ın burada bu öneriye vermiş olduğu karşılık, bize bazı gerçekleri hatırlatıyor. Şimdi bu gerçeklerin başlıcalarına yerimizin elverdiği ölçüde değinmek istiyoruz:

Birinci gerçek: Bu önerileri ileri süren müşrik Araplar, yüce Allah'ın varlığını inkâr etmiyorlardı. Onlar Peygamberimizin yüce Allah tarafından gönderildiğinin; onun kendilerine okuduğu Kur'an'ın Allah katından getirilmiş gerçek bir kitap olduğunun açıkça kanıtlanmasını istiyorlardı. İşte bu amaçla şu belirli öneriyi seslendiriyorlardı: "Allah, Peygamberimiz ile birlikte ona bu dini tanıtma çalışmalarında eşlik edecek, onun seslendirdiği dâvayı onaylayacak bir melek göndersin." Bu önerilerin çok sayıda benzerleri daha önceki dönemlerde de sık sık ileri sürülmüştü. Kur'an-ı Kerim'in çeşitli ayetlerinde bunlardan bize söz ediliyor. Meselâ İsra suresinde yeralan aşağıdaki ayetler bu türdendir. Bu ayetler Mekkeli müşriklerin söz konusu önerileri dışında buna benzer başka öneriler de içerir. Bu önerilerin ortak özelliği şudur: Bunlar sahiplerinin bir önceki ayette dile gelen serkeş karakterlerinin yanısıra birçok evrensel gerçekten habersiz olduklarını, yine çok sayıda değer yargısının bilincinde olmadıklarını kanıtlar. Şimdi o ayetleri okuyalım:

"Biz bu Kur'an'da insanlara her konuda örnek verdik; öyleyken insanların çoğu k âfirlikte direndi.

Bunlar dediler ki; "Bize yeraltından pınarlar fışkırtmadıkça sana asla inanmayız."

"Ya da kendi hurmalıkların ve üzüm bağların olmalı, bunların arasından ırmaklar akıtmalısın."

"Ya da altından bir köşkün olmalı veya göğe çıkmalısın. Bize oradan okuyabileceğimiz somut kitap indirmedikçe de göğe çıktığına kesinlikle inanmayız. Dé ki; `Subhanellah! Ben peygamberlikle görevlendirilmiş bir insandan başka bir şey miyim ki?

İnsanlara doğru yola çağıran bir rehber geldiğinde ona inanmalarına engel olan tek şey onların "Allah bir insanı mı peygamber olarak gönderdi?" şeklindeki sözleridir.

De ki; "Eğer yeryüzünde rahatça gezinen melekler yaşasaydı, onlara gökten melek kökenli peygamber indirirdik." (İsra Suresi: 89-95)

Bu tür öneriler Mekkeli müşriklerin ne kadar inatçı ve ne kadar cahil kimseler olduklarını ortaya koyar. Yoksa onlar Peygamberimizi yakından tanıyorlardı, uzun yılların deneyimleri ile onun ne kadar doğru ve ne kadar güvenilir bir kişi olduğunu öğrenmişlerdi. Nitekim bu yüzden kendisine "emin (güvenilir)" lâkabını takmışlardı. Onunla aralarında şiddetli çatışma olduğu halde, emanetlerini yanına bırakmaları da kendisine karşı besledikleri güvenin göstergesi idi. Nitekim, Medine'ye göçerken amcasının oğlu Hz. Ali'yi Mekke'de bırakarak halâ koruması altında duran bazı emanetleri Mekkeli sahiplerine teslim etmekle görevlendirilmişti. Oysa o günlerde Mekkeli müşrikler ile Peygamberimiz arasındaki çatışma, kendisine suikast düzenleme girişimlerine yol açacak derecede ileri aşamaya varmıştı.

Mekkeli müşrikler, Peygamberimizin güvenilir bir kişi olduğuna inandıkları oranda doğru bir kişi olduğuna da inanıyorlardı. Bunun şöyle bir pratik kanıtı yaşanmıştı: Peygamberimiz yüce Allah'ın emri üzerine, Mekkelileri ilk kez toplu olarak açıktan açığa Safa tepesinde İslâm'a çağırdığında, söze girerken eğer kendilerine bir haber getirmiş olsa, getireceği bu habere inanıp inanmayacaklarını sormuş ve onlardan vereceği her habere inanacakları cevabını almıştı. Buna göre eğer onlar gerçekten Peygamberimizin doğru söyleyip söylemediğini belirlemek amacında olsalar, onun geçmişinde bunu kanıtlayacak belgeleri fazlası ile bulabilirlerdi. Nitekim bu surenin ilerde inceleyeceğimiz şu ayetinde, Mekkeli müşriklerin Peygamberimizi yalancı saymadıkları kesin bir dille açıklanmaktadır:

"Onların sözlerinin seni üzdüğünü biliyoruz. Aslında onlar seni yalanlamıyorlar, fakat o zalimler Allah'ın ayetlerini inkâr ediyorlar." (En'am Suresi: 33)

Yani asıl mesele inkârcılık ve yüz çevirme arzusu, inatçılık ve gerçeğe burun kıvırma karakteridir. Yoksa onların Peygamberimizin doğru söylediği hakkında hiçbir kuşkusu yoktu!

Ayrıca onların karşısında Peygamberimizden istedikleri somut, maddi kanıtlardan daha sağlam bir kanıt vardı ki, bu da Kur'an-ı Kerim'in kendisi idi. Kur'an, gerek üslubu ve gerek içeriği ile yüce Allah tarafından geldiğini kendi özü ile kanıtlayan bir belge niteliğinde idi. Allah'ın varlığını da inkâr etmediklerine göre ortada başka bir mesele kalmıyordu.

Zaten onlar da bu gerçeğin kesinlikle farkında idiler. Dillerinin edebiyatına ve sanatına ilişkin duygusal birikimleri sayesinde insanoğlunun ifade gücünün sınırını bildikleri gibi, Kur'an-ı Kerim'in bu sınırın ötesine geçtiğini de biliyorlardı. Söz söyleme sanatına ilişkin araştırması ve deney birikimi olanlar, böyle bir araştırma yapmamış, böyle bir haz birikiminden yoksun kimselere nazaran bu gerçeğin daha iyi farkına varırlar, bu izlenimi daha kolay algılarlar.

Gerçekten söz söyleme sanatı üzerinde araştırma yapan herkes, bu Kur'an'ın insanın ifade gücünü aşan bir kitap olduğunu kesinlikle fark eder. Kur'an'ın bu tartışmasız özelliğini, gerçeği bildiği halde onu açıklamaktan kaçınan keçi inatlılardan başka hiç kimse inkâr etmez. Ayrıca Kur'an'ın içerdiği inanç sistemi, bu inanç sistemini insan idrakine yerleştirmek için ifade yöntemi, bu amaçla yararlandığı etkileyici ve duygulandırıcı mesajlar ve imajlar, bütün bunlar insan ürünü düşüncelerin, anlatım yöntemlerinin, psikolojik ve sözel etkileme usullerinin yabancısı olduğu özelliklerdir. O günün Arapları bu gerçeğin farkında idiler. Vicdanlarının derinliklerinde bu gerçeğin bilincini taşıyorlardı. Sözleri ve davranışları onların, Kur'an'ın yüce Allah katından geldiği konusunda şüpheleri olmadığını kanıtlar.

Böylece ortaya çıkıyor ki, söz konusu önerilerinin amacı kanıt arayışı değildi. Bu bir tür işi yokuşa sürme bahanesi, bir çeşit serkeşlik gösterisi, bir demagoji ve ayak diretme plânı idi. Başka bir deyimle, onların tutumu, aslında yüce Allah'ın bir önceki ayette anlattığı gibi idi. Tekrarlayalım:

"Eğer sana kağıda yazılmış, somut bir kitap indirmiş olsaydık da onu elleri ile tutsalardı, kâfirler, `Bu apaçık bir büyüden başka bir şey değil', diyeceklerdi."

İkinci gerçek: O günün "Arapları, melekleri soyut bir kavram düzeyinde biliyorlar, bu yüzden yüce Allah'ın Peygamberimize bir melek göndermesini, bu meleğin İslâm'ı yayma çalışmalarına katılmasını, Peygamberi doğrulamasını istiyorlardı. Fakat yüce Allah'dan başka hiç kimsenin bilgisine sahip olmadığı yapısal özellikleri hakkında doğru bilgi taşımaları mümkün değildi. Acaba bunlar nasıl yaratıklardır? Yüce Allah ile aralarındaki ilişkiler nasıldır? Dünya ile ve dünyalılar ile kurdukları ilişkinin türü nedir? Bu sorular karşısında uçsuz-bucaksız bir çölde kılavuzsuz olarak taban tepen bir yol şaşkınına benziyorlardı.

Nitekim Kur'an, eski Arapların meleklere ilişkin birçok yanılgılarını, birçok putperest karakterli masallarını anlatmış ve bunları doğru bilgiler ile düzeltmiştir. Bundan maksat, bu dine giren Arapların düşünce yapılarını doğrultmak, onların gerek evren hakkında ve gerekse evrende yeralan yaratık türleri hakkında sağlıklı bilgiye sahip olmalarını sağlamaktı. Bu açıdan bakınca İslâm, hem aklı ve bilinci, hem kalbi ve vicdanı ve hem de sosyal şartları düzeltmeyi amaçlamış bir sistem olarak ortaya çıkmıştı.

İşte bu meyanda Kur'an-ı Kerim, bize Arapların cahiliye dönemlerindeki asılsız saplantılarına ve yanlış kanaatlerine örnek olarak, onların meleklerin Allah'ın kızları olduğuna -yüce Allah'ı bu dayanaksız yakıştırmalardan tenzih ederiz ve bu gerekçe ile meleklerin Allah katında reddedilmez bir şefaat yetkisine sahip olduğuna inanmalarıdır. Bu yüzden, taptıkları kendilerince önemli bazı putların, meleklerin simgeleri olmaları kuvvetle muhtemeldir. Kur'an-ı Kerim, o günkü Arapların Peygamberimize destekçi ve onaylayıcı bir melek gönderilmesi gerektiğine ilişkin sözlerini nasıl burada naklediyorsa, sözünü ettiğimiz sapık ve düzmece kanaatlerini de aktarmaktadır.

Ayrıca Kur'an'ın birçok yerinde, söz konusu sapık kanaatlerinin ilkine ilişkin düzeltmelere rastlarız. Nitekim Necm suresinde yeralan aşağıdaki ayetler bu amaca yöneliktir.

"Lât ve Uzza hakkındaki görüşünüz ne?

"Ve üçüncüleri, ötekileri olan Menat hakkında?"

"Demek erkekler sizin, dişiler Allah'ın, öyle mi?"

"O halde bu haksız bir bölüştürme!"

"Bunlar sırf sizin ve atalarınızın uydurduğu, Allah'ın haklarında hiçbir kanıt indirmemiş olduğu soyut isimlerdir. Onlar sadece zanlarının ve canlarının istediklerinin peşinden gidiyorlar. Oysa onlara Rabbleri katından doğru yol kılavuzu geldi."

"Yoksa insanın her hayal ettiği şey gerçekleşir mi sanıyorsunuz."

"Oysa hayatın sonu da ilki de (Ahiret de dünya da) Allah'a aittir."

"Göklerde nice melekler var ki, Allah'ın dilediklerine ve hoşlandıklarına ilişkin izni olmadıkça, şefaatleri hiçbir yarar sağlamaz."

"Ahirete inanmayanlar meleklere dişi adları takarlar."

"Oysa onların bu konuda hiçbir bilgileri yoktur, sadece zanlarının peşinden gidiyorlar. Zanları ise gerçeğin kırıntısının bile yerini tutamazlar." (Necm Suresi: 19-28)

Bunun yanısıra Kur'an-ı Kerim, onların meleklerin yapısal özelliklerine ilişkin ikinci sapık kanaatlerini de diğer birçok ayetlerde olduğu gibi, bu surenin incelemekte olduğumuz iki ayetinde de düzeltiyor. Tekrar okuyalım:

"Onlar `Muhammed'e bir melek indirilseydi ya' dediler. Eğer melek indirseydik, onların işleri bitirilir, kendilerine hiç mühlet tanınmazdı."

Bu ayette meleklerin bilinmeyen bir yönü anlatılıyor, yüce Allah insanlara bu kullarına ilişkin biraz bilgi veriyor. Müşrik Araplar yüce Allah'a yeryüzüne melek indirmesini öneriyorlar. Fakat yüce Allah'ın yeryüzüne melek indirmeye ilişkin geleneğine göre, melekler ancak peygamberlerini yalanlayan bir topluma inerek onları yok ederler, Allah'ın o toplum hakkında verdiği toplu-kırım ve helâk kararını uygularlar.

Buna göre eğer yüce Allah müşrik Arapların önerisini kabul ederek onlara bir melek indirse, işleri bitmiş, toptan yok olmuş bu indirme harekâtından sonra hiçbir mühlet tanınmamış olacaktı. Acaba istedikleri, önerdikleri bu mu idi? Kendi aleyhlerinde ölüm içeren bu şaşkın önerilerini reddeden Allah'ın, bu yolla onlara rahmet ettiğinin farkında mıdırlar? İşte ayet bu şekilde onları bir yandan, yüce Allah'ın rahmeti ve öbür yandan yararlarının nerede olduğunu kestiremeyen bilgisizlikleri ve melek indirmeye ilişkin ilâhi gelenek hakkındaki yanlış bilgileri ile yüzyüze getiriyor. Onlar nerede ise hayatlarına mal olacak olan, toplu-kırımlarına yol açacak olan bu cahillikleri yüzünden doğru yola iletmeyi reddediyorlar. Allah'ın rahmetini tepiyorlar ve keçiler gibi inatlaşarak Peygamberimizden başka kanıtlar istiyorlar.

Meleklerin bilinmeyen bir başka yönlerine de yine yukarda okuduğumuz ayetlerin ikincisi ışık tutuyor. Tekrarlıyoruz:

"Eğer meleklerden bir peygamber gönderseydik onu insan kılığında gönderecektik, o zaman da kâfirleri şimdiki yanılgılarının aynısına düşürmüş olurduk."

Müşrik Araplar yüce Allah'a, Peygamberimizi İslâmı yayma dâvasında destekleyecek bir melek indirmesini öneriyorlar. Ama melekler insanlardan farklı yaratılışta varlıklardır, sadece yüce Allah'ın bildiği yapısal özellikleri olan Allah kullarıdırlar. Onlar yüce Allah'ın haklarında dediği gibidirler, biz Allah'ın verdiği bilgi dışında onlar hakkında herhangi bir bilgiye sahip değiliz. İşte Allah'ın onlar hakkında bize verdiği bilgiye göre, bu varlıklar orijinal yaratılışları aynı kaldığı sürece yeryüzünde gezemezler, yürüyemezler. Çünkü onlar bu gezegenin şartları uyarınca yaratılmamışlardır, dünyalıların bir kesimi değildirler.

Fakat bunun yanısıra bir özellikleri var. Bu özellikleri sayesinde, insanlarla ilgili bir görev yapacakları sırada insan kılığına girebilirler. Bu görevler, yüce Allah'ın bir mesajını yerine iletmek, yüce Allah'ın toplu-kırıma mahkûm ettiği kimselerin cezasını yerine getirmek, müminleri yüreklendirmek, müminlerin düşmanları ile savaşa girip bu düşmanları tepelemek gibi uygulamalardır. Kur'an-ı Kerim, meleklerin Rabblerinin buyurduğu bu tür görevleri üstlendiklerini, Allah'ın emirlerini asla çiğnemediklerini, kendilerine emredileni yaptıklarını anlatıyor.

Buna göre eğer yüce Allah, Peygamberimizi onaylamak, desteklemek üzere bir melek gönderseydi, bu melek kendi orijinal kılığında değil, insan kılığında ortaya çıkacaktı. O zaman işler yine karışacak, kâfirler yine yanılgıya düşeceklerdi. Sebebine gelince, Peygamberimiz ortaya çıkıp kendilerine "Ben bildiğiniz-tanıdığınız Muhammed'im, Allah beni sizi uyarmak ve müjdelemek üzere görevlendirdi" deyince kafaları karıştı, gerçeği seçemediler, işin içinden çıkamayıp yanılgıya düştüler. Peki eğer karşılarına daha önce hiç tanımadıkları bir melek insan kılığına girerek karşılarına çıkar da, tıpkı aralarından biri gibi karşılarına geçerek "Ben bir meleğim, Allah beni Peygamberini onaylamak üzere gönderdi" deseydi, kafaları daha çok karışmayacak mıydı? Yalın gerçeği kavramakta güçlüğe uğrayan ve bu yüzden yanılgıya düşmüş olan bu adamlar, böylesine karmaşık bir pozisyonun içinden nasıl çıkabileceklerdi'? Belli ki, yüce Allah insan kılığına girdirerek bir melek gönderseydi, şimdi seçemedikleri gerçeği o zaman hiç seçemeyecekler, asla kesin bir hükme varamayacaklardı.

Görüldüğü gibi yüce Allah, nasıl bir önceki ayette Mekkeli müşriklerin kendi geleneğinin işleyiş yöntemine ilişkin cahilliklerini ortaya koydu ise şimdiki ayette de, yaratıklarının belli bir kesimini oluşturan meleklerin özel yapılarına ilişkin bilgisizliklerini ortaya koyuyor. Bunun yanısıra onların hiçbir bilgiye, hiçbir gerekçeye ve hiçbir delile dayanmayan inatçılıklarını ve ayak direyişlerini de gözler önüne seriyor.

Üçüncü gerçek: Mekkeli müşriklerin söz konusu önerilerini gündeme getirip cevaplandıran bu ayetlerin bize düşündürdüğü bir başka gerçek de, İslâm düşüncesi ile bu düşüncenin dayanakları konusudur. Bu dayanaklardan biri, İslâm'ın bize önce kavramamızı ve sonra kendileri ile sağlıklı ilişkiler kurmamızı öğrettiği kimi görünür ve kimi görünmez alemlerdir, varlık kesimleridir. Bu görünmez, bilgimize kapalı varlık kesimlerinden birini de melekler alemi oluşturur. İslâm, meleklere inanmayı imanın dayanaklarından biri saymıştır. Bu inanç olmadan insan mümin olamaz. Bilindiği gibi mümin olabilmek için Allah'a, meleklere, Allah'ın kitaplarına, peygamberlerine, Ahiret gününe, iyi ve kötü tarafları ile kadere inanmak gerekir.

Bu tefsirin baş taraflarında Bakara suresinin giriş bölümünde bu konuya değinmiştik. Orada söylediklerimiz özetle şöyle idi: Gaybe, yani bilgimize kapalı olan aleme inanmak, insanın hayatında büyük bir aşama oluşturur. Çünkü bu olgu, insanın somut algılarının dar çerçevesini aşarak varolması ve düşünülmesi mümkün, fakat bilgimize kapalı bir gayb aleminin bilincine ermesini simgeler. Buna göre bu olgu, hiç kuşkusuz, somut hayvansal algılar düzeyinden insana özgü soyut algılar düzeyine yükselen bir sıçrama anlamına gelir. Buna karşılık bu alanı insanın idrak mekanizmasına kapatmak, onu geri düzeye düşürmek, aşağı konuma indirmektir. İşte sadece somut algılara takılıp kalmayı öneren materyalist düşünce akımlarının "ilericilik" yaftası altında yapmak istedikleri budur.

İnşaallah bu surenin ilerde karşımıza çıkacak olan "Gayb'ın anahtarları O'nun katındadır, onu yalnız O bilir." ayetini incelerken "gayb" konusunu ayrıntılı biçimde inceleyeceğiz. (En'am Suresi: 59) Şimdilik sadece bu "gayb" aleminin bir kesimini oluşturan melekler konusunda birkaç söz söylemek istiyoruz.

MELEKLERE İMAN

İslâm düşüncesinin bilgimize kapalı, "gayb" alemine ilişkin görüşüne göre, yüce Allah'ın kullarının bir kesimini oluşturan ve "melek" adını taşıyan bir varlık grubu vardır. Kur'an-ı Kerim bize onların sıfatları hakkında bu düşünce sisteminin gerektirdiği oranda ve onlarla sağlıklı ilişkiler kurmamıza yetecek kadar bilgi vermiştir.

Bu bilgilere göre melekler, yüce Allah'ın yaratıklarının bir kesimini oluştururlar. Allah'ın kulları olduklarına inanırlar, O'na kayıtsız-şartsız itaat ederler. Ayrıca Allah'a yakındırlar. Fakat bu nasıl ve ne tür bir yakınlıktır? Bu konuda kesin bilgimiz yoktur. Şimdi bize bu bilgileri veren ayetleri okuyoruz:

"Onlar "Rahman, evlât edindi' dediler. Haşa O böyle bir şeyden münezzehtir. Tersine melekler onurlu kullardır.

Onlar Allah'dan önce söz söylemezler ve sırf O'nun emri ile iş yaparlar.

Allah onların önlerindekini ve arkalarında bıraktıklarını, yapacaklarını ve yaptıklarını bilir. Onlar sadece Allah'ın hoşnut olduğu kimselere şefaat ederler ve Allah'ın korkusundan titrerler." (Enbiya Suresi: 26-28)

"O'nun katındakiler hiç büyüklük kompleksine kapılmaksızın ve hiç bıkmaksızın O'na ibadet ederler.

Gece-gündüz, hiç ara vermeksizin O'nu tesbih ederler." (Enbiya suresi: 19-20)

Yine Kur'an'ın verdiği bilgilere göre melekler Rahman olan Allah'ın Arşını taşırlar ve Kıyamet günü bu Arşın çevresini kordon altına alırlar. Okuyoruz:

"Arşı taşıyanlar ve onun çevresindekiler Rabb'lerini övgü ile tesbih ederler, O'na inanırlar." (Mümin Suresi: 7)

"Meleklerin, Arşın çevresini kuşatmış olarak Rabb'lerini övgü ile tesbih ettiklerini görürsün. İnsanlar arasında hakka uygun hükümler verilmiştir ve bunun üzerine `Alemlerin Rabbine hamdolsun' denmiştir." (Zümer Suresi: 75)

Melekler cennetin ve cehennemin bekçileri, kapı görevlileridirler. Bu sıfatları ile cennetlikleri selâm ve dûa ile cehennemlikleri azar ve tehditle karşılarlar. Okuyoruz:

"Kâfirler gruplar halinde cehenneme sevk edilirler. Cehenneme vardıklarında kapıları açılır ve cehennem bekçileri onlara `Size Allah'ın ayetlerini okuyan ve bu günle karşılaşacağınızı hatırlatan kendi içinizden peygamberler gelmemiş miydi?' derler. Cehennemlikler `evet, geldiler' derler. Fakat azab hükmü kâfirler için artık kesinleşti.

Onlara `Cehennem kapılarından içeri giriniz, sürekli olarak orada kalacaksınız, büyüklük taslayanların yeri ne kötüdür' denir.'

"Rabblerinin azabından sakınanlar gruplar halinde cennete sevk edilir. Cennete vardıklarında kapıları açılır ve cennet bekçileri onlara `Selâm size tertemiz geldiniz, sürekli kalmak üzere içeri giriniz' derler." (Zümer Suresi: 71-72)

"Biz cehennem görevlilerini sadece melekler arasından belirledik." (Mudessir Suresi: 31)

Melekler dünyalılar ile değişik biçimlerde ilişki kurarlar.

Meselâ yüce Allah'ın emri ile onların koruyuculuğunu yaparlar, onları sürekli izlerler, bütün davranışlarını yazıya geçirirler, günleri gelince canlarını alırlar. Okuyalım:

"Allah, kulları üzerinde kesin egemendir. Size koruyucu melekler gönderir. Sonunda birinize ölüm gelince elçilerimiz hiçbir görev kusuru yapmaksızın onun camı alırlar." (En'am Suresi: 61)

"İnsanı, önünde ve arkasından gözetleyen melekler vardır, onu Allah'ın emri ile korurlar." (Rad Suresi:11)

"İnsan bir söz söylemeye görsün, mutlaka yanı başında onu gözetim altında tutan, söylediklerini yazıya geçiren bir melek vardır." (Kaf Suresi: 18)

Bu arada melekler yüce Allah'ın vahyini Peygamberlere iletirler. Bizzat yüce Allah'ın bize bildirdiğine göre bu görevi yerine getiren melek, Cebrail'dir. Okuyalım:

"Allah, melekleri kendinden kaynaklanan bir ruh ile dilediği kullarına göndererek onlara, `insanlara benden başka ilâh olmadığını, buna göre bana karşı gelmekten sakınmalarını hatırlatınız' diye bildirir." (Nahl Suresi: 2)

"De ki; kim Cebrail'e düşman ise bilsin ki, Allah'ın izni ile senin kalbine Kur'an-ı indiren O'dur." (Bakara Suresi: 97)

Yine yüce Allah'ın verdiği tanıtıcı bilgiye göre Cebrail "güç, etkinlik" sahibidir. Peygamberimiz, onu melek kılığında sadece iki kere gördü, oysa Cebrail vahiy indiriminin diğer aşamalarında ona değişik kılıklarda görünmüştü. Okuyoruz:

"Batmakta olan yıldız hakkı için, arkadaşınız Muhammed ne sapıttı ve ne de azıttı. O havadan konuşmuyor. Söyledikleri kendisine indirilen bir vahiydir. Bu vahyi ona müthiş güçleri olan etkinlik sahibi (Cebrail) öğretti; Cebrail yüce ufuktayken doğruldu, sonra yaklaştı, aşağıya sarktı, öyle ki, Peygamberle araları iki yay aralığı ya da daha yakın oldu.

O anda Allah dilediğini kuluna vahyetti. Onun gönlü, gözünün gördüğünü yalanlamadı. Gördükleri hakkında onunla tartışıyor musunuz?

O, Cebrail'i bir inişinde daha görmüştü, en uçtaki ağacın (sidret-ül münteha'nın) yanında, yanı başında Me'va cenneti vardı, o sırada ağacı yaman bir şey bürümüştü! Muhammed'in gözü ne başka tarafa kaydı ne de öteye geçti. Gerçekten Rabbinin bazı büyük ayetlerini gördü." (Necm Suresi:1-18)

Yine melekler, batıla ve tağuta karşı verilen amansız savaşta müminlere moral vermek için, yardım ve destek sağlamak için yere inerler. Okuyoruz:

"Rabbimiz Allah'tır" deyip de sonra bu doğrultudan hiç şaşmayanlara `korkmayınız, üzülmeyiniz, size vaadedilen cennetin müjdesi ile sevininiz' diyerek mel ekler iner." (Fussilet Suresi: 30)

"Hani sen müminlere `Allah'ın gökten indirilmiş üç bin melekle yardım etmesi size yetmez mi?" diyordun.

Evet, eğer siz sabreder ve Allah'dan korkarsanız, bu arada onlar şimdi şu taraftan üzerine saldırırlarsa Allah size beş bin nişanlı melekle yardım eder.

Allah size bu yardımı sırf size müjde olsun, bu sayede kalbleriniz yatışsın diye yaptı. Yoksa zafer, sadece üstün iradeli ve hikmet sahibi olan Allah'dan kaynaklanır." (Al-i İmran Suresi: 124-126)

"Hani Rabbin meleklere vahyetti ki; `Ben sizinle beraberim, siz müminleri yüreklendiriniz, kâfirlerin kalblerine korku salacağım, onların boyunlarına boyunlarına vurunuz, teker teker parmaklarına darbeler indiriniz." (Enfal Suresi: 11)

Yine Kur'an'ın verdiği bilgilere göre melekler, müminlere çeşitli hizmetler yaparlar; Rabb'lerini tesbih ederler, müminlerin günahlarını affetsin diye Allah'a yalvarırlar, tıpkı sevdiği kimsenin durumu ile yakından ilgilenen, sevecen bir dost gibi, müminler için Allah'a dûa ederler. Okuyoruz:

"Arşı taşıyanlar ve çevresindekiler Rabb'lerini övgü ile tesbih ederler. O'na inanırlar. Müminler için af dileyerek şöyle yalvarırlar; `Senin rahmetin ve bilgin her şeyi kapsamına alır, o halde tevbe edip senin yoluna koyulanların günahlarını affeyle, onları c ehennem azabından koru.'

`Ey Rabbimiz, gerek kendilerini ve gerekse İslâh olmuş atalarını, eşlerini ve soylarını onlara vaad etmiş olduğun Adn cennetlerine yerleştir. Hiç kuşkusuz sen üstün iradeli ve hikmet sahibisin'

`Onları kötülüklerden koru. O gün sen kimi kötülüklerden korursan kendisine rahmet etmiş, acımışsın demektir ki, büyük kurtuluş işte budur." (Mümin Suresi: 7-9)

Yine bu Kur'an kaynaklı bilgilere göre melekler, müminlerin canlarını alırken onlara cennete gidecekleri müjdesini verirler. Ahirette de onları aynı müjde ile karşılarlar ve cennette kendilerini selâmlarlar. Okuyalım:

"Onlar, meleklerin canlarını aldığı tertemiz kimselerdir, melekler onlara `selâm size, işlediğinizin karşılığı olarak cennete giriniz." (Nahl Suresi: 32)

"Gerek onları ve gerek ıslâh olmuş atalarını, eşlerini ve soylarını Adn cennetleri bekliyor, oraya girerler ve melekler her kapıdan yanlarına girerek kendilerine `Sabretmenizin karşılığı olarak selâm size, burası ne kadar güzel bir dünya sonucudur!' derler." (Rad Suresi: 23-24)

Daha önce okuduğumuz bir ayette belirtildiği gibi melekler, kâfirleri cehennemde azarla ve tehditle karşılarlar. Hak uğruna verilen savaşlarda onlara karşı çarpışırlar. Ayrıca onların canlarını işkence ile, azarla ve horlayarak alırlar. Okuyoruz:

"O zalimleri ölümün pençesinde çırpınırken ve melekler ellerini uzatıp `Haydi verin canınızı, Allah hakkında söylemiş olduğunuz asılsız, yakışıksız sözlerden ve O'nun ayetlerine karşı kibirlenmelerinizden dolayı bu gün onur kırıcı bir azaba çarptırılacaksınız' derlerken görmelisiniz." (En'am Suresi: 93)

"Fakat melekler, onların yüzlerine ve sırtlarına vura vura canlarını alırken acaba halleri nice olur?" (Muhammed Suresi: 27)

Melek-insan ilişkisi, insanların atası Hz. Adem'in -selâm üzerine olsun- yaratıldığı günlere kadar çıkar, sonra bu ilişki insan hayatının enini-boyunu içerecek biçimde sürer ve az önce okuduğumuz ayet örneklerinde söylediğimiz gibi, hayatın dünyadan sonraki aşamasını da içerecek şekilde uzayıp gider. Yaratılış aşamasındaki insan-melek ilişkisi Kur'an'ın birkaç yerinde anlatılır. Bunlardan biri Bakara suresinde yeralan aşağıdaki ayetlerde karşımıza çıkar.

"Hani Rabbin meleklere `Ben yeryüzünde bir halife yaratacağım' demişti. Melekler, `Ya Rabbi, sen yeryüzünde kargaşalık çıkaracak, kanlar dökecek birini mi yaratacaksın? Oysa biz seni överek tesbih ediyor, tasdik ediyoruz' dediler.

Allah meleklere `Ben sizin bilmediklerinizi bilirim' dedi.

Allah, Adem'e bütün isimleri öğretti. Sonra bütün nesneleri meleklere gös tererek `Haydi eğer dâvanızda haklı iseniz, bunların isimlerini bana söyleyiniz' dedi.

Melekler `Ya Rabbi, sen yücesin, bizim senin öğrettiklerinin dışında hiçbir bilgimiz yoktur, hiç şüphesiz sen her şeyi bilirsin ve bütün yaptıkların yerindedir' dediler.

Allah, Adem'e `Ey Adem, bunlara o nesnelerin adlarını bildir' dedi. Adem, meleklere bütün nesnelerin adlarını bildirince Allah onlara `Ben size dememiş miydim ki, göklerin ve yerin bütün gizliliklerini, ayrıca açığa vurduğunuz ve gizli tuttuğunuz bütün yönlerinizi bilirim' dedi.

Hani biz meleklere `Adem'e secde ediniz' dedik de hemen secde ettiler. Yalnız İblis secde etmekten kaçındı, kendini büyük gördü ve kâfirlerden oldu." (Bakara Suresi: 30-34)

İnsanın hayatı ile bu yüce varlıklar kesimi arasında ilişki kuran, insanın hayatını bu yüce varlıklar kesimi ile bütünleştiren insan düşüncesine, evrenin gerçeklerini kavrama girişimlerine, insan bilincine, insanın psikolojik ve fikri aktivitesine enginlik kazandırır. İslâm düşüncesi bu enginliği müslümana sağlıyor. Kur'an müslümana bu engin alanı, içerdiği görünür-somut alemle bütünleşen, bilgimize kapalı "gayb" alemini sunuyor.

Buna karşılık gerek bu melekler alemini ve gerekse "gayb" aleminin tümünü "insan"ın yüzüne kapamak isteyenler, insana en iğrenç kötülüğü yapmak istiyorlar. Bunlar insanın alemini sınırlı, somut algıların dar çerçevesi içine kapatmak ve böylece insanı hayvanlar aleminin kalıplarına hapsetmek istiyorlar. Oysa yüce Allah, insanı düşünme gücü ile onurlandırdı. İnsan bu güç sayesinde hayvanların kavrayamadıklarını kavrayabilir, engin ve uçsuz-bucaksız bir bilgi ve bilinç okyanusunda kulaç atabilir, aklı ile ve kalbi ile bu tür bir alemin atmosferinde kanat çırpabilir, tüm varlığı ile böyle bir ışık denizinde yıkanıp şeffaflaşarak arınabilir.

Araplar cahiliye dönemlerinde düşünce alanındaki bütün yanılgılarına rağmen, bu konuda günümüzün sözde "bilimsel" cahiliye uygarlığından daha ileri düzeyde idi. Çünkü günümüzün sözde "bilimsel" cahiliye uygarlığının taraftarları "gayb" alemini tümü ile alaya alıyorlar, böylesine bilgimize kapalı alemlerin varlığına inanmayı bilimle bağdaşmaz bir ilkellik, bilimle çelişik bir düşünce kısırlığı sayıyorlar. Böylece "gayb" kavramını terazinin bir kefesine ve "bilimselliği" karşı kefesine koyuyorlar.

İlerdeki sayfalarımızda "Gayb'ın anahtarları Allah'ın katındadır, onu yalnız O bilir" ayetini incelerken gerek bilimsel ve gerekse dini her türlü dayanaktan yoksun olan bu iddiayı enine boyuna tartışacağız. Şimdilik sadece melekler konusuna ilişkin bu kısa açıklama ile yetiniyoruz.

Bu sözlerimizi bağlarken "bilimsel" akılcılığın yaygaracılarına soruyoruz: "Melek" adlı bu varlık kesimini kökünden yok saymalarını, bu kavramı ve bu varlık kategorisini düşünce ve inanç çerçevesinden uzaklaştırmalarını gerektiren ve kaçınılmaz kılan kesin bilimsel delilleri var mı ellerinde?

Onların bilimleri, başka bir gezegende dünyadakinden farklı bir hayat türünün varolabileceğini; elementsel bileşimi, yapısal oluşumu ve diğer şartları yeryüzü atmosferinden farklı atmosferli bir gezegende bilmediğimiz türden bir "canlılık" olgusunun bulunabileceğini kabul eder, en azından böyle bir ihtimali reddetmez. Böyleyken bu adamlar, yokluğunu kanıtlayacak bir tek delilleri olmadığı halde sözünü ettiğimiz "gayb" alemlerinin varlığını, hem de kesin bir dille, nasıl inkâr edebiliyorlar?

Biz onları inanç sistemimizin kriterlerine göre ya da yüce Allah'ın sözlerine göre değil, ilâh yerine koyup tapındıkları "bilimlerine" göre yargılıyoruz. Bu yargılama sonucunda onları bu "bilim-dışı" inkârcılığa sürükleyen tek faktörün hiçbir bilimsel kanıta dayanma gereğini duymayan bencillikleri ve şımarıklıkları olduğunu görüyoruz. Bu koyu inkârcılığı savunurken tek söyledikleri şey, bu alemlerin "gayb" kapsamına girmeleri ve bilgimize kapalı olmalarıdır. Oysa ilerde bu meseleyi tartışırken göreceğiz ki, onların inkâr ettikleri "gayb" kategorisi, ellerimiz ile dokunup gözlerimizle görebildiğimiz somut varlıklar dünyasında bile çağdaş "bilim"in varlığını ve etkinliğini kesinlikle onayladığı tek realitedir.

ALAYCILARIN VE YALANCILARIN SONU

Ayetler selinin bu dalgası, peygamberleri alaya alanların başlarına gelenleri sunarak, yüce Allah'ın ayetlerini yalanlayanları tarihteki yoldaşlarının toplu-kırım sahnelerini incelemeye çağırarak, bu alaycılara ve yalanlayıcılara ilişkin ilâhî geleneğin somut tanığı olan bu toplu-kırım sahnelerini görmek üzere yeryüzünü gezmeye özendirerek sona eriyor. Okuyalım:


Kuran-i Kerim Tefsiri

O

O

10- Senden önceki birçok peygamberler de alaya alınmıştı. Fakat bu alaycılar, alay konusu yaptıkları gerçek tarafından kıskıvrak kuşatılıverdiler.

11- Onlara de ki; ``Dünyayı geziniz de peygamberleri yalanlayanların sonu nice oldu, görünüz?"

Yukardaki ayetlerde bu alaycıların ve yalanlayıcıların inatla ve serkeşlikle gerçeğe sırt döndükleri, cahillikten ve serkeşlikten kaynaklanan birtakım öneriler ileri sürdükleri, yüce Allah'ın bu önerileri kabul etmeyişinin O'nun rahmetini ve toleransını kanıtladığı anlatılıyordu. Bunun arkasından gelen Peygamberimize sesleniş üslubundaki bu değişik bakış açısının arkasında şu iki belirgin amaç yatar:

Birinci amaç, Peygamberimizi teselli etmek, sırt çevirenlerin inadının ve yalanlayıcıların serkeşliğinin kalbine çöreklendirdiği burukluğu dağıtmak, yüce Allah'ın söz konusu peygamber alaycılarını ve yalanlayıcılarını hiçbir zaman cezasız bırakmadığını, böylelerini cezalandırmanın her zaman geçerliliğini korumuş bir ilâhi gelenek olduğunu yüreğinde pekiştirmek, bunun yanısıra uğradığı yüz çevirmenin ve yalanlamanın "hakka çağrı" tarihinde ilk defa görülen bir istisna olmadığının ferahlandırıcı duygusunu içinde tazelemektir. Çünkü daha önceki peygamberlerin başlarına da aynı şeyler gelmişti. Fakat sonunda yüce Allah'ın ayetlerini yalanlayanlar hak ettikleri sonuçla karşılaşmışlar, alay konusu ettikleri gerçek tarafından kıskıvrak kuşatılmışlar, böylece son aşamada hak batıla ve gerçek eğriliğe galip gelmiştir.

İkinci amaç, yalanlayıcı ve alaya alıcı Arapların kalblerini eski yalanlayıcıların ve alaya alıcıların toplu-kırım sahneleri ile yüzyüze getirmek, alaycılıkta ve yalanlamakta ısrar ettikleri takdirde kendilerini bekleyen bu sahneleri hatıralarında canlandırmaktır. Çünkü yüce Allah tarihin daha önceki dönemlerinde onlardan çok daha güçlü çok daha nüfuzlu, çok daha zengin ve müreffeh toplumları kitlesel cezalara çarptırmıştı. Nitekim bu gerçekçi ve korkunç tehditleri ile kalbleri ürperten bu ayetlerin başında yüce Allah onlara bu gerçeği duyuruyor.

İkinci ayetin seslendirdiği ilâhi direktif işte bu uyarıcılığın mesajıdır. Okuyoruz:

"Onlara de ki; `Dünyayı geziniz de peygamberleri yalanlayanların sonu nice oldu' görünüz."

Bilgi toplama, ibret alma, yerinde inceleme amacı ile dünyada geziye çıkmak; böylece yüce Allah'ın olaylarda ve pratik gelişmelerde somutlaşmış, elle tutulur kalıntılarda tescil edilmiş geleneğini tanımak; bu tarihi kalıntıların sembolize ettiği olayların ve kurbanlarının maceralarına dair yörede anlatılan ve tarih kitaplarına geçen belgelerle bütünleştirmek; türü ve amacı bu olan, bu bilinçle yapılan bir gezgincilik, bunlar tümü ile o günün Arapları için yeni şeylerdi. Bu durum bize İslâm sisteminin onlara ne büyük bir aşama katettirdiğini, onları cahiliye düzeyinden alarak bu yüksek bilinç, düşünce, görüş ve mantalite düzeyine çıkarırken kendilerine ne kadar uzun bir uygarlık yolu aldırdığını gösterir.

Eski Araplar ticaret, geçim kaynağı sağlama, avlanma ve hayvan sürüsü gütme amacı ile geziye çıkarlar, oradan-oraya yer değiştirirlerdi. Buna karşılık bilgi toplama ya da pedagojik amaçlı gezi onlar için yepyeni bir şeydi. Daha önce bu yolda hiçbir deneyimleri olmamıştı. Fakat işte bu yeni sistem, yani onları ellerinden tutup cahiliye bataklığından çıkardıktan sonra adım adım yürüterek sonunda ulaştıkları yüce doruğa tırmandıran bu İslâm sistemi, Arapların bakışlarını bu yeni gezi türüne yöneltiyordu.

Bu konuya biraz daha derinliğine irdeleyince şunu görürüz. Bu ve buna benzer ayetlerde insanlık tarihi belirli sistematik yasalara göre yorumlanıyor; tarihin yorumunda sürekli bir geleneğin izleri sürülüyor. Yüce Allah'ın izni ile bu sürekli geleneğin sebepleri ne zaman gerçekleşirse sonuçlarının da ortaya çıkacağı belirtiliyor. İnsanlar hem bu sebepleri ve hem de bu sebeplerin getirdiği sonuçları kavrayabilirler, bu sebeplere ve onların bağımlı sonuçlarına dayanarak düşüncelerini kurabilirler, bu sürecin aşamalarını ve dönemlerini tanıyabilirler.

İşte tarihin olaylarını yorumlamaya yönelik böylesine sistematik bir yaklaşım tarzı o zamanın insanının düşünce düzeyi için yepyeni bir yöntemdi. Çünkü o zamana kadar tarih diye ortaya konabilen çalışmaların en ileri düzeydeki örnekleri birtakım basit gözlemlerden ya da geçmişteki olayların ve sosyal alışkanlıkların birbirinden kopuk hikâyelerinden ibaretti. Bu gözlemleri, olayları ve sosyal uygulamaları birbirine bağlayan bir analiz ya da sentez yöntemi yoktu. Ne olaylar arasında ne sebepler ile sonuçlar arasında ve ne de aşamalar ile dönemler arasında anlamlı bir bağ kuruluyordu.

İşte Kur'an'ın bu tarihe bakış yöntemi insanlığı bu ufka iletmeye, insanlık tarihinin olaylarını sistematik bir açıdan değerlendirmenin çığrını açmaya geldi. Bu yaklaşım tarzı düşünce ve bilgi edinme süreci boyunca ortaya çıkmış, doğal bir aşama değildi, dediğimiz gibi kelimenin tam anlamı ile yepyeni bir "çığır" idi. İnsanlık tarihini doğru yoruma kavuşturacak tek yöntem, bu çığırdan kaynaklanıyordu.

Arapların, Peygamberimizin çeyrek yüzyıllık peygamberliği süresi içinde kaydetmiş oldukları baş döndürücü gelişme ve gerçekleştirdikleri korkunç aşama bazı gözlemcileri dehşetli bir şaşkınlığa sürükler. Bu kısacık dönem ekonomik yapıda ani ve çarpıcı bir gelişmenin meydana gelmesine elverişli değildir. Eğer bu gözlemciler dikkatlerini sırf ekonomik faktörler üzerine yoğunlaştırma saplantısından vazgeçerek Peygamberimizin getirdiği, her şeyi bilen ve her şeyin içyüzünden haberdar olan yüce Allah'ın katından getirdiği bu yeni sistemin sırrını araştırmaya yönelseler içine düştükleri dehşet ve şaşkınlık dağılırdı.

Çünkü onların gözlerini kamaştıran mucize bu sistemin yapısında saklıdır, materyalist akımın çağdaş putu, düzmece ilâhı olarak empoze edilen ekonomi faktörünün etki alanında ısrarla aradıkları bu sır, bu sistemin özünde yatar.

Yoksa o günün Arap Yarımadası'nda sözü edilen ani ve çarpıcı ekonomik değişme hani nerede? Peygamberimizin çeyrek yüzyıllık peygamberlik dönemi içinde gerçekleşen yeni inanç sistemini, yönetim sistemini, düşünce tarzını, ahlâk değerlerini, bilgi birikimini ve sosyal pratiğini meydana getirecek çapta köklü bir ekonomik gelişme orada meydana gelmiş değil ki!

Kısacası eğer "Onlara de ki; `Dünyayı geziniz de Peygamberleri yalanlayanların sonu nice oldu' görünüz" ayetinin somutlaştırdığı bakış açısı bu ayetler grubunun ilki olarak okuduğumuz, "Onlardan önceki nice kuşakları yok ettiğimizi görmediler mi? Oysa o kuşaklara size vermemiş olduğumuz derecede geniş yerleşme ve yaşama imkânları vermiş, gökten bol yağmurlar yağdırmış, ayakları altından nehirler akıtmıştık. Fakat işledikleri günahlar yüzünden onları yok ederek arkalarından başka kuşaklar ortaya çıkardık" ayetindeki bakış açısı ile birlikte değerlendirilirse ve bu bakış açıları gerek bu surede ve gerekse Kur'an'ın başka yerlerinde dile getirilen aynı anlamlı mesajlarla bütünleştirilirse bu yeni sistemin insan düşüncesine olgunluk ve bütünlük kazandıran orijinal bir cephesi ortaya çıkar. Bu sistem Kıyamete kadar geçerli ve kalıcı olduğu gibi kendine özgü, başkalarına benzemez bir sistemdir.

Önümüzdeki yüksek çağlayanlı ve korkunç imajlı ayet dalgası yalanlamadan, sırt çevirmeden, alaya almaktan söz etmenin arkasından geliyor. Bu alaya almanın, yüz çevirmenin ve yalanlamanın arasında ve sonunda korkunç bir tehdit yer alıyordu. Ayrıca bakışlar ve kalbler bu alaycı yalanlayıcıların toplu-kırım sahnelerinden ibret almaya çevriliyordu. Bu yüksek çağlayanlı dalga, aynı zamanda yalanlayıcılardan söz eden, ilâhlık gerçeğini hem engin evrensel alanda hem de derin boyutlu insanlık düzeyinde dikkatlere sunan giriş dalgasının arkasından bu ilâhlık gerçeğini başka alanlarda, yeni imajlar ve değişik mesajlar eşliğinde bakışlarımızın önüne getiriyor. Böylece hem giriş dalgasında ve hem de bu dalgada yeralan yalanlama girişimi gayet çirkin, son derece iğrenç bir tutum olarak karşımıza dikiliyor.

Birinci ayet dalgasında ilâhlık gerçeği gökler ile yeryüzünü yaratmada, karanlıklar ile aydınlığı var etmekte, insanı çamurdan meydana çıkarmakta, insanın kişisel yaşama süresi anlamındaki ilk "ecel" ile insanın yeniden dirilmesini simgeleyen ikinci "ecel"i belirlemede somutlaştırılarak sunuluyordu. Bu arada yüce Allah'ın ilâhlığının gökler ile yeryüzünü kapsadığı, bilgisinin insanların gizli açık bütün yönleri ile aşikâre-saklı bütün davranışlarını içerdiği vurgulanıyordu. Bütün bu gerçekler bize ne kuru bir teolojik anlatım üslubu ile ve ne de reaksiyoner ve teorik bir felsefi yaklaşımla anlatılıyordu. Ayetlerin anlatımı bu gerçeklerin insan hayatına yönelik vazgeçilmez sonuçlarını vurgulamayı amaçlıyordu. Bu vazgeçilmez sonuçların başlıcaları şunlardı: İnsanın tüm varlığı ile ortaksız yüce Allah'a teslim olması, O'na hiçbir şeyi denk tutmaması, Allah'ın birliğinde kuşkuya yer vermemesi; ilâhlık otoritesinin hem evreni ve hem de gizli açık yönleri ile insanlık hayatının bütününü kapsadığını onaylaması; bu ilkelerin doğal sonucu olarak yüce Allah'ın evrensel gelişmelere egemen olduğu nasıl kabul ediliyorsa insan hayatına ilişkin gelişmelerde de O'nun ortaksız egemenliğinin kabul edilmesi.

Okuyacağımız yüksek çağlayanlı ayet dalgasına gelince, burada da ilâhlık gerçeği mülkte, egemenlikte, etkinlikte, rızık vericilikte, gözeticilikte, kudrette, karşı konulmaz güçte, yarar ve zarar dokundurmada somutlaşmış olarak gözler önüne serilmesi amaçlanıyor. Bu ayetlerin üslubu da ne kuru teolojik tartışma ve ne de reaksiyoner ve teorik felsefi yaklaşım yöntemidir. Bu ayetlerde de bu gerçeklerin vazgeçilmez sonuçlarının belirlenmesi amacı güdülüyor. Bu vazgeçilmez sonuçların başlıcalarını şöyle sıralayabiliriz: Bağlılık ile yönelmeyi, boyun eğme ile kulluğu aynı kaynağa dayandırmak; bağlılık ile yönelmeyi boyun eğmenin ve kulluğun göstergesi saymak. Çünkü okuyacağımız bu ayetlerin bir yerinde Peygamberimize -salât ve selâm üzerine olsun- yüce Allah'dan başkasını ilâh edinmeyi reddetmesi emredilirken bu reddetmenin ilk dayanağının yüce Allah'ın her canlıyı beslediği, buna karşılık hiç kimsenin O'na besin vermesinin söz konusu olmadığı ve ikinci dayanağının da O'ndan başkasını dost edinmenin Allah'a boyun eğme, O'na ortak koşmama taahhüdünü bozma anlamına geleceği belirtiliyor.

İnceleyeceğimiz ayetlerde ilâhlık gerçeğinin bu biçimde ve bu amaca dayalı sunuluşuna kalbleri ürperten bazı etkileyici mesajlar eşlik ediyor. Bu mesajlar yüce Allah'ın her şeye malik, her şeye egemen olduğu ve yine yüce Allah'ın bütün canlılara besin kaynakları sunduğu halde O'na hiç kimsenin besin vermesinin söz konusu olmadığı gerçeğini sunarak başlıyor. Arkasından öyle korkunç bir azaptan söz ediliyor ki, bundan sadece yüce Allah'ın merhameti ve büyük bağışlayıcılığı sayesinde kurtulmak mümkündür. Daha sonra yüce Allah'ın yarar ve zarar dokundurmaya muktedir olduğu, yanısıra tartışılmaz üstünlüğün ve karşı durulmaz iradenin sahibi olduğu vurgulanıyor. Arkasından da O'nun her işinin mutlaka bir hikmete; engin bir bilgeliğe dayandığı belirtiliyor. Sonra da "De ki;", De ki;" emri ile başlayan, bu ürpertici ve yüce emir kipinde somutlaşan titretici mesajlar dizisine yer veriliyor.

Bu derin etkili mesajlar dizisi zarif ve yüce bir mesajla noktalanıyor. Bu mesajda yüce Allah'ın birliğine tanıklık ediliyor, O'na ortak koşmak reddediliyor ve müşrikler ile bütün bağlar kesinlikle koparılıyor. Bu mesajın her cümlesi de "De ki" emri ile başlıyor; "De ki; en büyük şahitlik kimindir?", "De ki; benim ile sizin aranızda Allah şahittir", "De ki; ben buna şahitlik etmem", "De ki; O tek bir ilâhtır." Bu emir, ayetlerin havasına yaygın bir ürperti katıyor, içeriklerine ürkütücü bir ciddiyet damgası basıyor. Okuyalım:


Kuran-i Kerim Tefsiri

O

En´am

O

GÖKLER VE YER

12- De ki; "Göklerde ve yerde olanlar kimindir?" De ki; "Allah'ındır. O merhametliliği üzerine görev yazdı. Sizleri geleceği kuşkusuz olan Kıyamet günü kesinlikle biraraya getirecektir. Kendilerine kıyanlar var ya, buna sadece onlar inanmazlar.

13- Gecenin ve gündüzün barındırdığı her şey O'nundur. O her şeyi işiten ve bilendir.

Bu ayette önce gerçek anlatılıyor, açıklanıyor ve arkasından yolların ayrıldığı, karşıt tarafla ilişkilerin kesildiği belirtiliyor. Bundan dolayı Peygamberimiz müşriklere bu şekilde karşı koymaya yöneltiliyor. Bilindiği gibi bu ayetin muhatap aldığı müşrikler her şeyin yaratıcısının yüce Allah olduğuna inanıyorlardı, fakat bu inançlarının arkasından O'na yaratma gücü olmayan putları denk tutarak hayatlarına yön verme konusunda bunları yüce Allah'a ortak koşuyorlardı. İşte Peygamberimiz bu inanç kargaşası içindeki müşriklere göklerde ve yerdeki tüm varlıkların mülkiyetinin kime ait olduğunu, bu varlıkların yaratıcısı olduktan sonra onların maliki olanın kim olduğunu soruyor. Soruda "göklerdeki ve yerdeki tüm varlıklar" denmek sureti ile söz konusu mülkiyetin yaygınlığı vurgulanmış oluyor. Üstelik bu soruda dile getirilen gerçeğe müşriklerin kendileri de karşı çıkmıyorlardı. Kur'an onların bu gerçeği tartışmasız biçimde onayladıklarını birçok yerinde açıklamıştır. Evet;

"De ki; `Göklerde ve yerde olanlar kimindir?' De ki; `Allah'ındır."

Gerçi eski Araplar cahiliye döneminde sapık düşüncelere sahiptiler ve bu sapık düşünceler bozuk bir hayat tarzı ortaya çıkarıyordu. Fakat onlar bu bakımdan günümüzün sözde "bilimsel" cahiliye uygarlığından daha ileri düzeyde idiler. Onları günümüzdeki yoldaşlarından daha ileri düzeye çıkaran nokta "Göklerin ve yerlerin yüce Allah'a ait olduğunu" bilmeleri ve onaylamaları idi. Oysa onların günümüzdeki yoldaşları fıtratlarını, gözeneklerini bu gerçeğe karşı sımsıkı kapatıyorlar, onu bu alandaki fonksiyonunu yerine getirmekten alıkoyuyorlar.

Gerçi cahiliye dönemi Arapları bu gerçeği kabul ediyorlardı, ama bu gerçeğin doğal sonuçlarını onaylamıyorlardı. Yani yüce Allah'ın, mülkiyeti altındaki bu varlıkların ortaksız egemeni olduğunu, bu varlıklara ilişkin her türlü tasarruf girişiminin mutlaka O'nun iznine ve şeriatine bağlı olması gerektiğini benimsemiyorlardı. Onlar işte bu yüzden müşrik sayılıyor ve yine bu yüzden hayat tarzlarına "cahiliye hayatı" adı veriliyordu.

Peki hayatları ile ilgili her konuyu yüce Allah'ın egemenliği dışına çıkararak bu egemenliği kendilerine yakıştırmaya yeltenenlere ne demeli? Gerek kendilerine ve gerekse hayat tarzlarına hangi adı takmalı, hangi sıfatı vermeliyiz? Onlara mutlaka müşriklikten başka bir sıfat vermek gerekiyor. Bu sıfat bizzat yüce Allah'ın ifadesi ile kâfirliktir, zalimliktir, fasıklıktır. Bu tür kimseler istedikleri kadar müslüman olduklarını iddia etsinler, kimlik belgelerinin kendilerine yakıştırdığı sıfat istediği kadar bu olsun, bu gerçeği değiştiremezler!

Tekrar ayete dönelim. Görüyoruz ki, burada "göklerdeki ve yerdeki tüm varlıkların, mülkiyetinin yüce Allah'a ait olduğu" gerçeği yanında bir de şu gerçeğe dikkatler çekiliyor:

"Allah merhametliliği üzerine görev yazdı."

Yüce Allah, bu mülkün kesin malikidir. Bu konuda hiçbir rakibi, hiçbir ortağı yoktur. Fakat O kendi bağışlayıcılığının, kendi kereminin sonucu olarak merhameti üzerine görev yazdı. Bu kararı kendi iradesi ile, kendi dileği ile verdi. Bunu ona hiç kimse zorla benimsetmedi, hiç kimse önermedi ve hiçbir zorunluluk dikte etmedi. Bu karar, bu görev yazma eylemi sadece O'nun özgür iradesinin ve yüce ilâhlığının eseridir.

Öte yandan O'nun kendi üzerine görev olarak yazdığı bu rahmet, O'nun yaratıklarına ilişkin takdirinin, dünyada ve Ahirette onlara karşı takındığı tavrın temel kuralıdır. Buna göre bu kurala inanmak, İslâm düşüncesinin temel ilkeleri arasında yer alır.

Yüce Allah'ın kullarına yönelik merhameti her konuda ve her olayda geçerli bir prensiptir. Hatta bu prensip kulların zaman zaman sıkıntılarla, zorluklarla sınavdan geçirildikleri durumlarda da yürürlüktedir. Çünkü yüce Allah kullarının bir bölümünü, emanetini taşımaya elverişli düzeye çıkarmak için onları böyle sınavlardan geçirmektedir. Bu tür sınavlar aracılığı ile o kulların içtenliğini, bağlılığını, kendini tanımasını, bilincini, hazırlığını ve yatkınlığını geliştirmek istemektedir; özleri itibarı ile kimlerin temiz, kimlerin kirli olduklarını ortaya çıkarmayı dilemektedir; Peygamberlerin peşinden gidenler ile onlara sırt çeviren döneklerin ayırd edilmesini murad etmektedir; mahvolanların da hayat bulanların da hak ettikleri sonuçlarla bile bile karşılaşmasını uygun görmektedir. Bunların hepsinin ayrı birer rahmet türü oldukları açıktır.

Aslında ilâhi rahmetin sonuçları ve göstergeleri ömürleri ve kuşakları kapsayacak oranda yaygındır. Kulların her anı yüce Allah'ın rahmetinin kapsamı, şemsiyesi altındadır. Biz az önce sadece yüce Allah'ın zorluklarla sınavdan geçirme kuralına ilişkin rahmetine değindik. Çünkü bu nokta kalblerin kayabildiği ve gözlerin yanlış gördükleri tehlike noktalarından birini oluşturur!

Biz burada ilâhi rahmetin sonuçlarını ve göstergelerini ayrıntılı biçimde saymaya kalkışacak değiliz. Sadece bu sonuçların ve göstergelerin birkaç tanesine kısaca değineceğiz. Yalnız daha önce bu ayetin hayrete sürükleyici ifade tarzı üzerinde birazcık durmak istiyoruz:

"O merhametliliği üzerine görev yazdı.

Bu surenin ilerisinde bu ifadenin şöyle bir benzeri ile yeniden karşılaşacağız: "Rabbiniz merhametliliği üzerine görev yazdı." (Ën'am Suresi: 54)

Bu ifadede dikkati çeken nokta az yukarda değindiğimiz bağışlayıcılık gerçeğidir; yaratıcı, mülk sahibi, kulları üzerinde kesin ve tartışmasız egemenliğin elde bulundurucusu olan Allah'ın bağışlayıcılığıdır; kullarına yönelik merhametini bu şekle büründüren, onu kendi üzerine yazılmış, kullarına karşı taahhüd edilmiş, sırf özgür iradesi ve serbest dileği ile üstlenilmiş bir görev konumuna oturtan tek taraflı bağışlayıcılığıdır. Bu dehşetli bir gerçektir. İnsan onu bu boyutları içinde düşünmeye, zihninde canlandırmaya durduğu zaman onu düşünmeye, kavramaya, etkisini algılamaya dayanamaz, zelzeleye tutulmuş gibi sarsılır.

Bu ifadede somutlaşan bir başka ilâhi bağış daha dikkatimizi çeker. Bir öncekinden daha az önemli olmayan bu ikinci bağış, yüce Allah'ın merhametli olma görevini üzerine yazdığını kullarına bildirmesidir. Kullar kim oluyorlar ki, ilâhi iradenin yücelikler aleminde cereyan eden bir işlemi hakkında kendilerine bilgi verilsin? Kullar kim oluyorlar ki, peygamberler aracılığı ile bizzat yüce Allah'ın sözlerine yüklenen bu konudaki bilgi kendilerine ulaştırılsın? Onlar bu denli ilgiye lâyık mıdırlar ki? Değil. O halde bilgiyi vermeyi sağlayan tek faktör, kerem sahibi yüce Allah'ın kullarına yönelik yaygın bağışı ve taşkın faziletidir.

Eğer bu gerçeği bu şekilde düşünüp kavrayabilirsek kalblerimiz bir yandan hayrete ve dehşete kapılırken bir yandan da çapını ve ayrıntılarını kelimelerin dar kalıplarına sığdıramayacağımız bir huzura ve güvene kavuşur.

Bu tür gerçekleri ve bu gerçeklerin kalblerde uyandıracağı duyguları insan dili ve insan kalemi ifade etmeye elverişli değildir. İnsan kalbi onların sadece hazzını duyabilecek nitelikte yaratılmıştır, o kadar. Yoksa onları bilecek yeteneğe sahip değildir.

Bu gerçeğin İslâm düşüncesinde somut bir ifadeye kavuşması ilâhlık gerçeğine ve kullar ile bu yüce gerçek arasındaki ilişkiye ilişkin düşüncenin önemli bir boyutunu oluşturur. Bu düşünce hoştur, güzeldir, güven vericidir, sevecen ve zariftir; aynı zamanda bu konuda İslâm düşüncesi ile bağdaşmaz görüşler ileri süren bazı dar görüşlü kulların zorlamalı saçmalıkları karşısında insanı hayrete sürükleyecek bir nitelik taşır. Sebebine gelince bu düşünce Hıristiyan kilisesinin sapık görüşlerinde ileri sürüldüğü üzere hiçbir kulun yüce Allah'ın oğlu-evlâdı olduğunu söylemiyor. İslâm düşüncesi bir yandan bu tür çocukça düşüncelerin üzerine yükselirken aynı zamanda yüce Allah ile kulları arasındaki ilişkiyi böylesine insanın kelimelerin kalıplarına sığdıramayacağı, kalbleri hazzı ile doldurup taşıran ve heybeti ile ürperten yüksek bir ifade düzeyine çıkarıyor.

Yüce Allah'ın rahmet yağmuru tüm kulların üzerine yağar, onları tümü ile etki alanı içine alır. Onların varoluşları ve hayatları bu engin kaynaktan beslenir. Bu rahmet, varoluşun her anında ya da varlıkların hayatlarının her saniyesinde somut biçimde belirir. Özellikle insanoğlunun hayatını ele alırsak karşılaşacağımız ilâhi rahmet sonuçlarını ve göstergelerini saymaya nefes ve ömür yetiştiremeyiz. Burada yapabileceğimiz şey, bu sonuçların bazı karakteristik nitelikte olanlarını kısaca hatırlamaktır.

Yüce Allah'ın rahmeti, her şeyden önce insan soyunun varoluşu olayında somutlaşır, insanların hiç bilmedikleri bir kaynaktan meydana gelmelerinde tecelli eder. Yüce Allah'ın insanlara bu onurlu varoluşu sunması, onları diğer birçok canlılar karşısında üstün kılan karakteristik niteliklerle donanmış olarak yaratması, ilâhi rahmetin insan soyuna yönelik en önemli göstergesidir.

İlâhi rahmetin diğer bir tecelli alanı, insan soyunun emrine ve yararına sunulmuş bunca evrensel gücün ve enerji kaynağının yaratılışıdır. Bu evrensel güçlerin ve enerji kaynaklarının insan yararına sunulması, geniş anlamı ile "rızk" teriminin kapsamını oluşturur. İnsanlar hayatlarının her anında bu rahmet türünün uçsuz-bucaksız bolluğu içinde yüzerler.

İlâhi rahmetin diğer bir somut yansıma alanı yüce Allah'ın insana verdiği "bilgi" alanıdır. Yüce Allah -(c.c)- insana bu alanda her şeyden önce "bil i edinme" yeteneğini ve bu bilgiye yönelik yetenekleri ile evrenin mesajları ve verileri arasındaki uyumunu kavrama sezgisi sunmuştur. Tuhaftır ki, insanoğlu bu bilgiyi kullanarak yüce Allah'a karşı birtakım zorlamalı küstahlıklar seslendirmektedir. Oysa O'na bu bilgiyi öğreten, ona bu bildiklerini -terimin geniş anlamı ile- "rızık" olarak sunan O'dur.

İlâhi rahmetin bir başka tecelli biçimi yüce Allah'ın insanları yeryüzü halifesi sıfatı ile dünyaya yerleştirmesinden sonra kendini gösterir. Bu da insanoğlunun her doğru yolu unutup eğri yollara sapışında onu doğru yola iletecek bir peygamber göndermesi ile; ısrarlı sapıklıklarına, uyarılarına kulak asmazlığına, doğru yol çağrılarını dinlemezliğine karşı yumuşak ve toleranslı davranması ile ortaya çıkar. Oysa bu durumlarda insana hak ettiği cezayı vermek yüce Allah için son derece basittir. Fakat sırf rahmeti sayesinde bu tür sapık kullarına mühlet tanır, sadece yüce hoşgörüsünün eseri olarak onlara meydan verir.

İlâhi rahmetin bir başka tecelli biçimi bilmeyerek kötülük işleyip de arkasından tevbe eden günahkâr kulların affında somutlaşır. Yüce Allah bu durumlarda işledikleri kötülüklerden vazgeçen kullarına merhameti ile karşılık vereceğini üzerine görev olarak yazmıştır.

İlâhi rahmetin bir başka tecelli biçimi insanların davranışlarına, karşılık biçerken gözettiği ilkede somutlaşır. Yüce Allah kötülüğe sadece hak ettiği cezayı verirken iyiliğe, karşılığının on katı kadar, hatta dilediğinde daha yüksek katlarda ödül veriyor, bunun yanısıra kötülükleri iyilikler aracılığı ile siliyor, hesaptan düşürüyor. Bütün bunlar yüce Allah'ın ayrı birer bağışıdır. Yoksa hiç kimse sırf kendi iyi amelinin karşılığında cennete girmeyi hak edemez. Ancak yüce Allah'ın rahmetinin kapsamı altına aldığı bahtiyar kullar cennete girebilirler. Bu kural Peygamber efendimiz -salât ve selâm üzerine olsun- için bile geçerlidir. Nitekim Peygamberimiz, insanın yetersizliğinin ve yüce Allah'ın faziletinin tam anlamı ile bilincinde olan bir kul sıfatı ile bu gerçeği bizzat kendisi dile getirmiştir.

İlâhi rahmetin sonuçlarını ve göstergelerini izlemeyi bu kadarlıkla noktalayarak bu işi yapmaya gücümüzün yetmeyeceğini, takatimizin böyle bir çabaya yetişemeyeceğini açıkça söylememiz en doğru ve en yerinde davranış olacaktır. Yoksa bu konuda bir yere varamayız, bir başarı elde edemeyiz. Yüce Allah her an, mümin kulunun kalbine rahmetinin çeşitli kapılarını açıyor, insan da bu rahmet esintilerinin bağışlayıcısı ile ilişki kuruyor, O'nu tanıyor, O'nun varlığında huzura eriyor, himayesinde güven buluyor, gölgesinde dirliğe kavuşuyor. İnsanın gücü bu alanlardan bir tekini bile kavrayamaz, mahiyetini seçemez. Nerede kaldı ki, o anı anlatabilsin, dile getirebilsin.

Şimdi Peygamberimizin -salât ve selâm üzerine olsun- bu ilâhi rahmeti kalblere mümkün olduğu oranda tanıtacak bir somutlukla nasıl dile getirdiğini görelim:

Sahabilerden Hz. Ebu Hureyre'nin bildirdiğine göre Peygamber Efendimiz -salât ve selâm üzerine olsun- buyuruyor ki:

"Yüce Allah yaratma eylemini sona erdirince- Müslim'de yeralan rivayete göre `Yüce Allah varlıkları yaratınca- Arşın üzerinde, yanında bulunan bir kitabta' Benim rahmetim, gazabımı geride bırakmıştır! Buhari'de yeralan başka bir rivayete göre "Benim rahmetim, gazabıma üstün gelmiştir"- diye yazdı. (Buhari, Müslim)

Yine Ebu Hureyre'nin bildirdiğine göre Peygamberimiz -salât ve selâm üzerine olsan- şöyle buyuruyor:

"Yüce Allah rahmetini yüz bölüme ayırmış, bunun doksan dokuzunu yanında alıkoyarak sadece bir tanesini yeryüzüne indirmiştir. İşte yavrusuna basmamak için ayağını yukarı kaldıran ana hayvana varıncaya kadar bütün canlılar bu bir tek rahmetten aldıkları pay sayesinde birbirlerine karşı merhamet gösterirler." (Buhari, Müslim)

Sahabilerden Selman-ı Farisi'nin bildirdiğine göre Peygamber Efendimiz -salât ve selâm üzerine olsun- buyuruyor ki:

"Yüce Allah'ın yüz tane rahmeti vardır. Bunlardan biri sayesinde tüm canlılar birbirlerine karşı merhametli davranıyorlar. Bu yüz rahmetin doksan dokuz bölümü Kıyamet günü için ayrılmıştır." (Müslim)

Yine Müslim'de yeralan bir başka rivayete göre Peygamber Efendimiz -salât ve selâm üzerine olsun- şöyle buyuruyor:

"Yüce Allah gökleri ve yeri yarattığı gün yüz rahmet yarattı. Bu rahmetlerden her biri gökle yer arası büyüklüğündedir. Bu rahmetlerden sadece bir tanesini yeryüzüne ayırdı. Bu tek rahmetten aldıkları pay sayesinde analar yavrularına, vahşi hayvanlar ve kuşlar birbirlerine karşı şefkâtli ve sevecen davranmaktadırlar. Kıyamet günü gelince yüce Allah bu yüz bölümlü rahmetini tamama erdirir."

Peygamberimizin bu somutlaştırıcı ve duyguları harekete geçirici ifadesi yüce Allah'ın rahmetinin tasarımını insan idrakine yaklaştırıyor. Sebebine gelince, insan gündelik hayatında bütün canlıların analarının yavrularına yönelik şefkatini görür, seyreder ve bu manzaralar karşısında duygulanır. Aynı şekilde insan kalblerinin küçüklere, yaşlılara, güçsüzlere, hastalara, akrabalara, arkadaşlara ve dostlara yönelik merhametini ve cana yakınlığını izler. Bu arada çevresindeki kuşların, yırtıcı hayvanların birbirlerine karşı gösterdikleri ve zaman zaman kendisini hayrete ve dehşete sürükleyen gösterilere dönüşen merhameti, sevecenliği gözler. Sonra da bütün bu merhamet gösterilerinin, yüce Allah'ın rahmet bütününün bir tek parçası sayesinde ortaya çıktığını düşünür. İşte o zaman yüce Allah'ın ölçüler-üstü büyüklükteki rahmet tasarımının idrakine bir dereceye kadar yaklaşmış olur.

Peygamberimiz bu ölçüler-üstü büyüklükteki ilâhi rahmeti arkadaşlarına anlatmak için hiçbir fırsatı kaçırmıyordu.

Nitekim Hz. Ömer, bize bu sürekli çabanın şöyle bir kanıtını sunuyor:

"Bir keresinde Peygamberimizin huzuruna bir grup savaş tutsağı getirilmişli. O sırada memelerini ovalaya ovalaya bir yere doğru koşan bir esir kadın dikkatimizi çekti. Kadın esirler arasındaki bir çocuğu buldu, onu tutup bağrına bastı ve emzirmeye başladı. Bunu gören Peygamberimiz bize 'Bu kadının çocuğunu ateşe atacağını düşünebiliyor musunuz?' diye sordu. Kendisine `Hayır, Allah'a yemin ederiz ki, onu ateşe atmamak elindeyken böyle bir şey yapmaz' diye cevap verdik. Bunun üzerine bize şöyle buyurdu; Yüce Allah'ın kullarına yönelik merhameti bu kadının yavrusuna karşı beslediği şefkatten daha güçlüdür." (Buhari, Müslim)

Nasıl öyle olmasın ki, söz konusu kadının yavrusuna karşı beslediği analık şefkati, yüce Allah'ın engin rahmetinin tek bir parçasından payına düşen rahmetin tezahüründen ibarettir.

Peygamberimizin bu Kur'an kaynaklı gerçeği bu duygulandırıcı üslupla `arkadaşlarına öğretmesinin sonucunda sahabiler, yüce Allah'ın merhamet ahlâkı ile ahlâklanmak yolunda her gün yeni bir adım atıyorlar, hem kendi aralarında ve hem de tüm canlılara karşı merhametliliği benimsiyorlar, nasıl ki daha önce yüce Allah'ın kendilerine yönelik merhametinden haz duymuşlar ise kalbleri bu uygulamanın sonucunda merhametli davranışlarının hazzı ile besleniyordu. Nitekim Abdullah b. Amr İbn-il As'ın bildirildiğine göre Peygamberimiz -salât ve selâm üzerine olsun- şöyle buyuruyor.

"Merhametlilere yüce Allah da merhamet eder. Siz yeryüzündekilere karşı merhametli olunuz ki, gökte bulunan da size merhamet etsin." (Tirmizi, Ebu Davud)

Sahabilerden Cerir'in bildirdiğine göre Peygamberimiz -salât ve selâm üzerine olsun- şöyle buyuruyor:

"İnsanlara karşı merhametli davranmayanlara Allah da merhamet etmez." (Buhari, Müslim, Tirmizi)

Sahabilerden Hz. Ebu Hureyre'nin bildirdiğine göre Peygamberimiz şöyle buyuruyor:

"Merhamet duygusu sadece kötülerin kalbinden çıkarılır." (Tirmizi, Ebu Davud)

Yine Ebu Hureyre'nin bildirdiğine göre Peygamberimiz bir gün Akra b. Habis'in yanında torunu Hz. Hasan'ı öptü. Bunu gören Akra "Benim on çocuğum var, şimdiye kadar hiçbirini öpmüş değilim" dedi. Bunun üzerine Peygamberimiz bakışlarını Akra'ya çevirerek "Merhamet etmeyene merhamet edilmez" buyurdu. (Buhari, Müslim)

Peygamberimizin sahabelere yönelik merhamet dersleri sadece insanlara merhamet etme telkinleri ile sınırlı kalınıyordu. Tersine onlara yüce Allah'ın merhametinin her şeyi kapsamı altına aldığını ve müminlerin de ilâhi ahlâkı ahlâk edinmekle görevli olduklarını, buna göre ilâhi ahlâkı ahlâk edinmiş olabilmek için insanın tüm canlılara karşı merhametli davranması gerektiğini, ancak böyle yapınca tam anlamı ile insan olabileceğini öğretiyordu. O'nun bu konuda izlediği öğretim-eğitim yöntemi hep bildiğimiz duyguları harekete geçirici yöntemdi.

Nitekim Ebu Hureyre'nin bildirdiğine göre Peygamber Efendimiz -salât ve selâm üzerine olsun- buyuruyor ki:

"Adamın biri yolda yürürken oldukça susamıştı, karşısına bir kuyu çıktı, hemen aşağı inerek su içti ve yukarı çıktı. O sırada birden gözüne aşırı susuzluktan dilini sarkıtıp soluyan ve toprak yiyen bir köpek ilişti. Bunun üzerine içinden `Anlaşılan bu köpek de benim az önce susadığım kadar susadı' diyerek az önce suyundan içtiği kuyuya indi, ayağındaki mestin tekine su doldurdu, dolu mesti dişleri arasında sıkıştırarak yukarı çıktı ve köpeğe su verdi, bunun üzerine yüce Allah adamı, bu hoşnut edici davranışı karşılığında affetti."

Peygamberimizin bu sözlerini dinleyen sahabiler "Ya Resulallah, hayvanlar yüzünden sevap kazanabilir miyïz?" diye sordular. Peygamberimiz bu soruya "Her yaş ciğer (canlı) sizin için bir sevap kazanma sebebidir." buyurdu. (Buhari, Müslim)

Başka bir rivayete göre Peygamberimiz bu olayı şöyle anlatmıştı:

"Günahkâr bir kadın bir defasında bir kuyu etrafından dönüp duran bir köpeğe rastladı. Hava sıcaktı. Köpek susuzluktan dilini sarkıtmıştı. Bunu gören kadın ayağından mestini çıkardı ve içine kuyudan su doldurarak köpeğe içirdi, bunun üzerine Allah o kadını affetti."

Oğlu Abdurrahman'ın bildirdiğine göre sahabilerden Abdullah şöyle diyor:

"Peygamberimiz ile birlikte bir seferdeydik. Bir yerde bir kuş gördük, iki yumurtası vardı, kuş uçunca yumurtalarını aldık. Az sonra kuş geldi, tepemiz üzerinde uçuyordu, nerede ise kanatlarının üzerimize değdirecekti. O sırada çıkagelen Peygamberimiz bize `Kim bu kuşu yavrusundan ayırdı, yavrusunu ona geriveriniz' buyurdu. Bu arada tarafımızdan yakılmış bir karınca yuvası görünce bize `Bunu kim yaktı?' diye sordu. Kendisine `Biz yaktık' diye cevap vermemiz üzerine şunları söyledi; `Ateşin Rabbinden başka hiç kimse ateş ile azap etmemelidir." (Ebu Davud)

Öte yandan Hz. Ebu Hureyre'nin bildirdiğine göre Peygamber Efendimiz -salât ve selâm üzerine olsun- şöyle buyuruyor:

"Vaktiyle karıncanın biri bir peygamberi ısırmıştı. Bunun üzerine o peygamberin emri ile karıncanın yuvası yakılıverdi. Hemen arkasından yüce Allah o peygambere vahiy yolu ile şöyle buyurdu; `Bir karınca seni ısırdı diye tesbih eden bir canlılar topluluğunu yakıverdin." (Buhari. Müslim)

İşte Peygamberimiz sahabilere Kur'an'ın eğitim metodunu böyle öğretti. Onları merhametli davranmaya alıştırırken yüce Allah'ın rahmetinin tadına vardırdı. Öyle ya, onların birbirlerine karşı gösterdikleri bu merhamet yüce Allah'ın çok sayıdaki rahmet dilimlerinden birinin eseri değil miydi?

Bu gerçek müslümanın zihnine iyice yerleşince mutlaka onun duygu dünyasında, hayatında ve ahlâkında derin etkiler meydana getirir. Bu etkileri de ayrıntılı biçimde belirlemek zordur. Biz şimdi bu etkilere kısaca değinmekle yetinmek durumundayız. Yoksa bu tefsir kitabının dengeli olması gereken çerçevesini aşarak bağımsız bir konuya dalmış oluruz.

Bu gerçeğin bu düzeyde bilincinde olmak, müminin kalbine Rabbine ilişkin güven aşılar. Bu güven kalbleri kaydıran ve gözleri şaşırtan sıkıntılı sınav dönemleri için de geçerlidir. Çünkü mümin, emindir ki; her gelişmenin, her durumun ve oldu-bittinin ardında yüce Allah'ın rahmeti vardır; mümin kesinlikle biliyor ki; Rabbi kendisini yüzüstü bıraktı diye ya da onu rahmetinden kovdu diye sıkıntıya düşürmüyor. Sebebine gelince yüce Allah, rahmetini dileyen hiç kimseyi rahmetinden kovmaz. İnsanları Allah'ın rahmetinden kovanlar, yoksun bırakanlar yine insanların kendileridirler. Onlar yüce Allah'ı inkâr ederek, O'nun rahmetini reddederek, bu rahmetten uzaklaşarak ondan kendilerini yoksun bırakırlar.

Bu güven duygusu müminin kalbini dayanma gücü ve sabırla, umut ve iyimserlikle, rahatlık ve huzurla doldurur. Çünkü kalbi bu duygular ile dolu olan mümin sevecen bir koruyucunun himayesindedir, bu himayeden uzaklaşıp başıboşluğa düşmedikçe sürekli olarak onun gölgesinde huzur içinde yaşar.

Bu gerçeğin bu düzeyde bilincinde olmak müminin duygu dünyasında Allah'dan utanma (haya) hissini kamçılar. Çünkü yüce Allah'ın bağışlayıcılığına ve rahmetine bağlanan umut, bazılarının sandığı gibi, insana günah işleme cüreti aşılamaz, tersine bağışlayıcı ve merhametli olan yüce Allah'dan utanma duygusunu güçlendirir. İlâhi merhametin günah işlemeye cüretlendirdiği kalb, gerçek anlamda imanın hazzına varamamış olan bir kalb olabilir. Bundan dolayı bazı sözde tasavvufçuların yüce Allah'ın hoşgörüsünün veya bağışlayıcılığının ya da rahmetinin hazzını tadabilmek için bile bile günah işledikleri biçimindeki saçmalıklarına anlam veremiyorum, bunların aslı olabileceğine inanamıyorum. Çünkü ilâhi rahmet karşısında sağlıklı fıtratın mantığı bu değildir!

Yine bu gerçeğin bu düzeyde bilincinde olmak, müminin ahlâk anlayışını güçlü bir biçimde etkiler. Çünkü mümin, yüce Allah'ın ahlâkını kendi ahlâkı haline getirmekle, Allah'ın huylarını huy edinmekle görevlidir. Bunun yanısıra bütün kusurlarına, günahlarına ve yanılgılarına rağmen ilâhi rahmet tarafından çepeçevre kuşatılmış olduğunu görüp duruyor. Bütün bunlar kendisine nasıl merhametli olacağını, nasıl hoşgörü göstereceğini, nasıl başkalarının kusurlarını bağışlayacağını somut örnekler halinde öğretiyor. Biz yöntemini bu büyük gerçeğe dayandıran Peygamberimizin, sahabilere yönelik eğitiminde bu ilâhi örneklerden nasıl yararlandığını az yukarda görmüştük.

Okuduğumuz ayetin belirlemesine göre yüce Allah'ın insanları Kıyamet günü biraraya getirecek olması O'nun rahmetinin göstergelerinden, sonuçlarından biridir. Tekrarlıyoruz:

"De ki; 'Göklerde ve yerde olanlar kimindir?' De ki; Allah'ındır.' O merhametliliği üzerine görev yazdı; sizleri geleceği kuşkusuz olan Kıyamet günü kesinlikle biraraya getirecektir. Kendilerine kıyanlar var ya, buna sadece onlar inanmazlar."

Gerçekleşeceği kuşkusuz olan o büyük toplantı, yüce Allah'ın üzerine görev yazdığı bu rahmetin bir parçasıdır. Bu toplantı olayının arkasında yüce Allah'ın kullarına yönelik bir ilgisi bulunduğu bellidir. Çünkü yüce Allah, insanları belli bir iş için yarattı, onları belli bir amaçla yeryüzünde halifeliğe getirdi, onları boşu boşuna yaratmadı, amaçsız ve başıboş bırakmadı. Tersine onları Kıyamet günü biraraya getirecektir. Bu gün insanların ulaşacakları son aşamadır. Tıpkı yolcuların varmak istedikleri son durak gibi. Yüce Allah o gün insanlara kendisine yönelik çabalarının, rızasına dönük emeklerinin karşılığını verecektir, dünyadaki çalışmalarının titiz değerlendirmesi sunulacaktır. Onların hiçbir emeğini boşa çıkarmayacak, hiçbir ücretlerini kesmeyecektir. Tersine Kıyamet günü insanlara ücretleri, ödülleri tastamam verilecektir. Bu uygulama başlı başına ilâhi rahmetin göstergelerinden biridir. Ayrıca yüce Allah, kötülüğe sadece karşılığı olan cezayı verirken iyiliğe on katı kadar ve dilediklerine daha yüksek katlarda ödül veriyor, bunun yanısıra dilediği kimselerin dilediği günahlarını siliyor ki, bütün bu uygulamalar söz konusu büyük toplantıda tecelli edecek olan birer ilâhi rahmet göstergesidir.

Cahiliye döneminin Arapları müslüman olma şerefine erip bu dinin yüce düzeyine yükselmeden önce Kıyamet günü olgusunu inkâr ediyorlardı. Bu konudaki tutumları tıpkı günümüzdeki yoldaşları olan sözde modern cahiliye bağlılarının tutumları gibi idi. İşte bu gerekçe ile ayetin bu kısmında çeşitli pekiştirme yöntemleri ile donatılmış bir anlatıma yer verildiğini görürüz. Bundan maksat, müşrik Arapların ısrarlı yalanlamalarına karşı koymaktır. Tekrar okuyoruz:

"Sizleri geleceği kuşkusuz olan Kıyamet günü kesinlikle biraraya getirecektir."

O gün kayba uğrayacak olanlar, zarara sürüklenecek olanlar sadece dünyada iman etmemiş olanlar olacaktır. Bunlar bir yandan zarar ederken öbür yandan kâr edecek değildirler, her şeylerini tümü ile yitirecekler, kesinlikle zarara batacaklardır. Çünkü kendi özlerini yitirecekler, kendi benliklerine kıymış olacaklardır. Bu yüzden herhangi bir şeyi kazanma imkânını tamamı ile yitireceklerdir. İnsan kazandığı şeyi özü için, benliği hesabına kazanır, öyle değil mi? Eğer benliğini kaybederse, özüne kıyarsa artık neyi, kimin hesabına kazanabilir'? Okuyoruz:

"Kendilerine kıyanlar var ya, buna sadece onlar inanmazlar."

Bu kimseler kendi özlerine kıymışlar, onu yitirmişlerdir. Artık ellerinde iman edecek bir öz kalmamıştır. Bu ifade pratik bir durumu anlatan gerçekçi bir deyimdir. Bu din insan fıtratına yönelik derin ve etkili mesajlar, inandırıcı kanıtlar içerir. Böyle olduğu halde ona inanmayanlar, mutlaka daha önce fıtri özlerini yitirmiş olmalıdırlar. Mutlaka bünyelerindeki fıtri karşılık verme ve benimseme cihazları dumura uğramış, işlemez olmuş ya da perdelenmiş, maskelenmiş olmalıdır. Onlar bu durumda öz benliklerini kaybetmişlerdir. Çünkü öz benliklerinin yapısında saklı duran canlı fıtratlarının reaksiyon gösterme ve kabul etme cihazlarından yoksun kalmışlardır. Bundan dolayı onlar inanmıyorlar. Sebebine gelince inanacak bir öz benlikleri kalmamıştır artık. Çevrelerinde inanmaya çağırıcı kanıtların ve mesajların bol olmasına rağmen bu kimselerin iman etmemiş olmalarının anlamlı açıklaması budur. İşte Kıyamet günü onların akıbetlerini bu çarpıklıkları belirleyecektir. Bu akıbet, daha önceki öz benlikleri ile ilgili kayıplarının doğal sonucu olarak ortaya çıkacak olan büyük kayıp ve onarılmaz yıkımdır.

Daha sonraki ayette varlıklar zaman boyutu içinde inceleniyor. Oysa deminki ayette varlıklar mekân boyutu içinde ele alınmıştı. Böylece yüce Allah'ın varlıklar üzerindeki rakipsiz mülkiyeti, onları bilgisinin ve işiticiliğinin kapsamı altında tutuşu vurgulanıyor. Okuyoruz:

"Gecenin ve gündüzün barındırdığı her şey O'nundur. O her şeyi işiten ve bilendir."

Ünlü tefsir bilgini Zımahşerî'nin "Keşşaf" adlı tefsir kitabında belirttiği gibi buradaki "barındırdığı" kelimesi "barınmak" kökünden gelir. Buna göre ayetin ilk cümlesinin en akla yakın yorumu "geceyi ve gündüzü barınak edinen her şey" şeklindedir ki, bu da "varlıkların tümü" anlamına gelir. Böylece ayet, tüm varlıkların mülkiyetinin Allah'ın tekelinde olduğunu belirtmiş oluyor. Bir önceki ayette de O'nun bütün varlıkları içeren ortaksız mülkiyeti dile getirilmişti. Fakat bu iki ayetin anlatımları arasında şu kadarcık bir fark vardır. "De ki; `Göklerde ve yerde olanlar kimindir?' De ki; `Allah'ındır." ayeti varlıkları mekân boyutu açısından ele alırken şimdi incelemekte olduğumuz "Gecenin ve gündüzün barındırdığı her şey O'nundur." ayeti varlıkları zaman boyutunda gündeme getirmektedir. Kur'an belirli bir meseleyi ayrıntılı biçimde irdelerken bu tür ifade çeşitlemelerine sık sık başvurur. Bu iki ayete ilişkin birçok farklı yorumlar içinde beni en çok tatmin eden yorum bu olmuştur.

Ayetin sonundaki Allah'ın her şeyi bildiğini ve her şeyi işittiğini vurgulayan yorum cümlesi bir yandan O'nun tüm varlıkları kapsamı altında tuttuğunu ve bir yandan da bu ayetin muhatabı olan müşriklerin bu varlıklara ilişkin çeşitli saçma sözlerinden haberdar olduğunu ifade eder. Bilindiği gibi o günün müşrikleri yaratıcı ve mülkün sahibi Allah'ın birliğini kabul ettikleri halde bu surenin sonlarında göreceğimiz üzere bir kısım meyvaları, hayvanları ve insan yavrularını düzmece tanrılarına ayırıyorlardı. İşte bu yüzden burada bu müşrikler her şeyin yüce Allah'ın mülkiyet tekelinde olduğu gerçeği ile yüzyüze getiriliyor, bu gerçek -yeri geldiğinde- yüce Allah'ın izni olmaksızın O'na koştukları ortaklara ayırdıkları varlıklar konusunda kendilerini hesaba çekme gerekçesi olarak kullanılacaktır. Bu rakipsiz mülkiyet ilkesinin belirtilmesi, bunun yanısıra, az sonra incelediğimiz ayetlerde dile gelen yüce Allah'ın ortaksız dostluğunu onaylama ilkesine zihinleri hazırlayan bir bağlantı oluşturup, o ilkeye gerekçe sağlıyor. Sebebine gelince madem ki, yüce Allah tüm varlıkların ortaksız malikidir; her şey her zaman ve her yerde O'nun mülkiyeti altındadır; madem ki, O'nun bilgisi ve işiticiliği her şeyi ve her şey hakkında söylenen sözlerin tümünü kapsamaktadır; o halde O'nun ortaksız biçimde dost ve veli edinilmesi kesin bir gerekliliktir.

ALLAH DOSTLARI

Yüce Allah'ın rakipsiz yaratıcı ve ortaksız mülk sahibi olduğu belirtildikten sonra şimdi de Allah'dan başkasından yardım isteme, O'ndan başkasına kulluk sunma ve O'nun dışında dost edinme girişimlerine yönelik sert bir azarlama ile karşılaşıyoruz. Böyle bir tutumun yüce Allah'a teslim olmakla çelişeceği ve müslüman olmakla bir arada barınamayacak bir şirk oluşturacağı vurgulanıyor. Bu arada yüce Allah'ın "göklerin ve yerin yoktan var ediciliği", "yediriciliği, fakat bir yediricisinin bulunmadığı", "yarar ve zarar dokunduruculuğu", "güçlü ve karşı konulmaz iradeli"liği gibi sıfatları gündeme getiriliyor. Arkasından korkunç ve tüyler ürpertici azabı hatırlatılıyor. Böylece sahneye tümü ile yüksek frekanslı ve derin ürpertili yücelik ve dehşet imajları hakim oluyor. Okuyalım:


Kuran-i Kerim Tefsiri

O

En´am

O

14- De ki; "Allah'dan başkasını mı dost edineyim ki, O göklerin ve yerin yoktan var edicisidir, yedirir, fakat yedireni yoktur. " De ki; "Müsiümanların ilki olmam emredildi, bana `sakın Allah'a ortak koşanlardan olma' denildi. "

15- De ki; "Eğer Rabbimin buyruklarına karşı gelirsem büyük günün azabından korkarım. "

16- O gün kim azaptan uzak tutulursa Allah onu kayırmış olur. İşte kesin kurtuluş budur. "

17- Eğer Allah başına bir musibet verirse onu O'ndan başka hiç kimse gideremez. Eğer sana bir iyilik verirse, kuşkusuz O'nun gücü her şeye yeter.

18- Kulları üzerinde kesin egemendir. O'nun yaptığı her şey yerindedir, O her şeyden haberdardır.

Yüce Allah'ı dost (veli) edinmek şu anlamları ifade eder: Yüce Allah'ı Rabb, efendi ve ibadet sunma makamı edinmek; O'nun ortaksız egemenliği altına girip sırf O'na boyun eğmek; ibadet amaçlı davranışları sırf O'na yöneltmek; yardım istenecek ve güvenilecek dayanak olarak sırf O'nu tanımak; zor anlarda sırf O'na başvurmak. İşte kelimenin tüm bu anlamları ile yüce Allah'ı veli edinme, dost bilme meselesi özünde inanç meselesinin ta kendisidir. Yani ya sırf yüce Allah, kelimenin bütün anlamları ile veli edinilecek, dost bilinecek ki, bu İslâm'dır.. ya da bu anlamların herhangi birinde yüce Allah'a bir başkası eş tutulacak ki, bu da aynı kalbde müslümanlıkla bir arada barınması mümkün olmayan müşrikliktir!

İşte bu gerçek okuduğumuz ayetlerde en güçlü ifade, en etkili imajlarla belirtiliyor. Tekrarlıyoruz:

"De ki; `Allah'dan başkasını mı dost edineyim ki, o göklerin ve yerin yoktan var edicisidir, yedirir, fakat yedireni yoktur.' De ki; `Müslümanların ilki olmam emredildi, bana `sakın Allah'a ortak koşanlardan olma' denildi."

Fıtratın güçlü ve köklü mantığıdır bu. Dostluk kime sunulacak, kime bağlanılacak? Göklerin ve yerin yoktan var edicisine değil de kime? Göklerde ve yerde yaşayan bütün canlıların rızkını verene, herkesi yedirdiği halde yedireni olmayana değil de kime? Evet;

"De ki; `Allah'dan başkasını mı dost edineyim?"

Saydığımız sıfatları taşıyan yüce Allah varken böyle bir şey düşünülebilir mi? Yüce Allah'dan başka birini dost edinmek, -eğer bu dost edinmenin amacı yardım görmek ve destek sağlamak ise- hangi mantığa sığar! Çünkü göklerin ve yerin yaratıcısı yüce Allah'dır, göklerin ve yerin egemenliği O'nun tekelindedir. Eğer bu dost edinmenin amacı rızka kavuşmak, besin kaynakları elde etmek ise göklerde ve yerde yaşayan canlıların tümüne rızık veren, yiyecek sağlayan yüce Allah'tır. O halde rızık verme yetkisini tekelinde bulunduran mutlak egemenin dışındaki birini dost edinmenin ne gibi bir gerekçesi olabilir? Okumaya devam ediyoruz:

"De ki; `Müslümanların ilki olmam emredildi', bana `sakın Allah'a ortak koşanlardan olma' denildi."

Müslüman olmamın, müşrik olmamamın kesin ve somut anlamı yüce Allah'dan başkasını dost (veli) edinmememdir. Yüce Allah'dan başkasını hangi anlamda olursa olsun dost edinmek müşrikliktir ve müşriklik asla müslümanlıkla bağdaşmaz, müslümanlığın yerine geçemez.

Tek ve kesin bir mesele karşısındayız. Yumuşamayı ve kaypaklığı kabul etmeyen son derece kesin bir mesele. Ya yönelişte, mesaj almada, boyun eğmede, ibadette, yardım istemekte yüce Allah tek ve ortaksız bilinecek, bütün bu konularda mutlak egemenliği onaylanarak başka birinin bu alanların herhangi birinde O'na ortak olabileceği iddiası kökten reddedilecek, hem duygusal hem de ameli bağlılık gelenekte ve şeriatte O'nun rakipsiz otoritesine dayandırılacak, ya bütün bunlar olacak ki, bu İslâm'dır; ya da bu konuların herhangi birinde yüce Allah'a, bir başkası ortak sayılacak ki, bu da müşrikliktir ve asla müşriklik ile İslâm ayni kalbde biraraya gelemez.

O günün müşrikleri Peygamberimizi bu konuda yumuşak ve kaypak davranmaya çağırıyorlardı. Düzmece ilâhlarına yer verdiği takdirde O'nunla birlikte bu dine gireceklerini söylüyorlardı. İlâhlığın bazı karakteristik özelliklerini sosyal. konumlarını, nüfuzlarını ve yararlarını sürdürebilmeleri için keyiflerine göre kullanmalarına göz yummasını istiyorlardı. Bu özelliklerin başında nelerin helâl ve nelerin haram olduğunu belirleme yetkisi geliyordu. Onlar bu ödünler karşılığında Peygamberimize muhalefetten vazgeçmeyi, hatta O'nu başlarına getirmeyi, kendisini servete boğmayı ve kızlarının en güzelleri ile evlendirilmesini öneriyorlardı. Fakat Peygamberimiz, bu sert reddiyeyi onların yüzlerine karşı açık açık haykırmakla emr olundu.

Müşrikler, Peygamberimize bir yandan işkence, savaş ve tepeleme eli kaldırırken öte yandan ayartma, barış ve yumuşama eli uzatıyorlardı.

Bu iki yüzlü girişime karşı Peygamberimize bu sert reddiyeyi, bu açık tutum kararlılığını ve hiçbir kaypaklığa, hiçbir yavşaklığa yer bırakmayan bu kesin yol belirlemeyi ortaya koyması emrediliyordu.

Bunun yanısıra O'na müşriklerin kalblerine korku ve ürküntü salması da emrediliyordu; aldığı emrin ve yükümlülüğün şakaya gelir tarafının olmadığını, müslüman olmaya ve yüce Allah'ın birliğini onaylamaya ilişkin ilâhi emri yerine getirmediği takdirde Rabbinin azabına çarpılmaktan korktuğunu açıkça belirtmesi telkin ediliyordu. Okuyoruz:

"De ki; `Eğer Rabbimin buyruklarına karşı gelirsem büyük günün azabından korkarım.'

O gün kim azaptan uzak tutulursa Allah onu kayırmış olur ki, işte kesin kurtuluş budur."

Bu ifadeler Peygamberimizin, Rabbinin emri karşısındaki gerçek duygularını tasvir ediyor, O'nun ilâhi azabtan korktuğunu elle tutulur biçimde ortaya koyuyor. Nasıl korkmasın ki, herhangi bir kulun bu azaptan uzak tutulması yüce Allah'ın bir rahmet göstergesi ve kesin kurtuluşu sayılıyor.

Bunun yanısıra bu ifadeler, gerek o zamanın ve gerekse bütün zamanların müşriklerinin kalblerine ürperti salacak bir hamle niteliği taşırlar. O "büyük gün"ün, yani Kıyamet gününün azabını tasvir eden titretici bir hamle karşısındayız. Bu hamle yırtıcı bir kuş gibi avını kovalıyor, başı üzerinde daireler çizerek alçalıyor ve birden yakalamak üzere üzerine çullanıyor. Onu avını pençesine geçirmekten sadece Allah'ın yüce gücü alabilir, sadece bu güç onu burnundan tutarak başka tarafa yöneltebilir! Bu tasvir karşısında okuyucunun nefesi gırtlağında düğümleniyor, bu somut sahneyi seyrederken yırtıcı kuşun avına pençe salacağı son anı içi titreyerek kolluyor.

Ayrıca Peygamberimiz neden yüce Allah'dan başkasının dost (veli) edinsin ki? Niçin kendisine yasaklanmış olan müşrikliğe bulaşarak, benimsemekle emredildiği İslâm'a ters düşmeyi göze alsın ki? Niçin bu günahın arkasından gelecek olan korkunç, dehşetli azabın kucağına atılsın ki? Ola ki, şu dünya hayatında bir yarar sağlar ya da bir zararı başından savar diye mi? Sıkıntı anında insanlardan yardım alabilir ve rahatlık anında insanlardan yarar görebilir beklentisi gerekçesi ile mi? Oysa bu beklentilerinin hepsi yüce Allah'ın elindedir. Sebepler dünyasına ilişkin mutlak güç O'ndadır, kullarının davranışlarını yönlendirecek karşı durulmaz irade O'nun iradesidir, sonra O'nun hem verirken ve hem de kısarken mutlaka bir hikmeti, bir bildiği vardır. Okuyoruz:

"Eğer Allah başına bir musibet verirse onu O'ndan başka hiç kimse gideremez. Eğer sana bir iyilik verirse kuşkusuz O'nun gücü her şeye yeter.

O kulları üzerinde kesin egemendir. O'nun yaptığı her şey yerindedir, O her şeyden haberdardır."

Bu ayetlerde vicdanın fısıltıları, gönlün vesveseleri, kuruntuları, arzuların ve fobilerin kuytulukları, kuşkuların ve beklentilerin sızma yolları izleniyor. Arkasından bunların tümü inanç nuru ile, iman belirginliği ile, düşünce berraklığı ile ve ilâhlığın özüne ilişkin doğru bilgi ile cilâlanıyor, aydınlatılıyor. Çünkü Kur'an'ın burada ve bu bölümde ele alıp çözüme kavuşturduğu mesele son derece hayatî bir meseledir.

ŞAHİTLERİN TUTUMU

Son olarak bu dalganın en yüksek noktasını oluşturan bölüm geliyor. Yüksek frekanslı ve derin etkili mesaj geliyor. Uyarma, şahit tutma, karşı tarafla ilişki kesme ve müşriklik cürmüne katılmama sahnesi karşısındayız. Bütün bunlar yüksek bir ses tonu ile ve ürpertici bir kararlılıkla ifade ediliyor. Okuyoruz:


Kuran-i Kerim Tefsiri

O

En´am

O

19- De ki; "En büyük şahitlik kiminkidir?" De ki; "Benimle sizin aranızda Allah şahittir. Bu Kur'an, gerek sizi gerekse ulaştığı herkesi uyarayım diye bana vahyedildi, sizler Allah ile birlikte başka ilâhlar olduğuna mı şahadet ediyorsunuz?" De ki; "Ben buna şahadet etmem; 'De ki; "O tek bir ilahtır ve ben sizin O'na koştuğunuz ortaklardan uzağım "

Bu tek ayette bu kadar kesitin ve imajın birbirini izlemesi, ardarda sıralanması şaşırtıcı bir şey! Bu izleme ve sıralanma an-be-an, tablo tablo bu sahneyi canlandırıyor. Öyle ki, neredeyse sahnede yeralan insanların mimikleri dile gelecek ve nefes alıp vermelerinin sesi duyulacak.

Meselâ işte şu Peygamberimiz! Rabbinden bu emri alıyor. Arkasından müşriklerin karşısına dikiliyor. Yüce Allah'ın dışında başka ilâhlar edinen, ilâhlığın bazı vazgeçilmez karakteristiklerini bu düzmece ilâhlarına yakıştıran ve Peygamberimizin getirip kendilerine tanıttığı İslâm'a girmelerinin karşılığında O'ndan bu tutumlarını onaylamasını isteyen müşrikler ile yüzyüze geliyor. Sanki onların istedikleri olabilirmiş gibi! Sanki onların düşündüğü tarzda müslümanlık ile müşriklik birbirleri ile bağdaşabilir, aynı kalbde buluşabilirmiş gibi! Gerçi şimdi de böyle düşünenler, müşriklerin o günkü zihniyetini devam ettirenler var! Böylelerine göre hayatın yönlendirmesine ilişkin konularda yabancı kaynaklardan mesajlar alınırken, yüce Allah'tan başkasına boyun eğilirken, yüce Allah'dan başkası dost ve dayanak edinilirken, bütün bunlar yapılırken bir yandan da müslüman olmak mümkündür!

İşte Peygamber Efendimiz, şu müşriklerin karşılarına dikilerek onlara tanıtımını üstlendiği kendi dini ile dinleri arasında, kendi inandığı Allah'ın birliği ile onların müşrikliği arasında, kendi İslâmı ile onların cahiliye zihniyeti arasında yol ayrımı olduğunu açıklıyor. Onlar sapık dinlerinden çıkıp kendi dinine girmedikçe aralarında hiç ortak nokta bulunamayacağını anlatıyor, bu konuda uzlaşmanın söz konusu olamayacağını belirtiyor. Çünkü daha işin başında yolları birbirinden ayrılıyor.

Aha işte, Peygamberimiz ile müşrikler arasındaki "tanık getirme" sahnesinin herkese açık perdesi gözler önüne geliyor:

"De ki; `En büyük şahitlik' kimindir?"

Yani şu evren bütününde tanıklığı en büyük olan şahit kimdir? Tanıklığı bütün tanıklıklara baskın gelen şahitlik kiminkidir? Kimin tanıklığı meseleyi köklü çözüme bağlar ve başkasının tanıklığına yer bırakmaz?

Tüm evrende şahitliğinin ağırlığı olabilecek başka hiçbir "şey" olmadığını vurgulamak, mutlaklığın yaygınlığını ifade edebilmek için böylesine bir soru üslubuna başvuruluyor:

"En büyük şahitlik kiminkidir?"

Peygamberimize nasıl bu soruyu sorması emrediliyorsa cevabını kendisinin vermesi emrediliyor. Çünkü bu sorunun başka bir cevabı yoktur. Bu hem sorunun muhataplarının Hirafı ile hem de aslında böyledir:

"De ki; `Allah'ınkidir."

Evet. En büyük şahitlik Allah'ınkidir. Gerçeği O açıklar, meseleyi en iyi o çözüme bağlar. O'nun şahitliğinden sonra başka bir şahitliğe, O'nun sözünden sonra başka bir söze yer yoktur. O bir şey söyleyince söylenecek başka bir şey kalmaz, mesele bitmiş olur.

Bu gerçek, yani yüce Allah'ın şahitliğinin en ağırlıklı şahitlik olduğu gerçeği açıklanır-açıklanmaz hemen arkasından kendilerine bildiriliyor ki, Peygamberimiz ile aralarında bizzat yüce Allah şahittir:

"Benimle sizin aranızda Allah şahittir."

Yani "Aramızdaki davada şahidimiz Allah'dır." İbarede gördüğümüz bu kesiklik, bazı sözlerin düşmüşlüğü sahnenin heyecanlı havasına son derece uygun düşüyor. Bu ifade tarzı gizli kelimeleri açığa çıkarmak sureti ile "Allah sizinle benim aramda şahittir." şeklinde bir cümle kurmaktan çok daha etkileyicidir.

Peygamberimiz temel ilkeyi, yani bu meselede yüce Allah'ın karar mercii olduğu ilkesini ortaya koyduktan sonra müşriklere açıklıyor ki, yüce Allah'ın şahitliğini şu Kur'an içeriyor, yüce Allah ona kendisine müşrikleri uyarsın diye indirdi, gerek Peygamber'in sağlığında ve gerekse ölümünden sonra bu Kur'an ulaşabildiği herkes için bir uyarıcı görevi yapacaktır. O gerek o günkü müşrikler ve gerekse bilgisine ulaşabildiği diğer herkes aleyhine kanıttır. Çünkü yüce Allah'ın bu temel konuya ilişkin şahitliğini içeriyor. Gerek dünya ve Ahiret, gerekse evrenin ve insanın varoluşu bu temel meseleye dayanır. Okuyoruz:

"Bu Kur'an gerek sizi ve gerekse ulaştığı herkesi uyarayım diye bana vahyedildi."

O halde şu Kur'an, kime anlayabileceği bir dille anlatılır da adam onun içeriğini anlayabilirse artık o aleyhine delil olmaya başlar, uyarı mesajını almış olur, eğer bu mesajı aldıktan sonra gerçeği yalanlarsa azaba çarpılmayı hakkeder.

(Fakat eğer bir kimse Arapça bilmediği için Kur'an'ı anlayamıyorsa, araya giren dil yabancılığı engeli yüzünden Kur'an'ın içeriğinden haberdar olamıyorsa Kur'an o kimsenin aleyhinde tanık olma işlevini yüklenmez. Bu durumda bu şahitliğin içeriğini, yani Kur'an'ın anlamını o kimseye anlayabileceği bir dil aracılığı ile tanıtmamış olan müslümanlar sorumludur. Tabii ki, eğer Kur'an-ı Kerim adamın ana diline çevrilmemiş ise bu böyledir.)

Peygamberimiz müşriklere Kur'an'ın ilâhi tanıklığı içerdiğini açıkladıktan sonra bu şahitliğin içeriğinin ne olduğunu açıklıyor. Bu açıklamayı yaparken meydan okuyucu ve onların ters doğrultudaki şahitliklerini, yüce Allah'ın şahitliğine taban tabana zıt nitelikteki şahitliklerini kökten reddedici bir dil kullanıyor. Onlara açık açık söylüyor ki, karşıt şahitliklerini reddediyor, olduğu gibi geri çeviriyor, onun tersini ilân ediyor, zıddını açıklıyor, açıkça Rabbinin mutlak birliğine ve ortaksız-rakipsiz ilâhlığına şahitlik ediyor, bu yol ayrımında onlarla arasındaki bütün ipleri koparıyor, vurgulamalı ve pekiştirici bir dille onların müşrikliklerinden uzak olduğunu, bu ağır günahlarının sorumluluğuna katılmaktan kaçındığını haykırıyor. Okuyoruz:

"Yoksa siz Allah ile birlikte başka ilâhlar olduğuna mı tanıklık ediyorsunuz?" De ki; `Ben buna şahitlik etmem.' De ki; `O tek bir ilâhtır ve ben sizin O'na koştuğunuz ortaklardan uzağım."

Kur'an'ın ayetleri bu canlı kesitleri ile ve bu imajları ile kalblere öylesine dehşetli bir ürperti salıyor ki, insan sözünün bunu yapabilmesi söz konusu değildir. Bu yüzden herhangi bir yorumla araya girerek bu ayetlerin kalblere akıyı, fışkırışını durdurmak istemiyorum.

Yalnız bu ayetler kesitin içerdiği ve bu dalganın köpüklerinde somutlaşan meseleden söz etmek istiyorum. Bu ayetlerin dikkatlerimize sunduğu mesele dost edinme, Allah'ı birleme ve müşrikler ile ilişki kesme meselesidir. Bu mesele bu inanç sisteminin temel meselesi, onun içerdiği en büyük gerçektir. Günümüzün müslüman camiası bu ilâhi dersin üzerinde uzun uzun durmak zorundadır. Çünkü bu ayetlerin inişine muhatap olan o günün müslüman camiası ne tür bir cahiliye zihniyeti ile karşı karşıya idi ise bu günün müslüman camiası da aynı tür cahiliye zihniyeti, aynı cinsten olan bir cahiliye tutumu ile karşı karşıyadır. Bu yüzden günümüzün müslümanları tutumlarını bu ayetlerin ışığında belirlemekle, bu ayetlerin gösterdiği yoldan gitmekle yükümlüdürler. Bu gerekçe ile bu ayetler üzerinde uzun uzun durup rotalarını onların kılavuzluğu altında çizmelidirler.

Zaman döndü, dolaştı ve bu dinin insanlığa geldiği ilk günkü noktaya geldi. İnsanlık, şu Kur'an'ın Peygamberimize indiği günlerdeki durumunun bir benzerine döndü. İslâmiyet'in, en büyük temel kuralı olan "lâilâhe illellah (Allah'dan başka ilâh yoktur)" ilkesini yerleştirmek üzere geldiği günlerin ve sosyal şartların benzerlerini yaşıyoruz neredeyse.

Yalnız bu şahadet cümlesinin anlamını İslâm orduları başkomutanının elçisi Rebii b. Amir'in anladığı ve anlattığı gibi anlamak gerekir. Bilindiği gibi Rebii b. Amir, Pers orduları başkomutanı Rüstem ile görüşmesi sırasında komutanın "Sizi buralara getiren sebep nedir?" şeklindeki sorusuna şu cevabı veriyordu; "Bizi buralara gönderen yüce Allah'dır. İsteyenleri kula kulluk boyunduruğundan kurtarıp yüce Allah' a kul olma düzeyine, dünyanın dar kalıpları içinde tutsak olmaktan kurtarıp dünya ve Ahiret enginliğine ve çarpık dinlerin baskısından kurtarıp İslâm'ın adaletine kavuşturmak için geldik."

Rebii b. Amir bu sözleri söylerken Rüstem ile soydaşlarının imparator Kisra'ya tapmadıklarını, onu evrenin yaratıcısı ve ilâhı olarak görmediklerini, bilenin ibadet amaçlı davranışları kendisine sunmadıklarını biliyordu. Yalnız imparatorun yasa koyma yetkisin. onaylıyorlar, bu anlamda ona tapıyorlardı ki. bu tutum İslâm'a aykırı idi, hatta onunla çelişiyordu. Bu yüzden Rüstem'e bildirdi ki, yüce Allah kendilerini insanları kulun kula kulluk ettiği, rejimlerin ve sosyal düzenlerin pençesinden kurtarıp ortaksız Allah'a kul olma düzeyine ve İslâm adaletinin dirliğine çıkarmaya göndermişti. Bu rejimlerin ve düzenlerin savunucuları ilâhlığın belli-başlı özelliklerini oluşturan egemenliği, yasa koymayı, söz konusu ayrıcalıklı kullara yakıştırıyor ve halktan bu egemenliğe boyun eğmesini ve bu yasalara uymasını istiyorlardı ki, bunlar çarpık dinlerin sözcüleri idiler.

Zaman döndü, dolaştı ve bu dinin insanlığa "lailâhe illellah" ilkesini getirdiği günkü noktaya geldi. İnsanlık tekrar kulun kula kul olduğu döneme geri döndü, tekrar çarpık dinlerin baskısı altına düştü, "lailâhe illellah" (Allah'dan başka ilâh yoktur)" ilkesini çiğnedi. Gerçi bazı kimseler minarelerden "lailâhe illellah" cümlelerini seslendirmekte devam ediyorlar. Fakat bu seslendirmeyi söz konusu cümlenin anlamını kavramadan ve ağızlarından dökülen bu kelimelerin bilincinde olmadan ve birtakım ayrıcalıklı kulların kendilerine yakıştırdıkları "egemenliğin" meşruluğunu reddetmeden yapıyorlar. Oysa egemenlik, ilâhlıkla eş-anlamlıdır. Buna göre gerek bazı ayrıcalıklı fertlerin gerek yasa koymakla görevlendirilmiş kurumların ve gerekse hakların bu yetkiyi kendilerine yakıştırmaları gayri meşrudur. Çünkü ne bu imtiyazlı fertler ne yasama kurumları ve ne de halklar ilâh değildirler ve buna göre egemenlik yetkisini kullanma hakları yoktur.

Ne var ki, insanlık tekrar cahiliye dönemine döndü, "lailâhe illellah" ilkesine sırt çevirdi ve bunun sonucu olarak sözü geçen kimselere ilâhlık özelliklerini yakıştırdı, artık yüce Allah'ın birliğini unutuverdi, sırf O'nu dost edinme, sırf O'na dayanma ilkesinden uzaklaşıverdi.

İnsanlık tümü ile böyle oldu. Bu hüküm, yeryüzünün doğusunun ve batısının minarelerine çıkıp oralarda "lailâhe illellah" cümlelerini haykıranlar için, bu kelimeleri anlamsız ve pratik uygulamasız olarak seslendirmekle yetinenler için de geçerlidir. Aslında bunların günahı daha büyüktür ve Kıyamet günü çarpılacakları azap daha ağırdır. Çünkü onlar doğru yolu tanıdıktan ve uzun bir süre müslüman olarak yaşadıktan sonra kula kul olma sapıklığına geri döndüler.

İşte bu yüzden günümüzün müslüman topluluğu bu açık anlamlı ayetler üzerinde uzun uzun durmaya ne kadar çok muhtaçtır!

Meselâ bu kitle, bağlılık ve dost edinme ilkesini belirten şu ayet üzerinde durmaya ne kadar çok muhtaçtır!:

"De ki; `Allah'dan başkasını mı dost edineyim ki, o göklerin ve yerin yoktan var edicisidir, yedirir, fakat yedireni yoktur." De ki; `Müslümanların ilki olmam emredildi, bana `sakın Allah'a ortak koşanlardan olma' denildi."

Günümüzün müslümanları bu ayet üzerinde uzun uzun durup düşünmelidirler ki, şu gerçekler kafalarına iyice yerleşebilsin: İster boyun eğme ve itaat etme, ister yardım isteme ve medet umma anlamında olsun, yüce Allah'dan başkasını dost ve dayanak edinmek İslâm'a taban tabana zıddır. Çünkü bu tutum İslâm'ın insanları pençesinden kurtarmaya geldiği müşrikliğin ta kendisidir. Yüce Allah'dan başkasını dost edinmenin ilk somut uygulaması, ilk açık belirtisi gerek vicdanda ve gerekse pratik hayatta yüce Allah'dan başkasının egemenliğini kabul etmektir. Oysa günümüzün insanlığı istisnasız olarak tümü ile bu tutumu benimsemiştir. Günümüzde müslümanın ana amacı tüm insanlığı kula kulluk boyunduruğundan kurtarıp yüce Allah'a kul olma özgürlüğüne kavuşturmaktır. Günümüzün müslümanı bu uğurda mücadele ederken tıpkı Peygamberimizin ve bu ayetlere muhatap olan ilk müslüman cemaatın karşı karşıya bulunduğu cahiliye zihniyetinin aynısı ile karşı karşıyadır.

Günümüzün müslümanları cahiliye zihniyetine karşı mücadele verirken aşağıdaki ayetlerin mümin kalblere kazandıracakları gerçeklere ve duygulara sahip olmaya ne kadar çok muhtaçtırlar!

"De ki; `Eğer Rabbimin buyruklarına karşı gelirsem büyük günün azabından korkarım.'

`O gün kim azaptan uzak tutulursa Allah onu kayırmış olur. İşte kesin kurtuluş budur.

Eğer Allah başına bir musibet verirse onu O'ndan başka hiç kimse gideremez. Eğer sana bir iyilik verirse, kuşkusuz O'nun gücü her şeye yeter.

O kulları üzerinde kesin egemendir. O'nun yaptığı her şey yerindedir ve O her şeyden haberdardır."

Günümüzün müslümanı cahiliyeye karşı vereceği savaşta bu zihniyetin acımasızlığını, zorbalığını, baskısını, sırt çevirmesini, inatçılığını, bozulmuşluğunu, kokuşmuşluğunu tümü ile karşısında bulur. Müslüman bütün bu iğrençliklere karşı dururken bu gerçeklerin ve bu duyguların kalbinde yerleşmiş bulunmasına ne kadar çok muhtaçtır! Bu gerçekleri ve bu duyguları bir kere daha hatırlayalım: Yüce Allah'ın buyruklarını çiğnemekten ve O'ndan başkasını dost-dayanak edinmekten korkmak. Yüce Allah'ın buyruklarını çiğneyenleri bekleyen korkunç azaptan çekinmek. Zarar ve fayda dokunduranın sadece Allah olduğuna kesinlikle inanmak. Yüce Allah'ın kulları üzerinde kesinkes egemen olduğunun, O'nun hükmünü hiç kimsenin geriye atamayacağının, kararını hiç kimsenin önleyemeyeceğinin her zaman bilincinde olmak.

Bu duyguları ve bu gerçekleri içinde barındırmayan kalb, şu azgın cahiliye zihniyeti karşısında İslâmı yeniden "kurma"nın gerektireceği yükümlülükleri omuzlarında taşıyamaz. Bu yükümlülükler dağların bile taşıyamayacağı kadar ağırdır!

Bu günün müslümanı önce yeryüzündeki görevini gerçek anlamı ile ve kesin olarak bilecek, insanlara benimsetmeye çalıştığı inanç sisteminin mahiyetini kavrayacak, yüce Allah'ı -dostluğun her anlamı ile- yalnız başına dost edinmeyi inancının gereği bilecek ve bu zor görevi sırasında hangi gerçekleri ve duyguları kalbinde taşıması gerektiğinin bilincinde olacaktır. Bütün bunlardan sonra şiddetle muhtaç olduğu bir tutum vardır ki, o da şudur. Eski zamanların cahiliye zihniyeti gibi günümüzün cahiliye zihniyetinin de pençesinde kıvrandığı müşriklik hastalığı ile aradaki bütün bağları koparacak, bütün ipleri kesecek, onunla hiçbir anlamda ilişiği kalmayacak, ona karşı yüce Allah'ın şahidliğine sığınacaktır. Bunların yanısıra Peygamberimizin söylemekle emredildiği sözün aynısını söyleyecek, bu sözü tıpkı Peygamberimizin yaptığı gibi cahiliye zihniyetinin suratına çarpacak ve böylece Peygamberimizi izleyerek yüce Allah'ın bu konudaki buyruğunu yerine getirecektir. Tekrarlıyoruz:

"De ki; `En büyük şahidlik kiminkidir?' De ki; `Benimle sizin aranızda Allah şahiddir, bu Kur'an gerek sizi ve gerekse ulaştığı herkesi uyarayım diye bana vahyedildi, sizler Allah ile birlikte başka ilâhlar olduğuna mı şahidlik ediyorsunuz?' De ki; `Ben buna şahidlik etmem' De k i; `O tek bir ilâhtır ve ben sizin O'na koştuğunuz ortaklardan uzağım."

Günümüzün müslüman camiası yeryüzünü çepeçevre saran cahiliye zihniyetine karşı bu tutumu takınmak zorundadır. Bu gerçek sözleri bu zihniyetin yüzüne karşı mertçe, erkekçe, dobra dobra, kesin, hiçbir pazarlık beklentisine yer bırakmayan, yüksek frekanslı, titretici ve ürkütücü bir ses tonu ile haykırmalıdır. Sonra yüce Allah'a sığınmalıdırlar. O'nun her şeye gücünün yettiğini, kulları üzerinde kesinkes egemen olduğunu, zorba ve diktatör taslakları da dahil olmak üzere şu insanların sineklerden bile güçsüz olduklarını, sinek üzerlerinden bir parça koparacak olsa o parçayı ondan geri alamayacaklarını, onların yüce Allah'ın izni olmadıkça hiç kimseye zarar veremeyeceklerini ve Allah'dan izinsiz olarak hiç kimseye fayda sağlayamayacaklarını, yüce Allah'ın dilediğini üstün iradesi ile önünde-sonunda yürüteceğini, fakat çoğu kimsenin bunun farkında olmadığını bilmenin rahatlığında huzur bulmalıdırlar.

Yine günümüzün müslümanları kesinlikle bilmelidirler ki, bu yol ayrımı noktasında cahiliye zihniyetinden tamamen ayrılıp hakka sarılmadıkça; doğru sözü tağutların, zorbaların yüzüne karşı açıkça haykırmadıkça, cahiliye zihniyetine karşı yukardaki ayetin öğrettiği gibi yüce Allah'ı şahit tutmadıkça, cahiliye savunucularına burada dile gelen uyarıyı yöneltmedikçe, onlara bu gerçekleri açık açık söylemedikçe, onlarla bu derece kesin bir biçimde ilişkiyi kesmedikçe ve bu oranda onların tutumundan uzaklaşmadıkça müslümanların zafere ulaşmaları, yeryüzünde egemen olacaklarına ilişkin ilâhi vaadin ellerinde gerçekleşmesi mümkün değildir.

Bu Kur'an, tarihe karışmış belirli bir durumun şartlarına cevap olsun diye gelmedi. Tersine o zaman ve yer kayıtlarından bağımsız, sürekli geçerliğe sahip bir sistem olarak geldi. Herhangi bir dönemin müslüman toplumu Kur'an'ın indiği şartların benzeri olan şartlarla karşılaşınca bu sisteme başvuracak, bu yöntemi kullanacaktır. Günümüzde tamamen Kur'an'ın indiği günlerin şartları ile karşı karşıyayız. Zaman döndü, dolaştı ve şu Kur'an'ın yepyeni bir İslâm toplumu kurmak için indiği günlerdeki noktaya döndü. O halde bu dinin gerçek olduğuna ilişkin kesin inanç, yüce Allah'ın takdirinin ve üstün iradesinin geçerliğine' ilişkin derin bilinç, eğri yol ve eğri yol tarafları ile araya konmuş kesin mesafe bu savaşta müslüman cemaatin cephane birikimi olmalıdır. Hiç kuşkusuz yüce Allah en etkili koruyucudur ve merhametlilerin en merhametlisidir.

Aşağıda okuyacağımız ayetler grubu -ya bu surede kullanmayı uygun gördüğümüz deyimle ayetler dalgası- Kur'an-ı Kerim'i yalan sayan, öldükten sonraki dirilişi ve Ahireti inkâr eden müşriklerle yeni bir karşılaşmaya girişiyor. Fakat bu defa daha önceki ayetler grubunda olduğu gibi onların şımarıklıkları, kör inatçılıkları tasvir edilmiyor, eski yoldaşları olan yalanlayıcıların başlarına gelen toplu kırım sahneleri gündeme getirilmiyor.

Bu karşılaşmada müşrikler yalanladıkları yeniden diriliş günü kendilerini bekleyen akıbetle, inkâr ettikleri Ahirette çarpılacakları ceza ile yüzyüze getiriliyorlar. Bu akıbet ve bu ceza elle tutulur, canlı sahneler halinde karşılarına getiriliyor. Bu sahnelerde kendilerini hep biraraya toplanmış; susturucu, azarlayıcı, teşhir edici ve hayrete düşürücü sorular karşısında ter dökerlerken görülüyor:

"Hani nerede Allah'ın ortakları olduklarını sandıklarınız?"

Müşrikler büyük bir korku, dehşet, eziklik ve yaltaklanma içinde yüce Allah'a yemin ederek ortaksız ilâhlığını itiraf ediyorlar:

"Vallahi, ey Rabbimiz, biz müşrik değildik."

Yine bu sahnelerde onları cehennem ateşi başında durdurulmuş, başka tarafa doğru adım atamamanın çaresizliği içinde korku, dehşet, pişmanlık ve hayıflanma dolu bir ifade ile şöyle dediklerini izliyoruz:

"Ah, ne olaydı, dünyaya geri gönderilsek de bir daha Rabbimizin ayetlerini yalanlamasak ve mümi nlerden olsak."

Yine bu sahnelerde onları yüce Allah'ın karşısına dikilmiş olarak seyrediyoruz. Adamlar duydukları utanç, pişmanlık, korku ve dehşet karşısında eriye eriye ufalırlarken yüce Allah kendilerine "Yeniden dirilmek gerçek değil miymiş!" diye soruyor, onlar da büyük zavallılık ve yerin dibine geçmişlik için de bu soruya "Rabbimiz hakkı için, evet" diye cevap verirler. Fakat bu itiraf onlara hiçbir şey kazandırmaz.

"O halde inkârcılığınızdan dolayı azabı çekiniz."

Yine bu sahnelerde onlar öz benliklerine kıymış ve bu yüzden sahip oldukları her şeyi kaybetmiş olarak kendilerini gözlüyorlar. Adamlar günahlarını sırtlamışlar, bu ağır yükleri altında sendeleye sendeleye ilerlemeye çalışırlarken Ahirete boş vermiş, bu konuda zararlı bir değiş-tokuşa girişmiş olmalarından dolayı hayıflanarak inliyorlar!

Ardarda gelen sahneler karşısındayız. Sahnelerin hepsi de kalbleri ürpertici, vücudun eklemlerini yuvalarından dışarıya uğratıcı, insan varlığını sarsıcı, yüce Allah'ın dilediği kimseler hesabına gözleri ve kalbi açıcı, Peygamberimizin tanıttığı gerçekleri ve müşriklerin yalanladıkları kutsal kitabı benimsetici bir nitelik taşır. Zaten bu müşriklerden önceki kitap ehli, bu kutsal kitabı çocuklarını tanıdıkları kadar kesin bir berraklıkla tanıyorlar.

Şimdi ayetleri incelemeye geçiyoruz:


Kuran-i Kerim Tefsiri

O

En´am

O

20- Kendilerine kitap verdiklerimiz, Peygamberi ve Kur'an'ı tıpkı çocuklarını tanıdıkları gibi tanırlar. Fakat kendilerine kıyanlar var ya, onlar asla inanmazlar.

Yahudiler ile hıristiyanların Kur'an-ı Kerim'i iyi tanıdıkları ya da Peygamberimizin gerçek peygamber olduğunu ve Kur'an'ın kendisine yüce Allah tarafından indirildiğinin gerçek olduğunu bildikleri sık sık vurgulanır. Bu gerçek kimi zaman müşriklerin kendilerine karşı ortaya konur; onların bu din karşısında takındıkları karşıt, inkârcı, savaşçı ve saldırgan tutuma cevap vermek için gündeme getirilir. Kimi zaman da bu gerçek müşrik Araplara karşı ortaya konur; bu durumlarda müşrik Araplara vahyin ve semavi kitapların niteliklerini iyi bilen yahudilerin ve hıristiyanların şu Kur'an'ın mahiyetini de aslında iyi bildikleri, O'nun kendi peygamberlerine daha önce indirilmiş kutsal kitaplar gibi vahiy yolu ile Peygamberimize indirilmiş bir kitap olduğundan kuşku duymadıkları, buna göre ona karşı çıkışlarının samimi olmadığı hatırlatılır.

Bu ayet -tercih ettiğimiz görüşe göre- Mekke inişlidir. Buna göre burada ehl-i kitaptan söz edilmesi, müşrik Araplara şu mesajı vermek içindir: Kendilerinin inkâr ettikleri şu Kur'an'ı, kitap ehli çocuklarını tanıdıkları gibi tanıyorlar, durum böyleyken eğer bunların çoğu buna inanmıyorsa bunun sebebi bunların kendi özlerine kıymış olmalarıdır, inanmamaları o yüzdendir. Bu konudaki durumları, öz benlikleri kıydıkları için bu dine inanmamış olan müşriklerin durumu gibidir. Ayetin önü de arkası da müşriklerden söz ediyor ki, bu durum bu surenin tanıtma yazısında dediğimiz gibi bu ayetin Mekke inişli olduğu görüşüne katılmamızın gerekçelerindendir.

Tefsir bilginleri gerek bu ayeti ve gerekse benzerlerini şöyle açıklıyorlar: "Onlar, yani ya müşrikler ya da kitap ehli, bu Kur'an'ın Allah tarafından indirilmiş, gerçek bir kitap olduğunu veya Peygamberimizin gerçek bir peygamber olup Kur'an'ın kendisine vahiy yolu ile indirildiğini biliyorlar."

Bu anlam ayetin içeriğinde gerçekten vardır, fakat ayetin söylemek istediğinin bütünü bu değildir. Eğer biz tarihin akışını iyi izlersek ve yahudiler ile hıristiyanların bu süreç içinde bu dine karşı takındıkları tutumu değerlendirirsek bu ayetin bir başka anlamı daha olduğunu görürüz. Yüce Allah bu "öbür" anlamı da müslümanlara belletmeyi dilemiş olmalıdır. Böylece bu din dolayısı ile sürekli biçimde yahudi ve hıristiyanlarla karşı karşıya gelmek zorunda kalan müslümanlar bu önemli gerçeği hep belleklerinde yaşatsınlar, hiçbir zaman akıllarından çıkarmasınlar istemiştir.

Yahudiler ve hıristiyanlar Kur'an'ın Allah'dan gelmiş, gerçek bir kutsal kitap olduğunu biliyorlar. Bundan dolayı gayet iyi biliyorlar ki, bu kitap etkilidir, güçlüdür, yararlıdır, yapıcıdır; onun öğrettiği inanç sistemini benimseyen, onun bellettiği ahlâk sistemini kişiliğinde somutlaştıran ve onun dayandığı hayat düzenini toplumunun pratiğine yansıtan millet için itici, ileriye götürücü bir enerji kaynağıdır. Bu yüzden bu kitaba ve bağlılarına karşı durmak için akıllarının erdiği bütün hesapları yaparlar. Çünkü dünyanın, kendileri ile bu dinin bağlılarına bir arada dar geleceğini gayet iyi biliyorlar! Sebebine gelince iyi biliyorlar ki, bu dinin içeriği gerçektir, haktır ve buna karşılık kendi yolları eğridir, batıldır; benimsedikleri, sosyal kurumları, ahlâkları ve hayat tarzları için dayanak edindikleri cahiliye zihniyeti ile bu din uzlaşmaz, onun varlığına göz yummaz; bu yüzden bu dinin cahiliyeye yönelik sürekli ilişkisi, amansız bir savaş olacaktır. Cahiliye zihniyetinin dünyada kökü kazınıncaya, bu din yeryüzünde kesinlikle egemen oluncaya, yüce Allah'ın egemenliğini gasp etmeye yeltenenler dünyanın her tarafından kovulup atılıncaya, egemenlik yüce Allah'ın tekelinde odaklaşıncaya kadar bu amansız savaş sürüp gidecektir.

İşte yahudiler ile hıristiyanlar İslâm dinine ilişkin bu gerçeği iyi biliyorlar, bu anlamda onu çocuklarını tanıdıkları gibi tanıyorlar. Bundan dolayı kuşaktan kuşağa aktarılan yoğun bir çaba ile bu dini araştırıyorlar, onun güç kaynaklarını irdeliyorlar, vicdanlara giriş kanallarını ve sızma gözeneklerini belirlemeye çalışıyorlar. Ciddi bir biçimde şu soruların cevabını arıyorlar: Bu dinin yönlendirici, atılımcı gücünü nasıl sarsabilirler? Onun bağlılarının kalblerine nasıl kuşku ve güvensizlik tohumları ekebilirler? Onun nass'larını ve kavramlarını nasıl çarpıtabilirler? Bağlılarını gerçek bilim yolundan nasıl saptırabilirler? Bu dini batılı ve cahiliye zihniyetini silindir gibi ezen ilâhi egemenliği, onu gasp edenlerden geri alarak yüce Allah'ın yeryüzündeki egemenliğini perçinleyen ileriye itici, dinamik niteliğinden uzaklaştırarak kuru bir kültürel akıma, birtakım cansız teorik araştırmalara, birtakım teolojik ya da fıkhı tartışmalara veya anlamsız mezhep çatışmalarına nasıl dönüştürebilirler? Onun özüne yabancı, hatta özünü tahrip edici düşünceler ile sistemlerle ve kurumlarla temel kavramlarını nasıl yozlaştırabilirler? Bu melânetleri işlerken bu dinin bağlılarına inanç sistemlerini saygın ve dokunulmaz tuttukları izlenimini nasıl verebilirler? Sonunda bu inanç sisteminin boşluğunu başka düşünceler ile, başka kavramlar ile ve başka idealler ile nasıl doldurabilirler; böylece çarpıtacakları, tanınmaz hale getirecekleri bu inanç sisteminin vicdanlarda kalan köklerinin son kalıntılarını da nasıl söküp atabilirler?

Yahudiler ile hıristiyanlar bu dini ciddi, köklü ve titiz bir biçimde etüd ediyorlar. Ama amaçları, bazı saf müslümanların sandıkları gibi gerçeği aramak değildir; ya da bazı aldanmışların düşündükleri gibi bu dine hakkını vermek, onun değerini tarafsız bir şekilde ortaya koymak değildir. Sözünü ettiğimiz aldanmışlar Batılı araştırıcıların veya oryantalistlerin bu dinin herhangi bir iyi tarafını itiraf ettiklerini görünce hemen böyle bir yanılgıya kapılıverirler. Asla! İşin aslı hiç bir zaman böyle değildir. Onlar bu dine neresinden vurabileceklerini, onun duyarlı ve ölümcül noktalarının nereler olabileceğini belirleyebilmek amacı ile onu ciddi, köklü ve titiz biçimde etüd ediyorlar. Onlar bu dinin vicdanlara girerken kullandığı yolları ve sızma kanallarını bulup bu kanalları tıkamak ya da bozmak istiyorlar. Onlar bu dinin güçlü olduğu noktaları ortaya çıkarıp ona bu noktalarda karşı koymak, böylece kaleyi içinden fethetmek istiyorlar. Bu dinin kendini vicdanlarda nasıl yapılandırdığını bellemek istiyorlar, çünkü insanların vicdanlarında doğan boşluğu doldurmak için kullanacakları karşıt düşünceleri aynı mekanizmayı taklit ederek geliştirmeyi tasarlamaktadırlar.

Biz müslümanlar bu gerçeği iyi bilmekle görevliyiz. Buna bağlı bir başka görevimiz de asıl bizim, çocuklarımızı tanıdığımız gibi dinimizi yakından tanımamız gerektiğinin bilincinde olmamızdır, bu görevin öncelikle bize düştüğünü kafamıza yerleştirmemizdir.

Tarihimizin bin dörtyüz yıllık realitesi bize bir tek gerçeği anlatıyor. Bu gerçek "Kendilerine kitap verdiklerimiz Peygamberi ve Kur'an'ı tıpkı çocuklarını tanıdıkları gibi tanırlar" ayetinin açıkladığı gerçektir. Fakat bu gerçek içinde yaşadığımız zaman kesitinde her zamankinden daha açık bir biçimde ortaya çıkıyor. Bu dönemde İslâm hakkında yapılan araştırmalar, yayınlanan eserler daha büyük bir yoğunluk kazandı, öyle ki, çeşitli yabancı dillerde ortalama olarak her hafta İslâm ile ilgili yeni bir kitap yayınlanıyor. Bu araştırma eserleri yahudiler ile hıristiyanların İslâm'ın özüne, tarihine, güç kaynaklarına, ona karşı koyma yöntemlerine ve mesajını yozlaştırma yollarına dair bütün önemli ve ayrıntılı noktaları ne kadar inceden inceye bildiklerini gösteriyor.

Bu araştırmaları piyasaya süren araştırmacıların ezici çoğunluğu -doğallıkla bu niyetlerini açıklamaktan titizlikle kaçınıyorlar. Çünkü onlar eğer bu dine açıktan açığa saldırırlarsa bu tutumlarının müslümanlar arasında heyecanlı karşı koymalara, sert direnişlere yol açacağının iyi biliyorlar. İyi biliyorlar ki, vaktiyle sömürgeleştirme savaşlarında somutlaşan, bu dine yönelik silâhlı saldırılar müslümanların sert tepkisi ile karşılaşmıştı, bu silâhlı saldırıları geri püskürtmek amacı ile gelişen hareketler dini bilinç temeline ya da en azından dini heyecan bazına dayanıyordu, eğer İslâm'a yönelik açık saldırılar devam edecek olursa -bu saldırılar düşünce düzeyinde bile kalsa- müslümanlar arasında savunma ve direnme heyecanının uyanması önlenemeyecektir. Düşmanlarımız bu gerçeği bildikleri için ezici çoğunlukları ile daha sinsi, daha iğrenç bir yönteme başvuruyorlar. Adamlar önce bu dine övgüler düzüyorlar, böylece müslümanların bilenmiş duygularını uyutuyorlar, tepki göstermeye hazır duyarlı heyecanlarını uyuşturuyorlar, okuyucunun güvenini ve bağlılığını kazanıyorlar, arkasından zehiri bardağa doldurarak rahatça karşılarındakilere sunuyorlar. Bu aşamada nehr dediklerini zehirli kitaplarının sayfalarından izleyebiliriz.

"Evet, bu din büyük bir dindir. Fakat çağdaş uygarlıkla uyuşabilmesi, onunla atbaşı gidebilmesi için kavramlarının ve kurumsal düzenlemelerinin gelişmesi, tekâmül etmesi gerekir. Gerek sosyal kurumlarda gerek yönetim biçimlerinde ve gerekse ahlâki değerlerde meydana gelen gelişmelere karşı çıkmamalıdır. Kısacası kalblerde barınmaya razı inanç haline gelmeli ve pratik hayatın çağdaş uygarlık tarafından geliştirilen teoriler, deneyimler ve yöntemler aracılığı ile düzenlenmesini onaylamalıdır. Bu alanda yeryüzü kaynaklı düzmece ilâhların ortaya koydukları deneyimlere ve yöntemlere kutsallık kaftanı giydirmekle yetinmelidir. İşte böyle yaparsa büyük din olmaya devam eder."!

Bu tür eserlerin sinsi yazarları aldatıcı bir objektiflik ve uyuşturucu bir övgü maskesi altında bu dinin güçlü noktalarını ve derinliklere kök salmış özelliklerini anlatırlarken kendi milletlerine seslenmeyi amaçlarlar; onları bu dinin taşıdığı tehlike konusunda ve güç kaynakları konusunda uyarmak isterler, böylece yıkım mekanizmalarının önüne projektör tutarak bu mekanizmaların darbelerini hedefe isabet ettirmelerini "bu dini çocuklarını bilir gibi bilmelerini" sağlamaya çalışırlar.

Müslümanlar Kur'an'ın gölgesinde yaşadıkça, inançları uğruna savaşa giriştikçe, tarihi olayları bilinçli bir yaklaşımla süzgeçten geçirdikçe, yaşadıkları günlerin olaylarının bilgi ışığında değerlendirdikçe, çevrelerinde olup-biten her şeyi gerçeği bulduran ve gidilecek yolu aydınlatan Allah'ın nuru ile görürlerse her an bu Kur'an'ın yeni bir sırrını önlerine açtığını göreceklerdir.


Kuran-i Kerim Tefsiri

O

En´am

O

ZALİMLER KURTULUŞA EREMEZLER

21- Allah hakkında yalan uydurarak O'na iftira edenden ya da O'nun ayetlerini yalanlayandan daha zalim kim olabilir? Hiç kuşkusuz zalimler kurtuluşa eremezler.

22- O gün onların tümünü bir yere toplarız da sonra Allah'a ortak koşanlara "Hani, nerede Allah'ın ortakları olduklarını sandıklarınız?" diye sorarız.

23- Sonra bu müşrikliklerinin "Vallahi, ey Rabbimiz, biz müşrik değildik " demelerinden başka bir akıbetleri olmaz.

24- Kendileri aleyhinde nasıl yalan söylediklerini ve uydurma ilâhları tarafından nasıl yüzüstü bırakıldıklarını görüyor musun?

Bu ayetlerde müşrikler tutumlarının içyüzü ile yüzyüze getirilmeye devam ediliyor, davranışlarının ve eylemlerinin yüce Allah'ın terazisindeki konumu kendilerine tanıtılıyor. Bu yüzyüze getirme işlemi yüce Allah adına yalan uydurarak işledikleri zulmü anlatan bir soru cümlesi ile başlıyor. Allah adına uydurdukları yalanların başlıcaları şunlardır: Hz. İbrahim'in Allah katından getirdiği dine bağlı olduklarını iddia ediyorlar. Helâl ya da haram olduklarını ilân ettikleri kimi hayvanların, yiyecek maddelerinin ve tapınma biçimlerinin yüce Allah'ın emrinden kaynaklandığını ileri sürüyorlar. Oysa -bu surenin sonuna doğru anlatılacağı üzere- bu helâller ve haramlar yüce Allah'ın emirlerine dayanmıyor, onların "şahsi kanaatlerine" dayanıyor.

Müşriklerin bu durumu tıpkı günümüzün bazı müslümanlarının durumuna benziyor. Onlar da Peygamberimizin -salât ve selâm üzerine olsun- getirdiği dine bağlı olduklarını iddia ediyorlar, kendilerini "müslüman" sayıyorlar, ama aslında yüce Allah'a iftira eden birer yalancıdırlar. Sebebine gelince kendi kafalarından birtakım sosyal kurumlar oluşturuyorlar, keyfi birtakım değer yargıları uyduruyorlar, bu yolla yüce Allah'ın yasa koyma yetkisini gasb ederek onu kendilerine yakıştırıyorlar. Arkasından da bu kişisel yakıştırmalarını yüce Allah'ın dini sanıyorlar. Bu arada cehennemin çukurlarından biri karşılığında dinini satan bazı sahtekâr din adamları da bu zalimlere arka çıkarak onların şahsi uydurmalarının Allah'ın dini olduğunu fetva vererek perçinliyorlar.

Yine bu ayetlerde yüce Allah'ın ayetlerini yalanladıkları gerekçesi ile müşrikler azarlanıyor. Onlar Peygamberimizin yüce Allah katından getirmiş olduğu ayetleri reddetmişler, yadsımışlar, asılsız saymışlar ve "bunlar Allah'ın katından gelmedi" demişlerdir, içinde yüzdükleri cahiliye bataklığının sembolize ettiği sistemin Allah katından gelme olduğunu iddia etmişlerdir. Tıpkı günümüz cahiliye zihniyetinin taraftarlarının yaptıkları gibi. Al birini vur öbürüne. Bir çift ayakkabının iki teki gibi, biri öbürünün tıpatıp aynısı.

Okuduğumuz ayetlerin ilkinde müşrikler bütün bunlardan dolayı azarlanıyor ve bu davranışları en koyu zulüm olarak niteleniyor. Okuyalım:

"Allah'a iftira edenden ya da O'nun ayetlerini yalanlayandan daha zalim kim olabilir?"

Burada "zulüm, şirk, yani Allah'a ortak koşma anlamında kullanılıyor. Bu yolla kavrama, kınama ve aşağılama anlamı yükleniyor. Kur'an-ı Kerim'in çoğu yerinde "şirk" zulüm kelimesi ile ifade edilir. Böylece müşrikliğin iğrençliği ve antipatikliği vurgulanmak istenir. Çünkü şirk hem hakka, gerçeğe hem müşrikin kendi özüne ve hem de tüm insanlara yönelik bir tecavüz, bir saldırı-dır. Her şeyden önce yüce Allah'ın hakkına yönelik bir tecavüzdür, çünkü O'nun bir bilinmesi ve kendisine ortaksız biçimde kulluk sunulması gereği ile çelişir. Müşrik'in kendi özüne karşı bir tecavüzdür, çünkü o kişinin özünü yıkımla ve felâketle sonuçlanacak yollara sürükler. Diğer insanlara yönelik bir tecavüzdür. Çünkü onları gerçek ilâhları dışındaki mercilere taptırır, yetki gasbı esasına dayanan hükümler ve sosyal kurumlar aracılığı ile hayatlarını mahveder. Bundan dolayı "şirk" yüce Allah'ın buyurduğu gibi "büyük bir zulüm"dür ve ne şirk ne de müşrikler asla başarıya, kurtuluşa eremezler. Tekrarlıyoruz:

"Hiç kuşkusuz zalimler kurtuluşa erem ezler."

Yüce Allah genel gerçeği açıklıyor; şirkin ve müşrikliğin -ya da zulmün ve zalimlerin- son aşamadaki akıbetlerini tanımlıyor. Buna göre kısa görüşlü gözlerin yakın vadede gördükleri kurtuluşun ve başarının önemi yoktur. Bu kısa vadeli başarı sonu yıkıma ve felâkete varan bir mühlet tanımadan, bir "meydan verme"den ibarettir. Kim yüce Allah'dan daha doğru sözlü olabilir ki?

Burada müşriklerin başarısız olacaklarının bir kanıtı olarak Mahşer ve hesap verme günündeki durumları şu canlı, somut ve duygulandırıcı sahne aracılığı ile gözler önüne seriliyor:

"O gün onların tümünü bir yere toplarız da sonra Allah'a ortak koşanlara `Hani nerede Allah'ın ortakları olduklarını sandıklarınız?' diye sorarız.

Sonra bu müşrikliklerinin `Vallahi, ey Rabbimiz, biz müşrik değildik' demelerinden başka bir akıbeti olmaz.

Kendileri aleyhinde nasıl yalan söylediklerini ve uydurma ilâhları tarafından nasıl yüzüstü bırakıldıklarını görüyor musun?

Hem müşriklik hem yüce Allah'a ortak koşulan şeyler ve hem de müşrikler türlü türlüdür. Mesele günümüzde şirk, put ve müşrik kelimelerini duyan insanlara göründüğü gibi basit değildir. Günümüzde bu kelimeleri duyan kimseler sadece vaktiyle heykellere, taşlara, ağaçlara, yıldızlara, ateşe ya da başka nesnelere tapmış olan eski milletleri düşünürler. Bu basit düşünceye göre şirkin, müşrikliğin tek biçimi budur.

"Şirk" özü itibarı ile ilâhlığın özelliklerinden birini yüce Allah'dan başka bir varlığa yakıştırmaktır. İster bu yakıştırma o varlığın iradesinin evrenin olayları ve gidişatı üzerinde etkili olduğuna inanılması, ister ibadet amaçları ve adakları Allah dışındaki o varlığa sunma biçiminde ve isterse hayatın kurumlarını düzenlemek amacı ile yine Allah dışındaki kaynaktan yasa ve mesaj almak şeklinde olsun, fark etmez. Bunların hepsi ayrı birer "şirk" türüdür; hepsi de farklı türdeki müşriklerce benimsenen çeşitli düzmece ilâhlardır.

Kur'an-ı Kerim, bütün bunları "şirk" teriminin kapsamına alır; Kıyamet sahnelerini bütün bu şirk, müşrik ve put türlerini içerecek bir çeşitlilikte sunar; bir tek şirk türünü anlatmakla yetinmez, sadece bu türlerden birine "müşriklik" sıfatını yakıştırmakla kalmaz, farklı müşrikler arasında gerek dünyadaki ve gerekse Ahiretteki akıbetleri ve cezaları bakımından ayırım yapmaz.

Eski Araplar arasında müşrikliğin bütün bu türleri geçerli idi. Onlar aslında yüce Allah'ın yaratıkları olan bazı varlıkların olayları ve kaderleri yönlendirmede katkıları, payları olduğuna inanırlardı. Onlara göre söz konusu varlıklar bu etkilerini yüce Allah katında sahip oldukları zorlayıcı aracılık (şefaat) yetkisi aracılığı ile ya da bizzat sahip oldukları eziyet verme ve etkileme güçleri yolu ile veya bu yolların ikisi aracılığı ile gösterirlerdi. Meselâ meleklerin aracılık yetkisine sahip olduklarına, cin'lerin ya doğrudan doğruya ya da kahinler ve büyücüler aracılığı ile olaylara yön verebildiklerine, ölmüş atalarının ruhlarının da her iki yöntemle geleceklerini ve hayatlarını etkilediklerine inanıyorlardı. Bunların hepsini birer putla simgelerler, bu putların söz konusu varlıkların ruhlarını taşıdıklarını ileri sürerlerdi. Yine onların inançlarına göre kahinler bu putların sözcüleri idiler, onlar adına bazı şeyleri helâl, bazı şeyleri haram; kimi şeyleri serbest ve kimi şeyleri de yasak ilân ederlerdi. Aslında bu helâlleri ve haramları koyanlar kâhinlerin sözde, put sözcülerinin kendileri idi... Allah'a koşulan "ortak"lar onlardı!

Eski Araplar bu putlara tapınma, onlar adına kurban kesme ve adak adama biçimindeki müşrikliği de uyguluyorlardı. Aslında demin dediğimiz gibi bu tapınmaları, kurbanları ve adakları farkında olmayarak kâhinlere sunuyorlardı. Bunların yanısıra eski İranlılar'a özenerek yıldızlara da tapıyorlar, yıldızların olayların yönlendirilmesinde etki payları olduğuna, bu etkilerini yüce Allah'ın etkisinin yanısıra gösterdiklerine inanıyorlar, bu inançlarının sonucu olarak yıldızlara da ibadet sunuyorlardı. (İşte bu surenin ilerdeki ayetlerinde okuyacağımız İbrahim kıssasının bir bölümü ile surenin ana konusu arasındaki ilişki buradan kaynaklanır.)

Eski Araplar arasında, bunların yanısıra, "şirk"in bir üçüncü türü de yaygın idi. Bu şirk türünün sonucu olarak -kâhinleri ve kabile şefleri aracılığı ile yüce Allah'ın izninden kaynaklanmayan yasalar, değer yargıları ve gelenekler ortaya atarlar ve günümüzün bazı kimseleri gibi bu insan-ürünü hükümlerinin yüce Allah'ın şeriati olduğunu iddia ederlerdi.

Ayetin canlandırdığı bu sahnede -Mahşer toplantısı ve hesap verme sahnesinde- müşrikliğin hangi türüne kapılmış olursa olsun bütün müşriklere kapıldıkları düzmece ilâhlara ilişkin şu soru yöneltiliyor: "Hani, nerede şimdi O ortaklar?" Hiç birinin izi-eseri yok ortada. Şimdi bağlılarının ve kapıldıkları dehşeti ve ne de çarpılacakları azabı giderebiliyorlar. Tekrarlıyoruz:

"O gün onların tümünü bir yere toplarız da sonra Allah'a ortak koşanlara `Hani, nerede Allah'ın ortakları olduklarını sandıklarınız?' diye sorarız."

Sahne son derece somut ve canlıdır, Mahşer toplantısı kesinlikle gerçekleşecektir ve müşriklere o büyük, o dramatik soru sorulacaktır:

"Hani, nerede Allah'ın ortakları olduklarını sandıklarınız?"

İşte bu noktada dehşet etkisini gösterir. Burada fıtrat dünyada yüzünü örtmüş olan pas tabakasından arınır. Bu noktada -aslında hiçbir zaman gerçek anlamı ile varolmamış olan- ilâh ortakları fıtrattan ve hafızadan silinir. O zaman eski müşrikler şirkin ve ilâh ortaklarının hiçbir zaman varolmamış olduğunun bilincine varırlar. Bütün bunlar ne gerçekte ve ne de pratikte hiçbir zaman varolmamışlardı. İşte o noktada eski müşrikler arınırlar, akılları başlarına gelir, altının ateş potasında pişme işlemi sonucunda yabancı unsurlardan, cüruftan ve pastan arınması gibi bir olay yaşanır. Tekrarlıyoruz:

"Sonra bu müşriklerin `Vallahi, ey Rabbimiz, biz müşrik değildik' demelerinden başka bir akıbetleri olamaz"

Bu arınma işleminin meydana çıkardığı ya da arınma işleminin belirmesine zemin sağlayan gerçek müşriklerin geçmişlerinden tümü ile kopmaları, yüce Allah'ın ortaksız ilâhlığını onaylamaları ve dünya hayatı boyunca benimsedikleri müşriklikten soyunmalarıdır. Fakat orada gerçeği kabul etmek ve batıldan arınmak fayda sağlamaz. O halde bu sözlerinde somutlaşan arınma aslında bir belâ; bir acı sınavdır, yoksa bir kurtuluş değildir. İş işten geçmiş, fırsat elden kaçmıştır. O gün amel günü değil, amellere karşılık biçildiği gündür. O gün geçmişin sözlere döküldüğü gündür, yoksa geçmişi geri getirme günü değildir.

Bundan dolayı yüce Allah, müşriklerin durumunu Peygamberimize hayret bildiren bir üslup ile anlatıyor. Adamlar söz konusu düzmece ilâh ortaklarını yüce Allah'a eş koştukları gün kendi aleyhlerine, öz yararlarına karşı yalan uydurmuşlardır. Çünkü aslında bu düzmece ortakların yüce Allah ile herhangi bir ortaklıkları söz konusu değil. Bugün hayallerinde uydurdukları düzmeceler ortadan kayboldu. Kendi iftiraları ortadan kaybolunca da gerçeği itiraf ettiler. Tekrarlıyoruz:

"Kendileri aleyhinde nasıl yalan söylediklerini ve uydurma ilâhları tarafından nasıl yüzüstü bırakıldıklarını görüyor musun?"

Uydurdukları yalan kendi aleyhlerine işledi, kendi özlerine zarar verdi. Onlar yüce Allah'a ortak koştukları gün kendi özlerini aldattılar, öz benliklerini kandırdılar da yüce Allah'a karşı böyle bir iftira düzdüler. Mahşer ve hesap günü gelince de bu düzmeceleri, bu hayali yakıştırmaları kendilerini yüzüstü bırakıp kayıplara karıştı!

Bu yorum, müşriklerin Kıyamet günü yüce Allah'ın huzurunda "Biz müşrik değildik" diye yemin etmelerinin ve kendi öz benliklerine karşı yalan söylemelerinin ne anlama geldiğini açıklayan, içime sindirebildiğim bir yorumdu. Yoksa müşrikler bazı tefsir kitaplarında ileri sürüldüğü gibi -Kıyamet günü yüce Allah'ın karşısında yalan söylemeye, Allah'ın huzurunda bilerek, yalan yere yemin etmeye cesaret edemezler. Onlar Kıyamet günü yüce Allah'dan bir söz bile saklayamazlar.

O halde o günün tüyler ürpertici dehşeti karşısında fıtratın arınması, böylece asılsız batılın müşriklerin duygu aleminde hiçbir iz bırakmaksızın silinip kaybolması söz konusudur, arkasından onların dünyada kendi öz benliklerine karşı düzdükleri ve Kıyamet günü ne duygu dünyalarında ve ne de gerçekte gölgesi bile kalmayacak olan bu yalanları ile ilgili olarak yüce Allah'ın hayretine tanık oluyoruz.

Bizim bu söylediğimiz bir yorumdur. Hiç kuşkusuz sözlerinden ne kasd ettiğini en iyi bilen Allah'dır.

MÜŞRİKLER

Daha sonraki ayetlerde bir grup müşrikin durumu anlatılıyor, arkasından kıyamet sahnelerinden birindeki akıbetleri tasvir ediliyor. Dünya hayatındaki durumları şöyle. İdrakleri dumura uğramış, fıtratları çarpıtılmış olarak inatçı ve burun kıvıran bir eda içinde Kur'an'ı dinliyorlar. Bu nasipsizlik ve inatçılık içinde Peygamberimiz ile tartışmaya girişerek Kur'an-ı Kerim'in eski dönemlerden kalma bir masal yığını olduğunu iddia ediyorlar, onu hem kendileri dinlemekten kaçınıyor ve hem de başkasının dinlemesine engel oluyorlar.

Dünyadaki durumları bir sayfada bu şekilde tasvir edildikten sonra öbür sayfaya geçiliyor. Bu sayfada onlar için acıklı ve ızdıraplı bir sahne canlandırılıyor. Adamlar cehennem ateşinin yanı başında durdurulmuşlar, hiçbir tarafa doğru adım atmalarına izin verilmiyor. Ateş tüyler ürpertici akıbetlerinin dehşet saçan somut sembolü olarak karşılarında çıtırdıyor! Onlar ise çaresizlikten birbirlerine abanmış, pişmanlıktan dizlerinin dermanı kesilmiş durumda tekrar dünyaya gönderilmeyi ve o andaki akıbetlerinden daha iyisine ermelerini sağlayacak daha iyi bir konuma kavuşmayı temenni ederler. Fakat bu arzuları horlayıcı ve alçaltıcı bir dille reddediliyor. Okuyoruz:


Kuran-i Kerim Tefsiri

O

En´am

O

25- Onların içinde seni dinleyenler vardır, biz onların kalblerini, Kur'an'ı anlamalarına engel oluşturacak biçimde, perdeledik, kulaklarını da sağırlaştırdık. Bu yüzden her türlü mucizeyi görseler bile ona inanmazlar. Nitekim bu kâfirler tartışmak için yanına geldiklerinde sana "Bu Kur'an, eskilerin masallarından başka bir şey değildir" derler.

26- Hem başkalarını Kur'an'dan uzak tutuyorlar, hem de kendileri ondan uzak duruyorlar. Böylece aslında kendilerini mahvediyorlar, ama bunun farkında değildirler.

27- Cehennemin başında durdurulduklarında onların "Ah ne olaydı, dünyaya geri gönderilsek de bir daha Rabbimizin ayetlerini yalanlamasak ve müminlerden olsak " dediklerini keşki görseydin!

28- Hayır, sadece daha önce içlerinde sakladıklarının akıbeti önlerinde belirdi (diye böyle hayıflanıyorlar. Yoksa) eğer dünyaya geri gönderilseler yine sakındırıldıkları yola dönerler. Onlar gerçekten yalancıdırlar.

Burada iki karşılıklı sayfa önündeyiz. Sayfanın birincisi dünyaya ilişkindir, bu sayfa inatçılık ve yüz çevirme tasvirlerinden oluşuyor. İkinci sayfa Ahirete ilişkindir, bu sayfa da pişmanlıklar ve hayıflanmalarla doludur. Kur'an-ı Kerim bu sahneyi son derece etkileyici ve duygularını kamçılayıcı bir canlılıkla sunuyor. Bu tasvirler ile serkeş fıtrata hitap ediyor, onu güçlü bir şekilde sarsıyor. İstiyor ki, üzerine çöreklenen paslar dökülsün, tıkanmış kanalları açılsın ve henüz iş işten geçmeden, halâ fırsat eldeyken şu Kur'an'ı incelemeye yönelsin. Okuyoruz:

"Onların (müşriklerin) içinde seni dinleyenler vardır, hız onların kalblerini, Kur'an'ı anlamalarına engel oluşturacak biçimde, perdeledik, kulaklarını da sağırlaştırdık. Bu yüzden her türlü mucizeyi görseler bile ona inanmazlar."

Ayette kalblerdeki "perdeleme"yi anlatmak için "ekine" ve kulaklardaki sağırlaştırmayı anlatmak için de "Vakr" kelimeleri kullanılıyor. Bu kelimelerden "ekine" söz konusu kalblerin dışardan gelen mesajlara açılıp onları anlamalarına engel olan kılıflar, perdeler anlamına gelirken "vakr" sözcüğü söz konusu kulakların fonksiyonlarını yerine getirmelerine işitmelerine engel olan sağırlık anlamındadır.

Burada sanki anlayacak kalbleri ve işitecek kulakları yokmuş gibi sözleri duydukları halde anlayamayan insan tiplerinden söz ediliyor. Bu tipler insanlar arasında çoktur. Onlara her kuşakta her toplumda her yerde her zaman rastlanabilir. Bunlar görünüşte Hz. Adem'in soyundan gelme insanlardır. Fakat işittikleri söze karşı onu hiç işitmemiş gibi tepki gösteriyorlar. Kulakları sanki fonksiyonunu yerine getiremeyecek derecede sağır gibidir. İdrakleri, kavrama yetenekleri de sanki bir kılıf içinde saklanmıştır da kulakları ile işittikleri sözlerin anlamı bu kılıfları aşıp içeriye giremiyor. Okuyoruz:

"Bu yüzden her türlü mucizeyi işitseler bile ona inanmazlar. Nitekim bu kâfirler tartışmak için yanına geldiklerinde sana `Bu Kur'an eskilerin masallarından başka bir şey değildir' derler."

Onların gözleri de kulakları gibidir, herhangi bir görme kusurları yoktur, fakat buna rağmen göremiyorlar ya da algıladıkları görüntüler kalblerine ve akıllarına ulaşmıyor.

Acaba ne oldu bu adamlara? Kendileri ile algılama ve reaksiyon gösterme yetenekleri arasına giren engel nedir? Kulakları, gözleri, akılları varken işitmez, görmez ve anlamaz olmalarına yol açan sebep nedir. Yüce Allah bunun sebebini şöyle açıklıyor:

"Biz onların kalblerini, Kur'an'ı anlamalarına engel oluşturacak biçimde perdeledik; kulaklarını da sağırlaştırdık. Bu yüzden her türlü mucizeyi görseler bile ona inanmazlar." (Ankebut Suresi: 69)

Burada yüce Allah'ın onlara ilişkin bir hükmü dile getiriliyor. Bu ilâhi hükmün sonucunda onlar önlerine sunulan gerçeği algılıyorlar, fakat anlayamıyorlar, kulakları normal görevlerini yapıp işittikleri gerçeği idrak merkezlerine ulaştırarak bu gerçeğe olumlu cevap vermelerini sağlayamıyor. Oysa bu kulaklara birçok hidayet kanıtı ve iman mesajı iletmiştir.

Fakat yüce Allah'ın bu hükmünün dayandığı temel yasayı biraz irdelememiz gerekir. Yüce Allah buyuruyor ki:

"Bizim uğrumuzda cihad edenleri kesinlikle yollarımıza ileteceğ iz"

"Nefse ve nefsi oluşturana; ona hem kötülüğü ve hem de kötülükten sakınmayı ilham edene yemin olsun ki, nefsini arındıran başarıya ulaşmış ve onu kötülüklere daldıran ziyana uğramıştır." (Sens Suresi: 7-10)

Demek ki, yüce Allah'ın tutumu hidayete ermek için çaba harcayanı hidayete erdirmek ve nefsini kötülüklerden arındıranı başarıya ulaştırmak şeklinde beliriyor. Fakat söz konusu kimseler hidayete yönelmemişlerdir ki, yüce Allah kendilerini hidayete erdirsin; yapılarındaki algılama sistemini kullanmaya girişmemişlerdir ki, yüce Allah aldıkları uyarıya olumlu karşılık vermelerini sağlasın. Bu adamlar her şeyden önce fıtri sistemlerini işlerlikten alıkoymuşlar, dumura uğratmışlardır, yüce Allah da bu yüzden hidayet ile aralarına engel koymuş; bu ilk davranışları ve ilk niyetlerinin karşılığı olarak haklarındaki hükmünü bu şekilde yürürlüğe koymuştur.

Yani her şey yüce Allah'ın emri ile, iradesi ile olur. Doğruyu bulmak için çaba harcayanı doğruya iletmek ve nefsini arındıranı başarıya ulaştırmak yüce Allah'ın emirlerindendir. Gerçeğe sırt dönenlerin kalblerini, onu anlamalarını engelleyecek biçimde perdelemek ve kulaklarını sağırlaştırmak, böylece onları her türlü mucizeyi görseler bile inanmayacak şekilde duyarsızlaştırmak da yüce Allah'ın emirleri arasındadır, O'nun tasarrufunun sonucudur.

Bunun yanısıra sapıklıklarını, müşrikliklerini ve yanılgılarını yüce Allah'ın bu yoldaki iradesine, kendileri hakkındaki önüne geçilmez hükmüne dayandırarak sorumluluklarından sıyrılmak isteyenler bu durumda demagoji yapıyorlar. Yüce Allah aşağıdaki ayetlerde onları bu konudaki gerçekle yüzyüze getirmekte, bu yoldaki sözlerini naklederek bu bahaneleri aptalca bulduğunu vurgulamaktadır:

"Allah'a ortak koşanlar `Eğer Allah dileseydi, ne biz ve ne de atalarımız O'nun dışında bir şeye tapmazdık, O'nun buyruğu olmaksızın hiçbir şeyi haram saymazdık' dediler. Onlardan öncekiler de böyle davrandılar. Peygamberlerin üzerine açık duyurudan başka düşen bir görev var mı ki?

Biz her ümmete `Allah'a kulluk ediniz, tabuttan (azdırıcılardan) uzak durunuz' diyen bir peygamber gönderdik. Onlardan kimini Allah hidayete erdirdi, kimisi de sapıklığı hakketmiştir. Yeryüzünü geziniz de peygamberleri yalanlayanların sonunun nice olduğunu görünüz. (Nahl Suresi: 35-36)

Görülüyor ki, yüce Allah müşriklerin bu tür sözlerini yadırgıyor ve yapılan uyarılardan sonraki sapıklıklarının gerçeklik kazanmasının kendi davranışlarından kaynaklanmış bir sonuç olduğunu vurguluyor.

Bazı kimseler kaza-kader, zorunluluk-serbest tercilı (determinizm-volatarizm), kulun iradesi-kazanımı konularını teolojik tartışma konuları haline getiriyorlar, bu tartışmaları akıl ürünün varsayımlara ve zihni spekülasyonlara dayandırıyorlar. Böyleleri bu konuları gerçekçi ve yalın bir biçimde sunmayı amaçlayan Kur'an metodundan uzaklaşırlar. Bu konulara ilişkin Kur'an metoduna göre her şey kesinlikle yüce Allah'ın takdirine bağlı olarak gerçekleşir, insanın şu ya da bu biçimdeki yönelişi yüce Allah'ın onu döktüğü fıtrat kalıbının sınırları içinde yer alır, yüce Allah'ın takdiri uyarınca biçimlenen fıtratın kapsamı dışında düşünülemez. Bu arada insanın şu ya da bu yöne yönelmesinin dünyada ve Ahirette karşılaşılacak zorunlu sonuçları vardır ki, bunlar da yüce Allah'ın takdiri uyarınca meydana gelir. Böylece her şey son aşamada yüce Allah'ın takdirine dayanır. Fakat yüce Allah'ın takdiri, insana bağışlanan iradeye bağlı olarak gerçekleşir. Bu söylediklerimizin ötesinde sadece kuru tartışma vardır ki o da insanı mutlaka kuşkuya ve belirsizliğe götürür.

Müşriklerin dikkatlerini iç duygularındaki ve dış dünyadaki ilâhi ayetlere çekmeye çalışan Kur'an'da onlara yeterli oranda hidayet belirtileri, hak kanıtları ve iman mesajları sunuluyordu. Buna göre eğer onların kalbleri bu noktaya yönelseydi, tek başına bu kaynak kalblerinin bam tellerini harekete geçirmeye, umursamaz idrak merkezlerini sarsıp uyarmaya ve etki-tepki sistemine göre işleyen bir iletişim canlılığına kavuşturmaya yeterdi. Fakat onlar hidayete ermek için hiçbir çaba harcamadılar, tersine fıtratlarını ve onu uyaran sistemleri işlemez hale getirdiler, dumura uğrattılar. Bunun üzerine yüce Allah da kendileri ile hidayet mesajları arasına perde gerdi. Bu yüzden Peygamberimizin yanına geldiklerinde gözleri kulakları ve kalbleri açık olmuyordu ki, O'nun kendilerine söylediklerini gerçeği arayan bir yaklaşımla inceleyebilsinler. Tersine onlar Peygamberimizin söylediklerine sadece tartışmak için, onları reddetmeye ve yalanlamaya bahane bulmak için kulak veriyorlardı. Okuyoruz:

"Nitekim bu kâfirler tartışmak için yanına geldiklerinde sana `Bu Kur'an eskilerin masallarından başka bir şey değildir' derler."

Burada "masallar" anlamına gelmek üzere kullanılan "esatır" kelimesi, "usture" sözcüğünün çoğuludur. Müşrik Araplar bu deyimi putperestlik hikâyelerinde anlatılan masal kahramanlarına ve düzmece ilâhlara ilişkin olağanüstü serüvenler hakkında kullanırlardı. Bu türden hikâyelerin coğrafi bakımdan eski Araplara en yakın olanları eski Pers putperestliğinin masalları idi.

Onlar bu Kur'an'ın eskilerden kalma bir masal derlemesi olmadığını iyi biliyorlardı. Fakat onların amaçları sadece tartışma çıkarmak, reddetme ve yalanlama bahaneleri bulmak, akla uzak kuşku tohumları üretmekti. Kendilerine okunan Kur'an ayetlerinde Peygamberlere, bu peygamberlerin kavimlerine, Peygamberlerinin mesajlarını yalanlayan eski milletlerin toplu-kırım sahnelerine ilişkin hikâyelere, kıssalara rastlıyorlardı. Bunun üzerine çürük bahanelere sığınmayı marifet bilen ucuz bir demagojik yaklaşımla bu kıssalar hakkında, hatta Kur'an'ın tümü için "Bu eskilerin masallarından başka bir şey değildir" dediler.

Nitekim Rüstem ve İsfendiyar gibi eski İran masal kahramanlarının maceralarını ezbere bilen Malik b. Nadr, Peygamberimiz Kur'an okurken yakınında bir yerde oturur ve Kur'an dinleyenlerin işitecekleri bir şekilde şöyle derdi; "Eğer Muhammed size eskilerin masallarını anlatıyorsa ben O'nun anlattıklarından daha güzel masallar biliyorum. Böyle dedikten sonra bildiği masalları anlatmaya koyulurdu. Amacı halkı Kur'an-ı Kerim'i din?emekten alıkoymak ve onun eskilerden kalma bir masal yığını olduğu yutturmacasını zihinlerde pekiştirip gözden düşmesini sağlamaktı.

İleri gelen müşrikler halkı, Kur'an'ı dinlemekten uzak tutmaya çalıştıkları gibi kendileri de onu dinlemekten sakınıyorlar, uzak duruyorlardı. Çünkü eğer onu dinlerlerse etkisi altına girip çağrısına olumlu cevap vereceklerinden korkuyorlardı. Okuyoruz:

"Hem başkalarını Kur'an'dan uzak tutuyorlar hem de kendileri ondan uzak duruyorlar. Böylece aslında kendilerini mahvediyorlar, ama bunun farkında değildirler."

Onlar Kur'an'ın eskilerden kalmış bir masal kitabı olmadıklarını gayet iyi bildikleri gibi eğer insanlar onu dinlemek üzere serbest bırakılırsa ona yöneltilen bu karalamanın hiçbir işe yaramayacağını da iyi biliyorlardı. Kureyşli ileri gelenler, taraftarlarının Kur'an'ın etkisi altına gireceklerinden korktukları gibi onun kendilerini de etkileyeceğinden korkuyorlardı. Bu yüzden hakkın kendiliğinden etkili olan güçlü nüfuzuna karşı giriştikleri savaşta Nadr b. Haris'in, Peygamberimizin yakınlarında oturum düzenleyip eski milletlerden kalma masallar anlatması cılız ve komplocu batıl taraftarları hesabına yeterli bir önlem olamazdı. Bundan dolayı taraftarlarını Kur'an dinlemekten uzak tutmaya çalıştıkları gibi kendileri de onu dinlemekten uzak duruyorlardı. Çünkü onun etkisi altına girip mesajına olumlu karşılık verirler diye ödleri kopuyordu. Nitekim Kur'an'ın bu çekim gücüne karşı direnenler arasında Ahnes b. Şerik, Ebu Sufyan b. Harb, Amr b. Hişam gibi ileri gelen müşrikler de vardı; fakat aynı kimseler, tarihi belgelerden öğrendiğimize göre, gizlice Kur'an'ı dinlemekten kendilerini alamamışlar, içlerinde doğan bu yoldaki güçlü arzularını frenleyememişlerdi.

Kendilerini ve başkalarım bu Kur'an'ı dinlemekten, onun etkisi altında çağrısına olumlu cevap vermekten uzak tutmak için harcadıkları bütün bu çabaları, yüce Allah'ın bizzat belirttiği gibi aslında kendilerini mahvetmek için harcıyorlardı.

"Böylece aslında kendilerini mahvediyorlar, ama bunun farkında değildirler."

Kendilerini ve başkalarını hidayetten, iyilikten, dünya ve Ahiret kurtuluşundan alıkoymak için çaba harcayanlar kendilerinden başka kimi mahvederler ki?

Yüce Allah'ın hidayeti ile kendileri ve insanlar arasına girmeyi ana gaye haline getirenler, doğru yol ile insanlar ve kendileri arasında engel oluşturmak uğruna bütün çabalarını yoğunlaştıranlar aslında zavallıdırlar. Bunlar zorba kılığında, tağut üniforması içinde görülseler de zavallıdırlar. Zavallıdırlar, dünyada da Ahirette de aslında mahvettikleri, kendileridir. Bunların, aldanmışların gözü ile belirli bir süre için kazanmış ve başarılı görünmeleri hiç önemli değildir. Bunun böyle olduğunu görmek isteyenler dünyaya ilişkin bu ilk sayfanın karşı sayfasını okusunlar.

"Cehennemin başında durdurulduklarında onların `Ah ne olaydı, dünyaya geri gönderilsek de bir daha Rabbimizin ayetlerini yalanlamasak ve müminlerden olsak' dediklerini keşki görseydin."

Bu tablo, onların dünyada oluşturdukları tablonun karşıtıdır. Dünyaya ilişkin sırt çevirme, tartışma, Kur'an'ı dinlemeye yasak koyma uzak durma, ona karşı bitmez-tükenmez iddialar düzme sahnesinin karşıtı olan zavallılaşma, pişmanlık, aşağılaşma, hayıflanma ve yazıklanma motiflerinden oluşmuş bir sahne karşısındayız:

"Cehennemin başında durdurulduklarında onları keşki görseydin."

Bu sahneyi keşki görseydin! Onları cehennemin başında durdurulmuşlarken, yani yüz çeviremeyecekleri, geri dönemeyecekleri, itiraz edemeyecekleri, demagoji düzemeyecekleri o pozisyonda keşki görseydin!

Eğer onları o pozisyonda görseydin, çehrelerinde somutlaşan korkuyu fark edecek ve şöyle dediklerini görecektin:

"Alı ne olaydı, dünyaya geri gönderilsek de bir daha Rabbimizin ayetlerini yalanlamasak ve müminlerden olsak"'

Şimdi onların Peygamberimizin söylediklerinin "Allah'ın ayetleri" olduklarını biliyorlar ve tekrar dünyaya geri döndürülmelerini temenni ediyorlar. Eğer kendilerine böyle bir fırsat tanınırsa bu ayetleri bir daha yalanlamayacaklarını, tersine onlara inananlardan olacaklarmış!

Fakat bu temennileri gerçekleşmeyecek bir kuruntudan başka bir şey değildir!

Üstelik onlar karakterlerini; cibilliyetlerini tanımıyorlar. Bu karakter iman etmez. Eğer dünyaya döndürülecek olursa yüce Allah'ın ayetlerini inkâr etmeyecekleri, bunlara inanacakları yolundaki sözlerine gelince kendi adlarına verdikleri bu peşin söz yalandır, eğer arzularını yerine getirmek imkânı verilse gerçekleşmeyecek bir palavradır. Şimdi dünyadaki kötü davranışlarının sonucu, acı akıbetleri meydana çıktı diye böyle konuşuyorlar. Oysa onlar bu kötü davranışlarını, bu acı akıbetlerini dünyadayken taraftarlarından saklıyorlar, onlarda haklı, başarılı ve kazançlı oldukları izlenimini uyandırmaya çalışıyorlardı. Okuyoruz:

"Hayır, sadece daha önce içlerinde sakladıklarının akıbeti önlerinde belirdi (diye böyle hayıflanıyorlar. Yoksa) eğer dünyaya geri gönderilseler yine sakındırıldıkları yola dönerler. Onlar gerçekten yalancıdırlar."

Hiç kuşkusuz yüce Allah onların karakterlerini biliyor, eğri yollarına ne kadar ısrarla bağlı olduklarını biliyor ve bu kuruntuları dile getirmelerinin, bu peşin sözleri vermelerinin sebebinin cehennem ateşinin başında durdurmaları sahnesinin korkunç şoku olduğunu biliyor. "Yoksa eğer geri gönderirseler yine sakındırıldıkları yola dönerler, onlar gerçekten yalancıdırlar."

Ayetlerin akışında onlar bu çirkin sahne ile, suratlarına hakaret ve yalancılık suçlaması vuran bu red cevabı ile baş başa bırakılıyorlar.

MÜŞ'RİKLERİN İKİ AYRI TUTUMU

Evet, müşrikleri bu bedbaht sahne ile baş başa bırakan bu ayetlerin devamında yine birbirinin karşıtı olan iki yeni sayfa açılıyor. Bu sayfalarda iki karşıt tablo çiziliyor. Tablolardan biri dünyaya ilişkindir. Müşrikler bu tabloda "yeniden dirilip biraraya toplanma yoktur, hesap verme ve ceza belirleme yoktur" diye kestirip atıyorlar. Ahirete ilişkin ikinci sahnede ise aynı kişiler Rabblerinin huzurunda dikilmişler, yüce Allah, içinde bulundukları durumu kasd ederek kendilerine "Karşılaştığınız bu durum gerçek değil miymiş`?" diye soruyor. Müşrikleri tiril tiril titreten ve kar gibi eriten müthiş bir soru bu. Soruya zillet içinde, ezilip büzülerek "Rabbimiz hakkı için, evet" diye karşılık veriyorlar. Bunun üzerine dünyadaki inkârcı tutumlarının karşılığı olarak acıklı azapla karşılaşıyorlar.

Daha sonraki ayetlerde yeni bir sahne ile karşılaşıyoruz. Bu sahnede yüce Allah'ın karşısına çıkacaklarını inkâr etmiş olan müşrikleri Kıyametin pençesine yakalanmış olarak görüyoruz. Hayıflana hayıflana günahlarının yükünü sırtlamışlar, bu ağır yükün altında iki büklüm durumda yol almaya çalışıyorlar. Bu ayetlerin sonunda dünya ile Ahiretin yüce Allah'ın duyarlı terazisindeki ağırlıkları ve değerleri belirleniyor. Okuyoruz:


Kuran-i Kerim Tefsiri

O

En´am

O

29- Onlar "Hayat, sadece dünyadaki hayatımızdan ibarettir, bir daha diriltilecek değiliz " dediler.

30- Onları Rabblerinin huzuruna çıkarıldıkları zaman keşki görsen! Allah, onlara "yeniden dirilmek gerçek değilmiymiş?"der. Onlar "Rabbimiz hakkı için, evet" derler. Allah da onlara "O halde inkârcılığınızdan dolayı azabı çekiniz" der.

31- Allah'ın huzuruna çıkmayı yalanlayanlar gerçekten mahvolmuşlardır. Sonunda Kıyamet günü ansızın gelip çatınca sırtlarında taşıdıkları günah yükü altında "Eyvah, dünyada kaçırdığımız fırsatlara!"derler. Hey, sırtlarında taşıdıkları o yük, ne kötü bir yüktür!

32- Dünya hayatı, oyundan ve eğlenceden başka bir şey değildir. Oysa günahlardan sakınanlar için Ahiret yurdu daha hayırlıdır. Buna aklınız ermiyor mu?

Ahirette yeniden dirilme, hesap verme ve dünyadaki davranışların karşılığını görme meselesi İslâm'ın getirdiği inanç sisteminin temel meselelerinden biridir. Bu dinin yapısı yüce Allah'ın birliği ilkesi ile birlikte bu meseleye dayanır. Bu ilke bu dinin inanç sisteminin, düşünce yapısının, ahlâkının, davranışının, hukukunun ve sosyal düzeninin temel altyapısını oluşturur.

Bu din -bizzat yüce Allah'ın belirttiği gibi- O'nun tarafından kemale erdirilmiş, müminlere yönelik nimetinin tamama erdirilmesinin sembolünü oluşturmuş, O'nun tarafından müminler için uygun görülmüş bir dindir. Özü itibari ile eksiksiz bir hayat sistemidir. Yapısı itibarı ile bölümleri arasında tamamlayıcılık ve uyum vardır. Bu dinin inanç sistemi ile ahlâka ilişkin değer yargıları arasında, bu ikisi ile sosyal düzene ilişkin hukuk sistemi (Şeriatı) arasında sıkı bir uyum ve bütünleyicilik vardır. Bunların tümü de ayrı temel altyapı üzerinde oturur. Bu temel altyapının bir ayağı yüce Allah'ın birliği ve öbür ayağı da Ahiret hayatı gerçeğidir.

İslâm düşüncesine göre hayat, ne tek tek fertlerin kısa ömürleri ile ne herhangi bir milletin kısıtlı dönemi ile ve ne de insan soyunun dünya hayatında somutlaşan gelip geçici yaşam periyodu ile sınırlı bir kavram, bir realite değildir.

İslâm düşüncesine göre hayat, Ahiret hayatını hesaba katmayan, böyle bir hayata inanmayan dar görüşlülerin gördükleri, sandıkları ve algıladıkları şu kısacık dünya döneminden çok daha geniş boyutlu bir kavram, bir realitedir. Bu kavram, söz konusu kısa görüşlü düşünceye göre zamanda sonsuzluğu, mekânda sınırsız enginliği, derinlikte birçok alemi ve özü bakımından çok-türlülüğü içerir.

İslâm düşüncesine göre hayat, zaman boyutunda sonsuzlukla kucaklaşır. Bu süreç içinde hem şu görünen dünya dönemini hem de Ahiret dönemini kapsamına alır. Hayatın Ahiret döneminin süresini yalnız yüce Allah bilir ve dünya dönemi onun karşısında günün bir tek saati kadar bir şeydir.

İslâm düşüncesine göre hayatın mekân-alan boyutu da son derece engindir. Bu enginlik, insan soyunun üzerinde yaşadığı şu dünyanın yanında başka bir yurdu daha kucaklar ki, bu yurt Ahiret yurdudur. Ahiret yurdu bir yandan "gökler ile yer arası enginlikte"ki cenneti ve öbür yandan milyonlarca yıl boyunca yeryüzünde gelip geçmiş insan kuşaklarını içine sığdıracak genişlikteki cehennemi kapsamına alır.

Yine İslâm düşüncesine göre hayat şu gördüğümüz alem yanında bilgimize kapalı bir gayb aleminin varlığını içerecek şekilde içerik genişliği kazanır. Bu gayb aleminin özünü tüm yönleri ile yüce Allah'dan başkası bilemez. Biz bu alem hakkında sadece yüce Allah'ın bize verdiği bilgileri biliyoruz. Bu alemin varlığı ölüm anından itibaren başlar ve Ahiret yurdu ile noktalanır. Ölüm alemi de Ahiret alemi de yüce Allah'dan başka hiç kimsenin içyüzlerini bilmediği gayb alemleridir. Bu alemlerin her ikisi boyunca insan varoluşu yüce Allah'dan başka hiç kimsenin bilmediği bir biçimde devam eder.

İslâm düşüncesine göre hayat özü bakımından da geniş boyutludur. Bu geniş boyutluluk, dünya hayatında gözlenen şu düzeyi kapsadığı gibi öbür hayat alanımız olan Ahirette, yani gerek cennette ve gerekse cehennemde yaşanacak başka yeni düzeyleri de kapsamına alır. Bu hayat düzeyleri, bu dünyada sürdürdüğümüz hayatınkine benzemez çeşniler taşıyan değişik renkli hayat düzeyleridir. Bunlara göre dünya hayatının bir sinek kanadı kadar bile değeri yoktur.

İslâm düşüncesine göre insan kişiliğinin varlığı zaman bakımından böyle bir sonsuzluğu, mekân-alan bakımından böyle bir enginliği, derinlik bakımından böyle birçok-boyutluluğu ve düzey bakımından böyle çok-çeşniliği kucaklar. Bu düşüncenin tüm evrenin varlığına ilişkin bölümü ile insan varoluşuna ilişkin bölümü birbiri ile bütünleşir. Bu düşüncenin hayata ilişkin hazları köklü, idealleri, ilişkileri ve değerleri yücedir. Bu köklülük ve yücelik, sözünü ettiğimiz zaman sonsuzluğu, mekân enginliği çok-boyutluluk ve düzey çeşitliği ile eşdeğerlidir. Oysa yukarda sözünü ettiğimiz "Ahirete inanmazlar" gürûhunun gerek evren bütününün varlığına ve gerekse insan varoluşuna ilişkin düşünceleri sığ ve cılızdır. Onların kendileri de düşünceleri de değer yargıları da şu dünya hayatının dar çerçevesi içine sıkışmıştır.

İşte bu düşünce farklılığından değer yargıları farklılığı ve sosyal düzen farklılığı kaynaklanır. Yine bu farklılığın ışığı altında bu dinin nasıl bütünleşmiş ve uyumlu bir hayat sistemi oluşturduğu meydana çıkar, Ahiret hayatının bu sistem yapısındaki değeri belirginlik kazanır; Ahiret kavramının bu sistemin düşüncesinin, inanç sisteminin, ahlâkının, davranış tarzının, hukukunun ve sosyal düzeninin oluşumundaki olağan-üstü etkisi berraklığa kavuşur.

Bu son derece geniş zaman ve mekân boyutlarında, bu kadar çeşitli alemlerde ve haz türlerinin kucağında yaşayan insan sözünü ettiğimiz dar çerçevenin sıkıştırıcı kalıpları içinde yaşayan, bu dar çerçeve uğruna başkaları ile çatışan, kaçırdığı fırsatlara, yaptıklarına ve kendisine yapılanlara karşılık şu dünyada insanların biçecekleri karşılıklardan başka hiçbir beklentisi olmayan insandan başka bir insandır.

Bu düşünce genişliği, enginliği ve zenginliği insanın özüne zenginlik, ideallerine ve duygularına yücelik kazandırır. Bu öz zenginliğinden, bu ideal ve duygu yüceliğinden kendine özgü bir ahlâk ve davranış sistemi doğar ki, bu ahlâk ve davranış sistemi sözünü ettiğimiz dar çerçeve içinde yaşayanların, zavallı hücre mahkûmlarının ahlâk ve davranış sistemlerinden tamamen farklı olur. Bu düşünce enginliğine, genişliğin ve zenginliğine düşüncenin kendine özgü karakterini, Ahiret yurdundaki adil karşılıklar inancını, dünyada kaçırılan fırsatların çok daha büyük, çok daha değerli bedeller ile karşılanacakları beklentisini ekleyelim. O zaman insan vicdanı hak, iyilik ve yapıcılık yolunda fedakârlık göstermeye hazır hale gelir. Yeter ki, bu fedakârlığın yüce Allah'ın bir emri olduğunu, Ahiret'te alacağı karşılığın, kazanacağı ödülün bu fedakârlığa dayandığını bilsin.

İslâm düşüncesinin önerdiği gibi bir Ahiret inancı kafalarda kesinlik kazanınca ferdin ahlâkı düzelir, davranışları rayına oturur, böylece sosyal kurumlar ve düzenler sağlıklı bir işlerliğe kavuşur. Toplumsal hayat bir defa böyle bir düzene kavuşunca artık fertler onun bir daha bozulmasına, sapmaya uğramasına meydan vermezler. Çünkü iyi bilirler ki, böyle bir yozlaşma girişimi karşısında gösterecekleri suskunluk kendilerini sadece dünya mutluluğundan yoksun bırakmakla kalmayacak, Ahirette bekledikleri mükâfattan da yoksun kalmalarına, böylece hem dünyada ve hem de Ahirette hüsranlığa uğramalarına yol açacaktır.

Bazıları Ahiret inancını haksız bir şekilde töhmet altına sokarak derler ki; "Bu inanç, insanları dünya hayatında pasifliğe, bu hayatı ihmal etmeye itiyor; insanı dünya hayatını geliştirip güzelleştirmekten alıkoyuyor; böylece Ahiret mutluluğu beklentisi ile dünyanın zorbalara ve bozgunculara bırakılmasına zemin hazırlıyor."

Ahiret inancına bu iftirayı yükleyenler iftiracılıklarına bir de cahilliklerini ekliyorlar. Çünkü onlar böyle demekle sapık hıristiyan kilisesinin düşüncesinde yeralan Ahiret inancı ile yüce Allah'ın dosdoğru dininde öğretilen Ahiret inancını birbirine karıştırıyorlar. İslâm düşüncesine göre "Dünya, Ahiretin tarlasıdır." Dünya hayatını doğru yola koymak için, kötülüğü ve bozgunculuğu ortadan kaldırmak için, yüce Allah'ın yeryüzündeki egemenliğine yönelik saldırıları bertaraf etmek için, zorbaları devirip bütün insanlara yönelik bir mutluluk ve adalet ortamı oluşturmak için cihad etmek, bütün bu amaçlar uğruna mücadele vermek, Ahiretin azığıdır. Bu azık mücahidlere cennetin kapılarını açar, batıla karşı mücadeleyi verirken uğradıkları kayıpları ve çektikleri eziyetleri telâfi eder.

Bu düşünceleri içeren bir inanç nasıl olur da taraftarlarının dünya hayatında duraklamalarına, kokuşmalarına, bozulmalarına, geri kalmalarına; toplumlarında haksızlığın, zulmün ve zorbalığın àlıp yürümesine meydan vermelerine, yapıcılık ve gelişme yarışında geri kalmalarına nasıl izin verebilir? Bu inancın taraftarları Ahireti kazanmak istediklerine, orada yüce Allah'dan mükâfat beklediklerine göre dünyada bu uğurda çaba harcamaktan nasıl geri kalabilirler ve böyle bir ihmalkârlık Ahiret inancı ile nasıl bağdaşabilir?

Eğer müslüman olduklarını iddia eden insanlar bazı dönemlerde pasif bir hayat yaşamışlarsa; bozgunculuğun, kötülüğün, haksızlığın, zorbalığın, geri kalmışlığın ve cahilliğin hayatlarını karartmasına meydan vermişler ise onların bu saydıklarımızın tümünü ya da bazılarını yapmalarına yol açan sebep, İslâm ile ilgili düşüncelerinde beliren bozulma ve sapmadır; Ahirete ilişkin inançlarının sarsılması veya zayıflamasıdır; yoksa bu sayılan olumsuzlukların sebebi onların bu dinin özüne bağlanmış olmaları, Ahirette yüce Allah'ın huzuruna çıkacaklarına kesinlikle inanmış olmaları değildir. Çünkü Ahirette yüce Allah'ın huzuruna çıkacağına inanan ve bu dinin özünün bilincinde olan bir kimsenin şu dünya hayatında pasif, geri kalmış; kötülüğe, fesada, bozgunculuğa ve zorbalığa razı olacağı düşünülemez. Müslüman dünya hayatını yaşarken bu hayattan daha büyük ve daha üstün olduğunun bilincinde olarak yaşar. Dünyanın temiz nimetlerinden yararlanır ya da onlardan uzak dururken bu nimetlerin dünyada helâl olduklarını ve Kıyamet günü ise sırf müminlere özgü olacaklarını bilir. Bu dünya hayatının düzeyinin yükselmesi, yeryüzündeki enerji ve güç kaynaklarının insanın yararına sunulması için çalışırken bu yoldaki çabanın, yüce Allah'ın yeryüzündeki halifesi olma görevinin gereği olduğunu aklından çıkarmaz. Kötülüğe, bozgunculuğa, zulme ve zorbalığa karşı mücadele ederken, bu uğurda çeşitli baskılara, sıkıntılara ve fedakârlıklara katlanırken, hatta şehid olmayı göze alırken bütün bu didinmelerini Ahirete yönelik bir ön birikim olarak düşünür. Çünkü dini ona öğretmiştir ki, "Dünya, Ahiretin tarlası, üretim alanıdır." Ahirete giden yol mutlaka dünyadan geçer; dünya küçüktür, basittir, ama daha büyük bir nimete geçiş zemini oluşturan bir ilâhi nimettir.

İslâmi hayat düzeninin bütün ayrıntıları Ahiret hayatı realitesine; bu realitenin düşüncede meydana getirdiği enginliğe, güzelliğe ve yüceliğe; bu realitenin ahlâkta meydana getirdiği düzey yüksekliğine, arınmışlığına, hoşgörüye, hakka bağlılığa, titizliğe ve kötülüklerden sakınmâya; yine bu realitenin insan davranışlarına kazandırdığı doğruluğa, güvene ve kararlılığa dayanır.

Bundan dolayı Ahiret inancı olmaksızın dünyada İslâm'a uygun bir hayat yaşanamaz, gerçekleştirilemez. Bu realitenin Kur'an'da bu kadar önemle ele alınması ve sık sık vurgulanması işte bu yüzdendir.

Araplar cahiliye dönemlerinde -cahillikleri yüzünden- dünya hayatından başka bir hayatın varlığına inanmayı kafalarına sığdıramıyorlardı; şu görünen alemin dışında başka bir alemin olabileceğini düşünemiyorlardı; insànın algılayabildiğimiz ufukları aşarak daha öteleri kucaklayan uzaklıklarla, ufuklarla ve enginliklerle bütünleşebileceğini akılları almıyordu; insanı sadece daha çok hayvana özgü somut algıların duyguları ve düşünceleri ile sınırlı düşünüyorlardı. Tıpkı kendilerine ısrarla "bilimsellik" yaftasını yakıştıran çağımızdaki yoldaşları gibi. Okuyoruz:

"Onlar `Hayat, sadece dünyadaki hayatımızdan ibarettir, bir daha diriltilecek değiliz' dediler."

Hiç kuşkusuz, yüce Allah böylesine bir inancın gölgesi altında insana yaraşır, yüce ve onurlu bir hayat tarzının asla gerçekleşemeyeceğini biliyordu. İnsanı yeryüzünün toprağına sıkı sıkıya yapıştıran, insan düşüncesini –tıpkı hayvanlar gibi- somut şeylere tutkallayan şu düşünce ve duygu ufuksuzluğunu düşünelim. Şu dar çerçeveli zaman ve mekân anlayışını göz önüne getirelim. İnsan nefsinde acımasız rekabet hırsını, sınırlı nimetler uğruna boğuşma ve bu basit nimetlere tapma ihtirasını kamçılayan zaman ve mekân sınırlılığını gözleyelim. Bu ihtirasların herbiri kazığını koparmış birer yırtıcı köpek gibi her tarafa saldırıyor, ne dizgini var, ne ateş-kes tanır ve uzun vadeli bir ödül beklentisine kulak asıyor, hayvanların içgüdülerinden bile daha alçak düzeyi ile her yana tosluyor, ille tatmin olacak, yoksa her şeyi kırıp geçirebilir. Bir de şu kurulu düzenleri ve kurumları düşünününüz. Tek amaçlı ve dayanakları sözünü ettiğimiz kısıtlı zaman ve mekân çerçevesinde egemenlik kurmak. Bu uğurda ne adalet ne insaf ne ölçü tanıyorlar ve ne de acıma duyguları var. Tek bildikleri şey fertlerin, sınıfların ve milletlerin birbirleri ile amansız biçimde yarışması, boğuşmasıdır. Hep birlikte bir ormanda yaşamanın başıboşluğu içinde boğuşuyorlar. Boğuşmalarının düzeyi hemen hemen yırtıcı hayvanların ve sırtlanlarınki ile aynı, arada pek önemli bir fark yok. Tıpkı günümüzün "uygar" dünyasının her tarafında gördüğümüz gibi.

Hiç kuşkusuz yüce Allah bütün bunları biliyordu. Ayrıca şu da var. Yüce Allah bu ümmeti insanlığın hayatını denetlemekle görevlendirdi, ona insanlığı yüce doruğa iletme fonksiyonunu yükledi, bu yüce dorukta insan onurunun gerçek anlamda somutlaşmasını diledi. İşte yüce Allah böylesine ağır bir yükümlülüğü taşıyacak olan bu ümmetin düşünceleri ve değer yargıları ile söz konusu dar çerçevenin dışına çıkacak o engin ve geniş ufuklara ve boyutlara doğru kanatlanmadıkça, başka bir deyimle dünyanın kısıtlı ufku dışına çıkarak Ahiretin sınırsız ufuklarına açılmadıkça bu son derece önemli görevini yerine getiremeyeceğini de biliyordu.

İşte bundan dolayı yüce Allah, Ahiret gerçeğini bu kadar güçlü ve ısrarlı ifadeler ile vurgulamıştır. Bu vurgulamanın birinci derecedeki sebebi Ahiret aleminin bir "realite" oluşudur. Yüce Allah gerçeği anlatır. İkinci derecedeki sebebi ise insanın insanlık niteliğini düşünce, inanç, ahlâk, davranış, hukuk sistemi ve sosyal düzen plânında mükemmelleştirebilmek için bu inancın kaçınılmaz biçimde gerekli oluşudur.

İşte coşkun akışlı bir nehre benzeyen bu nehrin dalgalar şeklinde önümüze çıkan ayetlerindeki bu çarpıcı, bu derin etkili mesajların hikmeti budur. Yüce Allah bu çarpıcı mesajların insan fıtratını sarsacağını, titreteceğini, gözeneklerini açacağı, algılama cihazlarını uyaracağını, onları harekete geçirip dirilteceğini ve böylece onları verilen mesajları almaya, bu mesajlara olumlu biçimde cevap vermeye elverişli duruma getireceğini biliyordu. Üstelik bu çarpıcı mesajlar gerçeği ifade ediyorlar. Okuyoruz:

"Onları Rabblerinin huzuruna çıkarıldıkları zaman keşki görsen! Allah onlara `yeniden dirilmek gerçek değil miymiş?' der. Onlar `Rabbimiz hakkı için, evet' derler. Allah da onlara `O halde inkârcılığınızdan dolayı azabı çekiniz' der."

Bu "Hayat sadece dünyadaki hayatımızdan ibarettir, daha diriltilecek değiliz." diyenlerin akıbetidir. Bu onların bedbaht, alçaltıcı, yüz kızartıcı sahnesidir. Karşısına çıkacaklarını yalanladıkları Rabblerinin huzurunda dikilmeye zorlanmışlardır, hiçbir tarafa kımıldayamıyorlar, sanki boyunlarından tutmuşlar da kendilerini bu dehşetli ve yüce sahneye çıkarıp ayağa dikmişlerdir. Tekrarlayalım:

"Allah onlara `yeniden dirilmek gerçek değil miymiş' der."

Bu soru, muhatabını eritecek, yerin dibine geçirecek bir sorudur. Acaba ona ne cevap veriyorlar?:

"Rabbimiz hakkı için, `evet' derler."

Şimdi, onlar Rabblerinin huzurunda dikilmişler, gerçekleşeceğini kesin bir dil ile yalanlamış oldukları bir sahnenin dehşetini yaşıyorlar. Pozisyonun olağanüstülüğüne, sahnenin dehşetine ve akıbetin ürkütücülüğüne uygun düşen kısalıktaki son hükme ilişkin emir de hemen arkadan geliveriyor. Okuyalım:

"Allah da onlara `O halde inkârcılığınızdan dolayı azabı çekiniz' der."

Bu akıbet, insana yaraşır düşünce enginliğine açılmayı reddeden, bunun yerine somut algıların dar hücresine hapsolmayı tercih eden, insana yakışır ufuklara doğru kanatlanmaya yanaşmayarak yeryüzünün toprağına çakılıp kalan; hayatını bu zavallı, bu alçaltıcı düşüncenin tutsağı olarak kurup sürdüren yaratıklara lâyık bir akıbettir. Bu yaratıklar kendilerini azaba lâyık hale getirecek biçimde gerilemişler, düzey düşüklüğüne uğramışlardır. Bu azab, Ahireti inkâr edenlerin karakterleri ile uyumlu bir sonuçtur. Çünkü onlar bu zavallı ve geriye dönük düşüncelerinin tutsakları olarak o düşük düzeyli, o insanı geriye götürücü hayatın içinde yaşamışlardır.

Bir sonraki ayet, bu sahneyi, bu yüce emirle noktalanmış olan orijinal, dehşetlï ve olağan-üstü sahneyi, onun özünü anlatan aynı orijinallikte, aynı olağanüstülükte ve aynı dehşetlilikteki bir açıklama ile tamamlıyor. Okuyoruz:

"Allah'ın huzuruna çıkacaklarını yalanlayanlar gerçekten mahvolmuşlardır. Sonunda Kıyamet günü gelip çatınca `Eyvah, dünyada kaçırdığımız fırsatlara!' derler."

Bu kesin ve mutlak bir mahvoluştur. Dünya açısından kesin bir mahvoluş, bir hüsrandır; çünkü orada hayat anlattığımız gibi alçak bir düzeyde sürdürülüp heba edilmiştir. Ahirette hüsran oluşun sebebine gelince az önce seyrettiğimiz sahneye şimdi de o gafillerin, o cahillerin hiç hesaplarında olmayan şu acı sürprizi eklemek gerekir:

"Sonunda Kıyamet günü gelip çatınca `Eyvah, dünyada kaçırdığımız fırsatlara!' derler."

Arkasından da tıpkı sırtlarına vurulmuş yükün baskısı altında ezilen yük hayvanları gibi tanıtıldıkları sahneye sıra geliyor. Okuyalım:

"Günah yüklerini sırtlarında taşıyarak..."

Hatta yük hayvanlarının durumu bunlarınkinden daha iyidir. Çünkü eşyalardan oluşmuş yükler taşırlar. Bunların yükleri ise kendi günahlarından oluşmuştur. Ayrıca yük hayvanlarının yükleri indirilince istirahat etmeye giderler. Oysa bunlar günahlarını sırtlarında taşıyarak, günahkârlık damgası ile uğurlanarak cehenneme giderler. Okuyoruz:

"Hey, sırtlarında taşıdıkları o yük, ne kötü bir yüktür!"

Korkuyu ve dehşeti seslendiren deminki sahnenin peşi sıra gelen ve mahvolunmuşluk ile hüsrana uğramışlığı dile getiren bu sahnenin ışığı altında bu ayetler grubunun son mesajına sıra geliyor. Bu mesaj dünya ile Ahiretin yüce Allah'ın terazisindeki gerçek ağırlıklarını, bu duyarlı ölçüye göre dünya ile Ahiretin karşılaştırmalı değerlerini açıklıyor. Okuyoruz:

`Dünya hayatı, oyundan ve eğlenceden başka bir şey değildir. Oysa günahlardan sakınanlar için Ahiret yurdu daha hayırlıdır. Buna aklınız ermiyor mu?"

Dünya hayatı ile Ahiret yurdunun yüce Allah'ın terazisinde son aşamadaki mutlak değeri işte budur. Bu küçük gezegen üzerinde geçirilen ve aslında gündüzün bir saati kadar olan hayatın değeri, o engin mülk aleminin sınırsız sonsuzluğu ile karşılaştırılınca, ayette anlatıldığından fazla bir şey olamaz. Aslında bir saat kadar kısa olan bu zamanı dünya köleliği uğruna harcamak öbür yüce alemin ağırlıklı ciddiyeti ile karşılaştırınca oyundan ve eğlenceden başka bir anlam taşıyamaz.

Bu mutlak bir değerlendirmedir. Fakat-yukarda değindiğimiz gibi- İslâm düşüncesinde dünya hayatının ihmal edilmesi, dünyaya karşı pasif kalınması, dünyadan el-etek çekilmesi sonucunu doğurmaz. Kimi "tasavvuf" ve "zühd" akımlarında görülen bu tür ihmalkârlıklar, pasif yaklaşımlar ve el-etek çekmeler kesinlikle İslâm düşüncesinden kaynaklanmaz. Bunlar ya ruhbanlığa dayanan hıristiyan kilisesinin düşüncelerinden ya eski İran düşüncesinde ya da İslâm toplumuna geçmiş bazı eski Yunan idealist düşüncelerinden kaynaklanan sızmalardır.

İslâm düşüncesini en eksiksiz biçimde temsil eden, somut ifadeye kavuşturan büyük örnekler ne pasifliğe ve ne de dünyadan el-etek çekmeye kaymışlardır. İşte sahabiler kuşağı. Bu seçkin insanlar nefislerinde şeytanı yenilgiye uğrattıkları gibi onu kulların egemenliğine dayalı imparatorluklar şeklinde yaşâyan çevrelerindeki cahiliye düzenlerinde de yenilgiye uğrattılar. Bu kuşak dünya hayatını yüce Allah'ın terazisindeki değeri ile kavrıyor, algılıyordu. Bu saygıdeğer kuşak pratik hayatta gerçekleştirdiği o çok önemli eserleri Ahirete yönelik çalışmaya döndürdü, hayatın her alanında dünyayı son derece dinamik ve enerjik bir yaklaşımla ele aldı.

Dünya hayatı ile Ahiret yurduna ilişkin bu ilâhi değerlendirme onlara şu avantajı sağladı. Onlar dünyaya kul olmadılar. Dünyanın sırtına bindiler, onu sırtlarında taşımadılar. Onu Allah'a kul ettiler, yüce Allah önünde ona boyun eğdirdiler, onun kölesi olmadılar. Dünyada yüce Allah'ın halifesi olma görevinin gerektirdiği her türlü yapıcılık ve geliştirme faaliyetine sıkıca sarıldılar. Fakat bu halifelik faaliyetlerinde sadece yüce Allah'ın hoşnutluğunu ve Ahiret yurdunun hazırlığını aradılar. Böylece dünya tutkunlarını önce dünyada geçtiler, sonra da onları Ahirette geride bıraktılar!

Ahiret, bilgimize kapalı bir "gayb" alemidir. Bu aleme ilişkin iman düşünceye enginlik ve akla gelişmişlik kazandırır. Ahiret uğruna çalışmak ise günahlardan sakınanlar için daha hayırlıdır, bunun böyle olduğunu aklı başında olanlar bilir. Okuyoruz:

"Oysa günahlardan sakınanlar için Ahiret yurdu daha bayırlıdır. Buna aklınız ermiyor mu?"

Bilgimize kapalı bir gerçektir diye günümüzde Ahiret gününü inkâr edenler bilgiçlik taslayan cahillerdir. Sebebine gelince bilim, yani "insanların bilimi -ilerde değineceğimiz üzere- günümüzde bir tek kesin gerçeğe erebilmiş, bir tek tartışmasız realiteyi kucaklayabilmiştir ki, o da "gayb gerçeği", "bilinmezlik (meçhul) gerçeği"dir.

Coşkun akışlı bir nehre benzeyen bu surenin az sonra okuyacağımız ayet dalgasında söz Peygamberimize yöneltilerek dürüst ve güvenilir kişiliğine rağmen uğradığı yalanlamalar karşısında teselli ediliyor. Çünkü müşrikler aslında onun yalancı olduğunu düşünmüyorlar. Peki o halde yüce Allah'ın ayetlerini yalanlamakta, onları onaylamamakta, mesajlarına inanmamakta neden ısrar ediyorlar. Bunun başka bir sebebi vardır, sebep peygamberimizin yalan söylediği kanısında olmaları değildir.

Bu ayetlerde Peygamberimiz bir de şu açıdan teselli ediliyor. Onun daha önceki peygamber kardeşleri de yalanlamalara ve eziyetlere uğramışlardı, onlar bütün bunlara katlandılar, sabrettiler, sonunda yüce Allah'ın değişmez kanunları gereğince zafere ulaşanlar onlar oldu.

Bu gönül okşamaların ve tesellilerin arkasından Peygamberimize bu çağrı görevi ile ilgili şu son derece önemli gerçek anlatılıyor: Bu çağrı yüce Allah'ın geleneği uyarınca ve O'nun takdirine göre yürür. Çağrıyı seslendirenin bu konuda yapacağı tek şey duyurma ve açıklamadır. Olayları ve gelişmeleri yönlendirmek yüce Allah'ın yetkisindedir. Çağrı görevlisi, bu gerçeğe göre yoluna devam etmeli, aceleci adımlar atmaya kalkışmamalı, yüce Allah'a yöntem önermemelidir. Bu ilke peygamberler için de geçerlidir. Onlar da yalanlayıcıların, hatta tüm insanların çağrı yöntemine ilişkin tekliflerine kulak asmamalı, çağrının doğruluğunu destekleyecek somut kanıtlar ve mucizeler önermemelidirler. Çağrının mesajını işiten canlılar ona olumlu cevap vereceklerdir. Kalbleri ölmüş olanlara gelince böyleleri ölüdürler, çağrılara karşılık veremezler, uyarıcılara tepki gösteremezler. Onların işi yüce Allah'a kalmıştır, isterse onları diriltir, isterse Kıyamet günü huzuruna dönecekleri ana kadar onları ölü olarak bırakır.

Peygamberimize karşı duran yalanlayıcılar da tıpkı yoldaşları olan eski milletlerin Peygamberlerine karşı yaptıkları gibi O'ndan olağan-üstü mucizeler istiyorlar. Hiç kuşkusuz yüce Allah çeşitli mucizeler indirebilir. Fakat kendinin bildiği bir hikmete dayanarak bunu yapmıyor. Eğer müşriklerin yüz çevirmeleri Peygambere çok ağır geliyorsa o zaman kendi insani gücünü seferber ederek onlara mucizeler göstermeye girişsin! Yüce Allah, bütün varlıkların, bütün canlıların yaratıcısıdır; bu itibarla onların yaratılıştan kaynaklanan esrarlı yönlerini, özelliklerinde ve karakterlerinde gözlenen farklılıkların hikmetini bilir. Peygamberlerin mesajlarını yalanlayan insanları karanlıklar içinde sağır ve dilsiz durumda bırakan O'dur. Kendi bildiği yaratılış ve farklılaşma hikmetinin sonucu olarak dilediğini doğru yola ileten ve dilediğini saptıran O'dur.


Kuran-i Kerim Tefsiri

O

En´am

O

ALİMLER BİLE BİLE İNKÂR EDİYORLAR

33- Onların .sözlerinin seni üzdüğünü biliyoruz. Aslında onlar seni yalanlamıyorlar, fakat o zalimler Allah'ın ayetlerini inkâr ediyorlar.

Cahiliye döneminin müşrik Arapları ve özellikle Peygamberimizin çağrısına karşı dikilen Kureyşliler zümresi Peygamberimizin doğruluğundan zerrece kuşku duymuyorlardı. Çünkü O'nu yıllardan beri dürüst ve güvenilir bir kişi olarak tanıyorlardı. Peygamberliğinden önceki, aralarında geçen uzun hayatı boyunca bir tek yalanını görmüş değillerdi. Peygamberimizin çağrısına yönelik muhalefet akımına liderlik eden Kureyşli ileri gelenler de öyle idi. Onlarda Peygamberimizin gerçek peygamber olduğundan, şu Kur'an'ın insan sözü olmadığından, insanların böyle bir kitap ortaya koyamayacaklarından asla kuşku duymuyorlardı.

Fakat buna rağmen Peygamberimizi onaylamaya yanaşmıyorlar, bu yeni dine girmeyi reddediyorlardı. Bu olumsuz tutumlarının sebebi Peygamberimizi yalancı saymaları değildi, fakat O'nun çağrısını siyasi nüfuzları ve sosyal konumları açısından tehlikeli görmeleri idi. Bu sebepten ötürü yüce Allah'ın ayetlerini yalanlamayı ve öteden beri sürdürdükleri müşrikliğe bağlı kalmayı kararlaştırmışlardı.

Nitekim elimizde bulunan çok sayıda belge, Kureyşli ileri gelenlerin bu olumsuz tutumunun gerçek sebeplerini açıkladığı gibi onların Kur'an-ı Kerim hakkındaki asıl düşüncelerini de açığa vurmaktadır:

Bu konuda İbni İshak, Muhammed b. Müslim b. Şihab Zehriye dayanarak şöyle bir olay anlatıyor:

"Bir gece Ebu Sufyan b. Harb, Ebu Cehil b. Hişam ve Zuhreoğulları'nın yandaşı Ahnes b. Şurayk b. Amr b. Vehb Sakabe Peygamberimizi dinlemeye gittiler. Peygamberimiz o sırada gece namazı kılıyordu. Adamların herbiri kendine bir yer seçerek oradan Peygamberimizi dinlemeye koyuldu. Hiçbiri diğerinin yerini bilmiyordu. Bütün gece Peygamberimizi dinlediler. Sabah olunca yerlerinden ayrıldılar. Yolda buluşunca "Eğer cahillerden biri seni görse içine kuşku düşmesine sebep olacaksınız" diyerek birbirlerini suçladılar. Sonra çekip gittiler.

Ertesi gece olunca herbiri yine bir önceki geceki yerine gelip yerleşti. Sabaha kadar Peygamberimizi dinlediler. Ortalık ağarınca yerlerinden ayrıldılar. Yine yolda karşılaştıklarında birbirlerine bir gece önceki sözlerinin benzerlerini söyledikten sonra çekip gittiler.

Fakat üçüncü gece yine herkes bir gece önceki yerine gelip yerleşti. Yine sabaha kadar Peygamberimizi dinlediler. Gün ağarınca saklandıkları yerden ayrıldılar. Yolda karşılaştıklarında birbirlerine `Artık bir daha gelmeyeceğimize dair sözleşmeden ayrılmayalım' dediler ve bu konuda birbirlerine kesin söz verip öyle ayrıldılar.

Ertesi sabah Ahnes b. Şurayk, bastonunu eline alarak Ebu Sufyan b. Harb'in evine gitti, Ebu Sufyan'a `Ey Ebu Hanzele, Muhammed'in ağzından işittikleri hakkında ne düşündüğünü bana söyle' dedi. Ebu Sufyan da ona `Ey F:bu Salebe, O onun ağzından duyduğum sözlerin bazılarını anladım, ne demek istediklerini kavradım, bazılarının ne demek istediklerini, ne anlama geldiklerini anlayamadım' diye cevap verdi. Bunun üzerine Ahnes de Ebu Sufyan'a `Adına and içtiğin kutsal varlık hakkı için ben de aynen öyle oldum' karşılığını verdi.

Bir süre sonra Ahnes, Ebu Sufyan'ın yanından çıkarak Ebu Cehil ile görüşmeye gitti. Evine varınca kendisine `Ya Ebul Hakem, Muhammed'in ağzından işittiklerin hakkında ne düşündüğünün bana söyle' dedi. Ebu Cehil Ahnes'in bu sorusuna şu cevabı verdi; `Biz Abdülmenaf oğulları ile şeref ve soyluluk alanında sürekli yarıştık. Onlar yemek yedirdiler, biz de yedirdik. Onlar yerdiler, biz de verdik, Onlar yük altına girdiler, biz de girdik. Bu yarışta diz üstü yere kapaklandığımızda bile kafa kafaya gelen iki yarış atı gibi birbirimize denk idik. Şimdi onlar ortaya çıkmış, "Bizden bir Peygamber çıktı, kendisine gökten vahiy geliyor" diyorlar. Bu konuda onlara nasıl yetişebilir, onlarla nasıl boy ölçüşebiliriz? Bu yüzden vallahi, Muhammed'e ne inanır ve ne de onu onaylarız, bu husustaki kararımız kesindir.

"Bunun üzerine Ahnes ayağa kalkarak Ebu Cehil'in yanından çıktı, gitti."

Öte yandan İbni Cerir, Esbat kanalı ile Seyd'den "Onların sözlerinin seni üzdüğünü biliyoruz. Aslında onlar seni yalanlamıyorlar, fakat o zalimler Allah'ın ayetlerini inkâr ediyorlar" ayeti hakkında şöyle bir olay naklediyor.

"Bedir Savaşı günü Ahnes b. Şurayk, yandaşları olan Zühreoğulları'na dedi ki; `Ey Zühreoğulları, Muhammed sizin kız kardeşinizin oğludur, yeğeninizdir. Bu yüzden yeğeninizi savunmak öncelikle size düşer. Eğer o bir peygamber ise bugün O'nunla niçin savaşacaksınız. Eğer bir yalancı ise O'nu yalancılıktan vazgeçirmekte en çok siz haklısınız. Bekleyiniz, Ebu Cehil ile buluşup görüşeyim. Eğer Muhammed bu savaşta galip gelirse evlerinize sağ olarak dönersiniz. Eğer yenilecek olursa kabileniz size bir şey yapamayacaktır. İşte o gün bu adama Ahnes adı verildi, daha önceki adı Ubeyy idi.

Ahnes, Ebu Cehil ile buluşunca ikisi bir kenara çekilip baş başa kaldılar. Bunun üzerine Ebu Cehil'e `Ey Ebul Hakem, söyle bana bakayım, Muhammed doğru mu söylüyor, yoksa yalancının biri midir? Burada senden ve benden başka söylediklerimizi duyabilecek hiçbir Kureyşli yok' dedi. Ebu Cehil, Ahnes'e şu karşılığı verdi; `Yazıklar olsun sana! Vallahi, Muhammed doğru söylüyor. O hiç yalan söylemiş değildir. Fakat eğer Kusayoğulları sancağın, hacılara su sağlama ve onları ağırlama imtiyazlarının yanında şimdi de peygamberliği elde ederlerse geride kalan Kureyşliler'e başka ne kalır ki? `İşte aslında onlar seni yalanlamıyorlar, fakat o zalimler Allah'ın ayetlerini inkâr ediyorlar' ayeti bunu anlatmak istiyor."

Burada şu noktaya dikkat etmeliyiz: Bu sure bir Mekke suresi olduğu gibi bu ayetin de Mekke inişli olduğu kuşkusuzdur. Oysa şimdi okuduğumuz olay Bedir Savaşı günü Medine'de meydana gelmiştir. İlk bakışta okuduğumuz olayla bu ayet arasında ilişki kurmakta güçlük çekebilir, hatta böyle bir ilişki kurma girişimini garip karşılayabiliriz. Fakat tefsir bilginlerinin şöyle bir anlatım geleneği vardır: Onlar eğer bir ayetten söz eder de `Bu ayet, bunu anlatmak istiyor" derlerse bu ifade, anlatılan olay:n söz konusu ayetin iniş sebebini oluşturduğunu belirtmek istedikleri anlamına gelmez, sadece ayetin anlamının olayın içeriği ile uyuştuğu anlamını taşır; bu durumda ayetin o olaydan önce ya da sonra inmiş olması göz önüne alınmaz. işte eğer bu anlatım geleneğinin bilirsek az önce okuduğumuz rivayeti garip karşılamayız.

Tarihçi İbni İshak'ın Yezid b. Ziyad kanalı ile Muhammed b. Kaab Kuredî'ye dayandırarak bildirdiğine göre bir gün Kureyş kabilesinin şefi Utbe b. Rebia kabile ileri gelenlerinin toplantı düzenledikleri kulüpte şöyle dedi. O sırada Peygamberimiz Mescidde yalnız başına oturuyordu:

"Ey Kureyşliler, şimdi kalkıp Muhammed'e gideyim O'nunla konuşup kendisine bazı teklifler sunayım ister misiniz? Belki bu tekliflerimin bazılarını kabul eder, biz de O'na istediğini veririz de yakamızı bırakır."

Bu olay Hz. Hamza'nın müslüman olduğu ve Peygamberimizin sahabelerinin çoğaldığının müşriklerce görüldüğü günlere rastlar. Kureyşli ileri gelenlerinin kendisine oldu, ya Ebu Velid, git O'nunla konuş diye karşılık vermeleri üzerine Utbe kalkıp Peygamberimize gitti, yanına oturduktan sora şunları söyledi:

"Ey kardeşim oğlu, ey yeğenim! Sen aramızda aşiretçe kalabalık ve soyca üstünsün. Bunu sen de biliyorsun. Ama sen kavminin başına büyük bir iş açtın. Kavminin birliğini bozdun, hayallerini sarstın, ilâhlarını ve dinlerini küçük düşürdün atalarını kâfir ilân ettin. Şimdi söyleyeceklerimi dinle ve üzerlerinde düşün. Sana belki bazılarını kabul edebileceğin birtakım teklifler sunacağım."

"Peygamberimizin "Söyle, ya Ebu Velid, seni dinliyorum" şeklindeki karşılığı üzerine Utbe sözlerine şöyle devam etti:

"Ey kardeşim oğlu, eğer hu getirdiğin yeni din aracılığı ile elde etmek istediğin şey servet ise aramızda mal toplayıp sana verelim, böylece en zenginimiz sen olursun. Eğer bu din aracılığı ile elde etmek istediğin şey itibar ve prestij ise seni başımıza efendi yapalım, bundan böyle sensiz hiçbi r şeye karar vermeyelim. Eğer bu din aracılığı ile elde etmek istediğin şey hükümdarlık ise seni üzerimize hükümdar yapalım. Yok eğer bir cin çarpmasına uğradın da bu dertten yakanı kurtaramıyorsan senin için doktor arayalım, bu yolda gereken her masrafı yaparak seni bu çarpılmadan kurtaralım. Çünkü insan bazı durumlarda kendisine musallat olan cinden gerekli tedaviyi görmedikçe yakasını kurtaramaz."

Peygamberimiz, Utbe'nin sözlerini sonuna kadar dinledi. Utbe sözlerinin sonuna gelince kendisine "Tamam mı, ya Ebu Velid'?" diye sordu. Adam "Evet, tamam" deyince Peygamberimiz "Şimdi de sen beni dinle" dedi. Utbe'nin "Tamam, seni dinliyorum" demesi üzerine Peygamberimiz "Besmele" çekerek "Fussilet suresini şu şekilde okumaya başladı:

"Ha, Mim. Bu Rahman ve Rahim olan Allah katından indirilmiştir. Bilen bir toplum için ayetleri ayrıntılı olarak açıklanmış, Arapça okunan bir kitaptır. Müjdeleyici ve uyarıcı olarak gönderilmiştir. Fakat çoğunluğu ona yüz çevirdi, onların kulakları işitmiyor... (Fussilet Suresi: 1-4)

Peygamberimiz sureyi ona okumaya devam etti. Utbe ayetleri dinlerken kulak kesildi, ellerini arkaya götürerek dirseklerini yere dayadı ve sırtını avuçlarına dayayarak dinlemeye koyuldu. Peygamberimiz suredeki secde ayetine gelince okumayı keserek secdeye vardı. Arkasından Utbe'ye dönerek "Ya Ebu Velid. işiteceklerini işittin, artık ne yapacağına kendin karar ver" dedi.

Bunun üzerine Utbe kalkıp arkadaşlarının yanına gitti. Arkadaşları onu görünce birbirlerine "Allah'a yemin ederiz ki, Ebu Velid giderken taşıdığından farklı bir yüz ifadesi ile geri döndü" dediler. Yanlarına gelip oturunca arkadaşları "Ya Ebu Velid, anlat bakalım, ne oldu'?" Utbe de onlara şunları söyledi:

"Olup-bitenler şöyle. Öyle sözler işittim ki, vallahi, şimdiye kadar böylesini hiç duymamıştım. Vallahi, işittiklerim ne büyücü sözleri ne şiir ve ne de kâhin tekerlemeleri idi. Ey Kureyşliler beni dinleyin ve sözümden dışarı çıkmayın. Bu adamı bırakın, istediğini yapsın, işine karışmayın, vallahi o kendisinden dinlediğim sözleri ortalığı k esinlikle çalkalandıracaktır. Eğer Araplar karşısında yenik düşerse başkaları aracılığı ile O'nun ününü almış olursunuz. Yok, eğer, Araplar'a karşı üstünlük sağlarsa O'nun egemenliği sizin egemenliğinin, O'nun üstünlüğü sizin üstünlüğünüzdür. Böylece O'nun aracılığı ile en bahtiyar insanlar olursunuz."

Kureyş ileri gelenleri bu sözleri işitince Utbe'ye "Ya Ebu Velid, Muhammed seni dili ile büyüledi" dediler. Bunun üzerine Utbe de onlara "Benim görüşüm budur, siz neyi uygun görüyorsanız onu yapınız" diye karşılık verdi.

Bağavî'nin Cabir b. Abdullah'a dayandırarak tefsirinde naklettiğine (Bu hadisin rivayet zincirinin bir halkasını oluşturan Abdullah Kindi Kufi hakkında İbn-i Kesir "Biraz Zayıftır" diyor.) göre Peygamberimiz, Utbe'ye "Fussilet suresini okurken sıra "Eğer onlar yüz çevirirler ise de ki; `Ben sizi Ad ve Semud kavimlerinin başlarına gelen yıldırıma benzer bir yıldırıma karşı uyardım." Ayetine gelince Utbe, eli ile Peygamberimizin ağzını kapattı ve kendisinden merhamet dileğinde bulundu. Sonra da kalkıp ailesinin yanına döndü, Kureyşlilerin arasına çıkmadı, onlardan saklandı... Bir sure sonra kendisine bu olaydan söz açtıklarında "Elim ile ağzını kapattım, kendisinden merhamet dileyerek okumayı durdurmasını istedim. Çünkü Muhammed bir söz söylediğinde yalan söylemeyeceğini biliyordum, bu yüzden başınıza azap inecek diye korktum" dedi.

Öte yandan yani tarihçi İbn-i İshak bu konuda şöyle bir olay anlatıyor:.

- Bir defasında Kureyşli ileri gelenlerden oluşmuş bir heyet Velid b. Muğıre'nin yanına gitti. Velid, gelen heyetin yaşça büyüğü idi. O sırada hac mevsimine girilmek üzere idi. Velid, Kureyşli ileri gelenlere şöyle dedi.

"Ey Kureyşliler, hac mevsimine girmek üzereyiz. Bu mevsimde birçok Arap heyeti ülkenize gelecek. Hepsi şu arkadaşınızın (Muhammed'in) meselesini duymuştur. O'nun hakkında ortak bir görüşte birleşin, farklı sözler söyleyip birbirinizi yalanlamayın, birbirlerinizin sözlerini çürütmeyin.

Bunun üzerine Kureyş ileri gelenleri kendisine "Ey Ebu Abd-i Şems, sözü sana bırakıyoruz, bizim adımıza bir görüş belirle, biz de hep onu söyleyelim" dediler. Velid "Hayır, siz söyleyin, ben sizi dinliyorum" dedi. Kureyşli ileri gelenler "O (Muhammed) bir kahindir! deriz." dediler. Velid "Hayır, olmaz. Vallahi, o bir kahin değildir. Kahinleri gördük. O'nun sözleri kahinlerin uyaklı tekerlemelerine benzemiyor" dedi. Kureyşliler "O bir delidir.' deriz." dediler. Velid "O bir deli değildir. Deliliği gördük, ne olduğunu biliyoruz. O'nda delilerin ne hırlamalarından ne çırpınmalarından ve ne de kuruntularından eser yok." dedi. Kureyşliler "Peki `O bir şairdir' diyelim." dediler. Velid "Hayır, olmaz. O bir şair değildir. Şiiri recezi ile, hezeci ile, karıdası ile, Makbudası ile Mebsutası ile, kısacası bütün aruz kalıpları ile biliyoruz, O'nun sözleri şiir değildir." dedi. Kureyşli ileri gelenler "O halde `O bir büyücüdür' deriz." dediler. Velid "Hayır, o bir büyücü değildir. Büyücüleri ve büyücülüğü gördük, ne olduğunu biliyoruz. O'nun yaptığı işin ne üfürükçülükle ve ne de iplik düğümleyip çözmekle ilgisi yok." dedi. Bunun üzerine Kureyşli ileri gelenler "Ey Ebu Abdüşşems, peki sen söyle, ne diyelim?" dediler. Velid onlara şu cevabı verdi:

Vallahi, O'nun sözünde acayip bir tad var. Kökü hurma ağacıdır, dallarında hurmà taneleri sarkıyor. O sözler hakkında eğer bu tür bir şey söylerseniz, söylediğinizin asılsız olduğu mutlaka anlaşılır. Onun hakkında söyleyebileceğiniz en kabul edilebilir şey O'nun büyücü olduğudur. `O'nun getirdiği sözler evlâdı babasından, kardeşi kardeşten, karıyı kocadan ve insanları aşiretlerinden ayıran büyüleyici sözlerdir' dersiniz."

Kureyşli ileri gelenler Velid'in yanından bu kararla ayrıldılar. Arkasından hacca gelen kervanların yollarına adamlarını koydular, bu adamlar yanlarından geçen herkesi Peygamberimiz hakkında uyarıyorlar, herkese bu kararlaştırdıkları suçlamayı hatırlatıyorlardı."

Bu arada İbn-i Cerir'in İbn-i Abdülâla, Muhammed b. Savra, Muammer ve Ubbade b. Mansur kanalı ile İkrime'ye dayandırarak bildirdiğine göre bir gün Velid b. Muğıre, Peygamberimize geldi, Peygamberimiz kendisine Kur'an okuyunca adam biraz yumuşar gibi oldu. Ebu Cehil b. Hişam bunu haber alınca Velid'e gelip kendisine "Amca, kavmin sana vermek üzere aralarında mal toplamak istiyorlar" dedi. Velid "Niçin?" diye sorunca Ebu Cehil "sana verecekler. Çünkü sen Muhammed'e varmış ve ileri sürdüğü görüşe karşı çıkmışsın" dedi... Böylece Ebu Cehil, Velid'in en çok gururlanacağı damarına basarak onu pohpohlamak istiyordu. Velid "Kureyşliler, benim en zenginleri olduğumu bilirler" deyince Ebu Cehil "Muhammed hakkında öyle bir söz söyle ki, kavmin O'nun söylediklerine karşı olduğunu, kendisinden hoşlanmadığını bilsin" dedi. Bunun üzerine Velid şunları söyledi:

"O'nun hakkında ne söyleyeyim ki? Vâllahi, içinizden hiç kimse şiirden benim kadar anlamaz; şiirin recez'ini, kasidesini, cin tekerlemelerini benim kadar iyi bileniniz yoktur. Vallahi, Muhammed'in söyledikleri bunlardan hiçbiri-ne benzemiyor. Vallahi, söylediklerinde acayip bir tad var, karşı durulmaz bir çekicilik taşıyor söyledikleri; altında kalan sözleri ezerek üste çıkan ve üzerlerine çıkılamayan bir güç taşıyor O'nun sözleri..."

Ebu Cehil "Vallahi, O'nun hakkında karşıtlık belirten bir söz söylemezsen kavmin senden hoşnut olmaz" deyince Velid "O zaman beni bırak da ne söyleyeceğimi düşüneyim" dedi. Bir süre düşündükten sonra "Olsa olsa bu sözlerin etkili bir büyü, diğer büyülerden daha etkileyici bir büyü oldukları söylenebilir." dedi. Bunun üzerine "Muddessir" süresinin "Benim ile şu adamı yalnız bırak ki, ben onu tek başına yarattım, ona uzun boylu mal verdim" diye başlayıp "Üzerinde ondokuz korucu vardır' diye biten bölümü indi. (Müddessir Suresi: 11-30)

Başka bir rivayete göre yukardaki olayın son kısmı şöyledir; "Kureyş ileri gelenleri `Eğer Velid dinini değiştirirse bütün Kureyşliler dinlerini değiştirirler" dediler. Ebu Cehil `Ben sizi onun derdinden kurtarırım" diyerek Velid'i görmeye gitti, o da uzun uzun düşündükten sonra `Muhammed'in sözleri etkili bir büyüdür. Baksanıza, bu sözler adamı ailesinden, çocuğundan, efendilerinden ayrı düşürüyor" dedi.

Bu tarihi belgeler açıkça kanıtlıyor ki, söz konusu "yalanlayıcılar" Peygamberimizin kendilerine yalan söylediğine, kendilerine duyurduğu mesajların asılsız olduğuna inanmıyorlardı. Müşriklikte ısrar etmelerinin başka sebepleri vardı, bu sebeplerin bir kısmına bu belgelerde değiniliyor. Bunların da ötesinde saklı duran asıl sebep ise ellerinde bulundukları çalınmış otoritenin bu çağrı aracılığı ile geri alınacağı korkusudur. Bu otorite İslâm'ın temel ilkesini oluşturan "lailâhe illellah (Allah'dan başka ilah yoktur)." Şahadet cümleciğinin de belirttiği üzere sırf yüce Allah'ın tekelindedir. Anadillerinin kelimelerinin ne anlama geldiklerini iyi bilen müşrik Araplar bu şahadet cümleciğinin içeriğine teslim olmak istemiyorlardı. Bu cümlecik, kulların hayatı üzerinde yüce Allah'ın otoritesi dışında egemen olan bütün otoritelere karşı kesin bir başkaldırı, tam bir "devrim" niteliği taşıyordu. Hiç kuşkusuz yüce Allah doğru söylüyor:

"Onların sözlerinin seni üzdüğünü biliyoruz. Aslında onlar seni yalanlamıyorlar, fakat o zalimler Allah'ın ayetlerini inkâr ediyorlar."

Buradaki "zalimler" müşrikler anlamındadır. Bilindiği gibi Kur'an'da bu terim çoğunlukla bu anlamda kullanılır.

Bir önceki ayette Peygamberimizin gönlüne su serpilmişti; kendisini, çağrısını belirten, kendisinin ve getirdiği mesajın gerçeğe dayandığını kanıtlayan ayetleri yalanlayanların niçin böyle bir tavır takındıklarının gerçek sebepleri açıklanmıştı. Şimdi ki ayette ise aynı amaçla kendisine daha önceki peygamber kardeşlerinin başlarına neler geldiği hatırlatılıyor, onlara ilişkin bazı haberler kendisine Kur'an aracılığı ile verilmişti, ayrıca peygamberlerin başlarına gelen belâlara sabrederek bu yolda ilerlemeye devam ettikleri ve sonunda yüce Allah'dan gelen zaferin imdatlarına yetiştiği vurgulanıyor. Bu hatırlatmanın amacı, bu sürecin hakka çağrı misyonunun değişmez geleneğini oluşturduğunun peşin olarak bilinmesini sağlamaktır, bu süreci hiçbir öneri isteğinin değiştiremeyeceğinin bilincine varılmasını perçinlemektir; dâvetçiler ne kadar eziyete, baskıya ve yalanlamaya uğrasalar da bu sürecin adımlârının aceleye getirilemeyeceğinin kesinliğini kavratmaktır. Okuyoruz:


Kuran-i Kerim Tefsiri

O

En´am

O

35- Eğer onların sırt çevirmeleri ağırına gitti ise elinden geliyorsa yerkürenin derinliklerine inen bir yarık ya da göğe çıkaracak bir merdiven bul da onlara bir delil getir. Eğer Allah dileseydi, onları doğru yolda biraraya getirirdi. O halde sakın cahillerden olma.

36- Ancak işitebilenler çağrıya karşılık verebilirler. Ölülere gelince onları .Allah diriltebilir, sonra hepsi O'nun huzuruna çıkarılırlar.

Bu yüce sözler insanın kalbine korkunç bir dehşet salıyor. insan bu sözlerin yüce Allah tarafından Peygamberimize yöneltildiğini tam anlamı ile kavrayınca bu gerçeği bütün varlığı ile hissedince bu durumun özünü iyice kavrayabilir. O ki, "ulul azm" peygamberlerden biridir ve son derece sabırlıdır. Öyle ki, uzun yıllar boyunca kavminin birçok eziyetlerine katlanmış, her hoşgörülü insanı çileden çıkarabilecek derecede kaba olan bu davranışları yüce Allah'a havale etmiş, hiçbir zaman bu kabalıkların sahiplerine Hz. Nuh gibi beddûa etmemiştir.

Yüce Allah demek istiyor ki; "Ey Muhammed! Bizim değişmez kanunumuz, sürekli geleneğimiz budur. Eğer onların sana yüz çevirmeleri ağırına gidiyorsa, eğer onların yalanlamaları zoruna gidiyorsa ve kendilerine bir mucize göstermeyi hararetle istiyorsan, o halde kendine yerin derinliklerine inen bir yarık ya da göğe çıkaracak bir merdiven bul da onlara bir mucize getir, bakalım!"

Onların doğru yola gelmeleri son kendilerine mucize göstermene dayanmıyor. Çünkü onların eksiği sözlerinin gerçek olduğunu kanıtlayacak bir mucize değildir. Eğer yüce Allah dileseydi onların tümünü doğru yolda biraraya getirirdi. Bunu yapmanın çeşitli imkânları yüce Allah'ın elinde idi. İsteseydi tıpkı melekeler gibi onların fıtratının kökünden doğru yoldan başkasını bilmeyecek biçimde yaratırdı; ya da kalblerini bu doğru yol mesajını kolayca algılayıp ona olumlu karşılık verecek yatkınlıkla yapardı; yahut da hepsinin boyun eğmelerini sağlayacak bir olağanüstülük meydana getirirdi; veya başka bir yöntemle onları doğru yola getirirdi. Yüce Allah'ın gücü bu söylediklerimizin hepsini yapabilirdi.

Fakat yüce Allah -tüm evreni kapsamına alan yüce hikmeti gereğince- insan denen şu canlıyı belirli bir görev için yarattı; bu görev -O'nun yüce ve kapsamlı tasarımına göre- insanın belirli yetenekle donanmasını ve bu yeteneklerin meleklerinkinden farklı olmalarını gerektirmiştir. Bu farklılığın sonuçları grafiğe şöyle yansımıştır. İnsanların yetenekleri farklıdır, doğru yol kanıtlarını ve iman mesajlarını algılama, bu kanıtlara ve mesajlara olumlu karşılık verme yatkınlıkları farklıdır, bu farklılık onlara yön ve doğrultu seçme serbestliği tanıyacak orandadır; bu serbestliğin derecesi de hidayet ve sapıklığa verilecek farklı karşılıkları, farklı ödül ve cezaları adil saydıracak boyutlardadır.

İşte bu gerekçe ile yüce Allah yapısal bir müdahale ile tüm insanları doğru yolda buluşturmayı uygun görmemiş, bunun yerine onlara doğru yoldan yürümeyi emretmekle yetinerek itaat ve isyan şıklarından birini seçmeyi özgür iradelerine bırakmış, kendilerini son aşamada tercihlerinin adil ve haklı karşılığı ile baş başa bırakmıştır. Ey Muhammed, bu gerçeği bil, sakın onun farkında olmayan cahillerden olma. Okuyoruz:

"Eğer Allah dileseydi, onları doğru yolda biraraya getirirdi. O halde sakın cahillerden olma."

Aman Allah'ım, ne dehşetli sözler ve ne kesin bir direktif! Fakat dehşetli sözü ve kesin direktifi gerektiren bir nokta ile karşı karşıyayız.

Arkasından yüce Allah'ın insanları kalıplarına döktüğü fıtratın karakteristik özelliği belirtiliyor, doğru yol karşısındaki farklı konumları vurgulanıyor, bu konumların delil yetersizliğinden ya da belge eksikliğinden kaynaklanmadığı hatırlatılıyor:

"Ancak işitebilenler çağrıya karşılık verebilirler. Ölülere gelince onları ancak Allah diriltebilir. Sonra hepsi O'nun huzuruna çıkarılırlar." Peygamberimizin yüce Allah katından getirdiği gerçeğe muhatap olan in

sanlar iki kesime, iki ana gruba ayrılırlar. Bu gruplardan birini diriler oluşturur. Bunların fıtri algılama cihazları canlıdır, İsler durumdadır ve dış etkilere açıktır. Böyleleri doğru yol çağrısına olumlu karşılık veriyorlar. Zaten bu doğru yol çağrısı fıtrat tarafından işitilecek ve olumlu karşılık görecek biçimde güçlü, belirgin, fıtratla barışık ve uyumludur. Tekrarlıyoruz:

"Ancak işitebilenler çağrıya karşılık verebilirler."

Bu çağrıya muhatap olan insanların diğer grubu ise ölüdürler, fıtri mekanizmaları işlemez durumdadır, işitmezler, algılayamazlar. Bundan do(ayı çağrıdan etkilenip ona karşılık veremezler. Bu grubun eksikliğini duyduğu şey muhatabı olduğu gerçeğin delil yetersizliği değildir. Gerçeğin delili özünde saklıdır. Eğer gerçek yol bulup fıtrata ulaşabilse orada sağlamasını bulur ve fıtratın olumlu yaklaşımı ile karşılaşır. Bu grupta eksik olan şey fıtratın canlılığı ve oradaki algılama cihazının işlerliği, aldığı uyarıcılara tepki gösterme yeteneğidir. Peygamberlerin bu tür insanlar karşısında yapabilecekleri bir şey yoktur. Onlara delil göstermek de anlamsız ve yersizdir. Onların işi yüce Allah'a kalmıştır. Eğer dilerse onları diriltir, bunun için diriltilmeyi hakeden bir çaba göstermeleri, dirilmeye lâyık olduklarını yüce Allah'a kanıtlamaları gerekir. Dilerse de bu dünya hayatı süresince onları diriltmez, Ahirette O'nun huzuruna dönecekleri güne ölmüşlüklerini, cansızlıklarını devam ettirir. Tekrarlıyoruz:

"Ölülere gelince onları ancak Allah diriltebilir. Sonra hepsi O'nun huzuruna çıkarılırlar."

İşte doğru yol çağrısına olumlu karşılık verip vermemenin hikâyesi budur. Bu hikâye durumu bütün yönleri ile açıklığa kavuşturur, peygamberlerin görevini ve davranış tarzını belirler ve işi bütünü ile meselenin asıl sahibine, O'nun dileği uyarınca vereceği hükme havale eder.

Açıkladığımız gerçek Peygamberimize anlatıldıktan sonra müşriklerin olağan-üstü mucize istekleri gündeme getiriliyor. Bu isteğin yüce Allah'ın değişmez kanununu bilmemekten kaynaklandığı belirtiliyor bu isteğe olumlu karşılık verilmemesinin yüce Allah'ın insanlara yönelik merhametini simgelediği vurgulanıyor. Çünkü eğer bu öneri gerçekleştirilse o takdirde insanların inanmazlıklarını kesin bir toplu-kırım cezası izleyecektir. Bunun yanısıra yüce Allah'ın tüm evreni çekip çeviren duyarlı takdirinin bir yönüne, bu takdirin bütün canlıları kapsayan yaygınlığına dikkat çekiliyor. Bu yaygın takdir, bütün canlıları içine alan ilâhi geleneğin gerisinde yatan hikmetin mesajını duyuruyor. Son olarak hidayetin ve sapıklığın ardında saklı duran sırlara ve kanunlara, yüce Allah'ın engel tanımaz dileği uyarınca işleyen sırlara ve kanunlara parmak basılıyor. Okuyoruz:


Kuran-i Kerim Tefsiri

O

En´am

O

37- "Muhammed'e, Rabbinden bir mucize indirilseydi ya " dediler. De ki; "Allah'ın böyle bir mucize indirmeye gücü yeterlidir, fakat onların çoğu bilgiden yoksundur.

38- Yerde kımıldayan bütün hayvan türleri ve kanatları ile uçan bütün kuş çeşitleri sizler gibi birer canlılar topluluğudurlar. Biz hiçbir şeyi o kitabın dışında bırakmadık. Sonra bunlar, Rabblerinin huzurunda biraraya getirirler.

39- Bizim ayetlerimizi yalanlayanlar karanlıklar içinde bocalayan sağırlar ve dilsizlerdir. Allah dilediği kimseyi şaşırtır, dilediği kimseyi de doğru yola iletir.

Müşrikler daha önceki peygamberler eli ile gösterilen somut olağanüstülükler gibi olağanüstü mucizeler istiyorlardı. Kur'an'da yeralan öbür ayetler ile yetinmiyorlardı. Oysa bu ayetler olgunluk düzeyine ermiş insan idrakine hitap ediyor, insanın olgunluk çağına erişini ilân ediyor, bu olgunlaşmaya saygı gösteriyor, ona bu yüksek düzeyden sesleniyordu. Üstelik Kur'an, somut olağanüstülükleri görmek isteyen insan kuşağının sahneden çekilmesi ile ortadan kalkacak geçici bir mesaj kitabı değildi. Tersine Kıyamet gününe kadar varlığını sürdürerek mucizevi anlatımı ile insan idrakini karşı karşıya bırakmakta devam edecekti.

Müşrikler olağanüstü somut mucizeler istiyorlardı. Fakat yüce Allah'ın bu konudaki kanunun farkında değillerdi. Yüce Allah olağanüstü somut mucizenin gelişinden sonra çağrının mesajını yalanlayanları derhal yakalıyor, onları dünyada helâke uğratıyordu. Yüce Allah'ın neden onların olağanüstü mucize isteklerini karşılamadığını kavrayamıyorlardı. Yüce Allah bu somut mucizelerinden sonra da onların inkârcılıklarını sürdüreceklerini biliyor -Nitekim kendilerinden önce gelip geçmiş bazı kavimler öyle yapmışlardı- o zaman da helâke uğramayı hakedecekler. Oysa yüce Allah onlara mühlet tanımayı diliyor ki, içlerinden inanacak olanlar inansın, inanmayanların da bellerinden ileride mümin olacak olan kuşakların tohumlarını, spermlerini çıkarsın. Buna rağmen bu adamlar yüce Allah'ın kendilerine mühlet verme nimetine, başka bir deyimle ne gibi sonuçlar doğuracağını bilmeden sundukları öneriyi kabul etmemekle kendilerine bağışladığı nimete karşı şükretmiyorlar, bu nimetin değerini bilmiyorlar!

Okuduğumuz ayette onların bu önerisi hatırlatılıyor, arkasından onların çoğunluğunun bu önerinin arkasından neler geleceğini bilmedikleri, yüce Allah'ın bu öneriyi neden karşılamadığını kavrayamadıkları vurgulanıyor; yüce Allah'ın böyle bir mucizeyi indirecek yeterli güce sahip olduğu, fakat hikmeti yüzünden bu öneriyi gerçekleştirmediği, kendi üzerine borç yazmış olduğu merhametinin bunun arkasından gelecek belâyı önlediği açıklanıyor. Tekrarlıyoruz:

"Muhammed'e Rabbinden bir mucize indirilseydi ya" dediler. De ki; `Allah'ın gücü böyle bir mucize indirmeye yeterlidir, fakat onların çoğunluğu bilgiden yoksundur."

Arkasından ayet akışını değiştirecek müşriklerin kalblerine başka bir kanaldan girmeye çalışıyor. Bu kalblerde varolan irdeleyici ve araştırıcı yetenekleri uyararak onları çevrelerini kuşatan varlıklara yöneltmeyi deniyor, bu varlıkların barındırdıkları doğru yola iletici kanıtları, iman etmeye çağırıcı mesajları algılamalarını, bunların üzerinde durup düşünmelerini sağlamaya çabalıyor:

"Yerde kımıldayan bütün hayvan türleri ve kanatları ile uçan bütün kuş çeşitleri sizler gibi birer canlılar topluluğudur. Biz hiç bir şeyi o kitabın dışında bırakmadık. Sonra bunlar Rabblerinin huzurunda biraraya getirilirler."

İnsanlar şu evrende yalnız değildirler ki, varlıklarının tesadüfi olduğu, ha-yatlarının başıboş olduğu söz konusu olabilsin. İnsanların çevresinde hepsi de belirli bir düzene bağlı olarak yaşayan başka birçok canlılar vardır. Bu düzen ortada bir amacın, bir ön-tasarının ve bir hikmetin olduğunu kanıtlar. Bunun yanısıra yaratıcının birliğini ve bütün yaratıkları etkisi altında tutan ön tasarlayıcılığın, çekip çevirici iradenin birliğini de yansıtır.

Yeryüzünde kımıldayan, hareket yolu ile yer değiştiren birçok canlılar vardır. Bu kategoriye böcek, dört ayaklı sürüngen, omurgalı gibi türlere ayrılan bütün canlılar girer. Yine yeryüzünde kanatları ile uçan birçok kuşlar vardır. Bu kategoriye de bütün kuş ve sinek türleri ile diğer uçabilen canlılar girer. Bütün bu canlı türleri kendi aralarında ortak özelliklere, ortak yaşama biçimine sahip ayrı bir toplum, ayrı bir aile oluştururlar. Tıpkı insan topluluğu, insanlık ailesi gibi. Yüce Allah hiçbir canlı türünü, hiçbir varlık kesimini ön-tasarlayıcı ve çekip çevirici iradesi dışında bırakmadığı gibi bu türlerin ve kesimlerin tek tek sayılarını hesaplayan bilgisinin kapsamı dışında da bırakmamıştır. Son aşamada bütün canlılar Rabblerinin huzurunda toplanacaklar ve yüce Allah haklarında dilediği kararı verecektir.

Bu kısa ayet hayat ve canlılara ilişkin gerçeği kesin bir dille açıkladığı gibi bunun yanısıra gözler önüne serdiği yüce Allah'a ait kapsamlı gözetime, yaygın tedbirliliğe, geniş bilgiye ve üstün kudrete ilişkin ufuklarla insanın kalbini ürpertiyor. Bu boyutlardan hangisi hakkında etraflı bir konuşmaya dalarsak bu tefsir kitabının boyutlarını aşmamız kaçınılmaz olur. O halde ayetlerin akışına bağlı kalarak bu konuyu geçiyoruz. Çünkü buradaki başlıca amacımız kalbleri ve kafaları böylesine iç-düzene göre yaşayan canlıların varlığına, bunların yüce Allah'ın çekip çevirici iradesinin etkisi altında bulunuşuna, bu canlıların Allah'ın bilgisinin kapsamı ve sayımı altında oluşuna ve son aşamada hepsinin Rabblerinin huzurunda biraraya geleceğine yöneltmektir. Dahası, kalbleri ve akılları bu baş döndürücü ve sürekli gerçeğin içerdiği kanıtlara ve ipuçlarına yöneltmektir. Çünkü bu kanıtları ve ipuçları sadece bir insan kuşağının görebileceği olağanüstülüklerden ve somut mucizelerden daha önemli ve daha ibret vericidirler.

Coşkun sele benzeyen bu surenin ayetlerinden oluşan bu dalga hidayetin ve sapıklığın ardında saklı duran yüce Allah'ın dileğini ve kanunu, bu dilek ile bu kanunun hidayet ve sapıklık durumlarında insan fıtratı karşısında taşıdıkları anlamları açıklayarak noktalanıyor. Okuyoruz:

"Bizim ayetlerimizi yalanlayanlar karanlıklar içinde bocalayan sağırlar ve dilsizlerdir. Allah dilediği kimseyi şaşırtır, dilediği kimseyi de doğru yola iletir."

Bu ayet işitenlerin ilâhi çağrıya olumlu karşılık verdiklerine ve olumlu karşılık vermeyenlerin ölü olduklarına ilişkin, bir önceki ayette açıklanan gerçeği tekrar anlatıyor. Fakat bu ayet söz konusu gerçeği başka bir biçimde ve başka bir sahnede dile getiriyor. Gerek evrenin sayfalarına dağılmış v,. gerekse Kur'an-ı Kerim'in sayfalarında kayda geçmiş ilâhi ayetleri yalanlayanlar, algılama cihazları işlemez hale geldiği için bu yalanlama eylemine girişiyorlar. Onlar sağırdırlar, kulaklarına gelen sesleri işitemezler; dilsizdirler, konuşamazlar; karanlıklar içinde bocalıyorlar, göremezler.

Yalnız onların bu kusurları herhangi bir somut organik yapısı bozukluğundan kaynaklanmıyor. Çünkü onların gözleri, kulakları, dilleri vardır. Fakat idrak mekanizmaları dumura uğramıştır. Sanki bu organları algılama ve iletme fonksiyonlarını yitirmiş gibidir. Durum budur. Yoksa gerek evrendeki ve gerekse Kur'an'daki ayetler özlerinde etkileme ve mesaj verme gücü taşımaktadırlar. Ama bunun için önce algılanmaları ve idrak mekanizması tarafından benimsenmeleri gerekir. Bu ayetlerden yüz çeviren kimsenin mutlaka fıtratı bozulmuş, yozlaşmıştır, hidayet eşliğinde yaşamaya elverişli olma niteliğini yitirmiştir, böylesine yüksek düzeyli bir hayata artık lâyık değildir.

Bunların hepsinin gerisinde yüce Allah'ın özgür dileği vardır. Bu özgür dilek `insan" denen şu varlığın hem hidayete ve hem sapıklığa yatkın, ikizli yaratılışta olmasını kararlaştırmıştır. İnsan bu iki yönden birini kendi serbest iradesi ile seçiyor, bu konuda baskı ve zorlama altında değildir. Bunun yanısıra yüce Allah bu özgür dileği ile dilediğini saptırır ve dilediğini doğru yola erdirir. Yüce Allah doğru yolu bulmaya çalışana yardım eder, bu yola girmemeye inad edeni saptırır ve hiçbir kuluna haksızlık etmez.

İnsanın doğru yola ya da sapıklığa yönelişi yüce Allah'ın özgür dileği ile yarattığı fıtratından kaynaklanır. Gerek o tarafa ve gerekse bu tarafa doğru olan yöneliş işin başında yüce Allah'ın özgür dileğine göre yaratılmıştır. O tarafa ve bu tarafa yönelişin doğurduğu hidayet ve sapıklık biçimindeki sonuçlar da yüce Allah'ın özgür dileğinden kaynaklanır. Yüce Allah'ın dileği etkin ve mutlaktır. Hesap ve ceza insanın elinde olan yön seçme iradesinin sonucudur. Gerçi iki tarafa yöneliş yeteneği aslında yüce Allah'ın dileğine dayanır, ama bu durum kulun tercih etme yetkisini ortadan kaldırmaz.

EZİYETLERLE DOLU YOL

Bu ayetler gurubunu gözden geçirmeyi tamamladıktan sonra şimdi de bu ayetlerin her kuşaktan tüm İslâm dâvetçilerine yönelik direktifinin içerdiği ibret derslerini kısaca özetleyelim. Bu direktifin çapı belirli tarihi şartların özel çerçevesini aşar, bütün kuşakları ve tüm dâvetçileri kapsamı içine alır, böylece bu dinin yer ve zaman şartlarından bağımsız, genel dâvet metodunun esas!arını çizer. Burada bu metodun bütün yönlerini ayrıntılı biçimde incelememiz mümkün olmadığı için sadece ana hatları, önemli yol işaretleri üzerinde duracağız.

İnsanları Allah'a çağırma yolu çetindir; tersliklerle, sıkıntılarla kaplıdır. Gerçi yüce Allah'ın hakka yönelik desteği, zaferi mutlaka gerçekleşir, bunda kuşku yok. Ama bu destek, bu zafer yüce Allah'ın bilgisine ve hikmetine göre takdir ettiği zaman gelir. Bu "belirlenmiş zaman" bizim bilgimize kapalı bir "gayb" konusudur. O'nun yüce Allah'dan başka, -hatta peygamber bile- bilmez. Bu yolun çetinliği, sıkıntısı şu iki faktörden kaynak!anır:

1 ) Çağrının ilk plânda yöneltildiği kimselerin yalan!amaları, kârşı çıkışları, çağrının bayraktarlarına açtıkları savaş ve uyguladıkları baskılar.

2) Çağrının bayraktarlığını üstlenenlerin vicdanlarında be!iren insanları hemen hidayete erdirme arzusu. Bu kimseler tadını aldıkları, hazzını yaşadıkları gerçeğin bir an önce diğer insanlar tarafından da paylaşılması hususunda sabırsız bir arzu duyarlar içlerinde. Gerçeğe yönelik bir heyecan ve onu bir an önce başarıya ulaşma tutkusuna kapılırlar genellikle. Bu sabırsız arzu, bu tutku karşıtların yalanlamalarından, yüz çevirmelerinden, savaş açmalarından ve baskılarından daha az önemli bir sıkıntı değildir. Her ikisi de bu yolun zorluğuna sebep olan faktörlerdir.

Kur'an-ı Kerim'in yukarda okuduğumuz ayetlerinde dile gelen direktifi bu sıkıntıya çare ve çözüm getiriyor. Şöyle ki, sözünü ettiğimiz ayet!er bize anlatıyorlar ki, bu dini yalanlayan!ar, ya da ona ilişkin çağrıya karşı savaş açanlar, benimsemeye çağırıldıkları i!kelerin gerçek olduklarının ve bu mesajları yüce Allah katından getirmiş olan Peygamberimizin doğru söylediğini kesinlikle biliyorlar. Fakat onlar bu bilgilerine rağmen bu çağrıya olum!u karşılık vermiyorlar, inat!a ve ısrarla inkârcılıklarını sürdürüyorlar. Çünkü canları yalanlamak ve yüz çevirmek istiyor! Yoksa bu gerçek doğruluğunun kanıtını beraberinde taşıyor. O fıtrata hitap ediyor, fıtrat canlı oldukça ve algı!ama cihazları sağlıklı oldukça buna olumlu cevap verir. Yüce Allah'ın buyurduğu gibi "Ancak işitebilenler olumlu cevap verebilirler."

İnkâr edenlere gelince onların kalbleri cansızdır, on!ar ölüdür!er, sağırdırlar, dilsizdirler ve karanlıklar içinde bocalamaktadırlar. Peygamber ölülere ve sağırlara mesajını duyuramaz. Bu çağrının bayraktarlığını üstlenenlere ölüleri diriltmek düşmez. Onu ancak yüce Allah yapabilir.

Bunların hepsi işin bir tarafını oluşturur. Diğer tarafına gelince yüce Al lah'ın yardımı, zaferi mutlaka imdada yetişecektir, bunda şüphe yok. Bu yolda olup biten her şey yüce Allah'ın son aşamada zaferin gerçekleşmesine ilişkin kanunu nasıl aceleye getirilip öne alınamıyorsa, nasıl O'nun bu yoldaki kesinleşmiş hükmü değiştirilemiyorsa, aynı şekilde bu yardımın, bu zaferin gerçekleşme zamanı da öne alınamaz, bu zamana ilişkin kesin hükmü değişmez. Bu dâvanın bayraktarları eziyetlere uğruyorlar, ya;anlamalar ile karşılaşıyorlar diye yüce Allah belirlenmiş, zamana bağlanmış kararını öne almaz. Bu bayraktar Peygamber de olsa bu böyledir. Çünkü dâva bayraktarının sabırsızlığa kapılmadan kendini yüce Allah'ın takdirine teslim etmesi, mırın-kırın etmeden eziyetlere katlanması ve hiç kuşku duymadan son gülenin kendisi olacağına inanması gerekir. Yardımı ve zaferi belirli bir sürenin sonuna ertelemenin gerisinde yatan maksat bu gerekliliklerin dâvetçiler tarafından kavranmasıdır.

Kur'an'ın bu direktifi bu dinde Peygamber'in -ve O'nun arkasından gelen her kuşaktan dâvet bayraktarlarının- rolünü, fonksiyonunu belirliyor. Bu fonksiyon tanıtma, duyurma (tebliğ), yola devam etme ve yolda karşılaşılacak olan sıkıntılara sabırla katlanmadır. İnsanların hidayete ermelerine ya da sapıklığa düşmelerine gelince bu konu Peygamberin görev alanı ve gücü dışında kalır. Hidayet ve sapıklık yüce Allah'ın değişmez kanununa bağlıdır. Peygamberin sevdiğini hidayete erdirmeye ilişkin arzusu bu kanunda değişiklik yapamayacağı gibi çağrısına inatla karşı koyan, savaş açan bazı karşıtlarına yönelik can sıkıntısı da bu kanunun hükümlerini değiştiremez. Bu konuda O'nun şahsı önemli değildir. Ayrıca O'nun hesabı aracılığı ile hidayete erenlerin sayısına da bağlı değildir. O'nun hesabı görevini yapma, sabretme, bağlılık gösterme ve emredildiği yoldan da dosdoğru gitme derecesine göre tutulur. Bunun ötesinde insanların işi yüce Allah'a kalmıştır. Tıpkı yüce Allah'ın buyurduğu gibi:

"Allah dilediğini saptırır, dilediğini de doğru yola iletir." (En'am Suresi: 39)

"Eğer Allah dileseydi onların tümünü doğru yolda biraraya getirirdi." (En'am Suresi: 35)

"Ancak işitebilenler çağrıya olumlu cevap verebilirler." (En'am Suresi: 36)

Daha önce yüce Allah'ın hidayet ve sapıklığa ilişkin özgür dileği ile insanların yönelişleri, çabaları arasındaki ilişkiyi yeterli derecede açıklamıştık.

Bundan dolayı bu dine çağrı bayraktarlığını üstlenenlerin çağrılarını yönelttikleri kimselerin önerilerine uyarak bu dinin çağrı yönteminin ilâhi karakterini yozlaştırmamaları, söz konusu kimselerin arzuları, keyifleri ve ihtirasları uyarınca bu dini şirin gösterme gayretkeşliğine yanaşmamaları gerekir. Vaktiyle müşrikler, o günün alışkanlıkları ve idrak düzeyleri uyarınca somut mucizeler istiyorlardı. Kur'an-ı Kerim, değişik yerlerinde bize bu durumu anlatıyor. Bu tür ayetlerin bazılarını bu surede okuyoruz ki, başlıca örnekleri şunlardır:

"Müşrikler `Muhammed'e bir melek indirilseydi ya' derler." (En'am Suresi: 8)

"Müşrikler `Muhammed'e Rabbinden bir mucize g elseydi ya' derler." (En'am Suresi: 37)

"Onlar kesin bir dille Allah adına yemin ederek eğer kendilerine bir mucize gelirse O'na mutlaka inanacaklarını söylediler." (En'am Suresi: 109)

Başka surelerde bu önerilerin çok daha şaşırtıcı örnekleri ile karşılaşıyoruz. Meselâ İsra suresinde bize verilen şu örnek bunlardan biridir. Okuyoruz:

"Kâfirler dediler ki; `Bize yerden kaynaklar fışkırtmadıkça sana inanmayız.

Veya hurmalıkların, bağların olup aralarından ırmaklar akıtmalısın.

Yahud iddia ettiğin gibi göğü tepemize parça parça indirmeli, ya da Allah'ı ve melekleri karşımıza getirmelisin.

Veya altın bir köşkün olmalı, yahut göğe çıkmalısın, ama oradan okuyabileceğimiz bir kitap indiremezsen o yükselişine inanmayız." (İsra Suresi: 90-93)

Bu tür önerileri içeren bir başka şaşırtıcı örnek de Furkan suresinde yer alıyor. Okuyoruz:

"Kâfirler dediler ki; `Bu ne biçim bir peygamber ki, yemek yer, sokaklarda gezer? O'na kendisi ile birlikte uyarma görevi yürüten bir melek indirilseydi ya! Yahud kendisine bir hazine verilseydi ve ürünleri ile beslenebileceği bir bahçesi olsaydı ya!" (Furkan Suresi: 7)

Surenin yukarda okuduğumuz ayetlerinde dile gelen dolaysız Kur'an direktifi, Peygamberimize ve müminlere, çağrıya muhatap olan insanların istedikleri mucizeleri gösterme arzusuna kapılmayı yasaklıyor. Bilindiği gibi bu konuda Peygamberimize şöyle buyuruluyor:

"Eğer onların sırt çevirmeleri ağırına gitti ise elinden geliyorsa yerkürenin derinliklerine inen bir yarık ya da göğe çıkaracak bir merdiven bul da onlara bir delil getir. Eğer Allah dileseydi, onları doğru yolda biraraya getirirdi. O halde sakın cahillerden olma.

Ancak işitebilenler çağrıya karşılık verebilirler. Ölülere gelince onları Allah diriltebilir, sonra hepsi O'nun huzuruna çıkarılırlar." (En'am Suresi: 35-36)

Bunun yanısıra müşriklerin eğer kendilerine bir mucize gelirse ona kesinlikle inanacaklarına dair kesin bir dille yemin etmeleri üzerine müminler bu isteklere cevap verme arzusuna kapılınca yüce Allah'ın şu uyarısı ile karşılaştılar:

"De ki; `Mucizeler sırf Allah'ın tekelindedir! Hem bilmiyorsunuz ki, eğer o mucize gelse onlar yine inanmazlar.

Onların gönüllerini ve gözlerini ters çevirerek kendilerini iman etmekten kaçındıkları ilk durumlarına döndürür ve azgınlıkları içinde debelenmeye bırakırız." (En'am Suresi: 109-110)

Yüce Allah, bu uyarıyı müminlere şunun için yöneltti. Her şeyden önce bilsinler ki, ilâhi mesajı yalanlayanların eksikliğini çektikleri şey gerçeği kanıtlayan mucize ya da kanıttır. Onların eksiği sesleri işitme yeteneğini yitirmeleri, ölü olmaları ve yukarda açıklamaya çalıştığımız hidayet ve sapıklığa ilişkin ilâhi kanuna göre hidayetten pay almamış olmalarıdır. Bunun hemen arkasından müminlerin öğrenecekleri diğer bir ilke de şudur: Bu din yüce Allah'ın değişmez kanunları uyarınca yoluna devam eder ve birtakım öneri heveslilerinin arzularına ve ihtiraslarına boyun eğmekten yüce bir konumdadır, böyle bir uzlaşmacılığa asla tenezzül etmez!

Bu bakış açısı bizi bu Kur'an direktifi ile ilgili daha geniş bir alana iletir. Bu direktif belirli bir zaman dilimine, belirli bir olaya özgü olmadığı gibi belirli bir öneriye de bağlı değildir. Zaman değişir, insanların arzuları da başka önerilerde somutlaşabilir. Buna göre yüce Allah'ın dininin çağrı bayraktarlığını üstlenenler insan arzularının baskısı altında gerçekten sapmamalıdırlar.

Nitekim günümüzde bazı İslâm dâvetçileri İslâm inancını "teorik bir doktrin"in kalıplarına dökerek yazıya geçirmeye kalkışıyorlar. Bu girişimin altında birtakım insanların önerilerine olumlu karşılık verme gayretkeşliği yatar. Böylece basit yeryüzü kaynaklı düşünce ekollerine özeniyorlar. İnsanlık bu ekollere bir süre için dört elle sarılıyor. Sonra zamanla görülüyor ki, bunların tüm içeriği kusur, saçmalık ve çelişkilerden ibaretmiş. Bazı İslâm dâvetçileri de İslâm düzenini, bir sosyal düzen programının ya da ayrıntılı bir hukuk programının kalıpları için sayfalara dökmeye kalkışırken aynı arzunun baskısı altında kalıyorlar. Bu kimseler İslâm'ın sosyal düzeninden türettikleri bu ayrıntılı sosyal ve hukuki programlar aracılığı ile cahiliye düzeninin İslâm'la ilgisiz problemlerini çözmeye, mevcut şartlarını düzene koymaya kalkışırlar. Çünkü cahiliye zihniyetinin taraftarları "İslâm, sadece bir inançtır, onun pratik hayata ilişkin genel bir düzeni yoktur" diyorlar ya, işte bu çözümler ile onların istekleri karşılanarak gözlerine girilecektir sözde! Oysa onlar cahiliye zihniyetinden kaynaklanan tutumlarını devam ettirerek tağutun, yüce Allah dışı kaynakların yargısına dayanmayı sürdürüyorlar. Yüce Allah'ın şeriatın ı ne uyguluyorlar ve ne de bu şeriatın yargısına teslim oluyorlar.

Bütün bunlar onur kırıcı girişimlerdir. Hiç bir müslüman değişken düşünce modalarının arzularına uyayım diye, Allah yoluna çağırma yöntemlerini geliştirme adı altında bu girişimlere başvurmamalı, bu oynak ve sebatsız isteklerin peşine takılmamalıdır.

Bundan daha onur kırıcı bir girişim var ki, o da İslâm'a başka kılıklar giydirmek isteyenlerin, ona herhangi bir zaman diliminde geçerli olan yabancı bir sıfata yakıştırmaya kalkışanların girişimidir. Sosyalizm, demokrasi ve benzerleri gibi. Böyleleri İslâmı bu onur kırıcı takdimleri ile ona hizmet ettiklerini sanıyorlar. "Sosyalizm, insan yapısı bir sosyoekonomik doktrindir, doğru ve yanlış olma ihtimallerine açıktır. "Demokrasi" de insan yapısı bir sosyal düzen ya da rejim biçimidir. O da insan yapısı olmanın doğal sonucu olarak doğru da olabilir, yanlış da. İslâm ise inanca dayalı düşünceyi, sosyoekonomik sistemi, yürütme ve örgütlenme sistemini içeren bir yaşama tarzıdır. Allah yapısı olması açısından kusurdan, eksiklikten arınmıştır. Acaba yüce Allah'ın sistemine, kullar katında insan yapısı bir sıfatla aracılık etmek isteyen kimsenin İslâm karşısındaki durumu nedir? Daha doğrusu yüce Allah'a kullar katında kulların sözleri ile aracılık yapmaya girişen kimsenin İslâm karşısındaki durumu nedir?

Arapların cahiliye döneminde müşriklerin bütün müşrikliği, bazı yaratıkları yüce Allah ile kendileri arasında aracı olarak tanımaları, onları dost ve dayanak edinmeleridir. Tıpkı yüce Allah'ın buyurduğu gibi:

"Allah'ı bırakıp da putları dost edinenler `Onlara, sırf bizi Allah'a yaklaştırsınlar diye tapıyoruz' derler." (Zümer Suresi: 3)

İşte şirk budur. Peki, bir de şöylelerini düşünelim: Bunlar kendileri ile yüce Allah arasında kullardan aracı tutmuyorlar da kullar katında yüce Allah'a kulların sistemlerinden ya da doktrinlerinden birini aracı olarak tutuyorlar. Aman Allah'ım, ne çirkin ve ne iğrenç bir girişim!

İslâm İslâm'dır, sosyalizm sosyalizmdir, demokrasi de demokrasidir. İslâm yüce Allah'ın sistemidir, onun yüce Allah'ın taktığı addan başka bir adı, yüce Allah'ın yakıştırdığı sıfattan başka bir sıfatı yoktur. Diğer ikisi ise insan yapısı, insan deneyimlerinin ürünü birer beşeri sistemdir. İnsanlar İslâmı seçeceklerse bu, ilke uyarınca seçsinler. İnsanları yüce Allah'ın dinine çağırma görevini üstlenen bir müslümanın yüce Allah'ın dinine yararlı olacağını sanarak insanların gelip geçici heveslerini tatmin etmeye kalkışması, değişken düşünce modalarına ayak uydurmaya girişmesi doğru değildir.

Üstelik bu dinlerini küçük görenlere, yüce Allah'ın ululuğunu gerektiği gibi anlamamış olanlara soruyoruz. Siz bugün İslâmı insanlara "sosyalizm" ya da "demokrasi" yaftası altında sunuyorsunuz. Çünkü bu iki sistem "çağımızın modalaşmış iki sosyal ve politik akımıdır. Peki bir zamanlar da insanlar tarafından en çok tutulan sistem "kapitalizm" idi, bu sisteme tutunarak derebeylik (feodalite) düzeninden çıkıyorlardı. Başka bir zamanlarda gözde olan moda sistem monarşi (mutlakiyet) rejimi idi. Çünkü bu sistem sayesinde dağınık eyaletler bir bayrak ve tek otorite altında birleştirilebiliyordu. Meselâ Bismark dönemi Almanya'sı ile Mazzini dönemi İtalya'sında olduğu gibi. Kim bilir yarının moda sistemleri, tutulan sosyo-ekonomik sistemleri, gözde kul-işi rejimleri neler olacak? Acaba bu modaya ayak uydurmaya çalışanlar yarın İslâmı insanlara sempatik gelecek bir kılık içinde sunma gayretkeşliği uğruna İslâmdan ne ad altında söz edecekler, onun hakkında nasıl konuşacaklar?

İşte gerek incelemekte olduğumuz yukardaki ayetler ve gerekse Kur'an'ın diğer ayetlerinin direktifi bütün bu söylediklerimizi içerir. Bu direktif çağrı bayraktarının dinini yüksekte tutmasını, şunun bunun önerilerine cevap verme gayretkeşliğine kapılmamasını, başka bir isimle veya başka bir yafta ile onu süslemeye kalkışmamasını, insanlara onu tanıtırken kendi yönteminden, kendi üslubundan başka bir yöntem ve üslup kullanmamasını istiyor. Yüce Allah'ın varlıklara ihtiyacı yoktur. Kulluğu sırf Allah'ın tekelinde görerek, O'nun dışındaki her şeyin kulluğundan sıyrılarak bu dini kabul etmeyenlere bu dinin ihtiyacı yoktur. Tıpkı yüce Allah'ın ne itaatkârlara ve ne de asilere ihtiyacı olmadığı gibi.

Bir de şunu unutmamak gerekir. Bu din, yüce Allah'ın insanlar tarafından benimsenmesini istediği ilkeleri ve özellikleri bakımından orijinal olduğu gibi uygulama yöntemi ve insan fıtratına hitap etme üslubu bakımından da orijinaldir, kendine özgü bir kimliğe sahiptir. Bu dini bu ilkeleri ile, bu özellikleri ile, bu uygulama yöntemi ve bu üslubu ile yeryüzüne indiren, insanı yaratan ve onun iç dünyasında ne gibi duyguların cirit attığını bilen yüce Allah'tır.

İncelemekte olduğumuz bu ayetler grubunda Kur'an'ın insan fıtratına asıl hitap ettiğini somutlaştıran bir örnek vardır. Bu örnek birçok benzerinin sadece bir tanesidir. Bu örnekte insan fıtratı ile evrensel varlık arasında bağ kuruluyor, evrensel mesajlar insan fıtratına yansıtılıyor, insan varlığı bu mesajları algılasın diye uyandırılmaya çalışılıyor. Çünkü yüce Allah, eğer bu mesaj insan fıtratının derinliklerine güçlü bir frekansla ulaşırsa fıtratın ona da karşılık vereceğini iyi biliyor. Nitekim O bize "Ancak işitebilenler çağrıya olumlu karşılık verirler." buyuruyor.

Bu ayetler grubunda karşılaştığımız örnek şudur:

"Muhammed'e, Rabbinden bir mucize indirilseydi ya" dediler. De ki; "Allah'ın böyle bir mucize indirmeye gücü yeterlidir, fakat onların çoğu bilgiden yoksundur."

Bu ayette önce yüce Allah'ın ayetlerini yalanlayanların, onlara karşı çıkanların ve kendi kuşakları tarafından görülüp sona erecek nitelikte somut mucize isteyenlerin sözleri naklediliyor. Arkasından kalblerine oturacak etkinlikte bir üslupla bu önerilerinin gerisinde ne olduğu, eğer bu önerileri kabul edilse arkasından ne geleceği açıklanıyor. Arkasından gelecek olan akibet kıskıvrak yakalanma ve toplu-kırıma uğramadır. Yüce Allah'ın mucize göndermeye gücü yeterlidir. Fakat onun gönderilmemesini gerektiren faktör, O'nun kullarına yönelik merhametidir; bu öneriye olumlu karşılık vermemesi O'nun hikmetinden kaynaklanıyor.

Daha sonraki ayette sözün akışı ansızın değiştiriliyor. Müşrikler içinde sıkışıp kaldıkları dar düşünce kalıbından çıkarılarak uçsuz-bucaksız evrenin enginliklerine iletiliyor, dikkatleri çevrelerini kuşatan büyük mucizelere çekiliyor. Bu mucizelerin yanında kendi istedikleri somut mucize sönük ve önemsiz kalıyor. Evrenin dayanıklı yapısında yeralan ve gerek kendilerinden önce gerek kendilerinden sonraki tüm insanlârın iyi bakınca görebildikleri ve görebilecekleri sürekli mucizelere bakışları yöneltiliyor. Okuyoruz:

"Yerde kımıldayan bütün hayvan türleri ve kanatları ile uçan bütün kuş çeşitleri sizler gibi birer canlılar topluluğudurlar Biz hiçbir şeyi o kitabın dışında bırakmadık. Sonra bunlar, Rabblerinin huzurunda biraraya getirilirler."

Bu baş döndürücü bir gerçektir. O günün müşrikleri bu gerçeğin müthişliğini sadece gözlemleri ile fark edebilirlerdi. Çünkü onlarda henüz sistematik bilgi gelişmemişti. Bu gerçek onların çevrelerinde yaşayan canlıları, kuşları ve böcekleri bağımsız aile toplulukları halinde bütünleştiriyor. Bu ailelerin herbirinin ayrı karakteristikleri, ayrı özellikleri ve ayrı örgütlenme sistemleri vardır. İnsanoğlunun bilgi düzeyi yükseldikçe bu gerçeğin görüş alanı genişler. Fakat insan bilimi gerek bu gerçeğin özüne ve gerekse bu özün uzantısı olan bilgimize kapalı gayb bölümüne başka bir şey ekleyemez. Bu gerçek yüce Allah'ın ledünni (kendine özgü) bilgisinin ve çekip çevirici iradesinin her şeyi kuşattığı gerçeğidir ki, evrende gözle görülebilen deminki gerçek bu gerçeğe tanıklık ediyor onu kanıtlıyor. '

Şimdi düşünelim. Müşrikler somut mucize istiyorlardı. Gözlerini açtıkça, gözlemlerini sürdürdükçe, evrenin geçmiş ve gelecek olaylarının sürecini kavradıkça görebilecekleri büyük olağanüstüler karşısında daha önce istedikleri somut mucizeler nerede kaldı, acaba?

Bu örnekte gözlediğimiz Kur'an yöntemi sadece şunu yapıyor. insan fıtratı ile evren arasında bağlantı kuruyor, evren ile fıtrat arasındaki irtibat kanallarını açıyor, sonra da bu şaşırtıcı ve baş döndürücü evrenin ve derin boyutlu mesajlarını insan varlığına akıtmasını sağlıyor.

Kur'an yöntemi insan fıtratına teorik, zihni nitelikte birtakım teolojik tartışmalar sunmuyor, ona "Tevhid" biliminde görüldüğü gibi İslâm sistemine yabancı birtakım "kelâmi (sözel)" tartışmalar da sunmuyor. Ona rasyonel ya da materyalist felsefe spekülasyonları hiç sunmuyor. Ona sunduğu tek şey görünür ve görünmez kesimleri ile bu gerçek evrendir. Onu onunla karşılıklı iletişime, karşılıklı etkileşime ve karşılıklı mesaj alış-verişi düzenleyen yöntemden ayrılıp çıkmazlara ve kuytu lâbirentlere dalmamalıdır.

Daha sonraki ayette bu müthiş mucizeleri, bu olağanüstü büyük ayetleri yalanlayanların durumlarını açıklayan bir yorumla mesele noktalanıyor. Okuyoruz:

"Bizim ayetlerimizi yalanlayanlar karanlıklar içinde bocalayan sağırlar ve dilsizlerdir. Allah dilediği kimseyi şaşırtır dilediği kimseyi de doğru yola iletir."

Görüldüğü gibi ayet, ayetleri yalanlayanların durumunu ve karakteristik özelliklerini anlatıyor. Onlar sağırdırlar, dilsizdirler ve karanlıklar içinde bocalıyorlar. Ayrıca yüce Allah'ın hidayete ve sapıklığa ilişkin kanunu da açıklıyor. Bu kanun yüce Allah'ın hidayete veya sapıklığa ilişkin dileğini kulların yaratılış sözünü oluşturan fıtratın temel niteliğine bağlıyor.

Böylece bu meseleye ilişkin İslâm düşüncesinin tüm tarafları bütünleşiyor, kaynaşmış oluyor. Ayrıca hem çağrının yöntemi belirginlik kazanıyor hem de bu inanç sistemini hareket plânına yansıtan, değişik şartlarda, değişik kuşaktan insanlar ile yüzyüze gelen İslâm davetçisinin durumu anlatılıyor.

Öyle umuyorum ki, çağrının yöntemine ilişkin bu açıklamalar bu surenin tanıtma yazısında verilen konu ile ilgili bilgiler ile birlikte gidilecek yolu aydınlatır niteliktedir. Hiç şüphesiz başarı yüce Allah'dandır.

PUTPEREST MANTIĞI

Burada -peş peşe gelen ayet dalgalarının bu aşamasında- Kur'an'ın akışı müşriklerin fıtratlarını Allah'ın korkunç azabı ile yüzyüze getiriyor. Daha doğrusu Allah'ın korkunç azabıyla karşı karşıya getirirken korkunun etkisiyle tüm cahiliye birikintilerinden soyutlanan, dehşetin sarsıntısıyla bu birikintilerin birer birer döküldüğü, artık sahte tanrılar hikayesini unutan ve zaman kaybetmeden özünde tanıdığı, kurtuluş ve esenliği yalnızca O'ndan beklediği gerçek Rabbine yönelen fıtratlarıyla yüzyüze getiriyor.

Kur'an'ın akışı daha sonra kendilerinden önce geçen kavimlerin yok edildikleri yerler üzerinde düşünmelerini sağlamak için ellerinden tutuyor ve yol boyunca Allah'ın kanunun nasıl gerçekleştiğini, O'nun takdirinin ne şekilde işlediğini gösteriyor. Allah'ın peygamberlerini yalanlamalarının ardından yüce Allah'ın onları nasıl yavaş yavaş helâke sürüklediğini bakışlarına ve basiretlerine sunuyor. Nasıl imtihan üstüne imtihana -azap ve sıkıntıyla imtihanın ardından bolluk ve nimetlerle imtihana- tabi tutulduklarını, gafletten uyanmaları için nasıl fırsat verildiğini gözler önüne seriyor. Bütün bu fırsatları kaçınmaları, zorluk karşısında uyanmamalarının ardından nimetlere aldanmaları üzerine yürürlükteki ilahî kanun uyarınca Allah'ın takdirinin gerçekleşmesini, şiddetli azabın ansızın gelip çatmasını anlatıyor. "Alemlerin Rabbi olan Allah'a hamdolsun ki, zalimler güruhunun arkası kesildi, soyu kurudu."

Gönülleri derinden sarsan bu sahne henüz bitmemişken diğer bir sahne yer alıyor. Burada da onlar Allah'ın korkunç azabı ile karşı karşıya kalıyor, işitme ve görme organları iş görmez hale getiriliyor, kalplerinin üzerine mühür vuruluyor. Sonra da işitme, görme ve kavrama organlarını geri verebilecek Allah'dan başka bir ilah bulamaz oluyorlar.

Göz kamaştırıcı olduğu kadar dehşet verici olan bu iki sahneyle karşı karşıya getirilmişlerken onlara peygamberlerin görevinden söz edilmektedir: Peygamberlerin görevi müjdeleme ve korkutmadır. Bunun dışında bir görevleri söz konusu değildir. Ne olağan-üstü şeyler göstermek ne de birtakım isteklerde bulunanların isteklerine cevap vermek zorundadırlar. Onlar sadece tebliğ ederler. Müjdeleyip korkuturlar. Ardından bir grup insan inanır, yararlı iyi davranışlarda bulunur, dolayısıyla korkudan emin olur, üzüntüden kurtulur. Bir grup da yalanlar, karşı çıkar. Bu yalanlama ve karşı çıkmanın sonucunda da korkunç azabı tadar. O halde dileyen inansın, dileyen kâfir olsun.


Kuran-i Kerim Tefsiri

O

En´am

O

40- De ki; "Eğer başınıza Allah'ın azabı kıyamet ile yüzyüze gelseniz, doğru konuşacaksanız söyleyin bakalım acaba (bu durumda) Allah'dan başkasına mı yalvarırsınız?

41- "Hayır, sırf O'na yalvarırsınız, O da dilerse feryadınıza konu olan belayı başınızdan aldırır, o zaman O'na koştuğunuz ortakları unutuverirsiniz.

ALLAH'IN AZABI

Bu ilahi sistem bu inançla insan fıtratına hitab ederken başvurduğu yöntemlerin bir yanını oluşturmaktadır. Bu da geçen bölümde, onun öncesinde ve surenin akışı içinde sonradan ele alınacak bölümlerde açıklananların diğer yanına eklenmektedir.

Orada canlılar alemindeki ilahî tedbirin ve düzenlemenin eserleri ve Allah'ın bilgisinin, kuşatıcılığı ve kapsayıcılığıyla insan fıtratına hitap edilmişti. Burada ise Allah'ın korkunç azabı ve insan fıtratının gönülleri derinden sarsan dehşet verici şekillerinden biri karşısındaki konumu ile hitap ediliyor. Bu esnada şirkin birikintileri ortadan kalkıyor. Fıtrat, gerçek Rabbini bilmek ve aynı zamanda, O'nu birlemek gibi temel özelliklerini örten bu birikintilerden soyutlanıyor.

"De ki; Eğer başınıza Allah'ın azabı kıyamet ile yüzyüze gelseniz, doğru konuşacaksanız söyleyin bakalım acaba (bu durumda) Allah'dan başkasına mı yalvarırsınız?"

Bu, insan fıtratını dehşet düşüncesiyle karşı karşıya bırakmaktır. Yüce Allah'ın yeryüzündeki azabı, mahfolma, yok olup gitme ya da Kıyametin beklenmediği bir sırada gelip çatması düşüncesi... Fıtrat bu şekilde uyarıldığı, bu dehşeti düşünmeye başladığı zaman, bu düşüncenin gerçek mahiyetini kavrar, -ki yüce Allah kavrayacağını biliyordu- bu gerçek karşısında titremeye başlar. Çünkü bu aynı zamanda kendi içinde gizli olan gerçeği açığa çıkarmaktadır. Yüce Allah bu gerçeğin fıtratın derinliklerinde gizli olduğunu bildiğinden dolayı ona düşünce yoluyla hitap etmektedir. Dolayısıyla fıtrat sarsılıyor, titriyor ve üzerine çullanmış birikintilerden kurtuluyor.

Yüce Allah onlara soruyor ve fıtratlarına yer eden doğruyu ifade etmesi için kendi dilleriyle doğru cevap vermelerini istiyor.

"Hayır, sırf O'na yalvarırsınız. O da dilerse feryadınıza konu olan belayı başınızdan aldırır, o zaman O'na koştuğunuz ortakları unutursunuz."

Hayır sadece O'na yalvarırsınız. Şirkinizi tümden unutursunuz. Çünkü bu esnada- korku, fıtratlarını aslına döndürmüştür. Artık fıtrat kurtuluş için sadece Allah'a yönelecektir. Herhangi birini O'na ortak koştuğunu unutur. Hatta bu şirk olayını da unutur. Çünkü fıtratın gerçek Rabbini bilip tanıması özünde yer eden kalıcı bir gerçektir. Şirk ise, yüzeysel ve alışılmadık bir örtüdür. Yabancı etkenlerin ürünü bir olgudur. Fıtratın üzerine çullanmış birikintilerde yer alan yüzeysel bir örtüdür. Şiddetli bir korku sonucu insan fıtratı sarsılınca üzerine çullanmış cahiliyenin birikintileri birer birer dökülür, örtü uçuşur gider. Fıtratın gerçek yapısı ortaya çıkar. Artık yaratıcısına yönelik fıtri hareketini ortaya koyar. Hiçbir müdahalesinin, hiçbir etkinliğinin söz konusu olmadığı bu şiddetli korkuyu gidermesi için O'na yalvarır.

Dehşet karşısında insan fıtratının tavrı bundan ibarettir. Kur'an'ın akışı da müşrikleri bu gerçekle yüzyüze getiriyor. Yüce Allah'ın durumu ise, Kur'an'ın akışında karşılaşma anında açıklanmaktadır. Yüce Allah, yalvardıkları şeyi gideriyor. -ancak dilerse eğer- Çünkü O'nun iradesi serbesttir. Hiçbir şekilde bağlanamaz. Dilerse onlara cevap verir, gidermesini istedikleri şeyin tümünü ya da bir kısmını giderir. Aynı şekilde şayet dilerse takdiri, hikmeti ve bilgisi uyarınca onlara karşılık vermez.

Çeşitli etkenlerin sonucu ortaya çıkan sapmalar nedeniyle kimi zaman baş gösteren ve insanın özünde gizli bulunan, gerçek Rabbine yönelişi ve O'nu birleyişi gerçeğini örten şirk karşısında fıtratın tutumu bu olursa, acaba dinsizlik ve Allah'ın varlığını temelden inkâr etme karşısındaki tavrı ne olacaktır?

Ateistlik mücadelesini bu şekliyle sürdürenlerin buna kesinlikle inandıklarını ileri sürmelerinde -daha önce de söylediğimiz gibi- samimi oldukları konusunda derin şüphelerimiz vardır. Allah tarafından yaratılmış bir yaratığın, oluşumunun planında bu mühür bulunduğu, her hücrede ve her atomda somutlaşıp bünyesine karıştığı halde yaratıcı elin mührünü tamamen silecek bir duruma geleceğinden kuşku duyuyoruz.

Ancak, iğrenç eziyetlerden, kiliseyle girişilen barbar çatışmalardan, baskı ve zulümden, kendisi sapıkça zevklere daldığı halde, kilisenin, insanların fıtri isteklerini inkâr etmesi gibi Avrupa'nın uzun çağlar boyu yaşadığı bu uğursuz tarih... Evet, en sonunda Avrupalıları şaşkınlıktan ve iğrenç ortamdan kaçışın ifadesi olarak bu ateistlik, Allah tanımazlık akımına sürükleyen şey, işte bu tarihsel süreçtir.

Bu durum, yahudilerin bu tarihsel olguyu istismar etmelerine ve hıristiyanları dinlerinden uzaklaşmaya sürüklemelerine neden olmuştur. Amaç, rahatlıkla onları yönlendirmek, kolaylıkla içlerinde çözülme ve bunalımı yaygınlaştırmak ve "Talmud" ve "Siyon protokollarının" deyimiyle -eşek gibi- kullanmaktır. Yahudi, kiliseden kaçış sonucu insanları ateistliğe sürüklemek için Avrupa'nın şu uğursuz tarihini istismar etmenin dışında amacına ulaşamazdı.

Yahudi doktrinlerinden biri olan komünizmde somutlaşan dinsizliği, (ateizmi) yaygınlaştırmaya ilişkin yarım yüzyıldan beridir devletin sağladığı tüm imkânlarla sürdürülen zorlu çabalar boşa çıkmıştır. Çünkü bizzat Rus halkı halâ Allah inancına olan arzuyu fıtratının derinliklerinde taşımaktadır.

Kendisinden sonra devlet başkanı olan Kruşçev'in nitelendirdiği gibi, bar-bar Stalin II. Dünya Savaşı yıllarında kiliseyle anlaşmak ve önde gelen piskoposlarını serbest bırakmak zorunda kalmıştı. Çünkü savaşın baskısı, O'nu Allah inancının insan fıtratının temel özelliği olduğunu kabullenmeye zorlamıştı. Kendi görüşü ve çevresinde yer alan bir avuç iktidar sahiplerinin görüşü ne olursa olsun.

Yahudiler -Haçlılar için kullandıkları `eşeklerin yardımıyla- İslâmi inanç ve din olarak duyurulan milletlerin ruhlarında dinsizlik akımını yaygınlaştırma çabalarına girişmişlerdir. Bununla beraber İslâm bu ulusların gönüllerinde zaten silik ve soluk bir görünüm arz etmekteydi. Kitaplar aracılığıyla başlattıkları hakeret ve kahramanı hakkında yüceltme ve yardım konusunda sarf ettikleri tüm çabalara ve gerekse öncülük yaptığı akım hakkın-da yazdıkları, tüm kitaplara rağmen başarısızlığa uğramıştır. Bu nedenle yeni girişimlerinde, bu deneyiminden yararlanarak öncülük hareketlerinde laiklik, Allah tanımazlık bayrağını yükseltmeme yolunu seçmişlerdir. Aksine bu tür girişimlerin üstünde İslâm bayrağını yükseltmişlerdir. Böylece, Türkiye örneğin-de olduğu gibi, fıtratla çatışmanın önüne geçmiş oluyorlar. Sonra da bu bayrağın altında istedikleri çirkefi, pisliği, ahlâki çözülmeyi ve İslâm bölgesinde insanlığın kökünü tümden kurutma yöntemlerini gerçekleştirmeye koyulurlar.

Bununla beraber tüm bunların ötesinde kalıcılığını sürdüren ibret, zamanın birikimleri üstünden silindiği zaman fıtratın Rabbini iyice tanıması ve O'nu birlemek suretiyle boyun eğmesidir. Çünkü korku sonucu sarsıldığı zaman bu birikintiler birer birer dökülür, fıtrat bütünüyle onlardan soyutlanır ve kendisini ilk defa mü'min, itaatkâr ve sakınan bir kul olarak yarattığı şekliyle yüce yaratıcısına döner. Bütün bu tuzaklar içinde temelini sarsacak ve fıtratı yüce yaratıcısına döndürecek bir hak haykırışı yeterlidir. Yeryüzünde bu haykırışı gerçekleştirenler bulunduğu sürece batıl kurtulamayacak ve ne kadar çaba sarf etseler de yeryüzünden bu haykırış silinmeyecekdir.


Kuran-i Kerim Tefsiri

O

En´am

O

GEÇMİŞ ÜMMETLER

42- Senden önceki birçok ümmetlere peygamberler gönderdik, dinlemediler. Bunun üzerine ola ki, bize yalvarırlar diye kendilerini sıkıntılara ve belâlara çarptırdık.

43- Bari sıkıntılarımız başlarına gelince bize yalvarsalardı ya! Fakat kalbleri katılaştı ve şeytan yaptıkları her şeyi olara cazip gösterdi.

44- Onlar kendilerine yapılan uyarıları unutunca bütün nimetlerin kapılarını yüzlerine açtık, nihayet sahip oldukları nimetler yüzünden şımarıklığa kapıldıklarında kendilerini ansızın, kıskıvrak yakalayıverdik de bütün ümitleri suya düştü!

45- Böylece, alemlerin Rabbi olan Allah'a hamdolsun ki, zalimler güruhunun arkası kesildi, soyu k urudu.

Bu yüce Allah'ın korkunç azabından bir örnekle karşılaştırmadır. Tarihsel olgudan bir örnek. İnsanların ne şekilde Allah'ın azabıyla karşı karşıya kaldıklarını, bu azapla karşı karşıya kalmalarının sonunun nasıl olduğunu, yüce Allah'ın onlara nasıl fırsat üstüne fırsat verdiğini, nasıl peş peşe uyarıda bulunduğunu gözler önüne seren ve yorumlayan bir örnek... Kendilerine bildirilenleri unuttukları, şiddet onları yüce Allah'a inanmaya ve O'na boyun eğmeye yöneltmediği, kendilerine verilen nimetler onları şükretmeye ve fitneden sakınmaya sevk etmediği, fıtratları bir daha düzelmeyecek kadar bozulduğu, hayatları artık düzelmeyecek kadar kokuştuğu zaman, onlar hakkındaki yüce Allah'ın sözü gerçekleşir ve üzerlerine hiçbir yurdun kurtulmasının söz konusu olmadığı yok edici azap indirilir.

"Senden önceki birçok ümmetlere peygamberler gönderdik, dinlemediler. Bunun üzerine ola ki, bize yalvarırlar diye kendilerini sıkıntılara ve belâlara çarptırdık."

"Bari sıkıntılarımız başlarına gelince, bize yalvarsalardı ya! Fakat kalpleri katılaştı ve şeytan yaptıkları her şeyi onlara cazip gösterdi."

Daha insan yapısı tarih bilimi doğmadan, Kur'an-ı Kerim'in insanlığa birçok olaylarını haber verdiği bu ulusların çoğu, insanlığın pratiğince bilinmektedir. İnsanoğlunun yazıya geçirdiği tarih, sonradan meydana gelmiş, daha yeni doğmuştur. Yaşı küçüktür. İnsanın yeryüzündeki gerçek tarihinin çok az bir kısmını kapsamaktadır. İnsan yapısı olan bu tarih -kısalığının yanında- yalan ve yanılmalarla doludur. İnsanlık tarihini ortaya çıkaran ve yönlendiren etkenlerin tümünü kuşatmaktan acizdir, yetersizdir. Bu etkenlerin bazısı ruhların derinliklerinde, bazısı da çok az bir kısmı görülebilen gayb perdesinin ötesinde yer alabilir. Görülebilen bu kısmın derlenmesinde, yorumunda, gerçeğin sahteden ayırd edilmesinde -pek azı müstesna- insan hep yanılmıştır. Herhangi bir insanın bilgi açısından insanlık tarihini kuşattığını, tarihi bilimsel olarak yorumlayabileceğini, aynı şekilde olabilecek zorunlu sonuçları kesin şekilde belirleyebileceğini iddia etmesi, bir insanın ortaya atabileceği en büyük yalandır. İşin garip tarafı bazısının böyle iddialarda bulunmasıdır, bundan çok daha garibi de bazısının bu iddiaları doğrulamasıdır. Bu iddiada bulunan kişi şayet, birtakım olabilecek şeylerden söz ettiğini, yoksa kesin şeylerden söz etmediğini söyleseydi bu daha normal olacaktı. Artık iftiracı kendisini doğrulayan aptallar bulunduğunda, neden iftira etmesin ki?

Yüce Allah gerçeği söylüyor. Neyin olacağını ve niçin olacağını o bilir. Rahmetinin ve kullarına yönelik lütfunun sonucu olarak, sünnetinin ve kaderinin ötesinde gizli sırların bir yönünü sakınmaları, öğüt almaları ve tarihsel olguların gerisindeki gizli etkenleri ve görülen nedenleri kavramaları için kullarına anlatmaktadır. Böylece bu tarihsel olguyu eksiksiz ve doğru bir şekilde yorumlayabilirler. Bu bilginin ötesinde yüce Allah'ın değişmez yasasına dayanarak olabilecek olaylar hakkında görüş belirtebilirler. Bu yasayı, yüce Allah onlar için açığa çıkarmıştır.

Bu ayetlerde değişik toplumlarda yinelenen bir örnek tasvir edilmekte, gözler önüne serilmektedir. Kendilerine peygamberler gelen ve peygamberleri yalanlayan bu toplumlar sonuçta malları ve canları, durumları ve konumları açısından Allah tarafından felâkete ve sıkıntıya uğratılmaktadır. Bu felâket ve sıkıntı, geçen ayetlerde söz konusu edilen "Allah'ın azabı"nın düzeyinde değildir. Yok etme ve yeryüzünden silme azabıyla eş düzeye ulaşamamıştır.

Kur'an-ı Kerim bu toplumlara ve uğratıldıkları felâket ve sıkıntılara Firavun ve kavminin ileri gelenlerinin hikâyesinde belirgin bir örnek vermektedir.

"Andolsun ki, biz Firavunoğulları'nı, ola ki akılları başlarına gelir diye, yıllarca süren kuraklığa ve ürün kıtlığına uğrattık." (A'raf suresi: 130)

-Onlar bir iyilikle karşılaşınca "Bu kendimizden kaynaklanıyor" derler. Fakat eğer başlarına bir kötülük gelecek olursa bunu Musa ile arkadaşlarının uğursuzluğuna yorarlar. Oysa onların kaderlerini belirleme yetkisi sırf Allah'ın . tekelindedir, fakat çoğu bunu bilmiyor.

-Musa'ya "Bizi büyülemek üzerine ne mucize gösterirsen göster, sana kesinlikle inanmayacağız" dediler.

-Biz de onlara, ayrı ayrı birer mucize olarak su baskını, çekirge sürüsü, zararlı böcek salgını, kurbağalar ve kan gönderdik. Yine de burun kıvırarak günahkâr bir toplum oldular. A'raf: 131-133

Bu, ayetin işaret ettiği örneklerden bir tanesidir...

Kendilerine gelmeleri, vicdanlarını ve pratik hayatlarını denetlemeleri için yüce Allah onları felâket ve sıkıntıya uğratmıştır. Şiddetin baskısı altındà Allah'ın huzurunda eğilsinler, O'na boyun eğsinler, inatlarından ve büyüklenmelerinden vazgeçsinler, samimi kalplerle felâketi gidermesi için Allah'a yalvarsınlar diye. Yüce Allah da felâketi giderip üzerlerine rahmet kapılarını açsın diye. Ancak onlar kendilerinden beklenen tavrı göstermiyorlar. Şiddet akıllarını başlarına getirmeye, gözlerini açmaya, taşlaşmış kalplerini yumuşatmaya yetmiyor. Şeytan arkalarında yer alıp içinde bulundukları sapıklık ve serkeşliği süslü gösteriyor:

"Fakat kalbleri katılaştı ve şeytan her şeyi onlara cazip gö sterdi."

Şiddetin, Allah'a yöneltmediği kalp taşlaşmıştır. İçinde şiddetin sıkabileceği bir yumuşaklık kalmamış demektir. Artık ölüdür bu kalp, şiddetin bir etkisi söz konusu olamaz. İçindeki fıtri alıcı cihazları iş görmez hale gelmiştir. Canlı gönülleri algılamak ve karşılık vermek için uyaran, bu uyarıcı iğneleme de etkili olamaz. Şiddet yüce Allah tarafından kullara yönelik bir sınamadır. Diri olanları uyandırır, gönlünün kapılarını açar ve o'nu Rabbine döndürür. Bundan sonra o'na rahmet etmek yüce Allah'ın üzerine aldığı rahmetin bir parçasıdır. Ölülere gelince, bu onların aleyhindedir. Hiçbir yararı olmaz O'na. Sadece mazeretini ve bahanesini geçersiz kılar. Onun için bu, mutsuzluk kaynağı olur. Azaba çarptırılmasına neden teşkil eder.

Yüce Allah'ın peygamberine -salât ve selâm üzerine olsun- onun ardından ümmetine haberlerini anlattığı bu toplumlar şiddetten hiçbir şekilde yararlanmamışlar. Allah'ın huzurunda eğilmemiş, şeytanın kendilerine çekici gösterdiği karşı çıkışlarından ve serkeşliklerinden dönmemişler. Burada yüce Allah onlara süre tanıyor ve bolluk içinde kendilerini yavaş yavaş acı sonlarına yaklaştırıyor:

"Onlar kendilerine yapılan uyarıları unutunca bütün nimetlerin kapılarını yüzlerine açtık, nihayet sahip oldukları nimetler yüzünden şımarıklığa kapıldıklarında kendilerini ansızın, kıskıvrak yakalayıverdik de bütün ümitleri suya düştü.

Böylece alemlerin Rabbi olan Allah'a hamdolsun ki, zalimler güruhunun arkası kesildi, soyu kurudu.

Bolluk da şiddet gibi bir tür imtihandır. Aynı zamanda şiddetin derecesinden daha zordur ve daha üstündür. Yüce Allah kullarını şiddetle imtihana tabi tuttuğu gibi bollukla da imtihan etmektedir. Emrine uyanları ve isyan edenleri aynı düzeyde, hem bununla hem de onunla denemektedir. Mü'min şiddetle sınandığı zaman sabreder. Bollukla sınandığı zaman da şükreder. Her halı iyiliktir onun. Bir hadiste şöyle denmektedir: "Ne güzel, mü'minin her halı iyilikten ibarettir. Ve bu durum sadece mü'min için geçerlidir. Kendisine bolluk isabet ederse şükreder, bu onun için iyiliktir. Bir sıkıntıyla karşı karşıya kalırsa sabreder. Aynı şekilde bu da "Onun için iyiliktir." (Müslim)

Peygamberi yalanlayan ve yüce Allah'ın burada onlara ilişkin haberleri anlattığı bu toplumlara gelince, kendilerine yapılan uyarıları unuttuklarında ve yüce Allah onların yok olacaklarını, bolluk ve sıkıntıyla sınamanın onları Allah'a yakarmaya yöneltmeyeceğini bildiğinden, her şeyin kapısını üzerlerine açmış, böylece onları imtihandan sonra yavaş yavaş sonlarına yaklaştırmıştır.

"Bütün nimetlerin kapılarını yüzlerine açtık."

İfade hiçbir engel veya kayıtla karşılaşmaksızın coşan seller gibi üzerlerine akan rızıkları, iyilikleri, nimetleri ve egemenliği tasvir etmektedir. Tüm bunlara hiçbir yorgunluk çekmeden emek sarf etmeden ve hatta en ufak bir çaba bile göstermeden kavuşmuşlardır.

Bu olağan-üstü bir sahnedir. Kur'an'ın harikulâde tasvir yöntemi uyarınca söz konusu olan durumu bir hareket gibi gözler önüne getirmektedir.

"Nihayet sahip oldukları nimetler yüzünden şımarıklığa kapıldıklarında..."

İyilikler ve rızıklar her taraftan bürümüştür onları. Oyun ve eğlenceye daldılar. Ne şükrediyorlar ne de öğüt alıyorlar. Kalpleri nimetleri vereni anmak, ondan korkup sakınmak duygusundan soyutlanmış. Bütün ilgilerini zevk ve sefaya özgü kıldılar ve tamamen ihtiraslara teslim oldular. Oyun ve eğlenceye dalanların adeti olduğu üzere yaşamlarını büyük hedeflerden soyutladılar. Bu durumu, kalplerin ve ahlâkların bozulmasından sonra, düzen ve sistemlerin bozulması takip etti. Bunlar da, hayatın tümden bozulması gibi doğal sonuçları doğurdular. Bu noktada, değişmez yasanın uygulama zamanı geldi:

"Kendilerini ansızın kıskıvrak yakalayıverdik de bütün ümitleri suya düştü."

Derin bir gaflet ve sarhoşluk içinde oldukları bir sırada ansızın yakalanıverdiler. Bu yüzden onlar son derece şaşkın durumdadırlar. Tüm kurtuluş ümitleri suya düşmüştür. Ne tarafa yöneleceklerini düşünmekten bile acizdirler. Bir de bakıyoruz tek bir kişi kalmaksızın tümden yok oluvermişler:

"Zalimler güruhunun arkası kesildi, soyu kurudu."

Kavmin arkası, en sonda geleni anlamındadır. Bu kesilince öncekiler zaten kesilmiş demektir. Burada "zalimlerden maksat, müşriklerdir. Nitekim Kur'an-ı Kerim genellikle şirki zulüm, müşrikleri de zalimler olarak ifade etmektedir.

"...Alemlerin Rabbi olan Allah'a hamdolsun..."

İlahi hikmet uyarınca kendilerine süre verilmesinin ve kendilerine hazırlanan sağlam tuzağın ardından zalimlerin -müşriklerin- köklerinin kurutulmasının değerlendirilmesi konumundadır bu ifade. Acaba burada bir nimetinden dolayı mı Allah'a hamd edilmektedir? Evet, yeryüzünün zalimlerden temizlenmesi nimetine karşılık olarak... Ya da bir rahmetten dolayı mı hamd edilmektedir? Evet bu temizlik sayesinde beliren kullarına yönelik rahmetinden dolayı hamd edilmektedir Allah'a.

Yüce Allah bu kanun uyarınca Nuh (a.s) kavmini, Hud (a.s) kavmini, Salih ve Lut (a.s) kavimlerini tıpkı uygarlıklarının parlayıp yok olmasının ardından Firavunlar'ı, Grek ve Romalıları kıskıvrak yakaladığı gibi yakalayıvermiştir. Bu nokta Allah'ın kaderine ilişkin bilinmez bir sırdır. İşte görüldüğü kadarıyla O'nun evrensel kanunu. Ve işte bilinen tarihsel olaylara ilişkin ilahi yorum.

Bazı açılardan ileri düzeylerde olmasalar bile bugünkü toplumların sahip olduklarından az olmayacak şekilde, o toplumların uygarlıkları, yeryüzünde kurulu düzenleri, yerleşik hayatları, bolluk ve zenginlikleri vardı. Egemenlik, bolluk ve zenginliğe dalmış, içinde bulundukları duruma aldanmışlardı. Kendilerinin dışında yüce Allah'ın zorluk ve refaha ilişkin evrensel yasasından habersiz olanları da aldatmışlardı.

Bu toplumlar, ortada bir ilahi kanunun varlığını kavrayamıyorlardı. Yüce Allah'ın bu kanun uyarınca onları yavaş yavaş helake sürüklediğinin farkında değillerdi. Bu yörüngede dönüp duranlar da göz alıcı nimetlerin güzelliğine kapılmışlardı. Yaşanılan bu bolluğu ve bu görkemli iktidarı, gözlerinde büyütüyorlardı. Yüce Allah'ın bu toplumlara süre tanımasına aldanıyorlardı. Oysa bunlar Allah'a kulluk etmiyorlardı ya da O'nu bilmiyorlardı. O'nun egemenliğine karşı çıkıyor, ilahlık özelliklerini kendileri için iddia ediyorlardı. Yeryüzünde bozgunculuğu yaygınlaştırıyorlardı. Allah'ın egemenliğine tecavüz ettikten sonra insanlara zulmediyorlardı.

Amerika Birleşik Devletleri'nde bulunduğum sırada yüce Allah'ın "Onlar kendilerine yapılan uyarıları unutunca, bütün nimetlerin kapılarını yüzlerine açtık." sözünün kanıtlarını gözlerimle gördüm. Çünkü bu ayetin çizdiği tablo... Nimetlerin ve rızıkların hesapsızca akışı sahnesi burada olduğu kadar yeryüzünün hiçbir yerinde somutlaşmamıştır.

Bu toplumun içinde bulundukları bollukla övünmelerini, bunların "Beyaz adam"a özgü olduğunu düşünmelerini, farklı renkten insanlara aşağılık bir büyüklenme, iğrenç bir barbarlıkla muamele edişlerini görüyordum. Irk ayırımının sembolü olacak kadar yahudilerin tüm dünyada ifşa ettikleri Nazi ırkçılığıyla mukayese edilmeyecek düzeyde yeryüzünün diğer uluslarına karşı ırk ayırımı yaptıklarını gördüm. Nazilerin yahudilere yaptıklarından daha şiddetlisini, daha zorbacasını, Beyaz Amerikalılar Zencilere karşı yapıyordu. Özellikle de bunlar müslüman iseler...

Tüm bunları görüyor ve bu ayeti düşünüyordum. Allah'ın evrensel kanununun gerçekleşmesini bekliyor, neredeyse gafillere doğru adım atışını görür gibi oluyordum.

"Nihayet sahip oldukları nimetler yüzünden şımarıklığa kapıldıklarında kendilerini ansızın kıskıvrak yakalayıverdik de bütün ümitleri suya düştü."

"Böylece alemlerin Rabbi olan Allah'a hamdolsun ki, zalimler güruhunun arkası kesildi, soyu kurudu."

Yüce Allah Hz. Peygamberin -salât ve selâm üzerine olsun- gönderilişinden sonra kökten yok etme azabını kaldırmışsa da geride birçok azap türü kalmıştır. İnsanlık, -özellikle her şeyin kapıları yüzlerine açılan toplumlar- geniş üretim imkânlarına ve bol rızık ortamına rağmen bu azapların birçoğunu tadmaktadır.

Psikolojik azap, ruhsal mutsuzluk, cinsel sapıklık ve ahlâksal çöküntü gibi günümüzde toplumların karşı karşıya kaldığı hastalıklar üretime, refaha ve zenginliğe baskın çıkacak gibi. Neredeyse hayatı bütünüyle uğursuzluk, bunalım ve mutsuzluğun kıskacına sokacaklar. Bunların yanında, şehvet ya da sapıkça eğilimler karşılığı satılan devlet sırları ve ulusal ihanet gibi siyasal ahlâk sorunlarına işaret eden ön belirtiler. Evet bu belirtiler, hedefe varıncaya kadar hiç yanılmazlar.

Bütün bunlar sadece yolun başlangıcadır. Kuşkusuz Allah'ın peygamberi -salât ve selâm üzerine olsun- doğruyu söylemektedir. Şöyle buyuruyor Hz. Peygamber:

"Ona isyan etmesine rağmen yüce Allah'ın bir kula dünya nimetlerinden sevdiği şeyleri verdiğini görürsen, bu, O'nu yavaş yavaş sana yaklaştırma amacı na yöneliktir" buyuruyor. Ardından şu ayeti okuyor: "Onlar kendilerine yapılan uyarıları unutunca bütün nimetlerin kapılarını yüzlerine açtık, nihayet sahip oldukları yüzünden şımarıklığa kapıldıklarında kendilerini ansızın kıskıvrak yakalayıverdik de bütün ümitleri suya düştü. (İbn-i Cerir ve İbn-i Ebi Hatem)

Bununla beraber şu noktaya dikkat etmek lâzımdır. Yüce Allah'ın batılı yok etmeye ilişkin kanunu, yeryüzünde hakkın bir ümmet tarafından yaşanması şartına bağlıdır. Bundan sonra yüce Allah hakkı batılın üzerine atar, onu paramparça eder. Dolayısıyla batıl yok olup gider. O halde hak taraftarları tembelce oturup hiçbir iş yapmadan hiçbir çaba göstermeden Allah'ın kanununun gerçekleşeceğini beklememelidirler. Çünkü onlar bu durumda hakkı temsil edemezler. Aynı zamanda hakkın taraftarları da sayılamazlar. Onlar sadece yerlerinde oturan uyuşuk tembellerdirler. Yeryüzünde Allah'ın hakimiyetini yerleştirmek kendileri için ilahlığın özelliklerini iddia edenlerin ilahi hakimiyeti gasp etmelerini önleyen bir ümmet meydana gelmedikçe hak gerçekleşmez. Başta gelen ve vazgeçilmez temel "hak" budur. "Eğer Allah bazı insanların şerrini diğerleri aracılığı ile savmasaydı, yeryüzünü kargaşa kaplardı." (Bakara, 251)

Bundan sonra Kur'an'ın akışı Allah'a ortak koşanları, kendi şahıslarına, işitme ve görme organlarına, kalplerine yönelik Allah'ın korkunç azabıyla karşı karşıya getiriyor. Onlar bu azabı geri çevirmekten acizdirler. Şayet yüce Allah işitme ve görme organlarını, kalplerini işlevsiz hale getirecek olursa, bunları kendilerine geri verebilecek Allah'dan başka bir ilâh da bulamazlar.


Kuran-i Kerim Tefsiri

O

En´am

O

46- De ki, `Eğer Allah kulaklarını sağır, gözlerini kör etse ve kalplerinize mühür vursa, acaba Allah'dan başka hangi ilâh bunları size geri verebilir? Nasıl ayetlerimizi çeşitli açılardan açıkladığımızı ve sonradan onların nasıl yüz çevirdiklerini görüyor musun?"

Bu bir açıdan onların Allah'ın azabı karşısındaki çaresizliklerini somutlaştıran tasvirin bir sahnedir. Bir diğer açıdan da Allah'a ortak koştukları şeylerin gerçek mahiyetlerini son derece ciddi bir şekilde tasvir etmektedir. Ancak bu sahne onları oldukça derinden sarsıyor. Kuşkusuz insan fıtratının yaratıcısı onun şu tasvir sahnesindeki ciddiyeti ve O'nun ötesindeki gereği kavrayacağını biliyordu. Fıtrat, yüce Allah'ın bunları kendisine yapabileceğini, işitme ve görme organlarını işlevsiz hale getirebileceğini, kalpleri mühürleyebileceğini, bu organlarını artık işlevlerini yerine getiremeyeceklerini algılıyor. Fıtrat biliyor ki, yüce Allah, bunu yapacak olursa O'nun azabını geri çevirecek bir ilâhın varlığı söz konusu değildir.

Gönüllerde ve bedenin diğer organlarında titremeye neden olur, aynı zamanda şirk inancının tutarsızlığını ve Allah'dan başka dostlar edinmenin sapıklığını ortaya koyan bu sahnenin gölgesinde... Evet bu sahnenin ışığında, kendilerine ayetler, çeşitli yollarla açıklanmasına rağmen tıpkı kendisine isabet eden bir hastalıktan ötürü yabancı yönlere, dışarıya eğilim gösteren deve gibi yan çizmeleri şaşkınlık yaratıyor.

"Nasıl ayetlerimizi çeşitli açılardan açıkladığımız ve sonra da onların nasıl yüz çevirdiklerin i görüyor musun?"

Bir tarafa eğilimli olarak yürüme, yan çizme sahnesiyle birlikte dile getirilen hayret ifadesidir bu. Bu sahne Araplarca bilinmektedir. Tıpkı hep bir tarafa eğilimli olarak yürüyen devenin sahnesini hatırlatmaktadır. Ayrıca insanın gönlünce horlama, küçümseme ve alaya alma duygularını uyandırmaktadır.

ANSIZIN VE AÇIK AZAB

Beklenen bu sahnenin etkisinden kurtulmadan önce onları ilerde olacak yeni bir olguyla karşılamaktadır. Bu da Allah için uzak değildir. Burada zalim oldukları -yani müşrik oldukları- halde yok olacakları ortam gösterilmektedir. Ansızın gelip çattığı ya da karşı karşıya kaldıkları, habersizken ya da uyanıkken meydana geldiği zamanki zalimlerin yerle bir edilişleri çizilmektedir.


Kuran-i Kerim Tefsiri

O

En´am

O

47- "De ki, "Ne sanıyorsunuz, eğer ansızın ya da açık bir şekilde size Allah'ın azabı gelse, zalimler güruhundan başkası mı helâk olur?"

Allah'ın azabı ne şekilde ve ne durumda gelirse gelsin, azap, ister onlar gafilken ve beklemedikleri bir sırada ansızın gelsin, ister feryad ettikleri ve hazırlıklı oldukları bir sırada açıktan açığa gelsin zalimler güruhu -yani Kur'an'ın genel ifadesiyle müşrikler- yok olacaklardır. Azap başkasına değil, sadece onlara ulaşacaktır. İster ansızın gelsin, ister açıktan açığa gelsin bu azabı kendilerinden uzaklaştıramazlar. Çünkü onlar karşı koysalar bile azabı uzaklaştıracak güce sahip değildirler. Allah'a ortak koşup yöneldikleri hiç kimse de bu azabı savacak durumda değildir. Hepsi de Allah'ın zayıf kullarıdır.

İMAN EDENLER VE YALANLAYANLAR

Ayetlerin akışı olması beklenen bu olguyu sakınmalarına meydana gelmeden önce sebeplerinden korunmaları için sunmaktadır. Yüce Allah'ın beklenen bu olguyu insan bünyesine hitap eden bu sahnede sunması, insana sorunu olduğu gibi öğretmekte, bunun da ötesinde kalpleri titreten gerçeği göstermektedir.

Ayet dalgaları şu peş peşe gelen sahneleri, çeşitli ilhamları bahşeden değerlendirmeleri ve ruhların derinliklerini uyarıp taşıyan melodiyi sunmakla ulaşabilecekleri en son noktaya ulaşınca, kan soydaşlarının kendilerinden olağan-üstü şeyler istedikleri peygamberlerin görevlerini açıklamakla son buluyor. Peygamberler sadece tebliğ ederler, müjdeler ve korkuturlar. Bundan sonra insanların konumları, peygamberlere karşı takındıkları ve ahirette karşılığını görecekleri tavır uyarınca belirlenecektir.


Kuran-i Kerim Tefsiri

O

En´am

O

48- "Biz peygamberleri müjdeleyici ve uyarıcı olarak göndeririz. Kim iman eder ve kendini İslah ederse onlar için korku söz konusu değildir, onlar hiç üzülmezler de. "

49- "Ayetlerimizi yalanlayanlar ise fasıklıklarından, yoldan çıkmalarından ötürü azaba çarpılırlar. "

Kuşkusuz bu din insanlığı akli olgunluğa hazırlıyordu. Yüce Allah'ın insana bağışladığı bu büyük cihazı, işaretleri varlık bütününün aşamalarından, hayatın değişik alanlarından ve yaratılışın sırlarından fışkıran gerçeğin kavranmasında eksiksiz bir şekilde kullanmaya alıştırıyordu. Nitekim Kur'an bu gerçeği ortaya çıkarmak, iyice belirginleştirmek ve insanın kavrayışını ona yöneltmek için gelmiştir.

Bütün bunlar, insanlığı gözle görülen maddi harikaların zorlaması karşısında boyunları büken, karşı çıkanları kabullenmeye zorlayan somut mucizeler evresinden insan anlayışını varlık bütünündeki ilahı sanatın güzelliklerini düşünmeye yöneltme aşamasına getirmeyi gerektiriyordu. Bu da bizzat bir harika, bir mucizedir. Ancak varlığın dayandığı ve temellerini yükselttiği sürekli bir mucize... Aynı zamanda insanın kavrayışına Allah katından gelen erişilmez kitapla hitap etmeyi gerektiriyordu. Bu kitap, ifade bakımından, metot açısından bir mucizedir. Eşsiz bir şekilde oluşturmaya çalıştığı hareket halindeki, organik toplumsal yapısında bir olağan-üstülük vardır. Bundan sonra hiçbir örnek onun düzeyine ulaşamaz.

İnsanın kavrama yeteneği bu tür bir değişime, bu boyutta bir ilerleme alışına ve insanlar ilahı direktiflerin, Kur'an'ı kontrolün ve peygamberi eğitimin ışığında beşeri kavrayışlarıyla varlık bütününün sayfalarını okumaya yönelene kadar bu iş uzun bir eğitim ve sürekli bir yönlendirmeyi gerektirmişti. Bu sayfaları okuma tarzı, bir anda gerçekleşen gaybi, realist ve yapıcı bir okuma tarzıdır. Bu tarz, bir kısım Yunan felsefesine ve hristiyan teolojisine egemen soyut zihinsel düşüncelerin yöntemlerinden farklı, bir de hem bu felsefelerin bir kısmında, hem de bazı Hind, Mısır, Budist ve Mecusi felsefelerinde yaygın somut ve maddi yöntemlerinden uzak, aynı zamanda cahiliye döneminin Arap inançlarına egemen basit ve somut metodun dışında bir tarzdır.

Bu eğitimin ve bu yönlendirmenin bir yönü peygamberin görevinin ve şu iki ayetin belirttiği şekliyle -nitekim surenin akışı içinde yeralan aşağıdaki bölümde de belirtilecektir- peygamberlikteki rolünün gerçek mahiyetinin açıklanmasında somutlaşmaktadır. Peygamber bir insandır. Allah onu müjdelemesi ve uyarıda bulunması için gönderir. O'nun görevi burada biter. Bundan sonra insanların karşılık vermesi gelir. Bu karşılık vermeyle birlikte yüce Allah takdir ve irade fonksiyonunu yerine getirir. İş insanların tavrına uygun verilen ilahi cezayla sonuçlânır. Kim inanır ve imanı somutlaştıran iyi davranışlarda bulunursa, gelecek için bir endişesi, geçmiş için de bir üzüntüsü söz konusu değildir. Çünkü geçmişi için bağışlanma ve işlediği iyilikler için sevap vardır. Aynı şekilde kim peygamberlerin getirdiği ve varlık safhalarında dikkat çektiği Allah'ın ayetlerini yalanlarsa, burada "fasıklıklarından ötürü" şeklinde ifade edilen kâfirliklerinden dolayı azaba çarpılırlar. Nitekim Kur'an-ı Kerim'in birçok yerinde şirk ve küfür genellikle zulüm ve fısk (yoldan çıkma) olarak ifade edilir.

Bir karmaşıklık, bir kapalılık söz konusu olmayan açık ve sade bir düşünce... Peygambere, görevine ve dindeki fonksiyonunun sınırına ilişkin sağlam bir açıklama... Yüce Allah'ı ilahlıkta ve ilahlığın özelliklerinden birleyen, her şeyi Allah'ın iradesine ve kaderine bağlayan, bundan sonra insana yöneliş ve yönelişin sorumluluğunu yüklenme özgürlüğü tanıyan, gayet net bir şekilde Allah'ın emirlerine itaat edenlerle isyan edenlerin sonlarını açıklayan ve cahiliye toplumlarında yaygın olduğu şekliyle peygamberin tabiatına ve işlevine ilişkin efsaneleri ve kapalı düşünceleri bertaraf eden bir düşünce... Böylece insanlık zihinsel felsefelerin ve nesiller boyu insanın kavrama yeteneğini boşu boşuna tüketen teolojik tartışmaların şaşkınlığına dalmaksızın akli olgunluk aşamasına geliyor.

PEYGAMBERİN MAHİYETİ

Okuyacağımız bölüm -surenin akışı içinde yeralan geçen bölümde kimi örneklerini sunduğumuz- mucize istemeleri münasebetiyle müşrikleri peygamberliğin gerçek mahiyeti ve peygamberin tabiatıyla karşı karşıya getirmenin devamı niteliğindedir. Hem Arap cahiliyesi hem de çevrelerindeki toplumlar bu düşüncelerle boşu boşuna oyalanıyorlardı. Bunların yüzünden risalet ve nübüvvetin vahiy ve peygamberin gerçek mahiyetini unutup, peygamberlik sihir ve kahinlikle, vahiy de cin ve cinnetle karıştırılmıştı. Böylece bu toplumlar efsane, kuruntu ve sapıklıkların girdabına dalmışlardı. İşte bu ders peygamberlikler ve peygamberler konusunda -tüm insanlık bazında- cahiliye düşüncelerinin düzeltilmesini ele alan geçen konunun devamı mahiyetindedir. Nitekim bu tür cahili düşüncelerin etkisiyle gaibten haber vermesi, olağan-üstü şeyler meydana getirmesi ve cinlerle ilişkisi bulunan kimselerin ve sihirbazların alışılagelen numaraları yapması istenirdi peygamberden. Sonra gerçeği batılın üzerine vurmak, batılı paramparça edip yok etmek, insanları imanî düşünceye, onun açıklığına, sadeliğine, doğruluğuna, realistliğine döndürmek, peygamberlik ve peygamberin görüntüsünü tüm cahiliye toplumlarında yaygınlık kazanan hurafelerden, efsanelerden, kuruntu ve saplantılardan kurtarmak için İslâm inancı gelmiştir. Aralarındaki inanç ve doktrin farklılığına rağmen Arap müşriklerine en yakın cahiliye toplumları yahudi ve hıristiyanlardan oluşan ehl-i kitap idi. Bunlar peygamberlik ve peygamberin görünümünü en kötü bir şekilde çirkinleştirmede ortak tavır içindeydiler.

Peygamberlik ve peygamberin gerçek durumu açıklandıktan, bunlar nübüvvet ve nebi olgularının görünümünü bulandıran, asılsız kuruntu ve saplantılardan arındırılmış bir şekilde insanların dikkatlerine sunulduktan sonra Kur'an-ı Kerim kendi tabiatının dışında kalan tüm aldatmacalardan ve kendi gerçeğine sonradan iliştirilmiş her türlü süsten soyutlanmış inanç sistemini sunmaktadır. Buna göre Kur'an'ı insanların ilgisine sunan peygamber -salât ve selâm üzerine olsun- bir insandır. Allah'ın hazinelerine sahip değildir. Gaybi bilemediği gibi "Ben bir meleğim" de demez. O söylediklerini ve hareket tarzını Rabbinden edinir. Rabbinin kendisine vahyettiğinin dışında herhangi bir şeye uyamaz. O'nun çağrısını benimsemezler, Allah katında insanların en üstünüdürler. Peygamber de onların hak yolunda kalıcı olmalarını sağlamak, onları yönlendirmek ve yüce Allah'ın onlara yönelik olarak üzerine aldığı rahmet ve bağışlamayı duyurmak zorundadır. Aynı şekilde ahiret korkusuyla gönülleri titreyenleri takva derecesine ulaştırmak için gerekli uyarıyı yapmak da peygamberin görevidir. Görevi bu iki hususta sınırlıdır. Nitekim gerçek konumu da "insan olma" ve "vahiy" olmakla sınırlıdır. Bu şekilde peygamberin düşüncelerde yer eden görevi ve gerçek konumu bütünüyle düzeltilmiş oluyor. Sonra, bu düzeltme ve uyarı sayesinde, yol ayırımında suçluların yolu iyice belli olmuş, hak ve batıl açığa kavuşmuş, peygamberin tabiatı ve peygamberliğin gerçek mahiyeti etrafındaki kapalılık ve vehim giderilmiş oluyor. Hidayet ve sapıklığın çevresindeki kapalılık giderildiği, mü'minlerle mü'min olmayanlar arasındaki ayrılık son derece aydınlık bir ortamda ve katışıksız bir inançla tamamlandığı gibi.

Bu gerçeklere ilişkin olarak yapılan açıklama sırasında ayetlerin akışı ilahlık gerçeğinin bir yönünü, gerek peygamberin, gerekse -itaat edeni ve isyan edeniyle- tüm insanların bu gerçekle ilgisini gözler önüne sermekte, hem hidayet hem de bu gerçekten sapmanın tabiatından söz etmektedir. Buna göre bu gerçeğe ilişkin olarak doğru yolda olmak basirettir. Ondan sapmak ise körlüktür. Yüce Allah, tevbe ettikleri, bundan sonra da doğru yolda hareket ettikleri zaman kullarına yönelik olarak tevbede somutlaşan rahmeti ve bilmeden işledikleri günahları bağışlamayı üzerine almıştır. Yüce Allah suçluların yolunun belli olmasını dilemektedir. Bundan sonra inanan bir kanıta dayanarak inansın, sapıtan da bir kanıta dayanarak sapıtsın. İnsanlar asılsız hurafelerin ve sanıların baskısından uzak bir açıklıkla konumlarını belirlesinler...


Kuran-i Kerim Tefsiri

O

En´am

O

50- "De ki; "Ben size Allah'ın hazineleri elimin altındadır" demiyorum. Size meleğim de demiyorum. Sadece bana indirilen vahye uyuyorum. Hiç kör ile gören bir olur mu? Düşünmüyor musunuz?"

Kureyş'ten iman etmemekte inat edenler, peygamberi doğrulamak için bir mucize göstermesini istiyorlardı. Oysa daha önce de söylediğimiz gibi onun doğru olduğunu biliyor ve O'nun hakkında kuşku duymuyorlardı. Bazen bu mucizenin Safa ve Merve tepelerinin altına dönüşmesi şeklinde gerçekleşmesini, bazen de her iki tepenin Mekke'den uzaklaşmasını, yerlerinin ekin ve meyvelerle yeşillenmiş verimli bir alan olmasını istiyorlardı. Bu istek, kimi zaman başlarına gelerek gaybin kapsamındaki olayların önceden haber verilmesi şeklinde gerçekleşiyordu. Kimi zaman kendisine bir meleğin indirilmesini, gökten sayfalara yazılı olarak indiğini gördükleri bir kitabın gelmesini taleb ediyorlardı. Karşı çıkışlarına ve inatlarına perde yaptıkları daha nice istek...

Ancak bütün bu istekler, çevrelerindeki cahiliye toplumlarında peygamberlik ve peygamber gerçeğinin görünümünü kuşatan asılsız hurafe ve efsanelerden besleniyordu. En yakınları da, peygamberleri bu konulara ilişkin gerçeği açık bir şekilde kendilerine getirdikten sonra yoldan çıkan ehl-i kitabın peygamberlik gerçeği etrafında uydurduğu vehim ve efsaneler oluşturuyordu.

Değişik cahiliye toplumlarında çeşitli şekillerde "gaibten haber verme" iddiaları yaygınlaşır. Bu iddiada bulunan yalancı kahinleri birtakım aldanmışlar da doğrular. Bunlar arasında sihir, kehanet, müneccimlik ve delilik yer alıyordu. Bu yalancı haberciler efsun ve muskalarla ya da dua ve niyazlarla veya bunların dışında yöntem ve araçlarla gaybı bilmek gücüne sahip olduklarını, cinler ve ruhlarla ilişki kurduklarını, tabiat kanunlarını kontrolleri altına aldıklarını iddia ediyorlardı.

"Sihir aracılığıyla gaibten haber verme, genel kanıya göre, bilinmeyenden haberdar olmak ya da olaylara ve eşyaya egemen olmak için emrine aldığı kötü ruhlara dayanıyordu. Kehanet yoluyla gaibten haber verme olayı ise, "tanrılar"la ilişkili olduğu düşünülüyordu. Tanrılar kahinin emrine girmezlerdi. Yalnızca dua ve yakarışlarına cevap verir, gerek uyanıkken, gerekse uyurken onun için bilinmezliğin kapılarını açarlardı, çeşitli işaretler ve rüyalarla ona yol gösterirlerdi. Bunun dışında diğer çağrı ve yakarışlara cevap vermezlerdi. Ancak sihir ve kehanet aracılığıyla gaibten haber verme, cezbe ve kutsal delilik aracılığıyla gaibden haber vermede farklılık arz ediyordu. Çünkü hem sihirbaz hem de kahine istedikleri, büyü ve dualarla istedikleri şeyle amaçlarının ne olduğunu biliyorlardı. Buna karşılık cezbeye tutulmuş kişi ya da kutsal deli, edilgen bir konumdaydı. Doğrudan doğruya kastetmediği ve belki de hiç anlamadığı halde dilinden birtakım kapalı ifadeler dökülürdü. Cezbe halinde gaibden haber verme olaylarının yaygınlaştığı toplumlarda meczupla birlikte çoğu zaman onun sözlerinin amacını, sembol ve işaretlerinin anlamını bildiğini ileri süren bir yorumu da bulunurdu. Nitekim Yunan'da Meczub'a "mantı", yorumcuya da "porphet" (yani başkasının adına konuşan) derlerdi. Avrupalılar tüm anlamlarıyla nübüvvet kelimesini, bu kelimeyle karşılamışlar. Meczubun kastettiklerini, sembol ve işaretlerinin içeriklerini, yorumlamak ve ifade etmekle görevlendirilmiş olması dışında, kahin ve meczupların birleştikleri pek görülmezdi. Çoğu zaman ihtilafa düşer, çekişirlerdi. Çünkü toplumsal işlevleri, yaratılışlarının ve konumlarının tabiatı bakımından farklı özelliklere sahiptirler. Meczup isyancıdır. Herhangi bir törene, genel kabul görmüş bir kuruma bağlı değildir. Kahin ise tutucudur. Kendisine miras kalmış bilgiyi çoğu zaman babasından ve dedesinden edinir. Kehanet, içinde uzak-yakın köşelerden yönelinen puthane ve tapınakların bulunduğu çevreyle sınırlıdır. Cezbe ise, bu ortamda sınırlı değildir. Çünkü cezbe, çölde insanın başına gelebildiği gibi memleketin her tarafında, bilinen bir yerleşme biriminde de gelebilir."

Üstad Akkad'ın "İslâm'ın gerçekleri ve düşmanlarının saçmalıkları" kitabından... Bu konuda kanıt oluşturması için kitaptan alıntı yapmakla beraber -aralarında semavi dinler de olmak üzere- İslâm'la mükemmelliğe ulaşana kadar dinlerdeki ilahlık ve peygamberlik gerçeğinin görünümünün gelişim sürecine ilişkin, yazarın yöntemini benimsemiyoruz. Çünkü bu görünüm, gerçek semavi dinlerinin tümünde birdir. Mensuplarının cahiliyeye geri dönmelerinden, peygamberlerin kendilerine getirdiği gerçekleri tahrif etmelerinden ve kendi cahiliye düşüncelerine alet etmelerinden sonra baş gösteren sapmalar ölçü alınmamalıdır. En doğru kaynak olan Kur'an-ı Kerim bu sözlerimizi doğrulamaktadır. Bu konuda Avrupalı dinler tarihi bilginlerinin ileri sürdükleri varsayım ve sanıların hiçbir değeri yoktur.

"Yahudi kabileleri arasında yalancı peygamberlerin sayısı oldukça fazlaydı. Bundan anlaşılıyor ki, birbirini takip eden çağlar ile yeni çağların zikir ehli ve tarikat sofuları birbirine benziyorlardı. Çünkü bazı dönemlerde sayıları yüzü aşardı. Kimi zaman bedene eziyet etmek, kimi zaman da çalgı aletlerini dinlemek suretiyle cezbe haline kapılmak gibi dervişlerin başvurduğu egzersizlere, toplantılarında başvururlardı.

Birinci Samuel'in kitabında şöyle denir:

Şaul Davud'u yakalamak için elçiler gönderdi. "Yalancı peygamberler topluluğunun gaibden haber verdiklerini gördüler. Şaul da başkanları olarak aralarında bulunuyordu. Bu sırada Allah'ın ruhu Şaul'un elçilerini bürüdü, onlar da gaibden haber vermeye başladılar. Bunun üzerine Şaul başkalarını gönderdi. Onlar da öncekiler gibi gaibden haber vermeye başladılar. Sonunda o da elbiselerini çıkarıp, aynı şekilde Samuel'in önünde gaibden haber verdi. Bütün gün ve gece boyunca çıplak kaldı."

Yine Samuel'in kitabında şöyle denir:

"Bir tepe üzerinde oturmuş bir grup, peygambere rastlayacaksın. Önlerinde ruhab, davul, ney ve ud olduğu halde gaibden haber verirler. Rabbin ruhu onların içine girerek birlikte gaibden haber verir. Ardından diğer bir adamın bedenine girer."

"...Peygamberlik, ikinci bölümünde belirtildiği gibi veraset yoluyla babadan oğula geçen bir sanat olarak kabul ediliyordu. Peygamberlerin çocukları `Ya Yuşa'a' dedikleri zaman: İşte senin karşında durduğumuz yer burasıdır. Ve bize dar gelmektedir. Artık Ürdün'e gidelim."

"Kimi zaman orduya katılan birtakım hizmetkârları olurdu. Nitekim ilk günler bölümünde şöyle denmektedir. "Davud ve askeri erkan udlar, rubab ve zillerle gaibden, haberler veren Esaf oğullarını ve başkalarını hizmet için ayırmışlardı."

Aralarında semavi risaletlerin getirdiği doğru düşünceden sapma sonucu ortaya çıkan cahiliye düşüncelerini de olmak üzere cahiliye, peygamberlik ve peygamberin tabiatına ilişki bu tür batıl düşüncelerle bu şekilde dolup taşmıştı. Bu yüzden insanlar peygamberlik iddiasında bulunan birinde bu tür davranışlar beklerdi. Bazen gaibden haber vermesini, bazen de kehanet ya da sihir yoluyla evrensel tabiat kanunlarını etkilemesini isterlerdi. İşte müşriklerin Hz. Peygambere yaptıkları teklifler buradan kaynaklanıyordu. Asılsız hurafeleri bertaraf etmek için peygamberlik ve peygamberin tabiatına ilişkin olarak Kur'an-ı Kerim'de yinelenen bütün bu açıklamaların nedeni buydu. Aşağıdaki açıklama da bunlar arasında yer almaktadır.

"De ki; `Ben size Allah'ın hazineleri elimin altındadır', ya da "gaybi bilirim" demiyorum. Size "Meleğim de" demiyorum. Sadece bana indirilen vahye uyuyorum. Hiç kör ile gören bir olur mu? Düşünmüyor mu sunuz?"

Hz. Peygamber -salât ve selâm üzerine olsun- Rabbi tarafından kendisi, peygamber ve peygamberliğin tabiatına ilişkin olarak cahiliye toplumlarını saran her türlü asılsız hurafeden soyutlanmış bir insan olarak sunmakla emr olunmaktadır. Aynı şekilde bu inanç sistemini her türlü aldatmacadan arındırılmış bir şekilde sunmakla emr olunmuştur. Ortada ne bir veraset ne de iddia söz konusudur. Bu peygamberin yüklendiği bir inanç sistemidir. Allah'ın yol göstericiliğinden başkası da yolunu aydınlatamaz.

Bilmediği şeyleri kendisine öğreten Allah'ın vahyinden başka bir şeye uyamaz peygamber... Kendisine uyanları bol bol rızıklandırmak üzere Allah'ın hazinelerinin üzerine oturmuş değildir. Takipçilerine olacak şeyleri göstermek için gaybın anahtarları da elinde değildir. Yüce Allah'dan indirmesini istedikleri bir melek de değildir. O, yalnızca bir insan ve peygamberdir. Son derece kesin, açık ve sade şekliyle inanç sistemi de bundan ibarettir.

Bu inanç şu fıtratın yansıması, şu hayatın dayanağı, ahirete ve Allah'a giden yolun kılavuzudur. Bu inanç sistemi, bizzat her türlü gösterişten uzaktır. Kim ona kendisi için layık olur ise bu inanç onun yanında her türlü değerin üstündedir. Kim de onu çıkar pazarında bir ticaret eşyası olarak isterse, tabiatını kavrayamaz, değerini bilemez. Bu sayede bir zenginlik elde edemez.

Bütün bunlardan dolayı peygamber -salât ve selâm üzerine olsun- bu inanç sistemini bu şekilde, her türlü gösterişten uzak olarak sunmakla emir olunmaktadır. Çünkü onun hiçbir süse, gösterişe ihtiyacı yoktur. Böylece onun gölgesine sığınanlar; mal hazinelerine, dünyevi makamlara ve takva dışında insanlar arasında herhangi bir ayrıcalığa kavuşamayacaklarını, aksine Allah'ın yol göstericiliğine yöneldiklerini bilmiş olurlar. Kuşkusuz bu çok daha üstün ve daha zengin bir duygu.

"De ki; `Ben size Allah'ın hazineleri elimin altındadır' ya da "gaybı bilirim" demiyorum. Size meleğim de demiyorum. Sadece bana indirilen vahye uyuyorum.

Bu arada karanlıktan ve körlükten kurtulup aydınlık ve basirete sığındıklarını bilmiş olurlar:

"De ki; Hiç kör ile gören bir olur mu? Düşünmüyor musunuz?"

Sonra... Yalnızca vahyin takipçisi olmak basirettir, görmektir. Bu yol göstericiden yoksun bırakılan körlüğe terk edilmiş demektir. Bu gerçeği şu ayeti kerime gayet net ve kesin bir şekilde dile getirmektedir. Şu halde bu alanda insan aklının fonksiyonu nedir?

Bu sorunun cevabı İslâm düşüncesinde oldukça açık ve basittir. Yüce Allah'ın insanoğluna bahşettiği akıl, vahyi algılama ve anlamlarını kavrama gücüne sahiptir. Onun görevi budur... Sonra bu, ona aydınlık ve hidayet içinde, hiçbir yönden batılın etkileyemediği, koruyucunun kontrolünde tanınmış bir fırsattır.

Ancak, insan aklı vahiyden uzak bağımsız bir konuma gelirse, bu durumda sapıklığın, bozulmanın, kötü bir bakış açısının, eksik bir görüşün, yanlış değerlendirme ve planlamanın mahkûmu olur.

Bütün bunlarla, varlıklar alemini bir bütünden ziyade parça parça görme hususundaki oluşumunun tabiatından dolayı karşı karşıya kalır. İnsan aklı, üst üste deneyler, peş peşe olaylar, ardarda görüntülerle varlık bütününü algılamaya çalışır. Dolayısıyla varlığı bir bütün olarak görmesi, bu eksiksiz görüşe dayanarak hükümler koyması, kapsayıcılık ve denge unsurları göz önünde bulundurulmuş şekilde bir sistem oluşturması onun için imkânsızdır. Bu nedenle -Allah'ın hayat metodundan ve yol göstericiliğinden kopuk olduğu zamanlarda sık sık deneylerde bulunur, hükümleri değiştirir, hayat düzenini yeni baştan şekillendirir, aksiyon ve reaksiyon arasında çalkalanıp durur. Sağ uçtan sol uca yuvarlanır gider. Bu şekilde de insanlığın tüm üstün taraflarını, yüce özelliklerini yok eder. Şayet insan aklı vahyin takipçisi olsaydı, insanlık bütün bu kötülüklerden korunmuş olurdu. Denemeler, değişiklikler `eşya', `madde', "araç' ve cihazlara özgü kılınırdı. İşte burası insan aklının bağımsız olabileceği doğal bir alandır. Bu alandaki zarar en sonunda madde ve eşyalarla ilgili olurdu, nefis ve ruhlarla değil.

Tüm bu durumlarla -yapısının tabiatından sonra- insanın yapısında yeralan ihtiraslar, arzu ve eğilimler nedeniyle karşı karşıya kalır. Kuşkusuz bu duyguların kontrol altına alınmaları zorunludur. Böylece insan hayatının sürüp gelişmesine ilişkin görevini yerine getirmesi garanti altına alınmış olur. Aynı şekilde hayatın yok olmasına ya da altüst olmasına neden olacak şekilde güvenlik sınırını aşmamalıdır. Bu kontrolü tek başına insan aklı alması mümkün değildir. Çeşitli arzuların, ihtiras ve eğilimlerin baskısı altında bocalayan bizzat in-san aklı için başka bir kontrol gereklidir. Bu kontrol, insan aklını denetimi altına aldıktan sonra onu bozulmalardan da korur. Deneyim ve hükmünü onunla güçlendirmesi, yöneliş ve hareketini onunla kontrol altına alması için insan aklı insan hayatıyla ilgili- her deneyimde, verdiği her hükümde ona başvurur.

"Her ikisi -akıl ve vahiy- Allah yapısıdır, bu yüzden uyuşmaları gerekir", savından hareketle doğruyu bulma açısından vahiy kadar bir sağlamlık derece-sini insan aklı içinde öngörenler, insanoğlunun kimi filozoflarının insan aklının değerine ilişkin yaptıkları açıklamalara dayanmaktadırlar. Yüce Allah bu görüşü doğrulayacak hiçbir ayet indirmemiştir.

Aklı ne kadar büyük olursa olsun bir tek insan için bile, aklın vahye ihtiyacının olmadığı görüşünü benimseyenler, bu konuda yüce Allah'ın söylemediğini söylüyorlar. Çünkü yüce Allah, vahiy ve peygamberliği insanlar için bir delil kılınıştır. Bu delili insan aklı olarak belirlememiştir. Hatta insanları yarattığı ve biricik Rabbini bilme ve O'na inanma özelliğiyle donattığı fıtratı dahi insanlar için delil kılmamıştır. Çünkü yüce Allah, tek başına olan aklın, sapıtacağını, yalnız olan fıtratın bozulacağını biliyordu. Kılavuzu, yol göstericisi, aydınlık ve basireti vahiy olmadığı sürece aklın ve fıtratın korunmasının mümkün olmadığını biliyordu.)

Felsefenin aklı, dine muhtaç olmaktan kurtardığı ya da aklın ürünü bilimin, insanlık için Allah'ın yol göstericiliğine ihtiyaç bırakmadığını ileri sürenler, gerçeğe ve realiteye dayanmayan sözler söylemektedirler. Çünkü realite, hayat düzenlerini felsefi ekollere ya da bilime dayandıran insanlık hayatının üzerine, her şeyin kapılarının açılmış olmasına, üretim ve gelirin kat kat artmış olmasına, hayat koşullarının rahat olmasına ve en geniş çerçevede konfor imkânlarının artmış olmasına rağmen insanı mutsuz kılan bir hayat şekli olduğuna tanıklık etmektedir. Ancak bunun karşıtı olarak hayatın bilgisizliğe ve başıboşluğa dayanması mümkün değildir. Sorunu bu şekilde ortaya koyanlar art niyetlidirler. Çünkü İslâm, insan aklını bizzat kendi yapısından kaynaklanan ayıplardan, bu şekilde arzuların, ihtiras ve eğilimlerin baskısıyla baş gösteren kusurlardan koruyacak güvenceleri içeren bir hayat sistemidir. Sonra insan aklı için, bilim, marifet ve deneyim alanındaki hareketinde doğru yolda olmasını sağlayan esasları belirler, gerekli kuralları koyar. Nitekim İslâm'ın belirlediği bu esaslar ve kurallar, insanın -Allah'ın şeriatı doğrultusunda- gölgesinde yaşadığı pratik hayatın dengeli bir şekilde sürmesini de garantilemektedir. Dolayısıyla realite düşünce ve hareket tarzını bozmasına neden olacak düzeyde baskı yapamaz olur.

Allah'ın vahyi ve yol göstericiliğinin eşliğinde insan aklı yolunu görür, basireti açık olur. Allah'ın vahyini ve yol göstericiliğini terk etmesi durumunda da kör olur. Peygamberin sırf vahye başvurmasına değinmek suretiyle düşündürmek için teşvik mahiyetindeki soru ile körlük ve basirete işaret etmeyi bir arada sunmanın, "Sadece bana indirilen vahye uyuyorum. Hiç kör ile gören bir olur mu? Düşünmüyor musunuz?"

Evet işaretleri bu şekilde bir arada ve Kur'an'ın akışı içinde peş peşe sunmanın Kur'an'ın ifade tarzı içinde bir anlamı vardır. İstenen şey düşünmedir. Bunu teşvik etmek de Kur'an'ın başvurduğu yöntemdir. Ancak düşünme, vahyin denetimi altındadır. Çünkü ancak bu durumda doğruyu görüp aydınlık bir ortamda hareket edebilir. Yoksa bir kılavuz, bir yol gösterici ve aydınlatıcı bir kitap olmaksızın, körlüğün karanlıklarında yuvarlanıp duran kayıtsız düşünme değildir istenen.

İnsan aklı vahyin çerçevesinde hareket ettiği zaman dar bir alana kıstırılmış olmaz, aksine gerçekten de son derece geniş bir ortamda hareket etme imkânı bulur. Şu varlık bütününden oluşan geniş bir alanda hareket eder. Nitekim varlık bütünü görülen ve görülmeyen alemleri içerdiği gibi nefislerin derinliklerini, olayların dünyasını ve tüm hayat alanını da içermektedir. Vahiy metodda sapmanın, kötü düşüncenin, arzu ve ihtirasların eğilimlerinin dışında insan aklını herhangi bir şeyden alıkoymaz. Bundan sonra onu, hareket etmek ve faaliyet göstermek üzere serbest bırakır. Yüce Allah insanoğluna bahşettiği bu büyük aracı... aklı... İlahi vahiy ve yol göstericiliğin kontrolünde çalışıp, hareket etmesi için bahşetmiştir. Ancak bu durumda sapıtıp azgınlaşmaz.


Kuran-i Kerim Tefsiri

O

En´am

O

İSLÂM İNANCININ NETLİĞİ

51- Rabblerin huzurunda toplanacaklarından korkanları Kur'an aracılığı ile uyar. Onlar için Allah dışında bir dost ya da aracı yoktur. Ola ki, günahlardan sakınırlar.

52- Sırf Rabblerinin rızasını dileyerek sabah, akşam O'na yalvaranları yanından kovma, onların hesabından sana ve senin hesabından onlara bir şey düşmez ki, bu yüzden onları kovarak zalimlerden olasın.

53- Kendini beğenmişler "Allah'ın aramızdan seçerek lütfuna lâyık gördükleri bunlar mıdır?" desinler diye biz onları işte böylece sınavdan geçirdik. Allah şükredenleri herkesten iyi bilen değil mi?

54- Ayetlerimize inananlar sana gelince onlara de ki: ' `Selâm size, Rabbiniz merhametliliği üzerine görev yazdı, buna göre içinizden kim bilmeyerek bir kötülük işler de arkasında tevbe edip kendini ıslâh ederse, hiç kuşkusuz, Allah bağışlayıcıdır, merhametlidir. "

55- Günahkârların yolu açıkça belli olsun diye ayetlerimizi, işte böyle, ayrıntılı biçimde anlatıyoruz.

Bu, İslâm inancının izzetini, sahte yeryüzü değerlerine karşı üstünlüğünü, basit beşeri ilgilerden uzaklığını göstermektedir.

Hz. Peygamber -salât ve selâm üzerine olsun- bu dini, süsten, yaldızdan, yeryüzü değerlerinin ihtiras ve aldatıcılığından uzak bir şekilde insanlara sunmakla emr olunmuştu. Aynı şekilde dikkatini onlar arasında, bu davetten yararlanmak isteyenlere, onlardan içtenlikle kabul edenlere yöneltmek. Allah'ın tarafını isteyerek, gönüllerini Allah'a yöneltenleri korumak, bundan sonra cahiliye toplumunun sahte değerlerinden ve basit beşeri ilgilerden herhangi bir şey ölçü edinmemekle emr olunmuştu.

Rabblerinin huzurunda toplanacaklarından korkanları Kur'an aracılığı ile uyar. Onlar için Allah dışında bir dost ya da aracı yoktur. Ola ki, günahlardan sakınırlar."

Bununla Rablerinin huzurunda toplanacaklarından korkanları uyar. O sırada Allah'dan başka bir yardımcı ve onları kurtaracak bir aracı bulamazlar. Bunun nedeni, onun izni olmaksızın Allah katında hiçbir aracının aracılıkta bulunamayacağıdır. İzinden sonra da O, yüce Allah'ın haklarında aracılıkta bulunmasını istediğinden başkası için aracılıkta bulunamaz. Dolayısıyla Allah'ın dışında bir dost ve aracının söz konusu olmadığı böyle bir günün korkusuyla kalpleri ürperenleri uyarmayı, uyarıya kulak vermeyi ve ondan yararlanmayı daha çok hak etmişler. Belki dünya hayatındayken ahirette karşılaşacakları Allah'ın azabından korunabilirler. Çünkü uyarı, gerçekleri ortaya çıkaran bir açıklama olduğu gibi çeşitli ilhamlar uyandıran bir etkendir de. Korktukları ve sakındıkları şeyi ortaya koyan bir açıklama... Kalplerini sakınmaya ve korunmaya yönelten bir etken... Böylece kendileri için açıklama yapıldıktan sonra sakındırıldıkları şeyleri işlememiş olurlar.

"Sırf Rabblerinin rızasını dileyerek sabah, akşam O'na yalvarırlar?"

Şu, canlarını Allah yoluna koyanları, sabalı akşam O'na kulluk etmeye, O'na dua etmeye yönelenleri, O'nun yüce zatını isteyenleri, O'nun zatından ve hoşnutluğundan başka bir şeye itibar etmeyenleri kovma... Bu kendini Allah'a adama, sevgi ve edep tavrıdır. Çünkü onlardan biri kulluk ve dua ile Allah'dan başkasına yönelmez. Tamamen her şeyden soyutlanmàdığı sürece Allah'ın hoşnutluğunu istemez. Kalbi bütünüyle Allah sevgisiyle dopdolu olmadığı müddetçe, yalnızca Allah'ın hoşnutluğunu istemez. Allah'a karşı takınması gereken edep tavrını öğrenmeden, Allah için ve Allah ile yaşayan bir kul olmadığı sürece, onun hoşnutluğunu isteyerek kulluk ve dua ile yüce Allah'ı birlememiş olur.

Hikâyenin özü şu; Arapların "eşraf" takımından bir grup, Hz. Muhammed -salât ve selâm üzerine olsun- fakirliklerinden dolayı üst başları ter kokan Şuheyb, Bilal, Ammar, Habbab, Selman ve İbni Mesud gibi kimsesiz fakirler, kucak açıyor diye İslâm çağrısını kabul etmekten kaçınmışlardır. Bu kimsesizlerin toplumsal konumları Kureyş'in efendileriyle aynı mecliste oturmaya yetmiyordu. Bu yüzden Kureyş'in eşraf takımı Hz. Peygamber'den, bunları yanından uzaklaştırmasını istediler. Fakat peygamber -salât ve selâm üzerine olsun- bunu kabul etmedi. Bu sefer kimsesiz fakirler için ayrı bir toplantı, eşraf takımı için de aralarında şu kimsesiz fakirlerin yer almadığı ayrı bir toplantı düzenlenmesini önerdiler. Böylece efendilerin cahiliye toplumundaki ayrıcalıkları, özellikleri ve üstünlükleri sürecekti. Bunun üzerine Hz. Peygamber de İslâm'a girmelerini sağlamak amacıyla bu isteklerini kabul etme düşüncesi uyanmaya başladı, ancak Rabbinin kesin emri gelmişti:

"Sırf Rabblerinin rızasını dileyerek sabah, akşam O'na yalvaranları yanından kovma."

Müslim Sa'd b. Ebi Vakkas'dan şöyle rivayet eder, Sa'd diyor ki, "Peygamberin -salât ve selâm üzerine olsun- yanında altı kişi bulunuyordu. Müşrikler Peygambere -salât ve selâm üzerine olsun- yanında bulunan şu adamları uzaklaştır ki, bize karşı cüretkâr davranmasınlar" dediler. Peygamberin yanında bulunanlardan biri bendim, biri İbni Mesut, biri de Hüzeyl kabilesinden bir kişi, biri de Bilal idi. Bir de isimlerini hatırlayamadığım iki adam vardı. Bunun üzerine Peygamberin gönlünde yüce Allah'ın geçmesini istediği düşünce geçti ve kendi kendine konuştu. Bunun üzerine yüce Allah şu ayeti indirdi:

"Sırf Rabblerinin rızasını dileyerek sabah, akşam O'na yalvaranları yanından kovma."

Bu eşraf takımı Peygamberi -salât ve selâm üzerine olsun- meclisine ve himayesine aldığı şu zayıf kimseler aleyhinde birtakım söylentiler çıkarıyor, onları kınıyor, içinde bulundukları fakirlikleri, zayıflıkları ve efendilerin nefretine, İslâm'ı kabul etmeyişlerine eden olan, Peygamberin meclisinde bulunmalarından ötürü kınıyorlardı. Bunun üzerine yüce Allah bu konudaki kesin hükmünü bildirdi ve iddialarını reddederek temelden çürüttü.

"...Onların hesabından sana ve senin hesabından onlara bir şey düşmez ki, bu yüzden onları kovarak zalimlerden olasın."

Onların hesabı kendilerine aittir, seninki de sana. Onların fakir oluşları da rızık konusunda belirlenen takdir gereğidir. Bu, Allah katındaki hesaplarıdır. Bu konuyla senin bir ilgin yoktur. Aynı şekilde senin fakir ya da zengin oluşun senin Allah katındaki hesabındır. Onları ilgilendiren herhangi bir şey söz konusu değildir. Bu değerlerin iman sorunu ve onun derecesi üzerinde bir etkinliği olamaz. Şayet fakirlik ve zenginlikten dolayı onları meclisinden uzaklaştıracak olursan, bu durumda Allah'ın ölçüsüyle ölçmemiş, onun değerleriyle değerlendirmemiş olursun. Dolayısıyla da bu zalimlerden olursun. Hiç kuşkusuz Allah'ın peygamberi -salât ve selâm üzerine olsun- -Haşa- zalimlerden biri olmaktan uzaktır.

Böylece cep fakiri ancak gönül zengini olanlar peygamberin meclisindeki yerlerinde kaldılar. Toplumsal mevkileri düşük ama Allah'la güç kazananlar, imanlarının sonucu elde ettikleri ve sırf O'nun zatını isteyerek Allah'a yaptıkları duaların sonucu hak ettikleri konumlarını korudular. Böylece İslâm'ın ölçü ve değerleri yüce Allah'ın belirlediği metoda uygun olarak yerleşmiş oluyordu.

Bunun üzerine İslâm'ı kabul etmekten kaçınan müstekbirler -büyüklük taslayanlar- büyük bir nefretle şöyle demeye başladılar: Nasıl olur da Allah aramızda şu zayıf fakirleri iyilik için tercih edebilir? Şayet Muhammed'in -salât ve selâm üzerine olsun- getirdiğinde bir hayır bulunsaydı, şu fakirlerin bizim önümüze geçmeleri mümkün olmazdı. Onlardan önce Allah bizi doğru yola iletirdi. Dolayısıyla Allah'ın bizim gibi mevki, makam sahiplerini bırakıp aramızda şu zâyıf fakirlere iyilikte bulunması akla uygun değildir.

Kuşkusuz bu, yüce Allah'ın mal ve soyla büyüklenen, bu dinin tabiatını insanlığa gösterdiği aydınlık ufuklu yeni dünyanın mahiyetini kavrayamayanlar için takdir ettiği bir fitneydi. İnsanlık bu dünyada o gün için Arapların ve bütün dünyanın yabancısı olduğu erişilmez doruklara yükselmişti. Hiç kuşku yok ki, çeşitli isim ve görünümler altındaki demokratik düzenler de buna son derece yabancıdırlar.

"Kendilerini beğenmişler "Allah'ın aramızdan seçerek lütfunu layık gördükleri bunlar mıdır?" desinler diye biz onları işte böyle sınavdan geçirdik."

Kur'an'ın akışı, eşraf takımının kınama amacına yönelik olarak ifade ettiği soruya şu şekilde karşılık vermektedir:

"Allah şükredenleri herkesten iyi bilen değil miydi?"

Bu cevap, birçok işareti, birçok anlamlı imayı kapsamaktadır. Öncelikle hidayetin yüce Allah'ın doğru yola iletildikten sonra şükredeceklerini bildiği kimseler, mükâfat olarak verdiği bir nimet olduğu belirtilmektedir. Bununla beraber kulların şükrü hiçbir zaman bu nimet için yeterli değildir. Ama yüce Allah kulun çabasını kabul ediyor ve karşılık olarak da eşi bulunmayan şu göz alıcı mükâfatı veriyor.

Bir de iman nimetinin, beşeri cahiliye toplumlarında yaygın olan basit yeryüzü değerlerinden herhangi biriyle ilgisinin söz konusu olmadığı aksine Allah'ın bu nimeti, karşılığında şükredeceklerini bildiği kimselere özgü kıldığı belirtilmektedir. Yoksa kişinin köle, zayıf ve fakir oluşu önemli değildir. Cahiliye toplumlarıda insanların büyüklenme gerekçesi yaptıkları basit yeryüzü değerlerinin Allah'ın ölçüsünde yeri yoktur.

Bunun yanısıra, Allah'ın lütfuna itiraz edenleri, bu itirazlarının eşyanın hakikatine ilişkin bilgisizlikten kaynaklandığı, bu lütfun dağılışının kullardan hangisinin onu hak ettiğine ilişkin yüce Allah'ın eksiksiz bilgisine dayandığı, yoksa şu itirazlarının cehaletten ve Allah hakkında edepsizce davranmaktan başka bir şey olmadığı belirtilmektedir.

Ayetlerin akışı Hz. Peygambere -salât ve selâm üzerine olsun- Allah'ın peygamberi olarak İslâm'a öncelikle girmek suretiyle lütfedilenlere, şu müstekbir ve eşraf takımının alay ettiği kimselere ilk önce selâm vermesini, yüce Allah'ın kendilerinden bilmeden bir kötülük işleyen ardından tevbe edip iyi davranışlarda bulunanın bağışlanmasında somutlaşan rahmeti üzerine aldığını onlara müjdelemesini emrederek sürüyor:

ALLAH'IN MERHAMETİ GENİŞTİR

"Ayetlerimize inananlar sana gelince, onlara de ki; Selâm size, Rabbiniz merhametliliği üzerine görev yazdı, buna göre içinizden kim bilmeyerek bir kötülük işler de arkasından tevbe edip kendini İslah ederse; hiç kuşkusuz, Allah bağışlayıcıdır, merhametlidir."

Bu iman nimetinden, hesapta kolaylıktan ve cezada rahmetten sonra yeralan bir lütuftur. Öyle ki, yüce Allah, ayetlerine inananlara merhamet etmeyi bir görev olarak üzerine yazdığı şeyi duyurmasını peygamberine emrediyor. Hattâ bu rahmet, tevbe edip ardından ıslah oldukları zaman tüm günahların bağışlanmasını kapsayacak düzeye ulaşıyor. Nitekim bazıları cehaleti, günah işlemenin nedeni olarak yorumlamışlar. Çünkü insan ancak cehaletten dolayı günah işler. Buna göre hüküm tevbe ettiği ve ardından kendini ıslah ettiği sürece kişinin işlediği her kötülüğü kapsamaktadır. Bu anlayışın hangisi olursa olsun günahdan tevbe etmesi, ardından ıslah olması, yüce Allah'ın bir görev olarak üzerine yazdığı merhamet sonucu, bağışlanmanın nedeni sayan başka hükümlerce de desteklenmektedir.

Surenin bu bölümünün sunulmasını tamamlamadan önce, bu ayetlerin hangi şartlar altında indiğine ilişkin olarak aktarılan bazı rivayetlere ve Kur'an ayetleriyle birlikte bu rivayetlerin işaret ettiği, bu dinin o gün için insanlığın hayatında gerçekleştirdiği olağan-üstü değişimin hakikatine dönelim. İnsanlık bugün dahi, önceleri ulaştığı, sonradan kesin bir şekilde geriye dönüş yaptığı bu erişilmez doruğun gerisinde bulunmaktadır.

Ebu Cafer et-Taberi şöyle diyor: Bize Henad b. Sırri, bize Ebu Zeyd, Esas'dan, Kardus es'Sa'lebi'den, o da İbn-i Mesud'dan nakletti. Yanında Süheyb, Ammar, Bilal ve Habbab gibi garip müslümanlar bulunduğu bir sırada Kureyş ileri gelenlerinden bir grup peygamberin -salât ve selâm üzerine olsun- yanına uğrayıp şöyle dediler:

-Ya Muhammed, kavmin arasında bunlardan mı hoşnud oldun? Bunlar mı Allah'ın aramızda lütufta bulunduğu kimseler?.. Bunları yanından kov. Şayet onları kovarsan sana uyabiliriz. Bunun üzerine şu ayetler nazil oldu:

Sırf Rabblerinin rızasını dileyerek sabah, akşam O'na yalvaranları yanından kovma, onların hesabından sana ve senin hesabından onlara bir şey düşmez ki, bu yüzden onları kovarak zalimlerden olasın.

Kendini beğenmiş `Allah'ın aramızdan seçerek lütfuna layık gördükleri bunlar mıdır?' desinler diye biz onları işte böyle sınavdan geçirdik. Allah şükredenleri herkesten iyi bilen değil mi?"

Yine Taberi şöyle diyor: Bana, Hüseyin b. Amr, b. Muhammed el-Ankazî anlattı: Bize babam anlattı: Bize Esbat, Süddi'den anlattı, o da Ebu Said el Ezdi'den anlattı. -Bu adam Ezd kabilesinin okur-yazarıydı- O da Ebul Kunud'dan, Habbab'ın yüce Allah'ın şu sözü hakkında.

Sırf Rabblerinin rızasını dileyerek sabah, akşam O'na yalvaranları yanından kovma, onların hesabından sana ve senin hesabından onlara bir şey düşmez ki, bu yüzden onları kovarak zalimlerde olasın.

Şöyle dediğini anlattı. Akra b. Habis Et-Temimi ve Uyeyne b. Uyeyne b. Hısn el-Fizari gelip Peygamberi -salât ve selâm üzerine olsun- Bilal, Süheyb, Ammar ve Habbab'la birlikte bir grup garip mü'minlerin yanında otururken buldular. Garip mü'minleri gördüklerinde küçümsediler. Sonra Hz. Peygambere gelip şöyle dediler: Bizim için Arapların üstünlüğümüzü görecekleri bir meclis ayırmanı istiyoruz. Arap heyetleri yanına geldiklerinde bizi şu kölelerle birlikte görmelerinden utanıyoruz. Bu yüzden yanına geldiğimiz zaman bunları yanımızdan kaldır. Biz ayrıldıktan sonra dilersen onlarla birlikte otur. Hz. Peygamber "tamam" dedi. Onlar "öyleyse bunu yazıp bize ver" dediler. Habbab diyor ki, Hz. Peygamber, bir kâğıt getirmelerini ve yazmak üzere Ali'yi çağırmalarını istedi. O esnada bir köşede oturuyorduk. O esnada Cebrail şu ayeti getirdi:

"Sırf Rabblerinin rızasını dileyerek sabah, akşam O'na yalvaranları yanından kovma, onların hesabından sana ve senin hesabından onlara bir şey düşmez ki, bu yüzden onları kovarak zalimlerden olasın.

"Kendini beğenmişler `Allah'ın aramızdan seçerek lütfuna layık gördükleri bunlar mıdır?' desinler diye biz onları işte böylece sınavdan geçirdik. Allah şükredenleri herkesten iyi bilen değil mi?"

Ardından:

"Ayetlerimize inananlar sana gelince onlara de ki; Selâm size, Rabbiniz merhametliliği üzerine görev yazdı, buna göre içinizden kim bilmeyerek bir kötülük işler de arkasında tevbe edip kendini ıslah ederse, biç kuşkusuz, Allah bağışlayıcıdır, merhametlidir."

Bunun üzerine Hz. Peygamber kâğıdı elinden bıraktı sonra da bizi çağırdı ve şöyle dedi: "Selâm size, Rabbiniz merhametliliği üzerine görev yazdı." Biz de onun yanında oturduk. Kalkmak isteyince de kalktı ve yanımızdan ayrıldı. Bunun üzerine yüce Allah şu ayeti indirdi:

"Sırf Rabblerinin rızasını dileyerek sabah, akşam ona yalvaranlarla beraber sabret. Dünya bayatının çekiciliğini isteyerek gözlerini o kimselerden ayırma." (Kehf, 28)

Habbab diyor ki, bundan sonra Hz. Peygamber yanımızda otururdu. Kalkması gereken saat gelince, kalkıp gitmesi için önce biz kalkıp onu yalnız bırakırdık. (İbni Kesir tefsirinde bu hadis hakkında şu değerlendirmeyi yapmaktadır. "Bu hadis gariptir. Çünkü bu ayet Mekke'de inmiştir. Akra b. Habis ve Uyeyne ise Hicretten bir süre sonra müslüman olmuşlardır "...Ben bu değerlendirmeye bir anlam veremedim. Çünkü bu sözleri kesinlikle müslüman olmalarından önce söylemişler. Müslümanken böyle bir şey söyleyemezdi. Dolayısıyla bu rivayetle, onların Hicretten bir süre sonra müslüman olmaları arasında çelişki söz konusu değildir. Onlar sözleri karşılık görmedi diye o gün İslâmdan yüz çevirmişlerdi.)

Bundan sonra Hz. Peygamber -salât ve selâm üzerine olsun- onları gördüğü zaman selâmla başlar ve şöyle derdi. "Ümmetimin içinde kendilerine selâm vermekle emr olunduğum kimseleri var eden Allah'a hamd olsun."

Müslim'in sahihinde Aziz b. Amr'dan şöyle rivayet edilir. Ebu Süfyan, Süheyb ve Bilal'e rastladı ve onlardan tiksindi. Bunun üzerine onlar, "Allah'a andolsun ki, Allah'ın kılıçları onun düşmanlarından intikam almaktan alıkonmuş değildirler" dediler. Habbab diyor ki; bunun üzerine Ebu Bekir "Bunları Kureyş'in önderi ve efendisi için mi söylüyorsunuz" dedi. Sonra da Hz. Peygambere gidip haber verdi. Resulullah, "Ey Ebu Bekir, belki de onları kızdırmışsın. Şayet onları kızdırmışsan, kuşku yok ki, Allah'ı kızdırmışsın demektir" buyurdu. Bunun üzerine Ebu Bekir yanlarına gidip "Ey kardeşlerim sizi kızdırdım mı?" dedi. Onlar da "Hayır, Allah seni bağışlasın, kardeşimiz" dediler.

İNANMIŞ İNSANLARIN DEĞERİ

Şu nasların üzerinde uzun uzadıya düşünmemiz gerekir. Aynı şekilde bütün insanlık da buna muhtaçtır. Kuşkusuz bu naslar sırf "insan hakları" konusunda birtakım ilke, değer ve teoriyi temsil etmemektedirler. Olay bundan çok daha büyük ve boyutludur. Bu hükümler, insanlık hayatında fiilen gerçekleşmiş olağanüstü bir olguyu, bu dinin tüm insanlık bazında gerçekleştirdiği geniş boyutlu değişimi temsil etmektedir.

Bir zamanlar insanlığın gerçek hayatlarında ulaştıkları ufkun üzerindeki aydınlık çizgiyi somutlaştırmaktadır... Her ne kadar insanlık, bu dini takip ederek sağlam adımlarla yükseldiği bu aydınlık çizgiden geriye dönüş yapmışsa da, bu durum şu değişimin büyüklüğünden, bir zamanlar gerçekleşen bu olgunun ululuğundan ve insanlığın pratik hayatında fiilen çizilen bu çizginin öneminden bir şey eksiltmez. Bu çizginin çizilmiş olmasının ve bir zaman ona ulaşılmış olmasının değeri, insanlığın bir daha, tekrar ona ulaşmaya çalışmasındadır. İnsanlık bir kere bu çizgiye ulaşmış olduğuna göre bu onun gücü ve imkânı dahilindedir. Çizgi, orada ufuklarda duruyor. İnsanlık da aynı insanlık... Bu din de yine aynı dindir. Geride kararlılık, güven ve kesin bir inanç kalıyor.

Bu hükümlerin değeri, o gün için insanlığa bütün noktaları ve aşamalarıyla cahiliye bataklığında yükselen bir çizgi belirlemesindedir. İslâm, Arapları bu bataklıktan çıkarmış, onları yükselttiği erişilmez dorukların düzeyine ulaştırmıştır. Yeryüzünde insanlığın elinden tutup bu bataklıktan çıkararak ulaştıkları zirveye yükseltecek bir konuma getirmiştir.

Bütün insanlık gibi Arapların, cahiliye döneminde içinde yüzdükleri iğrenç bataklık ise, Kureyş'in ileri gelenlerinin şu sözlerinde gayet açık bir şekilde somutlaşmaktadır. "Ya Muhammed kavmin arasında bunlardan mı hoşnud oldun? Bunlar mı Allah'ın aramızda lûtufta bulunduğu kimseler? Biz şimdi bunlara mı uyacağız? Kov şunları yanından. Şayet onları kovarsan belki sana uyarız"... Aynı şekilde Akra b. Habis et-Temimi ve Uyeyne b. Hısn el-Fizarî'nin, Bilal, Süheyb, Amman Habbab ve benzeri gariplerden oluşan peygamberin -salât ve selâm üzerine olsun- arkadaşlarını küçümsemelerinden ve Peygambere söyledikleri şu sözlerden de iyice belirginleşmektedir: "Bizim için, Arapların üstünlüğümüzü görecekleri bir meclis ayırmanı istiyoruz. Arap heyetleri yanına geldiklerinde bizi şu kölelerle birlikte görmelerinden utanıyoruz.

Burada cahiliye iğrenç görünümü, komik ölçüleri ve basit değerleriyle belirginleşmektedir. Soy ve ırk taassubu... Malı ve sınıfsal farklılıklar gibi birçok değerler... Şu adamların bir kısmı Arap değildi. Bir kısmı da eşraf takımından değildi. Aralarında servet sahibi bir kimse de yoktu. Her cahiliye toplumunda geçerli olan günümüz cahiliye toplumlarının ırk, renk ve sınıf çığırtkanlıkları arasında bunların üzerine çıkamadığı aynı değerler...

Bu, cahiliye bataklığı... Erişilmez dorukta ise İslâm yer alıyor. İslâm şu komik değerler, şu basit hedefler ve şu kof çığırtkanlıklar için ölçüler koymaz. O gökten inmiştir, yerden bitmiş değildir. Çünkü yeryüzü bataklığı kendisidir. Şu garip, yeni ve ulu bitkiyi yetiştirmesi mümkün olmayan bataklık. İslâm, buyrukları uygulanan bir dindir. İlk uygulayan da Muhammed -salât ve selâm üzerine olsundur. Kendisine gökten vahiy gelen, Allah'ın peygamberi Muhammed... Bundan önce Haşimoğulları'nın gözdesi, Kureyş'in zirvesi Muhammed... Sonra Ebu Bekir "şu kullar" hakkındaki İslâm'ın buyruğuna uyuyor. Allah'ın peygamberinin arkadaşı Ebu Bekir... Evet şu kullar... Herkesin ve her şeyin kulluğundan sıyrılıp tek başına Allah'a kul olanlar. Nitekim yukarıda anlatılanlar bu kullara ilişkindi...

Nasıl ki, cahiliyenin iğrenç bataklığı, Kureyş'in ileri gelenlerinin sözlerinde, Akra ve Uyeyne'nin düşüncelerinde belirmektedir ise, aynı şekilde İslâm'ın erişilmez zirvesi de yüce Allah'ın peygamberine -salât ve selâm üzerine olsun yönelik buyruğunda somutlaşmaktadır.

"Sırf Rabblerinin rızasını dileyerek sabah, akşam O'na yalvaranları yanından kovma, onların hesabından sana ve senin hesabından onlara bir şey düşmez ki, bu yüzden onları kovarak zalimlerden olasın."

"Kendini beğenmişler `Allah'ın aramızdan seçerek lûtfuna layık gördükleri bunlar mıdır?' desinler diye biz onları işte böylece sınavdan geçirdik. Allah şükredenleri herkesten iyi bilen değil midir?"

"Ayetlerimize inananlar sana gelince onlara de ki, `Selâm size, Rabbiniz merhametliliği üzerine görev yazdı, buna göre içinizdén kim bilmeyerek bir kötülük işler de arkasından tevbe edip kendini ıslah ederse, hiç kuşkusuz, Allah bağışlayıcıdır' merhametlidir."

İslâm'ın bu erişilmez zirvesi, Peygamberi -salât ve selâm üzerine olsun- "şu kullar"la olan ilişkilerinde belirginleşmektedir. Muhammed b. Abdullah b. Abdülmuttalip b. Haşim, -bundan başka- Allah'ın Peygamberi, O'nun yarattıklarının en hayırlısı ve hayatı şereflendiren varlıkların en üstünü olduğu halde, yüce Allah'ın onlarla konuşmaya selâmla başlamasını, onların yanında sabretmesini, onlar kalkmadıkça kendisinin kalkmamasını emrettiği peygamber...

Sonra bu zirve, "şu kulların" Allah katındaki kendi konumlarına, kendi kılıçlarına bakışlarında ve onları "Allah'ın kılıçları" olarak değerlendirişlerinde, İslâm'ın en sıkıntılı günlerinde öne geçip İslâm'ı kabul edişlerinden dolayı kendilerini saffın en ön sıralarına geçirmelerinde belirginleşmektedir. Yine fetih yılında müslüman olup Hz. Peygamber tarafından bağışlanmış olmasından dolayı, Ebu Sufyan'ı İslâm saffının gerisine ittikten başka Kureyş'in bu ulusu ve efendisi hakkında sarf ettikleri sözlerden dolayı onları azarlayan Ebu Bekir'in arkadaşı Hz. Peygamber tarafından "şu kulları" kızdırmaktan sakındırmasında ortaya çıkmaktadır. Çünkü böyle bir durumda Allah'ı kızdırmış olacaktır. Aman Allah'ım... Hiçbir değerlendirme bu olayı ifade edecek düzeye ulaşamaz. Bizim de sadece aktarmak geliyor elimizden Ebu Bekir gidiyor, Allah'ı hoşnut etmek için o "kulları" hoşnut etmeye çalışıyor. "Ey kardeşlerim yoksa sizi kızdırdım mı?" diyor. Onlar da "Hayır kardeşim, Allah seni bağışlasın" diyorlar.

Bu nasıl bir şeydir ki, insanlığın hayatında bu derece dehşet verici bir şekilde gerçekleştirmiştir? İnsanların pratik hayatlarında tamamlanan bu derin inkılab nasıl bir şeydir?.. Yeryüzü aynı yeryüzü, ortam aynı ortam, ekonomi aynı ekonomi ve her şey olduğu gibi yerli yerinde durduğu halde, değerlerde, sistemlerde, duygu ve düşüncelerde aynı anda meydana gelen bu değişim nedir acaba?.. İnsanlardan birine gökte vahiy geliyor. Bu vahiyde Allah katından bir güç vardır. Üzerinde birikmiş tortuların ötesinden hitab ediyor insan fıtratına. Şu bataklıkta bocalayanlara yöneliyor. Onları yol boyunca erişilmez doruklara, yükseğe, daha yükseğe, oraya İslâm'ın katına çıkmaya teşvik ediyor.

Sonra insanlık bu erişilmez doruklardan geriye dönüyor ve tekrar bataklığa yuvarlanıyor. Bir kez daha New York'da, Washington'da, Chicago'da, Johannesburg'da ve uygarlık (!) dünyasının bunlar dışındaki diğer yörelerinde, o kokuşmuş taassuplar, ırk ve renk taassupları hortluyor. Orada, burada milliyetçilik, ırkçılık ve sınıfçılık taassubu yükseliyor. Bu iğrenç taassupların kokusu da hiç eksik olmuyor.

Ama İslâm orada, zirvede duruyor. İnsanlığın ulaştığı o aydınlık çizgiyi çizdiğinden beri... İslâm orada yüce Allah'dan insanlığa yönelik bir rahmet olarak duruyor. Olabilir ki, insanlık ayaklarını çamurdan çıkarır, dikkatlerini topraktan kurtarıp yukarıya yöneltir. Bir kez daha o aydınlık çizgiyi görür. Yine bu dinin çağrısına kulak verir, İslâm'ı takip ederek bir daha o göz alıcı doruklara yükselir.

Bu tefsirde takip ettiğimiz metodun sınırları içinde bu açıklamadan daha fazlasını yapamıyoruz, uzun uzadıya üzerinde duramıyoruz. Yalnız tüm insanlığı bu ayetler ve anlamları üzerinde düşünmeye çağırıyoruz. Bu çağrıyı insanlık tarihinde İslâm'ın izinde cahiliyenin aşağılık bataklığından, o erişilmez, göz alıcı doruğa yükselirken belirginleşen o düzeyi görmeye çaba sarf etmesi için yapıyoruz. Ancak insanlık göz kamaştırıcı doruklara ulaştıktan sonra, ruh ve inançtan yoksun "materyalist uygarlığın" teşvikleriyle aşağılara doğru yuvarlanmıştır. Aynı şekilde Allah'ın hayat metodundan ve yol göstericiliğinden uzak olarak insanın kendi kendine ortaya koyduğu tüm deneyimler, ekoller, rejimler, hayat düzenleri, ideoloji ve düşünceler başarısızlığa uğradıktan sonra İslâm'ın yeniden onu nereye ulaştıracağını kavramaya çalışmasını istiyoruz. Evet, yukarıda saydıklarımız, insanlığı yeniden o zirveye ulaştırmak, insanın sahip olduğu haklarını bu denli parlak bir şekilde garantilemek, bu müthiş inkılâbı gerçekleştirirken gönüllere huzur akıtmak hususunda başarısızlığa uğramışlardır. Oysa İslâm, katliamlara girişmeden, işkenceye başvurmadan, temel özgürlükleri askıya alacak istisnai uygulamalara gerek duymadan, korkusuz, telaşsız, kimseyi ezmeden, açlık ve fakirliğe meydan vermeden, insanları koyduğu ve içinde Allah'dan başka bazısının bazısına kullukta bulunduğu, aşağılık sistemlerin gölgesinde insanların giriştiği değişikliklerde karşılaşılan tipte bir engelle karşılaşmadan insanlığı değiştirmişti:

Burada, bu kadarı bizim için yeterlidir. Bizzat ayetlerin fışkırttığı ve aydınlık gönüllere akıttığı güçlü ve derin işaretler yeterlidir.

YOLLARIN BELİRGİNLEŞMESİ

"Günahkârların yolu açıkça belli olsun diye ayetlerimizi işte böyle, ayrıntılı biçimde açıklarız."

Peygamberlik ve peygamberin tabiatını bu denli net ve açık bir şekilde sunduğu gibi bu inancı her türlü süsten, yaldızdan arındırmış bir şekilde sunan, bu inancın insanlık hayatından söküp atmak için geldiği değer ve ölçülerle, yerleştirmek için geldiği değer ve ölçüleri birbirinden ayıran bu bölümü sunar...

"Ayetlerimizi işte böyle ayrıntılı biçimde açıklarız."

Böyle bir metod ve yol takip ederek böyle bir açıklama ve ayrıntıya başvurarak... Bu gerçek hakkında bir kuşku ve bu konuda bir kapalılık bırakmayan ayetleri açıklarız... Bundan sonra mucize istemeye gerek kalmaz. Çünkü Kur'an'ın akışında, şu örneği sunulan bu metod aracılığıyla gerçek son derece açıktır, konu gözler önündedir.

Bununla beraber, surenin içinde hidayet kanıtlarına ve imanın belirtilerine ilişkin olarak geçen tüm ayrıntılar, gerçeklere ilişkin tüm açıklamalar ve pratik hayata ilişkin tüm mesajlar, yüce Allah'ın şu sözünün kapsamına girmektedir. "Ayetlerimizi işte böyle ayrıntılı biçimde açıklarız."

Bu kısa ayetin sonu ise:

"Günahkârların yolu açıkça belli olsun diye!.."

Oldukça ilginç bir şey... Bu, Kur'an metodunun inanç ve inançla hareket etmeye ilişkin stratejisini gözler önüne sermektedir. Kuşkusuz bu metod, salih mü'minler yolunun açıkça belli olması için sırf gerçeğin açıklanıp ortaya konmasını amaçlamaz. Bunun yanısıra, günahkâr sapıkların yolunun açıkça belli olması için batılın açıklanıp ortaya konmasını da amaçlamaktadır. Çünkü günahkârların yolunun açıkça belli olması, mü'minlerin yolunun açık seçik belli olması için bir zorunluluktur. Bu kural, yol ayrımını belirleyen bir çizgi konumundadır.

Kuşkusuz bu hareket metodu, insanlığın kendisiyle hareket etmesi için yüce Allah tarafından belirlenen metoddur. Çünkü yüce Allah, gerçeğe ve hayra ilişkin katışıksız inancın oluşmasının karşıt tarafı, batıl ve kötülüğü görmeyi, bunun katışıksız batıl ve baştan sona kötülük olduğunu, aynı şekilde bunun da katışıksız gerçek ve baştan sona hayır olduğunu vurgulamayı gerektirdiğini biliyor. Nitekim hak uğruna önce atılma gücü sırf hak taraflarının kendilerinin haklı olduğunun bilincinde olmasından kaynaklanmaz. Aynı şekilde kendilerine düşmanlık besleyenlerin, kendileriyle savaşa tutuşanların batıl ehli olduğunun ve yüce Allah'ın bir başka ayette her peygambere onlardan düşmanlar kıldığını belirttiği suçluların yolunu takip ettiklerinin bilincinde olmasından da kaynaklanır: "Böylece her peygamber için suçlulardan bir düşman kıldık." (Furkan: 31)

Böylece hem peygamberin hem de mü'minlerin gönüllerinde kendilerine düşman olanların suçlular oldukları düşüncesinin sağlam, açık ve kesin bir şekilde yer etmesi amaçlanmaktadır.

Küfrün, kötülüğün ve suçluluğun açığa çıkarılması imanın, hayrın ve iyiliğin netleşmesi için zorunludur. Suçluların yolunun açık seçik belli olması ayetlere ilişkin ilahı açıklamanın hedeflerinden biridir. Çünkü suçluların konumları ve yollarına ilişkin olarak beliren herhangi bir karanlık nokta ve kuşku, mü'minlerin konumlarına ve yollarına yansır. Çünkü bunlar birbirlerine karşı duran iki sayfa, birbirlerine aykırı iki yoldurlar. Bu yüzden renklerin ve çizgilerin açığa kavuşması kaçınılmazdır.

Bundan dolayı, her İslâm'ı hareketin mü'minlerin yolunu ve suçluların yolunu belirlemekle işe koyulması gerekmektedir. Mü'minlerin yolunu ve suçluların yolunu tanımlamak ve mü'minlerin ayırıcı özellikleriyle suçluların ayırıcı özelliklerini belirlemekle başlamalıdır. Ama realiteler dünyasında, teoriler dünyasında değil. Böylece İslâm davasının mensupları, yollar birbirine benzemeyecek, mü'minlerle suçlular arasındaki işaret ve çizgiler birbirine girmeyecek şekilde mü'minlerin yolu, hareket metodu ve belirtileri ile suçluların yolu, hareket metodu ve belirtileri belirlendikten sonra çevrelerindeki insanlardan hangisinin suçlu müşrik olduğunu bilmiş olurlar.

İslâm Arap Yarımadası'nda müşriklerle karşı karşıya geldiği günlerde bu belirginlik ortaya konmuş ve bu netlik eksiksiz bir şekilde gerçekleşmişti. Salih müslümanların yolu Allah'ın peygamberi -salât ve selâm üzerine olsun- ve beraberindekilerin yoluydu. Suçlu müşriklerin yolu ise onlarla birlikte bu dine girmeyenlerin yoluydu. Bu belirgin ve netliğin yanında, suçluların yolu açık, seçik belli olsun diye Kur'an iniyor ve bu surede örnekleri geçtiği şekilde yüce Allah ayetleri yanıtlı biçimde açıklıyordu.

İslâm'ın şirk, putperestlik, Allah tanımazlıkta, semavi bir temele dayanmakla beraber beşeri tahrifatların değiştirip bozduğu değişik tahrif olmuş dinle karşılaştığı sıralarda... Evet, İslâm'ın bu gruplar ve akımlarla karşılaştığı sıralarda salih mü'minlerin yolu ile kâfir ve suçlu müşriklerin yolu açık açık gözler önündeydi. Birbirlerine karışmalarına imkân yoktu.

Ancak bugün için gerçek İslâmî hareketlerin karşı karşıya kaldığı sorun, bunlardan hiçbiri değildir. Sorun, müslüman sülalelerden gelen milletlerin, Allah'ın dininin egemen olduğu ve onun şeriatının hükmettiği zamanlarda İslâm yurdu olan ülkelerin varlığında somutlaşmaktadır. Sonra bu ülkeler ve milletler gerçek İslâmî hayattan uzaklaştırıp isim olarak ilân ediyorlar. İnanç açısından İslâmî din olarak benimsediklerini sanmalarına rağmen inanç ve realite olarak İslâm'ın prensiplerini inkâr ediyorlar. Çünkü İslâm, Allah'dan başka ilâh olmadığına şahitlik etmektir. Allah'dan başka ilâh bulunmadığına şahitlik ise, yüce Allah'ın tek başına evrenin yaratıcısı olduğuna ve orada dilediği gibi tasarrufda bulunduğuna, kulların ibadet kastı taşıyan davranışlarını ve hayatla ilgili eylemlerini sadece O'na sunacaklarına, kulların yasalarını sadece ondan edineceklerine, hayatlarına ilişkin konularda tek başına O'nun hükümlerine boyun eğeceklerine inanmakta somutlaşmaktadır. Kim -bu anlamda- Allah'dan başka ilâh bulunmadığına şahitlik etmezse, hiçbir zaman şehadet getirmemiş ve İslâm'a girmemiş demektir. Adı, lâkabı ve soyu ne olursa olsun... Hangi bölgede -bu anlamda- Allah'dan başka ilâh bulunmadığına şahitlik etme gerçeği gerçek:eşmezse, o bölge hiçbir zaman Allah'ın dinini din edinmemiş ve asla İslâm'a girmemiş demektir.

Bugün yeryüzünde isimleri müslüman ismi, kendileri de müslüman bir sülaleden gelen milletler vardır. Yine bir zamanlar İslâm yurdu olan birtakım ülkeler vardır. Ancak bu milletler, günümüzde -bu anlamda- Allah'dan başka ilâh bulunmadığına şahitlik etmedikleri gibi bu ülkeler de, bu anlamın gereği olarak günümüzde Allah'ın dinini din edinmiyorlar...

İşte gerçek İslâmî hareketlerin bu ülkelerde bu milletlerle karşılaşırken önüne çıkan büyük zorluk budur. Bu hareketlerin karşı karşıya kaldığı en büyük zorluk bir yandan "Allah'dan başka ilâh yoktur" ilkesinin ve İslâm'ın anlamının etrafını, diğer yandan şirk ve cahiliye anlamlarının etrafını kuşatan belirsizlik, kapalılık ve karışıklıktır.

Bu hareketlerin karşı karşıya kaldığı en büyük zorluk salih müslümanların yolu ile suçlu müşriklerin yolunun açık açık belli olmaması, işaret ve özelliklerin karışması, isim ve sıfatların birbirine girmesi, yolların ayrılış noktasını seçemeyecek kadar bir şaşkınlığın egemen olmasıdır.

İslâmî hareketlerin düşmanları bu gediği çok iyi biliyorlar. Bu yüzden gediğin biraz daha genişlemesi, sorunun laçkalaşması, birbirine girip karmakarışık olması için yoğun çaba sarf etmektedirler. Öyle ki, gerçek sözü açıkça söylemek insanı, alnından ve ayaklarından bağlayan bir töhmete düşürür. "Müslümanları tekfir ediyorlar" töhmetine... İslâm ve küfür konusunda hüküm verme, bu konuda insanların örf ve geleneklerine başvurma sorununa dönüşür, yüce Allah'ın ve peygamberinin -salât ve selâm üzerine olsun- sözlerine değil.

İşte en büyük zorluk budur. Her nesilden Allah davasının taraftarlarının aşması zorunlu olan bir engeldir bu.

İnsanları Allah'ın yoluna davet edenler, gerçek kesin sözü söyleme konusunda uzlaşmaya, yağcılığa yeltenmemelidirler. İçlerinde bir korku ve endişe duymamalıdırlar. Kınayanın kınamasından ya da "Bakın, müslümanları tekfir ediyorlar" diye bağıran çığırtkanlardan etkilenmemelidirler.

Kuşkusuz birtakım aldanmışların sandığı gibi İslâm'ın böyle bir ciddiyetsizlik, bu tür bir cıvıklıkla ilgisi yoktur. İslâm açık seçik ortadadır, küfür de öyle... İslam vurguladığımız anlamda Allah'dan başka ilâh bulunmadığına şahitlik etmektir. Kim bu şekilde şahitlik etmezse ve onu hayatta bu şekilde uygulamazsa, onun hakkındaki Allah ve peygamberinin hükmü şudur: Bu adam kâfirdir zalimdir, fasıktır, suçludur...

"Günahkârların yolu açıkça belli olsun diye ayetlerimizi, işte böyle ayrıntılı biçimde açıklıyoruz."

Evet, Allah'a davet edenler bu engeli aşmak zorundadırlar. Bütün enerjilerini, bir şüpheye kapılmadan, bir kapalılığa takılmadan ve karışıp ciddiyetini kaybetmeden Allah yolunda harcamaları için vicdanlarında bu açıklığı gerçekleştirmelidirler. Çünkü kendilerinin kesin olarak müslüman olduklarına, yollarına çıkanların, engel olanların, insanları Allah'ın yolundan alıkoyanların suçlular olduklarına içtenlikle inanmadıkları sürece bütün enerjilerini davâ uğruna harcayamazlar. Bu işin bir iman-küfür meselesi olduğuna, kendileriyle milletlerinin yol ayrımında olduklarına, kendileri bir inanç sistemine milletlerinin başka bir inanç sistemine, kendilerinin bir dine, milletlerinin bir başka dine mensup olduklarına kesin bir şekilde inanmadıkları sürece yolun zorluklarına direnmeleri, dayanmaları mümkün olmayacaktır:

"Günahkârların yolu açıkça belli olsun diye ayetlerimizi, işte böyle ayrıntılı biçimde açıklıyoruz."

... Ve hiç kuşkusuz ulu Allah doğru söylüyor.

İLAHLIK GERÇEĞİ

Bu mesajda yeniden "ilâhlık gerçeği"ne dönülmektedir. Peş peşe gelen ayetlerin akışı içinde yeralan, geçen dalgada da "Peygamberlik ve Peygamber" gerçeği yer alınıştı. Geçen bölümün sonunda anlattığımız gibi, suçluların yolu ile müminlerin yolunun açıklanması da ayetlerin akışında ele alınmıştı.

Bu mesajda, "ilâhlık gerçeği" birçok taraftan belirginleşmektedir. Kur'an ayetlerinin sunuluşu esnasında ayrıntılı bir şekilde açıklamadan önce bunu burada özetleyelim!

Bu gerçek, Resulullah (s.a.s)'ın gönlünde belirginleşmektedir. Çünkü O, içinde Rabbinden sunulmuş bir kanıt buluyordu. Ve ona pürüzsüz inanıyordu. Yalanlayanların yalanlaması onu sarsmıyordu. Bu yüzden kendisini tamamen Rabbine adıyordu. Onların sapıklığından ve kendisinin doğru yolda oluşundan emin olarak kavmine karşı kesin tavrını takınıyordu.

-De ki; "Sizin Allah dışında yalvardığınız ilâhlara tapmak bana yasaklandı." De ki; "Ben sizin keyfi arzularınıza uymam, uyarsam sapıtmış, doğru yolda gidenlerden olmamış olurum."

-De ki; "Ben Rabbimden gelen kesin bir delile dayanıyorum, siz ise onu yalanladınız. Bir an önce gerçekleşmesini istediğiniz azap da benim yetkimde değildir. Egemenlik Allah'ın tekelindedir. O gerçeği açıklar ve O ayırd edici hükmü verenlerin en hayırlısıdır."

"İlahlık gerçeği, yalanlayanlara karşı yüce Allah'ın süre tanımasında ve yalanlamaları durumunda -evrende yürürlükte olan sünneti uyarınca- azap etmede acele etmemek için maddi isteklerine karşılık vermeyişinde belirginleşmektedir. Kuşkusuz yüce Allah bu isteklerini yerine getirebilirdi. Ayrıca meydana gelmesini sabırsızlıkla istedikleri şey Resulullah (s.a.s)'ın yapabileceği bir şey olsaydı, bunu yapmaktan geri kalmayacaktı. Çünkü onlardan ve mesajını yalanlamalarından büyük sıkıntı duyuyordu. O halde onlara bu şekilde süre tanınmış olması yüce Allah'ın ilminin ve rahmetinin bir belirtisidir. Aynı şekilde ilâhlığının iyice açığa çıktığı bir alandır da.

De ki; "Eğer bir an önce gerçekleşmesini istediğiniz azap, benim yetkimde olsaydı, aramızdaki mesele çoktan çözümlenmiş olurdu." Allah, zalimleri herkesten iyi bilir."

"Bu gerçek", yüce Allah'ın gaybı bilmesinden ve bu bilgisinin varlık aleminde olup biten her şeyi kuşatmış olmasından da açığa çıkmaktadır. Hem de sadece Allah için olabilecek bir biçimde ve ancak O'nun tasvir edebileceği bir şekilde!

"Gayb'ın anahtarları Allah'ın katındadır, onu yalnız O bilir. Mutlaka O'nun bilgisi altında dalından düşen her yaprak, yerin karanlık derinliklerindeki her tane, yaş-kuru ne varsa hepsi apaçık bir kitaptadır."

"Bu gerçek", yüce Allah'ın insanlar üzerindeki egemenliğinde ve uyku-uykusuzluk, ölüm-canlılık gibi dünya ve ahiretteki kullarının her türlü durumu üzerindeki tartışmasız hükümranlığında belirginleşmektedir:

- Sizi geceleyin öldüren ve gündüzleyin neler yaptığınızı bilen O'dur. Sonra, O sizi gündüzleyin diriltir, belirli hayat süreniz dolsun diye, sonra O'nun huzuruna döneceksiniz de O, yapmış olduklarınızı size haber verecektir.

-O, kulları üzerinde kesin egemendir. Size koruyucu melekler gönderir. Sonunda birinize ölüm gelince elçilerimiz hiçbir görev kusuru yapmaksızın onun canını alırlar.

-Sonra o canlar gerçek sahipleri olan Allah'a götürülürler. İyi biliniz ki, egemenlik yalnız O'nun tekelindedir ve hesap görenlerin en çabuğudur.

Bu gerçek, herhangi bir korkuyla karşı karşıya kaldıkları zaman onu gidermesi için Allah'tan başkasını çağırmayışlarıyla bizzat yalanlayanların fıtratında belirginleşmektedir. Buna rağmen onlar yine de ortak koşmaktadırlar. Zararı gidermesi için yalvardıkları yüce Allah'ın, hiç kimsenin engel olamayacağı çeşitli azapları kendilerine tattırabileceğini unutuyorlar:

-De ki; "Sizi karanın ve denizin karanlıklarından kurtaran kimdir? Ki O'na -Eğer bizi bu zor durumdan kurtarırsa kesinlikle şükredenlerden olacağız diye açıktan ya da gizlice yalvarırsınız.

- De ki; "Sizi bu zor durumdan ve bütün sıkıntılardan kurtaran Allah'dır. Sonra da O'na ortak koşuyorsunuz!"

De ki; "O, size üstünüzden ya da ayaklarınızın altından azap göndermeye veya düşman gruplara ayırarak size birbirinizin hıncını, birbirinizin terörünün acısını tattırmaya kadirdir. Ola ki anlarlar diye, ayetlerimizi çeşitli açılardan nasıl açıkladığımızı görüyor musunuz?


Kuran-i Kerim Tefsiri

O

En´am

O

56- De ki; "Sizin Allah dışında yalvardığınız ilâhlara tapmak bana yasaklandı. " De ki; "Ben sizin keyfi arzularınıza uymam; uyarsam sapıtmış, doğru yolda gidenlerden olmamış olurum. "

57- De ki; "Ben Rabbimden gelen kesin bir delile dayanıyorum, .siz ise onu yalanladınız. Bir an önce gerçekleşmesini istediğiniz azap da benim yetkimde değildir. Egemenlik ,Allah'ın tekelindedir. O gerçeği açıklar ve O ayırd edici hükmü verenlerin en hayırlısıdır. "

58- De ki; "Eğer bir an önce gerçekleşmesini istediğiniz azap benim yetkimde olsaydı, aramızdaki mesele çoktan çözümlenmiş olurdu. " Allah, zalimleri herkesten iyi bilir.

Bu dalga, birçok yönden insan gönlünü "ilâhlık gerçeği" ile yüzyüze getiren değişik melodilerde somutlaşan duygulandırıcı etkenleri bünyesinde toplamaktadır. Bu derin etkenler arasında, Rabbinin kendisine vahyettiğini duyurması, bunun dışında başka bir şey yapamayacağını belirtmesi, ondan başkasına uyamayacağını ve başkalarından ilham alamayacağını bildirmesi için peygamberimize yönelik şu tekrarlanan melodi yer almaktadır: "De ki... De ki... De ki..."

Yüce Allah Peygamberine, müşriklerin Allah'dan başka yalvardıkları, dolayısıyle Allah'a eş koştukları kimselere kulluk yapmaktan Rabbi tarafından alıkonduğunu belirtmesini emretmektedir. Çünkü Resulullah (s.a.s) onların arzularına uymaktan alıkonmuştur. Kuşkusuz onlar Allah'dan başka dua ettiklerine, bir bilgiye ya da gerçeğe dayanmaksızın arzularına uyarak dua etmektedirler. Şayet Peygamber (Allah'ın selâmı üzerine olsun) onların bu arzularına uyacak olursa, kuşkusuz sapıtacaktır, doğru yolu bulması mümkün olmayacaktır. Arzuları ne onu, ne de kendilerini sapıklıktan başka bir şeye yöneltmeyecektir.

Yüce Allah, Peygamberine (Allah'ın selâmı üzerine olsun) müşrikleri bu şekilde karşılamasını ve daha önce bu surede benzerini emrettiği gibi onlara karşı kesin tavırlı olmasını emretmektedir. Yüce Allah şöyle buyurmuştu:

- De ki; "En büyük şahitlik kiminkidir?" De ki; "Benimle sizin aranızda Allah şahittir. Bu Kur'an, gerek sizi, gerekse ulaştığı herkesi uyarayım diye bana vahyedildi, sizler Allah ile birlikte başka ilâhlar olduğuna mı şahadet ediyorsunuz?" De ki; "Ben buna şahadet etmem". De ki; "O tek bir ilâhdır ve ben sizin O'na koştuğunuz ortaklardan uzağım." (En'am Suresi: 19)

Müşrikler, Resulullah'ı kendi dinlerine uymaya çağırıyorlardı. Onlar da onun dinine uyacaklardı. Şayet tanrılarına secde edecek olursa, onlar da onun ilahına secde edeceklerdi. Bütün bunlar olabilirmiş gibi! Şirk ile İslâm bir kalpte barınabilirmiş gibi! Ve sanki Allah'a kulluk, O'ndan başkasına kulluk yapmakla birlikte yerine gelebilecekmiş gibi! Oysa yüce Allah, kullarından kulluğu sadece kendisine özgü kılmalarını istemektedir. Herhangi bir şekilde ondan başkasına kullukla karıştırdıkları zaman, kendisine yönelik kulluklarını kabul etmeyeceğini belirtmektedir.

Her ne kadar Resulullah (s.a.s) Allah'dan başka dua edilen ve üstün tutulan herhangi bir şeye kulluk yapmaktan alıkonuluyorsa da, 56. ayette geçen ellezine (= kimseler) kelimesi üzerinde durulmayı gerektirmektedir. Çünkü ellezine ( = kimseler) kelimesi, akıl sahibi canlılar için kullanılmaktadır. Şayet ayette putlar, heykeller ve benzeri şeyler kastedilmiş olsaydı "ellezine" (= kimseler) deyimi yerine, "Ma" (= şeyler) deyimi kullanılacaktı. O halde "ellezine" ( = kimseler) deyimiyle -put, heykel ve benzeri şeylerin yanında- başka bir türün kastedilmiş olması gerekmektedir. "Ellezine" (= kimseler) zamiri ile akıl sahibi bir tür ifade edilmiş olsa gerektir. Ayetin anlamında daha çok akıl sahipleri kastedildiğinden, çoğunlukla da akıl sahiplerinin sıfatıyla nitelendirilmiştir. Bu anlayış bir yandan realiteye, öte yandan burada anlatılan İslâmî terimlere uygun düşmektedir.

Realite açısından baktığımızda, müşriklerin sadece putları ve heykelleri Allah'a ortak koşmadıklarını görürüz. Bunların yanında cin, melek ve insanları da ortak koşuyorlardı. Onların fert ve toplum için kanun koyma yetkisini tanımaktan başka bir şekilde insanları Allah'a ortak koşmaları söz konusu değildi. Bu insanlar birtakım kurallar belirliyor, gelenekler meydana getiriyorlardı. Aralarındaki anlaşmazlıklarda gelenek ve görüşlerine göre hükümler koyuyorlardı.

Bu noktada sorunun İslâmî terimler açısından ele alınmasına geliyoruz. İslâm bunu şirk kabul eder. İnsanların insanlara ilişkin konularda hükümler koymasını ilâhlık, diğerlerinin onlara yaklaşımını da Allah'a eş koşma olarak nitelendirir. İslâm bunu da put ve heykellere secde edilmesini yasakladığı gibi yasaklamıştır. İslâm geleneğinde ikisi de birdir; Allah'a ortak koşmak, O'nun benzerinin olduğunu iddia etmektir.

Ardından ikinci mesaj yer almaktadır. Bu da birinci mesaja bağlı ve onun bütünleyicisi konumundadır.

- De ki; "Ben Rabbimden gelen kesin bir delile dayanıyorum, siz ise onu yalanladınız. Bir an önce gerçekleşmesini istediğiniz azap da benim yetkimde değildir. Egemenlik Allah'ın tekelindedir. O gerçeği açıklar ve O ayırd edici hükmü verenlerin en bayırlısıdır."

Bu da yüce Allah'ın peygamberine, içindeki derin ve net inancı, iç dünyasındaki açık kanıtı ve Rabbine; O'nun varlığına, birliğine ve kendisine yönelik vahyine ilişkin vicdanında yer eden derin duyguyu, Rabblerini yalanlayan müşriklerin yüzüne haykırmasını emretmesine ilişkindir. Bu da her peygamberin Rabbinden edindiği bilinçtir. Bu bilinci şu ifade veya benzeri ifadelerle dile getirmişlerdir.

Nuh (Allah'ın selâmı üzerine olsun) bu bilinci; "De ki; ey kavmim, Rabbimin katından bir delilim bulunsa ve bana yine katından bir rahmet vermiş ancak bunlar sizden gizlenmiş olsa, söyleyin bana, hoşlanmadığınız halde zorla sizi bunlara mecbur mu ederiz?" (Hud, 28) şeklinde ifade etmiştir.

Bu konuyla ilişkili olarak Salih (Allah'ın selâmı üzerine olsun) şöyle demektedir:

"De ki; ey kavmim eğer Rabbimden bir belgem olur ve bana rahmet eder de ben O'na baş kaldırırsam, söyleyin, Allah'a karşı bana kim yardım eder? Bana zararımı arttırmaktan başka bir şey yapamazsınız... "(Hud Suresi: 63)

Bu bilinci, İbrahim (Allah'ın selâmı üzerine olsun) şöyle dile getirmektedir:

- Kavmi onunla tar tışmaya girişti, bunun üzerine onlara dedi ki; "Allah beni doğru yola iletmişken sizler, O'nun hakkında benimle tartışmaya mı kalkışıyorsunuz? Ben O'na koştuğunuz ortaklardan korkmam. Meğer ki, Rabbim hakkımda bir şey dilemiş olsun. Rabbimin bilgisi her şeyi kuşatmıştır. Halâ düşünmüyor musunuz?" (En'am Suresi: 80)

Yakup (Allah'ın selâmı üzerine olsun) da şöyle dile getirmektedir bu bilinci:

"Müjdeci gelip gömleği Yakub'un yüzüne bırakınca, hemen gözleri açıldı. Bunun üzerine Yakub, "Ben size Allah katından bilmediğinizi biliyorum dememiş miydim? dedi." (Yusuf Suresi: 96)

Bu, yüce Allah'ın gönüllerinde bu gerçeği ortaya çıkardığı dostlarının kalplerinde beliren "ilâhlık gerçeği"dir. Onu içlerinde hazır buluyorlar. Bu açık gerçeği derinden hissediyorlar. Gönüllerinde bu gerçeğe olan kesin inanç coşmaktadır. Bu yüce Allah'ın peygamberine, yalanlayan müşriklerin yüzüne karşı haykırmasını emrettiği gerçektir. Bu müşrikler peygamberin Rabbinden getirdiği gerçeği doğrulamak için mucizeler istiyorlardı. Oysa peygamber bu gerçeği gönlünün derinliklerinde tam ve açık olarak hissediyordu.

De ki; "Ben Rabbimden gelen kesin bir delile dayanıyorum." Siz ise onu yalanladınız.

Aynı şekilde onun Allah tarafından gönderildiğini doğrulamak için üzerlerine bir mucize ya da gökten bir azap indirmesini istiyorlardı. Oysa peygamber (Allah'ın selâmı üzerine olsun), peygamberlik ve peygamber gerçeğini duyurmak ve bu gerçekle ilâhlık gerçeğini bütünüyle birbirinden ayırmakla emr olunmuştu. Bir de meydana gelmesini sabırsızlıkla istedikleri şeyin elinden gelmediğini, bunun sadece yüce Allah'ın yetkisinde olduğunu, çünkü kendisinin ilâh olmayıp, sadece bir peygamber olduğunu bildirmesi emredilmişti.

Bir an önce gerçekleşmesini istediğiniz azap da benim yetkimde değildir. Egemenlik Allah'ın tekelindedir. O gerçeği açıklar ve O ayırd edici hükmü verenlerin en hayırlısıdır."

Kuşkusuz mucize meydana gelip onlar da yalanladılar mı, artık azaba uğramaları karara bağlanmış bir hükümdür. Karar verip hükmetme yetkisi de sadece Allah'a aittir. Çünkü gerçeği anlatıp haber veren yalnızca O'dur. Hakka çağman ile onu yalanlayan arasında hükmedecek de O'dur... Bu veya o konuda yarâttıklarından birinin herhangi bir yetkisi söz konusu değildir.

Bu şekilde peygamber, yüce Allah'ın kullarının üzerine indirdiği herhangi bir musibet olayında, bir müdahalesinin ve gücünün bulunmadığını belirterek, kendini soyutlamış oluyor. Çünkü bu olay, ilâhlığın alanına giren bir olaydır ve O'nun özelliklerindendir. O ise tebliğ etmek ve uyarmak için kendisine vahyedilen bir insandır, yoksa musibetler indirmek ve hüküm vermek peygamberin yetkisinde değildir. Gerçeği anlatıp haber veren yüce Allah olduğu gibi, bir konuyu karara bağlayıp hükmeden de O'dur. Bundan sonra yüce Allah'ın zatın ı ve özelliklerini kulların kişiliklerinden kesinlikle tenzih ve soyutlamadan başka bir şey söz konusu değildir.

Ardından yüce Allah peygamberine onların gönüllerine ve akıllarına hitap etmesini, bu işin Allah katından olduğuna ve O'nun özgür iradesine bağlı olduğuna ilişkin güçlü kanıtlara onları yöneltmesini emretmektedir. Şayet aralarında azap indirmek de olmak üzere mucizeler meydana getirmek işi, bir insan olarak onun yapabileceği bir şey olsaydı, bu kadar ısrarlı oluşlarına dayanamaz onlara karşılık verebilirdi. Ancak bu iş bütünüyle sadece Allah'ın elinde olduğu için onlara yumuşak davranıyor ve onlardan önce yaşamış kavimlere yaptığı gibi, yalanlamaları durumunda yok edici azabın geleceği hakkında mucizeleri indirmiyor:

De ki; "Eğer bir an önce gerçekleşmesini istediğiniz azap benim yetkimde olsaydı, aramızdaki mesele çoktan çözümlenmiş olurdu." Allah zalimleri herkesten iyi bilir.

Kuşkusuz sabırlı olmada, yumuşak davranmada ve süre tanımada insanın gücü sınırlıdır. Doğal olarak halım, güçlü ve ulu Allah'dan başkası, isyan, azgınlık ve büyüklenme karşısında insanlara yumuşak davranıp süre tanıyamaz.

Şüphesiz ulu Allah doğru söylüyor. Çünkü insan kimi zaman canı boğaza dayandıracak kadar can sıkıcı kimseler görür, sonra bakar ki, yüce Allah onlara mülkünden büyük bir genişlik bahşetmekte ve onları yedirip içirmektedir. Kimi zaman üzerlerine bol yağmurlar indirmektedir. Her şeyin kapısını açmıştır onlara. İnsan, müşrikler kendisine yüzünü gözünü tanınmaz hale sokacak kadar sert darbeler indirirken, Ebu Bekir'in (Allah'ın selâmı üzerine olsun) söylediğinden başka söyleyecek söz bulamıyor: "Ya Rabbim, ne kadar halimsin? Ya Rabbim, ne kadar halimsin?.. Kuşkusuz bu yalnızca yüce Allah'ın ilmidir. Bilmedikleri bir yönden yavaş yavaş onları sonlarına yaklaştırmaktadır.

-Allah zalimleri herkesten iyi bilir.

Yüce Allah bilerek onlara süre tanımaktadır. Onları bir süre için bekletmesinin bir hikmeti vardır. İstediklerine karşılık verip ardından üzerlerine acıklı bir azap indirileceği halde, yavaştan almasının bir nedeni vardır.

GAYBIN ANAHTARI ALLAH KATINDADIR

Yüce Allah'ın zalimleri bilmesi münasebetiyle ve "ilâhlık gerçeği"nin açıklamasına yeniden dönülmesi esnasında bu gerçek, derin ve önemli bir alanda belirginleşmektedir. Gizli, gayb alanında ve yüce Allah'ın bu gaybı bütünüyle kuşatmış bilgisinde ortaya çıkmaktadır bu gerçek. Bu bilginin eşsiz bir tablosu çizilmektedir. Uzaktan bu bilginin boyutlarına ve ufuklarına işaret eden uzun menzilli oklar gönderilmektedir:


Kuran-i Kerim Tefsiri

O

En´am

O

59- Gayb'ın anahtarları Allah'ın katındadır, onu yalnız O bilir. Mutlaka O'nun bilgisi altında dalından düşen her yaprak, yerin karanlık derinliklerindeki her tane, yaş-kuru ne varsa hepsi apaçık bir kitaptadır.

Bu, yüce Allah'ın kapsamlı, her şeyi kuşatıcı ilminin bir tablosudur. Zaman ve mekanda, yerde ve gökte, karada ve denizde, yerin altında ve gök tabakalarında diri, ölü, kuru ve yaş hiçbir şey bu bilgiden kaçmaz.

Ancak bizim -insan olarak bilinen üslûbumuzla- söylediklerimiz nerede, Kur'an'ın bu olağanüstü ahengi nerede? Yalnızca ezbere söz söylemekten ibaret ifademiz nerede, şu derin olduğu kadar gönüllere ilham akıtan tasvir nerede?

İnsan hayalı, bu kısacık ayetin ötesine geçip bilinen ve bilinmeyen ufuklara, görünen ve görünmeyen aleme kanatlanıyor. Uçsuz bucaksız evrenin her köşesinde ve görünen evrenin sınırlarının ötesinde adım adım Allah'ın ilmini izliyor. Her vadide, her derede çeşitli tablo ve sahnelerle karşılaşırken insanın içi ürperiyor. Geçmiş, şimdiki zaman ve gelecekte mühürlü boyutları, ufukları ve derinliği bitmez tükenmez gaybın perdelerini kaldırıyor ya da kaldırmağa çalışıyor. Oysa bilinmezliklerin anahtarı yüce Allah'ın katındadır, O'ndan başkası bilemez.

Bütünüyle Allah'ın bilgisine açık karanın bilinmezliklerinde, denizin dipsiz derinliklerinde dolanıp duruyor insan hayalı. Yeryüzünün tüm ağaçlarından kopan sayısız yaprakları izliyor. Orada, burada ve şuracıkta kopan her yaprağı görmektedir yüce Allah. Yerin derinliklerinde gizlenmiş hiçbir tane Allah'ın gözünden kaçmaz. İçindeki hiçbir şeyin Allah'ın kuşatıcı bilgisinin dışında kalmadığı uçsuz bucaksız evrende yer alan yaş, kuru her şey onun kontrolündedir.

Bu, başları döndüren ve akılları şaşırtan bir gezintidir. Zamanın boyutlarına, mekânın ufuklarına, görülen ve görülmeyenin, bilinen ve bilinmeyenin derinliklerine yapılan bir gezintidir. Mesafesi oldukça uzun, alanı son derece geniştir bu gezintinin. Hayal, bu gezintiyi tüm boyutlarıyla düşünmekten aciz kalıyor. İşte böyle birkaç kelimede bu derece titiz, eksiksiz ve kapsamlı çizilmektedir bu tablo.

Dikkat edin, bu bir mucizedir!

Ne yönden bakarsak bakalım, şu kısacık ayete, Kur'an'ın kaynağıyla konuşan bu mucizeyi göreceğiz.

Konusu açısından baktığımızda, bu sözü bir insanın söyleyemeyeceğini, üzerinde insan damgası bulunmadığını daha karşılaşır karşılaşmaz, duyduğumuz o ürpertiden anlayıveririz. Çünkü insan düşüncesi böyle bir konuyu -ilmin kapsayıcılık ve kuşatıcılığı konusunu araştırdığı zaman, böylesine geniş ufuklara ulaşması mümkün değildir. Bu alanda ortaya konan insan fikrinin, ürünlerinin ve çalışmalarının değişik bir özelliği ve belli bir sınırı vardır. İnsan, dile getirdiği düşüncesini ilgi alanından çekip çıkarmaktadır. Yeryüzünün her köşesindeki ağaçlardan kopan yaprakları gözetip saymak insanın ilgi alanına giren bir konu mudur? Bu nokta; ilk anda insanın aklına gelebilecek bir sorun değildir. Yeryüzünün her köşesine dalından kopmuş yaprakları izlemek ve saymak insanın aklına gelmez. Bu yüzden böyle bir yola başvurmaz da. Kapsamlı bir bilgiye dayanarak konuyu dile getirmesi de beklenemez. Çünkü dalından kopmuş yaprağın sayısını bilmek ve bunu dile getirmek yüce yaratıcının işidir.

İnsan düşüncesinin yerin karanlıklarında gizlenmiş her tohumla ne ilgisi vardır? Kuşkusuz insanoğlunun en fazla yapabildiği toprağın altına bizzat gizlediği tohumun gelişmesini gözetmektedir. Ancak toprağın karanlığında gizlenmiş her taneyi izleme konusu insan aklının ilgilenebileceği, varlığını düşüneceği ve kapsamlı bir bilgiye dayanarak sözünü edebileceği bir konu değildir. Toprağın karanlıklarında örtülü tanenin sayısını ancak yaratan bilir, bundan söz etmek de O'na yakışır. "Yaş-kuru ne varsa hepsi apaçık bir kitaptadır." ifadesindeki bu kesinlikle, insan fikrinin ilgisi nedir? Bu konuda insan fikrinin en fazla yapabildiği, elindeki yaş ve kuru şeylerden yararlanmaktır. Ancak kapsamlı bilgiye kanıt olarak bundan söz etmek insanın yeltendiği bir şey olmadığı gibi böyle bir ifade tarzına başvurduğu da görülmemiştir. Yaş, kuru her şeyin sayısını bilen ve bundan söz eden ancak yüce yaratıcıdır.

İnsan, dalından kopmuş her yaprağın, gizlenmiş her tohumun, yaş-kuru her şeyin açık bir kitapta, korunmuş bir kütükte kaydedilmiş olmasını düşünmez. Neden böyle bir şey yapsın ki? Bundan yararı ne olacaktır? Bir kütükte kaydetmeye neden önem versin? Ancak bunları sayan, kaydeden, mülkün sahibidir. Mülkünden hiçbir şey bilgisinin dışında değildir. Bu konuda küçük de büyük gibidir ve basit önemli biridir. Örtülü olanla, açıkta olan fark etmez. Bilinmezle bilinen, uzakla yakın hep aynıdır.

Kuşkusuz bu kapsamlı, geniş, derin ve parlak sahne... Bütün yeryüzünün ağaçlarından kopan yaprağın, yerin her katmanında örtülü tohumun ve yeryüzünün her köşesindeki yaş, kuru her şeyin içinde yer aldığı bir sahne... Evet insan düşüncesi nasıl bu sahneye yönelemiyor ve onunla ilgilenemiyorsa, aynı şekilde insan gücü de bunu ne algılayabilir ne de kuşatabilir. Bu sahne bir bütün olarak sadece Allah'ın bilgisine açılır. O'nun bilgisi her şeyi kapsamış ve kuşatmıştır. Her şey O'nun koruması altındadır. Dilemesi ve takdiri, büyük-küçük, basit üstün, örtülü-açık, bilinmez-bilinen ve uzak-yakın her şeyle yakından ilgilidir.

Belli bir bilinç düzeyine ve ifade gücüne sahip insanlar, insan düşüncesinin ve ifade etme yeteneğinin sınırını çok iyi bilirler. İnsan olarak yaşadıkları deneyimlere dayanarak buna benzer bir sahnenin insanın hatırına gelemeyeceğini ve bu şekil bir ifadenin insandan kaynaklanamayacağını bilirler. Bu konuda tartışmak isteyenler, tüm insan sözlerine baksınlar. Bunun gibi bir yönelişle karşılaşacaklar mı bakalım?

Kur'an'da yer alan bu ve benzeri ayetler bile bu yüce kitabın kaynağını bilmek için yeterlidir.

İfadedeki sanatsal olağanüstülük açısından ayete baktığımızda güzellik ve ahenk dolu ufuklar görürüz. İnsan ürünü sözlerde, bu denli erişilmez düzeye hiçbir zaman ulaşılamamıştır.

"Gaybın anahtarları Allah'ın katındadır. Onu yalnız O bilir."

Zaman ve mekânda, geçmişte, şimdiki zamanda ve gelecekte, hayatta meydana gelen olaylarda ve iç düşüncelerdeki mutlak "bilinmezlik"teki uzaklık ufuklar ve dipsizlik...

"Karada ve denizde olanı bilir."

Görülen alemdeki uzaklığı, ufukları ve derinlikleri; aynı düzeyde, aynı genişlik ve kapsayıcılıkta bilir. Gözle görülen alemdeki bu uzaklık, ufuklar ve derinlik perdeli gayb alemine uygun düşmektedir.

"O'nun bilgisi dışında bir yaprak bile düşmez."

Ölüm ve yok oluş olayı... Yücelerden aşağılara, hayattan yokluğa düşüş hareketi...

"Yerin karanlıklarında olan tane..."

Dipten yüzeye, gizlilikten ve sessizlikten, patlamaya ve serbestliğe doğuş ve gelişim hareketi...

"Yaş, kuru her şey apaçık kitaptadır."

Kapsamlı bir genelleme... genel anlamda her canlıda parlayıp solan hayat ve ölümü içine almaktadır.

Bu yöneliş ve hareketleri kim meydana getirmektedir? Şu uyum ve güzelliği var eden kimdir? Bunun gibi kısacık bir ayette bütün bunları ve şunları oluşturan kimdir? Allah'dan başka kim olabilir?

GAYB NEDİR?

Şimdi de yüce Allah'ın şu sözü üzerinde biraz duralım:

"Gaybın anahtarları O'nun katındadır. O'ndan başka kimse bilemez onu."

"Gayb", "anahtarları" ve bunlara ilişkin "bilgi"nin yüce Allah'a özgü oluşu konusu üzerinde birkaç söz söylemek için duruyoruz. Bunun nedeni "gayb" olgusunun, İslâm inancının temel bir ilkesi ve imanın başlıca kuralıdır. Bir de "gayb" (görünmez) ve gaybiyet (görünmezlik) kelimesinin, materyalizmin ortaya çıkışından sonra son günlerde çokca savsaklanması ve "Bilim" ve "Bilimsellik" kelimelerine karşıt gibi gösterilmesinden ötürü üzerinde durmamız gerekmektedir. Kur'an-ı Kerim, anahtarlarını Allah'dan başka kimsenin bilmediği, bir "gayb alemi"nin olduğunu bildirmektedir. Ayrıca insana bu konuda çok sınırlı bir bilginin verildiğini belirtmektedir. Bu az bilgi de insana, yüce Allah'ın bildiği insanın gücü ve ihtiyacı oranında verilmiştir. Buna göre insanlar yüce Allah'ın kendilerine verdiği bilginin ötesinde zandan başka hiçbir şey bilemezler. Zan ise, hakka göre hiçbir şey ifade etmemektedir. Ayrıca yüce Allah, bu evreni yarattığını, onu değişmez bir kanuna dayandırdığını, insan ilminin bu kanunların bir kısmını araştırıp kavrayabileceğini, gücü ve ihtiyacı oranında bu kanunlara göre hareket edebileceğini ve Rabbinin katından gelen şeyin gerçek olduğuna olan inancını arttıracak ve pekiştirecek şekilde iç ve dış dünyada bu kanunlardan bir kısmını ortaya çıkarabileceğini bildirmektedir. Ancak bu ortaya çıkarma olayı, insanın bilmediği "gayb" gerçeğine ilişkin yüce Allah'ın değişmez kanunlarının ihlâli anlamına gelmez. Çünkü bu hep "gayb" olarak kalacaktır. Ayrıca bu durum, yüce Allah'ın iradesinin serbestliğine ve her şeyin Allah'a özgü gaybi bir kader uyarınca meydana gelişi gerçeğine de ters düşmez. İslâm inancındaki ve bu inancın gerçeklerinden meydana gelen müslümanın düşüncesindeki uyuma denk bir şekilde yokdan var olup, varlıklar arasında görülür.

Çok yönlü birbirleriyle uyum içinde olan eksiksiz bu gerçeklerin tümü, -bu tefsire- elimizden geldiğince özet olarak bir açıklama yapmamızı gerektirmektedir. Ayrıca sözlerimiz bu tefsirde uyduğumuz metodun sınırlarının dışına çıkmamalıdır.

Yüce Allah, Kur'an'ın birçok yerinde müminleri "gayba" inanan kişiler olarak nitelendirmektedir. Böylece bu sıfatı imanın temellerinden biri saymaktadır:

"Elif-Lam-Mim. Doğru olduğu kuşkusuz olan bu kitap, takva sahipleri için hidayet kaynağıdır. Onlar görmediklerine (gayba) inanırlar, namazı kılarlar ve kendilerine verdiğimiz rızıktan başkalarına verirler. Yine onlar gerek sana ve gerekse senden önce indirilen kitaplara inanırlar ve ahiretten hiç kuşku duymazlar. İşte onlar Rabblerinden gelen bidayet yolundadırlar ve kurtuluşa erenlerdir." (Bakara Suresi: 1-5)

Allah'a inanmak da bizzat görülmeyene, gayba inanmaktır. Çünkü insana göre, yüce Allah'ın zatı bir gaybtır. O'na inandıkları zaman görmeden inanıyorlar. Fiillerinin etkilerini görüyorlar sadece, yoksa ne zatını ne de yaptıklarının mahiyetini kavrıyorlar.

Ahiret gününe inanmak da aynı şekilde görülmeyene, gayba inanmaktır. Çünkü kıyamet, insana göre bir gaybtır. Ondan sonra meydana gelecek yeniden dirilme, hesap, mükâfat ve ceza Allah'ın anlattıklarını doğrulamak için müminlerin inandıkları birer gaybtır.

Ancak onu doğrulamakla imanın gerçekleşebileceği gayb olayı, Kur'an-ı Kerim'in müminlerin pratik durumunu ve kapsamlı inançlarını söz konusu ederken, anlattığı başka gerçekleri de içermektedir!

"Peygamber, kendisine Rabbi tarafından indirilen gerçeklere inandı, müminler de. Hepsi birlikte Allah'a, O'nun meleklerine, O'nun kitaplarına ve O'nun peygamberlerine inandılar. "O'nun peygamberlerinden hiçbirini diğerlerinden ayırmayız. Duyduk ve uyduk. Günahlarımızı bağışlamanı dileriz. Ey Rabbimiz, dönüşümüz sanadır" dediler." (Bakara Suresi: 285)

Bu ayette peygamberin (Allah'ın selâmı üzerine olsun), aynı şekilde müminlerin hep birlikte Allah'a inandıklarını -ki bu bir gaybdır- Allah'ın peygamberine indirdiklerine inandıklarını görüyoruz. Yüce Allah, peygamberini, kendisine indirdiği kitapta gaybın bir kısmından haberdar etmektedir. Nitekim başka bir ayette şöyle buyurmaktadır:

"Görülmeyeni bilen Allah, görülmeyeni kimseye göstermez. Ancak peygamberlerden bildirmek istediği bunun dışındadır." (Cin Suresi: 26-27)

Peygamberin ve müminlerin meleklere inanmaları da bir gaybdır. Çünkü insan gücü ve ihtiyacı oranında, yüce Allah'ın melekler hakkında bildirdiklerinden başka bir şey bilmez. (Bu cüzde "Melekler" konusuna bkz.)

Doğrulamayınca imanın varlığından söz edilemeyecek olan bir gayb daha kalıyor. O da, Allah'ın kaderidir! İman hadisinde sözü edildiği gibi, meydana gelmediği sürece bu konuda insan hiçbir şey bilemez.

"Kadere, iyilik ve kötülüğün O'ndan olduğuna..." (Buhari, Müslim)

Bununla beraber varlıklar aleminde insanı her yönden bir görülmezlik, bir gayb kuşatmıştır. Geçmiş, şimdiki zaman ve gelecek bir gaybtır. İnsan için, insan bünyesi gaybtır. Çevresindeki tüm evren gaybtır. Evrenin oluşumu, hareket çizgisi, tabiat ve hareketleri gaybtır. Hayatın meydana gelişi, hareket çizgisi, tabiatı ve hareketleri gaybtır. İnsanın bilmediğinde, aynı şekilde bildiğinde de hep bir gayb mevcuttur.

İnsan bir bilinmezlik denizinde yüzmektedir. Değil çevresindeki ve tüm evrenin yapısında olup bitenleri bilmek, çevresindeki evrende, her atomda, atomdaki her elektronda, her hücrede ve hücrenin her dokusunda olacakları bilmek, bizzat içinde bulunduğu durumu ve kendi içinde olup bitenleri bile bilemez.

Büsbütün gayb! Her taraf bilinmezlikle dolu! Kısa görüşlü zavallı insanın aklı, bilinmezlik denizinde yüzmektedir. İnsan, şu koca denizde bir belirti olarak şurada, burada beliren buzul adacıklarına sığınmaktadır yalnızca. Allah'ın yardımı olmasaydı, tüm evreni emrine verip bazı kanunlarını öğretmemiş olsaydı, hiçbir şey yapamayacaktı. Buna rağmen şükretmiyor insan. "Kullarımdan şükredenler çok azdır." (Sebe Suresi: 13) Hatta son zamanlarda insan, yüce Allah'ın evrensel kanunlardan bir kısmını kendisine göstermesinden ve kendisine verdiği az bilgiden dolayı büyüklenmektedir. Büyüklenmekte ve kimi zaman "insan tek başına ayaktadır" iddiasını ileri sürebilmektedir. İnsanın kendisine yardım edecek bir tanrıya ihtiyaç duymadığını söylemektedir. Evet insan büyüklenmekte ve "Bilim"in "Gayb"a (görülmeze), düşüncedeki "Bilimselliğin" de "Gaybiyet"e (görülmezliğe) karşıt olduğunu sanmakta ve "Bilim"le "Gayb"ın uyuşamayacağını iddia etmektedir. Aynen bilimsel mantıkla gayb mantığının uyuşamayacağını iddia ettiği gibi.

GAYBA GÖRE BİLİMİN KONUMU

"Gayb"a göre "bilim"in konumu nedir, buna bir göz atalım. İnsanın sınırlı bilgisi hakkında kesin hükmü bildiren, her şeyi bilen ve her şeyden haberdar olan yüce Allah'ın sözlerinin üzerinde düşündükten sonra, bizzat insanoğullarından kimi bilginlerin araştırmalarına ve söylediklerine bir bakalım:

"Size çok azı dışında bilgi verilmemiştir." (İsra Suresi: 85)

"Onlar zandan ve nefislerinin arzusundan başkasına uymazlar. Oysa Rabblerinden onlara hidayet gelmişti r." (Necm Suresi: 29)

Aşağıdaki ayet gaybın (görülmezliğin), bütünüyle Allah'ın bilgisince kuşatıldığını göstermektedir:

"Gaybın anahtarları O'nun yanındadır. O'ndan başkası bilemez." (En'am Suresi: 59)

Bu ayet de, gaybı bilenin aynı zamanda her şeyi de gördüğünü belirtmektedir.

"Yoksa gaybın bilgisi onun katında mı ki görüyor? (Necm Suresi: 35) Ne kastedildiği bizzat sorunun içindedir.

İnsanoğlunun bilginlerinin araştırma ve sözlerinden yola çıkarak `gayba" göre "bilim"in konumuna bir göz atalım. Ancak amacımız bu konuda yüce Allah'ın kesin sözünü, bunların dedikleriyle doğrulamak değildir. -Bir müminin yüce Allah'ın sözünü insanların sözleriyle tasdik etmeye kalkışması düşünülemez.- Fakat biz, bunlara "Bilim", "Gayb", "Bilimsellik", "Gaybilik" kavramlarını geveleyenleri doğruluğuna inandıkları insanların sözleriyle muhakeme etmek için göz atıyoruz. Böylece kendi çağlarında yaşayabilmek, çağın akılcılığından ve deneyimlerinin sonuçlarından geri kalmamak için, "kültür" ve "bilgi" edinmeleri gerektiğini öğrenmiş olurlar. Bizzat insanın araştırması, bilgi ve deneyimleri sonucu tek bilimsel gerçeğin "gayb" olduğunu anlarlar. Son deneyim ve sonuçlarının ışığında "Bilimselliğin" tamamıyla "Gaybilikle" eş anlamlı olduğunu görürler. "Gaybilik"in karşıtına gelince o da "bilgisizlik"tir. Onyedinci, onsekizinci ve ondokuzuncu yüzyıllarda yaşanmış ve fakat yirminci yüzyılda yaşanmaması gereken bilgisizlik...

Amerikalı çağdaş bir bilgin, "bilim"in ulaştığı "gerçek"lerden özetle şöyle söz etmektedir:

"Bilimler deneyle saptanmış gerçeklerdir. Bununla beraber değerlendirmesinde, nitelendirme ve sonuçlandırmasında titizlikten uzak olduğu oranda insanın hayal ve kuruntularından etkilenir. Bilimsel sonuçlar bu sınırlar içinde kabul görmektedir. Oysa bu haliyle nitelendirme ve bilgi açısından sayıların alanıyla sınırlanmış oluyor. İhtimallerle başlayıp, ihtimallerle sonuçlanıyor. Hiçbir zaman kesinlik ifade etmemiş oluyor. Dolayısıyla bilimsel sonuçlar yaklaşık sonuçlardır. Her zaman için ölçü ve yaklaşımlarda bir çabanın ürünü, sonuçlarda olabilen muhtemel yanlışlıklara açıktır. Ekleme ya da çıkarma şeklinde değişime uğrayabilirler. Bu yüzden nihaî gerçekler değildirler. Tabiat kanunlarından birini ortaya çıkaran ya da bir teori ortaya atan bir bilginin şöyle dediğini görebiliyoruz: "Bu, şu ana kadar elde ettiğimiz sonuçlardır." Böylece ilerde olabilecek değişikliklere kapıyı açık bırakıyor."

Bu sözler, bilimin ulaştığı ve ulaşabileceği tüm sonuçların gerçek mahiyetini özetlemektedir. "İnsan" sınırlı yöntemleri, hatta öncesizlik ve sonrasızlığa oranla sınırlı olan varlığıyla, bu sonuçlara ulaşmaya çabaladığından, kaçınılmaz olarak varılan bu sonuçlar, insanın mührünü taşıyacaktır. Bunun sonucu olarak da kısa süreli olmak, yanlış ve doğruya ve iptal edilip değiştirilmeye açık olmak gibi insanınkine benzer özelliklere açık olacaktır.

Bununla beraber insanın herhangi bir sonuca varmak için başvurduğu yöntemler, deney ve karşılaştırmadır. İnsan önce deneye başvuruyor. Sonra da deneyle ulaştığı bu sonucu karşılaştırma yoluyla genelleştiriyor. Oysa bilim ve bilim adamlarının itiraflarıyla; karşılaştırma, tahmini sonuçlara ulaştıran bir yöntemdir. Hiçbir zaman kesin ve nihaî sonuçlara götürmesi düşünülemez. Diğer yöntem ise, -bu ise, deney ve üzerinde deney yapılan şeyden elde edilen sonucu her zaman ve koşuldaki benzerine uygulatma anlamında araştırmadır.- İnsan için o kadar kolay bir yöntem değildir. Sadece kesin sonuçlara ulaştıran yöntemlerden bir tanesidir. Allah'ın insanlara yönelik yol göstericiliği ve açıklaması Olmazsa, insanı kesin, gerçek ve tartışmasız sonuca ulaştıran bir yel olma vasfını koruyamaz. Bu nedenle, Allah'ın bildirdiklerinin dışında insanın tüm bilgisi, hiçbir zaman kesinlik kazanmayan zanna dayalı bir bilgi olarak kalacaktır.

Bununla beraber insan, ulaştığı bu zanna dayalı bilgilerinin ötesinde çepeçevre bir "gayb" atmosferiyle kuşatılmıştır.

Çevresindeki bu evren... Evet insan halâ çevresindeki bu evrenin kaynağı, oluşumu, mahiyeti, hareketleri; "zaman" ve mahiyeti, "mekân" ve onun "zaman"la olan ilgisi ve evrende yer alan her şeyin "zaman" ve "mekân"la olan ilişkisi hakkında varsayımlar ve kuramlar geliştirip durmaktadır.

Şayet evrende "fikir" ve genel anlamda "enerji"nin mahiyetinden farklı bir mahiyete sahipse, nedir hayat? Kaynağı nedir? Nasıl oluşmuştur? Ne tür bir mahiyete sahiptir? Hareket çizgisi nasıldır? Kendisini etkileyen unsurlar nelerdir? Şu `maddi' varlıkla ne tür bir ilişkisi vardır?

`İnsanın kendisi nedir? Onu `madde'den farklı kılan nedir? Geri kalan canlılardan ne gibi bir ayrıcalığa sahiptir? Şu yeryüzüne nasıl gelmiştir ve ona nasıl egemen olmuştur? Kendisine bir ayrıcalık kazandıran ve onun sayesinde başka şeyler üzerinde tasarruf yetkisine sahip olduğu `akıl' nedir? Öldükten ve yok olduktan sonra ne olacaktır?

Bizzat insanın bünyesinde her an olup biten analizler ve bileşimler neyin nesidir ve nasıl meydana geliyor?

Tüm bunlar `gayb'ın alanıdır. Bilim ise kenarında durmaktadır. Zan ve tercih yoluyla da olsa, kimi zaman içine dalacak gibi oluyor sadece. Her ne kadar ileri sürülen görüşler, varsayım ve ihtimallerden öteye geçmiyorsa...

Bu çağda çok azı dışında bilimin bizzat ilgilenmediği ilâhlık gerçeği, melek, cin ve Allah'dan başka kimsenin bilmediği yaratıklara ilişkin gerçekleri, ölüm, ahiret, hesap ve ceza konusundaki gerçekleri bir kenara bıraksak... Evet bir an için tüm bunları bir kenara bıraksak bile yakınımızdaki `gayb' yeterlidir. Bu gayb karşısında bilim, teslim olmuş bir tavır takınmaktadır. Demogojiyi bilgiye, büyüklenmeyi samimiyete yeğleyenlerden başkası bu tavrı takınmaktan kaçınmaz.

Bazı örnekler verelim:

1- Evrenin temel yapısı ve gidiş tarzı hakkında modern bilimin dediğine göre, evrenin yapısının temelini atom oluşturmaktadır. Ancak alemin yapısındaki en küçük birim atom değildir. O da protonlardan (pozitif elektriksel enerji), elektrondan (negatif elektriksel enerji) ve nötronlardan (yüksüz pozitif ve negatif elektriksel enerjiyi eşit miktarda içeren nötr tarafsız enerji) meydana gelmektedir. Atom parçalanınca elektrikler (elektronlar) dağılır. Ancak laboratuarda her zaman kesin ve uyumlu bir hareket sergilemezler. Kimi zaman ışık dalgaları kimi zaman da mermi gibi hareket ederler. Hareketleri önceden belirlenemez. Aksine hiçbir zaman kesin olmayan başka bir kanuna uyarlar. O da ihtimaller kanunudur. Atomun hareket tarzı budur. Parçalar şeklinde atomlardan meydana gelen gruplar da bu şekilde hareket ederler.

İngiliz doğa bilimci ve matematikçi Sir James Jains şöyle der:

"Eski bilim kesin ilkeler belirliyordu. Buna göre tabiatın bir tek yolu takip etmekten başka seçeneği yoktur. Bu da zamanın başlangıcından sonuna kadar sebep ve sonuç arasındaki sürekli zincirleme doğrultusunda hareket etmesi için önceden çizilmiş bir yoldur. Buna göre (A) durumundan sonra (B) durumunun gelmesi kaçınılmazdır. Modern bilimin ise, şu ana kadar söyleyebildiği tek şey, (A) durumundan sonra (B) durumunun ya da (C) durumunun veya (D) durumunun veyahut bunlardan başka bir durumunun meydana gelebileceğidir. Evet şunu söyleyebilir: (B) durumunun meydana gelmesi ihtimali (C) durumundan fazladır. (C) durumunun meydana gelmesi de (D) durumundan daha muhtemel-dir. İşte böyle. Hatta (B), (C) ve (D) durumlarından herbirinin diğerine oranla meydana gelebilme ihtimalini belirleyebilir ancak, hangisinin diğerini takip edeceğini kesin bir şekilde haber veremez. Çünkü her zaman ihtimallerden söz etmektedir. Ancak söylenmesi gerekene gelince o da oranlara bağlıdır. Bu oranların gerçek mahiyeti ne olursa olsun."

Şayet insan bilgisinin deneyimlerinin ulaştığı ve evren ve atomlarının içinde, eşiğinde durduğu nokta bu olmasaydı `gayb' ve insan bilgisine kapalı Allah'ın kaderi ne olacaktı?

Bu duruma radyum atomlarının ışınlanarak kurşun ve helyuma dönüşmesi örnek verilmektedir. Bu, tamamen bilinmez bir kadere, örtülü bir `gayb'a göre meydana gelmektedir. İnsan bilgisi bunun ötesine geçemiyor.

"Daha iyi açığa kavuşması için somut bir örnek verelim: Bilindiği gibi radyum atomları ve ondan başka ışınlama yeteneğine sahip elementler sırf zamanın geçmesiyle parçalanırlar. Geride kurşun ve helyum atomları kalır. Bu nedenle radyum kütlesi sürekli hacmini kaybeder ve zamanla yerini kurşun ve helyuma bırakır. Bu dengeli eksilmeye hükmeden genel kanunsa, son derece garip bir kanundur. Buna göre radyum atomları, sadece doğum olmadığı ve nüfusun tümü yaşlılıktan kaynaklanmayan tek bir ölümle yüzyüze kaldığı zaman insanların yok olması gibi eksilirler. Ya da aralarında hiç kimsenin kendi isteğiyle katılmadığı bir bölük askerin yok olacağı ateş hattına sürülmesi gibi yok olurlar. Kısacası bir radyum atomu üzerinde yaşlılığın hiçbir etkisi söz konusu değildir. Yani radyum atomu hayattan payını aldığı için ölmez. Aksine ölüm kendisine tesadüfen isabet ettiği için ölmüştür." (Sir James Jains böyle söylüyor. Deneyimlerin ve tabiatın açık vasfının doğurduğu bilimsel sonuçlar çıkarıyoruz sözlerinden. Ancak kullandığı "tesadüfen isabet etme" deyimi, bizi ilgilendirmez. Çünkü biz biliyoruz ki o, süresini doldurmuştur ve ölüm ona, Allah'ın takdiri ve hikmeti uyarınca gelmiştir. Ve yine biliyoruz ki; her ecel önceden tayin edilmiştir. Bu noktada bir radyum atomu ile herhangi bir canlı arasında hiçbir fark yoktur. İnsanlar da bu şekilde gözlere görünmeyen ecelin dolması sonucu ölürler.)

"Bu gerçeği açıklamak için somut bir örnek verecek olursak şöyle söyleriz: Diyelim ki odamızda 2000 tane radyum atomu vardır. Bilim bir sene sonra bunlardan kaç tanesinin aktif kalacağını söyleyemez. Olsa olsa geri kalanlara tercih edilebilecek ihtimalleri sıralayabilir, 2000 veya 1999 ya da 1998 gibi. Sayısının 1999 olması, olabilecek en yakın ihtimaldir. Yani en çok tercih edilen ihtimale göre, gelecek yıl içinde 2000 atomdan sadece bir tanesi yok olacaktır.

2000 atom içinde bu belli atomun hangi yöntemle seçildiğini kavrayamıyoruz. İşin başında bu atomun diğerlerinden daha çok bir çarpışmaya uğrayacağını ya da daha sıcak bir ortama girebileceğini yahut gelecek yıl içinde bu ikisinin dışında bir olayla karşılaşabileceğini varsayabiliriz. Ancak tüm bunlar hiçbir zaman doğru olmayacaktır. Çünkü şayet bir tek atomun çarpışmaya uğraması ya da sıcak bir ortama girmesi sonucu yok olması mümkün oluyorsa, geri kalan 1999 atomun da parçalanması mümkündür. O halde basınç ya da ısı uygulama sonucu, radyum atomunu parçalamak konusunda acele edebiliriz. Ancak doğa bilimcilerden her biri bunun mümkün olmadığını bildirmektedir. Aksine her yıl 2000 tane radyum atomunun içinde sadece bir tane atoma ölümün isabet ettiğine ve onu parçalanmaya zorladığına inanmaktadır." İşte 1903 yılında "Ruderford" ve "Sdey"nın ortaya attıkları kendiliğinden parçalanma teorisi budur.

O halde kendisinin ve başkasının isteği dışında, kendisinden ve başkasından bir bilgi olmaksızın atomun radyasyon yaymasını sağlayan görünmez kader bu değilse nedir?

Kuşkusuz bunları söyleyen adam, insanların göremediği ilâhi kaderi ispat etmek isteğinde değildir. Aksine bizzat insan bilgisinin vardığı sonuçların baskısından kaçma çabasındadır. Ancak `gayb' gerçeği onu, gördüğümüz gibi konuşmak zorunda bırakmaktadır.

2- Nasıl ki `gayb' gerçeği evrenin yapısının, temelinin ve hareketlerinin açıklanması konusunda bir zorunluluksa, aynı şekilde insan bilgisinin ulaştığı aynı güçle hayatın ortaya çıkışı ve hareketleri konusunda da bir zorunluluktur.

Almanya Frankfurt Üniversitesi profesörlerinden biyolog ve botanikçi Russel Charles Ernest şöyle der:

"Cansızlar aleminden hayatın nasıl meydana geldiğine ilişkin birçok teoriler geliştirilmiştir. Kimi araştırmacılar hayatın proteinden ya da virüsden yahut proteinin büyük parçalarının biraraya gelmesinden meydana geldiği sonucuna varmışlardır. Bazı insanlar bu teorilerin canlılar alemi ile cansızlar alemini bölen boşluğu kapattığını düşünebilir. Ancak kabul etmek zorunda olduğumuz realite gösteriyor ki, cansız bir maddeden canlı bir madde meydana getirmek için harcanan tüm çabalar, beklenmeyen bir başarısızlık ve bozgunla sonuçlanmıştır. Bununla beraber Allah'ın varlığını inkâr eden biri, sonradan meydana gelen alemin, atomların ya da parçaların rastlantı sonucu biraraya gelmesinden oluştuğuna ilişkin doğrudan bir kanıt ileri süremez. Canlı hücrede gördüğümüz şekilde hayatın ortaya çıkışını, korunmasını ve yönlendirilmesini bu şekilde izah edemez. Kişi hayatın ortaya çıkmasına ilişkin bu yorumu kabul etmekte serbesttir. Bu onu ilgilendiren bir şeydir. Ancak bunu kabul ettiği zaman, Allah'ın varlığına, her şeyi yaratıp yönlendirdiğine inanmanın akla getirdiği zorlukların ve çaresizliklerin çok daha şiddetlisini yaşayacaktır.

Canlı hücrelerden herbirinin son derece karmaşık bir yapıya sahip olduğuna bu yüzden anlaşılmasının oldukça güç olduğuna inanıyorum. Yeryüzünde bulunan milyarlarca canlı hücre Allah'ın gücüne, düşünce ve mantığa dayalı bir şahitlik yapmaktadırlar. Bu yüzden ben Allah'ın varlığına bütün içtenliğimle inanıyorum."

Bu şahitlikten bizi ilgilendiren evrenin oluşumu ve hareketleri gibi hayat sırrının ve oluşumunun da Allah'ın bilgisince kuşatılmış gaybın kapsamına girdiği gerçeğidir. Bu konuda ihtimaller ileri sürmekten başka insanın elinden bir şey gelmez. Kuşkusuz ulu Allah doğru söylüyor. "Göklerin, yerin ve kendilerinin yaratılmasını onlara göstermedim." (Kehf Suresi: 51)

3- İnsana ulaşmak için daha geniş bir adım atıyoruz. Erkeğin bir atımlık menisinde yaklaşık olarak 60.000.000 (altmış milyon) sperm yer almaktadır. Hepsi de kadının rahmindeki yumurtalığa döllenmek için hızla atılırlar. Hangisinin ileriye geçip yumurtacıkta döllendiğini hiç kimse bilemez. İşte bu `gayb'dır. Ya da aralarında bu işte bir rol sahibi olan kadın ve erkekde olmak üzere hakkında insanların hiçbir şey bilmediği Allah'ın görünmez kaderidir. Sonra altmış milyon spermi geride bırakan tek sperm, birlikte döllenmiş hücreyi oluşturmak için yumurta ile birleşir. İşte cenin bundan meydana gelmektedir. Yumurtalıktaki kromozomların tümü, dişi olmakla beraber, sperm kromozomlarının bir kısmı erkek bir kısmı da dişidir. Yumurtalığa giren erkek ya da dişi kromozomların sayısı -erkek veya dişi olması bakımından- ceninin durumunu belirler. Bu da yüce Allah'ın görünmez kaderine göre meydana gelmektedir. Bu konuda insan herhangi bir bilgiye sahip olmadığı gibi hiçbir şekilde müdahalede bulunma gücüne de sahip değildir. Ceninin anne ve babası da farklı bir konuma sahip değildir.

"Allah her dişinin rahminde taşıdığını, rahimlerin düşürdüğünü ve alıkoyduğunu bilir. Onun katında her şey bir ölçüye göredir. Görüleni de görülmeyeni de bilir, yücelerin yücesi büyük Allah." (Ra'd Suresi: 8-9)

"Göklerin ve yerin hükümranlığı Allah'ındır. Dilediğini yaratır, dilediğine kız çocuk, dilediğine erkek çocuk verir. Yahut hem kız, hem erkek çocuk verir, dilediğini de kısır kılar. O, bilendir her şeye gücü yetendir." (Şura Suresi; 49-50)

"Sizi annelerinizin karınlarında üç türlü karanlık içinde, yaratılıştan yaratılışa geçirerek yaratmıştır. İşte bu Rabbiniz olan Allah'tır, O'ndan başka ilâh yoktur. Öyleyken nasıl olur da O'nu bırakıp başkasına yönelirsiniz?" (Zümer Suresi: 6)

İşte bu, insan `bilgi'sinin kapısında durduğu ve yirminci yüzyılda karşı karşıya kaldığı `gayb' gerçeğidir. Oysa geçmiş asırlarda yaşayan bazı kimseler `gaybilik'in `bilimsellik'e aykırı olduğunu iddia ediyorlardı. Bilimsel mantıkla yaşamak isteyen toplumların, `gayb' mantığından kurtulmalarının gerektiğini söylüyorlardı. Ama işte bakınız bizzat insan bilgisi, yirminci yüzyıl bilim ne diyor: Ulaşılan tüm sonuçlar ihtimallerden ibarettir. Ortada kesin ve içinde kuşku bulunmayan tek gerçek "gayb"dır.

Gayb gerçeği hakkındaki bu kısa ve toplu değerlendirmemizi burada kesmeden önce İslâm inancında, İslâm düşüncesinde ve İslâm mantığında gayb gerçeğinin mahiyeti hakkında birkaç söz söylememiz yararlı olacaktır.

İslâm düşüncesini ve İslâm mantığını oluşturan İslâm inancının kaynağı olan Kur'an, ortada bir görülen bir de görülmeyen alemin varlığından söz etmektedir. O halde insanı kuşatan her şey, görülmezlikten ibaret değildir. Aynı şekilde insanın sürekli ilişki içinde olduğu evrensel kanunlar, büsbütün bilinmezlik değildir.

Kuşkusuz bu evrenin değişmez kanunları vardır. İnsan, yeryüzünde Allah'ın halifeliği görevini yerine getirmek için, gücü ve ihtiyacı oranında kendisine gerekli olacak kadarını öğrenebilir bu kanunların. Kuşkusuz yüce Allah, insana evrensel kanunların bir kısmını öğrenmek ve halifelik görevini yerine getirmek, yeryüzünü imar etmek, hayatı ilerletmek, yeryüzünün zenginlik kaynaklarından, rızıklarından ve enerji kaynaklarından yararlanmak için bu kanunlar uyarınca, evrensel kanunları egemenliğine alma gücünü vermiştir.

Tüm genelliğiyle bu değişmez kanunların yanında, yüce Allah'ın serbest iradesi vardır. Her ne kadar bu kanunları kendisi koymuşsa da hiçbir zaman bu kanunlar O'nun dilemesini bağlayamaz. Uygulanan bu kanunların her defasında O'nun öngördüğü şekilde uygulandığı Allah'ın kaderi vardır. Dolayısıyla bu kanunlar, otomatik birer unsur değildirler. Allah'ın koyduğu kural uyarınca hareket etséler de, tüm hareketlerine Allah'ın kaderi egemendir. Her defasında bu kanunların kendisine uygun olarak hareket ettiği kaderde, hiç kimsenin hakkında kesin olarak bir şey bilemediği `gayb'ın kapsamındadır. Bu konuda insanların ileri sürdükleri tüm bilgiler, `zan' ve `ihtimaller'den ileri gidemez. Bu, aynı zamanda insan bilgisinin kabul ettiği bir husustur da.

Kuşkusuz, an gibi kısa bir zaman diliminde insan bünyesinde milyarlarca operasyon meydana gelmektedir. Kendi bünyesinde olup bitmesine rağmen tüm bunlar, insan için birer gaybdırlar. Aynı şekilde çevresindeki evrende de bunun gibi milyarlarca operasyon gerçekleşmektedir. Bunlar da tıpkı diğerleri gibi insanın, hakkında hiçbir şey bilmediği `gayb'ın kapsamına girmektedirler.

Bazısı insanlar tarafından bilinen ve yeryüzünde halifelik görevini yerine getirmek için düzenli ve bilimsel bir şekilde yararlandığı değişmez kanunların varlığına rağmen `gayb', insanın ve evrenin geçmişini, bugününü ve geleceğini kuşatmıştır.

Kuşkusuz insan, kendi isteğinin dışında ve ne zaman geleceğini bilmeden bu dünyaya. gelmektedir. Aynı şekilde kendi isteğinin dışında ve ne zaman gideceğini bilmeden gitmektedir. Bu durum her canlı için geçerlidir. Ne kadar bilirse bilsin, neler öğrenirse öğrensin, bu realiteden hiçbir şey değiştirmeyecektir.

"İslâm rasyonalizmi", `bilimsel gaybi' bir rasyonalizmdir. Çünkü `bilim' ve `realite'nin şahitliğiyle `gaybi'lik, `bilimsel'liğin ta kendisidir. Gayb gerçeğini inkâr etmeye gelince bu, bilgiçlik taslayanların içinde yüzdükleri bir bilgisizliktir.

Kuşkusuz "İslâm rasyonalizmi", anahtarlarını yüce Allah'dan başka kimsenin bilemediği gizli gayb'a inanmayı ve değişmez evrensel kanunların varlığını kabul etmeyi bünyesinde toplamıştır. İnsanın yeryüzündeki hayatı için lâzım olacak kadarını bilmek ve değişmez temelleri uyarınca ilişkide bulunmak mümkündür bu kanunlarla. Müslüman kendi sınırları içinde insan bilgisini görmezlikten gelmez. Aynı şekilde, ortada yüce Allah'ın dilediği kimseye dilediği kadarını öğretmesinin dışında hiç kimsenin bilemediği bir gayb aleminin olduğuna ilişkin realist gerçeği de kavramaktan geri durmaz.

Gayb'a iman, kişiyi, duyularının algıladığından başkasını algılayamayan hayvanlık derecesinden alıp, varlık aleminin, duyuların ya da duyu organlarının bir uzantısından başka bir şey olamayan teknolojik araçların algılayabildiği şu küçücük ve sınırlı mekandan çok daha büyük ve kapsamlı olduğunu algılayan insanlık düzeyine çıkartan bir merdiven konumundadır. Kuşkusuz bu, insanın, varlığın tümüne, kendi varlığı, varlığın bünyesindeki sınırsız güç kaynaklarına, evrenin algılanmasına ve evrenin ötesindeki güç ve planı kavramasına ilişkin düşüncesinde derin etkileri bulunan bir değişimdir. Nitekim bu değişimin, insanın yeryüzündeki hayatında da derin etkileri söz konusudur. Kuşkusuz küçük bir ortamda yaşayıp duyu organlarıyla algılayan, kocaman evrende yaşayıp her şeyi ortada ve gözleriyle gören, evrenin katmanları arasından ve derinlilerinden gelen sesleri ve ilhamları algılayan, kısa ve sınırlı ömründe aklının aldıklarının zaman ve mekân içinde çok daha boyutlu olduğunun bilincinde olan, görüleni ve görülmeyeni ile birlikte evrenin ötesinde evrenden çok daha büyük bir gerçeğin varlığından haberdar olan, evrenin bu gerçekten kaynaklandığını, varlığını ondan aldığını ve bu gerçeğin, gözlerin göremediği, akılların kavrayamadığı yüce ilâhlık makamı olduğunu bilen birisi gibi olamaz.

..."Gayb'e (görünmeyene) inanmak, insanın, hayvanlar alemi düzeyinin üstüne yükselmesi konusunda yol ayırımı konumundadır. Fakat günümüzün materyalistleri, bütün zamanların materyalistleri gibi insanı, duyu organlarının' algıladıkları dışında, hiçbir varlığın onaylanmadığı hayvanlık düzeyine indirmek istiyor ve bu kavrama körlüğüne `ilericilik' adını veriyorlar. Oysa bu yaklaşım, yüce Allah'ın, müminleri içine düşmekten koruduğu bir tersine gidiştir. Allah, müminleri bu tersine gidişten koruyarak, `görünmeyene inanmak' sıfatın ı onların ayırıcı niteliklerinden biri yapmıştır. Sayısız nimetlerine karşılık Allah'a hamd olsun. Ve yine tersine gidenler ile baş aşağı dönenlere yazıklar olsun."

`Gaybilik' ve `Bilimsellik'ten söz edenler bir de `tarihsel determinizm'den söz etmektedirler. Sanki tüm gelecekten eminmişler gibi. Oysa çağdaş bilim, "ihtimaller"den söz etmektedir, `kesin sonuçlar'dan değil.

`Kesin zorunluluk'lardan söz edenlerden biri de Marx'tı. Peki günümüzde Marx'ın haber verdiği `determinizm' nerede?

Marx, sanayileşmenin zirvesine ulaşması ve dolayısıyla kapitalizmin zirveye yerleşmesi, öte taraftan işçilerin gittikçe yoksullaşmaları sonucu kaçınılmaz olarak komünizmin İngiltere'de gerçekleşeceğini haber vermişti. Ancak komünizm sanayi bakımından en çok, geri kalmış uluslarda; Rusya Çin ve benzeri yerlerde kurulabildi. Fakat sanayileşmiş ileri ülkelerde hiçbir zaman gerçekleşemedi.

Lenin ve Stalin, Kapitalist dünya ile Komünist dünya arasında zorunlu bir savaştan haber vermişlerdi. Oysa halefleri Kruşçef `barış içinde yaşam' bayrağını yükseltmektedir.

Biz zorunluluklardan söz eden bütün kehanetleri uzun uzadıya anlatacak değiliz. Çünkü üzerinde ciddi ciddi tartışmaya değmezler.

Kuşkusuz ortada tartışmasız tek gerçek vardır, o da gayb gerçeğidir. Bundan sonrası ihtimallerden ibarettir. Meydana gelmesi zorunlu olan bir tek şey vardır, o da yüce Allah'ın hükmünü takdir ettiği şeyin meydana gelmesidir. Allah'ın kaderi de görülmez gaybdır. Bunların yanında bir de evrenin değişmez bir yasası vardır. İnsanın bu yasayı öğrenmesi ve yeryüzündeki halifelik görevinde onlardan yararlanması her zaman mümkündür. Ancak Allah'ın yürürlükteki kaderine ve bilinmez gaybına kapıyı her zaman açık tutmak şartıyla. İşte her şeyin temeli budur.

"Doğrusu bu Kur'an en doğru yola götürür." (İsra Suresi: 9)

Ayetlerin akışı, gaybın anahtarlarına ve evrenin her köşesinde olup bitenlere ilişkin yüce Allah'ın kapsamlı bilgisinden, insanların şahsında bu kapsamlı bilginin bir diğer alanına geçmektedir. Kuşatıcı bilgiden sonra ilâhi egemenliğin alanlarından birine geçmektedir.


Kuran-i Kerim Tefsiri

O

En´am

O

60- Sizi geceleyin öldüren ve gündüzleyin neler yaptığını bilen O'dur. Sonra O sizi gündüzleyin diriltir, belirli hayat süreniz dolsun diye, sonra O'nun huzuruna döneceksiniz de O yapmış olduklarınızı size haber verecektir.

Geçen ayette `gayb'ın ufuklarını, boyutlarını ve derinliklerini çizen ve yüce Allah'ın bilgisinin sonsuzluğuna ve kapsayıcılığına işaret eden kelimeler gibi birkaç kelime daha. Tüm insanlığın hayatını Allah'ın yetkisine, bilgisine, gücü ve idaresine bırakan birkaç kelime daha. Bu kelimeler, insanların uyanıklıklarını, uykularını, ölümlerini, dirilişlerini, toplanıp hesaba çekilmelerini Allah'ın yetkisine vermektedir. Ancak Kur'an'ın eşsiz ifade tarzının gözler önüne getirdiği her tabloda, her sahnede ve her harekette başvurduğu canlandırma, somutlaştırma, duyguları uyarıp harekete geçirmeye ilişkin olağanüstü yöntemine göre.

"Geceleyin sizi öldüren O'dur."...

O halde uyumaları bir tür ölümdür. Duyular hareketsiz hale geldiğinden, his dünyası tamamen durgunlaştığından, akıl sessizliğe büründüğünden ve uyanıklık durumu -kesilip- uykuya dönüştüğünden dolayı, uyku da bir çeşit ölümdür. Dış görünüşünü ve etkilerini görmelerine rağmen insanların hakkında ne söyleyeceklerini bilmedikleri bir sırdır. İnsanı çepeçevre kuşatan gayb şekillerinden biridir. işte insanlar, her türlü çabadan ve hareketten (hatta uyanıklıktan bile) soyutlanıyorlar. İşte onlar hayattan uzak, kopuk durumdadırlar. Her zaman oldukları gibi, şimdi de Allah'ın kontrolü altındadırlar. Onları yüce Allah'dan başka hiç kimse eksiksiz hayata ve uyanıklığa geri getiremez. Şu insan Allah'ın avucunda ne kadar da zayıftır.

"Gündüzleri ne yaptığınızı bilir"...

Tutmak ya da bırakmak üzere hareket eden tüm uzuvlarının kazandığı iyilik veya kötülük Allah katında bilinmektedir. Tüm insanlar, gerek hareket halinde gerekse hareketsizliklerinde hep gözetim altındadırlar. Sabahleyin uyandıktan sonra uzuvlarının kazandığı hiçbir şey Allah'ın bilgisinden kaçmaz.

"Belirlenen süre dolsun diye gündüzleri sizi dirilten O'dur"...

Yani yüce Allah'ın belirlediği ecelinizin tamamlanması için düz vakti sizi uykunuzdan, hayattan kopukluğunuzdan uyandırır. İnsanlar, yüce Allah'ın takdir ettiği alan içerisinde hareket etmek zorundadır. Bunun dışında kaçabilecekleri bir yer, varabilecekleri bir son söz konusu değildir.

"...Sonra O'nun huzuruna döneceksiniz"...

İstirahatın bitiminden sonra yeniden gözetim altına girmektir bu.

"Sonra ne yaptığınızı bildirecektir"...

Bu, olup biten her şeyi kaydeden kütüğün gözler önüne serilmesidir. Ve bu, en ince noktasına kadar adaletin gerçekleşmesidir. Hiçbir şekilde verilen cezada zulüm söz konusu olmayacaktır.

Birkaç cümleden oluşan bir tek ayet, bunca tablo ve sahneyi, prensip ve gerçekleri, ilham ve gölgeleri içeren şeridi işte böyle kapsamaktadır. Peki kim yapabilir bunu? Şayet bu değilse, o halde nasıl olur olağanüstü mucizeler? Ancak, yalanlayanlar bundan habersizdirler. Peşinden korkunç bir azabın geldiği maddi mucizeler isteyip duruyorlar.

ECEL

Uluhiyet gerçeğine ilişkin diğer bir temas... Kulların üzerindeki kahredici güce, ihmal etmeyen sürekli gözetime, öne ya da geriye alınması mümkün olmayan yürürlükteki kadere, kaçıp kurtulma imkânı bulunmayan kaçınılmaz sona ve içinde gevşeklik ya da ihmale yer bulunmayan son hesaba ilişkin bir esinti

yer almaktadır.


Kuran-i Kerim Tefsiri

O

En´am

O

61- O, kulları üzerinde kesin egemendir. Size koruyucu melekler gönderir. Sonunda birinize ölüm gelince, elçilerimiz hiçbir görev kusuru yapmaksızın onun canını alırlar.

62- Sonra o canlar gerçek sahipleri olan Allah'a götürülürler. İyi biliniz ki, egemenlik yalnız O'nun tekelindedir ve hesap görenlerin en çabuğudur.

"O, kulları üzerinde kesin egemendir"...

O, üstün otorite sahibidir. Onlar da O'nun otoritesi ve hakimiyeti altındadırlar. Onlar, bu otoritenin kontrolünde yaşayan zayıf kimselerdir. Ne bir güçleri ne de yardımcıları söz konusudur. Kuldur onlar, üzerlerinde üstün bir otorite vardır. Bu üstün otoriteye boyun eğmek zorundadırlar.

İşte üstün ilâhlık makamına kulluk yapmak budur. Her ne kadar diledikleri gibi kullanmaları için kendilerine yeterince özgürlük, öğrenmeleri için bilme ve halifelik görevini yerine getirebilme yeteneği verilmişse de, insanların realiteleri bu gerçeği dile getirmektedir. İnsanın alıp verdiği her nefes bir kadere bağlıdır. Bünyelerinde meydana gelen her hareket, yüce Allah'ın içlerine yerleştirdiği kanun uyarınca meydana gelmesi bakımından Allah'ın otoritesine boyun eğmektedir. Bu otoriteye karşı çıkmaları mümkün değildir. Kuşkusuz bu kanun, her defasında, hatta bir nefes alış verişinde ve ufak bir harekette bile bir kader doğrultusunda hareket etmektedir.

"Size koruyucu melekler gönderir."

Ayet burada koruyucuların niteliğinden söz etmemektedir. Başka yerlerde bunların insanlardan kaynaklanan şeyleri kaydeden melekler oldukları belirtilmektedir. Ancak buradaki açık amaç, doğrudan gözetim gölgesini nefislerin üzerine düşürmektir. Nefislerde bir an bile kendi başlarına olmadıkları, başıboş olmadıkları duygusunu uyandırmaktır. Çünkü ortada her hareketi ve sesi kaydeden gözetici koruyucular vardır. İnsandan kaynaklanan her şeyi kaydederler, hiçbir şey gözlerinden kaçmaz bu koruyucuların. Bu düşünce, insan bünyesinin titremesini, içindeki her kıvrımın her uzvun uyanmasını garantilemektedir.

"Sonunda birinize ölüm gelince, elçilerimiz, hiçbir görev kusuru yapmaksızın onun canını alırlar."

Aynı gerçeğin gölgesi bir başka şekilde belirmektedir. Alıp vereceği nefesleri sayılı olan her nefis, ne zaman geleceğini bilemediği bir ecele bağlıdır. (Ecel insana göre bir gaybdır ve insanın onu ortaya çıkarması mümkün değildir.)

Ancak ecel, yüce Allah'ın bilgisi dahilinde bir plana göre belirlenmiştir. Geriye ya da ileriye alınması mümkün değildir. İnsanın alıp verdiği nefesleri kaydetmek ve eceli gelince de camı almakla görevli hazır ve doğrudan doğruya insanın yakınında bulunan koruyucu, hiçbir zaman uyuklamaz, unutup ihmal etmez. Çünkü koruyuculardan bir koruyucu, meleklerden bir elçidir. Önceden belirlenen, vadedilen an geldiğinde nefis, her şeyden habersiz oyalandığı bir sırada, koruyucu görevini yerine getirir, elçi elçiliğini yapar. Bu düşünce, insan bünyesinin titremesine yeterli bir nedendir. Çünkü o, kendisini çepeçevre kuşatan görülmez kaderi algılamaktadır. Artık her an canının alınabileceğini ve her nefeste kaçınılmaz ecelin yaklaştığını bilmektedir. Sonra o canlar gerçek sahipleri olan Allah'a götürülürler.

Yakardıkları tanrıların dışında tek ve gerçek efendileri... Onları yoktan var eden ve yanılmaz, şaşmaz gözetimi altında dilediği kadar yaşamalarına izin veren gerçek efendileri O'dur. Hiç kimse tarafından hesaba çekilmeksizin haklarında hükmünü vermek için, dilediği zaman onları yanına döndürecektir. "İyi biliniz ki, egemenlik yalnız O'nun tekelindedir ve hesap görenlerin en çabuğudur."

Hükmeden sadece O'dur. O'dur tek başına hesaba çeken. Hükmederken ağır davranmaz, cezayı da ihmal etmez. Ayette yer alan `çabukluk' ifadesinin insan kalbine dokunan bir yanı vardır. Buna göre insan, hesap anında söz konusu olacak bir ihmale bile terk edilmemiştir.

Müslümanın hayata, ölüme, ölümden sonra dirilmeye ve hesaba çekilmeye ilişkin inancından kaynaklanan bu düşünce, yeryüzünde kullara ait işlerde yüce Allah'ın tek başına hükümran oluşuna ilişkin tüm tereddütleri gidermeyi garantilemektedir.

Ahirette gerçekleşecek hesap, ceza ve hüküm, insanların dünyada yaptıklarına göre olacaktır. Ortada neyin helal, neyin haram olduğunu belirleyen Allah'dan gelmiş bir şeriat olmadığı sürece, insanların dünya hayatında kazandıklarından dolayı hesaba çekilmeleri söz konusu olmayacaktır. Çünkü ahirette bu şeriatın esaslarına göre hesaba çekileceklerdir. Dünyada ve ahirette hakimiyet bu temele dayanılarak birlenebilir.

İnsanlar yeryüzünde Allah'ın şeriatının dışında bir yasayla hükmederlerse, ahirette neye göre hesaba çekileceklerdir? Acaba yeryüzünde hükmettikleri ve hükmüne başvurdukları insanların yasalarına göre mi hesaba çekileceklerdir? Yoksa, onunla hükmetmedikleri gibi hükmüne de başvurmadıkları Allah'ın semavi şeriatına göre mi hesaba çekileceklerdir?

İnsanlar şunu iyice bilmek zorundadırlar, yüce Allah onları kendi şeriatına göre hesaba çekecektir, kulların yasasına göre değil. Şayet hayat düzenlerini, dinsel sembol ve kulluklarını olduğu kadar, toplumsal ilişkilerini Allah'ın şeriatına uygun bir şekilde düzenlemeyecek olurlarsa, Allah'ın huzurunda ilk bundan hesaba çekileceklerdir. O gün, yeryüzünde Allah'ı ilâh edinmeyip, O'nun dışında birçok rabbler edinmelerinden ötürü hesaba çekileceklerdir. O halde Allah'ın ilâhlığını inkâr etmekten -ya da ibadet ve sembolik kulluk davranışlarında O'nun şeriatına, sosyal, siyasî ve ekonomik düzen bakımından, uygulama ve ilişkilerinde O'ndan başkasının yasasına uymak suretiyle şirk koşmaktan- dolayı hesap vereceklerdir. Kuşkusuz yüce Allah, kendisine ortak koşulmasını bağışlamaz bunun dışındaki günahları dilediğine bağışlar.

Sonra ilâhlık gerçeğini bilen ve zorluk anında gerçek ilâhına sığınan fıtratlarıyla, onları muhakeme etmektedir. Bu fıtratın korku ve sıkıntı anındaki durumu gözler önüne getirilmektedir. Kısa ve süratli, ancak net, kesin, duygulandırıcı ve etkin bir sahnede rahatlık ve güven ortamında, bu fıtrata karşı çıkışları da sergilenmektedir.

Kuşkusuz insanın ödünü koparacak korku ve sıkıntılı anlar her zaman toplanma ve hesaba çekilme gününe bırakılmış değildirler. Karanın ve denizin karanlıklarında aynı korkuyla karşılaşmaları her zaman mümkündür. Bu sıkıntılı anda Allah'dan başkasına yönelmezler. Zaten Allah'dan başkası da kurtaramaz onları bu sıkıntıdan. Ancak, kendilerini rahat ve güvencede hissettikleri an, tekrar içinde bulundukları şirke dönüyorlar.


Kuran-i Kerim Tefsiri

O

En´am

O

63- De ki; "Sizi karanın ve denizin karanlıklarından kurtaran kimdir? Ki O'na -Eğer bizi bu zor durumdan kurtarırsa kesinlikle şükredenlerden olacağız- diye açıktan ya da gizlice yalvarırsınız.

64- De ki; "Sizi bu zor durumdan ve bütün sıkıntılardan kurtaran Allah'dır. Sonra da O'na ortak koşuyorsunuz!"

Kuşkusuz tehlikeyi düşünmek, korkuyu hatırlamak, isyancı nefisleri uysallaştırır, katı kalpleri yumuşatır. Kişiye zayıf ve çaresiz anını hatırlattığı gibi, genişlik rahmetini, kurtuluş nimetini de hatırlatır.

De ki; "Sizi karanın ve denizin karanlıklarından kurtaran kimdir? Ki, O'na -Eğer bizi bu zor durumdan kurtarırsa kesinlikle şükredenlerden olacağız- diye açıktan ya da gizlice yalvarırsınız."

Darlığa düşen ya da darlığa düşenlerin sıkıntılı halini bilen herkesin bildiği bir deneyimdir bu. Karanın ve denizin karanlıkları çoktur. Karanlığın olabilmesi için gece olması şart değildir. Yolu kaybetmek bir karanlıktır, tehlike de öyle. Karada ve denizlerde insanları bekleyen gayb bir perdedir. Ne zaman insanlar karanın veya denizin karanlıklarından biriyle karşılaşacak olurlarsa, içlerinde Allah'dan başka bir şey hissetmezler. Yakararak O'na dua ederler ya da sessizce yalvarırlar. Bu durumda fıtrat, üzerine bulaşmış tozlardan arınıp derinliklerinde gizli gerçekle, biricik ilâhlık gerçeğiyle yüzyüze gelir. Hak olan Allah'a, ortak koşmadan yönelir. Çünkü bu anda şirk düşüncesinin saçmalığını, ortak koştuklarının işe yaramadığını anlar. Bu nedenle sıkıntıya düşenler birtakım sözler vermeye başlarlar.

Eğer bizi bu zor durumdan kurtarırsa kesinlikle şükredenlerden olacağız.

Yüce Allah işin gerçeğini onlara anlatması için peygamberine şöyle buyurmaktadır:

De ki; "Sizi bu zor durumdan ve bütün sıkıntılardan kurtaran Allah'dır."

Onun dışında yakarışlara karşılık verecek, sıkıntıları giderebilecek birisi söz konusu değildir.

Ardından iğrenç ve şaşırtıcı davranışlarını da hatırlatmasını emretmektedir:

"Sonra da O'na ortak koşuyorsunuz."

Burada ayet-i kerime onları, kurtulduktan sonra da başlarına gelebilecek Allah'ın azabıyla yüzyüze getirmektedir. Bu, bir defada olup biten bir şey değildir ki, düşündükleri gibi O'nun kontrolünden kurtulabilsinler.


Kuran-i Kerim Tefsiri

O

En´am

O

65- De ki; "O, size üstünüzden ya da ayaklarınızın altından azap göndermeye veya düşman gruplara ayırarak size birbirinizin hıncını, birbirinizin terörünü, acısını tattırmaya kadirdir. Ola ki, anlarlar diye, ayetlerimizi çeşitli açılardan nasıl açıkladığımızı görüyor musun?

Üstten gelip her tarafı kaplayan ya da dipten fışkıran azabı düşünmek, nefislere sağdan ya da soldan gelen azabı düşünmekten daha çok etki eder. Çünkü insan sağ taraftan ya da sol taraftan gelecek bir azabı savabileceği kuruntusuna kapılabilir, ancak tepesinde ya da ayaklarının dibinden gelecek bir azaba gelince, bu, her tarafı bürüyen kahredici ve sarsıcı bir azapdır. Karşı koymak, direnmek mümkün değildir. Bu duygulandırıcı ifade, insanın duygu ve düşüncesini sarsan böylesine güçlü etkenleri içermektedir. Bu ifade, aynı zamanda yüce Allah'ın dilediği zaman, dilediği gibi kullarına azap edebileceği gerçeğini de dile getirmektedir.

Yüce Allah'ın onunla dilediği zaman kullarını yakalayıp azaba uğratabildiği gücünün dahilindeki azap türlerine daha yavaş ve sürekli bir yenisi eklenmektedir. Bir anda işlerini bitirmiyor, tersine, gece-gündüz onlarla birliktedir bu azap. Onlarla oturuyor onlarla birlikte yaşıyor.

`Veya sizi birbirinize katıp, kiminize kiminizin hıncını tattırmaya kadirdir.' Bu kalıcı, uzun ve sürekli bir azaptır. Onları gruplar ve topluluklar haline getirmekle, kendi elleriyle tattırmaktadır bunu; kendi kendileri yudumluyorlar azabı. Bu gruplar, kimisi kimisinden ayırd edilmeyecek, ayrılamayacak şekilde birbirlerine girmişlerdir. Sürekli bir çekişme ve didişme içindedirler. Bir düşmanlık ve çarpışmadır sürüp gidiyor. Şu grubun şunun başına getirdiği felâketler içinde yaşayıp gideceklerdir.

İnsanlık her ne zaman Allah'ın sisteminden sapmış, hayatın yönlendirilmesini insanların arzularına, çekişmelerine, ihtiras ve bilgisizliklerine, zaaf ve eksikliklerine bırakmışsa, uzun tarihinin birçok döneminde bu tür bir azapla hep karşı karşıya kalmıştır. Ne zaman ki insanlar, hayatları için düzen, sistem, şeriat ve kanun, değer ve ölçüleri kendi kendilerini belirleme alçaklığına düştülerse, o zaman bazısı bazısına kulluk yapmak zorunda kalmıştır. Kimisi koyduğu düzen, sistem, yasa ve kanunlara başkalarının boyun eğmesini istemiştir. Onlar da bundan kaçınıp, karşı çıkmışlar. Bu sefer de boyun eğmekten kaçınıp, karşı çıkanlara saldırmaya başlamışlar. Eğilimleri, arzuları, ihtirasları ve düşünceleri hep çatışır. Böylece kimisi diğerlerinin belâsını çeker. Bazısı geri kalanlara kin besler. Bazısı da başkalarını inkâr eder. Çünkü hep birlikte, tüm kulların emirlerine uyduğu yüce ma'budun koyduğu ölçüye başvurmuyorlar. O zaman hiç kimse boyun eğmekten kaçınıp büyüklenmeyecekti. Aynı şekilde boyun eğdiği zaman da içinde bir eziklik hissetmeyecekti.

Kuşkusuz yeryüzünde kopacak en büyük fitne, kullar arasında birilerinin çıkıp kullar üzerinde ilâhlık iddiasında bulunması, sonra da bu iddiayı pratiğe geçirmesidir. İşte bu, insanları birbirine girmiş gruplara dönüştüren fitnedir. Çünkü tek bir millet ya da birlik halinde bir toplum görüntüsünü verseler de gerçekte kimisi kimisine kulluk yapmaktadır. Allah'dan gelen bir şeriat'a bağlı olmadığından, kimisi diğerlerini ezmek üzere otoriteyi eline geçirmiştir. Geri kalanı da büyük bir kinle fırsatı kollamaktadır. Pusuda bekleyenlerle ellerindeki yetkiye dayanarak geri kalanları ezenler, her defasında birbirlerine birtakım acılar tattırmaktadırlar. Bunlar aslında çeşitli gruplara ayrılmışlardır ancak, bu ayrılıkları belirgin değildir. Birbirlerinden ayrılmamışlardır, kopmamışlardır.

Bütün yeryüzü bugün, ağır ancak sürekli bir azabın içinde yaşamaktadır. Bu durum bizi müslüman toplumun konumunu belirlemeye sevkediyor. En kısa zamanda etrafını saran cahiliyeden farklı bir konum edinmesi sonucuna götürüyor. Cahiliye, tek başına Allah'ın şeriatının hükmetmediği her kurum, her hüküm ve her toplumun ortak adıdır. Cahiliye toplumunda yüce Allah, ilâhlık ve egemenlikte birlenmez. Bu yüzden İslâm toplumunun çevresindeki cahiliye toplumundan ayrılması da bir zorunluluk haline gelmektedir. Çünkü İslâm topluluğu, cahiliye içinde kalmaya, onun sistemine, yasalarına, hükümlerine, ölçü ve değerlerine bağlanmayı tercih eden uluslardan farklı bir ümmeti oluşturmaktadır.

Aksi taktirde dünyanın her tarafındaki İslâm topluluğunun bu azaba uğramaktan kurtulması mümkün olmayacaktır.

Veya düşman gruplara ayırarak size birbirinizin hıncını, birbirinizin terörünün acısını tattırmaya kadirdir.

Yüce Allah'ın, onunla korundukları bir İslâm ülkesinin kurulmasına izin vereceği zamana kadar, hayat metodu bakımından cahiliyeden büsbütün ayrılmaları ve kendilerinin `İslâm ümmeti' olduklarını, çevrelerindeki herkesin ve her şeyin bağlısı bulundukları İslâm'a girmekten kaçınan cahiliyeden ve ona bağlı bulunanlardan ibaret olduğunu iyice bilmesi azaba uğramasını engeller. Ayrıca, inanç ve hayat metodu bakımından uluslarından tamamen ayrılmaları ardından, kendileriyle uluslarının arasını hak üzerine açmasını (kuşkusuz yüce Allah açanların en hayırlısıdır) yüce Allah'dan istemeleri zorunludur.

Bu ayrılığı gerçekleştirmediği zaman, bu denli net bir şekilde belirgin bir konum edinmediği sürece belirtilen azaba uğraması kaçınılmaz olacaktır. Onlar da toplum içindeki diğer gruplardan biri haline geleceklerdir. Diğer gruplara karışıp gideceklerdir. Bu durumda ne kendilerini açıklayabilirler, ne de çevrelerindeki diğer insanların onları anlama imkânları olabilir. O zaman da bu kalıcı ve sürekli azaba mahkûm olurlar. Allah'ın vaadettiği fethi görmeksizin.

Kuşkusuz müslüman topluluğun iyice belirginleşip farklı bir konum edinmesi, birtakım fedakârlıklar ve zorluklar çekmesine neden olacaktır. Ancak bu fedakârlıklar ve zorluklar diğer topluluklara karışması, iyice belirginleşmemesi, ulusuna ve çevresindeki cahiliye toplumuna karışıp erimesi sonucu uğrayacağı acılardan, korkunç azapdan daha şiddetli ve daha büyük olmayacaktır.

Allah'ın peygamberlerinin elleriyle gerçekleştirilen davet tarihine baktığımızda, Allah'ın fetih ve yardımının, peygamberlerinin ve beraberlerindeki müminlerin galip gelmesine ilişkin vaadinin, müslüman topluluk iyice belirginleşip inanç ve hayat metoduna -yani dine- dayanarak ulusundan ayrılmadan, inanç ve din bakımından cahiliyenin inanç ve dininden -yani hayat düzeninden- kopmadan önce, bir kerede gerçekleşemeyeceğini açık seçik göreceğiz. Burası bütün davet hareketlerinin ayrılış noktası ve yol ayrımıdır.

Bu davanın yolu birdir. Tüm peygamberlerin dönemlerinde yapılan neyse, yine o yapılacaktır. (Allah'ın salât ve selâmı hepsinin üzerine olsun.)

Ola ki anlarlar diye, ayetlerimizi çeşitli açılardan nasıl açıkladığımızı görüyor musun?

Yüce Allah'dan dileğimiz, bizi iyice anlasınlar diye ayetleri açıkladığı kimselerden kılmasıdır.

YOLLARIN AYRILIŞI

Bu, geçen mesajın sonunda yeralan ayrılığın bildirilmesine ilişkin bir gezintidir. Peygamberimizin kavmi, -gerçek olduğu halde- kendilerine getirdiği mesajı yalanlamışlardı. Bu yüzden, kavmi ile arasını ayırmış, tüm ilişkileri koparmıştı. Onlardan ayrılması ve üzerlerine vekil olamayacağını bildirmesi emredilmişti. Başlarına gelmesi kaçınılmaz olan kötü sonuçtan dolayı kendilerini terk ettiğini bildirmesi söylenmişti. Dini dillerine doladıklarını, oyun ve eğlenceye aldıklarını, dine karşı takınılması zorunlu tavrı takınmadıklarını görünce, onlardan yüz çevirmesi, toplantılarına katılmaması emredilmişti. Bununla beraber, onlara anlatması, sakındırması, tebliğ edip korkutması emredilmişti, ancak kendisiyle onların -kendi kavmi oldukları halde- farklı iki grup, belirgin iki ümmet olduklarını unutmadan. İslâm'da kavmin, ırkın, aşiretin ve ailenin önemi yoktur. İnsanları birbirine bağlayan ya da birbirinden koparan unsur dindir. İnsanları birlik haline getiren ya da farklı kılan, sahip oldukları inançtır. Dinin esası bulununca diğer tüm ilişkiler mevcut demektir. Ancak bu kulp koptuğu zaman tüm ilişkiler ve bağlar da kopar.

İşte ayetlerin akışında yer alan bu dalganın toplu bir değerlendirmesi.


Kuran-i Kerim Tefsiri

O

En´am

O

66- Kur'an gerçek olduğu halde, senin kavmin onu yalanladı. Onlara de ki; "Ben sizin (akıbetinizi yönlendirmekle yükümlü) vekiliniz değilim. "

Peygamberimize (Allah'ın selâmı üzerine olsun) yönelik bu hitap, hem ona hem de onun ötesinde müminlere, gönüllerini güven duygusuyla dolduran bir güvence vermektedir. Kavmi yalanlasa da yalanlamasa da, ısrar etse de, gerçeğe sıkı sıkıya bağlanmalarını sağlamaktadır. Bu işte onların bir hükmü geçmez. Bu konuda gerçek sözü ancak yüce Allah söyleyebilir. Ve O, bunun gerçek olduğunu bildiriyor. O halde, kavmin yalanlamasının hiçbir değeri, hiçbir ölçüsü söz konusu değildir.

Ardından yüce Allah, peygamberine kavminden uzaklaşmasını, onlardan el çekmesini, bu ayrılığı onlara bildirmesini ve onlara hiçbir şey yapamayacağını bildirmesini emretmektedir. Onların üzerine bekçi olarak dikilmediğini, tebliğ ettikten sonra üzerlerine vekil olmadığını, ayrıca kalplerinin doğru yolu bulmasından sorumlu olmadığını belirtmesini emretmektedir. Kuşkusuz bunlar peygamberin yapabileceği şeyler değildir. Yanındaki gerçeği duyurduktan sonra aralarındaki sorun bitmiştir. Onlarla kaçınılmaz sonlarını baş başa bırakır. Çünkü her haberin gelip dayanacağı belli bir süresi vardır. O zaman gelince, ne olacağını anlarlar.


Kuran-i Kerim Tefsiri

O

En´am

O

67- Her haberin bir gerçekleşme zamanı vardır. İlerde anlayacaksınız.

Bu kısa tehditte gönülleri titreten bir etki söz konusudur.

Bu, gerçeğe güvenmenin, ne kadar büyüklenirse büyüklensin, batılın sonunda emin olmanın, belirlenen sürede yüce Allah'ın yalanlayanları yakalayacağına inanmanın, her haberin gerçekleşeceği bir zamanının olduğuna ve her yolculuğun bir sonunun olduğuna güvenmenin verdiği iç huzurun ifadesidir.

Kavimlerinin yalanlaması, aşiretlerinin kabalığı, ailelerinde çektikleri gariplik, işkence, şiddet, sıkıntı ve yalnızlık karşısında dava adamları, yüce Allah'a ne kadar da muhtaçtırlar. Kur'an'ın gönüllere akıttığı bu huzur ve güven duygusuna ne kadar da ihtiyaçları var.

Onlara bu şekilde tebliğ yaptıktan ve bu derece kesin yalanlamalarıyla karşılaştıktan sonra peygamber (Allah'ın selâmı üzerine olsun), -tebliğ ve hatırlatmak amacıyla da olsa- onlarla oturup kalkmamak zorundadır. Allah'ın ayetlerini ele alırken gereken saygıyı göstermediklerini, dinden söz ederken, ona yakışan ciddiyet ve edepden uzak olduklarını, sözleriyle ve davranışlarıyla dini oyun ve eğlence konusu yaptıklarını görünce, hemen oradan uzaklaşmalıdır. Ta ki -bu durumlarını sürdürdükleri halde- onlarla birlikte oturması, yaptıklarını onaylamak anlamına ya da dine karşı duyarlılığın azlığı anlamına gelmesin. Çünkü bu konuda olduğu kadar başka hiçbir yasağın çiğnenmesine karşı müslüman, bu denli hassas değildir. Şayet şeytan ona unutturur da toplantılarına katılacak olursa, hatırlar hatırlamaz hemen kalkıp toplantılarını terk etmelidir.


Kuran-i Kerim Tefsiri

O

En´am

O

68- Ayetlerimiz hakkında asılsız lâf ebeliğine dalanları gördüğünde (bu adamlar) başka bir söze geçinceye kadar yanlarından uzaklaş. Eğer şeytan sana yanlarından kalkmayı unutturursa, hatırladıktan sonra sakın o zalimler ile birlikte oturma.

Peygamberimize (Allah'ın selâmı üzerine olsun) yönelik bu emrin, ayetin sınırları içinde, onun ötesinde müslümanlara da yönelik olabilir. Bu durum Mekke'de oluyordu. Resulullah'ın görevinin tebliğle sınırlı olduğu bir sırada, Allah'ın istediği bir hikmetten dolayı savaşmakla görevlendirilmediği bir dönemde oluyordu. O dönemde mümkün oldukça müşriklerle bir çarpışmaya girmeme konusunda açık direktifler verilmişti. Resulullah'a yönelik, Allah'ın dinini dillerine doladıklarını, ayetlerini saygısızca söz konusu ettiklerini gördüğünde, müşriklerin toplantılarına katılmama, şayet şeytan unutturur da onlarla birlikte oturursa, Allah'ın emir ve yasağını hatırlar hatırlamaz en kısa zamanda toplantılarını terk etme emri bazı rivayetlere göre müslümanların da uymak zorunda oldukları bir emirdi. Zalim kavimden kasıt, müşriklerdir. Nitekim Kur'an-ı Kerim'de genellikle bu şekilde ifade edilmektedirler.

Ancak Medine'de bir İslâm devleti kurulduktan sonra, Peygamberimizin müşriklere karşı tutumu değişmişti. Hiç kimsenin Allah'ın ayetlerini diline dolamaya cesaret edememesi için, fitne ortadan kalkıp hakimiyet tamamen Allah'ın dininin oluncaya kadar cihad ve savaş geçerliydi artık.

Daha önce Resulullah ile müşrikler arasındaki kesin ayrılığı belirtip, sorumluluk ve sonucun farklılığını bildirdiği gibi, şimdi de müslümanlarla müşrikler arasındaki kesin ayrılığı tekrarlamaktadır ayetin akışı.


Kuran-i Kerim Tefsiri

O

En´am

O

69- Gerçi günahlardan .sakınanlara onların hesabından hiçbir sorumluluk düşmez. Fakat söz konusu olan hatırlatmadır... Ola ki, sakınırlar.

Allah'dan sakınanlar ile müşrikler arasında ortak bir sorumluluk söz konusu değildir. Irkları kavimleri bir olsa da bunlar birbirinden ayrı ümmetlerdir. Çünkü Allah'ın ölçüsünde ve İslâm değerlendirmesinde ırk ve kavmin hiçbir değeri yoktur. Müttakiler bir ümmet, zalimler (yani müşrikler) de bir ümmettir. O halde, zalimlerin sorumluluğundan ve hesabından müttakilerin herhangi bir şekilde etkilenmeleri söz konusu değildir. Sadece kendileri gibi Allah'dan korkan kişiler olup kendilerine katılabilirler diye hatırlatmada bulunurlar. Yoksa inançta beraberlik olmadıktan sonra hiçbir şeyde beraberlik olamaz.

İşte Allah'ın dini ve söyledikleri... Dileyen başka türlü söyleyebilir. Ancak, söyleyeceğini söyledikten sonra bütünüyle Allah'ın dininden çıktığını da bilmelidir.

Ayetlerin akışı bu ayrılığı iyice belirtmek ve işbirliğin sınırlarını açıklamakla devam ediyor.


Kuran-i Kerim Tefsiri

O

En´am

O

70- Dinlerini oyun-eğlence konusu yapan ve dünya hayatına aldanan kimseleri bırak da Kur'an aracılığı ile şunu hatırlat ki, eğri davranışlarının, günahlarının tutsağı olan kimse ne Allah dışında bir yardım edici ve ne de bir aracı bulabilir. Eğer o bütün varını fidye olarak ortaya koysa kabul edilmez.

İşte bunlar kötü davranışlarının, günahlarının tutsağı olmuş kimselerdir. Kâfirliklerinden dolayı onları içecek olarak kaynar su ve acıklı bir azap beklemektedir.

Bazı konulara değinmek üzere ayetin üzerinde biraz duruyoruz.

1- Peygamberimiz (Allah'ın selâmı üzerine olsun) -bu emir her müslümanı da kapsamaktadır- dinlerini oyun ve eğlence konusu yapanları bir kenara bırakmakla emr olunmuştu. Dini oyun ve eğlenceye almak sözle olabildiği gibi, davranışla da mümkündür Dini inanç ve ibadet, ahlâk ve davranış, şeriat ve kanun olarak hayatı için bir temel edinmek suretiyle gereken saygı ve özeni göstermeyen... Tıpkı, inancın temellerinden biri olan `gayb' gerçeğinden söz ederken onu alaya alanlar gibi, bu dinin ilkelerinden ve şeriatından söz ederken alaycı ve hafife alıcı bir üslûp kullananlar... Dinin temel kurallarından biri olan `zekât'ı küçümseyenler... Yine bu dinin ilkelerinden olan utanma duygusunu, ahlâk ve namus anlayışını, tarım toplumlarının ya da feodalizmin veyahut burjuvazinin kokuşmuş gelenekleri diye nitelendirenler... İslâm'ın belirlediği şekliyle evlilik hayatını inkâr edip kötüleyenler... Yüce Allah'ın kadınların iffetlerini korumaları için öngördüğü güvenceleri, `kölelik' olarak nitelendirenler... En başta ve sonda, insanların pratik hayatlarında, siyasal, sosyal, ekonomik ve yasal olarak Allah'ın mutlak hakimiyetini inkâr edenler ve Allah'ın şeriatına bağlanmaksızın insanların bu özellikleri kullanabileceklerinden söz edenler... Evet bütün bunlar, ayetin kastettiği dinlerini oyun ve eğlenceye alan ve hatırlatma dışında müslümanların kesinlikle ayrılmaları ve ilişkilerini koparmaları emredilen kişilerdir. Bunlar zalim (yani müşrik) kimselerdir. İşledikleri kötülüklerden dolayı kendilerini tehlikeye atan kafirlerdir. Kâfir olmalarından ötürü kaynar su ve acıklı bir azaptır cezaları...

2- Peygamberimiz, (Allah'ın selâmı üzerine olsun) dinlerini oyun ve eğlenceye alan dünya hayatının aldattığı bu kişileri bir kenara bırakmakla emr olunduktan sonra, bu adamları, hak ettikleri bu sonuçtan kurtulmaları için hatırlatma ve uyarmakla emr olunmaktadır. -Bu emir tüm müslümanları kapsamaktadır. Allah'ın huzuruna vardıklarında O'ndan başka kendilerine yardım edecek birinin bulunamayacağını hiçbir şefaatçinin şefaatinin söz konusu olamayacağını, işlediklerinden ötürü yakalandıktan sonra kendilerini kurtarmak için fidye vermelerinin mümkün olamayacağını belirtmeleri de emredilmektedir.

"Allah'dan başka dost ve yardımcısı olmayan bir kimsenin kazandığından ötürü helâke sürüklenip atılmaması için Kur'an ile öğüt ver. O kimse bütün varını fidye olarak verse yine kabul olunmaz." Kur'an'ın bu ifadesinde, bir güzellik ve derinlik göze çarpmaktadır.

Herkes, işlediği kötülüklerden dolayı bir ceza olarak, sürüklenir. (Yani yakalanıp hesaba çekilir). Bu durumda Allah'dan başka bir dost ve şefaatçi söz konusu değildir. Kendisini kurtaracak, bağını çözecek bir fidye de kabul edilmeyecektir.

Dinlerini oyun ve eğlenceye alan dünya hayatının aldattığı kişilere gelince, onlar işlediklerinden dolayı rehin kalmışlardır ve ayette geçen cezayı hak etmişlerdir. Bu son onlar için belirlenmiştir:

"Kazandıkları günahlardan ötürü yok olanlar işte onlardır. Nankörlük ettiklerinden dolayı kaynar su ve acıklı azap onlar içindir."

Onlar işledikleri kötülüklerden dolayı hesaba çekilmişlerdir. İşte cezaları da budur: Boğazları ve karınları yakan kaynar su ve kâfirliklerinin sebep olduğu acıklı azap. Dinlerini alaya almaları kâfir oluşlarının kanıtıdır.

3- Yüce Allah'ın müşriklere ilişkin şu sözü: "Dinlerini oyun-eğlence konusu yapan..."

Acaba dinleri bu mudur?

Bu hüküm, İslâm'a girdikten sonra dinlerini oyun ve eğlenceye alanlara uymaktadır. Böyleleri insanlar arasında görülmüş ve münafık olarak nitelendirilmişlerdi. Ancak bu durum Medine'de söz konusu olmuştu.

Acaba bu hüküm İslâm'a girmemiş müşriklere uygulanabilir mi? Çünkü ger-çek din İslâm'dır. İman eden etmeyen tüm insanların dinidir. Yüce Allah'ın din olarak nitelendirdiği ve son peygamberin gönderilmesinden sonra insanlardan kabul ettiği tek din olması nedeniyle, İslâmdan uzaklaşan kendi dininden uzaklaşmış olur.

"Dinlerini oyun-eğlence konusu yapan ve dünya bayatına aldanan kimseleri bırak..." ayetinde yer, alan bu tamlamanın bir anlamı vardır.

Bu, -en iyisini Allah bilir.- İslâm'ın tüm insanların dini olduğuna ilişkin açıkladığımız konuya bir işarettir. Bu yüzden müşrik de olsa, İslâm'ı oyun ve eğlenceye alan kendi dinini oyun ve eğlenceye almış olur.

Müşriklerin kimler olduğunu belirtmeye bu noktada ihtiyaç duyuyoruz. Bunlar, ilahlığın özelliklerinden herhangi birini Allah'a ortak koşan kimselerdir. Bu ister Allah'la birlikte başka birinin ilâhlığına inanmak şeklinde olsun, ister kulluk davranışlarını Allah'la birlikte bir başkasına sunmak şeklinde olsun, ya da Allah'la birlikte bir başkasının egemenliğini ve yasasını kabul etmek anlamında olsun fark etmez. En başta da saydıklarımızdan birini kendisi için iddia ettiği halde müslüman isimleriyle isimlenenler gelmektedir. O halde dinimizin gerçeklerinden kuşku duymamalıyız.

4- Zalimlerle -yani müşriklerle- ve dinlerini oyun ve eğlenceye alan kimselerle birlikte bulunmanın sınırı: Bunun, sadece onlara Allah'ın dinini hatırlatmak ve uyarıda bulunmak amacına yönelik olduğundan söz etmiştik. Bunun dışında hiçbir şey söz konusu değildir. Bu da, Allah'ın ayetlerine daldıkları duyulana ya da daha önce anlattığımız veya benzeri bir davranışla Allah'ın dinini oyun ve eğlenceye aldıkları görülene kadardır.

Kurtubi, bu ayete ilişkin `el-Camili ahkâm el-Kur'an' adlı kitabında şunları söylemektedir:

"Bu ayet, yol gösterici imamların ve onlara uyanların yoldan çıkmış fasıklarla içli dışlı olabileceklerini ve korku nedeniyle görüşlerini doğrulamış gibi davranabileceklerini iddia edenlere Allah tarafından bir reddiyedir..."

Bize göre, `öğüt vermek, hatırlatmak ve yoldan çıkmışların bozuk ve sapık görüşlerini düzeltmek amacıyla onlara karışmayı ayet, açıkladığı sınırlar içinde müsaade etmektedir. Ancak, yoldan çıkmışlarla içli dışlı olmak, ortaya koydukları söz ve davranışları takiyye (korku) bahanesiyle sessizce karşılamak sakıncalıdır. Çünkü bu, -görünüşte- batılı kabul edip, hakkın aleyhine şahitlikte bulunmaktır. Burada insanların hak ile batılı birbirine karıştırması söz konusudur. Allah'ın dini ve onu yaşayanların basite alınması anlamı çıkmaktadır. Yasaklama ve ayrılık bu durum için geçerlidir.

Aynı şekilde Kurtubi aynı kitabında şunları da rivayet etmektedir: "İbn-i Huveyz Mindad şöyle der: İster mümin, ister kâfir olsun, Allah'ın ayetlerini dillerine dolayanların toplantıları terk edilir ve oradan uzaklaşılır. Yine şöyle der: Arkadaşlarımız, düşman toprağına girmeyi, kiliselerine gitmeyi, onlarla alış veriş yapmayı, kâfir ve bid'at ehlinin toplantılarına katılmayı yasakladılar. (Ömer (Allah ondan razı olsun) Kudüs'te kilisede namaz kılmıştır. Ancak o zaman Kudüs düşman toprağı değildi. Anlaşma ve zimmet ülkesiydi. Çünkü o günkü hristiyanlar anlaşmalı zimmilerdi.) Onların sevgilerine inanmamayı, sözlerini dinlememeyi ve onlarla tartışmaya girmemeyi emrettiler. Ehli bid'attan kimisi, Ebu İmran en-Nehai'ye; `Benden bir kelime dinle' deyince, Ebu imran yüzünü çevirip; `Hayır, yarım kelime bile dinlemeyeceğim' dedi. (Kur'an-ı Kerim'de "Bizi anmaktan kaçman ve dünya hayatından başka bir şey istemeyenden yüz çevir." ayeti yer almaktadır. Necm suresi, 29) Benzeri bir rivayette Eyyüb es Sahtiyani'den nakledilir. "Fudeyl b.İyad şöyle dedi: Yüce Allah bid'atçıyı sevenin amellerini boşa çıkarır, İslâm'ı kalbinden alıp götürür. Kim kızını bir bid'atçıyla evlendirirse akrabalık bağını koparmış olur. Bid'at taraftarı biriyle oturan bilgiden yoksun kalır. Yüce Allah birinin bid'atçılara öfkelendiğini bilirse, o kişinin affedileceğini umarım. Ebu Abdullah el-Hakim Hz. Aişe'den -Allah ondan razı olsun- şöyle rivayet eder: Resulullah (Allah'ın selâmı üzerine olsun) şöyle buyurdu: "Bir bid'atçıya saygı gösteren, İslâm'ın yıkılmasına yardımcı olmuştur."

Bütün bunlar, Allah'ın dininde olduğu halde, Allah'ın dininde olmayan yeni şeyler uyduran kimseler için geçerlidir. Aynı zamanda bütün bunlar hakimiyeti ele geçirmek suretiyle ilâhlığın özelliklerini iddia edenle, onun bu iddiasını onaylayanın işledikleri suçun yanında sözü bile edilemez. Bu, bir bid'atçının Allah'ın dininde olmayan bir şeyi uydurmasından çok, bir kâfirin küfrü ya da bir müşrikin Allah'a ortak koşmasıdır. Ancak ilk kuşak müslümanlar böyle bir durumla karşılaşmamışlardı. İslâm yeryüzüne egemen olduğu günden bu yana, müslüman olduğunu söylediği halde böyle bir iddiada bulunan birine rastlanmamıştı. Allah'ın koruduklarının dışında böyle bir durum, Fransız ihtilâlinden sonra insanların İslâm dairesinden çıkmaya başlamasından sonra söz konusu olabilmişti ancak. Bu nedenle meydana gelen bu duruma uygulanabilecek bir söz, ilk kuşak müslümanlardan işitilmemiştir. Durum, onların sözünü ettiği bu tür hükümlerin düzeyini çoktan aşmıştır.

HİDAYET, NAMAZ VE SÛR

İlâhlık gerçeği ve özelliklerine, şirke ve doğru yolu bulduktan sonra tekrar şirke dönmenin iğrençliğine, Allah'ın dininden dönenin geriye dönüş sahnesine, nereye gideceğini bilmeden bir çölde kalışına ve tek yol göstericiliğin yüce Allah'ın yol göstericiliği olduğunun belirtilmesine ilişkin bu mesaj... Evet bu mesaj, emir ve yaratma konusundaki yüce Allah'ın mutlak egemenliğine ve bu egemenliğin ortaya çıkışına ve tekliğine ilişkin yüce, derin ve ruhlara şifa veren bir gürlemeyle son bulmaktadır. "Sura üfürüldüğü", kabirlerde olanların dirildiği ve mülkün tek başına Allah'a ait olduğu ve sonuçta herkesin O'na varacağını kabul etmeyenlerin ikna olduğu gün, inkârcılar ve gerçeği örtbas edenler bile yüce Allah'ın otoritesini açıkça göreceklerdir.


Kuran-i Kerim Tefsiri

O

En´am

O

71- De ki; "Allah'ı bırakıp bize ne yarar re ne de zarar dokunduramayan putlara mı yalvarırım? Allah bizi doğru yola ilettikten sonra tekrar geriye mi dönelim? Tıpkı arkadaşları tarafından `bize gel' diye doğru yola çağrıldığı halde, şeytanlar tarafından ayartılıp çöl ortasında şaşkın bırakılan kimse gibi mi olalım? De ki; "Doğru kılavuzluk, Allah'ın kılavuzluğudur, bize alemlerin Rabbine teslim olmamız emredildi. "

"De ki... Surede tekrarlanan vurgusu güçlü bir kelimedir. Bu işin bütünüyle Allah'a ait olduğu, peygamberin sadece bir uyarıcı ve bir tebliğci olduğu anlamını belirginleştiriyor. Ayrıca bu işin üstünlüğüne, yüceliğine ve dehşet verici oluşuna, peygamberinse, sadece bu görevi yerine getirmek üzere Rabbi tarafından seçilmiş biri olduğuna işaret etmektedir.

De ki; "Allah'ı bırakıp bize ne yarar ve ne de zarar dokunduramayan putlara mı yalvaralım?

Onlara söyle ya Muhammed, Allah'dan başkasına dua edişlerini, yardım dileyişlerini, kendilerine bir yarar ya da zarar dokundurmaya güçleri yetmedikleri halde hayatlarının yönlendirilmesini Allah'dan başka kimselere teslim edişlerini açıkça anlat. Yalvardıkları bu şeylerin, put, heykel, taş, ağaç, ruh, melek. şeytan ya da insan olması fark etmez. Bunların hepsi yarar ya da zarar dokundurmak bakımından eşittirler. Yarar ve zarar noktasında son derece zayıftırlar. Çünkü meydana gelen her hareket Allah'ın belirlediği bir kader doğrultusunda meydana gelmektedir. Allah'ın izin vermediği hiçbir şey meydana gelemez. O'nun takdirinden ve olaylara ilişkin hükmünden başkası meydana gelemez.

Allah'dan başkasına dua edişlerini, kullukta bulunmalarını, O'ndan başkasından yardım dilemelerini ve boyun eğmelerini kınayarak anlat. Bu uygulamayı ve bu yönelişi kötüle. Bu, ister müşriklerin tanrılarına yönelik kulluklarına katılması halinde kendilerinin de O'nun rabbine yönelik ibadetlerine katılacaklarına ilişkin önerilerini reddetmek için söz konusu edilmiş olsun, ister daha baştan müşriklerin durumlarını kınamak ve Resulullah (Allah'ın selâmı üzerine olsun) ve müminler tarafından uygulanacak kesin ayrılık ve farklılığı açıklamak amacıyla olsun fark etmez. Çünkü gözetilen hedef, her iki durumda da birdir. İyice kökleşmiş kalıntılardan ve toplumun yaygın geleneğinden uzak kalabilmiş insan aklına aydınlık bir ortamda sunulduğunda reddedecektir bu iğrençliği kuşkusuz.

Yaptıklarının kötülüğünü somutlaştırmak ve iğrençliğini iyice belirgin hale getirmek için, yüce Allah'ın müslümanları onunla yalnızca kendisine ibadet etmeye, sadece kendisini ilâh edinmeye ve hiçbir şeyi ortak koşmaksızın ona boyun eğmeye yönelttiği ilkelerin ışığında, bu inançları gözler önüne serilmektedir:

"De ki; Allah'ı bırakıp bize ne yarar ve ne de zarar dokunduramayan putlarını yalvaralım?

Bu, topuklar üzerinden geriye dönmektir. Arkaya dönüştür. Hem de ilerleme kaydettikten ve yüceldikten sonra...

Ardından şu belirgin, hareketli, duygulandırıcı ve etkin sahne yer almaktadır:

Tıpkı arkadaşları tarafından "bize gel" diye doğru yola çağrıldığı halde şeytanlar tarafından ayartılıp çöl ortasında şaşkın bırakılan kimse gibi mi olalım?

Tevhide inandıktan sonra Allah'a ortak koşmaya başlayan, kalbini bir tek ilaha kulluk yapmakla kullardan oluşan sayısız tanrılara kulluk yapmak arasında parçalayan kimsenin sapıklığını, şaşkınlığını anlatan hareketli ve gerçekleri olduğu gibi gözler önüne getiren bir sahnedir bu. Bu kişinin duyguları hidayetle sapıklık arasında bölünmüş durumdadır. Bu yüzden uçsuz bucaksız boşluğa yuvarlanıp gidiyor. İşte bu, "Yeryüzünde şeytanların aldattığı" yoldan çıkmış bu zavallı yaratığın sahnesidir. `İstehve' kelimesi bizzat taşıdığı anlamı tasvir etmektedir. Keşke bir tarafa yönelişinde de buna uymuş olsaydı. Sapıklık yolunda bile olsa bir tek hedef gözeten kişilerinki gibi bir yönelişi olabilseydi. Ancak öte tarafta doğru yolda bulunan arkadaşları yer almaktadır. Onu doğru yola çağırmakta, `bize gel' diye seslenmektedirler. O ise, bu çağrı ile aldatma arasında şaşkın bir durumdadır. Nereye yöneleceğini bilmiyor. İki gruptan hangisine uyacağını kestiremiyor.

Somutlaştırılan, hareket ettirilen psikolojik bir azaptır bu. İfade içinde bile nerdeyse duyumsanacak ya da dokunulabilecek kadar belirgindir.

Bu ayeti her okuduğumda, bu sahneyi ve içerdiği şaşkınlık, kararsızlık ve bir yerde duramama azabını düşünürdüm. Fakat sadece düşünürdüm. Ta ki, içinde bu konumun somutlaştığı ve bu azabın belirginleştiği gerçek durumları görene kadar. Allah'ın dinini tanıyıp tadına vardıktan sonra -bu tanımanın ve tatmanın düzeyi ne olursa olsun- dinden dönüp sahte tanrılara kul olan insanların korku ve ihtirasın baskısı altındaki durumlarını görüp böylesine acı bir felâketi yaşadıklarını anlayınca, bu durumun neyi ifade ettiğini ve bu ibarenin ne anlama geldiğini anlamış oldum.

Bu, canlı, olayları somutlaştıran, hareketli ve duygulandırıcı sahnenin gölgesi, gönülleri bu yok edici sonucun korkusuyla doldururken, kalıcı ve doğru yönelişe ilişkin kesin bir açıklama yer almaktadır:

De ki; "Doğru kılavuzluk Allah'ın kılavuzluğudur, bize alemlerin Rabbine teslim olmamız emredildi."

Kuşkusuz bu, uygun psikolojik koşullarda yer alan kesin ve net bir açıklamadır. Çünkü, sakin ve azgın bir portresi çizilen gönül ve bir türlü dinmeyen bu şaşkınlığın verdiği acı azap bu kesin açıklamayı rahatlık ve teslimiyetle kabullenmeye en yakın ortamdır...

Sonra bu kesin açıklamada bir gerçek yer almaktadır:

De ki; "Doğru kılavuzluk, Allah'ın kılavuzluğudur.

Doğru kılavuzluk sadece odur. Nitekim cümlenin açıklayıcı yapısı da bunu ifade etmektedir. Bu yüzden de ondan kuşku duyulmaz.

Kuşkusuz insanlık, bu yoldan ayrıldığı ya da bir kısmından saptığı, kendi düşünce ve sözlerinden, sistem ve kurumlarından, şeriat ve kanunlarından, değer ve ölçülerinden herhangi bir şeyi, bir `bilgi'ye ya da `kılavuza' yahut `aydınlatıcı bir kitaba' dayanmaksızın onun ilkelerinden birinin yerine koyduğu zaman ıssız çöllerde kaybolup gider.

Yeryüzünde halifelik görevini yerine getirmede ve bu hayatı daha da ileri götürmede yararlanması için Allah tarafından insanoğluna, evrenin bazı kanunlarını bilme ve bazı enerji ve güç kaynaklarını ortaya çıkarma gücü bahşedilmiştir. Ancak yine bu insana, evrende yer alan mutlak gerçekleri derinliğine algılama ve aralarında kendi aklı ve ruhunun bilinmezliği hatta bedeninin görevi, bu görevin ötesinde kendisini bu şekilde, bu düzenlilik ve yönelişle çalışmaya yönelten nedenlere ilişkin bilinmezlik de olmak üzere her taraftan kendisini saran gaybın sırlarını kavrama yeteneği bahşedilmemiştir.

İşte bu yüzden `insanoğlu', kendi varlığı ve hayatına özgü inanç, ahlâk, ölçü, değer, sitem ve kurum, bu varlığa hükmedip pratik hayatını düzenleyen şeriat ve kanun noktasında her zaman yüce Allah'ın yol göstericiliğine muhtaçtır.

İnsan ne zaman Allah'ın hidayetine yönelmişse doğru yolu bulmuştur. Çünkü gerçek yol göstericilik Allah'ın yol göstericiliğidir. Ne zaman da bütünüyle uzaklaşır veya kimi noktalarda yoldan çıkarsa, kendi kendine uydurduğu bazı şeyleri onun yerine geçirmeye kalkışırsa sapıtır. Çünkü Allah'ın yol göstericiliğinden kaynaklanmayan bir şey sapıklıktır. Üçüncü bir şık söz konusu değildir. Zaten "Haktan sonra sapıklıktan başka ne var ki?"

İnsanlık bu sapmanın acısını çok çekmiştir, şu anda top yekûn çekmektedir de. Bu durum, Allah'ın hidayetinden uzaklaşıldığı zamanlarda insanlığın karşılaştığı bir tarihsel zorunluluktur. Tek ve tartışmasız `tarihsel zorunluluk' budur. Çünkü bu, Allah'ın buyruğudur, O'nun haber verdiği bir gerçektir. Yoksa bu, insanlığın Allah'ın yol göstericiliğinden uzaklaşmasından kaynaklanan mutsuzluğunun sürmesini isteyenlerin iddia ettikleri doğmalara benzemez. Bir insanın bu mutsuzluğu araştırmasına bile gerek yoktur. Yeryüzünün her tarafında gözle görülür, elle tutulur şekilde etrafını sarmıştır bu mutsuzluk. Her yerde aklı başında olan insanlar bu mutsuzluktan feryad etmektedir...

Bu yüzden ayetin akışı içinde aniden, tek başına Allah'a teslim olmanın, sadece ona kulluk yapmanın, ondan korkup sakınmanın zorunluluğu belirtilmektedir.


Kuran-i Kerim Tefsiri

O

En´am

O

72- Ayrıca bize namazı kılınız ve Allah'dan korkunuz " diye emredildi. Huzurunda toplanacağınız O'dur.

Söyle ey Muhammed, tek hidayetin Allah'ın hidayeti olduğunu bildir. Bu yüzden, `alemlerin Rabbine teslim olmakla emr olunduk' de. Çünkü tüm alemlerin teslim olduğu merci O'dur. Zaten alemlerin tümü O'na teslim olmuş durumdadır. O halde, bunca alem arasında göklerde ve yerlerde bulunan bütün alemlerin teslim olduğu evrensel rububiyete teslim olmaktan kaçınmakla insan tek başına ne yapabilir ki?

Burada alemler üzerindeki Rabblığın ifade edilmesi yerinde olmuştur. Çünkü bu, kabul etmekten başka seçenek bulunmayan bir gerçeği açıklamaktadır. Bu gerçek, içindeki görülen ve görülmeyen alemlerle tüm varlığın yüce Allah'ın koyduğu evrensel yasalara teslim olduğudur. Kesinlikle bu yasaların dışına çıkamaz. İnsan da -organik oluşumu açısından- isteğinin dışında, bu evrensel yasalara teslim olmuş durumdadır. Bunların dışına çıkması mümkün değildir. Geriye, denenmesi için kendi isteğine bırakılan açıdan da, teslim olmasından başka bir şey kalmıyor. Bu nokta onun seçimine bağlıdır. Doğru yolu ya da sapıklığı seçmesine bağlıdır. Şayet organik yapısı gibi bu açıdan da Allah'ın koyduğu yasalara teslim olursa, yaşayışı doğrulur, varlığı ve davranışları, bedeni ve ruhu, dünyası ve ahireti bir ahenk oluşturur.

Peygamberimiz (salât ve selâm üzerine olsun) ve onunla birlikte müslümanların teslim olmakla emr olundukları, bunun için de teslim olduklarını duyurmalarında, zaman içinde yüce Allah'ın kalbini evrensel yasaları algılamaya ve anında karşılık vermeye açtığı kimselerin yararlanacağı çok etkin ilhamlar yatmaktadır.

Alemlerin Rabbine teslim oluşun duyurulmasından sonra kulluğa ve bilince ilişkin yükümlükler yer almaktadır.

"Namazı kılınız ve Allah'dan korkunuz."

Alemlerinin Rabbinin rububiyetine, otoritesine, terbiye ve hükümranlığına teslim olmak esastır. İbadetler ve sembolik kulluk davranışları bundan sonra gelir. Ardından ruh terbiyesi yer alır. Bütün bunların teslimiyet esasına dayanması için... Üzerine bina kurulması için, bu temel sağlam olmadığı sürece tüm bunların yerine getirilmesi mümkün değildir.

Bölümün son mesajında, ayetlerin akışı akidenin temel esaslarından etkileyici bir gerçeği barındırmaktadır. Haşir (ahirette hesap vermek üzere toplanma), yaradılış, egemenlik, görüleni ve görülmeyeni bilme, hikmet ve her şeyden haberdarlık gerçekleri gibi. Bütün bunlar ilâhlığın başta gelen özellikleridir. Zaten surenin ana konusunu da bu oluşturmaktadır:


Kuran-i Kerim Tefsiri

O

En´am

O

73- Gökleri ve yeri gerçeğe dayalı olarak yaratan O'dur. Her şey ' `Ol " dediği gün oluverir. Sözü gerçektir. Sur'a üflendiği gün, egemenlik O'nun tekelindedir. O gizli-açık her şeyi bilir, O hikmet sahibidir ve her şeyden haberdardır.

"Varıp huzurunda toplanacağınız O'dur."

Kuşkusuz alemlerin Rabbine teslim olmak hem zorunlu, hem de gereklidir. Çünkü yaratıklar O'nun huzurunda toplanacaktır. O halde meydana gelmesi kesin olan toplanma gününde kendilerini kurtaracak şeye yönelmeleri, önünde sorumlu olarak dikilmeden önce, bugün tüm alemlerin teslim olduğu zata teslim olmaları daha iyidir. Böylece bu gerçeği (Allah'ın huzurunda toplanma gerçeğini) düşünmek, daha baştan teslim olmak duygusunu uyandırıyor. Nasıl olsa sonuçta teslim olmaktan kaçınmanın imkânı yoktur.

"Gökleri ve yeri gerçeğe dayalı olarak yaratan O'dur."

Bu da başka etkenleri barındıran diğer bir gerçektir. Buna göre kendisine teslim olmakla emr olundukları yüce Allah, göklerin ve yerin yaratıcısıdır. Yaratan, yarattığına sahip olan, egemen olan, hükmeden ve dilediği gibi tasarrufta bulunandır. O, gökleri ve yeri "hakk'a göre yaratmıştır. Bu yaratılışın dayanağı haktır. Bu ayet, felsefenin, özellikle de Eflatunculuk ve idealizmin evren hakkında söyledikleri "algılanan bu alem, aslında bir kuruntudan ibaretti ve gerçek bir varlığı söz konusu değildi" gibi saçma fikirlerini çürütüp bu tür düşünceleri düzelttiği gibi, evrenin yapısında ve hareketlerinde aslolanın `hak" olduğunu da bildirmektedir. İnsanların sığındıkları gerçek, varlığın fıtratında ve tabiatında gizli gerçeğe dayanmaktadır. Böylece ürpertici bir güç haline gelmektedir. Evrenin yapısında uzantısı bulunmayan batılın buna karşı koyması artık mümkün değildir. Batıl, yerden koparılmış, köksüz kötü bir ağaç gibidir. Köpük gibi atılır gider. Çünkü hak gibi evrenin yapısında bir temele dayanmamaktadır. Kuşkusuz bu, son derece önemli bir gerçektir, etkin olduğu kadar derindir de.

Bir müminin (kişisel olarak kendi sınırları içinde) sahip olduğu hakkın varlık aleminin yapısındaki büyük gerçeğe bağlı olduğunu düşünmesi, (nitekim bir ayette şöyle denmektedir: "Bu, Allah'ın hak olmasındandır." (Lokman Suresi: 30) Aynı zamanda varlık alemindeki gerçeğini de yüce Allah'ın zatındaki gerçeğe bağlı olduğunun bilincinde olması. Evet, bu gerçeği, bu ürpertici şekliyle kavrayan bir mümin, ne kadar büyüklenirse büyüklensin, ne kadar şişinirse şişinsin, istediği kadar azgınlaşsın, zorbalaşsın, istediği kadar işkence yapabilsin yine de batılı, varlık içinde sonradan beliren bir kabarcıktan öte bir şey olarak görmez. Ne bir kök ne de uzantısı söz konusudur. Pek yakında sönüp gidecektir. Bu, varlık içinde hiç olmamış gibi yok olacaktır.

Nitekim mümin olmayanların duyguları da bu gerçeği düşünmekten ürperiyor. Teslim olup tevbe ediyorlar.

Her şey "Ol" dediği gün oluverir."

İşte bu, her şeye gücü yeten otoritedir. Dilediği gibi yaratan, yoktan var eden, istediğini ortadan kaldırıp yerine başkasını getiren, dilediği gibi değişiklik yapan serbest iradedir. Bu gerçeğin burada sunulması, mümin gönüllerde inanç yapısının oturtulması operasyonunun bir parçası olmakla beraber, her şeyi hakk'a göre yaratan, birşeye `Ol' dediğinde hemen `oluveren' alemlerin Rabbine teslim olmaya çağırılanların gönüllerinde de duygulandırıcı etkiler bırakmaktadır.

"Sözü gerçektir."

İster her şeyi onunla yarattığı `Ol, der o da olu verir' sözü olsun, ya da sadece kendisine teslim olunmayı emrettiği sözü olsun veya kendisine teslim olduklarında insanlar için kanun koyduğu sözü olsun yahut geçmişten, şimdiki zamandan, gelecekten, yaratmadan, yoktan var etmeden, huzurunda toplanılacağı günden ve o gün gerçekleşecek cezadan haber veren sözü olsun fark etmez.

Bütün bu saydıklarımıza ilişkin sözleri gerçektir. O halde ne yarar ne de zarar dokundurmaya güçleri yetmeyen yaratıkları O'na ortak koşanlar ve nereden gelirse gelsin O'ndan başkasının sözüne, varlığına ilişkin yorumuna, hayat için koyduğu yasalara uyanların sadece O'na teslim olmaları çok daha iyidir.

Sur'a üflendiği gün egemenlik O'nun tekelindedir.

Bu günde, toplanma gününde.. Sur'a üfleneceği günde... Bu günde insanların mahiyetini bilmediği bir şekilde diriliş ve meydana gelme olayları gerçekleşecektir. Bunlar, yüce Allah'ın kendine özgü kıldığı `gayb'ın kapsamına girmektedirler. Sur'un kendisi de mahiyeti, hakikatı ve ölülerin karşılık vermesi açısından `gayb'ın sınırları içine girmektedir. Tercih edilen rivayetler bu konuda şöyle diyorlar: Bu, bir melek tarafından üflenen nurdan bir borudur. Kabirlerde olan herkes işitir ve dirilmeye başlar. Bu, ikinci üflemedir. Birincide ise, yüce Allah'ın dilediklerinin dışında göklerde ve yerde bulunan her şey yok olur. Nitekim Zümer suresinde yer alan bir ayette şöyle denmektedir: "Sur'a üflenince, Allah'ın dilediğinin dışında, göklerde ve yerde bulunanların hepsi düşüp ölür. Sonra sur'a bir daha üflenince hemen ayağa kalkıp bakışıp dururlar." (Sümer Suresi: 68)

Sur'a ilişkin bu nitelendirmeler ve üflemenin etleri hakkındaki haberlerden kesinlikle anlıyoruz ki, bu, insanların şu yeryüzünde ellerinde bulundurdukları ve düşündükleri şeylerden tamamen farklı bir özelliğe sahiptir. Bu yüzden o da Allah'a özgü `gayb'ın kapsamına girmektedir. Yüce Allah'ın niteliklerinden ve etkilerinden bildirdiği kadarıyla bilebiliriz. Bu miktarı aşmamız söz konusu değildir. Bunun dışında söylenenlerin güvenirliği ve kesinliği söz konusu değildir ve artık söylenenler zandan öteye geçmez.

İşte içinde sur'a üfleneceği böyle bir günde -inkârcılar bile- açıkça gerçekleri göremeyen körler dahi son derece belirgin bir şekilde hükümranlığın tek başına Allah'a ait olduğunu, O'nun otoritesinden başka bir otoritenin, O'nun iradesinden başka bir iradenin söz konusu olmadığını göreceklerdir. O halde, dünyadayken kendi istekleriyle O'na teslim olmaktan kaçınanlar, Sur'a üflendiği günde mutlak otoritesine teslim olmak zorunda kalmadan önce, daha bu dünyadayken teslim olmaları çok daha yerinde bir davranış olur.

`O gizli-açık her şeyi bilir.'

Şu görülen evreni bildiği gibi perde gerisindeki gayb gerçeğini bilen, kulların hiçbir gizli işinden habersiz olmayan, hiçbir durumlarını gözden kaçırmayan yüce Allah'a teslim olmaları, O'na kul olup sakınmaları daha iyidir. Bizzat bu gerçek işte böyle hatırlatılıyor. Allah'a teslim olmayı kabul etmeyen yalanlayanlara karşı duygulandırıcı bir etken olarak sunuluyor.

"O hikmet sahibidir ve her şeyden haberdardır."

Yarattığı evrenin, dünya ve ahirette sahip olduğu kulların işlerini bir hikmete, bir bilgiye göre yönlendirir. O halde, O'nun direktiflerine ve şeriatına teslim olmaları, hikmetinin ve bilgisinin etkileriyle mutlu olmaları, yalnızca O'nun yol göstericiliğine yönelmeleri, ıssız çöllerden ve şaşkınlıktan kurtulup, hikmet ve bilginin gölgesine, hidayet ve basiretin himayesine sığınmaları daha yararlı olacaktır.

İşte bu gerçek, akıllara ve gönüllere ilhamlar akıtan etkenleri bu şekilde içermektedir...

HZ. NUH'DAN HZ. MUHAMMED (S.A.V)'E TEVHİD DAVASI

Bu ders uzunluğuyla beraber tek bir parçadan oluşmakta ve birbirine bağlı birkaç bölümden oluşan tek konuyu işlemektedir. Surenin ele aldığı başlıca konuya değinmektedir. Bu da, inanç binasını, ilâhlık ve kulluğun gerçek mahiyetlerini ve ikisinin arasındaki ilişkinin mahiyetini kapsamlı bir bilgiye dayandırmaktan ibaretti. Ancak konu, bu sefer surenin başından beri takip edilen üslûbun dışında bir üslûpla ele alınmaktadır. Konu işlenirken, hikâye tarzı bir anlatıma başvurulmakta, ardından bir değerlendirmeye tabi tutulmaktadır. Bunun yanında surede de yoğun bir şekilde yer alan duygulandırıcı etkenlere de başvurulmaktadır. Bunlar arasında tüm çizgileri eksiksiz bir şekilde sunulan sahne yer almaktadır. Bütün bunlar, surenin önsözünde sözünü ettiğimiz peş peşe gelen uzun ve düzenli solukta işlenmektedir

Bir bütün olarak ders, Hz. Nuh'dan başlayıp, Peygamberimiz (s.a.v)'e kadar süren iman kafilesini sunmaktadır. Kafilenin başında da Allah'ın salih kullarından bir kul olan Hz. İbrahim (Allah'ın selâmı üzerine olsun) fıtratında belirdiği şekilde ilâhlık gerçeği sunulmaktadır. Böylece, çevresindeki cahiliye sapmaları ve düşünceleriyle çarpışırken, bir yandan da gerçek ilâhını araştıran ve onu kendi içinde bulan bozulmamış fıtratın gerçek olduğu kadar, insanı ürperten bir tablosu çizilmektedir. Fıtratın derinliklerinde beliren şekliyle gerçek ilâhına ilişkin doğru bir düşünceye kavuşmaktadır. Bu düşünce, gözle görülen ve algılanan kanıtlardan çok daha güçlü ve daha kalıcı olan iç dünyasının derinliklerinde yer alan kanıtlara dayanmaktadır. Ayetlerin akışı, gerçek Rabbine yönelişinden ve ona ilişkin gönlünde hissettiği kanıtla tatmin oluşundan sonra İbrahim Peygamberin (selâm üzerine olsun) durumunu söz konusu etmektedir:

-Kavmi onunla tartışmaya girişti, bunun üzerine onlara de ki; "Allah beni doğru yola iletmişken sizler, O'nun hakkında benimle tartışmaya mı kalkışıyorsunuz? Ben O'na koştuğunuz ortaklardan korkmam. Meğer ki, Rabbim hakkımda bir şey dilemiş olsun. Rabbimin bilgisi her şeyi kuşatmıştır. Halâ düşünmüyor musunuz?"

"Sizler Allah'ın hakkında size hiçbir kanıt indirmemiş olduğu putları O'na ortak koşmaktan korkmazken, ben sizin O'na koştuğunuz ortaklardan nasıl olur da korkarım? Eğer biliyorsanız, söyleyin bakayım, bu iki gruptan hangisi güvenli olmaya daha lâyıktır?"

Sonra ayetlerin akışı, asırlar boyu gelmiş geçmiş peygamberlerden oluşan şerefli kafilenin önderlik ettiği iman kervanıyla birlikte yoluna devam ediyor. Böylece, Allah'a ortak koşanların şirki, Rabblerinden gelen mesajı yalanlayanların yalanı ciddiyetten uzak bir saçmalık olarak beliriyor. Birbirinden kopmadan yoluna devam eden kervanın yanında darmadağın bir durum sergiliyor. Bu kervanın başı ile sonu birbiri ile bütünleşmiş ve tek bir ümmeti oluşturmuştur. Öncekilerin uyduğu yol göstericiliğe sonrakiler de uyuyor. Hem de zaman ve mekân farkını dikkate almadan, ırk ve ulus farklılığını ölçü edinmeden, soy ve renk ayırımına itibar etmeden... Çünkü, onları birbirine bağlayan ip, şu şerefli kafilenin taşıdığı biricik dindir.

Bu ulu kervanın sunulmasından sonra, yüce Allah'ın seçkin Peygambere (salât ve selâm üzerine olsun) yönelik sözlerinde olağanüstü bir sahne de ortaya çıkmaktadır.

-İşte bu Allah'ın doğru yoludur, dilediği kullarını ona iletir. Eğer onlar da Allah'a ortak koşsalardı, yapmış oldukları bütün iyilikler boşa giderdi.

-Bunlar kendilerine kitap, egemenlik ve peygamberlik verdiğimiz kimselerdir. Eğer şu adamlar bunları inkâr ederlerse onlara, kendilerini inkâr etmeyen başka bir topluluğun desteğini sağlarız.

-İşte onlar Allah'ın doğru yola ilettiği kimselerdir. Sen de onların yolunu izle ve de ki; "Ben bu Kur'an'a karşılık sizden hiçbir ücret istemiyorum, O bütün alemlere yönelik bir hatırlatmadan başka bir şey değildir."

Bu ulu kervan sunulduktan sonra, yüce Allah'ın bir peygamber göndermediğini ve herhangi bir insana hiçbir zaman kitap indirmediğini ileri sürenlere yönelik bir kınama yer almaktadır. Bunlar Allah'ı gereği gibi değerlendirememişler. Gerçekten de `yüce Allah'ın insanları, nefisleri, akılları ve ondan kaynaklanan arzuları, ihtirasları, zaaf ve kusurlarıyla baş başa bıraktığını söyleyebilen biri, Allah'ı gereği gibi tanıyamamış demektir. Böyle bir durum yüce Allah'ın ilâhlığına, Rabblığına, ilim ve hikmetine, adalet ve rahmetine yakışmaz. Yüce Allah'ın rahmeti, ilmi ve adaleti kullarına peygamber göndermeyi, peygamberlerinden kimisine kitap indirmeyi, böylece insanları yaratıcılarının yoluna yöneltmeye çalışmalarını, fıtratlarının üzerine çöken, hakka açılan pencerelerini tıkayan, içindeki alıcı ve verici aygıtlarını işlemez hale getiren tozlardan arındırmaya çalışmalarını gerektirmiştir. Bu arada Musa'ya (Allah'ın selâmı üzerine olsun) indirilen kitapla birlikte kendisinden önce gelmiş tüm kitapları doğrulayan şu kitap örnek verilmektedir.

Birbirine bağlı bölümlerden oluşan bu uzun ders, Allah'a iftira edenlerin davranışının, Allah tarafından kendisine vahiy geldiğini ileri sürenlerin iddiasının ve Allah'ın indirdiği kitaba benzer bir kitap indirebileceğini söyleyenlerin, bu davranışlarının iğrençliğini gözler önüne sermekle son bulmaktadır. Bu tür iddiaları, İslâm çağrısıyla karşı karşıya kalanların kimisi ileri sürmüştü. Bazısı vahiy aldığını, bazısı da peygamber olduğunu iddia etmişti.

En sonunda müşriklere ilişkin insanın içini karartan bir sahne yer almaktadır.

Zalimleri ölümün pençesinde çırpınırken ve melekler ellerini uzatıp "Haydi verin canınızı, Allah hakkında söylemiş olduğunuz asılsız, yakışıksız sözlerden ve O'nun ayetlerine karşı kibirlenmelerinizden dolayı bugün onur kırıcı bir azaba çarptırılacaksınız" derlerken görmelisin!

Tıpkı ilk yarattığımızda olduğu gibi bize yine yalnız başınıza geldiniz, size vermiş olduğumuz her şeyi arkanızda bıraktınız, üzerinizde etkili ortaklarımız olduklarını sandığınız aracılarınızı yanınızda görmüyoruz, aranızdaki bütün bağlar kopuverdi, ortağımız sandığınız ilâhlar sizden uzaklaşıp kayıplara karıştı.

Bu, son derece sıkıntı verici, iç karartıcı ve korkunç bir sahnedir. Allah'a karşı büyüklenmenin, mesajından yüz çevirmenin, iftira edip yalanlamanın cezası olarak küçümseme, ayıplama ve azarlama öne çıkmaktadır sahnede.


Kuran-i Kerim Tefsiri

O

En´am

O

TEVHİD VE İNSAN FITRATI

74- Hani İbrahim, babası Azer'e dedi ki; "Sen putları ilâh mı ediniyorsun? Ben gerçekten gerek senin ve gerekse kavminin açık bir sapıklık içinde olduğunuzu görüyorum.

75- Biz İbrahim'e göklerin ve yerin görkemli egemenlik mekanizmasını böylece gösteriyorduk ki, o kesin inançlılardan olsun.

76- Gece karanlık basınca bir yıldız gördü ve "Rabbim budur" dedi. Fakat yıldız batınca "Batanları sevmem " dedi.

77- Arkasından ayı doğarken görünce "Rabbim budur dedi. Fakat o da batınca "Eğer Rabbim beni doğru yola iletmeseydi, kuşkusuz sapıklardan biri olurdum " dedi.

78- Daha sonra güneşi doğarken görünce "Rabbim budur, bu daha büyüktür" dedi. Fakat o da batınca "Ey kavmim, ben sizin Allah'a ortak koştuğunuz putlardan uzağım. "

79- Ben yüzümü, dosdoğru bir şekilde, gökleri ve yeri yoktan var edene yönelttim, ben O'na ortak koşanlardan değilim.

Kur'an akışının bu ayetlerde gözler önüne getirdiği sahne, gözleri kamaştıran olağanüstü bir sahnedir. İlk aşamada, putlara ilişkin cahiliye düşüncelerini reddeden ve onlardan tiksinen fıtratın sahnesidir bu. Üzerindeki bu hurafeleri silkeleyince içten gelen coşkun bir istekle vicdanında bulduğu gerçek ilâhını arıyor. Bu düşünce henüz anlayışında ve belleğinde açıklığa kavuşmamıştır. Gizli bir coşkuyla parlayan her şeyle ilgi kurup bunun ilâhı olabileceğini düşünüyor. Fakat iyice araştırdıktan sonra bunların gelip geçici şeyler olduğunu anlıyor. Çünkü içinde gizli ilahlık gerçekliğini ve uluhiyet sıfatlarıyla bir benzerliklerini görememiştir. Sonra bu fıtrat içinde parlayan ve iyice belirginleşen bir gerçeğin farkına varıyor. Büyük bir sevinçle ve bu gerçeğin coşkusuyla dolup taşıyor. Daha önce kendi kavrama yeteneğiyle belirlediği, içindeki gerçeğe uygun gerçeğe ulaşmanın büyük coşkunluğuyla duyuruyor inancını. İbrahim'in (selâm üzerine olsun) gönlünde belirginleşen bu sahne, olağanüstü ve göz kamaştırıcı bir sahnedir. Kur'an'ın akışı bu büyük deneyimi şu kısacık ayetlerde ifade edip geçiyor. Bu, fıtratın hak ve batıl karşısındaki tutumunun hikâyesidir. Müminin ilân ettiği ve bu konuda hiçbir kınayıcının kınamasından çekinmediği inancın hikâyesidir. Bu konuda babaya, aileye, aşirete ve ulusa hoş görünmek gibi bir endişesi yoktur. İbrahim'in (selâm üzerine olsun) babasına ve kavmine karşı takındığı şu katı, kesin ve net tutum gibi.

Hani İbrahim, babası Azer'e dedi ki; "Sen putları ilâh mı ediniyorsun? Ben gerçekten gerek senin ve gerekse kavminin açık bir sapıklık içinde olduğunuzu görüyorum."

Bu, İbrahim'in diliyle konuşan fıtratın kendisidir. Çünkü İbrahim henüz idrakiyle, kavrama yeteneğiyle ilâhını bulmamıştı. Ancak onun bozulmamış fıtratı daha baştan kavminin kullukta bulunduğu putların ilâh olabileceklerini reddetmişti. -Irak Keldanileri olan İbrahim'in kavmi, putlara kullukta bulundukları gibi gezegenlere, yıldızlara da taparlardı.- Çünkü kullukta bulunan, zorluk ve rahatlıkta kulların kendisine yöneldiği, insanları ve tüm canlıları yaratan ilahın... Evet İbrahim'in fıtratına göre bu ilahın taştan bir heykel ya da ağaçtan bir put olması mümkün değildi. Madem ki yaratan, yarattıklarının rızkını veren, her şeyi işiten ve karşılık veren bu heykeller değildir,-ki durumları da bunun açıkça göstermektedir.- O halde, kullukta bulunulmayı hak etmemişlerdir ve gerçek ilâh ile kulları arasında aracı şeklinde de olsa ilâh edinilemezler.

O halde daha ilk karşılaşmada İbrahim'in (selâm üzerine olsun) fıtratının hissettiği açık bir sapıklıktır bu. Ayrıca bu, yüce Allah'ın insanları yarattığı fıtratın eksiksiz bir örneğidir. Sonra bu, açık bir sapıklıkla yüzyüze geldiğinde onu reddedip tiksinen, sorun inancı ilgilendirince de gerçek sözü açıklayıp duyuran mükemmel fıtrata da bir örnek oluşturmaktadır.

"Sen putları ilâh mı ediniyorsun? Ben gerçekten gerek senin ve gerekse kavminin açık bir sapıklık içinde olduğunuzu görüyorum."

Bunlar, İbrahim'in (selâm üzerine olsun) babasına söylediği sözler. Oysa İbrahim son derece yufka yürekli, halim, güzel ahlâklı, hoşgörülü ve yumuşak biridir. Nitekim Kur'an-ı Kerim'de bu nitelikleri sıralanmaktadır. Ancak burada inanç söz konusudur. İnanç da babalık ve oğulluk bağlarının çok çok üstündedir. Yumuşaklık ve hoşgörü duygularının ötesinde bir olaydır. İbrahim de, yüce Allah'ın, soyundan müslümanların uymasını emrettiği bir önderdir. Hikâyenin burada anlatılması da insanlar için bir örnek, bir numune olması amacına yöneliktir.

Böylece İbrahim (selâm üzerine olsun) fıtratının arılığı ve gerçeği aramadaki içtenliği nedeniyle yüce Allah'ın kendisi için evrende gizli sırları ve varlık aleminde doğru yolu gösteren kanıtları ortaya çıkarmasını hakediyor.

Biz İbrahim'e göklerin ve yerin görkemli egemenlik mekanizmasını böylece gösteriyorduk ki, o kesin inançlılardan olsun.

Şu bozulmamış fıtrat ve açık basiret gibi, hakka karşı böylesine bir içtenlik ve bu derece şiddetle batıldan tiksinme üzerine İbrahim'e bu mülkün, göklerin ve yerin mülkünün gerçek mahiyetini gösterdik. Evrenin planında gizli sırlardan haberdar kıldık. Varlık sayfalarına serpiştirilmiş işaretleri ortaya çıkardık. O'nun kalbi ve fıtratı ile şu olağanüstü evrende yer alan imana yönelik mesajlarla doğru yolu gösteren kanıtları birbirine bağladık. Böylece O'nu, sahte tanrılara kulluk yapmayı reddetme aşamasından gerçek ilahı benimseme aşamasına yükselttik.

İşte fıtratın derin ve yalın yöntemi budur. Bu, birikintilerin yozlaştıramadığı bilinçtir. Evrendeki yüce Allah'ın harikulade sanatını düşünen basirettir bu. Görülen alemleri, içlerindeki sırları dile getirene kadar derinliğine incelemektir. Bu, O'nun uğruna çaba sarfetmenin mükâfatı olarak yüce Allah'ın doğru yolunu göstermesidir.

İşte İbrahim (selâm üzerine olsun) bu şekilde yoluna devam edip Allah'ı bulmuştur. Daha önce fıtratında ve vicdanında bulduktan sonra düşünce ve bilincinde de bulmuştur. Düşünce ve bilincinde bulduğu ilâhlık gerçeği fıtrat ve vicdanda yer eden gerçekle bir uyum arzetmiştir.

O halde İbrahim'in (selâm üzerine olsun) bozulmamış fıtratıyla zorlu bir yolculuğa çıkalım. Kuşkusuz bu, son derece korkulu bir yolculuktur, ilk başta rahat ve kolay görünse de. Fıtrî iman noktasından bilinçli iman noktasına uzanan bir yolculuktur bu. Bu, birtakım farzların ve hükümlerin yükümlülüğü gerektiren imandır. Bu noktada yüce Allah, halk kitlelerini sadece akılları ile başbaşa bırakmamıştır. Peygamberlerin getirdiği mesajlarla açıklama yönüne gitmiştir. İnsan fıtratını veya insan aklını değil de, peygamberliği insanlar için bir gerekçe kılmıştır. Hesaba çekilmenin ve cezalandırılmanın nedeni budur. Bu, yüce Allah'ın adaletinin, rahmetinin, insanlardan haberdar olmasının, onları bilmesinin gereğidir.

İbrahim'e gelince, o, İbrahim'dir. Rahmanın dostu, müslümanların babasıdır.

-Gece karanlık basınca bir yıldız gördü ve "Rabbim budur" dedi. Fakat yıldız batınca "Batanları sevmem" dedi.

Bu, İbrahim'in ruhunun bir portresidir. Babasının ve kavminin kullukta bulunduğu putlara karşı içinde bir kuşku hatta, kesin bir karşı çıkış belirmişti. İnanç sorunu fikrini meşgul etmiş, tüm dünyasını doldurmuştu. "Üzerine gece basınca" deyimi bu tabloyu daha bir somutlaştırmaktadır. Sanki gece sadece onu bürümektedir. Ve sanki onu çevresindeki insanlardan koparmaktadır. Ta ki, kendi ruhu, duyguları, düşünceleri, fikrini uğraştıran, hafızasını dolduran yeni ilgisiyle başbaşa kalabilsin...

Gece karanlık basınca bir yıldız gördü ve "Rabbim budur" dedi.

Daha önce de belirttiğimiz gibi İbrahim'in (selâm üzerine olsun) kavmi yıldızlara ve gezegenlere kullukta bulunurlardı. Bir bilinç ya da kavrama söz konusu olmaksızın, fıtratında bulduğu gerçek ilâhının bu putlardan bir put olmasını imkânsız görünce, kavminin kulluk yaparak yöneldiği bir şeyde gerçek ilâhını bulabileceğini düşünmüştü.

Ulusunun gezegenlere, yıldızlara kulluk yaparak yöneldiklerini ilk görmesi değildi bu. Yıldızları da ilk defa görüyor değildi. Ancak -o gece- yıldız, daha önce konuşmadığı bir dille konuşuyordu, fikrini meşgul eden, dünyasını dolduran problemin uyandırdığı duygulara benzer işaretler getiriyordu hatırına.

"Rabbim budur" dedi.

Çünkü yıldız, parlaklığı, çekiciliği ve yüksekliğiyle putlardan daha çok Rabb olmaya yakındır. Ama hayır... Yıldız O'nun zannını yalanlıyor.

"Fakat yıldız batınca, `Batanları sevmem' dedi."

Yıldız kayboluyor. Yaratıklara görünmez oluyor. O halde kim onları gözetecek, işlerini kim düzene koyacak, Rabb kaybolduktan sonra? Yok, bu Rabb olamaz. Çünkü Rabb kaybolamaz.

İşte fıtratın yakın ve yalın mantığı budur. Mantıksal önermelere, diyalektik varsayımlara danışmaz, rahatça, net ve doğrudan doğruya hareket eder. Çünkü insanlığın varlığı içten ve kesin bir şekilde bunu dile getirmektedir.

"Batanları sevmem"...

Fıtrat ile ilâhın arasındaki bağ, sevgi bağıdır. Aradaki ilişki, kalp ilişkisidir. Bu nedenle İbrahim'in (selâm üzerine olsun) fıtratı, batanları sevmiyor, onlardan ilâh edinmiyor. Çünkü fıtratın sevdiği ilâh, kaybolmaz, batmaz...

-Arkasından ayı doğarken görünce, "Rabbim budur" dedi. Fakat o da batınca "Eğer Rabbim beni doğru yola iletmeseydi, kuşkusuz sapıklardan biri olurdum" dedi.

Deneme bir daha tekrarlanıyor. Sanki İbrahim, daha önce hiç ayı görmemişti, ailesinin ve kavminin aya ibadet ettiğini bilmiyordu. Bu gece onun nazarında ay, yeni gördüğü bir şeydir.

"Rabbim budur" dedi.

Varlık alemine akıttığı aydınlığı, sevimli ışığıyla gökte belirginleşmesiyle... Fakat kayboluyor... Oysa Rabb -İbrahim'in fıtratı ve kalbiyle bildiği gibi- kaybolmaz, batmaz...

Bu noktada İbrahim (selâm üzerine olsun) vicdanında ve fıtratında bulduğu gerçek ilahının yardımına muhtaç olduğunu anlıyor. Sevdiği ve fakat henüz idrakinde ve bilincinde bulmadığı Rabbinin... Şayet Rabbi ona doğru yolunu göstermeyecek olursa, O'na elini uzatmayacak olursa ve yolunu göstermeyecek olursa, sapıtıp yolunu yitireceğini anlıyor.

"Eğer Rabbim beni doğru yola iletmeseydi, kuşkusuz sapıklardan biri olurdum" dedi.

-Daha sonra güneşi doğarken görünce "Rabbim budur, bu daha büyüktür" dedi. Fakat o da batınca "Ey kavmim, ben sizin Allah'a ortak koştuğunuz putlardan uzağım."

-Ben yüzümü, dosdoğru bir şekilde, gökleri ve yeri yoktan var edene yönelttim, ben O'na ortak koşanlardan değilim.

Bu, gözle görülen cisimlerin en büyüğü, ışık ve sıcaklık bakımından en zorlusuyla geçirilen üçüncü bir denemedir. Güneş... Güneş her gün doğar ve batar.. Ancak bugün İbrahim'in gözüne yeni yaratılmış gibi görünmektedir. Çünkü İbrahim (selâm üzerine olsun) bugün eşyaya, ilâhından haberdar olan, ona güvenen, onunla tatmin olan, uzun bir şaşkınlık, kararsızlık ve çabadan sonra kalıcı bir temele varan benliğiyle bakmaktadır.

"Rabbim budur, bu daha büyüktür" dedi.

Ancak o da kayboluyor.

İşte bu noktada arzu gerçekleşiyor, kıvılcım alevleniyor. Bozulmamış dosdoğru fıtrat ile gerçek Allah'ı arasında buluşma meydana geliyor. Gönül nurla dolup taşıyor, görülen evreni, insan aklını ve bilincini kaplıyor. Burada İbrahim (selâm üzerine olsun) ilâhını buluyor. O'nu fıtratında ve vicdanında bulduğu gibi bilincinde ve idrakinde de buluyor. İşte bu noktada gizli fıtrî algılama ile açık aklî düşünce arasında bir uygunluk gerçekleşiyor.

İbrahim (selâm üzerine olsun) burada ilâhını buluyor. Ancak, parlayan yıldızda, doğan ayda ya da yükselen güneşte değil. Gözlerin görebildiği, duyu organlarının algıladığı hiçbir şeyde bulmuyor. Gözlerin gördüğü, duyu organlarının algıladığı ve aklın kavradığı her şeyin yaratıcısı olarak görüyor. O'nu gönlünde, fıtratında, aklında, bilincinde ve çevresindeki tüm varlıklarda görüyor. Gözlerin gördüğü duyu organlarının algıladığı ve akılların kavradığı her şeyin yaratıcısı olarak buluyor.

Bu durumda, kullukta bulundukları sahte ilâhlardan ötürü kendisiyle kavmi arasında içinde kesin bir ayrılığın farkına varıyor. Hiçbir ödün vermeksizin yönelişlerinden, hayat metodlarından ve yaşadıkları şirkten kesin bir şekilde uzaklaşıyor. -İbrahim'in kavmi, Allah'ı doğrudan doğruya inkâr etmiyordu, ancak bu sahte Rabbleri ortak koşuyorlardı- İbrahim de sadece ortaksız Allah'a yöneliyordu.

"Ey kavmim, ben sizin Allah'a ortak koştuğunuz putlardan uzağım." Ben yüzümü, dosdoğru bir şekilde, gökleri ve yeri yoktan var edene yönelttim, ben O'na ortak koşanlardan değili m.

Bu, gökleri ve yeri yaratana yöneliştir. Şirke sapmayan tevhidi bir yöneliştir. Bu, kesin bir söz, pürüzsüz bir inanç ve son yöneliştir. Bundan sonra, vicdanda yer alan gerçeğe uygun düşen bu gerçeğin akılda iyice belirginleşmesinden sonra, kararsızlığa, tereddüte yer yoktur.

HZ. İBRAHİM'İN KAVMİYLE TARTIŞMASI

Bu göz kamaştırıcı, olağanüstü sahneyi bir kere daha seyrediyoruz. Tam manasıyla açığa kavuştuktan ve üzerine çökmüş karanlıktan kurtulduktan sonra, gönülde beliren ve kalbi bürüyen inanç sahnesi... İnsanın bünyesini tamamen doldurup geride hiçbir şey bırakmadığını seyrediyoruz. Kalbinde, aklında ve çevresindeki varlıklarda bulduğu yüce Rabbinden kaynaklanan güven duygusu akmaktadır içine. Bu sahne, ayetlerin akışında yer alan aşağıdaki bölüm= de bütün göz kamaştırıcılığı ile, bütün güzelliği ile belirginleşmektedir.

Kuşkusuz İbrahim (selâm üzerine olsun) vicdanında, aklında ve çevresindeki varlıklarda yüce Allah'ı görecek duruma gelmişti. Kalbi mutmain olmuş, fikri durulmuştu. Yüce Allah'ın elinden tutup yol boyunca adımlarını yönlendirdiğini hissediyordu. Şimdi de kendi ulusu gelmiş, onunla, vardığı kesin sonuç ve gönlünü açan tevhid konusunda tartışmağa kalkışıyor. O ise, ulusunu, kesin kararlılığı, derin inancı ve kendisini doğru yola ileten gerçek Rabbinin gizli açık görüşüyle karşılıyor.


Kuran-i Kerim Tefsiri

O

En´am

O

80- Kavmi onunla tartışmaya girişti, bunun üzerine onlara dedi ki; "Allah beni doğru yola iletmişken sizler, O'nun hakkında benimle tartışmaya mı kalkışıyorsunuz? Ben O'na koştuğunuz ortaklardan korkmam. Meğer ki, Rabbim hakkımda bir şey dilemiş olsun. Rabbimin bilgisi her şeyi kuşatmıştır. Halâ düşünmüyor musunuz?"

81- "Sizler Allah'ın haklarında size hiçbir kanıt indirmemiş olduğu putları O'na ortak koşmaktan korkmazken, ben sizin O'na koştuğunuz ortaklardan nasıl olur da korkarım? Eğer biliyorsanız, söyleyin bakayım, bu iki gruptan hangisi güvenli olmaya daha lâyıktır?"

Fıtrat bozulmaya başladı mı sapıtır. Ardından bu sapıklığını giderek derinleştirir. Artık açı genişlemeye, başlangıç çizgisinden gittikçe uzaklaşmaya başlamıştır. Öyle ki, fıtratın bundan sonra doğru yola dönmesi son derece güçleşir. İbrahim'in (selâm üzerine olsun) kavmi putlara, gezegenlere ve yıldızlara kullukta bulunuyor. İbrahim'in gönlünde gerçekleşen bu dehşet verici yolculuğu düşünüp değerlendirmiyorlardı. Bu olay onları sırf düşünüp incelemeye bile yöneltememiştir. Üstelik düşünce ve sapıklıklarındaki gözle görülür çaresizliklerine rağmen, gelip onunla tartışmaya ve inkâra kalkışıyorlar.

Ancak, Allah'ı gönlünde, aklında ve çevresindeki varlık aleminde bulan mümin İbrahim (selâm üzerine olsun) onları, büyük bir güven ve kararlılıkla tiksinerek karşılıyor.

Allah beni doğru yola eriştirmişken, O'nun hakkında benimle tartışmaya mı kalkışıyorsunuz?"

Elimden tutarken, basiretimi açarken, beni kendisine yöneltirken ve kendisini bana tanıtırken bulduğum Allah hakkında benimle tartışmaya mı kalkışıyorsunuz? Yüce Allah elimden tutmuş bana yol göstermiştir. O halde vardır. Bana göre bu, varlığının kanıtıdır. O'nu, çevremdeki evrende gördüğüm gibi vicdanımda ve bilincimde de gördüm. O halde, içimde bulduğum ve bunun için bir kanıta da ihtiyaç duymadığım bir şey hakkında benimle tartışmanızın bir anlamı yoktur. O'nun beni kendisine iletmesi yeterli bir kanıttır.

Ben O'na koştuğunuz ortaklardan korkmam.

Allah'ı bulan kişi nasıl korkabilir? Allah'ın gücünden başka tüm güçler ciddiye bile alınmayacağına, O'nun otoritesinden başka bir otoriteden korkulmayacağına göre, Allah'ı bulan kişi, neden ve niçin korkabilir ki?

Ancak, derin imanı ve içten teslimiyeti nedeniyle İbrahim (selâm üzerine olsun) Allah'ın serbest iradesine ve her şeyi kapsayan bilgisine dayanmadan kestirip atmıyor.

Meğer ki, Rabbim hakkında bir şey dilemiş olsun. Rabbimin bilgisi her şeyi kuşatmıştır. Halâ düşünmüyor musunuz?

O, Allah'ın iradesine, korumasına ve gözetimine dayanarak hiçbir konuda kavminin sahte tanrılarından korkmadığını duyuruyor. Çünkü o, Allah'ın korumasına ve gözetimine sığınmıştır. O biliyor ki, Allah'ın dilediğinin dışında hiçbir şey başına gelmez. Allah'ın her şeyi kapsayan bilgisi onu da kapsamına almıştır.

-"Sizler Allah'ın haklarında size hiçbir kanıt indirmemiş olduğu putları O'na ortak koşmaktan korkmazken, ben sizin O'na koştuğunuz ortaklardan nasıl olur da korkarım? Eğer biliyorsanız, söyleyin' bakayım, bu iki gruptan hangisi güvenli olmaya daha lâyıktır?"

Bu, kendisine güvenen ve şu varlıkta yer alan gerçekleri kavrayan müminin mantığıdır. Korkması gereken biri varsa bu, İbrahim (selâm üzerine olsun) olmayacaktır. Korku duyması gereken, elini Allah'ın eline tutuşturan ve böylece yoluna devam eden mümin olmayacaktır. Bir müminin ne olursa olsun bu aciz tanrılardan korkması düşünülemez. Kimi zaman yeryüzünde zorba diktatörler şeklinde beliren bu tanrılar, yüce Allah'ın gücü karşısında kaale bile alınmayacak derecede zayıftırlar. Onlar, yüce Allah'ın kendilerine bir yetki ve güç vermediği canlı cansız şeyleri Allah'a ortak koşmaktan korkmadıkları halde, İbrahim (selâm üzerine olsun) bu çaresiz sahte tanrılardan korkar mı? O halde, iki gruptan hangisi daha güvencededir? Allah'a inanıp ortakları reddeden mi, yoksa hiçbir yetkisi ve gücü bulunmayan şeyleri Allah'a ortak koşan mı? Şayet az da olsa, bir bilgileri ve anlayışları varsa söylesinler bakalım, hangi grup kendini güvencede hissetmeyi hak etmiştir?

Burada cevap yüceler aleminden geliyor, yüce Allah bu soruna ilişkin hükmünü bildiriyor:


Kuran-i Kerim Tefsiri

O

En´am

O

82- İman edenler ve bu imanlarına zulüm karıştırmayanlar var ya, güven işte onlar içindir, doğru yolda olanlar onlardır.

83- Bu bizim kesin kanıtımızdır, onu kavmine karşı İbrahim'e verdik. Biz dilediğimizin derecesini kat kat yükseltiriz. Hiç kuşkusuz Rabbin hikmet sahibi ve her şeyi bilendir.

İnananlar ve kendilerini bütünüyle Allah'a adayanlar, gerek kulluk, gerek boyun eğme ve gerekse yöneliş noktasında bu inançlarına şirki bulaştırmayanlar... İşte güvencede olma bunların hakkıdır, doğru yolda olanlar da bunlardır.

Bu bizim kesin kanıtımızdır, onu kavmine karşı İbrahim'e verdik. Biz dilediğimizin derecesini kat kat yükseltiriz.

Kuşkusuz bu, kendisiyle tartışmak ve kavminin ileri sürdüğü kanıtı çürütmek için, yüce Allah'ın İbrahim'e (selâm üzerine olsun) ilham ettiği bir kanıttır. Şu sahte tanrılarının, ona bir kötülük dokundurabileceğine ilişkin düşüncelerinin basitliği de ortaya çıkmış oluyor. Ayrıca, yüce Allah'ın varlığını ve evren üzerindeki güç ve otorite sahibi oluşunu tartışma konusu yapmadıkları, sadece bu tanrıları O'na ortak koştukları gayet açıktır. İbrahim (selâm üzerine olsun) O'na ortak koşanınsa, korkmayı daha çok hak ettiğini belirterek, onları karşıladığı zaman... Yüce Allah'ın kendisine verdiği, ilham ettiği bu kanıtla onları karşılayınca, ulusunun ileri sürdüğü kanıt çürüyüp kendi kanıtı geçerli oluyor. Böylece İbrahim (selâm üzerine olsun) inanç, kanıt ve konum bakımından kendi kavmine karşı üstünlük sağlamış oluyor.. İşte yüce Allah dilediği kimsenin derecesini böyle yükseltir. Bu konuda hikmeti ve bilgisi uyarınca tasarrufta bulunur.

Hiç kuşkusuz Rabbin hikmet sahibidir ve her şeyi bilendir.

Bu bölümü bitirmeden önce, Peygamberimizin arkadaşlarının yaşadığı dönemin esintilerinden birini duymak istiyoruz. O dönemde Kur'an onlara, yeni yeni iniyordu, ruhları onu yavaş yavaş sindiriyordu. Onunla yaşıyor ve onun için yaşıyorlardı. Olağanüstü bir ciddiyet, dikkat ve sorumluluk duygusuyla ona yaklaşmış, işaretleri, ilhamları ve gerekleriyle içiçe yaşamışlardı. Bu durum karşısında ürpermekten kendimizi alamıyoruz, dehşetten dona kalıyoruz. Bu eşsiz insan topluluğunun durumunu ve çeyrek yüzyıl gibi kısa bir zamanda yüce Allah'ın bu toplulukla ne tür olağanüstülükler meydana getirdiğini kavrıyoruz.

İbn-i Cerir, Abdullah b. İdris'e dayandırarak şöyle rivayet eder: "İman edenler ve imanlarına bir zulüm karıştırmayanlar..." ayeti nazil olunca, bu durum Peygamberin arkadaşlarına ağır geldi. `Hangimiz kendisine haksızlık etmez ki' dediler. Bunun üzerine Allah'ın elçisi, `Durum sizin sandığınız gibi değildir. Lokman'ın oğluna söyledikleri kastedilmektedir burada' buyurdu. "Allah'a ortak koşma, çünkü şirk büyük bir zulümdür." (Lokman Suresi: 13)

Yine İbn-i Cerir, İbn-i Müseyyeb'den şöyle rivayet eder: Ömer b. Hattab (Allah ondan razı olsun) "İman edenler ve imanlarına bir zulüm karıştırmayanlar..." ayetini okuduğunda büyük bir korkuya kapıldı. Ardından Ubey b. Ka'b'a gidip, ey Eba Munzir, Allah'ın kitabından bir ayet okudum ki, buna göre kurtuluş imkânsızdır. Ubey b. Ka'b:

-Hangi ayettir bu? diye sordu. Bunun üzerine Ömer (Allah ondan razı olsun) ayeti okudu ve hangimiz kendisine zulüm etmez diye ekledi. Ubey b. Ka'b, `Allah seni affetsin, yüce Allah'ın şöyle buyurduğunu işitmedin mi: "Şirk büyük bir zulümdür." İmanlarına şirk karıştırmayanlar" demek isteniyor' dedi.

Yine İbn-i Cerir, Ebul Eş'ar'dan, o da babasından şöyle rivayet eder: Zeyd b. Sevhan Selman'a sordu: `Ey Ebu Abdullah, Allah'ın kitabından bir ayet beni çok etkiledi': "iman edenler ve imanlarına zulüm karıştırmayanlar..." Bunun üzerine Selman (Allah ondan razı olsun) `Burada kastedilen Allah'a ortak koşmaktır' dedi. Zeyd, `Bunu senden duymamış olsaydım hiçbir zaman sevinmeyecektim. Sanki sahip olduğum her şeyi kaybedip yeniden bulmuş gibi oldum' dedi.

Şu üç rivayet bu seçkin topluluğun Kur'an'ı nasıl algıladıklarını, ruhlarının üzerïnde ne kadar ciddi bir etki bıraktığını göstermektedir. Bunun doğrudan doğruya uygulamaya dönük emirler ve uyulması gereken prensipler olduğunu ve uyulması zorunlu olan hükümler olduğunu bildikleri zaman, nasıl karşıladıklarını göstermektedir. Aynı zamanda sınırlı güçleri ile yerine getirilmesi istenen yükümlülükler arasında büyük bir fark olduğunu sandıkları zaman, nasıl da dehşete kapıldıklarını gözler önüne sermektedir. Yaptıkları ile yükümlülük arasında büyük bir fark olduğu halde, işledikleri her türlü kusurdan ötürü hesaba çekilecekleri düşüncesinin, Allah ve peygamberinden hafifletici bir açıklama gelene kadar nasıl bir panik meydana getirdiğini de göstermektedir.

Bu, aynı zamanda göz kamaştırıcı ve olağanüstü bir sahnedir. Allah'ın kaderine perde olan bir aracı olmuş, O'nun iradesini pratik hayatta uygulayan ve O'nun dininin taşıyıcısı gönüllerin sahnesi...

TEVHİD KERVANI

Bundan sonra ayetlerin akışı, peygamberlerden Nuh, İbrahim ve son Peygamberin (Allah'ın salât ve selâmı üzerlerine olsun) oluşturduğu şerefli topluluğun öncülük ettiği ulu iman kafilesini sunmaya başlıyor. Ayetlerin akışı, birbirine bağlı olarak yol alan bu kafileyi -özellikle İbrahim ve onun soyundan peygamberleri- sunarken, değişik yerlerde göz önünde bulundurduğu tarihsel sıralamayı burada dikkate almıyor. Çünkü güdülen amaç, bir bütün olarak bizzat kafilenin kendisidir, yoksa tarihsel kronoloji değildir.


Kuran-i Kerim Tefsiri

O

En´am

O

84- Biz O'na İshak'ı ve Yakub'u armağan ettik. Hepsini doğru yola ilettik. Daha önce de Nuh'u ve O'nun soyundan gelen Davud'u, Süleyman'ı, Eyyub'u, Yusuf'u, Musa'yı ve Harun'u doğru yola iletmiştik. Biz iyileri işte böyle mükâfatlandırırız.

85- Zekeriyya'yı, Yahya'yı, İsa'yı ve İlyas'ı da doğru yola ilettik. Hepsi de iyilerdendi.

86- İsmail'i, el-Yesa'yı, Yunus'u ve Lût'u da doğru yola ilettik. Hepsini de alemlere üstün kıldık.

87 Bunlardan bazılarının babalarını, soylarından gelenleri ve kardeşlerini de seçip doğru yola ilettik.

88- İşte bu Allah'ın doğru yoludur, dilediği kullarını ona iletir. Eğer onlar da Allah'a ortak koşsalardı, yapmış oldukları bütün iyilikler boşa giderdi.

89- Bunlar kendilerine kitap, egemenlik ve peygamberlik verdiğimiz kimselerdir. Eğer şu adamlar bunları inkâr ederlerse onlara, kendilerini inkâr etmeyen başka bir topluluğun desteğini sağlarız.

90- İşte onlar Allah'ın doğru yola ilettiği kimselerdir. Sen de onların yolunu izle ve de ki; "Ben bu Kur'an'a karşılık sizden hiçbir ücret istemiyorum, o bütün alemlere yönelik bir hatırlatmadan başka bir şey değildir. "

Ayetlerde Nuh ve İbrahim'in (selâm üzerlerine olsun) dışında onyedi nebi ve resul sayılmaktadır. Diğerlerine de, "Babalarından, soylarından ve kardeşlerinden..." şeklinde işaret edilmektedir. Bu kafile değerlendirilirken de "Biz iyi hareket edenleri işte böyle mükafatlandırırız..." "Her birine alemlerin üstünde yüksek meziyetler verdik..." "Bir kısmını da seçip doğru yola eriştirdik..." denmektedir. Bütün bu değerlendirmeler, şu ulu kafilenin elde ettiği iyilikleri, Allah tarafından seçilişlerini ve doğru yola iletilişlerini göstermektedir.

Bu topluluğun bu şekilde anlatılması ve bu kafilenin bu tarzda sunulması hep aşağıdaki açıklamalar için bir hazırlık amacına yöneliktir:

-İşte bu Allah'ın doğru yoludur, dileği kullarını ona iletir. Eğer onlar da Allah'a ortak koşsalardı, yapmış oldukları bütün iyilikler boşa giderdi.

Bu yeryüzünde hidayet kaynağını oluşturma amacına yönelik bir açıklamadır. Buna göre yüce Allah'ın insanlar için belirlediği doğru yol peygamberlerin getirdiği mesajda somutlaşmaktadır. Böylece içtenlikle inanılması ve direktiflerine zorunlu olarak uyulması gereken yol göstericilik, bu biricik kaynakla sınırlandırılmış oluyor. Çünkü yüce Allah, bunun kendi hidayeti olduğunu ve kullarından dilediğini bununla doğru yola ilettiğini bildirmektedir. Şayet bu yol gösterici kullar, Allah'ın birliğinden ve O'nun hidayetini aldıkları kaynağın birliğinden şaşacak olurlarsa, inanç, kulluk ve herhangi bir konuda başvurulacak merci olması bakımından Allah'a ortaklar koşarlarsa, sonunda yaptıklarının boşa gitmesi kaçınılmaz olacaktır: Yani tüm yaptıkları kaybolup gidecektir. Zehirli otlakta otlayıp sonunda şişerek ölen bir hayvan gibi yok olacaktır. Ayette geçen "Habitat: kelimesinin sözlük anlamı budur.

Bunlar kendilerine kitap, egemenlik ve peygamberlik verdiğimiz kimselerdir. Eğer şu adamlar bunları inkâr ederlerse onlara, kendilerini inkâr etmeyen başka bir topluluğun desteğini sağlarız.

Bu da ikinci açıklamadır. Birincide yol göstericiliğin kaynağı belirtilmiş ve bu peygamberlerin getirdiği hidayetle sınırlandırılmıştı. İkincide ise, adları geçen ve kendilerine işaret edilen peygamberlerin yüce Allah'ın kendilerine kitap, hikmet, yetki ve peygamberlik verdiği kimseler olduğu belirtilmektedir. `Hüküm' kelimesi, hikmet anlamına geldiği gibi, `yetki, otorite' anlamına da gelmektedir. Ayette her iki anlamın da kastedilmiş olması muhtemeldir. Buna göre bu peygamberlerden kimisine yüce Allah kitap indirmiştir, Musa'ya Tevrat'ı, Davud'a Zebur'u, İsa'ya İncil'i indirdiği gibi. Kimisine de egemenlik verilmiştir, Davud ve Süleyman gibi (selâm üzerine olsun). Her birisine getirdikleri dinin Allah'ın hükmü olması ve insanlara taşıdıkları bu dinin vicdanlar ve emirler üzerinde Allah'ın otoritesine sahip olması bakımından yetki verilmiştir. Başka ayetlerde belirtildiği gibi yüce Allah, peygamberleri yalnızca kendilerine itaat edilmesi, kitabı da insanlar arasında adaletle hükmetmesi için göndermiştir. Her birine hikmet ve peygamberlik verilmiştir. Yüce Allah, dininin sorumluluğunu onlara bırakmıştır. Dini insanlara götürecek, onu insanların hayatına yerleştirecek, ona inanacak ve koruyacaklardır. Bundan sonra Arap müşrikleri, kitabı, hükmü ve peygamberliği inkâr ediyorlarsa, Allah'ın dininin onlara ihtiyacı yoktur. Şu seçkin toplulukla onlara inananlar, bu din için yeterlidir. Bu, ağacı boy salmış köklü bir gerçektir. Bu halkaları birbirine bağlı yol alan bir kafiledir. Birbirinin ardınca tüm peygamberlerin insanlara taşıdıkları tek mesajdır bu. Bu mesaja, doğru yola girmeyi hak ettiklerini bilmesinden dolayı, yüce Allah'ın doğru yola ilettiği kişiler inanmış ve inanacaklardır. Bu açıklama mümin gönüllere ve sayıları ne olursa olsun müslüman topluluğun vicdanlarına huzur akıtmaktadır. Bu topluluk tek başına değildir, dalından koparılmamıştır. Bu topluluk, kökü sağlam, dalları gökleri kaplamış bir ağacın dalı mahiyetindedir. Allah'a ve yol göstericiliğine bağlanmış ulu kafilenin bir halkası konumundadır. Yeryüzünün neresinde olursa olsun, hangi soydan gelirse gelsin mümin kişi, son derece güçlü ve oldukça büyüktür. Çünkü o, kökü insan fıtratının ve insanlık tarihinin derinliklerine kadar uzanan sağlam ve soylu ağacın bir parçasıdır. Eski çağlardan beri, Allah'a ve O'nun yol göstericiliğine bağlı olarak yol alan ulu kervanın bir parçasıdır.

İşte onlar Allah'ın doğru yola ilettiği kimselerdir. Sen de onların yolunu izle ve de ki; "Ben bu Kur'an'a karşılık sizden hiçbir ücret istemiyorum, o bütün alemlere yönelik bir hatırlatmadan başka bir şey değildir."

Bu da üçünçü açıklama... Buna göre, iman kafilesine öncülük yapan şu seçkin topluluk, yüce Allah'ın doğru yola ilettiği kimselerdir. Bu topluluğun Allah'dan getirdiği hidayet, Peygamberimizin ve O'na inananlar için bir örnek konumundadır. O halde uyulacak tek yol göstericilik budur, sadece onun hükmüne başvurulur. Ona çağrılır ve onunla müjde verilir. Çağrılacak kimselere, "Sizden buna karşılık bir ücret istemem..." "Bu, alemler için bir öğüttür" diye iletilen mesajdır bu. Bu çağrı tüm alemlere yapılmaktadır. Herhangi bir ulusa, ırka, uzağa ya da yakına özgü kılınamaz. Çünkü bu, tüm insanlığa öğüt vermek amacına yönelik yüce Allah'ın yol göstericiliğidir. Bu nedenle onun karşılığında bir ücretin alınması söz konusu değildir. Bu işin ücreti Allah'a aittir.

Ardından ayetlerin akışı, nübüvvet ve risaleti (peygamberlik ve elçilik) inkâr edenleri kınamakta, onların, yüce Allah'ı gereği gibi değerlendiremediklerini, O'nun hikmetini, rahmetini ve adaletini tanıyamadıklarını belirterek devam etmektedir. Ayrıca son peygamberliğin önceki peygamberliklerin yolunu takip ettiğini, son olarak gelen kitabın daha önce gelen kitapları doğruladığını vurgulamaktadır. Bu açıklamalar daha önce sunduğumuz kafilenin atmosferine uygun düşmekte ve bir ahenk oluşturmaktadır.


Kuran-i Kerim Tefsiri

O

En´am

O

91- Onlar "Allah hiçbir insana bir şey indirmemiştir" derken, Allah'ı gereği gibi tanıyamamışlardır. onlara de ki; "Musa'nın insanlar için ışık ve hidayet kaynağı olarak getirdiği kitabı kim indirdi? Ki siz onu kâğıt parçalarına dönüştürerek işinize geleni açıklıyor ve çoğunu gizli tutuyorsunuz.

Size ne kendinizin ve ne de atalarınızın bilmediği birçok gerçekler öğretildi. Sen "Allah" de, sonra bırak onları, daldıkları bataklıkta oynaya dursunlar.

92- Bu Kur'an, ana-kent Mekke ile bu kentin çevresinde yaşayanları uyarasın diye sana indirdiğimiz, kendinden önceki kutsal kitapları onaylayan mübarek bir kitaptır. Ahirete inananlar bu kitaba da inanırlar. Onlar namazlarını devamlı olarak ve özenerek kılarlar.

Müşrikler büyük bir inatla `Allah insanlardan bir peygamber göndermemiştir, herhangi bir insana vahyettiği bir kitap indirmemiştir' diye aptalca diretiyorlardı. oysa Arap Yarımadası'nda Ehli Kitap'tan yahudilerle komşuluk yapıyorlardı. Üstelik onların Ehli Kitap olduklarını ve yüce Allah'ın Musa'ya (selâm üzerine olsun) Tevrat'ı indirdiğini inkâr etmiyorlardı. Sadece Peygamberimizin (salât ve selâm üzerine olsun) peygamberliğini inkar etmek için inatları ve diretmeleri yüzünden söylüyorlardı. `Allah, herhangi bir insana bir şey indirmemiştir' şeklindeki sözlerinden dolayı Kur'an-ı Kerim, onları kınayarak karşılamaktadır. Bu arada Kur'an onları, daha önce Musa'nın getirdiği kitapla da yüzyüze getirmektedir.

Onlar "Allah hiçbir insana bir şey indirmemiştir" derken, Allah'ı gereği gibi tanıyamamışlardır.

Cahiliye döneminde Mekkeli müşriklerin söylediği bu sözlerin benzerleri her zaman söylene gelmiştir. Bugün de aynı sözleri söyleyenler bulunmaktadır. Bunlardan kimisi, dinlerin, insanlar tarafından meydana getirildiğini, insanların gelişmesi ve ilerlemesine paralel olarak evrimleşip geliştiğini iddia etmektedir. Ancak bu konuda, taraftarlarının yükselip alçalmasına paralel olarak, yükselip alçalan ve tamamıyle Allah'ın dininin dışında kalan eski, yeni tüm putperest dinler gibi bizzat insan düşüncesinin ürünü dinler ile peygamberlerin Allah'dan getirdiği dinler arasında bir ayırım yapmazlar. Allah'ın dini ilk temeli üzerinde hep kalıcı olmuştur. Her peygamber onu insanlara duyurmuş, bir grup kabul ederken, bir diğer grup da yüz çevirmiştir. Ardından birtakım sapmalar ve bozulmalar baş göstermiştir. İnsanlar tekrar cahiliyeye dönmüş, tek ve sürekli dini getirecek yeni peygamberin gelmesini beklemeye koyulmuştur.

Bu sözü eskiden olsun, şimdilerde olsun, Allah'ı gereği gibi değerlendiremeyenler lütfunu, iyiliğini, rahmetini ve adaletini bilmeyenler söyler. Şöyle derler: "Allah, insanlardan peygamber göndermez, şayet dilerse bir melek indirir. Nitekim Araplar da aynı şeyleri söylüyorlardı. Yahut, "Şu koca evrenin yaratıcısı, yeryüzü dediğimiz şu boşlukta yüzen gezegende yaşayan `küçücük' insana önem verip peygamber göndermez. Ayrıca şu küçük gezegende yaşayan bu basit yaratığın yolunu bulması için peygamberlere de kitap indirmez' derler. Eskiyeni birtakım filozoflar bu tür sözler söylemektedir. Yanut, "Bir tanrı olmadığı gibi, vahiy ve peygamberin varlığı da söz konusu değildir. Bütün bunlar insanların kuruntularıdır. Ya da din adı altında insanların birbirini aldatmasıdır" derler. Nitekim dinsiz materyalistler böyle söylemektedir.

Tüm bunlar yüce Allah'ı gereği gibi değerlendirememenin sonucu bilgisizce söylenmiş sözlerdir. oysa lütûf sahibi ulu, merhametli, adil, her şeyi bilen ve hikmet sahibi olan Allah, insanı yarattığı, gizlisini, açığını, enerji ve gücünü, zaaf ve eksikliğini, doğru ve sağlıklı yahut yanlış ve bozuk olup olmadığını öğrenmesi için, düşünce ve fikir ile, söz ve davranışlarıyla, sistem ve kurumlarıyla başvuracağı bir kritere olan ihtiyacını bildiği için, onu tek başına bırakmamıştır. Yüce Allah insanoğluna verdiği aklın, ihtirasların, azgınlıkların, eğilim ve arzuların baskısıyla karşı karşıya kaldığını da biliyordu. Bunun yanında, yüce Allah tarafından emrine verilmiş olması nedeniyle yeryüzünün enerji kaynakları üzerinde insan aklına tam bir yetki verilmiştir. Ancak varlık hakkında mutlak bir düşünce oluşturmak ve hayat için değişmez temeller belirlemek gibi bir yetkisi ve yeteneği söz konusu değildir. Burası, Allah tarafından kendisine verilen inancın alanına girmektedir. Varlık ve hayat için kendisine sağlıklı bir düşünce oluşturmak, inancın kapsamına girmektedir. Bu yüzden yüce Allah, insanı aklıyla başbaşa bırakmamıştır. Aynı şekilde gerçek Rabbini bilmek,O'nu arzulamak, sıkıntılı anlarda O'na sığınmak gibi fıtratta yer eden gizli bilgilerin eline de bırakmamıştır. Çünkü insan fıtratı da iç ve dış baskılar; cin ve insanlardan şeytanların sahip oldukları tüm yönlendirme ve etkileme yöntemleriyle saptırıp aldatmaları sonucu bozulabilir. Bu nedenle yüce Allah, fıtratlarını kendi yörüngesine ve ilk arılığına döndürmek ve akıllarını sağlıklı ve güvenilir bir hale getirmek için insanları vahyinin, peygamberlerinin, yol göstericiliğinin ve kitaplarının emrine vermiştir. Böylece içlerinden ve dışarıdan gelecek her türlü sapıklık karartısını gidermiş oluyor. Yüce Allah'ın lütfuna, iyiliğine, merhametine, adaletine, hikmet ve bilgisine de ancak bu yakışır. İnsanı yaratıp ardından başı boş bırakması, sonra da peygamber göndermeksizin kıyamet günü onları hesaba çekmesi, O'na yakışmaz: "Biz peygamber göndermedikçe kimseye azap etmeyiz." ((İsra Suresi, 15.) Daha geniş bilgi için Nisa suresi 165. ayetin tefsirine bakınız.)

Allah'ı gereği gibi değerlendirmek; fıtratları cahiliye birikimlerinden temizlemek, baskılardan kurtulup tertemiz bir bakış açısı ve derin bir düşünme düzeyine ulaşma çabasında akıllara yardımcı olmak için, kullara peygamberler gönderdiğine inanmayı gerektirmektedir. Yüce Allah'ın peygamberlere Allah'a davet metodunu vahyettiğine, bu peygamberlerden bazısına kitap indirdiğine ve kitaplardan bazısının kavimleri arasında belli bir süre için geçerli olduğuna (Musa, Davud ve İsa'nın kitapları gibi) şu Kur'an gibi kimisi de kıyamete kadar kalıcı olduğuna inanmayı gerektirmektedir.

Musa'nın peygamberliği (selâm üzerine olsun) Yarımadadaki Araplar tarafından bilindiğinden ve Ehli Kitab'ı tanıdıklarından dolayı yüce Allah Peygamberimize, peygamberlik ve vahyi temelden inkâr eden müşrikleri şu gerçekle yüzyüze getirmesini emretmektedir:

Onlara de ki; "Musa'nın insanlar için ışık ve hidayet kaynağı olarak getirdiği kitabı kim indirdi? Ki siz onu kâğıt parçalarına dönüştürerek işinize geleni açıklıyor ve çoğunu gizli tutuyorsunuz.

Size ne kendinizin ve ne de atalarınızın bilmediği birçok gerçekler öğretildi...

Surenin girişinde, bu ayetin Medine'de indiğine ve bu ayete muhatap olanların yahudiler olduğuna ilişkin sözlere değinmiştik. Sonra İbn-i Cerir Taberi'nin tercih ettiği bir okuma biçimini hatırlatmıştık. İbn-i Cerir, "O'nu parça parça kâğıtlar halinde getirip işlerine geleni açıkladılar ve çoğunu gizlediler" şeklinde okumuştur. Bu ayetin müşriklere hitap ettiğini ve yahudilerden haber vermekte olduğunu belirtmiştir. Onların Tevrat'ı, ellerinde oyuncak haline getirdikleri sayfalara böldüklerini, davranışlarına, sapıklık ve hilelerine uygun düşeni insanlara açıklayıp hüküm ve farzlarla oynadıklarını ve kendi tutumlarına uymayan Tevrat sayfalarını gizlediklerini haber vermiştir. Yahudilerin bu tutumlarının bir kısmını Araplar biliyordu, bazısını da şu Kur'an bildirmişti. O halde bu ayet, akış içinde bir ara cümleciktir ve yahudilerden haber vermektedir. Yoksa onlara doğrudan doğruya hitap etmemektedir. Bu durumda ayet Mekke'de inmiştir, Medine'de değil. Biz de İbn-i Cerir'in bu görüşünü tercih ediyoruz.

O halde söyle ya Muhammed (selâm üzerine olsun), yahudilerin sayfalara bölüp bir kısmını gizleyip, bir kısmını da bu iğrenç oyunlarının ötesindeki arzularını gerçekleştirmek için açıkladıkları Tevrat'ı, aydınlatıcı ve yol gösterici bir kitap olarak Musa'ya kim indirmiştir. Böylece daha önce bilmedikleri gerçekleri ve olayları anlatmak suretiyle yüce Allah'ın, onlara öğrettiğini belirtmekle karşılaması isteniyordu. O halde Allah'ın nimetlerine şükretmeleri ve bu bilgileri yüce Allah'ın peygamberine indirdiğini, O'na vahyettiğini inkâr etmek suretiyle Allah'ı inkâr etmeye yeltenmemeleri gerekir.

Yüce Allah, bu soruya müşriklerin cevap vermesine fırsat vermeden, peygamberine bu konuda kesin sözü söylemesini ve inatçılıktan başka bir şey olmayan tartışmalarına fırsat vermemesini emretmektedir.

"Sen: `Allah' de. Sonra da onları daldıkları bataklıkta bırak oynaya dursunlar..."

Onun, Allah tarafından indirilmiş olduğunu söyle. Sonra da tartışmalarına, inatlaşmalarına ve karşı çıkışlarına katılma. Oyuna ve eğlenceye dalmış halleriyle bırak onları. Bu ifadede, bir tehdit söz konusu olduğu gibi, bir küçümseme, bir gerçeklik ve kararlılık da söz konusudur. Çünkü insanlar bu tür laflar sarfedecek kadar boş şeylere daldılar mı konuşmaya engel olmak, tartışmayı kesmek ve lafın uzamasını durdurmak daha yerinde bir davranış olacaktır.

Ayetlerin akışı yeni kitaba ilişkin bir şey anlatarak sürüyor. İnkârcılar bu kitabın Allah tarafından indirilmiş olabileceğini kabul etmiyorlardı. Oysa bu kitap, daha önce gelmiş kitapların bir halkası konumundadır. Yoksa yüce Allah'ın, seçkin peygamberlerinden dilediğine indirdiği kitaplardan farklı bir şey değildir.

-Bu Kur'an, ana-kent Mekke ile bu kentin çevresinde yaşayanları uyarasın diye sana indirdiğimiz, kendinden önceki kutsal kitapları onaylayan mübarek bir kitaptır. Ahirete inananlar bu kitaba da inanırlar. Onlar namazlarını devamlı olarak ve özenerek kılarlar.

Yüce Allah'ın peygamberler göndermesi ve bu peygamberlere kitap indirmesi, O'nun evrene yerleştirdiği kanunlarından birisidir. Şu, Allah tarafından indirilmiş olmasını kabul etmedikleri yeni kitap da, ulu ve kutlu bir kitaptır. Şüphesiz Allah doğru söylüyor. O, Allah'a andolsun ki, kutlu bir kitaptır. Bu kitap, bereketin tüm anlamıyla bereketli, kutlu bir kitaptır. Kaynağı bakımından kutludur. Yüce Allah onu katından indirmekle kutsamıştır. Yüce Allah'ın ona lâyık olduğunu bilerek indirdiği yeri açısından kutludur. Burası Muhammed (salât ve selâm üzerine olsun)'in temiz, şerefli ve ulu kalbidir. Hacmi ve içeriği bakımından kutludur bu kitap. Kuşkusuz bu kitap, kalınlık bakımından insanların yazdığı kitaplara göre sayılı sayfalar konumundadır. Ancak, her bölümünde öylesine anlamlar, işaretler, etkenler ve direktifler içermektedir ki, hacim ve yer bakımından ondan kat kat büyük olan bu kitapların hiçbiri bu düzeye ulaşamaz. Gerek kendi kendine, gerekse başka insanların yanında söz sanatı üzerinde çalışanlar, kelimelerle anlamları ifade etme konusuyla uğraşanlar, söz sanatını incelemeyen, anlamları güzel bir şekilde ifade etme konusuyla uğraşmayanlardan daha iyi bir şekilde Kur'an'daki uyumun bu açıdan kutlu olduğunu kavrarlar. Kur'an'ın ifadesinde yer alan işaretleri, anlamları, ilham ve etkenleri bir insanın bu kadar dar bir yerde değil, geniş bir yerde bile ifade edemeyeceğini anlar. Bir tek ayet manaları o kadar güzel bir şekilde ifade etmekte, gerçekleri öylesine açıklamaktadır ki, insan sözlerinde eşine rastlanmayacak olağanüstülükte açıklama ve direktif yönünde çeşitli sanat dallarına örnek oluşturmaktadır. Bu kitap etkisi açısından da kutludur. Doğrudan doğruya insan fıtratına ve oluşumuna oldukça tatlı, latif ve etkileyici bir tarzda hitap etmektedir. Her alanda, her alışkanlıkta ve her eğilimde karşısına çıkmakta ve hiçbir konuşmacının sözlerinin yapamayacağı etkiyi yapmaktadır. Çünkü bu kitapta, yüce Allah'ın verdiği bir etkileme gücü vardır. Başka bir konuşmacının sözlerinde ise böyle bir etki söz konusu değildir.

Bu kitabın kutluluğunu anlatmak için, bundan daha fazla bir şey söyleme imkânına sahip değiliz. Söylesek bile bu, yüce Allah'ın bu kitabın; `kutlu' bir kitap olduğuna ilişkin şahitliğinden fazla bir şey söyleyemeyiz. Her şeyi olduğu gibi bildiren kesin söz budur çünkü.

"Kendinden önceki kutsal kitapları onaylayan...

Bu kitap, kendinden önce Allah katından indirilen kitapları doğrulamaktadır. Ancak bozulmamış şekliyle, yoksa kilise kongrelerinin tahrif edip sonra da bu Allah katından gelmiştir dedikleri gibi değil, Kur'an kendinden önceki kitapları doğrulamaktadır. Çünkü onlar da Kur'an'ın getirdiği inancın temellerine ilişkin gerçekleri getirmişlerdir. Şeriatlara gelince, her ümmete büyük akide sınırları içinde ayrı bir şeriat ve ayrı bir hayat sistemi belirlenmiştir.

İslâm'a ilişkin yazılar yazıp, Allah'ın birliğine ilişkin eksiksiz bir inanç getiren, ya da peygamberler ve peygamberlik gerçeği hakkında tam bir akide belirleyen veya ahiret, hesap ve ceza konusunda en gelişmiş inancı getiren ilk dinin İslâm olduğunu söyleyenler... Bununla da İslâm'ı övmeyi amaçlayanlar... Evet bu adamlar hiç Kur'an okumamışlar demektir. Şayet Kur'an'ı okumuş olsalardı, yüce Allah'ın tüm peygamberlerin (selâm üzerlerine olsun) hiçbir şekilde şirke bulaşmamış saf ve mutlak tevhid inancını getirdiklerini söylediğini öğrenirlerdi. Tüm peygamberlerin (selâm üzerlerine olsun) insanlara peygamberin gerçek özelliklerini, onun bir insan olduğunu, ne kendisine ne de onlara bir yarar ya da zarar dokunduramayacağını, gaybı bilmediğini, hiç kimsenin rızkını kısmak ya da genişletmek gibi bir yetkiye sahip olmadığını, her peygamberin kavimlerini ahiret gününde gerçekleşecek hesaplaşma ve amellere karşılık biçme konusunda uyardıklarını görürlerdi. Aynı zamanda İslâm inancının diğer temel gerçeklerinin de her peygamber tarafından duyurulduğunu, son gelen kitabın kendinden önceki kitapların getirdiği gerçekleri doğruladığını da bilmiş olurlardı. Bu sözler, aralarında semavi dinler de olmak üzere dinlerin temel ilkelerinin toplumların gelişme ve ilerlemesine paralel olarak gelişip ilerlediğini iddia eden Avrupa kültürünün etkisiyle söylenmiş sözlerdir. Kur'an'ın belirlediği temel ilkeleri yıkmakla, İslâm'ı savunmak mümkün değildir. Dolayısıyla yazar ve okurların bu tehlikeli saplantıdan sakınmaları gerekmektedir.

Bu kitabın indiriliş hikmetine gelince, Peygamberin (selâm üzerine olsun) onunla Mekkelileri (Şehirlerin anası konumundaki bu şehrin halkını) ve çevresindekileri uyarması içindir.

Bu Kur'an, ana-kent Mekke ile bu kentin çevresinde yaşayanları uyarsın diye sana indirdiğimiz.

Mekke'ye şehirlerin anası anlamında `Ummul Kura' denmektedir. Çünkü Mekke, ortaksız tek Allah'a kulluk yapmaları amacıyla insanlar için. kurulmuş ilk evi içinde barındırmaktadır. Burası insanlar ve tüm canlılar için güvenlikte oldukları bir sığınaktır. Tüm yeryüzünde yaşayanlara yönelik genel davet buradan çıkmıştır. Daha önce bu şekilde tüm yeryüzünü kapsayan genel bir davet söz konusu olmamıştı. Bu davaya inananlar, davanın çıktığı eve dönmek için burayı ziyaret ederler.

Kuşkusuz, amaç, oryantalistlerden İslâm düşmanlarının birtakım hilelerle ileri sürdükleri gibi, İslâm'a çağrı olayın Mekkeliler ve çevrelerindeki kişilerle sınırlı olduğunu söylemek değildir., Onlar bu ayeti Kur'an'ın bütününden koparmak istiyorlar. Tabii ki Peygamberimizin (salât ve selâm üzerine olsun) ilk başta Mekke ve çevresindeki şehirlerin dışında kalanları İslâm'a çağırmayı amaçlamadığına ilişkin iddialarını doğrulamak için. Onlara göre, peygamber ilk başta bundan daha genişini hayal edemediği, bu dar alanda çabalamış giderek tüm Yarımadaya çağrısını yaymıştır. İşin başında bilmediği tesadüfler sonucu bunu planlamaya başlamıştır. Ancak bunu Medine'ye hicretinden ve orada devletini kurmasından sonra gerçekleştirmiştir. Elbette yalan söylüyorlar. Çünkü Kur'an'ın Mekke'de inen kısmında, daha İslâm'a davetin ilk yıllarında yüce Allah, peygamberine şunları söylemektedir: "Biz seni alemlere rahmet olarak gönderdik." (Enbiya Suresi: 107) "Biz seni bütün insanlara müjdeci ve uyarıcı olarak gönderdik." (Sebe Suresi: 28) Üstelik İslâm devleti o gün için çeşitli sıkıntı ve işkencelerle kuşatılmış bir halde Mekke vadisiyle sınırlıydı.

Ahirete inananlar bu kitaba da inanırlar. Onlar namazlarını devamlı olarak ve özenerek kılarlar.

Ahirete ve o günde gerçekleşecek hesaplaşma ve amellere karşılık biçme olayına inananlar, yüce Allah'ın peygamber göndermesinin ve bu peygambere vahiy indirmesinin zorunlu olduğuna da inanırlar. Bu nedenle onu doğrulamak için içlerinde bir sıkıntı duymazlar. Aksine onu doğrulamaya zorlayan bir etken bulurlar içlerinde. Nitekim onlar, ahirete ve bu kitaba olan inançlarından dolayı, Allah'la sürekli ve sağlam bir bağ kurmak ve namazda somutlaşan O'na boyun eğmeyi yerine getirmek için namazlarını kılarlar. İnsan ruhunun özelliğidir bu. Ne zaman ahireti doğrulasa ve ona içten inansa, o zaman bu kitabi ve onun indirilişini de doğrular. Allah'la ilişki kurmaya ve O'nun emrini yerine getirmeye özen gösterir. İnsan ruhunun bazı örnekleri incelenecek olursa, bu doğru sözlerin realitede doğrulandığı da görülecektir.

KORKUTUCU BİR SAHNE

Birbirine bağlı bölümlerden oluşan bu gezinti, canlı, sürekli, hareketli, iç karartıcı ve ürpertici bir sahneyle son buluyor. Zalimlerin yer aldığı bir sahne...Yani, Allah'a yalan iftira eden, ya da gerçekle ilgisi bulunmayan bir iddiayla vahiy aldıklarını söyleyen veya bu Kur'an'ın benzeri bir kitap getirebileceklerini iddia eden müşrikler... Ölmek üzere bulunan, meleklerin azap ederek ellerini uzattıkları ve canlarını almak istedikleri bu zalimlerin -ki bu zulümleriyle karşılaştırılacak bir zulüm söz konusu değildir- yer aldığı sahne...her şeyi arkalarında bırakmış, Allah'a ortak koştukları da kaybolmuşken, azarlanıp duruyorlar...


Kuran-i Kerim Tefsiri

O

En´am

O

93- Allah adına yalan uydurandan ya da kendisine hiçbir vahiy indirilmediği halde, "Bana vahiy geldi " diyenden veya "Ben de Allah'ın indirdiği ayetlere benzer ayetler indireceğim " diye ortaya çıkandan daha zalim kim olabilir?

O zalimleri ölümün pençesinde çırpınırken ve melekler ellerini uzatıp "Haydi verin canınızı, Allah hakkında söylemiş olduğunuz asılsız, yakışıksız sözlerden ve O'nun ayetlerine karşı kibirlenmelerinizden dolayı bugün onur kırıcı bir azaba çarptırılacaksınız " derlerken görmelisin!

94- Tıpkı ilk yarattığımızda olduğu gibi, bize yine yalnız başınıza geldiniz, size vermiş olduğumuz her şeyi arkanızda bıraktınız, üzerinde etkili ortaklarımız olduklarını sandığınız aracılarınızı yanınızda görmüyoruz, aranızdaki bütün bağlar kopuverdi, ortağımız sandığınız ilâhlar sizden uzaklaşıp kayıplara karıştı.

Katade ve İbni Abbas (Allah onlardan razı olsun)'dan gelen rivayetlere göre ayet, sahte peygamberler, (Müseylem'e, ve eşi Seccah binti Haris ile Esved -el Unesi) hakkında nazil olmuştur. Bunlar Peygamberin (selâm üzerine olsun) hayatında peygamberlik iddiasında bulunmuş ve yüce Allah'ın kendilerine vahiy gönderdiğini ileri sürmüşlerdi. "Ben de Allah'ın indirdiği ayetlere benzer indireceğim" ya da `Bana vahiy geldi' diyen kişiye gelince, İbni Abbas'dan gelen bir rivayete göre bu, Abdullah b. Sa'd b. Ebu Sarh'dır. Bu adam müslüman olmuş ve peygamberimizin vahiy katibi olmuştu. `Mü'minun' suresindeki, `Andolsun ki, biz insanı süzme çamurdan yarattık" (Mü'minun Suresi: 12) ayeti indiğinde, Peygamberimiz (selâm üzerine olsun) yazması için onu çağırdı. "Sonra onu bir başka yaratılışla meydana getirdik" (Mü'minun Suresi: 14) ayetini yazınca, Abdullah insanın yaratılışı hakkında anlatılan bu ayrıntılara şaşırmış ve "Yaratıcıların en güzeli olan Allah yücedir" demişti. Resulullah (selâm üzerine olsun), `Aynı şimdi bana vahyedildi' dediği zaman, Abdullah'ın içine kuşku düşmüş ve `Şayet Muhammed (selâm üzerine olsun) doğru söylüyorsa ona vahiy geldiği gibi bana da vahiy geliyor. Yok eğer yalan söylüyorsa ben de onun dediği gibi dedim' der ve İslâmdan çıkıp müşriklere katılır." "Ben de Allah'ın indirdiği ayetlere benzer ayetler indireceğim" diyen ,kimse... ayetindeki iddiayı ileri süren odur. (Kelbî)

Şu zalimlerin, yani müşriklerin çekecekleri cezaya ilişkin ayetlerin akışının çizdiği manzara ürpertici, korkunç, iç karartıcı ve dehşet verici bir manzaradır. Ölmek üzere bulunan ve ölüm sarhoşluğu içinde bulunan bu zalimler için, ayette geçen `gamarat: kelimesi iç karartıcı bir hava meydana getirmektedir. Evet zalimler bu durumdayken melekler, azap etmek için onlara ellerini uzatmış, almak için canlarını istemekte, onları azarlamaktadır.

O zalimleri ölümün pençesinde çırpınırken ve melekler ellerini uzatıp "Haydi verin canınızı" Allah hakkında söylemiş olduğunuz asılsız, yakışıksız sözlerden ve O'nun ayetlerine karşı kibirlenmelerinizden dolayı bugün onur kırıcı bir azaba çarptırılacaksınız" derlerken görmelisin!

Büyüklenmenin cezası onur kırıcı azaptır. Allah'a karşı yalan söylemenin cezası da şu utandırıcı azarlamadır. Bunlar da manzaraya iç karartıcı bir gölge düşürmektedir. İnsan adeta titreme, gam ve daralma nöbetine tutuluyor.

En sonunda yalan söyleyerek iftira ettikleri yüce Allah'dan gelen şu kınama ve azarlama yer almaktadır. İşte onlar, Allah'ın karşısındadırlar, son derece sıkıntılı ve daraltıcı bir konumda karşılıyor onları.

"Tıpkı ilk yarattığımızda olduğu gibi, yine yalnız başınıza geldiniz."

Yanınızda kimse yok, yapayalnızsınız, tek başına doğal olarak. Rabbinizle birer birer karşılaşacaksınız, topluca değil. Tıpkı ilk defa sizi birer birer yarattığı gibi. Nitekim herbiriniz anasının karnından tek başına, çıplak elbisesiz ve zavallı doğar.

Her şeyi kaybettiniz. Herkes sizden ayrıldı. Yüce Allah'ın sizi sahip kıldığı ve bunlar üzerinde kendinizi güçlü sandığımız şeylerden ayrıldınız.

"Size vermiş olduğumuz her şeyi arkanızda bıraktınız."

Mal, süs eşyası, çoluk-çocuk, dünya nimeti, mevki ve güç adına her şeyi bıraktınız. Hepsi geride kaldı, hiçbir şey yok yanınızda. Az veya çok hiçbir şeye gücünüz yetmez artık.

"Üzerinizde etkili ortaklarınız olduklarını sandığınız aracılarınızı yanınızda görmüyoruz."

Sıkıntılı anlarda sizin için aracılık edeceklerini umarak hayatınıza ve mallarınıza ortak yaptığınız ve tıpkı `Onlara bizi Allah'a yaklaştırsınlar diye kulluk yapıyoruz' (Zümer Suresi: 3) diyenler gibi, `Bunlar Allah katında bizim için şefaatçı olacaklardır' dediğiniz bu kimseler... İster kâhin ya da iktidar sahipleri gibi insanlardan olsunlar, ister taştan heykeller ve putlar olsunlar ya da cin, melek, yıldız ve bunlar gibi sahte tanrılar adına diktikleri, bu surede daha sonra değineceğimiz gibi hayatları, malları ve çocukları konusunda Allah'a ortak yaptıkları şeyler olsun değişmeyecektir.

Neredeler? Nereye gitti ortaklar ve aracılar?.. "Aranızdaki bütün bağlar kopuverdi"...

Her şey koptu... Aradaki bağı oluşturan her şey... Tüm nedenler ve ipler kesilip gitti.

"Ortağımız sandığımız ilâhlar sizden uzaklaşıp kayıplara karıştı."

Çeşitli savlarla Allah'a ortak koştuklarınız sizden uzaklaşmışlar. Allah katında aracılıkta bulunmaları ya da sebepler dünyasında bir etkinlikleri söz konusu olmayan ortak koştuklarınız da bunlar arasındadır.

Kuşkusuz bu, insan kalbini şiddetle titreten, ürperten sahnedir. Son derece somut ve hareketli bir sahne. Gölgesi insan ruhunu bürüyor bu sahnenin. İlhamlarını kalbe adeta akıtmaktadır. Korkunç ve iç karartıcı gölgesi... Ve sarsıcı aynı zamanda dehşet verici ilhamları...

İşte bu Kuran'dır, Kur'an...

Şu anda, sureyi tanıtırken sıraladığımız tüm nitelikleri tekrarlamamız gerekmektedir. Sözünü ettiğimiz birbirinin ardında son derece akıcı bir mecrada peş peşe gelen dalgalardan ve akış içinde ulaşılan ifade, tasvir ve etkilemeye yönelik göz kamaştırıcı güzellikten söz etme gereği duyuyoruz.

Bu sure ele aldığı başlıca konuyu eşsiz bir anlatımla irdelemektedir. Konuya her dokunuşunda, her duruşunda ve her sahnesinde bu `göz kamaştırıcı güzellik' belirginleşmektedir. Bu güzelliği insan ruhu daha ilk anda fark eder, duyu organları sıkı sıkıya algılar. Aynı şekilde sahnelerine, manzaralarına ve ilhamlarına karışan insan ruhu da adeta büyülenir.

Sure coşkun akışı, sahneleri, konumları, ilhamları, duyguları, tablo ve gölgeleriyle birbirine karışmış dalgaların coşturduğu bir nehir yatağını andırmaktadır. Bir dalga daha yerine varmadan ikinci dalga gelip ona katılmaktadır. Tazyikli ve coşkun mecrasında birbirlerine karışmaktadır.

Sure, birbirine karışmış coşkun dalgaların her birinde anlattığımız göz kamaştırıcı güzelliğin son sınırına ulaşmaktadır. Bu arada çeşitli sahnelerin sunuluş yöntemi arasındaki uyum da gözden kaçmamaktadır. Tüm yönleriyle insan ruhunu, göz kamaştırıcı güzellik, coşkun canlılık, tasvir, ifade ve müzikal melodi, toplanma ve yığılma ile kuşatmaktadır. Her delikten ve tüm alışkanlıklarıyla ele almaktadır insan ruhunu...

Ders içinde bu çizgilerin tümü, olanca bütünlüğü ve yeterliliğiyle öne çıkmaktadır. Okuyucu sanki tüm sahnelerin, anlamlarıyla birlikte parlak ve göz alıcı bir coşkuyla aktığını hissediyor. Sahneler his dünyasının önünden akıp geçerken birlikte bir ahenk meydana getirmek için, sözlü ifadenin müzikal vurgusu da aynı coşkuyu barındırmaktadır. Sahneler ve sözlü ifade, dile getirdikleri ve amaçladıkları anlamları birlikte ifade etmiş oluyorlar.

Bu sahnelerden herbiri parlayàn bir akış gibi adeta meçhulden gelmekte, son derece zarif ve alımlı bir şekilde duygularda, kalp ve akılda belirginleşmektedir.

İbarenin kendisi de bir bakıma suyun kaynağını andırmaktadır. İfadedeki müzikal vurgu da zariflikte, sahne ve anlamla bir uygunluk arzetmektedir. Coşkun àkışı ve şiddetli parlaklığıyla bir ahenk oluşturmaktadır.

Anlamlar, sahne ve ibareler peş peşe gelen dalgalar gibi sıralanmaktadır. Duygu, hayretler içinde olup biteni seyretmektedir. Daha bir dalgayla birlikte yerine varmışken, birdenbire kendini yeni bir dalgayla birlikte hareket eder durumda buluyor. Tıpkı surenin başlangıcında, sureyi tanımladığımız gibi...

Varlık sayfaları bütünüyle açık durumdadır. Sahneler, geniş varlık sayfasının her köşesinden, şuradan buradan peş peşe sıralanıyorlar. Nerdeyse sıçraşıyorlar diyeceğim!

Burada göze çarpan en belirgin çizgi, güzellik oluyor. Göz kamaştırıcılığın ve şaşırtıcılığın sırrına ulaşmış güzellik. Güzellik açısından sahneler birer birer seçilmiş ve belirlenmişler. Anlamları ve kelimelerin müzikal yapısıyla ibareler de öyle. Bu inancın temel gerçeklerini barındıran anlamlar da bu gerçeğe güzellik açısından değinmektedir. Böylece gerçek tüm göz kamaştırıcılığıyla belirginleşmektedir.

Kusursuz güzellik çizgisine işaret edenlerden biri de hayatın ortaya çıkıp gelişmesini düşünmeye ilişkin şu ilahi direktiftir: "Mahsul verdiklerinde mahsullerine, olgunlaşmalarına bir bakın." Bu bakmak, düşünmek ve yararlanmak için dikkat etmeyi gerektiren, doğrudan doğruya göz kamaştırıcı güzelliğe yönelten bir direktiftir."

Canlı evren sahnelerinin sunulmasının sonunda ifadedeki güzellik, göz kamaştırıcılığın ve olağanüstülüğün doruklarına ulaşıyor. Şu güzel, sevimli ve şaheser evrenin ötesinde tüm varlıklara bunca harikuladelikleri bahşeden göklerin ve yerin yaratıcısına ulaşılıyor. O'ndan söz edilirken de ancak bizzat Kur'an'ın aktarabileceği bir olağanüstülük sergileniyor.

"Gözler O'nu görmez. O, bütün gözleri görür. O, lâtifdir, haberdardır." ( En'am Suresi: 103) Sonra biz -bu derste- kendimizi açık evren kitabının önünde buluyoruz. Dikkatsiz ahmaklar her an bu kitabın önünden geçiyorlar, ancak harikulâdeliklerinin ve işaretlerinin üzerinde düşünüp durmazlar. Gerçekler karşısında gözleri kapayanlar da, olağanüstülüklerini ve güzelliklerini görmek için gözlerini açmadan geçip giderler. İşte bakın Kur'an'ın olağanüstü ifadesi bizi yeniden varlık sahnesiyle yüzyüze getirmektedir. Sanki bir anda kendimizi orada buluyoruz. Kur'an, varlık sahnesinin harikulâde belirtileri karşısında bizleri durdurup, göz kamaştırıcı sahnelerini görmemiz için gözlerimizi açıyor. Gafiller gafili kimselerin dikkat etmeden geçip gittikleri olağanüstülüklerini algılamamızı sağlıyor.

İşte bakın gece, gündüz her an meydana gelen harikulâde bir mucizeyle karşı karşıya getirmektedir bizi. Şu sessiz ölüden fışkıran hayat harikası... Nasıl doğuyor? Nereden geliyor?.. Ancak Allah katından geldiğini ve O'nun takdiri uyarınca ortaya çıktığını biliyoruz. Hiçbir insanın, hayatı derinliğine kavraması mümkün olmadığı gibi, oluşumunu da kavraması mümkün değildir.

Bakınız şimdi de bizi, göklerde yer alan cisimlerin akıl almaz dolaşımıyla karşı karşıya getirmektedir. Korkunç, sürekli ve ince dolaşım! İnsanların meydana gelmesini istediği hiçbir mucize her gün, her gece meydana gelen hatta her saniye, her an olup biten bu mucizeye denk olamàz.

Şimdi de bizi insan hayatının bir tek kişiden ortaya çıkıp bu yolla çoğalması olayıyla karşı karşıya getirmektedir.

İşte şimdi de kendimizi, bitkilerde hayatın meydana gelmesi karşısında buluyoruz. Gökten inen yağmur, gelişen ekinlerin ve olgunlaşan meyvenin oluşturduğu sahneler karşısında buluyoruz kendimizi. Çeşitli hayatların ve sahnelerin kümelendiği bir ortam. Düşünme ve araştırma için geniş bir alan. Ancak yeterli bir duygu ve açık bir kalple seyretmemiz gerekmektedir.

Bakınız işte bütün varlık yepyeni duruyor karşımızda. Sanki ilk defa görüyoruz. Canlıdır, bize yakınlık gösteriyor biz de ona. Son derece hareketlidir. Bu hareketlilik her noktasında göze çarpmaktadır. İnsanı dehşete düşüren bir özelliğe sahiptir, duyguları ve düşünceleri çepeçevre kuşatıyor. Kendi varlığıyla yaratıcısından söz etmektedir. İçinde barındırdığı kanıtlarıyla yaratıcısının birliğini ve gücünü göstermektedir.

İşte bu noktada Allah'a ortak koşma olayı -ki ayetlerin akışı da bu sunuşla, şirk ve müşrikleri karşılamayı hedeflemektedir- bu varlığın fıtratına ve tabiatına son derece yabancı bir durum olarak beliriyor. Doğru yola iletici kanıtları barındıran varlık alemini seyreden ve bunları derinliğine düşünen bir kişinin vicdanına göre oldukça çirkin bir durumdur, Allah'a ortak koşma olayı. Dehşet verici varlık alemini saran iman gerçeği karşısında, şirkin ve müşriklerin ileri sürebilecekleri tüm mazeretler geçersiz oluyor böylece.

İnsan bünyesine ilâhlık gerçeğiyle hitap etmeye ve bu gerçek karşısındaki kulluk konumunu açıklamaya ilişkin Kur'an metodu, varlığın yaratılış ve oluşumu gerçeğini, hayatın yaratılışı ve oluşumu gerçeğini, yüce Allah'ın mülkünde kolaylıkla temin edilmesini sağladığı rızıkla hayatın güvencede bulundurulması gerçeğini ve sebepler dünyasında ortaksız bir şekilde yaratan, yarattıklarını rızıklandıran ve dilediği gibi tasarrufta bulunan otorite gerçeğini... Evet Kur'an'ın sunuş metodu bu gerçeklerden son derece duygulandırıcı bir etken meydana getirmektedir. Tek başına Allah'a kulluk, inanç, kulluk, itaat ve boyun eğmeyi O'na özgü kılmak gibi, insanların benimsemeye çağırıldıkları ilkelerin zorunluluğuna oldukça güçlü bir kanıt oluşturmaktadır. Varlık sayfasının sunulmasından, yaratılış, oluşum,rızık, güvence ve otorite gerçeklerinin ortaya çıkmasından sonra, ayetlerin akışında sadece Allah'a kulluk yapmaya ilişkin bir çağrı yer almaktadır. Yani yüce Allah'ı kullarının hayatlarının her alanında ilâhlık ve özellikleri bakımından birlemek, hayata ilişkin her konuda hakimiyeti ve hakimiyetine başvurmayı O'na özgü kılmak, bunun dışında tüm ilâhlık iddialarını ya da ilâhlığın bir tek özelliğine sahip olduğunu ileri sürenlerin iddialarını reddetme çağrısı yer almaktadır.

Aynı şekilde bu derste yer alan bu ayeti kerimede, katışıksız kullukla, ilâhlığı sadece Allah için birleme gerçeğini birleştirmeye, bu arada yüce Allah'ın `her şeyin yaratıcısı' ve `her şeye vekil olduğunu' belirtmeye ilişkin Kur'an metodunun bir örneğini görmekteyiz. "İşte Rabbiniz olan Allah, O'ndan başka ilâh yoktur. O, her şeyin üstünde mutlak bir vekildir."

Dersin sonunda -bütünüyle varlık dünyasında yer alan işaretlerin sunulmasından sonra- mucize istemenin anlamsızlığı ortaya çıkmaktadır. Aynı şekilde yalanlayanların inatçı tabiatları da gözler önüne serilmektedir. Bunlar, işaret ve kanıtların yetersizliğinden dolayı iman etmekten kaçınmıyorlar, aksine kör ve çarpık tabiatlarından dolayı karşı çıkıyorlar. Yoksa varlık aleminde sayısız işaret ve kanıt yer almaktadır.


Kuran-i Kerim Tefsiri

O

En´am

O

YARATMA MUCİZESİ

95- Tohumu ve çekirdeği çatlatan Allah'tır. O ölüden diriyi ve diriden ölüyü çıkarır. İşte Allah budur. Nasıl olur da bu gerçeği görmezli kten geliyorsunuz?

Hiç kuşku yok ki, bu bir mucizedir. Herhangi bir kişinin böyle bir mucize-yi meydana getirmesi bir yana, sırrını dahi kavraması mümkün değildir. (Materyalistler, canlı bir organizmadaki reaksiyonların dışında elde edilmesi mümkün olmayan bazı maddeleri böyle bir ortamın dışında elde etme imkânının ortaya çıkmasından dolayı, büyük gürültüler koparıyorlar. Oysa organik madde ile canlı madde arasındaki fark oldukça büyüktür. Üstelik elde edilen bu madde, yaratılmış maddelerden meydana getirilmiştir. Yoksa, insan yaratmamıştır, yaratması da mümkün değildir.)

Bu hayat, meydana gelme ve hareket etme mucizesidir. Her an uyuyan bir bitkiden sessiz bir tane parçalanmaktadır, Donuk bir çekirdekten yükselen bir ağaç fışkırmaktadır. Tane ve çekirdekte gizlenen, bitki ve ağaçta gelişen hayat, gerçek mahiyetini ve kaynağını yüce Allah'dan başka hiç kimsenin bilemediği gizli bir sırdır. Bugün insanlık görebildiği tüm hayat belirtilerine ve şekillerine, ortaya çıkardığı çeşitli özellik ve aşamalarına rağmen, ilk insan gibi bilinmez bir sırla karşı karşıyadır. Hayatın fonksiyon ve görünümünü algılıyor, ancak kaynağını ve özünü algılayamıyor. Ve hayat yoluna devam ediyor, bu mucize her an gerçekleşiyor.

Hayatın ilk oluşumundan beri yüce Allah, diriyi ölüden çıkarmıştır. Bu evren -en azından yeryüzü- meydana geldiği zaman henüz hayat yoktu. Hayat sonradan meydana geldi. Yüce Allah, hayatı ölüden çıkarmıştır. Ama nasıl?.. Bunu bilemiyoruz. O günden beri hayat hep ölüden ortaya çıkmaya devam etmekte-dir. Her an ölü atomlar, canlılar aracılığıyla canlı organizmalara dönüşmekte ve canlı cisimlerin bünyesine yerleşmektedir. Aslı ölü atomlar olduğu halde, canlı hücrelere dönüşmektedir. Bunun tersi de böyle. Her saniye canlı hücreler ölü atomlara dönüşmektedir. Bu durum canlı bünyenin bütünüyle ölü atomlara dönüşeceği güne kadar sürecektir.

"O ölüden diriyi ve diriden ölüyü çıkarır."

Allah'dan başka kimse yapamaz bunu. Ölüden hayatı çıkarmaya Allah'-dan başka kimsenin gücü yetmez. İlk canlının oluşumundan beri hep böyledir bu. Canlı organizmayı, ölü atomları canlı hücrelere dönüştürme kabiliyetiyle donatan, Allah'dan başkası değildir. Aynı şekilde canlı hücreleri ölü atomlara dönüştürmeye Allah'dan başka hiç kimse güç yetiremez. Bütün bunlar dönüşümlü bir süreç içerisinde gerçekleşmektedir. Ne zaman başladığı ve ne zaman biteceği hiç kimse tarafından bilinmemektedir. Sadece birtakım varsayımlar, teoriler ve ihtimaller ileri sürülmektedir.

Hayat mucizesini, Allah'ın yaratmasından başka bir temele dayandırarak açıklamaya ilişkin Avrupa'da, tıpkı aslandan kaçan yaban eşekleri gibi (Müddesir Suresi: 50-51) insanların kiliseden kaçmaya başlamalarından beri süren tüm çabalar fiyaskoyla sonuçlanmıştır. Bu insanlar, evrenin ve hayatın meydana gelişini Allah'ın varlığını kabullenmeksizin açıklamaya çalışıyorlar. Ancak bütün çabaları fiyaskoyla sonuçlanmıştı. Geride içtenlikten çok, inatçılığı gösteren yirminci yüzyıldaki sonuçsuz diretmeler kalmıştır. Allah'ın varlığını kabul etmeksizin hayatın varlığını açıklamaktan aciz kalan `bilginlerinin' sözleri, bizzat kendi `bilimlerinin' bu problem karşısındaki konumunu belirlemektedir. Bu sözleri, onsekizinci ve ondokuzuncu yüzyıllarda Avrupalıların attıkları kırıntıları kapıp bu dinden uzaklaşanlar için aktarıyoruz. Bu adamlar "gayb" gerçeğini kanıtladığı halde, bilgi kırıntılarıyla yetinenler "bilgiçlik" taslayıp, gaybı inkâr ediyorlar.

Onların ilgisine Amerikalı bilginlerin sözlerini sunuyoruz.

Cornel Üniversitesi'nde mastır ve doktora yapmış Kanada Manytoba Üniversitesi biyoloji profesörü Frank Allen, "Evrenin meydana gelişi rastlantı mı, yoksa planlı mıdır?' adlı makalesinde, şöyle demektedir: (Bu makale, Dr. Demirtaş Abdulmecid Serhan tarafından Arapça'ya tercüme edilen `Bilim Çağın-da Allah Tecelli Ediyor' kitabında yer almaktadır.)

"Şayet hayat bir hikmet ve önceden hazırlanmış bir plan gereği meydana gelmişse, o zaman tesadüf sonucu meydana gelmiştir. Bu durumda iyice inceleyebilmemiz ve hayatı nasıl yarattığını görmemiz için, tesadüfün nasıl bir şey olduğunu bilmemiz gerekmektedir..."

"Sağlıklı ve kesin bir hükmün varlığı söz konusu olmadığı zaman, tesadüf ve ihtimal teorileri geniş uygulama sahası bulabilén sağlam matematiksel temellere dayanmaktadır. Bu teoriler önümüze yanılma ihtimali bulunmakla beraber, doğruya en yakın hükmü çıkarırlar. Kuşkusuz tesadüf ve ihtimal teorileri üzerine yapılan araştırmalar, matematiksel açıdan büyük ilerlemeler kaydetmiştir. Öyle ki, `Bunlar tesadüf sonucu meydana gelmişlerdir' dediğimiz ve ortaya çıkışlarını başka bir yolla izah edemediğimiz bazı belirtilerin ortaya çıkmasıyla, bazı şeylerin meydana gelmesini önceden haber verecek duruma gelmişiz. Tavla oyununda zar atmak gibi. Bu araştırmaların ilerlemesi sayesinde tesadüf (Biz İslâmi düşüncemizle, varlık aleminde bir tek tesadüfün dahi varlığını kabul etmiyoruz. Her şeyi yaratan, Allah'ın kaderidir. `Biz her şeyi bir kaderle yarattık' (Lokman, 49) Varlık aleminde geçerli olan genel yasalar vardır. Bu yasalar uygulandıkları her an içinde Allah'ın kaderi uyarınca uygulanmaktadır. Ancak mekanik bir zorunluluk söz konusu değildir. Kimi zaman Allah'ın kaderinin bu yasalardan farklı bir şekilde meydana gelmesi mümkündür. Ancak belli şartlarda ve özel bir hikmetten dolayı. Çünkü gerek genel yasalar ve gerekse harika olaylar hep özel bir kader uyarınca işlerler. Bu yüzden `bilginlerin sözlerini iktibas etmemiz onların dediklerine katıldığımız anlamına gelmez.) sonucu meydana gelen şeylerle, bu yolla meydana gelmesi imkânsız olan şeyleri ayırd edecek ve belirli bir zaman diliminde belirtilerden birinin ortaya çıkma ihtimalini hesaplayacak duruma gelmişiz nerdeyse. O halde hayatın meydana gelmesinde tesadüfün oynayacağı role bir göz atalım:

"Proteinler, bütün canlı hücrelerin temel bileşimlerinde yer almaktadır. Ve bunlar karbon, hidrojen, nitrojen, oksijen ve kükürt elementlerinden meydana gelmektedir. Bir parçadaki atom sayısı kırkbine ulaşmaktadır. Tabiattaki kim-yasal elementlerin sayısı doksaniki olduğundan ve bunların dağılışı da rastgele bir dağılış (Bu da "Bilginlerin" saçmalıklarından biridir. Çünkü rastgele bir dağıtım söz konusu değildir. Tersine, belirli bir kader uyarınca planlanan bir dağıtım söz konusudur) olduğundan, proteinin parçalarından birini meydana getirmek için bu beş elementin biraraya gelmesi ihtimali hesaplanabilir. Çünkü bu parçayı oluşturmak için sürekli birbirlerine karışmaları gereken maddelerin sayısı bilinmektedir. Ayrıca bu parçanın atomlarının arasındaki birleşmenin olabilmesi için gerekli olan zaman diliminin süresi de bilinmektedir.

"İsviçreli matematikçi Charles Ugyn Joey, bütün bu işlemleri hesaplama-ya kalkışmış ve bir protein parçasının tesadüf yoluyla oluşması imkânının ancak 10 x 160/1 oranında olduğunu görmüştür. Yani, on sayısının yüzaltmış sayısına çarpımının bire bölünmesi gibi bir oran ortaya çıkmaktadır. Bu rakamı telaffuz etmek ya da kelimelerle ifade etmek de mümkün değildir. Bu durumda bir tek protein parçasını tesadüf yoluyla meydana getirmek için gerekli olan maddelerin sayısı, şu evrenin milyonlarca büyüklüğünde yer işgal edecektir. Böyle bir parçanın sadece yeryüzünden tesadüf yoluyla meydana gelmesi, milyarlarca senenin geçmesini gerektirmektedir. İsviçreli bilgin bunu da hesaplamış ve on sayısının ikiyüz kırküç kere kendisiyle çarpılmasında ortaya çıkan sonuç oranında sene olduğunu ortaya çıkarmıştır (10 x 243 sene)

"Proteinler, amino asitlerin uzun bir dizilişinden meydana gelirler. O hal-de bu parçaları atomlar nasıl oluştururlar. Çünkü bilindiği şekliyle birleşmiş olmasalardı, hayat için elverişli olamazlardı. Hatta kimi zamanlarda zehirli de olabilirlerdi. İngiliz bilgin J.B. Seather, basit bir protein parçasında atomların birleşebilecekleri yolları hesaplamış ve rakamın milyonlara vardığını görmüştür. (1048) ... Bu nedenle bir tek protein parçasını meydana getirmek için, bütün bu tesadüflerin biraraya gelmesi akla göre imkânsız görünmektedir.

"Ancak proteinler, hayattan yoksun kimyasal maddelerden başka birşey değildirler. Şu olağanüstü sır girmediği sürece de hayat belirtisi göstermezler. Fakat biz bu sırrın mahiyetini kavrayamayız. Bu sonsuz aklın işidir. ("Sonsuz Akıl" deyimi felsefenin tortularından biridir. Adam bu deyimi kullanıyor. Çünkü kendi kültürünün ürünüdür. Müslüman ise yüce Allah'ı bizzat kendisinin bildirdiği güzel isimlerden başkasıyla isimlendirmez.) Sadece Allah bunun hikmetini kavrayabilir. (Bu doğrudur.) Protein parçasını bu şekilde haya-ta elverişli kılan, meydana getirip şekillendiren sonra da üzerine hayat sırrını döken O'dur...

İowa Üniversitesi'nden doktora sahibi, bitkilerin kalıtımsal özellikleri konusunda uzmanlaşmış Michigan Üniversitesi Fen Bilimleri profesörü İrwing William, aynı kitapta yer alan `Materyalizm Tek Başına Yetmez' adlı makalesinde şunları söylemektedir:

"Bilim, sayılması mümkün olmayan son derece küçük atomların nasıl mey-dana geldiğini açıklayamıyor. Oysa tüm maddeler bunlardan meydana gelmektedir. Aynı şekilde bilim, bize sadece tesadüf düşüncesine dayanarak bu atomların hayatı meydana getirmek için ne şekilde biraraya geldiklerini de açıklayamaz. Gelişmiş halleriyle tüm hayat şekilleri bugünkü durumlarına rastgele sıçramaların, birleşmelerin ve biraraya gelmelerin sonucu ulaşmıştır teorisini ortaya atanlar için şunu söyleriz. "Bu teori ancak körü körüne kabul edilebilir. Çünkü mantık ve ikna temellerine dayanmıyor." (Daha önce makalesinde Bernard Russel'ın "hayatın tesadüf sonucu meydana geldiğine ve mekanik bir zorunluluk olarak son bulacağına" ilişkin sözlerine işaret etmişti.)

Texas Üniversitesi'nden doktora sahibi Bailore Üniversitesi'nden biyoloji profesörü, uzman biyolog Albert Mocamb Wındester, adı geçen kitapta yer alan `Bilim Allah'a Olan İnancımı Güçlendirdi' adlı makalesinde şunları söylemektedir: `Biyoloji bilimi üzerine çok incelemeler yaptım. Bu bilim dalı, hayatı incelemeyi ilgilendiren oldukça geniş bilimsel bir alandır. Çünkü şu evrende yer alan Allah'ın yarattıkları arasında, canlılardan daha üstün bir varlık söz konusu değildir.

"Basit yonca bitkisine bakın. Yolun bir kenarında yeşeriverir. Acaba insanların yaptıkları üstün alet ve gereçler arasında ona benzer üstünlükte birine rastlayabilir misin? Bu, canlı bir makinadır. Gece gündüz kesintiye uğramaksızın binlerce kimyasal ve doğal reaksiyon gerçekleştirir. Bütün bu işlemler protoplazmanın kontrolünde gerçekleşir. Protoplazma da tüm canlıların bileşiminde yer alan bir maddedir."

"Bu kompleks canlı makina nereden geldi? Yüce Allah, onu bu şekilde tek başına yaratmamıştır. Ayrıca hayatı da yaratmıştır. O'nu kendisini koruyabilecek kapasitede ve nesilden nesile sürecek nitelikte kılmıştır. Bu arada kendisini diğer bitkilerden ayırmamıza yardımcı olan tüm özelliklerini ve ayrıcalıklarını da kaybetmez. Canlılar arasındaki üreme konusunu inceleyen biyoloji bilimi alanında yapılan incelemelerin en üstünü sayılmaktadır. Aynı zamanda bu alan, yüce Allah'ın gücünün en çok belirginleştiği bir alandır da. Yeni bir bitkinin oluşmasını sağlayan üreme hücresi oldukça küçüktür. Öyle ki, mikroskop olmaksızın görülmesi mümkün değildir. Hayret verici bir şeydir ki, bitkinin vasıflarından herbiri, damarları, otları, gövde üzerinde uzanan dalları, kökü ve yaprakları, hacimleri oldukça küçük, mühendislerin kontrolü altında tamamlarlar oluşumlarını. Bunlar bitkiyi meydana getiren hücrenin içinde yaşamlarını sürdürebilirler. Bu mühendisler topluluğu gen taşıyıcıları kromozomlardır. ( Her şeyi yaratan sonra da doğru yolu gösteren Allah'ın izniyle ve varlık alemindeki bu hareketi meydana getiren O'nun kaderiyle hareket ederler.)

Kur'an'ın akışındaki göz kamaştırıcı güzelliğe dönmemiz için bu kadarı yeterlidir.

"İşte Allah budur."

Şu sürekli tekrarlanan, bilinmez bir sırdan ibaret mucizenin, hayat mucizesinin yaratıcısı yüce Allah'dır... Kulluk, boyun eğme ve emrine uymak suretiyle dinine uyup boyun eğmeniz gereken biricik Rabbiniz O'dur.

Nasıl olur da bu gerçeği görmezlikten geliyorsunuz?

Akılların, kalplerin ve gözlerin açıkça algılayabileceği bu gerçekten nasıl yüz çevirirsiniz?

Hayatın ölülerden ortaya çıkarılması mucizesi, -evrenin ilk yaratılması gibi Kur'an'da ilâhlık gerçeğine yönlendirme söz konusu olduğu yerlerde sıkça hatırlatılır. İbadet edilen ilâhın tek oluşunun zorunluluğu sonucunu çıkarmak için, yaratıcının tekliğine işaret eden belirtileri de zikredilir. Böylece kullar, sadece O'nun ilâhlığına inanmak, O'nun Rabblığına itaat etmek, kulluk merasimlerini sadece O'na sunmak,hayatın bütünü için uyulacak direktifleri yalnızca `O'ndan almak ve sadece O'nun şeriatına boyun eğmek suretiyle yalnızca O'na kulluk etmiş olurlar!

Ancak bu kanıtlar Kur'an-ı Kerim'de teolojik spekülasyonlar ya da felsefi kuramlar şeklinde söz konusu edilmez. Çünkü bu din, insan enerjisini soyut problemler ve felsefi kuramlar uğruna harcamamak konusunda çok ciddidir. Onlara sağlıklı bir düşünce kazandırmak suretiyle, gizli ve açık hayatlarını doğrultmak için insanların düşüncelerini doğrultmayı amaçlamaktadır.

Bu da insanları kullara kul olmaktan kurtarıp, tek Allah'ın kulluğuna döndürmekle mümkündür. Dünya hayatında ve günlük hayatın her alanında, boyun eğmeyi Allah'a özgü kılmakla mümkündür. İnsanları, ilâhlık hakkını kendisi için iddia eden, böylece insan hayatı üzerinde hakimiyet kuran diktatörlerin egemenliğinden çıkarmakla mümkün olur. Aksi takdirde sahte ilâhlar ve sayısız Rabbler ortaya çıkar. İnsanlar Allah'dan başkasına kullukta bulundukları zaman da yeryüzünde fesat yaygınlaşır ve hayat dejenere olur.

Bu noktada, hayat mucizesinin ardında şu değerlendirménin yapıldığını görüyoruz:

"İşte Allah budur. Nasıl olur da bu gerçeği görmezlikten geliyorsunuz?" Sizin üzerinizde Rabb olmayı hakeden Allah budur. Rabb; eğiten, yönlendiren, efendi ve hakim anlamlarına gelmektedir.

Bu nedenle Allah'dan başka birinin Rabb olmaması gerekmektedir.


Kuran-i Kerim Tefsiri

O

En´am

O

GECE İLE GÜNDÜZ

96- Sabahı açtıran O'dur. O geceyi dinlenme zamanı, güneş ile ayı zaman ölçme birimi yaptı. Bu, üstün iradeli ve her şeyi bilen Allah'ın düzenlemesidir.

Şüphesiz tane ve çekirdeği yarıp yeşerten, şafağın sökmesini de sağlayan O'dur. O'dur geceyi dinlendirici, güneş ve ayın hareketlerini hesaplı, dönüşlerini ölçülü kılan. Bütün bunlar, her şeye egemen olan gücü ve her şeyi kapsayan O'nun bilgisi çerçevesinde düzenlenir.

Karanlığın içinden şafağın söküşü hareketi şekil bakımından tane ve çekirdeğin yarılıp yeşermesini andırmaktadır. İlk harekette aydınlığın yayılışı da tohumun tomurcuklanmasına benzemektedir. Hareket, canlılık, çekicilik ve güzellik açısından, benzerlik bakımında, her iki olay arasında ortak özellikler vardır. Ïfadede her iki olayın tabiatları ve mahiyetlerindeki ortak gerçekler göz önünde bulundurulmuş oluyor böylece.

Tane ve çekirdeğin yarılıp yeşermesi ile şafağın söküşü ve gecenin dinlendiriciliği arasında diğer bir ilgi söz konusudur. Şüphesiz şafağın sökmesi ve karanlığın basması ile evrendeki -ya da dünyadaki- hareket ve hareketsizlik olaylarının bitki ve hayatla doğrudan ilişkileri vardır.

Dünyanın güneşin önünde kendi ekseni etrafında dönüşü, ayın bu hacimde ve dünyadan bu uzaklıkta oluşu, aynı şekilde güneşin bu hacimde, bu uzaklıkta ve bu sıcaklıkta oluşu... Evet bütün bunlar her şeye gücü yeten otorite sahibi `Aziz' ve bilgisi herşeyi kapsayan `Alim' olan Allah'ın belirlediği ölçülerdir. Şayet yüce Allah'ın belirlediği bu ölçüler olmasaydı yeryüzünde de hayat bu şekilde ortaya çıkmazdı, tane ve çekirdekten bitki ve ağaç fışkırmazdı.

Evrenin düzeni ince bir hesapla düzenlenmiştir. Evrendeki hayatın hesabı yapıldığı gibi hayatın derecesi ve türü de belirlenmiştir. Bu evrende geçici tesadüflere yer yoktur. Hatta tesadüf olarak adlandırılan olaylar dahi bir kanuna göre meydana gelmektedirler, bir plana göre belirlenmişlerdir.

Evrendeki hayatın geçici bir istisna olduğunu, evrenin hayatı barındırmadığını, hatta hayata karşı olduğunu söyleyenler. Üzerinde hayat bulunan bu küçücük gezegenin tüm bunlara işaret ettiğini söyleyenler... Hatta `şu küçücük gezegen göstermektedir ki, şayet evrenin bir ilâhı bulunsa, bu hayatla ilgilenmeyecektir gibi tartışmaya bile değmeyecek laflar sarfeden `Bilgin' ve `Filozoflar'...

Evet bu adamlar ruhlarında yer eden sapık arzularının esiridirler. Kendilerinin ortaya koyduğu bilimin sonuçlarına bile uymazlar. İnsan bunları araştırdığında gerçeklerle yüzyüze gelmemek için kaçıştıklarını görebilir. Onlar her tarafta varlığının, birliğinin ve mutlak gücünün kanıtlarını gösteren Allah'dan kaçıyorlar. Ancak ne zaman bu gerçekle yüzyüze gelmemek için bir yol tutmuşlarsa, sonuçta hep Allah'ı bulmuşlardır. Ardından dehşet içinde kalıp başka bir yola koyulmuşlardır, tekrar Allah'la karşılaşmak üzere...

Bunlar zavallı düşkünlerdir. Bir gün kiliseden ve onun adına insanları köleleştirdiği kilisenin tanrısından kaçtılar... "Sanki ürkmüş yaban eşeklerinin aslandan kaçtıkları gibi" kaçtılar. Bu geleneksel kaçışlarını çağımızın başlarına kadar sürdürdüler. (Müddessir Suresi: 50) Öyle ki, kilise kendilerini takip etmeye devam mı ediyor, yoksa kendi nefesleri kesildiği gibi onun da mı nefesi kesildi?.. Bunu görmek için arkalarına bile bakmıyorlardı.

Bunlar zavallı düşkünlerdir. Çünkü kendi bilimleri bile bugün kendilerine karşı çıkmaktadır... "Nereye kaçacaksınız?"

Hayatın ortaya çıkışına ilişkin makalesinden, geçen bölümde alıntı yaptığımız tabiat bilgini Franc Allen şöyle der:

`Yeryüzünün hayata elverişli olması, tesadüf veya rastgele olmakla açıklanmayacak kadar çeşitli şekilleri kaçınılmaz kılmaktadır. Dünya uzay boşluğunda kendi ekseni etrafında dönen bir yuvarlaktır. Bu hareketiyle gece ve gündüzün ardarda gelişi gerçekleşmektedir. Aynı zamanda dünya yılda bir kere de güneş etrafında dönmektedir. Bu turun sonunda da mevsimler meydana gelmektedirler. Böylece gezegenimizin üzerinde yaşayanların, hayatlarını sürdürmesine uygun alanların genişlemesi ve güneş etrafında dönmemesi durumundan çok daha fazla bitki türlerinin ortaya çıkması görevi yerine getirilmiş oluyor. Ayrıca hayat için gerekli gazları içeren bir gaz bulutu bu hareket sayesinde dünyayı sarar. Bu bulutun yüksekliği büyük bir düzeye ulaşır. (500 mili geçer).'

`Dünyamızın çevresini saran bu gaz kütlesinin yoğunluğu, saniyede otuz mil hızla düşen öldürücü gök taşlarının her gün dünyamıza ulaşmasını önleyecek bir düzeydedir. Dünyayı koruyan hava kütlesi dünyanın sıcaklığını sürekli hayata elverişli bir düzeyde tutmaktadır. Bu kütle, toprağı ölümünden sonra diriltecek yağmurun yoğunlaşması için gerekli olan su buharını okyanuslardan kıtaların içlerine doğru taşır. Nitekim yağmur tatlı suyun kaynağını oluşturmaktadır. Şayet yağmur olmasaydı yeryüzü tüm hayat belirtilerinden yoksun çıplak bir çöle dönecekti. Buradan anlıyoruz ki, hava ve yeryüzündeki okyanuslar, tabiattaki denge çarkını temsil etmektedirler.

Görülüyor ki, onlara karşı çıkan bilimsel kanıtlar oldukça fazladır. Bunlar hayatın ortaya çıkışını yorumlamada tesadüflerin çaresizliğini tam olarak gözler önüne sermektedirler. Hayatın ilk defa ortaya çıkması -gelişmesi, kalıcı olması, sonra farklı şekiller alması- için evrenin planında yer alan uygun koşulları saymak imkânsızdır. Bunlar arasında az önceki tabiat bilgininin söz konusu ettiği uygun koşullarda yer almaktadır. Bunların dışında daha birçok şekli mevcuttur. Bundan sonra tüm bunları açıklamak için güçlü ve her şeyi bilen Allah'ın yönlendirip düzenlemesinden başka bir seçenek kalmıyor. Her şeyi yaratan sonra da yol gösteren O'dur. Her şeyi yaratıp bir ölçüye göre düzenleyen O'dur.


Kuran-i Kerim Tefsiri

O

En´am

O

YILDIZLAR

97- O ki, karanın ve denizin karanlıklarında yolunuzu şaşırmayasınız diye size yıldızları kılavuz yaptı. Biz bilenler için ayetleri ayrıntılı biçimde açıkladık.

Güneşi, ayı ve yıldızlarıyla dönüp duran uzay sahnesine uygun bir sonuçlandırma. İnsanın hayatı, çıkarları ve ilgileriyle ilişkili evrenin korkunç ve ürpertici sahnesinin amacıyla, uyuşan bir tamamlayış...

"O ki, karanın ve denizin karanlıklarında yolunuzu şaşırmayasınız diye si ze yıldızları kılavuz yaptı."

Karanın ve denizin derinlikleri insanların yıldızlarla yollarını bulabildikleri karanlıklarla doludur. Bu durum eskiden olduğu gibi şimdi de sürmektedir. Yıldızlarla yol bulmanın çeşitli yöntemleri vardır. Bilimsel keşifler ve değişik deneyimler sonucu bu yöntemlerin boyutları gelişmektedir. Bùnunla beraber kural her zaman için geçerlidir; karanın ve denizin karanlıklarında bu cisimlerle yol bulma kuralı... Bu karanlıklar ister duygularla yer etsin, ister düşünce ve fikirlerde yer etsin, durum değişmeyecektir. Kur'an'ın kuşatıcı ayeti ilk aşamalarında insanlığa bu gerçekle hitab ediyordu. Bu gerçeği doğrulayan kanıtlar insanların . pratik hayatlarında rahatlıkla gözlenebilirdi. İçte ve dışta yüce Allah'ın ortaya çıkmasını dilediği kadar birtakım evrensel sırların ortaya çıktığı günümüzde de bu gerçekle hitap etmektedir insanlığa. Aynı şekilde yüce Allah'ın bu sözünü doğrulayan kanıtlar pratik hayatlarında bulunabilir.

Kur'an metodunun insan fıtratına evrensel gerçeklerle hitap etmedeki üstünlüğü süreklidir. Ancak Kur'an bu gerçekleri birer teori olarak sunmaz, aksine birer realite olarak sunmaktadır. Bu sunuş tarzının ardında yaratıcı el, O'nun takdiri, rahmeti ve planı belirginleşmektedir. Bu sunuş tarzı akıl ve kalp üzerinde oldukça etkilidir. Sezgi ve idraki duygulandırıcı özelliklere sahiptir. İnsanı düşünmeye, incelemeye, birbirleriyle uyum arzeden büyük gerçeklere ulaşmak için bilgi ve kavrama yeteneğini kullanmaya yöneltmektedir. Karanın ve denizin karanlıklarında insanların yollarını bulmaları için yüce Allah'ın varettiği yıldızlara ilişkin ayetin sonuç bölümünde aşağıdaki değerlendirmenin yer alması bu nedenledir.

"Biz bilenler için ayetleri ayrıntılı biçimde açıkladık."

Karanın ve denizin karanlıklarında yıldızlarla yol bulmak için yıldızların hareketlerini, dönüşlerini, yerlerini ve yörüngelerini bilmek gerekmektedir. Aynı zamanda tüm bunların güçlü ve hikmet sahibi yaratıcının varlığına kanıt oluşturduğunu bilecek bir kavmin varlığı da gerekmektedir. Yol bulma -daha önce söylediğimiz gibi- duyguların, akıl ve vicdanın pratik karanlıklarında yol bulmaktır. Somut yolu bulmak için yıldızları kullandıkları halde, onların işaretlerini ve yaratıcılarım gösteren kanıtlarını kavramayanlar, bu büyük yol göstericilikle doğru yolu bulamayan kimselerdir. Bunlar evren ile yaratıcısı, bu evrenin içerdiği işaretler ve O'nun yüce yaratıcısına yöneltici kanıtlar arasındaki bağı koparan kimselerdir.


Kuran-i Kerim Tefsiri

O

En´am

O

İNSANIN YARATILIŞI

98- O ki, sizi bir tek nefisten oluşturdu. Arkasından sizin için bir barınma ve bir geçiş yeri belirledi. Biz anlayanlar için ayetleri ayrıntılı biçimde açıkladık.

Bu sefer konu direkt ele alınmaktadır. İnsanın kendisi açısından değinilmektedir konuya... Erkek ve dişideki mahiyeti ve gerçekliği bakımından birlik arz eden insan nefsi... (Şimdiye kadar -okuduğum kadarıyla- Havva'nın Adem'in vücudundan yaratılmasına değinen güvenilir İslâmi bir kaynağa rastlamadım. Oysa kimi zaman "O sizi tek nefisten yarattı" sözü bu şekilde yorumlanmaktadır. Bana kalırsa "tek nefisten" sözüyle erkek ve gerçeklik noktasındaki birliği kastedilmektedir.) Hayat, döllenmiş hücre sayesinde çoğalmak üzere ilk adımını orada atmaktadır çünkü. İnsan nefsi erkeğin sülbündeki hücre için bir korunaktır. Dişinin rahmi de bir karargâh konumundadır.

Bundan sonra hayat gelişir ve yaygınlaşır. Bir de bakılır ki, çeşitli türler ve renkler, değişik diller ve şiveler, farklı halklar ve kabileler, sayılmayacak kadar çok örnekler ve tarzlar hayat bulundukça çoğalıp gitmektedir.

"Biz anlayanlar için ayetleri ayrıntılı biçimde açıkladık."

Bir tek nefisteki yüce Allah'ın sanatını kavramak için derinliğine anlayış zorunludur. Tüm örnekler ve nesiller bu tek nefisten türemiştir. Ayrıca çoğalmanın ve artmanın aracı olan döllenmenin ötesinde gözlenmiş olağanüstü uygunlukları, insanlık alemindeki erkek-dişi sayısındaki sürekli uygunluğu kavramak için bu derinliğine anlayış gereklidir. Yüce Allah'ın, üreme ve çoğalma için bir araç kıldığı evliliğin meydana gelmesi için bu denklik zorunludur. Ayrıca çocukların insanlıklarını koruyabilecekleri koşullarda yetişmesi ve insanlık haya-tının korunması için evlilik kaçınılmazdır.

Bu uygunlukların iyice anlaşılması için konuyu tüm ayrıntılarıyla uzatmamız imkânsızdır. Burası özel bir araştırmanın alanına girmektedir. Ancak biz erkek olsun, dişi olsun meninin nasıl meydana geldiğini, hayatın devamı ve sürekliliği için gerekli olan uygun sayının çokça bulunması için yeterli oranda erkek ve dişi yaratılması, gaybi bir dağıtım yoluyla nasıl gerçekleştirildiğini açıklayacağız sadece. "Gaybın anahtarları O'nun yanındadır. O'nun dışında hiç kimse bilemez" ayetini açıklarken buna değinmiştik...

"Döllenmiş yumurtanın erkek ya da dişi oluşunu belirleyen, Allah'ın takdirinin; yumurtayı dölleyen spermdeki erkek kromozomların dişi kromozomlardan çok olması veya aksi bir durumun söz konusu olması şeklinde belirmesidir." Allah'ın kaderinin bu veya öbür şekilde meydana gelmesi Allah'a özgü gaybın kapsamına girmektedir. Allah'ın dışında hiç kimsenin bunu bilmeye gücü yetmez.

Her defasında meydana gelen dilediğini dişi, dilediğini de erkek olarak var eden, yüce Allah'ın bu takdiridir. Böylece dişi olmaları takdir edilmiş olanlar ile erkek olmaları takdir edilmiş olanlar arasında yeryüzünde sürekli bir denge oluşturulmuş olur. Tüm insanlık düzeyinde bu dengenin bozulması söz konusu olmamıştır. Üreme ve çoğalma, bu denge sayesinde gerçekleşebilir. Ancak aynı zamanda evlilik hayatının istikrarlı olması da bu sayede mümkündür. Bunun yanında üreme ve çoğalma az sayıda erkekle de mümkün olabilir. Ancak yüce Allah, insanlık hayatında erkekle dişinin buluşmasının hedefini bu şekilde takdir etmemiştir. Tersine insanı hayvandan üstün kılan hedefi, erkekle dişi arasındaki evlilik hayatının istikrarlı olması şeklinde belirlemiştir. Bu istikrarın ötesinde de başka türlü gerçekleşmeleri mümkün olmayan hedefler gözetilmektedir. En önemlisi de neslin aile ortamında, anne ve babanın himayesinde sağlıklı bir şekilde yetişmesidir. Bu neslin özel insanî rolünü yerine getirmeye hazırlanması için bu ortam zorunludur. (Bu söylediklerimiz, insan neslinin güç elde etmesi ve hayvanlar gibi kendini koruması için hazırlanmasının ötesinde bir şeydir.) İnsan yavrusuna yüklenen özel insanî görev, hayvan yavrusundan çok daha fazla, aile ortamında anne ve baba arasında uzun süre devam edecek kalıcı beraberliği zorunlu kılmaktadır.

Bu sürekli denge yüce yaratıcının eşsiz planına, hikmetine ve takdirine kanıt oluşturmak için yeterlidir. Ancak meseleleri derinliğine anlayan bir kavim için elbette.

"Biz anlayanlar için ayetleri ayrıntılı biçimde açıkladık."

Gerçekleri görmeyen, sezgiden yoksun körlere gelince; (Ki bunların başında "gaybiliği"` hafife alan "Bilimsellik" taraftarları yer almaktadır). Bunlar tüm bu işaretleri, mucizeleri görmeden ve sezmeden geçip gitmektedirler. "Her ayeti görseler bile inanmazlar O'na."

Daha sonra ayetlerin akışı yeryüzünün her köşesinde açılmış hayat sahnelerini sunmaya devam ediyor. Gözler rahatlıkla görebilir bu sahneleri. Duygular algılar, gönüller düşünüp Allah'ın sanatının güzelliklerini görür. Ayetlerin akışı bu sahneleri sunarken, evren sayfasında olduğu gibi, çeşitli tavırlarına, şekillerine ve türlerine dikkat çekiyor. Bu sahnelerde gözler önüne serilen hayatın gelişimi ile ve hayatı var eden güce yönelik kanıtlarla vicdanlar harekete geçirilmektedir. Nitekim gönül, bu sanatın güzelliğini ve üstünlüğünü onaylamaya ve bu güzellikten yararlanmaya yöneltilmektedir.


Kuran-i Kerim Tefsiri

O

En´am

O

SU VE DOĞA

99- O ki, gökten suyu indirdi Her çeşit bitkiyi bu su aracılığı ile ortaya çıkardık, her bitkiden yeşil sürgün çıkardık, bu yeşil sürgünden taneleri üst üste binmiş başaklar, hurma tomurcuğundan yere sarkan salkımlar, üzüm bağları, zeytin ve nar çıkarırız. Bu meyvaların kimi birbirine benzer, kimi de benzemez. Bunların meyvalarına bir hamken ve bir de olgunlaşınca bakınız. Hiç kuşkusuz müminlerin bunlardan alacakları birçok ibret dersi vardır.

Kur'an-ı Kerim'de, hayattan ve bitkilerin yeşermesinden söz edildiğinde, çok kere sudan da söz edilmektedir.

"O ki, gökten suyu indirdi. Her çeşit bitkiyi bu su aracılığı ile ortaya çıkardı k."

Bütün bitkilerin yeşermesinde suyun önemli bir rol oynadığı ortadadır. İlkel, uygar herkes bu işlevi bilir ve cahil, bilgin herkes anlar bunu. Ancak suyun üstlendiği rol, gerçekte Kur'an'ın genel olarak tüm insanlara hitab ederken belirlediğinden çok daha önemli ve daha boyutludur. Bir kere su -Allah'ın takdiriyle yeryüzündeki toprağın, bitkilerin gelişmesine elverişli olmasında önemli bir görev üstlenmiştir. Şayet yeryüzünün bir dönem kızgın alev olduğunu, sonra da tarıma elverişli topraktan yoksun sert bir yüzeye dönüştüğünü, ardından su ve atmosferdeki etkenlerin yardımıyla yumuşak toprağa dönüştüğünü ileri süren teoriler doğruysa; su, topraktan bitki yeşermesine eşlik etmektedir. Bu da, havada yıldırım çakması sonucu meydana gelen elektrik akımıyla birlikte nitrojen ve azotun toprağa düşmesiyle meydana gelmektedir. Nitrojen suda çözülmeye elverişli bir element olup, toprağa yeniden verimlilik kazandırmak için yağmurla birlikte düşer. Aynı zamanda bu, insanların yapımında evrensel yasaları taklit ettikleri bir gübredir. Bu gübre şu anda dahi aynı yöntemle elde edilmektedir. Bu madde toprakta yer alacak olursa, yeryüzü bitkilerden yoksun kalacaktır.

"Her bitkiden yeşil sürgün çıkardık. Bu yeşil sürgünden taneleri üstüste binmiş başaklar, hurma tomurcuğundan yere sarkan salkımlar, üzüm bağları, zeytin ve nar çıkarırız."

Her bitki bir yeşillik olarak gelişmeye başlar. Ayette geçen (hâdiren) "yeşillik) kelimesi (ehğdare) "yeşil" kelimesinden hem etki, hem de derin yakınlık bakımından daha kapsayıcı bir özelliğe sahiptir; işte bu yeşil bitkiden "üstüste binmiş taneler" başaklar ve benzerleri gibi. "Hurmaların tomurcuklarından sarkan salkımlar..." ifadede yer alan "Gınvan" kelimesi "Ganvun"un çoğuludur ve küçük dal anlamına gelmektedir. Hurma için kullanıldığı zaman, meyveyi taşıyan salkım anlamına gelmektedir. Dolayısıyle (Gınvanun) "salkım" kelimesi ile (Daniye) "sarkan" sıfatı birlikte, hoş ve sevecen bir ortam meydana getirmektedirler. Aslında sahnenin tümüne son derece yumuşak ve sevimli bir atmosfer egemendir:

"Üzüm bağları..." "Zeytin ve nar..." Dalları ve kökleriyle birlikte "birbirine benzeyen benzemeyen" tüm bu bitkiler... "Mahsul verdiklerinde mahsullerine, olgunlaşmalarına bir bakın..." Önsezili bir duygu, uyanık bir kalple bakın. Tamamen olgunlaştığı zaman parlaklığına, çekiciliğine bakın. Bakın da güzelliğinden yararlanın. Dikkat edilirse, "meyve verdiğinde meyvelerinden yiyin" denmiyor da "meyve verdiğinde meyvelerine ve olgunlaşmalarına bakın" denmektedir. Çünkü konu "güzellik" ve "güzellikten zevk almakla" ilgilidir. Sözkonusu edilen Allah'ın ayetlerini düşünme ve olanca genişliğiyle hayat alanında O'nun sanatının güzelliğini algılamadır.

"Hiç kuşkusuz müminlerin bunlardan alacakları birçok ibretler vardır." İnsanın kalbini açan, görüşünü aydınlatan, fıtrattaki alıcı ve verici cihazları uyaran imandır. İman sayesinde insan bünyesi varlık bütününe bağlanır. İman, her şeyin yaratıcısı olan Allah'a inanmaya yöneltir vicdanı. Aksi takdirde kalpler kilitlenmiş, basiretler körelmiş ve fıtratlar dejenere olmuş demektir. Bu nedenle bunca güzellikleri ve mucizeleri hissetmeden, algılamadan geçip giderler!

"Sadece işitenler karşılık verebilir." (En'am Suresi: 32)

Bunca mucizeyi ancak mümin olanlar kavrayabilir.

Ayetlerin akışını bu noktaya varana kadar insan kalbine, Allah'ın varlığının, birliğinin, gücünün ve eşsiz planının kanıtlarını içeren varlık safhalarını sunmuştu. Vicdan, bu duygùlandırıcı evrensel havayı solumuş, gönül, her canlıda çarpan ve yüce yaratıcının sanatının olağanüstülüğünü dile getiren varlık bütünü kalbine bağlanmıştı. Evet, akış bu noktaya vardığında, "şirk" ve "şirk koşmayı" sunmaya başlıyor. Öyle ki, varlığın yaratıcısına inanan ve ona bağlanan bu atmosferde, şirk olayı son derece garip bir olay olarak beliriyor. Müşriklerin asılsız kuruntuları kalpleri ve akılları tiksindirecek bir tarzda sunuluyor. Peşinden de beklemeksizin bir konuma varıyor. Zaten oluşan atmosfer de buna müsaittir!


Kuran-i Kerim Tefsiri

O

En´am

O

MÜŞRİK CİNLER

100- Müşrikler cinleri Allah'a ortak koştular. Oysa cinleri yaratan O'dur. Körükörüne, hiç yoktan O'na oğullar ve kızlar yakıştırdılar. Haşa O, onların uydurdukları sıfatlardan uzak ve yüced ir.

Arap müşriklerinden kimisi cinlere ibadet ederdi. Bununla beraber cinlerin ne olduğunu bilmezlerdi. Sadece birtakım asılsız putçu kuruntuya dayanırlardı. İnsan mutlak tevhitten bir karış dahi sapmaya görsün, artık bu sapıklık giderek büyür ve başlangıçta kâle alınmayacak kadar küçük olan sapma açısı gittikçe genişler. Nitekim bu müşrikler de önceleri Hz. İbrahim'in (selâm üzerine o(sun) dinine bağlıydılar. İbrahim'in (selâm üzerine olsun) bölgeye getirdiği tevhid dini... ancak onlar bu tevhitten saptılar. Kuşkusuz başlangıçta bu sapma önemsizdi. Gittikçe de bu iğrenç düzeye ulaşmıştı. Öyle ki, cinleri Allah'a eş koşacak kadar alçalmışlardı. Oysa cinler de herkes gibi O'nun yaratmış olduğu varlıklardır.

"Müşrikler cinleri Allah'a ortak koştular. Halbuki cinleri O yaratmıştır."

Değişik cahiliye toplumlarında yer alan birçok putçu düşüncede şeytan fikrini andıran kötü varlıklara inanıldığı bilinmektedir. Bu varlıklardan korkup (ister kötü ruhlar, ister kötü kişiler olarak algılansın), kötülüklerinden korunmak için kurbanlar sunmuş, sonra da ibadet etmişlerdir.

Arap putperestliği de, bu tür kötü düşünceleri barındıran bozuk putperestliklerden biridir. Cinlere ibadet etmek ve onları yüce Allah'a ortak koşmak suretiyle onlara benzemektedirler. (Kelbî "kitab-el-esnam"da "Huzzae" kabilesinden Melihoğulları'nın cinlere taptıklarını anlatır.)

Kur'an'ın akışı onları, bu inancın gülünçlüğüyle yüzyüze getirmektedir. Ancak tek bir cümleyle...

"Halbuki cinleri O yaratmıştır."

Evet tek bir cümle... Ancak bu düşüncenin gülünçlüğünü ifade etmek için yeterli oluyor bu kelime... Onları "yaratan" yüce Allah olduğuna göre, ilâhlık ve Rabblıkta nasıl O'na ortak olabilirler?

Onların sapıkça iddiaları bununla da bitmiyordu. Putçu düşüncenin asılsız kuruntuları birkere başladı mı sapıklıkta sınır tanımaz çünkü. Yüce Allah'ın, oğullarının ve kızlarının da bulunduğunu iddia ediyorlardı.

"Körükörüne, hiç yoktan O'na oğullar ve kızlar yakıştırdılar."

Ayette geçen uydurmalar anlamındaki harakal kelimesinin özel bir vurgusu ve havası vardır. Yırtılıp parçalanan yalanın doğuş tablosunu çizmektedir adeta.

Yüce Allah'ın oğullarının olduğunu uydurdular. Yahudiler Uzeyr'in hristiyanlar İsa'nın Allah'ın oğlu olduğunu uydurdular. Bir de kızlarının olduğunu ileri sürdüler. Nitekim müşrikler, melekleri Allah'ın kızları olarak kabul ediyorlardı. Onların dişi varlıklar olduklarını ileri sürüyorlardı. Tabii ki, hiç kimse neden dişi olduklarını bilmiyordu. Dolayısıyla bu iddiaların tümü herhangi bir bilgiye dayanmıyordu. Bütünüyle bilgisizce söylenmiş sözlerdi:

"Haşa O, onların uydurdukları sıfatlardan çok uzak ve çok yücedir."

Sonra ayetlerin akışı bu yalanlarını, ilâhlık gerçeğine ilişkin sapıkça düşüncelerini ele almakta ve düşüncelerindeki tutarsızlığı ortaya çıkarmak suretiyle bu sapıklıklarını tartışmaktadır.


Kuran-i Kerim Tefsiri

O

En´am

O

HER ŞEYİN YARATICISI

101- O göklerin ve yerin yoktan var edicisidir. Eşi olmadığına göre, çocuğu nasıl olabilsin ki? Her şeyi O yarattı ve O her şeyi bilendir.

Kuşkusuz şu varlık bütününü yoktan varedenin kendisinden sonra yerine geçecek birine ihtiyacı yoktur. Yerine geçecek birinin olması geçici kimselerin beklentisidir. Zayıfların dayanağıdır. Hiçbir şey yaratamayanların hoşlanacağı bir duygudur.

Üstelik onlar çoğalmanın kuralını biliyorlar; kişinin cinsinden dişi bir éşinin olması lâzım. Allah'ın bir eşi bulunmadığı halde nasıl çocuğu olabilir ki? O, tektir-birdir. O'na benzer hiçbir şey yoktur. Evlilik olmadan neslin olması söz konusu olabilir mi?

Bu bir gerçektir. Ancak bütün bunlar onların düşünce düzeylerini gözler önüne sermektedir. Ayetlerin akışı onların hayatlarından ve her zaman gördükleri şeylerden örnekler vererek hitap etmektedir. Ayetlerin akışı onlara hitap ederken, şirkin bütün gölgesini bertaraf etmek için `yaratılış' gerçeğine dayanmaktadır. Çünkü hiçbir zaman yaratılmış biri yaratıcının ortağı olamaz. Yaratıcı gerçeği yaratılmışın gerçeğinden farklıdır. Nitekim onları yüce Allah'ın mutlak ilmiyle de yüzyüze getirmektedir. Buna karşılık birtakım asılsız kuruntu ve zandan başka bir şey ileri süremezler.

"Her şeyi O yaratmıştır."

"Ve O her şeyi bilendir."

Ayetlerin akışı, daha önce, yüce Allah'ın oğullarının ve kızlarının bulunduğuna ve Allah'ın yarattığı cinlerin O'na ortak olduğuna ilişkin düşüncelerinin tutarsızlığını ortaya çıkarmak için müşrikleri, her şeyin Allah tarafından yaratıldığı gerçeğiyle yüzyüze getirdiği gibi bu sefer de kendisine ibadet edilen, boyun eğilen, itaat edilen, bir hayat nizamı olarak dinine uyulan zatın her şeyin yaratıcısı olduğunu belirlemek için yine aynı gerçeğe dayanmaktadır. O halde, O'ndan başka ilâh yoktur. O'nun dışında bir Rabbın varlığı söz konusu değildir!


Kuran-i Kerim Tefsiri

O

En´am

O

ALLAH'DAN BAŞKA İLÂH YOKTUR

102- İşte Rabbimiz olan Allah budur. O'ndan başka ilâh yoktur, her şeyin yaratıcısı O'dur, o halde sırf O'na kulluk ediniz, her konuda dayanılacak tek merci O'dur.

Yüce Allah'ın yaratıcı olarak tekliği, mülkün sahibi olarak tekliğini doğurmaktadır. Dolayısıyle yaratmada ve mülkün sahibi olmada tek olan, yarattıklarının rızkını vermede de tektir. O, yarattıklarının yaratıcısı ve sahibi olduğuna göre, hiç kimsenin ortaklığının söz konusu olmadığı mülkünden onları rızıklandırandır da. İnsanların elde ettiği ve yararlandığı her şey, yüce Allah'a özgü olan bu mülktendir. Bu gerçekler; yaratma, mülk ve rızıklandırma gerçekleri açığa kavuştuğu zaman beraberinde de -zorunlu olarak ve kesinlikle- Rabblığın da O'na ait olması gerçeğini getirir. Dolayısıyla egemenlik, yönlendirme, boyun eğilen ve itaat edilen otorite, kulların birleştikleri hayat düzenini belirleme gibi Rabblığın özellikleri de O'na özgü kılınmış olur. O halde itaat, boyun eğme ve teslim olma gibi tüm anlamlarıyla birlikte kulluk, sadece O'na yönelik olmalıdır.

Cahiliye döneminde Araplar, bu evrenin ve insanların yaratıcısının insanları, onun ötesinde kulların yararlanabilecekleri bir mülkün söz konusu olmadığı mülkünden, rızıklandıranın, yüce Allah olduğunu inkâr etmiyorlardı. Materyalist Grek filozoflarından oluşan küçük bir azınlık dışında diğer cahiliye toplumlarında da bu gerçeklerin inkârı söz konusu değildi. Dolayısıyla bugün eski Yunan'da bilindiğinden daha fazla yaygınlık kazanan bu materyalist ekoller mevcut değildi. Bu yüzden İslâm, Arap cahiliyesinde, Allah'a yaklaşmak amacıyla birtakım kulluk davranışlarıyla sahte tanrılara ibadet etmek ve insanların hayatına hükmeden yasa ve gelenekleri belirlemek için başvurulan merci noktasında ortaya çıkan sapmanın dışında bir durumla karşılaşmamıştır. Daha doğrusu günümüzde kimi insanların söylediği ya da bir bilgi, hidayet ve aydınlatıcı kitaba dayanmaksızın şımarıkça ileri sürdüğü gibi, Allah'ın varlığına ilişkin bir inkâr söz konusu değildi.

Doğrusu günümüzde Allah'ın varlığını tartışma konusu yapanların bir azınlık olduğu doğrudur. Azınlık olmaya da devam edeceklerdir. Esas sapma, cahiliyede olduğu şekliyledir. O da, hayata ilişkin konularda yasalar edinmek için Allah'dan başkasına başvurmaktır. İşte, hem Arap cahiliyesinin, hem de diğer tüm cahiliye düzenlerinin dayandığı geleneksel temel şirk budur.

Günümüzde Allah'ın varlığını tartışma konusu yapan bu kural dışı azınlık bilimsellik iddiasıyla ortaya atılmasına rağmen, hiçbir şekilde "bilim"e dayanmamaktadır. Çünkü insan bilgisi dahi böyle bir inkârı açıklayamamaktadır. Ne bilimden, ne de evrenin yapısından bir kanıt elde edememektedir. Bu sadece bir pisliktir. Başlıca nedeni de kiliseden ve dini hiçbir esasa dayanmaksızın O'nun adına insanları köleleştirdikleri kilisenin tanrısından kaçıştır. Ayrıca Allah'ın varlığını tartışma konusu yapanların fıtratlarında da bir eksiklik söz konusudur. insan bünyesinin başlıca görevlerini yerine getirememesi bundan kaynaklanmaktadır. Nitekim yapısal bir değişikliğe uğramış kimi yaratıklarda durum bundan ibarettir.

Bununla beraber -hayatın ortaya çıkışı gibi- yaratılış ve ona egemen kader gerçeği, Kur'an-ı Kerim'de Allah'ın varlığını isbat etmek için söz konusu edilmez. Çünkü O'nun varlığını tartışma konusu yapmak Kur'an'ın ciddiyetine yakışmaz, saçma bir durumdur. Sadece insanları doğruluğa yöneltmek için söz konusu edilir bu gerçekler. Böylece yüce Allah'ın ilâhlık, Rabblık, yöneticilik ve hayatın tümüne egemenlik noktasında birlenmesinin, ayrıca hiçbir şeyi ortak koşmadan tek başına O'na kullukda bulunmalarının zorunluluğu gibi insanlardan, bu gerçeklerin gereklerini yerine getirmeleri istenmektedir.

Buna rağmen -hayatın ortaya çıktığı gibi- yaratılış ve ona egemen kader gerçeği, Allah'ın varlığını tartışma konusu yapanların yüzüne kahredici bir kanıt olarak çarpmaktadır. Buna karşılık, gösteriş yapmaktan ve kimi zaman bunamanın sınırına varan şımarıklıktan başka bir şey gelmez ellerinden.

"İnsan Yalnızdır" ve "Çağdaş Dünyada İnsan" kitaplarının yazarı Julian Hauxley (Modern Darvinizmle uğraşan çağdaş İngiliz biyolog) bunak şımarıklardan biridir. İşte bu adam yalnızca sapık arzularına dayanarak birtakım şeyler söylemektedir. "Çağdaş Dünyada İnsan" kitabının, "Uydurma Bir Sorun Olarak Din" bölümünde şunları söylemektedir:

"Fen, mantık ve psikoloji bilimlerinin gelişmesi sonucu, tanrı fikrinin yararsız bir varsayım olduğu bir aşamaya gelmiş bulunuyoruz. Doğa bilimleri tanrıyı akıllarımızdan kovmuştur. Artık evreni düzenleyen bir hükümran olarak gizlenmiştir. "İlk sebep" ya da genel bir gizli esasa dönüşmüştür."

"Felsefenin Övünçleri" kitabının yazarı Will Durant (Filozofluk taslayan bir Amerikalı) şunları söylemektedir:

Felsefe Tanrı'dan söz etmektedir, ancak teologların evrenin dışında tasavvur ettikleri tanrıdan değil elbette. Felsefenin tanrısı, alemin yasası, iskeleti, hayatı ve dileyişinden ibarettir.- "Bunlar söylenecek laflar değil ama, söylenmektedir işte."

Karanlıklarda yüzen bu insanları Kur'an'ımıza göre yargılamayacağız elbette. Ve bu onları Kur'an'ın yol göstericiliğiyle hareket eden akıllarımıza göre değerlendirmemiz söz konusu değildir. Sadece onları az da olsa ciddiyet ve akıl kullanmak suretiyle bu sorunu ele alan meslektaşları "bilgin"ler ve insan aklının ürünü bilimlerle karşı karşıya getirmek istiyoruz.

Cornel Üniversitesi'nden doktora sahibi, Dault Üniversitesi Tabii Bilimler Bölüm Başkanı kimyager matematikçi John Kleyflant Cautran, "Çağdaş Dünyada Allah Tecelli Ediyor" kitabında yer alan "Kaçınılmaz Sonuç" adlı makalesinde şunları söylemektedir:

"Acaba akıl sahibi bir kişi, akıl ve hikmetten yoksun maddenin yalnızca tesadüfler sonucu kendi kendine oluştuğunu düşünebilir mi? Böyle bir şeyi aklına getirebilir mi? Buna inanması mümkün mü? Ya da maddenin bu düzen ve kanunları meydana getirdiği sonra da kendisine empoze ettiğini iddia edebilir mi? Hiç kuşku yok ki, buna verilecek cevap olumsuz olacaktır. Madde enerjiye dönüşürken ya da enerji maddeye dönüşürken belirli kanunlara göre hareket etmektedir. Üretilen madde de kendisinden önce var olan maddenin uyduğu kanunlara uymaktadır."

"Kimya bilimi kimi maddelerin yok olmaya, ortadan kalkmaya yüz tutmasının mahiyetini bize göstermektedir. Ancak kimi madde büyük bir hızla yok olmaya yönelirken, diğer bir kısmı da daha düşük bir hızla yok olmaya yüz tutmaktadır. Buna göre madde sonsuz değildir. Bu demektir ki, öncesiz de değildir. O halde bir başlangıcı vardır. Kimya ve diğer bilimin tanıklığıyla, maddenin başlangıcının yavaş yavaş ya da aşamalı olmadığı, aksine birden bire olduğu ortaya çıkmaktadır. Hatta bilim, bu maddelerin oluştukları sürenin sınırlarını da belirleyebilir. Buradan anlaşılıyor ki, şu maddi dünyanın yaratılmış olması bir zorunluluktur ve yaratıldığından beri de belirli evrensel yasa ve kurallara göre hareket etmektedir. Burada tesadüf unsuruna yer yoktur.(Daha önce bilimin vardığı tüm sonuçların zanna dayandığını açıklamıştık. Biz bu sözleri İslâm'ın doğruluğuna bir kanıt olsun diye aktarmıyoruz. Sadece bilime dayananlara, onu delil kabul edenlere göstermek için anlatıyoruz.)

"Şu maddi dünya kendisini yaratmaktan ya da uyacağı yasaları belirlemekten aciz olduğuna göre, yaratılış olayının maddi varlığın dışında bir güç tarafından gerçekleştirilmesi kaçınılmaz olmaktadır. Aynı zamanda bütün kanıtlar gösteriyor ki, bu yaratıcının akıl ve hikmet sahibi biri olması da gerekmektedir. Ancak özgür irade olmadığı sürece -tıp, psikoterapi alanında olduğu gibi- akıl, maddi dünyada birşey yapamaz. Özgür irade sahibi birinin de kendi başına varolması gerekmektedir. Aklımızın kabul etmemizi zorunlu gördüğü kesin ve mantıksal sonuca göre, bu evrenin bir yaratıcısının olmasıyla iş bitmiyor. Bu yaratıcının hikmet sahibi, her şeyi bilen ve her şeye gücü yeten olması da zorunludur. Bu evreni yaratıp düzenlemesi ve yönetmesi için kaçınılmazdır bu. Bu yaratıcının varlığı sürekli olmalıdır. Varlığının kanıtları her taraftan görülebilmelidir. Bundan dolayı makalenin başlangıcında işaret ettiğimiz gibi şu evrenin yaratıcısı ve yönlendiricisi olan Allah'ın varlığına teslim olmaktan başka seçenek yoktur."

Lord Ceilwent döneminden beri bilim, öylesine büyük ilerlemeler kaydetmiştir ki, daha önce söylediklerini her zamankinden daha çok onaylıyoruz: "Şayet derin düşünürsek, bilim bizi Allah'a inanmaya zorlayacaktır."

Biyoloji bilgini Frank Allen adı geçen kitapta yer alan "Evrenin Oluşumu Tesadüf Sonucu mu Yoksa Bir Hedefe mi Yöneliktir" adlı makalesinde şunları söylemektedir: .

"Çok defa söylemişlerdir: Şu maddi evrenin bir yaratıcıya ihtiyacı yoktur. Ancak biz evrenin varlığını kabul ettiğimiz zaman, varlığını neyle açıklayacağız? Bu soruya cevap olabilecek dört ihtimal bulunmaktadır:

a) Bu evren sadece vehim ve hayalden ibarettir. Ancak bu, evrenin varlığına ilişkin kabul ettiğimiz önermeye ters düşmektedir.

b) Bu evren kendi kendine yoktan var olmuştur.

c) Bu evren öncesizdir, var oluşunun bir başlangıcı yoktur.

d) Evrenin bir yaratıcısı vardır.

Birinci ihtimal için önümüze bilinç ve duygularımızdan başka engel çıkmıyor. Buna göre şu evreni duyumsamamız, evrende olup biten olayları algılamamız, gerçekle hiçbir ilgisi bulunmayan asılsız kuruntudan başka birşey değildir. Nitekim Sir James Jeans (Çağdaş İngiliz, tabiat ve matematik bilgini. Arapça'ya da çevrilen "Kapalı Evren" kitabının yazarıdır. Su görüşü ilk defa kendisi ortaya atmamıştır. Eflatun Felsefesi'nde de bu görüşe yer verilir. Yüz elli sene boyunca Felsefi ekoller arasında bu konuda bir sürü tartışma çıkmıştır. Özellikle, "idealistlerle" "pozitivistler" arasında. Halen de sürmektedir bu tartışma.) tabiat bilimlerine ilişkin bu görüşü benimsemiştir. Ona göre şu evrenin pratik bir varlığı söz konusu değildir. Sadece zihinlerimizde beliren şekillerden ibarettir tüm evren. Doğal olarak bu görüşten hareketle şunu söyleyebiliriz; bütünüyle asılsız hayallerden oluşan bir evrende yaşıyoruz. Örneğin, bindiğimiz, dokunduğumuz şu trenler gerçekte, bir varlığı söz konusu olmayan nehirleri, maddi olmayan köprüleri aşmaktadırlar... Üzerinde tartışmaya, mücadele etmeye gerek yoktur.

. "İçinde yer alan madde ve enerji kaynaklarıyla birlikte bu evrenin kendi kendine yoktan var olduğunu ileri süren ikinci görüşe gelince; bu da gülünçlük ve ahmaklık bakımından ikinciden geri kalmamaktadır. Üzerinde düşünmeye ya da tartışmaya değmez."

Bu evrenin öncesiz olduğunu, oluşumunun bir başlangıcının söz konusu olmadığını ileri süren üçüncü görüş ise; ( Eskiden beri tüm pozitivistlerin ve materyalistlerin görüşü budur. Hindu ve Budistler de aynı görüştedirler.) şu evrenin bir yaratıcısının bulunduğunu söyleyen görüşe tek noktada (öncesizlik noktasında) katılmaktadır. Bu durumda biz, ya öncesizlik sıfatını ölü evrene nisbet edeceğiz, ya da diri ve yaratıcı ilâha atfedeceğiz. Bu iki ihtimali kabul etmek diğerlerinden daha fazla bir düşünsel zorluğa neden olmamaktadır. Ancak "Termodinamik" kanunları, evrende yer alan elementlerin aşamalı olarak ısılarını kaybettiklerin göstermektedir. Bu kaçınılmaz bir gidiştir. (Burada söz konusu edilen te'kitli kesinlikler insan bilgisinin taşıdığı mantığın sonuçlarıdır. Daha önce de söylediğimiz gibi biz, İslâm'ın doğruluğuna bilimsel kanunlar bulmanın peşinde değiliz. Açıklamalarını doğrulayacak kanıtlar bulmak için de böyle bir çaba içine girmeyiz. (Nitekim "Termodinamik" kanunlar kesin kanunlar değildir. Sadece evrenin yorumuna ilişkin bir teoridir. Yarın kimi değişikliklere uğrayabilir. Temelden yanlış olduğu da ortaya çıkabilir). Biz sadece bilimi tanrılaştıranlara bu sonuçları göstermek için alıntı yapıyoruz. İşte, Julian Hauxley gibi büyük bir güvenle bağlandıkları tanrılarının söyledikleri...) Gün gelecek, tüm cisimler sıcaklık bakımından sıfırın altında bir düzeye ulaşacaklardır. O gün enerji kaynakları yok olacak, hayat tamamen imkânsız hale gelecektir. Zamanla cisimlerin ısı derecesi sıfıra ulaştığında bu durumun meydana gelmesinden ve enerji kaynaklarının yok olmasından kurtuluş mümkün olmayacaktır. Ancak alev alev yanan güneş, parlayan yıldızlar ve hayat türleriyle dolup taşan yeryüzü açıkça gösteriyor ki, evrenin aslı ya da temeli belli bir başlangıç anını zorunlu kılmaktadır. O halde evren sonradan oluşmuştur. Bunun anlamı; evren için öncesiz bir yaratıcının varlığı kaçınılmazdır. Bu yaratıcı ezelidir. Bilgisi her şeyi kapsamıştır, sınırsız güce sahiptir. Bu evrenin onun elinden çıkmış bir sanat ürünü olması gerekmektedir."

Yüce Allah her şeyin yaratıcısıdır. O'ndan başka ilâh yoktur.

Kur'an'ın akışının burada dayandığı temel; tek başına Allah'a kulluk yapmanın zorunluluğu, hükmetme, eğitme, direktif verme ve yönetme gibi tüm anlamlarıyla Rabblığın sadece O'na özgü kılınmasının gerekliliğidir.

"İşte Rabbiniz olan Allah budur. O'ndan başka ilâh yoktur, her şeyin yaratıcısı O'dur. O halde sırf O'na kulluk ediniz, her konuda dayanılacak tek merci O'dur."

Yüce Allah'ın otoritesi sadece insanların üzerinde geçerli değildir. O her şeyin üzerinde otorite sahibidir. Çünkü her şeyin yaratıcısıdır. İşte bu temelin açıklanmasında güdülen amaç budur. Cahiliye döneminde müşrikler buna karşı çıkmıyorlardı.. Ancak gereklerini kabul etmiyorlardı. Bu da; sadece Allah'ın egemenliğine boyun eğme ve itaat etme ve ortak koşmaksızın yalnız ve yalnız O'nun otoritesine uymadır.

ALLAH'IN SIFATLARI

Ardından Allah'ın sıfatlarına ilişkin ifadeler yer alıyor. İfadenin gölgesi her tarafı, tüm boşlukları dolduruyor. İnsanoğlunun sahip olduğunu dilin bu durumu vasfedebileceğini sanmıyorum. O halde bunun, şeffaf ve yumuşak gölgesini yaymasını, insanı ürperten, titreten Allah'ın sıfatlarını barındıran sahneyi gözler önüne sermesini seyredelim. Bu sıfatlar, bir güven ve huzur atmosferini oluştururlar. Aydınlık bir şeffaflık yayarlar.


Kuran-i Kerim Tefsiri

O

En´am

O

103- Gözler O'nu görmez, fakat O gözleri görür. O lâtıftır (algılanamaz) ve her şeyden haberdardır.

Tıpkı Allah hakkında yakışıksız bir tutumla maddi bir kanıt isteyenler gibi ahmakça yaklaşımla O'nu görmek isteyenler... Bunlar ve onlar ne dediklerini bilmeyen kimselerdir.

İnsanların gözleri ve duyu organları, aynı şekilde zihinsel kavrama yetenekleri.. Evet bunların tümü, içinde yaşadıkları evrenle iletişim kurabilmeleri yeryüzünde halifelik işlevini yerine getirebilmeleri için yaratılmıştır. Ayrıca, yaratılmış varlık safhalarında ilâhî varlığın eserlerini algılamaları da istenmektedir. Ancak yüce Allah'ın zatını kavramaya gelince; kendilerine böyle bir yetenek verilmemiştir. Çünkü sonradan yaratılmış bir faninin, öncesiz ve sonrasız bir zatı görmeye gücü yetmez. Üstelik yeryüzündeki halifelik görevini yerine getirmek için O'nu görmenin de değeri yoktur. Bu görevi yerine getirmede gerekli yardımı görürler. Gerekli olan her şey kendilerine bağışlanmıştır.

İnsan öncekilerin ahmaklığını anlayabiliyor da, sonrakilerin küstahlığını anlamakda güçlük çekiyor. Şu "atom'dan, "elektron"dan, "proton"dan ve "nötron"dan söz edenlerin hiçbiri, hayatında bir kere olsun "atom", "elektron", "proton" ve "nötron"u görmemiştir. Bu elementleri kontrol edecek bir teleskop da henüz icad edilmemiştir. Ancak bir farzmış gibi bunları kabul ediyorlar. Bu farzın doğruluğuna da evrende belirgin izlerinin görülmesini kanıt gösteriyorlar. Bir belirti görüldüğü zaman, onu meydana getiren elementin varlığını kesin kanıt kabul ediyorlar. Bununla beraber, bu deneyimlerin ulaşabileceği en yüksek nokta, bu elementlerin var olması ihtimalini varsaydıkları sıfatlara dayandırmaktır. Ancak, eserleriyle kendini akıllara kanıtlayan Allah'ın varlığını varlık alemindeki yaptıklarıyla izah etmek söz konusu edildiği zaman, hiçbir bilgiye, yol göstericiye ve aydınlatıcı kitaba dayanmaksızın Allah'ın varlığı hakkında tartışmaya girişip gözle görülebilen somut kanıtlar isterler. Sanki şu varlık bütünü, sanki tümü olağanüstülükleriyle şu hayat, böyle bir kanıt olmak için yeterli değilmiş gibi...

Varlık sayfalarında ve nefislerin derinliklerinde gizli kanıtların sunulmasından ve yüce Allah'ın zatına ilişkin; "Gözler O'nu görmez. O bütün gözleri görür. O lâtiftir, haberdardır" gerçeğinin açıklanmasından sonra Kur'an'ın akışı, insanoğlunun kullandığı dilin açıklayamadığı ya da vasfedemediği şu ifadelerle sürüyor:


Kuran-i Kerim Tefsiri

O

En´am

O

104- Hiç kuşkusuz size Rabbinizden birçok uyarıcı kanıtlar, açık belgeler geldi. Kim bunları görürse, kendi lehine ve kim bunlara karşı göz yumarsa kendi aleyhine davranmış olur. Ben sizin başınızda korucu, bekçi değilim.

Şu Allah katından gelen ayetler... birer kanıttırlar... Kanıtlar doğru yolu gösterirler, insanı doğruya yöneltirler. Bu da aynen öyle... kanıttır... Doğru yolu göstermektedir. Kim görürse bu onun yararına olacaktır. Doğruluk ve aydınlık bulacaktır. Bunun da ötesinde körlükten başka bir şey yoktur. Bunca ayet ve kanıttan sonra, duyu organları iş görmez hale gelmiş, bilinci kapalı, vicdanı körelmiş kör kimseden başkası sapıklık üzere kalmakta ısrar etmez.

Hz. Peygamber (selâm üzerine olsun) böylelerinin işinden uzak olduğunu, onlardan sorumlu olmadığını duyurması için direktif verilmektedir.

"Ben sizin bekçiniz değilim."

Geçen ayette yer alan yüce Allah'ın sıfatına ilişkin şu ifade ile, "Gözler onu görmez. O bütün gözleri görür. O lâtiftir, haberdardır." Ardından gelen, "Rabbinizden size açık kanıtlar geldi. Kim görürse kendi lehine, kim körlük ederse kendi aleyhine davranmış olur" sözü arasındaki atmosfer, gölge ve ifade ahengi gözümüzden kaçmıyor. İfadede, "görülen kanıtlar", "gözler", "gören" ve "kör" kelimelerinin kullanılması da akışa müzikal bir aheng kazandırmaktadır.

ÇEŞİTLİ DELİLLER

Bundan sonra surenin akışı, Hz. Peygambere (selâm üzerine olsun) yönelmekte ve ona evrende yer alan kanıtların bu kadar üstün bir düzeyde açıklanmasından söz etmektedir. Oysa bu düzey hiç de peygamberin ve içinde yaşadığı toplumun okur-yazar olmayışıyla bağdaşmamaktadır. Evrende yer alan bu kanıtların böylesine yüksek bir düzeyde ele alınması -sezme yetenekleri açık olanlar için- bu açıklamanın ilahî bir kaynaktan geldiğini göstermektedir. Buna rağmen müşrikler bu kanıtlarla ikna olmak istemezler. Bu yüzden; "inanç ve evrene ilişkin bu konuları Muhammed (selâm üzerine olsun) kitap ehli birinden öğrenmiştir" derlerdi. Ancak Muhammed (selâm üzerine olsun)'in söz konusu ettiği bu yüksek düzeyli açıklamaların, kitap ehli tarafından da bilinmediğini bilmiyorlardı. İnsanoğlunun şimdiye kadar bildiği ve bundan sonra bileceği tüm bilgilere rağmen, bütün yeryüzü, bu erişilmez düzeye hiçbir şekilde ulaşamamıştır, ulaşamayacak da. Bu yüzden Hz. Peygamber'e (salât ve selâm üzerine olsun) kendisine vahyedilene uy ve müşriklerden yüz çevirme direktifi verilmektedir.


Kuran-i Kerim Tefsiri

O

En´am

O

105- Kimileri sana "Sen bir yerden ders almışsın " desinler ve bilenlere de iyice anlatalım diye ayetlerimizi çeşitli açılardan açıklıyoruz.

106- Rabbinden sana gelen vahye uy, O'ndan başka ilâh yoktur, O'na ortak koşanlardan yüz çevir.

107- Allah dileseydi, onlar O'na ortak koşmazlardı. Biz seni onların başına korucu, bekçi dikmedik; sen onların vekili, davranışlarının sorumlusu da değilsin.

Yüce Allah evrensel kanıtları, bugüne kadar Araplarca bilinmeyen bir düzeyde açıklamaktadır. Çünkü bu, kendi toplumlarından kaynaklanmayan bir açıklamadır. Nitekim tüm insan topluluklarının yaşadığı ortamlardan da kaynaklanmıyordur. Dolayısıyla bu açıklama, toplumda birbirine karşıt iki sonucun ortaya çıkmasına neden oluyordu:

Doğru yolu bulmak istemeyenler. Bir şeyler öğrenmek isteğinde olmayanlar.

Gerçeği bulmak için çaba sarfetmeyenler; kendilerinden biri olan Muhammed (salât ve selâm üzerine olsun)'in ortaya attığı bu derece yüksek düzeyli açıklamaların kaynağına açıklık getirmeye çalışacaklardı. Böyle bir şeyin olmadığını bildikleri halde, birtakım şeyler uyduracaklardı. Çünkü, gerek peygamberlikten önce, gerekse peygamberlikten sonra Hz. Peygamberin (salât ve selâm üzerine olsun) yaşayışının onlarda bilinmeyen bir tarafı söz konusu değildi. Buna rağmen; "Ey Muhammed, sen bunları Ehl-i Kitabın yanında okudun, onlardan öğrendin" diyorlardı. Halbuki Ehl-i Kitap'tan hiç kimse böylesine erişilmez düzeyde bir açıklama yapamazdı. Ehl-i Kitabın sahip olduğu kitaplar, o gün ellerindeydi. Bugün de elimizdedir bu kitaplar. Ellerindeki o kitaplarla şu yüce Kur'an arasındaki fark ise çok büyüktür. Ellerinde bulunan bu kitaplara peygamberlere ve krallara ilişkin tarihsel olarak kanıtlanmamış efsane ve hurafeler bulaşmıştır. Yine bu kitaplar, bilinmeyen insanların ortaya attığı birtakım rivayetlerden ibarettir. Bu söylediklerimiz daha çok eski ahit (Tevrat) için geçerlidir. Yeni ahide gelince (inciller) bunlarda İsa'nın talebelerinin İsa'dan onlarca sene sonra rivayet ettiklerden öteye geçmiyor. Bunları da zaman geçtikçe kilise konseyleri tahrif etmiş, değiştirmiş ve birtakım tadilatlarda bulunmuştur. Hatta güzel ahlâka ilişkin öğütler, psikolojik direktifler bile, tahriften, eklemeden ve unutulmaktan kurtulamamıştır. İşte o gün Ehl-i Kitabın yanında bulunan kitaplar. Bugün de aynı kitaplara sahiptirler. Bütün bunlar nerde, şu ulu Kur'an nerede? Ancak cahiliye dönemindeki müşrikler bunu söyleyebiliyorlardı. Fakat bundan daha garibi, çağımızda "oryantalist"lerin ve "kendini müslüman zanneden" birtakım cahiliye mensubunun "bilim", "araştırma" ve "inceleme" adına bu tür sözler söylemesidir. Kuşkusuz böyle bir şeyi müsteşriklerden başkası ileri süremez.

Gerçekten bilenlere gelince; evrende yer alan ayetlerin bu şekilde açıklanması, onları hakkı açıklamaya ve kabullenmeye yöneltir:

"Ve bilenlere de iyice anlatalım diye ayetlerimizi çeşitli açılardan açıklıyoruz."

Ardından gerçekleri gören ve bilenler ile gerçeği bilmeyen körler arasındaki farklılık vurgulanıyor.

Hz. Peygamber'e (salât ve selâm üzerine olsun) yönelik yüce bir emir yer alıyor... Yüce Allah ayetleri açıklamışken ve ona karşı insanları iki grubu bölünmüşken, kendisine vahyedilene uymasına, müşriklerden yüz çevirmesine, onlara katılmamasına, saçma sapan sözler söylemelerine aldırış etmemesine, yalanlamalarını, inatlarını ve karşı çıkışlarını dert edinmemesine ilişkin Hz. Peygamber'e (salât ve selâm üzerine olsun) yönelik ulu bir emir yer alıyor. O'nun yolu, Rabbinden kendisine vahyedilene uymaktır. Tüm hayatını ve kendisine uyanların hayatlarını vahyin esaslarına göre düzenlemektir. O müşriklerden sorumlu değildir. O, kendisinden başka ilâh bulunmayan Allah'ın vahyine uyar, kullardan ona ne?..

"Rabbinden sana gelen vahye uy. O'ndan başka ilâh yoktur, O'na ortak koşanlardan yüz çevir..."

Şayet yüce Allah, onların doğru yolu bulmalarını zorunlu kılsaydı, kuşkusuz onları doğru yola zorlardı ve şayet daha baştan melekler gibi doğru yoldan başka bir şey bilmez bir şekilde yaratmak isteseydi, kuşku yok ki, yaratırdı. Ancak yüce Allah, insanı hem doğruluğa, hem de kötülüğe eğilimli bir yetenek sahibi olarak yaratmıştır. O'nu, yolunu kendi kendine seçmek, sonuçta da seçtiğinin karşılığını almak üzere serbest bırakmıştır. Ancak tüm bunlar, evrendeki her şey gibi mutlak iradenin sınırları içinde meydana gelmektedir. Ancak bu irade, insanı doğru yola ya da sapıklığa zorlamaz. Yüce Allah'ın insanı bu şekilde yaratması, sadece O'nun bildiği bir hikmetin gereğidir ve Allah'ın takdir ettiği şekliyle varlık bütününün içindeki rolünü, bu yetenekleri ve uygulamalarıyla yerine getirmesi içindir.

"Allah dileseydi O'na şirk koşmazlardı."

Peygamber (salât ve selâm üzerine olsun) onların yaptıklarından sorumlu değildir. O insanların kalplerine vekil değildir. Kalplerin üzerindeki egemenlik Allah'ındır.

"Biz seni onlara koruyucu yapmadık, onların vekili de değilsin."

Hz. Peygamber'e (salât ve selâm üzerine olsun) yönelik bu direktif, onun ilgi alanını ve hareket hesabını belirlemektedir. Aynı şekilde onun halifelerinin ve yeryüzünün her tarafında tüm nesillerde yer alan davetçilerin de hareket sahalarını çizmektedir.

Dava adamı, gönlünü, eğilimini ve davranışını, gönüllerini doğruluğun kanıtlarına ve imanın işaretlerin açmayanların davaya karşı çıkışlarına bağlamamalıdır. Gönlünü onlardan koparmalı,ilgisini ve hareketini gerçekleri duyup kabul edenlere yöneltmelidir. Bunlar, oluşumlarını girdikleri dinin temeline dayandırmak zorundadırlar. Bu temel inançtır.. Aynı şekilde varlık bütünü ve hayata ilişkin eksiksiz derin düşüncelerini de bu inanç temeline dayandırmaları gerekmektedir. Yine ahlâk yapılarını, hayat tarzlarını ve küçük toplumlarının yapısını bu temele dayandırmaları zorunludur. Bütün bunlar da bir çabayı gerektirmektedir. Hatta sadece bunlar için çaba sarfetmek gerekmektedir. Diğer tarafta yer alanlara gelince; davet ve tebliğ yapıldıktan sonra anların cezası, onları, oldukları halde bırakmak ve yüz çevirmektir. Hak gelişme kaydedince, yüce Allah bu konudaki evrensel yasalarını işletir. Hakkı batılın üzerine salar, hak onu parça parça eder. Bir de bakılır ki, batıl diye bir şey kalmaz ortalıkta. Gerçek şekliyle hak varolunca, batılın işi artık kolaydır. Ömrü de artık bitmek üzeredir.

Müşriklerden yüz çevirmesine ilişkin Peygamber'e (salât ve selâm üzerine olsun) yönelik direktifle beraber, bu yüz çevirmenin müminlere yakışır bir edep, bir vakar ve bir üstünlük içerisinde olmasını öngören müminlere yönelik bir emir yer almaktadır. Müslümanlara, müşrikleri yüce Allah'a sövmeye zorlamamak için, müşriklerin tanrılarına sövmemeleri emredilmektedir. Çünkü müşrikler yüce Allah'ın kaderini ve makamının ululuğunu kavrayamıyorlar. Bu yüzden müminlerin onların değersiz, aşağılık ve zavallı tanrılarına sövmeleri, onların ulu Allah'a sövmelerine neden olabilir.


Kuran-i Kerim Tefsiri

O

En´am

O

PUTLARA SÖVMEYİNİZ

108- Onların Allah dışında yalvardıkları putlara sövmeyiniz ki, şaşkınlığa kapılarak körükörüne Allah'a sövmesinler. Böylece her ümmete davranış ve tutumlarını cazip gösterdik. Sonunda dönüşleri Rabblerinedir, O onlara yaptıklarının içyüzünü bildirir.

Yüce Allah'ın insanları yarattığı tabiatın gereği, herhangi bir şey yapan biri, yaptığını beğenir ve onu savunur. Bir kötülük işlemişse onu da beğenir ve savunur. Eğer doğru yoldaysa bundan memnun olur. Sapıklık üzere bulunsa bile durumundan memnun olur. Bu insanların değişmez özelliğidir. Yüce Allah'ın yaratıcı olduğunu ve her canlının rızkını O'nun verdiğini bilip kabul ettikleri halde, Allah'dan başkasına dua edip yalvaranlar, müslümanlar ilâhlarına sövecek olurlarsa, büyük bir öfkeye kapılıp, şeytanın kendilerine süslü gösterdiği Allah'dan başkasına yönelik tapınmaları dolayısıyla sapık düşüncelerini, sistem ve geleneklerini savunmak amacıyla, kendilerinin de prensip olarak inandıkları Allah'ın ilâhlığına karşı saldırıya geçerler. O halde müminler onları bulundukları durumda bırakmalıdırlar.

"Sonunda dönüşleri Rabblerinedir. O onlara yaptıklarının içyüzünü bildirir."

Bu, dinine güvenen, dayandığı gerçeğe sıkı sıkıya bağlı, kalbi hidayet üzere bulunan ve yararsız işlere bulaşmayan mümine yakışır bir davranıştır. Çünkü müşriklerin tanrılarına sövmek onları doğru yola yöneltemeyeceği gibi, inatlarını arttırmaktan başka bir işe yaramayacaktır. Gerisinde hiçbir yarar beklentisi bulunmayan bir davranışı mümin neden yapsın? Üstelik müşriklerin ulu ve azamet sahibi Allah'a sövmeleri gibi, hoşlanılmayan şeylerde söyleyebilmeleri söz konusu olunca...

Gece ve gündüz, her an meydana gelen sayısız mucize ve olağanüstülükleri barındıran varlık safhasını gözler önüne seren bu ders de sona erdi. Geçmiş peygamberlerinki gibi kendilerine de bir mucize, yani kanıt gösterilecek olsa, mutlaka inanacaklarına Allah adına yemin eden müşriklerin davranışları söz konusu edilerek son buluyor ders. Öyle ki, bu yeminlerini duyan kimi müslümanlar, Peygamberimize (s.a.s) istedikleri kanıtı göstermesi için Rabbine yalvarmasını önermişlerdi. İşte burada, yalanlayanların sahip oldukları yalancı tabiat açıklanmak suretiyle müminlerin teklifine karşı kesin bir red yer almaktadır.


Kuran-i Kerim Tefsiri

O

En´am

O

109- Onlar kesin bir dille Allah adına yemin ederek, eğer kendilerine bir mucize gelirse O'na mutlaka inanacaklarını söylediler. De ki; "Mucizeler sırf Allah'ın tekelindedir. " Hem bilmiyor musunuz ki, eğer o mucize gelse, onlar yine inanmazlar.

110- Onların gönüllerini ve gözlerini ters çevirerek kendilerini iman etmekten kaçındıkları ilk durumlarına döndürür ve azgınlıkları içinde debelenmeye bırakırız.

111- Eğer biz onlara melekler indirsek, ölüler kendileri ile konuşsa ve her şeyi biraraya getirip karşılarına koysaydık, Allah dilemedikçe yine inanmazlardı. Fakat çoğu bunu bilmez.

Şu olağanüstü kitabın harikulâde bir tarzda sunduğu varlıklar alemine serpiştirilmiş ilâhî kanıtlarına inanmayan bir kalp... İnsanın içinde ve dış dünyasında yer alan bunca mucizenin, Allah'a koşma, O'na sığınma duygusunu uyandıramadığı bir gönül... Evet böyle bir kalp ters yüz olmuş bir kalptir. Öncelikle onları inanmaktan alıkoyan şey, isteklerine karşılık vermeyi öneren müslümanların aldandığı durum değildir. Mucizenin gösterilmesinden sonra da iman etmeyeceklerdi. Bu kalplerin gerçek özelliğini yüce Allah bilmektedir. O, gerçekleri yalanlayanları azgınlıkları içinde yüzüstü bırakmaktadır. Çünkü O, bu kalplerin yalanlamanın cezasını hak ettiklerini bilmektedir. Yine O, bu kalplerin gerçeği kabul etmeyeceklerini de bilmektedir. Önerdikleri gibi, üzerlerine melekler indirilse bile kabul etmeyeceklerdir. Aynı şekilde -istedikleri gibi- ölüler diriltilip onlarla konuşsalar, bu varlık bütününde yer alan her şey toplanıp karşılarına dikilse, onları inanmaya çağırsa bile... Onlar inanmayacaklardır. -Allah'ın dilemesi hariç- Fakat yüce Allah, inanmalarını dilemiyor. Çünkü onlar, yüce Allah'ın kendilerini doğru yola iletmesi için, Allah uğrunda çaba sarfetmiyorlar. İşte bu, birçok insanın habersiz olduğu kalplerin tabiatlarına ilişkin bir gerçektir.

Sapıklığa dalıp gidenlerin bu duruma düşmelerinin nedeni karşılarına kanıtların, belgelerin çıkmaması değildir kuşkusuz. Onların bu duruma düşmelerinin nedeni kalbin harap olması, fıtratın fonksiyonunu yerine getiremez olması ve vicdanın körelmesidir.

Kuşkusuz hidayeti; ancak O'na yönelenler ve O'nun için çaba sarfedenler hakederler.

8. CÜZ'ÜN BAŞLANGICI

Şu sekizinci cüz iki bölümden oluşmaktadır. Birinci bölüm -ilk kısmı yedinci cüzde geçen -En'am suresinin geri kalanını kapsamaktadır. İkinci bölüm ise, A'raf suresinin bir kısmını içine almaktadır.

En'am suresinin tanıtımı yedinci cüzde yer almıştı. Okuyucunun yedinci cüzde yer alan tanıtımla bağlantı kurmasını sağlayacağız. A'raf suresin ilişkin açıklamaları da -Allah'ın izniyle- sureyi ele aldığımızda yapacağız.

En'am suresinin geri kalanı da surenin yedinci cüzdeki tanıtımında ayrıntılarıyla açıkladığımız akış metoduna uygun bir şekilde devam etmektedir.

Surenin tanıtımına ilişkin olarak şu paragraflar yer almıştı:

Bu sure, bütünü ile, "ilâhlık gerçeği"ni anlatıyor. Bu gerçeği insanın iç dünyası ve duygu alemi alanında anlattığı gibi, evren ve canlılar aleminde de anlatıyor; onu gayb aleminin algılarımıza kapalı bilinmezliklerinde anlattığı gibi görünen evrenin bilinmezliklerinde de anlatıyor; onu ortadan kaldırılan eski milletlerin, toplu ölüm sahneleri ile yerlerini yeni milletlerin alması realitesinde anlattığı gibi, evrenin, canlı varlıkların ve insanın ilk oluşumuna ilişkin sahnelerde anlatıyor; onu insan hayatını etkileyen ilâhî gücün, ilâhî egemenliğin görünür görünmez belirtilerinde, insanların başına gelmiş ve gelecek olaylarda anlattığı gibi evrenle, olaylarla, nimetlerle ve sıkıntılarla yüzyüze gelen insan fıtratının tablolarında da anlatıyor. Nihayet onu kıyamet gününün ve tüm canlıların Allah'ın huzurunda buluşacağı mahşer toplantısının sahnelerinde anlatıyor.

İşte bu sure, insan kalbini bu engin ufuklarda, bu kuytu derinliklerde böylesine bir gezintiye çıkarıyor. Fakat sure, bu gezinti sırasında gerek daha önce anlattığımız Mekke inişli ayetlerin ve gerekse tüm Kur'an'ın anlatım yöntemine sıkı sıkıya bağlı kalıyor. Yani bir inanç teorisi oluşturmak ya da zihinleri ve kafaları yoran bir teolojik tartışmaya dalmayı amaçlamıyor. Onun amaçladığı şey, insanlara gerçek ilâhlarını tanıtmaktır. Bu tanıtmanın sonunda insanların gerçek ilâhlarına kulluk sunmalarını sağlamayı amaçlıyor; insanların gönüllerine, ruhlarına, emeklerine, çabalarına, hareketlerine, geleneklerine, tapınmalarına ve bütün pratik davranışlarına bu ortaksız otorite önünde, yerde ve gökte bir başkası bulunmayan ilâhî otoritenin önünde boyun eğdirmek istiyor.

Surenin hemen hemen tümü, başından sonuna kadar, bu belirli hedefe yöneliktir. Bu ana hedefin ayrıntılı açıklamalarına göre yüce Allah, tüm varlıkların yaratıcısıdır, bütün canlıları doyurup besleyendir, mülk ve egemenlik O'nun tekelindedir; güç, üstün irade ve otorite O'na aittir; insanların bilgisine kapalı olan bilinmezlikleri ve sırları bilen O'dur; geceyi gündüze ve gündüzü geceye dönüştüren O olduğu gibi, kalblere ve bakışlara yön değiştirten de O'dur. O halde kulların hayatında da tek egemen güç O olmalı; O'nun dışında hiç kimse emir vermeye, yasaklamaya, yasa ve hüküm koymaya, bazı şeyleri helal ve bazı şeyleri de haram ilân etmeye yetkili sayılmamalıdır. Bunların hepsi ilâhlığın karakteristik yetkileri arasındadır; bu yüzden insanların hayatında bu yetkileri hiç kimse kullanmamalıdır; yaratamayan, rızık veremeyen, diriltemeyen, yaşatamayan, öldüremeyen, yarar ve zarar dokunduramayan, veremeyen ve verilenin akışını durduramayan, ne kendisi ve ne de başkaları için dünyada ve ahirette hiçbir şey yapamayan kimseler bu imtiyazlara el koymaya kalkışmamalıdırlar.

Surenin akışı içinde bu meseleyi kanıtlayan deliller ile yüzyüze geliriz. Bu deliller o sözünü ettiğimiz "çarpıcı orijinallik" düzeyine ulaşmış, kalbleri her kanaldan ve her gözenekten yoğun bir uyarı bombardımanı altında ablukaya alan tasvir tablolarında, kesitlerde, enstantanelerde ve mesajlarda karşımıza çıkar.

Gerçi bu surenin sürekli olarak gündemde tuttuğu büyük mesele göklerde, yerde, bu ikisinin çevrelerinde ve engin alanlarında beliren ilâhlık-kulluk meselesidir. Fakat bu meseleyi gündeme getirmenin o günün müslüman toplumdaki pratik gerekçesi, bu büyük ve kapsamlı ilkenin o günkü uygulamaya yönelik vesilesi, o zamanki cahiliye otoritesinin kimi hayvan etleri ve yiyecek maddeleri hakkında kullandığı helâl kılma ve yasaklama yetkisidir; bazı odaklara, kurbanlara, meyvelere ve insan yavrularına ilişkin olarak belirlediği tapınma amaçlı kurallardır. Surenin sonlarında yeralan aşağıdaki ayetler işte bu günden belirleyici gerekçeden, bu münasebetten söz ediyor. Okuyoruz:

-Eğer Allah'ın ayetlerine inanıyorsanız, O'nun adı anılarak kesilen hayvanların etlerinden yiyiniz.

-Niçin Allah'ın adı anılarak kesilen hayvanların etlerinden yemiyorsunuz? Oysa Allah, çaresizlik sonucu yemek zorunda kaldıklarınız dışında, size haram kıldığı etleri ayrıntılı biçimde açıkladı. Birçokları bilmeden keyfi arzularına uyarak insanları yoldan çıkarırlar. Hiç kuşkusuz Rabbin sınırı aşanları herkesten iyi bilir.

-Günahın açığından da gizlisinden de sakınınız. Günah işleyenler yaptıkları günahın cezasını çekeceklerdir.

-Allah'ın adı anılarak kesilmeyen hayvanların etlerinden yemeyiniz. Çünkü bu, Allah'ın yolundan sapmaktır. Şeytanlar dostlarına sizinle tartışmalarını telkin ederler. Eğer onlara uyarsanız, şüphesiz siz de müşrik olursunuz. (En'am 118-121)

-Onlar Allah'a, O'nun yarattığı ekinlerden ve hayvanlardan sınırlı bir pay ayırdılar. Asılsız saplantıları uyarınca "Bu Allah'ın; bu da O'na koştuğumuz ortakların payıdır" dediler. Fakat koştukları ortakların payı Allah'a geçmezken, Allah'ın payı bu ortaklara geçebiliyor. Ne kötü hüküm veriyorlar!

-Tıpkı bunun gibi, bu düzmece ortaklar çoğu müşriklere öz evlâtlarını öldürmeyi çekici göstermişlerdir ki, böylece hem fıtratlarını yozlaştırsınlar ve hem de dinlerini bozsunlar. Eğer Allah dileseydi, bunu yapamazlardı. O halde onları asılsız uydurmaları ile başbaşa bırak.

-Onlar saçma inançları uyarınca "Bu hayvanlar ve ekinler dokunulmazdır, bizim istediklerimizden başka hiç kimse onları yiyemez, bunlar da sırtlarına yük vurulması ve binilmesi yasak hayvanlardır" dediler. Bazı hayvanları keserken de Allah'ın adını anmazlar, bunu yaparken "Allah'ın emri böyledir" diye O'na iftira ederler. Allah onları yaptıkları bu iftiralardan ötürü cezalandıracaktır.

-Yine onlar "Bu hayvanların karınlarındaki yavrular sadece erkeklerimize aittir, kadınlarımıza ise yasaktır. Eğer hayvanın yavrusu ölü doğarsa her ikisi de ona ortak olur" dediler. Allah bu yakıştırmalarının cezasını verecektir. Hiç kuşkusuz O hikmet sahibidir ve her şeyi bilir.

-Hiçbir bilgiye dayanmaksızın, aptalca evlâtlarını öldürenler ve Allah'a iftira atarak O'nun verdiği rızıkları kendilerine yasaklayanlar, gerçekten hüsrana uğramışlardır. Onlar kesinlikle sapıtmışlardır, doğru yola gelecekleri yoktur (En'am 136-140)

İşte o günkü müslüman toplumun -ve çevresini kuşatan cahiliye toplumunun hayatında bu hayati meseleye, kanun koyma meselesine somutluk kazandıran aktüel gerekçe bu idi. Bu hayati meselenin arkasında asıl büyük mesele, yani ilâhlık-kulluk meselesi yatıyordu ki, hem bu sure ve hem Kur'an'ın Mekke'de inen bölümü bu meseleyi sürekli biçimde işlediği gibi, Kur'an'ın Medine bölümü de sosyal düzen ve kanun koyma konularını her söz konusu edişinde bu meseleye değinmeden geçmiyordu.

Surenin akışı boyunca cahiliye toplumunun söz konusu hayvanlara, kurbanlara ve adaklara ilişkin tutumuna karşı konurken, yoğun ve coşkun açıklama ve mesaj dalgaları ile yüzyüze geliriz. Cahiliye toplumunun bu alandaki tutumu, kanun koyma yetkisine somutluk kazandıran aktüel bir gerekçe oluşturur. Ayetler bu konuyu tümü ile inanç sistemi meselesine, ilâhlık-kulluk problemine bağlayarak onu iman ya da kâfirlik, İslâm ya da cahiliye ikilemine dönüştürür. Bu yoğun bombardıman kampanyasına az aşağıda, surenin kısa tanıtımı sırasında bazı örnekler vereceğiz. Fakat kampanyanın üstün düzeyli yoğunluğu asıl daha ilerdeki ayetlerin ayrıntılı incelenmesi sırasında tam olarak ortaya çıkacaktır. Bu yoğun bombardıman kampanyası insanın vicdanına, bu dinin karakterine ilişkin şu köklü gerçeği yerleştirmeyi amaçlar: İnsan hayatının küçük-büyük her olayı, her gelişmesi, her ayrıntısı yüce Allah'ın şeriatinde somutlaşan ilâhi egemenliğe dolaysız biçimde boyun eğmelidir. Bunun tersi tümü ile bu dinden çıkmak anlamına gelir. Çünkü, söz konusu ayrıntı vesilesi ile yüce Allah'ın mutlak egemenliğine baş kaldırılmış olur.

Bunun yanısıra bu yoğun kampanya şu gerçeği de kanıtlar: Bu din küçük büyük herhangi bir olaya, herhangi bir gelişmeye ilişkin insan egemenliğini hayat realitesinden silmeye, arındırmaya son derece büyük bir önem verir; bu gelişmelerin ve olayların her birini bu dinin somut ifadesi olan büyük ilkeye bağlar. Bu büyük ilke O'nun yeryüzü üzerindeki ilâhlığını somutlaştıran kayıtsız egemenliğidir. Nasıl ki, O'nun tüm evren üzerinde ilâhlığını, bu evrenin kaderini ortaksız olarak çekip çevirmesi realitesi somut biçimde kanıtlıyorsa...

Yaptığımız alıntılarda işaret edildiği şekliyle surenin akışında ele alınan çevresindeki dahiliyeyle birlikte- müslüman ümmetin hayatında karşılaşılan sorunlar, bu cüzde ele alacağımız surenin geri kalan kısmının da konusunu oluşturmaktadır. Surenin birinci bölümü, ilâhlık ve kulluk sorunlarını evrensel boyutlarıyla ele almakla sürmüştü. Ayetlerin akışı da bu realist münasebetle son bulmuştu. Böylece bu uygunlukla, bu büyük sorun arasında şu doğrudan ve güçlü bağ kurulmuştu:

Kur'an'ın akışı, -bazı yiyecekleri yasaklamak, bazılarını serbest kılmak; meyve, hayvan ve çocuklardan adaklar adamak gibi cahiliye geleneklerini ortadan kaldırmak amacına yönelik- son derece güçlü birtakım etkenler ve yaptırımlar içermektedir. Bunları da birtakım gerçeklere ve kurallara bağlamaktadır. Bunlar İslâm'ın gerçekleri ve dayandığı temel kurallarıdır. Bunların öncesinde ve sonrasında da önemli girişler ve korkunç değerlendirmeler yer almaktadır. Bunlar da, hayatı bütünüyle İslâm'ın gölgesinde yerleştirmeye, yani tek başına Allah'ın egemenliğine vermeye dair bu dinin önem verdiği konuyu işaret etmektedir.

Ayetlerin akışı bu sorunu ele alırken, yüce Allah'ın ciniyle insanıyla tüm kulları kuşatan iradesini, bütün alemlerde olup biten olayların O'nun dilemesi ve gücü ile meydana geldiğini, insan ve cin şeytanlarından oluşan düşmanların peygamberlere yapacakları kötülükleri yapabilmeleri için, yüce Allah'ın onları ağır ağır sonlarına yaklaştırdığını, onlara süre tanıdığını belirtmekle başlıyor. Kuşkusuz yüce Allah dileseydi, onları hidayete zorlardı. Zorlama sonucu sapıklıktan alıkoyardı ya da gerçeği onlara gösterir, kalplerini gerçeğe açardı. Veya peygamberlere ve müminlere işkence etmekten alıkoyar, onlara ilişmemelerini sağlardı. Çünkü onlar, peygamberlere haksızlık yaparken, kötülükleri işlerken, Allah'ın gücünün ve iradesinin sınırlarını aşamazlar. Allah'ın gücünün ve iradesinin dışına çıkma gücünden yoksundur onlar. Onlara serbestlik tanıyan, hidayet veya sapıklık üzere bulunmalarını fırsat veren Allah'ın iradesidir. Her halukârda O'nun kontrolündedirler.

-Böylece biz insandan ve cinden şeytanları her peygambere düşman kıldık. Bunlar birbirlerini aldatmak için yaldızlı sözler söylerler. Eğer Rabbin dileseydi, bunu yapamazlardı. Onları asılsız uydurmaları ile başbaşa bırak.

-Ahirete inanmayanların kalbleri bu yaldızlı uydurmalara kansı", onlardan hoşlansın ve işledikleri kötülükleri işlemeye devam etsinler diye.

İnsan ve cin şeytanlarının peygamberlere düşman olmalarının, Allah'ın kaderi uyarınca yürürlükte olan bir kanun olduğu ve bu şeytanların yapa geldikleri tüm kötülüklerle birlikte Allah'ın kontrolünde oldukları belirlendiğinden, peygamberler, Allah'ın dışında herhangi bir hükme başvurmaktan kaçınmışlardır. Aslında her meselede, her işte durum kesinlikle bundan ibarettir. Çünkü şu yiyecekler hakkında Allah'ın dışında bir hüküm mercii belirlemek, herhangi bir konuda Allah'ın dışında mercii belirlemek gibidir

Bu da Allah'ın Rabblığının dışında yeni bir Rabblık ortaya atmaktadır. Peygamberin karşı çıktığı budur işte. Bu açıklamadan sonra, bu kitapla ve bu şeriatla artık Allah'ın sözlerinin tamamlandığı, bundan sonra herhangi birinin bir söz söylemesine, bir insanın hüküm vermesine imkân kalmadığına ilişkin peygambere yönelik bir değerlendirme yer almaktadır. Aynı zamanda Peygamber (salât ve selâm üzerine olsun) Allah'ın dini konusunda insanlara uymaktan sakındırılmaktadır. Çünkü onların çoğu, sadece zanna uymaktadırlar, kesin bir bilgiye sahip değildirler. Onlara uyan sapıtacaktır. Sadece yüce Allah, kullarından sapıtanları ve doğru yolda olanları bilir. Bütün bu açıklamalar, şayet müslüman ve müminseler, üzerine Allah'ın adı anılanı yemeye ilişkin emir ve anılmayanı yememeye ilişkin yasağa bir hazırlık amacıyla yer almaktadır. Bu arada helâl (serbest bırakma) ve harama (yasaklama) ilişkin herhangi bir şeyde, şeytanın dostlarına uymamaları konusunda da bir uyarı yer almaktadır. Aksi takdirde onlar gibi müşrik olacaklardır. Bölüm, küfür ve imanın tabiatına, ayrıca kâfirleri bu tür kötülükleri işlemeye iten etkenlere ilişkin bir açıklamayla son buluyor:

-Allah size ayrıntılı açıklamalar içeren kitabı indirmişken, ben O'nun dışında bir hakeme mi başvurayım? Kendilerine kitap verdiklerimiz, Kur'an'ın gerçeğe dayalı olarak Allah tarafından indirildiğini bilirler. O halde sakın kuşkuya kapılanlardan olma.

-Rabbinin sözü doğruluğun ve adaletin doruğuna erdi. O'nun sözlerini hiçbir güç değiştiremez. O her şeyi işitir ve bilir.

-Eğer sen yeryüzünde yaşayan insanların çoğuna uyacak olursan, bunlar seni Allah'ın yolundan saptırırlar. Onlar sadece zanların, sanıların peşinden giderler, sırf tahmin yürütürler.

-Hiç kuşkusuz Rabbin kimin kendi yolundan saptığını ve kimin doğru yolda olduğunu herkesten iyi bilir.

-Eğer Allah'ın ayetlerine inanıyorsanız, O'nun adı anılarak kesilen hayvanların etlerinden yiyiniz.

-Niçin Allah'ın adı anılarak kesilen hayvanların etlerinden yemiyorsunuz? Oysa Allah, çaresizlik sonucu yemek zorunda kaldıklarınız dışında, size haram kıldığı etleri ayrıntılı biçimde açıkladı. Birçokları bilmeden keyfi arzularına uyarak insanları yoldan çıkarırlar. Hiç kuşkusuz Rabbin sınırı aşanları herkesten iyi bilir.

-Günahın açığından da gizlisinden de sakınınız. Günah işleyenler yaptıkları günahın cezasını çekeceklerdir.

-Allah'ın adı anılarak kesilmeyen hayvanların etlerinden yemeyiniz. Çünkü bu, Allah'ın yolundan sapmaktır. Şeytanlar dostlarına sizinle tartışmalarını telkin ederler. Eğer onlara uyarsanız, şüphesiz siz de müşrik olursunuz.

-Ölü iken dirilttiğimiz ve kendisine insanlar arasında yürürken yararlàndığı bir ışık verdiğimiz kimse, karanlıklar içinde bocalayıp oradan bir türlü dışarı çıkamayan kimse gibi midir? İşte böylece kâfirlere yaptıkları kötülükler çekici göründü.

-Tıpkı bunun gibi her kentin kimi ileri gelenlerini o kentin hakka karşı komplo düzenleyen azılı günahkârları yaptık. Aslında onlar kendilerine karşı komplo düzenlerler, ama bunun farkında değildirler.

-Onlara bir ayet gelince, "Allah'ın peygamberlerine verilen vahiy aynen bize de verilmedikçe asla inanmayız" derler. Oysa Allah peygamberlik görevini kime vereceğini herkesten iyi bilir. Bu azılı günahkârlar düzenledikleri komplolardan ötürü Allah katında aşağılanmaya ve ağır azaba çarpılacaklardır.

Ardından surenin akışı tekrar sürüyor ve hidayete erenlerin doğru yolda oluşları ile sapıkların sapıtmalarının Allah'ın belirlediği bir kader uyarınca meydana geldiğini, bunların da onlar gibi Allah'ın kontrolünde, O'nun egemenliğinde, iradesi ve takdiri çerçevesinde olduğunu belirtiyor:

-Allah kimi doğru yola iletmek isterse, göğsünü İslâm'a açar. Kimi da saptırmak isterse göğsünü, sanki göğe çıkıyormuş gibi, dar ve tıkanık yapar. Bunun yanısıra Allah, inanmayanları iğrençliğe mahkûm eder.

Bu bölüm, emir ve yasaklamaya, inanç ve düşünceye ilişkin anlatılan şeylerin Allah'ın doğru yolu olduğunu belirterek son buluyor. Böylece, bu emir ve yasaklarla Allah'ın iradesi ve kaderi hakkındaki inanç temellerini birbirine bağlıyor. Her ikisini bir bağ haline getiriyor. Aynı zamanda bunları, dostları ve yardımcıları olan Rabblerinin katındaki esenlik yurduna kavuşmaları için yüce Allah'ın kullarının takip etmesini emrettiği Allah'ın doğru yolu olarak belirtiyor:

-Bu, Rabbinin doğru yoludur. Biz öğüt almaya açık kimselere ayetlerimizi ayrıntılı biçimde anlattık.

-Onlar için, Rabbleri katında, esenlik yurdu vardır. İşledikleri iyi amellerden ötürü O, onların dostudur.

İnancın temel gerçeklerinden, son derece canlı sahnelerden, konum ve etkenlerden ilâhi iradenin, evrensel varlığın ve insan ruhunun gerçeklerine ayrıca insanlık hayatındaki gizli açık nedenlere tutulan ışıklardan, göklerde ve yerde, dünya ve ahirette, insanlık hayatının görünen görünmeyen kısmına egemen Allah'ın otoritesinden kaynaklanan yaptırımlar gibi daha nice gerçekle... Evet, bütün bunlarla Kur'an'ın anlatım metodu, kesilmiş bir hayvanı yeme ya da yememeye ilişkin cahiliye görüntülerinden tek bir tanesine yönelmektedir... Niçin?.. Çünkü bu, bu dinin temel sorunudur. Egemenlik ve egemenliğin kime ait olacağı sorunu... Benzer bir ifadeyle, ilâhlık ve Rabblığın kime ait olacağı sorunu... Böylesine basit gibi görünen bir nedenden ötürü bunca yığınağın, yoğunlaşmanın ve odaklaşmanın yapılması bu yüzdendir.

Bu yığınağın, yoğunlaşmanın ve odaklaşmanın benzeri bir tanımla bu sefer cahiliyede meyvelerden, hayvanlardan ve çocuklardan adanan adaklar sorununun üzerine gidiliyor.

Doğrusu Arap cahiliyesinde Allah'ın inkâr edilmesi sözkonusu değildi. O'nunla aynı düzeyde birtakım tanrıların varlığı da kabul edilmiyordu. Sadece O'nunla beraber ancak makam ve derece bakımından O'ndan daha aşağı düzeydeki "tanrıları" kendilerini Allah'a yaklaştırmaları için aracı edindiklerini söylüyorlardı: İşte şirkleri buradan kaynaklanıyordu. Bu nedenle müşrik olmuşlardı.

Kendi kendilerine uydurdukları ve Allah'ın şeriatı sandıkları yasa ve alışkanlıkları arasında, yüce Allah'a ve sahte tanrılarına meyvelerden ve hayvanlardan adadıkları adaklar da yer alıyordu. Ardından kendi arzularına ya da mabed bekçilerinin ve kâhinlerin arzularına göre birtakım uygulamalarda bulunuyorlardı: "Allah'a ortak koştukları tanrıları için ayırdıkları Allah için verilmez ama, Allah için ayırdıkları ortak koştuklarına verilirdi."

Bu tür gelenekleri arasında, sahte tanrılar adına çocuklarını adamaları, kabile geleneğine uyarak kız çocuklarını öldürmeleri, hayvan ve ekinlerden kimisinin yenmesini yasaklamaları da yer alıyordu. Haram olduğunu sandıkları bu hayvan ve ekinleri Allah'ın dilediğinden başkası yiyemezdi. Aynı zamanda yüce Allah'ın, haram saydıkları bu hayvan ve ekinleri kimin yemesini istediğini de yine kendileri belirliyordu.

Bazı hayvanlara binilmesini yasaklamaları da bu tür gelenekler arasında yer alıyordu. Bunlara Bahira, Saibe, Vasile ve Hami adını veriyorlardı. (Bunların açıklamaları için Maide Suresi ve sonrasına bakınız. ) Kimi hayvanların kesilmesi esnasında Allah'ın adının anılmasını yasaklamaları da bu tür alışkanlıkları arasında yer alıyordu. Üstelik bunun Allah'ın emri olduğunu sanıyorlardı.

Kendi kendilerine uydurdukları kurallardan biri de hayvanların karnındaki bazı yavruları, kadınların dışında sırf erkeklerin binmesine özgü kılmalarıydı. Şayet yavru ölü doğacak olsaydı kadınları da ortak ederlerdi. Bunu haram, şunu da helâl kılıyorlardı.

Murdar hayvanı helâl saymaları da öyle. "Bunu Allah kesmiştir. Bu hayvan Allah'ın kesmesiyle helâldir" diyorlardı.

Kur'an-ı Kerim, tüm bunları inancın başlıca ilkelerini son derece etkileyici sahne ve gerçekleri içeren açıklayıcı bir hamleyle karşılıyor. Nitekim surenin tamamında şirk ve iman sorunu etrafında aynı etkenlere başvurulmuştu. Çünkü bu da aynı şekilde şirk ve iman sorunudur. Bu, sorunun uygulamalı ve pratik bir görünümüdür.

Bu hamle esnasında, bu problemin dinin problemi olduğu gibi, inancın da esas problemi olduğu açığa kavuşuyor. O halde yasamaları ve bu gelenekleri müşriklere süslü gösteren, onların hayatlarını mahvetmek ve dinlerini karıştırmak için birtakım hükümler koyan sahte tanrılardır. Dinin karışması ile hayatın mahvolması birbirleriyle yakından ilgilidir. İnsanların hayatları için birtakım hükümler koymanın Allah'ın olması dinin son derece açık, hayatın ise sağlıklı olması demektir. İnsanların hayatı için hükümler koyan Allah'dan başkası olunca, din anlaşılmaz karmaşık bir şey, hayat da yok oluş tehditleri altında kalır!

"Böylece Allah'a ortak koştukları sahte tanrılar, müşriklerin çoğuna, onları mahvetmek ve dinlerini karmaşık hale getirmek için, çocuklarını öldürmelerini süslü bir davranış olarak göstermişlerdir."

Böylece Allah'ın hükmünden ve O'nun dininden dönüp sahte tanrıların hükmüne ve onların dinlerine girmenin gerisinde şeytanların bulunduğu ortaya çıkmış oluyor. Buna göre açıktan açığa insanların düşmanı olan şeytan, müşriklerin hüsrana ve yok olmaya yönelik eylemlerini yönlendirmektedir:

"Allah'ın size verdiği rızıktan yiyin. Şeytana ayak uydurmayın. O size açıktan açığa düşmandır."

Aynı zamanda -Allah'ın hükmü olmaksızın- serbest bırakma (helâl sayma) ve yasaklamanın (haram sayma) Allah'a ortak koşmayla eş anlamlı olduğu gerçeği de açıklığa kavuşuyor. Bu durumda tıpkı onun gibi şirktir. Bu tutumlardan herhangi birini Allah'ın üstün iradesine bağlamaya gelince; bu, her çağda müşriklerin başvurduğu bir yöntemdir. Kuşkusuz Allah'ın iradesi, insanlara sınanabilecekleri oranda serbestlik vermeyi öngörmüştür. Bu nedenle tüm şekilleriyle şirke karşı bir zorlama söz konusu değildir. Bu sadece bir sınamadır. Ve onlar hiçbir durumda Allah'ın kontrolünün dışına çıkamazlar!

-Müşrikler diyecekler ki; "Eğer Allah dileseydi, ne biz ve atalarımız O'na ortak koşar ve ne de bir şeyi yasaklardık." Onlardan öncekiler de bu şekilde peygamberlerini yalanladılar da azabımızın acısını tattılar. Onlara de ki; "Önümüze koyacağınız bir bildiğiniz var mı? Siz sadece sanının ve yakıştırmaların peşinden gidiyorsunuz, sırf tahminlere dayanıyorsunuz."

-De ki; "Yetkin delil, Allah'ın tekelindedir. Eğer O dileseydi, hepinizi doğru yola iletirdi." (En'am Suresi: 148-149)

Ardından haram saydıkları (yasakladıkları) şeyin, Allah tarafından haram kılındığına ilişkin kanıt getirme sahnesiyle karşılaşıyoruz. Bu olay bize surenin başlangıcında ilâhlık konusunda şahit tutma sahnesini hatırlatmaktadır. Bu da gösteriyor ki, gerçekte tek bir problem söz konusudur. Çünkü birtakım kurallar koyma girişimi, aslında ilahlığın özelliklerini iddia etmekle eş anlamlıdır. İşte burada ele alınan sorun bu sorundur!

-Hiçbir bilgiye dayanmaksızın, aptalca evlâtlarını öldürenler ve Allah'a iftira atarak O'nun verdiği rızıkları kendilerine yasaklayanlar, gerçekten hüsrana uğramışlardır. Onlar kesinlikle sapıtmışlardır, doğru yola gelecekleri yoktur. (En'am Suresi: 140)

Ayette kullanılan "denk tutuyorlar" kelimesinin, surenin başlangıcında ilâhlık sorunu ele alınırken de kullanıldığını hatırlıyoruz. Surenin tanıtımında buna değinmiştik.

Sonunda bu hamle, ürünler, hayvanlar ve çocuklara ilişkin hükümler koyma ve gelenekler belirleme sorunu etrafında yüce Allah'ın belirlediği hükmün, O'nun doğru yolu olduğunun açıklanmasıyla bitiyor. Daha önce kesilen hayvanların haramlığı ve helâlliği konusu ele alınırken başvurulan ifadenin aynısı... Tıpkı, surenin tanıtımında da değindiğimiz, surenin başlarında ele alınan ilâhlık sorununda kullanılan ifade... "İşte benim dosdoğru yolum budur, bu yola uyunuz. Sakın sizi Allah'ın yolundan ayrı düşürecek yollara girişmeyiniz. İşte Allah, kötülüklerden sakınasınız diye size bu direktifi veriyor."

Surenin akışı birtakım işaretler edindiğimiz bu konularla sona ermiyor. Aynı yolunu takip ederek "Herşey ayrıntılı biçimde açıklansın, doğru yol kılavuzu ve rahmet olsun... Ola ki; Rabblerinin huzuruna çıkacaklarına inanırlar" diye Musa'nın kavmine gelen kitaptan, müslümanların ona uyması, kendilerine merhamet eder ümidiyle Allah'dan sakınması için Allah tarafından indirilen şu kutsal kitaptan söz ediyor. Müslümanlara bu kitabın indirilmiş olmasının bir nedeni de, yahudi ve hristiyanlara indirilen kitapların daha önce indiğini bahane ederek, "Kendilerine her şeyi ayrıntılarıyla açıklayan, Allah'ın koyduğu gerçek hükümlerle yalan yere Allah'ın hükmü olarak ileri sürülen kuralları bilmelerini sağlayan bir kitap kendilerine gelmedi" diye mazeret ileri sürmelerini önlemektir.

Bunu, Peygamberin (salât ve selâm üzerine olsun) getirdiği kitaba uymayıp, asılsız olarak Allah`a dayandırdıkları cahiliye kanunlarına uymaya devam eden ve peygamberi doğrulamak, ona uymak için istedikleri mucizelerin gerçeğin net olarak ortaya çıktığı, ardından yok olup mahvolmanın geldiği günde gerçekleşeceğinin belirtilmesi ile tehdit edilmektedirler: "Onlar kendilerine meleklerin gelmesini mi, yoksa Rabbinin bazı mucizelerinin gelmesini mi bekliyorlar? Rabbinïn bazı mucizeleri geldiği gün, daha önce iman etmemiş, ya da imanı doğrultusunda bir hayır kazanmamış olan kimseye o günkü imanı bir fayda sağlamaz. Onlara de ki, `Bekleyin bakalım, biz de bekliyoruz."

Ardından Hz. Peygamber'in (Allah'ın selâmı üzerine olsun) getirdiği din ve müslüman ümmet ile, Allah'ın şeriatına dayanmaksızın birtakım şeyleri haram kılan (yasaklayan), birtakım şeyleri de helâl kılan (serbest bırakan) birtakım hükümler koyup da bunların Allah'ın şeriatı olduğunu sananlar arasındaki ayrılığa değiniliyor!

"Dinlerinin öngördüğü inanç ve ümmet birliğini parçalayarak çeşitli akımlara bölünenler ile senin hiçbir ilişkin yoktur. Onların işi Allah'a kalmıştır. Allah, onlara ilerde yaptıklarının akıbetini bildirecektir."

Bu kadar net ve açık bir şekilde; "Onlarla senin hiçbir ilişkin yoktur.." İlk etapta basit gibi görünen bir konu nedeniyle şeriat ve hüküm sorununu

bu kadar önemle ele alan akışın sonunda, tamamıyla inanç ve temel ilkeleriyle din konusunda son derece kapsamlı bir mesaj yer alıyor. Gönüllerde ve vicdanlarda gizli inanç ve bu inancın düzen ve hayat metodu düzeyinde tercümanı din...!

-De ki; "Rabbim beni doğru yola, insanların tüm ihtiyaçlarına cevap veren dine, Allah'ın birliğine inanan ve O'na ortak koşanlardan olmayan İbrahim'in inanç sistemine iletti."

-De ki; "Benim namazım, ibadetlerim, hayatım ve ölümüm tüm varlıkların Rabbi olan Allah içindir.

-"O'nun ortağı yoktur. Bana böyle emredildi. Ben müslümanların ilkiyim." -De ki; "Allah her şeyin Rabbi iken, ben O'ndan başka bir ilâh mı arayayım? Herkesin işlediği kötülüğün sorumluluğu kendisine aittir. Hiç kimse başkasının kötülüğünün sorumluluğunu taşımaz. Sonunda Rabbinize döneceksiniz. O size anlaşmazlığa düştüğünüz meselelerin içyüzünü bildirecektir."

-Sizi yeryüzünde halife yapan ve verdiği nimetler hakkında sınavdan geçirmek için bazılarınızın derecesini diğer bazılarınızdan üstün kılan O'dur. Hiç şüphesiz Rabbinin cezalandırması gecikmesizdir, aynı zamanda O bağışlayıcı ve merhametlidir. (En'am Suresi: 161-165)

Kuşkusuz bütün bunlar dünya-ahiret, diriler-ölüler, amel-ceza, kulluk ve hayat tarzına ilişkin inanç ve dinin kapsamına giren sorunlardır. İlâhî sunuş tarzı bütün bunları günlük yaşamın en basit olaylarında, yiyecek ve içeceklerinde ortaya çıkan hakimiyet ve kanun koyma problemi üzerine şu ulu, ürpertici ve aynı zamanda sevecen bir değerlendirme yapmak için biraraya getirmiştir. Çünkü en geniş alanları ve önemli konumlarıyla ilâhlık ve Rabblık davası budur.

Ve işte yüce ilâhî kaynağın insanlara sunduğu şekliyle İslâm...

-Eğer biz onlara melekler indirsek, ölüler kendileri ile konuşsa ve her şeyi biraraya getirip karşılarına koysaydık, Allah dilemedikçe yine inanmazlardı.

-Böylece biz insandan ve cinden şeytanları her peygambere düşman kıldık. Bunlar birbirlerini aldatmak için yaldızlı sözler söylerler. Eğer Rabbin dileseydi, bunu yapamazlardı. Onları asılsız uydurmaları ile başbaşa bırak.

-Ahirete inanmayanların kalpleri bu yaldızlı uydurmalara kansın, onlardan hoşlansın ve işledikleri kötülükleri işlemeye devam etsinler diye. (En'am Suresi: 111-113)

Birinci ayet, yedinci cüz'ün sonunda yer alan geçen bölümü bütünleyici niteliktedir. Aynı zamanda Arap müşriklerinin peygamberi doğrulamak için mucize göstermeyi önermeleri ve şayet bu mucizeleri gösterecek olursa, kesinlikle inanacaklarını tekrar tekrar yemin ederek belirtmeleriyle ilişkilidir. Öyle ki, bazı müslümanlar içten içe "Keşke yüce Allah isteklerine karşılık verseydi" demişlerdi. Hatta Peygambere (salât ve selâm üzerine olsun) gidip, müşriklerin teklif ettikleri mucizeleri göstermesini Rabbinden dilemesini istemişlerdi.

Nitekim bölüm bütünüyle bu şekilde sunulmuştu:

-Onlar kesin bir dille Allah adına yemin ederek eğer kendilerine bir mucize gelirse O'na mutlaka inanacaklarını söylediler. De ki; "Mucizeler sırf Allah'ın tekelindedir." Hem bilmiyorsunuz ki, eğer o mucize gelse onlar yine inanmazlar.

-Onların gönüllerini ve gözlerini ters çevirerek kendilerini iman etmekten kaçındıkları ilk durumlarına döndürür ve azgınlıkları içinde debelenmeye bırakırız.

-Eğer biz onlara melekler indirsek, ölüler kendileri ile konuşsa ve her şeyi biraraya getirip karşılarına koysaydık, Allah dilemedikçe yine inanmazlardı. Fakat çoğu bunu bilmez. (En'am Suresi: 109-111)

Yedinci cüz'ün sonunda bu ayetlerden söz edilmişti. Şimdi ise; bu ayetlerin genel anlamda içerdiği, ancak oradaki açıklamada yer almayan bazı gerçeklerden söz edeceğiz.

Birinci gerçek: İman veya küfür, hidayet veya sapıklık... gerçeği gösteren belgeler ve kanıtlarla ilişkili değildirler. Çünkü gerçeğin kendisi bir kanıttır. İnsan kalbinin üzerinde bir etkinliğe sahiptir. Kalp gerçeği kabul eder, onunla tatmin olur, ona boyun eğer. Ancak gerçekle insan kalbinin arasına giren birtakım diğer engeller söz konusudur. İşte bu engellerin mahiyetini yüce Allah, müminlere şu şekilde açıklamaktadır:

"...Hem bilmiyor musunuz ki, eğer onlar (yani kanıtlar ve mucizeler) gelse yine inanmazlar."

"Onların gönüllerini ve gözlerini ters çevirerek kendilerini iman etmekten kaçındıkları ilk durumlarına döndürür ve azgınlıkları içinde debelenmeye bırakırız."

İlk defa meydana gelenin, onları doğru yola girmekten alıkoyanın -mucize geldikten sonra- tekrar meydana gelmesi ve onları bu sefer de doğru yola girmekten alıkoyması mümkündür.

Kuşkusuz inanmaya yöneltici işaretler hem insan kalbinde hem de gerçeğin kendisinde gizlenmiştir: Dış etkenlerle bir ilişkisi söz konusu değildir. O halde bütün çabalar, bu kalbi felâketlerden ve engellerden kurtarmaya yöneltilmelidir.

İkinci gerçek: Hidayet ve sapıklık konusunda son mercii Allah'ın iradesidir. Bu irade, başlangıçta bir süre seçme ve yönelme özgürlüğünü vererek insanı sınamayı, bu süreyi de insanın denendiği ve sınandığı bir süre kılmayı öngörmüştür. Kim bu özgürlüğü, doğru yola, onu bulmaya ve onu azarlamaya yönelik kalbi yönelişte kullanırsa -o esnada doğru yolun nerede olduğunu bilmese dahi- Allah'ın iradesi onun elinden tutmayı, ona yardım etmeyi, kendi yolunu göstermeyi öngörmüştür. Aynı şekilde kim bu özgürlüğü, doğru yoldan kaçmak, gerçeğe götüren kanıtlardan ve işaretlerden yüz çevirmek uğruna kullanırsa, Allah'ın iradesi onu saptırarak yoldan uzaklaştırmayı ve karanlıklar içinde çarpılmış durumda bırakmayı gerektirmiştir. Kuşkusuz, Allah'ın iradesi ve kaderi bütün durumlarda insanı kuşatmıştır. En sonunda her işin dönüşü de O'nadır.

Ayetlerin akışında yer alan şu ifade bu gerçeğe işaret etmektedir:

"Onların gönüllerini ve gözlerini ters çevirerek kendilerini, iman etmekten kaçındıkları ilk durumlarına döndürür ve azgınlıkları içinde debelenmeye bırakırız."

Şu ayeti kerime de buna işaret etmektedir:

"Eğer biz onlara melekler indirsek, ölüler kendileri ile konuşsa ve her şeyi biraraya getirip karşılarına koysaydık, Allah dilemedikçe yine inanmazlardı. Fakat çoğu bunu bilmez."

Bu bölümden önce yer alan şu ifade de bu gerçeğe işaret etmektedir:

"Rabbinden sana gelen vahye uy, O'ndan başka ilâh. yoktur. O'na ortak koşanlardan yüz çevir."

"Allah dileseydi, onlar O'na ortak koşmazlardı. Biz seni onların başına koruyucu, bekçi dikmedik; sen onların vekili ve davranışlarının sorumlusu da değilsin." (En'am Suresi: 106-107)

Şu bölümde yer alan aşağıdaki ayette de bu işaret vardır:

"Böylece biz insandan ve cinden şeytanları her peygambere düşman kıldık. Bunlar birbirlerini aldatmak için yaldızlı sözler söylerler. Eğer Rabbin dileseydi, bunu yapamazlardı. Onları asılsız uydurmaları ile başbaşa bırak."

O halde her şey Allah'ın iradesine bağlıdır. Onların doğru yolu bulmamalarını dileyen O'dur. Çünkü onlar hidayetin yolunu tutmadılar. Yine onlara, denemek üzere bu kadar serbestlik tanımayı dileyen O'dur. Doğru yolu bulmak için çabaladıkları zaman doğru yolunu gösteren, sapıklığı tercih ettiklerinde de onları saptıran O'dur. İslâm düşüncesinde yer alan ilâhî serbest irade ile insanlara verilen bu kadarlık seçme özgürlüğü ile sınanmaları için kendilerine bırakılan bu alan arasında bir çelişki söz konusu değildir.

Üçüncü gerçek: Allah'ın buyruklarına uyanlarla isyan edenler, O'nun kontrolü altındadırlar. Gücü ve egemenliği karşısında birdirler. Kulların işlerini yönlendirmeye ilişkin yasalarla cereyan eden ilâhî iradeye uygun Allah'ın kaderi olmaksızın onlardan hiçbiri herhangi bir şey yapma imkânına sahip değildir. Ancak müminler, -kendilerine verilen seçme özgürlüğü oranında- kendi içlerinde, hücrelerinin hareketlerinde, organik ve psikolojik oluşumlarında, Allah'ın egemenliğine zorunlu olarak ister istemez boyun eğişleri ile bilgiye, hidayete ve serbestliğe dayalı olarak, kendilerini zorunlu gördükleri isteğe bağlı boyun eğişleri arasında bir uyum meydana getirirler. Bundan dolayı bizzat kendi kendisiyle barış içinde yaşar mümin. Çünkü hem zorunlu, hem de isteğe bağlı yönü tek bir kanuna, tek bir otoriteye, tek bir hakimiyete uymaktadır. İsyan edenlere gelince; onlar Allah'ın fıtrî yasasına uymak zorundadırlar.

Bu yasa onları zorlamakta, ancak onlar bedensel oluşumları ve fıtrî ihtiyaçları bakımından bu yasaların dışına çıkamazlar. Bununla beraber kendilerine serbestlik tanınan alanda, O'nun hayat metodunda ve şeriatında somutlaşan Allah'ın egemenliğinden kaçmaktadırlar. Bu kopukluktan dolayı kişiliklerinde bir bedbahtlık yaşarlar. Bütün bunlara rağmen unlar Allah'ın kontrolü altındadırlar, hiçbir alanda O'nu aciz bırakamazlar. O'nun takdiri olmadıkça hiçbir şey yapamazlar.

Bu üçüncü gerçek, surenin geri kalan kısmında ele alınan sorun açısından özel bir öneme sahiptir ve bu gerçek farklı şekillerde, değişik yerlerde tekrarlanmaktadır. Çünkü tümüyle bu bölüm -daha önce de açıkladığımız gibi- ilâhlık konusunu ve insan hayatı ve insanların uydukları kanunlar üzerinde ilâhlığın egemenliğini ele almaktadır. Bu nedenle surenin akışı, egemenliğin tümüyle Allah'a ait olduğunu belirtme noktasında yoğunlaşmaktadır. Hatta Allah'ın sisteminden ve şeriatından kaçan isyancıların oluşumları üzerindeki egemenlik de Allah'a aittir. Onlar, Allah'ın dilemesi dışında O'nun dostlarına herhangi bir eziyette bulunamazlar. Bir kere onlar kendilerine hakim olmaktan acizdiler, müminlere nasıl egemen olabilirler? Gerek Allah'ın buyruklarına uyanlar, gerekse isyan edenler için dilediğini onunla yaptığı Allah'ın iradesidir her şeye egemen olan.

"Eğer biz onlara melekler indirsek, ölüler kendileriyle konuşsa ve her şeyi biraraya getirip karşılarına koysaydık, Allah dilemedikçe yine inanmazlardı. Fakat çoğu bunu bilmez" ayetinin tefsirinde Ebu Cafer Muhammed b. Cerir et-Taberi şunları söylemektedir:

(Yüce Allah Peygamberi Muhammed'e (salât ve selâm üzerine olsun) şunu söylüyor: Ey Muhammed, putları ve heykelleri Rabblerine denk tutan sonra da sana, "Şayet bize bir kanıt gösterecek olursan kesinlikle sana inanacağız" diyenlerin iflah olacaklarından ümidini kes. Çünkü onlar için melekleri indirsek, gözleriyle görseler, sonra bir kez de peygamberliğine bir kanıt oluşturmaları için ölüleri diriltsek de onlarla konuşsalar ve söylediklerinde haklı olduğunu, onlara getirdiğin şeyin Allah katından bir gerçek olduğunu bildirseler ve yine her şeyi biraraya getirsek ve onları senin karşına koysak (Yani "emrine versek) -Allah'ın hidayete ermesini dilediği kimsenin dışında- sana inanmayacaklardır, seni doğrulamayacaklardır, sana uymayacaklardır. "Fakat çoğu bunu bilmez." Şöyle diyor yüce Allah: Ancak bu müşriklerin çoğu bunun böyle olduğunu bilmez. Sanıyorlar ki; inanmak onlara kalmıştır, kâfir olmak onların elindedir; diledikleri zaman inanırlar, diledikleri zaman kâfir olurlar. Durum böyle değildir. Bu benim elimdedir. Doğru yola ilettiğim ve bunda başarılı kıldığım dışında hiçbiri inanamaz. Doğruluktan uzaklaştırıp saptırdığımdan başkası kâfir olamaz.)

Burada İbni Cerir'in açıkladığı bu temel prensip doğrudur, ancak daha fazla açıklamayı gerektiriyor. Nitekim hidayet, sapıklık, Allah'ın iradesi ve insanın çabası hakkındaki Kur'an ayetlerine dayanarak konuya değinmiştik. Kuşkusuz inanmak ve kâfir olmak sonradan olan bir şeydir; ve şu varlık bütününde sonradan olan her şey ancak Allah'ın kaderi uyarınca meydana gelmektedir:

"Şüphesiz biz her şeyi bu kader doğrultusunda yaratmışız." (Kamer Suresi: 49) Falanın inanması, falanın da kâfir olması şeklinde ortaya çıkan kaderin dayandığı temel kanuna gelince; ayetler bunu açıklamaktadır. Buna göre insan, bir miktar serbestlikle yöneliş noktasında sınanmaktadır. Doğru yola yöneldiğinde ve bu uğurda çaba sarfettiğinde, Allah ona yol göstericilik yapacaktır. Hidayete ermesi Allah'ın kaderi uyarınca gerçekleşecektir. Aynı şekilde sapıklığa yönelip, doğru yoldan kaçındığında, Allah onu saptıracaktır. Sapıklığı Allah'ın kaderi doğrultusunda meydana gelecektir. İnsan her iki durumda da Allah'ın kontrolü ve egemenliği altındadır. İnsanın hayatı, Allah'ın serbest iradesine göre hareket eden kader ve yine O'nun serbest iradesiyle belirlediği kanun uyarınca sürmektedir.

Bundan sonra, surenin devam eden akışında iki ayet yer alıyor. Bunlar bir açıdan açıklamayı tamamladığımız geçen bölümün hedeflediği anlam ve gerçekleri bütünlemektedirler. Bir açıdan da yetki, şeriat ve egemenliğe ilişkin inanç sorunlarına hazırlık oluşturmaktadırlar. Nitekim surenin geri kalan kısmında bu sorunlar işlenmektedir.


Kuran-i Kerim Tefsiri

O

En´am

O

112- "Böylece biz insandan ve cinden şeytanları her peygambere düşman kıldık. Bunlar birbirlerini aldatmak için yaldızlı sözler söylerler. Eğer Rabbin dileseydi, bunu yapamazlardı. Onları asılsız uydurmalarıyla başbaşa bırak. "

113- "Ahirete inanmayanların kalpleri bu yaldızlı uydurmalara kansın, onlardan hoşlansın ve işledikleri kötülükleri işlemeye devam etsinler diye. "

İşte böyle... Tıpkı, inanmalarını mucizelerin gösterilmesi şartına bağlayan, evrende ve insanın içinde yer alan hidayete götürücü kanıtlardan ve işaretlerden yüz çeviren o müşrikler hakkında takdir ettiğimiz gibi, bütün kanıtlar teker teker gösterilse bile onlarda iman olayı gerçekleşmeyecektir.

Aynı şekilde bunlar hakkında da takdir ettik. Her peygamberin insanlardan ve cinlerden oluşan düşmanlarının olmasını takdir ettik. Bunların birbirlerini aldatmak, peygamberlere ve hidayete karşı savaşmak için kandırmak hususunda birbirlerine yaldızlı sözler fısıldamalarını takdir ettik. Ayrıca ahirete inanmayan, bu tür sözlerden hoşlanan, peygamberlere ve hakka düşmanlık yapan, yeryüzünde sapıklık ve bozgunculuk yaymak gibi kötülükleri işleyen grupların bu yaldızlı sözlere kulak vermelerini de takdir ettik.

Kuşkusuz tüm bunlar, Rabbinin iradesi uyarınca O'nun kaderine göre meydana gelmektedir. Şayet Rabbin dileseydi bunu yapamazlardı. O'nun iradesi bundan farklı da olabilirdi. Kaderi bütün bu olanlar dışında cereyan edebilirdi. O halde, tüm olup bitenlerde tesadüf söz konusu değildir. Bu olanlar üzerinde insanların bir etkinlikleri olmadığı gibi, buna güçleri de yetmez.

Yeryüzünde peygamberler ve beraberlerindeki gerçekle insanlardan ve cinlerden oluşan şeytanların batıl düşünceleri, yaldızlı sözleri ve gururları arasındaki bu bitmez tükenmez savaş böylece açıklandığı zaman... Yeryüzünde süren bu çatışmanın Allah'ın iradesi uyarınca ve O'nun kaderi doğrultusunda gerçekleştiği açığa kavuşunca, yeryüzünde meydana gelen bu olayın mahiyetini ve arka planındaki gücü kavradıktan sonra, müslümanın bunun ötesindeki hikmeti düşünmeye yönelmesi gerekmektedir:

"Böylece biz insandan ve cinden şeytanları her peygambere düşman kıldık. Bunlar birbirlerini aldatmak için yaldızlı sözler söyler ler."

İrademiz ve takdirimiz doğrultusunda her peygambere kimilerini düşman yaptık. Bu düşman, insanlardan ve cinlerden oluşan şeytanlardır. Şeytanlık; azdırmak, saptırmak ve kötülüğe yönlendirmektir ki, insanlar için geçerli olduğu gibi cinler için de geçerli bir sıfattır. Cinlerden azgınlık yapan, kötülüğe ve sapıklığa yöneltenler şeytan diye nitelendirildikleri gibi, azgınlaşan, insanları kötülüğe ve sapıklığa yönelten insanlar da şeytan diye nitelendirilirler. Ayrıca kötü huylu, inatçı ve zararlı olan hayvanlar da bu şekilde nitelendirilirler. Nitekim: "Siyah köpek şeytandır" denmektedir.

Yüce Allah'ın her peygambere düşman olmalarını takdir ettiği -insanlardan ve cinlerden oluşan- bu şeytanlar, birbirlerine vahyettikleri (fısıldadıkları) yaldızlı sözlerle bazısı bazısını aldatmaktadır. Valıyin anlamlarından biri; sözün bir canlıdan diğer bir canlıya içsel bir etkenle aktarılmasıdır. Bu şeytanlardan bazısı bazısını kandırıp birbirlerini azgınlığa, sapıklığa, kötülüğe ve günaha teşvik ederler.

İnsanlardan oluşan şeytanların durumu bizce bilinmektedir. Yeryüzünde yaptıklarını görmek her zaman mümkündür. Bunların örnekleri her peygambere ve peygamberin beraberindeki gerçeğe ve müminlere karşı takındıkları düşmanca tavrın numuneleri bilinmektedir. İnsanlar bunları her zaman görebilirler.

Cinlerden şeytanlara -ayrıca tüm cinlere- gelince; bunlar Allah'a özgü gaybın kapsamına girmektedirler. Kendisinden başka hiç kimsenin bilmediği gaybın anahtarları katında bulunan Allah'ın bildirdiklerinden başka hiçbir şey bilmiyoruz bu konuda. Şu evrende insandan ve yeryüzünde bilinen diğer canlı türlerden ve cinslerden farklı yaratıkların varlığı prensibi açısından... Prensip açısından biz, "Allah'ın bunlar hakkında söylediklerine inandığımızı, açıkladığı sınırlar dahilinde haber verdiklerini doğruladığımızı söylüyoruz. Bu konuda yüce Allah'ın bildirdiği gerçekleri inkâr etmek için "bilim"i kalkan edenlere gelince; doğrusu bunların neye dayandıklarını anlamakta güçlük çekiyoruz. Çünkü beşeri bilimler, dünya gezegeninde yer alan tüm canlı türlerini kuşattığı iddiasında değildir. Hem bu bilimler, diğer gök cisimlerinde neler bulunduğunu bilme imkânına sahip değildir. Bu konuda tüm söyleyeceği, yeryüzündeki hayat türünün bazı gezegenlerde ve yıldızlarda olabileceği veya olamayacağı varsayımlarını ileri sürmektir. Dolayısıyla bu varsayımlar ispatlansa bile, diğer bir hayat türünün, başka bir canlı çeşidinin evrenin bir başka köşesinde yaşıyor olabilecekleri düşüncesini çürütemez. Çünkü `bilim' bu konuda herhangi bir şey bilememektedir. O halde herhangi birinin "bilim" adına bu değişik canlı alemlerin varlığını inkâr etmesi despotluktur, küstahlıktır.

Tıpkı insanların kimisi gibi, bir kısmı şeytanlık yapan, kötülük ve sapıklığa teşvik eden -iblis ve soyu gibi- ve cin diye adlandırılan bu topluluğun mahiyeti açısından... Evet cin adı verilen bu topluluğun mahiyeti açısından, Allah'dan ve O'nun Peygamberinden (salât ve selâm üzerine olsun) gelen doğru haberlerden başka bir şey bilmiyoruz.

Bu topluluğun dumansız ateşten yaratıldığını ve bunların yeryüzünde olduğu kadar yerin içinde ve dışında yaşama gücüyle donatıldığını, bu alanlarda insanlardan daha çabuk hareket etme yeteneğine sahip olduklarını, salih müminleri olduğu kadar azdırıcı şeytanlarının olduğunu, bunlar Ademoğulları'nı görebildikleri halde insanların onları oldukları şekilde göremeyeceğini -zaten insanları görüp de insanların göremediği daha nice yaratıklar var- aynı şekilde bunların şeytanlarının insanoğluna, yoldan çıkarmak ve saptırmak için musallat olduğunu biliyoruz. Bunlar bilmediğimiz bir yöntemle insanlara vesveseler ve çeşitli kötü düşünceler aşılama gücüne sahiptirler. Allah'ı anan müminler üzerinde bu şeytanların bir egemenliği söz konusu değildir. Mümin Allah'ı andığı zaman şeytan ortaya çıkar ve birtakım vesveseler verir. Allah'ı anmakla mümin, şeytanın zayıf hilesinden çok daha güçlü bir konuma gelir. Cinler alemi tıpkı insanlık alemi gibi Allah'ın huzurunda toplanıp yaptıklarından dolayı sorgulanacaklardır. Onlar da tıpkı insanlar gibi cennete veya cehenneme gideceklerdir. Cinler meleklerle karşılaştırıldıkları zaman, hiçbir gücü ve etkinliği bulunmayan son derece zayıf bir topluluk olarak belirirler.

İşte bu ayetten anlıyoruz ki yüce Allah, insanlardan ve cinlerden şeytanları her peygambere düşman kılmıştır...

Kuşkusuz yüce Allah -dileseydi- böyle bir şey yapmamalarını sağlayabilirdi. İnsanları azdırmamalarım, kötülüğe teşvik etmemelerini, peygamberlere düşmanlık yapmamalarını, müminlere eziyet etmemelerini ve insanları Allah'ın yolundan saptırmamalarını sağlardı. Yüce Allah onları hidayete zorlayabilirdi. Ya da doğru yola yönelmeleri durumunda onları doğru yola iletebilirdi. Ya da onları peygamberlere, gerçeğe ve ona inananlara karşı çıkmaktan aciz bırakabilirdi. Ancak yüce Allah bu kadarlık ve serbestliği onlara bırakmıştır. Allah'ın iradesinin öngördüğü ve O'nun kaderinin belirlediği oranda Allah'ın dostlarına eziyet etmelerine izin vermiştir. Ayrıca yüce Allah, dostlarını düşmanlarının işkenceleriyle sınamayı takdir etmiştir. Tıpkı düşmanlarını kendilerine verdiği serbestlik ve güç oranında sınadığı gibi. Dolayısıyla bunlar, Allah'ın takdir ettiğinin dışında O'nun dostlarına işkence, eziyet yapamazlar.

"Eğer Allah dileseydi bunu yapamazlardı."

Bu açıklamalardan hangi sonuçları çıkarabiliriz?

a) Öncelikle, tüm peygamberlere düşman konumunda olanların, peygamberlere uyanlara baskı yapıp işkence edenlerin "şeytanlar" olduğunu, insanlardan ve cinlerden şeytanlar olduğunu anlıyoruz. Aynı zamanda (insanlardan ve cinlerden oluşan) bu şeytanların tek bir görevi yerine getirdiklerini, hep birlikte insanları azdırma, yoldan çıkarma ve Allah'ın dostlarına düşmanlık yapma görevini üstlenirken bazısının bazısını kandırıp saptırdığını da anlıyoruz.

b) İkinci olarak, bu şeytanların saydığımız durumların hiçbirinde herhangi bir şey yapmadıklarını, kişisel güçleriyle peygamberle düşmanlık ve onlara uyanlara eziyet yapamadıklarını anlıyoruz. Onlar, Allah'ın kontrolü altındadırlar. Allah dostlarını arındırmak, kalplerini temizlemek ve kendilerine emanet edilen gerçeği savunmada dirençlerini, sabırlarını denemek gibi dilediği bir şey için bu şeytanlar aracılığıyla dostlarını sınamaktadır. Sınavı başarıyla geçtiklerinde yüce Allah, onlardan tabi tuttuğu denemeyi kaldırır. Bu düşmanları onlardan uzaklaştırır. Bu düşmanlar, Allah'ın takdir ettiğinin ötesinde onlara herhangi bir eziyet verme gücünden yoksundurlar. Sonuçta Allah'ın düşmanları omuzlarına günahlarını eksiksiz bir şekilde taşır durumda, büyük bir zaaf içinde rezil olarak O'na dönerler.

"Eğer Allah dileseydi bunu yapamazlardı."

c) Üçüncü olarak, insanlardan ve cinlerden şeytanların şeytanlık yapmalarını -ki onları verdiği serbestlik ve güç oranında sınamaktadır- ve bir müddet dostlarına eziyet etmelerini gerektiren yüce Allah'ın özgür hikmeti olduğunu anlıyoruz. Yüce Allah böylece dostlarını denemektedir; acaba sabrediyorlar mı? Batıl üzerlerine çullandığı ve etraflarını sardığı zaman sahip oldukları gerçekte diretiyorlar mı? Kendilerine pay çıkarmaktan kurtulup, gerek zorlukta, gerek darlıkta, gerek tasada, gerek kıvançta bir defada kendilerini Allah için feda ediyorlar mı, bunu görsünler. Yoksa yüce Allah, tüm bu olanların olmamasına kadirdir.

d) Dördüncü olarak, insanlardan ve cinlerden şeytanların, onların kurduğu tuzakların ve müminlere verdikleri eziyetlerin kendilerine özgü bir güçten kaynaklanmadığını ve yüce Allah'ın onların eliyle gerçekleşmesini dilediği şeyin dışında herhangi bir şey yapamayacaklarını anlıyoruz. Bütün bunları takdir edenin, meydana gelmesine izin verenin yüce Rabbi olduğunu bilen bir mümine yakışan, görünüşteki güçleri ve haksız egemenlikleri ne kadar görkemli de olsa şeytanları (düşmanları) önemsiz görmesidir. İşte bu noktada Allah'ın yüce elçisine yönelik şu direktif yer alıyor:

"Onları asılsız uydurduklarıyla başbaşa bırak."

Onları yalanlarıyla başbaşa bırak. Onları arkadan yakalamaya kadirim ben. Onların cezaları hazırlanmıştır.

e) Burada şeytanların sınanması ve müminlerin denenmesi dışında, diğer bir hikmet de söz konusudur. Yüce Allah bu düşmanlığın, bu fısıldaşmanın, bu sözlü gurur ve aldatmanın bir başka hikmete yönelik olmasını dilemiştir: "Ahirete inanmayanların kalpleri bu yaldızlı uydurmalara kansın, onlardan hoşlansın ve işledikleri kötülükleri işlemeye devam etsinler diye." Yani ahirete inanmayanların kalpleri bu aldatmalara ve fısıldamalara yönelsin diye... Çünkü bunlar tüm ilgilerini dünyayla sınırlandırmışlardır. Bunlar, bu dünyada şeytanların tüm peygamberlere tuzaklar kurduklarını, her peygamberin takipçilerine eziyetler verdiklerini ve bazısının diğerlerinin söz ve davranışlarını süslü gösterdiklerini görüyorlar ve yalancı yaldızlarına, aldatıcı güçlerine kanıp şeytanlara boyun eğiyorlar. Sonra da bu fısıldamaların gölgesinde ve bunlara kulak vermelerinden dolayı yaptıkları günah, kötülük, fuhuş ve bozgunculuğu işliyorlar.

Bu, yüce Allah'ın böyle olmasını dilediği ve bu şekilde takdir ettiği bir şeydir, ötesindeki arınma ve denemeden dolayı... Herkese yapabileceğini yapma fırsatı verilmesi ve cezasını adilce ve ölçülere göre hak etmesi için...

Sonra... Hayatın kötülüklerinin savmakla temizlenmesi, kesin ayrılıkla hakkın iyice ortaya çıkması, iyiliğin sabırla belirginleşmesi ve şeytanların kıyamet günü günahlarını eksiksiz yüklenmeleri için... Ve her işin Allah'ın iradesi doğrultusunda meydana gelmesi için; hem düşmanlarının hem de dostlarının işi... Allah'ın iradesi böyle. O, ne dilerse yapar.

Bir açıdan insanlardan ve cinlerden şeytanların diğer açıdan tüm peygamberlerin ve takipçilerinin arasındaki çatışmaya, üçüncü bir açıdan da Allah'ın her şeye egemen iradesine ve yürürlükteki kaderine ilişkin Kur'an-ı Kerim'in çizdiği bu sahne... Evet bu sahne her yönüyle bir miktar üzerinde durmamızı gerektirecek önemdedir!

Bu savaşta tüm şer güçler biraraya geliyor... İnsanlardan ve cinlerden şeytanlar... Dayanışma ve uyum içinde belirlenmiş bir plan uygulamak için biraraya geliyorlar. Kararlaştırılan plan, peygamberlerin mesajlarında somutlaşan hakka düşmanlık ve savaş açmak... Yöntemleri de belirlenmiştir bu planın. "Bunlar birbirlerini aldatmak için yaldızlı sözler söylerler." Bazısı bazısına aldatma ve saptırma yöntemlerini gösterir. Bu arada kimileri de birbirlerini aldatırlar. Hakka ve taraftarlarına savaş açmış her kötülük kampında bu tür görüntülere her zaman rastlamak mümkündür. Kuşkusuz şeytanlar aralarında yardımlaşırlar. Aynı zamanda sapıklıkta da bazısı bazısına yardım eder. Zaten onlar hiçbir zaman birbirlerine doğru yolu göstermezler. Ancak birbirlerine hakka karşı düşmanlık beslemeyi, ona savaş açmayı, onunla uzun bir çatışmaya tutuşmayı süslü gösterirler.

Fakat bu, tamamen başıboş bir tuzak değildir. Allah'ın iradesi ve kaderi tarafından kuşatılmıştır. Bu konuda şeytanlar, Allah'ın dilediğinden ve kaderi doğrultusunda meydana getirdiğinden başka bir şey yapamazlar. Bu noktada tuzak -bunca görkemine ve evrensel şer güçlerinin etrafında birikmesine rağmen bağlı ve kilitli olarak beliriyor. Hiçbir bağ, hiçbir sınır olmaksızın dilediği gibi serbestçe hareket edemez, sorgusuz, takipsiz dilediği kişiye isabet edemez. Nitekim tağutlar, kalplerini arzularına ve iradelerine bağlamak için kendilerine kulluk yapan insanları böyle bir korku ortamına atmak isterler. Asla!.. Onların iradeleri Allah'ın dilemesine bağlıdır, güçleri Allah'ın kaderiyle sınırlıdır. İmtihanın sınırları içinde olmak üzere Allah'ın dilediğinden başka O'nun dostlarına bir zarar dokunduramazlar. Kuşkusuz her şey sonuçta Allah'a dönecektir. Hak taraftarları, şeytanların kararlaştırdıkları bir plan etrafında biraraya gelişlerini canlandıran sahneye iyice dikkat etmelidirler. Planın mahiyetini ve yöntemlerini öğrenmeleri için bu gereklidir. Aynı şekilde yüce Allah'ın iradesinin ve O'nun takdirinin şeytanların plan(arını ve taktiklerini kuşattığını gösteren sahnenin, hak taraftarlarının gönüllerini bağlılık, güven ve kesin inançla doldurması, kalplerini ve bakışlarını üstün güce, yürürlükte olan kadere ve varlık üzerindeki temel ve gerçek egemenliğe yöneltmesi, hak taraftarlarının vicdanlarını şeytanların istedikleri ya da istemedikleri şeylere bağlılıktan kurtarması ve onların kendi içlerinde ve hayatlarında inşa ettikleri gibi hakkı insanların pratik hayatlarında inşa etmek için yollarına devam etmeleri açısından da son derece önemlidir. Şeytanların düşmanlığına ve kurdukları tuzaklara gelince; onları da her şeyi kuşatan iradeye ve yürürlükte olan kadere bıraksınlar.

"Eğer Rabbin dileseydi bunu yapamazlardı. Onları asılsız uydurduklarıyla başbaşa bırak."

Şu anda, surenin geri kalan kısmının ele aldığı ve surenin akışında sürekli zihinlerin hazırlandığı soruna gelmiş bulunuyoruz. Bu hazırlığın sonuncusu da büyük akide davasına, geçen iki ayette yer alan uzun inanç savaşının realitesine, bütün peygamberlerle insanlardan ve cinlerden şeytanların arasındaki savaşta meydana gelen her şeyin Allah'ın mutlak otoritesi ve kontrolü altında olduğunun belirlenmesine, hidayet ve sapıklığın kurallarına; sapıklık ve hidayetin dayandığı ilâhi yasalara ve geçen sayfalarda sunduğumuz konulara ilişkin gerçeklerin ifade edilmesine yönelik olmuştu.

Şimdi tüm bu ön açıklamaların kendisine temel oluşturduğu soruna gelmiş bulunuyoruz; üzerinde Allah'ın adı anılarak ve anılmayarak kesilen hayvanın helalliği ve haramlığı sorununa... Bu sorun bir açıdan önemini, İslâm'ın ilk ilkesini belirlemesinden almaktadır: Mutlak egemenlik hakkının tek başına Allah'a ait olması ve insanların böyle bir hak iddia etmekten ya da her ne şekilde olursa olsun, böyle bir çaba içinde olmaktan soyutlanması ilkesi... Sorun bu ilkeye ilişkin olunca, ilkenin gerçekleşmesi ya da iptal edilmesi bakımından olayın küçüğü de büyük gibidir. Artık işin, kesilen bir hayvanın yenilip veya yenilmemesine ya da kurulan bir devlete veya yerleştirilen bir toplumsal düzene ilişkin olmasına bakılmaz. İlke bakımından da bu diğeri gibidir çünkü. Bu da diğeri gibi tek başına Allah'ın ilâhlığını tanımak ya da bu ilâhlığı reddetmek anlamına gelmektedir.

Her münasebette açıklamak için Kur'an'ın ifade metodu çok kere özellikle bu ilkeye dayanmaktadır.,Büyük küçük her meseleye ilişkin hükümlerin öncesinde yeri geldikçe bunu tekrarlamaktan usanmaz. Çünkü bu ilke inancın, dinin ve İslâm'ın kendisidir. Bunun ötesinde din olarak sadece uygulamalar ve ayrıntılar kalır. ,

Surenin bu bölümünde -sonuna kadar olduğu gibi- bu ilkenin, cahiliye hükümlerinin ve geleneklerinin sunulması münasebetiyle çeşitli şekillerde defalarca açıklandığını göreceğiz. Burada cahiliyenin bu hüküm ve geleneklerinin şirkle ve İslâm'a karşı büyüklük taslamakla ilişkili olduğu, Allah'ın ilâhlığından başka bir ilâhlık belirlemek noktasından kaynaklandığı açıklanmaktadır. Kur'an'ın çeşitli yöntemlere başvurarak bunca sert hamleyle soruna eğilmesi ve sorunu bu kadar sıkı sıkıya itikad, iman ve İslâm'ın temeline bağlaması bu yüzdendir. HAKİMİYET ALLAH'INDIR

Ayetlerin akışı -kesilen hayvanların helâl ve haramlığı noktasında egemenlik merciini belirlemeye bir giriş olması için- kulların tüm işlerinde egemenlik merciini açıklamakla başlıyor. Kesilen hayvanlar sorununda müşrikler Allah'a iftira ederek, O'nun otoritesine tecavüze yeltenerek egemenlik hakkı iddia ediyorlardı. Bu konuda ele alınan ayetlerin akışından da anlayacağınız gibi konuyu ele almak için uzun bir hazırlık yapılmaktadır:


Kuran-i Kerim Tefsiri

O

En´am

O

114- "Allah size ayrıntılı açıklamalar içeren kitabı indirmişken ben O'nun dışında bir hakeme mi başvurayım? Kendilerine kitap verdiklerimiz, Kur'an'ın gerçeğe dayalı olarak Allah tarafından indirildiğini bilirler. O halde sakın kuşkuya kapılanlardan olma. "

115- Rabbinin sözü doğruluğun ve adaletin doruğuna erdi. O'nun sözlerini hiçbir güç değiştiremez. O her şeyi işitir ve bilir. "

116- "Eğer sen yeryüzünde yaşayan insanların çoğuna uyacak olursan, bunlar seni Allah'ın yolundan saptırırlar. Onlar sadece zanların, sanıların peşinde giderler, sırf tahmin yürütürler. "

117- "Hiç kuşkusuz Rabbin kimin kendi yolundan saptığını ve kimin doğru yolda olduğunu herkesten iyi bilir. "

Tüm bu ön açıklamalar, pratik ve hazır olan ayrıca kendisi için hazırlıklar yapılan bu konuya girmeden önce yer almakta, ardından konuyu doğrudan doğruya iman ya da küfür sorununa bağlamaktadır.

"Eğer Allah'ın ayetlerine inanıyorsanız, O'nun adı anılarak kesilen hayvanların etlerinden yiyiniz."

"Niçin Allah'ın adı anılarak kesilen hayvanların etlerinden yemiyorsunuz? Oysa Allah, çaresizlik sonucu yemek zorunda kaldıklarınız dışında, size haram kıldığı etleri ayrıntılı biçimde açıkladı..." (En'am S uresi: 118-119)

Tüm bu hazırlıklardan sonra sunulan helâl veya haramlık konusu tamamlanmadan önce, emir, yasaklama, açıklama ve azaba ilişkin kuvvetli etkenler içeren diğer direktifler ve değerlendirmelerle iki bölüm birbirinden ayrılmaktadır:

"...Birçokları bilmeden keyfi arzularına uyarak insanları yoldan çıkarırlar. Hiç kuşkusuz Rabbin sınırı aşanları herkesten iyi bilir."

"Günahın açığından da gizlisinden de sakınınız. Günah işleyenler yaptıkları günahın cezasını çekeceklerdir."

Ardından yeniden helâl ve haram kılma konusundan söz açılmakta ve konu doğrudan doğruya İslâm ve şirk sorununa bağlanmaktadır:

"Allah'ın adı anılarak kesilmeyen hayvanların etlerinden yemeyiniz. Çünkü bu, Allah'ın yolundan sapmaktır. Şeytanlar dostlarına sizinle tartışmalarını telkin ederler. Eğer onlara uyarsanız, şüphesiz siz de müşrik olursunuz."

Bundan sonra, söz içinde küfür ve imanın özelliğine ilişkin diğer bir bölüm başlıyor. Sanki bu bölüm helâl ve haram kılma işinin bir değerlendirmesi olarak yer alıyor. Ayrıca bu sıralamada, bu ilgi kurmada ve bu vurgulamada günlük hayatın problemlerindeki yasama ve hakimiyet sorununa ilişkin İslâmî bakışın mahiyeti somutlaşmaktadır.

"Allah size ayrıntılı açıklamalar içeren kitabı indirmişken ben O'nun dışında bir hakeme mi başvurayım? Kendilerine kitap verdiklerimiz, Kur'an'ın gerçeğe dayalı olarak Allah tarafından indirildiğini bilirler. O halde sakın kuşkuya kapılanlardan olma."

Bu, Peygamberin (salât ve selâm üzerine olsun) diliyle ifade edilen red amaçlı bir sorudur. Genel anlamda herhangi bir işte Allah'tan başka bir hakeme başvurmayı reddetme amacına yöneliktir. Ayrıca tüm işler için hakimiyet merciini belirleme ve bu merci bu hakta tartışmasız birleme amacı güdülmektedir. Böylece hayatın herhangi bir meselesinde hükmüne başvurmak için Allah'dan başka birine yönelmenin mümkün olabileceği savı tümden tuhaf karşılanarak reddedilmiş oluyor:

"Allah'ın dışında bir hakeme mi başvurayım?"

Sonra... Bu reddin ve Allah'dan başkasını hakem edinmeyi son derece çirkin ve garip bir olay olarak gözler önüne seren koşulların ayrıntılarına geçiliyor. Kuşkusuz yüce Allah hiçbir şeyi kapalı bırakmamıştır. Kullarını hayatta karşılaşacakları problemlere ilişkin hükümler belirlemeleri için başka bir kaynağa muhtaç durumda bırakmamıştır.

"Allah size ayrıntılı açıklamalar içeren kitabı indirmiştir..."

Bu kitap, insanların ayrılığa düştükleri konularda aralarında adaletle hükmetmesi ve bu işlerde Allah'ın hakimiyetini ve ilâhlığını temsil etmesi için indirilmiştir. Sonra bu kitap, bir bütün olarak tüm hayat düzeninin dayanacağı temel ilkeleri içerir bir şekilde ayrıntılı olarak indirilmiştir. Aynı zamanda bu kitap, ekonomik, bilimsel ve top yekûn pratik durumları ne düzeyde olursa olsun, insan topluluklarında yer etmesini istediği sorunlara ilişkin ayrıntılı hükümleri de kapsamaktadır. Bu ve öteki nedenlerden dolayı bu kitap, hayatın herhangi bir probleminde Allah'dan başka birinin hükmüne ihtiyaç bırakmamaktadır.

Yüce Allah'ın kitabı aracılığıyla bildirdiği gerçek budur. Bundan sonra dileyen, "insanlık büyük bir gelişme gerçekleştirmiştir, artık bu kitaba ihtiyàcı kalmamıştır" desin, ancak beraberinde bu dine inanmadığını, kâfir olduğunu ve alemlerin Rabbinin sözünü yalanladığını da belirtsin. (Allah korusun).

Sonra çevrelerinde, herhangi bir işte Allah'dan başkasını hakem edinmeyi çirkin ve garip bir durum olarak ortaya koyan başka şartlar da söz konusudur. Kuşkusuz daha önce kendilerine kitap verilenler, bu kitabın Allah katından indirilmiş olduğunu bilirler. Onlar kitabı iyi bilirler. Çünkü onlar kitap ehlidirler.

"Kendilerine kitap verdiklerimiz, Kur'an'ın gerçeğe dayalı olarak Allah tarafından indirildiğini bilirler."

Kuşkusuz yüce Allah'ın müşriklere bildirdiği bu şartlar, hem Mekke'de hem de Arap Yarımadası'nda mevcuttu. Yüce Allah'ın gönüllerini İslâm'a açtığı kimilerin yaptığı gibi ehli kitap da, ister açıkça belirtsin, ya da bazılarının yaptığı gibi gizlesin, inkâr etsin farketmez. Her iki durumda da mesele birdir. Bunu Allah bildiriyor ve doğru olan O'nun bildirdiğidir. Buna göre kitap ehli, Kur'an'ın hak içerikli olarak Allah katından indirilmiş olduğunu bilmektedir. Bu kitabın içeriği hak olduğu gibi Allah'dan indirilişi de haktır.

Kuşkusuz kendilerine kitap verilenler (yahudi ve hristiyanlar) günümüzde de bu kitabın hak içerikli olarak Allah katından indirilmiş olduğunu biliyorlar. Aynı zamanda bu dinin gücünün, kendisini saran gerçekten ve içerdiği haktan kaynaklandığını çok iyi biliyorlar. Tüm bu bildiklerinden dolayı da bu dinle ve bu kitapla kesintisiz bir savaşa girişiyorlar. Bu savaşların en şiddetlisi ve en ağırı da, hakimiyeti bu kitaptan kaynaklanan şeriattan alıp, insan ürünü diğer kitaplardan kaynaklanan yasalara vermek ve Allah'dan başkasını hakem pozisyonuna getirmektir. Allah'ın kitabı yaşanmamış, O'nun dini varlığını sürdürmemiş olsun ki; bir zamanlar ilâhlığın tek başına Allah'a ait olduğu, Allah'ın kitabından kaynaklanan şeriatının egemen olduğu, diğer yasaların katkılarının söz konusu olmadığı, Allah'ın kitabının yanında (toplum sisteminin ve yasamaya ilişkin temellerin ondan alındığı ve tıpkı müslümanların Allah'ın kitabına ve ayetlerine başvurduğu ve şahit tuttuğu gibi, başvurulan ve içeriği şahit gösterilen) başka kitaplara itibar edilmediği ülkelerde, başka ilâhlıklar kurulsun! Bütün bunların arkasında -siyonist ve haçlılardan oluşan- ehli kitap vardır. Bunun gibi iğrenç hedeflerin gerçekleşmesi için ortaya atılan her sistemin ve her hükmün arkasında yer aldıkları gibi.

Ayetlerin akışı, bu kitabi yüce Allah'ın ayrıntılı olarak indirdiğini ve kitap ehlinin bu kitabın Allah katından hak içerikli olarak indirilmiş olduğunu bildiklerini açıklarken, Hz. Peygambere (salât ve selâm üzerine olsun) dahası kendisine inananlara yönelmekte, müşriklerin tarafından gördükleri yalanlama ve tartışmanın ve kimi kitap ehlinin tarafından gördükleri gizleme ve inkârın ağırlığını hafifletmektedir:

"O halde sakın kuşkuya kapılanlardan olma."

Hz. Peygamber (salât ve selâm üzerine olsun) ne kuşkuya düşmüştü ne de tereddüt etmişti. Yüce Allah kendisine:

"Sana indirdiğimizden şüphede isen, senden önce indirdiğimiz kitapları okuyanlara sor. Kuşkusuz sana Rabbinden gerçek gelmiştir, sakın kuşkuya kapılanlardan olma" (Yunus Suresi: 194) ayetini indirdiği zaman, Hz. Peygamberin "Ne kuşkuya kapılırım ne de sorarım" buyurduğu rivayet edilmektedir.

Ancak bu ve benzeri direktifler, gerçek üzerinde kalıcı kılma amaçlı uyarılar Peygamberimizin (salât ve selâm üzerine olsun) ve beraberindeki müslüman ümmetin karşı karşıya kaldığı tuzakların, sıkıntıların, yalanlama ve inkârın boyutlarını, ayrıca bu direktif ve destekle hem ona hem de müslümànlara yönelik Allah'ın rahmetinin büyüklüğünü göstermektedir.

Ayetlerin akışı bu yönde devam ediyor ve Allah'ın kesin sözünün tamamlandığını, hileleri hangi düzeyde olursa olsun, yaratıkların davranışlarının bunu değiştiremeyeceğini belirtiyor.

"Rabbinin sözü doğruluğun ve adaletin doruğuna erdi. O'nun sözlerini hiçbir güç değiştiremez. O her şeyi işitir ve bilir."

Söyleyip belirlediklerindeki doğruluk, yasalaştırıp hükmettiklerindeki adalet bakımından Allah'ın sözleri eksiksizdir. Bundan sonra, inanç, düşünce, temel ilke, değer ve ölçü hakkında herhangi birinin söz söylemesine gerek kalmamıştır. Şeriat, hüküm, gelenek ve görenek noktasında hiç kimsenin bir şeyler söylemeye hakkı yoktur. Allah'ın hükmünün bozulması söz konusu değildir. Kimsenin korumasına ihtiyacı yoktur O'nun.

"O her şeyi işitir ve bilir."

O, kullarının söylediklerini işitir ve bu sözlerinin ardındaki niyetlerini de bilir. Ayrıca onların yararına olana ve İslah edecek şeyleri de bilir.

Yüce Allah'ın indirdiği kitabın "hak" içerikli olduğu belirtilirken bir de insanların benimsedikleri ve yararlı gördükleri şeylerin kesinliği söz konusu olmayan zanna uymaktan başka bir şey olmadığı, bunun ise sadece sapıklıkla sonuçlanacak bir tutum olduğu belirtilmektedir. Bir de insanların bu biricik ve kesin kaynağa başvurmaları durumu müstesna hiçbir zaman gerçeği söylemeyecekleri, onu gösteremeyecekleri vurgulanmaktadır. Bu yüzden Hz. Peygamber, sayıları ne kadar çok olursa olsun, insanların kendi kendilerine belirleyip gösterdikleri bir şeye uymaktan sakındırılmaktadır. Çünkü sapıklığın takipçileri ne kadar çok olursa olsun, cahiliye aynı cahiliyedir.

"Eğer sen yeryüzünde yaşayan insanların çoğuna uyacak olursan, bunlar seni Allah'ın yolundan saptırırlar. Onlar sadece zanların, sanıların peşinden giderler, sırf tahmin yürütürler."

Yeryüzünde yaşayanların -tıpkı günümüz gibi- çoğunluğu cahiliye mensubuydu. Tüm işlerinde Allah'ı hakem yapmıyorlardı. Allah'ın kitabında bildirdiği şeriatı bütünüyle kanun edinmiyorlardı. Düşüncelerini ve fikirlerini, düşünce ve hayat metodlarını Allah'ın yol göstericiliğinden ve direktiflerinden almıyorlardı. Bu yüzden -tıpkı günümüz gibi- cahiliye sapıklığına dalınışlardı. Gerçeğe dayanan, gerçekten alınan bir görüş ileri sürmeleri, bir söz söylemeleri mümkün değildi. Kendilerine uyanı, yollarını, takip edeni sapıklıktan başka bir şeye yöneltmezlerdi. Tıpkı günümüzde olduğu gibi kesin bilgiyi bırakıp zan ve sezgilere uyuyorlardı. Oysa zan ve sezgi olsa olsa sapıklıkla sonuçlanırdı. Bu nedenle Allah'ın yolundan sapmaması için yüce Allah peygamberini onlara uymaktan, onları takip etmekten sakındırıyor, hem de bu şekilde genel bir ifadeyle. Ayetlerin akışında ele alınacağı gibi, söz konusu edilen konunun bazı kesilen hayvanların helâl ya da haram oluşuyla ilgili olmasına rağmen.

Ardından, şu doğru yoldadır, şu da sapıklıktadır diye kullar hakkında hüküm verenin tek başına yüce Allah olduğu belirtilmektedir. Çünkü kulların gerçek mahiyetini sadece yüce Allah bilebilir, neyin hidayet, neyin sapıklık olduğunu ancak O belirleyebilir:

"Hiç kuşkusuz Rabbin kimin kendi yolundan saptığını ve kimin doğru yolda olduğunu herkesten iyi bilir."

İnsanların düşünceleri, değerleri, ölçüleri, davranışları ve hareketleri üzerinde egemen olacak temel bir kuralın varlığı zorunludur. Bütün bunlardan hangisinin gerçek hangisinin batıl olduğunu belirlemek için temel bir kural kaçınılmazdır. Böylece sorun, insanların değişken arzularının ve kanıtlanmış bir bilgiye dayanmayan çıkarlarının sorunu olmaktan çıkar. Sonra tüm bu sorunlar için ölçüler koyan ve insanların kullar hakkındaki hükmüne başvurdukları, değer yargılarını aldıkları bir mercinin bulunması zorunludur.

İşte burada yüce Allah ölçü koymaya, insanları buna göre, değerlendirmeye, kimin doğru yolda, kimin de sapık yolda olduğunu belirlemede sadece kendisinin hak sahibi ve yetkili olduğunu belirtmektedir.

Kuşkusuz değişken yargıları doğrultusunda bu hükümleri belirleyecek olan "toplumun" kendisi değildir. 'Toplumsal yapının ve maddi dayanaklarının değişmesiyle değer ve hükümleri değişen toplum bu konuda söz sahibi değildir. Çünkü tarıma dayalı toplumun değer yargıları ve ahlâk kuralları ayrı, sanayi toplumunun değer yargıları ve ahlâk kuralları ayrı olacaktır. Kapitalist burjuva toplumu için ayrı değer yargıları ve ahlâk kuralları olduğu gibi, sosyalist ya da komünist toplum için de farklı değer yargıları ve ahlâk kuralları söz konusu olacaktır. Ardından bu toplumların yargılarına uygun şekilde insanların davranışları için farklı ölçüler konacaktır.

İslâm bu esası tanımaz ve onaylamaz. İslâm kendine özgü bir değer yargısı tayin eder. Onu da yüce Allah belirlemiştir. Aynı zamanda bu değer yargısı toplum biçimlerinin değişmesiyle değişmeyen bir esastır. Bu değer yargısı dışına çıkan toplumun İslâm literatüründe adı bellidir. Bu toplum İslâm dışı, cahilî bir toplumdur. Allah'a ortak koşan bir toplumdur. Çünkü bu toplum değer yargıları, ölçüler, düşünceler, ahlâk kuralları, düzen ve sistemler hakkında Allah'ın bildirdiklerinin dışında Allah'tan başka -insanlardan- birtakım kimselere yetki tanımaktadır. İslâm'ın toplumlar, değer yargıları ve ahlâk kuralları için tanıdığı tek bölünme şekli budur. İslâmî olma ya da İslâm dışı olma... Ya İslâm ya da tüm şekil ve görünümleriyle cahiliye...

HELÂI, VE HARAM

Birtakım açıklamalar içeren bu uzun hazırlıktan sonra yine bu açıklamalı uzun hazırlık bölümünün yerleştirdiği temel kura(dan hareketle kesilen hayvanlar sorunu ele alınmaktadır:


Kuran-i Kerim Tefsiri

O

En´am

O

118- "Eğer Allah'ın ayetlerine inanıyorsanız, O'nun adı anılarak kesilen hayvanların etlerinden yiyiniz. "

119- "Niçin Allah'ın adı anılarak kesilen hayvanların etlerinden yemiyorsunuz? Oysa Allah çaresizlik sonucu yemek zorunda kaldıklarınız dışında, size haram kıldığı etleri ayrıntılı biçimde açıkladı. Birçokları bilmeden keyfi arzularına uyarak insanları yoldan çıkarırlar. Hiç kuşkusuz Rabbin sınırı aşanları herkesten iyi bilir. "

120- "Günahın açığından da gizlisinden de sakınınız. Günah işleyenler yaptıkları günahın cezasını çekeceklerdir. "

121- "Allah'ın adı anılarak kesilmeyen hayvanların etlerinden yemeyiniz. Çünkü bu, Allah'ın yolundan sapmaktır. Şeytanlar dostlarına sizinle tartışmalarını telkin ederler. Eğer onlara uyarsanız, şüphesiz siz de müşrik olursunuz. "

Fıkıh açısından bu hükümlerin ayrıntılarına dalmadan önce, ayetin belirlediği temel itikadî ilkeleri açıklamayı son derece önemli görüyoruz.

Ayet, üzerinde Allah'ın adı anılan şeyleri yemeyi emretmektedir. Allah'ın adının anılması, yönü belirlemekte ve yönelişi sınırlandırmaktadır. Ayrıca insanların imanını, Allah'dan kaynaklanan ve kendilerine yönelik olan bu emre uymalarına bağlamaktadır:

"Eğer Allah'ın ayetlerine inanıyorsanız, O'nun adı anılarak kesilen hayvanların etlerinden yiyiniz."

Sonra onlara, neden Allah'ın adı anılarak kesilen hayvanların etlerini yemekten kaçındıkları sorulmaktadır. Oysa Allah bunları helâl kılmıştır. Ayrıca zor durumda kaldıkları sürece yemeyecekleri haram etleri de açıklamıştır. Dolayısıyla bu açıklamayla beraber, bunların helâl ya da haram oluşu, yenmeleri ya da bırakılmaları konusunda söylenecek her şey bitmiştir.

"Niçin Allah'ın adı anılarak kesilen hayvanların etlerinden yemiyorsunuz? Oysa Allah, çaresizlik sonucu yemek zorunda kaldıklarınız dışında, size haram kıldığı etleri ayrıntılı biçimde açıkladı..."

Bu ayetler o günkü ortamda rastlanan fiili bir durumu dile getirdiğine göre -nitekim müşrikler Allah'ın helâl kıldığı bazı hayvanların etlerini yemekten kaçınıyor, haram kıldığı bazı hayvanların etlerini de yiyorlardı. Üstelik bunun Allah'ın hükmü olduğunu ileri sürüyorlardı- ayetlerin akışı, Allah'a iftira ederek birtakım hükümler koyanların durumunu açıklamaktadır. Buna göre bunlar hiçbir bilgiye, hiçbir dayanağa uymaksızın keyfi arzularına göre hüküm koymaktadırlar. Kendi kendilerine uydurdukları bu hükümlerle insanları saptırmaktadırlar. Birer kul oldukları halde ilâhlığın özelliklerini iddia etmekle Allah'ın ilâhlığına ve hakimiyetine tecavüz etmektedirler:

"Birçokları bilmeden keyfi arzularına uyarak insanları yoldan çıkarırlar. Hiç kuşkusuz Rabbin sınırı aşanları herkesten iyi bilir."

Aynı zamanda yüce Allah, gizli-açık tüm günahları terk etmelerini emretmektedir. Keyfi arzularına uyarak ve bilgisizce insanları saptırmaya çalışmaları, Allah katından gelmeyen yasalara onları yüklemeleri, sonra da bunlar Allah'ın şeriatıdır demeleri bu günahlar arasındadır. Bu arada işledikleri günahın sonucundan da sakındırmaktadır onları.

"Günahın açığından da gizlisinden de sakınınız. Günah işleyenler yaptıkları günahın cezasını çekeceklerdir."

Ardından müşriklerin, Allah'ın adını anmadan üzerlerine tanrılarının adlarını anarak kestikleri ya da kumar için kesip fal oklarıyla bölüştükleri veya haramlığı konusunda müslümanlarla tartıştıkları murdar hayvanların etlerini yemeleri yasaklanmaktadır. Müşriklere göre murdar hayvanı Allah kesmiştir. O halde elleriyle kestikleri hâyvanların etlerini yedikleri halde müslümanlar neden Allah'ın kestiğini yemiyorlardı? Bu, her cahiliye toplumunda rastlanan saçma ve tutarsız cahiliye düşüncelerden biridir. Aynı zamanda bu, ayetlerin işaret ettiği kesilmiş hayvanlar konusunda müslümanlarla tartışmaları için -insan ve cin- şeytanlarının yardakçılarına fısıldadıkları bir vesvesedir.

"Allah'ın adı anılarak kesilmeyen hayvanların etlerinden yemeyiniz. Çünkü bu, Allah'ın yolundan sapmaktır. Şeytanlar dostlarına sizinle tartışmalarını telkin ederler. Eğer onlara uyarsanız, şüphesiz siz de müşrik olursunuz."

Bu dinde hakimiyet, itaat ve uyma konusunda gösterilen kesinliği ve açıklığı iyice kavrayabilmemiz için son açıklamanın önünde biraz duralım.

Bir müslümanın Allah'ın şeriatından kaynaklanmaksızın, hakimiyeti tek başına O'na özgü kılmaya dayanmaksızın herhangi bir insanın koyduğu en ufak bir hükme uyması... Bu ufak noktada müslümanın ona uyması kendisini Allah'a teslim olmuşluktan (müslümanlıktan) çıkarıp O'na ortak koşmuşluk (müşriklik) konumuna getireceğini Kur'an ayeti kesin ve net bir şekilde ifade etmektedir.

Bu konuda İbn-i Kesir şöyle diyor:

"Yüce Allah'ın şu sözüne gelince: "Eğer onlara uyarsanız şüphesiz siz de müşrik olursunuz." Yani siz Allah'ın size emrettiği şeylerden ve sizin için belirlediği şeriatından sapıp, ondan başkasının sözüne uyarsanız ve başkasını O'na tercih ederseniz şirktir. Tıpkı şu sözünde belirlediği gibi: "Din bilginlerini ve ruhbanlarını Allah'dan başka Rabbler edindiler." (Tevbe Suresi: 31)

Tirmizi ayetin tefsirinde Adiy b. Hatem'den şöyle rivayet etmektedir; Adiy, Resulullah'a şöyle dediğini anlatır:

-Ya Resulullah onlar din bilginlerine ve ruhbanlarına ibadet etmiyor, dedim. Resulullah:

-Evet, ibadet ediyorlar. Din bilginleri ve ruhbanlar haram şeyleri onlara helâl, helâl şeyleri de haram kıldılar. Onlar da bunlara uydular. İşte bu durum sonucu, onlara ibadet ediyorlar demektir, buyurdu.

Aynı şekilde İbn-i Kesir, "Din bilginlerini ve ruhbanlarını Allah'dan başka Rabbler edindiler" ayeti hakkında Süddi'den şu sözleri nakleder:

"Adamların öğütlerine uyup Allah'ın kitabını kulak ardı ettiler, bu yüzden yüce Allah, "Oysa bir tek ilaha kulluk etmekten başka bir şeyle emr olunmamışlardı" buyurmuştur. Yani haram kıldığı şey haram olan, helâl kıldığı şey helâl olan, şeriatına uyulan ve hükmü uygulanan bir tek ilâh...

Bunlar Süddi'nin dedikleri onlar da İbn-i Kesir'in... Her ikisi de Kur'an ayetinin ve aynı şekilde peygamberin tefsirinin kesin, net ve açıklığına dayanarak; küçük bir ayrıntıda da olsa, bir insanın kendi kendine koyduğu bir şeriata uymasının açık ve kesin bir şekilde müşrik olmasına neden olacağını belirtmektedir. Şayet bu adam müslüman olur da böyle bir davranışta bulunursa, İslâmdan çıkıp, şirke girmiş demektir. Allah'dan başkasına başvurduğu, O'ndan başkasına itaat ettiği sürece diliyle, "Allah'dan başka ilâh bulunmadığına tanıklık ederim = Eşhedû en lâ ilâhe illellah" demesinin hiçbir değeri yoktur.

Bu kesin açıklamaların ışığında yeryüzünün bugünkü durumuna baktığımızda, cahiliye ve şirk tarafından sarıldığını görürüz. İlâhlık özelliklerini iddia eden yeryüzü Rabblerine karşı çıkıp da zorlama sınırları dışında onların hiçbir yasalarını ve hükümlerini kabul etmeyen Allah'ın koruduğu kimselerin dışında, cahiliye ve şirkten başka bir şey bulunmadığını anlarız.

"Allah'ın adı anılarak kesilmeyen hayvanların etlerinden yemeyiniz. Çünkü bu, Allah'ın yolundan sapmaktır" ayetinden çıkarılan fıkhî hükümlere gelince; Allah'ın adının anılması ve anılmaması durumunda helâl ya da haram olan kesilmiş hayvanlara ilişkin hükümleri İbn-i Kesir tefsirinde şöyle özetlemektedir:

"Kesen kişi müslüman da olsa, Allah'ın adı anılmadan kesilen hayvanın helâl olmayacağını ileri sürenler bu ayeti kanıt göstermektedirler."

İmamlar- (Allah'ın rahmeti üzerlerine olsun) bu konuda üç ayrı görüş ileri sürmüşler;

1) Kimisi; Allah'ın adı ister bilerek, ister unutularak terkedilmiş olsun bu şekilde kesilen bir hayvanın helâl olmayacağını kabul etmiştir İbn-i Ömer'den, kölesi Nafi'den, Amir eş-Şa'bî'den ve Muhammed b. Sirin'den bu şekilde rivayet edilmiştir İmam Malik'den, Ahmed b. Hanbel'den de aynı rivayet vardır. İbn-i Hanbel'in ilk kuşak ve son kuşak bazı arkadaşları bu rivayeti desteklemiştir. Ebu Sevr ve Davud ez-Zahirî'nin tercihi de budur. Bu kuşak Şafiî fıkıhçılarından olan Ebul Futûh Muhammed b. Muhammed b. Ali et-Taî "el-Erbain" adlı kitabında bu görüşü tercih etmiştir. Bu görüşlerine hem bu ayeti hem de av ayetini delil getirmişlerdir.

"Onların sizin için tuttuklarından yiyin ve üzerinde Allah'ın adını anın." (Maide Suresi: 4) Sonra bu görüş "Çünkü bu Allah'ın yolundan sapmaktır" ifadesiyle de güçlendirilmiş oluyor. Buradaki zamir yeme eylemine dönüktür denmiştir. Kimine göre de bu Allah'dan başkası için kesilen hayvana dönüktür. Ayrıca bu görüş Adiy b. Hatem ve Ebu Sa'lebe'nin hadisleri gibi hayvanın kesimi ve av esnasında Allah'ın adının anılmasını emreden hadislerle desteklenmektedir. "Eğitilmiş köpeğini salarken Allah'ın adını anmışsan yakaladığını ye." (Buhari, Müslim) Rafî b. Hadic'in hadisi de şöyle: "Allah'ın adı anılıp da kanı akıtılanı yiyiniz." (Buhari, Müslim)

2) Bu konudaki ikinci görüşe gelince; bunlara göre Allah'ın adının anılması zorunlu değildir. Sadece hoş karşılanan (müstehap) bir durumdur. Gerek bilerek, gerek unutarak bunun terkedilmesi hiçbir zarar vermez. İmam Şafiî (Allah'ın rahmeti üzerine olsun) ve tüm arkadaşları bu görüşü kabul etmiştir. Hanbel'in İmam Ahmed'den naklettiği bir rivayet de bu doğrultudadır. İmam Malik'den de böyle bir rivayet gelmiştir. Eşheb b. Abdülaziz buna ilişkin bir açıklamayı İmam Malik'in arkadaşlarından nakleder. İbni Abbas, Ebu Hureyre, Ata b. Ebu Rabah'dan da benzer sözler anlatılmıştır. En doğrusunu Allah bilir.

İmam Şafiî, "Allah'ın adı anılarak kesilmeyen hayvanların etlerinden ye meyiniz. Çünkü bu, Allah'ın yolundan sapmaktır" ayetinin Allah'dan başkası için kesilen hayvanlara ilişkin olduğu görüşündedir. Nitekim, Sapıkça Allah'dan başkası adına boğazlanan hayvanlardan..." (En'am Suresi: 145) söz edilmektedir. İbn-i Cureyc Ata'dan şöyle nakleder: "Allah'ın adı anılarak kesilmeyen hayvanların etlerinden yemeyiniz" ayetiyle, Kureyş'in putlar adına kestiği ve Mecusiler'in (ateşe tapanların) kestikleri hayvanların yenmesi yasaklanmıştır. İmam Şafiî'nin benimsediği sağlam görüş budur.

"Allah'ın adı anılmayarak kesilen, hayvanların etlerinden yemeyiniz" ayeti hakkında İbn-i Ebu Hatem şöyle der: Bize babam anlattı, bize Yahya b. Muğire aktardı, bize Cerir, Ata'dan, o da Sa'd b. Cübeyr'den İbn-i Abbas'dan şöyle nakletti: Burada kastedilen murdar hayvandır. Ebu Davud'un mursel hadis olarak aktardığı ve Sevr b. Yezid'in, Ebu Hatem b. Habban'ın "güvenilir kişiler" kitabında anlattığı tabiinden biri olan Süveyd b. Meymun'un kölesi Salt ve sûdîsî'den rivayet ettiği hadis bu görüşe kanıt gösterilmiştir. Resulullah şöyle buyurmuştur! İster Allah'ın adını ansın ister anmasın müslümanın kestiği hayvan helâldir. Çünkü müslüman andığı zaman Allah'dan başkasının adını anınız." Bu mursel hadis, Darekutni'nin İbn-i Abbas'dan rivayet ettiği hadisi destekler mahiyettedir: "Bir müslümanın kestiği, üzerinde Allah'ın adı anılmamış olsa bile yensin. Çünkü müslüman mutlaka Allah'ın isimlerinden birini kişiliğiyle yansıtır."

3) Üçüncü görüş: Hayvan kesilirken unutarak besmeleyi terketmek zarar vermez, ancak bilerek terkedildiğinde hayvanın yenmesi helâl değildir. İmam Malik'in ve Ahmed b. Hanbel'in bilinen görüşleri budur. Ebu Hanife ve arkadaşlarının İshak b. Raheveyh'in görüşleri de bu doğrultudadır. Hz. Ali, İbn-i Abbas, Sa'd b. Museyyeb, Ata, Tavûs, Hasan Basrî, Ebu Malik, Abdurrahman b. Ebu Leylâ, Ca'fer b. Muhammed ve Rabia b. Ebu Abdurrahman'dan bu görüş anlatılmıştır.

İbn-i Cerir şöyle der: "Bu ayet hakkında bilginler arasında görüş ayrılıkları vardır; acaba ayetin içerdiği hükümden herhangi bir şey neshedildi mi? Yoksa böyle bir şey söz konusu değil mi diye?.. Kimisi, hiçbir şey neshedilmemiştir, belirlediği tüm hususlar muhkemdir, demiştir. Mücahid ve alimlerin geneli bu görüştedir. İbn-i Ahmed Yalıya b. Vazıh'dan, o da Hüseyin b. Vakid'den o da İkrime ve Hasan Basri'den şöyle rivayet eder: İkrime ve Hasan Basri şöyle demişler: Yüce Allah, "Eğer Allah'ın ayetlerine inanıyorsanız, O'nun adı anılarak kesilen hayvanların etlerinden yiyiniz." buyurmuştur, sonra da "Allah'ın adı anılmayarak kesilen hayvanların etlerinden yemeyiniz. Çünkü bu, Allah'ın yolundan sapmaktır" buyurmuştur, ardından aşağıdaki ayette bu ayeti neshetmiş ve konuyu bu hükmün dışında tutmuştur; "Kendilerine kitap verilenlerin yiyecekleri size helâldir, sizin yiyecekleriniz de onlara helâldir." (Maide Suresi: 5) Ebu Hatem, bâna Abbas b. Velid b. Yezid anlattı; bize Muhammed b. Şuayb nakletti; bana Nu'man -yani İbn-i Münzir- İbn-i Nekhûl'den şöyle haber verdi: Yüce Allah, "Allah'ın adı anılmayarak kesilen hayvanların etlerinden yemeyiniz" buyurdu. Sonra bunu neshetti, müslümanlara acıyıp şöyle buyurdu: "Bugün size temiz olan şeyler helâl kılındı. Kendilerine kitap verilenlerin yiyecekleri size helâldir" diye yukarıdaki ayeti neshetti. Böylece kitap ehlinin yiyeceklerini helâl kıldı. Sonra İbn-i Cerir diyor ki; doğrusu, ehli kitabın yiyeceklerinin helâl oluşuyla, üzerinde Allah'ın adı anılmadan kesilen hayvanların haram oluşu arasında bir çelişki söz konusu değildir. İbn-i Cerir'in bu sözü doğrudur. Bu ayetin neshedildiğini söyleyen kimi selef (ilk kuşak) fıkıhçılarının amacı da konuyu özelleştirmekdir. En iyisini yüce Allah bilir... "İbn-i Kesir'den yaptığımız alıntı sona erdi."

ÖLÜ VE DİRİ

Bundan sonra, küfür ve imanın özelliklerine, her şehirde büyüklenenlerin tuzaklar kuran suçlular olmasını gerektiren Allah'ın kaderine, büyüklenen bu suçluların içinde depreşip duran ve onları İslâm'a girmekten alıkoyan kibirlerine değinen detaylı bir bölüm yer alıyor. Bölüm, yüce Allah'ın kendisine göğüsleri açtığı imanın ve gönülleri daralttığı, nefesleri sıkıp zorlaştırdığı küfrün durumuna ilişkin göz kamaştırıcı gerçek bir tasvirle son buluyor. Bölümün tümü, uygulamaya ilişkin ayrıntının temel kurala bağlanması gibi, kesilen hayvanların helâl ve haramlığı konusuna bağlanıyor. Ayrıca bu ayrıntının köklülüğüne ve büyük temele olan güçlü ilgisine de işaret etmektedir.


Kuran-i Kerim Tefsiri

O

En´am

O

122- Ölü iken dirilttiğimiz ve kendisine insanlar arasında yürürken yararlandığı bir ışık verdiğimiz kimse, karanlıklar içinde bocalayıp oradan bir türlü dışarı çıkamayan kimse gibi midir? İşte böylece kâfirlere yaptıkları kötülükler çekici göründü.

123- Tıpkı bunun gibi her kentin kimi ileri gelenlerini o kentin hakka karşı komplo düzenleyen azılı günahkârları yaptık. Aslındà onlar kendilerine karşı komplo düzenlerler, ama bunun farkında değildirler.

124- Onlara bir ayet gelince, "Allah'ın peygamberlerine verilen vahiy aynen bize de verilmedikçe asla inanmayız" derler. Oysa Allah peygamberlik görevini kime vereceğini herkesten iyi bilir. Bu azılı günahkârlar düzenledikleri komplolardan ötürü Allah katında aşağılanmaya ve ağır azaba çarpılacaklardır.

125- Allah kimi doğru yola iletmek isterse göğsünü İslâm'a açar. Kimi de saptırmak isterse göğsünü, sanki göğe çıkıyormuş gibi, dar ve tıkanık yapar. Bunun yanısıra Allah, inanmayanları iğrençliğe mahkum eder.

Hidayet ve imanın tabiatını tasvir eden bu ayetler realist bir gerçeği realist ve gerçekçi bir yöntemle ifade etmektedirler. Kuşkusuz ifadede beliren benzetme ve mecazlar bu gerçeği canlı ve etkileyici bir şekilde somutlaştırma amacına yöneliktir. Ne var ki, ifadenin kendisi de bir gerçektir.

Bu ayetlerin ifade ettiği gerçek türü, başvurulan bu tasvir etkenlerini zorunlu kılmaktadır. Evet bu bir gerçektir, ancak ruhsal ve düşünsel bir gerçektir. Sadece deneyimli tadılabilecek bir gerçek. İfade, sadece bu deneyimin zevkini gözler önüne serebilmektedir. O da, bu zevki fiilen tadanlar için elbette.

Bu inanç, ölmüş kalplere yeniden canlılık verir. Karanlıktan sonra kalbe bir ışık bahşeder. Bu hayatla birlikte daha önce hiç bilmediği bir şekilde her şeyden bambaşka bir duyguyla tad alır, her şeyi değişik tasvir eder, farklı değerlendirir. Bu ışığın aydınlığı altında ve etki alanında, imanın aydınlattığı bu kalbin daha önce göremediği bir şekilde her şey yepyeni bir görünüm kazanır.

Bu deneyimi sözcüklerle ifade etmenin imkânı yoktur. Sadece tadanlar bilebilir. Bu deneyimin gerçek mahiyetinin en güçlü taşıyıcısı kuşkusuz Kur'an ifadesidir. Çünkü Kur'an, bu deneyimi aynı cinsten ve aynı özelliklere sahip renklerle tasvir etmektedir.

Küfür; yok olmayan, bitmeyen, kaybolmayan, öncesiz ve sonrasız gerçek hayattan kopmadır. Ölümdür küfür. Varlık bütününde faaliyet gösteren etkin güçten yoksun olmadır. O halde küfür ölümdür. Fıtratın alıcı ve verici hızlarının işlemez hale gelmesidir, körelmesidir. Demek ki ölümdür küfür.

İman ise bağlılıktır, istemektir, vermektir, kısacası hayattır...

Küfür ruhun açılmasını ve doğmasını engelleyen bir perdedir. O, karanlıktır... O, organlara ve duygulara vurulan bir kilittir. O halde karanlıktır o. Şaşkınlık içinde şaşkınlıktır, sapıklıktır küfür. Kısacası karanlıktır.

İman ise; derin anlayış ve görüştür. Kavrayış ve dengedir. Bütün anlamlarıyla nurdur iman...

Küfür büzülüp, taşlaşmaktır. Çünkü, o, sıkıntıdır. Fıtratın kolay yolundan ayrılmaktır. Çünkü zorluktur. Güvenilir bir himayenin verdiği huzurdan yoksun olmadır. Kısacası bunalımdır, küfür.

İman ise; genişlik, kolaylık, huzur ve yayılmış bir gölgedir.

O halde kâfir nedir? Şu varlık toprağında bir kökten, bir damardan yoksun zavallı bir bitkidir. Varlığın yaratıcısıyla bağları kopmuş bir fertten başka birşey değildir. Bu yüzden varlık bütünüyle de bağları kopmuş durumdadır. Bireysel varlığının sınırlı bağlarının dışında bir bağla ilgi kuramamaktadır. O da en dar sınırlar içinde gerçekleşebilmektedir. Hayvanların yaşadığı sınırlar içinde... Duygulardan ayrıca, duyguların varlığın dış görünümünden algıladığı şeylerden oluşan sınırlar..

Kuşkusuz Allah'a bağlanmak ve Allah için kenetlenmek ölümlü, fani bireyi öncesiz ezele ve sonrasız ebede bağlar. Sonra onu sonradan meydana gelmiş evrene, görülen hayata bağlar. Ardından iman kafilesine, çağlar boyu ardarda gelen ve zamanın derinliklerine kök salmış biricik ümmete bağlar. Kendini birçok kökün, sonsuz bağların ve varlıkların içinde bulur. Coşkun, uzayıp giden, sürekli ve sınırlı ömrünün bitmesiyle tükenmeyen bir varoluştur.

İnsan bu nuru kalbinde bulunca, bu dinin gerçeklerini, davranış ve hareket metodunu olağanüstü bir şekilde karşısında bulur. Bu nuru kalbinde bulduğunda karşılaştığı bu sahne göz kamaştırıcı, olağanüstü bir sahnedir. Bu dinin tabiatında ve gerçeklerinde yer alan harikulâde ve kapsamlı uyum sahnesidir. Bu dinin hareket metodundaki ve yayılış yöntemindeki son derece güzel ve ince evrim sahnesidir. Bu din, artık birtakım inanç ilkeleri, ibadet şekilleri, yasalar ve direktifler yığını olarak belirmez. Aksine birbirine girmiş, birbirine dayanmış, uyum içinde ve birbirine karışmış bir plan olarak belirir. Bu din canlı, fıtratın ihtiyaçlarına cevap veren, derin bir yakınlık, güvenilir bir doğruluk, sevgi ve şefkat içinde fıtratla uyuşur bir konumda belirir.

İnsan bu nuru kalbinde bulduğu zaman varlık bütününe, hayata ve gerek evrende, gerekse insanlık aleminde meydana gelen olaylara ilişkin gerçekleri açık seçik görür. Yine olağanüstü ve göz kamaştırıcı bir sahnede görür tüm bunları. Önü ve sonu sağlam bir düzen içinde belirlenmiş titiz, ancak fıtrata uygun ve kolay evrensel yasaların sahnesi... Bu evrensel yasaların arka planında yer alan ve onları işlemek için sürükleyen her şeyi kuşatıcı, serbest ve her şeye gücü yeten ilâhî iradenin sahnesi... Bu evrensel yasaların çerçevesinde yer alan insanların ve olayların oluşturduğu sahne...

İnsan bu nuru kalbinde bulduğu zaman her işte, her hususta ve her olayda bir netlik görür. Kendi içinde, amaçlarında, düşüncelerinde, planlarında ve hareketlerinde bir açıklık görür. İster yürürlükteki evrensel ilâhî kanunlarda olsun, ister insanların hareketlerinde, amaçlarında, gizli-açık planlarında olsun, çevresinde olup biten şeylerde bir açıklık görür. Gerek kendi içinde ve aklında, gerekse çevresindeki olgularla bir kitabı okur gibi olayların ve tarihin yorumunu bulur.

İnsan bu nuru kalbinde bulduğu zaman, düşüncelerinde, duygularında ve düşlerinde bir aydınlık, aklında, durumunda ve eğiliminde bir rahatlık görür. İşlerin olmasında ve meydana gelmesinde, olayların öncesinde ve sonrasında yumuşaklık ve kolaylık bulur. Her durumda ve her anda huzur, güven ve kesin inancın rahatlığı içinde bulur kendini.

İşte Kur'an'ın eşsiz ifade tarzı, ilham yüklü etkenleriyle bu gerçeği bu şekilde tasvir etmektedir:

"Ölü iken dirilttiğimiz ve kendisine insanlar arasında yürürken yararlandığı bir ışık verdiğimiz kimse karanlıklar içinde bocalayıp aradan bir türlü dışarı çıkamayan kimse gibi midir?"

Bu din gelmeden önce bu durumdaydı müslümanlar. Ruhlarına iman üflenip diriltilmeden önce, yani canlılık, hareket, doğmak ve ortaya çıkmaktan oluşan bu olağanüstü enerji bahşedilmeden önce böyleydiler. Kalpleri ölüydü. Ruhları karanlıklar içindeydi. Sonra kalplerine birden iman serpildi ve kendilerine geldiler. Ruhlarında bir nur doğdu, birden aydınlanıverdiler. Ruhlarından nur fışkırmaya başlamıştı. İnsanlar arasında bu nurla yürüyor, sapıklara onunla yol göstericilik yapıyorlardı. Yoldan ayrılan kaçkınları topluyor, ürkeklere güvence veriyorlardı. Köleleştirilen insanlara özgürlük bahşediyorlardı. İnsanlık için yolun işaretleri belirmiş ve yeryüzünde yeni bir insanın doğuşu duyurulmuştu. Özgür ve aydın insanın... Sadece Allah'a kul olmak suretiyle kullara kul olmaktan kurtulmuş insanın...

Allah'ın, ruhuna hayat üflediği, kalbine aydınlık bahşettiği bir kimse, karanlıklar içinde bocalayıp bir türlü oradan çıkamama durumunda olan birisi gibi midir?

Bunlar birbirinden çok uzak iki ayrı alemdir. O halde çevresinde her tarafı aydınlatan nura rağmen karanlıklar içinde bocalayanı engelleyen nedir?

"İşte böylece kâfirlere yaptıkları kötülükler çekici geldi."

İşte sır buradadır... Küfrün, karanlığın, ölümün çekiciliği ve süslenmişliği söz konusudur. En başta bu çekiciliği doğuran Allah'ın iradesidir. İnsan fıtratını hem aydınlığı, hem de karanlığı sevmek gibi çift yetenekli kılan O'dur. Böylece karanlığı; ya da aydınlığı seçmekle insanı sınamaktadır. Karanlığı tercih ettiği zaman, Allah'ın iradesi bunu kendisine hoş gösterir, çekici kılar. O da sapıklıkta inat eder, giderek karanlıktan çıkamaz ve geri dönemez olur. Sonra birbirlerini aldatmak için yaldızlı sözler fısıldayan ve kâfirlere yapa geldiklerini süslü gösteren ve çekici kılan insanlardan ve cinlerden şeytanlar vardır. Hayattan, imândan ve ışıktan-kopmuş durumdaki bir kalp, karanlıklar içinde ancak vesveselere kulak verir. Hiçbir şey göremez, duyumsayamaz, bu koyu karanlıkta doğru yolu sapıklıktan ayırdedemez. İşte böylece kâfirlere yaptıkları kötülükler çekici göründü...

İşte aynı yolla, aynı nedenlerden ötürü ve bu kurallara dayanarak yüce Allah her şehrin büyüklük taslayan suçlularının komplolar düzenlemelerini diledi ki; imtihan tamamlansın, kader uygulansın, hikmet gerçekleşsin, herkes kendisi için kolaylaştırılan yolda yürüsün ve yolculuğun sonunda herkes yaptığının karşılığını görsün...

"Tıpkı bunun gibi her kentin kimi ileri gelenlerini o kentin hakka karşı komplo düzenleyen azılı günahkârları yaptık. Aslında onlar kendilerine karşı komplo düzenlerler, ama bunun farkında değildirler."

Her kentte -büyük kent ve başkentte- büyüklük taslayan suçlulardan bir grubun Allah'ın dinine karşı düşmanca bir tavır takınmaya yatkın olmaları her zaman için geçerli olan bir kuraldır. Çünkü Allah'ın dini ise, bu büyüklük taslayanların insanlara haksızlık aracı yaptıkları iktidardan, insanları kendilerine kul konumuna getirdikleri Rabblıktan ve insanları köleleştirmek için kullandıkları hakimiyetten soyutlanmaları noktasında başlamaktadır. Tüm bu nitelikleri Allah'ın dini, tek başına insanların Rabbı, insanların sahibi ve insanların ilahı olan Allah'a vermektedir.

Yüce Allah'ın peygamberlerini gerçekle birlikte göndermesi fıtratın özünde yer eden bir kuraldır. Bu gerçek sayesinde ilâhlık taslayanlar ilâhlıktan, Rabblıktan ve egemenlikten soyutlanırlar. Bu yüzden Allah'ın dinine ve O'nun peygamberlerine düşmanlıklarını açığa vururlar. Sonra da kentlerde çeşitli komplolar kurarlar. Aldatmak için birbirlerine yaldızlı sözler fısıldarlar. Hak ve doğruluğa karşı başlattıkları savaşta batıl ve sapıklığın yayılmasında ve görünüşte korkutucu olan komplolarla insanları değersiz hale getirmekte, cinlerden şeytanlarla yardımlaşırlar.

Bu, her zaman için geçerli bir kuraldır... Ve çarpışma kaçınılmazdır. Çünkü bu savaş, Allah'ın dininin başta gelen ilke -yani egemenliği bütünüyle Allah'a özgü kılmak- ile kentlerdeki suçluların ihtirasları, hatta bizzat varlıkları arasındaki eksiksiz çelişkiye dayanmaktadır.

Bir peygamberin girişmekten başka seçeneği yoktur bu savaşa. Peygambere inananların da savaşa girişmekten ve sonuna kadar bu savaşı sürdürmekten başka yapacakları bir şey yok. Bu arada yüce Allah dostlarına güvence veriyor: Büyüklük taslayan suçluların komploları ne kadar büyük ve sürekli olursa olsun, sonuçta kendilerinden başka kimseye bir şey dokunduramayacaklardır. Kuşkusuz müminler bu savaşa tek başlarına girişmiyorlar, bu savaşta yardımcıları ve dostları Allah'tır. O kendilerine yeter. Ve O komplocuların komplolarını başlarına geçirir.

"Aslında onlar kendilerine komplo düzenlerler, ama bunun farkında değildirler."

O halde müminler kendilerinden emin olsunlar.

Sonra Kur'an'ın akışı Allah'ın peygamberlerine ve O'nun dinine düşman olanların içlerinde yer eden kibirin mahiyetini gözler önüne seriyor. Bu kibir onları İslâm'a girmekten alıkoyuyor. Çünkü onlar, herkes gibi Allah'a kul olmaktan korkuyorlar. Bu yüzden avam içinde özelliklerini koruyacak kişisel ayrıcalıklar istiyorlar Peygambere inanmak, ona teslim olmak ağır geliyor onlara. Yurttaşlara karşı Rabblık makamında bulunmaya, onlar için kanunlar koyup bunların kabul edilmesini görmeye, emirler yağdırıp buna karşılık itaat ve boyun eğmelerini istemeye alışmışlar. Bu yüzden Allah'ın peygamberlerine verilenler bize de verilmediği sürece kesinlikle inanmayacağız türünden iğrenç olduğu kadar aptalca da olan lâflar edip duruyorlar:

"Onlara bir ayet gelince, "Allah'ın peygamberlerine verilen vahiy aynen bize de verilmedikçe asla inanmayız" derler."

Velid b. Muğire şöyle demişti: "Şayet peygamberlik bir hak olsaydı, ben senden daha çok bunu hak ederdim. Çünkü ben yaşça senden daha büyüğüm. Malım da seninkinden çoktur." Ebu Cehil de; "Ona geldiği gibi bize de vahiy gelmediği sürece hiçbir zaman ondan hoşnut olmayacağız, ona uymayacağız" demişti.

Nefislerdeki bu büyüklenmenin, büyüklük taslayan bu adamların yurttaşlar arasında özellikli olmayı istemenin... Bu özelliğin belirtisi de kendilerinin emir vermeleri, yurttaşların da uyup itaat etmeleridir... Evet bunun nedeninin içlerindeki küfrün ve peygamberlere ve dine düşmanca tavır takınmalarının kendilerine hoş görünmesi olduğu gayet açıktır.

Yüce Allah bu iğrenç ve aptalca sözlerine karşın, önce mesajını iletecek, peygamberi seçme işini ve bu evrensel ve önemli görevi yerine getirmeye kimin lâyık olduğunu belirlemenin kuşatıcı bilgisine bırakıldığını belirtmekle, ikinci olarak da tehditle, küçümsemekle ve kötü sonlarını hatırlatmakla karşılık vermektedir onlara:

" ..Oysa Allah peygamberlik görevini kime vereceğini herkesten iyi bilir. Bu azılı günahkârlar düzenledikleri komplolardan ötürü Allah katında aşağılanmaya ve ağır azaba çarpılacaklardır."

Kuşkusuz peygamberlik son derece ürpertici ve önemli bir iştir. Öncesiz ve sonrasız ifadenin kullardan bir kulun hareketine bağlandığı evrensel bir görevdir. Burada, yüceler alemi insanın sınırlı dünyasıyla, gök yerle, dünya ahiretle birleşiyor. Peygamberliğin temsil ettiği gerçek, bütün insan kalbinde, insanlığın pratik hayatında ve tarihin sürecinde somutlaşıyor. Burada insan bünyesi tamamen Allah'a özgü olmak için kişisel payından soyutlanır. Bu soyutlanmanın, sadece niyet ve davranışta olması yeterli değildir. Bu önemli fonksiyonun doldurduğu yerin de bütünüyle arınmış olması gerekir. Peygamberin (salât ve selâm üzerine olsun) kişiliği, bu gerçekle kaynağının doğrudan ve eksiksiz bir bağ kurduğu bir buluşma noktası konumundadır. Peygamberin kişiliği, sadece bireysel bir unsur olarak doğrudan ve eksiksiz bir buluşmanın hiçbir engel ve kayıtla karşılaşmaksızın meydana gelmesine uygun olmasından dolayı bu bağı kurabilmektedir.

Mesajını nereye bildireceğini, milyonlarca insan arasında, "Sen bu ürpertici ve önemli görev için seçilmişsin" denecek kişiyi seçmeyi sadece yüce Allah bilir.

Peygamberlik makamına ulaşmak isteyenler ya da peygambere gelen vahyin kendilerine de gelmesini isteyenler... Esasen bu iş için uygun olmayan özelliklere sahip kimselerdir. Bir kere bunlar kişiliklerini evrensel varlığın ekseni konumuna getiriyorlar. Peygamberler ise daha başka bir tabiata sahiptirler. Gelen mesajı teslimiyetle karşılayan, kendini feda eden ve kişiliğini unutan bir tabiattır bu. İstemeden ve beklenti içinde olmadan verilir peygamberlik. Nitekim, Kur'an-ı Kerim'de, "Sen bu kitabın sana verileceğini ummazdın. O, ancak Rabbinin bir rahmetidir." (Kasas Suresi: 86) denmektedir. Bütün bunlardan sonra, bu adamlar bu korkunç görevin önemini kavrayamayan bilgisiz kimselerdir. Sadece yüce Allah'ın bu işe uygun birini seçebileceğini bilmiyorlar.

Bu nedenle onlara oldukça kesin bir cevap veriliyor:

"Allah peygamberlik görevini kime vereceğini herkesten iyi bilir."

Allah mesajını bildiği kişiye vermiştir. Yarattıklarının içinde en üstün ve en içten olanını seçmiştir. Allah'ın yarattıklarının en iyisi ve peygamberlerin sonuncusu Hz. Muhammed'e kadar peygamberlerini ulu bir kafile kılmıştır. (Allah'ın salât ve selâmı üzerlerine olsun.)

Ardından Allah katında aşağılanmaya, alçalmaya ve onur kırıcı şiddetli azabla ilgili tehdit yer alıyor:

"Bu azılı günahkârlar düzenledikleri komplolardan ötürü Allah katında aşağılanmaya ve ağır azaba çarpılacaklardır."

Allah katında aşağılanma; yurttaşlara karşı ululanmanın, gerçeğe karşı büyüklenmenin ve peygamberlik makamına göz dikmenin karşılığıdır. Ağır azab ise; zorlu komplolar kurmaya, peygamberlere düşman olmaya ve müminleri işkence etmeye karşılıktır.

En sonunda sözünü ettiğimiz bu gezinti, gönüllerde ve ruhların derinliklerinde hidayet ve imanın durumunu tasvir etmekle bitiyor:

"Allah kimi doğru yola iletmek isterse, göğsünü İslâm'a açar. Kimi de saptırmak isterse göğsünü sanki göğe çıkıyormuş gibi, dar ve tıkanık yapar. Bunun yanısıra Allah, inanmayanları iğrençliğe mahkûm eder."

Allah kime doğru yolu takdir ederse -doğru yola ulaşmayı isteyen ve deneme amacıyla kendisine verilen seçme özgürlüğü arasında O'na yönelen kişiye ilişkin geçerli kural uyarınca- "göğsünü İslâm'a açar" ufkunu genişletir, kolaylıkla ve istekle İslâm'ı kabul etmesini sağlar. Onun hareketlerini yönlendirir, ona güven verir. Böylece İslâm'la huzur ve rahata kavuşur.

Kimin içinde sapıklık dilerse -doğru yoldan kaçan ve fıtratını ona kapatan kimsenin sapmasına ilişkin geçerli kural uyarınca- "göğsünü sanki göğe çıkıyormuş gibi, dar ve tıkanık yapar." O doğru yola kapalıdır, duyu organları körelmiştir, bu yüzden İslâm'ı kabul etmekte zorlanır, sıkılır; "Sanki göğe çıkıyormuş gibi." Bu göğe yükselirken meydana gelen nefesin daralması, göğsün sıkılması ve baygınlık geçirilmesi gibi somut bir şekilde ifade edilen psikolojik bir durumdur. Hafs okuma tarzında olduğu gibi " "çıkıyor" kelimesinin yapısı da bu zorluğu, tıkanmayı ve çabayı ifade etmektedir. Vurgusu da tüm bunları akla getirdiği gibi gözler önüne serilen sahne pratik durum ve bir tek melodideki bu sözlü ifadesiyle de uyum oluşturmaktadır.

Sahne yerinde bir değerlendirmeyle son buluyor

"Bunun yanısıra Allah inanmayanları iğrençliğe mahkûm eder."

İşte böyle... Yüce Allah'ın kaderinin doğru yola ulaşmasını istediğinin göğsünü açmak ve sapıtmasını istediğini zora sokmak, çabalatmak ve eziyet etmek şeklinde cereyan etmesi gibi... Allah inanmayanları bu şekilde azaba mahkûm eder. Ayette geçen "Rics" kelimesinin bir anlamı, azap olduğu gibi biri de iğrençliktir. Her ikisi de sahnede yer alan azaba renk katmaktadır. Bu sahne giderek azaba bulaşmakta, ona dönüşmekte, en sonunda, ondan ayrılmaz bir duruma gelmektedir. İfadede verilmek istenen mesaj da budur zaten.

Bununla beraber, "Allah kimi doğru yola iletmek isterse, göğsünü İslâm'a açar. Kimi de saptırmak isterse göğsünü, sanki göğe çıkıyormuş gibi, dar ve tıkanık yapar. Bunun yanısıra Allah, inanmayanları iğrençliğe mahkûm eder." Ayeti üzerinde biraz daha açıklamada bulunmak gereğini duyuyorum. Gerek bu ayetin, gerekse yüce Allah'ın iradesi ile insanların yönelişleri arasındaki karşılıklı iletişim ve ilgiye, insanların payına düşen hidayet ve sapıklığa, bunun ardından karşılaştıkları ceza, cevap ve sorgulanmaya ilişkin Kur'an'da yer alan benzeri ayetlerin dile getirdikleri bu gerçeği iyice algılayabilmek için, zihinsel mantığın alanının dışında, beşeri kavrama mantığından tamamen farklı diğer bir mantığı devreye sokma gereği doğmaktadır. Bu konu etrafında gerek İslâm düşünce tarihinde (özellikle mu'tezile, ehl-i sünnet ve mürcie arasında) gerekse teoloji ve felsefe tarihinde meydana gelen tüm tartışmalar ileri sürülen tüm önermeler ve bunlar etrafında geliştirilen tüm yorumlar zihinsel mantığın mührüyle damgalanmıştır.

Kuşkusuz bu gerçeği algılayabilmek için beşeri kavrama mantıklarından farklı, zihinsel mantığın alanının dışında diğer bir mantığı kullanma zorunluluğu vardır. Aynı zamanda "yaşayan realite" ile karşılıklı iletişim kurmak gerekir, zihinsel önermelerle değil. Çünkü Kur'an, her insan bünyesinde, hem de varlık olgusunda yer alan pratik bir gerçeği tasvir etmektedir. Bu gerçekte, hiçbir zihinsel mantığın kavrayamayacağı kapsayıcılıkta Allah'ın iradesi ve kaderi ile, insanın iradesi ve hareketleri arasında bir birliktelik göze çarpmaktadır.

İnsanı hidayete ya da doğru yola zorlayan Allah'ın iradesidir denecek olursa, bu realiteyi ifade etmeyecektir. Aynı şekilde her konuda sonucu belirleyen insanın iradesidir denecek olursa, bu da realiteyi dile getirmeyecektir. Kuşkusuz bu pratik gerçek, ilâhî iradenin özgürlüğü ve etkin otoritesi ile kulun seçme özgürlüğü ve isteğe bağlı yönelişi arasındaki ince ve aynı zamanda gaybi bir orandan oluşmaktadır. Bunlar arasında bir çelişki bir çatışma söz konusu değildir.

Ancak bu "pratik" gerçeği, zihinsel mantığın sınırları içinde kalarak, zihinsel önermeler ve insanların bu önermelere ilişkin yorumları şeklinde kavramak mümkün değildir. Çünkü konuyu ele alış metodunu ve yönelme yöntemini belirleyen gerçeğin türüdür. Bu nedenle zihinsel mantık yürütme metodu ve diyalektik önermeler bu konuda hiçbir yarar sağlayamazlar.

Aynı şekilde bu gerçeği realist bir olgu olarak kavrayabilmek için eksiksiz ruhsal ve aklî deneyimi tatmak gerekmektedir. Kuşkusuz fıtratını İslâm'a yönelten kişi göğsünde ona karşı bir açılma bulacaktır. Tabii ki bu, kesinlikle Allah'ın eseridir. Göğüsteki açıklık sonradan meydana gelen bir olaydır ve bu da ancak Allah'ın takdiriyle olabilir. Bunu yaratan ve ortaya çıkaran O'dur. Fıtratını sapıklığa yönelten de, göğsünde bir daralma, tıkanma ve zorluk bulacaktır. Bu da kesinlikle Allah'ın eseridir. Bu olay da sonradan meydana gelmiştir. Fiilen var olması, Allah'ın yarattığı ve yürürlüğe koyduğu takdir sonucudur. Her ikisi de kula yönelik Allah'ın iradesinin ürünüdürler. Ancak bu irade zorlayıcı değildir. Bu sadece, insan denen yaratığın bu kadarlık bir iradeyle denenmesine ve bu kadarlık iradeyi hidayet ya da sapıklığa yönelişte kullanması sonucu meydana gelmesi gerekeni oluşturması için Allah'ın kaderinin cereyan etmesine ilişkin yürürlüktedir ve etkin kanunu belirleyen iradedir.

Zihinsel bir önermenin' karışına yine zihinsel bir önerme konduğu, bu iki önerme arasındaki iletişim gerçeğin gizli yönlerine yönelik dokunuşların ve realist bir iletişimin varlığı olmaksızın beraberliği gerçekleştiği zaman, bu gerçeğin eksiksiz ve doğru bir şekilde kavranması hiçbir zaman mümkün olmayacaktır. İslâmî tartışmalarda ve diğer konularda uygulanan yöntem hep bu olmuştur.

O halde başka bir metoda başvurmak ve bu büyük gerçekle doğrudan doğruya iletişim kurmanın tadına varmak kaçınılmazdır.

Ardından yine Kur'an'ın akışına dönüyoruz.

Bu ayetler grubu bir bütün olarak, sanki daha önce açıklanan kesilmiş hayvanlar konusu üzerine yapılmış bir değerlendirme olarak yer alıyor ve bunu da diğerine bağlıyor. Böylece bu, akışta, bilinçte ve bu dinin yapısında tek bir demet oluşturuyor. Çünkü kesilmiş hayvanlar sorunu kanun koyma sorunudur. Kanun koyma sorunu ise, hakimiyet sorunuyla ilgilidir. Hakimiyet konusu da imana ilişkindir. Bu yüzden de burada bu şekilde imandan söz edilmesi konunun gereğidir ve yerindedir.

Sonra bu bölümde yer alan en son değerlendirme yapılıyor. Bu değerlendirme, bu bölümü ve ötekini son noktaya bağlıyor. Bu da, o da Allah'ın doğru yoludur. Bunlardan birinin dışına çıkmak, bu doğru yolun dışına çıkmak demektir. Her ikisine birlikte uymak, inanç ve şeriat olarak, insanı esenlik yurduna ve yüce Allah'ın öğüt alan kullarına yönelik dostluğuna götüren yolu takip etmektir.


Kuran-i Kerim Tefsiri

O

En´am

O

126- "Bu, Rabbinin doğru yoludur. Biz öğüt almaya açık kimselere ayetlerimizi ayrıntılı biçimde anlattık. "

127- "Onlar için, Rabbleri katında, esenlik yurdu vardır. İşledikleri iyi amellerden ötürü O, onların dostudur. " '

İşte yol budur. Rabbinin yolu... Sağlamlığıyla, insana güvence veren, insanı duygulandıran, sonucu bakımından bir muştu niteliği taşıyan bu bağlantı ile... O'nun, doğru yola ve sapıklığa ilişkin yolu işte budur. Budur O'nun helal ve haramla ilgili yasası... Her ikisi de Allah'ın ölçüsünde eşittirler. Bu durum, O'nun Kur'an'ında birbirlerine yakın ifadelerle dile getirilmektedir.

Kuşkusuz yüce Allah ayetlerini ayrıntılı biçimde açıklamış, duyurmuştur. Ancak hatırlayanlar, unutmayanlar, bunlardan habersiz olmayanlar bu duyurudan ve bu açıklamadan yararlanan kimselerdir. Çünkü mümin kalp hatırla= yan ve asla unutmayan bir kalptir. Açık, geniş ve rahat bir kalptir. Alan, aldığına karşılık veren diri bir kalptir.

Öğüt alanlar için, Rabbleri katında esenlik yurdu vardır. Huzur ve güven yurdu. Bu, Rabbleri katında hazırlanmış ve kaybolması mümkün olmayan bir mükafattır. Onların dostu, yardımcısı, gözeticisi ve koruyucusu O'dur. Tüm bunlar yaptıklarından dolayıdır. Bu, imtihanda başarılı olmanın karşılığıdır.

Bir kere daha kendimizi bu inancın temel gerçeklerinden önemli bir gerçekle karşı karşıya buluyoruz. Allah'ın doğru yolu hakimiyet ve şeriat olarak somutlaşmaktadır. Bunların da ötesinde iman ve akide olarak. Bu, yüce Allah'ın belirlediği şekliyle bu dinin temel özelliğidir.

Okuyacağımız bölüm bütünüyle geçen dersten ayrı değerlendirilemez. Onun devamı sayılır. Bu da geçen ders gibi peş peşe gelen ardışık ve aynı türden mesajları kapsamaktadır. Bu bölüm bir açıdan -Allah'ın yoluna uyanların sonları açıkladıktan sonra- insanlardan ve cinlerden şeytanların sonlarını tekrar açıklamaktadır. Bir açıdan da surenin bu yerinde ele alınan hakimiyet ve şeriat sorunu münasebetiyle söz konusu edilen iman ve küfür sorununu tekrar ele almaktadır. Ayrıca bu sorunu, İslâm inancında yer alan diğer temel gerçeklere bağlamaktadır. Bunlar arasında, -uyarı ve müjdelemeden sonra- dünyada kazanılanlara karşılık verilmesi, dostlarıyla birlikte şeytanları ortadan kaldırıp yerlerine başkalarını getirme gücüne sahip Allah'ın otoritesi ve Allah'ın azabı karşısında bütün insanların zayıflığı gerçeği yer almaktadır. Bütün bunlar inanca ilişkin gerçeklerdir. Daha önce kesilmiş hayvanların helal veya haram oluşu söz konusu edilirken hatırlatılmışlardı. Sonraki halkada meyve, hayvan ve çocuklardan adaklara, bu konulardaki cahiliye gelenek ve düşüncelerine ilişkin açıklamalar yer almıştı. Bütün bu sorunlara ilişkin açıklamalar birbiri ile bütünleştirilmekte, dinin belirlediği doğal konumuna yerleştirilmektedir. Bunun nedeni, tüm bunların aynı düzeyde inançla ilgili sorunlar olmalarıdır. Yüce kitabında belirlediği şekliyle Allah'ın ölçüsünde bunlar arasında bir fark gözetilmez.

Geçen parçada, yüce Allah'ın göğüslerini İslâm'a açtığı, dolayısıyla kalpleri uyanık kalan ve gerçeklerden habersiz olmayan, böylece esenlik yurduna doğru yol alan ve sonuçta Allah'ın dostluğuna ve koruyuculuğuna kavuşanlara ilişkin uzun bir açıklama yer almıştı. Şimdi de "Kıyamet sahnelerinin" sunulmasında genelde Kur'an'ın başvurduğu yöntem gereği sahnede karşıt bir tablo gözler önüne seriliyor. Aldatmak, kandırmak ve yoldan çıkarmak için kimisi kimisine yaldızlı sözler fısıldayarak hayatlarını geçiren, tüm peygamberlere düşmanlıkla birbirleriyle dayanışma içinde bulunan ve Allah'ın kendileri için koyduğu helal ve haram noktasında müminlerle tartışmak için bazısı bazısına ilham veren insanlardan ve cinlerden şeytanlar sunuluyor. Bunları, son derece hareketli, canlı, karşılıklı konuşma, itiraf, azarlama, hüküm ve değerlendirme kapsayan ve Kur'an'da yer alan kıyamet sahnelerinin içerdiği canlılık fışkıran bir sahnede canlandırıyor.


Kuran-i Kerim Tefsiri

O

En´am

O

128- Allah, insanlar ile cinleri biraraya topladığı gün, "Ey cinler, çok sayıda insanı ayarttınız" der. Cin/erin insandan yardakçıları da, "Ey Rabbimiz birbirimizi kul/anarak bizim için belirlemiş olduğun süreyi doldurduk " derler. O da "Barınağınız, orada sürekli kalmak üzere cehennem ateşidir. Yalnız Allah'ın affetmeyi diledikleri müstesna" der. Hiç kuşkusuz Rabbin hikmet sahibidir ve her şeyi bilir.

129- İşte böylece biz, işledikleri kötülüklerden ötürü kimi zalimleri diğerlerinin peşine takarız.

130- "Ey insanlar ve cinler, size ayetlerimi an/atan ve bu günle karşı/aşacağınıza ilişkin sizi uyaran içinizden peygamberler gelmedi mi?" On/ar da "Kendi aleyhimize şahitlik ederiz" derler. Dünya hayatı onları aldattı da kâfir olduklarına kendi aleyhlerine şahitlik ettiler.

131- Bu, şunu kanıtlar ki, Rabbin, gerçeklerden habersiz olan bir kentin ha/kını haksız yere as/a helâk etmez.

132- Herkesin, yaptığı işlere göre birbirinden farklı derecesi vardır. Rabbin onların yaptıklarından habersiz değildir.

Sahne gelecekte tümüyle toplanacakları günde başlıyor. Ancak dinleyen için olmuş bitmiş bir olay haline dönüştürüyor. Karşısında görebileceği bir duruma getiriyor. Bu da ifadede bir tek sözcüğün yutulmasıyla gerçekleşiyor. Cümlenin takdir edilen şekli şöyledir.

"Allah insanlar ile cinleri biraraya topladığı gün" -şöyle der-: "Ey cinler... ile insanlar..." Ne var ki, ifadede -der- sözcüğü yer almıyor. Bu ise, ifadeyi uzak bir olayın tasvirinden çıkarmakta ve akışı beklenen geleceğin anlatımından çıkarıp gözle görülen realitenin ifadesine dönüştürmektedir. Bu da Kur'an'ın eşsiz tasvir özelliklerindendir.

O halde canlandırılan hareketli sahneyi izleyelim:

"Ey cinler, çok sayıda insanı ayarttınız."

Size uyan, kışkırtmalarınızı dinleyen, vesveselerinize itaat eden ve adımlarınızı takip eden birçok insan buldunuz. Bununla sadece haber verme amacı güdülmüyor. Çünkü cinler, birçok insanı ayarttıklarını biliyorlar. Burada suçun tescili amaçlanıyor; nerdeyse sahnede göreceğimiz büyük topluluğu saptırma suçu... Bu kalabalık içinde belirtileri biraraya getirilen suçtan dolayı azarlama amacı güdülüyor. Bu yüzden cinler, bu söze karşılık herhangi bir şey söylemiyorlar. Fakat şeytanların vesvesesine kapılmış gururlu ve cahil insanlar cevap veriyor!

"İnsanlardan yardakçılar; "Ey Rabbimiz birbirimizi kullanarak bizim için belirlemiş olduğun süreyi doldurduk! derler."

Bu cevap, şeytanları takip edenlerin gerçeklerden habersiz oluşlarını ve hafifliklerini ortaya çıkarmaktadır. Aldatma yurdundayken şeytanların ruhlarına etki ettikleri noktayı da gözler önüne sermektedir. Cinlerin aldatması ve süslü göstermesi sonucu kendilerine hoş gösterdikleri fikir ve düşüncelerden, pohpohlama ve eğlencelerden, gizli-açık günahlardan yararlanıyorlardı. İşte bu yararlanma gediğinden, şeytan içlerine girdi. Bu kibirli aptallardan yararlandılar. İblisin insanlık alemindeki amacını gerçekleştirmek için onları eğlendiriyor, aşağılıyor ve alaya alıyorlardı. Bu aptal ve basit kimseler de bunun karşılıklı yararlanma olduğunu, hem kendilerinin, hem de onların yararlandığını sanıyorlardı. Bu yüzden şöyle diyorlardı:

"Ey Rabbimiz birbirimizi kullandık."

Bu oyalanma hayat boyu sürdü. Ta ki, süre doldu. Bugün kendilerine süre tanıyanın sadece yüce Allah olduğunu, oyalanırken bile O'nun kontrolü altında olduklarını biliyorlar:

"Bizim için belirlemiş olduğun süreyi doldurduk."

Bu noktada kesin hüküm geliyor ve adil cezayı bildiriyor:

"Barınağınız, orada sürekli kalmak üzere cehennem ateşidir. Yalnız Allah'ın affetmeyi diledikleri müstesnadır."

Ateş bir sığınaktır, bir barınaktır. Kalınacak bir yurttur, hem de sürekli kalmak için. "Yalnız Allah'ın affetmeyi diledikleri müstesna." Amaç, itikadî düşünce üzerinde egemen olan serbest ilahî irade olduğu gibi kalsın... İlahî iradenin serbestliği bu düşüncenin temel kurallarından biridir. Bu irade tutsak edilemez, bağlanamaz. Sonuçlarında bile...

"Hiç kuşkusuz Rabbin hikmet sahibidir ve her şeyi bilir."

İnsanlara ilişkin kaderi, bir hikmete ve bilgiye göre gerçekleşir. Hikmet ve bilgi noktasında hikmet sahibi ve her şeyi bilen Allah tektir. Sahnenin tamamlanması için karşılıklı konuşmalara yeniden başlamadan önce, sahnenin son kısmı üzerine bir değerlendirme yapmaya başlıyor ayetlerin akışı.

"İşte böylece biz, işledikleri kötülüklerden ötürü kimi zalimleri diğerlerinin peşine takarız."

Cinlerle insanlar arasında oluşan bu dostluk ve bu dostluğun gelip dayandığı son gibi. Evet tıpkı bunun gibi ve aynı kuraldan ötürü işledikleri kötülükler nedeniyle zalimlerden kimisini kimisinin peşine takarız. Tabiat ve gerçeklik noktasındaki benzerlikleri, yöneliş ve hedefteki birliktelikleri ve kendilerini bekleyen sonucun bir oluşu gerekçesiyle, bazısını bazısına dost kılarız. Bu genel bir kuraldır. O günkü gerekçenin sınırlarını aşan uzun boyutlar vardır. Genel anlamda insanlardan ve cinlerden şeytanların arasındaki dostluğun mahiyetini ele almaktadır. Çünkü zalimler -bunlar herhangi bir şekilde Allah'a ortak koşan kimselerdir- hak ve doğruluğa karşı biraraya gelir, her peygambere ve onlara inananlara karşı düşmanlıkta birbirlerine yardım ederler. Farklı görünümlerine karşın aynı karaktere sahip olmalarının yanında, insanlar üzerindeki Rabblık hakkını gasbetmekte ve aynı şekilde Allah'ın hakimiyetinden kaynaklanan bir sınırlama olmaksızın azgın ihtiraslarına dayanan aynı çıkarı paylaşmaktadırlar.

Çıkarları bakımından didişmelerine, ihtilafa düşmelerine rağmen bunları, her zaman birbirleriyle dayanışma içinde olan bir kitle olarak görürüz. Özellikle Allah'ın dinine ve O'nun dostlarına karşı savaşmada... Aralarındaki karakter ve hedef birliğine dayanmaktadır bu dostluk. İşledikleri kötülük ve günahdan dolayı ahiretteki sonları da aynı olacaktır. Tıpkı canlandırılan sahnede gördüğümüz gibi!

Günümüzde -ayrıca birçok asırdan beri- haçlılar, siyonistler, putçular ve komünistler gibi insanlardan şeytanların arasında önemli birleşmelere şahit oluyoruz. Aralarındaki çeşitli ihtilaflara rağmen bu paktlar, İslâm'a saldırmada ve tüm yeryüzündeki İslâmî diriliş hareketlerinin doğuşunu bastırmada biraraya gelmektedir.

Bu dehşet verici bir birleşmedir. İslâm'a savaş açmak için, maddi ve kültürel güçlerin, bu birleşmenin ve şeytanî komplonun amaçlarına uygun olarak hareket etmesi amacıyla bizzat bir zaman İslâm'ın hakim olduğu bölgede kullanıma hazır araçların yanında, onlarca asrın tecrübesinin devreye sokulduğu bir birliktir bu. Bu birleşmede yüce Allah'ın şu sözünün işareti belirginleşiyor: "İşte böylece biz, işledikleri kötülüklerden ötürü kimi zalimleri diğerlerinin peşine takarız." Ayrıca yüce Allah'ın peygamberine verdiği güvence de bu işarete uymaktadır: "Eğer Allah dileseydi, bunu yapamazlardı. Onları asılsız uydurmalarıyla başbaşa bırak." Ancak bu güvence, peygamberin adımlarını takip eden, bu dine ve müminlere karşı girişilen savaşta O'nun fonksiyonunu devam ettirdiğini bilen mümin bir topluluğun var olmasını gerektirmektedir.

Ayetlerin akışıyla birlikte sahnenin son bölümüne dönüyoruz:

"Ey insanlar ve cinler, size ayetlerimi anlatan ve bugünle karşılaşacağınıza ilişkin sizi uyaran içinizden peygamberler gelmedi mi? Onlar da, "Kendi aleyhimize şahitlik ederiz" derler. Dünya hayatı onları aldattı ve kâfir olduklarına kendi aleyhlerine şahitlik ettiler."

Bu, olayı açıklığa kavuşturmak ve tescil etmek amacına yönelik bir sorudur. Yoksa yüce Allah, dünya hayatındaki durumlarını biliyordu. Bu soruya karşılık verdikleri cevapta, ahiretteki bu cezayı hak ettiklerini belirtiyorlar.

Hïtap insanlara yönelik olduğu gibi cinlere de yöneliktir. Acaba yüce Allah, insanlara peygamberler gönderdiği gibi, cinlere de kendilerinden peygamberler göndermiş midir? İnsanlara görünmeyen bu yaratıkların durumunu ancak yüce Allah bilir. Ancak ayet, cinlerin, peygamberlere indirilenleri dinledikleri ve kavimlerine gidip onları uyardıkları şeklinde yorumlanabilir. Tıpkı Ahkâf suresinde cinler hakkında Kur'an'da anlatılanlar gibi.

"Kur'an'ı dinleyecek cinlerden birtakımını sana yöneltmiştik. Onlar Kur'an-ı dinlemeye hazır olunca birbirlérine; "susun" dediler. Kur'an'ın okunması bitince, herbiri birer uyarıcı olarak kavimlerine döndüler."

"Şöyle dediler: Ey kavmimiz, doğrusu biz, Mûsâ'dan sonra indirilen, kendinden öncekileri doğrulayan, gerçeği ve doğru yolu gösteren bir kitap dinledik."

"Ey kavmimiz, Allah'a çağırana uyun ve O'na inanın, Allah da sizin günahlarınızı bağışlasın ve sizi can yakıcı azabdan korusun."

"Allah'a çağıran kişiye uymayan kimse bilsin ki, Allah'ı yeryüzünde aciz bırakamaz; onların O'ndan başka dostları da bulunmaz. İşte onlar apaçık sapıklıktadırlar." (Ahkaf Su resi: 29-32)

Bu temelden hareketle, soru ve cevabın insanlarla birlikte cinler için de geçeri olması mümkün oluyor. Bununla beraber konu yüce Allah'ın kendine özgü kıldığı bilginin kapsamındadır. Bundan ötesini kurcalamanın hiçbir yararı söz konusu değildir.

Her neyse... Cinlerden ve insanlardan sorgulananlar, sorunun bu kadarla bitmediğini, olayı belirleme ve tescil etme, aynı zamanda azarlama ve tehdit etme amacına yönelik olduğunu kavrıyorlar. Bunun üzerine her şeyi itiraf edip bundan dolayı hak ettikleri cezayı kendi aleyhlerine tescil ediyorlar:

"Kendi aleyhimize şahitlik ederiz, derler."

Bu noktada sorgulayan, sahneye müdahale ediyor ve şöyle diyor:

"Dünya hayatı onları aldattı ve kâfir olduklarına kendi aleyhlerine şahitlik ettiler."

Bu yorum, dünyadaki durumlarının gerçek mahiyetini açıklama amacına yöneliktir. Gerçekten bu hayat onları aldatmış, gurur onları küfre sürüklemiştir. Sonra bakın, işte onlar kendi aleyhlerine şahitlik ediyorlar. Çünkü büyüklenmenin, inkârın yararı yoktur. İnsanın kendisini böylesine sıkıntılı bir yerde bulmasından daha kötü bir sonuç olabilir mi? Kendi kendini savunamaması, söylenenleri inkâr edememesi, savunma amacıyla tek söz söylememesi...

Sahneyi canlandırırken, beklenen geleceği seyredilen olguya dönüştürürken ve yaşanàn anı uzak mazi gibi gösterirken Kur'an'ın başvurduğu eşsiz ifade tarzının önünde biraz duralım.

Kur'an şu anda yaşadıkları dünyada ve alıştıkları yeryüzünde insanlara okunmaktadır. Ancak Kur'an, kıyamet sahnesini hazır ve yakın bir olgu olarak sunuyor, dünya sahnesini ise uzak bir geçmiş olarak gözler önüne seriyor. Öyle ki, biz bu sahnenin kıyamet günü gerçekleşeceğini unutup olduğu gibi karşımızda bulunduğunu sanıyoruz. Kur'an uzak tarihten söz eder gibi dünyadan söz ediyor.

"Dünya hayatı onları aldattı ve kâfir olduklarına kendi aleyhlerine şahitlik ettiler."

Bu da olağanüstü düşündürme yöntemlerinden biridir.

Sahnenin bitmesi üzerine, insanlardan ve cinlerden şeytanlara verilen cezaya, bu yığınların ateşe sürüklenişlerine, ayrıca kendilerine peygamberlerin geldiklerini, Allah'ın ayetlerini kendilerine anlattıklarını ve bugünkü karşılaşma konusunda uyarıda bulunduklarını kabullenmelerine ilişkin verilen hükmü değerlendirmek için ayetlerin akışı hitabı peygambere -salât ve selâm üzerine olsun O'nun ötesinde müminlere ve tüm insanlara yöneltmektedir. Bir de sahne ve içinde olup bitenler üzerine, uyarmadan Allah'ın azabının hiç kimseye dokunmayacağı, ayrıca gafletlerinden uyandırılmadan, kendilerine Allah'ın ayetleri okunmadan ve uyarıcılar tarafından uyarılmadan yüce Allah'ın kullarını zulümlerinden (yani ortak koşmalarından) dolayı sorgulamayacağı değerlendirmesi yapılmak istenmektedir.

"Bu, şunu kanıtlar ki, Rabbin gerçeklerden habersiz olan bir kentin halkını haksız yere asla helâk etmez."

Yüce Allah'ın insanlara yönelik rahmeti, peygamberler göndermeksizin ortak koşmalarından ve kâfir olmalarından dolayı onları sorumlu tutmamayı gerektirmiştir. Fıtratlarına bahşettiği gerçek Rabbine yöneliş yeteneğine -gerçi bu fıtratlar sapıtabilir- ve kendilerine bahşettiği akıl ve kavrama gücüne-gerçi arzuların baskısı altında akıl yoldan çıkabilir- ve apaçık evren kitabında yeralan işaretlere rağmen. Gerçi insan bünyesindeki tüm alıcı cihazlar gün gelir işlevini göremez hale gelebilir. Fıtratı üzerine bulaşmış tozlardan silkelemek, insan aklını sapmaktan kurtarmak, bakışları ve duyguları körelmekten uzaklaştırma görevi peygamberlere ve peygamberlik kurumuna verilmiştir. Azaplandırma da duyuru ve uyarıdan sonra meydana gelen yalanlama ve kâfir olmaya bağlı kılınmıştır.

Bu gerçek, yüce Allah'ın insana yönelik rahmetini ve lütfunu tasvir ettiği gibi, fıtrat ve akıldan oluşan insanın algılama organlarının değerini de ortaya koymaktadır. Aynı zamanda inanca dayanmadıkları ve dine bağlı olmadıkları sürece bu organların kendi başlarına sapıklıktan korunamayacaklarını, kesin bir bilgiye ulaşamayacaklarını ve arzuların baskısına dayanamayacaklarını belirtmektedir. (Daha geniş bilgi için "Nisa Suresi, 165. ayetin tefsirine bakının.)

Daha sonra ayetlerin akışı hem müminlere hem de şeytanlara verilecek ceza ve mükâfat konusunda diğer bir gerçeğe değinmektedir!

"Herkesin yaptığı işlere göre birbirinden farklı derecesi vardır. Rabbin onların yaptıklarından habersiz değildir."

Müminlerin dereceleri vardır; birbirinden yukarı dereceler... Şeytanların da dereceleri var; birbirinden aşağı dereceler... Tümü de yaptıklarının karşılığıdır. Yapılan her şey saklı tutulmaktadır, hiçbir şey kaybolmaz:

"Rabbin onların yaptıklarından habersiz değildir."

Yüce Allah, kullarına yönelik rahmetinden dolayı onlara peygamberleri gönderiyorsa da, aslında onlara ihtiyacı yoktur. İmanlarına ve ibadetlerine ihtiyaç duymaz. Kullar iyilik yaptıklarında, hem dünyada hem de ahirette kendileri için yapmaktadırlar. Aynı şekilde, isyancı, zalim ve müşrik nesilleri yok edebildiği ve yerlerine başka bir nesil getirebildiği halde, onları oldukları gibi bırakması da yüce Allah'ın rahmetinin belirtisidir.


Kuran-i Kerim Tefsiri

O

En´am

O

133- "Rabbin hiçbir şeye muhtaç değildir ve merhamet sahibidir. O eğer dilerse sizi yok edip arkanızdan yerinize istediği başkalarını geçirebilir. Tıpkı sizi başka bir kavmin soyundan türettiği gibi. "

O halde insanlar, Allah'ın rahmeti sayesinde yerlerinde durduklarını, durumlarının Allah'ın iradesine bağlı olduğunu, ellerindeki gücü Allah'ın kendilerine verdiğini, asıl güç sahibinin kendileri olmadığını, bağımsız bir varlığa sahip olmadıklarını, hiç kimsenin kendi yaradılışında ve varlığında bir müdahalesinin bulunmadığını, kimsenin kendisine verilen şeyler üzerinde bir etkinliğinin, bir yetkisinin söz konusu olmadığını unutmamalıdırlar. Kendilerini yok edip, yerlerine başkalarını getirmenin Allah için kolay olduğunu bilmelidirler. Tıpkı kendilerini diğer bir neslin soyundan varettiği ve kaderi gereğince onların yerine yerleştirdiği gibi.

Bunlar son derece etkin yöntemlerdir. Komplolar hazırlayan, boyunlarından büyük işlere kalkışan, haramlar ve helaller belirleyen, koydukları yasalarla Allah'ın şeriatına karşı mücadeleye girişen insan ve cin şeytanlarından zalimlerin kalplerine yönelik sarsıcı uyarılardır. Onlar da Allah'ın kontrolündedirler dilediği gibi tutmaktadır onları. Ne zaman isterse yok edebilir onları, yerlerine de dilediği kimseleri yerleştirebilir. Ayrıca bu mesajlar, şeytanların komplo ve tuzaklarından, suçluların işkence ve düşmanlıklarından çok eziyet çeken mümin topluluğun gönüllerine güven ve huzur duygularını serpmekte, kalplerini sağlamlaştırmaktadır. Çünkü yeryüzünde zorbalık taslasalar ve komplolar tertip etseler bile Allah'ın kontrolü altında, oldukça zayıftırlar düşmanlar.

134- "Size va'dedilen akıbet kesinlikle yerine gelecektir. Siz onun önüne geçemezsiniz."

Siz Allah'ın elinde ve kontrolündesiniz. O'nun iradesinin ve takdirinin mahkûmusunuz. Başıboş ya da serbest değilsiniz. Az önce bir sahnesini seyrettiğiniz toplanma günü bu andan itibaren sizi beklemektedir. Bugünün geleceğinden hiçbir kuşkuya yer yoktur. O günden kaçmanız mümkün değildir. Son derece güçlü ve kuvvetli olan Allah'ın iradesinin önüne geçemezsiniz.

Bu değerlendirmeler, kalpler üzerinde oldukça derin ilham ve etkisi bulunan ve birbirine girmiş diğer bir tehditle son buluyor:


Kuran-i Kerim Tefsiri

O

En´am

O

135- "De ki; Ey kavmim, tutumunuzu devam ettiriniz, ben de kendi tutumumu devam ettireceğim. Dünya yurdunun sonunun kimin lehinde olacağını ilerde anlayacaksınız. Hiç kuşkusuz zalimler kurtuluşa eremezler. "

Bu beraberindeki ve arkasındaki gerçeğe, gerçeğin kendisinde ve ötesinde yeralan kuvvete güvenmeden kaynaklanan bir tehdittir. İşlerine karışmayacağına, çünkü kendisinin bağlı bulunduğu gerçekten, hareket metodu ve yolundan emin olduğuna, aynı şekilde kendilerinin içinde bulundukları sapıklıktan ve en sonunda varacakları sonuçtan emin olduğuna ilişkin Hz. Peygamberden -salât ve selâm üzerine olsun- gelen bir tehdittir:

"Hiç kuşkusuz zalimler kurtuluşa eremezler."

Bu, değişmeyen bir kuraldır. Buna göre Allah'dan başka dostlar edinen müşrikler kurtuluşa eremezler. Çünkü Allah'dan başka dost ve yardımcı yoktur. Allah'ın yol göstericiliğine uymayanlar da... O'nun yol göstericiliğinin dışında koyu sapıklıktan, apaçık zarardan başka bir şey yoktur.

Surenin akışıyla birlikte yeni bir bölüme geçmeden, üzerine Allah'ın adı anılarak ve anılmayarak kesilen hayvanların hükmüne ilişkin konuyla meyvelerden, hayvanlardan ve çocuklardan adanan adaklara ilişkin konu arasında yeralan bu bölüm üzerinde seri bir şekilde bazı gerçeklere değinelim. Saf inancın temel gerçeklerinden bunca gerçeği içerdiği gibi, iman ve küfrün tabiatına, insanlardan ve cinlerden şeytanlarla Allah'ın peygamberleri ve onlara inananlar arasındaki savaşın mahiyetine ilişkin sahneleri, tabloları ve açıklamaları da kapsamaktadır bu bölüm. Nitekim geniş boyutlarıyla büyük akide gerçeklerini karşılayan ve gözler önüne seren surenin akışında yeralan benzerleri gibi bunca duygulandırıcı mesajı da içermektedir.

Bu arada bölümün üzerinde kısaca durmamız; Kur'an'ın sunuş yönteminin bu pratik olgulara ve insan hayatındaki bu uygulamalı ayrıntılara ne kadar önem verdiğini, bunların Allah'ın şeriatına uygunluğuna ve dayanmaları gereken temeli belirlemeye, yani Allah'ın hakimiyetini ya da diğer bir ifadeyle O'nun Rabblığını açıklamaya ne kadar özen gösterdiğini görmemiz içindir.

O halde Kur'an'ın sunuş yöntemi bu soruna neden bu kadar önem veriyor?

Önem veriyor, çünkü ilke açısından İslâm'da "inanç sistemi" sorununu özetlemektedir, "Din" sorununu özetlediği gibi, İslâm'da "inanç sistemi" `Allah'dan başka ilâh olmadığına tanıklık etme" temeline dayanmaktadır. Bu tanıklıkla birlikte müslüman, kullardan herbirinin ilâhlık iddiasını kalbinden söküp atar ve ilâhlığı Allah'a özgü kılar. Dolayısıyla herbirinin hakimiyetini reddedip, hakimiyeti tümden Allah'a verir. Küçük bir konuda hüküm belirlemek, büyük bir konuda hüküm vermek gibi hakimiyet hakkını iddia etmektir. Dolayısıyla ilâhlık hakkını iddia etmektir. Müslüman Allah'ın dışında herkesin bu iddiasını red eder. İslâm'a göre din, -kalpteki inanç konusunda olduğu gibi- kulların pratik hayatlarında tek bir ilâhlığa, yani Allah'ın ilâhlığına boyun eğmeleri ve pratik hayatlarında Allah'dan başka ilânlık taslayan kullara uymaktan kaçınmalarıdır. Herhangi bir konuda hüküm verme, ilâhlık iddiasında bulunmaktır. Bu hükme boyun eğmek de ilâhlık iddiasını benimsemektir Bu nedenle müslüman, bu konuda ilâhlığı tek başına Allah'a özgü kılar. Allah'ın dışında ilâhlık taslayan kulların dinine boyun eğmeyi reddeder, bundan kaçınır.

Kur'an-ı Kerim'in tümünde bu inanç temellerinin belirlenmesine bu kadar önem verilmesi ve Mekke'de nazil olan bu surenin akışında gördüğümüz şekilde konuya bu denli ağırlık verilmesi bu yüzdendir. Yedinci cüzde bu surenin tanıtım kısmında da değindiğimiz gibi, Kur'an'ın Mekke'de indirilen kısmı, müslüman kitlenin hayatındaki düzen ve yasalar sorununa değinmiyordu. Sadece inanç ve düşünce sorununu ele alıyordu. Bununla beraber hakimiyet konusundaki inanç temellerinin belirlenmesine surenin bu kadar önem vermesinin derin ve büyük bir anlamı vardır.

Önceki bölüm ve onun üzerine yapılan değerlendirmelerle birlikte Kur'an'ın Mekke'de indirilen kısmında yeralan bu Mekki surenin akışında sunulan önümüzdeki bu uzun bölümün tümü... (Bilindiği gibi Kur'an'ın Mekke'de inen kısımının konusu inançtı. İnançla ilgili temellerini yerleştirmenin dışında, şeriatla ilgili herhangi bir şey sunmuyordu. Çünkü o zaman İslâm şeriatını uygulayacak bir devlet henüz yoktu. Böylece yüce Allah, bütünüyle İslâm'a girmiş, kendilerini tamamen Allah'a teslim etmiş, şeriatına uymak suretiyle Allah'a kullukta bulunan bir toplum oluşmadan, bir toplumun insanlar arasında pratik olarak şu şeriatla hükmeden, bu dinin tabiatında ve hareket metodunda olduğu gibi hükmü bilmeyi uygulamayla eş anlamlı kılan, bu şekilde İslâm'a ciddiyet, canlılık ve vakar kazandıran egemen bir devlet kurulmadan bu şeriatı konuşma malzemesi ve etüd konusu olmaktan korumuştu...

Biz diyoruz ki, Mekke'de indirilen bu surede yeralan bu uzun bölümün tümü kanun koyma ve hakimiyet konusunu ele almaktadır, bu konunun mahiyetine işaret etmektedir. Çünkü bu bir inanç sorunudur. Bu sorunun dindeki önemini göstermektedir, çünkü bu, en başta gelen sorundur.

Ayetleri ayrıntılı biçimde karşılamaya girişmeden önce, konunun içeriğini, anlam ve işaretlerini özet bir şekilde görebilmemiz için genel anlamda Kur'an'ın gölgesinde yaşayalım istiyoruz.

Konu meyveler, hayvanlar ve çocuklar konusunda -yani ekonomik ve toplumsal konularda- ileri sürdükleri cahiliye düşünce ve iddialarını sunmakla başlıyor. Bu düşünce ve iddiaların şu şekilde örneklendiğini görebiliriz:

1- Allah'ın kendilerine verdiği rızıkları, kendileri için yarattığı ekin ve hayvanları iki kısma ayırmaları: Bir kısmını Allah'a ayırıyorlardı. -Üstelik Allah'ın bu şekilde hükmettiğini iddia ediyorlardı.- Diğer kısımını da Allah'a ortak koştukları tanrılarına ayırıyorlardı. -Bunlar, Allah'ın dışında canlarına, mallarına ve çocuklarına ortak ettikleri sahte tanrılardı.

"Onlar Allah'a, O'nun yarattığı ekinlerden ve hayvanlardan sınırlı bir pay ayırdılar. Asılsız saplantıları uyarınca "Bu Allah'ın, bu da O'na koştuğumuz ortakların payıdır" dediler."

2- Bundan sonra onlar Allah için ayırdıkları paya tecavüz ederek bir kısmını alıp ortak koştukları tanrıların payına katıyorlardı, tanrılarına ayırdıkları kısım üzerinde böyle bir şeye asla girişmezlerdi:

"Fakat koştukları ortakların payı Allah'a geçmezken, Allah'ın payı ortaklara geçebiliyor."

3- Ortak koştukları tanrıların çekici göstermeleri sonucu çocuklarını öldürüyorlardı. Bunu yapanlar, kâhinler ve kendi aralarında hükümler koyan fertler, bir taraftan toplumsal baskı diğer taraftan dinsel hurafelerin etkisiyle boyun eğerlerdi. Bu, çocukları öldürme olayı, fakirlik korkusu ve namus nedeniyle kız çocuklarını ilgilendirirken kimi zaman da adak amacıyla erkek çocuklarını da ilgilendiriyordu. Nitekim Abdulmuttalip şayet Allah, kendisini koruyacak on erkek çocuk verirse, birini kesmek üzere tanrılara adamıştı.

"Tıpkı bunun gibi, bu düzmece ortaklar çoğu müşriklere öz evlatlarını öldürmeyi çekici göstermişlerdir ki, böylece hem fıtratlarını yozlaştırsınlar ve hem de dinlerini bozsunlar."

4- Bazı hayvanları ve ekinleri yasaklamışlardı. Allah'dan özel bir izin olmadan bunların yenilmeyeceğini iddia ediyorlardı. -Evet aynen böyle iddia ediyorlardı.- Nitekim bazı hayvanlara binmeyi de yasaklamışlardı. Keserken ya da binerken bazılarının üzerinde Allah'ın adını anmayı yasaklamışlardı. Hac'da Allah'ın adı anılıyor gerekçesiyle o sırada bu hayvanlara binmezlerdi. Üstelik tüm bunların Allah tarafından emredildiğini ileri sürüyorlardı:

"Onlar saçma inançları uyarınca "Bu hayvanlar ve ekinler dokunulmazdır, bizim istediklerimizden başka hiç kimse onları yiyemez, bunlar da sırtlarına yük vurulması ve binilmesi yasak hayvanlardır" dediler. O'na iftira ederek..."

5- Ana karnındayken bazı hayvanları erkekleri için ayırıyorlardı ve bunları kadınlarına haram kılıyorlardı. Ancak yavru ölü doğacak olursa, kadınları ve erkekleri ortak kabul ediyorlardı. Bu arada böylesine gülünç bir hükmü Allah'a dayandırmaktan da geri kalmıyorlardı:

"Yine onlar, "Bu hayvanların karınlarındaki yavrular sadece erkeklerimize aittir, kadınlarımıza ise yasaktır. Eğer hayvanın yavrusu ölü doğarsa, her ikisi de O'na ortak olur, dediler. Allah bu yakıştırmalarının cezasını verecektir. Hiç kuşkusuz, O hikmet sahibidir ve her şeyi bilir."

İşte cahiliye döneminde Arap toplumunu kaplayan ve bu konudaki hükmü vermek, ruhları ve gönülleri onlardan arındırmak, aynı şekilde toplumsal hayatta geçersiz kılmak için Mekke'de inmiş bir surede Kur'an'ın uzun akışında ele aldığı düşünceler, iddialar ve geleneklerden bir demet...

Kur'an-ı Kerim ağır, uzun ve titiz adımlarını atarken, şu metodu takip etmiştir.

a) Önce bilgisizcé ve ahmakça çocuklarını öldürenlerin ve Allah'a iftira ederek kendilerine verdiği rızıkları haram kabul edenlerin büsbütün kaybettiklerini belirtmiş ve hiçbir bilgiye dayanmaksızın Allah'a dayandırdıkları bu düşünce ve iddialarıyla kesin sapıklıkta olduklarını duyurmuştur.

b) Sonra üzerinde bu tür bir tasarrufta bulundukları malları yüce Allah'ın kendileri için varettiğine dikkatleri çekmiştir. Çardaklı ve çardaksız bahçeleri var eden, onlar için bu hayvanları yaratan O'dur. Rızıkları veren, tek başına verdiklerinin sahibidir de. Aynı zamanda insanları rızıklandırdığı bu mallara ilişik hükmü de sadece O verebilir. Bu aşamada ekinlerin, meyvelerin, çardaklı ve çardaksız bahçelerin sahnelerinden, kimisine bindikleri, yüklerini vurdukları, etlerini yedikleri, derisinden, yününden ve kılından yararlandıkları hayvanlar aracılığıyla verdiği nimetlerden oluşan son derece duygulandırıcı, etkileyici mesajlar kullanılmıştır. Nitekim, Ademoğulları'yla şeytan arasındaki köklü düşmanlığın hatırlatılması da bir etken olarak kullanılmıştır. O halde nasıl şeytanın adımlarını takip ederler? Açıktan açığa düşman olduğu halde vesveselerini dinlerler?

c) Bundan sonra, özellikle hayvanlara ilişkin düşüncelerinin saçmalığı ve tümden mantık dışılığı ayrıntılı biçimde sunulmuştur. Olanca tutarsızlıkları, saçmalıkları ve tuhaflıklarıyla ortaya çıkarmak için düşüncelerindeki karanlıklar üzerine ışık tutulmuştur. Bu. sahnenin sonunda da, her türlü kanıttan ve mantıktan yoksun bu hükümleri verirken neye dayandıklarına ilişkin bir soru yöneltilmektedir: "Yoksa Allah'ın size bu direktifi verdiğinin somut tanıkları mısınız?" Bu sadece sizin bildiğiniz bir sır mıdır? Sırf söze yönelik bir direktif midir? Bu arada Allah'a iftira etmek suçu ve insanları bilgisizce saptırma girişimi son derece çirkin bir davranış olarak belirmektedir. Ayrıca bu olay konu içinde kullanılan değişik etkileyici mesajlardan biri haline dönüştürülmektedir.

d) Burada kanun koyma hakkına sahip otorite belirtilmektedir. Bu arada bu otoritenin müslümanlara, özellikle de yahudilere haram kıldığı ve müslümanlara helal kıldığı yiyecekler açıklanmaktadır.

e) Sonra, her ikisi de anlam ve yasama niteliğiyle Allah katında diğerinin düzeyinde olan Allah'a ortak koşma ve Allah'ın helal kıldığını haram sayma eylemlerinde somutlaşan cahiliyeye dayalı hayatlarını Allah'ın iradesine bağlamaları ile "Eğer Allah dileseydi ne biz ve atalarımız O'na ortak koşar ve ne de bir şey yasaklardık" demeleri tartışılıyor. Ayrıca bu söylenenlerin daha önce gelmiş geçmiş tüm kâfir yalancılar tarafından söylendiği de belirtilmektedir. Yalancılar böyle söylemişlerdi, Allah'ın azabı gelene kadar. "Onlardan öncekiler de bu şekilde peygamberlerini yalanladılar da azabımızın acısını tattılar." Allah'a ortak koşmak, O'nun şeriatına dayanmaksızın bir şeyi haram kılmak gibidir. Her ikisi de Allah'ın ayetlerini yalanlayanların ayırıcı özellikleridir. Bu arada belirlediğiniz bu prensipleri neye dayandırıyorsunuz? şeklinde ayıplayıcı bir soru yeralıyor:

"Onlara de ki; "Önümüze koyacağınız bir bildiğiniz var mı? Siz sadece yakıştırmaların peşinden gidiyorsunuz, sırf tahminlere dayanıyorsunuz."

f) Bu konuda onlarla girişilen tartışma, onları şahit getirmeye ve kesin ayrılığa çağırmakla son buluyor. -Tıpkı surenin başlarında inancın temeline ilişkin konuda yapıldığı gibi- Sorunun aynı sorun olduğunu vurgulamak için aynı ifadeler, aynı nitelemeler, hatta aynı sözcükler kullanılıyor:

"De ki; Allah'ın bu yasakları koyduğuna şahitlik edecek tanıklarınızı getiriniz bakalım. Eğer onlar bu yolda şahitlik ederlerse sakın şahitliklerini onaylama. Ayetlerimizi yalanlayanların, ahirete inanmayanların ve rabblerine eş koşanların keyfi arzularına uyma." Ayeti kerimede sahne, ifade ve sözcük birliğinin yanında bu hükümleri koyanların keyfi arzularına uyduklarını, Allah'ın ayetlerini yalanladıklarını, ahiret gününe inanmadıklarını görüyoruz. Çünkü şayet, Allah'ın ayetlerini onaylamış, ahiret gününe inanmış ve Allah'ın yol göstericiliğine uymuş olsalardı, Allah'ın hükümleri dışında hem kendileri, hem de insanlar için hüküm koymaya kalkışmazlardı. Allah'ın izni olmadan haramlar ve helaller belirlemeye yeltenmezlerdi.

g) Bölümün sonunda Allah'ın gerçekten neleri haram kıldığını açıklamak için onlara bir çağrı yapılmaktadır. Burada toplumsal hayatın temel ilkelerinden bir kısmını görüyoruz. En başta da tevhit yer alıyor. Gerisi da birtakım emirler ve yükümlülükler. Ancak haramlar çoğunlukta ve tüm saydıklarımızın başlığı durumunda...

Allah, kendisine ortak koşulmasını yasaklamıştır. Anne ve babaya iyilikle davranılmasını emretmiştir. Fakirlik korkusuyla çocukların öldürülmesini yasaklamış, bunun yanında rızıklarının verileceği güvencesini vermiştir. Kötülüğün gizlisine-açığına yaklaşmasını yasaklamıştır. Haksız yere, Allah'ın haram kıldığı cana kıymayı yasaklamıştır. Erginlik çağma erişmeden, iyilikle almanın dışında yetimlerin mallarına dokunmayı yasaklamıştır. Tartı ve ölçüyü adaletle yerine getirmeyi emretmiş, konuşmada -tanıklık ve hüküm vermede- yakınları hakkında da olsa, adil davranmayı emretmiştir. Allah için verilen tüm sözleri. yerine getirmeyi emretmiştir. Surenin akışı bunların tümünü, emir ve yasakla ilgili her cümlenin sonunda tekrarlanan Allah'ın direktifi haline getiriyor.

Ayetlerin akışında bu şekilde biraraya gelen, adeta birbirleriyle kaynaşan ve tek bir cümlede sunulan inanç temeli ile şeriat ilkelerini kapsayan bu emir ve yasaklar yığını bir kütle konumundadır. Açıkladığımız metod uyarınca Kur'an'a inceleyenlerin gözünden kaçmaz bu anlam. Uzun bölümün sonunda bu emir ve yasaklar bütününe ilişkin olarak şöyle denmektedir:

"İşte benim dosdoğru yolum budur, bu yola uyunuz. Sakın sizi Allah'ın yolundan ayrı düşürecek yollara girmeyiniz. İşte Allah, kötülüklerden sakınasınız diye size bu direktifi veriyor."

Bunun nedeni, bu bölümün tüm akışında gözetilen anlamı iyice açığa kavuşturmak; tek, açık ve kesin bir ifadede şekillendirmektir.

Şirk ya da İslâm sıfatının belirginleşmesi noktasında bu din nazarında şeriat da inanç gibidir. Hatta bu anlamda bu dinin şeriatı inançtan bir parçadır. Hatta ve hatta bizzat şeriat inançtır. Çünkü şeriat inancın realitedeki tercümanıdır. Nitekim bu temel gerçek Kur'an metodu uyarınca sunulan Kur'an ayetlerinde gayet net bir şekilde belirginleşmektedir.

İğrenç, cehennemi yöntemlere başvurularak asırlardan beri süregelen bir şekilde bu dine mensup kişilerin gönlünde dinin anlamından çekip koparılmak istenen gerçek budur işte. Öyle ki-dinlerine gereken özeni göstermeyen laubaliler ve düşmanları bir yana- bu dine sağlam sarılanların çoğunluğu dahi hakimiyet sorununu inanç sorunundan ayırır olmuşlardır. İnanç konusunda olduğu gibi, bu konuda galeyana gelmiyorlar. İnanç veya ibadette olduğu gibi hakimiyet konusunda Allah'ın buyruklarını çiğneyenleri, dinden çıkmış saymıyorlar. Oysa bu din inanç, ibadet ve şeriatı birbirinden ayrı kabul etmez. Fakat bu, uzun asırlardır bilinen araçlara başvurularak meydana getirilen bir ayırımdır. Öyle ki, bu dinin en hareketli savunucularının düşüncesinde bile hakimiyet sorunu böylesine şaşılacak bir duruma gelmiştir. İşte -konusu düzen, şeriat olmadığı, yalnızca inanç konusuyla ilgilendiği halde- Mekke'de inmiş bu surenin bunca üzerinde yoğunlaştığı, bu kadar etkenleri devreye soktuğu ve bütün bu açıklamaları yaptığı sorun budur. Oysa konusu, toplumsal hayatın uygulamalı basit, bir alışkanlığı ortadan kaldırmaya yönelikti. Çünkü bu sorun en büyük temelle ilgilidir. Hakimiyet temeli... Çünkü bu büyük temel bu dinin temeli ve gerçek varlığıyla ilgilidir.

Puta tapan hakkında şirk hükmünü verip de tağutun hükmünü benimseyenlere bu hükmü vermeyenler, birinciden tiksindikleri halde ikinciden tiksinmeyenler... Bunlar Kur'an-ı okumuyorlar. Bu dinin tabiatını bilmiyorlar. O halde Allah'ın indirdiği şekliyle Kur'an-ı okumalı ve Allah'ın şu sözünü ciddiye almalıdırlar:

"Eğer onlara uyarsanız, şüphesiz siz de müşrik olursunuz."

Bu dini koruma çabasında olan kimi insanlar da hem kendi kafalarım, hem de insanların kafalarını uygulanan şu kanunların, ya da uygulamaların veya söylenenlerin İslâm şeriatına uyup uymadığını ortaya çıkarmakla uğraştırıyorlar. Orada burada göze çarpan kimi aykırılıklara karşı amansız bir saldırıya geçiyorlar. Sanki İslâm bütünüyle ayaktaymış da, bu varlığını ve egemenliğini gölgeleyen birtakım aykırılıkları ortadan kaldırmaktan başka yapılacak iş yokmuş gibi.

Bu dinin şu gayretkeş koruyucuları, aslında bilmeden bu dini incitiyorlar. Bu gülünç ve yararsız özenleri sonucu insanların içinde yer eden inanç enerjisinin kalıntılarını yok ediyorlar. Onlar bu halleriyle cahiliye sistemleri lehine tanıklık etmiş oluyorlar. Cahiliye toplumunda İslâm'ın ayakta olduğunu ve birtakım aykırılıkların düzeltilmesinden başka bütünlüğü bozucu bir durumun söz konusu olmadığına tanıklık etmiş oluyorlar. Oysa din bütünüyle hayattan koparılmış demektir. Kulların dışında hakimiyeti tek başına Allah'a veren düzen ve sistemde temsil edilmediği sürece...

Kuşkusuz bu dinin varlığı Allah'ın hakimiyetinin varlığına bağlıdır. Bu temel ortadan kalkınca bu din de kendiliğinden ortadan kalkar. Bu dinin günümüzde yeryüzünde karşılaştığı problem, Allah'ın ilâhlığına tecavüz eden, O'nun otoritesini ele geçiren, can, mal ve çocuklar hakkında serbestler ve yasaklar koymak suretiyle kendilerinde kanun koyma hakkını gören tağutların ortaya çıkmasıdır. İşte bu, Kur'an-ı Kerim'in bunca etken, prensip ve açıklama yığınıyla ele aldığı, sonra ilâhlık ve kulluk sorununa bağladığı, iman veya küfrün belirtisi, cahiliye ya da İslâm'ın ölçüsü kabul ettiği problemin aynısıdır.

İslâm'ın varlığını duyurmak, gerçekleştirmek için giriştiği savaş, dinsizlikle girişilen savaş değildir. Ta ki, bu dini koruyanların çabaladığı gibi salı `dine girmek"ten ibaret olsun. Toplumsal veya ahlâki bozulmalara karşı başlatılan savaş da değildir. Bunlar bu dinin varlığı açısından sonradan gelen savaşlardır. İslâm'ın varlığını gerçekleştirmek için giriştiği ilk savaş "hakimiyet" ve hakimiyetin kime ait olacağı savaşıdır. Mekke'de bunun için böyle bir savaşa girişmişti. Daha inancın temellerini atarken ve henüz düzen ve şeriata değinmezken bu savaşı başlatmıştı. Hakimiyetin Allah'a ait olduğunu vicdanlara yerleştirmek için girişmişti bu savaşa. Müslüman hakimiyeti kendisi için iddia etmez. Böyle bir iddiada bulunanın müslümanlık iddiasını da kabul etmez. Mekke'deki müslüman topluluğun gönüllerinde bu inanç iyice yerleşince yüce Allah Medine'de pratik uygulamasının yollarını açtı. O halde bu dini korumaya çalışanlar bir kendi durumlarına bir de olmaları gereken duruma baksınlar. Tabii bu dinin gerçek anlamını kavradıktan sonra...


Kuran-i Kerim Tefsiri

O

En´am

O

136- Onlar Allah'a, O'nun yarattığı ekinlerden ve hayvanlardan sınırlı bir pay ayırdılar. Asılsız saplantıları uyarınca "ßu Allah'ın bu da O'na koştuğumuz ortakların payıdır" derler. Fàkat koştukları ortakların payı Allah'a geçmezken, Allah'ın payı bu ortaklara geçebiliyor. Ne kötü hüküm veriyorlar. "

Ekin ve hayvanlara ilişkin cahiliyenin düşünce ve geleneklerini anlatırken ayetlerin akışı, kendileri için bu ekin ve hayvanları var edenin yüce Allah olduğunu belirtiyor. Dolayısıyla Allah'ın dışında insanları yerden ve gökten rızıklandıracak bir kişinin varlığı söz konusu değildir. Bu açıklamanın ardından yüce

Allah'ın kendilerine rızık olarak verdiği şeylere ne yaptıkları anlatılıyor. Bunlardan bir payı Allah'a ayırıyorlar, put ve totemlerine de bir pay ayırıyorlar. (Doğal olarak bu son pay put bekçilerine gidiyor)... Bundan sonra onlar, ayetin belirttiği gibi Allah için ayırdıkları paya tecavüz ediyorlar...

İbn-i Abbas şöyle diyor: Yiyecekleri topladıkları zaman deste yaparlardı ve iki kısma ayırırlardı. Bir payı Allah'a, birini de tanrılarına ayırırlardı. Şayet rüzgâr, tanrılarına ayırdıkları taraftan eser de bir kısmını Allah'a ayırdıkları paya katsaydı, bunu geri alıp tekrar yerine koyarlardı. Yok eğer rüzgâr Allah için ayırdıkları payın tarafından esip bir kısmını tanrılarının payına katsaydı bunu olduğu gibi bırakır, eski yerine bırakmazlardı. Bu nedenle yüce Allah şöyle buyurmuştur. "Ne kötü hüküm veriyorlar."

Mücahid diyor ki; ekinlerden Allah için bir pay, put ve tanrıları için bir pay ayırırlardı. Rüzgârın Allah'a ayırdıkları paydan alıp tanrılarının payına kattığını bırakır, tanrılarının payından Allah'ın payına götürdüğünü de geri alırlardı ve şöyle derlerdi. "Allah'ın buna ihtiyacı yoktur." Hayvanlardan ayırdıklarına da Saibe ve Bahire adını verirlerdi.

Katade şöyle der! Sapıklık taraftarlarından bazısı ekin ve hayvanlarından bir payı Allah'a, birini de ortak koştukları tanrılara ayırırlardı.

Allah'ın payından bir şey tanrılarının payına karıştığında olduğu gibi bırakırlardı, tanrılarının payından bir şey Allah'ın payına karışacak olursa hemen geri alırlardı.

Kuraklık olduğu sene, Allah'ın payından yararlanır ortak koştukları tanrılarının payına el sürmezlerdi. Bunun için yüce Allah "Ne kötü hüküm veriyorlar" buyurmuştur.

Süddî'den şöyle rivayet edilir: Mallarından bir pay ayırıp, bu Allah'ındır derlerdi. Bir ekin eker, Allah'a ayırırlardı. Bunun benzerini ortak koştukları tanrıları için de yaparlardı. Ortak koştukları tanrılarının payını onlar için harcarlardı. Allah'ın payından da sadaka verirlerdi. Sahte tanrılarının payı biter de Allah'ın payı fazla olursa, "Tanrılarımıza infak etmek zorundayız" derlerdi. Allah'ın payından alıp sahte tanrılarına infak ederlerdi. Allah'ın payı tükenip, ortak koştukları tanrılarının ki çok olursa, o zaman da "Şayet Allah dilese kendisine en güzelini ayırırdı" der ve tanrılarının payından bir şey Allah için vermezlerdi. Bu nedenle yüce Allah "Ne kötü hüküm veriyorlar" derken, şunu demek istiyor: Şayet paylaştırmada doğruysalar, o zaman çok kötü hüküm veriyorlar. Çünkü benden alıyorlar ama bana vermiyorlar.

İbn-i Cerir şöyle der! Yüce Allah'ın "Ne kötü hüküm veriyorlar" sözüne gelince; burada yüce Allah nitelikleri belirtilen bu müşriklerin davranışlarını şu şekilde haber vermektedir: Benim payımdan ortak koştukları tanrılara verdikleri halde onların payından bana vermemekle çok kötü hüküm veriyorlar. Aslında yüce Allah, bununla onların bilgisizliklerini, sapıklıklarını, doğru yoldan sapmalarını haber vermektedir. Kendilerini yaratan, besleyen ve sayılmayacak kadar çok nimet veren yüce Allah'ı kendilerine hiçbir zarar ve yarar dokunduramayanlara denk tutmaları, öyle ki kendi kafalarına göre yaptıkları paylaşmada sahte tanrılarını ondan üstün tutmalarını dile getirmektedir.

Hayvanlar ve ekinler konusunda müminlerle tartışmaları için insanlardan ve cinlerden şeytanların dostlarına telkin ettikleri bunlardı. Şeytanların dostlarına çekici kıldıkları bu tür düşünce ve uygulamalarda çıkarları söz konusu olduğu gayet açıktır. Kâhinlerden, mabet bekçilerinden ve liderlerden oluşan beşeri şeytanların çıkarına gelince; öncelikle takipçilerin ve yardakçıların gönüllerine egemen olmada, batıl düşünceler ve bazı inançların çekiciliği uyarınca keyfi arzularına uymalarını sağlamada somutlaşmaktadır. İkinci olarak, bu çekiciliğin ve insan toplumlarının aldatılmışlığın ötesinde gerçekleşecek maddi çıkarda somutlaşmaktadır. Bu da ahmak ve cahil kimselerin ortak koştukları tanrılara ayırdıkları kısımdan kendilerine düşen kazançtır. Cinlerden şeytanların çıkarına gelince; Ademoğulları'na yönelik aldatma ve vesvesede somutlaşmaktadır. Hayatlarının bozulması, dinlerinin karmaşaya dönüşmesi, sonuçta onları dünyadayken aşağılık bir yokolmaya, ahirette de ateşe sürüklemesidir, onların beklentileri.

Arap cahiliyesinde görülen bu olayın benzerleri diğer cahiliye toplumlarında, Yunan-İran-Roma toplumlarında da görülmüştür. Hindistan'da, Afrika ve Asya'da görülmektedir. Sözkonusu edilen konular, malı uygulamalara ilişkindir sadece. Ancak cahiliye sırf bunlardan ibaret değildir Modern cahiliye de Allah'ın izin vermediği şekilde mallar üzerinde birtakım uygulamalarda bulunmaktadır. Bu durumda eski cahiliye düşünceleriyle şirk noktasında buluşmaktadır. O temel ve kural açısında buluşmaktadır. Çünkü cahiliye, insanların işlerinde Allah'ın şeriatına dayanmaksızın birtakım uygulamalarda bulunan her sistemin adıdır. Bundan sonra bu tür uygulamanın somutlaştığı şekillerin farklılığının hiçbir önemi yoktur. Bu farklılıklar yalnızca şekilden ibarettir:


Kuran-i Kerim Tefsiri

O

En´am

O

137- "Tıpkı bunun gibi, bu düzmece ortaklar çoğu müşriklere öz evlatlarını öldürmeyi çekici göstermişlerdir ki, böylece hem fıtratlarını yozlaştırsınlar ve hem de dinlerini bozsunlar. Eğer Allah dileseydi bunu yapamazlardı. O halde onları asılsız uydurmaları ile başbaşa bırak. "

Yüce Allah şöyle buyuruyor: Ortak koştukları sahte tanrılar ve şeytanlar malları üzerindeki bu tür uygulamaları kendilerine çekici gösterdikleri gibi öz çocuklarını öldürmeyi de onlara çekici göstermişlerdir. Bu durum, kimi zaman rızık korkusu (-ya da esirlik ve kız babası olmaktan dolayı utanç duyma duygusu)- ile kız çocukları diri diri toprağa gömmek, kimi zaman da erkek çocukları sahte tanrılara adamak şeklinde meydana geliyordu. Nitekim Abdulmuttalip'in şayet Allah, kendisini koruyacak ve saldırılarda yardım edecek on erkek çocuk verecek olursa, birini kesmeyi adadığına ilişkin rivayetler vardır.

Bu ve ötekini emredenin cahiliye geleneği olduğu açıktır. Bu geleneği insanlar yine insanlar için koymuşlardır. Burada anılan şeytanlar, kâhinlerden, tapmak bekçilerinden ve başkanlardan oluşan insanlar ve vesveseci cinlerden oluşan şeytanlardır. Bunların arasında sıkı bir yardımlaşma ve dostluk vardır.

Ayet bu çekici göstermenin arka planında gizli hedefi şöyle açıklamaktadır:

"Fıtratlarını yozlaştırsınlar ve hem de dinlerini bozsunlar diye..."

Onları yok etmeyi, dinlerini bozmayı ve ondan kaynaklanacak net bir düşünceye dayanmayacakları şekilde karmaşık hale getirmeyi amaçlamışlardır. Bu yok oluş, öncelikle öz çocuklarını öldürmelerinde somutlaşmaktadır. Son olarak sosyal hayatın tümden bozulmasında ve insanların yolunu yitirmiş sürülere dönüşüp keyfi arzuları ve çıkarları uyarınca diledikleri gibi güden bozguncu çobanların eline düşmelerinde somutlaşmaktadır. Öyle ki, canları, çocukları ve malları hakkında ölüm ve yok olma hükmünü verebilecek duruma gelirler. Bu şaşkın koyunlar boyun eğmekten başka seçenek bulamazlar. Çünkü din, inanç -ve bunlara ilişkin konulardaki karmaşık düşünceler- tüm ağırlıkları ve derinlikleri ile birlikte, yine bu düşüncelerden kaynaklanan toplumsal geleneklerle bir dayanışma içine girerler. Böylece son derece açık dine bağlanan ve tüm işlerini kalıcı ölçüye göre düzenleyenlerin dışında hiç kimsenin karşı duramadığı ezici bir baskı meydana gelmiş olur.

Bu kapalı ve karmaşık düşünceler ve bunlardan kaynaklanan dayanılmaz baskısıyla kitleleri ezen şu toplumsal gelenekler, sırf eski cahiliye toplumların= da bilinen şekliye sınırlı değildir. Çağdaş cahiliyede daha açık bir şekilde görebiliyoruz bugün. İnsanların hayatında korkunç bir ağırlık olan ve kimsenin bir kaçış yolu bulamadığı gelenekler, töreler... İnsanların bir zorunluluk olarak gördükleri ve kimi zaman altından çıkılmaz harcamalarda bulundukları, hayatlarını ve değer yargılarını yiyip bitiren, ahlâklarını ve yaşayışlarını altüst eden, bununla beraber boyun eğmekten başka bir şey yapamadıkları şu moda ve törenler... Sabah, öğleden sonra ve akşam modaları... Kısa, dar ve gülünç giysiler... Çeşitli süsleme, güzelleştirme ve makyaj yöntemleri... Daha nice aşağılatıcı kölelikler... Tüm bunları kim yapıyor? Kimdir bunların arkasında? Bunların arkasında moda evleri bulunuyor. Üretici firmalar yer alıyor. Faizini almak için paralarını sanayiye yatıran banker kuruluşları ve bankalar yer alıyor. Dünyaya hükmetmek için insanlığı mahvetmeye çalışan yahudiler vardır bunların arkasında. Ancak bunlar görülen silahlar ve ortada ordularla bulunmuyorlar. Kendilerinin geliştirdiği düşünceler ve değerler, yerleştirdikleri görüşler ve kültürlerle meydanda yer alıyorlar. Sonra da bunları toplumsal örf adı altında baskı aracı olarak insanların üzerine salıyorlar. Onlar, egemen düzende, sosyal kurumlarda ve birbirine girmiş dalları ve kökleri ile birlikte karmaşık hale gelmesinden dolayı insanların tartışma konusu yapmadıkları toplumsal geleneklerde temsil edilmedikleri sürece görüşlerin tek başına yeterli olmayacağını biliyorlar.

Bunlar şeytanların işidir... İnsanlardan ve cinlerden oluşan şeytanların... Bu, değişen görünüm ve şekillerine rağmen, kökleri ve kaynakları aynı, temelleri ve kuralları benzeşen cahiliyedir...

Biz Kur'an-ı okuduğumuzda onun sadece geçmişte yaşanmış cahiliye toplumlarının hikâyecilerini aktardığını anlıyorsak, onu çarpıtmış oluruz. Oysa Kur'an hayatın sürdüğü tüm çağlarda yaşanan her türlü cahiliye düzeninden söz etmekte, her zaman için bozulmuş realiteyi ele alıp Allah'ın doğru yoluna yöneltmektedir.

Komplonun ürkütücü boyutlarda olmasına, realitenin baskısına rağmen, Kur'an'ın akışı cahiliyeyi küçümsemekte ve bu dış görünümün örttüğü büyük gerçeği ortaya çıkarmaktadır. Dolayısıyla şu şeytanlar ve dostları Allah'ın kontrolü ve otoritesi altındadırlar. Onlar işledikleri şeyleri kişisel güçleriyle yapmıyorlar. Ancak uzun ipin kendilerine bırakılmış az bir tarafı ile Allah'ın iradesi ve takdiriyle yapıyorlar. Tabii ki, yüce Allah'ın kullarının sınanmasına ilişkin hikmetini gerçekleştirmek için. Şayet yüce Allah yapmalarını istemese hiçbir şey yapamazlar. Ancak yüce Allah denemek için bunların yapılmasını istiyor. Dolayısıyla bu konuda peygambere -salât ve selâm üzerine olsun- ve müminlere bir sorumluluk söz konusu değildir. O halde yollarına devam edip şeytanları, Allah'a yönelik iftiraları ve komplolarıyla Allah'a bırakmalıdırlar.

"Eğer Allah dileseydi bunu yapamazlardı. O halde onları asılsız uydurmaları ile başbaşà bırak."

Bunların "bu düşünceler ve uygulamaları biz kendimiz belirledik" demeye cesaret edemediklerini belirtmemiz gerekir. Tersine Allah'a iftira ederek bu hükümleri Allah'ın belirlediğini iddia ediyorlardı. İddialarına göre, bu düşünce ve uygulamaları İbrahim ve İsmail'in (selâm üzerlerine olsun) şeriatından almışlardı.

Çağdaş cahiliyenin şeytanları da bugün aynı şeyi yapıyorlar. Bunların çoğunluğu ateist komünistler gibi kafa tutamıyor, dolayısıyla Allah'ın varlığını kökten inkâr edip dini açıkça reddetmeye yeltenmiyorlar. Arap cahiliyesindeki şeytanların sığındıkları yöntemin aynısına sığınıyorlar. Dine saygılı olduklarını söylüyorlar ve insanlar için koydukları kanunların temelde bu dine dayandığını ileri sürüyorlar. Kuşkusuz bu ateist komünistlerin yönteminden daha aşağılık ve daha iğrenç bir yöntemdir. Böyle bir şey, son derece karmaşık olmakla ve aslında İslâm'la hiçbir ilgisi bulunmamakla beraber henüz ruhların derinliklerinde yaşayan dinsel duyguyu uyuşturmaktır. Kuşkusuz İslâm son derece açık,. pratik ve realist bir hayat sistemidir. Bu duygunun kapalı ve karmaşık bir tarafı yoktur. Ayrıca fıtri dinsel enerji cahiliye kalıpları içinde sönüp gider ama, İslâmda değil... Bu da komploların en iğrenci, yöntemlerin en çirkinidir kuşkusuz.

Sonra bu dini koruduklarını sanan birtakım kişiler gelip, İslâm gerçeğinin yanında oldukça önemsiz olan yanlışlıklara karşı koymak uğruna emeklerini harcarlar. Bu konuda, Allah'ın ilâhlığını ve otoritesini tümden ele geçiren müşrik cahiliye sistemleri fazla ilgilendirmemektedir onları. Böylece bu ahmakça gayretleriyle bu müşrik cahiliye sistemlerine İslâm süsünü vermiş oluyorlar. Bu sistemlerin gerçek dinin esasına dayandığına, sadece bu tür basit konularda ayrı düştüğüne ilişkin oldukça téhlikeli ve fiili bir tanıklık yapmış oluyorlar.

Bu gayretkeşler, cahiliye rejimlerinin iyice yerleşmesi ve tehlikelerden uzaklaşması uğrunda rollerini başarıyla oynuyorlar. Din simsarlarının karmaşık hale getirdiği bozuk dini araçlar da aynı rolü üstlenmişlerdir. Oysa İslâm bu simsarları veya kâhin ve tapınak bekçilerini hiçbir zaman kabul etmemiştir.


Kuran-i Kerim Tefsiri

O

En´am

O

138- "Onlar saçma inançları uyarınca `Bu hayvanlar ve ekinler dokunulmazdır. Bizim istediklerimizden başka hiç kimse onları yiyemez, bunlar da sırtlarına yük vurulması ve binilmesi yasak hayvanlardır', dediler. Bazı hayvanları keserken de Allah'ın adını anmazlar, bunu yaparken `Allah'ın emri böyledir, diye O'na iftira ederler. Allah onları yaptıkları bu iftiralardan ötürü cezalandıracaktır. "

Ebu Ca'fer b. Cerir et-Taberi şöyle der: Bu, yüce Allah'ın şu müşrik cahillerin durumuna ilişkin verdiği bir haberdir. Onlar, kendi kendilerine ve bu konuda Allah tarafından kendilerine verilmiş bir izin söz konusu olmaksızın haramlar ve helaller belirliyorlardı."

Yasaklamak, haram kılmaktır. Allah'ın otoritesine tecavüz eden, buna rağmen koydukları kanunların Allah'ın şeriatı olduğunu iddia eden bu adamlar, bazı ekinleri ve hayvanları kastederek bunları -daha önce açıkladığımız gibi- ortak koştukları tanrılarına ayırarak şöyle derlerdi: "Şu hayvanların ve meyvelerin yenmesi yasaktır. -Asılsız iddialarına göre- Allah'ın dilediğinden başkası bunları yiyemez." Tabii bu konudaki hükümleri belirleyenler, kâhinler, tapınak bekçileri ve kabile başkanlarıydı. Bazı hayvanları kastedip (bu hayvanlar Maide suresinde belirtilen hayvanlardır denilmişti. `Allah Bahire, Saibe, Vesile ve Hami diye bir şey koymamıştır) (Maide Suresi: 103) Bunlara binilmesini haram kabul ederlerdi. Nitekim bazı hayvanları da belirleyip "Bunlara binerken, sağarken ve keserken Allah'ın adı anılmaz" derlerdi. Ortak koştukları tanrılarının adlarını anıp onlara ayırırlardı. Kuşkusuz tüm bunlar "Allah'a iftira etmektir."

Ebu Ca'fer b. Cerir şöyle der: Yüce Allah'ın "Allah'a iftira ediyorlar" ("Allah'a İftira Ediyorlar" ifadesi daha önceki bir ayette geçmişti. Bu ayette "Ona iftira ederler" şeklinde bir ifade geçmektedir.) sözüne gelince; burada yüce Allah şöyle diyor: Bu müşrikler yaptıkları şeylerle, belirledikleri haramlarla ve söyledikleri sözlerle Allah adına yalan söyleyip, batılı ona mal ediyorlardı. Çünkü onlar, yüce Allah'ın kitabında belirttiği gibi, bunu haram kılan Allah'dır" diyerek bu konudaki yasakları belirliyorlardı. Yüce Allah bu iddialarını reddedip onları yalanlamıştır. Peygamberine -salât ve selâm üzerine olsun- ve müminlere onların iddialarının yalan olduğunu haber vermiştir.

Burada cahiliye toplumlarının büyük çoğunluğunda yinelenen cahili yöntemler böylece gözümüzün önünde belirmektedirler. Bu durum bazı insanların varlığın maddeden oluştuğu iddiasını ileri sürmelerinden, bazısının Allah'ın varlığını tümden inkâr etmeye yeltenmesinden, din yalnızca bir "inanç" işidir, hayata hükmeden toplumsal, ekonomik veya siyasal bir düzen değildir" gibi sözler söylemeden öncesi için geçerliydi.

Kuşkusuz, yeryüzünde hakimiyetin Allah'a ait olmayıp insanlara ait olduğu bir sistem meydana getiren sonra da dine saygılı olduğunu ileri süren ve cahili sistemin dinden kaynaklandığını iddia eden cahiliyenin her zaman böyle yöntemlere başvurduğunu iyice kavramamız gerekmektedir. Bu yöntemin, başvurulan yöntemler arasında en iğrenç ve en kurnazcası olduğunu bilmemiz zorunludur. Sözde kahramanların eliyle gerçekleşen, bir zamanlar İslâm'ın egemen olduğu bazı ülkelerdeki deneyimlerin başarısızlığı ortaya çıktıktan sonra evrensel haçlı ve siyonistler, bir zamanlar Allah'ın Kitabıyla yönetilen bölgenin geri kalan ülkelerinde bu yönteme başvurmuşlardır. Kuşkusuz bu deneyim yeryüzünde İslâm toplumunun belirtisi konumundaki diğer birtakım kurumlar gibi halifeliğin kaldırılmasında onlar için son derece önemli bir görev başarmıştır. Ancak bu deneyim lâiklik açısından bölgenin geri kalanına etkin bir örnek oluşturamamıştır. Çünkü dinden tamamen kopmuş, görünümüyle ruhlarının derinliklerinde karmaşık dinsel duygular taşıyan kimselere büsbütün yabancı gelmiştir. Bu yüzden evrensel haçlılar ve siyonistler, aynı hedefe yönelik diğer deneyimlerinde dinsizliği bayraklaştırmak gibi bir hatayı işlememeye özen göstermişlerdir. Bu deneyimlerinin üzerine dinsel perdeler germiş, bu niteliklere ek olarak dinsel araçlara başvurmuşlardır. Gerek propagandalarla gerekse -Bunun dışındakiler sağlamdır- düşüncesine hizmet edecek tarzda sıradan yanlışlıkların bertaraf edilmesi çalışmaları teşvik edilmiştir. İşte bu, insanlardan ve cinlerden şeytanların bu dine karşı hazırladıkları komploların en iğrencidir.

Bununla beraber, tüm ağırlıklarıyla bütün dayanışma ve birleşmeleriyle tüm deneyim ve bilgi birikimleriyle bu dönemde etkin olan Haçlılar'ın ve siyonistlerin güdümündeki iletişim araçları Türkiye deneyiminde işlenen hatayı örtme çabası içine girmiş, böylece bu deneyimin İslâmi diriliş hareketi olduğunu iddia etmiş, dolayısıyla onun kendi kendini lâik ilân etmesini, dini bir kenara atıp, hayattan tamamıyla kopardığını doğru kabul etmemizin gerektiğini ileri sürmüşlerdir.

Oryantalistler -ki bunlar Haçlı ve siyonist emperyalizmin fikir ajanlarıdır Türkiye'deki girişimleri dinsizlik töhmetinden kurtarmak için büyük çabalar sarfediyorlar. Çünkü bu deneyimin dinsizliğinin ortaya çıkması sınırlı bir işlev görecektir. Gerçi bu girişimler yeryüzündeki İslâm toplumunun en son işaretini ortadan kaldırmıştır. Ancak bunun dışında başka bir başarı kazanamamıştır. Oysa bölgede daha başka deneyimlerin başarması gereken işler vardır. Cahili rejim ve görünümlerle dini kavramları ve dini koruma duygularını saptırmak, din adına dini değiştirmek, aynı şekilde din adına ahlâkı ve fıtratın temel dayanaklarını bozmak, içinde dini duygu bulunan her bölgede görevini yerine getirmesi için cahiliyeye İslâm kisvesini giydirmek, bu halkları yularlarından tutup Haçlı ve siyonistlerin kucağına atmak, bu üç yüz senedir İslâm'a komplolar kurup saldırılarda bulunan Haçlı ve siyonistlerin yapamadığını gerçekleştirmek gibi...

"Allah onları yaptıkları bu iftiralardan dolayı cezalandıracaktır."


Kuran-i Kerim Tefsiri

O

En´am

O

139- "Yine onlar `Bu hayvanların karınlarındaki yavrular sadece erkeklerimize aittir, kadınlarımıza ise yasaktır. Ëğer hayvanın yavrusu ölü doğarsa her ikisi de O'na ortak olur, dediler. Allah bu yakıştırmalarının cezasını verecektir. Hiç kuşkusuz Allah hikmet sahibidir ve her şeyi bilir. "

Şirk ve putperestlik sapıklığından, helâl ve haram kılma yetkisini erkeklere bırakmaktan kaynaklanan düşünce ve uygulama kuruntularının içinde bocalıyorlardı. Bununla beraber erkeklerin koyduğu bu hükümlerin Allah'ın hükmü olduğunu ileri sürüyorlardı. Bu asılsız kuruntular içinde yüzüyor ve bazı hayvanların karnındaki yavrular için -belki de bunlar Bahire, Saibe ve Vesile dedikleri hayvanlardır- bunlar doğdukları zaman erkeklere özgüdürler, kadınlara haramdırlar derlerdi. Ancak yavru ölü doğacak olursa `kadın, erkek ortakdır' derlerdi. İşte böyle, hiçbir sebep, hiçbir kanıt, hiçbir neden olmaksızın... Sadece birtakım kuruntulara bulaşmış, karmaşık bir din edindikleri erkeklerin keyfi arzuları...

Kur'an'ın akışında bu hükümleri koyanlara, Allah'a iftira ederek bu hükümleri Allah koymuştur diyenlere yönelik tehdit dolu bir değerlendirme yer alıyor:

"Allah bu yakıştırmalarının cezasını verecektir."

"Hiç kuşkusuz O hikmet sahibidir ve her şeyi bilir."

Durumların içerdiği gerçekleri bilir ve bir hikmete göre uygulamada bulunur, cahil müşriklerinki gibi değil.

İnsan hayret ediyor, Kur'an'ın akışıyla birlikte yaşanan bu sapıklıkları, bunların taraftarlarına yüklediği ağırlıkları, tahribat ve fedakârlıkları gördükçe... Allah'ın şeriatından ve O'nun hayat sisteminden sapmanın doğurduğu ve doğru yoldan sapanlara yüklediği yükümlülüklere, sapıkların uyduğu hurafe, anlaşılmaz duygular ve kuruntuların ağırlığına, toplum ve vicdanda yer eden bozuk inancın insanlara vurduğu kayıtlara baktıkça dehşete düşüyor. Evet insan, sapık inancın hayatı bir bunalım, bir sıkıntı ortamına dönüştürmesinin sadece keyfi arzulara, çeşitli kuruntulara ve körü körüne uyulan geleneklere göre hareket eder duruma getirmesinin yanında ciğerlerinin köküne kadar insanlara ağır yükümlülükler yüklemesi karşısında hayrete düşüyor. Oysa karşılarında son derece sade ve açık tevhid inancı duruyor. Bu inanç, insan vicdanı, asılsız kuruntulardan ve efsanelerden kurtarır. İnsan aklını kör taklitçiliğin tutsağı olmaktan, insan topluluklarını cahiliye düzeni ve yükümlülüklerden, insanı -gerek koydukları kanunlar noktasında, gerekse belirledikleri değer yargıları ve ölçüler noktasında- kullara kul olmaktan kurtarır. Tüm bunların yerine son derece açık, anlaşılır ve sınırları belirlenmiş bir inanç, net, kolay ve huzur verici bir düşünce, varlık bütünü ve hayat gerçekleri konusunda eksiksiz ve derin bir bakış açısı, kullara kul olmaktan kurtuluşu, tek başına Allah'a kul olma makamına yükselişi yerleştirir. Adı geçen bu makamın doruklarına sadece peygamberler -selâm üzerlerine olsun- ulaşır.

Dikkat edin, insanlık Allah'ın doğru yolundan saptığı, kokuşmuş cahiliye bataklığına daldığı ve kendileri de birer kul olan sahte Rabblerin aşağılayıcı kulluğuna döndüğü zaman, ahiretten önce daha bu dünyadayken büyük bir felâket, dayanılmaz bir yıkını yaşayacaktır.


Kuran-i Kerim Tefsiri

O

En´am

O

140- "Hiçbir bilgiye dayanmaksızın, aptalca evlatlarını öldürenler ve Allah'a iftira atarak O'nun verdiği rızıkları kendilerine yasaklayanlar, gerçekten hüsrana uğramışlardır. Onlar kesinlikle sapıtmışlardır, doğru yola gelecekleri yoktur. "

Kesin bir hüsrana uğramışlar. Hem dünyada, hem de ahirette zarar etmişlerdir. Kişilikleri ve çocukları açısından büyük hasar görmüşlerdir. Akıllarını ve ruhlarını heder etmişlerdir. Ondan başkasına kul olmaktan kurtarmakla yüce Allah'ın kendilerine verdiği üstünlüğü, kulların hakimiyetine teslim olmak suretiyle kulların Rabblığına kendilerini teslim ettikleri zaman kaybetmişlerdir. Bütün bunlardan önce inancı kaybetmekle doğru yolu kaçırmışlardır. Büyük bir zarara uğramışlar, artık doğru yolu bulmalarına imkân kalmayacak şekilde sapıtmışlardır:

"Onlar kesinlikle sapıtmışlardır, doğru yola gelecekleri yoktur."

Bundan sonra ayetlerin akışı müşrikleri yan çizdikleri ilk gerçeğe "Onlar Allah'a O'nun yarattığı ekinlerden ve hayvanlardan sınırlı bir pay ayırdılar" ayetiyle konunun başında işaret edilen gerçeğe döndürmektedir. Hakkında bu tür uygulamalarda bulundukları, bu konuda onları yaratmadıkları, varetmedikleri halde insanlardan ve cinlerden şeytanlara başvurdukları ekin ve hayvanlar asıl kaynağına döndürmektedir. İnsanlara bir geçim kaynağı, bir nimet olması için ekinleri ve hayvanları yaratan yüce Allah'dır. Tüm bunları O'na şükretsinler ve O'na kullukta bulunsunlar diye yaratmıştır.

Aslında yüce Allah'ın onların şükrüne ve ibadetlerine ihtiyacı yoktur. O, hiçbir şeye muhtaç olmayan rahmet sahibidir. Bu, dinleri ve dünyaları bakımından durumlarının düzelmesi amacına yöneliktir. O halde onlara ne oluyor da, Allah'ın yarattığı ekin ve hayvanlar konusunda hiçbir şey yaratamayanların hükmüne başvuruyorlar? Allah için bir pay ve sahte tanrılar için de bir pay ayırmaları, üstelik bununla da yetinmeyip, bu işte çıkarları olan şeytanların saptırmasıyla Allah için ayırdıkları pay üzerinde oyun oynamaları da neyin nesi?

Kuşkusuz yaratan ve yarattığı canlıların rızkını veren, onların sahibi ve Rabbıdır da. O'nun hükmünde somutlaşan izni olmaksızın O'nun malının üzerinde tasarrufta bulunmak doğru değildir. O'nun hükmü de, peygamberinin -salât ve selâm üzerine olsun- O'nun katından getirdiği mesajda somutlaşmaktadır, yoksa O'nun otoritesini ele geçiren sahte rablerin "Bu Allah'ın şeriatıdır" diye ileri sürdükleri şeyde değil.


Kuran-i Kerim Tefsiri

O

En´am

O

141- O ki, çardaklı ve çardaksız bahçeleri, ürünleri değişik hurmaları ve ekinleri, yaprakları benzer ve meyvaları benzemez zeytin ve nar ağaçlarını yarattı. Bu ağaçlar ürün verdiklerinde meyvalarından yiyiniz ve hasat günü haklarını veriniz, fakat israf etmeyiniz, çünkü Allah israf edenleri sevmez.

142- Kimi yük taşıyan ve kiminin yününden yaygı yapılan hayvanları yaratan da O'dur. Allah'ın size verdiği rızıklardan yiyiniz ve şeytanın izinden gitmeyiniz. Çünkü o sizin açık düşmanınızdır.

Kuşkusuz bu bahçeleri ilk defa yaratan yüce Allah, hayatı da ölüden çıkarmıştır. Bu bahçelerden bazısı insanların oturaklar ve duvarlarla hazırladıkları, çardaklarla oluşturduklarıdır. Bazısı da çöllerde kendi kendine -Allah'ın takdiri uyarınca- insan yardımı ve düzenlemesi söz konusu olmaksızın yeşermektedir. Değişik renk, tat ve şekilleriyle ekinleri ve hurmaları var eden Allah'dır. Birbirine benzeyen ve benzemeyen çeşitli türden, zeytin ve nar yaratan O'dur. Bütün bu hayvanları yaratan, bazısını yerden yüksek olan uzun ayakları nedeniyle ağırlık taşıyıcısı binek hayvanı kılan O'dur. Yere yakın küçük boyluları da yününden ve kıllarından yaygı için yararlanılan türden kılmıştır.

Yeryüzünde hayatı yaygınlaştıran, bu şekilde türlere ayıran ve insanın yeryüzündeki hayatını gereklerine uygun kılan yüce Allah'dır. O halde bunca kanıta ve gerçeğe karşın, insanlar nasıl olur da gidip ekinler, hayvanlar ve mallar konusunda Allah'dan başkasının hükmüne başvurabiliyorlar?

Kur'an'ın ifade yöntemi, insanların hayatı üzerindeki hakimiyet noktasında yüce Allah'ın birlenmesinin zorunluluğuna bir kanıt olması için tek başına yüce Allah'ın insanlara bahşettiği rızık gerçeğini sık sık gözler önüne sermektedir. Çünkü tek başına yaratan, yarattıklarının rızkını veren ve onları koruyan kimse, tartışmasız olarak Rabblığın, hakimiyetin ve otoritenin O'na ait olması gerekendir:

Burada ayetlerin akışı ekin, meyve verme, hayvanlar ve bu vesileyle Allah'ın nimetlerinin oluşturduğu sahneler üzerinde yoğunlaşmaktadır. Daha önce ilâhlık sorunu tartışılırken, üzerinde yoğunlaştığı bu etkenleri şimdi de hakimiyet sorununda kullanmaktadır. Böylece İslâm inancında ilâhlık ve hakimiyet sorunlarının aslında aynı şey oldukları gerçeğine işaret etmektedir.

Ayet, ekinler ve meyveleri söz konusu ederken, şöyle demektedir:

"Bu ağaçlar ürün verdiklerinde meyvalarından yiyiniz ve hasat günü haklarını veriniz, fakat israf etmeyiniz. Çünkü Allah israf edenleri sevmez."

Ayette yer alan hasat günü haklarını verme direktifi, bu ayetin Medine'de nazil olduğuna ilişkin bazı rivayetlere neden olmuştur. Ancak biz surenin tanıtımında, "Bu ayet Mekke'de nazil olmuştur. Çünkü Mekke'de nazil olan bölümünün akışı içinde bu ayet olmaksızın bütünlük sağlanamaz. Dolayısıyla bu ayetin indirilişi Medine'ye ertelenecek olursa ayetin öncesi ile sonrası arasında bir kopukluk meydana gelecektir. Bununla beraber, hasat günü hakkını veririz direktifiyle zekâtın kastedilmiş olması kesin değildir. Çünkü ayete ilişkin bazı rivayetlerde burada amaçlananın sınırları belirsiz sadaka olduğu ifade edilmektedir. Oysa belirlenmiş oranlarıyla birlikte zekât, hicretin ikinci senesinde Peygamberimizin -salât ve selâm üzerine olsun- uygulaması (sünneti) ile belirlenmiştir" demiştik:

"Fakat israf etmeyiniz, çünkü Allah israf edenleri sevmez" sözü sadaka vermeye dönük olabileceği gibi, yemeye de dönük olabilir. Rivayetlerde müslümanların mallarını dağıtmada israf edercesine vardıkları anlatılır. Bu yüzden yüce Allah: "İsraf etmeyiniz, çünkü Allah israf edenleri sevmez" buyurmuştur.

Hayvanlar söz konusu edilirken şu ifadeye başvurulmaktadır:

"Allah'ın size verdiği rızıklardan yiyiniz ve şeytanın izinden gitmeyiniz. Çünkü o sizin açık düşmanınızdır."

Amaç, bu rızıkları verenin ve onları yaratanın yüce Allah olduğunu belirtmektedir. Oysa şeytanlar hiçbir şey yaratamazlar. O halde onlara ne oluyor ki Allah'ın verdiği rızıklar konusunda şeytanlara uyuyorlar? Bir de şeytanın onlara açıktan açığa düşman olduğu vurgulanmaktadır. Açıktan açığa düşman olduğu halde, nasıl olur da onun adımlarını takip edebilirler?

Sonra ayetlerin akışı, son derece ince bir tavırla cahiliyenin gizli kuruntularını sıraladığı, aydınlattığı, birer birer, parça parça gözler önüne serdiği bir karşılamaya başlıyor. Bu sayede, bir nedene dayandırılması ve savunulması mümkün olmayan oldukça tutarsız, ahmakça düşünceleri gün yüzüne çıkmaktadır. Kuşkusuz bu düşüncelerin açığa çıktığını ve bunların ne bilimsel ne doğru yoldan ne de aydınlatıcı bir kitaptan kaynaklanan dayanağının olmadığını gören kişi kendi kendine utanacaktır:


Kuran-i Kerim Tefsiri

O

En´am

O

143- (Erkekli-dişili olmak üzere) sekiz baş olan bu hayvanların ikisi koyun, ikisi keçidir. De ki; "Allah bu hayvanların erkeklerini mi, dişilerini mi, yoksa dişilerin rahimlerinin içerdiği yavruları mı haram kıldı? Eğer doğru söylüyorsanız, bana bilimsel bir açıklama yapınız?"

144- Geride kalanların ikisi deve, ikisi sığırdır. De ki; "Allah bunların erkeklerini mi, dişilerini mi, yoksa dişilerin rahimlerinin içerdiği yavruları mı haram kıldı? Yoksa Allah'ın size bu direktifi verdiğinin somut tanıkları mısınız? Körü-körüne insanları yoldan çıkarmak amacı ile Allah'a iftira eden, Allah adına yalan uyduran kimseden daha zalim kim olabilir? Hiç kuşkusuz Allah zalimleri doğru yola iletmez. "

Tartışma konusu yapılan ve geçen ayette Allah tarafından yaratıldıklarına işaret edilen bu hayvanlar sekiz çifttir. -Eşinin yanında dişi, erkek herbiri çift sözcüğüyle ifade edilmektedir- Bir çifti koyun bir çifti de keçidir. Peki bunlardan hangisini yüce Allah insana haram kılmıştır? Yoksa O, analarının karnındaki yavruları mı haram kılmıştır?

"Eğer doğru söylüyorsanız bana bilimsel bir açıklama yapınız?"

Çünkü bu tür konularda zan ile fetva verilmez. Tahminler sonucu bir yargıya varılmaz. Bilinen bir yetkiye dayanmadan hüküm koyulmaz.

Çiftlerin geri kalanı, erkek ve dişi deve, erkek ve sığırdır. Peki bunların hangisi haramdır? Allah bunların yavrularını mı insanlara haram kılmıştır? Ve nereden kaynaklanmaktadır bu haram kılma?

"Yoksa Allah'ın size bu direktifi verdiğinin somut tanıkları mısınız?"

Böylece hazır bulundunuz ve özellikle bu haram kılma olayına ilişkin yüce Allah'ın size yönelik direktifine tanık mı oldunuz? Çünkü Allah'dan kesin bir emir olmadıkça bir şeyi haram kılma söz konusu olamaz. Bunun ötesi yorum ve sanıya uymaktan başka bîr şey değildir.

Böylece kanun koyma yetkisi tümden tek bir kaynağa özgü kılınmaktadır. Onlar kendi koydukları hükümlerin Allah tarafından konulduğunu ileri sürüyorlardı. Bu nedenle sakındırma ve tehditle bu iddiaları geri çeviriliyor:

"Körü-körüne insanları yoldan çıkarmak amacı ile Allah'a iftira eden, Allah adına yalan uyduran kimseden daha zalim kim olabilir? Hiç kuşkusuz Allah zalimleri doğru yola iletmez."

O'nun izni olmadan Allah'a bir hüküm dayandıran, sonra da bu Allah'ın hükmüdür diyen birinden daha zalim biri bulunamaz. Çünkü O, bilgisizce insanları saptırmayı amaçlamaktadır. Onları hidayetle zan arasında şaşkın bırakmaktadır. Bunları yüce Allah doğru yola iletmeyecektir. Çünkü doğru yola götüren sebeplerle bağları koparmışlardır. Kendilerine hiçbir yetki verilmeyen şeyleri Allah'a ortak koşmuşlardır. Hiç kuşkusuz Allah zalimleri doğru yola iletmez.

Şu anda müşriklerin inançlarındaki, düşünce ve uygulamalarındaki gevşeklik, saçmalık ve gülünçlük olanca çıplaklığıyla ortaya çıkmış oldu. Bu düşünce ve uygulamalarının bir bilgiye, bir belgeye ve bir temele dayanmadığı ortadadır. Daha önce gerek kendi kendilerine, gerekse şeytanlarının ve ortak koştukları tanrılarının telkiniyle haklarında birtakım uygulamalarda bulundukları ekin ve hayvanların var edilmesi gerçeğine döndürülmüşlerdi. Bu ekinleri ve hayvanları kendileri için var eden şeytanlar veya sahte tanrılar değildir. Tersine bunları kendileri için yaratan yüce Allah'dır. Bu yüzden yarattığı, rızıklarını verdiği şeyler ve bağışladığı mal ve kullar üzerindeki hakimiyet tek başına O'na ait olmalıdır. Şimdi de onlara bütün bunlarda yüce Allah'ın haram kıldığı şeyler açıklanmaktadır. Yüce Allah'ın bir belgeye ve vahye göre gerçekten haram kıldığı şeyler açıklanmaktadır, zan ve kuruntuya göre değil. Allah tek başına meşru egemenlik sahibidir. Bir şey haram kıldığında o, haramdır. Helâl kıldığı şey de helâldir. Bir insanın müdahalesi ya da ortaklığı söz konusu değildir. Hakimiyet ve kanun koyma yetkisinden dolayı sorgulanmaz yüce Allah. Bu münasebetle yüce Allah'ın özellikle yahudilere haram kıldığı ancak müslümanlara helâl kıldığı şeyler de hatırlatılmaktadır. Bu özel haram kılma, zulümleri ve Allah'ın hükmünden uzaklaşmaları nedeniyle bir ceza olarak yahudiler için belirlenmişti:


Kuran-i Kerim Tefsiri

O

En´am

O

145- De ki; "Bana vahyedilen ayetlerde ölü hayvandan, akar kandan, somut bir pislik olan domuz etinden ve sapıkça Allah'dan başkası adına boğazlanan hayvanlardan başka hiçbir hayvanın yenmesinin yasaklandığını görmüyorum.

Kim çaresiz kalır da başkasının payına el uzatmamak ve zorunluluk miktarını aşmamak üzere bu yasak etlerden yerse, hiç kuşkusuz senin Rabbin affedicidir ve merhametlidir.

146- Yahudilere bütün tek tırnaklı hayvanları yasakladı. Onlara sığırların ve koyunların sırt, bağırsak ve kemik yağları dışında kalan içyağlarını da haram kıldık. Allah'ın ölçülerini çiğnedikleri için onları bu şekilde cezalandırdık. Söylediklerimiz kesinlikle doğrudur.

147- Eğer onlar seni yalanlarlarsa de ki; "Rabbim, yaygın rahmet sahibidir. Ama O'nun günahkârlara yönelik azabını hiç kimse geri savamaz.

Ebu Ca'fer b. Cerir et-Taberi şöyle der:

"Ulu Allah, Peygamberi Hz. Muhammed'e -salât ve selâm üzerine olsun şöyle buyuruyor: Ey Muhammed, Allah'ın yarattığı ekin ve hayvanlardan O'na bir pay ayıran, bir pay da sahte tanrılarına ayıran, sonra da `Şu ekinler ve hayvanlar dokunulmazdır, -asılsız iddialarına göre- dilediklerimizden başkası bunları yiyemez" diyen, diğer bazı hayvanların adını anmayan, bazı hayvanlarının karnındaki bazı yavruları kadınlarına ve eşlerine yasaklayan, ancak erkeklerine helâl kılan, Allah'a iftira atarak kendilerine rızık olarak verdiği şeyleri haram sayan, bunları haram kılmanın yanında, bu haramları belirleyenin yüce Allah olduğunu ileri sürenlere söyle: Bunun size haram kılındığını söyleyen Allah katından bir elçi mi size geldi? Bizi de haberdar edin. Yoksa sizin tanıklığınızla yüce Allah mı bunun haram olduğu direktifini verdi? Bunun size haram olduğunu duydunuz da mı haram kıldınız kendinize? Bunu iddia ederseniz yalan söylemiş olursunuz. Bunu ileri süremezsiniz. Çünkü böyle bir iddiada bulunduğunuz an, insanlar sizin yalan söylediğinizi anlayacaklardır. Bu, bana vahyedilen kitapta ve indirilen ayetlerde, haram olduğunu ileri sürdüğünüz hayvanlardan herhangi birinin yiyenlere haram kılındığını görmüyorum. Ancak "murdar" olmaları (bunlar temizlenmeden ölmüşlerdir) Ya da "akıtılmış kan" olması (o da hastalıktır). Bir de "Domuz eti" -bu da pisliktir- ve bir de "yoldan çıkmış birinin kestiği" müstesna. Burada kastedilen, "puta tapan müşrik birinin putu ve tanrıları için kestiği ve üzerine putunun adını andığıdır. Bu şekilde kesmek yoldan sapmaktır çünkü. Yüce Allah bunu yasaklamış ve haram kılmıştır. Kendisine inananları bu şekilde kesilen bir hayvanı yemekten menetmiştir. Çünkü bu hayvan murdardır."

"Bu, peygamber ve arkadaşlarıyla ölü hayvanın haram oluşu konusunda tartışmaya girişen müşriklere yönelik yüce Allah'ın katından gelen bir duyurudur. Hakkında tartıştıkları şeyin Allah tarafından haram kılındığı belirtilmektedir. Öte yandan Allah'ın haram kıldığını ileri sürdükleri şey de Allah tarafından helâl kılınmıştır. Haramlığını Allah'a dayandırmakla yalan söylediklerini belirtmektedir böylece."

İbn-i Cerir "Kim çaresiz kalır da başkasının payına el uzatmamak ve zorunluluk miktarını aşmamak üzere bu yasak etlerden yerse, hiç kuşkusuz senin Rabbin affedicidir v e merhametlidir" ayetini yorumlarken şöyle der:

"Bunun anlamı şudur: Kim ölü, akıtılmış kan, Domuz eti veya Allah'dan başkası adına kesilmiş hayvan eti gibi Allah'ın haram kıldıklarını açlıktan kaynaklanan bir zorunluluktan dolayı çok haz alacak düzeyde yemeden, Allah'ın belirlediği ve yenmesini serbest bıraktığı sınırı aşmak suretiyle yeme işini tekrarlamadan, sırf yemediği zaman öleceği endişesini gidermek amacıyla ve bundan fazlasına yeltenmeden yemek zorunda kalırsa, bunları yemesinde bir sakınca yoktur. "Çünkü Allah affedicidir." Yaptıkları şeyleri örter ve cezalandırmaz onları. Şayet dilerse onları cezalandırabilir. Çünkü "merhametlidir." Zorunluluk anında bunlardan yenmesini serbest bırakmasından dolayı. Çünkü dilerse bunu haram kılar yemesini engellerdi."

Haram kılınan bu yiyeceklerden yemeyi helâl kılacak sınıra ve bu durumda helâl olan miktara gelince; bu iki konu etrafında birtakım fıkhî tartışmalar söz konusu olmuştur. Bir görüşe göre, engel olduğunda ölüm korkusu varsa, sadece hayatı kurtaracak kadarı helâldir. Bir diğer görüşe göre, yetecek ve doyacak kadarını yemek serbesttir. Bir başka görüşe göre de bunun ötesinde, yiyeceğin bitmesinden korkulduğu zaman, ilerde yenmek üzere bir miktarını saklamak da mübahtır. Bunun ötesinde ayrıntılara girmiyoruz. Burada anlatılanlar yeterlidir çünkü.

Yahudilere ise; yüce Allah bütün tek tırnaklı hayvanları -yani deve, devekuşu, kaz ve ördek gibi bitişik tırnaklı hayvanlar. Bir de sığır ve koyunların içyağları (sırtta bağırsaklara sarılı ve kemiklere karışanı hariç)- haram kılmıştır. Bu, Allah'ın emirlerini ve hükümlerini çiğnemek suretiyle baş kaldırmalarının cezasıydı.

"Yahudilere bütün tek tırnaklı hayvanları yasakladık. Onlara sığırların ve koyunların sırt, bağırsak ve kemik yağları dışında kalan iç yağlarını da haram kıldık. Allah'ın ölçülerini çiğnedikleri için onları bu şekilde cezalandırdık. Söylediklerimiz kesinlikle doğrudur."

Ayet bu yasaklamanın nedenini açıklamaktadır. Bu sadece yahudilere özgü bir nedendir. Ayrıca bunun doğru olduğunu vurgulamaktadır. Yoksa ataları İsrail'in -Ya'kub peygamberin -selâm üzerine olsun- bunları kendisine haram kıldığını, kendilerinin de O'na uyduklarına ilişkin söylediklerinin doğru olmadığı gerçeği dile getirilmektedir. Bütün bunlar Ya'kub'a helâl ve serbestti. Başkaldırmalarından sonra haram kılındı bunlar. Yüce Allah bu temiz olan şeyleri onlara haram kılmakla onları cezalandırmıştı.

"Eğer onlar seni yalanlarlarsa de ki; "Rabbiniz yaygın rahmet sahibidir. Ama O'nun günahkârlara yönelik azabını hiç kimse geri savamaz."

De ki; Rabbinizin bize yönelik rahmeti geniştir. Hem mümin kullarına hem de bunların dışındaki yaratıklarına karşı sonsuz merhametlidir. Rahmeti, iyileri de kötüleri de kuşatmıştır. Yüce Allah yumuşaklığından ve rahmetinden dolayı cezayı hakedenlere karşı acele etmez. Çünkü bunlardan bazısı Allah'a dönebiliyor. Ancak, hoşgörüsünden başka suçlara yönelik azabını durduracak hiçbir şey yoktur. Sadece belirlenmiş bir süreye kadar onlara süre tanımıştır. Bu sözlerde insanlara yönelik tehdit kadar Allah'ın rahmetini umma duygusu da yatmaktadır. İnsanların kalplerini yaratan yüce Allah'dır. Onlara hem korku, hem de ümit dolu ifadelerle hitab etmektedir ki, belki sarsılır, Allah'ın emrini algılar ve O'na karşılık verirler diye.

Ayetlerin akışı, üzerlerindeki baskıyı artırmak ve bahane yollarını yüzlerine kapatmak noktasında bu aşamaya geldiğinde Allah'a ortak koşmalarını, sapıkça düşünce ve uygulamalarını bağlayacakları son kaçış yollarını ele almaktadır. Şöyle diyorlardı: "İsteyerek şirk ve sapıklığa dalmamızı istememiş olsaydı, hiçbir şeyin durduramayacağı gücüyle buna engel olurdu."


Kuran-i Kerim Tefsiri

O

En´am

O

148- Müşrikler diyecékler ki; "Eğer Allah dileseydi, ne biz ve atalarımız O'na ortak koşar ve ne de bu şeyi yasaklardık. " Onlardan önceki!erde bu şekilde peygamberlerini yalanladılar da azabımızın acısını tattılar. Onlara de ki; "Önümüze koyacağınız bir bildiğiniz var mı? Siz sadece sanının, yakıştırmaların peşinden gidiyorsunuz, sırf tahminlere dayanıyorsunuz.

149- De ki; "Yetkin delil, Allah'ın tekelindedir. Eğer O dileseydi, hepinizi doğru yola iletirdi. "

Cebir (zorunluluk) ve ihtiyar (serbestlik) problemi etrafında ehl-i sünnet, Mu'tezile, Cebriye ve Murciye mezhepleri arasında, İslâm düşünce tarihinde uzun tartışmalar, olmuştur. Bu tartışmalara bir de Yunan felsefe ve mantığı ve hristiyanlık teolojisi karışmıştır. Böylece sorun, net ve realist İslâm mantığının kabul edemeyeceği bir karmaşıklığa bürünmüştür. Oysa eğer Kur'an'ın dolaysız, kolay ve kararlı yöntemiyle sorun ele alınmış olsaydı, bu tartışmalar şiddetlenmez şu anda bulunduğu konumda olmazdı.

Biz müşriklerin bu sözlerine ve Kur'an'ın cevabına baktığımızda problemin gayet açık, basit ve belirgin olduğunu görüyoruz:

"Müşrikler diyecekler ki; "Eğer Allàh dileseydi, ne biz ve atalarımız O'na ortak koşar ve ne de bir şeyi yasaklardık."

Bunlar hem kendilerinin hem de atalarının şirklerini, Allah'ın haram kılmadığı şeyleri haram kılmalarını ve hiçbir bilgiye ve kanıta dayanmaksızın bunların Allah'ın hükmü olduğunu ileri sürmelerini... Evet bütün bunları Allah'ın iradesine bağlıyorlar. Yani şayet Allah dilememiş olsaydı, ortak koşmayacakları gibi, herhangi bir şeyi haram kılmayacaklardı. Bunu iddia ediyorlardı.

Bakalım Kur'an-ı Kerim bu sözlerini nasıl karşılıyor?

Onların tıpkı öncekiler gibi yalan söylediklerini, onlardan önceki yalancıların Allah'ın azabını tattıklarını ve Allah'ın azabının yeni yalancıları beklediğini belirterek karşılıyor:

"Onlardan öncekiler de bu şekilde yalan söylediler de azabımızın acısını tattılar."

İşte bu, duyguları harekete geçiren, gafletten uyandıran ve ibret almaya yönelten bir sarsmadır.

İkinci mesaj, düşünce ve bakış yöntemini doğrultma amacına yöneliktir. Allah emirlerini ve yasaklarını onlara bildirmiştir. Kesin bir şekilde öğrenme imkânına sahiptirler. Allah'ın iradesine gelince, bu gaybın kapsamındadır. Buna ulaşma imkânları yoktur. O halde nasıl bilebilirler? Kesin bir şekilde bilemeyeceklerine göre, davranışlarını nasıl ona bağlayabilirler?

"De ki; önümüze koyacağınız bir bildiğiniz var mı? Siz sadece sanının, yakıştırmaların peşinden gidiyorsunuz, sırf tahminlere dayanıyorsunuz."

Allah'ın emirleri ve yasakları kesin bir şekilde bilinmektedir. O halde yakıştırmaların peşinden gitmek uğruna bu kesin bilgileri neden bir kenara bırakıyorlar?

İşte problemin çözüm noktası... Yüce Allah, insanlara, kendilerini uydurmaları için gaybın kapsamındaki iradesini ve takdirini bilme zorunluluğunu getirmemiştir. Kendilerini ayarlamaları için emir ve yasaklarını bilmeyi zorunlu kılmıştır. Ne zaman buna yeltenirlerse, yüce Allah onlara yol göstericilik yapmayı ve göğüslerini İslâm'a açmayı garantilemiştir. Pratik bir olgu olarak, bu tür tartışma ve yargıların karmaşasından uzak, gayet kolay ve net bir şekilde beliren soruna ilişkin bu kadarını bilmek yeterlidir.

Şayet isteseydi yüce Allah, daha baştan Ademoğulları'nı doğru yoldan başka bir şey tanımayan bir özelliğe sahip olarak yaratabildi. Ya da onları doğru yola zorlayabilirdi.

Ya da kalplerine hidayet duygusunu serpip zorlamaksızın doğru yola girmelerini sağlayabilirdi. Ancak, yüce Allah, bundan başka bir şey dilemiştir. İnsanları doğru yola veya sapıklığa yönelebilme yeteneğine sahip kılmakla denemeyi dilemiştir. Böylece onlardan doğru yola yönelene yol göstericilik yapmayı, sapıklığa yöneleni de körü-körüne karanlıkta bırakmayı dilemiştir. Bu konuda insanlar için koyduğu kural iradesi uyarınca cereyan etmiştir.

"De ki; yetkin delil Allah'ın tekelindedir. Eğer o dileseydi, hepinizi doğru yola iletirdi."

Sorun gayet açıktır. İnsanın kavrama yeteneğinin algılayabileceği şekilde en basit bir yöntemle ifade edilmiştir. Bu konuda koparılan tüm gürültüler, girişilen tüm tartışmalar İslâm duygusuna, İslâm düşünce metoduna oldukça yabancı şeylerdir. Hiçbir felsefe ya da teolojik görüşte bu tartışmalar doyurucu bir çözüme ulaştırılmamıştır. Çünkü bu tartışma soruna, tabiatına uygun olmayan bir yöntemle yaklaşmaktadır.

Çünkü herhangi bir gerçeğin tabiatı, o gerçeğe yaklaşım metodunu ve o gerçeği ifade yöntemini belirler. Maddi bir gerçeğe laboratuar deneyleriyle yaklaşılabilir. Matematiksel gerçeklerse, zihinsel varsayımlarla elde edilebilir. Bu boyutları aşan gerçeklere gelince, bunlar değişik bir yöntemle algılanabilirler. Bu da önce söylediğimiz gibi, bu gerçeği pratik bir ortamda fiilen yaşama yöntemidir. Sorunu eski-yeni tüm tartışmalarda başvurulan zihinsel önermelerden farklı bir tarzda ifade etmektedir.

Sonra bu din, son derece açık emir ve yasakların belirlediği pratik bir olgu oluşturmak için gelmiştir. Gaybın kapsamında olan ilahî iradenin sınırlarına girmeye kalkışmak, insan aklını kılavuzsuz bir şekilde boşluğa daldırmaktır. Yapıcı, realist ve gözle görülen işlerde harcanması gereken emeği kaybetmekdir.

Sonunda yüce Allah, Peygamberini -salât ve selâm üzerine olsun- daha önce surenin başlarında ilâhlık sorunu için onları tanıklık yapmaya çağırdığı gibi, şimdi de hüküm koyma sorununda tanıklık yapmaya çağırmak suretiyle müşrikleri karşılamaya yöneltiyor:

Surenin başında yüce Allah Peygamberine şöyle demişti:

- De ki; "En büyük şahitlik kiminkidir?" De ki; "Benimle sizin aranızda Allah şahittir. Bu Kur'an gerek sizi, gerekse ulaştığı herkesi uyarayım diye bana vahyedildi, sizler Allah ile birlikte başka ilâhlar olduğuna mı şahitlik ediyorsunuz?" De ki; "Ben buna şahitlik etmem; De ki; "O tek bir ilâhtır ve ben sizin O'na koştuğunuz ortaklardan uzağım." (En'am Suresi: 19)


Kuran-i Kerim Tefsiri

O

En´am

O

150- "De ki; Allah'ın bu yasakları koyduğuna şahitlik edecek tanıklarınızı getiriniz bakalım. Eğer onlar bu yolda şahitlik ederlerse, sakın şahitliklerini onaylama. Ayetlerimizi yalanlayanların, ahirete inanmayanların ve Rabblerine eş koşanların keyfi arzularına uyma. "

Bu dehşet verici bir karşılamadır, aynı zamanda net bir karşılamadır. Bu dinin tabiatına ilişkin gerçeği de gizli değildir. Bu din, açıktan açığa Allah'la birlikte başka tanrılar edinmekle işlenen şirkle, koydukları hükümlerin Allah'ın hükmü olduğunu ileri sürmelerine bakmadan Allah'ın izin vermediği konularda hakimiyet ve kanun koyma hakkını insanlara vermekle somutlaşan şirki bir saymaktadır. Böyle bir davranışta bulunanların Allah'ın ayetlerini yalanladıklarını, ahirete inanmadıklarını, rabblerine bazılarını denk tuttuklarını, yani kendisine denk saydıkları eşler koştuklarını son derece kesin bir ifadeyle dile getirmektedir. Bu ifade, kâfirlerin niteliklerine ilişkin surenin ilk ayetinde kullanılan ifadenin aynısıdır:

Hamd, gökleri ve yeri yaratan, karanlıkları ve aydınlığı yoktan var eden Allah'a mahsustur. Durum böyleyken kâfirler, bunları Rabb lerine denk tutuyorlar. (En'am Suresi: 1)

Hakimiyet yetkisini gasbedenlere ve insanlar için kanunlar koymaya yeltenenlere -hükmettikleri şeylerin Allah'ın hükmü olduğunu ileri sürmelerine bakmadan- ilişkin Allah'ın hükmü budur. Artık bu oldukça önemli soruna ilişkin Allah'ın hükmünden sonra herhangi bir kimsenin görüş bildirme hakkı yoktur.

Yüce Allah'ın niçin böyle bir hüküm verdiğini, onları neden ayetlerini yalanlayan, ahiret gününe inanmayan, başkalarını Rabblerine denk tutan müşrikler saydığını anlamak istersek, bunu yapabiliriz. Çünkü Allah'ın şeriatının ve hükmünün gerisindeki hikmeti düşünmek müslümandan istenen bir şeydir.

Yüce Allah, kendi kendilerine insanlar için kanunlar koyanlar bu kanunlar Allah'ın şeriatına dayanmaktadır deseler de -hakkında Allah'ın ayetlerini yalanlayan hükmünü vermektedir. Çünkü O'nun bütün ayetleri- şayet evrensel ayetler kastediliyorsa- O'nun yaratıcı, yarattıklarının rızkını veren, aynı zamanda bir olduğuna tanıklık etmektedir. Yaratan, yarattıklarının rızkını veren, onların sahibidir de. O halde sadece O, hayatları üzerinde tasarrufta bulunup onlar için hükümler koyabilir. Kim O'nu hakimiyette birlemezse, O'nun ayetlerini yalanlamış demektir. Şayet Kur'an ayetleri kastediliyorsa; yüce Allah'ın, insanların pratik hayatları üzerindeki hakimiyet noktasında birlenmesinin, sadece O'nun şeriatının kanun edinilmesinin, uygulanan kanun ve egemen hüküm açısından insanların tek başına O'na kulluk yapmalarının zorunluluğuna ilişkin ayetler kesin, açık ve nettirler.

Aynı şekilde yüce Allah, onların ahiret gününe inanmadıklarına hükmetmiştir. Çünkü ahiret gününe inanan birinin, kıyamet günü yüce Rabbiyle buluşacağına iman eden kimsenin, Allah'ın ilâhlığına tecavüz etmesi ve yüce Allah'ın ortaksız olduğu bir yetkiyi kendisi için iddia etmesi mümkün değildir. Bu yetki, insan hayatının üzerindeki mutlak hakimiyettir. Bu hakimiyet O'nun ezeli yargısında, kaderinde, şeriat ve hükmünde somutlaşmıştır.

En sonunda onların, Rabblerine kimilerini denk tuttukları hükmü verilmiştir. Yani kâfirlerin niteliği olan şirkle itham edilmişlerdir. Çünkü onlar Allah'ı birleyen kimseler olmuş olsalardı, O'nun ortaksız ve bir olduğu hakimiyet yetkisinde bazılarını O'na ortak koşmazlardı. Ya da bir kulun böyle bir iddiada bulunmasını ve böyle bir şeye kalkışmasını hoşnutlukla kabul etmezlerdi.

Bizim gördüğümüz kadarıyla, hakimiyet yetkisini ele geçiren ve Allah'ın izin vermediği konularda insanlar için kanunlar koyanlar hakkında, Allah'ın ayetlerini yalanlama, ahiret gününe inanmama ve küfrün belirtisi olan Allah'a ortak koşma hükmünün verilmiş olmasının hikmeti budur. Fakat "hükmün" kendisine gelince; "müslüman" birinin bu konuda tartışmaya girmesi mümkün değildir. Bu konuda peşinde yorum yapılmayacak kesin söz söylenmiştir. O halde her "müslüman" her şeye gücü yeten, güçlü ve hikmet sahibi Allah'ın ayetleri karşısında nasıl bir tavır takınacağına baksın.

Tanıklık yapmaya yönelik çağrıdan ve müşriklerin kendi kendilerine belirledikleri yasakların reddedilmesinden sonra, yüce Allah'ın gerçekten belirlediği haramları içeren bir açıklama sunulmaktadır onlara. Yüce Allah'ın haram kıldığı şeylerin yanında, haram kılınmış bir karşılığı bulunan bazı yapıcı yükümlülükleri de bulacağız. Yasaklar, ilk haram kılınan şeyle, yani Allah'a ortak koşma olayıyla başlıyor. Çünkü ilk belirlenmesi gereken kural budur. Teslim olup, müslüman olacak için bilinmesi gerekli olan diğer haram ve yasaklar bu temel kurala dayandırılır:


Kuran-i Kerim Tefsiri

O

En´am

O

151- De ki; "Geliniz, Rabbinizin neleri yasakladığını size söyleyeyim: O'na hiçbir şeyi ortak koşmayın. Ana-babaya karşı iyi davranınız. Yoksulluk kaygısı ile evlâtlarınızı öldürmeyiniz. Sizin de onların da rızkını biz veririz. Kötülüklerin açığına da gizlisine de yaklaşmayınız. Haklı bir gerekçe yokken Allah'ın dokunulmaz saydığı cana kıymayınız. İşte Allah, ola ki düşünürsünüz diye size bu direktifleri veriyor.

152- Erginlik çağına erinceye kadar yetimin malına sadece niyetlerin en iyisi ile yaklaşınız. Ölçüde ve tartıda dürüst olunuz. Biz hiç kimseye kapasitesini aşan bir yük yüklemeyiz. Bir söz söylerken, söz konusu olan akrabanız bile olsa, doğru konuşunuz. Allah'a verdiğiniz sözü tutunuz. İşte Allah, ola ki düşünüp öğüt alırsınız diye size bu direktifleri veriyor.

153- İşte benim dosdoğru yolum budur, bu yola uyunuz. Sakın sizi Allah'ın yolundan ayrı düşürecek yollara girmeyiniz. İşte Allah, kötülüklerden sakınasınız diye size bu direktifi veriyor.

Hayvan ve meyvelere ilişkin hüküm koymalardan, cahiliyenin asılsız kuruntularından, düşünce ve uygulamalarından söz edilmesi nedeniyle ayetlerin akışında ele alınan bu direktiflere baktığımızda, bunların dinin bir bütün olarak dayandığı temeller olduğunu görürüz. Çünkü tevhitle birlikte vicdan hayatının ardarda gelen nesilleriyle aile hayatının karşılıklı dayanışma ve birbirleriyle ilişkilerinde temizliğin egemen olduğu toplumsal hayatın, çeşitli güvencelerden oluşan hakları kapsayan insanlık hayatının dayanağı Allah'a verilen sözle ilişkilidir. Toplu Allah'ın birliği ilkesinden başladığı gibi.

Bu direktiflerin sonuna baktığımızda, yüce Allah'ın bunun kendisinin doğru yolu olduğunu, bunun dışındakilerin insanları O'nun temel ve biricik yolundan ayırdığını belirttiğini görürüz.

Şu üç ayetin içerdiği bu konu ürpertici boyutları olan bir konudur. Cahiliyeye kıyısından değiniyormuş gibi beliren bir sorunun ardından gelen, ancak bu ürpertici direktiflerle ilgisinin tanıklığıyla, gerçekten bu dinin temel sorunudur.

"De ki; `Geliniz Rabbinizin neleri yasakladığını size söyleyeyim.

De ki; Gelin, Rabbinizin size neleri haram kıldığını anlatayım, sizin kendi kendinize O'nun haram kıldığını ileri sürdüklerinizi değil. Bunları size "Rabbiniz" haram kılmıştır. Rabblık yetkisi sadece O'na aittir çünkü. -Rabblık, otorite, eğitme, direktif verme ve egemen olmak demektir- O halde bu yetki O'na özgüdür, O'nun otoritesinin kapsamındadır. Çünkü haram kılan kim ise "Rabb" O'dur. Oysa Rabb olması gereken sadece Allah'dır:

"O'na hiçbir şeyi ortak koşmayınız."

İnanç yapısının dayanmak zorunda olduğu, yükümlülük ve farzların dönük olduğu, hak ve sorumlulukların kaynaklandığı temel... Emir ve yasaklara, yükümlülük ve farzlara, düzen ve sistemlere, kanun ve hükümlere girmeden önce yerleştirilmesi gereken temel... Öncelikle insanlar, inanç noktasında sadece O'nun ilahlığını kabul ettikleri gibi hayatları üzerinde de sadece Allah'ın Rabblığını tanımalıdırlar. İlahlığında O'na hiç kimseyi ortak koşmamalıdırlar. Aynı şekilde Rabblığında da hiç kimseyi ortak koşmamalıdırlar. Sebepler ve takdirler dünyasında şu evrenin işlerinde tek başına O'nun tasarrufta bulunduğunu kabul etmelidirler. Kıyamet günü, hesaplaşma ve cezalandırılmaları konusunda sadece O'nun tasarrufta bulunacağını, aynı şekilde hüküm ve şeriat aleminde kulların tüm işlerinde tasarruf hakkının O'nda olduğunu kabul etmelidirler.

Bu kabullenme, vicdanı şirk pasından, aklı hurafelerin tozundan, toplumu cahiliyenin geleneklerinden, hayatı kulların kullara kulluğundan temizler, arındırır.

Her çeşidiyle şirk, ilk etapta yasaklanır, çünkü, diğer tüm haramlar ondan kaynaklanır. En yoğun biçimde karşı çıkılması, reddedilmesi gereken kötülük şirktir. Ta ki, insanlar, Allah'dan başka ilâhlarının olmadığını, O'nun dışında kendileri için bir Rabb, O'ndan başka bir hükmedici ve kanun koyucu olmadığını bilip kulluk davranışlarıyla O'ndan başkasına yönelmesinler.

Mutlak şekliyle tevhid, başta gelen temeldir. İbadet, ahlâk ve davranışlardan hiçbiri O'nun yerini tutamaz. Bu nedenle direktifler öncelikle bu temel ilkenin belirlenmesiyle başlamaktadır:

"O'na hiçbir şeyi ortak koşmayınız."

Sıralanan direktiflerin hemen başında yasaklanan şirkle neyin kastedildiğini öğrenmemiz için bu direktiflerin öncesine bir göz atmamız gerekmektedir. Ayetlerin akışı bütünüyle belli bir sorun üzerinde odaklaşmaktadır. Kanun koyma ve uygulama yetkisini elinde bulundurma sorunu... Bir ayet önce de tanıklık yapma çağrısı yer almıştı. Onu da bu arada hatırlamanın yararı vardır:

"De ki; Allah'ın bu yasakları koyduğuna şahitlik edecek tanıklarınızı getiriniz bakalım. "Eğer onlar bu yolda şahitlik ederlerse sakın şahitliklerini onaylama. Ayetlerimizi yalanlayanların, ahirete inanmayanların ve Rabblerine eş koşanların keyfi arzularına uyma."

Bu ayeti ve geçen sayfalarda bu ayet hakkında yaptığımız açıklamaları yinelemek zorundayız. Çünkü burada Kur'an'ın akışının hemen başta yasakladığı şirkten neyi kastettiğini ancak bu şekilde kavrayabiliriz. Şirk, inanç noktasında olduğu gibi hakimiyet noktasında da gerçekleşebilir. İşte Kur'an'ın konuya ilişkin akışı ve işte uygun ortam.

Biz bu hatırlatmayı sürekli yapmak zorundayız çünkü, şeytanların dini temel kavramlarından uzaklaştırmaya yönelik çabaları -üzülerek belirtelim ki- meyvesini vermiştir. Hakimiyet sorunu inançtaki yerinden koparılmış, duygularda itikadi temeliyle bir ilgisi kalmamıştır. Bu nedenle İslâm hakkında oldukça duyarlı olan kimseler bile, kulluk davranışlarını düzeltmek, ahlâkî çözülmeye karşı çıkmak, ya da yasalara karşı gelenlere muhalefet etmekten söz ediyorlar. Ancak hakimiyetin temelinden ve bu sorunun İslâm inancındaki yerinden hiç söz etmiyorlar. İkinci planda, ayrıntı konumundaki kötülüklere savaş açarlarken, en büyük kötülüğe karşı hiçbir şey yapmıyorlar. Hayatın tevhitten başka bir esasa dayanması, yani yüce Allah'ın hakimiyette birlenmemesi esasına dayanması kötülüğüne karşı harekete geçmiyorlar.

Yüce Allah herhangi bir direktif vermeden önce, hiçbir şeyin kendisine ortak koşulmaması direktifini veriyor. Kur'an'ın akışında yeri geldikçe de tüm direktiflerden önce yasaklanan şirkten neyin kastedildiğini belirtiyor. Bireyin temeline dayanarak basiretle Allah'a bağlandığı bir ilkedir bu. Bu sayede toplum, tüm bağların en sonunda döndüğü kalıcı bir ölçüye ve insan hayatına hükmeden başlıca değerlere bağlanır. Artık şehvet ve ihtiras rüzgârlarının baskınından ve şehvet ve ihtiraslara göre değişen insan ürünü kavramlara esir olmaz.

"Ana-babaya karşı iyi davranınız. Yoksulluk korkusuyla evlâtlarınızı öldürmeyiniz. Sizin de onların da rızkını biz veririz."

Allah'a bağlandıktan ve tek bir yöne yöneldikten sonra, ardarda gelen nesilleriyle aile bağı gelir. Kuşkusuz yüce Allah, babalardan ve oğullardan daha çok insanlara karşı merhametli olduğunu biliyor. Bu yüzden evlâtlarına babalarına iyi davranmayı, babalara da evlâtlarına merhamet etmeyi tavsiye etmiştir. Bu tavsiyeyi de biricik ilâhlığını tanımaya ve yegâne Rabblığıyla ilişkili olmaya bağlamıştır. Onlara şöyle demiştir: Rızkınızı vermek bana aittir. O halde yaşlandıklarında anne ve babaya karşı, küçüklük dönemlerinde de çocuklara karşı sıkılmasınlar. Fakirlik ve muhtaç olmaktan korkmasınlar. Çünkü hepsini birden rızıklandıran Allah'dır.

"Kötülüklerin açığına da gizlisine de yaklaşmayınız."

Yüce Allah, aileyi ve -tüm toplum gibi- ailenin dayandığı temizlik, arınmışlık ve iffet temelini koruma direktifini verirken kötülüklerin gizlisine de açığına da yaklaşmayı yasaklamaktadır. Bu yasaklama bütünüyle öncesindeki direktife ve diğer tüm direktiflerin dayandığı ilk tavsiyeye bağlıdır.

Kuşkusuz ailenin ayakta kalması, toplumun düzenli bir hayat sürdürmesi, gizlisiyle, açığıyla fuhuş bataklığında mümkün değildir. Aile ve toplumun ayakta kalabilmesi için temizlik, arınmışlık ve iffet duygularının egemen olması kaçınılmazdır. Bu yüzden kötülüğün yaygınlaşmasını isteyenler, aile temellerinin sarsılmasını ve toplumun yıkılmasını isteyenlerdir.

Her ne kadar bazen zina eylemine özgü kılınsa da her türlü aşırılık -yani haddi aşma eylemi- fuhuştur. Ancak genel sanıya göre, burada kastedilen anlam zina eylemidir. Çünkü konu bizzat yasakların sıralanmasıdır. Bu da onlardan biri sayılır kuşkusuz. Yoksa cana kıymak, yetim malını yemek fuhuştur, haddi aşmadır. Allah'a ortak koşmak en büyük fuhuştur. Ayette geçen fuhuş -kötülük- deyimini zina eylemine özgü kılmak hem akışın tabiatına, hem de çoğul kipinin yapısına dâha uygun düşmektedir. Çünkü zina suçunun işlenmesine ön ayak olan bazı davranışlar ve koşulların herbiri bizzat fuhuştur. Örneğin süslenmek, açılıp saçılmak, erkek kadın karışık yaşamak, şehvet dolu sözler, işaretler, davranışlar ve gülüşmeler, aldatmalar, çekici davranışlar ve tahrikler... Evet bunların tümü en son kötülüğü kuşatan kötülüklerdir, haddi aşmalardır. Gizlisiyle, açığıyla hepsi de fuhuştur. Kimisi vicdanlarda depreşir, kimisi uzuvlardan belirir. Kimisi gizlidir, örtülüdür, kimisi açık ve ortadadır. Fertlerin vicdanlarını lekelemelerinin, değerlerini küçük düşürmelerinin yanında tümü de ailenin dayanaklarını parçalamakta, toplumun bünyesini kemirmektedirler. Anne baba ve çocuklara ilişkin direktiflerden sonra söz konusu edilmelerinin nedeni budur.

Bu kötülükler ayartıcı ve çekici özelliklere sahip olduklarından "yaklaşmayınız" ifadesi kullanılmıştır. Kötülüğe neden olan bu araçlara engel olmak ve insan iradesini zayıf düşüren çekicilikten sakındırmak için sırf yaklaşmak bile yasaklanmıştır. Kasıtlı olmayân ilk bakıştan sonraki ikinci bakışın haram kılınmasının nedeni budur. Bu nedenle kadın erkek arasındaki zorunlu karışıklık zorunluluk sınırları içinde mübah sayılmıştır. Yolda koku yaymak şeklinde de olsa- süslenmek bu yüzden yasaklanmıştır. Kışkırtıcı davranışlar, tahrik edici gülüşmeler ve şehvet dolu işaretler tertemiz İslâmi hayatta yasaktır. Bu din insanları fitneye salıp, sonra da sinirlerine direnme baskısını yüklemez. Bu din, müeyyideler belirleyip, cezalar tayin etmeden önce, korunma yöntemlerini belirler. Bu din, vicdanları, bilinçleri, duyguları ve organları korur. Rabbin yarattıklarını herkesten daha iyi bilir. O latiftir, her şeyden haberdardır.

Ayrıca şehvetleri insanlara çekici gösteren sözlerle, fotoğraflarla, hikâyelerle, filmlerle, kadın-erkek karışık partilerle ve diğer reklam ve propaganda araçlarıyla şehevi içgüdüleri başıboş bırakanların bu dine, toplumsal hayata ve aile ortamına karşı ne tür duygular beslediklerini de öğreniyoruz.

"Haklı bir gerekçe yokken Allah'ın dokunulmaz saydığı cana kıymayın."

Kur'an'ın akışı içinde bu üç kötülüğün peş peşe yasaklanmasına çokça rastlanır. Şirk, zina ve cana kıyma... Bunun nedeni her üçünün de gerçekte öldürme eylemi olmalarıdır. Birinci suç, fıtratı öldürme suçudur. İkincisi toplumu öldürme suçudur. Üçüncüsü de tek bir kişiyi öldürme eylemidir. Çünkü tevhid doğrultusunda yaşamayan fıtrat, ölü demektir. (En'am Suresi, 122. ayetin tefsirine bkz.) Kötülüğün yaygınlaştığı bir toplum ölü bir toplumdur. Eninde sonunda yok olmaya mahkûmdur. Yunan uygarlığı, Roma uygarlığı ve eski İran uygarlığı bu gerçeğin tarihsel tanıklarıdır. Batı uygarlığında baş gösteren yıkılma ve yok olma belirtileri, bu tür bozgunculukların kemirdiği milletlerin öldürme ve ayaklanmaların yaygınlaştığı, yok olma tehdidi altındaki toplumların beklenen sonunun habercileri niteliğindedirler. Bu yüzden İslâm bu suçların cezasını en yüksek ceza olarak belirlemiştir. Çünkü İslâm, toplumu yok oluş etkenlerinden korumak istemektedir.

Açlık korkusuyla çocukları öldürme daha önce yasaklanmıştı. Şimdi de genel olarak cana kıyma yasaklanmaktadır. Bu da tüm bireysel öldürme eylemlerinin aslında insan türünün geneline karşı işlenmiş bir suç olduğu duygusunu uyandırmaktadır. Aşağıdaki ayet bu anlamı destekler mahiyettedir. "Kim öldürülmüş bir insana ya da yeryüzünde çıkarılmış kargaşaya, bozguncu eyleme karşılık olmaksızın bir cana kıyarsa, bütün insanları öldürmüş gibi olur. Kim de bir insanı ölümden kurtarır ise, bütün insanlara hayat sunmuş gibi olur." (Maide Suresi: 32)

Buradaki saldırı doğrudan hayat hakkına yöneliktir. Genel anlamıyla insan türüne karşı işlenmiştir. Bu nedenle yüce Allah cana kıyma yasağını bu temele dayandırmaktadır. İslâm ülkesinde yaşayan müslüman kitlenin huzur ve güveni, her ferdin özgürce çalışıp üretme hakkı, haklı gerekçelere dayanmaksızın zedelenemez. Canà kıymayı haklı kılan gerekçeye gelince, bunu da yüce Allah şeriatında açıklamıştır. Takdir ve yorumlara bırakmamıştır. Ancak, bunları müslüman bir devletin kurulmasından ve bu devletin İslâm hükmünü uygulayacak bir otoriteye sahip olmasından sonra uygulanması için açıklamıştır.

Bu dinin oluşum ve hareket metodunun tabiatına ilişkin tanımlamamız açısından bu yaklaşım son derece önemlidir. Öyle ki toplumsal hayatın bu temel kuralları, pratik bir gerekçe olmadan ayrıntılarıyla ele alınmamaktadırlar.

Ayetlerin akışı haram kılınan şeyleri ve yerine getirilmesi istenen yükümlükleri açıklamaya başlamadan önce bu kısımla aşağıdaki kısmı, Allah'ın tavsiyesini, emir ve direktifini açıklamak suretiyle birbirinden ayırıyor.

"İşte Allah, ola ki düşünürsünüz diye size bu direktif leri veriyor."

Bu değerlendirme, her emir ve yasağı Allah'a bağlamaya ilişkin Kur'an'ın sunuş yöntemi uyarınca yer almaktadır. Amaç; insanlar için emir ve yasaklar koyan otoritenin tekliğini belirlemek, emir ve yasaklar konusunda insanların vicdanlarına bir ölçü yerleştiren otoriteyle emir ve yasakların kendileri arasında bir bağ kurmaktadır.

Bu arada aklı kullanmaya yönelik bir işaret de yer almaktadır. Çünkü akıl, insanların şeriatına uymak suretiyle yalnızca bu otoriteye kullukta bulunmalarını gerektirmektedir. Bu otoritenin, yaratıcı, yarattıklarının rızkını veren ve insan hayatında tasarrufta bulunan bir otorite olduğu daha önce açıklanmıştı.

Bu ve o, birinci gruptaki, aynı şekilde ikinci gruptaki benzerliğin üstünde yer almaktadırlar. Bu bir ayette, diğeri diğer ayette yer almalarına rağmen, aralarında bu ahenk sağlanmaktadır.

"Erginlik çağına erinceye kadar yetimin malına sadece niyetlerin en iyisi ile yaklaşınız."

Yetim, koruyucusu ve besleyicisi konumundaki babasını kaybetmekle toplum içinde zayıf düşmüştür. Bu yüzden, İslâm dininin toplumsal düzeninin temeli olarak belirlediği toplumsal dayanışma ilkesi uyarınca yetimin zayıflığı toplumun tümünü ilgilendirir. Yetim cahiliye dönemindeki Arap toplumunda perişandı. Kur'an-ı Kerim'de yer alan bu konudaki direktiflerin çokluğu, çeşitliliği ve zaman zaman sertliği o toplumda yetim haklarının ne kadar yaygın bir şekilde çiğnendiğini göstermektedir. Öyle ki, yüce Allah, yetime oldukça üstün bir konum belirlemiş ve bütün insanlara yönelik mesajını O'na (Hz. Muhammed'e) emanet etmekle varlık bütünü içindeki en onurlu görevi O'na yüklemiştir. Yetimin gözetilmesini ve aşağıdaki direktifte gördüğümüz şekilde korunmasını gönderdiği bu dinin ilkelerinden kılmıştır:

"Erginlik çağına erinceye kadar yetimin malına sadece niyetlerin en iyisi ile yaklaşınız."

Yetimin bakıcılığını üstlenen kişi yetimin malına onun için yararlı olan en güzel yoldan başka bir şekilde yaklaşamaz. Malını koruyup geliştirmesi gerekir. Erginlik çağına erince, yani malını koruyup en güzel bir şekilde idare edecek kadar bedensel ve aklî erginliğe ulaşınca malını eksiksiz ve gelişmiş olarak kendisine teslim etmek zorunluluğu vardır. Böylece topluma, hakkı eksiksiz olarak verilmiş yararlı bir unsur katılmış olur.

Erginlik yaşına ya da bülûğ çağına ilişkin fıkhî ihtilâflar mevcuttur. Abdurrahman b. Zeyd ve imam Malik'e göre, ihtilam olmaya (rüya görmeye) başlamaktır. Ebu Hanife'ye göre yirmibeş, Süddi'ye göre otuz yaştır. Medineli bilginlerin görüşüne göre de (ihtilam olmaya) rüya görmeye başlamanın yanında, bir sınırlama olmaksızın erginliğin belirmesidir.

"Ölçü ve tartıda dürüst olunuz. Biz hiç kimseye kapasitesini aşan bir yük yüklemeyiz."

Bu insanlar arasındaki ticari alışverişlerde araştırma gücü ve insaf sınırları içinde gözönünde bulundurulması gereken bir kuraldır. Ayetlerin akışı bu kuralı da doğrudan inanca bağlamaktadır. Çünkü bu dine göre, insanlar arası ilişkilerin inançla güçlü bağları vardır. Bu direktifi veren, emreden yüce Allah'dır. Bu yüzden ilâhlık ve kulluk sorunuyla ilişkilidir. İnanca ilişkin sorunların ve onun hayatın tüm yönleriyle olan ilişkilerinin ele alındığı bir sahnede anılması da bu gerçekten kaynaklanmaktadır.

Bu gün olduğu gibi, eskiden de cahiliye düzenleri inançla ibadeti, ilâhî yasalarla insanlar arası ilişkileri birbirinden ayırırlardı. Kur'an-ı Kerim'in Şuayb peygamberin -selâm üzerine olsun- kavmine ilişkin anlattıkları bu gerçeğe işaret etmektedir:

"Ey Şuayb, babalarımızın kulluk ettikleri ilâhları ve mallarımız üzerinde dilediğimiz tasarrufta bulunmayı terletmemizi namazın mı sana emrediyor? dediler." (Hud Suresi: 87)

Bu nedenle Kur'an'ın akışı, mal, ticaret ve alışverişte uygulanan kurallarla, sırf inanca özgü olan bu sahneyi birbirine bağlamaktada. Amaç, bu dinin tabiatına, inanç ve şeriat, ibadet ve insanlar arası ilişkiler arasındaki birliğe işaret etmek ve bunların dinin dayanakları olduğunu, temelde birbirlerine bağlı olduklarını göstermektir.

"Bir söz söylerken, söz konusu olan akrabanız bile olsa, doğru konuşunuz."

Burada İslâm -ilke olarak Allah'a bağladığı- insan vicdanını, Allah inancının ve O'nun gözetiminin yol göstericiliğiyle erişilmez bir düzeye yükseltmektedir. Burası beşeri eksiklikten kaynaklanan bir düşüş noktasıdır çünkü. Bu eksiklik, kişiyi akrabalıkla yardımlaşma, bütünleşme ve süreklilik duygusuna yöneltir. Çünkü her ferdin kendisi eksik ve hayatı ecelle sınırlıdır. Oysa akrabalığın gücünde eksikliği için bir dayanak, akrabalığın genişliği ve desteği ile varlığı için bir bütünlük söz konusudur. Akrabalığın nesilden nesile sürmesi kendisinin kalıcılığına bir güvence konumundadır. Bu yüzden, akrabaların lehinde ya da aleyhinde tanıklık yaparken ya da onlarla diğer insanlar arasında hüküm verirken akrabalık duygusu karşısında yenik düşer. İşte burada, bu kaygan zeminde İslâm, insan vicdanının elinden tutup, sadece Allah'a bağlanmanın ve sırf O'nun gözetiminin yol göstericiliğiyle hak ve adalet sözünü söylemesini sağlıyor. Akrabalık yardımlaşmasındansa, O'nunla yetinmesini, hak etmediği halde akrabalık hakkını gözetmektense; Allah'dan korkmasını sağlıyor. Çünkü yüce Allah, kişiye şah damarından daha yakındır.

Bu nedenle, bu emir ve öncesinde yer alan direktifler üzerine Allah'a verilen sözün hatırlanmasına ilişkin bir değerlendirme yer alıyor:

"Allah'a verdiğiniz sözü tutunuz."

Allah'a verilen sözler arasında, akrabalar aleyhinde bile olsa hak ve adaleti söylemek yer almaktadır. Ölçü ve tartıda dürüst davranmak Allah'a verilen sözlerdendir. Onun için en yararlı yolun dışında yetimin malına yaklaşmamak da Allah'a verilen sözler arasındadır. Haklı bir gerekçe olmadığı sürece insan canının dokunulmazlığı da bu sözler arasında yer almaktadır. Bütün bunların başında da O'na hiçbir şeyi ortak koşmamak Allah'a verilen sözlerdendir. Verilen en büyük söz budur. Bu söz insan fıtratından alınmıştır. Yaratılışının yaratıcısına bağlı oluşu, hem kendi içine hem de çevresindeki evrene egemen yasalardan hareketle O'nun varlığını algılaması bunun kanıtıdır.

Yükümlülüklerin belirlenmesinden sonra gayet, uygun bir şekilde Kur'an'ın değerlendirmesi yer alıyor:

"İşte Allah, ola ki, düşünüp öğüt alırsınız diye bu direktifleri veriyor."

Düşünüp öğüt alma, gafletin, düşüncesizliğin karşıtıdır. Anan bir kalp, unutkan değildir. O Allah'a verdiği tüm sözleri hatırlar. Bu sözlerle ilişkili direktiflerini de hatırlar ve kesinlikle unutmaz.

İslâm inancının, Allah'ın birliğiyle başlayıp Allah'a verilen sözlerle biten İslâm şeriatının nerdeyse bir özeti konumundaki bu temel ilkeler ve bunların öncesinde sözü edilen egemenlik ve kanun koyma sorunu... Evet işte bu, Allah'ın doğru yoludur... Ötesinde ana yoldan ayrı düşmüş yollardan başka hiçbir şey bulunmayan Allah'ın yolu...

"İşte benim dosdoğru yolum budur, bu yola uyunuz. Sakın sizi Allah'ın yolundan ayrı düşürecek yollara girmeyiniz. İşte Allah, kötülüklerden sakınasınız diye size bu direktifi veriyor."

Böylece "Allah size ayrıntılı açıklamalar içeren kitabı indirmişken, ben O'nun dışında bir hakeme mi başvurayım?" sözleriyle başlayan ve surenin en uzun bölümü sayılan bu bölüm de sona ermiş oldu. Bu derin ve etkin mesajla tamamlandı...

Başlangıçta sonuç bölümünü hakimiyet ve kanun koyma sorunu kaplamaktadır. Nitekim ekinler, hayvanlar, kurbanlar ve adaklar gibi temel itikadî sorunlarda da bu durum göze çarpmaktadır. Bunun da hakimiyet ve kanun koyma sorunuyla ilişkili olduğunu göstermek için. Kur'an'ın akışı bu konuya ayırmış ve geniş boyutlarıyla inanç sorununu inceleyen ve o eşsiz yöntemiyle ilâhlık ve kulluk konusunu ele alan surenin geri kalan içeriğini bağlamıştır.

Tek yol vardır, Allah'ın yolu... Aynı şekilde Allah'a götüren yol da bir tanedir. O da insanların, yüce Allah'ı Rabblıkta birlemeleri, kulluk yapmak suretiyle sadece O'nun hükümlerine uymaları, hakimiyetin tek başına O'na ait olduğunu bilmeleri ve pratik hayatlarında bu hakimiyete boyun eğmeleridir.

İşte Allah'ın belirlediği yol... Ve işte O'na götüren yol... Bunun ötesinde takipçilerini Allah'ın yolundan ayrı düşüren çeşitli yollardan başka bir şey söz konusu değil.

"İşte Allah kötülüklerden sakınasınız diye size bu direktifi veriyor."

Kuşkusuz takva inanç ve amelin dayanağıdır. Kalpleri Allah'ın yoluna doğru sürükleyen takvadır.

Surenin son bölümünün ele aldığı ana sorunun, hakimiyet ve kanun koyma ve bunların din ve inançla ilişkileri sorununun konu içindeki akışı kesintiye uğramıyor. Okuyacağımız yeni bölüm de bu gerçeğin iyice belirginleşmesi için konunun devam niteliğinde olup, aynı sorun üzerinde yoğunlaşmaktadır.

Bu bölüm kanun koyma ve hakimiyet açısından İslâm inancının temel ilkelerinden söz etmektedir. Nitekim surenin birinci bölümü de inanç ve din açısından aynı ilkelerden söz etmişti. Amaç, kanun koyma ve hakimiyet sorununun aslında din ve inanç sorunu olduğunu vurgulamaktır. Kur'an'ın bu gerçeği sunuş yöntemi uyarınca her iki sorun aynı düzeyde belirmektedir. Surenin ikinci bölümünde ayetlerin akışının ele aldığı etken, işaret, sahne ve ifadelerin birinci bölümün üzerinde yoğunlaştığı etkenlerin, işaretlerin, sahne ve ifadelerin aynısı olduğu göze çarpmaktadır:

İkinci bölüm;

1- Kitaplardan, peygamberlerden, vahiyden ve müşriklerin istediği mucizelerden, söz etmektedir.

2- Mucizenin gerçekleşmesinden, buna rağmen müşriklerin yalanlamasından sonra meydana gelen yok olma ve mahfolmadan söz etmektedir.

3- Ahiretten ve oradaki hesaplaşma ve cezadan söz etmektedir.

4- Peygamber -salât ve selâm üzerine olsun- ve kendileri için hükümler koyan sahte Rabbleri bir olan gerçek Rabblerine denk tutan kavmi arasındaki kesin ayrılıktan söz etmektedir. Ayrıca Peygambere -salât ve selâm üzerine olsun dininin gerçek mahiyetini açık, seçik ve net bir şekilde duyurması direktifi verilmektedir.

5- Tüm alemler için geçerli olan tek bir Rabblıktan söz etmektedir. Bir müminin bunun dışında bir Rabb edinmesi doğru değildir.

6- Alemlerin Rabbinin her şeye sahip olduğundan, her şeyi dilediği gibi evirip çevirdiğinden, Allah'ın insanları dilediği gibi yeryüzüne yerleştirmesinden aynı şekilde onlardan dilediğini dilediği zaman yok etme gücüne sahip olduğundan söz etmektedir.

Bunlar, inanç gerçeğini kapsamlı boyutunda, ilâhlık, kulluk ve bunların arasındaki ilgi boyutunda ele alan surenin baş tarafında söz konusu edilen sorunların, gerçeklerin, etkenlerin ve işaretlerin aynısı. Kuşkusuz Kur'an-ı Kerim'le ve O'nun sunuş metoduyla ilgilenenler için gayet açık bir anlamı vardır bunun.

Surenin bu kısmında yer alan bu son bölüm Musa'nın -selâm üzerine olsun kitabından söz etmekle başlıyor. Bu da daha önce ele alınan Allah'ın doğru yoluna ilişkin açıklamaların bütünleyicisi konumundadır.

"İşte benim dosdoğru yolum budur, bu yola uyunuz. Sakın sizi Allah'ın yolundan ayrı düşürecek yollara girmeyiniz." Amaç, bu yolun daha önceden gelen tüm peygamberlerin -selâm üzerlerine olsun- taşıdığı mesajlar ve şeriatlardan bu yana sürüp geldiği duygusunu uyandırmaktır. En yakın şeriat da Musa'nın -selâm üzerine olsun- şeriatıdır. Yüce Allah, O'na her şeyi ayrıntılı biçimde içeren bir kitap vermiş ve ola ki kavmi ahirette gerçekleşecek olan Allah'la buluşma olayına inanırlar diye bu kitabı yol gösterici ve merhamet kaynağı kılmıştır: "Sonra iyilik edenlere yönelik nimetimiz tamama ersin, her şey ayrıntılı biçimde açıklansın, doğru yol kılavuzu ve rahmet olsun diye Musa'ya tevratı verdik. Ola ki, Rabblerinin huzuruna çıkacaklarına inanırlar."

Ayetlerin akışı devam ediyor ve şu yeni ve kutsal kitaptan söz ediyor. Musa'ya indirilen kitapla aynı noktada birleşen bu kitap, onun bağlılarından istenen inanç, şeriat ve takvanın aynısını içermektedir. Buna uydukları sürece insanların hem dünyada hem de ahirette Allah'ın rahmetine kavuşmaları ümit edilir: "Bu Kur'an bizim indirdiğimiz kutsal bir kitaptır. Ona uyunuz ve kötülüklerden sakınınız ki, size merhamet edilsin."

Bu kitap, Araplar'ın mazeretlerini ortadan kaldırmak için indirilmiştir. Ta ki, "yahudi ve hristiyanlara indirildiği gibi, bize bir kitap indirilmedi. Şayet onlara geldiği gibi bize de bir kitap gelmiş olsaydı, onlardan daha çok doğru yolda olurduk" demesinler. İşte bu kitap onlara indirilmiş ve mazeretlerini geçersiz kılmıştır. Dolayısıyla yalanlayanlar acı azabı hak etmişlerdir:

-Onu size indirdik ki, "Bizden önceki iki ümmete (yahudiler ile hristiyanlara) kitap indirildi ve biz onların okuduklarından habersiz kaldık" diyemeyesiniz.

-Yine diyemeyesiniz ki "Eğer bize de kitap indirilseydi, doğru yola onlardan daha sıkı sarılırdık." Çünkü size de Rabbinizden açık belge, doğru yol kılavuzu ve rahmet geldi. Allah'ın ayetlerini yalanlayıp onlara yüz çevirenlerden daha zalim kim olabilir? Ayetlerimize yüz çevirenleri, bu yüz çevirmelerinden ötürü azapların en kötüsüne çarptıracağız.

Bu kitabın inmesiyle mazeretleri ortadan kalkmış oldu. Buna rağmen onlar halâ ortak koşmaya ve Allah'ın kitabı ellerinde olduğu ve içinde uydurduklarını kanıtlayâcak bir şey bulunmadığı halde, kendi kafalarından birtakım hükümler koyup bunların Allah'ın hükmü olduğunu ileri sürmeye devam ediyorlar. Halâ bu kitabı onaylamak ve ona uymak için mucizeler, harikalar istemeye devam ediyorlar. Oysa şayet istedikleri mucizelerin tümü ya da bir kısmı gelecek olsa, en son hüküm de verilmiş olacak.

-Onlar kendilerine meleklerin gelmesini mi, yoksa Rabbinin gelmesini mi, yoksa Rabbinin bazı mucizelerinin gelmesini mi bekliyorlar? Rabbinin bazı mucizeleri geldiği gün, daha önce iman etmemiş ya da imanı doğrultusunda bir hayır kazanamamış olan kimseye o günkü imanı bir fayda sağlamaz. Onlara de ki; "Bekleyin bakalım, biz de bekliyoruz."

Sorun bu aşamaya gelince yüce Allah, Peygamberi -salât ve selâm üzerine olsun- ile inanç ve şeriat noktasında Allah'ın birliği esasına dayanmayan diğer milletleri birbirinden ayırmakta ve onların işini kendi üzerine almaktadır. Rahmeti ve adaleti doğrultusunda onları hesaba çekecek ve cezalarını verecek O'dur:

-Dinlerinin öngördüğü inanç ve ümmet birliğini parçalayarak çeşitli akımlara bölünenler ile senin hiçbir ilişkin yoktur. Onların işi Allah'a kalmıştır. Allah onlara ilerde yaptıklarının akıbetini bildirecektir.

-Kim Allah'ın huzuruna bir iyilikle varırsa kendisine on katı verilir. Kim Allah'ın huzuruna bir kötülük ile varırsa, sadece onun dengi olan cezaya çarptırılır. Ne iyilik edenlere, ne kötülük işleyenlere haksızlık edilmez.

Bu noktada, bölümün son mesajı yer alıyor. Bu, aynı zamanda surenin de son mesajıdır. Ancak, son derece yumuşak, tatlı, aynı şekilde kesin ve kararlı bir tonda bu dinde yer alan inanca ilişkin gerçeklerin en derin olanlarını; mutlak tevhidi, katışıksız kulluğu, ahiretin ciddiliğini, dünyadaki sorumluluk ve sınamanın bireyselliğini, her şeyin üzerindeki Rabblığında ve kullarını mülkünde dilediği gibi ortaksız ve sorgusuz bir şekilde hafif kılmasında somutlaşan Allah'ın otoritesini özetlemektedir. Ayrıca, bu uzayıp giden tesbihler, -Allah'ı eksikliklerden tenzih etmeler, uzak saymalar- ilâhlık gerçeğinin göz kamaştırıcı bir tablosunu çizmektedir. Bu gerçek, en samimi, en saf ve en temiz kalpte, Allah'ın peygamberinin kalbinde belirginleşmektedir. Bu belirginleşme öylesine erişilmez bir düzeydedir ki, O'na Kur'an'ın ifadesinden başkasının tasvir etmesi mümkün değildir:

De ki; "Rabbim beni doğru yola, insanların tüm ihtiyaçlarına cevap veren dine, Allah'ın birliğine inanan ve O'na ortak koşanlardan olmayan İbrahim'in inanç sistemine iletti."

-De ki; "Benim namazım, ibadetlerim, hayatım ve ölümüm, tüm varlıkların Rabbi olan Allah içindir."

-"O'nun ortağı yoktur. Bana böyle emredildi. Ben müslümanların ilkiyim.

-De ki, "Allah her şeyin Rabbi iken, ben O'ndan başka bir ilâh mı arayayım? Herkesin işlediği kötülüğün sorumluluğu kendisine aittir. Hiç kimse başkasının kötülüğünün sorumluluğunu taşımaz. Sonunda Rabbinize döneceksiniz. O size anlaşmazlığa düştüğünüz meselelerin içyüzünü bildirecektir."

-Sizi yeryüzünde halife yapan ve verdiği nimetler hakkında sınavdan geçirmek için bazılarınızın derecesini diğer bazılarınızdan üstün kılan O'dur. Hiç şüphesiz Rabbinin cezalandırması gecikmesizdir, aynı zamanda O bağışlayıcı ve merhametlidir. (En'am: 161-165)

Ayetleri ayrıntılı bir şekilde ele almak üzere bu kadar özetlemeyle yetiniyoruz.


Kuran-i Kerim Tefsiri

O

En´am

O

154- "Sonra iyilik edenlere yönelik nimetimiz tamama ersin, her şey ayrıntılı biçimde açıklansın, doğru yol kılavuzu ve rahmet olsun diye Musa'ya tevratı verdik. Ola ki, Rabblerinin huzuruna çıkacaklarına inanırlar. "

Bu ayet, "sümme"edatı (sonra) ile kendisinden önceki açıklamalara bağlanmıştır. Yorumu şöyledir: "De ki; Geliniz Rabbinizin neleri yasakladığını size söyleyeyim. O'na hiçbir şeyi ortak koşmayınız"... "İşte benim dosdoğru yolum budur" ayeti "O'na hiçbir şey ortak koşmayız" cümlesini bağlanmıştır. "Sonra Musa'ya kitabı verdik" cümlesi de her ikisine bağlanmıştır. Çünkü bu da Peygamberin -salât ve selâm üzerine olsun- onlara söylemeye çağırıldığı sözlerde sayılmaktadır. Daha önce de söylediğimiz gibi ayetlerin akışı kesintisiz sürmektedir.

"İyilik edenlere yönelik nimetimiz tamama ersin" cümlesinin yorumuna gelince; -İbn-i Cerir'in de tercih ettiği gibi- "Sonra Musa'ya, tevratı verdik. Böylece iyilik yapmasına, Rabbinin emrine uymasına, kendisine yüklediği dinin hükümlerini uygulamasına, kavminin ve takipçilerinin ihtiyaç duyduğu dini emirlerin tümünü açıklamasına karşılık olarak, O'na yönelik nimetlerimizi ve lütfumuzu tamamladık.

Her şey ayrıntılı biçimde açıklansın" cümlesiyle Katade'nin dediği gibi helaller ve haramlar kastedilmektedir. Musa'ya verilen kitap, doğru yol kılavuzu ve rahmet kaynağıdır.

Ola ki, kavmi doğru yolu bulur. Rabblerinin huzuruna çıkacaklarına inanır, böylece yüce Allah azabına karşı onlara merhamet eder.

Musa'nın kitabını gönderdiğimiz gibi sizin kitabınızı da aynı amaca yönelik olarak gönderdik. Belki bu sayede doğru yolu bulur ve Allah'ın rahmetine kavuşursunuz.


Kuran-i Kerim Tefsiri

O

En´am

O

155- "Bu Kur'an bizim indirdiğimiz kutsal bir kitaptır. Ona uyunuz ve kötülüklerden sakınınız, ki, size merhamet edilsin. "

Bu kitap gerçekten de kutsal bir kitaptır. İlk defa surede geçen aşağıdaki ayeti yorumlarken buna değinmiştik. "Bu Kur'an, ana-kent Mekke ile bu kentin çevresinde yaşayanları uyarsın diye sonra indirdiğimiz, kendisinden önceki kutsal kitapları onaylayan mübarek bir kitaptır. Ahirete inananlar bu kitaba da inanırlar. Onlar namazlarını devamlı olarak ve özenerek kılarlar." (En'am Suresi: 92) Orada geniş boyutlarıyla inanç sorunu ele alınırken bu kitaptan söz edilmişti. Burada ise yine yakın ifadelerle şeriat konusu ele alınırken bu kitaptan söz edilmektedir. Ve O'na uyulması emredilmekte ve Allah'ın onlara yönelik rahmeti kitaba uymaya bağlanmaktadır. Surenin başlarında inanç sorunu ele alınırken, kullanılan sözlerin aynısı şeriat konusunda kullanılmaktadır.

Her şeyi ayrıntılı biçimde içeren bu kutsal kitabın size indirilmesiyle birlikte bahaneniz geçersiz olmuş, mazeretiniz ortadan kalkmıştır. Çünkü bunun ötesinde başka bir merciye ihtiyacınız kalmamıştır. Ayrıca bu kitabın ele almadan bıraktığı hayatın hiçbir yönü söz konusu değildir. Dolayısıyla kendi kendinize hüküm koymanıza gerek kalmamıştır.


Kuran-i Kerim Tefsiri

O

En´am

O

156- Onu size indirdi ki, "Bizden önceki iki ümmete (yahudiler ile hristiyanlara) kitap indirildi ve biz onların okuduklarından habersiz kaldık " diyemeyesiniz.

157- Yine diyemeyesiniz ki, "Eğer bize de kitap indirilseydi, doğru yola onlardan daha sıkı sarılırdık. " Çünkü size de Rabbinizden açık belge, doğru yol kılavuzu ve rahmet geldi. Allah'ın ayetlerini yalanlayıp onlara yüz çevirenlerden daha zalim kim olabilir? Ayetlerimize yüz çevirenleri, bu yüz çevirmelerinden ötürü azapların en kötüsüne çarptıracağız.

Yüce Allah, her ulusa kendi dillerini konuşan bir peygamber göndermeyi dilemiştir. Peygamberlerin sonuncusu Hz. Muhammed -salât ve selâm üzerine olsun- birlikte en son risaleti gönderene kadar durum bu şekilde sürmüştür. O, Allah tarafından insanlığa gönderilen son peygamberdir. Bu yüzden bütün insanlara gelmiş bir peygamber olmasını uygun görmüştür.

Böylece yüce Allah, Araplar'ın şu mazereti ile sürmelerine engel olmuştur: "Musa ve İsa'nın herbiri kendi uluslarına gönderilmişlerdir. Biz de onların kitaplarını öğrenmekten habersizdik. Bu konuda hiçbir bilgimiz olmadığı gibi, ilgimiz de yok. Şayet bize anadilimizde bir kitap gelseydi, bize hitap etseydi, biz de uyarılsaydık, ehli kitaptan daha sıkı doğru yola sarılırdık." Oysa kendilerine bu kitap gelmiş, -bütün insanlığın peygamberi olsa bile- onlara bu peygamber gelmiştir. Üstelik kendisinin doğruluğuna bir belge oluşturan kitapla gelmiştir. Bu peygamber onlara içinde hiçbir karışıklık, hiçbir kapalılık bulunmayan apaçık gerçekler getirmiştir. Bu gerçekler onları içinde bulundukları sapıklıktan kurtarıp doğru yola yöneltir. Ayrıca bu, hem dünyada hem de ahirette onlar için rahmettir.

Durum bu olduğuna göre, kendisini doğru yola, iyiliğe ve kurtuluşa çağıran Allah'ın ayetlerini yalanlayıp onlardan yüz çeviren daha zalim kim olabilir? Hem kendisini hem de insanlığı bu ulu hayırdan yoksun bırakan cahiliyenin düşünce ve hükümleriyle yeryüzünde bozgunculuk çıkaran kimse kadar hem kendisine hem de insanlığa karşı zulüm işleyen biri var mı? Bu gerçekten yüz çevirenlerin tabiatlarındaki afet onların gerçeği kabullenmekten kaçınmalarına neden olmaktadır. Tıpkı devenin ayağında bulunan ve gövdesinin eğik durmasına yani yalpalamasına neden olan sakatlık gibi. Onlar hakka ve doğruluğa karşı yan çiziyorlar. Sakat devenin dengeli ve düzgün yürümekten kaçınması, yan çizmesi gibi. Bu yan çizmeleri ve eğri karakterleri yüzünden azabın en kötüsünü hakediyorlar:

"Ayetlerimizden yüz çevirenleri, bu yüz çevirmelerinden ötürü azapların en kötüsüne çarpıtacağız."

Kur'an'ın ifade tarzı, duygularda anlamın aslına eşlik etmesi için, somut durumdan soyut duruma nakledilmiş sözcükleri kullanır. Örneğin burada = Yesfudu = deyimini kullanıyor ve biz bu kelimenin, ayağında bulunan bir hastalıktan dolayı dengeli yürüyemeyen, eğri yürüyen deve için kullanıldığını biliyoruz. Aynı şekilde, develerde -insanlarda olduğu gibi- rastlanan boyun tutulma sakatlığı deyimi kullanılmaktadır. Bu sakatlığa yakalanan deve zorunlu olarak yüzünü çevirir ve rahat bir şekilde boynunu hareket ettiremez. Yine bunun gibi yaptıkları boşa çıkmıştır ifadesi de kullanılmıştır. Bu deyim, zehirli bir bitki yiyen, dolayısıyla şişerek patlayan devenin yok olmasından alınmıştır. Bu üslûbun örnekleri çoktur.

Bu kitabı onaylamak için mucize istekleri geri çevirmek amacına yönelik bu tehditte bir adım daha atılıyor. Bu tehditin aynısı, inanç gerçeğini yalanlama münasebetiyle surenin başlarında yer almıştı. Aynı tehdit burada da tekrar ediliyor ama bu sefer ki münasebet, Allah'ın şeriatına uymaktan ve onà bağlanmaktan yüz çevirmektir. Surenin başında şu ifade yer almıştı:

- "Muhammed'e bir melek indirilmeli değil miydi? dediler. Eğer melek indirseydik, işleri bitirilir, kendilerine hiç mühlet tanınmazdı." (En'am Suresi: 8)


Kuran-i Kerim Tefsiri

O

En´am

O

158- "Onlar kendilerine meleklerin gelmesini mi yoksa Rabbinin gelmesini mi, yoksa Rabbinin bazı mucizelerinin gelmesini mi bekliyorlar? Rabbinin bazı mucizeleri geldiği gün, daha önce iman etmemiş ya da imanı doğrultusunda bir hayır kazanamamış olan kimseye o günkü imanı bir fayda sağlamaz. Onlara de ki; ' `Bekleyin bakalım, biz de bekliyoruz. "

Bu gayet açık ve kesin bir tehdittir. Mucize gelir de yalanlayanlar inanmazlarsa, hemen ardından azabın gelmesi yüce Allah'ın daha önce belirlenmiş bir kanunudur. Ulu Allah diyor ki; şayet istedikleri bazı mucizeler gerçekleşecek olursa bunların devamı da gelecektir. Çünkü Allah'ın bazı ayetlerinin gerçekleştiği gün her şeyin sonu olacaktır. Daha önce inanmamış ve imanı doğrultusunda iyi işler yapmamış birinin o gün inanması kendisine hiçbir yarar sağlamayacaktır. Çünkü İslâm ölçüsüne göre iyi işler yapmak, imanın belirtisi ve O'nun tercümanı niteliğindedir.

"Rabbinin bazı mucizelerinin geldiği gün"den kastedilenin, kendisinden sonra inanmanın ve iyi işler yapmanın hiçbir yarar sağlamadığı kıyamet şartları ve belirtileri olduğuna ilişkin değişik rivayetler vardır. Buradan hareketle de birtakım şartları sıralarlar. Ancak ayetin yorumu, şu ilk hayatta yürürlükte olan kanuna yöneliktir. Nitekim buna benzer bir ifade surenin başlarında yer almıştı:

"Muhammed'e bir melek indirilmeli değil miydi? dediler. Eğer melek indirseydik, işleri bitirilir, kendilerine hiç mühlet tanınmazdı." (En'am Suresi: 8)

Surenin akışının, iman ve itikad konusu ele alınırken başvurduğu ifadenin aynısını şeriat ve hakimiyet konusunu ele alırken tekrarladığı anlaşılmaktadır. Bu, aynı gerçeği vurgulamak amacıyla başvurulmuş bir ifade tarzıdır. Şu halde, Allah'ın yürürlükteki kanununu belirtmek şeklinde, surenin sonunda gelen bir ayeti surenin başında yer alan benzer bir ayetle yorumlamamız daha uygun olacaktır. Konuyu bilinmeyen gayb dünyasına havale etmeye kalkışmaktansa, ayetin yorumu için böylesi daha iyidir.

Bundan sonra ayetlerin akışı Peygamberimizi, dini, şeriatı, hayat metodu ve yolu bakımından -aralarında müşrik Arap milleti de olmak üzere- yeryüzündeki tüm milletlerden, bütün insanlardan ve gruplardan ayırmak için O'na -salât ve selâm üzerine olsun- yönelmektedir.


Kuran-i Kerim Tefsiri

O

En´am

O

159- "Dinlerinin öngördüğü inanç ve ümmet birliğini parçalayarak çeşitli akımlara bölünenler ile, senin hiçbir ilişkin yoktur. Onların işi Allah'a kalmıştır. Allah onlara ilerde yaptıklarının akıbetini bildirecektir. "

Bu, dini, şeriatı ve hayat düzeniyle birlikte peygamberimizle -salât ve selâm üzerine olsun- diğer milletler ve inançlar arasındaki yol ayırımıdır. Gerek cahiliye efsanelerinin, alışkanlıklarının ve iç savaşların çeşitli gruplara, fırkalara, kabilelere, aşiret ve oymaklara böldüğü müşriklerden, gerek mezhep ayrılıklarının çeşitli milletlere, inançlara, kamplara ve devletlere ayırdığı yahudi ve hristiyanlardan, gerek bunların dışında veya bundan sonra kıyamete kadar ortaya çıkacak mezhepler, görüşler, düşünceler, inançlar, sistem ve düzenlerden tamamen ayrıdır O.

Kuşkusuz, hiçbir konuda peygamberle bunlar arasında ortak bir nokta yoktur. O'nun hayat sistemi, bağımsız, orijinal ve belirgindir. Bu dinin kendisinin dışındaki inanç ve düşüncelerle karışması mümkün değildir. Şeriat ve düzeninin de diğer ekollerle, sistem ve görüşlerle uyuşması söz konusu değildir. Herhangi bir şeriatın, sistemin ya da düzenin iki niteliğinin bulunması, yani bunun hem İslâmi hem de İslâm dışı olmaları mümkün değildir. Çünkü İslâm sadece İslâmdır. İslâm şeriatı da İslâm'ın şeriatıdır yalnızca. İslâm'ın toplumsal, siyasi ya da ekonomik düzeni salt İslâmî olanıdır. Dolayısıyla Peygamberin -salât ve selâm üzerine olsun- kıyamete kadar bunlarla ortak bir noktada uyuşması kesinlikle söz konusu değildir.

Bir müslümanın İslâm dışı herhangi bir inanç karşısında takınacağı ilk tavır daha baştan kesin ayrılık ve karşı çıkış olacaktır. Aynı şekilde, bunlardan herhangi birisiyle İslâm arasındaki benzerlik veya farklılıklardan söz etmeden önce hakimiyeti tek başına Allah'a vermeyen diğer bir ifadeyle ilâhlık ve Rabblığı tek başına Allah'a özgü kılmayan herhangi bir hüküm, düzen ya da sisteme karşı takınacağı tavır ilk andan itibaren karşı çıkış ve soyutlanma olacaktır.

Allah'ın yanında din İslâmdır. Dolayısıyla peygamberle dini bölük pörçük eden ve İslâm'a girmeyen kimseler arasında hiçbir zaman uzlaşma olmayacaktır.

Allah'ın yanında din, aynı zamanda hayat sistemidir. Dolayısıyla Allah'ın sisteminden ve O'nun şeriatından başkasını din edinenlerle peygamber arasında ortak bir noktanın bulunması imkânsız bir şeydir.

Sorun bir bütün olarak daha ilk bakışta, ayrıntılara girmeden bundan ibarettir.

Dini bütünlüklerini parçalayıp gruplara bölünenlerin, Allah'ın hükmü uyarınca peygamberin kendilerinden uzak olduğu bu adamların işi bundan sonra Allah'a kalmıştır. Yaptıklarından dolayı onları hesaba çekecek O'dur:

"Onların işi Allah'a kalmıştır. Allah onlara ilerde yaptıklarının akı betini bildirecektir."

Hesaba çekme ve ceza münasebetiyle yüce Allah, kullarının hesaba çekilmesi anında onlara merhamet etmeyi üzerine aldığını belirtmekte ve mümin olarak (çünkü küfürle beraber iyilik söz konusu değildir) bir iyilikle gelene on katı mükâfat vereceğini, bir kötülük işleyene ise sadece karşılığını vereceğini açıklamaktadır. Rabbin hiç kimseye haksızlık etmez, hiç kimsenin hakkını eksik vermez.


Kuran-i Kerim Tefsiri

O

En´am

O

160- "Kim Allah'ın huzuruna bir iyilikle varırsa kendisine on katı verilir. Kim Allah'ın huzuruna bir kötülük ile varırsa sadece onun dengi olan cezaya çarptırılır. Ne iyilik edenlere, ne kötülük işleyenlere haksızlık edilmez. "

Surenin bitiminde -kanun koyma ve hakimiyet sorununa ilişkin uzun açıklamanın sonunda- insana hoş gelen, cana yakın bir tonda, aynı zamanda kesin ve net bir bildirimde tatlı ve huzur verici bir tesbih yer alıyor. Bu duygulandırıcı vurgu her ayette tekrarlanıyor:

"De ki...." "De ki...." "De ki...."

Her ayette, tevhit açısından yani yol ve inanç birliği, yön ve hareket birliği, ilâh ve Rabb birliği, kulluk ve ibadet birliği açısından son derece ince ve derin yaklaşımlarla insan kalbinin derinliklerine dokunulmaktadır. Bunun yanında kuralları ve dayanaklarıyla birlikte varlık bütününe ilişkin kapsamlı bir bakış açısı da belirmektedir.


Kuran-i Kerim Tefsiri

O

En´am

O

161- De ki; "Rabbim beni doğru yola, insanların tüm ihtiyaçlarına cevap veren dine, Allah'ın birliğine inanan ve O'na ortak koşanlardan olmayan İbrahim'in inanç sistemine iletti. "

162- De ki; "benim namazım, ibadetlerim, hayatım ve ölümüm tüm varlıkların Rabbi olan Allah içindir. "

163- "O'nun ortağı yoktur. Bana böyle emredildi. Ben müslümanların ilkiyim. "

164- De ki; "Allah her şeyin Rabbi iken, ben O'ndan başka bir ilâh mı arayayım? Herkesin işlediği kötülüğün sorumluluğu kendisine aittir. Hiç kimse başkasının kötülüğünün sorumluluğunu taşımaz. Sonunda Rabbinize döneceksiniz. O size anlaşmazlığa düştüğünüz meselelerin içyüzünü bildirecektir.

165- Sizi yeryüzünde halife yapan ve verdiği nimetler hakkında sınavdan geçirmek için bazılarınızın derecesini diğer bazılarınızdan üstün kılan O dur. Hiç şüphesiz Rabbinin cezalandırması gecikmesizdir, aynı zamanda O, bağışlayıcı ve merhametlidir.

Surenin başlangıç kısmıyla parlak, üstün ve son derece ahenkli bir melodi oluşturan bu değerlendirmelerin tümü, kesilen hayvanlar, adaklar, meyveler, bu konularda cahiliyenin ileri sürdüğü hükümler ve Allah'a iftira ederek bunların O'nun hükmü olduğunu iddia etmeleri sorununa ilişkin açıklamanın da bir değerlendirmesi niteliğindedir. Şu halde bu değerlendirme hangi gerçeklere işaret etmektedir? Bu gerçeklere ilişkin geçmiş açıklamalara ek bir açıklamaya gerek yoktur

"De k:; Rabbim beni doğru yola, insanların tüm ihtiyaçlarına cevap veren dine, Allah'ın birliğine inanan ve O'na ortak koşanlardan olmayan İbrahim'in inanç sistemine iletti."

Bu duyuru, şükür duygusunu uyandırmakta, kesin güveni işaret etmekte ve pürüzsüz inancı dile getirmektedir. Sözlü kulluğun yapısında ve manevi anlamındaki pürüzsüzlük... Doğru yola iletici bağa güven... Yönlendiren, egemen olan ve gözeten Rabblık bağına... Hiçbir eğrilik ve zorluk bulunmayan dosdoğru yola iletilmenin karşılığı şükür... "İnsanların tüm ihtiyaçlarına cevap veren di ne." Bu İbrahim'den bu yana sürüp gelen Allah'ın kalıcı dinidir. Şu müslüman ümmetin babası, kutlu, samimi ve Allah'a itaat eden İbrahim'in... "Allah'ın birliğine inanan ve O'na ortak koşanlardan olmayan İbrahim'in inanç sistemine..."

De ki; "Benim namazım, ibadetlerim, hayatım ve ölümüm tüm varlıkların Rabbi olan Allah içindir."

"O'nun ortağı yoktur. Bana böyle emredildi. Ben müslümanların ilkiyim."

Bu, kalpteki her çarpıntıda, hayattaki her harekette, namazda, ibadette, hayatta, ölümde, kulluk davranışlarında, pratik hayatta, ölümde ve onun ötesinde eksiksiz bir şekilde Allah için her şeyden soyutlanmadır.

Bu, mutlak tevhitten ve eksiksiz kulluktan kaynaklanan bir tesbihtir. -Allah'ı eksikliklerden uzak saymadır? Namazı, ibadeti, dirimi ve ölümü birleştirip tek başına Allah'a özgü kılmadır. "Tüm varlıkların Rabbi olan Allah'a..." Alemlerin üzerinde eksiksiz otorite ve egemenlik sahibi, eğiten, yönlendiren ve hükmeden Allah'a... Tam bir teslimiyetle, gönülde ve hayatta Allah'dan başkasına kulluk eden bir şey bırakmadan..." Vicdanda ve realiteler dünyasında O'na kulluk yapmaktan başka bir şeye yer vermeden... "Bana böyle emredildi." Ben de duydum ve itaat ettim. Dolayısıyla "Ben müslümanların ilkiyim."

"De ki; Allah her şeyin Rabbi iken ben O'ndan başka bir Rabb mi arayacağım? Herkesin işlediği kötülüğün sorumluluğu kendisine aittir. Hiç kimse başkasını kötülüğünün sorumluluğunu taşımaz. Sonunda Rabbinize döneceksiniz. O size anlaşmazlığa düştüğünüz meselelerin içyüzünü bildirecektir."

Gökleri, yeri ve her ikisinde bulunan her şeyi içine alan, insanın bildiği bilmediği tüm yaratıkları kapsayan, gizli-açık olan ve meydana gelen her şeyi toplayan, şu dehşet verici evrende bulunan her şey üzerindeki Allah'ın kapsamlı Rabblığıyla her şeyi bürüyen, her şeyi inanç, ibadet ve şeriat açısından Allah'ın mutlak hakimiyetine boyun eğdiren bir ifadedir bu.

Sonra red amaçlı bir hayret ifadesi...

"Allah her şeyin Rabbi iken O'ndan başka bir Rabb mı arayacağım?"

Ben, niyetim ve yaptıklarımdan sorgulanacağım, itaat etmek ve karşı çıkmakla kazandığım şeylerden hesaba çekileceğim halde, Allah'dan başka hayatıma hükmeden, işlerimi düzenleyen, buna egemen olan, beni idare eden ve beni yönlendiren bir Rabb mı arayayım?

Bütün bu evren O'nun kontrolünde olduğu ben ve siz O'nun Rabblığı kapsamında olduğumuz halde Allah'dan başka bir Rabb mı arayayım?

Her kişi kendi günahının cezasını çekeceği, kimsenin günahının bir başkası tarafından yüklenilmeyeceği halde, Allah'dan başka bir Rabb mı arayayım?

"Herkesin işlediği kötülüğünün sorumluluğu kendine aittir. Hiç kimse baş kasının kötülüğünün sorumluluğunu taşımaz."

Hepiniz O'na döneceğiniz ve ayrılığa düştüğünüz şeylerden sizi hesaba çekeceği halde Allah'dan başka bir Rabb mı arayayım?

İnsanları yeryüzüne yerleştirdiği, şükür mu nankörlük mü ediyorlar diye sınamak için kimisini akıl, beden ve rızık bakımından üstün kıldığı halde Allah'dan başka bir Rabb mı arayayım?

Ortada bunca kanıt ve işaret bulunduğu, tümü de tanıklık ettiği ve hepsi yüce Allah'ın tek ve yegâne Rabb olduğunu gösterdiği halde bir başkasının yasasını yasa, buyruğunu buyruk, hükmünü hüküm edinmek suretiyle Allah'dan başka bir Rabb mı arayayım?

Bu engin ve son derece tatlı tevhidi arınmadır, her türlü şirk lekesinden uzak saymadır. Bu sözler arasında şu olağanüstü ve göz kamaştırıcı sahne belirlemektedir: Peygamberin -salât ve selâm üzerine olsun- kalbinde yer eden iman gerçeğine ilişkin sahne... Bu öyle bir sahnedir ki, olağan üstünlüğünü, göz kamaştırıcılığını Kur'an'ın eşsiz ifade tarzından başkası dile getiremez.

Hakimiyet ve şeriat sorununu hedefleyen bölümde yer alan bu son mesaj surede yer alan akide ve iman sorununu ele alan iki mesajlarla tam bir uyum arzetmektedir. Yüce Allah'ın şu sözleri buna güzel bir örnek oluşturmaktadır.

- De ki; "Allah'dan başkasını mı dost edineyim ki, O göklerin ve yerin yoktan var edicisidir yedirir, fakat yedireni yoktur." De ki; "Müslümanların ilki olmam emredildi, bana `sakın Allah'a ortak koşanlardan olma' denildi." (En'am Suresi: 14)

Surede buna benzer ayetler çoktur.

Hem surenin başında, hem de sonunda sık sık tekrarlanan bu ayetlere ilişkin tekrar tekrar söylediklerimizi yineleme ihtiyacını duymuyoruz. Bu, sadece bir gerçeğin değişik görünümlerinden ibarettir. Bu gerçek, bir keresinde vicdandaki inanç şeklinde belirmiş, bir keresinde de hayat sistemi olarak belirmiştir. Aslında her ikisi de bu dinin anlayışında tek bir gerçeği ifade etmektedir.

Ancak biz, şu anda -surenin akışı sona erdiği bir sırada- daha önce geçen yedinci cüz ve şu anda incelediğim cüzle birlikte surenin bütününde göze çarpan uzaklara, uzak olanlara, dipsiz derinliklere yöneldiğimizde olağanüstü, dehşet verici bir şey olduğunu fark ediyoruz. Surenin hacmine bakıyoruz, şu kadar sayfa, şu kadar ayet, şu kadar ibare... Şayet bu, insan sözü olsaydı, bunun gibi sınırlı bir alanda bunca gerçeğin, sahnenin, mesajın, onda birini dahi ifade edemezdi. Bütün bu söylediklerimize, bu gerçeklerin ve onları dile getiren ifadelerin ulaştığı olağanüstü düzeyi de katmak gerekir.

Dikkat edin, sure boyunca, büyük varlık gerçekleriyle birlikte katettiğimiz boyutları dehşet verici, derinliği dipsiz ve sonsuz uzunlukta bir yolculuktur bu. "İslâm düşüncesinin esaslarını kavramak için bu yolculuk yeterlidir.

Tüm parlaklığı, göz kamaştırıcılığı, üstünlüğü ve güzelliğiyle ilâhlık gerçeği...

Evren ve hayat gerçeği, her ikisinin ötesinde gizli gayb, bilinmez kader ve dilediği gibi silip süpüren yerinde bırakan, var eden, yok eden, dirilten, öldüren, evreni, canlıları ve insanları hareket ettiren yüce irade gerçeği...

Dipsizliği, derinliği, gedikleri ve dönemeçleri, açığı ve gizlisi, ihtirasları ve arzuları, doğruluğu ve sapıklığı, insanlardan ve cinlerden şeytanların telkin ettiği vesveseleri, hidayet ya da sapıklığa götüren adımlarıyla insan ruhu...

Kıyamet sahneleri, mahşer gününde karşılaşılacak durumları, sıkıntı ve darlık anları, ümit ve müjde anları, insanın yeryüzündeki tarihinden kesitler, evren ve hayatın tarihinden bölümler...

Şu dar imkânlar içinde özetleyemediğimiz birçok alanda yoğunlaşan gerçekler, etkileyici mesajlar... Zaten bunları, o eşsiz oluşu ve olağanüstü sunuş yöntemiyle ancak surenin kendisi ifade edebilir...

Hiç kuşku yok ki, bu kitap, kutsal bir kitaptır. Ve yine kuşku yok ki, bu da onun bereketlerinden biridir... Alemlerin Rabbi olan Allah'a hamdolsun


Enbiya
1-9
10
11-15
16-18
19-20
21-25
26-29
30-33
34-35
36-41
42-43
44-46
47
48-50
51-55
56-60
61-68
69
70-77
78-82
83-84
85-86
87-88
89-90
91-92
93-95
96-104
105
106-112


Kuran-i Kerim Tefsiri

O

Enbiya

O

1- İnsanların hesap verme günü yaklaştığı halde onlar halâ gaflet içinde gerçeğe yüz çeviriyorlar.

2- Onlar Rabb'lerinden gelen her yeni uyarıyı kesinlikle alaya alarak dinliyorlar.

3- Kalpleri oyundadır. Bu zalimler gizlice şöyle fısıldaştılar; "Şu Muhammed, sadece sizin gibi bir insan değil mi? Gözünüz göre göre büyüye mi kapılacaksınız?"

4- Peygamber dedi ki; "Benim Rabb'im, gökte ve yerde söylenen her sözü bilir. o işiten ve bilendir.

5- O zalimler dediler ki; "Hayır, Muhammed'in söyledikleri birtakım karmaşık, birbirinden kopuk hayallerdir. Hayır, bu sözler O'nun uydurmasıdır. Hayır, O bir şairdir. Öyle değilse bize daha önceki peygamberlerin gösterdiklerine benzer bir mucize göstersin. "

6- Oysa onlardan önceki helâk ettiğimiz kentlerin hiçbiri inanmamıştı. Şimdi onlar mı inanacaklar?

7- Biz senden önce de vahiy ile donattığımız erkekleri peygamber

olarak gönderdik. Eğer bu konuda bilginiz yoksa bilenlere sorunuz.

8- Biz onları yemek yemez organizmalar olarak yaratmadık. Onlar ölümsüz de değillerdi.

9- Sonra sözümüzü tutarak onları ve dilediğimiz kimseleri kurtararak ölçülerimizi çiğneyen azgınları yokettik.

Gafilleri kuvvetle sarsan bir giriştir bu. Hesaplaşma zamanı yaklaştığı halde gaflet içinde yüzüyor onlar. Ayetler gözlerinin önüne serildiği halde doğru yola sırt çeviriyorlar. Durum oldukça ciddidir. Ama onlar ne durumun ne de tehlikenin farkında değiller. Kur'anın inen her bölümü kendilerine okundukça, eğlenerek alaya alarak karşılıyorlar. Oynayarak şakalaşarak dinliyorlar Kur'anı...

"Kalpleri oyundadır."

Oysa kalpler düşünme, ölçüp biçme ve etraflıca ele alma işlevini yerine getirirler.

Bu, ciddiyetten habersiz, boş ruhların tablosudur. Bunlar en tehlikeli anlarda bile işi eğlenceye verirler Ciddi olunması gereken yerlerde şaka yaparlar. Kutsal yerlerde laubali hareketler yaparlar. Kendilerine gelmiş bulunan uyarıcı kitap "Rabb'lerinden" geldiği halde, şaka ve oyun ile karşılıyorlar. Ne bir vakar ne de bir kutsallık... Ciddiyetten, önem verme duygusundan, kutsallıktan 'yoksun bir ruh, tutarsız, çorak ve dejenere olmuş bir ruhtur. Bir sorumluluk alamaz, bir görevi yerine getiremez, bir yükümlülük üstlenemez. İçindeki hayat basit, önemsiz ve uyuşuk bir hayattır!

Kutsal şeyleri alaya alan laubali ruh, hasta bir ruhtur. Laubalilik sorumluluk duygusunun tersidir. Sorumluluk duygusu güçtür, ciddiliktir, bilinçtir. Laubalilik ise, bilincin kaybolmasıdır, bunaklıktır.

Kur'an-ı Kerim'in tanıttığı bu kelimeler, bir hayat nizamı, bir hareket metodu, insanlar arası ilişkileri düzenleyen bir kanun olarak Kur'an ayetlerini, oynayarak, eğlenerek karşılıyorlardı. Hesaplaşma gününün yaklaşmasına aldırış etmiyorlardı. Bunlara benzer kimseler her çağda bulunur. Çünkü insan ruhu ciddilik, önemseme ve kutsallık duygularından yoksun oldu mu, Kur'anın çizdiği bu hastalıklı duruma düşer. Hayatı bir eğlenceye, eyleme, boş bir oyalanmaya dönüşür. Ne bir hedefi ne de bir dayanağı olur!

Öte taraftan mü'minler, gönülleri dünya ve içindeki zevklerden uzaklaştıran, onlara bu geçici nimetleri unutturan bu sureyi büyük bir ilgiyle karşılıyorlardı.

Amidi Amr b. Rabia'yı anlatırken şu rivayete yer verir: Bir gün Bedevilerden biri kendisine konuk olur Amr ona ikramda bulunur. Bir müddet sonra bu adam tekrar gelir, bu sefer bir arazi eline geçmiştir. Şöyle der; `Resulullah'tan -salât ve selâm üzerine olsun- çölde bir vadinin bir bölümünü aldım. Bir parçasını sana vermek istiyorum. Senden sonra da varislerine kalır. "Bunun üzerine Amr: "Senin arazine ihtiyacım yok" dedi. O gün bize dünya zevklerini, nimetlerini unutturan bu sure indi:

"İnsanların hesap verme günü yaklaştığı halde onlar balâ gaflet içinde gerçeğe yüz çeviriyorlar."

Canlı, algılayabilen ve etkilenen kalplerle, ölü, kilitli ve uyuşuk kalpler arasındaki fark budur. Bu kalpler ölmüşlüğünü eğlenceyle örter, uyuşukluğunu laubalilikle gizler. Uyarıdan etkilenmezler. Çünkü hayat unsurlarından yoksundurlar.

"Bu zalimler gizlice şöyle fısıldaştılar."

Onlar kendi aralarında gizlice toplanıyor, gizli planlar kuruyorlardı. Hz. Peygamber -salât ve selâm üzerine olsun- hakkında "Şu Muhammed, sadece sizin gibi bir insan değil mi? Gözünüz göre göre büyüye mi kapılacaksınız?" diyorlardı.

Onlar kalplerinin ölmüşlüğüne, hayat belirtilerinden yoksun oluşlarına rağmen bu Kur'anın etkisi ile sarsılmaktan, titremekten kendilerini alamıyorlardı. Etkisinin ezici gücü karşısında bahanelere sığınıyorlar ve "Muhammed bir insandır, kendiniz gibi bir insana nasıl inanacaksınız? O'nun getirdiği büyüden başka bir şey değildir, göz göre göre nasıl büyüye inanıp bağlanacaksınız?" diyorlardı.

Bu noktada Hz. Peygamber -salât ve selâm üzerine olsun- kendisi ile onlar arasındaki meselenin çözümünü Rabb'ine bırakıyor. Yüce Allah kendisine onların, gizlice yaptıkları konuşmaları haber vermişti. Onları, Kur'andan ve onun güçlü etkisinden korunmak için düşündükleri hilelerden haberdar etmişti.

"Peygamber dedi ki; `Benim Rabb'im gökte ve yerde söylenen her sözü bilir: O işiten ve bilendir."

Yeryüzünün herhangi bir köşesinde geçen hiçbir gizli konuşma yoktur ki, Allah ondan haberdar olmasın. O göklerde ve yerde söyleneni bilir... Onların aralarında gizlice tasarladıkları her planı bilir ve peygamberine haber verir. Çünkü O, her şeyi bilir.

Bu Kur'anı nasıl tanımlarız, onun etkisinden ne şekilde korunuruz diye uğraşıp duruyorlardı. "Bu bir büyüdür" diyorlardı. "Muhammed'in görüp anlattığı karmaşık rüyalardır" diyorlardı. "Şiirdir" dedikleri de oluyordu. "Bunu kendisi uydurmuş sonra da kalkıp Allah katından vahyedildi iddiasında bulunuyor" diyorlardı.

"O zalimler dediler ki; `Hayır, Muhammed'in söyledikleri birtakım karmaşık, birbirinden kopuk hayallerdir. Hayır bu sözler O'nun uydurmasıdır. Hayır, O bir şairdir."

Bir tanım üzerinde karara varamıyorlardı, onun hakkında ileri sürdükleri bir görüşü uzun süre benimsemiyorlardı. Çünkü onlar kaypaklık yapıyorlardı. Kur'anın ruhları üzerindeki sarsıcı etkisini çeşitli bahanelerle izah etme çabası içindeydiler, ama beceremiyorlardı. Bu yüzden ikide bir görüş değiştiriyorlardı. Bir iddiadan diğerine, bir bahaneden öbürüne geçiyorlardı. Bir türlü karara varamayan şaşkınlar gibiydiler. İşte bu sıkıntıdan kurtulmak için, Kur'ana inanma karşılığında kendilerinden önceki milletlerinkine benzer bir mucize gösterilmesini istediler:

"Öyle değilse bize daha önceki peygamberlerin gösterdiklerine benzer bir mucize göstersin."

Daha önce mucizeler gelmişti. Ama kendilerine mucize gösterilenler inanmamışlardı. Bu yüzden, mucizeleri yalanlayanların yok edilmelerine ilişkin değişmez ilahi yasa uyarınca yok edilmişlerdi.

"Oysa onlardan önceki helak ettiğimiz kentlerin hiçbiri inanmamıştı."

Çünkü somut maddi mucizeye iman etmeyecek kadar inatçılığı ileri götüren birinin ileri sürebilecek bir mazereti kalmamış demektir. Islah olması da beklenemez. Artık yok edilmeyi haketmiştir.

Kuşkusuz sık sık mucizeler gönderilmiştir. Mucizeler gönderildikçe yalanlayanlar da olmuş, sonunda yok edilmeyi haketmişlerdir. O halde mucize gösterilecek olsa inanacaklarını söyleyen bu adamlara ne oluyor. Bu yok edilen milletlerden bir farkları mı var?

"Şimdi onlar mı inanacaklar?"

"Biz senden önce de vahiy ile donattığımız erkekleri peygamber olarak gönderdik. Eğer bu konuda bilginiz yoksa bilenlere sorunuz."

"Biz onları yemek yemez organizmalar olarak yaratmadık. Onlar ölümsüz de değillerdi."

Allah'ın hikmeti peygamberlerin insan olmalarını, vahyi alıp insanları davet etmelerini gerektirmişti. Bundan önce gönderilen peygamberler birer insandılar, bedenleri, organları vardı. Yüce Allah onlara beşeri organlar verip de onları yemek yemez kimseler kılmamıştı. Yemek yemek bedensel bir ihtiyaçtır. Beden sahibi olmak da beşeri bir zorunluluktur. Onlar birer insan olduklarından dolayı ebedi de değïllerdi. Bu her zaman için geçerli olan ilahi bir yasadır. Eğer bilmiyorlarsa, daha önce gönderilen peygamberleri tanıyan ehl-i kitaba sorsunlar.

Peygamberler birer insandı, insanlar gibi yaşayacaklardı. Pratik hayatları, getirdikleri şeriatın doğrulayıcı kanıtı olacaktı. Onların pratik uygulamaları davet ettikleri insanlara örnek olacaktı. Çünkü canlı ve pratikle desteklenen söz daha etkilidir, daha güzel yol göstericilik yapabilir. Çünkü insanlar bu şeyleri, söylediklerinin canlı bir tercümanı olan bir kişinin uygulamalarında somutlaşmış olarak görürler.

Eğer peygamberler, birer insan olmayıp da yemek yemez, çarşılarda dolaşmaz, kadınlarla birleşmez, içlerinde beşeri duygular ve tepkiler uyanmayan başka yaratıklar olsalardı. Onlarla insanlar arasında bir bağ olmazdı. İnsanları harekete geçiren etkenlerin farkında olmazlardı. İnsanlar da onları örnek alıp arkalarından gitmezlerdi.

Herhangi bir davetçi davet ettiği insanların duygularını anlayamıyorsa, insanlar da onun duygularını anlamıyorlarsa, davetçinin onların hayatları üzerinde hiçbir etkinliği olmayacaktır. Birbirlerini anlayıp olumlu karşılık vermeleri mümkün olmayacaktır. İstedikleri kadar sözlerini dinlesinler, ama bu sözlerin etkisiyle harekete geçmeyeceklerdir. Çünkü davetçi ile aralarında duygu anlayış kopukluğu vardır.

Herhangi bir davetçinin hareketleri dediklerini doğrulamıyorsa, söyledikleri kulakların eşiğinde kalacak, kalplere nüfuz edemeyecektir. İstediği kadar parlak sözler söylesin, ifadeleri son derece güzel olsun. İnançla içtenlikle söylenen, pratik uygulama ile desteklenen sıradan bir söz daha verimlidir. Başkalarını harekete geçirebilecek güçtedir.

O gün peygamberin melek olmasını önerenler, bugün peygamberin beşeri tepkilerden soyutlanmış olması gerektiğini ileri sürenlere benziyorlar. Ama hepsi de inatçıdırlar, Bu gerçekten habersizdirler. Melekler yaratılışları itibarı ile insanlara özgü bir hayat yaşamazlar. Yaşamaları mümkün de değildir. Bedensel içgüdüleri ve bunların gerektirdiği davranışları anlamaları imkânsızdır. Özel bir organik yapıya sahip insan denen yaratığın duygularını bilmeleri mümkün değildir. Oysa peygamber içgüdülere ve bu duygulara bizzat kendisi sahip olmalıdır. Kendisini izleyen insanlara, yaşanan hayatın prensiplerini kendi hayatı ile belirlemesi için pratik olarak bunları yaşamalıdır.

Gözönünde bulundurulması gereken bir diğer nokta da şudur: İnsanlar peygamberin bir melek olduğunu fark ettikleri an, içlerinde hayatın herhangi bir alanında onu izleme duygusu uyanmaz. Çünkü peygamber diğer bir canlı türüne mensuptur. Kendilerinden farklı bir tabiata sahiptir. Günlük hayatlarında onun yöntemini izleme eğilimini göstermezler. Oysa peygamberlerin hayatı diğer insanlar açısından itici bir örnek olmamalıdır.

Bunların yanında ileri sürdükleri bu öneriler, yüce Allah'ın peygamberlerini onların arasından seçerek, yücelikler alemi ile ilgi kurmalarını, oradan direktif almalarını sağlayarak insan türüne bahşettiği onurdan habersiz olmaktan kaynaklanmaktadır.

Bütün bunlardan dolayı Allah'ın evrensel yasası, peygamberlerin insanlardan seçilmesini öngörmüştür. Onların da diğer insanlar gibi doğup ölmelerini duygu ve tepkilere sahip olmalarını, acı çekmelerini, bazı şeyleri arzulamalarını, yiyip içmelerini, kadınlarla birleşmelerini gerektirmiştir. Peygamberlerin en büyüğünün, en olgununun, içlerinde en kalıcı ve en son mesajı temsil edeninin, insanların yeryüzündeki hayatlarına eksiksiz bir örnek olmasını, insan hayatının gerektirdiği bütün özelliklere, deneyimlere ve davranışlara sahip olmasını gerektirmiştir.

Yüce Allah'ın peygamberlerin seçimi konusunda uyguladığı kanun budur. Bunun gibi peygamberlerin ve onların yanında yeralanların kurtulması, ölçüleri çiğnemiş zalim yalanlayanların yok edilmesi de onun belirlediği bir kanundur.

"Sonra sözümüzü tutarak onları ve dilediğimiz kimseleri kurtararak ölçülerimizi çiğneyen azgınları yokettik."

"Bu da tıpkı peygamberlerin seçilmesine ilişkin yasa gibi Allah'ın yürürlüğe koyduğu bir yasadır. Yüce Allah peygamberleri ve onların yanında yeralan mü'minleri; pratik hayatta doğrulanan gerçek imana sahip olanları kurtaracağına söz vermişti. Nitekim sözünü yerïne getirdi de. Ölçüleri çiğneyenleri, onlarla birlikte Allah'ın koyduğu sınırları aşanları da yoketti.

CAHİLİ ARAPLAR İNSANLIĞA NE VEREBİLİRLER?

Yüce Allah bu yasayı hatırlatarak peygambere karşı küstahça davranan, onu yalanlayan, ona ve yanında yeralan mü'minlere eziyet eden müşrikleri korkutuyor. Kendilerine yönelik rahmeti gereği, maddi bir mucize göndermediğini, maddi bir mucize gönderse ve onlar da öncekiler gibi yalanlamış olsalardı, onları kökten yok edeceği uyarısında bulunuyor. Onlara kendilerini onurlandıran bir kitap gönderdiğini hatırlatıyor. Çünkü bu kitap ana dilleri ile gönderilmiştir. Kendi hayatlarını düzenlemektedir. Onları yeryüzünde sözü geçen, insanlar katında saygı ile anılan bir millet haline getirmektedir. Bu kitap, kendisini inceleyecek akıllara her zaman açıktır. Ve onları insanlık düzeyinde evrensel barışa doğru yüceltir:


Kuran-i Kerim Tefsiri

O

Enbiya

O

10- Andolsun ki, size namınızı yücelten, öğütler içeren bir kitap indirdik. Buna aklınız ermiyor mu?

Kur'an mucizesi bütün kuşaklara hitap eden bir mucizedir. Yalnızca bir kuşağa hitap eden, sonra da işlevi biten ve sadece bu kuşak içinde şahit olanları etkileyen maddi mucizeler gibi değildir.

Araplar bu Kur'anın içerdiği mesajı, yeryüzünün doğusuna, batısına taşıdıkları sıralarda, insanlar arasında bir üstünlükleri vardı, her yerde onlardan söz edilirdi. Bu Kur'an inmeden önce insanlar arasında sözü edilen bir millet değildiler. İnsanlara sunabilecekleri, öğretebilecekleri onunla ün salacakları bir üstünlükleri de yoktu. Bu Kur'ana sarıldıkları, onun öngördüğü hayatı yaşadıklar: sürece insanlar hep onlardan söz ettiler, bu Kur'an sayesinde asırlar boyu insanlığa önderlik yaptılar. Bu hitap sayesinde hem kendileri, hem de insanlık mutlu bir hayat yaşadı. Bu kitaptan onun öngördüğü hayattan vazgeçtikleri zaman insanlık da onları terketti. Artık onlardan söz edilmez oldu. İnsanlık kafilesinin peşine takılıp, başkaları tarafından sürüklenen sıradan bir millete döndüler. Oysa daha önce kendileri insanlığı peşlerinde sürüklüyor, güven içinde yaşıyorlardı!

Araplar bunun dışında insanlığa sunacakları bir zenginliğe sahip değiller İnsanlığa sunabilecekleri bunun dışında bir ideolojileri de yok. Eğer insanlığa bu kitabı sunacak olurlarsa, insanlar katında saygın bir konuma gelirler, onur sayesinde tanınır, her tarafta kendilerinden söz edilir, onunla yücelirler. Çünkü insanlar onlar katında, bu kitapta yararlanacakları şeyler bulurlar. Ama yalnızca bir Arap ırkı olarak, insanlığın karşısına çıkacak olurlarsa, ne olacak? Nedir değerleri?.. Bu kitap olmadan bu milletin ne gibi bir değeri olabilir ki?.. Çünkü insanlık onları kitapları ile, inanç sistemleri ile, bu kitap ve bu inanç sistemin den kaynaklanan hayat biçimleri ile tanıyor. Onları sırf Arap oldukları için tanımıyor. Arap ırkının insanlık tarihinde bir değeri yok. Çünkü uygarlık birikiminde bir katkıları yoktur, bir anlam ifade etmez Araplar.

Bunlar Kur'an-ı Kerim'in, her yeni gelen ayetlerini eğlenerek, yüz çevirerek, gafil davranarak, yalanlayarak karşılayan müşriklere seslenirken işaret ettiği gerçeklerdir.

"Andolsun ki, size namınızı yücelten, öğütler içeren bir kitap indirdik. Buna aklınız ermiyor mu?"

Yüce Allah'ın onlara bu Kur'anı indirmesi, buna karşın istedikleri türden maddi bir mucize göstermemesi, onlara yönelik rahmetinin belirtisidir. Çünkü yüce Allah, gösterilen mucizeleri yalanlayan, bu yüzden kökleri kurutulan beldeler gibi, her zaman yürürlükte olan yasası uyarınca onları bir musibetle cezalandırmıyor. İşte bu noktada, her tarafı kasıp kavuran felaketin, kökten yok edilmenin canlı bir sahnesi sunuluyor:


Kuran-i Kerim Tefsiri

O

Enbiya

O

11- Halkları zalim olan nice şehri kırıp geçirdik de arkasından başka halklar ortaya çıkardık.

12- Bu zalimler azabımızın gelip çattığını farkettiklerinde derhal şehirlerinden kaçmaya koyuluyorlardı.

13- "Kaçmayınız, sizi baştan çıkaran nimetlere ve evlerinize dönünüz ki, sorguya çekileceksiniz! "

14- "Eyvahlar olsun! Biz gerçekten kendimize zulmetmişiz " dediler.

15- Onlar böyle vahlanıp dururken biz kendilerini biçilmiş ekinler gibi cansız yere sériverdik.

Ayette geçen "kasame" kelimesi en sert şekilde kırıp geçme hareketlerini ifade etmektedir. Zalim beldelerin üzerine azabı, onlar hakkında verilen kesin hükmün şiddetini, dayanılmaz felâketin kırıp döken gölgesini yaymaktadır. Toplumlar yerle bir edilmiş darmadağın edilmişler.

"Arkasından başka halklar ortaya çıktı."

Her tarafı kırıp geçiren felâket vurgulandığı zaman, ifadedeki fiil beldeler adına kullanılmaktadır. Amaç, oralarda yaşayan canlı cansız tüm varlıkları kapsamaktır. Yeniden inşa olayına değinilirken de fiil, toplumlar adına kullanılmaktadır. İnşa eden, beldeleri yeniden onaran toplumlardır çünkü. Bu bir gerçeğin ifadesidir de...

Felaket hem yurtları hem de o yurtlarda kalanları kırıp geçirir, yok eder. Ama yeniden inşa etme, yeniden var etme, önce insanlardan başlar, onlar da yurtları yeni baştan onarırlar. Ancak bu gerçeğin bu şekilde sunulması, kırıp geçme ve yerle bir etme operasyonunun dehşetini daha bir arttırmaktadır. İşte tasvir yöntemi uyarınca ifadeden algılanması istenen anlam budur.

Arkasından bakıyor ve bu beldelerde yaşayan toplumların hareketlerini ve onları kıskıvrak yakalayan Allah'ın azabını seyrediyoruz. Kendilerini yakacak ateş karşısında kapana kısılmış fareler gibi, bir bu yana bir o yana çırpınıp duruyorlar.

"Bu zalimler azabımızın gelip çattığını farkettiklerinde derhal şehirlerinden kaçmaya koyuluyorlardı."

Şehirden çıkmak için koşuşup duruyorlar. Bir koşuyorlar, bir geri dönüyorlar. Allah'ın azabının baskınına uğradıklarını anlamışlar çünkü. Sanki koşup durmak onları Allah'ın azabından kurtaracak. Ve sanki onlar çabuk davranırlarsa, ilahi azap onları yakalamayacak gibi. Ama. bu kapana kısılmış fareninki gibi, düşünmeden yapılmış bilinçsiz bi çırpınıştan başka bir şey değil.

Tam bu noktada acı bir alayı içeren ifade yer alıyor:

"Kaçmayınız, sizi baştan çıkaran nimetlere ve evlerinize dönünüz ki, sorguya çekileceksiniz!"

Şehrinizden kaçmayın. Bol nimetler içinde süren hayatınıza, konforlu yaşayışınıza dönün. Dönün, çünkü bütün bu nimetleri nerelerde harcadınız diye sorguya çekileceksiniz.

Burada herhangi bir soru sormaya yada cevap vermeye imkân tanınmıyor. Sırf onlarla dalga geçmek, alay etmek amaçlanıyor.

Bu noktada uyanıyor ve Allah'ın her tarafı kuşatan azabı karşısında bir yere kaçıp kurtulamayacaklarının, bir sığınak bulamayacaklarının farkına varıyorlar. Kaçmak yarar sağlamayacaktır. Kaçış kurtuluş değildir. Bu yüzden suçlarını itiraf etmeye, yaptıklarından pişman olmaya, Allah'dan bağışlanma dilemeye başlıyorlar:

"Eyvahlar olsun! `Biz gerçekten kendimize zulmetmişiz' dediler."

Ne var ki, iş işten geçmiştir artık. İstediklerini söyleyebilirler. Onlar her şey bitip nefesleri tükenene kadar dilediklerini söylemek üzere serbesttirler:

"Onlar böyle vahlanıp dururken biz kendilerini biçilmiş ekinler gibi cansız yere seriverdik."

İnsanın bir ot gibi .biçilmesi, sönüvermesi ne enteresan bir olay. Oysa daha biraz önce hareket ediyordu. İçinde hayat belirtisi vardı.

AKİDE CİDDİYETİ GEREKTİRİR

Burada surenin akışı, az önce sözü edilen inanç sistemi ile, inanç sistemine göre devreye giren ve yalanlayanların aleyhine işleyen yasalar sistemi ile, bütün evrenin dayanağı olan gerçek ve ciddilik unsurlarını birbirine bağlıyor. Göklerin ve yerin yaratılışının özünde de bu iki unsur yatmaktadır.

Eğer müşrikler Kur'anın gelen her yeni ayetini oyun ve eğlence ile karşılıyorlarsa, işin gerçekliğinin ciddiliğinin farkında değillerse, çok yakında gelecek olan hesaplaşma gününden habersizlerse, ayetleri alaya alarak yalanlayan kimseleri bekleyen akıbetin farkında değillerse, bilmeleri gerekir ki, büyük gerçekle, evrenin özünde yer eden ciddilikle sıkı bir bağlantısı bulunan ilahi yasa her zaman yürürlüktedir ve işlevini yerine getirmektedir:


Kuran-i Kerim Tefsiri

O

Enbiya

O

16- Biz göğü, yeri ve ikisi arasındaki varlıkları oyun olsun diye yaratmadık.

17- Eğer bir eğlence edinmek isteseydik, özümüzden kaynaklanan bir eğlence edinirdik. Yapacak olsak böyle yapardık.

18- Hayır, biz hakkı, gerçeği batılın eğriliğin, başına çarparız da batılın beyni parçalanır ve yok oluverir. Allah'a yakıştırdığınız uygunsuz sıfatlardan ötürü vay gele başınıza!

Yüce Allah bu evreni bir hikmete göre yaratmıştır. Oyun olsun, eğlence olsun diye değil... Evreni bir hikmete göre planlamıştır. Boşu boşuna gereksiz yere yaratmamıştır. Yüce Allah, göklerin, yerin ve her ikisi arasında yeralan varlıkların yaratılışının dayanağı kıldığı ciddilik unsurunun gereği olarak göndermiştir peygamberleri, buna göre indirmiştir kitapları, farzları buna göre belirlemiştir. Bu doğrultuda koymuştur yasaları.

Bu evrenin özünde, planında, ciddilik vazgeçilmez bir unsurdur. Yüce Allah'ın insanlar için öngördüğü inanç sisteminde, ölümden sonra gerçekleşecek hesaplaşma olayında da vazgeçilmez temel unsur ciddiliktir.

Şayet yüce Allah eğlence edinmek isteseydi, özünden kaynaklanan bir eğlence edinirdi. Bu da kendi zatına özgü bir eğlence olurdu ve sonradan yaratılmış, geçici yaratıklarla bir ilgisi bulunmazdı. Bu, sadece tartışma amacı ile söylenmiş bir varsayımdır:

"Eğer bir eğlence edinmek isteseydik, özümüzden kaynaklanan bir eğlence edinirdik. Yapacak olsak böyle yapardık."

Dil bilginlerinin söylediği gibi "velev" edatı imkânsızın imkânsızlığını belirtmek için kullanılır. Cevaptaki fiilin meydana gelişinin imkânsızlığını, şarttaki fiilin meydana gelişinin imkânsızlığı ile ifade eder. Yüce Allah bir eğlence edinmek istememiştir, ortada bir eğlence de yoktur. Ne onun katında ne de ondan kaynaklanan herhangi bir şeyde... Böyle bir şeyin olması imkânsızdır, çünkü yüce Allah daha baştan böyle bir şey istememiştir, iradesi de kesinlikle böyle bir eğilim göstermemiştir.

Yapacak olsak böyle yapardık."

"İn", "Ma" anlamında olumsuzluk edatıdır. Cümlenin bu şekilde kurulması en başta böyle bir eyleme yönelik isteğin gerçekleşmediğini vurgulamak amâcına yöneliktir.

Bu, sadece soyut bir gerçeği vurgulamak amacı ile ve tartışma yöntemi ile dile getirilen bir varsayımdır. Buna göre yüce Allah'ın zatı ile ilgili bulunan her şey öncesizdir, sonradan meydana gelmiş değildir. Sonsuzdur, geçici değildir. Şayet yüce Allah eğlence edinmek isteseydi, bu sonradan yaratılmış bir şey olmayacaktı. Gökler, yer ve her ikisinin arasındaki varlıklarla da ilgili olmayacaktı bu eğlencenin. Çünkü bunların hepsi de sonradan yaratılmış varlıklardır. Bu eğlence, onun özünden kaynaklanacaktı. Bu yüzden öncesiz ve sonrasız olacaktı. Dolayısıyla öncesiz ve sonrasız zatı ile ilgili olacaktı.

Değişmez yasa, her zaman yürürlükte olan kanun, ortada bir eğlencenin olmamasını, ciddiliğin, gerçeğin olmasını, köklü gerçeğin köksüz batıla üstün gelmesini öngörmüştür.

"Hayır, biz hakkı, gerçeği batılın, eğriliğin başına çarparız da batılın beyni parçalanır ve yok oluverir."

Ayette géçen "bel" edatı, eğlence konusu ile ilgili açıklamayı kesip yerine herzaman için geçerli olan realiteden söz etmek amacı ile kullanılmıştır. Çünkü yürürlükte olan kanun bu realiteye göre işlemektedir. Evrensel yasa bunu gerektirmiştir. Bu da gerçeğin üstün gelmesi, batılın ise yok olup gitmesidir.

İfade, bu kanunu somut, canlı ve hareketli bir tablo şeklinde çizmektedir. Sanki gerçek, kudret elinde bir bombadır. Onu batılın üzerine atıyor, beynini parçalıyor! Böylece batıl, kaybolup gidiyor, toz duman olup yok oluyor.

İşte değişmez kanun budur. Evrenin tabiatında gerçek, köklü bir unsurdur. Varlıkların yapısında derin etkinliğe sahiptir. Batıl ise evrenin yaratılışının temelinden uzak bir unsurdur. Geçicidir, aslı yoktur. Bir etkinliğe de sahip değildir. Yüce Allah onu kovacak, hakkı onun üzerine atacak, beynini parçalayacaktır. Allah'ın karşı koyduğu bir şeyin kalıcılığı sözkonusu olamaz. Allah'ın eli tarafından atılan ve parçalanan bir şeyin varlığını sürdürmesi mümkün değildir.

İnsanlar zaman zaman hayatın realitesinin, her şeyi bilen ve her şeyden haberdar olan yüce Allah'ın vurguladığı bu gerçeğin tersine geliştiğini sanabilirler. Bu da batılın üstünlük sağlamış gibi kabardığı, gerçeğin de yenilmiş gibi köşesine çekildiği dönemlerde olur daha çok. Oysa bu durum sadece belli bir süre devam edecektir. Yüce Allah deneme ve sınama amacı ile dilediği kadar bu süreyi uzatır. Bundan sonra hem göklerle yer binasının dayanağı, hem de inanç sistemlerinin, davet hareketlerinin dayanağı olan öncesiz ve sonrasız ilahi yasa fonksiyonunu yerine getirmek üzere devreye girer.

Allah'a iman edenler, onun sözünün gerçekliğinden, varlık binası ve düzeni içinde gerçeğin vazgeçilmezliğinden, yüce Allah'ın batılın üzerine atıp onunla batılın beynini parçaladığı gerçeğin zaferinden kuşku duymazlar. Eğer yüce Allah, kimi zaman batılı galip getirmek suretiyle onları sınıyorsa, bunun bir fitne olduğunu bilirler, bunun bir imtihan olduğunu kavrarlar, içlerinde bulunan bir zaaf veya bir eksiklikten dolayı Rabb'lerinin onları eğittiğini farkederler. Rabb'leri onları, hakkın zafer kazandığı bir geleceğe hazırlamaktadır.

Onları kaderine perde yapmaktadır. İmtihan dönemini yaşamalarını, bu dönemde eksikliklerini tamamlamalarını, zaaflarını tedavi etmelerini istemektedir. Onlar ne kadar çabuk eksikliklerini giderirlerse, yüce Allah da imtihan dönemi ni o kadar kısa tutacaktır, onlar aracılığı ile dilediğini gerçekleştirecektir. Akıbete gelince, kesinlikle değişmez:

"Hayır, biz hakkı, gerçeği batılın, eğriliğin başına çarparız da batılın beyni parçalanır ve yok oluverir."

Allah dilediğini yapar.

Kur'an-ı Kerim bu gerçeği, Kur'an ve peygamber hakkında ileri geri konuşan, Kur'anı büyü, şiir ve uydurma olarak nitelendiren müşriklere bu şekilde açıklamaktadır. Oysa bu Kur'an her zaman üstün gelen, batılın beynini parçalayan, onu yok eden hakkın kendisidir. Bu açıklamanın ardından, ileri geri konuşmalarının akıbeti açıklanarak, uyarma amacı ile bir değerlendirme yer alıyor:

"Allah'a yakıştırdığınız uygunsuz sıfatlardan ötürü vay gele başınıza!"

Ardından, kendi serkeşliklerine, sırt çevirmelerine karşı uysallık ve kulluk örneklerinden biri sunuluyor. Bu, kendilerinden daha çok Allah'a yakın olanların örneğidir. Buna rağmen onlar Allah'a itaat etme tavrını sürdürüyorlar, O'na sürekli kulluk ediyorlar, gevşeklik göstermiyor, ihmalkârlık etmiyorlar.


Kuran-i Kerim Tefsiri

O

Enbiya

O

19- Göklerde ve yerde ne varsa hepsi O'nundur. O'nun katındakiler hiçbir büyüklük kompleksine kapılmaksızın ve hiç bıkmaksızın O'na ibadet ederler.

20- Hiç ara vermeksizin, gece-gündüz O'nu noksanlıklardan tenzih ederler.

Göklerde ve yerde olan bütün canlı varlıkları Allah'dan başka kimse bilemez. Sayılarını hesaplayamaz. İnsan aklının, insan tecrübesinin ürünü bilimler sadece insanın varlığını tartışmasız kabul ederler. Mü'minler ise, Kur'anda sözü edildiklerinden dolayı meleklerin ve cinlerin varlığını da kesinlikle kabul ederler. Ama biz melekler ve cinler hakkında yaratıcılarının bildirdiklerinin dışında bir şey bilmiyoruz. Bunların dışında ve dünya gezegeninden başka gezegenlerde akıl sahibi varlıklar olabilirler. Bunlar da yaşadıkları gezegenlere uygun özelliklere ve şekillere sahip olabilirler. Hiç kuşkusuz bunun bilgisi Allah katındadır.

Biz, "Göklerde ve yerde ne varsa hepsi O'nundur" ayetini okuduğumuz zaman, bildiğimiz canlıları anlıyoruz. Bilmediklerimize ilişkin bilgiyi de gökleri, yeri ve her ikisi arasındaki canlı varlıkları yaratan yüce Allah'a bırakıyoruz.

"Onun katındakiler" ifadesi ile öncelikle melekler kastedilmiş olabilir. Ama biz ifadeyi sınırlandırmaya, belli bir canlı türüne özgü kılmaya kalkışmıyoruz. Çünkü ifade geneldir, melekleri olduğu kadar başka varlıkları da içermektedir. İfadeden öyle anlaşılıyor ki, bunlar yüce Allah'a en yakın canlılardır. "Katında" kelimesi, Allah için kullanıldığı zaman yer ifade etmez, bir sıfatın açıklaması da sayılmaz.

"O'nun katındakiler hiçbir büyüklük kompleksine kapılmaksızın ve hiç bıkmaksızın O'na ibadet ederler."

Şu müşriklerin yaptığı gibi Allah'a kulluk etmekten kaçınmazlar, büyüklük taslamazlar, "bıkmaksızın O'na ibadet ederler", yani ibadette kusur işlemezler. Bütün hayatları ibadetten, gece gündüz bıkmadan, usanmadan, kesintiye uğratmadan Allah'ı eksikliklerden uzak tutmaktan, tesbih etmekten ibarettir.

İnsanlar da tıpkı melekler gibi hayatlarını ibadetten ibaret hale getirebilirler. Ara vermeden hep Allah'ı eksikliklerden uzak tutma ile, kulluk ile geçirebilirler hayatlarını. Çünkü kişi Allah'a yöneldiği sürece İslâm, onun her hareketini, her,nefesini ibadet olarak tanımlar. Hayatın güzelliklerinden kişisel olarak yararlanmak dahi olsa.

ÖLÜYÜ DİRİLTECEK OLAN KİMDİR?

Göklerin, yerin ve her ikisi arasındaki varlıkların sahibi, bir ve ortaksız Allah'a yönelik sürekli ve kesintisiz tesbihlerin etkinliği altında müşriklerin davranışlarını kınayan, düzmece tanrılara ilişkin iddialarını çürüten bir ifade yeralıyor. Surenin akışı, bir ve ortaksız planlayıcıyı gösteren evrenin, görülen düzeninden ve değişmez yasasından, bir de ehli kitabın elinde bulunan ve kuşaktan kuşağa aktarılan geçmiş kitaplardan, yüce Allah'ın birliğinin kanıtlarını bize sunmaktadır.


Kuran-i Kerim Tefsiri

O

Enbiya

O

21- Yoksa müşrikler, ölüleri diriltebilecek yeryüzü kaynaklı ilahlar mı edindiler?

22- Eğer yerde ve gökte Allah'dan başka ilahlar olsaydı yerin ve göğün düzeni altüst olurdu. Arş'ın rabbi olan Allah, o müşriklerin asılsız yakıştırmalarından münezzehtir.

23- O yaptıklarından sorumlu değildir. Oysa onlar davranışlarından sorumludurlar.

24- Yoksa onlar O'nun dışında başka ilahlar mı edindiler? Onlara de ki; "Bu konudaki delilinizi ortaya getiriniz. Bu kitap, gerek benimle birlikteki mü'minlere yönelik direktifleri ve gerekse benden önceki peygamberlere ilişkin bilgileri içeriyor. " Hayır onların çoğunluğu gerçeğin ne olduğunu bilmeksizin ona sırt çevirirler.

25- Senden önce gönderdiğimiz bütün peygamberlere "Benden başka ilah yoktur, sırf bana kulluk ediniz" diye vahyettik.

Düzmece tanrılar edinmelerine ilişkin soru, yaptıkları tutumlarını kınama amacına yöneliktir. Bu düzmece tanrıların da topraktan ölüleri çıkarttıklarını, yani ölüleri kaldırıp can verdiklerini sözkonusu eden ifadede, bu düzmece tanrılara yönelik bir alay yatmaktadır. Çünkü gerçek bir ilahın en başta gelen sıfatı ölüleri topraktan çıkarıp diriltebilmesidir. Onların kulluk ettikleri bu düzmece tanrılar böyle bir şey yapabiliyorlar mı? Hayır. Kesinlikle yapamazlar. Bunlar hayatı yarattıklarını, yeniden hayat verme gücüne sahip olduklarını da iddia edemezler. O halde onlar ilahlığın sıfatlarından en başta gelenini kaybetmişlerdir.

Yeryüzünde gözlemlenen realitenin mantığıdır bu. Bir de varlığın realitesinden kaynaklanan evrensel bir kanıt vardır:

"Eğer yerde ve gökte Allah'dan başka ilahlar olsaydı yerin ve göğün düzeni altüst olurdu."

"Evren, bütün parçalarını birbirine bağlayan, tüm parçalarını bir ölçüye göre düzenleyen, bu parçalar ile düzenli bütünün hareketleri arasında bir ahenk oluşturan tek ve değişmez bir yasalar sistemine dayanmaktadır. Bu tek ve değişmez yasa, tek ve ortaksız bir ilahın biricik iradesinin ürünüdür. Eğer birden çok ilah olsaydı iradeler de birden fazla olacaktı. Bunun sonucu olarak da yasalar sistemi de birden fazla olacaktı. Çünkü irade, irade sahibi zatın belirtisidir. Yasa sistemi de etkin iradenin belirtisidir. Evrenin bütün parçaları arasında bir ahenk oluşturan, sistemini, hedefini ve hareket tarzını yönlendiren birlik unsuru olmasaydı, ahengin ortadan kalkmasından dolayı anarşizm ve bozulmuşluk egemen olacaktı. Bu ahengi en aşırı ateistler bile inkâr edemezler. Çünkü bu somut bir realitedir.

Hiç kuşkusuz varlık bütününü yönlendiren tek yasalar sisteminden gelen mesajları algılayabilen bozulmamış bir fıtrat, fıtratın gereği olarak bu yasalar sisteminin birliğine, bu sistemi oluşturan iradenin birliğine ve yapısında bir bozulmuşluk, hareket tarzında bir boşluk bulunmayan düzenli ve uyumlu evrenin planlayıcısının, yaratıcısının birliğine tanıklık edecektir:

"Arş'ın Rabb'i olan Allah, o müşriklerin asılsız yakıştırmalarından münezzehtir."

Onlar yüce Allah'ı birtakım ortakları olduğunu varsayarak nitelendiriyorlardır. Her şeyden üstün ve her şeye egemen, "Arş'ın Rabbi" olan Allah, onların bu nitelemesinden uzaktır. Arş; mülkün, egemenliğin ve yüceliğin sembolüdür. Yüce Allah onların dediklerinden uzaktır, yücedir. Nizamı ile, boşluk ve bozulmuşluktan uzak oluşu ile, varlık bütünü, onların bu sözlerini yalanlamaktadır.

"O yaptıklarından sorumlu değildir. Oysa onlar davranışlarından sorumludurlar."

Varlığın bütününe egemen olan bir ilah ne zaman sorguya çekilecektir? Kulları üzerinde ezici bir güce sahipken, başka bir irade tarafından, hattâ kendisinin belirlediği ve varlık düzenine egemen kıldığı yasalar sistemi tarafından sınırlandırılmayan serbest bir iradeye sahipken, kimmiş O'nu sorguya çekecek olan? Sorgulama ve hesaba çekme, belirli sınırlara konulmuş kriterlere dayanır. Sınırları ve kriterleri belirleyen serbest iradedir. Bu yüzden evren için dilediği gibi belirlediği sınırlar ve kriterler tarafından sınırlandırılamaz bu irade. Yaratıklar ise, kendileri için konulmuş olan bu kriterler doğrultusunda tutulup hesaba çekileceklerdir.

Kimi insanlar zaman zaman gurura kapılıp inkârcı bir eda ile, hayret ederek birtakım sorular sorarlar... Allah niye böyle yapmış?.. Bunu yaparken hangi hikmeti gözetmiştir? gibi.. Sanki şunu demek istiyorlar. Biz bunda bir hikmet görmüyoruz!

Bu tutumları ile onlar yüce ma'bud karşısında takınılması gereken zorunlu edep tavrının sınırlarını aşıyorlar. Bunun gibi insanın kapasitesi belli olan kavrama yeteneğinin sınırlarını da aşıyorlar. İnsanın kavrama yeteneği belli bir alanda sınırlı olduğu için nedenleri, gayeleri ve etkenleri bütünüyle kavrayamaz.

Her şeyi bilen, düzenleyen ve her şeye egemen olan kim ise O'dur planlayan, yöneten ve hükmeden.

"O yaptıklarından sorumlu değildir. Oysa onlar davranışlarından sorumludurlar."

Varlık bütününün tabiatından ve realitesinden kaynaklanan evrensel kanıtın yanısıra kendilerinden, hiçbir kanıta dayanmayan şirk iddialarını dayandırdıkları, geçmiş toplumlardan aktarılan bir kanıt istenmektedir.

"Yoksa onlar O'nun dışında başka ilahlar mı edindiler? Onlara de ki; `Bu konudaki delilinizi ortaya getiriniz. Bu kitap, gerek benimle birlikteki mü'minlere yönelik direktifleri ve gerekse benden önceki peygamberlere ilişkin bilgileri içeriyor."

Hz. Peygambere -salât ve selâm üzerine olsun- çağdaş olanların durumlarını içeren bu Kur'an işte buradadır. Ondan önceki peygamberlerin durumlarına ilişkin bilgiler de orada. Onların getirdiği kitaplarda Allah'ın ortaklarının olduğundan sözedilmiyor. Çünkü bütün dinler tevhid inancına dayanmaktadırlar. Peki evrenin tabiatının reddettiği, geçmiş kitaplarda doğrulayıcı bir kanıtın bulunmadığı bu şirk iddiasını nereden çıkarıyor müşrikler?

"Hayır, onların çoğunluğu gerçeğin ne olduğunu bilmeksizin ona sırt çevirirler."

"Senden önce gönderdiğimiz bütün peygamberlere `Benden başka ilah yoktur, sırf bana kulluk ediniz' diye vahyettik."

Yüce Allah'ın insanlara peygamber göndermeye başlamasından bu yana inanç sisteminin temelini tevhid oluşturmaktadır. Bu ilkede bir değişiklik, bir farklılık sözkonusu değildir. İlahın, ma'budun birliği ilkesidir bu.

İlahlıkla Rabb'lığı birbirinden ayırmak mümkün değildir. Hem ilahlıkta hem de kullukta şirke yer yoktur. Bu ilke, evrensel yasalar sistemi gibi kalıcı ve değişmezdir. Bu yasalar sistemine bağlıdır, onun bir parçasıdır tevhid.


Kuran-i Kerim Tefsiri

O

Enbiya

O

PUTPERESTLERİN DEDİKODUSU

26- Müşrikler "Rahman olan Allah evlat edindi" dediler. Haşa! O böyle bir şeyden münezzehtir. Tersine melekler, onurlu kullardır.

27- Onlar Allah'dan önce söz söylemezler ve ne yaparlarsa sırf O'nun emri ile yaparlar.

28- Allah, onların önlerindekini ve arkalarında bıraktıklarını (yapacaklarını ve yaptıklarını) bilir. Onlar sadece Allah'ın hoşnut olduğu kimselere şefaat ederler ve Allah'ın korkusundan titrerler.

29- Eğer onlardan biri "Ben Allah'ın dışında ilahım derse onu cehennem ile cezalandırırız. Biz zalimleri böyle cezalandırırız.

Yüce Allah'ın oğul edindiğine ilişkin iddia değişik cahiliye toplumlarında değişik şekillerde ortaya çıkmıştır. Arap müşriklerinin, meleklerin Allah'ın çocukları olduklarına inandıkları bilinmektedir. Yahudi müşrikler de Üzeyir'in Allah'ın oğlu olduğunu söylemekteydiler. Bu inanç hristiyanlar arasında da İsa peygamberin Allah'ın oğlu olduğu iddiası şeklinde ortaya çıkmıştır. Hepsi de değişik çağlarda, değişik şekillerde ortaya çıkmış cahiliye sapıklıklarıdır.

Burada kastedilenin, Arap müşriklerinin meleklerin Allah'ın çocukları olduklarına ilişkin iddiaları olduğu anlaşılmaktadır. Bu iddiaya, meleklerin özellikleri açıklanarak cevap veriliyor. Buna göre müşriklerin iddia ettikleri gibi, melekler Allah'ın kızları değildirler. "Tersine melekler Allah katında onurlu kullardırlar." O'na karşı takındıkları edep tavrı, O'na ibadet etmeleri, O'nun heybetinden korkmaları gereği O'na herhangi bir şey önermezler. Allah'ın buyruklarını anında yerine getirirler ve tartışma çıkarmazlar. Allah'ın bilgisi onları kuşatmıştır. Yüce Allah'ın, hakkında aracılık edilmesini istediği kimseler için, onlardan aracılık yapmasını istediklerinin dışında aracılık yapmaya kalkışamazlar. Onlar tabiatları gereği Allah'dan korkarlar, onun heybetinden ürperirler. Allah'a yakın olmalarına, istisnasız ve belirlenen özelliklerinden sapmaksızın tertemiz ve itaatkâr olmalarına rağmen. Onlar kesinlikle ilahlık iddiasına kalkışmazlar. Söz gelişi böyle bir iddiaya kalkışacak olurlarsa, böyle bir iddiaya kalkışan herhangi bir yaratık gibi cezalandırılırlar, cehenneme atılırlar. Bütün gerçeklere, tüm fertlere ve varlık aleminde yeralan her şeye haksızlık ederek böylesine zalimce bir iddiaya kalkışanın cezası budur.

Böylece müşriklerin bu iddiası, bu haliyle çürük, yakışıksız ve hiç kimsenin ileri süremeyeceği imkânsız bir iddia olarak beliriyor. Ama biri böyle bir iddiada bulunacak olursa, bunun can yakıcı azabını da tadacaktır.

Böylece Allah'a itaat eden, O'nun korkusu ile ürperen meleklerin sahnesi ile vicdanlar uyarılıyor. Halbuki müşrikler bu konuda ileri geri konuşuyor, asılsız iddialar ileri sürüyorlar.

GÖKLER VE YERİ BİZ AYIRDIK

Gözlemlenen evrende tek bir ilahın varlığını gösteren kanıtların, ayrıca birden fazla ilahın varlığını çürüten geçmiş kitaplardan aktarılan kanıtların, bunun yanında insanın vicdanını uyaran psikolojik kanıtların sunulduğu bu aşama ile surenin akışı, insan kalbini evrenin uçsuz bucaksız alanlarında dolaştırmaya başlıyor. Kudret elinin bu evreni, bir hikmete göre yönlendirdiğini gösteriyor. Buna rağmen müşrikler, bakışların ve kalplerin istifadelerine sunulan evrensel mucizelerden yüz çeviriyorlar.


Kuran-i Kerim Tefsiri

O

Enbiya

O

30- Kâfirler, gökler ile yer birbirine yapışıkken onları ayırdığımızı ve bütün canlıları sudan meydana getirdiğimizi görmüyorlar mı? Onlar yine de iman etmiyorlar mı?

31- Yeryüzü dengede dursun da insanları sarsmasın diye orada köklü dağlar yarattık ve istedikleri yere gidebilsinler diye o dağlarda geçit veren yollar açtık.

32- Göğü dengesizlikten korunmuş bir tavan, bir çatı yaptık. Onlar ise gökteki ayetlere, düşündürücü kanıtlara dönüp bakmıyorlar.

33- Geceyi, gündüzü, güneşi, ayı yaratan O'dur. Bunların herbiri kendi yörüngelerinde yüzerler.

Bu, gözler önüne serilmiş, evren boyutunda çıkılan bir gezintidir. Ama, kalpler evrende yeralan büyük mucizelerden habersizdirler. Açık bir basiretle, bilinçli bir kalple, uyanık bir duygu ile düşünüldüğü zaman, insan kalbini şaşırtan mucizeler vardır evrende.

Burada yeralan göklerle yerin bitişikken ayrıldıklarına ilişkin açıklama, üzerinde düşünülmesi gereken bir açıklamadır. Evrende meydana gelen olayları yorumlamak amacı ile ortaya atılan astronomi bilimine ilişkin teoriler, Kur'an-ı Kerim'in bin üçyüz sene önce dile getirdiği bu gerçeğin etrafında dönüp durmuşlardır.

Bugün için geçerli olan teori şudur: Güneş ile onun uyduları sayılan yer ve ayın oluşturduğu güneş sistemi gibi yıldız kümeleri bir kütle halindeydiler. Sonra birbirinden ayrılıp bu yuvarlak şekli almışlardır. Yeryüzü de güneşin bir parçasıydı. Ondan ayrılmış ve soğumuştur.

Ne var ki, bu astronomik bir teoriden başka bir şey değildir. Bugün geçerlidir, yarın çürütülebilir. Evrende meydana gelen olayları daha tutarlı yorumlayan başka bir teori ortaya çıkabilir, böylece önceki teoriyi geçersiz kılabilir.

İslâm inancına sahip olan bizler kesin olan Kur'an ayetini kesinliği sözkonusu olmayan, bugün kabul edilen, yarın çürütülen bir teori doğrultusunda açıklamaya kalkışamayız. Bu yüzden Fi Zilâl'il Kur'an'da, Kur'an ayetleri ile bilimsel diye adlandırılan teorileri uyuşturmaya çalışmıyoruz. Çünkü bilimsel diye adlandırılan teoriler, ısıda madenlerin genleşmesi, sıcakta suyun buharlaşması, soğukta ise donması gibi deneyle, kanıtlanmış değişmez ilmi gerçeklerden farklı şeylerdir. Daha önce Fi Zilâl'de değindiğimiz gibi, bu ilmi gerçekler varsayımlara dayalı teorilerden tamamen ayrıdırlar.

Kuşkusuz Kur'an, bilimsel teorileri içeren bir kitap değildir. Deneysel bir bilim olması için de gelmemiştir. Kur'an hayatın bütününü ele alan bir sistemdir. Aklın kendi sınırları içinde hareket etmesini ve toplumun kendi sınırları içinde hareket eden akla fırsat tanımasını sağlamak ve kesinlikle bilimsel ayrımlara müdahale etmemeyi öngören bir sistemdir. Çünkü bilimsel ayrıntı sayılan konular çalışma ve hareket etme özgürlüğü sağlandıktan sonra insan aklına bırakılmıştır.

Burada açıkladığı gerçek gibi Kur'an-ı Kerim zaman zaman evrensel gerçeklere işaret eder:

"Gökler ve yer yapışıkken biz ayırdık onları."

Sırf Kur'an-ı Kerim'de yeralıyorlar diye biz bu gerçekleri tartışmasız kabul ediyoruz. Ama göklerle yerin nasıl ayrıldıklarını ya da göklerin yerden ayrılış şeklini bilmiyoruz. Sadece Kur'an-ı Kerim'in genel bir ifade ile dile getirdiği bu gerçekle çelişmeyen astronomik teorileri kabul ediyoruz. Ama herhangi bir Kur'an ayetini bu teorilerden birine göre yorumlamaya kalkışmıyoruz. Kur'an-ı Kerim'den insanların ortaya attığı teorileri doğrulamasını da istemiyoruz. Çünkü tartışmasız kabul edilmesi gereken gerçek, Kur'an-ı Kerim'in içerdiği gerçeklerdir. En fazla şunu söylemek mümkündür! Bugün geçerli olan astronomik teori kuşaktan kuşağa aktarılan bu Kur'an ayetinin genel ifadelerle dile getirdiği anlamla çelişmiyor!

Ayetin ikinci bölümüne gelince, "Ve bütün canlıları su'dan meydana getirdik:" Bu da çok önemli bir gerçeği dile getirmektedir. Bilginler bu gerçeğin keşfini ve ortaya çıkarılmasını büyük bir olay sayıyorlar. Bu gerçeği ortaya çıkardığı ve hayatın ilk kaynağının su olduğunu belirlediği için Darwin'i göklere çıkarıyorlar.

Bu gerçeğe dikkatli bakmak gerekir. Bu gerçeğin Kur'an-ı Kerim'de yer alması bizi hayrete düşürmez ve bu Kur'anın doğruluğuna ilişkin inancımızı arttırmaz. Çünkü biz onun Allah katından geldiğine inandığımız için her açıklamasını kesinlikle doğru olarak kabul ediyoruz. Bilimsel teorilere ya da keşiflere uyduğu için değil. Burada da en fazla şunu söyleyebiliriz: Darwin ve arkadaşlarının ortaya attıkları, "hayatın ortaya çıkışı ve gelişmesi"ne ilişkin teori bu açıdan Kur'an ayetinin ifade ettiği anlamla çelişmiyor.

Onüç asırdan fazla bir süredir, Kur'an-ı Kerim kâfirlerin bakışlarını evrende yeralan ilahi sanatın olağanüstülüklerine çevirmekte ve bu olağanüstülüklerin varlıklar alemine serpiştirildiğini gördükleri halde inanmayışlarını ayıplamaktadır.

"Onlar yine de iman etmiyorlar mı?"

Çevrelerinde yeralan evrendeki her şey, onları yaratan, yarattıklarını hikmetle yönlendiren Allah'a inanmaya zorladığı halde halâ inanmıyorlar mı?

Ardından göz kamaştırıcı evrensel sahnelerin sunulmasına devam ediliyor.

"Yeryüzü dengede dursun da insanları sarsmasın diye arada köklü dağlar yarattık."

Bununla sarsılmaz dağların yeryüzünde dengeyi sağladıkları, böylece yeryüzünü sarsılmadan, çalkalanmadan korudukları vurgulanıyor. Yeryüzünde dengenin sağlanması çeşitli şekillerde olabilir. Dünyanın dışarıdan karşılaştığı basınçla, içindeki baskılardan gelen ve bölgeden bölgeye değişen basınç arasındaki dengenin korunması olabilir. Bir yerde dağların yukarı doğru yükselmeleri bir başka yerdeki çöküntüyü karşılamış olabilir. Her ne şekilde olursa olsun, bu ayet açıkça dağlar ile yerin dengesi ve istikrarı arasında bir ilişki olduğunu ortaya koymuştur. Şu halde bu dengenin sağlanış biçimini bilimsel araştırmalara bırakalım. Çünkü burası bilimsel araştırmaların esas çalışma alanıdır. Biz de vicdanları uyaran, mesajları ile insanları düşünmeye sevkeden Kur'anın gerçeği ifade eden ayeti ile yetinelim ve bu olağanüstü evrende harikalar yaratan yarattıklarını yönlendiren kudret elinin faaliyetlerini izleyelim:

"İstedikleri yere gidebilsinler diye o dağlarda geçit veren yollar açtık."

Dağların yüksek kısımlarının arasındaki boşluklardan oluşan, yol ve güzergah olarak kullanılan dağların arasındaki geniş yollardan söz edilmesi... Evet burada bu geniş yollardan söz edilmesi, bunun yanında doğru yolu bulmaya işaret edilmesi, öncelikle pratik bir gerçeği tasvir etmekte, sonra da örtülü olarak inanç alemine ilişkin başka bir konuya işaret etmektedir. Belki kendilerini imana götürecek yolu bulurlar. Dağların arasındaki geniş yollarda yol aldıkları gibi.

"Göğü dengesizlikten korunmuş bir tavan, bir çatı yaptık."

Gök yüksek olan her şeyi kapsamaktadır. Biz üstümüzde tavana benzer bir ' şey görüyoruz. Kur'an da göğün korunmuş bir tavan olduğunu vurgulamaktadır. Evrenin bütün ayrıntıları en ince noktasına kadar içeren düzeni sayesinde boşluktan korunmuştur. Allah'ın ayetlerinin indiği yüceliğe sembol olması itibari ile pislikten korunmuştur.

"Onlar ise gökteki ayetlere, düşündürücü kanıtlara dönüp bakmıyorlar." "Geceyi, gündüzü, güneşi, ayı yaratan O'dur. Bunların her biri kendi yörüngelerinde yüzerler."

Gece ve gündüz evrensel iki mucizedirler. Güneş ve ay insanın yeryüzündeki hayatı ile bütün hayatı ile sağlam ilişkileri bulunan önemli iki gök cismidirler. Gece ve gündüzün dönüşümü, güneş ve ayın hareketleri, hem de bir kez bile şaşmayan bir dikkatle, bir an bile duraksamayan bu süreklilikle. Evet bunlar üzerinde düşünmek, insan kalbini yasalar sisteminin birliğini, iradenin birliğini, her şeye gücü yeten ve her şeyi yönlendiren yaratıcının birliğini kavramaya iletecek son derece önemli etkenlerdir.


Kuran-i Kerim Tefsiri

O

Enbiya

O

34- Senden önceki hiçbir insana ölümsüzlük imkânı vermiş değiliz. Sanki sen ölürsen onlar sonsuza dek yaşayacaklar mı?

35- Her canlı, ölümü tadacaktır. Nasıl davranacağınızı görelim diye sizi hem kötülükle ve hem de iyilikle sınavdan geçiririz. Sonunda bize döneceksiniz.

HİÇ KİMSE ÖLÜMSÜZ DEĞİLDİR

Bölümün sonunda ayetlerin akışı, yaratılışı, organik yapısı ve yönlendirilmesi bakımından evrene egemen olan yasalar sistemi ile özelliği, akıbeti ve varacağı yer bakımından insan hayatına egemen olan yasalar sistemini birbirine bağlıyor.

Senden önce hiçbir insanın sonsuza kadar yaşamasını öngörmedik. Sonradan yaratılan herkes fanidir. Başlangıcı olan her şeyin sonu da vardır. Peygamber -salât ve selâm üzerine olsun- ölecekse, onlar sonsuza kadar mı yaşayacaklar? Sonsuza kadar yaşamayacaklarına göre niye ölümlü kimseler gibi davranmıyorlar? Niye gözlerini açmıyorlar, etraflıca düşünmüyorlar?

"Her canlı, ölümü tadacaktır."

Hayata egemen olan bir yasadır bu. Bu hiçbir canlıyı dışarda bırakmayan genel bir kuraldır. Canlıların zorunlu olarak tadacakları bu olayı hesaba katarak davranmaları ne kadar gereklidir?

Hiç kuşkusuz ölüm her canlının sonudur. Yeryüzünde gerçekleşen kısa yolculuğun son durağıdır. Ve herkes Allah'a dönecektir. Yolculuk esnasında insanın başına gelen iyi, kötü olaylara gelince, bunlar fitne ve sınama amaçlı şeylerdir:

"Nasıl davranacağınızı görelim diye sizi hem kötülükle ve hem de iyilikle sınavdan geçiririz."

Kötülükle sınamak anlaşılır bir şeydir. Sınanan kişinin dayanma gücünü, sıkıntı anında sabretmesini Rabb'ine bağlılığının derecesini, O'nun rahmetine olan ümidinin boyutunu ortaya çıkarma amacına yöneliktir. İyilikle sınamaya gelince, bunu biraz açıklamak gerekir.

Kimi insanlar iyilikle sınamanın kötülükle sınamadan daha hafif olduğunu düşünseler bile, iyilikle, nimetle sınamanın ağırlığı daha fazladır.

Kötülükle sınanmaya katlanan çok olur ama, iyilikle sınanmanın zorluklarınà dayanan çok az kimse vardır.

İşkencelere, eziyetlere katlanan, korkuya kapılmadan sabreden çok kimse vardır. Savrulan tehditlere, gözdağı vermelere aldırmadan direnen çok insan vardır. Ama yeterli donatıma, güce ve silaha sahip olmak, bunun yanında güvenli bir hayat sürdürmek, başarma imkânı çok zor olan bir sınama şeklidir. Bu durumdayken insanları kendi ihtiraslarına kul-köle yapmadan insanı tembelliğe, bezginliğe sürükleyen konfora yenik düşmeden ayakta durabilen çok az kimse vardır.

Zorlukla sınama büyüklük duygusunu harekete geçirir. Direnci arttırır, sinirleri güçlendirir, insanın bütün gücünü geleceğin zorluklarına ve ona karşı koymaya hazırlar.

Ama rahatlık, sinirleri gevşetir, onları uyuşturur, uyanma ve direnme yeteneğini kaybettirir.

Bunun için birçokları sıkıntılı aşamaları başarıyla geçtikleri halde, biraz rahatlığa kavuşunca imtihana yenik düşerler. Bu, insanların temel özelliğidir. Yüce Allah'ın koruduğu kimseler hariç... Onlar hakkında Allah'ın peygamberi şöyle buyurmaktadır:

"Mü'minin işleri hayret vericidir. Çünkü her işi iyiliktir onun. Ve mü'minden başkası da böyle değildir. Mü'min bolluğa erişecek olursa, şükreder bu onun için iyiliktir. Bir sıkıntıya düşecek olursa sabreder, bu da onun için iyiliktir." (Müslim, Zühd ve Rekaik bölümünde rivayet eder.) Ama sayları çok azdır bunların.

Kişinin iyilikle sınanırken kötülükle sınandığı zamandan daha çok uyanık olması gerekir. Her iki durumda da başarılı olmanın garantisi Allah'a bağlılıktır.

Evrenin uçsuz bucaksız köşelerinde, varlık yasaları alanında, tarih boyunca gelmiş geçmiş davet hareketlerine egemen olan kanunlar meydanında, insanlığın akıbeti ve yok olmuş milletlerin harap edilmiş yurtları etrafında dolaşan bu uzun bölümden sonra surenin akışı, müşriklerin Peygamberi -salât ve selâm üzerine olsun- ve beraberindeki vahyi karşılayış biçimlerine, onu alaya almalarına, şirkte ısrar etmelerine ilişkin olarak surenin başında yeralan bir örneği yeniden sunuyor.

Sonra insanın aceleci tabiatından, azaba çarptırılmakta aceleci davranmasından söz ediyor ve aceleyle istedikleri şeyden onları sakındırıyor. Peygamberi -salât ve selâm üzerine olsun- alaya almanın akıbetinden korkutuyor. Onlara dünyada galip gelip egemenlik kuranların etkinliklerinin, gölgelerinin kısılmasına, gittikçe küçülmesine ilişkin bir sahne sunuyor. Ardından Allah'ın ayetlerini yalanlayanların ahiretteki azaplarının sergilendiği bir sahne yeralıyor.

Bölüm, kıyamet gününde gerçekleşen hesaplaşma ve dünyada yapılanların karşılığını bulması olaylarının ne denli özenle, dikkatle gerçekleştiğine ilişkin bir açıklama ile bitiyor. Hesaplaşma ve dünyada yapılanların karşılığını bulması olaylarını evrensel yasalara, insanın fıtratına ve yüce Allah'ın insan hayatına ve davet hareketlerine egemen olan kanunlarına bağlıyor.


Kuran-i Kerim Tefsiri

O

Enbiya

O

KÂFİRLERİN PEYGAMBERİ VE VAHYİ ALAYA ALMASI

36- Kâfirler seni gördüklerinde birbirlerine "ilahlarınıza dil uzatan adam bu mu?" diyerek seni alaya almaktan geri durmazlar. Oysa kendileri "Rahman" olan Allah'ı hatırlamaya bile yanaşmazlar.

Şu kâfirler Hz. Peygamberin, tanrılarına dil uzatmasını önlemek için evrenin yaratıcısı ve planlayıcısı olan rahmanı inkâr ediyorlar. Üstelik Rahmanı inkâr ederken sıkılma, utanma nedir bilmiyorlar. Bu ise, hayret verici bir durumdur!

Onlar Peygamberle -salât ve selâm üzerine olsun- alay ediyorlar, şu düzmece tanrılarını diline dolamasını "Sizin tanrılarınızı diline dolayan bu mudur"? diyerek orada burada anlatıyorlar ama, kendileri Allah'ın kulları oldukları halde onu inkar etmelerinden, onun indirdiği Kur'andan yüz çevirmelerinden söz etmiyorlar. Bu, fıtratlarında meydana gelmiş bozulmanın boyutunu ve olayları değerlendiriş biçimlerini ortaya koyan ilginç bir farklılıktır.

Sonra onlar, Peygamberin -salât ve selâm üzerine olsun- kendilerini tehdit ettiği, sonucundan korkuttuğu azabın çabucak gelmesini de istiyorlar. Gerçekten insan tabiatı gereği son derece aceleci bir yaratıktır.

37- İnsanın yaratılışında "acelecilik " mayası vardır. Size ayetlerimi, mucizelerimi yakında göstereceğim; biraz sabırlı olunuz.

38- "Eğer söylediğiniz doğru ise bu tehdidiniz ne zaman gerçekleşecek?" dediler.

"İnsanın yaratılışında `acelecilik' mayası vardır."

Acelecilik insanın tabiatında ve yapısında vardır'. Her zaman bulunduğu anın ötesine gözlerini diker, onu ele geçirmek ister. Aklına gelen her şeyin o anda gerçekleşmesini ister. Zararına da olsa, kendisine karşı da olsa söz verilen her şeyin hemencecik meydana gelmesini ister. Allah'a bağlanmadığı, O'na dayanıp güven duymadığı, gerçekleşmesi için aceleye kapılmadan Allah'a dayanmadığı sürece bu özelliğini korur. Çünkü iman; bağlılıktır, sabır ve güvendir.

Şu müşrikler de azabın çabucak gelmesini istiyorlardı. "Bu tehdit ne zaman gerçekleşecek?" diye soruyorlardı. Tehdit de ahiret ve dünya azabına ilişkindi. İşte Kur'an onlar için ahiret azabından bir sahneyi canlandırıyor, kendilerinden önce peygamberleri yalanlayan toplumların başına gelen dünya azabı ile onları uyarıyor:

"Eğer söylediğiniz doğru ise bu tehdidiniz ne zaman gerçekleşecek?" derler.

39- Kâfirler, cehennem ateşini yüzlerinden ve sırtlarından savamayacakları ve hiç kimseden yardım göremeyecekleri anın dehşetini eğer bilseler, böyle yapmazlardı!

40- Aslında o tehdit, apansız bir şekilde karşılarına çıkıverir de şaşkınlıktan donakalırlar. O zaman onu ne başlarından savabilirler ve ne de kendilerine mühlet verilir.

41- Senden önceki peygamberler de alaya alınmıştı. Fakat o alaycılar, alay konusu ettikleri azabın pençesine düştüler.

Eğer onlar ne olacağını bilselerdi, daha değişik bir tutum sergilerlerdi. Peygamberi alaya almaktan, kendilerine yönelik tehditlerin çabucak gerçekleşmesini istemekten vazgeçerlerdi. Şu halde neler olacağını seyretsinler...

Bakınız, işte onlar ateş tarafından kuşatılmış durumdadırlar. Kur'an ifadesinin, satırların ötesinden çizdiği şekliyle, ateşi yüzlerinden, sırtlarından uzaklaştırmak için çaresiz bir çırpınma içindedirler. Ama ellerinden bir şey gelmiyor. Sanki ateş onları her taraftan sarmış da, onu uzaklaştıramıyorlar, cezaları ertelenmiyor, az bir süre de olsa bekletilmiyorlar.

İşte azabın çabucak gelmesini istemelerinin, ansızın gerçekleşen cezasıdır bu. Çünkü "Eğer söylediğiniz doğru ise bu tehdidiniz ne zaman gerçekleşecek derler." Bu sorunun cevabı da akılları oynatan, iradeyi darmadağın eden, insanı düşünmekten hareket etmékten alıkoyan bu anı yakalayıştır. Bekleme imkânı verilmeden, bir süre ertelenmeden cezalandırılmalarıdır.

Bu ahirette karşılaşacakları azaptır. Dünyadaki azaba gelince, bundan önce Allah'ın ayetlerini yalanlayanların başına gelmişti bu azap. Bu müşriklerin kökten yokedilme cezasına çarptırılmaları takdir edilmişse de öldürülme, tutsak edilme ve yenilgiye uğrama cezasına çarptırılmalarına bir engel yoktur. O halde peygamberlerini alaya almaktan sakınmalıdırlar. Yoksa peygamberi alaya alanların akıbeti bilinmektedir. Değişmez ilahi yasa bunu gerektirmektedir. Geçmişte peygamberleri yalanlayanların harap olmuş yurtları buna tanıklık etmektedir.

Yoksa Rahman'ın dışında gece gündüz onları koruyan birileri mi var? Allah'ın dışında dünya ve ahirette azaba uğramalarını önleyen bir ilah mı var?


Kuran-i Kerim Tefsiri

O

Enbiya

O

42- De ki; "Gece-gündüz sizi `Rahman' olan Allah'ın azabından kim koruyabilir?" Fakat onlar Rabb'lerini hatırlamaya yanaşmıyorlar.

43- Yoksa onların, kendilerini koruyacak bizim dışımızda başka ilahları mı var? O sözde ilahlar kendilerine bile yardım edecek güçte olmadıkları gibi bizden de destek göremezler.

Gece gündüz herkesi koruyan Allah'dır. En büyük rahmet onun sıfatıdır. O'nun dışında bir gözetici, bir koruyucu yoktur. Sor onlara: O'nun dışında bir koruyucuları var mı?..

Bu soru olumsuzluk içermektedir. Allah'ın kitabından, onun mesajından habersiz oluşlarını kınama amaçlı bir sorudur. Oysa gece-gündüz onları koruyan Allah'dır. O'nun dışında bir gözeticileri yoktur.

"Fakat onlar Rabb'lerini hatırlamaya yanaşmıyorlar."

Bu sefer soru onlara déğişik bir üslupla yöneltilmektedir:

"Yoksa onların, kendilerini koruyacak bizim dışımızda başka ilahları mı var?"

Şu halde onları koruyan gözeten bu tanrılar mıdır? Kesinlikle hayır. Çünkü bu düzmece tanrılar "Kendilerine bile yardım edecek güçte değildirler." Onlar şu halde başkasına hiç yardım edemezler.

"Bizden de destek göremezler."

Dolayısıyla ilahi gücün dostluğundan güç kazanamazlar. Nitekim Harun ve Musa peygamberler -selâm üzerlerine olsun- güçlerini oradan almışlardı. Yüce Allah onlara şöyle seslenmişti.

"Ben sizinle beraberim, hem duyarım hem görürüm." (Taha Suresi, 46)

Bu düzmece tanrılar kendilerinden kaynaklanan bir güçten yoksundurlar. Ondan güç almalarını sağlayan Allah'la bir bağları yoktur. Şu halde bu düzmece tanrılar zavallının zavallısıdırlar.

Müşriklerin inançlarının saçmalığını, mantık ve kanıttan yoksunluğunu ortaya koyan bu alaylı tartışmanın ardından ayetlerin akışı tartışmaların kaynağını ifade ediyor. İnatçılıklarının nedenini ortaya koyuyor. Sonra kalpleri titreten bir uyarı ile vicdanlarına dokunuyor. Bu uyarı, kudret elinin faaliyetlerini düşünmeye yöneltiyor onları. Kudret elinin yeryüzünde galip gelenlerin ayaklarının altındaki toprağı dürdüğünü, yavaş yavaş onları dar bir alana sıkıştırdığını, ufacık bir parçada yalnızlığa ittiğini, geniş toprak parçalarına, caydırıcılığa ve egemenliğe sahipken, onları köşelerine çekilmeye zorladığını vurgulamaktadır.


Kuran-i Kerim Tefsiri

O

Enbiya

O

44- Aslında biz onlara ve atalarına geniş geçim imkânları bağışladık da uzun yıllar refah içinde yaşadılar. Fakat bizim, kâfirlerin yurtlarını uçlarından kırptığımızı, müslümanlar lehine alanlarını daralttığımızı görmüyorlar mı? Acaba üstün gelen onlar mıdır?

Atalarından devraldıkları, öteden beri süren bol nimetli hayat onların fıtratlarını bozmuştur. Nimet içinde yüzmek, rahat bir hayat sürdürmek beraberinde vurdumduymazlığı, sorumsuzluğu getirir. Vurdumduymazlık ise kalbi bozar, duyguları köreltir. En sonunda insanın Allah'a karşı duyarsızlığına, basiretinin körelmesine, onun ayetleri üzerinde düşünemez duruma gelmesine kadar varır. İnsanın uyanık bulunmadığı, kendini kontrol etmediği, sürekli olarak Allah'la ilişki halinde bulunmadığı, O'nu unuttuğu zaman nimetler ile böyle sınanır işte.

Bu yüzden ayetlerin akışı, her gün dünyanın bir köşesinde meydana gelen bir realiteyi içeren bir sahne sunarak vicdanlarını uyarıyor. Şöyle ki: Yeryüzünde galip olan devletlerin egemenlikleri altında bulunan topraklar gün geçtikçe dürülüyor, ufalıyor, daracık bir alana dönüşüyor. Daha önce birer imparatorluk olan bu ülkeler, birer ufak devletçiğe dönüşüyorlar. Bundan önce galip birer devletken yenik duruma düşüyorlar. Daha önce kalabalık ve etkin bir nüfusa sahipken azınlık haline geliyorlar. Önceleri her yönden birçok zenginliğe sahipken şimdi az bir gelirle yetinmek zorunda kalıyorlar.

Kur'anın ifade tarzı kudret elinin, toprağı dürüşünü, çevresini daraltmasını, boyutlarını küçültmesini, o kadar canlı çiziyor ki, latif bir hareketin, ürpertici korkuların yeraldığı büyüleyici bir sahne beliriyor gözlerimizin önünde.

"Acaba üstün gelen onlar mıdır?"

Ötekilerin başına gelenler onların başına gelmeyecek mi?

45- De ki; "Ben vahyin mesajına dayanarak sizi uyarıyorum. " Fakat sağırlar, uyarıldıklarında çağrıyı işitemezler.

ÇAĞRIYA KULAK TIKAYANLAR

Kalplerin ürpererek seyrettiği bu sahnenin gölgesinde Peygamberimize -salât ve selâm üzerine olsun- uyarıcı sözü söylemesi emrediliyor:

Şu halde söylenenleri duymayan sağırlar olmaktan sakınmalıdırlar! Yoksa ayaklarının altındaki toprak dürülür. Kudret eli çevrelerini daraltır, geçmişte bol nimet içindeki hayatlarını düşünerek sızlanıp durdukları bir duruma düşürür.

Surenin akışı, kalpler üzerinde son derece etkili olan mesajını iletmeye devam ediyor ve onların azaba uğratıldıkları zamanki durumlarını tasvir ediyor:

46- Andolsun ki, Rabb'inin azabının en hafif bir fiskesi eğer onlara değse kesinlikle "Eyvahlar olsun! Biz gerçekten kendimize zulmetmişiz " derler.

Esinti ifadesi genelde rahmet için kullanılır. Ama burada azap için kullanılıyor. Sanki, "Rabb'inin azabı ufaktan dokunacak olsa, hemen onları suçlarını itirafa zorlar" denmek isteniyor. Ama o zaman da itiraf bir şeye yaramayacak. Surenin akışı içinde, Allah'ın azabının baskınına uğrayan beldelerin durumunu gözler önüne seren sahneyi görmüştük. O şehirlerin halkları şöyle feryat etmişlerdi:

"Eyvahlar olsun! `Biz gerçekten kendimize zulmetmişiz' dediler." "Onlar böyle vahlanıp dururken biz kendilerini biçilmiş ekinler gibi cansız yere seriverdik." (Enbiya Suresi, 14-15)

Şu halde iş işten geçtikten sonra suçlarını itiraf ediyorlar. Bununsa onlara bir yararı yok. Onlar için en yararlı olanı, azaptan bir esintiye uğramadan, vakit müsaitken, vahyin uyarsına kulak vermeleridir.


Kuran-i Kerim Tefsiri

O

Enbiya

O

HESAP GÜNÜ

47- Kıyamet günü doğru tartan, duyarlı teraziler kurarız. Orada hiç kimseye haksızlık edilmez. İşlenen amel, bir hardal tanesi kadar bile olsa onu ortaya kovarız. Hesap görücü olarak biz yeteriz. "

Hardal tanesi gözlerin görebileceği en küçük, terazide de en hafif olan nesneyi tasvir etmektedir. Hesaplaşma günü bu bile terkedilmez, gözden kaçırılmaz. Son derece hassas ve dakik olan terazi onunla ya ağır bàsar ya da hafif kalır.

O halde herkes yarına ne hazırladığına baksın. Kalbini uyarıya açsın. Allah'ın ayetlerinden yüz çeviren, onları alayla karşılayan ve onların içerdiği hak mesajdan habersiz olanlar, bu uyarı dünya veya ahirette gerçekleşmeden kendilerine gelmelidirler. Eğer dünya azabından kurtulacak olurlarsa, bir de ahiret azabı vardır. Orada teraziler kurulur ve hiç kimse haksızlığa uğramaz. Bir hardal tanesi kadar bir şey bile gözden kaçırılmaz.

Böylece ahirette kurulan bu ince ve hassas teraziler, evrenin ince ve hassas yasalar sistemine, tarih boyunca gelmiş geçmiş davet hareketlerini yönlendiren ilahi kanunlara, hayat ve insanların tabiatlarına bağlanıyor. Hep birlikte tek ve ortaksız iradenin elinde ahenkli bir bütün oluşturup surenin ana ekseni olan tevhid meselesine tanıklık ediyorlar.

Bu üçüncü bölüm, peygamberler ümmetini sunuyor. Dar bir çerçevede değil elbette. Bazısına yalnızca işaret ediyor. Bazısından ayrıntılı olarak söz ediliyor, uzun uzun anlatılıyor, bazen de özetle değiniliyor.

Bu işaretler ve halkalar arasında yüce Allah'ın peygamberlerine yönelik rahmeti ve yardımı, buna karşın kendilerine apaçık kanıtlar geldikten sonra peygamberleri yalanlayan toplumların uğradığı akıbetler belirginleşiyor. Ayrıca bazı peygamberlerin iyilik ve kötülükle denenmelerine ve bu imtihanı nasıl aştıklarına değiniliyor.

Aynı şekilde yüce Allah'ın peygamberlerini insanlardan seçip göndermesine ilişkin yasası, bütün peygamberlerin aynı inanç sistemini ve aynı yolu izledikleri, zaman ve mekân farklılığına rağmen tek bir ümmet oldukları vurgulanıyor.

İşte bunlar harikalar yaratan ilahlığın, her şeyi planlayan iradenin ve evrensel yasa sisteminin birliğinin kanıtlarıdır. Bu yasalar sistemi, Allah'ın evrene hükmeden kanunlarını birbirine bağlıyor, onları kaynaştırıyor, onları tek bir hedefe, tek bir mabuda yöneltiyor.

"Benden ,başka ilah yoktur, sırf bana kulluk ediniz."


Kuran-i Kerim Tefsiri

O

Enbiya

O

PEYGAMBERLER ZİNCİRİ

48- Andolsun ki, biz Musa ile Harun'a doğru ile eğriyi ayırdeden ve takvalılar için ışık ve öğüt olan kitab'ı verdik.

49- Onlar Rabb'lerinden görmeden korkarlar ve kıyamet gününün dehşetinden ürkerler.

50- Bu Kur'an, tarafımızdan indirilmiş kutsal bir öğüttür. Siz onu inkâr mı ediyorsunuz?

Surenin akışı içinde müşriklerin bir insan olduğundan dolayı Hz. Peygamberi -salât ve selâm üzerine olsun- alaya aldıklarından, vahyi yalanladıklarından, "bu olsa olsa büyüdür ya da şiirdir veya kendisi uydurmuştur" dediklerinden söz edilmişti.

İşte burada onlara peygamberlerin insanlar arasından seçilip gönderilmesinin her zaman için yürürlükte olan bir kanun olduğunu gösteriyor. Bu kanunun geçmişte yaşanan örnekleri vardır. O halde peygambere kitapların gönderilmiş olması yadırganacak bir şey değildir. İşte bakın Musa ve Harun peygambere de yüce Allah kitap göndermiştir.

Bu kitap "Furkan" (Hak ile batılı birbirinden ayıran) olarak nitelendiriliyor. Bu aynı zamanda Kur'anın da niteliğidir. İki kitabın birliği isimlerinde bile kendini gösteriyor. Çünkü indirilen bütün kitaplar, hak ile batılı, hidayet ile sapıklığı, bir hayat sistemi ile ötekini, hayatta gözetilen bir amaç ile ötekini birbirinden ayırmak üzere indirilmişlerdir. O halde bu kitapların hepsi de "furkan"dırlar. İşte bu nitelik Tevrat ve Kur'anın ortak niteliğidir.

Tevrat'ın bir "ışık" kılınmasından, kalp ve inancı kaplayan karanlıkları, sapıklığın ve batılın karanlıklarını dağıtması kastediliyor. Bunlar içinde insan aklının ve vicdanının şaşkınlıkla bocaladığı karanlıklardır. İçinde iman aydınlığı parlamadıkça, her tarafı aydınlanmadıkça, hareket sistemi belirmedikçe, hedefi belirlenmedikçe, değerleri, anlam ve planlamaları birbirine karışmaktan kurtulmadıkça, insan kalbi hep karanlıklar içinde kalır.

Tevrat da Kur'an gibi "Allah'dan korkanlar için bir uyarı" kılınmıştır. Onlara Allah'ı hatırlatmaktadır. İnsanlar arasında bir saygınlık kazanmalarını, sözü dinlenir bir toplum olmalarını sağlamaktadır. Tevrat inmeden önce İsrailoğulları neydiler? Firavun'un kırbacı altında eziliyorlardı. Firavun, oğullarını öldürüp kadınlarını erkeksiz bırakıyordu. Çeşitli işkencelerle, horlamalarla onları aşağılıyordu.

Ayette kendilerinden söz edilen muttakiler, "Onlar Rabb"lerinden görmeden korkarlar" diye tanımlanıyorlar. Çünkü Allah'ı görmedikleri halde, kalpleri Allah'ın korkusu ile ürperenler "Kıyamet gününün dehşetinden ürken" kimselerdir. O gün için çalışırlar, bu özellikleri ile onlar aydınlıktan yararlanırlar. Bu aydınlığın kılavuzluğunda yol alırlar. Allah'ın kitab'ı da onlar için bir uyarı olur. Onlara Allah'ı hatırlatır. İnsanlar arasında kendilerinden söz edilmesini sağlar.

Bu Musa ve Harun'un durumu...

"Bu Kur'an, tarafımızdan indirilmiş kutsal bir öğüttür."

İlk defa meydana gelmiş, alışılmamış bir olay değildir. Daha önce benzeri yaşanmış ve bilinen bir kuraldır.

"Siz onu inkâr mı ediyorsunuz?"

Bu kitabın indirilmiş olmasını neden yadırgıyorsunuz, bundan önce de peygamberler gönderilmişlerdi.

Musa ve Harun'a ve ayrıca onlara verilen kitaba yönelik kısa bir işaretten sonra surenin akışı, İbrahim peygamberin kıssasının bir halkasını bir bütün olarak sunmaya başlıyor. Hz. İbrahim Araplar'ın büyük atasıdır, putlarla doldurdukları, içinde putlara ibadet ettikleri Kâ'be'nin kurucusudur. Oysa Hz. İbrahim -selâm üzerine olsun- daha önce putları kırmıştı. Surenin akışı burada Hz. İbrahim'i, şirk'e karşı çıkarken, putları kırarken tasvir etmektedir.

Burada bilinen halka peygamberlik misyonunun sunulduğu halkadır. Bu halka aralarında küçük aralıklar bulunan ardarda sıralanan sahnelere bölünmüştür. Bu halka, Hz. İbrahim'in daha önce olgunluğa, doğruluğa kavuşmuş olmasına işaret ederek başlıyor. Olgunluğa erişmekle tevhidi bulmak kastediliyor. Çünkü en büyük olgunluk tevhittir. Burada bir hikmetten dolayı "olgunluk" olarak tanımlanmaktadır.


Kuran-i Kerim Tefsiri

O

Enbiya

O

51- Andolsun ki, daha önce de İbrahim'e doğru ile eğriyi ayırdetme yeteneği vermiştik. Onun peygamberliğe elverişli olduğunu biliyorduk.

Biz onu olgunlaştırdık. Biz onun durumunu, daha önceki peygamberlerin yüklendikleri peygamberlik emanetini yüklenebileceğini biliyorduk.

52- Hani O babasına ve soydaşlarına "Şu karşılarında saygı duruşu yaptığınız heykeller nedir?" dedi.

Bu sözleri, onun olgunlaştığının kanıtıdır. Ağaçtan ve taştan yontulmuş nesneleri gerçek isimleri ile tanımlıyor "Bu heykeller" diyor. Bunların "tanrılar" olduğundan söz etmiyor. Onlara ibadet edilmesini de kınıyor. Ayette geçen "Âkifûn" kelimesi sürekli bağlılığı, üzerine düşmeyi ifade etmektedir. Aslında onlar bütün vakitlerini putlara ibadet etmekle geçirmiyorlardı. Ama hayatın her alanında onlarla ilgiliydiler. Bu da manevi bir sürekliliktir, zaman açısından değil buradaki bağlılık. Hz. İbràhim, bu heykellere yönelik kesintisiz ilgilerini, iğrenç eğilimlerini kınamaktadır.

Verdikleri cevap, ileri sürdükleri gerekçe ise şundan ibaretti:

53- Onlar da "Babalarımızı onlara t apar bulduk " dediler.

Bu cevap, imanın sağladığı özgürlüğe, bakış ve düşünce serbestliğine, eşya ve olayları geleneğe göre değil gerçek değerleri ile değerlendirmeye karşılık ölü geleneğin kalıpları içinde meydana gelmiş, akli ve ruhsal taşlamaya kanıt oluşturmaktadır. Çünkü Allah'a inanmak, geleneksel kuruntulara dayanan kutsallıklardan, hiçbir kanıta dayanmayan donuklaşmış alışkanlıklardan kurtulmak, özgür olmak demektir.

54- İbrahim "Gerek siz, gerekse babalarınız gerçekten koyu bir sapıklığa düşmüşsünüz" dedi.

Ataların onlara yönelik ibadetleri bu heykellere sahip olmadıkları bir değeri kazandıramaz. Haketmedikleri halde, üzerlerine kutsallık kisvesini giydirmeye neden oluşturamaz. Çünkü değerler, ataların geleneklerinden ve onların ileri sürdüğü kutsallıktan kaynaklanmaz. Özgür ve serbestçe yapılan bir değerlendirmeden kaynaklanır.

İbrahim bu ölçme serbestliği ile kesin hükümlülüğü ile onlara karşı koyunca, şu şekilde sormaya başlıyorlar.

55- Onlar "Ciddi mi söylüyorsun, söylediğin gerçek midir, yoksa

bizimle dalga mı geçiyorsun?" dediler.

İyice düşünmediğinden, gerekli araştırmayı yapmadığından inancının dayanaklarına güvenmeyen, bu yüzden sarsılmış bir inanca sahip birinin soracağı bir sorudur bu. Bununla beraber, kuruntulara dayalı geleneklerin etkisi ile düşünsel ve ruhsal olarak donuklaşmış biridir bu adam. Hangi sözlerin gerçek olduğunu bilmiyor çünkü. İbadet kesin bir bilgiye dayanır, hiçbir kanıta dayanmayan asılsız kuruntulara değil. İşte aklın ve vicdanın dengeli, kesin ve açık kararlar vermesini sağlayan tevhidi inanç sistemine uymayanlar böyle bir bataklık içinde yüzerler.

Ama İbrahim Rabb'ine kesinlikle inanmaktadır, O'na bağlıdır ve O'nu biliyor. Bu bilgi ve inanç aklında ve belleğinde somutlaşmıştır. Bunu inanan ve inandığına güvenen bir mü'minin üslubu ile ifade etmektedir.


Kuran-i Kerim Tefsiri

O

Enbiya

O

56- İbrahim dedi ki; "Hayır, Rabb'iniz göklerin ve yerin Rabb'idir, onları yoktan vareden O'dur. Ben bu gerçeğin tanıklarından biriyim. "

O tek bir Rabb'tır. Hem insanların hem de göklerin ve yerin Rabb'idir. O'nun Rabb'lığı yaratıcı oluşundan kaynaklanmaktadır. Çünkü bunlar, birbirlerinden ayrılmaz sıfatlardır.

"Hayır, Rabb'iniz göklerin ve yerin Rabb'idir, onları yoktan vareden O'dur."

Açık ve doğru inanç sistemi budur, müşriklerin birtakım tanrıların olduğuna inanmaları, aynı zamanda bu bunların herhangi bir şey yaratmadıklarını, her şeyi yaratanın Allah olduğunu söylemeleri değil... Ve halâ hiçbir şey yaratmadıklarını bildikleri bu düzmece tanrılara ibadet ederler.

Hz. İbrahim, içinde kuşkuya yer bulunmayan realiteyi bizzat gözlemleyen birinin güveni içindedir.

"Ben bu gerçeğin tanıklarından biriyim."

İbrahim Peygamber -selâm üzerine olsun- göklerin ve yerin, kendisinin ve milletinin yaratılışını görmüş değildir. Ama durum mü'minlerin güvenle şahitlik edecekleri kadar kesin ve gerçektir... Evrende olan her şey, her şeyi planlayan yaratıcının birliğini dile getirmektedir. İnsanın yapısındaki her şey, yaratıp planlayan yüce Allah'ın evreni yönetip yönlendiren yasalar sisteminin birliğini kabul etmeyi telkin etmektedir insana.

Sonra İbrahim kendisi ile bu tartışmayı yapanlara, tanrıları hakkında geriye dönülmez bir karar verdiğini açıkça duyurmaktadır:

57- "Vallahi siz arkanızı dönüp gittikten sonra putlarınıza bir oyun oynayacağım, bir komplo düzenleyeceğim. "

Ama putlara kurmayı planladığı komployu açıklamıyor, kapalı bırakıyor. Surenin akışı onların bu sözlere ne gibi bir tepki gösterdiğini de anlatmıyor. Belki de onlar İbrahim'in, düzmece tanrılarına herhangi bir komplo kuramayacağından emindiler. Bu yüzden kendi haline bırakıp gitmişlerdir.

58- Arkasından o putları kırıp parça parça etti, fakat bilgisine (!) başvursunlar diye en büyük putu sağlam bıraktı.

Kendilerine ibadet edilen düzmece tanrılar kırık dökük ağaç parçalarına, taş parçalarına dönüştüler. Büyükleri hariç... İbrahim -salât ve selâm üzerine olsun"bilgisine başvursunlar" diye ona dokunmamıştır. Olayın nasıl meydana geldiğini, kendisi de oradayken bu ufak tanrıları neden savunmadığını sorarlar diye onu kırmamıştır. Belki de o zaman meseleyi yeni baştan ele alırlar, doğruyu bulurlar. Bu putlara ibadet etmenin saçmalığını, tutarsızlığını kavrarlar diye.

Halk geri döndüğünde, bu putun dışındaki bütün düzmece tanrılarının paramparça edildiğini görmüş, ama ne ona ne de kendilerine şunu sormayı düşünmemişlerdir. Eğer bunlar tanrı iseler, neden başlarına böyle bir şey geldi? Ve neden kendilerini savunmadılar? Bu büyükleri niye onları savunmadı peki?... Ama bu soruyu kendilerine sormayı akıl etmediler. Hiçbir gerçekliğe dayanmayan, tamamen efsaneden kaynaklanan boş inanç sistemi akıllarının düşünme yeteneğini devre dışı bırakmıştı. Çünkü gelenekler, düşünme, düşündüğünü anlama, anladığını değerlendirme yeteneklerine zincir vurmuştu. Ama onlar, bu doğal soruyu, tanrılarının parçalayan, onları bu hale getiren kişiden intikam almak için soruyorlar.

59- Soydaşları "Bu işi ilahlarımıza kim yaptı? Kim yaptı ise o gerçekten bir zalimdir" dediler.

O zaman Hz. İbrahim'in -selâm üzerine olsun- babasının ve onunla birlikte bulunanların bu heykellere ibadet etmelerine karşı çıkışını "Gittiğinizde bu tanrılarınıza bir komplo düzenleyeceğim" dediğini duyanlar, bu konuşmaları hatırlıyorlar:

60- "Duyduğumuza göre `İbrahim adında bir delikanlı bu ilahlarımıza dil uzatıyordu' dediler. "

Onların bu sözlerinden anlaşılıyor ki, yüce Allah İbrahim'i putlara ibadet etmeyi ayıplayacak, onları kırıp parçalayacak bir olgunluğa eriştirdiğinde henüz çok gençti. Ama acaba o sıralarda yüce Allah ona vahiy göndermiş miydi? Yoksa peygamberlik göndermeden önce kendisini gerçeğe iletecek bir ilham mı bahşetmişti? Babasını buna dayanarak mı tevhide davet etmişti, kavminin hayat biçimini bundan dolayı mı iğrenç bulmuştu?

Tercih edileni ikinci ihtimaldir.

"Duyduğumuza göre `İbrahim' adında bir delikanlı bu ilahlarımıza dil uzatıyordu."

Bu sözleri ile belki de onu tanımazlıktan gelip fazla önemsemediklerini vurgulamak istiyorlar. Nitekim "İbrahim adında bir delikanlı" demeleri de bunu gösteriyor. Onun fazla önemli olmadığını, hiç kimsenin kendisini tanımadığını vurgulamak istemiş olabilirler. Ne var ki biz, bu sıralarda Hz. İbrahim'in henüz yaşı küçük bir delikanlı olduğunu kabul ediyoruz.


Kuran-i Kerim Tefsiri

O

Enbiya

O

61- "O halde onu yakalayıp halkın karşısına getiriniz ki, herkes bu suçunun tanığı olsun" dediler.

Onu teşhir etmek, yaptıklarını halka göstermek istiyorlardı.

62- Soydaşları O'na "Ey İbrahim, bu işi ilahlarımıza sen mi yaptın?" dediler.

Paramparça edildikleri halde halâ onların tanrı olduklarında ısrar ediyorlar. Ama İbrahim onları hafifsiyor, kınayıcı ve iğneleyici konuşuyor. Halbuki İbrahim tek başınadır, onlarsa çokturlar. Çünkü O, açık aklı ile ve Allah'a bağlı kalbi ile bakıyor, bu yüzden onları alaya almaktan hor görmekten başka bir şey gelmiyor elinden. Akıllarının yuvarlandığı bu aşağılık,düzeye uygun bir cevap vermekten başka seçeneği yok.

63- İbrahim soydaşlarına dedi ki; "Aslında bu işi şu en büyükleri yapmıştır. Bunu onların kendilerine sorunuz. Tabii ki, eğer konuşabiliyorlarsa. "

Bu alaylı cevapta Hz. İbrahim'in onlarla dalga geçtiği açıkça görülmektedir. Dolayısı ile, bunu Hz. İbrahim'in söylediği bir yalan olarak nitelendirmek ve tefsircilerin üzerinde görüş ayrılığına düştükleri çeşitli meşru gerekçeler aramak yersizdir. Mesele bundan çok daha basittir. Hz. İbrahim onlara şunu söylemek istemiştir: Şu heykelleri kimin kırdığını bilmiyorsunuz. Ben mi, yoksa onlar gibi hareket edemeyen şu büyük put mu? Bu heykeller düşünme yeteneğinden yoksun katı cisimlerdir. Sizde onlar gibi düşünme yeteneğinizi yitirmişsiniz, normal ile anormali birbirinden ayırd edemiyorsunuz. Bu yüzden ben mi kırmışım yoksa bu heykel mi kırmış bilmiyorsunuz. O zaman "Kendilerine sorunuz. Tabii ki, eğer konuşabiliyorsalar."

Öyle anlaşılıyor ki, bu horlama amaçlı alay onları hafifçe sarsmış, birazcık düşünmeye, akıllarını kullanmaya yöneltmiştir.

64- Bunun üzerine vicdanlarına başvurarak birbirlerine "ası! zalimler sizlersiniz " dediler.

İçinde bulundukları durumun saçmalığını, şu heykellere yönelik kulluğun zulüm oluşunu, ilk kez basiretlerini açıp düştükleri komik durumu düşünmeleri; içinde yüzdükleri zulmü görmeleri iyi bir iyilik belirtisiydi.

Ama bu sadece bir parıltıydı ve arkasından yine her tarafı koyu bir karanlık basmıştı. Bu sadece bir kıpırdanma idi. Ardından kalpleri yine eski donukluğuna dönmüştü

65- Fakat sonra yine eski dik kafalılıklarına dönerek İbrahim'e "Sen de iyi bilirsin ki, bunlar konuşamazlar, dediler.

Önce ruhlarına dönmüş, vicdanlarının sesine kulak vermişlerdi. Sonra da baş üstü yere çakılır gibi eski inatçılıklarına dönmüşlerdi. Kur'an-ı Kerim'in olağanüstü, tasvirli ifade tarzının dile getirdiği gibi. Birincisi bakmak ve düşünmek için insanın içinde uyanan bir hareketti. İkincisi ise, düşünmeden, aklını kullanmadan tepe üstü yuvarlanmaktır. Yoksa bu son sözleri onların aleyhine bir kanıttır. Bu putların konuşmamasından daha büyük bir kanıt mı vardı İbrahim'in elinde?

Bu yüzden bilinen sabırlılığının ve yumuşaklığının dışında alışılmamış bir sıkıntıyla sert çıkıyor. Çünkü içine düştükleri bu gülünesi durum yumuşak huylu İbrahim'in sabrını taşırıyor:

66- Bunun üzerine İbrahim dedi ki; "Allah'ı bırakıp size ne fayda ve ne de zarar dokunduramayan bu putlara mı tapıyorsunuz?"

67- "Yuh olsun size ve Allah'ı bir yana bırakıp taptığınız putlarınıza! Sizin hiç kafanız çalışmıyor mu?"

Bu sözler bir sıkılmanın, öfkelenmenin ve normal düzeyi aşmış bir gülünçlüğe düşenlerin durumuna şaşmanın ifadesidir. Bu noktada iğrençliklerini, onurlarını kurtarma duygusuna kapılıyorlar. Tıpkı bütün gerekçelerini yitirdiklerinde, ellerinde kendilerini savunacak bir kanıt bulunmadığında, kaba kuvvet kullanmaya, korkunç işkenceler uygulamaya başlayan tağutların her zaman yaptığı gibi.

68- O zaman soydaşları "Eğer ilahlarınızın tarafını tutacaksanız İbrahim'i ateşe atınız da böylece onları destekleyiniz" dediler.

Şu sözde tanrılara bakın! Kendilerine yararları ya da zararları dokunmuyor da, ne kendilerine ne de kendilerine kullukta bulunanlara yardım edemiyorlar da, kulları onlara yardım ediyor.

"İbrahim'i ateşe atınız."

"Ama bir diğer söz de söylenmiştir. Bu söz, bütün söylenenleri boşa çıkarmıştır. Bütün komploları bozmuştur. Çünkü bu, yüksek bir yerden gelen ve geri çevrilmesi mümkün olmayan bir sözdür.


Kuran-i Kerim Tefsiri

O

Enbiya

O

69- Bunun üzerine biz dedik ki; "Ey ateş, İbrahim'e karşı yakıcılığını yitir, O'na zarar verme. "

Ateş de İbrahim'e karşı serin ve zararsız oldu...

Nasıl?..

Niye sadece bunu soruyoruz ki?.. Çünkü bütün varlıklar bu "ol" kelimesi ile varolmuşlar, alemler onunla meydana gelmişler, evrene egemen olan yasalar onunla yaratılmışlar.

"O'nun, bir şeyin olmasını istedi mi, ona sadece `ol' demektir, hemen oluverir." (Yasin Suresi, 82)

Bu yüzden, "Ateşin canlı bedenleri yaktığı her zaman görülen ve bilinen bir şeydir, peki nasıl oluyor da ateş İbrahim'i yakmaz?" diye sormuyoruz. Çünkü ateşe "yak" diyen bu sefer "serin ve zararsız ol" demiştir. Bu kelime söylenir söylenmez, kastettiği anlam ne olursa olsun hemen gerçekleşir, insanların bu anlamı bilip bilmemeleri, alışık olup olmamaları durumu değiştirmez.

Yüce Allah'ın yaptıklarını insanların yaptıkları ile karşılaştıranlar, "Bu nasıl olur", "Şu nasıl olabilir?" gibi sorular sorarlar. Ama her iki tabiatın farklılığını, her iki tabiatın başvurduğu araçların başkalığını bilenler, kesinlikle böyle sorular sormazlar, gerek bilimsel gerek bilimsel olmayan gerekçeler uydurmaya çalışmazlar. Mesele kesinlikle bu alanla ilgili değildir. İnsanların kullandıkları ölçülere ve kriterlere göre yüce Allah'ın yaptıklarını analiz etme, yorumlama ile ilgili değildir. Bu mucizeleri yüce Allah'ın sınırsız gücüne bırakmanın dışında bu mucizeleri yorumlamak amacı ile başvurulan bütün düşünce sistemleri temelden bozuk sistemlerdir. Çünkü yüce Allah'ın yaptıkları insanların kriterlerine, az ve sınırlı bilgilerine uymaz.

Bize düşen bunun olduğuna inanmaktır. Çünkü bunu yapanın böyle bir şeyi yapmaya gücü yeter. Ama, ne yaptı da ateş serin ve zararsız oldu? Aynı şekilde İbrahim'e ne yaptı ki ateş onu yakmadı?.. İşte Kur'an ayeti buna bir açıklık getirmiyor. Çünkü sınırlı insan aklı ile bunu kavramak mümkün değildir.

Elimizde de Kur'an ayetinden başka kanıt yoktur.

Ateşin İbrahim'e karşı serin ve zararsız olması, her gün değişik şekillerde yaşanan benzeri olaylara bir örnektir sadece. Ama bu geçici ve belirgin örnekte olduğu gibi, insanların duyguları bu olaylar karşısında o kadar sarsılmıyorlar. Fertleri ve toplumları zaman zaman kuşatan sıkıntılı anlar olur, krizler olur. Her şey altüst olur, darmadağın olur, böyle anlarda. Ama çok kısa bir anda, ansızın büyük değişiklikler olur. Ölecekken dirilir, uyuşacakken canlanır. Az önce her tarafı kaplayan bir kötülükten şimdi iyiliğe dönüşmüştür.

"Ey ateş, İbrahim'e karşı yakıcılığını yitir, ona zarar verme" mucizesi kişilerin toplumların ve milletlerin hayatlarında, düşüncelerin inançların ve davet hareketlerinin hayatlarında sık sık gerçekleşmektedir. Bütün söylenenleri geçersiz kılan, tüm planları altüst eden bu kelimenin bir sembolünden başka bir şey değildir. Çünkü bu yüce bir yerden gelen ve geri çevrilmesi mümkün olmayan bir kelimedir.


Kuran-i Kerim Tefsiri

O

Enbiya

O

70- Onlar O'nu tuzağa düşürmek ïstedïler. Biz ise onları en ağır hüsrana uğrattık.

Hz. İbrahim'in çağdaşı olan kralın, Irak Haramilerinin kralı "Nemrut" olduğu, kurmaylarıyla birlikte Allah katından gelen bir azapla yok edildiği rivayet edilmektedir. Bu hikâyenin ayrıntılarına ilişkin çeşitli rivayetler vardır. Ama bunları doğrulayacak bir kanıt yok elimizde. Önemli olan yüce Allah'ın Hz. İbrahim'i aleyhinde kurulmak istenen tuzaktan kurtarmasıdır. Ona tuzak kuranları, eşi görülmemiş bir hüsrana uğratmasıdır.

"Onları en ağır hüsrana uğrattık."

Bu şekilde genel ve belirsiz bir ifadeyle...

71- Arkasından İbrahïm'i, Güt ile birlikte kurtararak onları insanlar için verïmli ve bereketli kıldığımız bïr bölgeye yerleştirdïk.

Burası Hz. İbrahim'in yeğeni Hz. Lût ile birlikte göç ettiği Şam bölgesidir.

Burası uzun bir süre vahyin indiği, İbrahim'in soyundan peygamberlerin gönderildiği bir bölgeydi. Kutsal topraklar, iki haremden biri bu bölgede yeralmaktadır. Kuşaklar boyu süren vahiy ve peygamberlik bereketinin yanında, bol verim ve rızık elde ediliyordu.

72- Üstelik İbrahim'e, İshak'ı ve fazladan bir bağış olarak Yakub'u lütfettik ve hepsinï de salih kimseler yaptık.

73- Onları emrimiz uyarınca insanları doğru yola ileten önderler yaptık. Onlara yararlı işler yapmayı, namaz kılmayı, zekât vermeyi vahyettik. Onlar bize kulluk eden kimselerdi.

Hz. İbrahim, vatanını, ailesini ve milletini terketmişti. Yüce Allah bunun yerine vatanından daha hayırlı, bereketli bir yeri vatan olarak ona bahşetti. Ona daha iyi bir aile verdi, oğlu İshak'ı, torunu Yakub'u ona bahşetti. Onun soyundan, kavminden daha kalabalık büyük bir millet meydana getirdi. Onun soyundan, insanları Allah'ın buyruğu ile doğru yola ileten önderler gönderdi. Onlara çeşitli iyilikler yapmalarını, namazı kılmalarını, zekâtı vermelerini, Allah'a boyun eğip kulluk yapmalarını vahyetti. Ne güzel karşılık! Ne güzel öğüt! Yüce, Allah'ın İbrahim'e bahşettiği ne güzel bir akıbet! Yüce Allah onu darlıkla, meşakkatle sınamıştı, o dà bunlara sabretmişti. Akibeti de onun güzel sabrına yaraşır değerde bir akıbet olmuştu.

NUH VE LÛT KAVMİNİN HELÂKI

74- Lût'a da egemenlik ve bilgi verdik. Onu, halkı iğrenç işler yapan o kentten kurtardık. Onlar gerçekten çirkin davranışları huy edinmiş kötü bïr toplumdur.

75- Lût'u rahmetimizin kapsamına aldık. O gerçekten salih kullarımızdan biri idi.

Lût peygamberin hikâyesi daha önce ayrıntılı olarak anlatılmıştı. Burada ise bir işaretle yetinilmektedir. Amcası İbrahim'le birlikte Irak'tan Şam'a göçetmiş, Sodom şehrine yerleşmişti. Bu şehrin halkı iğrenç şeyler yapıyorlardı. Açıkça, utanmadan, saklamadan erkeklerle sapık ilişkiye girerlerdi. Bu yüzden yüce Allah, halkı ile birlikte bu şehri yok etmiştir:

"Onlar gerçekten çirkin davranışları, huy edinmiş kötü bir toplumdu."

Yüce Allah, karısı hariç Hz. Lût'u ve bütün ailesini kurtarmıştı.

"Lût'u rahmetimizin kapsamına aldık. O gerçekten salih kullarımızdan biri idi."

Sanki Allah'ın rahmeti, bir sığınaktır, bir korunaktır ve Allah dilediğini buraya almaktadır. Artık o, güvenliktedir, bol nimet içindedir, Allah'ın rahmetine kavuşmuştur.

76- Nuh'a gelince hani O, daha önce bize yalvarmıştı. Biz de O'nun duasını kabul ederek kendisini ve yakınlarını o büyük afetten kurtardık.

77- Onu ayetlerimizi yalanlayan soydaşlarının şerrinden kurtardık. Onlar gerçekten kötü bir toplumdu. Bu yüzden hepsini sularda boğduk.

Bu da ayrıntıya girmeden yalnızca Hz. Nuh'un kıssasına çok kısa bir işaretten ibarettir. Burada Hz. Nuh'un çağrısına yüce Allah'ın verdiği cevabı ifade etmek için acele ediliyor. Bu olay, "daha önce" yani İbrahim ve Lût'tan önce meydana gelmişti. Bilindiği gibi yüce Allah, karısı hariç, Hz. Lût ve ailesini kurtarmıştı. Nuh kavmini de Tufan göndererek yok etmişti. Bu "büyük bir afetti." Hud suresinde Tufan detaylıca anlatılmaktadır.


Kuran-i Kerim Tefsiri

O

Enbiya

O

HZ. DAVUD VE SULEYMAN

78- Davud ve Süleyman'a gelince, hani onlar geceleyin yabancı bir koyun sürüsünün içine dalarak ekinini mahvettiği bir tarlanın davasını hükme bağladıklarında verdikleri hükmün tanığı olmuştuk.

79- Davud'un verdiği bu hükmü, Süleyman'ın kavrayıp onaylamasını sağladık. Her ikisine de egemenlik ve bilgi verdik. Allah'ı noksanlıklardan tenzih etme konusunda dağları ve kuşları Davud'a boyun eğdirdik. Biz bunları yaparız.

80- Savaşta düşmanın darbelerinden korunasınız diye Davud'a zırh yapma sanatını öğrettik. Acaba buna şükredecek misiniz ki?

81- Verimli ve bereketli kıldığımız bölgeye doğru akan fırtınayı O'nun buyruğuna verdik. Her şey bizim bilgimizin kapsamı içindedir.

82- Ayrıca O'nun hesabına derin sulara dalan ve başka işler yapan bazı şeytanları da Süleyman'ın emrine verdik. Biz onları gözetim altında tutuyorduk.

Hz. Davud ve Hz. Süleyman'ın hüküm verdikleri tarla hakkındaki rivayetler şu açıklamaları içermektedir: İki adam Davud peygamberin yanına gelir. Biri tarla, yani bahçe sahibidir. Söylendiğine göre üzüm bağı imiş. Diğeri de sürü sahibidir. Tarla sahibi, "Bu adamın sürüsü bir gece boyunca tarlamda kaldı ve geride bir şey bırakmadı" der. Davud peygamber tarla sahibinin, zararına karşılık sürüyü almasına karar verir. Bunun üzerine sürü sahibi Hz. Süleyman'a gider ve Hz. Davud'un verdiği kararı anlatır. Hz. Süleyman babasının yanına gelir ve "Ey Allah'ın peygamberi hüküm senin verdiğin gibi değildir" der. Hz. Davud "Peki nasıldır?" der. Hz. Süleyman "sürüyü tarla sahibine ver, tarlayı da sürü sahibine ver, ellerindekilerden yararlansınlar, ta ki eski durumlarına gelene kadar. Sonra onları sahiplerine geri ver. Tarla sahibi tarlasını, sürü sahibi de sürüsünü alsın" der. Hz. Davud "Doğrusu, senin verdiğin hükümdür" der ve Hz. Süleyman'ın hükmünü uygular.

Gerek Hz. Davud'un, gerekse Hz. Süleyman'ın verdiği hükümler kendi görüşlerinden kaynaklanan içtihatlardı. Yüce Allah her ikisinin de verdiği kararı görüyordu. Hz. Süleyman'a daha doğru bir karar ilham etti. Meselenin en doğru tarafını kavrayacak bir anlayış verdi.

Hz. Davud, karar verirken sadece tarla sahibinin uğradığı zararı gözönünde bulundurmuştur. Bu, adalettir kuşkusuz. Ama Hz. Süleyman'ın verdiği karar adaletin yanında, yapıcı olmayı, onarmayı da içermektedir. Bu kararda, adalet yapmak ve onarmak amacı ile başvurulan bir unsurdur. İşte bu, yapıcı ve sürükleyici şekliyle canlı ve pratik adalettir. Bu, yüce Allah'ın dilediğine bahşettiği sezgiden kaynaklanan bir ufuk genişliğidir.

Kuşkusuz hem Hz. Davud'a hem de Hz. Süleyman'a iktidar ve bilgi verilmişti.

"Her ikisine de egemenlik ve bilgi verdik."

"Hz. Davud'un verdiği kararda bir yanlışlık yoktu. Ama Hz. Süleyman'ın verdiği karar daha doğruydu. Çünkü bu karar yüce Allah'tan gelen ilhamdan kaynaklanıyordu.

Ardından surenin akışı onlardan herbirine bahşedilen nitelikleri sunuyor. Önce babadan başlıyor.

"Allah'ı noksanlıklardan tenzih etme konusunda dağları ve kuşları Davud'a boyun eğdirdik."

"Savaşta düşmanın darbelerinden korunasınız diye Davud'a zırh yapma sanatını öğrettik. Acaba buna şükredecek misiniz ki?"

Davud peygamber -selâm üzerine olsun- mezmurları ile bilinirdi. Bunlar Allah'ı eksikliklerden uzak tutma, onu tesbih etme amacı ile okunan ilahilerdi. Bunları yanık sesi ile okurdu ve sesi çevresinde yankılanırdı. Dağlar ve kuşlar ona katılırdı.

Kulun kalbi Rabb'ine bağlanınca, bütün varlıklarla ilişki kurduğunu hisseder, varlığın kalbi onunla birlikte çarpar. Türleri ve cinsleri birbirinden ayıran, aralarına sınırlar ve perdeler koyan farklılıkları ve ayrılıkları düşünmekten kaynaklanan engeller, perdeler ortadan kalkar. O zaman vicdanları ve gerçeklikleri evrenin vicdanı ve gerçekliği ile .buluşur.

Kimi coşkunluk anlarında insan ruhu bütünün içinde kaybolduğunu, bütünü kapsadığını hisseder. O zaman kendisinin, dışında da birtakım şeylerin var olduğunu, ya da kendisinin çevresinden ayrı bir varlık olduğunu hissetmez. Çünkü çevresinde yeralan her şeye kendi içinde erimiştir. O çevrenin varlığında kaybolmuştur.

Kur'an ayetinden, Davud peygamberin (Allah'ı tesbih etmeyi içeren) mezamirini okurkén düşünüyoruz. Ayrı, belirgin ve farklı varlığını unutmuş, kendinden geçmiştir. Ruhu, yüce Allah'ın evrene, evrenin safhalarına, içinde yeralan canlı cansız varlıklara yansıyan gölgesinde kaybolmuştur. O'nun titreşimlerini hissetmektedir. Karşılıklı iletişim içindedirler. Adeta bütün evren, koro halinde yüce Allah'ın ululuğunu dile getirmekte, onu tesbih edip övgüyle anmaktadır.

"Evrendeki her varlık O'nu överek tesbih eder, fakat siz bu varlıkların tesbihlerini anlayamazsınız." (İsra Suresi, 44)

Evrende yeralan varlıkların yüce Allah'ı övgü ile tesbih etmelerini, ancak engellerden mesafelerden soyutlanan ve bütünüyle yüce Allah'a yönelen varlıkların ruhları ile birlikte hareket edenler anlar.

"Allah'ı noksanlıklardan tenzih etme konusunda dağları ve kuşları Davud'a boyun eğdirdik."

"Biz bunları yaparız."

Yüce Allah'ın yapamayacağı hiçbir şey yoktur. Ve hiçbir şey O'nun isteğine karşı çıkamaz. İnsanların böyle bir şeye alışık olmaları ya da olmamaları durumu değiştirmez.

"Savaşta düşmanın darbelerinden korunasınız diye Davud'a zırh yapma sanatını öğrettik. Acaba buna şükredecek m isiniz ki?"

Birbirine girmiş halkalar şeklinde zırh yapma sanatıdır bu. Bundan önce zırhlar, tek parça halinde ve içinde hareket etme imkânı kısıtlı olarak yapılırlardı. Bu şekilde birbirine girmiş halkalardan oluşan zırhlar hem daha kullanışlı hem daha hafiftirler. Bununla anlaşılıyor ki, yüce Allah'ın öğretmesi sonucu bu tür zırhları ilk icad eden Hz. Davud'dur. Yüce Allah, Davud peygambere, insanları savaşta koruyacak bu zırhların yapımını öğretmekle insanlara büyük iyilikte bulunmuştur.

"Savaşta düşmanın darbelerinden korunasınız diye."

Bu yüzden yüce Allah, insanlara yönelik bir direktif ve teşvik amacı ile bir soru soruyor:

"Acaba buna şükredecek misiniz ki?"

Uygarlık keşiflerden sonra adım adım gelişme kaydetmiştir. Aniden ortaya çıkmamıştır. Çünkü yeryüzünün halifeliği insana bırakılmıştır. Allah tarafından kendisine bahşedilen kavrama yeteneğine bırakılmıştır, her gün adım adım gelişsin diye. Hayatını bu adımlara uydursun diye... Yeni bir sistem uyarınca hayatı yeni baştan düzenlemek insan için kolay bir şey değildir. Çünkü insan bu durumlarda derinden sarsılır. Gelenekleri, alışkanlıkları değişiktir. Güven içinde ve huzurlu bir şekilde hareket edip üretim yapabileceği dengeli bir hayata kavuşması zaman gerektirir. Bu yüzden yüce Allah'ın hikmeti, her yeni düzenlemenin ardından uzun ya da kısa bir istikrar döneminin olmasını öngörmüştür.

Günümüzde insanların içinde bulunduğu stresin ilk kaynağı, peşpeşe ve hızlıca gelişen bilimsel ve toplumsal sarsıntılardır. Bu sarsıntılar o kadar hızlı gelişmektedirler ki, insanlara bir istikrar dönemi bırakmıyor, insan ruhuna yeni duruma göre şekillenme, yeni durumdan yararlanma fırsatı tanımıyor.

BOLLUKLA SINAMA.,

Bu Davud peygamberin durumu. Süleyman peygambere bahşedilen mucizeler ise daha olağanüstü şeylerdir. .

"Verimli ve bereketli kıldığımız bölgeye doğru akan fırtınayı O'nun buyruğuna verdik. Her şey bizim bilgimizin kapsamı içindedir."

"Ayrıca O'nun hesabına derin sulara dalan ve başka işler yapan bazı şeytanları da Süleyman'ın emrine verdik. Biz onları gözetim altında tutuyorduk."

Hz. Süleyman hakkında çeşitli rivayetler, yorumlar ve söylentiler dilden dile dolaşmaktadır. Çoğu da İsrailiyattan (yahudi efsaneleri), hayal ürünü hikâyelerden ve dayanaksız vehimlerden kaynaklanmaktadır. Ama biz bu bataklığa girmiyoruz. Kur'an ayetlerinin bu konuda belirledikleri sınırda duruyoruz. Çünkü Hz. Süleyman'ın -selâm üzerine olsun- kıssası ile ilgili bunun dışında doğruluğu tartışılmaz bir kanıt mevcut değildir.

Burada Kur'an ayeti rüzgârın -kasırganın- Hz. Süleyman'ın emrine verildiğini ifade etmektedir. Yüce Allah'ın bereketli kıldığı bölgeye doğru onun emri ile estiğini vurgulamaktadır. Bu bölge büyük bir ihtimalle Şam bölgesidir. Nitekim İbrahim kıssasında Şam bölgesi bu nitelikle anılmıştı. Şu halde rüzgârın Süleyman peygamberin emrine verilişi nasıl gerçekleşmişti?

Rüzgârda uçan bir halı hikâyesi vardır; söylendiğine göre Hz. Süleyman yakınları ile birlikte bu halıya biner ve çok kısa bir zamanda Şam'a uçardı. Bu ise, aşağı yukarı bir aylık bir mesafe idi. Sonra aynı şekilde geri dönerdi. Bu rivayet "Sebe" suresinde yeralan "Sabah gidişi bir aylık mesafe, akşam dönüşü bir aylık mesafe olan rüzgârı Süleyman'a boyun eğdirdi" (Sebe Suresi, 12) ayetine dayandırılmaktadır.

Ama Kur'an-ı Kerim'de, o rüzgârda uçan halıya ilişkin herhangi bir açıklama yeralmıyor. aynı şekilde doğruluğu tartışma götürmez herhangi bir eserde de bundan söz edilmiyor. Dolayısı ile uçan halı meselesini kabul etmemiz için elimizde bir kanıt yoktur.

Şu halde en iyisi, rüzgârın Hz. Süleyman'ın emrine verilişini, Allah'ın emri ile gidiş gelişi bir ay süren mübarek topraklara yöneltilişi şeklinde yorumlamamızdır. Peki nasıl? Daha önce de söylediğimiz gibi, dilediğini yapabilen ilahi gücün yaptıkları hakkında "nasıl" diye sorulmaz. Çünkü evrensel yasaların yaratılışı ve yönlendirilişi, dilediğini yapabilen ilahi güce özgü şeylerdir. Varlıklar alemine egemen olan evrensel yasaların çok azı insanlar tarafından bilinmektedir. Bu yüzden insanlar. tarafından bilinmeyen birtakım evrensel yasaların olması ve bu yasaların belirtilerinin Allah'ın izni ile ortaya çıkması ihtimal dahilindedir.

"Her şey bizim bilgimizin kapsamı içindedir."

Burada kastedilen sonsuz ilimdir, insanlarınki gibi sınırlı ilim değildir. Denizin ve karanın derinliklerine dalıp, gizli hazinelerini Süleyman için çıkarmak ve bunların dışında onun için daha başka işleri yapmak üzere cinlerin onun emrine verilmesi de öyle... Cinler tamamen gizli yaratıklardır. Kur'an ayetleri cin adı verilen ve bize görünmeyen bir varlık türünden söz etmektedir. İşte yüce Allah onların bir kısmını, onun adına denizin ve karanın derinliklerine dalsınlar ve bunun dışında daha başka işler de yapsınlar diye Hz. Süleyman'ın emrine vermiştir. Onları bozulmaktan ve kulunun buyruğunun dışına çıkmaktan korumuştur. Çünkü yüce Allah kulları üzerinde ezici güce sahiptir. Onları, dilediği zaman, dilediği gibi, dilediği kimselerin emrine verir.

Ayetlerin gölgesindeki bu güvenli noktada duruyor ve israiliyata dalmıyoruz.

Yüce Allah Davud ve Süleyman peygamberleri -selâm üzerlerine olsun- bollukla denemiş, nimetle onları imtihan etmişti. Hz. Davud'u yargı ile imtihan etmişti. Hz. Süleyman'ı ise, Sâd suresinde de değinileceği gibi, çalımlı atlarla imtihan etmişti. Şu halde yeri gelmeden bu imtihanın ayrıntısına geçmeyelim ve sonucu özetlemekle yetinelim. Kuşkusuz Hz. Davud ve Hz. Süleyman nimetle denenme karşısında sabretmişlerdi. İmtihan esnasında yaptıkları hatadan dolayı Allah'dan bağışlanma diledikten sonra, imtihanı başarı ile geçmişlerdï. Her ikisi de Allah'ın nimetlerine karşılık ona şükreden kimselerdi.

HZ. EYYÜP VE DARLIKLA SINAMA

Şimdi de Eyyüb peygamberin -selâm üzerine olsun- kıssasında somutlaşan darlıkla imtihana geçiyoruz.


Kuran-i Kerim Tefsiri

O

Enbiya

O

83- Eyyüb'e gelince hani O "Bir derde yakalandım, sen ise merhametlilerin en merhametlisisin " diye Rabb'ine seslenmişti.

84- Biz de duasını kabul ederek pençesine düştüğü derdi giderdik. Ayrıca karşılıksız rahmetimizin bir eseri olarak ve bize kulluk edenlerin her zaman anacakları bir örnek olsun diye eski ailesini kendisine bir kat fazlası ile yeniden bağışladık.

Hz. Eyyüb'ün hikâyesi, sıkıntıyla imtihana ilişkin hikâyelerin en etkileyici olanı, en korkunç olanıdır. Kur'an ayetleri ayrıntıya girmeden genel çizgileri ile işaret ediyor. Burada da Hz. Eyyüb'ün duasını ve yüce Allah'ın duaya verdiği karşılığı sunuyor. Çünkü bu sureye egemen olan hava, yüce Allah'ın peygamberlerine yönelik rahmetinin, imtihan anında onları koruyuşunun yansıtıldığı havadır. Bu imtihanın, Hz. İbrahim, Lût ve Nuh peygamberlerin -selâm üzerlerine olsun- kıssalarında değinildiği gibi, milletlerinin onları yalanlaması veya Hz. Davud ve Süleyman'ın -selâm üzerlerine olsun- kıssalarında değinildiği gibi bol nimetin verilmesi ya da Hz. Eyyüb'ün -selâm üzerine olsun- durumunda olduğu gibi sıkıntı şeklinde olması farketmez.

Hz. Eyyüb -selâm üzerine olsun- burada dua ediyor ama, içinde bulunduğu durumu abartmıyor:

"Bir derde yakalandım."

Rabbini de sıfatı ile nitelendiriyor.

"Sen ise merhametlilerin en merhametlisisin, diye Rabb'ine seslenmişti."

Yüce Allah'ın verdiği musibete sabrettiği için durumunu değiştirmesini istemiyor. Ona karşı takındığı edep ve haya tavrından dolayı bir şey önermiyor. Bu, musibetten dolayı içi sıkılmayan, asırlardır bir örnek olarak dilden dile dolaşan bir dertten duyduğu ızdırabı dışa vurmayan, sabırlı bir kulun örneğidir.

Hattâ Rabb'inden, başındaki musibeti kaldırmasını istemeye utanıyor. Onun kendi durumunu bildiğine güvenerek, bu yüzden istekte bulunmaya gerek olmadığını düşünerek işi O'na bırakıyor.

Hz. Eyyüb'ün Rabb'ine bu bağlılık duygusu ve bu edep tavrı içinde yöneldiği anda hemen karşılık veriliyor, o anda Allah ona rahmetini gönderiyor, imtihan sona eriyor.

"Biz de duasını kabul ederek pençesine düştüğü derdi giderdik. Ayrıca karşılıksız rahmetimizin bir eseri olarak ve bize kulluk edenlerin her zaman anacakları bir örnek olsun diye eski ailesini kendisine bir kat fazlası ile yeniden bağışladık."

Bedenindeki hastalık gideriliyor, eski sağlığına kavuşuyor. Ailesine yönelik musibet kaldırılıyor, kaybettiklerine karşılık yenileri bahşediliyor, benzerleri ile rızıklandırılıyor. Denildiğine göre, oğullarını kaybetmiş Allah da ona iki misli evlat bahşetmişti. Ya da ona oğullar ve torunlar vermişti.

"Karşılıksız rahmetimizin bir eseri olarak."

Çünkü her nimet Allah katından gelen bir rahmet, O'nun bahşettiği bir iyiliktir

"Bize kulluk edenlerin her zaman anacakları bir örnek olsun diye."

Bu olay onlara Allah'ı ve O'nun tabi tuttuğu imtihanı hatırlatır. Hem imtihan anında, hem de imtihandan sonra kullarına yönelik rahmetini hatırlatır. Kuşkusuz Hz. Eyyüb'ün tabi tutulduğu imtihan bütün insanlığa bir örnektir. Onun sabrında bütün insanlık için bir ibret dersi vardır. Kuşkusuz Eyyüb peygamber, bakışların hayranlıkla yöneldiği sabrın, edebin ve güzel akıbetin parlak ufkudur. (Hz. Eyyüb'ün başına gelen musibete ilişkin çeşitli söylentiler, değişik rivayetler vardır. Hattâ tiksindirici bir hastalığa yakalandığı, bu yüzden halktan tecrid edilip şehrin dışına çıkarıldığı da rivayet edilmektedir. Bunun hiçbir dayanağı yoktur. Peygamberlik görevi ile birlikte tiksindirici hastalık olmaz. Kur'an ayetinden anlaşılıyor ki, Hz. Eyyüb ailesi ve kendisi açısından bir sıkıntıya düşmüş, bu da bir imtihandır.)

İmtihan olayı sözkonusu edilmişken, "kulluk yapanlar"a işaret edilmesinin özel bir anlamı var. Çünkü imtihanlarla ve musibetlerle karşı karşıya kalanlar kulluk yapanlardır. İbadetin, inanç sisteminin ve imanın insana getirdiği yükümlülükler, ağır birer imtihandırlar. Bu ciddi bir iştir, oyun değildir. İnanç sistemi bir emanettir, onu koruyabilecek, yükümlülüklerini yerine getirmeye hazır güvenilir kişilerden başkasına verilmez. İnanç dudaklardan dökülen bir sözden ibaret değildir. Her dileyenin dilediği gibi ileri sürdüğü bir iddia değildir. Dolayısıyla ibadet edenlerin imtihanı başarıyla geçmeleri için sabretmeleri bir zorunluluktur.


Kuran-i Kerim Tefsiri

O

Enbiya

O

85- İsmail'i, İdris'i ve Zülkifli de hatırla. Bunların her üçü de sabırlı kimselerdi.

86- Her üçünü de rahmetimizin kapsamına aldık. Onlar gerçekten salih kullarımızdandı.

Bu, peygamberlerin kıssalarındaki sabır unsuruna işaret ediyor.

Hz. İsmail, Rabb'inin kendisinin kurban edilmesi emrine karşı sabretmiş ve Rabb'inin emrine teslim olarak şöyle demişti:

"Babacığım sana emredileni yap, inşeallah beni sabredenlerden bulacaksın. (Saffat Suresi, 102)

İdris peygambere -selâm üzerine olsun- gelince. Daha önce de belirttiğimiz gibi, ne zaman ve nerede yaşadığı bilinmiyor. Onun ölümünden sonra Mısırlılar'ın ibadet ettikleri insanlara ziraat ve sanatı öğreten ilk öğretmendir diye çeşitli efsaneler çıkardıkları "Oziris" olduğu söylenmektedir. Ama bu görüşü doğrulayacak bir kanıt yok elimizde. Şu halde onun da sabırda çeşitli örnekleri bulunan, örnek gösterilecek kişilerden olduğunu, bu yüzden Allah'ın kalıcı kitabında kendisinden söz edilmeyi hakettiğini bilmemiz gerekir.

Zülkifl'e gelince, onun da yaşadığı zamanı ve yeri belirleyemiyoruz. İsrailoğullarına gelen peygamberlerden biri olduğuna ilişkin görüş daha çok tercih edilmektedir. Ayrıca onun İsrailoğullarının salihlerinden olduğu, İsrailoğullarına gelen peygamberlerden biri ile, ölümünden sonra üç şarta bağlı olarak onun yerine İsrailoğullarının başına geçmek üzere sözleştiği söylenmektedir. Bu üç şart; geceleri namaz kılmak, gündüzleri oruç tutmak, hüküm verirken kızmamaktı. O da verdiği sözü tutmuş, bu yüzden -sözünün sahibi anlamında- "Zülkifl" adı verilmiştir. Ne var ki bu, dayanaksız bir söylentiden başka bir şey değildir. Şu halde Zülkifl için sabırlılık niteliğinin kesinlik kazanmasa için Kur'an ayetine bakmamız gerekir:

"Her üçünü de rahmetimizin kapsamına aldık."

Surenin akışı içinde onlardan söz edilmesinin maksadı da buydu.


Kuran-i Kerim Tefsiri

O

Enbiya

O

BALIĞIN KARNINDAKİ HAYAT

87- Zunnun'a (Yunus'a) gelince hani o öfke içinde yurdundan ayrılırken artık bizim kendisini sıkıntıya uğratmayacağımızı sanmıştı. Fakat sonra karanlıklar içinde "Senden başka ilah yoktur, sen her türlü noksanlıktan münezzehsin, ben gerçekten bir zalim oldum " diye bize seslendi.

88- Bunun üzerine duasını kabul ederek kendisini içine düştüğü sıkıntıdan kurtardık. İşte mü'minleri böyle kurtarırız.

Hz. Yunus'un kıssası da surenin akışı ile ahenk oluşturmak için kısa ve çarpıcı işaretler şeklinde yeralıyor. Kıssanın ayrıntıları ise Saffat suresinde sunuluyor. Ne var ki, bu işaretlerin anlaşılması için biraz açıklamada bulunmamız zorunludur.

Hz. Yunus'un -balık sahibi- diye adlandırılması, balık tarafından yutulup sonra dışarı atılmış olmasındandır. Hikâye şöyledir: Hz. Yunus Allah tarafından bir şehre peygamber olarak gönderilir. Halkı Allah'a çağırır. Halk bu çağrıya olumsuz tepki gösterir. Karşı çıkar. Bunun üzerine Hz. Yunus'un canı sıkılır öfkelenerek onları terkeder. Onları davet ederken karşı karşıya kaldığı zorluklara sabretmez. Ve yüce Allah'ın yeryüzünü ona dar etmeyeceğini sanır. Yeryüzü geniştir, şehirleri çoktur. Yeryüzünde birçok millet yaşamaktadır. Bunlar davete olumsuz tepki gösterip karşı çıkıyorlarsa, yüce Allah onu bir diğer topluma gönderecektir diye düşünür.

"Bizim kendisini sıkıntıya uğratmayacağımızı sanmıştı."

Yani "onu sıkmayacağımızı sanmıştı" sözünün anlamı budur.

Hz. Yunus'u -selâm üzerine olsun- kabaran öfkesi, boğulacak gibi artan can sıkıntısı, bir deniz kıyısına sürüklemişti. Orada demirlenmiş bir gemi bulur ve biner gemiye. Az sonra yükünün ağırlığından dolayı gemi batacak gibi olur. Bunun üzerine geminin tayfaları "diğer yolcuların boğulmaktan kurtulmaları için içlerinden birini denize atmaktan başka seçenek yoktur" derler. Kura çekerler, kura Hz. Yunus'a çıkar. Tutup atarlar veya kendisi atlar. Bu sırada bir balık tarafından yutulur. Böylece sıkıntısı kat kat artar, dayanılmaz bir sıkıntıya düşer. Karanlıklar içindeyken, balığın karnındayken, denizin ve gecenin karanlıkları içindeyken, "Senden başka ilah yoktur, sen her türlü noksanlıktan münezzehsin, ben gerçekten bir zalim oldum" diye Rabb'ine seslenmişti. Yüce Allah hemen duasına karşılık vermiş, içinde bulunduğu sıkıntıdan kurtarmıştı. Balık onu denizin kıyısına atmış ve Saffat suresinde ayrıntılı olarak anlatılan olaylar meydana gelmişti. Bu surenin akışı için bu kadarlık bir açıklamayı yeterli buluyoruz.

Hz. Yunus'un kıssasının bu bölümünde dikkate alınması gereken uyarılar, yaklaşımlar vardır. Bunlara kısaca değinmek istiyoruz.

Hz. Yunus -selâm üzerine olsun- peygamberliğin yükümlülüklerine sabredememiş, milletinin inanmaması yüzünden canı sıkılmıştı. Davet sorumluluğunu bir kenara bırakmış, öfkeyle bulunduğu yeri terketmişti. Göğsü daralmış ve canı sıkılmış olarak çekip gitmişti. Bunun üzerine yüce Allah onu öyle bir sıkıntıya sokmuştu ki, yalanlayanların verdiği sıkıntılar bunun yanında çok basit kalırdı. Eğer Rabb'ine dönmeseydi, kendisine, davetine ve görevine karşı haksızlık ettiğini, zulüm işlediğini itiraf etmeseydi, yüce Allah onu bu sıkıntıdan kurtarıp düze çıkarmayacaktı. Ama ilahi güç onu korumuş ve kendisini kuşatan sıkıntılıdan kurtarmıştı.

Davetçilerin, insanları çağırdıkları inanç sisteminin yükümlülüklerine katlanmaları zorunludur. insanların bu inancı yalanlamalarına, bu inanç uğruna kendilerine eziyet etmelerine sabretmelidirler. Doğru ve güvenilir olduğu halde, insanın yalanlanması gerçekten de insanın zoruna gider. Ama bu da peygamberlerin gerektirdiği yükümlülüklerden birisidir. Bu yüzden davet yükünü omuzlayanların sabırlı olmaları, zorluklara katlanmaları bir kaçınılmazlıktır. Kararlı olmaları; direnmeleri zorunludur. Daveti tekrarlamaları, yeniden anlatmaları, tekrar baştan almaları gerekmektedir.

İstedikleri kadar reddedilsinler, yalanlansınlar, inatçılıkla, burun kıvırmakla karşılaşsınlar; ruhların ıslah olmasından, kalplerin olumlu tepki göstermesinden ümitlerini kesmeleri doğru değildir. Şayet yüz kere uğraştıkları halde insanların kalplerine ulaşamamışlarsa, yüz birinci kere de ulaşabilirler. Eğer bu bir kez de sabrederlerse, sürekli uğraşırlarsa, karamsarlığa düşmezlerse, kalplere giden yollar önlerine açılacaktır.

Davetin yolu kolay ve tehlikesiz değildir. Kalplerin davete olumlu karşılık vermeleri o kadar çabuk ve rahat olmaz. Çünkü kalpler üzerine çöreklenmiş yığınlarca ağırlık vardır. Batılın, sapıklığın, gelenek ve göreneklerin, düzen ve rejimlerin bir sürü kalıntısı vardır. Bu kalıntıları, bu artıkları bertaraf etmek, her türlü yolu deneyerek kalpleri diriltmek, kalplerde uyarılmaya müsait bütün noktaları uyarmak kaçınılmazdır. İletişimi sağlayacak kanallara yüklenmek zorunludur. Direnilirse, sabredilirse, ümitsizliğe düşülmezse, bu uyarıcı dokunuşlardan biri hedefe varabilir. Uyarıcı dokunuş hedefine varır varmaz, o bir anda insanın iç yapısını altüst edebilir, tamamen değiştirilebilir. Zaman zaman insan dehşete kapılabilir. Çünkü bir kere uğraştığı halde bir sonuç alamamıştır. Sonra birdenbire rastgele gerçekleşen dokunuşlardan biri insanın iç yapısındaki hedefine ulaşır ve en ufak bir çaba sonucu insanın duygularını harekete geçirebilir. Oysa daha önce ne zahmetler çekilmişti.

Bu durumu benim gözümde canlandıran en iyi örnek, verici istasyonu bulmak için uğraşılan radyo alıcısıdır. Çok kere ibreyi hareket ettirirsin, götürür getirirsin; buna rağmen bir türlü istasyonu bulamazsın. Oysa sen istasyonun yerini bulmak için büyük özen gösteriyorsun, yerini de doğru tespit ediyorsun, ama bulamıyorsun. Fakat rastgele yaptığın bir el hareketi sonucu, verici dalgayı yakalıyorsun, sesleri, nağmeleri alıyorsun.

İnsan kalbi radyo alıcısına benzer. Bunun için davetçiler, ufukların ötesinden, kalplerden gelen sinyalleri almak için, ibreyi sürekli çevirmelidirler. Çünkü bin kere denedikten sonra bir kere de uyarıcı dokunuş verici istasyona ulaşabilir.

İnsanlar çağrısına olumlu karşılık vermiyorlar diye davetçinin öfkelenmesi, insanlardan uzaklaşması son derece kolay bir şeydir. Bu, rahatlatıcı bir davranıştır. Öfkeyi dindirir, sinirleri yatıştırır. Peki davet ne olacak? Çağrıyı yalanlayan ve karşı çıkan insanları terkedip gitmenin sonucu ne elde edecektir davetçi?

Aslolan davadır, davetçinin şahsı değil. Davetçinin canı sıkılabilir. Ama sıkıntısını yenmeli ve yoluna devam etmelidir. En iyisi sabretmesi ve insanların sözlerinden dolayı sıkılmamasıdır.

Davetçi kudret elinde bir araç niteliğindedir. Allah, insanlara sunulmak üzere gönderdiği mesajını daha iyi gözetir, daha iyi korur. Şu halde davetçi her türlü şartlarda ve her ortamda görevini yapmalı, gerisini Allah'a bırakmalıdır. İnsanları gerçeğe iletmekse Allah'ın elindedir.

Kuşkusuz Hz. Yunus'un kıssasında, davetçiler için çıkarılması gereken dersler vardır.

Hiç kuşkusuz Hz., Yunus'un Rabb'ine dönmesinde, zulmettiğini itiraf etmesinde, dava adamları için üzerinde düşünülmesi gereken ibret noktaları vardır.

Kuşkusuz yüce Allah'ın Hz. Yunus'a yönelik rahmeti ve karanlıklar içinde pişmanlığını dile getirdiği duasına olumlu karşılık vermesi mü'minler için bir müjde niteliğindedir.

"İşte mü'minleri böyle kurtarırız."


Kuran-i Kerim Tefsiri

O

Enbiya

O

RAHMETİN KUŞATICILIĞI

89- Zekeriyya'yı da hatırla. Hani O Rabb'ine "Ya Rabb'i, beni tek, evlatsız bırakma, gerçi en hayırlı mirasçı sensin, her şey sonunda sana kalacaktır" diye seslendi.

90- Biz de duasını kabul ederek kendisine Yahya'yı armağan etmiş, eşini geçimli ve doğurgan yapmıştık. Bütün bu peygamberler iyi işler yapmaya koşarlar, umut ve korku içinde bize dua ederler, bize gönülden saygı beslerlerdi.

Hz. Yahya'nın -selâm üzerine olsun- doğumu hikâyesi, Meryem ve Al-i İmran surelerinde ayrıntılı olarak yeralmıştı. Burada ise bu hikâye, surenin genel akışı ile ahenk oluşturacak şekilde sunuluyor. Hikâye Hz. Zekeriyya'nın duası ile başlıyor.

"Ya Rabb'i beni tek, evlatsız bırakma."

Arkasından hemen mabede geçiyor. Hz. Zekeriyya İsrailoğulları arasında Hz. İsa'nın doğumundan önce ibadet için ayrılan mabedin işleri ile uğraşırdı. Hz. Zekeriyya inancın ve malın gerçek varisinin yüce Allah olduğunu unutmuş değildir.

"Gerçi en hayırlı mirasçı sensin."

O sadece kendisinden sonra ailesinin dinini ve malının idaresini en güzel şekilde üstlenecek soyundan birini istiyordu. Çünkü yaratıklar yeryüzünde ilahi güce perde niteliğindedirler.

Hz. Zekeriyya'nın duasına doğrudan doğruya ve çabucak karşılık veriliyor:

"Biz de duasını kabul ederek kendisine Yahya'yı armağan etmiş, eşini geçimli ve doğurgan yapmıştık."

Çünkü karısı kısırdı, doğum yapacak durumda değildi. Surenin akışı bütün bu ayrıntıları özetliyor ve en kısa yoldan yüce Allah'ın duaya verdiği karşılığı sunuyor:

"Bütün bu peygamberler iyi işler yapmaya koşarl ar."

Bu yüzden yüce Allah da dualarına çabuk karşılık veriyor.

"Umut ve korku içinde bize dua ederler."

Allah'ın hoşnutluğunu umarak, öfkesinden korkarak yalvarıyorlardı. Çünkü kalpleri yüce Allah'a sağlam bir şekilde bağlıydı. Sürekli onunla iletişim halindeydi.

"Bize gönülden saygı beslerlerdi."

Ne büyüklük taslarlardı, ne de zorbalık yaparlardı.

Zekeriyya da, eşinde ve Yahya da bulunan bu olumlu niteliklerden dolayı, ebeveyn, iyi bir oğulla ödüllendirilmeyi hakediyor. Bu mübarek aile yüce Allah'ın rahmetine kavuşuyor.


Kuran-i Kerim Tefsiri

O

Enbiya

O

91- Irzına dokundurtmayan Meryem é gelince ona ruhumuzdan bir soluk üfleyerek kendisini ve oğlunu tüm insanlar için gücümüzün sınırsızlığını kanıtlayan bir mucize yaptık.

Ayetin orjinalinde Hz. Meryem'in adı geçmiyor. Çünkü amaç, peygamberlik zinciri içinde onun oğlunu anmaktır. O da surenin akışı içinde oğluna tabi olarak yeralmaktadır. Ve oğlu ile ilgisi bulunan, niteliklerine değinilmektedir.

"Irzına dokundurtmayan."

Onu koruyan ve her türlü ilişkiden sakınan... Ayette korumak anlamına gelen "ihsan" kelimesi genelde evlilik için kullanılır. Çünkü evlilik kadını fuhuştan korur. Ama burada ise asıl anlamında kullanılmıştır. Bu ise, meşru olsun gayri meşru olsun her türlü ilişkiden korunmak demektir. Bu, aynı zamanda yahudilerin, Hz. Meryem'in, kendisi ile birlikte mabedin işlerine bakan Yusuf en-Neccâr'la ilişki kurduğu yolunda çıkardıkları dedikoduları reddeden, Hz. Meryem'i temize çıkaran bir açıklamadır. Bugün elde bulunan İnciller de Hz. Meryem'in Yusuf en-Neccâr'la evlendiği ama ilişki kurmadığı yazılmaktadır.

Kuşkusuz Hz. Meryem mahrem yerini korumuştu.

"Ona ruhumuzdan bir soluk üfledik."

Buradaki üfleme geneldir ve tahrim suresinde olduğu gibi yeri belirlenmiyor. Bu konuda, Meryem suresinde açıklamada bulunmuştuk. Şu anda ele aldığımız ayetin gölgesindeki yolculuğumuzu sürdürmek için ayrıntıya girmiyoruz, sözü uzatmıyoruz. Ayetle birlikte, gerçekleştirmek istediği hedefe doğru yol alıyoruz.

"Kendisini ve oğlunu tüm insanlar için gücümüzün sınırsızlığını kanıtlayan bir mucize yaptık."

Daha önce bu mucizenin benzeri görülmemişti. Halen de görülmüş değildir. Bütün insanlık tarihinde sadece bir kere gerçekleşen bir mucizedir bu. Çünkü bunun gibi bir tek örnek, insanların kuşaklar boyu üzerinde düşünmeleri, evrensel kanunları yaratan ama hareketlerini bu kanunlarla sınırlı tutmayan ve dilediğini yapabilen kudret elini kavramaları için yeterlidir.

Peygamberlerden, onların tabi tutuldukları imtihanlardan ve yüce Allah'ın onlara yönelik rahmetinden örnekleri kapsayan bu açıklamanın sonucunda, bu örneklerin sunuluşu ile amaçlanan hedefe ilişkin geniş bir değerlendirme yeralıyor:

92- İşte bu oluşturduğunuz ümmet, tek bir ümmettir, Rabb'iniz de benim. Öyleyse sırf bana kulluk ediniz.

Sizin şu ümmetiniz, peygamberler ümmeti tek bir ümmettir. Tek bir inanç sistemine uymaktadır. Tek bir hareket metodunu izlemektedir. O da sadece Allah'a yönelmektir, başkasına değil.

Yeryüzünde tek bir ümmet. Gökte tek bir Rabb. O'ndan başka ilah yoktur. O'nun dışında kulluk edilecek tanrı yoktur.

Tek bir kanun doğrultusunda hareket eden tek bir ümmet. Yerde ve gökte yürürlükte olan tek bir iradeye şahitlik eden tek bir ümmet...

Bu noktada sunduğumuz bu açıklama, bütün surenin etrafında döndüğü eksenle buluşuyor. Birlikte tevhid inancını vurguluyorlar. Evrene egemen yasalarla, varlıklar alemini yönlendiren kanunlarla birlikte tevhid inancına şahitlik ediyorlar.

Yaratıcının birliğine şahitlik eden evrensel yasalar ile, yüce Allah'ın ümmetin ve inanç sisteminin birliğine şahitlik eden peygamberleri davetçiler olmak üzere göndermesine ilişkin yasanın sunulmasından sonra yeralan surenin bu son bölümünde, ayetlerin akışı, kıyametin bir sahnesini ve şartlarını sunuyor. Bu sahnede, Allah'a ortak koşanların ve Allah'a ortak koşulan düzmece tanrıların akıbetleri gözlemleniyor. Yüce Allah'ın uygulama ve planlama açısından eşsizliği ön plana çıkıyor.

Sonra yeryüzüne varis olmaya ilişkin ilahi yasa açıklanıyor, bu arada Hz. Muhammed'in -salât ve selâm üzerine olsun- peygamberliğinde somutlaşan yüce Allah'ın rahmeti ifade ediliyor.

Bu noktada Peygamberimize -salât ve selâm üzerine olsun- onlardan uzak durması, onları akıbetleri ile başbaşa bırakması, haklarında verilecek hükmü Allah'a bırakması emrediliyor. Onların Allah'a ortak koşmalarına, getirdiği ayetleri yalanlamalarına, alaya almalarına karşı Allah'dan yardım istemesi, onları oyun ve eğlence bataklığında bırakması emrediliyor. Çünkü hesaplaşma günü yakındır.


Kuran-i Kerim Tefsiri

O

Enbiya

O

TEVHİD TEMELİNE DAYALI ÜMMET

93- Fakat insanlar inanç birliğinden ayrılarak çeşitli gruplara bölündüler. Ama hepsi sonunda bize döneceklerdir.

Peygamberler ümmeti, tek bir inanç sistemine, tek bir millete dayalı tek bir ümmettir. Bu ümmetin temelini tevhid gerçeği oluşturmaktadır. Varlık alemini yönlendiren yasalar sistemi buna şahitlik etmektedir. Daha başlangıçtan itibaren gelmiş geçmiş bütün peygamberler herhangi bir değişiklik yapmadan, insanları bu gerçeğe davet etmişlerdir.

Ama, her milletin kapasitesi, her kuşağın gelişmişliği; insanlığın kavrayışının ve deneyiminin gelişmesi; yükümlülük alma ve kanunlara uyma olgunluğu, deneyimler, kuşaktan kuşağa gelişme kaydeden hayat ilişkileri ve araçları ile orantılı olarak tevhide dayalı hayat sistemlerinde bazı eklemeler, ayrıntılar olabilir.

Peygamberlerin tek bir ümmet olmasına, peygamberlerin insanlara sundukları mesajların temel dayanakları bir olmasına rağmen, peygamberleri izleyenler birbirleri ile ilişkilerini koparmış, herbiri bir tarafa çekilmiştir. Aralarında tartışmalar baş göstermiş, birçok konuda görüş ve inanç ayrılığına düşmüşler, aralarında bitmez tükenmez bir düşmanlık, bir kin almış yürümüştür. Bütün bunlar, aynı peygamberi izleyen toplumlar arasında meydana gelmiş, bu toplumlar inanç sistemi adına birbirlerini öldürecek duruma gelmişlerdir. Oysa inanç sistemi birdir. Bütün peygamberlerin ümmeti bir tek ümmettir.

Bunlar dünyada birbirleri ile ilişkilerini koparmışlar. Ama ahirette topluca Allah'ın huzuruna dönecekler.

"Ama hepsi sonunda bize döneceklerdir."

Çünkü dönüş sadece O'nadır. Onları hesaba çekecek O'dur. Doğru yolda ya da sapıklıkta oluşlarını O bilir.

94- Kim mü'min olarak yararlı ameller işlerse emeği gözardı edilmez. Biz onu mutlaka yazıya geçiririz.

İşte, iş ve karşılığı hakkında yürürlükte olan ilahi kanun budur. İman temeline dayandığı sürece yapılan hiçbir iyi iş inkâr edilemez, örtbas edilmez. Çünkü Allah katında yazılıdır bu. Ve orada olduğu gibi kaydedilir, bir tarafının zayi olması, kaybolması mümkün değildir.

Şu halde iyi bir işin değerinin olabilmesi için, daha doğrusu iyi bir işin varolabilmesi için iman kaçınılmazdır. İmanın meyve vermesi için, daha doğrusu imanın gerçekten varolabilmesi için iyi işler yapmak bir zorunluluktur.

İman hayatın temel dayanağıdır. Çünkü iman, insan ile varlık alemi arasında gerçek bir bağdır. İçinde yeralan canlı cansız yaratıklarlâ birlikte varlıklar alemini tek ve ortaksız yaratıcısına bağlamaktadır. Varlıklar alemini yüce yaratıcının istediği biricik yasaya döndürmektedir. Binanın kurulabilmesi için temelin atılmış olması bir kaçınılmazlıktır. Kastedilen bina salih ameldir. Salih amel de kendisi için kaçınılmaz olan temele dayanmadımı yıkılması kesindir.

Salih amel imanın meyvesidir. İmanın varlığının ve canlılığının vicdanda yer etmesi için salih amel gereklidir. İslâm özü itibariyle harekete dönük bir inanç sistemidir. Vicdanda varlığı gerçekleşince anında salih amel olarak dışa yansır. Vicdanda yereden imanın, gözlemlenen görüntüsüdür salih amel. Derinlere kök salmış bir gövdenin olgunlaşmış mevyesidir.

Bu yüzden Kur'an-ı Kerim ne zaman iş ve karşılığını sözkonusu etse, sürekli iman ile salih ameli birlikte ifade eder. Çünkü hareketsiz, uyuşuk, iş görmez ve meyve vermez bir imanın karşılığı olmaz. Başlı başına ve imana dayanmayan amel de olmaz.

İmandan kaynaklanmayan iyi bir hareket, tesadüfen gerçekleşmiş, köksüz bir harekettir. Çünkü bu hareket belirli bir sistemle ilişkili değildir, her zaman yürürlükte olan bir yasa ile bağlantısı yoktur. Bu hareket olsa olsa, varlık aleminde iyi bir iş yapmak için gerekli olan temel bir etkenden bağımsız bir arzudur, bir ihtirastır. Bu temel, salih amel işlenmesini isteyen ilaha iman etmektir. Çünkü bu, evrende sağlam bir yapı kurmanın, iyi bir iş becermenin aracıdır. Yüce Allah'ın bu hayat için belirlediği olgunluk noktasına ulaşmak için bir araçtır. Belli bir hedefi olan, bu hayatın hedefi ve gidiş yönü ile ilgisi bulunan bir harekettir bu. Geçici bir eğilim değildir. Beklenmeyen bir heyecan, rastgele savurulmuş bir söz, evrenin ve evrene hükmeden yasa sisteminin yöneldiği taraftan kopuk bir yöneliş değildir.

Dünyada adilce bir karşılık görmüş olsa da, işin gerçek karşılığı ahirette verilir. Dolayısı ile kökten yok edilme cezasına çarptırılan şehirlerin halkları, kesinlikle yaptıklarının karşılığını son olarak vermek üzere tekrar toplanacaklardır. Dönüp toplanmaları mümkün değildir. Kesinlikle döneceklerdir.

95- Yok ettiğimiz kentlerin halklarının hesap vermek üzere bize dönmemeleri imkânsızdır.

"Hepsi sonuçta bize döneceklerdir" dedikten sonra ayetlerin akışı bu şehirleri ayrıca sözkonusu etmektedir. Çünkü onların dünyada yok edilmeleri, artık işlerinin bittiği, hesaplarının bütünüyle görüldüğü düşüncesini uyandırabilir. Bu yüzden bu şehirlerin halklarının Allah'ın huzurunda toplanacakları, O'na dönecekleri kesin bir ifadeyle vurgulanmaktadır. Dönmeme olayının imkânsızlığı, kesin bir ifade ile ve böyle bir şeyin olması haramdır şeklinde dile getirilmektedir. Bu cümle oldukça ilginç ve alışılmadık bir yapıya sahiptir. Bu yüzden tefsirciler bunu yorumlamaya kalkmış ve cümledeki "Lâ" edatının fazla olduğunu söylemişlerdir. Buna göre ayet bu şehirlerin yok edildikten sonra tekrar kurulmalarının ya da kıyamet gününde battıkları yerden çıkmalarının imkânsızlığını ifade etmektedir. Bunların ikisi de dayanaksız yorumlardır. Ayeti açık anlamını gözönünde bulundurarak yorumlamak doğrudur. Çünkü bu durumda daha önce de söylediğimiz gibi, surenin akışı içinde belli bir hedefi olur ayetin.


Kuran-i Kerim Tefsiri

O

Enbiya

O

YE'CUC İLE ME'CUC VE KIYAMET

96- Sonunda Ye'cuc ile Me'cuc'un önündeki set yıkıldığında bunlar bütün tepelerden akarak her tarafa yayılırlar.

97- Gerçek vaadin (kıyamet gününün) eşiğine gelindiğinde kâfirlerin bakışları dehşetten donakalır ve "Eyvah halimize! Biz bu anın geleceğinden gafil yaşadık, biz gerçekten zalimlerden olduk" derler.

98- Siz ve Allah'ı bir yana bırakarak taptığınız sözde ilahlar, cehennem odunusunuz. Hepiniz oraya gireceksiniz.

99- Eğer o taptıklarınız, gerçekten ilah olsalardı, cehenneme girmezlerdi. Oysa hepsi sürekli olarak orada kalacaklardır.

100- Onlar orada hırıltılı sesler çıkararak inleyeceklerdir ve kulakları hiçbir ses işitemeyecektir.

101- Daha önce akıbetlerinin iyi olacağını takdir ettiğimiz kimselere gelince, onlar cehennemden uzak tutulacaklardır.

102- Onlar cehennem ateşinin uğultusunu duymazlar ve ebedi olarak canlarının çektiği nimetler içinde kalırlar.

103- Onları o en büyük korku ürkütmez. Melekler kendilerini "Bugün, size vaktiyle vadedilen gündür" diyerek karşılarlar.

104- O gün göğü, yazılı sayfaların dürüldüğü gibi düreriz. Varlıkları ilk başta nasıl yarattıksa, onları aynı şekilde yeni baştan diriltiriz. Bu yerine getirmeyi üstlendiğimiz bir sözdür. Biz onu mutlaka yaparız.

Kehf suresinde yeralan Zülkarneyn hikâyesinde Ye'cuc ve Me'cuc 'dan söz ederken, şunları söylemiştik: Surenin akışının Ye'cuc ve Me'cuc'un ortaya çıkışı ile bağlantılı olarak ifade ettiği yüce Allah'ın vaadi yaklaştı. Belki de bu olay Tatarların saldırıları ve doğuyu batıyı istila etmeleri, ülkeleri ve tahtları yerle bir etmeleri ile gerçekleşmiştir. Çünkü Kur'an-ı Kerim Hz. Peygamberin -salât ve selâm üzerine olsun- yaşadığı günlerden beri "kıyamet yaklaştı" demektedir. Ne var ki, yüce Allah'ın vaadinin yaklaşması, kıyamet için belirli bir zamanı ifade etmez. Çünkü zamanın Allah katındaki hesabı insanlarınkinden farklıdır.

"Rabb'inin katındaki bir gün, sizin saydığınız bin yıl gibidir." (Hacc Suresi, 47)

Amaç, o günün gelişini tasvir etmektir. Yeryüzünde yaşanan ve insanlarca seyredilen sahneler gibi basitleştirerek sunmaktır. Bu sahnede Ye'cuc ve Me'cuc her tepeden hızla ve büyük bir kargaşa ile boşalıyor gibi canlandırılmaktadır. Bu da Kur'an-ı Kerim'de insanların gözleriyle gördükleri sahneleri kullanarak, onları yeryüzü sahnelerinden yola çıkarak ahiret sahnelerini düşünmeye yöneltme amacı ile başvurulan bir yöntemdir.

Burada sunulan bu sahnede ani baskına uğrayanların şaşkınlıkları apışıp kalmaları özellikle belirginleşiyor:

"Kâfirlerin bakışları dehşetten donakalır."

Ansızın yakalandıkları bu korkudan dolayı hareketsiz kalmış, kıpırdamıyor bile gözleri. Manzaranın iyice canlandırılması ve belirginleştirilmesi için "şahısatün" yani "gözleri açıp hiç kıpırdamama" kelimesi kullanılıyor.

Sonra ayetlerin akışı durumlarını anlatıyor ve konuşmaları ön plana çıkarılıyor. Böylece sahneye bir canlılık katılıyor, öylece sunuluyor:

"Eyvah halimize! `Biz bu anın geleceğinden gafil yaşadık, biz gerçekten zalimlerden olduk, derler."

Bu, ansızın korkunç gerçekle karşı karşıya kalan şaşkın insanın panik halini tasvir etmektedir. Şaşırmış, gözleri faltaşı gibi açılmış kıpırdamıyor bile. Ahlıyor, vahlıyor, feryat ediyor. Suçunu itiraf ediyor, pişman oluyor. Ama iş işten geçtikten sonra...

Bu panik içinde bu dehşet anında suçlarını itiraf eder etmez, onlar hakkında geri çevrilmesi sözkonusu olmayan hüküm veriliyor:

"Siz ve Allah'ı bir yana bırakarak taptığınız sözde ilahlar, cehennem odunusunuz. Hepiniz oraya gireceksiniz."

Sanki hemen o anda hesaba çekilmek üzere yüce Allah'ın huzurunda toplanıyorlar. Düzmece tanrıları ile birlikte cehenneme sürükleniyorlar. Oraya adeta fırlatılıyorlar. Yumuşak davranma, acıma yok onlara. Tohum saçılır gibi cehenneme atılıyorlar adeta. Bu sırada düzmece tanrıları hakkında ileri sürdükleri görüşlerin yalan bir iddia olduğuna ilişkin bir kanıtla karşı karşıya getiriliyorlar. Onlara gözle görülen realiteden bir kanıt gösteriliyor.

"Eğer o taptıklarınız, gerçekten ilah olsalardı, cehenneme girmezlerdi." Ahirette meydana geliyormuş gibi dünyada gözler önüne serilen bu sahneden elde edilen bu kanıt, vicdanları harekete geçirmeye yönelik bir kanıttır. Sonra ayetlerin akışı onların fiilen cehenneme sürüklenişlerini anlatmaya devam ediyor ve oradaki yerlerini ve durumlarını tasvir ediyor. Çok zor bir durum içinde bulunduklarından durumu kavramaları mümkün değildir.

"Oysa hepsi sürekli olarak orada kalacaklardır."

"Onlar orada hırıltılı sesler çıkararak inleyeceklerdir ve kulakları hiçbir ses işitemeyecektir."

Mü'minlerin bütün bu akıbetlerinden kurtulmuş olduklarını görmek için bunları bir kenara bırakıyoruz. Daha önce yüce Allah mü'minlere iyilikte bulunmuş, kurtuluş ve başarı takdir etmişti.

"Daha önce akıbetlerinin iyi olacağını takdir ettiğimiz kimselere gelince onlar cehennemden uzak tutulacaklardır."

"Onlar cehennem ateşinin uğultusunu duymazlar ve ebedi olarak canlarının çektiği nimetler içinde kalırlar."

Ayette geçen "hasiseha" uğultusu kelimesi, musiki vurgusu ile anlamını tasvir eden kelimelerdendir. Bu kelime vurgusu ile ateşin alev alev yanarken çıkardığı sesi aktarmaktadır. O korkunç sesi canlandırmaktadır. Hiç kuşkusuz bu, insanı ürperten, tüyleri diken diken eden bir sestir. Bu yüzden daha önce kendilerine iyilik bahşedilenler, fiilen bu ateşi tatmak bir yana, yanarken çıkardığı sesten, müşrikleri dehşete düşüren bu büyük panikten kurtulmuşlardır. Canlarının istediği gibi güvenli bir ortamda ve her türlü nimet içinde yaşıyorlar. Melekler onları sevgi ile karşılıyorlar. Bu korkunç ve dehşet verici ortamda içlerine güven duygusunu akıtmak için onlara eşlik ediyorlar.

"Onları o en büyük korku ürkütmez. Melekler kendilerini `Bugün, size vaktiyle vaadedilen gündür' diyerek karşılarlar."

Sahne evrenin alacağı son şekli gözler önüne seren bir tablo ile son buluyor. Bu da böylesine zorlu bir günde hem kalplerin duyduğu dehşeti, hem de evrenin alacağı şekli tasvir ediyor:

"O gün göğü, yazılı sayfaların dürüldüğü gibi düreriz."

Sayfaları biriktirip onlara bekçilik yapan birinin, sayfalarını dürmesi gibi gökler dürülüveriyor. İş artık bitmiştir. Sahnenin sunulması da tamamlanıyor. İnsanın şimdiye kadar görüp alıştığı evren dürülüp bir kenara bırakılıyor. Yeni bir dünya, yeni bir evren kuruluyor.

"Varlıkları ilk başta nasıl yarattıksa, onları aynı şekilde yeni baştan diriltiriz. Bu yerine getirmeyi üstlendiğimiz bir sözdür. Biz onu mutlaka yaparız."

YERYÜZÜNÜN GERÇEK VARİSLERİ

Evrenin ve canlıların ahiretteki akıbetlerini tasvir eden bu sahneden sonra surenin akışı, yeryüzüne varis olmaya ilişkin yüce Allah'ın koyduğu kanunu, bunun yanında yeryüzü varisliğinin hayatta Allah'a kulluk yapanlara ait olduğunu açıklıyor. İki sahne arasındaki ilgi ve bağ gayet açıktır.


Kuran-i Kerim Tefsiri

O

Enbiya

O

105- Andolsun ki, nezdimizdeki saklı belgelerden sonra peygamberlere indirdiğimiz kutsal kitaplara da "Ancak salih, yapıcı kullar yeryüzünün varisleri olabilirler" diye yazdık.

Ayetin orjinalinde geçen Zebur, bizzat Hz. Davud'a gelen kitaptır. Ki bu durumda da zikirden maksat, Zebur'dan önce indirilen Tevrat olur. Ya da her kitap için kullanılan bir niteliktir. Çünkü Zebur asıl kitabın bir bölümü anlamına gelir. Eksiksiz sistemi, kusursuz mercii, yüce Allah'ın varlık alemine egemen kıldığı tüm yasaları kapsamına alan zikrin, levh-i mahfuzun bir bölümü anlamına gelir.

Her neyse, yüce Allah'ın "Andolsun ki, nezdimizdeki saklı belgelerden sonra peygâmberlere indirdiğimiz kutsal kitaplarda da yazmıştık." sözünün amacı , yüce Allah'ın yeryüzüne varis olmaya ilişkin olarak belirlediği kanunu açıklamaktır.

"Ancak, salih, yapıcı kullar yeryüzünün varisleri olabilirler."

Şu halde nedir bu varislik? Allah'ın salih kulları kimlerdir?

Yüce Allah Hz. Adem'i -selâm üzerine olsun- yeryüzünü imar etmesi, islah etmesi, geliştirmesi, kalkındırması, içindeki değerli madenleri ve enerji kaynaklarını kullanması, yeraltı ve yerüstü zenginliklerini çıkarması ve bunlar aracılığı ile yüce Allah'ın kendisi için belirlediği olgunluk derecesine ulaşması için halife tayin etmiştir.

Yüce Allah, bu dünyada onun doğrultusunda hareket etmesi amacı ile insan için eksiksiz bir hayat sistemi belirlemiştir. Bu sistem iman ve salih amel temeline dayanır. İnsanlara gönderilen söz ilahi mesaj da bu sistemin ayrıntılı şeklidir. Yüce Allah insana değer kazandıran, saygınlığını koruyan kanunlar koymuştur. Böylece adamları arasında denge ve ahenk sağlamıştır.

Bu sistemde sırf yeryüzünün imarı, zenginlik kaynaklarının çıkarılması ve enerji kaynaklarından yararlanılması hedeflenmez. Bunun yanısıra insanın bu dünya hayatında kendisi için takdir edilen kemal (olgunluk) noktasına erişmesi için insanın iç dünyasının da gözetilmesi bir hedeftir. Böylece insan, materyalist dış görünüşe önem veren uygarlığın kıskacında hayvanlık düzeyine inmekten, insanlığından ödün vermekten kurtulur. Aynı zamanda yeraltı ve yerüstü zenginlik kaynaklarından da en iyi şekilde yararlanır.

Bu dengeli ve uyumlu hayata ulaşmak için yol alındığında, terazinin kefelerinden biri ağır basarken, biri hafif kalabilir. Yeryüzüne zorbalar, zalimler ve tağutlar egemen olabilirler. Kan emiciler, barbarlar ve saldırganlar yeryüzünü istila edebilirler. Kimi zaman yeryüzünün enerji kaynaklarını ve güçlerini maddi açıdan iyi kullanan kâfirler, günahkârlar üstünlük sağlayabilirler. Ama bunlar, yolda karşılaşılan deneyimlerden başka bir şey değildirler. En sonunda yeryüzünün egemenliği iman ile salih amele birlikte sahip bulunan salih kulların eline geçecektir, yeryüzüne onlar varis olacaklardır. Onlar iç dünyalarında olsun, yaşayışlarında olsun iman ile salih amel unsurlarını birbirinden ayırmazlar.

Tarihin hangi döneminde olursa olsun kalpte yer eden iman ile onun dışa yansıması olan pratik hareket bir millette birlikte bulununca o millet yeryüzünde önderliği elde eder, şu yeryüzüne varis olur. Ama bu iki temel unsur birbirinden ayrılınca terazi sarsılır, denge bozulur. Maddi. araçları ellerinde bulunduranlar kimi zaman yeryüzünde üstünlük sağlayabilirler. Bu durum, mü'min görünenlerin maddi araçları ellerine geçirmeye eğilimli olmadıkları, mü'minlerin kalplerinin insànı salih amel işlemeye, yeryüzünü kalkındırmaya ve yüce Allah'ın insana yüklediği halifelik görevinin gereklerini yerine getirmeye iten gerçeklerden yoksun oldukları zamanlarda sözkonusu olur.

İman sahiplerinin imanlarının gereklerini yerine getirmekten başka seçenekleri yoktur. Bu da salih amel işlemektir. Allah'ın vaadini gerçekleştirmek ve O'nun konumunu uygulamak için halifeliğin gereklerini yerine getirmektir. Yüce Allah'ın konumu şudur.

`'Ancak salih, yapıcı kullar yeryüzünün varisleri olabilirler."

"İman edenler, imanlarının gereği olan davranışları sergileyenler. İşte onlar salih kullardır.


Kuran-i Kerim Tefsiri

O

Enbiya

O

KUR'ANIN MÜ'MİNLERE MESAJI

106- Hiç kuşkusuz bu Kur'an'da Allah'a kulluk edenler için yeterli olacak nitelikte bilgi ve mesaj vardır.

107- Biz seni tüm alemlere rahmet olarak gönderdik.

108- Müşriklere de ki; "Bana ilahınızın tek Allah olduğu vahyolundu. Siz bu ilkeyi benimseyip müslüman oluyor musunuz "

109- Eğer bu çağrına sırt çevirirlerse onlara de ki; ' `Bana gelen mesajı duyurarak bu konuda sizi kendimle eşit bilgi düzeyine erdirdim. Size yöneltilen tehdit yakın mıdır, yoksa uzak mıdır, onu bilemem. "

110- "Hiç kuşkusuz Allah, açıkça söylediğiniz sözleri bildiği gibi içinizde sakladığınız duyguları da bilir. "

111- ' `Bilemem; belki de azabınızın ertelenmesi sizin sınavdan geçirilmeniz ve belirli bir sürenin sonuna kadar dünya nimetlerinden yararlandırılmanız içindir. "

112- Peygamber dedi ki; "Ya Rabb'i, benim ile müşrikler arasındaki davayı hak ilkesi uyarınca hükme bağla. Sizin düzmece iddialarınız ve asılsız yakıştırmalarınız karşısında tek sığınağım, son derece merhametli olan Rabb'imin yardımıdır. "

"Hiç kuşkusuz bu Kur'anda, Allah'a kulluk edenler için yeterli olacak nitelikte bilgi ve mesaj vardır."

Kuşkusuz bu Kur'anda ve onun evren ve hayattan, insanların dünya ve ahiretteki akıbetlerinden, iş ve karşılığı kurallarından gözler önüne serdiği ilahi kanunlar... Evet bunda, Allah'ın yol göstericiliğini algılayacak kapasiteye sahip kimseler için bir açıklama ve yeterli bir kanıt vardır. Yüce Allah bunları "Kulluk edenler" diye isimlendiriyor. Çünkü ibadet eden biri, Allah'dan korkan ve algılamaya; düşünmeye ve yararlanmaya hazır bir kalbe sahiptir.

Kuşkusuz yüce Allah, tüm insanları doğru yola iletsin diye onlara yönelik bir rahmet olaràk göndermiştir peygamberini. Ama doğru yolu bulmaya hazır ve yetenekli olanlardan başkası da hidayete eremez. Ama Allah'ın rahmeti hem mü'minler hem de mü'min olmayanlar için gerçekleşir.

Hz. Muhammed'in -salât ve selâm üzerine olsun- getirdiği hayat sistemi, tüm insanlık için mutluluk kaynağı, onları bu hayatta kendileri için belirlenen kemal noktasına ulaştıran bir sistemdir.

Hz. Muhammed'in -salât ve selâm üzerine olsun- sunduğu bu mesaj insanlığın akli olgunluğa eriştiği bir dönemde gelmiştir. Her kuşaktan, gelecek her nesilden akılların anlayacağı, insanlık hayatının değişmez temellerin kapsayıcı ve değişen ihtiyaçlara cevap veren bir kitap olarak gelmiştir. Kuşkusuz insanların değişen ihtiyaçlarını ancak yüce Allah bilebilir. Çünkü yarattıklarını en iyi o bilir. O latiftir, her şeyden haberdardır.

Bu kitap değişen insanlık hayata için kalıcı bir sistemin temellerini koymuştur. Sürekli gelişen ve değişen hayatın ihtiyaç duyduğu ikinci derecede hükümlerin çıkarılmasını, aynı şekilde bu hükümlerin hayat ve ortamın koşullarına uygun şekilde uygulama yöntemlerini belirlemeyi de insana bırakmıştır. Ama belirlenen bu hüküm ve yöntemler kalıcı sistemin ilkeleri ile çelişmemelidir.

Kur'an-ı Kerim düşünme hakkını ve akla düşünme imkânı tanıyan bir toplumu garanti etmekle, insan aklına hareket özgürlüğü tanımıştır. Hayat için belirlediği sistemin sınırları içinde özgürlüğünü kullanmasını öngörmüştür. İnsan hayatının gelişmesi, ilerlemesi ve insan hayatı için bu dünyada belirlenen kemal noktasına erişmesi için bu husus gereklidir.

Bugüne kadar insanlığın geçirdiği deneyimler, yüce Allah'ın koyduğu bu sistemin insanlığın her alanda attığı tüm adımlardan önde olduğunu, bundan böyle de önde olacağını göstermiştir. Tüm bağlantıları ile birlikte insan hayatının bu sistemin gölgesi altında sürekli gelişme kaydetmesi mümkündür. Bu sistem her zaman insanlığa yol göstericilik yapar. Onu geriden izlemez. Onu durdurmaz, geride kalmaya zorlamaz. Çünkü bu sistem her zaman insanlığın adımlarını geride bırakır. İnsanlığın en mükemmel gelişmesini dahi kapsayacak genişliğe sahiptir.

Bu sistem, insanlığın gelişme ve ilerleme isteklerine olumlu karşılık verirken ne şekilde olursa olsun bireysel ya da toplumsal açıdan hiçbir enerjiyi baskı altında tutmaz. İnsanlığı emeğinin ürünlerinden ve kendi çabası ile geliştirdiği hayatın güzelliklerinden yararlanmaktan yoksun bırakmaz.

Bu sistemin değeri, dengeli ve uyumlu oluşundan kaynaklanmaktadır. Ruhsal açıdan yükselmek için bedene işkence etmeyi öngörmez. Bedensel arzuları tatmin etmek için de ruhu ihmal etmez. Toplumun yada devletin çıkarı uğruna bireyin enerjisini, bozulmamış fıtri arzularını sınırlandırmaz. Toplumsal hayatı olumsuz yönden etkileyecek ya da toplumu bir ferdin veya fertlerin arzularını tatmin aracı kılacak şekilde ferdi, azgın ihtirasları, sapık istekleri ile başbaşa bırakmaz.

İslâm sisteminin insanın omuzlarına yüklediği bütün yükümlülüklerde insanın enerjisinin kapasitesi ve yararı gözönünde bulundurulmuştur. Ayrıca insan bu yükümlülükleri yerine getirmesinde kendisine yardımcı olacak yetenek ve güçlerle donatılmıştır. Ayrıca bu yükümlülükler insana çekici ve sevimli gelecek niteliklere sahip kılınmışlardır. Zaman zaman insan bu yükümlülükler uğruna çeşitli sıkıntılara, acılara katlansa da bu yükümlülükler onun isteklerinden birini karşılamaktadır, onun sahip olduğu enerjilerden birinin işler hale gelmesini sağlamaktadır.

Hz. Muhammed'in -salât ve selâm üzerine olsun- getirdiği bu din, toplumu için ondan sonra da tüm insanlık için rahmet kaynağı olmuştur. Bu dinin ilkeleri ilk önceleri insanlığın vicdanına yabancı gelmişti. Çünkü bu ilkelerle pratik hayatın ve ruhsal hayatın realitesi arasında büyük bir mesafe vardı. Ama insanlık bu dinin geldiği günden itibaren adım adım bu ilkelerin ufuklarına doğru yol almıştır. Bu ilkelere olan yabancılığı duygularından silinmiştir. Başka isimler altında da olsa bu ilkelere göre hayatını biçimlendirmiş, bu ilkeleri uygulamıştır.

İslâm, ırk ve bölgesel farklılıkların potasında eridiği insanlığın birliği ilkesine çağırmak için gelmiştir. Tüm insanlığı tek bir inanç ve tek bir toplumsal düzen etrafında birleştirmek için gelmiştir. İşte bu, o gün için insanlığın vicdanına, düşüncesine ve pratik yaşayışına yabancı bir çağrıydı. Eşraf takımından olanlar kendilerini kölelerinkinden farklı bir tabiata sahip kişiler sayıyorlardı. Ama aynı insanlık onüç küsur asırdır İslâmın belirlediği çizgiye ulaşma çabasındadır. Fakat ikide bir ayakları kayıp yoldan sapıyor. Bunun nedeni eksiksiz İslâmın aydınlığında yok olmasıdır. Şu da var ki, kuru bir iddia ve sözde de kalsa İslâm sisteminin kimi yönlerini benimsemiş bulunmaktadırlar. Buna rağmen Avrupa ve Amerika'da toplumlar halâ İslâmın bin üçyüz küsur senedir savaş açtığı ırkçılığı ısrarla sürdürmektedirler.

İslâm, tüm insanların kanun ve yargı önünde eşitliklerini sağlamak için gelmiştir. İslâmın bu çağrıyı, yaptığı günlerde insanlar birtakım sınıflara ayrılmışlardı, her sınıfın da ayrı bir kanunu vardı. Daha doğrusu kölelik ve derebeylik dönemlerinde efendinin arzusu bir kanundu. İşte bu ilerici ve çağlar üstü sistemin insanları yargı önündeki mutlak eşitlik ilkesine çağırması insanlığa tuhaf geliyordu. Ama bakın aynı insanlık, teorik de olsa İslâmın bin üçyüz küsur seneden beri pratikte uyguladığı bu ilkeyi adım adım benimseme çabası içindedir.

Bunların dışında Hz. Muhammed'in -salât ve selâm üzerine olsun- getirdiği dinin insanlık için rahmet kaynağı olduğunu ve Hz. Muhammed'in -salât ve selâm üzerine olsun- alemlere rahmet olarak gönderildiğini gösteren birçok kanıt vardır. Bu rahmet, ona inanan ve inanmayan herkesi kapsamaktadır. Çünkü bütün insanlık, isteyerek veya istemeyerek bilinçli ya da bilinçsiz Hz. Muhammed'in -salât ve selâm üzerine olsun- getirdiği sistemden etkilenmiştir. Bu rahmetin gölgesi halâ devam etmektedir. Gölgesinde dinlenmek, kavurucu dünya çölünde, özellikle günümüzde huzur veren meltemlerin esintisini, kokusunu almak isteyenler bu rahmete koşabilirler:

Bugün insanlık her zamankinden çok bu rahmeti ve esenliği duyumsamaya muhtaçtır. Çünkü insanlık, büyük bir bunalım ve şaşkınlık içinde yaşamaktadır. Materyalizmin bataklığında savaşların cehenneminde kıvranıp durmaktadır. Kalpler ve ruhlar kaskatı kesilmiştir.

KUR'ANIN MÜŞRİKLERE MESAJI

Rahmetin anlamı iyice belirginleştirilip vurgulandıktan sonra Hz. Peygambere -salât ve selâm üzerine olsun- kendisini yalanlayan ve alaya alanlara karşı, alemlere rahmet kaynağı olan mesajını açıklaması emrediliyor:

"Müşriklere de ki; "Bana ilahınızın tek Allah olduğu vahyolundu. Siz bu ilkeyi benimseyip müslüman oluyor musunuz?"

Hz. Muhammed'in -salât ve selâm üzerine olsun- insanlığa sunduğu mesajda yeralan ve insanlık için bir rahmet olan unsur budur. Bu, insanlığı cahiliye kuruntularından, putçuluğun ağırlıklarından, vehim ve hurafenin baskısından kurtaran mutlak tevhittir. Hayat bu sağlam temele dayandırılır. Böylece varlık alemi ile insan hayatı arasında ilişki kurulur. Apaçık evrensel yasalar ve değişmez ilahi kanunlar uyarınca. Arzular, ihtiraslar ve sınırsız isteklere göre değil. Bu sayede insanların başlarının dik olmaları, bir ve ezici güce sahip Allah'dan başkasının önünde eğilmemeleri garantilenmiş olur.

İşte rahmete giden yol:

"Müslüman oluyor musunuz?"

Hz. Peygamberin, -salât ve selâm üzerine olsun- kendisini yalanlayan ve alaya alanlara yöneltmesi istenen tek soru budur.

"Eğer bu çağrına sırt çevirirlerse, onlara de ki; `Bana gelen mesajı duyurarak bu konuda sizi kendimle eşit bilgi düzeyine erdirdim."

Yani getirdiğim mesajın içeriğini artık biliyorsunuz. Dolayısıyla ben ve siz bilgi açısından aynı durumdayız. "İlan etmek" kelimesi barış dönemini bitirip savaşı başlatmak, karşı tarafa savaşın başladığını ve artık barışın sözkonusu olmadığını ifade etmek için kullanılır. Burada ise; -Bu sure Mekki olduğu ve henüz savaş emri verilmediği için- kastedilen Hz. Peygamberin onlardan vazgeçtiğini, onları bildikleri akıbetleri ile başbaşa bıraktığını, bu tavırlarının sonucundan korkuttuğunu bildirmesidir. Artık bir mazeretleri kalmamıştır. Şu halde ne olduğunu çok iyi bildikleri tutumlarının cezasını çekmelidirler.

"Size yöneltilen tehdit yakın mıdır, yoksa uzak mıdır, onu bilemem."

Ben size her şeyi açıkladım. Ama tehdit edildiğiniz azabın ne zaman gerçekleşeceğini bilemem. Bu, yüce Allah'a özgü gaybın, kapsamında olan bir şeydir ve Allah'dan başlıcası bilemez bunu. Çünkü dünya ve ahirette uğrayacağınız azabı ancak O bilir. O sizin gizlediklerinizi de açığa vurduklarınızı da bilir. Sizin hiçbir şeyiniz O'na gizli değildir.

"Hiç kuşkusuz Allah, açıkça söylediğiniz sözleri bildiği gibi içinizde sakladığınız duyguları da bilir."

Sizin durumunuz her yönüyle O'na açıktır. Size azap edeceği zaman, durumunuzun gizlisini de açığını da bildiğinden dolayı azap edecektir. Azabımızı ertelerse, bu ertelemenin hikmetini de ancak O bilir.

"Bilemem; belki de azabınızın ertelenmesi sizin sınavdan geçirilmeniz ve belirli bir sürenin sonuna kadar dünya nimetlerinden yararlandırılmanız içindir."

Bu geciktirme ile yüce Allah'ın neyi irade ettiğini bilemem. Belki de, O, bu geciktirmenin sizin için bir imtihan ve deneme aracı olmasını diliyor. Sizi bir süre oyalanasınız diye bırakıyor. Sonra o güçlü ve etkin yakalayışı ile yakalar sizi.

Bu şekilde bilmediğini ifade etmekle son derece etkileyici bir uyarı yöneltmektedir gönüllerine. Böylece her türlü ihtimali düşünmelerini, ansızın kendilerini yakalayacak dehşetin korkusunu içlerinde taşımalarını sağlıyor. Gönüllerini nimetlerle oyalanmanın getirdiği boş vermişlikten uyarıyor. Belki de bunun ötesinde bir imtihan ve deneme unsuru yatmaktadır fikrini uyandırıyor. Ne zaman geleceği ve nasıl geleceği belli olmayan bir azabı düşünmek, insan ruhunun sürekli korku içinde bulunması, sinirlerin gergin olması ve her an için perdenin kalkıp örtülü gaybın ortaya çıkacağı beklentisi içinde olması için yeterlidir.

İnsan kalbi, Allah'a özgü gaybın kapsamında kendisini bekleyen akıbetten habersiz olabilir. Dünya nimetleri, oyun eğlence insanı aldatabilir. İnsan gözü önüne çekilmiş perdenin ötesinde kendisini bekleyen bir akıbetin olduğunu ve ne zaman gerçekleşeceği bilinmeyen bu akıbeti ancak yüce Allah'ın bildiğini, ancak. O'nun bu akıbeti ortaya çıkaracağını unutabilir.

İşte bu uyarı kalpleri uyanıklığa çağırmakta ve iş işten geçmeden, henüz zaman varken kendilerine bir fırsat vermektedir.

Bu noktada Hz. Peygamber -salât ve selâm üzerine olsun- Rabb'ine yönelmektedir. Emaneti yerine getirmiş ve mesajı ulaştırmıştır. Her şeyi açıkça duyurmuş, musibetin ansızın gelip çatmasından sakındırmıştır... Hz. Peygamber -salât ve selâm üzerine olsun- burada Rahman olan Rabb'ine yöneliyor ve kendisi ile akıbetlerinden habersiz alaya alanlar arasındaki meseleyi hakka göre çözümlemesini istiyor. Onların tuzaklarına ve yalanlamalarına karşı Rabb'inin yardımını istiyor. Çünkü sadece O'ndan yardım istenir.

"Peygamber dedi ki; `Ya Rabb'i, benim ile müşrikler arasındaki davayı hak ilkesi uyarınca hükme bağla. Sizin düzmece iddialarınız ve asılsız yakıştırmalarınız karşısında tek sığınağım, son derece merhametli olan Rabb'imin yardımıdır."

Büyük rahmet sıfatının burada anılmasının, özel bir anlamı vardır. Çünkü peygamberi alemlere rahmet olarak gönderen O'dur. Ama yalanlayanlar onu yalanladılar, alaycılar onunla dalga geçtiler. Şu halde O, peygamberine rahmet etmeyi, onların nitelendirmelerine karşılık O'na yardım etmeyi üzerine almıştır.

Bu etkileyici bölümle sona eriyor sure. Nitekim bunun gibi etkileyici bir girişle başlàmıştı. Böylece surenin başı ile sonu, etkileyici, güçlü ve derin bir musiki vurguya sahip olmakla birbirlerini bütünlemektedirler.

ENBİYA SURESİNİN SONU


Enfal
1-4
5-8
9-14
15-18
19
20-23
24-26
27-28
29
30
31
32
33-35
36-37
38-40
41
42-44
45-49
50-54
55-63
64-66
67-71
72-75


Kuran-i Kerim Tefsiri

O

Enfal

O

1- Sana savaş ganimetlerinin bölüşümü hakkında soru sorarlar. De ki; ganimetler hakkında hüküm verme yetkisi Allah'a ve Peygamber'e aittir. Buna göre eğer mümin iseniz, Allah'dan korkunuz, ilişkilerinizi düzeltiniz, Allah'a ve Peygamber'e itaat ediniz.

2- Müminler ancak öyle kimselerdir ki, Allah anıldığında kalpleri ürperir, yanlarında Allah'ın ayetleri okunduğu zaman bu ayetler imanlarını arttırır, pekiştirir ve sadece Rabblerine dayanırlar.

3- Onlar namazı kılarlar ve kendilerine bağışladığımız rızıklardan başkalarına da verirler.

4- İşte gerçek mü'minler bunlardır. Onları Rabbleri katında yüksek dereceler, bağışlanma ve göz kamaştırıcı rızık beklemektedir.

Surenin toplu tanıtımını yaparken, bu ayetlerin indiriliş sebeplerine ilişkin olarak yeralan rivayetlerden bazılarım hatırlatmıştık. Genelde bütün surenin özelde de ganimetlere ilişkin ayetlerin indiği ortamı daha iyi canlandırmak için daha önce anlattıklarımıza ek olarak birkaç rivayet daha aktarıyoruz. Medine'de bir müslüman devletin kuruluşundan sonra ilk defa böylesine büyük bir olayla karşılaşan müslüman toplumun pratik çizgilerini yeniden canlandırmak için bu rivayetleri anlatmak gereklidir.

İbn-i Kesir tefsirinde şöyle diyor: "Ebu Davut, Nesaî, İbn-i Cerir, İbn-i Mürdeveyh -sözler ona aitti- İbn-i Habban ve Hakim, değişik yollardan Davud b. Ebu Hind'den, o da İkrime'den, o da Abdullah İbn-i Abbas'dan şöyle rivayet ettiler: Bedir günü Peygamberimiz -salât ve selâm üzerine olsun- `şöyle şöyle yapana şu, şu mükafat vardır' buyurdu. Bunun üzerine gençler hemen ileriye atıldılar, yaşlılarsa sancakların altında kaldılar. Ganimetler toplandığı zaman, gençler gelip kendilerine ait olanı istediler. Buna karşılık yaşlılar, `Kendinizi bize tercih etmeyin. Biz sizin için bir sığınaktık. Şayet bozguna uğrasaydınız bize sığınacaktınız' dediler ve aralarında çekişme baş gösterdi. Bunun üzerine yüce Allah şu ayeti indirdi: "Sana savaş ganimetlerinin bölüşümü hakkında soru sorarlar. De ki; Ganimetler hakkında hüküm verme yetkisi Allah'a ve Peygamber'e aittir. Buna göre eğer mü'min iseniz, Allah'dan korkunuz, ilişkilerinizi düzeltiniz, Allah'a ve Peygamber'e itaat ediniz."

Sevrî Kelbi'den, o da Ebu Salih'den, o da Abdullah İbn-i Abbas'dan şöyle rivayet eder:Bedir günü Peygamberimiz, `Kim birini öldürürse ona şöyle şöyle mükafat vardır. Kim bir esir getirirse onun için şu, şu mükafat vardır' buyurdu. Ebu Yesir iki esir getirdi ve `Ya Resulullah (Allah'ın -salât ve selâmı üzerine olsun-) bunları sen bize va'dettin' dedi. Bunun üzerine Sa'd b. Ubade kalktı ve `Ya Resulullah, şayet bunlara verirsen arkadaşlarına bir şey kalmaz. Bizi bunlardan alıkoyan, sevabı küçümsememiz ya da düşmandan korkmamız değildir. Biz burada, düşmanın arkadan saldırmasından korktuğumuz için seni korumak üzere durduk' dedi. Sonra da birbirleriyle tartıştılar. Bunun üzerine: "Sana savaş ganimetlerinin bölüşümü hakkında soru sorarlar; De ki; "Ganimetler hakkında hüküm verme yetkisi Allah'a ve Peygamber'e aittir." diyor ki, bir de şu ayet indi:

"Eğer Allah'a ve doğru ile eğrinin birbirinden ayrıldığı gün, yani iki ordunun Bedir'de karşılaştığı gün, kulumuz Muhammed'e indirdiğimiz beşte biri Allah'a, Peygamber'e, peygamberin yakınlarına, yetimlere, yoksullara ve yarıyolda kalanlara aittir.

İmam Ahmed şöyle der: "Bize Ebu Muaviye anlattı, bize Ebu İshak eş Şeybanî Muhammed b. Abdullah es-Sakafi'den anlattı, o da Sa'd b. Ebu Vakkas'a dayanarak anlattı: "Bedir günü kardeşim Umeyr öldürüldü. Ben de Said b. As'ı öldürdüm ve zülkesife adını verdiği kılıcını aldım. Kılıcı alıp Peygamberimiz -salât ve selâm üzerine olsun- yanına getirdim. Bana, `Git, onu aldığın yere bırak' dedi. Döndüm ama, kardeşimin öldürülmesi ve ganimetimin elinden alınmasından dolayı Allah'dan başka kimsenin bilmediği duygular içindeydim. Çok geçmemişti ki Enfal suresi indi. Ardından Peygamberimiz -salât ve selâm üzerine olsun- bana, `Git ganimetini al' dedi."

Yine İmam Ahmed şöyle der: "Bize Esved b. Amir anlattı, bize Ebubekir haber verdi, o da Asım b. Ebu Necud'dan aktardı, ona Mus'ab b. Sa'd, Sa'd b. Malik'ten şöyle anlattı: Dedim ki; Ya Resulullah, bugün yüce Allah müşriklerin başına gelen ağır yenilgiden dolayı yüreğimi soğuttu. Şu kılıcı bana bağışlamaz mısın? Peygamberimiz -salât ve selâm üzerine olsun- `Bu kılıç ne bana, ne de sana aittir. Bırak onu' buyurdu. Bıraktım sonra da dönüp, bu kılıç belki de benim sınandığın gibi sınanmayan birine verilecektir dedim. Birden peşimden biri beni çağırdı. Acaba yüce Allah benim hakkımda bir şey mi indirdi, diye düşündüm. Peygamberimiz, sen benden kılıcı istediğin zaman bana ait değildi, şimdi bana bahşedildi, senindir dedi. Sa'd diyor ki, "O zaman yüce Allah şu ayeti indirdi: "Sana savaş ganimetlerinin bölüşümü hakkında soru sorarlar. De ki; Ganimetler hakkında hüküm verme yetkisi Allah'a ve Peygamber'e aittir. (Ebu Davud, Tirmizi ve Nesaî değişik yollardan Ebu Bekir b. Ayyaş'dan rivayet ettiler. Tirmizi, "Hasan" sahih bir hadistir dedi.)

Bu rivayetler ganimetlere ilişkin ayetlerin indiği ortamı gözümüzün önünde canlandırmaktadır. İnsan, Bedir savaşına katılan müslümanların ganimetler hakkında konuştuklarını görünce dehşete kapılıyor. Oysa onlar, ya herkesten önce müslüman olmuş, her şeylerini geride bırakıp inançları uğruna Allah'a hicret etmiş, şu dünya hayatının hiçbir nimetine aldırış etmemiş Muhacirlerdir, ya da muhacirleri barındıran, yurtlarını ve mallarını onlarla paylaşan ve su dünya nimetlerinin hiçbirinde cimrilik göstermeyen Ensar'dır. Nitekim yüce Allah onlar hakkında şöyle buyurmuştur: "Kendilerine hicret edip gelenleri severler; onlara verilenler karşısında içlerinde bir çekememezlik hissetmezler. Kendileri zaruret içinde bulunsalar bile, onları kendilerine tercih ederler..." (Haşr Suresi, 9) Ancak bu durumun yorumunun bir kısmını yine bu rivayetlerde buluyoruz. Ganimetler aynı zamanda savaş alanında güzel bir imtihanla ilintilidirler. Güzel imtihana bir örnek oluşturmaktadırlar. O gün için insanlar müşrikleri yenip gönüllerini serinlettikleri ilk büyük olayda, Resulullah'ın ve yüce Allah'ın şahitliğine ihtiyaçları vardı. Bu arzu içlerini doldurmuş ve ganimetler konusunda konuşanların unuttuğu başka bir havaya sokmuştu. Nitekim yüce Allah onlara hatırlatmış ve onları kendisine yönelmiştir. Aralarındaki ilişkilerde hoşgörünün egemen olması bilinç açısından gönüllerinin ıslahı için bir zorunluluktu. Nitekim bunun Ubade b. Samit'in de belirttiği gibi, farkına varmışlardı. Ubade: "Bu ayet ganimetler konusunda görüş ayrılığına düştüğümüzde biz, Bedir savaşına katılanlar hakkında indi. O zaman çok kötü davranmıştık. Bunun üzerine yüce Allah ganimetleri elimizden alıp, peygamberine verdi" demiştir.

Yüce Allah onları hem sözlü, hem de uygulamalı olarak ilahi eğitimden geçiriyor. Ganimetler işini tümden ellerinden alıp, bu ganimetlerin paylaşımı konusundaki hükmünü bildirene kadar peygamberine devrediyor. Artık iş, üzerinde tartışabilecekleri onlara ait bir hak olmaktan çıkmış, onlara yönelik Allah'ın bir lütfu olmuştur. Ve Allah'ın peygamberi, ganimetleri rabbinin gösterdiği şekilde aralarında bölüştürecektir. Pratik ve eğitim amaçlı uygulamanın yanında sık sık tekrarlanan uzun bir direktif yeralıyor. Nitekim aşağıdaki ayetler bu direktifle başlıyor. Bundan sonra da tekrarlanıyor:

"Sana savaş ganimetlerinin bölüşümü hakkında soru sorarlar. De ki; "Ganimetler hakkındâ hüküm verme yetkisi Allah'a ve Peygamber'e aittir." Ganimetler konusunda aralarında çekişen bu gönüllere yönelik çağrı, Allah'dan korkmaya ilişkin bir çağrıydı. Ve kuşkusuz kalplerin sırlarını bilen kalplerin yaratıcısı, eksikliklerden uzaktır, yücedir. Yüce Allah insanın kalbini, dünya hayatının nimetlerini düşünmekten, istemekten, onlar hakkında çekişmekten büsbütün soyutlamıyor. Her ne kadar buradaki çekişme, güzel imtihanı belgeleme anlamıyla karışık da olsa durum değişmeyecektir. Sadece bilinçlerini, Allah korkusu ve takva duygusuyla harekete geçirmeyi, dünya ve ahirette onun hoşnutluğunu istemeye , yöneltmeyi diliyor. Çünkü Allah'a bağlanmayan, onun öfkesinden korkmayan, onun hoşnutluğunu aramayan bir kalp, dünya nimetlerinin ağırlığından kurtulamaz, serbestçe hareket edemez.

Bu gönülleri takva -Allah korkusu- sayesinde gayet kolay ve rahat bir şekilde boyun eğdirip, uysal hale getirmek mümkündür. İşte Kur'an bu bağ sayesinde bu gönülleri aralarını düzeltmeye yönlendiriyor.

... Buna göre, eğer mü'min iseniz Allah'dan korkunuz, ilişkilerinizi düzeltiniz."

Yine bu bağdan tutup bu gönülleri Allah'a ve peygamberine itaat etmeye yönlendiriyor.

"Allah'a ve peygamberine itaat ediniz."

MÜ'MİNLERİN VASIFLARI

Buradaki ilk itaat da, onun ganimetler hakkında belirlediği hükmüne itaat etmektir. Artık ganimetler mutlak anlamda savaşçılardan birine ait olmaktan çıkmıştır. Öncelikle ganimetlerin mülkiyeti Allah ve peygamberine aittir. Bunlar üzerindeki uygulama da Allah ve peygamberine aittir. Dolayısıyla iman edenlerin gönül hoşnutluğu ve kalp huzuruyla ganimetler konusunda Allah'ın belirlediği hükümlere uymaktan, ilişkilerini ve duygularını düzeltmekten, birbirine karşı kalplerini kötü düşüncelerden arındırmaktan başka seçenekleri yoktur. Durum bundan ibarettir: "Eğer mü'min iseniz..." '

İmanın iyice belirginleşeceği, varlığını kanıtlayabileceği, kendi gerçeğinin tercümanı olacağı pratik ve realist bir tarzda somutlaşması bir zorunluluktur. Nitekim Peygamberimiz -salât ve selâm üzerine olsun- "İman temenni ya da gösterişle gerçekleşmez. İman, kalpte yer eden ve davranışlarca doğrulanan bir olgudur" (Deylemi, Firdevs müsnedinde Enes'ten rivayet etmiştir.) buyurmaktadır. Bu yüzden peygamberin sözünde belirginleşen anlamı iyice vurgulamak, imam tanımlayıp açıklamak, onu dille söyleyen bir kelimeden ya da hareket ve realite dünyasında pratik bir ifadesi bulunmayan kuru bir temenniden ibaret olmaktan çıkarmak için Kur'an-ı Kerim'de buna benzer değerlendirmeler sıkça yeralır. .

Ardından bu dinin Rabbinin istediği "gerçek" imanın sıfatı yeralmaktadır. Amaç "Eğer mü'min iseniz" sözünün anlamını açıklamaktır. İşte bu dinin Rabbi olan Allah'ın onlardan istediği iman "Mü'minler ancak öyle kimselerdir ki, Allah anıldığında kalpleri ürperir, yanlarında Allah'ın ayetleri okunduğu zaman bu ayetler imanlarını arttırır, pekiştirir ve sadece Rabblerine dayanırlar. Onlar namaz kılarlar ve kendilerine bağışladığımız rızıklardan başkalarına da verirlèr. İşte gerçek mü'minler bunlardır. Onları Rabbleri katında yüksek dereceler, bağışlanma ve göz kamaştırıcı rızık beklemektedir.

Manâdaki inceliğe işaret etmek için Kur'an ifadesinin sözlü yapısı da bir inceliğe sahiptir. Buradaki ifadede "innema = ancak" sözüyle bir sınırlandırma vardır. İfade bu denli kesin ve bu denli bir inceliğe sahipken, "Bundan maksat; kâmil imandır" şeklinden yorum yapmanın tutarlı bir yanı yoktur. Şayet yüce Allah bunu söylemek isteseydi, kuşkusuz söylerdi. Bu, gayet açık ve anlam itibariyle gayet ince bir ifadedir. Dolayısıyla sıfatları, davranışları ve duyguları bu olanlar mü'minlerdir. Bunun dışında bu sıfatlara bütünüyle sahip olmayanlar mü'min değildir. Ayetlerin sonunda yeralan "işte gerçek mü'minler bunlardır" vurgusu bu gerçeği dile getirmek içindir. Çünkü "gerçek" mü'min olmayanlar hiçbir zaman mü'min değildirler. Kur'an'ın ifadeleri birbirlerini açıklarlar. İşte yüce Allah şöyle buyurmaktadır: "Haktan sonra sapıklıktan başka ne var ki?" Çünkü "hak=gerçek" olmayan şey, "sapıklık"tır. "Gerçek mü'minler" sıfatının karşıtı "tam imana sahip olmayan mü'minler" değildir. Kur'an'ın bu son derece ince ifadesinin; bütün düşünce ve ifadeler için son derece kaypak olan böylesine yorumlara hedef olması doğru değildir.

Bu yüzden ilk kuşak müslüman alimler bu ayetlerden, ruhunda ve davranışlarında bu sıfatlar bulunmayan kişinin imanının bulunmadığını, hiçbir zaman da mü'min olmadığını anlıyorlardı. İbn-i Kesir'in tefsirinde şu ifadeler yeralıyor:

"Ali b. Talha, "Mü'minler ancak öyle kimselerdir ki, Allah anıldığında kalpleri ürperir." ayetine ilişkin olarak Abdullah İbn-i Abbas'tan şunları nakleder! Münafıklar Allah'ın farzlarını yerine getirdiklerinde, Allah'ı anmaktan dolayı kalplerine bir şey girmez. Allah'ın ayetlerinden bir şeye inanmazlar, ona güvenmezler. İnsanların gözüne görünmedikleri zamanlarda namaz kılmazlar, mallarının zekâtını vermezler. Allah onların mü'min olmadıklarını haber verdi. Sonra yüce Allah, mü'minleri şu şekilde tanımladı: "Mü'minler ancak öyle kimselerdir ki, Allah anıldığında kalpleri ürperir." Onun farzlarını yerine getirirler. "Yanlarında Allah'ın ayetleri okunduğu zaman bu onların imanını arttırır." İbn-i Abbas diyor ki: "Onaylamalarını pekiştirir." `Rablerine güvenirler' O'ndan başkasından bir beklenti içinde olmazlar."

Bu sıfatların tabiatından hareketle, bunlar olmaksızın imanın hiçbir zaman olmayacağını, buradaki sorunun imanın tamlığı ya da eksikliği sorunu olmadığını, aksine imanın varlığı ya da yokluğu sorunu olduğunu göreceğiz.

"Mü'minler ancak öyle kimselerdir ki, Allah anıldığında kalpleri ürperir." Bu, vicdani bir titreyiştir. Emir ya da yasak konusunda Allah anıldığı zaman mü'min kalbi kaplayan bir titreyiş... Allah'ın ululuğu bürür mü'min kalbini. İçine Allah korkusu dolar... Allah'ın yüceliği ve heybeti somutlaşır içinde. Öte yandan eksikliğini ve günahlarını hatırlar. Hemen Allah'ın emri doğrultusunda hareket etmeye, O'na itaat etmeye koyulur. Ya da bu, Ümmü Derda'nın -Allah ondan razı olsun- ifade ettiği bir durumdur. Sevri, Abdullah b. Osman b. Haysem'den, o da Şehr b. Havşeb'den, Ümmü Derda'nın -Allah ondan razı olsun- şöyle dediğini rivayet eder: "Kalpteki titreyiş kurumuş hurma dalının yanışı gibidir. Hurma dallarının yanarken nasıl titrediğini görmedin mi?" Evet, gördüm dedi, dinleyen. "Bunu gördüğün zaman Allah'a dua et. Dua bu titreyişi giderir" dedi.

Bu durum kalpte öyle bir hava meydana getirir ki, kalbin huzura kavuşması ve durulması için duaya ihtiyaç duyulur. Herhangi bir şeyin emir ya da yasak edilmesi sırasında Allah anıldığında mü'min kalpte bu durum baş gösterir. Bunun ardından hemen Allah'ın emir ve yasaklarını O'nun istediği şekilde yerine getirmeye koyulur. İçini kaplayan ürpertiden kurtulur. Allah için arınır.

"Yanlarında Allah'ın ayetleri okunduğu zaman bu ayetler imanlarını arttırır, pekiştirir."

Mü'min kalp bu Kur'an'ın ayetlerinde imanı arttıran, pekiştiren kanıtlar bulur. Kendisini iç huzura erdiren mesajlar edinir. Bu Kur'an hiçbir aracıya başvurmaksızın insan kalbiyle doğrudan doğruya ilişki kurar. İnsan kalbini Kur'an'ı algılamaktan, Kur'an'ı da insan kalbine ulaşmaktan alıkoyan küfürden başka hiçbir şey, insan kalbi ile Kur'an arasına giremez. İman aracılığıyla bu perde kaldırıldığı zaman kalp, bu Kur'an'ın tadına varır ve ayetlerin yenilenen vurgularında imanı arttıran mesajlar alır. Bu onu iç huzura kavuşturur. (Burada "iman artar, eksilir" problemi karşımıza çıkıyor. Bu problem, ciddi ve pratik ideallerin uzak, aklî sorumsuzluğun yaygın olduğu dönemlerde ortaya çıkan grupların ve kelam ilminin problemidir. Bu problemi ele alma gereğini duymuyoruz.) Kur'an'ın kalbe yönelik mesajları onun imanını arttırdığı gibi, mü'min kalp imam arttıran bu mesajları kavrayabilir. Bu yüzden, bu gerçeği vurgulayan aşağıdaki ayetlerin benzeri mesajlar Kur'an'da sıkça yeralır:

"Kuşkusuz bunda mü'minler için ayetler vardır."

"Kuşkusuz bunda inanan bir toplum için ayetler vardır." Peygamberimizin bir arkadaşının sözü de bu gerçeği dile getirmektedir: "Biz Kur'an'dan önce imana çağırılırdık."

İşte bu iman sayesinde Kur'an'dan bu özel tadı alıyorlardı. Teneffüs ettikleri hava da bu hususta onlara yardımcı oluyordu. Onlar fiilen ve pratik olarak Kur'an'ı yaşıyorlardı. Soyut bir tad alma ve sırf zihni kavrama, sözkonusu değildi. Ayetin indiriliş sebebine ilişkin yeralan rivayetler arasında Sa'd b. Malik'in sözleri enteresandır. Sa'd ganimetlerin mülkiyetini Peygamberimize veren, onlar üzerinde Peygamberimize dilediği gibi tasarruf yetkisini tanıyan ayetin indirilişinden önce Peygamberimizden -salât ve selâm üzerine olsun- bir kılıcı kendisine ganimet olarak vermesini istemişti. Peygamberimiz de, "Bu kılıç ne senin, ne de benimdir, bırak onu" demişti. Sa'd kılıcı bırakıp geri döndükten sonra tekrar çağırıldığında, yüce Allah'ın kendisi hakkında bir ayet indirmiş olabileceğini düşünmüştü. "Herhalde yüce Allah hakkımda bir ayet indirdi" diye düşündüğünü söylemişti. Peygamberimiz, "Benden kılıcı istediğin zaman bana ait değildi. Ama şimdi bana bahşedildi. O senindir" demişti. İşte bu şekilde onlar Rabbleriyle birlikte yaşıyorlardı. Kendilerine inen bu Kur'an'la bu şekilde yaşıyorlardı. Bu dehşet verici bir olaydır. Ve bu insanlık hayatında yaşanmış olağanüstü, gözkamaştırıcı bir dönemdir. Kur'an'dan bu şekilde tat almaları da bu yüzdendi. Doğrudan doğruya Kur'an'ın direktifleri ışığında pratik bir hayat sürdürmeleri de özel zevkle içiçeliklerini gittikçe arttırıyordu.

Her ne kadar birincisi -yani vahiy- insanlık hayatında bir daha tekrarlanmayacaksa da, yeryüzünde ilk müslüman cemaatin inşa ettiği gibi, insanların pratik hayatında bu dini yeniden inşa etmek için harekete geçen mü'min bir topluluk bulunduğu sürece ikincisi (yani islâmın bir hayat biçimi olarak yaşanması) tekrar gerçekleşebilir. Sadece bu dini yeniden insanların pratik hayatlarına egemen kılmak için Kur'an'ın direktifleri doğrultusunda hareket eden bu mü'min kitle Kur'an'dan tad alabilir, onun okunmasıyla gönlündeki iman artabilir. Çünkü bu kitle daha baştan iman etmiştir. Bu kitleye göre din, yeniden ortaya çıkan ve istisnasız tüm yeryüzünü kaplayıp azgınlaşan cahiliyenin yerine dini egemen kılma hareketidir. Ona göre iman temenni değildir. Kalpte yer edip davranışlarca doğrulanan bir olgudur.

"...Sadece Rabblerine dayanırlar."

Sadece O'na... Nitekim cümlenin yapısı da bu kesinliği gerektirmektedir. Herhangi birini, yardım istemek ve güvenmek suretiyle O'na ortak koşmazlar. Ya da imam İbn-i Kesir'in tefsirinde dediği gibi, "O'ndan başkasından ummazlar, sadece O'na yönelirler, sırf O'na sığınırlar. İhtiyaçlarını gidermeyi sırf O'ndan isterler. Sadece O'nu arzularlar. O'nun dilediği şeyin olacağını, dilemediği şeyin de olamayacağını bilirler. Mülkünde dilediği şekilde uygulamada bulunacağım, ortaksız olduğunu, hükmünden dolayı sorgulanamayacağım, O'nun hesapları çabuk görüldüğünü bilirler. Bu yüzden Said b. Cübeyr, "Allah'a dayanmak imanın toplamıdır" demiştir.

İşte Allah'a inanmanın özü budur. Budur sırf O'na kul olmanın, O'ndan başkasına kul olmamanın ifadesi. Bir kalpte Allah'ı birlemekle, O'nunla birlikte O'ndan başkasına dayanmak birarada olmaz. Bir kimseye ya da bir sebebe dayanma isteğini kalplerinde bulanlar, öncelikle kalplerinde Allah'a iman var mı ona baksınlar.

Tek başına Allah'a dayanmak sebeplere sarılmaya engel değildir. Mü'min Allah'a inanmak ve sebeplere sarılmaya ilişkin emrine itaat etmek açısından sebeplere sarılır. Ne var ki, mü'min sebeplere onların sonuçları meydana getirdiğini kabul ederek sarılmaz. Sonuçları ortaya çıkaran -tıpkı sebepler gibi- Allah'ın kaderidir. Mü'minin bilincinde sebeple sonuç arasında bir ilişki sözkonusu değildir. Sebeplere sarılmak, emredilene uymak açısından ibadettir. Sonucun gerçekleşmesi ise, Allah'ın kaderidir. Sebeplerden tamamen bağımsızdır ve Allah'dan başkası gerçekleştiremez. Böylece mü'minin bilinci sebeplere kul olmaktan, onlara bağlanmaktan kurtulur. Aynı zamanda mü'min, sebeplere sarılmakla Allah'ın emrine itaat etmenin sevabını kazanmak için elinden geldiğince sebeplerden yararlanır.

Çağdaş "bilimsel" cahiliye, "Allah'ın kaderinin" ve "Allah'ın bilgisinin sınırları içinde bulunan gayb alemini" yok saymak için uzun süre "tabiat kanunlarının kesinliği" kuramına sarıldı. Nihayet kendi yöntemleri ve deneyleri yoluyla Allah'ın bilgisi kapsamındaki gaybın ve Allah'ın kaderinin eşiğinde kesin bir bilgi elde edemeden çaresiz bir şekilde durdu. Bu sefer madde dünyasındaki "ihtimaller" kuramına sarıldı. Bundan önce "kesin" dediği şeyler "muhtemel" oluverdi. "Gayb" yine mühürlü bir sır olarak varlığını korudu. Tek ve kesin gerçek olarak Allah'ın kaderi kaldı. Tek ve kesin kanun olarak yüce Allah'ın şu sözü kaldı. "Sen bilemezsin, belki de Allah bundan sonra bir durum meydana getirir." (Talak Suresi, 1) Bu söz, evrensel ilahi kanunların arka planında yeralan özgür ilahi iradeden söz etmektedir. Yüce Allah bu evrensel kanunlarla yürürlükteki kaderi uyarınca evreni idare etmektedir.

İngiliz Doğabilimci ve Matematikçi Sir James Jeans şunları söylemektedir: "Eski bilim kesin ilkeler belirliyordu. Buna göre tabiatın bir tek yolu takip etmekten başka seçeneği yoktur. Bu da zamanın başlangıcından sonuna kadar şu sebep ve sonuç arasında sürekli zincirleme doğrultusunda hareket etmesi için önceden çizilmiş bir yoldur. Buna göre (A) durumundan sonra (B) durumuna gelmesi kaçınılmazdır. Modern bilimin ise şu ana kadar söyleyebildiği tek şey (A) durumundan sonra (B) durumunun, ya da (C) durumunun veya (D) durumunun veya bunlardan başka bir durumun meydana gelebileceğidir. Evet bunu söyleyebilir: (B) durumunun meydana gelmesi ihtimali (C) durumundan fazladır. (C) durumunun meydana gelmesi de (D) durumundan daha muhtemeldir. İşte böyle. Hatta (B), (C) ve (D) durumlarından herbirinin diğerine oranla meydana gelebilme ihtimalini belirleyebilir ancak hangisinin diğerini takip edeceğini kesin bir şekilde haber veremez çünkü her zaman ihtimallerden söz etmektedir. Ancak söylenmesi gerekene gelince o da oranlara bağlıdır. Bu oranların mahiyeti ne olursa olsun."

İnsan kalbi görünürdeki sebeplerin baskısından kurtulduğu zaman, her şeyden önce o kalpte, Allah'dan başkasına dayanmak için yer kalmamıştır. Çünkü meydana gelen her şeyi yaratan Allah'ın kaderidir. Tartışmasız tek gerçek budur. Görünen sebepler zanna dayalı ihtimallerden başka bir şey meydana getiremezler... Kuşkusuz bu, islâm inancının insan kalbini ve insan aklını çıkardığı gözkamaştırıcı bir düzeydir. Çağdaş cahiliye akli açıdan bu düzeyin ilk aşamasına ulaşmak için üç asır uğraşıp durdu. Ancak bilinci açısından ve bunun sonucu olarak Allah'ın kaderi, görünen sebepler ve güçlerle girilen ilişki sonucu elde edilen önemli sonuçlar bakımından hiçbir şey elde edememiştir. Kuşkusuz bu, akli özgürlüğün kazanıldığı bir düzeydir. "İnsanoğlu" değişmez sebeplerin, bunun da ötesinde insanların iradesinin ya da tabiatın (!) iradesinin kulu olduğu sürece özgür olamaz. Çünkü Allah'ın iradesinin ve kaderinin dışındaki her "kesinlik" Allah'dan ve O'nun kaderinden başkasına kulluğun esasını oluşturmaktadır. Tek başına Allah'a dayanmanın bu şekilde vurgulanması ve imanın varlığı veya yokluğu için bir ön şart olarak kabul edilmesi bu yüzdendir. İslâmda itikadî düşünce eksiksiz bir bütündür. Ayrıca bu düşünce, bu dinin insanlık hayatında gerçekleştirmek istediği pratik görüntüsüyle birlikte üstlendiği rol bakımından da eksiksiz bir bütündür. )

"Onlar namazı kılarlar."

Burada imanın hareketi, gözle görülür bir tablosunu görüyoruz. Daha önce sıraladığımız sıfatlarda da kalpte yer eden gizli duyguları görmüştük. Çünkü iman kalpte yereden ve davranışlarca doğrulanan bir olgudur. Davranış imanın somut bir kanıtıdır. Bu imana pratik bir tanıklık yapması için bu kanıtın gözle görülmesi zorunludur. Namaz kılmak, sadece bilinen hareketleri yerine getirmekten ibaret değildir. Namazı amacını gerçekleştirecek şekilde kılmaktır. Yüce Ma'budun karşısında duran kula yakışır bir tarzda yerine getirmektir. Kalp yaptığı için bilincinde olmadan sadece Kur'an okumak (kıraat), rük'u (eğilmek), sucûd (yere kapanmak)dan ibaret değildir namaz. Bu eksiksiz şekliyle namaz, imanın varlığına fiili bir tanıklık yapmaktadır.

"Kendilerine bağışladığımız rızıklardan başkalarına da verirler."

Gerek zekât olarak, gerekse zekâtın dışında sadaka olarak "Kendilerine bağışladığımız rızıklardan" ihtiyaç sahiplerine verirler. Rızıkları veren yaratıcının kendilerine rızık olarak verdiği şeylerden vermektedirler. Kur'an ayetinin her zaman yaygın bir kuşatıcılığı ve etkin işareti vardır. Onlar malı yeniden yaratmıyorlar. Mal yüce Allah'ın onlara bahşettiği rızıktır. Kendilerine verdiği sayısız rızık arasında yeralır. Dolayısıyla Allah yolunda ihtiyaç sahiplerine bir şey verdikleri zaman, bu rızkın bir kısmını vermiş oluyorlar. Geri kalanını da yanlarında tutmuş oluyorlar.

Bunlar yüce Allah'ın bu konuda imana ilişkin olarak belirlediği niteliklerdir. Bunlar Allah'ın birliğine ilişkin inancı, O'nun adının anılmasıyla birlikte meydana gelen iç uyanışı, ayetlerinden dolayı gönülden etkilenmeyi, sadece O'na dayanmayı, O'nun için namaz kılmayı, O'nun verdiği rızkın bir kısmını O'nun uğrunda ihtiyaç sahiplerine vermeyi kapsamaktadırlar.

Diğer ayetlerden de anlaşılacağı gibi bu ayetler imanın ayrıntılarını ele almıyorlardı. Bunlar pratik bir durumu karşılıyorlardı. Ganimetler konusunda görüş ayrılığına düşmeyi ve bu yüzden araların bozulması durumunu karşılıyorlardı. Bu pratik duruma uygun düşecek mü'minlerin sıfatlarını hatırlatıyordu. Bu ayetler aynı zamanda bir bütün olarak yok olduklarında, fiilen iman gerçeğinin de yok olmasını gerektiren sıfatları da belirliyordu. Böyle bir durumda imanın şartlarına sarılmanın ya da sarılamamanın önemi yoktur. Kur'an'ın ilahi eğitim metodu, değişen pratik durumlar karşısında adı geçen şartları ve direktifleri belirlemeyi öngörmektedir. Çünkü Kur'an'ın eğitim metodu, realist, pratik ve harekete dönük bir metoddur. Tüm amacı bir teori geliştirmek ve onu kendi kendine duyurmaktan ibaret teorik ve felsefi bir metod değildir.

Bu temel doğrultusunda yapılan son değerlendirme yeralıyor:

"İşte gerçek mü'minler bunlardır. Onları Rabbleri katında yüksek dereceler, bağışlanma ve gözkamaştırıcı rızık beklemektedir.

Gerçek mü'min bu sıfatları ruhunda ve davranışlarında bulur. Bu sıfatları toptan kendisinde bulundurmayan imanı bulundurmuyor demektir. Bu sıfatlar aynı zamanda ayetlerin indiği durumu da karşılamaktadır. Bu yüzden güzel imtihanı görmeye olan arzuyu da karşılamaktadır. Buna göre sıfatları bu olan kimseler için, "Rabbleri katında yüksek dereceler vardır..." Aynı zamanda -Ubade b. Samit'in de dediği gibi- aralarında başgösteren kötü huyları da karşılamaktadır. Buna göre bu sıfatları kendilerinde bulanlar Rabbleri katında "bağışlanma" ile mükafatlandırılacaklar. Ayrıca ganimetler üzerinde çıkan çekişmeyi de karşılamaktadır. Kendilerinde bu sıfatları bulanlar için Rabbleri katında "göz kamaştırıcı rızık" vardır. Böylece yaşanan durum tümden kuşatılmış oluyor. Durumun gerektirdiği tüm duygular ve konumlar teker teker ele alınıyor. Aynı zamanda konunun özünü oluşturan gerçek de iyice belirginleşiyor. Buna göre, mü'minlere ait olan bu sıfatlar toptan yok olduklarında gerçek imanın varlığı sözkonusu olamaz.

"İşte gerçek mü'minler bunlardır."

İlk müslüman kitleye, imanın bir gerçeğinin bulunduğu ve insanın bu gerçeği içinde bulması gerektiği öğretiliyordu. İmanın iddia olmadığı, dilde söylenen kelimelerden ibaret olmadığı, ayrıca temenniyle gerçekleşemeyeceği öğretiliyordu. Hafız Taberanî şöyle der: "Bize Muhammed b. Abdullah el Hadremî, bize Ebu Kureyb, bize Zeyd b. Habbab, bize İbn-i Luheya, Haled b. Yezid es-Seksekî'den anlattı, o da Said b. Ebu Hilâl'den, o da Muhammed b. Ebu Cehm'den, Haris b. Malik el-Ensarî'den şöyle anlattı: Haris bir gün peygamberimizin yanına vardığında peygamberimiz, `Nasıl sabahladın ya Haris' der. `Gerçek bir mü'min olarak sabahladım' diye cevap verir. O zaman Peygamberimiz, `Ne dediğinin farkında mısın? Kuşkusuz her şeyin bir gerçeği vardır. Peki senin imanının gerçeği nedir?' diye sorar. Haris, `Kendimi dünyadan çekip kurtardım, geceyi uyanık geçirdim, gündüzümü susuz geçirdim. Sanki Rabbimin arşını seyrediyorum. Cennet ehlinin birbirlerini ziyaret edişlerini, cehennem ehlinin çekişmelerini görür gibi oluyorum' diye cevap verir. Peygamberimiz üç defa `Ey Haris, bilmişsin, bu durumunu sürdür' der. Peygamberimizin bu arkadaşı, duygularını tasvir eden, bu duyguların ötesindeki davranış ve hareketlere işaret eden durumunu anlatmış, Peygamberimiz de -Allah ondan razı olsun- onun içinde bulunduğu ruh halini kavradığına şahitlikte bulunmuştur. Rabbinin arşını seyreder gibi olan, cennet ehlinin birbirlerini ziyaret edişlerini, cehennem ehlinin çekişmelerini adeta gözleriyle gören biri, sadece görmekle yetinmeyecektir elbette. Tüm hareketlere yön veren, her davranışını etkileyen bu güçlü ve kuşatıcı duyguların ışığında yaşayacak, onlarla birlikte hareket edecek, davranışlarında bu duygular etkin olacaktır. Bütün bunlar, uyanık geçirdiği gecesinin, susuz geçirdiği (oruçla geçirdiği) gündüzünün, açıktan açığa Rabbinin arşını seyredişinin yanında yaşadığı bir lütuftur...

İman gerçeğine büyük bir ciddiyetle bakmak gerekir. İmanın sadece dille söylenen, bunun yanında yaşanamayan, realite tarafında yalanlanan, kaypak bir kavram olmaması için bu ciddiyet zorunludur. İman konusunda titizlik demek, kaypaklık demek değildir. iman gerçeğinin ciddiyetinin bilincinde olmak daha öncelikli bir gerekliliktir. İman düşüncesinde titizlik de kaçınılmazdır. Bu düşüncenin özellikle, cahiliye tarafından istila edilen ve cahiliyenin iğrenç ve pis boyasıyla boyanan realite dünyasında bu dini yeniden inşa etmek için harekete geçen mü'min kitlenin gönlünde yer etmesi kaçınılmazdır.

Bundan sonra surenin akışı, mü'minlerin hakkında birbirleriyle çekiştikleri ve Ubade b. Samit'in büyük bir içtenlikle, açık seçik belirttiği gibi kötü davranışlarda bulundukları ganimetlerin ele geçirildiği savaştan söz etmeye başlıyor. Bu savaşta meydana gelen olayları, savaşın geçtiği şartları, onların konumlarını ve savaş karşısında içlerinde geçen duyguları anahatlarıyla sunuyor. Bu sunuşla, onların Allah'ın kaderine perde olmaktan öteye geçmedikleri, savaşta meydana gelen tüm olayların -hakkında çekiştikleri ganimetler de dahil olmak üzere- elde edilen tüm sonuçların sadece Allah'ın kaderi, yönlendirmesi, planlaması, yardımı ve desteğiyle meydana geldiği anlaşılıyor. Savaş nedeniyle onların kendileri için arzuladıkları sonuç ise, son derece küçük ve sınırlı bir sonuçtur. Yüce Allah'ın yerde ve gökte hakla batılı ayırıcı gün olarak adlandırılan bu büyük olayla onlar için, yine onlar aracılığıyla dilediği sonuçla mukayese edilemez. Hakla batılın ayrıldığı günde geçen bu büyük olayla, yeryüzündeki insanlar ve bütünüyle insanlık tarihi uğraştığı gibi, yüceler alemi de meşgul oldu. Bu arada onlardan bir grubun istemeden savaşa çıktığı aynı şekilde bir grubun da ganimetlerin paylaşımından memnun olmadığı ve birbirleriyle çekişmeye daldığı hatırlatılıyor. Amaç, gözlerinin önünde cereyan eden, hoşlanmadıkları ya da sevdikleri şeyleri görmelerini sağlamak ve bunların yüce Allah'ın dilediği ve emriyle yerine getirdiği şeylerin yanında hiçbir değere sahip olmadıklarını göstermektir. Kuşkusuz yüce Allah işlerin sonucunu bilir.

DENGELİ PAYLAŞIM

Yüce Allah nerelere harcanacağını daha sonra belirtilecek olan beşte bir kısmı dışında Peygamberin -salât ve selâm üzerine olsun- aralarında eşitçe paylaştırması için ganimetler üzerindeki mülkiyeti, Allah ve Resulüne veriyor. Bunun amacı mü'min kitlenin gönlünü her türlü ganimet duygusundan arındırmak,ganimetler hakkında aralarında başgösteren çekişmeye engel olmak ve ganimetler üzerindeki tasarruf yetkisini Allah'ın gösterdiği şekilde Peygamber'e vermektir. Böylece gönüllerde ganimetlere ilişkin olarak herhangi bir kırgınlık kalmamış olur. Ganimetleri toplayan, ancak paylaşma sırasında başkalarıyla aynı düzeyde tutulan gençlerin gönüllerinde yer eden olumsuz düşünceler giderilmiş olur.

Sonra yüce Allah, gerek ganimetler konusunda olsun, gerekse ganimetlerin dışında olsun, yüce Allah'ın seçtiği şeyin daha hayırlı olduğunu, insanların sadece görebildikleri şeyleri bilebildiklerini, gaybınsa onlara kapalı olduğunu anlamaları için onların kendileri için istediği sonuçtan ve Allah'ın onlar aracılığıyla onlar için dilediği sonuçtan oluşan bu örneği veriyor. Gözlerinin önündeki pratik hayatlarından veriyor bu örneği. Ganimetlerini bölüştükleri savaşı örnek veriyor. Bu savaşta kendileri için ne istemiş? İşte böylece onların istediği şeyle Allah'ın istediği şeyin birbirlerinden ne kadar uzak olduğunu öğrensinler. Kuşkusuz bu, aslında daha kapsamlı, görüş ve düşüncenin boyutlarını aşan, gözkamaştırıcı bir mesafedir.


Kuran-i Kerim Tefsiri

O

Enfal

O

5- (Ganimetlerin bölüşümü sırasında karşılaştığın bu hoşnutsuzluk) tıpkı mü'minlerin bir kesimi istemediği halde Rabbinin seni hak uğruna savaşmak için evinden çıkarmasına benzer.

6- Onlar sanki göz göre göre ölüme sürülüyorlarmış gibi, gerçek ortaya çıktıktan sonra seninle tartışıyorlar.

7- Allah, iki gruptan birinin hakkından geleceğinizi vadettiği zaman, siz güçsüz olan grubun size düşmesini istediniz. Oysa Allah sözleri aracılığı ile gerçeği yüceltmeyi ve kâfirlerin kökünü kazımayı, soylarını kurutmayı istiyordu.

8- Amaç, mücrimlerin hoşuna gitmese de gerçeği yüceltmek ve batılı ortadan kaldırmaktı.

Ganimetler üzerindeki tasarruf yetkisinin Allah ve peygamberine bırakılması, ganimetlerin aralarında eşitçe bölüştürülmesi, bazı mü'minlerin bu eşitlikten memnun olmamaları, bundan önce de bazı gençlerin ganimetin büyük kısmını kendilerine ayırmalarından dolayı bazı kimselerin memnun olmayışı... Evet, bu durum, silahlı grupla savaşmak üzere Allah'ın seni evinden hak üzere çıkarması, buna rağmen bazı mü'minlerin savaştan memnun olmayışı durumuna benzemektedir... İşte bu ganimetleri elde etmelerini sağlayan sonuç gözlerinin önündedir.

Daha önce Peygamberimizin hayatını anlatan kitaplardan savaşta meydana gelen olayları sunmuştuk. Peygamberimiz kervanın elden kaçmasından sonra yanındakilerle savaş için istişarede bulunup Kureyş'in silahı ve gücüyle geldiğini belirtirken, Ebubekir ve Ömer -Allah onlardan razı olsun- kalkıp güzel bir şekilde görüşlerini belirtmişlerdi. Mikdat b Amr kalkmış ve "Ya Resulullah, Rabbinin emrini yerine getir. Kuşkusuz biz seninle beraberiz. Allah'a andolsun ki, kendi peygamberlerine, `git sen ve Rabbin savaşın, biz de sizinle birlikte savaşacağız' diyeceğiz.." demişti. Ayrıca bunların muhacirlerin görüşü olduğunu belirtmiştik. Peygamberimiz tekrar insanların görüşünü sorduğunda aralarında bulunan Ensar kendilerinin kastedildiğini anlamış ve Sa'd b. Muaz Ensar adına uzun, kesin ve tatmin edici bir konuşma yapmıştı.

Ne var ki, Ebubekir ve Ömer'in söyledikleri, Miktad'ın görüşü, Sa'd b. Muaz'ın -Allah ondan razı olsun- konuşması, Peygamberimizle -salât ve selâm üzerine olsun- birlikte Medine'den çıkan herkesin görüşünü yansıtmıyordu. Bazısı savaşmak istememişti, karşı çıkmışlardı. Çünkü savaşa hazırlıklı değillerdi, sadece kervanı koruyan zayıf grupla savaşmak üzere çıkmışlardı. Kureyş'in atlısıyla, piyadesiyle, yiğitleriyle, savaşçılarıyla yola çıktığını öğrendiklerinde, onlarla karşılaşmaktan büyük bir memnuniyetsizlik belirtmişlerdi. İşte Kur'an'ın ifade tarzının, yine Kur'an'ın eşsiz yöntemiyle tablosunu çizdiği hoşnutsuzluk budur.

"(Ganimetlerin bölüşümü sırasında karşılaştığın bu hoşnutsuzluk) tıpkı mü'minlerin bir kesimi istemediği halde Rabbinin seni hak uğruna savaşmak için evinden çıkarmasına benzer."

"Onlar sanki göz göre göre ölüme sürülüyorlarmış gibi, gerçek ortaya çıktıktan sonra, seninle tartışıyorlar."

Hafız Ebubekir b. Mürdeveyh Ebu Eyyüb el-Ensari'ye dayanarak tefsirinde şu rivayete yer verir: "Biz Medine'deyken Peygamberimiz -salât ve selâm üzerine olsun- şöyle buyurdu: `Ebu Süfyan'ın kervanının yaklaştığını haber aldım. Bu kervanı karşılamaya çıkmamızı ister misiniz? Belki Allah onu bize ganimet olarak verir.' Biz de `evet' dedik. Hep birlikte sefere çıktık. Bir veya iki gün yol aldıktan sonra, bize `Kureyş'le savaşmaya ne dersiniz? Çünkü onlar sizinle savaşmak üzere yola çıkmışlar' dedi. Biz de `hayır', vallahi bizim düşmanla savaşacak gücümüz yoktur, biz sadece kervanı istemiştik' dedik. Sonra tekrar, `Kureyş'le savaşmaya ne dersiniz?' dedi. Biz de yine aynı şeyleri söyledik. Bunun üzerine Mikdat b. Amr, `Bu durumda Musa'nın kavminin Musa'ya dediği gibi, sen ve Rabbin gidin savaşın, biz burada oturuyoruz demeyiz, ya Resulullah' dedi. Bunun üzerine biz Ensar topluluğu büyük bir servetimiz olacağına Mikdat b. Amr'ın dediklerini söylemiş olmayı arzulamıştık. Sonra yüce Allah peygamberine şu ayeti indirdi:

"(Ganimetlerin bölüşümü sırasında karşılaştığın bu hoşnutsuzluk) tıpkı mü'minlerin bir kesimi istemediği halde Rabbinin seni bak uğruna savaşmak için evinden çıkarmasına benzer."

O gün müslümanların bir kesiminin gönlünde böyle düşünceler geçmişti, bu yüzden savaşmak istememişlerdir. Nihayet onlar hakkında Kur'an şöyle demişti: "Onlar sanki göz göre göre ölüme sürülüyorlar." Bu da gerçek ortaya çıktıktan ve yüce Allah'ın kendilerine iki gruptan birini va'dettiğini öğrendikten ve iki gruptan biri -kervan- elden kaçtıktan sonra diğeriyle karşılaşmanın kaçınılmaz olduğunu, Allah'ın onlarla karşılaşmalarını takdir ettiğini, ne olursa olsun ister kervan olsun, ister savaşçılar olsun, ister zayıf ve silahsız olsun, ister caydırıcı güçlü silahlara sahip olsun farketmez, zaferin kendilerine takdir edildiğini bildikten sonra yeralıyordu.

Kuşkusuz bu, tehlike karşısında insan ruhunun karakteristik özelliğini ortaya çıkaran bir durumdur. Burada kalben inanılmış olmasına karşın realiteyle karşı karşıya kalmanın etkisi belirginleşmektedir. Realite karşısında inancın gereklerini değerlendirirken Kur'an'ın çizdiği bu tabloyu gözönünde bulundurmalı, insan ruhunun gücünü ve pratikle karşılaşırken tereddüt geçireceğini unutmamalıyız. Dolayısıyla kalbin inancı tamamıyle benimsenmiş olmasına rağmen gerek kendimizin, gerekse bir insanın tehlike karşısında sarsıntı geçirdiğini gördüğümüzde karamsarlığa kapılmamalıyız. Bu kişinin bundan sonra dirençli olması, yoluna devam etmesi, tehlikeye pratik olarak karşı koyması ve bu ilk sarsıntıyı yenmiş olması yeterlidir. Nitekim şu Bedir savaşına katılanlar için Peygamberimiz -salât ve selâm üzerine olsun- şöyle buyurmuştur: "Ne biliyorsun? Belki de yüce Allah Bedir ehline şöyle bir bakmış ve "Dilediğinizi yapın, kuşkusuz sizi affettim" demiştir..." Bu da yeterlidir...

Müslüman kitle, yüce Allah'ın karşılaşmalarını takdir ettiği topluluğun zayıf ve güçsüz topluluk olmasını arzulamıştı:

"Allah iki gruptan birinin hakkından geleceğini va'dettiği zaman siz güçsüz olan grubun size düşmesini istediniz."

O gün müslüman kitle bunu istemişti. Yüce Allah'ın onlar aracılığıyla, onlar için dilediği ise daha başka bir şeydi:

"...Oysa Allah sözleri aracılığı ile gerçeği yüceltmeyi ve kâfirlerin kökünü kazımayı, soylarını kurutmayı istiyordu."

"Amaç mücrimlerin hoşuna gitmese de gerçeği yüceltmek ve batılı ortadan kaldırmaktı."

Lütuf ve ihsan sahibi yüce Allah savaş çıkmasını dilemişti, ganimet elde edilişini değil. Hakkı gerçekleştirip kalıcı kılmak, batılı da geçersiz kılıp yok etmek için hakla batıl arasında bir çarpışmanın meydana gelmesini dilemişti. Kâfirlerin kökünü kurutmayı istemişti. Onlardan öldürülecek olanların öldürülmesini, tutsak edileceklerin tutsak edilmesini, onlardan büyüklük taslayanların burunlarının yere sürtünmesini ve güçlerinin kırılmasını, islâm bayrağının dolayısıyla Allah'ın sözünün yücelmesini istiyordu. Yüce Allah kendi sistemi doğrultusunda hayatlarını sürdürmeleri için müslüman kitleyi bölgeye etkin bir güç olarak yerleştirmeyi, bundan sonra tüm yeryüzünde Allah'ın ilahlığını ilan edip tağutları yerle bir etmek üzere harekete geçmelerini istiyordu. Aynı zamanda yüce Allah bu yerleştirmenin hakedilmesini, ciddiyetten uzak başıbozuk bir şey olmamasını, -Allah bu tür şeylerden uzaktır- bir emeğin, cihadın, realite dünyasında ve savaş meydanında süren cihadın yükümlülük ve zorlukları sonucu olmasını diliyordu.

Evet... Yüce Allah bu kitlenin bir ümmet olmasını diliyordu. Güç ve iktidar sahibi bir devlet olmasını diliyordu. Gerçek gücünü düşmanının gücüyle karşılaştırmasını, gücünün bir kısmıyla düşmanın gücüne üstün gelmesini istiyordu. Zaferin sayı, mühimmat, mal, at ve hazırlıkla gerçekleşmediğini, sadece kulların bağlılığının düzeyiyle ilişkili olduğunu öğrenmelerini istiyordu. Bütün bunların da pratik bir deneyim sonucu gerçekleşmesini, salt bir düşüncede ve kalpte yer eden soyut bir inançtan ibaret kalmamasını diliyordu. Amaç, müslüman kitlenin geleceği bakımından bütün bu pratik deneyimlerle hazırlıklı olmasını, her zaman ve her yerdeki tüm müslüman toplumların, kendileri sayıca az, düşmanları çok da olsa, kendileri maddi güç bakımından güçlü de olsa, her zaman düşmanlarına, rakiplerine galip geleceklerine inanmalarını sağlamaktır. Çünkü iman ve tuğyanın -azgınlığın- güçleri arasındaki kesin savaşın dışında bu gerçek bu denli sağlam bir şekilde yer edemez gönüllerde.

Bugün yarın bu olaya bakan her kişi, o gün müslüman kitlenin kendisi için istediği sonuçla yüce Allah'ın onlar için ïstediği sonuç arasındaki büyük uçurumu, onların hayır sandıkları şeyle yüce Allah'ın onlar için hayır olarak takdir ettiği şey arasındaki farkı görecektir. Bir insan bu olaya baktığında bu denli büyük farklılığı görecektir. Ayrıca insanların Allah'ın kendileri için seçtiği şeyden daha hayırlı bir şeyi elde etme gücüne sahip olduklarını sandıklarında nasıl yanıldıklarını bilecektir. Ötesinde akıllarına ve hayallerine gelmeyecek hayırlar bulunmasına rağmen, kimi tehlikelerle karşılaştıklarında, biraz eziyet çektiklerinde, yüce Allah'ın kendileri için seçtiği şeyden kaçındıklarını öğreneceklerdir.

Müslüman kitlenin kendisi için istediği nerede, yüce Allah'ın onlar için dilediği nerede?.. Şayet güçsüz olan grupla karşılaşacak olsalardı, bir ganimet alma hikâyesi olarak kalacaktı bu olay. Bir kervana saldırıp onu ganimet alan bir kavmin olayı olarak bilinecekti Bedir savaşı. Fakat Bedir savaşı, bir inanç olarak yer alır tarihte. Hakla batıl arasındaki kesin zaferin ve ayrılığın olayı... Hakkın sayısal bakımdan azınlık olmasına, hazırlık ve donatım açısından yetersiz olmasına rağmen, her türlü silah ve mühimmatla donatılmış düşmanlarına galip gelmesinin hikâyesi... Allah'a bağlanan ve kişisel zaaflardan kurtulan gönüllerin kazandığı zafer... Hatta aralarında savaşmak istemeyen kimselerin de bulunduğu bir avuç gönülün kazandığı zaferin olayı olarak tarihte yeralır Bedir savaşı. Bu gönüller somut realitenin üzerine çıkarak güçlerin hakikatine ve ölçülerinin yanılmazlığına inanarak hareket etmişler. Bu yüzden önce kendi nefislerine, içinde bulundukları duruma üstünlük sağlamışlar. Sonra da görünürde güçler dengesinin batıldan yana olduğu savaşa girişmiş, kesin inançları sayesinde dengeyi tersine çevirmiş, hakkı kesin bir şekilde üstün getirmişlerdi.

Dikkat edin, meydana geldiği koşullar itibariyle Bedir savaşı insanlık tarihinde bir örnektir. Zafer ve yenilgi prensiplerini realiteler dünyasında duyurmaktadır. Zafer ve yenilginin sebeplerini ortaya çıkarmaktadır. Dikkat edin Bedir savaşı, her zaman ve mekânda tüm nesillerin okuduğu açık bir kitaptır. Bu kitabın anlamı değişmediği gibi, mahiyeti de değişmez. Bedir Allah'ın ayetlerinden bir ayettir. Yarattıkları için yürürlüğe koyduğu kanunlardan bir kanundur. Yer-gök durdukça bu kanun yürürlükte kalacaktır. Cahiliye tarafından istila edildikten sonra tekrar yeryüzüne islâmı egemen kılmak için cihad hareketine girişen bugünkü müslüman kitle, belirlediği kesin değerler ve ortaya çıkardığı insanların kendileri için istediği ile Allah'ın onlar için istediğinin arasındaki korkunç farkla birlikte Bedir savaşı üzerinde uzun uzadıya durmalıdır.

"Allah iki gruptan birinin hakkından geleceğinizi va'dettiği zaman siz güçsüz olan grubun size düşmesini istediniz. Oysa Allah sözleri aracılığı ile gerçeği yüceltmeyi ve kâfirlerin kökünü kazımayı, soylarını kurutmayı istiyordu."

"Amaç, mücrimlerin hoşuna gitmese de gerçeği yüceltmek ve batîlı ortadan kaldırmaktı."

Bugün insanların dünyasında ve realiteler aleminde bu dini yeniden diriltmek için mücadeleye girişen müslüman kitle, kuşkusuz hareket açısından ilk müslüman kitlenin Bedir günü bulunduğu aşamada değildir. Ancak Bedir'in genel ölçüleri, değer ve direktifleri, sebep ve sonuçları ve Kur'an'ın Bedir savaşına ilişkin değerlendirmeleri, hareketin her aşamasında müslüman kitlenin karşısına çıkacak, onu yönlendirecektir. Çünkü bunlar yer-gök durdukça ve yeniden islâmî dirilişi gerçekleştirmek için cahiliyeye karşı cihad eden bir müslüman kitle bulundukça varolması kaçınılmaz olan genel ve sürekli kurallardır.

ÇAĞLARI KUŞATAN ZAFERİN ATMOSFERİ

Sonra surenin akışı, savaşın meydana geldiği atmosferi, yaşanan şartları, yani o ortamı sunmaya devam ediyor. Amaç durumlarının ne olduğunu, yüce Allah'ın onları nasıl yönlendirdiğini, Allah'ın yönlendirmesinin bir eseri olan zaferin nasıl kazanıldığını iyice açığa çıkarmaktır. Kur'an'ın eşsiz ifadesi, savaşı bir daha yaşamaları için sahneleri, olayları, heyecan ve korkularıyla birlikte olayı yeniden canlandırıyor. Ancak Kur'an'ın direktiflerinin ışığında, Bedir'i, Arap Yarımadası'nı ve tüm yeryüzünü aşan, göklere ve yüceler alemine kadar uzanan gerçek boyutlarını görüyorlar. Nitekim bu olay zaman bakımından Bedir gününü, Arap Yarımadası'nın tarihini aşıp dünya hayatının ötesinde her davranışın gerçek karşılığının verildiği, müslüman kitlenin Allah'ın ölçüsündeki değerini, bu dinle hareket etmesinin amellerinin mükafatını ve üstün konumunu gördüğü Kıyamet gününe, yani son hesaba kadar uzanıyor.


Kuran-i Kerim Tefsiri

O

Enfal

O

9- Hani siz Rabbinizden yardım istediğinizde Allah bu çağrınıza 'Ben size ardarda gelecek bin kişilik bir melek ordusu ile yardım edeceğim' diye cevap verdi.

10- Allah sadece müjde olsun ve kalpleriniz güven bulsun diye size bu yardımı yaptı. Zaten yardım, zafer doğrudan doğruya Allah katındandır. Hiç kuşkusuz Allah üstün iradeli ve hikmet sahibidir.

11- Hani Allah, korkunuzu gidermek için sizi hafif bir uykuya daldırmıştı. Ayrıca sizi temizlemek, şeytanın vesvesesinden arındırmak, kalplerinizi pekiştirip kaynaştırmak ve ayaklarınızın yere sağlam basmasını sağlamak için size gökten su indirdi.

12- Hani Rabbin meleklere "Ben sizinle beraberim, mü'minleri yüreklendirin, ben kafirlerin kalplerine korku salacağım, vurun boyunlarını, indirin darbelerinizi parmaklarına,' diye vahyetti.

13- Şundan dolayı ki, onlar Allah'a ve Peygamber'e karşı çıktılar. Kim Allah'a ve Peygamber'e karşı çıkarsa bilsin ki, Allah'ın azabı ağırdır.

14- İşte size Allah'ın azabı, tadınız onu. Ayrıca kâfirler için cehennem azabı da vardır.

Savaş bütünüyle Allah'ın emri, iradesi, tedbir ve takdiriyle meydana gelmiş; O'nun ordusu ve yönlendirmesiyle sürmüştü. Bu ordu, olmuş bitmiş bir sahneyi şu anda oluyormuş gibi sunan Kur'an'ın tasvirli, hareketli ve canlı ifadelerinde tüm hareketleri ve adımlarıyla açıkça görülmektedir.

Yardım isteme olayına gelince, İmam Ahmed Ömer b. Hattab'dan -Allah ondan razı olsun- şöyle rivayet eder: "Bedir günü Peygamberimiz -salât ve selâm üzerine olsun- arkadaşlarına baktı, üçyüz küsûr kişi, müşriklere baktı, binden fazla... (Diğer rivayetlerde müşriklerin sayılarının binle-dokuzyüz arasında olduğu geçmektedir.) O zaman Peygamberimiz üzerinde hırkası ve zırhı olduğu halde kıbleye döndü, "Allah'ım bana va'dettiğin zaferi ver. Allah'ım şayet şu müslüman topluluğu helâk edersen, yeryüzünde sana kulluk eden kalmaz" diye dua etti. Ömer diyor ki, sürekli Rabbine dua ediyor, yardım istiyordu. Ta ki, hırkası omuzlarından düştü. Ebubekir hırkayı alıp Peygamberimizin üzerine attı ve onu arkadan kucaklayıp, "Ey Allah'ın peygamberi, Rabbine bu kadar yakarışın yetişir, O sana va'dettiği zaferi verecektir" dedi. Bunun üzerine yüce Allah şu ayeti indirdi: "Hani siz Rabbinizden yardım istediğinizde Allah bu çağrınıza, `Ben size ardarda gelecek bin kişilik bir melek ordusu ile yardım edeceğim' diye cevap verdi."

Bedir günü müslümanlara yardım için gönderilen melekler, sayıları, ne şekilde savaşa katıldıkları, savaşta dayanıklılık gösteren mü'minlere ve yenik müşriklere neler söyledikleri konusunda birçok ayrıntılı rivayet yeralmıştır. Ne var ki, biz -şu tefsirde takip ettiğimiz yöntem uyarınca- bunun gibi gayb dünyasına ilişkin durumlarda Kur'an ya da sünnette yeralan kesin açıklamalarla yetiniyoruz. Buradaki Kur'an ayetleriyse, bizim için yeterlidir: "Hani siz Rabbinizden yardım istediğinizde Allah bu çağrınıza `Ben size ardarda gelecek bin kişilik bir melek ordusu ile yardım edeceğim' di ye cevap verdi."

İşte sayılar... "Hani Rabbin meleklere `Ben sizinle beraberim, mü'minleri yüreklendirin, ben kâfirlerin yüreklerine korku salacağım, vurun boyunlarına, indirin darbelerinizi, parmaklarına' diye vahyetti." Yaptıkları da budur. Bu nun ötesinde ayrıntılara girmenin gereği yoktur. Çünkü Kur'an ayetinde belirtilenler yeterlidir. Kendileri sayısal bakımdan az, düşmanlarıysa çok çok fazla olduğu böyle bir günde, yüce Allah'ın müslüman kitlenin ve bu dinin durumuyla yüceler aleminden yüce Allah'ın sözleriyle nitelediği gibi fiili bir şekilde ilgilendiğini bilmemiz yeterlidir.

Buharî, "Meleklerin Bedir savaşına katılmaları" bölümünde şöyle der: "Bize İshak b. İbrahim anlattı; bize Cerir anlattı, o da Yahya b. Said'den, o da Muaz b. Rifae b. Rafi ez Zerkî'den, o da babasından (babası Bedir savaşına katılan müslümanlardandı) şöyle anlattı: Cebrail -selâm üzerine olsun- Peygamberimize -salât ve selâm üzerine olsun- geldi ve `Aranızda Bedir savaşana katılanları nasıl biliyorsunuz?' dedi. Peygamberimiz de, `müslümanların en üstünleri' -veya buna benzer bir söz- dedi. Cebrail,"`Bedir savaşına katılan melekler de öyle' dedi. (Bu hadisi sadece Buharî rivayet etmiştir.)

"Hani siz Rabbinizde Allah bu çağrınıza `Ben size ardarda gelecek bin kişilik bir melek ordusu ile yardım edeceğim" diye cevap verdi."

"Allah sadece müjde olsun ve kalpleriniz güven bulsun diye size bu yardımı yaptı. Zaten yardım, zafer doğrudan doğruya Allah katındadır. Hiç kuşkusuz Allah üstün iradeli ve hikmet sahibidir."

Yardım istediklerinde Rabbleri onlara cevap vermiş ve ardarda gelen bin kişilik melek ordusuyla yardım edeceğini bildirmişti. Bu olayın büyüklüğüne ve müslüman kitle ile bu dinin Allah'ın ölçüsündeki değerine işaret etmesine rağmen, yüce Allah müslümanların bu sonucu doğuran herhangi bir sebep olduğunu düşünmelerine imkân vermiyor, müslümanın inancını ve düşüncesini düzeltmek için olayı kendisine bağlıyor. Yüce Allah'ın verdiği cevap, gönderdiği yardım ve şu haber... Evet tüm bunlar müjdeden ve kalplere güven duygusunu vermekten başka bir şey değildir. Yoksa zafer kesinlikle Allah katındandır ve başka türlü de olamaz. Burada Kur'an ayetlerinin akışında belirginleşen inanca ilişkin gerçek budur. Böylece müslümanın gönlünün herhangi bir sebebe bağlanması önlenmiş olur.

Müslümanlara düşen, varolan tüm güçlerini sarfetmeleri, pratik tehlike karşısında aralarında bazılarının başına geldiği ilk sarsıntının üstesinden gelmeleri ve Allah'ın yardımına güvenerek O'na itaat etmeye devam etmeleridir. Görevlerini yerine getirmiş olmaları için bu yeterlidir. Bundan sonra kendilerini yönlendiren ve hayatlarını planlayan ilahî güç devreye girecektir. Bunun ötesi, pratik tehlike karşısında mü'min gönüllere yönelik müjde, güven ve destektir. Savaş meydanında kendine güven duyması ve direnç gösterebilmesi için mü'min kitlenin, Allah'ın ordusunun kendileriyle beraber olduğunun bilincinde olması yeterlidir. Bundan sonra zafer sadece Allah katından gelir. Çünkü O'ndan başkası zafer vermeye güç yetiremez. O, "Üstün iradelidir." İşini yerine getirmeye kadir ve etkindir. O, "Hikmet sahibidir." Her olayı yerli yerinde çözümler.

"Hani Allah, korkunuzu gidermek için sizi hafif bir uykuya daldırmıştı. Ayrıca sizi temizlemek, şeytanın vesvesesinden arındırmak, kalplerinizi pekiştirip kaynaştırmak ve ayaklarınızın yere sağlam basmasını sağlamak için size gökten su indirdi."

Savaş öncesi müslümanları bürüyen uyku hikâyesi ilginç psikolojik bir hikâyedir. Böyle bir şey ancak Allah'ın emri, takdiri ve yönlendirmesiyle olabilir. Müslümanlar daha önce hesaplayamadıkları, o ölçüde hazırlık yapmadıkları bir tehlikeyle karşı karşıya gelip kendilerinin de sayısal bakımdan çok az olduklarını görünce paniğe kapılmışlardı. O sırada birden bire uykuya dalmışlardı. Uyandıklarında içlerini huzur kaplamıştı, gönüllerini güven duygusu sarmıştı. (Uhud gününde de böyle olmuştu. Tekrar paniğe kapılmışlardı. Yine uyku bürümüştü onları. Sonunda güven duygusu doldurmuştu içlerini).

Bir gün batımında bu ayetleri düşünüyorum. Müslümanları bürüyen bu uykuya ilişkin rivayetleri inceliyordum. Olayı meydana gelmiş ve Allah'dan başka kimsenin sırrını bilemediği ve yine O'nun haber verdiği bir olay olarak algılıyordum. Sonra birdenbire bir sıkıntıya girdim. Sebebini bilmediğim korkunç sıkıntılı anlar yaşadım. Derinden derine ızdırap çekiyordum. Sonra birkaç dakikayı geçmeyecek hafif bir uyuklama aldı beni. Daha öncekinden farklı bir insan olarak uyandım. Ruhum sakinleşmiş, kalbim durulmuştu. Gönlüm derin bir güven ve huzur havası içinde yüzüyordu. Bu nasıl olmuştu? Bu ani değişim nasıl gerçekleşmişti, bilmiyordum. Ancak ben bundan sonra Bedir ve Uhud'da meydana gelen olayı kavramıştım. Bu sefer tüm benliğimle kavramıştım, aklımla değil. Zihnimde canlı bir olgu olarak algılıyordum. Salt düşünce olarak değil. Bu olayda gizliden ve dolaysız olarak işlevini yerine getiren Allah'ın elini görüyordum. Artık içim huzur dolmuştu. Hiç kuşku yok ki, o sırada uykuya dalmaları, bunun sonucunda kalplerinin güven duygusuyla dolması, yüce Allah'ın Bedir gününde mü'min kitleye yönelik yardımlarından biriydi.

"Yuğaşşikum", "en-Nuas ve "emeneten" kelimeleri latif ve şeffaf bir ortam oluşturuyorlar. Sahnenin genel atmosferini ve mü'minlerin o günkü durumunu tasvir ediyorlar. Müslümanların o gün yaşadıkları iki durumu birbirinden ayıran bu psikolojik anın değeri belirginleşmektedir.

Su olayına gelince:

"(...) Sizi temizlemek, şeytanın vesvesesinden arındırmak, kalplerinizi pekiştirip kaynaştırmak ve ayaklarınızın yere sağlam basmasını sağlamak için size gökten su indirdi."

Savaşın eşiğinde, yüce Allah'ın müslüman kitleye yönelik yardımlarından biri de buydu.

Ali b. Talha, Abdullah İbn-i Abbas'dan şöyle rivayet eder: `Peygamberimiz -salât ve selâm üzerine olsun- Bedir'e vardığında karargâh kurdu. Müşriklerle su arasında ise bir kum tepesi vardı. Bu, müslümanların moral açısından çökmelerine neden oldu. Şeytan da içlerine öfke salıp şu vesveseyi telkin ediyordu: `Siz hem kendinizi Allah'ın dostları sanıyorsunuz. Aranızda da Allah'ın peygamberi var. Oysa suyu ele geçirmede müşrikler size üstünlük sağladılar. Siz cünüp mü namaz kılacaksınız?' Bunun üzerine yüce Allah şiddetli bir yağmur yağdırdı. Müslümanlar hem içtiler, hem de temizlendiler. Böylece yüce Allah şeytanın vesvesesini geçersiz kıldı. Yağmurdan dolayı kum da sıkıştı. İnsanlar ve hayvanlar rahatça yol alıyordu. Nihayet müşriklere yaklaştılar. Allah peygamberine bin kişilik bir melek ordusunu yardıma gönderdi. Beşyüz kişilik grubunda Cebrail, diğer beşyüz kişilik grubunda da Mikail yer alıyordu.

Bu olay, Peygamberimizin -salât ve selâm üzerine olsun- Habbab b. Münzir'in görüşüne uyup Bedir kuyusunun başında konaklamasından ve diğer kuyuları kapatmasından önce meydana gelmişti.

Bilindiği gibi Peygamberimiz -salât ve selâm üzerine olsun- Bedir'e vardığında en yakın su kuyusunun -yani bulduğu ilk su kuyusunun- başında konaklamıştı. Bunun üzerine Habbab b. Münzir yanına varıp, "Ya Resulallah burada konaklamanı emreden yüce Allah mıdır? Yani bunu değiştiremez miyiz?.. Yoksa bir savaş taktiği ve hilesi olarak mı burayı seçtin?" dedi. Peygamberimiz, "Bir savaş taktiği ve hilesi olarak burayı seçtim" dedi. Bunun üzerine Habbab, "Ya Resulallah, burası uygun bir yer değildir. Gidip Kureyş'e en yakın kuyunun başına konaklayalım diğer kuyuları da kapatalım. Bir havuz açıp su dolduralım. Böylece bizim suyumuz olurken, onlarınki olmaz" dedi. Peygamberimiz harekete geçip dediklerini yaptı. (İbn-i Kesir tefsirinden.)

Yüce Allah'ın Bedir savaşına katılan kitleye hatırlattığı bu durum -Habbab b. Münzir'in tavsiyesine uyulmadan önce işte bu gecede meydana gelmişti. Bu gecede gönderilen yardım ise, çift yönlü bir yardımdır, hem maddi, hem psikolojik bir yardımdır. Su, çölde bir zafer aracı olmasının yanında, hayat unsurudur da. Çölde suyu kaybeden ordu, çarpışmadan önce moral kaybetmiş demektir. Sonra içinde bulunulan ortama eşlik eden bu psikolojik durum ve şeytanın bunu istismar etmesi, suyun yokluğundan dolayı gerekli temizliğin yapılamaması dolayısıyla namaz kılmanın zorlaşması durumudur. (O sıralarda henüz teyemmüm izni verilmemişti. Bu izin daha sonraları Hicri beşinci senede Beni Mustalik savaşında verilmişti) Bu noktada telkinler ve vesveseler harekete geçiyor. Böyle bir sıkıntı ve psikolojik çöküntü havası içinde savaşa giren gönüller, içten içe sarsılmış ve ruhsal olarak bozguna uğramış bir şekilde savaşa giriyorlar demektir. İşte bu noktada yetişiyor yardım, böyle bir ortamda geliyor ilahi destek.

"(...) Sizi temizlemek, şeytanın vesvesesinden arındırmak, kalplerinizi pekiştirip kaynaştırmak ve ayaklarınızın yere sağlam basmasını sağlamak için. size gökten su indirdi."

Psikolojik yardım maddi yardımla tamamlanıyor. Suyun bulunmasıyla kalpler duruluyor. Gerekli temizlik yapılarak ruhlar huzura kavuşuyor. Yerin sertleşmesi ve kumların sıkışması sonucu ayakların yere sağlam basması sağlanıyor.

İMAN ve SEBAT

Bütün bunlar, yüce Allah'ın mü'minleri yüreklendirmelerine ilişkin olarak meleklere vahyettiklerinin, kâfirlerin gönüllerine korku salacağına ilişkin va'dinin ve savaşa fiilen katılmalarına ilişkin meleklere yönelik emrinin yanında yeralıyor:

"Hani Rabbin, meleklere `Ben sizinle beraberim, mü'minleri yüreklendirin, ben kâfirlerin kalplerine korku salacağım, vurun boyunlarını, indirin darbelerinizi parmaklarına' diye vahyetti."

Dehşet verici bir durum bu. Yüce Allah'ın savaşta meleklerle beraber olması ve meleklerin savaşta müslüman kitlenin yanında yeralması. Bu durumla, "Melekler ne şekilde savaşa katılmışlar? Kaç kişiyi öldürmüşler? Nasıl öldürmüşler?" gibisinden araştırmalara girmekle uğraşmak doğru olmaz. Bu ortama ilişkin en büyük gerçek işte bu gerçektir. Müslüman kitlenin yeryüzünde bu din uyarınca harekete geçmesi olağanüstü bir olaydır. Yüce Allah'ın savaşta meleklerle beraber olmasını, meleklerin de müslüman kitleyle birlikte savaşa katılmalarını hakedecek dehşet verici bir durumdur bu.

Biz yüce Allah'ın yarattıklarından melek adı verilen yaratıkların varlığına inanıyoruz. Ancak onların yaratıcısının onlara ilişkin olarak bildirdiklerinden başka onların mahiyetlerine ilişkin herhangi bir şey bilmiyoruz. Aynı şekilde Kur'an ayetinin açıkladığının dışında müslümanların Bedir savaşında zafer kazanmalarında katkılarının mahiyetini de bilmiyoruz. Rabbleri onlara, "Ben sizinle beraberim" diye vahyetmiş, müslümanları yüreklendirin diye emretmiş, onlar da yapmışlar. -Çünkü onlar emredileni yaparlar- Ama nasıl yapmışlar, işte onu bilmiyoruz. Yüce Allah onlara müşriklerin boyunlarını vurmalarını, parmaklarına darbeler indirmelerini emretmiştir. Yine mahiyetini bilmediğimiz bir şekilde söylenenleri yapmışlardır. Bu durum, meleklerin tabiatına ilişkin olarak bizim kavrama yeteneğimizi aşan bir durumdur. Bu konuda yüce Allah'ın bize öğrettiklerinden başka bir şey bilmiyoruz. Aynı şekilde yüce Allah kâfirlerin kalplerine de korku salacağını va'detmişti. Nitekim olmuştu da. Çünkü onun va'di gerçektir. Yine biz, bunun da nasıl gerçekleştiğini bilemeyiz. Yaratan Allah'tır. Ve yarattıklarını en iyi O bilir. Çünkü O kişiyle kalbi arasına girer. Ve O insana şah damarından daha yakındır.

Bu tür fiillerin mahiyetlerini ayrıntılı biçimde kurcalamak, bu inancın ve bu inanç uyarınca girişilen pratik hareketin tabiatından olan ciddilikle bağdaşmaz. Ne var ki, insanların bunu kurcalamaları, bu dinde yeralan gerekli ideallerden uzaklaştıkları düşünsel ölçüsüzlüktür. Bunlar akıllara ve ruhlara egemen olduğu sonraki çağlarda, islâmi mezheplerin ve kelâm ilminin konuları arasına girmiştir. Oysa savaşta yüce Allah'ın meleklerle birlikte olmasının, meleklerin de müslüman kitlenin yanında savaşa katılmalarının dehşet verici işaretlerinin boyutları üzerinde durmak çok daha yararlı ve yerinde olacaktır.

Bu gözden geçirmenin sonunda ve bu dehşet verici gerçeği olanca açıklığıyla belirginleştiren bu olağanüstü sahnenin ardında, bütün savaşların ve savaşlarda meydana gelen zafer ve yenilgilerin ötesinde yeralan ve bu işlerin meydana gelişine yön veren kural ve kanuna ilişkin aydınlatıcı bir açıklama yeralıyor:

"Şundan dolayı ki, onlar Allah'a ve Peygamber'e karşı çıktılar. Kim Allah'a ve Peygamber'e karşı çıkarsa bilsin ki, Allah'ın azabı ağırdır."

Kuşkusuz, yüce Allah'ın müslüman kitleye yardım etmesi ve müslüman kitlenin düşmanlarına korkuyu musallat etmesi, aynı şekilde meleklerin onlarla birlikte savaşta yeralması bir defalık bir olay, ya da geçici bir rastlantı değildir. Bunun nedeni kâfirlerin Allah'a ve Peygamber'e karşı bir çizgi benimsemeleri Allah ve Peygamber'in safından başka bir saf edinmeleridir. Allah'ın yolundan insanları alıkoyan ve onları Allah'ın hayat sisteminden başkasına uymaya yönelten bu zıt ve karşıt tutumu sergilemeleridir.

"(...) Kim Allah'a ve Peygamber'e karşı çıkarsa bilsin ki, Allah'ın azabı ağırdır."

Kendisine ve peygamberine karşı çıkanlara ağır azabını gönderir. Kuşkusuz O, onları cezalandırmaya kadirdir. Onlarsa buna karşı koyamayacak kadar zayıftırlar.

Bu bir kuraldır, değişmez bir yasadır, bir defalık rastlantı değildir. Yeryüzünde tek başına Allah'ın ortaksız ilahlığını duyurmak ve sadece O'nun hayat sistemini egemen kılmak için müslüman kitle harekete geçtiği ve düşmanları Allah'a ve Peygamber'e karşı çıkış tavrını sergiledikleri sırada yürürlüğe giren temel bir kural, değişmez bir yasadır bu. Evet böyle bir durumda müslümanları yüce Allah yüreklendirir, onlara zafer verir. Korku ve yenilgi ise, Allah'a ve Peygamber'e karşı çıkanlar içindir. Ancak müslüman kitle yolunda dosdoğru hareket ettiği, Rabbine güvendiği ve sadece ona dayanarak yolaldığı sürece...

Sahnenin sonunda, yüce Allah, Allah'a ve Peygamber'e karşı çıkanlara hitab ediyor... Şu dünyada yaşadığınız korku ve ağır yenilgi size verilecek cezanın tamamı değildir. Çünkü bu din, O'nun direktifleri uyarınca hareket etmemek ve bu dinin yoluna dikilmek, sırf bu dünyayı ilgilendiren bir durum değildir, yalnızca bu dünya hayatının işi değildir. Şu yeryüzünün ötesine uzanan, şu hayatı aşan bir durumdur. Boyutları şu yakın uzaklıkların ötesine varmaktadır.

"İşte size Allah'ın azabı, tadınız onu. Ayrıca kâfirler için cehennem azabı da vardır."

Yolun sonu budur. Yaşadığınız korku, ağır yenilgi, boyunlarınıza ve parmaklarınıza yediğiniz darbelerle mukayese kabul etmeyen azap işte budur... MADDİ TECHİZAT VE TESLİMİYET

Şimdi... Kuşkusuz müslümanlar savaşın sahnelerini ve savaşın meydana geldiği koşulları yeniden yaşamışlardı. Onlara savaş meydanında işlevini yerine getiren Allah'ın eli, tedbiri, yardımı ve desteği gösterilmişti. Dolayısıyla savaş meydanında Allah'ın takdirine ve gücüne perde olmaktan başka bir işlevlerinin olmadığını öğrenmişlerdi. Peygamberi hak üzere evinden çıkaran Allah'tı. Onu gösteri, haksızlık ve azgınlık için çıkarmamıştı. Kâfirlerin kökünü kurutmak gibi dilediği bir iş için iki gruptan biriyle karşılaşmalarını takdir eden yüce Allah'dı.

"Amaç mücrimlerin hoşuna gitmese de gerçeği yüceltmek ve bâtılı ortadan kaldırmaktı."

Ardarda gelen bin kişilik bir melek ordusunu onlara yardım için gönderen yine Allah'tı. Kendilerine güvenmelerini sağlayan, uykuyu veren; temizlenmeleri, şeytanın vesvesesinden kurtulmaları, gönüllerini kaynaştırmaları ve ayaklarını yere sağlam basmaları için gökten su indiren Allah'tı. Mü'minleri yüreklendirmelerini meleklere vahyeden ve kâfirlerin gönüllerine korku salan yine Allah'tı. Meleklerin savaşa katılmalarını sağlayan, kâfirlerin boyunlarını vurmalarını ve müşriklerin parmaklarına darbeler indirmelerini emreden Allah'tı. Malsız, desteksiz ve hazırlıksız çıktıkları seferde bunca ganimeti almalarını sağlayan ve onları lütfuyla rızıklandıran yine Allah'tı.

Şimdi... Kuşkusuz Kur'an'ın akışı tüm bunları sunmuş, gönüllerinde yeniden yaşatmış, gözlerinin önünde canlandırmıştı. Bu sunuş, insanın tedbirlerine, sayı ve hazırlık gücüne dayanmayan, tersine Allah'ın tedbirine, takdirine, yardım ve desteğine, aynı şekilde sadece O'na dayanmaya, sırf O'na sığınmaya, O'ndan yardım istemeye ve O'nun tedbir ve takdirine göre hareket etmeye dayanan kesin zaferden bir tabloyu içermektedir.

Bu sahnenin gönüllerde yerettiği, gözler önünde canlandığı şu anda... Gönüllerin direktiflere karşılık vereceği en uygun ortamın oluştuğu şu anda... Evet işte bu anda mü'minlere bu sıfatlarıyla yönelik, kâfirlerle karşılaştıklarında direnmelerine, yenilgi ve kaçıştan ötürü arkalarına dönmemelerine ilişkin bir emir yeralıyor. Nasıl olsa zafer ve yenilgi, insanların iradesinden üstün bir iradeye, insanların gördükleri sebeplerin dışındaki sebeplere bağlıdır. Nasıl olsa her işi olduğu gibi savaşı da yönlendiren Allah'tır. Mü'minlerin eliyle kâfirleri öldüren O'dur. O'dur atılan oku hedefine ulaştıran. Mü'minler Allah'ın gücüne perde konumundadırlar. Yüce Allah cihad ve o esnada yaşadıkları sıkıntılardan dolayı sevap diliyor onlar için. Kâfirlerin gönüllerine korku salan, planlarını boşa çıkaran, Allah'a ve Peygamber'e karşı çıktıklarından dolayı onlara dünya ve ahiret azabını tattıran Allah'dır.


Kuran-i Kerim Tefsiri

O

Enfal

O

15- "Ey mü'minler, kâfirlerin üzerinize doğru ilerleyen ordusu ile karşılaştığınız zaman sakın onlara arkanızı dönmeyeniz. "

16- Savaş taktiği gereğince yer değiştirme ya da başka bir birliğe katılma amaçları dışında o gün kim kâfirlere arka dönerse, Allah'ın gazabına uğramış olarak döner. Onun varacağı yer cehennemdir. Orası ne fena bir dönüş yeridir.

17- Müşrikleri öldüren siz değildiniz, fakat Allah öldürdü onları. Onlara doğru toprak atarken, sen atmadın, fakat Allah attı. Allah kendi keremi ile mü'minleri güzel bir sınavdan geçirmek için bunu böyle yaptı. Hiç kuşkusuz Allah işitendir, bilendir.

18- Bunların yanısıra Allah kâfirlerin tuzaklarını boşa çıkarandır.

Kur'an'ın ifadesinde sakındırmadaki kesinlik, cezalandırmadaki korkunçluk ve Allah'ın öfkesi ile ateşe dönüşte tehdit belirginleşmektedir.

"Ey mü'minler, kâfirlerin üzerinize doğru ilerleyen ordusu ile karşılaştığınız zaman sakın onlara arkanızı dönmeyiniz."

"Savaş taktiği gereğince yer değiştirme ya da başka bir birliğe katılma amaçları dışında o gün kim kâfirlere arka dönerse, Allah'ın gazabına uğramış olarak döner. Onun varacağı yer cehennemdir. Orası ne fena bir dönüş yeridir."

Bunun anlamı şudur: Ey mü'minler kâfirlere doğru ilerlediğinizde, yani bir-. birïnize yaklaşıp karşı karşıya geldiğinizde, onlardan kaçmayın, ancak bir savaş taktiği gereği, daha iyi bir mevzi belirlediğinizde ya da daha sağlam bir plan düşündüğünüzde veya başka bir birliğe katılmak istediğinizde yahut tekrar savaşa devam etmek için gerideki müslümanlara katılmak istediğinizde geriye dönebilirsiniz. Yoksa geriye dönen ve ileriye hareket edildiği bu günde, düşmana arkasını dönen şu azabı haketmiştir: Allah'ın öfkesini çekmeyi ve cehenneme dönüşü...

Bu hükmün Bedir savaşına ya da Peygamberimizin -salât ve selâm üzerine olsun- katıldığı savaşlara özgü olduğunu kabul eden bazı görüşler vardır. Ancak çoğunluk bu hükmün genel olduğu ve düşman saldırısı karşısında geri kaçmanın yedi büyük günahtan biri olduğu görüşündedir. Nitekim Buhari ve Müslim Ebu Hureyre'den -Allah ondan razı olsun- öyle rivayet ederler: "Peygamberimiz `Yedi büyük günahtan sakının" buyurdu. `Hangileridir bunlar, ya Resulullah?' denildi. "Allah'a ortak koşmak, sihir, haksız yere Allah'ın haram kıldığı cana kıymak, faiz yemek, yetimin malını yemek, düşman karşısında geri kaçmak, bir şeyden habersiz iffetli mü'min kadınlara zina iftirasını atmak" buyurdu.

Cessas `Ahkâm'ul Kur'an" adlı eserinde bu konuda geniş bir açıklamaya yer verir. Buraya almakta bir sakınca görmüyoruz:

"Yüce Allah şöyle buyuruyor: "Savaş taktiği gereğince yer değiştirme ya da başka bir birliğe katılma amaçları dışında o gün kim kâfirlere arka dönerse..." Ebu Nadra Ebu Said'den, `Bunun Bedir günü için geçerli olduğunu" rivayet eder. Ebu Nadra diyor ki, "Çünkü onlar o gün kaçmış olsalardı, müşriklere sığınmış olacaklardı. Onların dışında o gün başka müslüman yoktu çünkü... "Ebu Nadra'nın bu sözleri doğru değildir. Çünkü Ensar'dan birkaç kişi Medine'de kalmıştı. Peygamberimiz onların sefere çıkmalarını emretmemişti. Onlar da savaşılacağını tahmin etmemişlerdi. Sadece kervanın hedeflendiğini sanmışlardı. Peygamberimiz de kendisiyle birlikte çabuk davrananlarla yola çıkmıştı. Dolayısıyla Ebu Nadra'nın, `Onların dışında müslüman yoktu, bu yüzden düşmandan kaçsalardı müşriklere sığınmış olacaklardı' sözleri belirttiğimiz gibi yanılgının ifadesidir. Şöyle de denmiştir. Onların düşmandan kaçışları caiz olmazdı, çünkü Peygamber'le birlikte bulunuyorlardı. Ondan uzaklaşmaları doğru olamazdı. Yüce Allah şöyle buyuruyor: "Medineliler'e ve çevrelerinde bulunan bedevilere, savaşta Allah'ın peygamberinden geri kalmak, kendilerini ona tercih etmek yaraşmaz.." (Tevbe Suresi, 120)

Peygamberlerini yardımsız bırakmak, ondan uzaklaşmak ve onu düşmana teslim etmek doğru olmazdı. Gerçi yüce Allah ona yardım etmeyi ve insanlara karşı onu korumayı üzerine almıştır. Nitekim yüce Allah şöyle buyuruyor: "Allah seni insanlardan korur." Ne var ki, düşmanın sayısı az da olsa, çok da olsa, Peygamber'in yanında yeralmak, ondan uzaklaşamamak müslümanların yerine getirmek zorunda oldukları bir farzdı. Ayrıca Peygamber -salât ve selâm üzerine olsun- o gün müslümanların grubu, birliği niteliğindeydi. Savaştan çekilmek zorunda kalanın, bu geri çekilmesi herhangi bir birliğe, gruba katılma şartına bağlı olarak doğru olabilirdi. Bu birlik ve bu grup da o gün için Peygamber'in şahsında somutlaşıyordu. Onun dışında da bir birlik, bir grup sözkonusu değildi. Abdullah İbn-i Ömer der ki: Bir askeri birlikte yeralıyordum. İnsanlar birer birer dağılınca, biz de Medine'ye döndük ve `Biz firar ettik' dedik. Bunun üzerine Peygamberimiz, `Ben sizin birliğinizim' dedi. Kim Peygamber'den uzak bir ,yerde kâfirlerden kaçmak zorunda kalırsa, Peygamber'in yanındaki birliğe katılmak üzere geri çekilmesi doğrudur. Ancak Peygamber beraberlerinde bulunuyorsa, bir de katılacakları diğer bir birlik sözkonusu değilse, kaçmak ve Peygamber'i yalnız bırakmak caiz değildir.

Hasan Basri, yüce Allah'ın "O gün kim kâfirlere arka dönerse..." sözü hakkında, "Bu, Bedir ehline yönelik bir hitaptır" der. Yüce Allah şöyle buyuruyor: "İki topluluğun karşılaştığı gün savaştan geri dönenlerinizi şeytan bazı günahkâr duyguları yüzünden ayartmaya girişmişti Ama Allah onları yine de affetti. Hiç kuşkusuz Allah affedici ve halimdir." (Al-i İmran, 155) Çünkü onlar düşman karşısında Peygamber'i -salât ve selâm üzerine olsun- yalnız bırakıp kaçmışlardı. O zaman yüce Allah onlar hakkında şöyle demişti: "Hani, o gün sayıca çok oluşunuz hoşunuza gitmiş, böbürlenmenize yolaçmıştı da bu kalabalık size hiçbir yarar sağlamamıştı; yeryüzü onca genişliğine rağmen size dar gelmişti de sonra arkanızı dönüp kaçmıştınız." (Tevbe, 25) Düşman sayı bakımından az da olsa, çok da olsa Peygamber'le birlikte oldukları zaman onlara ilişkin hüküm budur. Ancak yüce Allah bunda bir sakınca görmezse. Yüce Allah bir başka ayette şöyle der: "Ey Peygamber, mü'minleri savaşa teşvik et. Eğer sizden yirmi sabırlı kişi olursa, bunlar iki yüz kâfiri yenerler. Eğer sizden yüz kişi olsa bunlar bin kâfiri yenerler. (Enfal, 65) Bu durum -Allah daha iyisini bilir- Peygamber'le birlikte olmadıkları anlar için geçerlidir. Dolayısıyla yirmi kişi ikiyüz kâfirle kaçmaya yeltenmeden savaşmak zorundadır. Şayet düşmanın sayısı bundan fazla ise, tekrar savaşmak üzere yardım alabilecekleri müslümanlardan bir birliğe katılmak amacıyla geri çekilmelerinin bir sakıncası yoktur. Sonra yüce Allah aşağıdaki ayeti indirerek bu hükmü neshetti (değiştirdi).

"Allah bundan böyle, bu konudaki yükünüzü hafifletti ve bünyenizde bir zaaf belirdiğini bildi. Buna göre eğer sizden yüz sabırlı kişi olursa bunlar iki yüz kâfiri yenerler. Eğer sizden bin sabırlı kişi olursa bunlar Allah'ın izniyle iki bin kâfiri yenerler. Allah sabırlılarla beraberdir. (Enfal, 66)

İbn-i Abbas'ın şöyle dediği rivayet edilir: Sizden bir kişinin on kişiden kaçmaması farz kılındı. Sonra bu sayı azaltıldı. Böylece yüz kişinin ikiyüz kişiden kaçmaması farz kılındı. İbn-i Abbas diyor ki, "Adam iki kişiden kaçarsa firar etmiştir. Üç kişiden kaçarsa firar etmemiştir." Hasan Basri, İbn-i Abbas'ın "firar etmiştir" sözünü kastederek, "O ayette kastedilen, düşmanın saldırısından kaçmaktı." Ayetin ifade ettiği bir kişinin iki kâfirle savaşmasının zorunluluğudur. Kâfirlerin sayısı iki kişiden fazla ise, o zaman o bir kişinin yardım almak amacıyla müslümanlardan bir birliğe doğru geri çekilmesi caiz olur. Ancak yanlarında yardım bulamayacağı müslüman bir topluluğa katılmak üzere kaçarsa, bu durumda şu ayette tehdit edilenlerin kapsamına girer: "O gün kim kâfirlere arka dönerse Allah'ın gazabına uğramış olarak döner." Bu yüzden Peygamberimiz şöyle buyurmuştur: "Ben bütün müslümanların birliği, grubu konumundayım." Ebu Ubeyde b. Mes'ud'un öldürülene kadar savaştığı ve yenilmediği haberi kendisine ulaşınca Ömer b. Hattab -Allah ondan razı olsun- : "Allah Ebu Ubeyde'ye rahmet etsin. Şayet bana sığınsaydı, ben onun için yardım mahiyetinde bir birlik olurdum" demiştir. Ebu Ubeyde'nin arkadaşları yanına geldiğinde de, "Ben sizin birliğiniz konumundayım" demiş ve kaçtıklarından dolayı onları azarlamamıştır. Bu hüküm, bize yani Hanefiler'e) göre kesindir. Müslüman askerlerin sayısı oniki bine ulaşmadığı sürece, kendilerinin iki katı olan düşmandan kaçmaları caiz değildir. Ancak savaşta yer değiştirmek ve düşmanlarını tuzağa düşürmek için bulundukları yerden başka bir yere geçmek gibi savaştan kaçma kastı taşımayan davranışlar bu hükmün dışındadır. Ya da birarada savaşmak üzere müslüman bir birliğe katılmak üzere geri çekilebilirler. Sayıları onikibine ulaşması durumunda ise, Muhammed b. Hasan, "Böyle bir durumda sayıları çok fazla da olsa düşmanlarından kaçmaları caiz değildir' demektedir. Bu konuda arkadaşlarımız (yani Hanefiler) arasında herhangi bir ihtilaftan söz etmemektedir. Zehri'nin Ubeydullah b. Abdullah'dan rivayet ettiği hadisi de kanıt olarak zikretmektedir: İbn-i Abbas diyor ki, "Peygamberimiz, `Arkadaşların en iyisi dört kişi olanıdır. Müfrezelerin (küçük askeri birlik) en iyisi dörtyüz kişiden oluşanıdır. Orduların en iyisi dörtbin kişiden oluşanıdır. Onikibin kişilik ordu ise, az olmadığı gibi, yenilmez de' buyurmuştur." Bazı rivayetlerde son ibare "onikibin kişilik bir topluluk aralarında söz birliği olduğu sürece yenilmezler" şeklindedir. Tahavi İmam Malik'e şöyle sorulduğunu anlatır: "Acaba Allah'ın hükmünden çıkıp başkasıyla hükmeden birine karşı savaşmayabilirmiyiz? İmam Malik, bu soruya şu karşılığı verir: Senin gibi düşünen onikibin kişi varsa savaşmak zorundasın, yok eğer sayınız bu kadar değilse, savaşmayabilirsiniz." İmam Malik'e bu soruyu soran Abdullah b. Ömer b. Abdülaziz b. Abdullah b. Ömer'di. Bu görüş Muhammed b. Hasan'ın anlattıklarına uygun düşmektedir. Peygamberimizden rivayet edilen "onikibin kişilik" sayıya ilişkin hadis bu konunun esasını oluşturmaktadır. Bu durumdaki müslümanların düşmanlarının sayısı çok da olsa kaçmaları caiz değildir. Peygamberimizin buyurduğu gibi, `aralarında söz birliği' olduğu sürece, düşmanın sayısı kat kat fazla da olsa kaçamazlar. Buna göre `aralarında söz birliği' oluşturmaları da bir zorunluluktur. Cessas'tan yaptığımız alıntılar sona erdi.

Aynı şekilde "İbn-i Arabi" de "Ahkâm'ul Kur'an" adlı eserinde bu hükmün kapsamına ilişkin ihtilaflar üzerine şu değerlendirmeyi yapmaktadır: "Bilginler arasında görüş ayrılığı vardır, sözkonusu savaştan kaçma olayı sadece Bedir savaşına mı özgüdür, yoksa kıyamet gününe kadar meydana gelecek tüm savaşları mı kapsar, diye..." İbn-i Said el-Hudri, bunun Bedir gününe özgü olduğunu rivayet eder. "Çünkü o gün Peygamberimizden başka sığınacakları bir birlikleri, bir cemaatleri yoktu, der." Nafï, Hasan, Katade, Yezid b. Habib ve Dahhak bu görüşü benimsemişler.

İbn-i Abbas'dan ve diğer birçok alimden bu ayetin kıyamet gününe kadar geçerli olduğu rivayet edilir. "Bu gün kim onlara arka dönerse" sözüne dayanılarak bu hükmün Bedir savaşına özgü olduğu sonucuna varmışlar. Bu yüzden birçokları bunun Bedir gününe işaret olduğunu sanmışlar. Oysa ayet bütün savaşlara işaret etmektedir."

"Bunun delili de ayetïn savaştan sonra, çarpışmanın bitiminde, o günün sonunda inmesidir. Nitekim, Peygamberimizden aktardığımız sahih bir hadiste büyük günahların şunlar, şunlar olduğu sıralanmış, savaştan kaçma da bunlar arasında yeralmıştı. Bu hadis, meseledeki ihtilafları kaldıran ve bu konudaki kesin hükmü açıklayan bir nass niteliğindedir. Bu hükmün Bedir gününe özgü olduğunu düşünenlerin düştükleri yanılgıya da dikkat çekmiştir."

Biz, İbn-i Arabi'nin `İbn-i Abbas ve diğer birçok alimden' aktardığı görüşü benimsiyoruz. Çünkü sadece herhangi bir güne özgü kılmaksızın genel anlamda savaştan kaçma olayı üzerinde bu kadar sıkı sıkıya durmayı gerektirebilir. Bu açıdan pratik etkilerinin büyüklüğü, diğer açıdan inanç sistemiyle ilişkili oluşa bu uyarıyı gerektirmiştir.

Kuşkusuz mü'min gönül, yer·yüzündeki hiçbir gücün yenemeyeceği denli derin ve sağlam olmalıdır. Çünkü bu gönül işinde etkin, kullarının üzerinde karşı konulmaz otoriteye sahip Allah'ın gücüne bağlıdır. Bu gönülün -tehlike karşısında sarsıntı geçirmesi normal kabul edilmiş olsa bile, bu sarsıntının yenilgi ve kaçışa dönüşmesi normal kabul edilmemiştir. Eceller Allah'ın elindedir. Bu yüzden bir mü'minin yaşam korkusuyla savaştan kaçması caiz değildir. Bu konuda kişiye gücünü aşan bir sorumluluk yüklenmiş de değildir. Mü'min bir insandır ve kendisi gibi bir insan olan düşmanıyla karşı karşıya gelir. Onlar bu açıdan yeryüzünde eşit bir konumda görünmektedirler. Sonra mü'min karşı konulmaz büyük güce olan bağlılığıyla ayrıcalık kazanıyor. Hem mü'minin yaşaması Allah'a yöneliktir. Şehit düşse yine Allah'a gidecektir. Dolayısıyla mü'min her halûkarda, Allah'a ve Peygamber'e karşı çıkarak yoluna dikilen rakibinden üstündür. Bu kesin hükmün nedeni budur:

"Savaş taktiği gereğince yer değiştirme ya da başka bir birliğe katılma amaçları dışında o gün kim kâfirlere arka dönerse Allah'ın gazabına uğramış olarak döner. Onun varacağı yer cehennemdir. Orası ne fena bir dönüş yeridir."

İfadenin kendisi ve içerdiği hayret verici imalar üzerinde biraz durmamız gerekmektedir. "Onlara arkanızı dönmeyiniz", "Kim kâfirlere arka dönerse..." Bu ifadeler yenilgiyi somut bir şekilde dile getirmektedirler. Bunun yanında bu davranışın çirkinliği, iğrençliği, düşmana arka dönmenin kötülüğü de vurgulanmaktadır. Sonra... "Allah'ın gazabına uğramış olarak döner." Yenilgiye uğrayıp dönen, Allah'ın öfkesiyle birlikte döner ve barınağına gider. "Onun varacağı yer cehennemdir. Orası ne fena bir dönüş yeridir."

Böylece genel atmosferi canlandırmak için ifadenin gölgesi anlamla bir uyum oluşturmaktadır. Savaş günü geriye dönüp kaçmanın çirkinliği ve kötülüğü duygusunu canlandırmaktadır vicdanlarda.

Savaş günü geriye dönmekten sakındırdıktan sonra surenin akışı, onların gerisinde savaşı yönlendiren, onlar için düşmanlarını öldüren, onlar adına atıp hedefi tutturan Allah'ın elini göstermek için devam etmektedir. Bununla beràber onlar sınanmanın sevabını alıyorlar. Çünkü yüce Allah güzel bir sınamayla onlara lütfetmeyi ve bu lütfundan dolayı onlara sevap vermeyi dilemiştir:

"Müşrikleri öldüren siz değilsiniz, fakat Allah öldürdü onları. Onlara doğru toprak atarken sen atmadın, fakat Allah attı. Allah kendi keremi ile mü'minleri güzel bir sınavdan geçirmek için bunu böyle yaptı. Hiç kuşkusuz Allah işitendir, bilendir."

Buradaki "atma"nın yorumuna ilişkin olarak çok sayıda rivayet mevcuttur. Bununla Peygamberimizin, "yüzleri kararsın, yüzleri kararsın" diyerek kâfirlerin yüzüne doğru fırlattığı bir avuç kumun kastedildiği ve bunların Allah katında o gün öldürülmeleri takdir edilenlere isabet ettiği anlatılır.

Ne var ki ayetin anlamı geneldir. Ve bu ayet, Peygamber'in -salât ve selâm üzerine olsun- ve müslüman kitlenin görülen davranışlarının ötesinde tüm işleri yönlendiren Allah'ın tedbirini ifade etmektedir. Ondan sonra yüce Allah'ın şu sözünün de yeralması bu yüzdendir:

"Allah kendi keremi ile mü'minleri güzel bir sınavdan geçirmek için bunu böyle yaptı."

Yani onları güzel bir sınavdan geçirmek suretiyle, bundan dolayı onlara zafer vermeden önce kendi katından vereceği sevapla onları rızıklandırmak için böyle yaptı. Bu ise başıyla sonuyla kat kat lütuftur:

"Hiç kuşkusuz Allah işitendir, bilendir."

Yardım isteğinizi işitir, durumunuzu bilir. Sizin, kulluğu sırf O'na özgü kıldığınızı bildiği zaman sizi kendi gücüne perde yapar. Size zafer ve sevap verir. Nitekim Bedir'de size hem zàfer, hem de sevap verdi...

"Bunların yanısıra Allah kâfirlerin tuzaklarını boşa çıkarandır."

Bu sonuncusu, öncekilerden sonra gelir. O'nun savaşı yönlendirmesi, sizin elinizle düşmanlarınızı öldürmesi, peygamberinizin attığını hedefe yöneltmesi ve size sevap vermek için güzel bir sınavdan geçirmesiyle bitmiyor. Bütün bunlara ek olarak, kâfirlerin tuzaklarını boşa çıkarıyor, onların planlarını ve taktiklerini etkisiz hale getiriyor. O halde korkmaya gerek yoktur. Bozguna uğrayıp dağılmanın anlamı yoktur. Mü'minlerin kâfirlerle karşılaşırken arkalarını dönüp kaçmalarını normal kılacak bir mazeret göstermeleri sözkonusu olamaz.

Bu aşamada ayetlerin akışı savaştaki tüm durumları bir nokta etrafında birleştiriyor. Müşrikleri öldüren Allah olduğuna göre, onlara atan ve bununla mü'minleri güzel bir sınavdan geçiren ve kâfirlerin tuzaklarını etkisiz hale getiren O olduğuna göre, ganimetler için koparılan bu yaygaralar, bu çekişmeler de neyin nesi? Çünkü bütün savaş Allah'ın tedbiri ve takdiri doğrultusunda gelişmiştir. Onlar sadece bu tedbir ve takdire perde olmuşlardır.

KİM ÖLDÜRÜYOR

Ayetlerin akısı yüce Allah'ın kâfirlerin tuzaklarını boşa çıkardığını açıklarken, kâfirlere, savaş öncesinde Allah'tan zafer isteyip iki gruptan en sapık olanın, bilinmeyen bir şeyi getirenin ve akrabalık bağlarını gözetmeyenin mahvolması için dua edenlere yöneliyor. (Nitekim Ebu Cehil bu şekilde dua etmiş ve Allah'tan zafer ve hükmünü belirtmesini istemişti) Ne var ki, müşrikler mahvolmuşlardı. Hitap onlara yöneliyor ve bu zafer isteyişlerini alaya alıyor. Bedir'de meydana gelenin her zaman yürürlükte olan yasadan bir örnek olduğunu, gelip geçici bir defalık bir durum olmadığını, çokluklarının ve dayanışmalarının bu işi değiştiremeyeceğini, çünkü Allah'ın mü'minlerle birlikte oluşunun değişmez bir yasa olduğunu vurguluyor:


Kuran-i Kerim Tefsiri

O

Enfal

O

19- Ey müşrikler eğer zafer istiyorsanız, size zafer geldi (fakat aleyhinize çıktı). Eğer Peygamber'e karşı çıkmaktan vazgeçerseniz iyiliğinize olur. Yok eğer bir daha aynı şeyi yaparsanız biz de size yine aynı akibeti tattırırız. Topluluğunuz ne kadar kalabalık olursa olsun size hiçbir yarar sağlamayacaktır. Allah kesinlikle mü'minler ile beraberdir.

Eğer zafer istiyorsanız, Allah'ın sizinle müslümanların arasındaki tartışmayı çözüme bağlamasını istiyorsanız, iki gruptan en sapık olanını, akrabalık haklarını gözetmeyenini yok etmesini istiyorsanız, işte Allah size cevap verdi. Zafer isteğinize karşılık olarak sonucun aleyhinize olmasını istedi. Sonuç, iki gruptan en sapık olanın, akrabalık haklarını gözetmeyenin aleyhine gerçekleşmiştir. Şayet gerçekten öğrenmek istiyorduysanız, şimdi öğrenmiş oldunuz; iki gruptan kimin sapık olduğunu, hangisinin akrabalık haklarını gözetmediğini.

Bu gerçeğin ışığında ve işaretin doğrultusunda onlar, içinde bulundukları şirk, küfür, müslümanlarla savaş halinde olmak ve Allah'a ve peygamberine karşı çıkma durumuna son vermeye teşvik edilmektedirler:

"Eğer Peygamber'e karşı çıkmaktan vazgeçerseniz iyiliğinize olur." Teşvikten sonra da bir korkutma yeralıyor:

"Yok eğer bir daha aynı şeyi yaparsanız biz de size yine aynı akibeti tattırırız."

Akıbet bellidir, topluluk bunu değiştiremez, çokluk başkalaştıramaz:

"Topluluğunuz ne kadar kalabalık olursa olsun, size hiçbir yarar sağlamayacaktır."

Allah mü'minlerle beraber olduktan sonra çokluk ne yapabilir ki?

"Allah kesinlikle mü'minler ile beraberdir."

Bu şekliyle savaş hiçbir zaman denk güçler arasında meydana gelen bir olay değildir. Çünkü bir safta -yanlarında Allah da olmak üzere- mü'minler yer alırken, öbür safta kendileri gibi insanlardan, başka hiçbir yardımcıları bulunmayan kâfirler yeralmaktadır. Böyle bir savaşın sonu da bellidir.

Arap müşrikleri bu gerçeği biliyorlardı. Bazı tarihsel genellemelerin etkisinde kalan kimi insanların günümüzde iddia ettikleri gibi onların yüce Allah'a ilişkin bilgileri yetersiz, yüzeysel ve karmaşık bir bilgi değildi. Araplar'ın şirki Allah'ı inkâr etmek ya da O'nun hakkında gerçek ve yeterli bilgiye sahip olmamak şeklinde belirmiyordu. Onların şirki en çok, kulluğu O'na özgü kılmamakta somutlaşıyordu. Bu da hayat sistemlerini ve toplumsal yasalarını O'ndan başkasına edinmelerinde belirginleşiyordu. Bu durum ise, Allah'ın ilahlığını kabul etmeleri ve O'nun zatına ilişkin gerçek bilgileriyle çelişiyordu.

Peygamberimizin -salât ve selâm üzerine olsun- hayatın ı anlatan kitaplardan Bedir savaşında meydana gelen olayları aktarırken, Haffaf b. Eyma b. Ruhsa el Gifari'nin -ya da Ebu Eyma b. Ruhsa el-Gifari'nin- bölgesinden geçerlerken oğluyla birlikte Kureyşliler'e kesimlik develer gönderdiğini ve; "şayet isterseniz size silah ve adam yardımında bulunabilirim" mesajını ilettiğini, Kureyşliler'in ise ona oğlu aracılığıyla, "Sen akrabalık görevini yerine getirdin, üzerine düşeni yaptın. Andolsun ki, eğer biz insanlarla savaşacaksak, onlardan geri kalır bir tarafımız yoktur. "Yok eğer Muhammed'in ileri sürdüğü gibi, Allah'a karşı savaşacaksak, hiç kimsenin gücü Allah'a yetmez" mesajını gönderdiklerini görmüştük.

Aynı şekilde bir müşrik olan Ahnes b. Şureyk'in kendisi gibi müşrik olan Zühreoğulları'na, "Ey Zühreoğulları, Allah mallarınızı korudu ve arkadaşınız Muhrika b. Nevfeli kurtardı..." dediğini görmüştük.

Ebu Cehil'in -Peygamberimizin dediği gibi bu ümmetin Firavununun- Allah'tan zafer isteyişi de buna örnektir. Ebu Cehil şöyle diyordu: "Allah'ım akrabalık bağlarımızı kopardı, bilinmeyen bir şey getirdi bize. Yarın onu mahvet."

Savaştan vazgeçirmek için Utbe b. Rebia'nın gönderdiği Hakim b. Hazzam'a şöyle demişti Ebu Cehil:

"Asla! .. Allah'a andolsun ki, Allah bizimle Muhammed arasında hükmünü belirtene kadar geri dönmeyiz."

İlahlık gerçeğine ilişkin düşünceleri ve her münasebette bu gerçeği ifade etmeleri böyleydi işte... Onlar Allah'ı bilmeyen kimseler değillerdi. Hiç bir gücün Allah'a yetmeyeceğinden de habersiz değillerdi. İki taraf arasında hükmedip onları birbirinden ayıranın ve bu hükmünün geçersiz sayılmasının mümkün olmadığını bilmeyen kimseler de değillerdi. Onların gerçek şirkleri öncelikle, hayat sistemlerini ve toplumsal yasalarını, yukarıda belirttiğimiz tarzda bildikleri ve tanıdıkları yüce Allah'dan başkasından edinmekle somutlaşıyordu. Bugün müslüman olduklarını sanan -yani Muhammed'in dinine mensup olduklarını ileri süren- uluslar da bu noktada onlarla birleşmektedirler. Nitekim müşrikler de ataları İbrahim'in dinine mensup doğru yolda kimseler olduklarını ileri sürüyorlardı. Hatta -cahiliyenin babası- Ebu Cehil Allah'dan zafer isteyip şöyle diyordu: "Allah'ın akrabalık bağlarımızı kopardı, bilinmeyen bir şey getirdi bize -Bir diğer rivayette; iki gruptan en sapık olanını, akrabalık bağlarını gözetmeyenini- yarın onu mahvet."

İbadet ettikleri bilinen putlara gelince, onlara kesinlikle yüce Allah'ın ilahlığına benzer bir ilahlık isnad etmiyorlardı. Kur'an-ı Kerim bu konudaki itikadi düşüncelerinin gerçek mahiyetini ve putlara yönelik kulluk gösterisinde bulunmalarının sebebini şu şekilde açıklamaktadır: "Allah'ın dışında dostlar edinenler, bunlara bizi Allah'a yaklaştırsınlar d iye kulluk ediyoruz derler." (Zümer, 3) Putlara ilişkin düşüncelerinin düzeyi buydu. Onlara sadece Allah katında birtakım aracılar gözüyle bakıyorlardı... Onların gerçek şirkleri buradan kaynaklanmıyordu. Onlardan müslüman olanların müslümanlığı da sadece putları aracı kabul etmemekte somutlaşmıyordu. Çünkü bu şekilde putlara ibadet etmeyen ve kulluk davranışlarını sadece Allah'a takdim eden Hanifler müslüman kabul edilmemişlerdir. İslâma göre inançta, ibadette ve yüce Allah'ı hakimiyet noktasında bilmeyenler -hangi yerde ve zamanda olurlarsa olsunlar- müşriktirler. Allah'dan başka ilah bulunmadığına inanmaları sadece inanmaları- ve bireysel kulluk kasti taşıyan davranışları sadece Allah'a takdim etmeleri onları bu şirkten kurtarmaz. Bu halleriyle onlar, hiç kimsenin müslüman kabul etmediği Haniflere benzerler. İnsanlar bu zincirin halkalarını tamamladıkları zaman müslüman sayılırlar. Yani inanç ve bireysel ibadetlere yüce Allah'ın hakimiyet noktasında birlenmesini ekledikleri ve tek başına Allah'tan kaynaklanmayan herhangi bir hüküm ya da konunun veya rejimin yahut değer yargısı ve geleneğin yasallığını kabullenmekten vazgeçtikleri zaman müslüman sayılırlar. İşte sadece budur İslâm. Çünkü "Allah'tan başka ilah bulunmadığına ve Muhammed'in Allah'ın peygamberi olduğuna" şahitlik etmenin anlamı budur. Bu anlam hem islâmi düşüncede, hem de bu düşüncenin yansıması olan islâmi pratikte açıkça görülmelidir. Ayrıca bu tarzda ve bu anlamda, "Allah'tan başka ilah bulunmadığına" şahitlik edenler müslüman bir önderliğin yönetiminde, cahiliye toplumundan ve onun cahili önderliğinden soyutlanarak hareket halindeki bir toplum oluşturmaları da bir zorunluluktur.

"Müslüman" olmak isteyenlerin bu gerçeği olanca gerçekliğiyle kavramaları gerekir. İnanç ve ibadet açısından müslüman olduklarını sanarak bu gerçeği gözardı etmemelidirler. Çünkü yüce Allah'ı hakimiyette birlemedikleri, kulların hakimiyetini reddetmedikleri cahiliye toplumu ve onun cahili önderliğine yönelik dostluklarını kesmedikleri sürece sadece inanç ve ibadet insanı müslüman etmeye yetmez.

Samimi ve iyi niyetli birçok kimse bu aldatmaya kanmaktadır. Müslüman olmak istiyorlar ama, onda yanılıyorlar. Onların öncelikle islâmın tek ve gerçek şeklini kavramaları gerekir. "Müşrik" ismini taşıyan Arap müşriklerinin hiçbir açıdan kendilerinden farklı olmadıklarını bilmelidirler. Daha önce de belirtildiği gibi Arap müşrikleri gerçek anlamda Allah'ı biliyorlardı. Ve putlarını onun yanında aracı kabul ediyorlardı. Onların esas şirkleri hakimiyet noktasında ortaya çıkıyordu, inançta değil.

"Müslüman" olmak isteyen samimi ve saf kimselerin bu gerçeği iyice kavramaları gerektiği gibi, yeryüzünde ve pratik hayatta bu dinin yeniden dirilişini gerçekleştirmek için mücadele eden müslüman kitle de bu gerçeği açık, seçik ve köklü bir şekilde kavramalı, bir kapalılığa meydan vermemeli ve bunu iyice sindirmeli, kesin ve net bir şekilde anlatmalıdır. Başlangıç ve hareket noktası burasıdır. Hareket bu noktadan -daha başlangıçta- en ufak bir sapma gösterdi mi, yolunun tümünü şaşırır. Bundan sonra ne kadar içten davranırsa ve yolu takip etme konusunda ne kadar ısrarlı ve kararlı olursa da artık islâmi bir temeli bulunmayan bir harekete dönüşür.

ALLAH VE RESULÜNE İTAAT

Uyarıcı çağrılardan oluşan ardışık bir silsilenin ardından ayetlerin akışı kendilerinden ve yüce Allah'ın onlarla beraber olduğundan söz ettikten sonra çağrıyı mü'minlere yöneltmektedir. Allah'a ve Peygamber'e itaat etmeleri, bu itaatten kaçınmaktan sàkınmaları ve Allah'ın ayetlerinin kendilerine okunduğunu işittikleri halde duymayan kimselere benzememeleri çağrısında bulunmak için mü'minlere yönelmektedir. Evet, işiten kulakları ve konuşan dilleri bulunan şu sağır ve dilsizlere, yeryüzünde dolaşan canlıların en kötülerine benzememeleri uyarısında bulunmaktadır. Çünkü onlar duydukları ayetlerle doğru yolu bulmaya çalışmıyorlar:


Kuran-i Kerim Tefsiri

O

Enfal

O

20- "Ey mü'minler Allah'a ve Peygamber'e itaat ediniz: sözlerini işittiğiniz halde O'na sırt dönmeyiniz. "

21- "Onun söylediklerini işitmedikleri halde "işittik " diyenler gibi olmayınız. "

22- "Allah katında canlıların en kötüsü, düşünmeyen, gerçeği kavramayan sağır ve dilsizlerdir. "

23- "Eğer Allah onlarda hayır olduğunu bilseydi, kendilerine gerçeği işittirirdi. Oysa eğer gerçeği işittirse bile yine burun kıvırarak yüz çevirirlerdi. "

Buradaki mü'minlere yönelik Allah'a ve peygamberine itaat etmeye ve Allah'ın ayetlerini ve sözlerini işittikleri halde sırt çevirmeye ilişkin çağrı... Buradaki çağrı, bütün hazırlayıcı ön uyarılar yapıldıktan sonra yeralmaktadır. Savaştaki olayların sunulmasından, savaşta işlevini yerine getiren Allah'ın eli, yönlendirmesi, takdiri, yardım ve desteği görüldükten sonra yeralmaktadır. Yüce Allah'ın kesinlikle mü'minlerle beraber olduğu ve kâfirlerin tuzaklarını boşa çıkardığı vurgulandıktan sonra yeralmaktadır bu çağrı. Bundan sonra Allah'ı ve Peygamber'i dinleyip itaat etmekten başka seçenek kalmıyor. Bütün bunlardan sonra Peygamber'e sırt çevirip emirlerine burun kıvırmak, değerlendirme yeteneğini kaybetmemiş bir kalbi ve düşünen bir aklı bulunan herhangi bir insanın yeltenemeyeceği çirkin bir davranış olarak belirmektedir. Bu noktada "canlılar" deyimi de tam da yerine oturmaktadır. Ayette geçen `ed-devvab' -canlılar- deyimi insanları da kapsamaktadır. Çünkü insanlar da yeryüzünde kımıldarlar, yer değiştirirler. Ancak bu deyim genellikle hayvanlar için kullanılır. Bu deyimin bu şekilde belirsiz bırakılması daha bir genellik kazanıyor ve "düşünmeyen, gerçeği kavramayan sağır ve dilsizler" grubuna hayvanlık kisvesini giydiriyor. Bu anlam duygu ve düşüncede bu şekilde canlanıyor. Hiç kuşku yok, onlar böyledirler de. Bu anlamda onlar hayvandırlar. Hatta hayvanların en kötüsüdürler. Çünkü hayvanların kulakları var, ancak sadece birtakım anlaşılmaz sesler işitirler. Dilleri var, ama anlaşılır sesler çıkaramazlar. Ne var ki, hayvanlar, zorunlu yaşayışlarına ilişkin durumlarda fıtratları yardımıyla kendileri için doğru olan yolu takip ederler. Ama şu `hayvanlar', hiçbir yararını görmedikleri kavrama yeteneklerine dayanmaktadırlar. Evet onlar kesinlikle canlıların en kötüleridirler:

"Allah katında canlıların en kötüsü düşünmeyen, gerçeği kavramayan sa ğır ve dilsizlerdir."

"Eğer Allah onlarda hayır olduğunu bilseydi, kendilerine gerçeği işittirirdi."

Yani kalplerini, işitecek ve kulakların duyduğunu algılayacak duruma getirirdi. Ancak yüce Allah onlarda bir hayır ve doğru yolu bulmaya ilişkin bir çaba görmedi. Alıcı ve verici fıtrî yeteneklerini iş görmez hale getirdiler. Yüce Allah da onların kapattıkları kalplerini ve bozdukları fıtratlarını gerçeği kavrayacak duruma getirmedi. Yüce Allah onları, duydukları gerçeği akıllarıyla kavrayacak duruma getirmiş olsa bile, onlar kalplerini bu gerçeğe açmayacak ve anladıkları bu gerçeğe olumlu karşılık vermeyeceklerdir.

"Eğer onlara gerçeği işittirse bile, yine burun kıvırarak yüz çevirirlerdi."

Çünkü akıl kavrayabilir ama, bozulmuş kalp olumlu bir tepki göstermez. Hatta, yüce Allah onlara anlayacakları şekilde işittirse bile, onlar olumlu bir karşılık vermekten kaçınacaklar, olumlu tepki göstermek, gerçek dinlemedir çünkü. Akılları kavradığı halde bozulmuş kalpleri olumlu tepki göstermeyen nice insan vardır.

HAYAT VEREN ÇAĞRI

Bir kez daha çağrı mü'minlere yönelmektedir. Allah'ın ve Peygamber'in çağrısına olumlu karşılık vermelerine ilişkin bir çağrıdır bu. Bu arada olumlu karşılık vermeye teşvik, burun kıvırmaktan da sakındırma yeralıyor. Allah'a ve Peygamber'e olumlu karşılık verdikleri zaman, Allah'ın kendilerine verdiği nimetler hatırlatılıyor:


Kuran-i Kerim Tefsiri

O

Enfal

O

24- Ey mü'minler, Allah ve Peygamberi sizi hayat bağışlayacak ilkelere çağırdıkları zaman bu çağrıya olumlu karşılık veriniz. Biliniz ki, Allah kişi ile kalbi arasına girer ve siz O'nun huzurunda biraraya geleceksiniz.

25- Sadece aranızdaki zalimlerin başlarına gelmekle yetinmeyecek olan belâdan sakınınız. Biliniz ki, Allah'ın' azabı ağırdır.

26- Hatırlayınız ki, bir zamanlar siz yeryüzünde ezilen, sayıca az bir gruptunuz, insanlar sizi kapıp götürecekler diye korkuyordunuz. Fakat şükredesiniz diye Allah size sığınak sağladı, helâl besinler sundu, sizi yardımı ile destekledi.

Kuşkusuz Peygamber onları ancak hayat bahşedecek şeye çağırmaktadır. Her şekliyle ve tüm anlamlarıyla bir hayat çağrısıdır bu.

Peygamber -salât ve selâm üzerine olsun- onları kalplere ve akıllara can veren, onları cehalet ve hurafenin kementinden, asılsız kuruntu ve efsanelerin baskısından, görünen sebeplere ve karşı konulmaz dogmalara boyun eğmenin aşağılayıcılığından, Allah'tan başkasına kul olmaktan, kulların ya da ihtirasların esiri olmaktan kurtaran bir inanç sistemine çağırmaktadır.

Onları Allah tarafından gönderilmiş şeriata çağırmaktadır. Bu şeriat sadece Allah tarafından konulmuş olmasından ötürü "insanın" özgürlüğünü ve saygınlığını ilan etmektedir Şeriat karşısında tüm insanlık eşit bir şekilde tek bir saf oluşturmaktadır. Bu şeriatın egemen olduğu yerde bir fert halka hükmedemez, ümmet içinde bir sınıfın egemenliği sözkonusu değildir. Bir ırkın başka bir ırka, bir ulusun başka bir ulusa hükmetmesi mümkün değildir. Bütün insanlar, kulların Rabbi olan yüce Allah tarafından belirlenmiş şeriatın gölgesinde özgür ve eşit bir şekilde hayatlarını sürdürürler.

Peygamber -salât ve selâm üzerine olsun- onları bir hayat sistemine, düşünce ve fikir metoduna çağırmaktadır. Bu sistem, insanların yaratıcısı, yarattıklarını en ince ayrıntısına kadar bilen yüce Allah'ın koyduğu bağlarda somutlaşan fıtri bağların dışında, her türlü kayıttan kurtarır insanları. Bu bağlar, bünyesel enerjiyi dağılıp gitmekten korur. Bu enerjiyi baskı altına almazlar, işlevsiz hale getirmezler,' yok etmezler, yapıcı ve aktif gelişmesine engel olmazlar.

Peygamber -salât ve selâm üzerine olsun- onları inançları ve hayat sistemleri sayesinde güç kazanmaya, onurlu ve üstün bir hayat sürdürmeye çağırmaktadır. Dinlerine ve Rabblerine güvenmeye, tüm `yeryüzünde' bütün `insanları' kurtarmaya, insanlığı kullara kul olmaktan kurtarıp, tek başına Allah'a kul yapmaya ve Allah'ın bahşettiği ancak, tağutların ayaklar altına aldığı üstün insanlığı yaşatmaya çağırmaktadır.

Yeryüzüne ve insanlığın hayatına yüce Allah'ın ilahlığını egemen kılmak, kulların sahte ilahlığını yerle bir etmek, Allah'ın ilahlığını, hakimiyetini ve otoritesini gaspeden bu sahte tanrıları Allah'ın egemenliğini tanıyana kadar kovalamak için Allah yolunda cihad etmeye çağırmaktadır. Çünkü ancak bu durumda din bütünüyle Allah'a özgü kılınmış olur. Öyle ki, bu cihad esnasında ölecek olurlarsa, bu şehitlikte de onlar için hayat vardır.

İşte Peygamber'in -salât ve selâm üzerine olsun- onları çağırdığı inanç sistemi ve hayat biçimi özet olarak bundan ibarettir Bu ise, her anlamda hayat çağrısıdır.

Bu din, eksiksiz bir hayat sistemidir, sırf vicdanlarda tutulan bir inanç sistemi değildir. Pratik bir hayat sistemidir. Onun gölgesinde hayat gelişir ve ilerler. Bu yüzden her şekliyle ve her çeşidiyle bir hayat çağrısıdır bu: Tüm kapsamları ve anlamlarıyla hayata çağrıdır. Kur'an-ı Kerim olağanüstü ifadesi ile bunları az fakat son derece etkin kelimelerle dile getirmektedir.

"Ey mü'minler, Allah ve Peygamber, sizi hayat bağışlayacak ilkelere çağırdıkları zaman bu çağrıya olumlu karşılık veriniz."

İsteyerek ve başkalarına tercih ederek olumlu karşılık verin. Gerçi yüce Allah istese, sizi zorla doğru yola iletebilir:

"Biliniz ki, Allah kişi ile kalbi arasına girer."

Allah'ın karşı konulmaz, latif gücünü gözler önüne seren ne müthiş, ne korkunç bir tablo... "Kişi ile kalbi arasına girer." Onu ve kalbini birbirinden ayırır. Kalbi kontrolü altına alıp, sıkıca kavrar ve onu dilediği gibi yönlendirir, istediği yöne çevirir. Sahibi ise, bedenindeki kalbine hiçbir şekilde sahip olamaz.

Kuşkusuz bu, Kur'an ayetlerinde kalbi gösteren gerçekten de korkunç bir tablodur. Ancak insanın sahip olduğu ifade yeteneği bu tablonun kalp üzerindeki etkisini tasvir etme, sinir ve duygular üzerindeki bu etkiyi niteleme gücünden yoksundur.

Sürekli uyanık bulunmayı, daima sakınmayı, her zaman tetikte olmayı zorunluluk haline getiren bir tablodur bu. Kalbin heyecanlarına, korkularına ve paniğe kapılmasına karşı uyanık bulunma... Kalbi etkileyen vesveselerden ve parçalanmaya neden olabileceğinden korkulan eğilimlerden sakınmak... Kalbi saptıran, kötülüğü telkin eden, duygu ve vesveselere karşı hazırlıklı olma... Bunun yanında, herhangi bir yanılgı ya da gaflet veya dehşet anında bu kalbin başka taraflara yönelmemesi için Allah'la sürekli bir ilişki gerekmektedir.

Allah'ın peygamberi, masum olduğu halde sık sık yüce Allah'a şöyle dua ederdi: "Allah'ım, ey kalpleri yönlendiren, kalbimi dinin üzerinde sabit kıl." Ya insanlar ne yapmalıdırlar? Üstelik onlar peygamber ve de masum değiller.

Gerçekten bu, kalbi derinden sarsan bir tablodur. Bir süre bu tabloyu seyreden, kendi içinde taşıdığı kalbe bakan, onun karşı konulmaz güce sahip yüce Allah'ın kontrolünde olduğunu, içinde taşıdığı halde bu kalp üzerinde hiçbir etkinliğinin olmadığını gören mü'min, bedeninde derin bir ürperti hissedecektir.

Kur'an bu tabloyu mü'minlerin gözlerinin önünde canlandırıyor ve onlara şöyle sesleniyor:

"Ey mü'minler, Allah ve Peygamber sizi hayat bağışlayacak ilkelere çağırdıkları zaman bu çağrıya olumlu karşılık veriniz."

Onlara şöyle demektedir: Şayet isterse yüce Allah sizi doğru yolu bulmaya ve çağrıldığınız bu ilkelere olumlu karşılık vermeye zorlayabilir. Ancak yüce Allah, size lütfediyor, karşılığında sevap almanız için kendi isteğinizle olumlu karşılık vermeye çağırıyor. İnsanlığınızı yüceltmeniz ve yüce Allah'ın insan denen yaratığa verdiği emanetin düzeyine yükselmeniz için kendi arzunuzla çağrıya kulak vermenizi istiyor. Yüce Allah'ın insanların sahip çıkmasını istediği emanet, isteğe bağlı olarak doğru yolu bulma emanetidir, sağlam temellere dayalı halifelik emanetidir, bir amaç doğrultusunda ve bilinçli bir tasarruf yetkisine sahip irade emanetidir.

"Siz O'nun huzurunda biraraya geleceksiniz."

Kalpleriniz O'nun ellerindedir. Sonra siz, O'nun huzurunda toplanacaksınız. Ne dünyada, ne de ahirette kaçacak yeriniz yoktur. Bütün bunlara rağmen O, sizi özgür bir insanın, bir ücret karşılığı olumlu tepki göstermesi gibi karşılık vermenizi istiyor, başka seçeneği bulunmayan köleninki gibi değil.

Sonra yüce Allah onları cihad'dan geri kalmaktan, hayat çağrısına olumlu karşılık vermemekten ve ne şekilde olursa olsun, kötülüğü bertaraf etmek çabasında gevşeklik göstermekten sakındırıyor:

"Sadece aranızdaki zalimlerin başlarına gelmekle yetinmeyecek olan belâdan sakınınız. Biliniz ki, Allah'ın azabı ağırdır."

Fitne; imtihan, ya da belâ... İçindeki bir grubun ne şekilde olursa olsun, zulüm işlemesine -ki zulümlerin en büyüğü de Allah'ın şeriatını ve hayat sistemini hayattan uzaklaştırmaktır- hoşgörüyle bakan, zalimlerin karşısına dikilmeyen, bozguncuların yoluna engel olmayan bir toplum, zalimlerin ve bozguncuların cezasını hakeden bir toplumdur. İslâm, birtakım yükümlülükler gerektiren pratik bir hayat sistemidir. Zulüm, bozgunculuk ve kötülük yaygınlık kazanırken, insanların hiçbir şey yapmadan yerlerinde oturmalarına hoşgörülü davranmaz. Kaldı ki, Allah'ın dinine uyulmadığını gördüklerinde, daha doğrusu Allah'ın ilahlığının reddedilip yerine kulların ilahlığının yerleştirildiğini gördüklerinde sessiz kalmalarını, bununla beraber yüce Allah'ın onları belâdan kurtarmasını -kendileri kötülükten uzak (!) iyi yürekli (!) kimselerdir ya- istemelerini kabul etmez.

Zulme başkaldırmak, mal ve can açısından insana bazı sorumluluklar yüklediği için, Kur'an-ı Kerim, ilk defa bu Kur'an'la muhatap olan müslüman kitleye daha önce içinde bulundukları zayıflıklarını, sayısal bakımdan az oluşlarını, çektikleri işkenceleri ve yaşadıkları korkulu anları hatırlatıyor. Yüce Allah'ın bu din sayesinde onları nasıl koruduğunu, zayıflıktan kurtarıp üstün bir konuma getirdiğini ve onlara temiz bir rızık verdiğini hatırlatıyor. O halde Peygamber'in -salât ve selâm üzerine olsun- kendilerini çağırdığı hayattan ve yüce Allah'ın kendilerine üstünlük aracı kıldığı, onlara bahşedip koruduğu bu hayatın gerektirdiği fedakarlıklardan kaçmamalıdırlar.

"Hatırlayınız ki, bir zamanlar siz yeryüzünde ezilen, sayıca az bir gruptunuz, insanlar sizi kapıp götürecekler diye korkuyordunuz. Fakat şükredesiniz diye Allah size sığınak sağladı, helâl besinler sundu, sizi yardımı ile destekledi." di."

Peygamber'in -salât ve selâm üzerine olsun- sizi hayat bahşedecek ilkelere çağırdığından emin olmanız için bunları hatırlayınız. Zulmün her çeşidine ve her şekline karşı koymaktan geri kalmamanız için bunları hatırlayın. Allah sizi müşriklerle savaşmak durumunda bırakmadan ve Peygamber'i sizi istemediğiniz halde silahlı grupla karşılaşmaya çağırmadan önce yaşadığınız ezilmişlik ve korku günlerini hatırlayın. Sonra da hayat bahşeden bu çağrı sayesinde nasıl değiştiğinizi, zafer ve üstünlük elde etmiş kişiler olduğunuzu, Allah tarafından sevap ve rızıkla mükafatlandırıldığınızı görün. Yüce Allah şükrüne lâyık olasınız diye sizi güzel şeylerle rızıklandırıyor. Size yönelik lütfundan dolayı O'na şükretmenize karşılık olarak da sizi mükafatlandırıyor.

"İnsanlar sizi kapıp götürecekler diye korkuyordunuz."

Bu, bir tehlikenin beklentisi içinde olmanın, korkunun, etrafı gözetip durmanın, kısacası panik halinde olmanın sahnesidir. Bu sahneyi seyreden göz korkunun çizgilerini, endişeden kaynaklanan davranışları, korkudan yuvalarından fırlamış gözleri görür gibi oluyor. Öte yandan kapıp götürmek üzere uzanan eller ve korku ve endişe içinde bekleyen müslüman azınlık...

Bu dehşet sahnesinden kendilerini koruyup himayesine alan yüce Allah'ın kontrolünde elde ettikleri güven, güç, zafer, temiz rızık ve bol nimetin oluşturduğu sahneye geçiliyor:

"Size sığınak sağladı, helâl besinler sundu, sizi yardımı ile destekledi."

Allah'ın direktiflerinin gölgesinde şükretmeleri dolayısıyla mükafat kazanmaları için:

"Şükredesiniz diye..."

Bu büyük mesafeyi ve köklü değişimi düşünüp de güvenli, güçlü ve zengin hayatın sesine olumlu karşılık vermeyecek biri var mı?.. Güvenilir ve kerim peygamberin sesine duyarsız kalacak biri düşünülebilir mi? Her iki sahne de, gözünün önünde canlandırıldığı, her ikisinin de mesaj ve işaretlerini algıladığı halde korumasına, yardımına ve nimetlerine karşılık olarak yüce Allah'a şükretmeyecek biri var mı?

Bununla beraber, bu ayetlerle muhatap olan o topluluk her iki sahneyi de yaşamıştı. Geçmişteki ve şimdiki durumlarıyla ilgili olarak bildiklerini hatırlıyorlardı. Bu Kur'an'ın duygularında böyle bir tad bırakması da bu yüzdendi.

Yeryüzünün pratiğinde ve insanların hayatında bu dini yeniden egemen kılmak için günümüzde cihad eden müslüman kitle, her iki aşamadan geçmemiş ve her iki durumun tadına varmamış olabilir. Ancak bu Kur'an ona da aynı gerçeği söylemektedir. Gerçi bu kitle günümüzde yüce Allah'ın şu sözünde ifade ettiği ortamı fiilen yaşamaktadır:

"Siz yeryüzünde ezilen, sayıca az bir gruptunuz, insanlar sizi kapıp götürecekler diye korkuyordunuz."

O halde günümüz müslüman cemaatin de Allah'ın Peygamberinin -salât ve selâm üzerine olsun- kendisini çağırdığı hayat bahşedecek ilkelere olumlu karşılık vermesi, yüce Allah'ın müslüman kitleye va'dettiği ve ilk müslüman kitlenin hayatında gerçekleştirdiği sonucu pürüzsüz bir inanç ve bağlılıkla gözetmesi gerekmektedir. Yüce Allah, kendi yolunu takib eden ve bunun gerektirdiği yükümlülüklere sabreden her müslüman kitlenin hayatında bu sonucu gerçekleştireceğini va'detmiştir. O halde günümüzün müslüman kitlesi şu ilahi sözün gerçekleşmesini beklemelidir:

"Fakat şükredesiniz diye Allah size sığınak sağladı, helâl besinler sudu, sizi yardımı ile destekledi."

Müslüman kitle ancak Allah'ın gerçek va'di doğrultusunda hareket eder, realitenin yanıltıcı dış görünüşüne değil. Zaten müslüman kitlenin her realiteden üstün gördüğü tek ve gerçek realite Allah'ın va'didir.

ALLAH VE RESULÜNE HIYANET

Çağrı bir kez daha mü'minlere yöneltiliyor. Kuşkusuz mal ve çocuklar, korku ve cimrilik yüzünden insanı çağrıya olumlu karşılık vermekten alıkoyarlar. Peygamber'in -salât ve selâm üzerine olsun- çağırdığı hayat hiç kuşku yok ki, üstün bir hayattır. Böyle bir hayat insana birtakım yükümlülükler getirir, bazı fedakârlıkları kaçınılmaz kılar. Bu yüzden Kur'an bu ihtirası, mal ve çocuk fitnesine dikkat çekmekle dindirmek istiyor. Bu noktanın, belâ, deneme ve imtihan alanı olduğunu bildiriyor. Bu imtihanı vermede zayıflık göstermekten, cihad çağrısından, emanet, sözleşme ve alışverişin yükümlülüklerinden kaçınmaktan sakındırıyor. Bu yükümlülükleri yerine getirmemeyi Allah'a ve Peygamber'e ve müslüman kitlenin yeryüzünde yüklendiği emanetlere; Allah'ın sözünü yüceltme, kullar üzerinde O'nun tek ve ortaksız ilahlığını ilan etme, insanlığı hak ve adalet ilkelerine göre yönetme emanetlerine ihanet olarak değerlendiriyor. Bu sakındırmanın yanında, insanları fedakârlık ve cihaddan alıkoyan mal ve çocuklardan daha üstün olan Allah katındaki büyük sevabı hatırlatıyor:


Kuran-i Kerim Tefsiri

O

Enfal

O

27- Ey mü'minler Allah'a, Peygamber'e hıyanet etmeyiniz. Yoksa üstlendiğiniz emanetlere bile bile hıyanet etmiş olursunuz.

28- Biliniz ki, mallarınız ve evlatlarınız sizin için aslında birer sınav konusudur ve büyük ödül Allah katındadır.

Müslüman kitlenin yükümlülüklerini üstlenmekten kaçınmak Allah'a ve Peygamber'e ihanettir. Bu dinin ele aldığı ilk problem de "Lailâhe illallah Muhammedun resulullah = Allah'tan başka ilah yoktur, Muhammed Allah'ın Peygamberidir" problemidir. İlah olarak Allah'ı birleme ve bu konuda sadece Peygamberimiz Muhammed'in -salât ve selâm üzerine olsun- bildirdiklerine uyma sorunudur. Bütün tarih boyunca insanlık, Allah'ı hiçbir zaman kesin olarak inkâra yeltenmemiştir. Sadece sahte tanrıları O'na ortak koşma yönüne gitmişlerdir. Bu şirk kimi zaman daha az olmak üzere, inanç ve ibadet noktasında, kimi zaman da ve çoğunlukla, hakimiyet ve otorite noktasında belirmiştir. İnsanlık hayatında çoğunlukla işlenen en büyük şirk, ikincisi olmuştur. Bu yüzden bu dinin ele aldığı ilk problem, insanları Allah'ın ilahlığına inandırmadan çok, ilahlık noktasında O'nu birlemeyi kabul etmeye çağırmak olmuştur. Allah'dan başka ilah olmadığına şahitlik etmeye, yani evrenin düzeni üzerindeki hakimiyetini kabul ettikleri gibi, yeryüzündeki hayatlarının üzerindeki hakimiyet açısından da O'nun tek ve ortaksız olduğunu ilan etmeye çağrı olmuştur. Bu dinin ele aldığı ilk sorun: "O gökte de ilah olandır, yerde de ilah olandır." (Zuhruf, 84)

Bu dinin ele aldığı problem aynı zamanda, Allah'ın direktiflerini duyuranın sadece Muhammed -salât ve selâm üzerine olsun- olduğunu bu yüzden onun duyurduğu her şeye uymayı kabul etmek olmuştur.

Bu dinin vicdanda inanç, hayatta hareket olarak yer etmesi için ele aldığı başlıca sorun budur. Bu yüzden bu problemi gözardı etmek Allah'a ve peygamber'e ihanet etmektir. Yüce Allah, kendisine inanan ve bu inancını ilan eden müslüman kitleyi böylece bir ihanetten sakındırıyor. Bunun sonucu olarak müslüman kitlenin inancının pratik anlamını gerçekleştirmesi bu cihadın can, mal ve evlât konusundaki yükümlülüklerini yerine getirmesi gerektiği anlaşılmış oluyor.

Aynı şekilde yüce Allah, müslüman kitleyi islâm üzerine Peygamber'e (S.A.V.) biat ettiği -bağlılığını ifade ettiği- günden itibaren yüklendiği emanete ihanet etmekten de sakındırıyor. Çünkü islâm dille söylenen bir söz değildir. Sadece birtakım lâflar ve iddialardan ibaret değildir. İslâm, çeşitli zorluklar ve engellerle karşılaşan eksiksiz ve kapsamlı bir hayat sistemidir. Hayatın pratiğini "Lailâhe illallah = Allah'tan başka ilah yoktur" temelinin üzerinde kurma metodudur. Bu da, insanları gerçek Rabblerine kulluk yapmaya, toplumları O'nun hakimiyetine ve şeriatına boyun eğmeye yöneltmek, Allah'ın ilahlığını ve iktidarını gaspeden tağutları azgınlık ve haksızlıktan alıkoymak, tüm insanlık düzeyinde hak ve adaleti gerçekleştirmek, değişmez bir ölçü uyarınca insanlar arasında denge sağlamak, Allah'ın sistemi uyarınca da yeryüzünü kalkındırma görevini ve Allah'ın halifesi olma sorumluluğunu yerine getirmektir.

Tüm bu görev ve sorumluluklar birer emanettirler, bu emanetleri yerine getirmemiş olanlar emanete ihanet etmiş, Allah'a verdikleri sözü tutmamış O'nun peygamberine gösterdikleri bağlılığı -biatı- ihlâl etmiş olurlar.

Kuşkusuz bunlar fedakârlığı, sabır ve dayanıklılığı, mal ve evlât imtihanını aşmayı ve yüce Allah'ın emaneti yerine getiren sabırlı, neyi seçeceklerini iyi bilen ve fedakâr kullarına ayırdığı mükâfatı tercih etmeyi gerektiren sorumluluklardır.

"Biliniz ki, mallarınız ve evlâtlarınız sizin için aslında birer sınav konusudur ve büyük ödül Allah katındadır."

Bu Kur'an, insanın özüne hitap eder. Çünkü insanın yaratıcısı onun gizli bileşimini bilir. Onun gizlisini, açığını, iç dünyasının dönemeçlerini, gediklerini, eğilimlerini bilir.

Yüce Allah, insanın yapısındaki zaaf noktalarını bilir. Mal ve evlât tutkusunun insanın en derin zaafı olduğunu da bilir. Bu yüzden insanın dikkatini, mal ve evlât bağışının altında yatan gerçeğe yöneltiyor. Yüce Allah insanları denemek ve imtihana tabi tutmak için onlara mal ve evlât vermiştir. Çünkü bunlar, imtihan ve sınanma aracı olan dünya hayatının süsleridirler. Yüce Allah kulun yaptıklarını ve tasarrufunu görmek için bunları imtihana tabi tutar: Bunlara karşılık olarak şükrediyorlar mı, nimetin hakkını veriyorlar mı? Yoksa onlarla oyalanıp Allah'ın hakkını mı unutuyorlar? "Biz sizi iyilik ve kötülükle imtihana tabi tutarız. (E nbiya, 35) İmtihan sadece zorluk ve yoklukla olmaz. Rahatlık ve bollukla da olur. Mal ve evlât da rahatlık ve bolluğun kapsamına girer.

İlk uyarı budur:

"Biliniz ki mallarınız ve evlatlarınız aslında birer sınav konusudur."

Kalbin imtihan ve denemeye tabi tutulacağı konudan haberdar edilmesi, kendinden geçmemesi, unutmaması, imtihan ve sınav esnasında başarısız olmaması için sakındırma, uyarma ve hazırlıklı olmasını sağlama amaçlı bir yardımdır bu.

Sonra yüce Allah insanı yardımsız ve karşılıksız olarak bırakmıyor. Çünkü fedakârlığın ağırlığı ve sorumluluğun büyüklüğü nedeniyle -uyarılmış olmasına rağmen- görevini yerine getirirken insan, yine de zaaf gösterebilir. Özellikle imtihan konusu, mal ve evlât ise. Bu yüzden yüce Allah insana hangisinin daha iyi ve daha kalıcı olduğunu gösteriyor. Amaç imtihanda zaaf gösterebilen insana yardım etmek onu korumaktır kuşkusuz.

"Büyük ödül Allah katındadır."

Mal ve evlâdı bağışlayan yüce Allah'dır. Mal ve evlâd imtihanını aşanlar için O'nun katında büyük mükâfat vardır. O halde kimse emanetin sorumluluğundan ve cihadın gerektirdiği fedakârlıklardan kaçınmamalıdır. İşte bu, içindeki zaaf noktalarını bilen yüce yaratıcıdan zayıf insana bir yardım ve destektir.

"İnsan zayıf olarak yaratıldı." (Nisa, 28)

Bu inanç, düşünce, eğitim ve yönlendirmeye ilişkin eksiksiz bir hayat sistemidir. Her şeyi bilen Allah'ın sistemidir bu. Çünkü yaratan O'dur.

"Yaratan bilmez mi? O latiftir, her şeyden haberdardır." (Mülk, 14)

ALLAH KORKUSU

Surenin bu bölümünde mü'minlere yönelik son çağrı, Allah'dan korkmaya ilişkin bir çağrıdır. Kendi inancına ilişkin olarak kesin bir kanıta dayanmadıkları, kuşkuları ortaya çıkaran, vesveseleri gideren, uzun ve dikenli yolda ayakları dirençli kılan bir nur olmadığı sürece kalpler, bu ağır yükün altından kalkamazlardı. Takva duyarlılığı ve Allah'ın nuru olmasaydı, hakkı batıldan ayıran nosyona, bu kritere sahip olmayacaklardı.


Kuran-i Kerim Tefsiri

O

Enfal

O

29- "Ey mü'minler, eğer Allah'dan korkarsanız, O size iyiyi kötüden ayırd edebilecek bir nosyon, bir kriter bağışlar, kötülüklerinizi örter ve sizi affeder. Allah büyük lütuf sahibidir."

İşte azık budur. Budur yol hazırlığı. Kalpleri dirilten, onları uyaran, içlerindeki uyarı, sakınma ve korunma cihazlarını harekete geçiren takva azığı... Yolun dönemeçlerini ve kavşaklarını göz alabildiğince ortaya çıkaran yol gösterici nur hazırlığı... Tam ve sağlıklı görüşü engelleyen kuşkular ortadan kalkmıştır artık. Sonra bu, hataların bağışlanması azığıdır. Huzur ve istikrarı sağlayan güven azığı... Azıkların tükendiği, çalışmaların yetersiz kaldığı bir günde yüce Allah'ın engin lütfunu düşünme azığı...

Allah korkusunun kalpte yolun kıvrımlarını ortaya çıkaran bir kriter işlevi gördüğü bir gerçektir. Ancak bu gerçek de -tıpkı inanca ilişkin diğer gerçekler gibi- pratik olarak yaşayandan başkası tarafından algılanmaz. Sadece anlatmak bu gerçeğin tadını, fiilen yaşamamış olanlara ulaştırmaz.

Allah korkusu olmadığı zaman, işler duygu ve akıl planında karmaşıklığını, yollar görüş ve fikir planında griftliğini sürdürür. Yolların ayrılış noktasında batıl hak kisvesinde görünür. Kanıt son derece kesin olmasına rağmen, ikna edici olamaz. Susturucu olur, ancak akıl ve kalbi harekete geçirmeye yetmez. Tartışma gereksiz olmaya başlar, münakaşa boşa gitmiş bir emeğe dönüşür. Evet Allah korkusu olmadığı zaman durum böyledir. Ama Allah korkusu olduğu zaman akıl aydınlanır, gerçek açığa kavuşur, yol belirginleşir, kalbe güven duygusu yer eder, vicdan huzura kavuşur, ayaklar doğrulur ve doğru yolda kalıcı olur.

Gerçek, özü itibariyle fıtrata gizli değildir. Fıtratta gerçeğe yönelik bir uyum sözkonusudur. Nitekim fıtrat, bu gerçekten almıştır varlığını. Göklerle yer, gerçeğe dayalı olarak yaratılmıştır. Ancak fıtratla gerçek arasına giren ihtirastır, insanın arzusudur. Karmaşıklığa neden olan bu ihtirastır işte. Görüşü engelleyen, yolları kördüğüme dönüştüren, dönemeçleri görünmez hale getiren insanın ihtirasıdır. Kanıt ne kadar kesin olursa olsun, ihtirasa gëm vuramaz. Onu durduran ve bertaraf eden Allah korkusudur. İhtirası engelleyen takva ve gizli açık denetimdir. Bunun için yüce Allah'ın kalbe kazandırdığı bu nosyon, bu kriter gözleri aydınlatır, örtüyü kaldırır,' yolu iyice belirginleştirir.

Kuşkusuz bu, paha biçilmez bir durumdur. Öte yandan Allah'ın lütfu bu göz kamaştırıcı duruma bir de hataların giderilmesini, günahların bağışlanmasını ekliyor. Bunlara da "büyük lütfu" ilave ediyor.

Bu öylesine geniş ve kapsamlı bir bağıştır ki, büyük lütuf sahibi "kerim" olan Rabbden başkası onu bağışlayamaz.

HİLE VE TUZAKLAR

Surenin akışı içinde bulunulan anın problemlerine çözüm getirmek amacıyla, geçmişi canlandırmak suretiyle sürüyor. Sonuçta böylesine parlak bir zafer kazandığı savaşa girişen müslüman kitleye geçmiş ile içinde yaşanılan an arasındaki değişimin göz alıcı boyutlarını tasvir ediyor. Yüce Allah'ın savaşı yönlendirmesi ve takdiriyle onlara ne kadar büyük bir lütufta bulunduğunu gösteriyor. Bu öyle bir durumdur ki, ganimetler bunun yanında hiç kalır. Bu uğurda yapılan fedakârlıkların, çekilen sıkıntıların lafı bile edilmez.

Geçen derste, müslümanların Mekke'deki durumlarına ve bu savaştan önceki durumlarına ilişkin bir tasvir yer almıştı. Sayısal azlıkları, güçsüz oluşları, insanların kendilerini kapıp götüreceklerinden korkacak kadar korumasız oluşları anlatılmıştı. Ardından yüce Allah'ın yönlendirmesi, gözetimi ve lütfu sayesinde sığınak buldukları, üstünlük sağladıkları, bol nimete kavuştukları anlatılmıştı.

Burada ise ayetlerin akışı, hicretin eşiğinde Peygamberimize -salât ve selâm üzerine olsun- karşı komplo düzenlemek üzere aralarında anlaşan müşriklerin durumlarını tasvir etmektedir. Onlar Peygamberimizin getirdiği ayetlere karşı çıkarak isteseler kendilerinin de benzeri sözler söyleyebileceklerini iddia etmektedirler. Yine onlar kabul etmemekte diretmektedirler. İnatta o kadar ileri gidiyorlar .ki, dönüp doğru yolu bulacaklarına -şayet bu ayetler Allah katından gelmişlerse- üzerlerine azabın çabucak indirilmesini istemektedirler.

Sonra ayetlerin akışı, müşriklerin insanları Allah yolundan alıkoymak için nasıl mallarını harcadıklarını Allah'ın peygamberine karşı savaşmak üzëre ne şekilde toplandıklarını anlatmaktadır. Ardından onları dünya hayatında hüsrana uğramak ve yürek acısı çekmekle, ahirette ise, cehenneme sevkedilmekle tehdit etmektedir. Kurdukları tuzakların, toplanmaların ve planların ardından hem burada, hem de orada zarar edeceklerini vurgulamaktadır.

Sonunda yüce Allah, peygamberine müşriklere yönelip onları şu iki şıktan birini tercih etme durumunda bırakmasını emretmektedir: a) Şayet kâfirlikten, inatçılıktan, Allah ve peygamberine karşı savaşmaktan vazgeçecek olurlarsa, cahiliyede işledikleri bütün bu kötülükler bağışlanacaktır. b) Yok eğer durumlarını sürdürüp, tavırlarını değiştirmeyeceklerse, bu durumda daha önce kendilerine benzeyenlerin başına gelenler onların da başına gelecektir. Yüce Allah'ın azaba ilişkin yasası, işlevini yerine getirecektir. Kuşkusuz bu azabı dileyen ve dilediği gibi takdir eden yüce Allah'tır.

Sonra yüce Allah müslümanlara, işkence edecek güçleri kalmayıncaya, yeryüzündeki ilahlık sadece Allah'a ait oluncaya -böylece din bütünüyle Allah'a özgü oluncaya- kadar kâfirlerle savaşmalarını emretmektedir. Teslim olduklarını duyururlarsa, Peygamber -salât ve selâm üzerine olsun- kabul edecektir; niyetlerine göre yüce Allah onları hesaba çekecektir. Çünkü yüce Allah yapa geldiklerini bilir. Bundan yüz çevirip savaşa devam ederlerse, inatlarını sürdürürlerse, Allah'ın tek ve ortaksız ilahlığını kabul etmezlerse, yüce Allah'ın yeryüzündeki otoritesine boyun eğmezlerse, müslümanlar onlara karşı cihadı sürdürecek ve yüce Allah'ın kendilerine dost olduğundan kesinlikle emin olacaklardır. O, ne güzel dost ve ne güzel yardımcıdır.


Kuran-i Kerim Tefsiri

O

Enfal

O

30- Hani kâfirler seni tutuklamak, öldürmek ya da Mekke'den sürmek amacı ile aleyhinde tuzak kurmuşlardı. Onlar tuzak kurarken Allah da tuzak kuruyordu. Hiç kuşkusuz Allah en etkili tuzak kurucudur."

Durumun değişmesinden, konumun farklılaşmasından önce Mekke'de yaşanılan durumun hatırlatılmasıdır bu. Bu aynı zamanda gelecek için güven ve bağlılık anlamına gelmektedir. Ayrıca bu ayet, Allah'ın kaderinin yönlendirmesine, hükmettiği ve emrettiği şeylerdeki hikmetine dikkat çekmektedir. İlk defa bu Kur'an'la muhatap olan müslümànlar her iki durumu da biliyorlardı. Bu, bizzat yaşayan; gören ve tadan birinin bilmesiydi. İçinde yaşadıkları an ve fiilen tattıkları huzur ve güven karşısında bu yakın geçmişi hatırlamak, o sıralarda yaşadıkları korku ve sıkıntıyı hatırlamak onlara yetiyordu. Müşriklerin Peygamber'e -salât ve selâm üzerine olsun- ilişkin tasarı ve komplolarına rağmen Peygamber'in onlardan kurtulmakla kalmayıp, büyük bir zafer kazanmasını gözönünde canlandırmaları yetiyordu. Müşrikler Peygamberimizi -salât ve selâm üzerine olsun- bağlamayı, ömür boyu hapsetmeyi ya da öldürüp ondan kurtulmayı, yahut sürüp Mekke,'den sınırdışı etmeyi planlamışlardı. Bütün bu alternatifleri görüşmüş, sonunda onu öldürmeyi kararlaştırmışlardı. Bu suçu da bütün kabilelerden birer gencin oluşturduğu ortak bir infaz grubunun işlemesini tasarlamışlardı. Böylece Peygamberimizin -salât ve selâm üzerine olsun- kanı bütün kabilelere dağılmış olacaktı. Haşimoğulları da tüm Araplar'la savaşmayı göze alamayacaklardı. Dolayısıyla diyete razı olacaklardı ve bu işte böylece kapanacaktı.

İmam Ahmed diyor ki; "Bize Abdurrezzak anlattı, bize Ma'mer haber verdi, bana Osman el-Cerirî, İbn-i Abbas'ın kölesi Muksim'den aktardı, ona da İbn-i Abbas, "Hani kâfirler seni tutuklamak, öldürmek ya da Mekke'den sürmek amacı ile aleyhinde tuzak kurmuşlardı" ayetine ilişkin olarak şunları anlatmış: Bir gece Kureyş Mekke'de toplanarak istişarede bulundu. Bazısı, "Sabah olunca onu -Peygamberimizi kastediyorlar- yakalayıp bağlayın" dedi. Kimisi, "Onu öldürün", kimisi de "Sınır dışı edin" dedi. Yüce Allah, peygamberine bunları haber verdi. Bunun üzerine Ali -Allah ondan razı olsun- Peygamberimizin -salât ve selâm üzerine olsun- yatağında geceledi. Peygamberimiz de çıkıp mağaraya sığındı. Müşrikler de Peygamberimiz sanarak Ali'yi gözetlemekle geçirdiler geceyi. Sabah olunca üzerine çullandılar. Peygamberimizin yatağında yatanın Ali olduğunu gördüler. Böylece yüce Allah tuzaklarını başlarına geçirmişti. "Nerde bu arkadaşın?" diye sordular. Ali, "Bilmiyorum" dedi. Bu sefer Peygamberimizin izini takip etmeye başladılar. Dağa ulaştıklarında izi kaybettiler. Dağa tırmanıp Peygamberimizin içinde bulunduğu mağaraya kadar yaklaştılar. Gördüler ki, mağaranın kapısında örümcek ağı var. "Buraya girmiş olsaydı kapısında örümcek ağı bulunmazdı" dediler. Peygamberimiz -salât ve selâm üzerine olsun- üç gece mağarada bekledi."

"Onlar tuzak kurarken, Allah da tuzak kuruyordu. Hiç kuşkusuz A llah en etkili tuzak kurucudur."

"Onlar tuzak kurarken, Allah da tuzak kuruyordu" ayetinin çizdiği tablo, son derece derin etkisi bulunan bir tablodur. Kureyş'in toplantısını hayalde canlandırıyor. Bu tabloda müşrikler biraraya gelmiş, görüş alışverişinde bulunuyorlar. Bir şeyler tasarlıyor, tuzaklar kuruyorlar. Allah da onların ötesinde, her şeyi kuşatmış, onların aleyhinde tuzak kuruyor. Onların tuzaklarını başlarına geçiriyor, ama bunun farkında değiller.

Bu komik bir tablodur. Aynı zamanda ürkütücü bir tablodur.. Şu zayıf, basit insanlar nerde, her şeyi çepeçevre kontrolünde tutan güç, her şeyden üstün olan, kullarının üzerinde karşı konulmaz otoriteye sahip olan, işinin üzerinde etkin bulunan ve her şeyi kuşatan Allah'ın gücü nerede?

Kur'an'ın ifade tarzı, tabloyu, Kur'an'ın eşsiz tasvir yöntemi ile çiziyor. Bununla kalpleri titretiyor, bilincin derinliklerini harekete geçiriyor.

ESKİLERİN MASALLARI

Surenin akışı kâfirlerin durumlarını, davranışlarını, iddialarını ve iftiraların anlatmakla sürüyor. "İsteseler bu Kur'an'ın benzeri sözler söyleyebileceklerini" iddia edecek kadar ileri gittiler. Aynı zamanda bu kâfirler, Kur'an'ı eskilerin masalları şeklinde nitelendirmekten de geri kalmıyorlardı:


Kuran-i Kerim Tefsiri

O

Enfal

O

31- Onlara ayetlerimiz okununca "işittik, istesek biz de bunlar gibisini söyleyebiliriz, bunlar eskilerin masallarından başka bir şey değildirler" dediler.

İbn-i Kesir tefsirinde, Said b. Cübeyr, Südey, İbn-i Cürey'e ve başkalarına dayanarak, bunu söyleyenin Nadr b. Haris olduğunu belirtir. Bu adam -Allah'ın laneti üzerine olsun- Fars ülkesine gitmiş, orada kralları Rüstem ve İsfendiyar'ın hikâyelerini öğrenmişti. Döndüğünde Peygamberimizin -salât ve selâm üzerine olsun- Allah tarafından gönderildiğini ve insanlara Kur'an okuduğunu görmüştü. Peygamberimizin bir toplantıdan ayrıldığında onun yerine oturur ve öğrendiği bu hikâyeleri insanlara anlatırdı. Sonra da "Allah için söyleyin hangimiz daha güzel hikâye anlatıyoruz, ben mi Muhammed mi?" derdi. Bu yüzden yüce Allah fırsat verip de Nadr, Bedir günü esirler arasında yeralınca, Peygamberimiz -salât ve selâm üzerine olsun- boynunu vurmak üzere yanında alıkonmasını emretti. Nitekim bunu yaptı da. (Allah'a hamdolsun) Nadr'ı esir alan Mikdad b. Esved'di. -Allah ondan razı olsun- Nitekim İbn-i Cerir şöyle der: "Bize Muhammed b. Beşşar anlattı, bize Muhammed b. Ca'fer, bize Şu'be Ebu Buşr'den, o da Said b. Cübeyr'in şöyle dediğini anlattı: Peygamberimiz -salât ve selâm üzerine olsun- Bedir günü Ukbe b. Ebu Muit, Tuayma b. Adiy ve Nadr b. Haris'i yanında alıkoyarak öldürdü. Mikdad -Allah ondan razı olsun- Nadr'ı esir almıştı. Peygamberimiz Nadr'ın öldürülmesini emredince Mikdat, "Ya Resulallah, o benim esirimdir" dedi. Peygamberimiz, "O Allah'ın kitabı hakkında ileri geri konuşuyordu" dedi ve öldürülmesini emretti. Mikdat tekrar, "Ya Resulallah, o benim esirimdir" dedi. O zaman Peygamberimiz, "Allah'ım Mikdat'ı lütfunla zengin kıl" diye dua etti. Miktad, "İstediğim buydu" dedi. İşte bu ayet Nadr hakkında nazil olmuştur: Onlara ayetlerimiz okununca "İşittik, istesek biz de bunlar gibisini söyleyebiliriz, bunlar eskilerin masallarından başka bir şey değildirler" dediler."

Müşriklerin Kur'an'ı "eskilerin masalları" şeklinde nitelendirmeleri Kur'an-ı Kerim'de birkaç kez tekrarlanmıştır. Örneğin; "Kur'an eskilerin masallarıdır, başkalarına yazdırmış sabah akşam kendisine okunmaktadır. (Furkan, 5)

Bu söz Kur'an'a karşı koymak için giriştikleri manevraların bir halkasından başka bir şey değildir. Kur'an insan fıtratına gerçeğe dayanarak hitab eder. Fıtrat bu gerçeği kendi derinliklerinde tanır, buna karşı ürperir ve olumlu tepki gösterir. Kur'an karşı konulmaz gücüyle yönelir gönüllere. Gönüller de Kur'an'ın mesajını duyunca, derinden sarsılırlar ve ona olumlu karşılık vermekten kaçınmazlar. Burada Kureyş'in kimi büyükleri böyle bir manevraya sığınıyorlar. Üstelik onlar, bunun manevra olduğunu da bilmiyorlar. Ne var ki onlar Kur'an'da, çevrelerindeki milletlerin mitolojilerine benzer şeyleri araştırmak, böylece Arap halklarının kafalarını karıştırmak istiyorlardı. Nitekim bu halkların fiilen yaşadıkları kula kulluk durumunu sürdürmek için bu manevralara başvurmuşlardı.

Kureyş'in önderleri, bozulmamış dillerinde yeralan kelimelerin ne anlama geldiğini bildiklerinden dolayı, bu çağrının altında yatan gerçeği de çok iyi biliyorlardı. Onlar "Allah'dan başka ilah bulunmadığına ve Muhammed'in Allah'ın peygamberi olduğuna" şahitlik etmenin insanın egemenliğine topyekün başkaldırmak, Allah'ın tek ve ortaksız ilahlığının ve hakimiyetinin altına girmek, sonra Allah'a yönelik bu kulluğa ilişkin konularda tanrılar ya da Allah adına konuşan herhangi bir insandan değil de, sadece Muhamed'den -salât ve selâm üzerine olsun- direktif almak anlamına geldiğini biliyorlardı. Ayrıca onlar, bu şekilde şahitlikte bulunan insanların Kureyş'in otoritesinden, önderlik ve hakimiyetinden çıkıp, Peygamberimizin -salât ve selâm üzerine olsun- öncülük yaptığı organik bir topluma katıldıklarını, sadece onun önderliğine ve otoritesine boyun eğdiklerini, ailelerinden, kabilelerinden, aşiretlerinden, kavmin bilginlerinden ve cahiliyenin önderliğinden bağlarını ve dostluklarını koparıp, bütün bağlılıkları ve dostluklarıyla yeni önderliğe ve bu yeni önderliğin yönettiği müslüman kitleye yöneldiklerini görüyorlardı.

İşte "Allah'dan başka ilah bulunmadığına ve Muhammed'in Allah'ın peygamberi olduğuna" şahitlik etmek, bütün bunları ifade etmektedir. Bu, Kureyş'in ileri gelenlerince görülen bir realiteydi. Bunun rejimlerine, toplumsal, siyasal ve ekonomik düzenlerine, ayrıca siyasal rejimlerinin dayandığı inanç sistemlerine yönelik bir tehdit, bir tehlike olduğunu kavramakta gecikmemişlerdi.

"Allah'dan başka ilah bulunmadığına ve Muhammed'in Allah'ın peygamberi olduğuna" şahitlik etmek, hiçbir zaman günümüzde kendilerini müslüman sanan toplumların anladığı gibi asılsız, boş ve basit bir anlama gelmemektedir. Bu toplumlar yeryüzünde ve insanların hayatında Allah'ın ilahlığının varlığı ve etkinliği bulunmazken, toplumlara hakim olan ve onları yönlendiren cahiliye önderliği ve yasalarıyken sadece dilleriyle şehadet getirmek ve bazı ibadetleri yerine getirmekle kendilerinin müslüman olduklarını sanmaktadırlar.

Mekke'de islâmın bir toplumsal yasası ve devleti olmadığı bir gerçektir. Ancak, "Allah'dan başka ilah bulunmadığına ve Muhammed'in Allah'ın peygamberi olduğuna" şahitlik edenler derhal Muhammed'in -salât ve selâm üzerine olsun- önderliğine teslim oluyorlardı, hemen müslüman kitleye bağlılıklarını ve dostluklarını ifade ediyorlardı. Aynı zamanda cahiliyenin önderliğinden uzaklaşıyor ve ona karşı koyuyorlardı. Dilleriyle şehadet getirir getirmez, aileleri, aşiretleri, kabileleri ve cahiliye toplumunun önderliğiyle olan bağlarını ve dostluklarını kesiyorlardı. Günümüzde olduğu gibi boş, anlamsız ve basit bir söyleyiş sözkonusu değildi. Tersine, bu şahitliğin pratik ve fiili anlamı islâmın dayandığı temel gerçeğin tercümanı niteliğindeydi.

Kureyş'in ileri gelenlerinin islâmın yayılmasından ve Kur'an'dan rahatsız oluşlarının nedeni buydu. Nitekim daha önce "Haniflerin" müşriklerin inançlarından ve ibadetlerinden uzaklaşmaları, sadece Allah'ın ilalılığına inanmaları, kulluk kastı taşıyan davranışları Allah'a sunmaları ve putlara ibadet etmeyi temelden reddetmeleri Kureyş'in ileri gelenlerini rahatsız etmemişti. Buraya kadar cahiliye tağutunu ilgilendiren bir şey sözkonusu değildir. Çünkü hareket halinde belirmeyen, eyleme dönüşmeyen soyut bir inanç sistemi ve birtakım bireysel ibadetler, tağut için bir tehlike oluşturamamaktadır. Günümüzde müslüman olmak isteyen, ancak islâmın ne olduğunu iyice bilmeyen bazı iyi niyetli kimselerin sandığı gibi islâm bu değildir. İslâm, şehadetin ilanıyla birlikte başlayan bir harekettir. Cahiliye toplumundan, düşüncelerinden, değer yargılarından, onun önderliğinden, otoritesinden ve toplumsal yasasından bütünüyle soyutlanmaktadır. Aynı zamanda islâm çağrısının önderliğine ve realite dünyasında gerçekleştirmek isteyen müslüman kitleye bağlanmaktır. İşte bu Kureyş'in ileri gelenlerinin mahvolması, yokedilmesi anlamına geliyordu. Bu yüzden çeşitli yöntemlere başvurarak islâma karşı koyuyorlardı. Başvurdukları yöntemlerden biri de Kur'an'ın "eskilerin masalı olduğunu, isteseler kendilerinin de bunun gibisini söyleyebileceklerini" iddia etmeleriydi. Bu iddiayı sık sık tekrarlıyor ve her defasında çaresiz kalıp hezimete uğruyorlardı.

Ayette geçen "Esatir" kelimesinin tekili "Ustûreb"dir. Çoğunlukla Tanrılara ilişkin hurafeden ibaret düşüncelerden, geçmişlerin olaylarından ve olağanüstü kahramanlıklarından, hayal ve hurafenin büyük rol oynadığı asılsız olaylardan oluşan karmaşık hikâye anlamına gelmektedir.

Kureyş'in ileri gelenleri, Kur'an'da yer alan geçmiş milletlere ilişkin hikâyeler, olağanüstü olayları ve mucizeleri dile getiren bölümler, yüce Allah'ın yalanlayanlara yaptıklarını ve mü'minleri kurtarmasını anlatan ayetler gibi bu konuyu içeren Kur'an'ın anlatımına (hikâye ediş tarzına) dayanarak her şeyden habersiz yığınlara, "Bu Kur'an eskilerin masallarıdır. Muhammed bunları, bu hikâyeleri derleyenlerden yazmış, gelip size okuyor. Ve bunların Allah tarafından kendisine vahyedildiğini iddia ediyor" diyorlardı. Nadr b. Haris de Peygamberimizden sonra gelip onun bulunduğu mecliste ya da ona yakın bir mecliste oturur, İran'a yaptığı seyahatlerde öğrendiği İran efsanelerini anlatırdı. Sonra da dinleyicilerine, "Bunlar da Muhammed'in söylediği türden şeylerdir. Üstelik ben onun gibi peygamberlik iddiasında bulunup, Allah'dan vahiy aldığımı da ileri sürmüyorum. Kur'an, bunlar gibi eskilerin masallarından başka bir şey değildir" diyordu.

Cahiliye ortamında bu tür zihin bulandırıcı propagandaların kamuoyunda, özellikle bu tür masal ve hikâyelerle Kur'an arasındaki farkın iyice belirginleşmediği dönemlerde, büyük etki bıraktığını takdir etmemiz gerekmektedir.

Böylece Peygamberimizin Bedir savaşı öncesinde Nadr b. Haris'in öldürülmesi için özel duyuru yapmasının, sonra onu esirler arasında bulunca onunla birlikte birkaç kişinin daha öldürülmesini emretmesinin ve diğerlerinde olduğu gibi onlardan fidye kabul etmemesinin sebebini kavramış oluruz.

Bununla birlikte, Mekke'de başvurulan bu yöntemler uzun süre yaşamadı. Çok geçmeden bu manevraların gerçek mahiyeti ortaya çıktı. Kur'an, yüce Allah'dan kaynaklanan karşı konulmaz güç ve en kısa zamanda insan fıtratıyla uyum sağlayan köklü gerçek sayesinde, bu yöntemleri ve manevraları etkisiz hale getirdi, geride hiçbir şey bırakmamak üzere silip süpürdü. Bu sefer Kureyş'in ileri gelenleri paniğe kapılıp, "Bu Kur'an'ı dinlemeyin, okunurken gürültü çıkarın, belki bu şekilde onu bastırırsınız" (Fussilet, 26) demeye başladılar. Ebu Süfyan, Ebu Cehil ve Ahnes b. Şureyk gibi Kureyş'in önde gelen simaları, birbirlerini kollayarak geceleri gizliden gizliye Kur'an dinlemekten kendilerini alamıyorlardı. Diğerlerinden gizli olarak ayakları onları geceleri Peygamber'i dinlemeye sürüklüyordu. Öyle ki, gençler onları görüp bu Kur'an'ı dinlemekle kafaları karışmasın diye bir daha gelmemek üzere birbirlerine söz verip anlaşmışlardı.

Ne var ki, Nadr b. Haris'in insanları Kur'an'dan soğutmak için başka bir şey ortaya atmak suretiyle onları kandırmaya çalışması bu konudaki girişimlerin sonuncusu olmamıştır, olmayacaktır da. Bu girişim değişik görünümler altında tekrarlanmış, bundan sonra da tekrarlanacaktır. Bu dinin düşmanları insanları kesin bir şekilde Kur'an'dan uzaklaştırmak için kesintisiz bir çaba içinde olmuşlardır. Bunda başarısız olunca, bu sefer Kur'an'ı; hafızların güzel sesleriyle okuduğu, dinleyenlerin kendilerinden geçtiği nağmelere, insanların ceplerinde, göğüslerinin üzerinde taşıdıkları ve yastıklarının altına koydukları muskalara, nazar dualarına dönüştürdüler. Sonra da bu insanlara böyle yapmakla müslüman olduklarını telkin edip, bu Kur'an'ın ve bu dinin gereklerini yerine getirdiklerini zannettirdiler.

Böylece insanların hayatına yön veren prensiplerin kaynağı Kur'an değildir artık. Bu dinin düşmanları, onlar için hayatlarına ilişkin tüm direktifleri edindikleri bir alternatif getirmişlerdir. İnsanlar toplumsal yasalarını, kanunların, değer yargılarını ve ölçülerini aldıkları gibi düşünce ve anlayışlarını da bu alternatif kaynaktan edinmeye başladılar. Sonra bu düşmanlar insanlara şöyle demeye başladılar: Kuşkusuz bu din saygındır, Kur'an da dokunulmazdır. Üstelik bu Kur'an her zaman, sabah, akşam size okunmaktadır. Güzel sesli hafızlar okumakta, nağmelerle terennüm etmektedirler. Bu okuyuşun ve bu terennümün dışında bu Kur'an'dan daha ne bekliyorsunuz? Düşünce ve anlayışlarınıza, düzen ve rejimlerinize, şeriat ve kanunlarınıza, değer ve ölçülerinize gelince, bütün bunların kaynağı niteliğinde bir başka Kur'an vardır. Ona müracaat ediniz...

Kuşkusuz bu, Nadir b. Haris'in başvurduğu manevranın aynısıdır. Fakat bu sefer zamanın gelişmesine ve hayatın oturmuşluğuna paralel olarak daha bir gelişmiş ve daha ustaca hazırlanmış bir görünüm arzetmektedir. Bu, birçok görünümüyle aynı manevradır. Asırlar boyu bu dine karşı girişilen komploların tarihinden bu manevrayı tanımak her zaman mümkündür.

Ancak -ona yönelik komploların sürekliliğine, kurnazca hazırlanmış olmasına, daha gelişmiş ve ilerlemiş olmasına rağmen- bu Kur'an'ın her zaman üstün gelmesi hayret verici bir olaydır. Bu kitabın olağanüstü özellikleri vardır. Fıtratın üzerinde karşı konulmaz bir etkinliğe sahiptir. Tüm yeryüzünü kaplayan cahiliyenin komploları, Yahudi ve Haçlı şeytanların tuzakları, her yerde ve her çağda Yahudi ve Haçlıların güdümündeki evrensel iletişim araçlarının komploları hiçbir zaman Kur'an'ın bu karşı konulmaz gücüne üstünlük sağlayamayacaktır.

Kuşkusuz bu kitap, yeryüzündeki bütün düşmanlarının boyunlarını bükmekte, onları çaresiz hale getirmektedir. Öyle ki bu düşmanlar, Kur'an'ı uluslararası yayın kurumlarında propaganda aracı olarak kullanmaktadırlar. Yahudiler, Haçlılar ve onların müslüman ismi altındaki işbirlikçileri de aynı şekilde Kur'an yayı yapmaktadırlar.

Gerçekte onlar, Kur'an'ı "müslümanların" (!) nezdinde sırf nağmelerden, tecvide uygun okuyuşlardan, muska ve nazar dualarından ibaret bir kitaba dönüştürüp müslüman (!) insanların bile düşüncelerinden uzaklaştırmada başarıya ulaştıktan sonra, yayın kurumlarında, radyo istasyonlarında Kur'an yayını yapmaktadırlar. Evet onlar; Kur'an'ı hayata yön veren prensiplerin kaynağı olmaktan çıkarmışlardır. Bütün konularda yönlendirici rol oynayacak prensipler için alternatif kaynaklar ortaya atmışlardır. Ne var ki, bu kitap, bütün bu komploların ötesinde, her zaman işlevini yerine getirmiştir, getirecektir de. Yeryüzünün herhangi bir köşesinde bu Kur'an'ın kararlılığı etrafında birleşen, hayatına yön veren direktifleri sadece ondan edinen, kurulan komploların, uygulanan baskı, katliam ve sürgünlerin ötesinde yüce Allah'ın va'dettiği yardım ve zaferi gözeten müslüman bir kitle oluştuğu zaman, bu Kur'an bir kez daha işlevini eksiksiz bir şekilde yerine getirecektir.

AZGIN İNAT

Sonra surenin akışı devam ederken ayetler, müşriklerin yenmeye çalıştıkları ve her defasında yenildikleri hak karşısındaki hayret verici inatlarını tasvir ediyor. Meğer büyüklenme onları bu dine teslim olmaktan, otoritesine boyun eğmekten alıkoyuyormuş. İşte onlar -şayet bu Kur'an Allah katından gelmiş hak içerikli bir kitap ise- üzerlerine gökten taş yağdırmasını ya da can yakıcı bir azap indirmesini istiyorlar. Oysa yüce Allah'dan bu gerçeğe tabi olmayı ve gerçek taraftarlarının safında yeralmayı nasip etmesini istemeleri gerekirdi:


Kuran-i Kerim Tefsiri

O

Enfal

O

32- Hani onlar "Allah'ımız, eğer bu Kur'an senin tarafından gönderilmiş gerçek bir kitap ise, başımıza gökten taş yağdır ya da bizi acıklı bir azaba çarptır" dediler.

Bu son derece garip bir duadır: Yok olmayı, gerçeğe boyun eğmeye -onlara göre de gerçek olsa bile- tercih edecek kadar azgınlaşan bir inatçılığı tasvir etmektedir. Bozulmamış fıtrat herhangi bir konuda kuşkuya düştüğü zaman, bu konuda herhangi bir küçüklük kompleksine kapılmadan gerçeği ortaya çıkarması ve kendisini gerçeğe yöneltmesi için Allah'a dua eder. Ancak fıtrat azgınlaştığında, büyüklük kompleksine kapılıp bozulduğunda günahla övünmeye başlar. Öyle ki, gerçek hiçbir kuşkuyà yer bırakmayacak şekilde gözlerinin önünde belirdiği halde, gerçeğe boyun eğmektense yokolmayı ve acıklı bir azaba çarpılmayı tercih eder. Mekke'deki müşrikler Peygamberimizin -salât ve selâm üzerine olsun- çağrısını işte böyle bir inatçılıkla karşılıyorlardı. Ne var ki, bu çağrı en sonunda bu azgın ve şımarık inatçılığa karşı üstünlük sağlamıştır.

Surenin akışı bu inat ve iddialar üzerine şu değerlendirmeyi yapıyor: Onlar, gökten üzerlerine taş yağdırılmayı ve -şayet bu Kur'an Allah katından gelmiş hak bir kitapsa, ki haktır- acıklı bir azaba çarptırılmayı istemelerine rağmen, evet buna rağmen, yüce Allah onları daha önce ayetlerini yalanlayan toplumların başına gelen kökten yoketme azabından muaf tutmuştur. Çünkü Allah'ın peygamberi -salât ve selâm üzerine olsun- aralarındadır ve onları doğru yola çağırmaktadır. Peygamber aralarında bulunduğu halde yüce Allah onları kökten yoketmek suretiyle cezalandıracak değildir. Aynı şekilde Allah'dan bağışlanma diledikleri sürece, birtakım günahlarından dolayı yüce Allah onları böyle bir azaba çarptırmayacaktır. Yoksa azabın onlardan alıkonması sırf onların Kâbe'nin çevresinde oturuyor olmalarından kaynaklanmamaktadır. Çünkü onlar bu evin Kâbe'nin- koruyucu dostları değildirler. Bu evin koruyucu dostları Allah'dan korkanlardır.


Kuran-i Kerim Tefsiri

O

Enfal

O

33- Oysa sen aralarında bulundukça, Allah onları azaba çarptırmaz. Ayrıca bağışlanma dilerlerken de Allah onları azaba çarptırmaz.

34- Yoksa onlar insanların Mescid-ı Haram'a girmelerine engel oldukları halde, Allah onları niye azaba çarptırmasın ki? Onlar oranın korucuları değildiler. Oranın korucuları ancak Allah'ın yasaklarından sakınanlardır. Fakat çokları bunu bilmezler.

35- Onların Kâbe karşısında tapınmaları naradan ve alkıştan ibaretti. Süregelen inkârcılığınızın karşılığı olarak şimdi azabı tadın bakalım.

Onlara süre tanıyan Allah'ın rahmetidir. Yüce Allah rahmetinden dolayı inat etmelerine karşılık hemen onları cezalandırmıyor, insanları Mescid-i Haram'ı ziyaret etmekten alıkoymalarına karşılık olarak, onları hemen azaba çarptırmıyor. Müşrikler müslümanların Kâbe'yi ziyaret etmelerine engel oluyorlardı. Oysa müslümanlar, kimseyi Kâbe'yi ziyaret etmekten alıkoymamışlardı, kimseyi incitmemişlerdi.

Allah'ın rahmeti daha sonraları da olsa, imanın aydınlığı gönlüne yansımış herhangi biri hidayet çağrısına olumlu karşılık verebilir diye, onlara süre tanımaktadır. Peygamber aralarındadır ve onları davet etmektedir. Onlardan bazılarının olumlu karşılık verme ihtimali belirmiştir. Peygamberin aralarında yaşıyor olması sayesinde kendilerine süre tanımaktadır. İman çağrısına olumlu karşılık verdikleri, yaptıkları kötülüklerden dolayı bağışlanma dileyip tevbe ettikleri sürece, kökten yokolma azabından korunmanın yolu daima açıktır.

"Oysa sen aralarında bulundukça Allah onları azaba çarptırmaz. Ayrıca bağışlanma dilerlerken de, Allah onları azaba çarptırmaz."

Yoksa eğer yüce Allah, içinde bulundukları durumlarına göre onlara muamele edecek olursa, onlar bu azabı çoktan haketmişlerdir: "Yoksa onlar insanların Mescid-i Haram'a girmelerine engel oldukları halde, Allah onları niye azaba çarptırmasın ki? Onlar oranın korucuları değildirler. Oranın korucuları, ancak

Allah'ın yasaklarından sakınanlardır. Fakat çokları bunu bilmezler."

Onların azaba çarptırılmasına engel olan şey, iddia ettikleri gibi İbrahim Peygamberin -selam üzerine olsun- soyundan gelmiş olmaları veya Allah'ın evinin bekçileri, korucuları olmaları değildir. Bu, pratik bir temeli bulunmayan bir iddiadan başka bir şey değildir. Onlar bu evin (Kâbe'nin) dostları ve sahipleri değildirler. Onun düşmanıdırlar, onu gaspetmişlerdir. Çünkü Allah'ın evi öncekilerin sonrakilere bıraktığı bir miras değildir. Ona Allah'dan korkan dostları varis olur. Kendilerinin İbrahim'in -selâm üzerine olsun- varisi olduklarınà ilişkin iddiaları da böyledir. İbrahim Peygambere varis olmak kan ve soy bağıyla gerçekleşen bir şey değildir. Bu veraset ancak din ve inanç bağıyla gerçekleşir. İbrahim'in ve onun Allah için inşa ettiği bu evin varisleri Allah'dan korkanlardır. Onlar, bu evin gerçek korucularını, İbrahim'in dinine inananları Kâbe'den alıkoymaktadırlar.

Onlar Kâbe'nin yanında namaz kılıyor olsalar bile, onun dostları korucuları değildirler. Üstelik yaptıkları tapınma namaz da değildir. Yaptıkları ıslık çalmak ve el çırpmaktı. Vakardan uzak, karmakarışık birtakım davranışlardı. Ne Kâbe'nin saygınlığının bilincindeydiler, ne de Allah'ın heybetinden ürperiyorlardı.

İbn-i Ömer -Allah ondan razı olsun- şöyle der: "Müşrikler yanaklarını yere değdirerek ıslık çalıyor, alkış tutuyorlardı."

Bu olay günümüzde "İslâm ülkeleri" (!) adı verilen birçok ülkede, yanaklarını kapı eşiklerine, mevki ve makam sahiplerinin ayaklarına sürten çalgıcıları, dalkavuk alkışçıları ve şamatacıları hatırlatmaktadır insana. İşte bu, değişik şekillerde ortaya çıkan aynı cahiliyedir. Ve bu cahiliye bir kez daha en büyük ve en açık şekliyle ortaya çıkmıştır. Yeryüzünde kulların ilahlık sürmesi, insanların hayatına hükmetmesi şeklinde ortaya çıkmıştır. Bu olay gerçekleşti mi,diğer cahiliye şekilleri bunu izler ve bunlar sadece bu büyük cahiliyenin bir ayrıntısı niteliğindedirler.

"Süregelen inkârcılığınızın karşılığı olarak şimdi tadın azabı bakalım."

Burada işaret edilen Bedir günü müslüman kitlenin elinden çektikleri azaptır. İstedikleri azaba (kökten yoketme azabına) gelince, bu azap Allah'ın onlara yönelik rahmeti ve aralarında yaşayan peygamberine ikramı sayesinde ertelenmiştir. Belki tevbe edip yaptıklarından pişman olur, Allah'dan bağışlanma dilerler, diye.

ALLAH YOLUNDAN ALIKOYANLAR

Kâfirler insanları Allah'ın yolundan alıkoymak için, mal varlıklarını ortaya koyarak yardımlaşırlar. Peygamberimizin -salât ve selâm üzerine olsun- hayatını anlatan kitaplardan yaptığımız alıntılarda değinildiği gibi Bedir günü de yardımlaşmışlardı. Aynı şekilde Bedir'den sonra ikinci bir çarpışma için hazırlık yapmışlardı. Yüce Allah arzularının boşa çıkacağı, harcadıkları malların içlerinde yürek acısına dönüşeceği uyansında bulunuyor. Onlara dünyada bozgun, ahirette de cehennem azabı va'dediyor:


Kuran-i Kerim Tefsiri

O

Enfal

O

36- Kâfirler insanları Allah yolundan alıkoymak için mallarını harcarlar. Onlar mallarını bu uğurda harcayacaklar, sonra da bu harcama onlar için yürek acısı olacak, arkasından da yenilgiye uğrayacaklardır. Kâfirler cehennemde biraraya getirileceklerdir.

37-Ta ki, Allah murdarı temizde ayırdetsin ve murdarları üstüste koyup hep biraraya yığarak cehenneme atsın. İşte bunlar hüsrana uğrayanlardır.

Muhammed b. İshak, Zehri ve başkalarından şöyle rivayet eder: Kureyş Bedir günü ağır bir bozguna uğrayıp, yenik orduları Mekke'ye dönmüştü. O sırada Ebu Süfyan da kervanıyla birlikte Mekke'ye gelmişti. Abdullah b. Rebia, İkrime b. Ebü Cehil, Safvan b. Ümeyye, Bedir'de babalarını, oğullarını ve kardeşlerini kaybeden Kureyş'ten bazı kimselerle birlikte Ébu Süfyan b. Harb'in yanına gidip ona ve Kureyş'e ait bu ticaret kervanında malları bulunan kimselere şöyle dediler: "Ey Kureyşliler, Muhammed sizi korkutmuş ve sizin en seçkinlerinizi öldürmüştür. Ona karşı savaşmamız için bu malları bize verin. Böylece bizden öldürülmüş olanların intikamını âlmış oluruz." Onlar da bunu yaptılar. İbn-i İshak diyor ki, -İbn-i Abbas'ın da dediği gibi- yüce Allah onlar hakkında bu ayeti indirdi:

"Kâfirler insanları Allah yolundan alıkoymak için mallarını harcarlar. Onlar mallarını bu uğurda harcayacaklar, sonra da bu harcama onlar için yürek acısı olacak, arkasından da yenilgiye uğrayacaklardır. Kâfirler cehennemde biraraya getirileceklerdir."

Bedir savaşından önce ve sonra gerçekleşen bu olay, bu dinin düşmanlarının başvurdukları geleneksel yöntemlerden sadece bir örnektir. Onlar insanları Allah'ın yolundan alıkoymak, bu dinin yoluna engeller koymak, her zaman ve her yerde bir müslüman kitleye karşı savaşmak için mallarını harcarlar, ellerinden gelen tüm çabayı sarfederler ve çeşitli komplolar kurarlar.

Kuşkusuz bu savaş kesintiye uğramadan devam edecektir. Bu dinin düşmanları onu rahat bırakmayacaklardır. Bu dinin taraftarlarının kendilerini güvencede hissetmelerine müsaade etmeyeceklerdir. Ayrıca bu dinin metodu, cahiliyeye saldırmak üzere harekete geçmektir. Bu dinin taraftarlarının yolu, haksızlığa ve düşmanlığa dayalı cahiliyenin gücünü kırmak, yerle bir etmek ve bir daha tağutların saldırmaya cesaret edemeyecekleri şekilde Allah'ın sancağını yükseltmek için harekete geçmektir.

Yüce Allah, insanları Allah'ın yoluna girmekten alıkoymak için mal varlıklarını ortaya koyanlara, bu mallarının yürek acısına dönüşeceği 'uyarısında bulunuyor. Onlar sonunda bu mallarını büsbütün kaybetmek için harcıyorlar. Ahirette ise cehennemde biraraya geleceklerdir. Böylece büyük yürek acısı gerçekleşmiş olacaktır. Şu ayette ifade edildiği gibi...

"Ta ki, Allah murdarı temizden ayırdetsin ve murdarları üstüste koyup hep biraraya yığarak cehenneme atsın. İşte bunlar hüsrana uğrayanlardır."

Ama nasıl?

Kâfirler tarafından harcanan bu mallar batılı güçlendirip, düşmanlığa yöneltir. Hak da cihad ederek, savaşarak ona karşı koyar. Batılın hareket gücü ortadan kaldırmak için harekete geçer. Bu acı sürtünmenin sonucu karakterler ortaya çıkar, hak ve batıl birbirinden iyice ayrılır. Aynı şekilde hak ve batıl taraftarları da birbirlerinden ayrılırlar. Başlangıçta deneyim ve imtihandan önce hàk sancağı altında toplanan saflarda bile bu ayrılık kendini gösterir. Böylece Allah'ın yardımını hakeden sabırlı, dirençli ve fedakâr kimseler ortaya çıkar. Artık bunlar emaneti yüklenmeye, onu korumaya ehil kimselerdir. İmtihan ve sıkıntının dayanılmaz baskısıyla emanetten sapmayacaklardır. Bu noktada yüce Allah murdarları üstüste koyup cehenneme atar. Bu da hüsrana uğramanın doruk noktasıdır.

Kur'an'ın ifade tarzı murdarı öylesine somutlaştırıyor ki, insan hacimli bir cisim sanıyor. Bir pislik yığını gibi beliriyor ve ateşe atılıveriyor, değer verilmeden, önemsenmeden...

"Murdarları üstüste koyup hep biraraya yığarak cehenneme atsın."

Bu somutlaştırma ayetin anlamına, insan hissinde derin bir gerçeklik kazandırıyor. İfade etme ve etkilemede Kur'an'ın başvurduğu bir yöntemdir bu.

ALLAH'IN DİNİ HAKİM OLANA KADAR SAVAŞIN

Surenin akışı, dayanışma içindeki kâfirlerin akıbetine ve üstüste yığılan murdarların sonucuna ilişkin bu kesin açıklamayı yaptıktan sonra, kâfirlere en son uyarıda bulunması için Peygamberimize yöneliyor. Aynı şekilde müslüman cepheye de hitap ediliyor ve `yeryüzünde fitne kalmayıncaya ve din bütünüyle Allah'a özgü oluncaya kadar savaşmak' emri veriliyor. Bu arada cihad eden müslüman kitleye yüce Allah'ın kendilerine dost ve destekçi olduğu güvencesi veriliyor. Allah dostları, yardımcıları ve destekçileri olduğu sürece insanların savaşla, hileyle onlara galip gelmeleri mümkün olmayacaktır.


Kuran-i Kerim Tefsiri

O

Enfal

O

38- Kâfirlere dedi ki; "Eğer saldırganlıklarından vazgeçerlerse geçmişteki suçları bağışlanır. Yok eğer eski tutumlarına dönerlerse, daha öncekiler için geçerli olan kurallar onlar için de işler. "

39- Fitnenin kökü kazınıp Allah'ın dini kesinlikle egemen oluncaya kadar onlarla savaşınız. Eğer yaptıklarından vazgeçerlerse, hiç şüphesiz Allah onların ne yaptıklarını görür.

40- Eğer yüz çevirirlerse biliniz ki, Allah sizin dostunuz ve dayanağınızdır. O ne güzel bir dost ve dayanak, ne güzel bir yardım edicidir.

Yaratıcı ve dilediğini zorla yaptıran ezici güce sahip olan yüce Allah'ın onların topluluklarının mahvına, harcadıkları malların yürek acısına dönüşmesine, dünyada rezil olup yürek acısı çektikten sonra murdarların üstüste konulup cehenneme atılmasına ilişkin açıklamasının ışığında kâfirlere söyle:

"Kâfirlere de ki; eğer saldırganlıklarından vazgeçerlerse, geçmişteki suçları bağışlanır. Yok eğer eski tutumlarına dönerlerse daha öncekiler için geçerli olan kurallar onlar için de işler."

İçinde yaşadıkları küfre, islâm ve müslümanlara karşı savaşmak üzere biraraya gelmeye, insanları Allah yolundan alıkoymak için malı harcamada bulunmaya son vermeleri için karşılarına önemli bir fırsat çıkmıştır. Bütün bunlardan tevbe etmeleri ve Allah'a dönmeleri için önlerindeki yol açıktır. Bu durumda önceki günahları bağışlanır. Çünkü islâm, daha önce işlenenleri siler, götürür. İnsan anasından doğmuş gibi daha önce işlemiş kötülüklerden arınmış olarak islâma girer. Ancak onlar -bu açıklamadan sonra- tekrar içinde bulundukları küfre ve düşmanlığa dönecek olurlarsa, onlardan önce gelip geçmiş milletlere ilişkin Allah'ın yasası işlevini yerine getirecektir. Allah'ın yasası, tebliğ ve açıklamadan sonra yalanlayanları azaba çarptırmak, dostlarına da zafer, üstünlük ve galibiyet sağlamak şeklinde işlevini görmüştür. Bu değişmez ve her zaman için geçerli olan bir yasadır. Buna göre kâfirler, yolların ayrılış noktasında tercihlerini yapmalıdırlar.

Bu noktada kâfirlerle yapılan konuşma son buluyor ve surenin akışı mü'minlere yöneliyor:

"Fitnenin kökü kazınıp Allah'ın dini kesinlikle egemen oluncaya kadar onlarla savaşınız. Eğer yaptıklarından vazgeçerlerse hiç şüphesiz Allah onların ne yaptıklarını görür."

"Eğer yüz çevirirlerse biliniz ki, Allah sizin dostunuz ve dayanağınızdır. O ne güzel bir dost ve dayanak, ne güzel bir yardım edicidir."

İşte Allah yolunda cihadın her çağda ve her yerde geçerli olan sınırları. Bununla beraber, islâmda cihada ve islâm savaş kurallarına ilişkin olarak bu surede yeralan hükümler nihaî hükümler değildirler. Bu konudaki son hükümler, hicri dokuzuncu senede indirilen Tevbe suresinde yeralmaktadır. Bununla beraber surenin giriş kısmında da söylediğimiz gibi -İslâm aksiyoner bir harekettir, insanlığın pratik hayatını uygun yöntemlerle karşılar. Aynı zamanda islâm aşamalı bir harekettir. Her aşama için pratik ihtiyaç ve gereklerine cevap verecek uygun yöntemleri vardır.

Bununla beraber, "Fitnenin kökü kazınıp, Allah'ın dini kesinlikle egemen oluncaya kadar onlarla savaşınız." ayeti süregelen cahiliyenin pratiğine karşı islâmi hareketin her zaman için geçerli olan bir hükmünü belirlemektedir.

Surenin tanıtım kısmında da değinildiği gibi islâm, bütün "yeryüzünde" tüm `insanlığın' kula kulluktan -aynı şekilde kendi arzusuna kul olmaktan, çünkü bu da kula kulluğun bir türüdür- kurtuluşunun evrensel bildirisi olmak için gelmiştir. Bunu da yüce Allah'ın tek ve ortaksız ilalılığını, alemler üzerindeki Rabblığını ilan etmekle gerçekleştirmiştir. Bu ilan, her çeşidiyle ve tüm şekilleriyle insanın hakimiyetine dayalı düzenlere ve rejimlere karşı kapsamlı bir devrim anlamına gelmektedir. Yeryüzünün her köşesinde, her ne şekilde olursa olsun hakimiyetin insanlara ait olduğu rejimlere karşı tam bir başkaldırı anlamına gelmektedir. ( Enfal suresinin giriş kısmına bkz.)

Bu önemli hedefin gerçekleşmesi için de iki temel faktör gereklidir.

Birincisi: Bu dini benimseyen, insanın egemenliğinden kurtulduklarını ilan eden, sadece Allah'a kul olmakla her çeşit ve her şekliyle kula kulluktan kurtulanlara yönelik baskı ve işkenceleri bertaraf etmektir. Bu da şu evrensel bildiriye inanan, onu realiteler dünyasında uygulayan, bu dine inananlara işkence ve zulüm uygulamakla ya da bu dini benimsemek isteyenlere çeşitli baskı, zorlama ve propaganda yöntemleriyle engel olmaya çalışmakla azgınlaşan tağutlarla cihad eden mü'min bir önderliğin yönetiminde hareket eden organik bir yapıya sahip mü'min bir kitlenin varlığıyla mümkün olur.

İkincisi: Her ne şekilde olursa olsun, insanın insana kulluğu esasına dayanan tüm güçleri yeryüzünden silmektir. Bu da birinci hedefin yani bütün yeryüzünde yüce Allah'ın tek ve ortaksız ilahlığını ilan etmenin garantisidir. Böylece bütün insanlar sadece Allah'a boyun eğmiş, onun dinini din edinmiş olurlar. Din kelimesi burada Allah'ın otoritesine boyun eğmek anlamındadır, soyut bir inanç değil.

Yüce Allah'ın "Dinde zorlama yoktur. Doğruluk ile sapıklık birbirinden kesinlikle ayrılmıştır. (Bakara, 256) sözünden dolayı kimi gönüllerde beliren bir şüpheyi açığa kavuşturmamız gerekmektedir.

Gerçi cihadın mahiyetine değinirken, özellikle üstad Ebul A'la el Mevdudi'nin "Allah Yolunda Cihad" adlı eserinden yaptığımız alıntılarla yeterli açıklamalarda bulunmuştuk. Ancak biz konuyu biraz daha açmak istiyoruz. Çünkü bu dinin düşmanları, bu konuda büyük bir kavram kargaşası meydana getirmiş, çeşitli hilelerle zihinleri bulandırmışlardır.

"Allah'ın dini bütünüyle egemen oluncaya kadar" ayetinde kastedilen "din", tağutların egemenliğinde ve fertleri baskı altında tutan rejimlerin varlığında somutlaşan maddi engelleri ortadan kaldırmak anlamında kullanılmıştır. Bu durumda yeryüzünde Allah'ın otoritesinden başka otorite kalmayacaktır. O gün Allah'ın otoritesinden başka kullar baskıcı hiçbir otoriteye boyun eğmeyecek, O'nun dinini din edinmeyecektir. Bu maddi engeller ortadan kaldırıldıktan sonra, insanlar diledikleri inancı her türlü baskıdan uzak bir şekilde seçmek üzere serbest bırakılırlar. Ne var ki, islâma karşıt olan bu inanç, başkasına baskı aracına dönüşebilecek, doğru yolu bulmak isteyenleri bundan alıkoyacak, Allah'ın otoritesinden başka her türlü otoriteden pratik olarak kurtulan kişilere işkence edecek bir güce sahip organik bir topluluk tarafından temsil edilemez. İnsanlar diledikleri inancı seçme bakımından özgürdürler. Ancak bu inanca bireysel olarak bağlanmalıdırlar. Bu inanç, kulların kendisine boyun eğdiği, yani dinini din edindiği zorlayıcı bir otoriteye dönüşemez. Çünkü kullar, Allah'dan başkasının otoritesine boyun eğemezler.

İnsanlar, yüce Allah'ın kendilerine bahşettiği üstünlüğü, onuru elde edemezlerse, "yeryüzünde' : hiçbir şekilde özgür olamazlar. Ancak "din" bütünüyle Allah'a ait olmadığı, O'nun otoritesinden başka bir otoriteye boyun eğme olayı sözkonusu olduğu sürece...

İşte bu büyük hedef için savaşır, mü'min kitle...

"Fitnenin kökü kazınıp Allah'ın dini kesinlikle egemen oluncaya kadar."

Kim bu ilkeyi benimser ve teslim olduğunu duyurursa, müslümanlar bu duyurusunu ve teslim oluşunu kabul ederler, artık onun niyetini ve içinde sakladığını araştırmazlar. Bunları Allah'a bırakırlar:

"Eğer yaptıklarından vazgeçerlerse, hiç şüphesiz Allah onların ne yaptıklarını görür."

Kim de bu ilkeden yüz çevirir ve Allah'ın otoritesine karşı koymada ısrar ederse, müslümanlar Allah'ın yardımına güvenerek onunla savaşırlar.

"Eğer yüz çevirirlerse biliniz ki, Allah sizin dostunuz ve dayanağınızdır. O ne güzel bir dost ve dayanak, ne güzel . bir yardım edicidir."

İşte bu dinin getirdiği yükümlülükler ve işte onun ciddiyeti, realistliği ve pratikliği... Bu din, realiteler dünyasında uygulanmak, Allah'ın tek ve ortaksız ilahlığını insanların dünyasına egemen kılmak için hareket eder.

Kuşkusuz bu din, zihni rahatlatmak, bilgi ve kültürü arttırmak amacıyla herhangi bir kitaptan öğrenilecek bir teori değildir. Aynı şekilde, insanların kendi kendilerine ve Rabbleriyle ilişkilerinde yaşamakla yetindikleri vicdanları ilgilendiren edilgen bir inanç da değildir. Nitekim bu din, insanlarla Rabbleri arasındaki bireysel ilişkiyle sınırlı birtakım kulluk davranışlarından da ibaret değildir.

Bu din insanlığın evrensel kurtuluş bildirisidir. Pratiğe dönük ve realist bir sistemdir. İnsanların pratik hayatlarını uygun yöntemlerle karşılar. Düşünsel engelleri tebliğ ve açıklamayla giderir. Tağutların egemenliğini yerle bir edip, yerine Allah'ın egemenliğini yerleştirmek için rejim ve otoritelerin varlığında somutlaşan engelleri de cihad etmekle bertaraf eder.

Bu dinin direktifleri doğrultusunda hareket etmek, insanların pratik hayatlarıyla içiçe hareket etmek demektir. Bu dinle cahiliye arasındaki çekişme, bir teoriye başka bir teoriyle karşılık vermek şeklinde gelişen bir çekişme değildir. Cahiliye bir toplumun, rejimin ve otoritenin varlığında somutlaşmaktadır. Bu dinin de ona denk yöntemlerle karşı koyması için bir toplum, siyasi rejim ve otorite tarafından temsil edilmesi bir zorunluluktur. Bunun ötesinde dinin bütünüyle Allah için olması ve ondan başkasına boyun eğilmemesi için cihad etmesi de kaçınılmazdır.

İşte bu dinin realist, pratik ve aksiyoner hareket metodu budur, aldatılmış ve ruhsal bozguna uğramış olanların söyledikleri değil... Bu adamlar "müslüman" olmak isteyen iyi niyetli ve samimi kimseler olabilirler. Ne var ki, bu dinin görünümü onların kafalarında ve akıllarında netleşmemiştir. Bu dinin onların kafalarında yereden tablosu oldukça bulanıktır.

Bize bu gerçekleri gösteren Allah'a hamdolsun. Allah bize bu gerçekleri göstermemiş olsaydı biz bunları göremeyecektik kuşkusuz.

10. CÜZ BAŞLANGICI

Bu cüz baş tarafı dokuzuncu cüzde geçen Enfal suresinin kalan kısmı ile Tevbe suresinin büyük bir kısmını içermektedir... Önce Enfal suresinin kalan kısmını ele alacağız. Tevbe suresine gelince; inşallah bu cüzde sırası gelince sunacağız.

Dokuzuncu cüzün sonunda surenin belli başlı karakteristik çizgilerini ortaya koymuştuk. Surenin bu kalan kısmı da aynı karakteristik çizgileri izlemektedir. Ancak surenin akışında ilk anda göze çarpan gerçek, bu surenin bu son bölümünün ayetlerin akışı, düzenlenişi ve konuları bakımından nerdeyse birinci bölümündeki benzeri olduğudur. Konuların yenilenmesi nedeniyle tekrardan kaçınılmış olmasına rağmen, akış içinde bu konuların düzenleniş biçimi, aralarında bu denli olağanüstü bir ahenk bulunan her iki bölümü neredeyse birbirinden apayrı özelliklere sahip iki ayrı devreler haline getirmiştir.

Birinci bölüm, ganimetlerden ve onlar hakkında müslümanların aralarında baş gösteren çekişmelerden başlamış ve ganimetlerin bölüştürülmesini tamamen Allah ve Peygamberine -salât ve selâm üzerine olsun- bırakmıştı. Sonra onları Allah'dan korkmaya çağırmış ve o düzeye çıkmaları için imanın gerçek mahiyetini açıklamıştı. Sonra ganimetler hakkında çekiştikleri savaş esnasında işlevini yerine getiren Allah'ın planlama ve takdirini gözler önüne sermişti. Bunu yaparken de savaşta meydana gelen kimi olayları ve sahneleri yeniden canlandırmıştı. Bir de ne görsünler, planlama tamamen Allah'a ait, destek ondan gelmiştir, savaş bütünüyle O'nun iradesini gerçekleştirmek için gelişmiştir. Onlar bu savaşta sadece perde ve aracı işlevini görmüşlerdir. Daha sonra savaşın gerçek mahiyetine ilişkin olarak ortaya konulan bu gerçeklerin ötesinde onları düşman saldırısı karşısında direnmeye, Allah'ın yardımına ve kendileriyle beraber oluşuna, düşmanlarını yardımsız bırakıp cezalandıracağına güvenmeye çağırmıştı. Daha sonra onları Allah ve peygamberine ihanet etmekten, mal ve evlât sınavını kaybetmekten sakındırmıştı. Bu arada Peygamberimize -salât ve selâm üzerine olsun- kâfirleri yaptıklarının sonucundan sakındırması, olumlu karşılık verdiklerinde bunu kabul etmesi, gizledikleri duygu ve niyetlerini ise Allah'a bırakması emredilmişti. Şayet bu uyarıyı dinlemeyip tutumlarını sürdürecek olurlarsa, fitnenin kökü kazınıp, din bütünüyle Allah'a özgü olana kadar müslümanlara kâfirlerle savaşmaları emredilmişti.

Şu ikinci bölüm de aynı şekilde gelişiyor... Ganimetlerin mülkiyetini tamamen Allah ve peygamberine özgü kıldıktan sonra, onlara ilişkin Allah'ın hükmünü açıklamakla başlıyor. Sonra onlara Allah'a ve O'nun hakla batılın ayrıldığı iki topluluğun karşılaştığı günde kuluna indirdiği ayetlere inanmaya çağırıyor. Sonra onlara bu ganimetleri sağlayan savaşta işlevini yerine getiren yüce Allah'ın planlama ve takdirini gösteriyor. Bunun için de, bu planlama ve takdiri belirginleştiren savaşta meydana gelen başka olayları ve sahneleri yeniden canlandırıyor. Sunulan bu sahnelerde kendilerinin Allah'ın kaderine aracı ve perde olmaktan başka bir şey yapmadıkları da belirginleşiyor. Savaşın gerçek mahiyetine ilişkin olarak gözler önüne serilen bu olguların ötesinde onlara düşmanla karşılaşılırken direnme, Allah'ı çokca anma, O'na ve peygamberine itaat etme çağrısı yapılıyor. Dağılıp güçlerinin kırılmasından sakındırmak için çekişmemeleri uyarısında bulunuluyor. Sabretmeye, cihada çıkarken kibirlenmemeye, gösteriş yapmamaya çağırılıyorlar. Yurtlarından çıkarken büyüklenen, insanlara gösteriş yapan ve şeytanın aldatması sonucu insanları Allah'ın yoluna girmekten alıkoyan kâfirlerin akıbetinden sakındırılıyorlar. Ayetlerin akışı, onları sadece yardım etmeye gücü yeten, takdir ve planında hikmet bulunan yüce Allah'a dayanıp güvenmeye çağırıyor. Sonra onlara, Allah'ın ayetlerini yalanlayan kâfirlerin günahlarından dolayı azaba çarptırılmasına ilişkin Allah'ın değişmez kanunu gösteriliyor. Birinci bölümde mü'minlere güven aşılayan, savaşta dirençli olmalarını telkin eden ve kâfirlerin boyunlarına ve ellerine darbeler indiren meleklerden söz edildiği gibi bu bölümde de yüzlerine ve sırtlarına vurarak kâfirlerin canlarını alan meleklerden söz ediliyor. Birinci bölümde kâfirler için, "canlıların en kötüsü" ifadesi kullanılmıştı. Burada da her söz verişlerinde bunun tersine davrandıklarından söz edilmesi nedeniyle aynı ifade tekrar kullanılıyor. Bu hatırlatma bir bakıma, savaşta ve barışta onlarla kurulacak ilişkilere ilişkin olarak emredilen hükümlere bir hazırlık niteliğindedir. Bu hükümler islâm kampı ile kendisiyle savaş halinde olan ve barış yapan diğer kamplarla girilecek ilişkilere ilişkin ayrıntılı hükümlerdir. Bu hükümlerin bir kısmı kesin, nihaî hükümlerdir. Bir kısmı ise, daha sonra Tevbe suresinde kesinleşecek olan hükümlerdir.

Buraya kadar, surenin bu ikinci devresi -konuların mahiyeti ve surenin akışı içindeki düzenlenişleri bakımından- nerdeyse surenin birinci devresiyle aynı özellikleri paylaşmaktadır. Sadece islâm kampı ile diğer kamplar arasındaki ilişkilere ilişkin hükümlerin bazı ayrıntılarında farklılık göze çarpmaktadır.

Daha sonra, surenin bitimine doğru bu hükümlere ve konulara bağlı, onları bütünleyen diğer konu ve hükümler yeralmaktadır:

Yüce Allah, peygamberine -salât ve selâm üzerine olsun- ve onunla birlikte mü'minlere kalplerini kaynaştırmak suretiyle onlara yaptığı iyiliği hatırlatıyor. Allah'ın iradesi, rahmeti ve lütfu olmasaydı bu kalpler kaynaşmaya yanaşmayacaklardı.

Aynı şekilde yüce Allah, kendisinin onlara yeterli olduğunu ve onları koruyacağını belirterek güvence veriyor. Bu yüzden Peygamberine -salât ve selâm üzerine olsun- onları savaşa teşvik etmesini emrediyor. Onlara, iman etmiş olmaları nedeniyle -sabrettikleri sürece- olayları derinlemesine kavramaya çalışmayan kâfirlerden oluşan kendilerinin on katı bir kuvvetle başedebileceklerini gösteriyor. Kâfirler iman etmedikleri için durum böyledir. Yine onlar en zayıf durumlarında bile sabrederlerse, kendilerinden kat kat fazlası kâfirle başedebileceklerdir. Çünkü Allah sabredenlerle beraberdir.

Sonra yüce Allah, esirlerden fidye kabul ettikleri için onları azarlıyor. Çünkü henüz yeryüzünde kalıcı ve caydırıcı bir üstünlük sağlamamışlar, henüz düşmanlarının gücünü kırmamışlar, daha otoriteleri perçinlenmemiş, henüz devletleri sağlam temellere oturmamıştır. Bununla da değişik aşamalarda ve farklı durumlarda islâmın başvurduğu hareket metodu açığa kavuşmaktadır. Bu durum aynı zamanda, realite karşısında ve farklı aşamalarda islâmi hareket metodunun realistliğine ve esnekliğine işaret etmektedir. Ayrıca yüce Allah, ellerindeki esirlere karşı nasıl davranacaklarını, onlara nasıl imanı sevdireceklerini, kalplerinde imana karşı nasıl sempati uyandıracaklarını gösteriyor. Bu arada esirleri de bir daha ihanet etmeye çalışmaktan sakındırıyor. Bir sonuca ulaşamayacaklarını belirterek ümitlerini kırıyor. Çünkü kâfir olmak suretiyle ihanet ettiklerinde ilk defa onları bu şekilde alçaltan yüce Allah, şayet peygamberine ihanet edecek olurlarsa, ikinci bir defa da onları alçaltıp rezil edecektir.

Son olarak, müslüman kitlenin kendi içinde, islâmı kabul etmekle beraber islâm ülkesine katılmayan toplumlarla ve belli durumlarda kâfirlerle kuracağı ilişkilerde uygulayacağı insanlar arası ilişkilere ilişkin düzenli hükümler yeralıyor. Bu arada kâfirlerle kurulacak ilişkilerde uygulanacak genel prensip de belirleniyor. Bu hükümlerde islâm toplumunun tabiatı ve islâm hareket metodunun mahiyeti bütünüyle belirginleşiyor. Bu arada "hareket halindeki bir toplumun" varlığının islâmın varlığı için vazgeçilmez bir temel olduğu net bir şekilde ortaya çıkıyor. Çünkü islâmın iç ve dış münasebetlere ilişkin hükümleri bu hareketlilikten kaynaklanır. Aynı şekilde bu dinde inanç ve toplumsal yasaların müslüman kitlenin fiili varlığından ve hareketinden ayrı düşünülemeyeceği gerçeği de olanca netliğiyle ortaya çıkıyor.

Surenin geride kalan ayetlerini ayrıntılı biçimde ele almamız için bu kısa giriş yeterlidir.

Ele alacağımız dersin başlangıcı ile dokuzuncu cüz'ün sonunda yeralan geçen dersin sonları birbirine bağlı olarak sürüyor. Daha önce aşağıdaki ayette ilk defa ele alınan savaş hükümleri burada da ele alınıyor:

"Kâfirlere de ki; eğer saldırganlıklarından vazgeçerlerse geçmişteki suçları bağışlanır. Yok eğer eski tutumlarına dönerlerse, daha öncekiler için geçerli olan kurallar onlar için de işler."

"Fitnenin kökü kazınıp Allah'ın dini kesinlikle egemen oluncaya kadar onlarla savayız. Eğer yaptıklarından vazgeçerlerse, hiç şüphesiz Allah onların ne yaptıklarını görür."

"Eğer yüz çevirirlerse biliniz ki, Allah sizin dostunuz ve dayanağınızdır. O ne güzel bir dost ve dayanak, ne güzel bir yardım edicidir."

Daha sonra bu derste, savaşta müslümanların kazandıkları zafer sonucu elde ettikleri ganimetlere ilişkin hükümlerden söz ediliyor. Nitekim bu savaşın gayesi ve hedefi şu şekilde belirlenmişti:

"Fitnenin kökü kazınıp Allah'ın dini kesinlikle egemen oluncaya kadar."

Cihadın amacı bu açık ayette belirlenmiş, bunun Allah için, O'nun mesajına, dinine ve hayat sistemine özgü hedeflerin gerçekleşmesi uğruna yapıldığı böylece açığa kavuşmuş... Bu cihaddan elegeçen ganimetlerin mülkiyetine ilişkin olarak daha kesin söz söylenmiş, bunlar Allah ve peygamberine bırakılmış ve mü'minler niyetleri ve davranışlarıyla tamamen Allah adına hareket etmeleri için bunlardan soyutlanmış olmakla beraber... Evet bunlarla beraber Kur'an'ın ilahi hareket metodu, yaşanan realiteyi ona göre düzenlenmiş hükümlerle karşılıyordu. Ortada ganimetler vardı. Öte yandan bu ganimetleri elde eden savaşçılar... Bu savaşçılar Allah yolunda malları ve canlarıyla cihad ediyorlar. Onlar cihad çağrısına koşup özel bir harcamayla savaş gereçlerini tedarik ediyorlar. Aynı şekilde, harcayacak herhangi bir şey bulamayan mücahidlerin savaş gereçlerini de onlar temin ediyorlar. Bunları, cihadda gösterdikleri sabır, direnç ve verdikleri güzel sınavla elde ediyorlar. Aslında yüce Allah ganimetlerin mülkiyetini daha baştan kendisine ve peygamberine özgü kılmakla, onların gönüllerini ve ruhlarını bu ganimetlere ilişkin olarak herhangi bir şekilde üzülmekten kurtarmıştı. Böylece bu ganimetlerden paylarına düşen miktarı aldıklarında artık üzülmüyorlar. Çünkü onlar bunları kendilerine bahşedenin Allah ve peygamberi olduğunun bilincindedirler. Aynı zamanda ganimetlerden bahşedilen bu miktar, pratik ihtiyaçlarına ve insani duygularına cevap veriyordu. Surenin başında yeralan bu kesin açıklamadan sonra, artık ganimetlere üşüşmez, bunlar hakkında birbirleriyle çekişmezlerdi

Kuşkusuz bu, insanın tabiatını bilen yüce Allah'ın belirlediği metoddur. Yüce Allah onlara bu dengeli ve eksiksiz metodla muamele ediyordu. Bu metod, pratik ihtiyaçlara cevap verdiği gibi, insanın duygularına da cevap veriyor, bu ganimetler için vicdan ve toplumun bozulmasına da engel oluyordu.


Kuran-i Kerim Tefsiri

O

Enfal

O

GANİMETLER

41- Eğer Allah'a ve doğru ile eğrinin birbirinden ayrıldığı gün, yani iki ordunun Bedir'de karşılaştığı gün kulumuz Muhammed'e indirdiğimiz mesaja inanıyorsanız biliniz ki, ele geçirdiğiniz ganimet mallarının beşte biri Allah'a, Peygamber'e, Peygamber'in yakınlarına, yetimlere, yoksullara ve yarı yolda kalanlara aittir. Allah her şeye kadirdir.

Bu konuda tercih edilen rivayetler ve fıkhi görüşler arasında birçok ihtilaflar belirmiştir.

1- Ayette geçen "Ganaim" ve "Enfal" kelimelerinin anlamları etrafında birtakım görüş ayrılıkları ortaya çıkmıştır. İkisi aynı şey midir, yoksa birbirlerinden farklı şeyler midir?

2- Yüce Allah'ın savaşçılara bahşettiği beşte dörtlük paydan sonra geride kalan beşte birlik pay nasıl bölüştürülecek?

3- Allah'a ait olduğu bildirilen beşte birlik pay aynı zamanda peygambere ait olduğu bildirilen beşte birlik pay mıdır, yoksa ondan ayrı bir pay mıdır?

4- Peygambere ait olan beşte birlik pay, sadece ona mı özgüdür, yoksa ondan sonra iş başına gelen devlet başkalarına da mı verilir?

5- Akrabalara ait olduğu bildirilen beşte birlik pay, Peygamberimiz döneminde olduğu gibi Haşimoğulları'ndan ve Abdulmuttalipoğulları'ndan olan Peygamberimizin akrabaları için mi geçerlidir, yoksa bu konuda devlet başkanı yetkisini mi kullanır?

6- Beşte birlik paylar sadece bu beş grup arasında mı bölüştürülecek, yoksa tasarruf yetkisi Peygamber'e, ondan sonra da halifelere mi bırakılmıştır? Diğer görüş ayrılıkları daha çok ayrıntı sayılacak konularda belirmiştir.

Biz bu tefsirde takip ettiğimiz yöntem uyarınca, yerinde incelenmesi daha iyi olan fıkhî ayrıntılara girmiyoruz. Bu genel yöntemimiz. Özelde ise ganimetler konusu bütünüyle, bugün karşı karşıya kaldığımız islâmî bir realite değildir. Biz bugün bir olgu olarak böyle bir sorunla karşı karşıya değiliz. Bir müslüman devlet, bir müslüman imam, Allah yolunda cihad eden bir müslüman ümmet sözkonusu değildir ki, bu ümmet ganimetler elde etmiş olsun, sonra da bunlara ilişkin islâmî uygulamaya ihtiyaç duyulsun. Zaman döndü dolaştı. Tekrar bu dinin ilk defa insanlığa geldiği günkü şeklini aldı. İnsanlar tekrar eski cahiliye hayatına döndüler. Kendi kafalarından uydurdukları beşerî yasalarıyla hayatlarına yön veren başka ilahları Allah'a ortak koştular. Bu din yeniden insanları kendisine girmeye, "Allah'dan başka ilah olmadığına ve Muhammed'in Allah'ın peygamberi olduğuna" şahitlik etmeye, yüce Allah'ı ilahlıkta, hakimiyette ve otoritede birlemeye, bu konularda sadece O'nun peygamberi Muhammed'den -salât ve selâm üzerine olsun- direktif almaya, insanlığı hayatında bu dini yeniden inşa etmek için çalışan müslüman bir önderliğin yönetimi altında toplanmaya, bütün dostluk ve bağlılığı; bu toplum ve müslüman önderliği yöneltmeye, bu dostluk ve bağlılığı; bütün cahiliye toplum önderliklerinden kesmeye çağırmak için tekrar başa dönmüştür.

Günümüzde bu dinin karşı karşıya kaldığı gerçek sorun budur. Ortada daha baştan itibaren- bunun dışında bir sorun sözkonusu değildir. Bugün bir ganimetler sorunu yoktur, çünkü cihad sorunu yoktur. Hatta bugün gerek iç ilişkilerde, gerekse dış ilişkilerde karşı karşıya kalınan tek bir yasal düzenleme sorunu bile yoktur. Bunun sebebi gayet basittir: Çünkü ortada, kendi iç ilişkilerini ve kendisiyle diğer toplumlar arasındaki ilişkileri düzenleyecek hükümlere ihtiyaç duyan bağımsız bir yapıya sahip müslüman bir toplum yoktur.

İslâm hareket metodu realist bir hareket metodudur, fiilen varolmayan sorunlarla uğraşmaz. Bu yüzden realite açısından varlığı sözkonusu olmayan bu tür sorunlara ilişkin hükümlerle ilgilenmez. İslâm pratik bir değeri bulunmayan sorunlara ilişkin hükümlerle uğraşmayacak kadar ciddi bir hayat sistemidir. Böyle şeylerle uğraşmak islâmın başvurduğu bir metod değildir. Boş vakitlerini, teoriler ve realiteler dünyasında gerçek bir karşılığı bulunmayan fıkhî hükümleri araştırmakla geçiren boş adamların işidir bu. Oysa bu kimseler çabalarını, bu dinin pratik ve realist hareket metodu doğrultusunda müslüman bir toplumun yeniden inşası için harcasalardı çok daha iyi olacaktı. İnsanları yeniden, "Allah'dan başka ilah yoktur ve Muhammed Allah'ın peygamberidir" ilkesine çağırmak gerekir. İlk defa olduğu gibi şimdi de böyle girebilir toplumlar bu dine. Bu şekilde dine yeniden girmekle müslüman bir önderliğe, özel bir yönetime, cahiliye toplumlarından bağımsız bir yapıya sahip bu dini yaşayan pratik bir toplum oluşur. Sonra yüce Allah bu toplumla kavminin arasını hak doğrultusunda açar, onları birbirinden ayırır. İşte o zaman -ama sadece o zaman- kendi iç ili$kilerini olduğu kadar, başka toplumlarla olan ilişkilerini de düzenleyen hükümlere ihtiyaç duyar. İşte o zaman -ama sadece o zaman- müctehidler, içerde ve dışarda karşı karşıya kalınan pratik sorunları karşılayacak hükümleri çıkarmaya çalışırlar. İşte o zaman -ama sadece o zaman- bu içtihadların ciddiliği ve realistliği sözkonusu olur.

Bu dinin canlı, pratik ve realist hareket metodunun ciddiliğinin bilincinde olduğumuzdan dolayı, ganimetlere ve savaşta elde edilen başka kazançlara özgü fıkhî ayrıntılara girmiyoruz. Allah'ın izniyle vakti geldiğinde, müslüman bir toplum varolup, fiilen cihad durumuyla karşı karşıya kaldığında ve birtakım ganimetler elde ettiğinde, bu hükümlere ihtiyaç duyulur... Biz bu tefsirde, yaşanan tarihin akışında ve Kur'an'ın eğitim metodunun doğrultusunda iman çizgisini takip etmeliyiz. Zamanın geçmesiyle gözardı edilemeyecek Allah'ın Kitabı'ndaki değişmez temel unsur budur. Bunun dışındaki tüm kurallar ondan sonra gelir ve ona dayanırlar.

Kur'an ayetinin içerdiği genel hüküm şudur:

"Biliniz ki, ele geçirdiğiniz ganimet mallarının beşte biri Allah'a, Peygamber'e, Peygamber'in yakınlarına, yetimlere, yoksullara ve yarı yolda kalanlara aittir."

Ganimetlerin beşte dörtlük kısmı bütünüyle savaşçılara bırakılıyor. Geri kalan beşte birlik kısım ise Peygamber'in -salât ve selâm üzerine olsun- ve ondan sonra islâm şeriatına göre hareket eden ve Allah yolunda cihad eden müslüman devlet başkanlarının yetkisine terkediliyor; şu alanlarda da harcanmak üzere: Allah'a, Peygamber'e, Peygamber'in yakınlarına, yetimlere, yoksullara ve yarı yolda kalanlara aittir." Tabi ganimet var olduğu zaman karşılaşılan pratik ihtiyaçları gidermek için... Bu kadar açıklama yeterlidir...

Ama bundan sonra da sürekli geçerli olan direktif ise, ayetin son kısmında yeralmaktadır: "Eğer Allah'a ve doğru ile eğrinin birbirinden ayrıldığı gün, yani iki ordunun Bedir'de karşılaştığı gün kulumuz Muhammed'e indirdiğimiz mesaja inanıyorsanız... Allah her şeye kadirdir."

Hiç kuşkusuz imanın varlığına kanıt oluşturan birtakım belirtiler vardır. Yüce Allah Bedir savaşına katılanların -Bedir ehli oldukları halde- Allah'a ve O'nun hakla batılın birbirinden ayrıldığı günde, iki ordunun karşı karşıya geldiği günde kulu Muhammed'e indirdiği ayetlere inanmış olmalarını... Evet yüce Allah, şu Bedir ehlinin mü'min olduklarını kendi katında onaylamayı onların, yüce Allah'ın ayetin başında ganimetlerle ilgili olarak indirdiği hükümleri kabul etmelerine bağlıyor. Bu kabulü, kendi katında onların kendisine ve hakla batılın birbirinden ayrıldığı furkan gününde indirdiği Kur'an ayetlerine inanmış olduklarının şartı olarak vurguluyor. Aynı şekilde bu kabulü, mü'min olduklarını duyurmuş olmalarının gereği sayıyor. Çünkü bu duyurunun realiteler dünyasında bir anlam ifade etmesi için bu kabulleniş zorunluydu.

Böylece Kur'an'da imanın ne anlama geldiğini gayet açık ve kesin bir şekilde görmüş oluyoruz. Birtakım grupların, mezheplerin ve değişik yorumların ortaya çıktığı, insanların tartışmalara ve zihinsel mantık hipotezlerine daldıkları dönemlerde başgösteren uzun fıkhî araştırmalarda görülen ciddiyetsizlik, belirsizlik ve anlaşılmaz yorumlara yer yoktur Kur'an'da. Nitekim bu dönemlerde insanlar -siyasi grup ve mezheplerin etkisiyle- saldırı ve karşı saldırılarla uğraşır olmuşlardır. Kâfir olmakla suçlamalar ve bu suçlamaları çürütmeler... Bu dinin anlaşılır ve açık temelleri yerine kin, kişisel arzu, rakiplerin ve karşıt görüşlülerin entrikalarına dayanmıştır. Bu dönemlerde karşıt görüşlü birini ayrıntı sayılan bir mevzudan dolayı tekfir edenlerin kendileri böyle bir itham ile karşı karşıya kaldıklarında, büyük bir öfkeye kapılıp, çok sert tepki gösterdiklerine de rastlanmıştır: Hiç kuşku yok ki, bunlar ve onlar, tarihsel koşulların neden olduğu aşırılıklardır. Allah'ın dini ise, son derece açık ve kesindir. Orada ciddiyetsizliğe, belirsizliğe ve aşırılığa yer yoktur... "iman temenni değildir, o kalpte yer eden ve davranışlarca doğrulanan bir olgudur." İmanın, Allah'ın şeriatını kabul etmek ve pratik hayatta, büyük olsun, küçük olsun, her konuda bu şeriatı uygulamak şeklinde gerçekleşmesi kaçınılmazdır... İşte son derece açık, kesin; anlaşılır ve net hükümler... Bunun ötesinde ihtilaflardan ve yorumlardan başka hiçbir şey yoktur.

Şu ayet yüce Allah'ın son derece açık, net ve kesin direktiflerinden bir örnektir:

. "Eğer Allah'a ve doğru ile eğrinin birbirinden ayrıldığı gün, yani iki ordunun Bedir'de karşılaştığı gün kulumuz Muhammed'e indirdiğimiz mesaja inanıyorsanız biliniz ki, ele geçirdiğiniz ganimet mallarının beşte biri Allah'a Peygamber'e, Peygamber'in yakınlarına, yetimlere, yoksullara ve yarı yolda kalanlara aittir."

Bunun gibi, imanın gerçek mahiyetini ve sınırlarını çizen, açık; kesin ve anlaşılır daha birçok direktif yeralmaktadır Allah'ın Kitabı'nda.

Yüce Allah, ganimetlerin mülkiyetini onları elde edenlerden almış, -surenin başında- bu mülkiyeti Allah'a ve peygamberine vermişti. İşi bütünüyle Allah ve peygamberinin kontrolünde tutmak, mücahitleri her türlü yeryüzü menşeli. değerin üstüne çıkarmak, -baştan sona kadar- tüm işlerini Rabbleri olan Allah'a ve önderleri olan Peygamber'e havale etmek için... Böylece mücahitler savaşa Allah için, Allah yolunda, Allah'ın bayrağı altında ve Allah'a itaat ederek girişeceklerdi. Hiçbir zorluk çıkarmadan, itirazsız bir şekilde canlarının, mallarının. ve her durumun üzerindeki hakimiyeti Allah'a özgü kılacaklardı. İşte iman budur. Nitekim surenin başında yüce Allah, ganimetlerin mülkiyetini ellerinden alıp, Allah'a ve Peygamber'e verdiğinde onlara şöyle demişti:

"Sana savaş ganimetlerinin bölüşümü hakkında soruyorlar. De ki; `Ganimetler hakkında hüküm verme yetkisi Allah'a ve Peygamber'e aittir. Buna göre eğer mü'min iseniz Allah'dan korkunuz, ilişkilerinizi düzeltiniz, Allah'a ve Peygamber'e itaat ediniz." (Enfal Suresi, 1)

Ne zaman ki, Allah'ın emrine teslim oldular ve bu hükmünden hoşnut oldular, o zaman imanın anlamı somut olarak onlarda yeretmiş oldu. Böylece yüce Allah, ganimetlerin beşte dördünü onlara geri verdi. Beşte biri ise, Allah'a ve Peygamber'e kaldı. Bu beşte birlik pay üzerindeki tasarruf yetkisi de müslüman cemaat içindeki peygamberin muhtaç akrabalarına, yetimlere, yoksullara ve yarı yolda kalmışlara vermek üzere Peygamber'e bırakıldı. Onlara ganimetin beşte dördü geri verildi. Çünkü onlar bu ganimetlere savaş ve zaferin karşılığı olarak sahip olmadıklarını anlamışlardı. Onlar Allah için savaşmış, O'nun dini uğrunda zafer kazanmışlardı. Dolayısıyla onlar, bu ganimetleri Allah'ın bağışı sonucu elde etmişlerdi. Nitekim onlara katından zafer bahşeden, onları ve savaşı yönlendiren de yüce Allah'tı. Aynı şekilde onlara bu yeni emre teslim olmanın imanın kendisi olduğu, iman etmiş olmanın şartı ve gereği olduğu yeniden hatırlatılmış oluyordu.

"Eğer Allah'a ve doğru ile eğrinin birbirinden ayrıldığı gün, yani iki ordunun Bedir'de karşılaştığı gün, kulumuz Muhammed'e indirdiğimiz mesaja inanıyorsanız, biliniz ki, ele geçirdiğiniz ganimet mallarının beşte biri Allah'a, Peygamber'e, Peygamber'in yakınlarına, yetimlere, yoksullara ve yarı yolda kalanlara aittir."

İmanın anlamı, gerçek mahiyeti, şartı ve gereği bakımından bu dinin dayandığı temel unsurlardan birini son derece açık ve kesin bir şekilde belirginleştirmek için ayetler bu şekilde ardarda sıralanmaktadır.

Sonra, yine Allah'ın başlangıçta tüm ganimetlerin kontrolünü kendisine verdiği, son olarak da geride kalan beşte birlik pay üzerinde tasarruf yetkisi tanıdığı bu konu işlenirken Peygamberini -salât ve selâm üzerine olsun- "kulumuz" şeklinde nitelendirmesi üzerinde duralım.

"Eğer Allah'a ve doğru ile eğrinin birbirinden ayrıldığı gün, yani iki ordunun Bedir'de karşılaştığı gün kulumuz Muhammed'e indirdiğimiz mesaja inanıyorsanız..."

Hiç kuşku yok ki bu, son derece anlamlı bir nitelendirmedir... Çünkü imanın gerçek mahiyeti Allah'a kulluktur. Bu aynı zamanda yüce Allah'ın lütfu sayesinde insanın ulaşabileceği en yüksek makamdır. İşte bu sıfatın, Allah'dan gelen mesajın insanlara duyurulma işinin, aynı şekilde yüce Allah'ın kendisine havale ettiği şeyler üzerindeki tasarruf yetkisinin peygamber'e verildiği bir konumda belirginleşmesi, hatırlatılması son derece anlamlıdır.

Bu pratik hayatta da böyledir. Kuşkusuz bu, ulu bir makamdır. İnsanın ulaşabileceği en ulu makam Allah'a kulluk makamıdır.

Tek başına Allah'a kul olmak insanı, ihtiraslara, arzulara kul olmaktan korur. Kula kulluktan koruyucu bir kalkandır Allah'a kulluk... Arzularına, ihtiraslarına, aynı şekilde kendisi gibi insanlara kul olmaktan kurtulmadığı sürece insan, kendisi için takdir edilen en yüksek makama hiçbir zaman ulaşamaz.

Tek başına Allah'a kul olmaktan kaçınanlar, derhal en aşağılık kullukların kurbanı durumuna düşerler. Zaman kaybetmeden arzularının, ihtiraslarının, şehvetlerinin, tepkilerinin kulu olurlar. Anında yüce Allah'ın insan türüne diğer türlere karşı bir ayrıcalık olarak bahşettiği kendilerini frenleme iradelerini kaybedip, hayvanların düzeyine yuvarlanırlar, canlıların en kötüsü konumuna düşerler. Ancak hayvanlaşmış olurlar, hatta daha da sapıklaşırlar. Yüce Allah'ın kendilerini yarattığı şekliyle, en güzel bir yaradılışa sahipken, aşağıların en aşağısına alçalırlar.

Aynı şekilde Allah'a kul olmaktan kaçınanlar, başka kullukların, en aşağılık kullukların çirkefine batarlar. Hayatlarını kısa görüşle, yükselme arzusuyla, aynı şekilde bilgisizlik, yetersizlik ve ihtirasla bulaşmış teori ve eğilimlerle düzenleyen kendileri gibi kulların kulu olurlar.

Bunun yanısıra tartışılmaz "zorunlulukların" kulları durumuna düşerler. Onlara şöyle denir: "Bundan başka seçeneğiniz yoktur. İtirazsız, tartışmasız boyun eğmeniz gerekir... Bunlar "tarihsel zorunluluklardır, ekonomik zorunluluklardır, gelişmenin doğurduğu doğal zorunluluklardır. Bu yüzden kabul etmelisiniz." Onlar da alınlarını yere yapıştıran bu maddi zorunluluklara başkaldırmadan, kendilerini bu aşağılık, iğrenç kulluğa mahkûm eden zorba, aldatıcı ve korkunç zorunlulukları tartışmadan benimser, boyun eğerler.

Sonra yüce Allah'ın Bedir gününü, furkan günü, yani hakla batılın birbirinden ayrıldığı gün olarak nitelendirmesinin üzerinde duralım:

"Eğer Allah'a ve doğru ile eğrinin birbirinden ayrıldığı gün, yani iki ordunun Bedir'de karşılaştığı gün kulumuz Muhammed'e indirdiğimiz mesaja inanıyorsanız."

Kuşkusuz yüce Allah'ın direktifleri, yönetimi ve desteği ile başlayıp biten Bedir savaşı, ayrılık savaşıdır. Kur'an'ı tefsir edenlerin görüş birliği içinde söyledikleri gibi hak ile batılın birbirinden ayrıldığı ayrılık savaşıdır. En kapsamlı, en geniş, en ince ve en derin anlamda ayrılık...

Hak ile batıl arasında fiili bir ayrılıktı Bedir... Ancak, göklerle yerin dayandığı, eşya ve canlıların yaradılışının temeli olan ve Allah'ın ilahlıkta, otoritede, planlama ve takdir etmede birlenmesi, göğüyle, yeriyle, eşyasıyla, canlısıyla tüm evrenin bu biricik ilahlığa, bu tek otoriteye, bu ortaksız ve hiç kimse tarafından sorgulanmayan planlama ve takdire kulluk etmesi şeklinde somutlaşan hak ile, o gün için yeryüzünü kaplayan, bu temel ve değişmez hakkın üzerine çıkan, sonradan ortaya çıkmış, yeryüzünde diledikleri gibi Allah'ın kullarının hayatına yön veren tağutların ve hayatı ve canlıları yönlendiren arzuların ayakta tuttuğu temelsiz batılın ayrılığıydı bu. İşte Bedir'de böylesine geniş boyutlu ve büyük bir ayrılık gerçekleşmişti. Bundan böyle hiçbir zaman birbirlerine karışmayacak şekilde bu büyük hakla, azgın batıl birbirlerinden ayrılmış, tama men kopmuşlardı.

Bedir, boyutları ve mesafeleri aşan bu kapsamlı, geniş, ince ve derin anlamıyla hakla batıl arasında bir ayrılıktı. Şu hak ile şu batıl arasında vicdanın derinliklerinde gerçekleşen bir ayrılıktı. Vicdanda, duyguda, ahlâk ve davranışta, kulluk ve ibadette bütün ayrıntılarıyla her türlü batıl düşünceden soyutlanmış Allah'ın birliği inancı ile vicdanın Allah'ın dışında birtakım kişilere, mesnetsiz kuruntulara, değer yargılarına, rejimlere, gelenek ve göreneklere kul olmasını kapsayan tüm şekilleriyle şirk arasında gerçekleşen bir ayrılıktı.

Bedir, aynı zamanda gözle görülen realiteler dünyasında da şu hak ile şu batıl arasında gerçekleşen bir ayrılıktı. Şahıslara, asılsız kuruntulara, değer yargılarına, rejimlere, şeriat ve kanunlara, gelenek ve göreneklere yönelik fiilen yaşanan kulluk ile bütün bu konularda kendisinden başka herhangi bir ilah, bir otorite, bir hükmedici, bir kanun koyucu bulunmayan tek ve ortaksız Allah'a dönüş arasında gerçekleşen bir ayrılıktı. Böylece başlar Allah'dan başkasının önünde eğilmemecesine yükselmiş oldular. Boyunlar sadece O'nun hakimiyetine ve şeriatına uymak suretiyle eşit düzeye gelmiş oldular. Tağutlara kulluk yapan halk yığınları özgürlüklerini elde etmiş oldular.

Bedir, islâmi hareket tarihinde yaşanan iki dönem arasında gerçekleşen bir ayrılığın ifadesiydi. Sabretme, sabrı tavsiye etme, örgütlenme ve bekleme dönemi ile güç, hareket, saldırı ve girişim dönemini birbirinden ayırıyordu. Yeni bir hayat düşüncesi olarak insan varlığına yönelik yeni bir hareket metodu olarak, yeni bir toplum düzeni olarak, yeni bir devlet biçimi olarak islâm... Allah'ın tek ve ortaksız ilahlığını egemen kılmak ve O'nun ilahlığını ve hakimiyetini gaspeden tağutları kovmak suretiyle tüm "yeryüzünde" "insan" türünün evrensel özgürlük bildirisi olarak islâm... Evet bu sekliyle islâm, güç kazanmak, harekete geçmek, saldırmak ve girişimde bulunmak zorundaydı. Çünkü o, uzun süre bekleyemezdi. Allah'a yönelik bireysel kulluk davranışlarında, ahlâk ve müslümanlar arası iyi ilişkilerde somutlaşan, fertlerin vicdanlarında yer eden soyut bir inanç olarak varlığını sürdüremezdi. Pratik hayatta bu yeni düşünceyi, yeni hareket metodunu, yeni devlet biçimini ve yeni toplum düzenini gerçekleştirmek üzere harekete geçmesi kaçınılmazdı. Hareketine köstek olan, öncelikle müslümanların hayatında, daha sonra ise tüm insanların hayatında pratik olarak uygulanmasını zorlaştıran maddi engelleri yolundan temizlemeliydi. Zaten islâm, bu şekilde pratik olarak uygulanmak üzere Allah katından gelmişti.

Bedir, insanlık tarihinin iki dönemi arasında gerçekleşen bir ayrılıktı. İslâm düzeninin kurulmasından önceki insanlık, bu düzenin kurulmasından sonraki insanlıktan tamamen farklıydı. Bu düzenden kaynaklanan bu yeni düşünce, aynı şekilde bu düşünceden kaynaklanan bu yeni düzen, insanlık için bir yeniden doğuş olan bu taze toplum, bütün hayatın, toplumsal düzenin ve yasama sisteminin dayanağı olan bu değer yargıları... Evet bütün bunlar, Bedir savaşından sonra artık sadece müslümanların tekelinde, sırf bu yeni toplumun dayanakları değildi. Artık tüm insanların malı olacak şekilde yaygınlık kazanmışlardı. İster islâm ülkesinin sınırları içinde olsun, ister bu sınırların dışında olsun, gerek islâmı tasdik etsin, gerek ona düşman olsun, herkes bunlardan etkilenmişti. İslâma karşı savaşmak ve daha yeni yeni gelişmeye başlamış bu dini ortadan kaldırmak için batıdan saldırıya geçen Haçlılar, yok etmek için geldikleri islâm toplumunun geleneklerinden etkilenmişlerdi. İslâm toplum düzeninin izlerini gördükten sonra kendi toplumlarında yaygın olan derebeylik sistemini yıkmak üzere ülkelerine dönmüşlerdi. İslâm ülkesinin vatandaşı olan Yahudi ve Haçlılar'ın teşvikleri sonucu islâmla savaşmak ve onu ortadan kaldırmak için doğrudan saldırıya geçen Tatarlar, sonunda islâm inancından etkilenmiş, onu yeni bir bölgede yaymak ve Avrupa'nın göbeğinde 15. yüzyıldan 20. yüzyıla kadar sürecek bir hilafeti kurmak üzere yüklenmişlerdi... Hangi yönden bakılırsa bakılsın, insanlık tarihi -Bedir savaşından beri- gerek islam topraklarında, gerekse islâma düşman bölgelerde bu ayrılıktan etkilenmiştir.

Zafer ve yenilgi etkenlerine ilişkin iki düşünce arasında beliren bir ayrılıktı Bedir savaşı. Görünürde tüm zafer etkenleri müşriklerden yana ve bütün yenilgi etkenleri de mü'min kitlenin safında görülüyorken meydana gelmişti bu savaş. Öyle ki, münafıklar ve kalplerinde hastalık bulunanlar, "Bu müslümanları dinleri şımartıp yanılgıya düşürdü." (Enfal Suresi, 49) demişlerdi. Kuşkusuz yüce Allah, müşrik çoğunlukla mü'min azınlık arasında başgösteren bu ilk savaşın, bu şekilde meydana gelmesini dilemişti. Böylece, zafer ve yenilginin sebeplerine ilişkin iki düşüncenin, iki değerlendirmenin arasında bir ayırıcı rol oynamasını istemişti. Güçlü inancın sayı, donanım ve hazırlık bakımından çoğunluğu oluşturan tarafa üstün gelmesini, böylece insanların zaferin sağlıklı ve güçlü bir inançla kazanıldığını, sırf silah ve hazırlıkla kazanılmadığını açıkça görmelerini dilemişti. Dolayısıyla gerçek inancın taraftarları, zahiri maddi güçlerin dengelenmesini beklemeden batılla savaşmaya girişmelidirler. Çünkü onlar, terazide ağır basan başka bir güce sahiptirler. Üstelik bu güç, dille söylenen bir laf da değildir, gözler önünde gerçekleşmiş bir realitedir.

Son olarak Bedir, bir diğer açıdan da hak ile batıl arasında gerçekleşen ayrılığın somut ifadesiydi. Bu anlama, surenin baş taraflarında yeralan şu ayetler işaret etmektedir: "Allah, iki gruptan birinin hakkından geleceğinizi va'dettiği zaman siz güçsüz olan grubun size düşmesini istediniz. Oysa Allah sözleri aracılığı ile gerçeği yüceltmeyi ve kâfirlerin kökünü kazımayı, soylarını kurutmayı istiyordu."

"Amaç, mücrimlerin hoşuna gitmese de gerçeği yüceltmek ve batılı ortadan kaldırmaktı." (Enfal Suresi, 7-8)

Savaşa katılan müslümanlar aslında Ebu Süfyan'ın kervanını ve kervanda bulunan malları ganimet almayı hedefleyerek çıkmışlardı. Yüce Allah da onların istediklerinin dışında bir şey diliyordu. Allah, Ebu Süfyan'ın güçsüz kervanının ellerinden kurtulmasını ve Ebu Cehil'in güçlü ordusuyla karşılaşmalarını diliyordu. Çarpışma, savaş, öldürme ve esir alma olayının yaşanmasını diliyordu, kervana saldırmalarını, ganimet almalarını ve rahat bir yolculuk geçirmelerini değil. Yüce Allah bunu neden yaptığını şöyle açıklıyordu onlara:

"Amaç... gerçeği yüceltmek ve batılı ortadan kaldırmaktı...

Kuşkusuz bu, büyük bir gerçeğin açığa kavuşmasına yönelik aydınlatıcı bir işaretti. Kuşkusuz bir toplumda, sırf gerçek ve batıla ilişkin teorik açıklamalarla hak gerçekleşmez, batıl da ortadan kalkmaz. Teorik olarak bu haktır, bu da batıldır diye inanmak da realiteyi değiştirmez. Batılın egemenliği yıkılıp hakkın egemenliği ilan edilmeden hak, insanların pratik hayatında gerçekleşmiş, var olmuş sayılmaz. Batıl da yok olamaz, insanların dünyasından sökülüp atılmaz. Bu da ancak, hak ordusunun galip gelip üstünlük sağlaması, batıl olduğunun da yenilip dağılmasıyla mümkün olur. Bu din pratik ve realist bir hayat sistemidir. Sadece bir bilgi ve tartışma teorisi değildir. Ya da sırf edilgen bir inanç sistemi de değildir.

Kuşkusuz bu savaşla hak gerçekleşti, yüceldi. Batıl da ortadan kalktı. Pratik olarak yaşanan bu zafer, bu bakımdan hakla batıl arasında gerçekleşen fiili bir ayrılıktı. Nitekim yüce Allah savaşın, Peygamber'in hak uğruna evinden çıkarmasının, güçsüz kervanın elden kaçmasının ve güçlü orduyla karşılaşmalarım sağlamasının ötesindeki iradesini açıklarken, buna işaret etmişti.

Hiç kuşku yok ki, bütün bunlar, bizzat bu dinin hareket metodunda da bir ayrılığın ifadesiydi. Bununla, bu metodun tabiatı ve müslümanların bilinçlerinde yer eden gerçek mahiyeti açığa kavuşmaktadır. Biz bugün bu ayrılığın ne denli zorunlu olduğunu daha bir kavrıyoruz. Özellikle bu dinin kavramlarının kendilerini müslüman (!) diye adlandıranların ve hatta dine davet etmeye (!) kalkanların yanında ne kadar ciddiyetsizleştirildiğini gördüğümüzde, bu ayrılık daha da zorunlu hale gelmektedir. ( Bu açıklamanın yeri aslında bu ayetin açıklandığı 9. cüzdür. O zaman bu şekilde kavrayamamıştım. Simdi daha güzel anlıyorum. Her. şeyin başında da sonunda da Allah'a hamdolsun.)

İşte bu değişik, kapsamlı ve derin anlamlarıyla Bedir günü, "ayrılık" günü, iki ordunun karşılaştığı gün olmuştur.

"Allah her şeye kadirdir."

Böyle bir günde, her şeye gücünün yettiğinin bir örneği görülmüştür. Bu gücü hiç kimse tartışma konusu yapamaz. Kimse onunla başedemez. Bu gözle görülen realiteden bir örnektir. Bu örneği, ancak Allah'ın sonsuz gücüyle izah edebiliriz. Çünkü Allah'ın gücü her şeye yeter.

BEDİR SAVAŞI

Bu noktada ayetlerin akışı ayrılık gününe, yani iki ordunun karşılaştığı güne dönüyor. Yeniden savaşı ele alıyor. Savaşı, sahneleri ve olaylarıyla öylesine olağanüstü bir yöntemle sunuyor ki, insan bizzat savaşın fiilen tekrarlandığını sanıyor: Bu sunuşta yüce Allah'ın savaşı yönlendirirken önceden tasarladığı plan ortaya çıkıyor. İnsan, olayların ve hareketlerin ötesinde yüce Allah'ın elini görür gibi oluyor. Aynı şekilde yüce Allah'ın dilediği şekilde gerçekleşen planın hedefi de ortaya çıkıyor:


Kuran-i Kerim Tefsiri

O

Enfal

O

42- Hani Bedir savaşında siz vadinin Medine'ye yakın yakasında, onlar Medine`ye uzak yakasında ve ticaret kervanı da vadi tabanına sizden daha yakın idi. Eğer bu şekilde buluşmak üzere sözleşseydiniz bile bu şekilde buluşamazdınız. Fakat Allah ortaya çıkması gereken bir sonucun gerçekleşmesi için bu buluşmayı böyle düzenledi. Böylece can veren bile bile can verecek, Hayatta kalan da bile bile hayatta kalacaktı. Hiç kuşkusuz Allah Her şeyi işitir ve her şeyi bilir.

43- Hani Allah onları sana rüyanda az gösteriyordu. Eğer onları kalabalık gösterseydi moraliniz bozulur, bu konuda aranızda tartışmaya düşerdiniz. Fakat Allah, sizi bu tehlikeden korudu. Hiç şüphesiz O, kalplerin özünü bilir.

44- Allah, ortaya çıkması gereken sonucun gerçekleşmesi için savaş alanında karşılaştığınızda onları sizin gözlerinizde az gösteriyor, sizi de onların gözlerinde azaltıyordu. Her işin sonu Allah'a varır."

Savaş, iki grubun konumlarıyla birlikte canlanmaktadır. Bunların da ötesinde yeralan gizli planla birlikte gözler önündedir. Şunları şuraya, şunları da oraya, kervanı ise biraz daha uzağa yerleştirirken Allah'ın eli az kalsın görülecektir. Kelimeler, Peygamberimizin rüyasına, her grubun diğerine az görülmesine, her iki grubun birbirlerini tahrik etmesine ilişkin Allah'ın planından dolayı adeta şeffaflaşmaktadır.

Bu sahneleri ve bu sahnelerin ötesini bu canlılık ve gözle görülen bu hareketlilikle, üstelik böylesine az ifadelerle sunmak ancak Kur'an'ın eşsiz ifade tarzıyla mümkündür. '

Bu ayetlerin canlandırdığı sahneleri, Peygamberimizin hayatını anlatan kitaplardan yaptığımız alıntılarla sunduğumuzda işaret etmiştik. Müslümanlar Medine'den çıktıkları zaman vadinin Medine'ye yakın yakasına konaklamışlardı. Ebu Cehil'in komutasındaki müşrik ordusu da Medine'nin uzak yakasında konaklamıştı. İki grubu birbirinden bir tepe ayırıyordu. Kervanı ise, Ebu Süfyan deniz sahiline doğru, iki ordunun aşağısına yöneltmişti.

Her iki ordu da birbirlerinin yerinden habersizdi. Yüce Allah dilediği bir işin gerçekleşmesi için onları bu şekilde bir tepenin iki yamacında biraraya getirmişti. Öyle ki, buluşmak üzere aralarında sözleşmiş olsalar bile, zamanlama ve yer bakımından böylesine dikkatli ve özenli bir şekilde buluşamazlardı. Bu, yüce Allah'ın planlama ve takdirini hatırlamaları için müslüman kitleye sözünü ettiği bir olgudur:

"Hani Bedir savaşında siz vadinin Medine'ye yakın yakasında, onlar Medine'ye uzak yakasında ve ticaret kervanı da vadi tabanına sizden daha yakın idi. Eğer bu şekilde buluşmak üzere sözleşseydiniz bile, bu şekilde buluşamazdınız. Fakat Allah ortaya çıkması gereken bir sonucun gerçekleşmesi için bu buluşmayı böyle düzenledi."

Bu şekilde dikkatli ve özenli bir tarzda gerçekleşen bu sürpriz buluşmanın ötesinde hiç kuşku yok ki, yüce Allah'ın realiteler dünyasında gerçekleşmesini dilediği ve onun için bu gizli ve latif planı tasarladığı bir olay sözkonusudur. Sizi bu olayın gerçekleşmesine aracı kılmıştır. Bunu rahatlıkla gerçekleştirebilmeniz için bütün koşulları hazırlamıştır.

Yüce Allah'ın gerçekleşmesi için bütün koşulları düzenlediği takdir edilmiş bu olay ise, yüce Allah'ın şurada sözünü ettiği olaydır:

"Böylece can veren bile bile can verecek, hayatta kalan da bile bile hayatta kalacaktı."

Ayette geçen "Helak" kelimesi doğrudan doğruya kendi anlamında kullanıldığı gibi, küfür anlamına da gelebilir. "Hayat" kelimesi de öyle; kendi anlamında kullanıldığı gibi iman için de kullanılmıştır. Kelimelerin ikinci anlamları burada daha bir belirgindir. Yüce Allah'ın şu sözü de bu anlama bir örnek oluşturmaktadır:

"Ölü iken dirilttiğimiz ve kendisine insanlar arasında yürürken yararlandığı bir ışık verdiğimiz kimse, karanlıklar içinde bocalayıp oradan bir türlü dışarı çıkamayan kimse gibi midir? (En'am, 122)

Burada küfür, ölüm kelimesiyle ifade edilmiş, iman da hayat kelimesiyle... Bununla da islâmın, küfür ve imanın özüne bakışı da ortaya çıkmaktadır. Dördüncü ciltte yeralan En'am suresinin bu ayetini tefsir ederken, bu bakışı ayrıntılı biçimde açıklamıştık.

Bu anlamın tercih edilmesinin nedeni, yüce Allah'ın belirttiği gibi Bedir gününün "ayrılık günü" olmasıdır. Bu günde yüce Allah hak ile batılı birbirinden ayırmıştı. -Nitekim buna az önce değinmiştik- Bu yüzden, bundan sonra kâfir olan bir şüpheden dolayı değil, bile bile kâfir olmaktadır, dolayısıyla bile bile can vermektedir. Aynı şekilde bundan sonra mü'min olan da savaşın belirginleştirdiği açık bir kanıta dayanarak mü'min olmaktadır.

Bedir savaşı beraberinde getirdiği koşullarıyla, insanın planından öte bir plana, insanın gücünden başka geri planda yeralan bir gücün varlığına karşı konulmaz bir kanıt, çürütülmez bir belge niteliğindedir. Bu savaş kesinlikle kanıtlamaktadır ki, bu dinin taraftarları tamamen onu hoşnut etmek için, onun yolunda cihad ettikleri, sabredip direndikleri sürece onlara yardım eden, onları destekleyen, onları koruyan bir Rabbleri vardır. Yoksa eğer iş, gözle görülen maddi güçlere kalsaydı müşrikler yenilmez, müslüman kitle de böylesine büyük bir zafer elde edemezdi.

Bizzat müşrikler, savaşa giderken kendilerine yardım amacıyla asker göndermek isteyen müttefiklerine şöyle demişlerdi: "Andolsun ki, şayet biz insanlarla savaşacaksak, onlardan geri kalır bir yanımız yoktur. Yok eğer biz Muhammed'in iddia ettiği gibi Allah'la savaşacaksak, hiç kimsenin gücü Allah'a yetmez! Şayet bilmek fayda verseydi onlar, her zaman doğru söyleyen, güvenilir Muhammed'in dediği gibi, Allah'la savaştıklarını ve hiç kimsenin Allah'a güç yetiremeyeceğini gayet iyi biliyorlardı. Bundan sonra kâfir olmakla helâk oluyorlarsa, can verip gidiyorlarsa, bile bile can veriyorlardır.

Bunlar şu değerlendirmenin zihnimde ilk planda uyardığı düşüncelerdir:

"Böylece can veren bile bile can verecek, hayatta kalan da bile bile hayatta kalacaktır."

Ne var ki, bunun ötesinde bir diğer işaret de yeralmaktadır.

Hak ordusuyla batıl ordusu arasında savaş çıkması, vicdanlarda üstünlük sağladıktan sonra, realiteler dünyasında da hakkın egemenliğinin pekişmesi... evet bütün bunlar gerçeğin, gözlerin ve kalplerin görebileceği şekilde belirginleşmesine, akıllarda ve vicdanlarda karışıklığın giderilmesine yardımcı olmaktadırlar. Bu zafer sayesinde durum o kadar kesinleşmiş ve belirginleşmiş ki, artık yokolmayı, yani küfrü tercih eden birinin açıkça ilan edilen ve realiteler dünyasında üstünlük sağlayan hakka ilişkin olarak herhangi bir kuşkusu kalmamıştır. Aynı şekilde hayatta kalmak isteyen yani mü'min olmak isteyen- biri yüce Allah'ın bu zaferi bahşettiği ve tağutları yüzüstü bıraktığı bu dinin hak olduğundan kuşku duymamaktadır.

Bu açıklamalar bizi tekrar, dokuzuncu cüzde Enfal suresini tanıtırken, kötülüğün gücünü ve tağutun egemenliğini yerle bir etmek, hak sancağını ve Allah'ın egemenliğini yüceltmek için cihad etmenin zorunluluğuna ilişkin olarak söylediklerimize götürüyor. Kuşkusuz bu, hakkın belirginleşmesine yardım etmektedir: "Böylece can veren bile bile can verecek, hayatta kalan da bile bile hayatta kalacaktı." Bu yaklaşım aynı zamanda bu surede yeralan yüce Allah'ın şu sözünün verdiği işaretlerin boyutlarını kavramamıza da yardımcı olmaktadır.

"Onlara karşı elinizden geldiği kadar gerek Allah'ın gerekse özünüzün düşmanlarını ve bunlar dışında Allah'ın bildiği, fakat sizin bilmediğiniz gizli düşmanlarınızı yıldırıp caydıracak savunma gücü ve atlı savaş birlikleri hazırlayınız."

Güç hazırlamak ve yıldırmak bazı gönüllerin hakkı daha iyi görmelerine yardımcı olur. Bu gönüller, daha önce de söylediğimiz gibi "yeryüzünde" bütün "insanlığın" evrensel özgürlüğünü ilan etmek üzere harekete geçen hakkın sahip olduğu gücün etkinliği olmadığı sürece uyanmaz, gerçeği kavrayamaz. (Enfal suresinin giriş kısmına bkz.)

Savaşta rol oynayan ilahi planın bu yönü ve pratik olarak gerçekleşen bu planın amacı üzerine yapılan değerlendirme de şudur:

"Hiç kuşkusuz Allah her şeyi işitir ve her şeyi bilir."

Hak taraftarlarının ve batıl taraftarlarının söyledikleri, sözlerinin ve davranışlarının ardında göğüslerinde gizledikleri hiçbir şey yüce Allah'a saklı değildir. Açıkta olanlardan haberdar olması, gizli olanları da bilmesiyle O, her şeyi planlar ve takdir eder. O, her şeyi işitir ve her şeyi bilir.

Savaş, savaşta meydana gelen kimi olaylar ve savaş koşulları sunulurken, arada yeralan bu değerlendirmeden sonra ayetlerin akışı normal seyrini sürdürüp yüce Allah'ın gizli ve latif planını gözler önüne seriyor.

"Hani Allah onları sana rüyanda az gösteriyordu. Eğer onları kalabalık gösterseydi, moraliniz bozulur, bu konuda aranızda tartışmaya düşerdiniz. Fakat Allah sizi bu tehlikeden korudu. Hiç şüphesiz O, kalplerin özünü bilir."

Yüce Allah'ın savaş planlarından biri, Peygamberimize rüyasında kâfirlerin güç ve ağırlık bakımından az olduklarını göstermekti. Peygamberimiz -salât ve selâm üzerine olsun- rüyasını arkadaşlarına anlatıyor, onlar da buna seviniyor ve savaşmaya istekli oluyorlar. Daha sonra yüce Allah burada onları niçin peygamberine az gösterdiğini haber veriyor. Kuşkusuz yüce Allah, onları çok gösterse, Peygamberimizle birlikte bulunan azınlığın moralinin bozulacağını biliyordu. Çünkü herhangi bir hazırlık yapmadan ve savaşacaklarını tahmin etmeden Medine'den çıkmışlardı. Nitekim düşmanla karşılaşmaktan çekinmiş, bu konuda aralarında tartışma baş göstermişti. Bir grup onlarla savaşmayı, diğer bir grup da onlardan uzak durmayı uygun görüyordu. Bu şartlarda böyle bir tartışmaya girmek ise, düşmanla karşılaşan bir ordunun başına gelebilecek en kötü durumdur.

"Fakat Allah sizi bu tehlikeden korudu. Hiç şüphesiz O kalplerin özünü bilir."

Kuşkusuz yüce Allah kalplerin özünü biliyordu. Bu noktada müslüman kitlenin içinde bulundukları zaaf halini bildiğinden onlara lütfetti ve müşrikleri rüyada peygamberine az gösterdi, oldukları gibi çok göstermedi.

Bu rüya, gerçekte doğru bir rüyadır. Peygamberimiz -salât ve selâm üzerine olsun- onları az görmüştür. Onlar sayı bakımından çokturlar ama, birçok şeyden yoksundurlar ve savaşta bir ağırlıkları sözkonusu değildir. Kalpleri, geniş bir kavrama yeteneğinden, ortak bir imandan, böyle durumlarda büyük yararı olan ruh gıdasından yoksundur. Yüce Allah bu yanıltıcı dış görünüşün ötesindeki gerçek olguyu Peygamberine -salât ve selâm üzerine olsun- gösteriyor. Böylece mü'min kitlenin gönüllerine güven bahşediyor. Çünkü yüce Allah mü'minlerin gizli hallerini biliyor. Sayılarının az, hazırlıklarının yetersiz olduğunu, şayet düşmanlarının kalabalık olduğunu öğrenecek olurlarsa karşılaşmaktan çekinmek ve savaşmak ya da savaşmamak konusunda çekişmek gibi olayların başgöstereceğini biliyordu. İşte bu rüya, kalplerin özünü bilen yüce Allah'ın savaşa ilişkin planlarından biriydi.

İki ordu karşı karşıya geldiğinde Peygamberimizin rüyası, iki taraf üzerinde fiilen gerçekleşti. İşte bu da, savaşı ve savaştaki olayları ve ötesini sunarken, yüce Allah'ın onlara sözünü ettiği planın bir parçasıydı.

"Allah, ortaya çıkması gereken sonucun gerçekleşmesi için savaş alanında karşılaştığınızda onları sizin gözlerinizde az gösteriyor, sizi de onların gözlerinde azaltıyordu. Her işin sonu Allah'a varır."

Her iki grubu savaşa teşvik etmek için birbirleri hakkında yanıltmak bu ilahi planın bir parçasıydı. Evet, mü'minler düşmanlarının sayı bakımından az olduklarını görüyorlardı. Çünkü onlar hakikat gözüyle bakıyorlardı. Müşrikler de zahiri gözlerle baktıklarından dolayı, mü'minleri az görüyorlardı. İki gruptan her birinin rakibini gördüğü bu iki gerçeğin ötesinde ilahi plan amacına ulaşıyor, yüce Allah'ın takdir ettiği sonuç gerçekleşiyordu.

"Her işin sonu Allah'a varır."

Bu, planın amacına ulaşmasına, takdir edilen sonucun gerçekleşmesine uygun bir değerlendirmedir. Ve bu, sonunda tek başına Allah'a varan bir iştir. Kendi otoritesiyle yönlendirir, iradesiyle gerçekleştirir O. Gücünün ve egemenliğinin etki alanının dışında bir şey değildir bu. Varlık bütününde O'nun öngördüğünün ve takdir ettiğinin dışında hiçbir şey meydana gelemez.

Durum böyle olduğuna göre... Plan Allah'ın planı ve zafer O'nun katından geldiğine göre... Zaferi garantileyen sayısal çoğunluk olmadığına göre.. Savaşın sonucunu belirleyen, maddi hazırlık olmadığına göre, o halde mü'minler kâfirlerle karşılaştıklarında direnmelidirler. Savaş için gerekli olan gerçek hazırlıkları yapmalıdırlar. Olayları planlayan, takdir eden, yardım ve destek gönderen güç ve egemenlik sahibi olan yüce Allah'ın yarattığı sebeplere sarılmalıdırlar. Sayı ve maddi hazırlık bakımından oldukça kalabalık olmalarına rağmen kâfirlerin yenilmesinde etkin rol oynayan yenilgi sebeplerinden uzak durmalıdırlar. Şımarmaktan, büyüklük taslamaktan ve batıl düşüncelerden soyutlanmalıdırlar. Şu kâfirleri mahveden şeytanın aldatmasına karşı sürekli uyanık olmalıdırlar. Sadece Allah'a dayanmalıdırlar. Çünkü her şeyden üstün, güçlü ve olayları hikmetle yönlendiren, onlara hükmeden O'dur.


Kuran-i Kerim Tefsiri

O

Enfal

O

45- Ey mü'minler, bir savaş birliği ile karşılaştığınızda direniniz, Allah'ı çok anınız ki, başarıya eresiniz.

46- Allah'a ve Peygamberi'ne itaat ediniz. Aranızda tartışmaya, çekişmeye düşmeyiniz. Yoksa moraliniz bozulur, hızınız kaybolur. Sabrediniz. Çünkü Allah sabırlılar ile beraberdir.

47- Yurtlarından çalım satarak, halka gösteriş yaparak sefere çıkan ve insanları Allah yolundan alıkoyanlar gibi olmayınız. Şüphe yok ki, Allah onların bütün yaptıklarını bilgisi ile kuşatmıştır.

48- Hani şeytan onlara yaptıkları işleri güzel göstererek kendilerine "Bugün sizi hiçbir insan grubu yenemez, ben sizin arkanızdayım " dedi. Fakat iki ordu birbirini görünce, birdenbire geri dönerek, "Benim sizinle hiçbir ilgim yok, ben sizin görmediğinizi görüyorum, ben Allah'tan korkarım, çünkü Allah'ın azabı ağırdır" dedi.

49- Hani münafıklar ile kalplerinde hastalık bulunanlar "Bu müslümanları dinleri şımartıp yanılgıya düşürdü"dediler. Oysa kim Allah'a dayanırsa bilsin ki Allah, üstün iradeli ve hikmet sahibidir.

Şu kısa cümlelerde, birçok anlam ve işaret, kural ve direktif, çok sayıda tablo ve sahne yoğunlaşmaktadır. Savaştan kimi bölümler, şu anda yaşanıyormuş gibi canlı bir şekilde gözler önüne getirilmektedir. Çeşitli düşünceler, duygular, vicdanlar ve sırlar teker teker ortaya çıkmaktadır. Şu kısacık cümlelerin içerdiği tüm bu konuları gereği gibi ifade etmek bundan kat kat fazlası imkânlara ihtiyaç duymaktadır.. Buna rağmen şu dehşet verici, şu eşsiz tasviri ifade etmek, yine de mümkün olmayacaktır.

EY MÜ'MİNLER DİRENİN

ALLAH'A İTAAT EDİN, BÜYÜKLENMEYİN

Surede sık sık tekrarlanan mü'min kitleye yönelik çağrılar zincirinin bir halkasıyla başlıyor ayetler. Onlara düşman .karşısında direnmeleri, zafer için gerekli psikolojik ve maddi hazırlığı yapmaları direktifi veriliyor:

"Ey mü'minler, bir savaş birliği ile karşılaştığınızda direniniz, Allah'ı çok anınız ki, başarıya eresiniz."

"Allah'a ve peygamberine itaat ediniz. Aranızda tartışmaya, çekişmeye düşmeyiniz. Yoksa moraliniz bozulur, hızınız kaybolur. Sabrediniz, çünkü Allah sabırlılar ile beraberdir."

"Yurtlarından çalım satarak, halka gösteriş yaparak sefere çıkan ve insanları Allah yolundan alıkoyanlar gibi olmayınız. Şüphe yok ki, Allah onların bütün yaptıklarını bilgisi ile kuşatmıştır."

İşte zaferin gerçek etkenleri; düşmanla karşılaşılırken direnmek, Allah'ı sürekli anarak O'na bağlanmak, Allah'a ve peygamberine itaat etmek, çekişme ve tartışmadan uzak durmak, savaşın doğurduğu ağır zorluklara sabretmek, çalım satmaktan, gösterişten ve aşırılıktan kaçınmak...

Hiç kuşkusuz direnmek zaferin başlangıcıdır. İki taraftan kim daha fazla direnirse o kazanır. Mü'minler, düşmanlarının kendilerinden daha fazla zorluk içinde olduklarını, onların da kendileri gibi acı çektiklerini biliyorlar. Ne var ki, düşmanları mü'minlerin Allah'dan ümit ettikleri şeyi ummuyorlar. Ayaklarını ve gönüllerini dirençli kılacak bir destek beklentileri yok Allah'dan. Mü'minler biraz daha direnecek olurlarsa düşmanları az sonra bozguna uğrayıp dağılacaklardır. İki güzelliğe, yani şehitlik ve zafere sıkı sıkıya bağlı, bunlardan emin olan mü'minlerin ayakları sarsılır mı hiç? Herhangi bir şey dirençlerini kırabilir mi? Üstelik düşmanları sadece dünya hayatını istiyor, bu hayatın üzerine titriyor. Bu hayatın ötesinde bir arzuları ve bundan başka bir hayatları sözkonusu değildir.

Düşmanla karşılaşılırken Allah'ı çokca anmaya gelince; bu mü'minlere yönelik sürekli direktif ve mü'min kitlenin gönlünde yereden sistematik eğitimin gereğidir. Kur'an-ı Kerim tarih boyunca süregelen iman kervanında yeralan müslüman ümmetin tarihinden örnekler aktararak bu hususu anlatır.

Bu konuda Kur'an-ı Kerim'in anlattığı örneklerden biri, gönülleri aniden imana teslim olan, bu yüzden Firavun tarafından azgınca, korkutucu ve iğrenç bir şekilde tehdit edilen Firavun'un sihirbazlarının sözleridir:

"Sen ancak Rabbimizin ayetleri bize gelince inandık diye bizden öç alıyorsun. Ey Rabbimiz, üzerimize sabır yağdır ve müslüman olarak al canımızı." (A'raf, 126)

Calut'un ordusuyla karşılaşan İsrailoğulları'ndan sayıları az mü'min bir grubun söyledikleri de bu konuda örnek olarak yeralır Kur'an-ı Kerim'de: "Talut ve askerleri Calut ve ordusu ile karşılaştıklarında, "Ey Rabbimiz üzerimize sabır yağdır, ayaklarımızı sabit kıl, ve kâfirlere karşı bize zafer nasip eyle" dediler. (Bakara, 250)

Tarih boyunca gelmiş geçmiş bütün mü'min toplulukların savaş esnasında söyledikleri de Kur'an'da örnek olarak yeralır:

"Nice peygamber var ki, çok sayıda taraftarı kendisi ile birlikte savaştı. Bunlar Allah yolunda başlarına gelenlerden dolayı gevşemediler, yılmadılar ve boyun eğmediler. Allah sabırlıları sever." (Al-i İmran, 146)

Allah'ı anma bir ilke olarak yeretmiştir müslüman kitlenin gönlünde. Düşman karşısında Allah'ı çokca anmak müslüman kitlenin belirgin özelliğidir, yüce Allah daha sonraları "Uhut"da yenilmiş kitleden söz etmiştir. İkinci gün düşmanı takip etmeleri istenirse, bu prensip içlerinde hazır bulunuyordu.

"O kimseler ki, insanlar kendilerine "düşmanlarınız size saldırmak için yığınak yaptılar, onlardan korkmalısınız" dediklerinde, bu sözden imanlârı daha güçlenerek "Allah bize yeter, O ne güzel bir vekildir" dediler. (AI-i İmran, 173)

Düşmanla karşılaşılırken yüce Allah'ı anmak, birçok işlevi görür. Bir kere asla yenilmeyen bir güçle bağlantı kurmaktır Allah'ı anmak. Dostlarına her zaman yardım eden Allah'a güvenmektir. Bu aynı zamanda savaşı, nedenlerini ve sonuçlarını gerçek mahiyetiyle zihinde canlandırmayı sağlar. Çünkü savaş Allah içindir. O'nun ilahlığını yeryüzünde hakim kılmak ve bu ilahlığı gaspeden tağutları hayat sahnesinden kovmak içindir savaş. O halde bu, Allah'ın sözünün yücelmesi için yapılan bir savaştır, kişisel ya da ulusal egemenlik kurmak, ganimetler elde etmek, kişisel ya da ulusal üstünlük sağlamak için değil. Ayrıca bu, Allah'ı anma görevinin zor anlarda, en sıkıntılı durumlarda bile ne kadar önemsendiğini vurgulamaktadır. Bu ilahi direktifin içerdiği bu işaretler savaş alanında çok değerli işlevler görürler.

Allah ve Peygamber'e itaat etmelerine ilişkin buyruk ise, mü'minlerin daha baştan tüm varlıklarıyla Allah'a teslim olarak savaşa girişmeleri amacına yöneliktir. Böylece "Allah'a ve Peygamber'e itaat ediniz" buyruğundan sonra işaret edilen çekişmenin nedenleri ortadan kalkmış olur.

"Çekişmeye düşmeyiniz. Yoksa moraliniz bozulur, hızınız kaybolur."

İnsanlar ancak birden fazla komuta ve direktif merkezine uymak durumuyla karşı karşıya kaldıklarında, görüş ve düşünceleri yönlendirici olarak insan arzusuna itaat ettiklerinde, çekişmeye düşerler. İnsanlar Allah'a ve Peygamberine teslim oldukları zaman -karşılaşılan soruna ilişkin olarak birbirinden farklı bakış açılarına sahip olsalar bile- aralarındaki çekişmenin en başta gelen sebebi ortadan kalkmış olur. Çünkü çekişmeye neden olan insanların farklı görüşlere sahip olmaları değildir. Gerçek ortaya çıktığı halde insanı, görüşünde ısrara sürükleyen ihtirastır, arzudur. Bu da, insanın kendi "şahsını" terazinin bir kefesine, "gerçeği" de bir kefesine koyması ve daha baştan "şahsını" tercih etmesidir. Savaşla karşı karşıyayken Allah'a ve Peygamber'e itaat etmeye ilişkin bu direktifin yeralması bu yüzdendir. Hiç kuşku yok ki, bu direktif, savaş esnasında son derece gerekli olan "kontrol" işlemlerinden biridir. Burada en yüce yol göstericilik, en üstün komuta merciine itaat sözkonusudur. Kitleye komutanlık eden kişiye itaat de bundan kaynaklanır. Bu, gönülden gelen derin bir itaattir. Allah için cihad etmeyen ve komutana olan bağlılığı Allah'a bağlılıktan kaynaklanmayan ordularda görülen askeri itaat gibi göstermelik bir disiplin değildir. Bu ikisinin arasındaki mesafe korkunçtur.

Sabır ise savaşa girişmek için gerekli olan bir sıfattır. Hangi savaş olursa olsun, ister insanın kendi içinde giriştiği savaş olsun, isterse muharebe meydanında düşmanla giriştiği savaş olsun, mutlaka sabretmek gerekmektedir: "Sabrediniz, çünkü Allah sabırlılar ile beraberdir."

Allah'ın beraberliği, sabırlılar için başarının, düşmana üstünlük sağlamanın ve kurtuluşun garantisidir.

Son direktif de şudur:

"Yurtlarından çalım satarak, halka gösteriş yaparak sefere çıkan ve insanları Allah yolundan alıkoyanlar gibi olmayınız. Şüphe yok ki, Allah onların bütün yaptıklarını bilgisi ile kuşatmıştır."

Bu direktif mü'min kitleyi sahip olduğu maddi güçle büyüklenerek, çalım satarak, azgınlaşarak savaşa çıkmaktan ve Allah'ın bahşettiği gücü onun istemediği biçimde kullanmaktan koruyor. Mü'min kitle ancak Allah yolunda savaşa çıkar. İnsanların hayatına Allah'ın ilahlığını egemen kılmak ve kulların sadece O'na kulluk yapmalarını sağlamak için çıkar. Mü'min kitle, yüce Allah'ın kulların sadece kendisine ibadet etmeleri hakkını gaspeden, Allah'ın izni ve hükmü dışında yeryüzünde hakimiyet kurmak suretiyle yeryüzünün ilahlığını elinde bulunduran tağutların gücünü kırmak, saltanatlarını başlarına yıkmak, egemenliklerini yerle bir etmek için savaşa çıkar. Tüm yeryüzü boyutunda insanın -insanlığını hiçe sayan, onurunu kıran, onu alçaltan- Allah'dan başkasına kulluk zilletinden kurtuluşunu ilan etmek için savaşa koşar. Mü'min, insanlığın saygınlığını, üstünlüğünü ve özgürlüğünü korumak için savaşa çıkar, insanlar üzerinde üstünlük sağlamak, onları kendine kul-köle yapmak, Allah'ın bahşettiği kuvvet nimetini böylesine iğrenç bir şekilde kullanarak azgınlaşmak ve şımarmak için değil. Savaşa ilişkin tüm kişisel çıkarlarından soyutlanarak koşar savaş meydanına. Allah'a itaat görevini yerine getirmenin O'nun cihad emrine olumlu karşılık vermenin, O'nun hayat sistemini uygulamanın, yeryüzü boyutunda O'nun sözünü yüceltmenin, bundan sonra da O'nun lütfunu ve hoşnutluğunu beklemenin dışında zafer ve galibiyet O'nu ilgilendirmez... Hatta savaştan sonra elde ettikleri ganimetler bile yüce Allah'ın onlara yönelik lütfunun eseridir.

Çalım satarak, insanlara gösteriş yaparak savaşa çıkma tablosu mü'min kitlenin gözlerinin önündeydi. Bu tabloyu, Kureyş'in savaşa çıkış tarzında görüyorlardı. Nitekim bu şekilde çıkmanın sonucu da Kureyş'in şahsında somutlaşmıştı. O gün büyük bir kibir, üstünlük duygusuyla, Allah'a ve peygamber'e başkaldırarak ve büyüklük taslayarak çıkmış ama günün sonunda alçalmış, hüsrana uğramış, dağılmış ve büyük bir bozgun yaşamış olarak dönmüştü. Yüce Allah, fiilen yaşanmış belirtileri, henüz gözlerinin önünde duran bir olayı hatırlatıyordu mü'min kitleye:

"Yurtlarından çalım satarak, halka gösteriş yaparak sefere çıkan ve insanları Allah yolunda alıkoyanlar gibi olmayınız. Şüphe yok ki, Allah onların bütün yaptıklarını bilgisi ile kuşatmıştır."

Çalım satmak, gösteriş yapmak ve insanları Allah'ın yolundan alıkoymak Ebu Cehil'in sözlerinde son derece belirgindir. Kervanı deniz sahiline yöneltip müslümanların tuzağından kurtulduktan sonra Ebu Süfyan Ebu Cehil'e bir elçi göndermiş, geri dönmelerini istemiş, çünkü Muhammed ve arkadaşlarıyla savaşmaları için bir gerekçelerinin kalmadığını bildirmişti. Kureyş ordusu her konaklamada şarkılar söyleyen cariyelerle ve çalgıcılarla sefere çıkmış, hayvanlar kesip eğleniyorlardı. O sırada Ebu Cehil elçiye şöyle demişti: "Allah'a andolsun ki, Bedir kuyularının başına varıp üç gün üç gece kalmadıkça, hayvanlar kesmedikçe, yemek yiyip, şarap içip, cariyeler bizim için şarkı söylemedikçe geri dönmeyiz. Böylece Araplar sonsuza kadar bizden korkar." Elçi Ebu Cehil'in cevabını Ebu Süfyan'a ulaştırınca, Ebu Süfyan, "Vay kavmimin başına gelenler! Bu, Amr b. Hişam'ın (yani Ebu Cehil'in) işidir. Geri dönmek istemedi, çünkü halkın başına geçtikten beri azgınlaştı. Azgınlık ise eksikliktir, uğursuzluktur. Şayet Muhammed savaşçılarımızı yenerse, rezil oluruz" dedi. Ebu Süfyan'ın önsezisi doğru çıktı. Muhammed -salât ve selâm üzerine olsun- savaşçılarını yendi. İnsanlara çalım satan, azgınlaşan, gösteriş yapan, insanları Allah'ın yoluna girmekten alıkoyan müşrikler rezil oldular. Hiç kuşku yok ki, Bedir onların belini kırmıştı.

"Allah onların bütün yaptıklarını bilgisi ile kuşatmıştır."

Hiçbir durumlarını gözden kaçırmaz. Ne kadar güçlü olurlarsa olsunlar, O'nu etkisiz hale getiremezler. Allah onları ve yaptıklarını kuşatmış durumdadır.

ŞEYTAN VE MÜŞRİKLER

Ayetlerin akışı sürerken şeytanın müşrikleri aldatmasını ve rezil olmalarını, hüsrana uğramalarını, yenilip dağılmalarıyla sonuçlanan savaşa çıkmaları için onları kışkırtmasını tasvir ediyor:

"Hani şeytan onlara yaptıkları işleri güzel göstererek kendilerine `Bugün sizi hiçbir insan grubu yenemez, ben sizin yanınızdayım" dedi. Fakat iki ordu birbirini görünce, birdenbire geri dönerek, "Benim sizinle hiçbir ilgim yok, ben sizin görmediğinizi görüyorum, ben Allah'dan korkarım, çünkü Allah'ın azabı ağırdır; dedi."

Bu ayet ve ayetin işaret ettiği olaya ilişkin olarak birçok rivayet vardır. Ne var ki, Malik'in "Muvatta" adlı eserinde rivayet ettiği hadisin dışında bunlar arasında Peygamberimizin bir sözüne rastlanmamaktadır. Malik diyor ki: Bize Ahmed b. Ferec anlattı; bize Abdulmelik b. Abdulaziz b. Macişûn anlattı, bize Malik, İbrahim b. Ebu Uble'den, o da Talha b. Ubeydullah b. Kureyz'den aktardı: Peygamberimiz -salât ve selâm üzerine olsun- şöyle buyurdu: Bedir gününün dışında, şeytanın, Arefe gününden daha küçük, daha hakir, daha perişan ve daha öfkeli olduğu hiçbir gün görülmemiştir. O gün, inen rahmeti ve günahların affolunduğuna ilişkin mesajı gördüğündendir bu. "Ya Resulallah, peki Bedir gününde ne gördü?" diye sordular. Peygamberimiz:

"Cebrail'in melekleri savaşa sevkettiğini gördü" buyurdular...

Bu hadisi rivayet edenler arasında yeralan Abdulmelik b. Abdulaziz b. Macişûn hadis rivayeti açısından zayıf birisidir. Dolayısıyla hadis mürseldir. (Yani Peygamberimizden sadece işitildiği bildirilmiştir.)

Diğer rivayetler ise; Ali b. Ebu Talha ve İbn-i Cüreyc yoluyla İbn-i Abbas'a -Allah ondan razı olsun- İbn-i İshak yoluyla Urve b. Zübeyr'e, Sa'd b. Cübeyr kanalıyla Katade'ye, Hasan'a ve Muhammed b. Ka'ba dayanır.

İbn-i Cerir et-Taberi'nin kaydettiği bu rivayetler bunlara örnektir: "Bana Müsenna anlattı. Ona Abdullah b. Salih, ona muaviye Ali b. Ebu Talha'dan İbn-i Abbas'ın şöyle dediğini anlattı: İblis, Bedir günü şeytanlardan oluşan bir ordunun başında sancağı ile birlikte Müdlecoğulları'ndan birinin varlığında geldi. Şeytan, Süraka b. Malik b. Cu'şam'in kılığındâydı. Şeytan müşriklere şöyle dedi: "Bugün sizi hiçbir insan grubu yenemez. Ben sizin yanınızdayım." İnsanlar savaş düzeni aldıklarında Peygamberimiz -salât ve selâm üzerine olsun- yerden bir avuç toprak aldı müşriklerin yüzüne serpti. Bunun üzerine müşrikler bozguna uğrayıp geri döndüler. Cübeyr İblis'e doğru saldırıya geçti.' O sırada İblis bir müşrikin elini tutuyordu. Cübeyr'i görünce adamın elini bıraktı ve adamlarıylâ birlikte geri dönüp kaçtı. Adam arkasından "Ya Süraka, hani bizimle beraber olduğunu iddia ediyordun?" diye bağırınca İblis "Ben sizin görmediğiniz şeyleri görüyorum. Ben Allah'dan korkarım, çünkü Allah'ın azabı ağırdır" dedi. O sırada şeytan melekleri görmüştü.

Bize İbn-i Humeyd, Seleme, İbn-i İshak'ın şöyle dediğini anlattı. Ona da Yezid b. Ruman, Urve b. Zubeyr'in şöyle dediğini anlattı: "Kureyş kabilesi durum değerlendirmesi yapmak üzere topladığı zaman Bekiroğulları ile aralarında geçeni -yani savaş halini- hatırladılar. Neredeyse geri döneceklerdi. Fakât o sırada Kenane kabilesinin ileri gelenlerinden olan Süraka b. Malik b. Cu'şam el-Müdleci'nin kılığında İblis çıkâ geldi ve şöyle dedi: "Kenaneoğulları'nın arkanızdan hoşlanmayacağınız bir .şey yapmayacaklarının garantisini veriyorum size, bunun üzerine 'büyük bir hızla savaşmak üzere ileri atıldılar."

Bize Bişr b. Muaz: Yezid'den, o da Said'e dayanarak "Hani şeytan onlara yaptıkları işleri güzel göstererek..."le başlayan "Allah'ın azabı ağırdır" cümle-siyle biten ayete ilişkin olarak Katade'nin şöyle dediğini anlattı: Bize İblis'in Cebrail'in meleklerle birlikte indiğini gördüğü ve Allah'ın düşmanı meleklere bir şey yapamayacağını anladığı ve bu yüzden "Ben sizin görmediğinizi görüyorum. Ben Allah'dan korkarım" dediği anlatıldı. Allah'a andolsun ki, Allah'ın düşmanı yalan söylemiştir. Çünkü o, Allàh'dan korkmaz. Fakat O, hiçbir gücü-nün, hiçbir etkinliğinin olmadığını gördü. Bu Allah'ın düşmanı, kendisine itaat edenlere, buyruklarını dinleyenlere her zaman böyle yapar.

Hakla batıl karşı karşıya geldiğinde, onları kaçınılmaz bir kötülüğün girdabına sokar, o zaman da onlardan uzaklaşıp gider.

Bu tefsirde takip ettiğimiz yöntem uyarınca, hakkında bir Kur'an ayeti ya da sahih olduğu tartışmasız, mütevatir bir hadis olmadığı sürece gaybın kapsamına giren bu tür konuları ayrıntılı biçimde açıklamaya kalkışmıyoruz. Çünkü gaybın kapsamına giren bu tür konular, böyle bir ayet ya da mütevatir bir hadis olmadığı sürece kabul edilmesi zorunlu olmayan itikadi konulardır. Fakat biz, -inkârcı ve itirazcı bir tavır da takınmıyoruz.

Bu olayda da Kur'an ayeti şeytanın müşriklerin yaptıklarını güzel gösterdiğini, onlarla beraber olduğunu, onlara yardımcı olduğunu ilan etmekle, onları savaşa teşvik ettiğini, iki grup karşı karşıya geldiklerinde, "Birden bire geri dönerek, `Benim sizinle hiçbir ilgim yok, ben sizin görmediğinizi görüyorum, ben Allah'dan korkarım, çünkü Allah'ın azabı ağırdır" diyerek onları yüzüstü koyup akıbetleriyle başbaşa bıraktığını, onlara verdiği sözü tutmadığını kesin bir şekilde ifade etmektedir.

Fakat biz şeytanın onların yaptıklarını güzel göstermesinin mahiyetini bilmiyoruz. Onlara nasıl "bugün sizi hiçbir insan grubu yenemez, ben sizin yanınızdayım" dediğini, bundan sonra ne şekilde geri döndüğünü, dönerken o sözleri nasıl söylediğini bilmiyoruz.

Kesin olarak bildiğimiz tek şey, şeytanla ilgili her şeyin gaybın kapsamına girdiğidir. Bu konuda açık bir ayet veya mütevatir bir hadis olmadığı sürece herhangi bir şey söyleme imkânına sahip değiliz. Buradaki ayet ise, olayı anlatmaktadır, ne şekilde meydana geldiğini değil.

Bundan başka bizim söyleyebileceğimiz bir şey yok, bizim ictihad yapma alanımız bu kadarla sınırlıdır. Bu yüzden biz Kur'an'ı tefsir ederken, buna benzer gayba ilişkin tüm olayları belirgin bir şekilde yorumlamak ve bu gayb alemlerinden maddi hareketi inkâr etmek yöntemine başvuran Şeyh Muhammed Abduh ekolünün bu yaklaşımını uygun görmüyoruz. Nitekim bu ekolden olan Reşit Rıza da bu yönteme başvurmaktadır.

"Hani şeytan onlara yaptıkları işleri güzel göstererek; "Bugün sizi hiçbir insan grubu yenemez, ben sizin yanınızdayım" dedi." Yani ey peygamber, mü'minlere şeytanın vesvese vermek suretiyle müşriklerin yaptıklarını güzel gösterdiğini anlat. İçlerine düşürdüğü vesveseyle onlara şunu telkin etmişti: "Bugün sizi hiçbir insan grubu yenemez. Ne Muhammed'in güçsüz taraftarları, ne de herhangi bir Arap kabilesi. En güçlü savaşçılar sizdedir. En kalabalık ordu sizindir. Siz herkesten daha cesursunuz. Bununla beraber ben -üstelik ben- sizin yanınızdayım. Beydavi tefsirinde şöyle der: Allah'a yakınlaşmak için bir aracı olarak algıladıkları için, şeytana uymaları onlara bir koruyucu unsur olarak vehmettirdi. Nitekim: `Allah'ım iki gruptan hangisi doğru yolda ise, hangisinin dini daha üstünse onlara yardım et" demişlerdi.

"Fakat iki ordu birbirini görünce birden bire geri döndü." Yani savaşan taraflar birbirlerine yaklaşınca, herbiri diğerini görüp durumunu anlayınca, onları savaşa teşvik edip, savaş ateşini kızıştırdıktan sonra geri döndü, yani arkasına dönüp kaçtı. Bu da ökçelerin gösterdiği yöndür. (Ayakların arka kısmı) Şeytan o tarafa doğru kaçmıştır. "İki ordunun birbirini görmesinden" maksat, karşı karşıya gelmeleridir diyen tefsirciler, yanılmışlardır. Maksat şudur: Şeytan onlara yaptıklarını güzel göstermekten ve onları savaşa teşvik etmekten vazgeçti. Bu söz, şeytanın vesvesesini benzetmek suretiyle somutlaştırmak için söylenmiştir. Bir şeyle karşılaşan ve onu olduğu gibi bırakıp geriye dönenin davranışına benzetilmiştir. Nitekim onlardan uzak olduğunu belirterek, onları kendi hallerine bırakması dà bunu kanıtlamaktadır: "Benim sizinle hiçbir ilgim yok, ben sizin göremediğinizi görüyorum, ben Allah'dan korkarım" dedi. Yani onlardan uzaklaştı ve onların başına geleceklerden korktu. Yüce Allah'ın müslümanlara melekleri yardımcı olarak gönderdiğini görünce müşriklerin durumuna üzüldü. "Allah'ın azabı ağırdır." Bu, şeytanın sözü de olabilir, ayrı bir cümle de olabilir... "Ben diyorum ki, bunun anlamı şudur: Şeytanın pis askerleri müşriklerin arasına girmiş, pis ruhlarına karışıp vesvese veriyorlardı. Onları kandırıyor, üstünlük kompleksine sokuyorlardı. Nitekim melekler de mü'minler arasına dağılmış, tertemiz ruhlarına karışıp kalplerini sağlamlaştırarak, Allah'ın va'dine ve yardımına güvenmelerini sağlayacak şeyler ilham ediyorlardı."

Meleklerin yaptıklarını sadece mü'minlerin ruhlarına karışmak şeklinde tefsir etmeye olan bu. açık eğilim, bir diğer yerde de aynı yazarı meleklerin Bedir gününde hiçbir şekilde savaşmadıkları sonucuna götürmüştür. Oysa yüce Allah Bedir savaşına katılan meleklere hitaben şöyle buyurmaktadır: "Vurun boyunlarını, indirin darbelerinizi parmaklarına...." Aynı şekilde şeytanın yaptığını sırf müşriklerin ruhlarına karışmak şeklinde tefsir etmek de bu ekolün başvurduğu bir yöntemdir. Şeyh Muhammed Abduh'un Amme cüz'ü tefsirinde "Ebabil kuşlarını" çiçek mikrobu olarak tefsir etmesi de buna örnektir. Bütün bu çabalar, gayba ilişkin nassları yorumlamada aşırıya kaçmanın belirtisidir. Oysa bu tür- bir yoruma gerek de yoktur. Çünkü sözlerin açık anlamını engelleyen herhangi bir şey sözkonusu değildir. Yapılacak tek şey açık bir işaret olmadığı sürece ayrıntıya girmeden nassların ifade ettikleriyle yetinmektir... İşte bizim bu tür konularda başvurduğumuz yöntem budur.

Şeytan, yurtlarından çalım satarak, insanlara gösteriş yaparak ve insanları Allah yolundan alıkoyarak çıkan müşrikleri kandırırken, onları savaşa çıkmaya teşvik ederken, sonra da onları akıbetleriyle başbaşa bırakırken, münafıklar ve kalplerinde hastalık bulunanlar da mü'min kitle hakkında çeşitli söylentiler çıkarıyorlardı. Müslümanların kalabalık müşrik ordusu ile karşılaşmaya çıktıklarını görüyorlardı. Sayılarının az, hazırlıklarının da yetersiz olduğunu görüyorlardı. Bu yüzden onlara göre (kalpleri sarsıldığı ve yanıltıcı dış görünüşe baktıkları için) mü'minler, dinlerinin kendilerine yardımcı olacağına ve kendilerine güç vereceğine kanarak kendilerini büyük bir tehlikeye atıyorlardı:

"Hani münafıklar ile kalplerinde hastalık bulunanlar "Bu müslümanları dinleri şımartıp yanılgıya düşürdü" dediler."

Münafıklar ve kalplerinde hastalık bulunanların Mekke'deyken islâma eğilim gösterdikleri; buna rağmen inançları düzelmemiş, kalpleri mutmain olmamış kimseler oldukları söylenmiştir. Müşrik savaşçılarla birlikte çekimser bir tutumla savaşa çıkmışlardı. İşte bunlar, müşrik çoğunluk karşısında müslüman azınlığı görünce bu sözleri söylemişlerdi.

Münafıklar ve kalplerinde hastalık bulunanlar zafer ve yenilginin gerçek sebeplerini kavrayâmıyorlar. Bakışları onları olayların derinliklerine yöneltmeksizin sadece dış görünüşü görebiliyorlar. İnancın, Allah'a güvenmenin ve O'na dayanmanın derinliklerinde gizli bulunan gücün farkında değildirler. Mü'minlerin, Allah'a inanmayan tüm güçleri, tüm toplulukları küçümsemeleri kendilerine büyük bir güç bahşediyor. İşte münafıklar bunu anlamıyorlar. Bu yüzden o gün müslümanların kendi konumlarına kandıklarını, dinlerinin onları şımarttığını, bu yüzden kalabalık müşrik ordusuna karşı çıkmakla kendilerini büyük bir tehlikeye sürüklediklerini sanıyorlardı.

Maddi olgunun görünüşü, mü'min gönüller ve imandan yoksun gönüller açısından bir farklılık göstermez. Farklılık, gözle görülen maddi olguyu algılama ve değerlendirmede ortaya çıkar. İmandan yoksun gönüller, bu olguyu görür, ama bunun ötesinde herhangi bir şey görmez. Mü'min gönüller ise, gözle görülen olayın arkasındaki gerçek "olgu"yu da görürler. İşte bu realite tüm güçleri kapsamaktadır. Mü'min, bu bakışı sayesinde güçleri gerçek anlamda değerlendirebilmektedir.

"Kim Allah'a dayanırsa bilsin ki, Allah üstün iradeli ve hikmet sahibidir."

Mü'min gönüllerin kavradığı ve bu sayede huzura kavuştukları, kendilerine güven duydukları, boş gönüllerin ise farkında olmadıkları ve hesaba katmadıkları gerçek budur işte. Terazinin kefesinde ağır basan, sonucu belirleyen, her zaman ve her yerde son aşamada sorunu çözümleyen bu gerçektir.

Bedir günü müslüman kitle için münafıkların ve kalplerinde hastalık bulunanların, "Bu müslümanları dinleri şımartıp yanılgıya düşürdü" şeklinde dile getirdikleri bu söz, tağutun azgın ordularına karşı koyarken, belli başlı hazırlığı bu dinden ibaret olan müslüman kitleyi gördüklerinde her zaman ve her yerdeki münafıkların kullandığı bir sözdür. Evet müslümanların sahip oldukları en büyük güç, bu aksiyoner ve itici inançtır. Allah'ın ilahlığına ve O'nun yasaklarına gösterdikleri büyük özendir. Allah'a güvenmeleri ve O'nun dostlarına yardım edeceğinden emin olmalarıdır.

Münafıklar ve kalplerinde hastalık bulunanlar canlarını kurtarmak için kenara çekilirken, müslüman kitle tağutun azgın ordusuna saldırıyor. Münafıklar ve kalplerinde hastalık bulunanlar, göz göre göre gelen tehlikeye karşı koyan ve tehlikeyi küçümseyen müslüman kitleye içten içe alay ediyorlar. Sonra müslüman kitlenin görülen tehlikeyi bertaraf edişini, göz göre göre gelen tehlikeyi savuşturmasını görünce de dehşete kapılıyorlar. Onlar -kendi deyimleriyle- göz göre göre ölüme gidişin, kendini bilerek tehlikeye atışın gerekçesini bilmiyorlar. Onlar -aralarında din ve inanç da olmak üzere- hayatın tümünü alışveriş pazarındaki bir meta olarak biliyorlar. Kârlı görünüyorsa hemen koşarlar buna. İşin ucunda tehlike varsa, o zaman kenara çekilmek, kendini garantiye almak,daha iyidir. Onlar bir mü'minin önsezisiyle bakmıyor olaylara. Sonuçları da iman terazisiyle tartmıyorlar. Kuşkusuz bu atılganlık, bu fedakârlık mü'mine göre her zaman kârlı bir alışveriştir. Çünkü sonuçta bu iki güzellikten birini elde edecektir; ya zafer ve üstünlük ya da şehitlik ve cennet... Sonra mü'mine göre güçlerin gerçek mahiyeti farklıdır. Onun yanında Allah vardır... İşte münafıklar ve kalplerinde hastalık bulunanlar bunu hesaba katmıyorlar.

Her zaman ve her yerdeki müslüman kitle, olayları iman ve inanç terazisiyle tartmaya, mü'min önsezisi ve kalbiyle algılamaya, Allah'ın nuru ve yol göstericiliğiyle bakmaya, tağutun maddi gücünü büyütmemeye, yüce Allah kendisiyle beraber olduğuna göre kendi gücünü küçümsememeye ve yüce Allah'ın mü'minlere yönelik şu direktifini her zaman aklında bulundurmaya çağrılmaktadır:

"Kim Allah'a dayanırsa bilsin ki, Allah üstün iradeli ve hikmet sahibidir."

Hiç kuşku yok ki, ulu Allah doğru söylüyor.

MELEKLERİN KATILDIĞI SAVAŞ

Son olarak ayetlerin akışı, savaşta gerçekleşen ilahi müdahalenin sahnelerinden birini canlandırıyor. Bu sahnede yüceler aleminde yeralan melekler Allah'ın emri ve izni uyarınca- müşriklerin yakalanıp cezalandırılması, azaba uğratılması operasyonuna katılıyorlar. Melekler onların canlarını azap ederek alıyorlar. Çalım satmanın ve büyüklük taslamanın karşılığı olarak onur kırıcı bir eziyete uğratıyorlar. Büyük sıkıntı ve zorluk yaşadıkları bu anda, onlara kötü davranışlarını ve iğrenç hedeflerini hatırlatıyorlar. Bu, yaptıklarına uygun bir cezadır ve yüce Allah onlara haksızlık yapmamaktadır. Bu arada ayetlerin akışı sahnenin sunulmasının ardından, yalanlamalarından dolayı onların cezalandırılmasının her zaman için yürürlükte olan bir yasa olduğunu belirtiyor: "Firavunoğulları ile daha önceki kâfirlerin durumu gibi..." ... "Bu böyledir, çünkü bir toplum sahip olduğu iyi bir niteliği değiştirmedikçe, Allah da o topluma vermiş olduğu nimeti değiştirmez." Firavun ve ileri gelenler bunun için cezalandırılmışlardır. Böyle yapan ve Allah'a ortak koşan herkes de bunun için cezalandırılacaktır:


Kuran-i Kerim Tefsiri

O

Enfal

O

50- Melekler, kâfirlerin canlarını alırken keşki görseydiniz; onların yüzlerine ve sırtlarına vurarak şöyle derler: "Yakıcı azabı tadınız bakalım. "

51- "İşte bu vaktiyle kendi ellerinizle hazırladığınız bir sonuçtur. Yoksa Allah kesinlikle kullarına haksızlık etmez. "

52- Bu kâfirlerin durumu tıpkı Fïravunoğulları ile daha önceki kâfirlerin durumu gibidir. Onlar Allah'ın ayetlerini inkâr ettiler, Allah da günahları yüzünden yakalarına yapıştı. Hiç şüphesiz Allah güçlüdür ve azabı ağırdır.

53- Bu böyledir. Çünkü bir toplum, sahip olduğu ïyi bir niteliği değiştirmedikçe, Allah da o topluma vermiş olduğu nimeti değiştirmez. Hiç şüphesiz Allah her şeyi işitir, her şeyi bilir.

54- Bu kâfirlerin durumu tıpkı Firavunoğulları ile daha önceki kâfirlerin durumu gibidir. Onlar Rabblerinin ayetlerini yalanladılar, biz de onları günahları yüzünden yokettik, Firavunoğulları'nı denizde boğduk. Bunların hepsi zalimdi.

"Melekler, kâfirlerin canlarını alırken keşke görseydin; onların yüzlerine ve sırtlarına vurarak şöyle derler: Yakıcı azabı tadınız bakalım."

"İşte bu vaktiyle kendi ellerinizle hazırladığınız bir sonuçtur. Yoksa Allah kesinlikle kullarına haksızlık etmez."

Ayetler grubunun başında yeralan bu iki ayet; müşriklerle savaşa katılan meleklerin durumlarını dile getirmektedirler. Nitekim yüce Allah meleklere; "Vurun boyunlarını, indirin darbelerinizi parmaklarına..." demişti. "Şundan dolayı ki, onlar Allah'a ve Peygamber'e karşı çıktılar. Kim Allah'a ve Peygamber'e karşı çıkarsa bilsin ki, Allah'ın azabı ağırdır."

Dokuzuncu cüzde bu ayeti tefsir ederken de söylediğimiz gibi, her ne kadar biz, meleklerin onların boyunlarını nasıl vurduğunu, parmaklarına ne şekilde darbeler indirdiğini bilmiyorsak da bu bilmeyişimiz, ayetin açık anlamını te'vil etmemiz için bir gerekçe sayılmaz. Ayette açıkça yüce Allah'ın meleklere, müşriklerin boyunlarını vurmalarını, parmaklarına darbeler indirmelerini emrettiği belirtilmektedir. Bunun yanında meleklerin, "Allah'ın emrine karşı çıkmadıklarını, emredileni derhal yerine getirdiklerini" biliyoruz. (Durum, "Meleklerin Bedir savaşma katılmadıkları, sadece mü'minlerin ruhlarına karışıp onları moral açısından güçlendirdikleri kesinleşmiştir" iddiasında bulunan merhum Reşid Rıza'nın sandığı gibi değildir. Bu görüş ayetin açık anlamıyla çelişmektedir. Bu durumda ayete uymak daha doğrudur.) Ayetler grubunun başında yeralan bu iki ayet, Bedir gününde meydana gelen bir olayı, aynı zamanda meleklerin bu savaşta kâfirlere neler yaptıklarını dile getiren hikâyenin devamını anlatmaktadır.

Ayrıca bu iki ayet, ister Bedir'de, ister başka bir yerde olsun, meleklerin kâfirlerin canlarını aldıkları her zaman için geçerli olan sürekli bir durumu dile getirmektedirler. Yüce Allah'ın, "Keşke görseydin" sözü de bir direktif olarak gören herkese yöneliktir. Nitekim, gören herkesin dikkat etmesi gereken açık sahnelere dikkat çekmek için böyle bir hitap tarzına çokça rastlanır.

Şu veya bu farketmez. Kur'an ayeti kâfirlerin hiç de hoş olmayan manzaralarını çiziyor. Onur kırıcı bir sahnede melekler onların ruhlarını çekip çıkarıyorlar. Sahnede yeralan acıklı azap ve ölüm olgularına bir de onur kırılması ve kâfirlerin rezil olmaları ekleniyor:

"Melekler, kâfirlerin canlarını alırken keşki görseydiniz, onların yüzlerine ve sırtlàrına vururlar."

Ardından ayetin akışı, üçüncü şahıslara ilişkin bir olayı anlatım tarzından doğrudan doğruya muhataba ilişkin hitap tarzına dönüşüyor:

"Yakıcı azabı tadın bakalım."

Akıştaki sunuş tarzının aniden değişmesinin nedeni, sahneyi şu anda yaşanıyormuş gibi canlandırmak içindir. Sanki cehennem, ateşiyle, yakıcılığıyla şu anda sahnede yeralıyor da, onlar itilip kakılarak, azarlanarak, tehdit edilerek oraya atılıyorlar:

"İşte bu vaktiyle kendi ellerinizle hazırladığınız bi r sonuçtur."

Siz gayet adil bir cezaya çarptırılıyorsunuz. Daha önce kendi ellerinizle işlediğiniz suçlardan dolayı bu cezayı hakettiniz:

"Yoksa Allah kesinlikle kullarına haksızlık etmez."

"Yakıcı azap" sahnesini canlandırmakla bu ayet, insanın aklına şöyle bir sorunun gelmesine neden oluyor: Acaba bu ayette dile getirilen, kâfirlerin kıyamette, diriliş ve hesaplaşmadan sonra görecekleri azabı -şu anda çekiyorlarmış gibi- meleklerden kâfirlere yönelik bir tehdit midir? Yoksa onlar ölür ölmez bu azapla mı karşılıyorlar?

Her ikisi de mümkündür. Kur'an ayetinden bu anlamları çıkarmaya engel oluşturacak bir şey yoktur. Bu açıklamanın dışında fazladan bir şey söylemek istemiyoruz... Bu da yüce Allah'ın bilgisinin kapsamına giren gayba ilişkin bir konudur. Kesinlikle meydana geleceğine inanmaktan başka yapabileceğimiz bir şey yok. Bunun meydana gelmesini engelleyecek hiçbir güç yoktur. Ne zaman meydana geleceğini ise, ancak bilinmezlikleri bilen yüce Allah bilir.

Bu kısa değerlendirmenin ardından ayetlerin akısıyla birlikte, bu sahnenin ardındaki büyük ve değişmez gerçeği vurgulamaya geçiyoruz. Kuşkusuz kafirlerin aşağılanmaları ve azaba çarptırılmaları, her zaman için geçerli olan değişmez ve şaşmaz bir yasadır. Bu azap, öteden beri yürürlükte olan bu yasanın kaçınılmaz bir sonucudur:

"Bu kâfirlerin durumu tıpkı Firavunoğulları ile daha önceki kâfirlerin durumu gibidir. Onlar Allah'ın ayetlerini inkâr ettiler, Allah da günahları yüzünden yakalarına yapıştı. Hiç şüphesiz, Allah güçlüdür ve azabı ağırdır."

Yüce Allah, insanı gelip geçici tesadüflere, kontrolsüz maceraya bırakmamıştır. Onun belirlediği kader doğrultusunda hareket eden yasası egemendir insana ve olaylara. Bedir günü müşriklerin başına gelen her zaman için müşriklerin başına gelen bir olaydır. Nitekim Firavunoğulları ve onlardan önceki kâfirler de aynı akıbete uğramışlardı:

"Onlar Allah'ın ayetlerini inkâr ettiler. Allah da günahları yüzünden yakalarına yapıştı."

Onu etkisiz hale getiremediler. Onun cezasından yakalarını kurtaramadılar.

"Hiç şüphesiz Allah güçlüdür ve azabı ağırdır."

Allah onlara nimetinden vermişti, lütfundan onları rızıklandırmıştı, onları yeryüzüne yerleştirmiş, onları kendisine halife kılmıştı. Bütün bunları yüce Allah, şükür mü edecekler, yoksa nankörlük mü edecekler diye denemek ve sınamak için bahşeder insanlara. Ne var ki, onlar nankörlük ediyorlar şükredeceklerine' Allah'ın kendilerine bahşettiği nimetlerden dolayı azgınlaşıyor, Allah'ın belirlediği kuralları çiğniyorlar. Kendilerine bahşedilen nimetler ve güç onları değiştiriyor, birer zorbaya, birer tağuta, birer kâfire ve birer günahkâra dönüştürüyor. Allah'ın ayetleri gelince de inkâr ediyorlar. Bu durumda ayetler duyurulup, onlar da inkâr ettikten sonra kâfirlerin cezalandırılmasına ilişkin Allah'ın kanunu devreye giriyor. Böyle bir durumda yüce Allah onlara verdiği nimeti geri alıyor, şiddetli azabıyla onları cezalandırıyor. Köklerini kurutuyor:

"Bu böyledir. Çünkü bir toplum, sahip olduğu iyi bir niteliği değiştirmedikçe Allah da o topluma vermiş olduğu nimeti değiştirmez. Hiç şüphesiz Allah her şeyi işitir, her şeyi bilir."

"Bu kâfirlerin durumu tıpkı Firavunoğulları ile daha önceki kâfirlerin durumu gibidir. Onlar Rabblerinin ayetlerini yalanladılar, biz de onları günahları yüzünden yokettik. Firavunoğulları'nı denizde boğduk. Bunların hepsi zalimdi."

Yüce Allah, ayetlerini yalanladıktan sonra onları yoketmişti. Kâfir oldukları halde yüce Allah ayetlerini göndermeden onları yok etmemişti. Çünkü O'nun belirlediği kural ve O'nun kullarına yönelik rahmeti bunu gerektirmektedir. "Biz bir peygamber göndermedikçe, kimseye azap etmeyiz. (İsra, 15) Burada, Firavunoğulları ve onlardan önce Allah'ın ayetlerini yalanlayıp bu yüzden yokedilen kâfirleri hatırlatmakta, çünkü onlar "zalimdi" denmektedir. Burada "zulüm" kelimesi, "küfür" ya da "şirk" anlamında kullanılmıştır. Bu kelime Kur'an'da genellikle bu anlamlarda kullanılır...

Şu ayetin anlamı üzerinde biraz düşünmek gerekmektedir kuşkusuz.

"Bu böyledir. Çünkü bir toplum, sahip olduğu iyi bir niteliği değiştirmedikçe Allah da o topluma vermiş olduğu nimeti değiştirmez."

Bu ayet, bir açıdan yüce Allah'ın kullarla ilişkilerinde her zaman adil davrandığını vurgulamaktadır. İnsanlar niyetlerini bozmadıkları, davranışlarını değiştirmedikleri, konumlarını terk etmedikleri sürece yüce Allah onlara bahşettiği nimetini geri almaz. Böyle bir durumda, imtihan ve deneme için kendilerine bahşedilen nimetin değerini bilmedikleri, bu nimete karşılık şükretmedikleri için kendilerinden nimetin geri alınmasını hakediyorlar... Bir açıdan da bu ayet, insan denen yaratığa verilen en büyük onura işaret etmektedir. Yüce Allah, kaderinin uygulanışını insanın hareketlerine ve davranışlarına göre ayarlamakla bu lütfu bahş,etmiştir insana. Yüce Allah, insan hayatındaki takdiri değişikliği, onların gönüllerinde, niyetlerinde, davranışlarında, hareketlerinde ve kendileri için seçtikleri hayat tarzlarında meydana gelen pratik değişikliğe dayandırmıştır. Bir diğer açıdan da insan denen varlığa -kendisine verilen bu büyük onura denk düşecek- büyük bir sorumluluk yüklemektedir. İnsan, nimetin değerini bilip, şükrettiği sürece, Allah'ın kendisine verdiği bir nimeti kalıcı kılabilir, arttırabilir de. Aynı zamanda nimete karşılık nankörlük yaptığı zaman, şımardığı zaman, niyeti ve hayat tarzı bozulduğu zaman bu nimeti kendi eliyle giderebilir, yokedebilir.

İşte bu önemli gerçek, "insan gerçeğine ilişkin islâmi düşüncenin" şu varlık bütününde Allah'ın kaderiyle insan ilişkisinin, insanın şu evren ve evrenin içindekilerle ilişkisinin bir yönünü temsil etmektedir. Bu yönden, insanın Allah'ın terazisindeki değeri ve bu değerle kazandığı onur ortaya çıkmaktadır. Aynı zamanda insanın gerek kendi akibeti, gerekse çevresindeki olayların akibeti üzerindeki etkinliği ortaya çıkmaktadır. Allah'ın izni ve kendi hareketleri, davranışları, niyet ve hayat tarzı ile birlikte hareket eden Allah'ın takdiri uyarınca sonucu üzerinde etkin rol oynayan bir varlık kimliğine bürünür insan. Bu düşünce sayesinde materyalist düşünce ekollerinin kendilerine yüklediği, aşağılayıcı ve fonksiyonsuz kimliği atar. Bu düşünceler insanı, zorlayıcı determinizm karşısında fonksiyonsuz bir varlık olarak görürler. Ekonomik determinizm tarihi determinizm, evrim determinizmi gibi, insanın karşılarında güçsüz ve etkisiz bir varlık olarak belirlediği daha nice kaçınılmazlıklar, gerekircilikler... İnsan bu zorunlulukların kendisine yüklediği görevi yerine getirmekten başka bir şey yapamaz. Bunlar karşısında insan silik, zavallı ve aşağılanmış bir yaratıktır.

İşte bu önemli gerçek, insanın hayatında ve çalışmasında, iş ve karşılığı arasındaki bu gerekliliği bu şekilde tasvir etmektedir. Aynı zamanda bu gerekliliği kaderi doğrultusunda yürürlüğe giren evrensel yasalarından biri haline getiren yüce Allah'ın mutlak adaletini de dile getirmektedir. Bu yasanın uygulanışında Allah'ın kullarından herhangi birine haksızlık yapılmaz.

"Yoksa Allah kesinlikle kullarına haksızlık yapmaz."

"Biz de onları günahları yüzünden yokettik, Firavunoğulları'nı da denizde boğduk. Onların hepsi zalimdi."

"Bu böyledir. Çünkü bir toplum, sahip olduğu iyi bir niteliği değiştirmedikçe, Allah da o topluma vermiş olduğu nimeti değiştirmez."

... Ve Alemlerin Rabbi olan Allah'a hamdolsun...

İSLÂM TOPLUMU VE ULUSLARARASI İLİŞKİLER

Enfal suresinin ele alacağımız bu son dersi, savaşta ve barışta çeşitli kamplarla girilecek ilişkilere, islâm toplumunün kendi iç düzenine ve kendi sınırlarının dışındaki kuruluşlarla kuracağı bağlara, değişik şartlarda ve durumlarda islâmın sözleşme ve antlaşmalara bakış tarzına, aynı şekilde islâmın kan, soy, toprak ve inanç bağlarıyla ilgili görüşüne ilişkin birçok kuralı kapsamaktadır.

Bu derste bazı kurallar ve hükümler açıklanmaktadır ki, bunların bazısı kendi alanlarında nihai hükümler niteliğindedirler. Bazısı da meydana gelen bazı olayları karşılama amacına yönelik aşamalı hüküm ve kurallardır. Bu hüküm ve kurallar üzerinde de Medine döneminin sonlarına doğru, Tevbe suresinde son değişiklikler yapılarak bunlara değişmezlik ve nihailik özelliği kazandırılmıştır. Bu kural ve hükümlerin bazısını Kur'an'ın akışında yer aldıkları sıralamaya göre sunalım:

a) İslâm kampı ile anlaşıp sonra da bu anlaşmayı bozanlar, canlıların en kötüleridir... Bu yüzden islâm kampı hem onların, hem de onlardan sonra anlaşmayı bozmak ya da islâm kampına saldırmak niyetinde olan başkalarının ayaklarını denk attıracak ve onları korkutacak şekilde derslerini vermeli, cezalandırmalıdır.

b) İslâm önderliğinden korktukları için anlaşma yapanlardan herhangi biri anlaşmayı bozup ihanet edecek olursa, islâm yöneticileri de anlaşmayı bozmalı ve anlaşmayı feshettiklerini duyurmalıdırlar. Dolayısıyla onlara savaş açmak, onları cezalandırmak, bunun da ötesinde benzeri düşünceye sahip olanları korkutmak imkânı doğmuş olur.

c) İslâm kampı sürekli hazarlık yapmalı ve gücünün son noktasına kadar kuvvet ikmali yapmalıdır. Kitlelere yol gösterici konumunda olan bu gücün, yeryüzünün en büyük gücü olması için bu hazırlık gereklidir. Tüm batıl güçler ondan korkarlar böylece. Yeryüzünün her köşesindeki bu batıl güçler onun sözünü dinlerler. En başta islâm yurduna saldırmaktan çekinirler. Aynı şekilde Allah'ın otoritesine teslim olmuş, yeryüzünde Allah'ın dinine davet eden davetçiler`in yoluna engel olmamış ve bu davete olumlu karşılık veren insanları Allah'ın yoluna girmekten alıkoymamış olurlar. Hakimiyet hakkını iddia etmekten ve insanların kendilerine kulluk yapmalarını istemekten vazgeçmiş olurlar. Böylece "din" bütünüyle Allah'a özgü kılınmış olur.

d) Müslüman olmayanlardan bir grup islâm kampı ile barış yapmak, anlaşmak ve karşılarına çıkmamak isterse, islâm kampının yöneticileri onların barış tekliflerini kabul eder ve onlarla anlaşır. Onlar, bir hile yapmayı düşünür, ancak bunu kanıtlayacak bir davranışları yoksa, durumlarını Allah'a havale ederler. Hiç kuşkusuz O, müslümanları hilecilerin kötülüğünden korumaya yeterlidir.

e) Düşmanları sayı bakımından onlardan kat kat fazla da olsa, cihad etmek müslümanlar üzerinde bir farzdır. Ve onlar Allah'ın yardımıyla düşmanlarına üstünlük sağlarlar. Onlardan bir kişi düşmandan on kişiyle başeder. En zayıf durumlarda bile bir müslüman, onlardan iki kişiyle başeder. O halde müslümanlarla düşmanları arasında maddi güçler dengesi sağlansın diye cihad görevi ertelenemez. Müslümanların güçleri oranında maddi hazırlık yapmaları, Allah'a güvenmeleri, savaş alanında kararlı ve dirençli olmaları, savaşın zorluklarına katlanıp sabretmeleri yeterlidir. Gerisi Allah'a kalmıştır, Çünkü müslümanlar gözle görülen maddi gücün dışında bir güce sahiptirler.

f) İslâm kampının en başta gelen görevi, tüm güç kaynaklarını ve dayanaklarını yerle bir etmek suretiyle tağutun gücünü ortadan kaldırmaktır. Fakat tağutun savaşçılarını esir alıp, fidye almak suretiyle onları serbest bırakırlarsa bu hedef gerçekleşmemiş, bu görev yerine getirilmemiş olur. O zaman bu uygulama yersiz görülüyor. Çünkü bir peygamber ve onun takipçileri, yeryüzünde etkinliklerini pekiştirmedikleri, düşmanlarının gücünü ortadan kaldırmadıkları, yeryüzünde üstünlüğü ellerine geçirip yeryüzündeki olayları kendi lehlerine çevirecek düzeyde etkin bir güce ulaşamadıkça, düşmanı esir almamalıdırlar. Ama böyle bir düzeye geldikleri zaman esir almalarında, bu esirlerden özgürlüklerine karşılık fidye almalarında bir sakınca yoktur. Ne var ki, bundan önce onları savaşta öldürmek daha yararlı ve daha gereklidir.

g) Savaşta müşriklerin mallarını ganimet olarak almak müslümanlara helâldir. Nitekim yeryüzündeki üstünlükleri pekiştiği, orada her yönüyle etkin bir güç oldukları, düşmanlarının gücünü kırıp tamamen ortadan kaldırdıkları zaman esirlerden serbestlik karşılığı fidye almaları da helâldir.

h) Kendilerinden alınmış olan ganimet ve fidyeye karşılık yüce Allah'ın bundan daha iyisini bahşedeceğini vurgulayarak islâm kampındaki esirleri islâma girmeye teşvik etmek de uygundur. Bu arada, ilk defa olduğu gibi. Allah'ın şiddetli azabını hatırlatmak suretiyle ihanet etmekten sakındırmak da gerekmektedir.

i) İslâm toplumunda bir arada bulunmanın temelinde inanç vardır. Ancak toplumda dostluk, inanç ve bununla birlikte pratik uygulama esasına dayanır. Dolayısıyla inananlar, inançları gereği hicret edenler, hicret edenlere sığınak sağlayıp yardım edenler birbirlerinin dostlarıdırlar. İnandıkları halde islâm yurduna hicret etmeyenlerle, islâm yurdundaki islâm kampı arasında dostluk, yani yardımlaşma ve dayanışma sözkonusu değildir. İnançları noktasında bir haksızlığa uğramadıkları sürece müslümanlar onlara yardım etmezler. Üstelik bu haksızlık, müslümanlarla aralarında anlaşma bulunmayan bir kavim tarafından yapılıyorsa yardım etmeleri sözkonusu olabilir.

j) İslâm toplumunda birarada bulunma ve dostluğun temelinde inanç ve pratik uygulamanın yeralması, akrabaların birbirlerine dost olmalarına engel oluşturmaz. İnanç ve pratik uygulama şartı yerine geldiği sürece bunlar dostlukta birbirlerine daha yakındırlar çünkü. Ancak inanç ve pratik uygulama bağı koptuğu zaman akrabalık bağı öncelikli oluşunu yitirir ve dostluk için yeterli olmaz.

İşte bunlar, toplu olarak bu dersin içerdiği ilkeler ve kurallardır. Bunlar, aynı zamanda islâmın iç ve dış düzeninin sahip olduğu kuralların kısa bir özetini temsil etmektedir. Surenin ayetlerini birer birer ele alırken bunları da ayrıntılı biçimde açıklayacağız.


Kuran-i Kerim Tefsiri

O

Enfal

O

55- Allah katında canlıların en kötüleri kâfirlerdir. Onlar artık inanmazlar.

56- Onlar kendileri ile antlaşma yaptığın her defasında hiç çekinmeden antlaşmalarını bozan kimselerdir.

57- Eğer savaşta, onları ele geçirirsen, onları geride kalanlara bir ibret olacak biçimde cezalandır.

58- Eğer antlaşmalı bir toplumun anlaşmasını bozacağından endişeli isen, aranızdaki antlaşmayı, karşılıklılık ilkesi uyarınca açıkça yüzlerine fırlat. Çünkü' Allah ihanet edenleri sevmez.

59- Kâfirler sakın yakayı kurtardıklarını sanmasınlar. Çünkü onlar bizi kesinlikle aciz bırakamazlar.

60- Onlara karşı elinizden geldiği kadar gerek Allah'ın gerekse özünüzün düşmanlarını ve bunlar dışında Allah'ın bildiği, fakat sizin bilmediğiniz gizli düşmanlarınızı yıldırıp caydıracak savaş gücü ve atlı savaş birlikleri hazırlayınız.

Allah yolunda ne harcarsanız, karşılığı tam olarak size ödenir, kesinlikle haksızlığa uğratılmazsınız.

61- Eğer onlar barışa yanaşırlarsa sen de ona yanaş ve Allah'a dayan. Çünkü O her şeyi işiten ve bilendir.

62- Eğer onlar seni aldatmak isterlerse kuşku yok ki, Allah sana yeter. O seni yardımı ile ve mü'minler aracılığı ile desteklemiştir.

63- Allah, mü'minlerin kalplerini uzlaştırdı. Eğer sen dünyadaki her şeyi harcasan yine onların kalplerini uzlaştıramazdın. Fakat Allah onları uzlaştırdı. Hiç kuşkusuz O, üstün iradeli ve hikmet sahibidir.

Bu ayetler, Medine'de bir islâm devleti oluştuğu sıralarda müslüman kitlenin hayatında pratik olarak var olan durumları karşılıyor ve müslüman önderliğe bu durumların tabiatına uygun hükümler gösteriyordu.

Bu ayetler, daha sonraları bazı eklemeler ve kimi ayrıntılı değişiklikler yapılmış olmakla beraber, müslüman kamp ile çevresindeki diğer düşman kamplar arasındaki dış ilişkilere ilişkin bir kuralı temsil etmektedir. Bu kural, devletleràrası ilişkilerde islâmın temel bir kuralı olarak kalmıştır.

Bu kural, ihanete uğramaktan korundukları oranda değişik kampların barış içinde yaşamak üzere anlaşmalarının mümkün olduğunu vurgulamakta ve bu anlaşmalara eksiksiz bir saygı duyulmasını, gereken ciddiyetin gösterilmesini öngörmektedir. Ancak diğer taraf bu anlaşmaları ihanet ve kalleşliğine perde yapmaya kalkışırsa, bu perdenin gerisinde saldırı ve baskın planları hazırlarsa, müslüman önderlik bu anlaşmaları bozmalı ve anlaşmaları bozduğunu da diğer tarafa duyurmalıdır. Fakat müslüman önderlik hainlere ve kalleşlere indirilecek darbenin zamanını belirlemede tam bir özgürlüğe sahiptir. Ayrıca bu darbe, gizli veya açık müslüman kitleye, saldırmayı gönlünde geçiren tüm tarafları caydıracak denli sert ve şiddetli olmalıdır. İslâm kampı ile barış yapanlara, islâm çağrısına karşı çıkmamayı ya da insanların bu çağrıyı dinlemelerine engel olmamayı isteyenlere gelince davranışları, onların barışa taraftar olduklarına ve barışı istediklerine kanıt oluşturduğu sürece müslüman önderlik onlara saldırmamalıdır. (Bu hükümler daha sonra Tevbe suresinde son olarak düzenlenmiştir)

Görüldüğü gibi bu hükümlerin burada yeralması, komşu kamplar arasında başgösteren pratik ve realist durumların, pratik ve realist bir şekilde karşılanması amacına yöneliktir. İslâm çağrısı gerçek bir güvencenin gölgesinde yürütüldüğü, yoluna dikilen tüm maddi engeller ortadan kalktığı, kulaklara ve gönüllere rahatlıkla ulaştığı sürece müslüman yönetimi diğer taraflarla saldırmazlık anlaşması imzalamaktan kaçınmaz. Aynı zamanda saldırmazlık anlaşmalarını düşmanlıklarına bir perde ile kin ve nefret ile müslüman topluma darbe indirmek için bir kalkan olarak kullanmalarına da hoşgörülü davranmaz.

Bu ayetlerin o günkü Medine toplumunda karşıladıkları bu pratik durum ise, müslüman yönetimin Medine döneminin başlarında karşı karşıya kaldığı şartlardan kaynaklanıyordu. Nitekim imam İbn-i Kayyim `Zad-ul Mead' adlı eserinde bu şartları şu şekilde özetlemektedir:

"Peygamberimiz -salât ve selâm üzerine olsun- Medine'ye geldiği zaman ona karşı kâfirler üç,gruba bölündüler.

a) Onunla savaşmamak, ona saldırmamak ve düşmanlarına yardım etmemek üzere kendisiyle barış ve saldırmazlık antlaşması imzalayanlar. Bunlar inançlarını terketmeden mal ve can bakımından islâm devletinin güvencesi altında kaldılar.

b) Onunla savaşanlar, ona düşman kesilenler.

c) Kendisiyle barış antlaşması imzalamayanlar bununla beraber savaş da açmayanlar. Ona karışmayanlar. Daha doğrusu onunla düşmanları arasındaki mücadelenin akıbetini bekleyenler. Daha sonra bunlardan bazısı, içten içe onun galibiyetini ve zafer kazanmasını, bir kısmı da düşmanlarının galibiyetini ve zafer kazanmasını ister oldu. Bunlardan bir kısmı görünüşte ondan taraf görünüyordu. Gizlice de düşmanlarıyla birlik oluyordu. Böylece her iki gruptan da emin olmayı düşünüyorlardı. Bunlar münafıklardı. Bütün bu grupların herbiriyle Peygamberimiz, yüce Rabbinin direktifleri doğrultusunda ilişkilerde bulundu."

Peygamberimizin -salât ve selâm üzerine olsun- barış yaptığı, saldırmazlık anlaşması imzaladığı taraflar arasında Medine çevresinde yaşayan üç yahudi kabilesi de yer alıyordu. Bunlar Beni Kaynuka, Beni Nadr ve Beni Kurayza kabileleriydi. Nitekim böyle bir anlaşma Medine'ye komşu olan müşrik kabilelerle de yapılmıştı.

Bunların pratik durumları karşılayan geçici bazı kurallar oldukları, islâmın uluslararası ilişkilerini düzenleyen kesin hükümler olmadıkları, daha sonraları peşpeşe değişikliğe uğradıkları, Tevbe suresindeki hükümler inince de son şekillerini aldıkları açıktır.

Bu ilişkilerin yaşandığı islâmi hareketin aşamalarının güzel bir özetini dokuzuncu cüzde İmam İbn-i Kayyim'in `Zad-ul-Mead" adlı eserinden aktarmıştık. Gerekliliğine inandığımızdan dolayı bu özeti buraya almakta bir sakınca görmüyoruz: .

"Gönderilişinden ulu Rabbine kavuştuğu zamana kadar Peygamberimizin kâfir ve münafıklarla olan ilişkileri, islâmda cihadın aşamaları olarak şu şekilde özetlenmektedir: "İlk defa yüce Rabbi ona, "Yaratan Rabbinin adıyla oku" ayetini vahyetti. Bu, peygamberliğin başlangıcıydı. O zaman sadece kendisinin okumasını emretmişti. İnsanlara duyurmasını henüz emretmemişti. Sonra, "Ey örtüsüne bürünen, kalk ve korkut" ayetini indirdi. Yüce Allah "oku" sözüyle onu peygamber tayin etmiş, "Ey örtüsüne bürünen..." sözüyle de Resul yapmıştı. Sonra yakın akrabalarını, ardından kavmini, daha sonra çevresindeki Araplar ı, peşinden tüm Araplar'ı, en sonunda bütün insanları korkutmasını emretti. Peygamber olarak görevlendirilmesinden sonra on sene gibi bir süre savaşsız ve cizyesiz (İslâmın egemenliğine boyun eğmeyi kabul eden kâfirlerden alınan vergi) bir şekilde yalnızca sözlü davetle yerine getirdi uyarı görevini. Savaştan kaçınması, zorluklara katlanması ve iyilikle muamele etmesi emrediliyordu. Sonra hicret izni verildi, ardından savaş izni verildi, önce kendisiyle savaşa tutuşanla savaşması, kendisiyle savaşmaktan kaçınıp bir kenara çekilenle savaşması emredildi. Peşinden egemenlik bütünüyle Allah'ın,olana kadar müşriklerle savaşması emredildi. Cihad emrinden sonra ona göre kâfirlerin durumu üç kısımda beliriyordu: a) Barış ve anlaşma ehli b) Savaş ehli c) Zimmet ehli... Barış ve anlaşma yapılanlarla belirlenen süreyi doldurması, sözlerine bağlı kaldıkları sürece O'nun da bağlı kalması emredildi.`Şayet ihanet edeceklerinden korkacak olursa anlaşmayı bozması, ancak anlaşmayı bozduğunu onlara bildirmeden savaşmaması emredildi. Aynı şekilde verdikleri sözde durmayanlarla da savaşması emredildi. Tevbe suresi indiği zaman bu kısımlara ilişkin hükümlerin açıklamasını da içeriyordu. Peygamber'den -salât ve selâm üzerine olsun- kitap ehlinden olan düşmanları ile cizye verene, ya da islâma girene kadar savaşması emredildi. Yine Tevbe suresinde kâfir ve münafıklarla cihad etmesi, onlara karşı sert davranması emredildi. Kâfirlerle cihad, kılıç ve ok ile, münafıklarla da kanıt ve söz şeklinde olacaktı. Tevbe suresinde kâfirlerle yapılan anlaşmalardan uzak olduğunu, anlaşmaları bozduğunu bildirmesi emredildi. Böylece barış ve anlaşma ehli üç kısıma ayrılmış oluyordu: a) Yüce Allah peygamberine bir kısmıyla savaşmasını emretti. Bunlar anlaşmayı bozan, sözlerinde durmayan kimselerdi. Hz. Peygamber onlara savaş açtı ve onları yendi. b) Bir kısmıyla belli bir süre için anlaşma yapılmıştı. Bunlar anlaşmalarını bozmadıkları gibi ona karşı bir saldırıda da bulunmamışlardı. Yüce Allah peygamberine süresi dolana kadar onlarla vardığı anlaşmaya bağlı kalmasını emretti. c) Bir diğer kısım da Hz. Peygamber'le anlaşma yapmamış bunun yanında onunla savaşmamış kimselerdi. Ya da süresiz bir anlaşmaları vardı. Yüce Allah peygamberine, onlara dört aylık bir süre tanımasını, süre dolunca da onlarla savaşmasını emretti. Peygamberimiz onlardan anlaşmayı bozanı öldürdü. Kendisiyle anlaşma yapılmamış, ya da süresiz anlaşma yapılmış kimselere dört ay süre tanındı. Yüce Allah peygamberine anlaşmalarına bağlı kalanlara karşı, anlaşmanın sonuna kadar kendisinin de bağlı kalmasını emretti. Bunların hepsi de müslüman oldular, anlaşma süresinin bitimine kadar hiç kimse küfürde kalmadı. Zimmet ehli olanlara Cizye vergisini verme zorunluluğu getirildi. Tevbe suresinin inişinden sonra kâfirler konumları itibariyle üç kısma ayrılmış oluyorlardı. a) Peygamberimize karşı savaşanlar. b) Barış yapanlar. c) Zimmet ehli... Barış ve anlaşma yapılanlar müslüman olduktan sonra ise kâfirler iki kısma ayrılmış oldular: Kendisiyle savaşanlar ve zimmet ehli... Kendisiyle savaş halinde olanlar O'ndan korkan kimselerdi. Bundan sonra tüm yeryüzündeki insanlar üç gruba ayrılmış oluyordu: a) Peygamber'e -salât ve selâm üzerine olsun- inanan müslümanlar b) Kendilerine sığınma hakkı tanınarak barış yapılmış kimseler. c) Korktuklarından dolayı Peygamberimizle savaşmayı sürdüren kimseler. Münafıklara karşı tutumuna gelince; dış görünüşlerine itibar edip gizli yönlerini Allah'a bırakmakla emrolundu. Bilgiyle, delille mücadele etmesi, aldırış etmemesi, tavizsiz davranması, ruhlarını harekete geçirecek etkin sözler söylemesi emredildi. Cenaze namazlarını kılması, kabirlerine gitmesi yasaklandı. Son olarak, onlar için bağışlanma dileğinde bulunsa da, yüce Allah, onları bağışlamayacağını kendi,sine bildirdi. Kâfir ve münafık düşmanlarına karşı takip ettiği hareket tarzı bundan ibaretti."

Bu güzel özete, o gün meydana gelen olaylara ve bu hükümleri içeren ayetlerin iniş tarihine baktığımızda az sonra ele aldığımız Enfal suresinde yer alan bu ayetlerin Medine döneminin başları ile Tevbe suresinin inişine kadarki dönemi kapsayan bir ara aşamayı temsil ettiklerini anlarız. İşte bu ayetler, işaret ettiğimiz değerlendirmelerin ışığında ele alınmalıdırlar. Bu ayetler bazı temel kuralları dile getirmekle beraber, bu kuralları nihai şekilleriyle temsil etmemektedirler. Bu kuralların nihai şekli Tevbe suresinde ve Peygamberimizin -salât ve selâm üzerine olsun- son dönemlerindeki pratik uygulamalarında somutlaşmaktadır. Yeri geldikçe bunlara değineceğiz...

Bu açıklamanın ışığında bu Kur'an ayetlerini ele alabiliriz artık.

CANLILARIN EN KÖTÜSÜ

"Allah katında canlıların en kötüleri kâfirlerdir. Onlar artık inanmazlar." "Onlar kendileri ile antlaşma yaptığın her defasında hiç çekinmeden antlaşmalarını bozan kimselerdir."

Ayette geçen "ed-devvab = canlılar" kelimesi yeryüzünde yürüyen her canlıyı kapsamaktadır. Elbette insanları da kapsamaktadır. Ne var ki bu kelime -daha önce de söylediğimiz gibi- insanlar için kullanıldığı zaman özel bir anlam çağrıştırıyor; hayvanlığı... Öyle ki bu insanlar, yeryüzünde yürüyen canlıların en kötüleri oluveriyorlar. Bunlar kâfir kimselerdir, kâfirlikleri öyle bir düzeye ulaşmıştır ki, imana gelmeleri sözkonusu değildir bunların. Bunlar her defasında anlaşmalarını ihlâl eden kimselerdir. Bir kez bile Allah'dan korkmazlar.

Bu ayette kastedilenlerin kimler olduğuna ilişkin değişik rivayetler gelmiştir. Bunların Beni Kureyze kabilesi olduğu söylenmiştir. Aynı şekilde Beni Nadr ve Beni Kaynuka kabileleri de oldukları söylenmiştir. Ayrıca bunların Medine çevresindeki müşrik bedeviler oldukları da ileri sürülmüştür. Hem ayet, hem de tarihsel realite tümünün birden kastedilmiş olacağı ihtimalini güçlendiriyor. Çünkü yahudiler grup grup Peygamberimizle yaptıkları anlaşmaları bozdular. Aynı ;şekilde müşrikler de birkaç kez anlaşmalarını bozdular. Önemli olan, ayetlerin Bedir savaşı öncesinde ve sonrasında ayetlerin inişine kadar yaşanan bir realiteden söz ettiklerini bilmemizdir. Ancak bu realiteye ilişkin olarak anlaşmalarını bozanların karakterlerini tasvir eden hüküm sürekli bir durumu tasvir etmekte ve değişmez bir sıfatı dile getirmektedir.

Dolayısıyla kâfirlikte direnen bu kâfirler, "artık inanmazlar." Bu inatları yüzünden fıtratları bozulmuş, Allah katında yeryüzünde yürüyen canlıların en kötüsü durumuna düşmüşlerdir. Bunlar imzaladıkları tüm anlaşmaları ihlal eden kimselerdir. Bu yüzden diğer insanlık özelliğinden, örneğin anlaşmaya bağlılık özelliğinden soyutlanmışlardır. Hayvanlar gibi iplerini koparmışlardır bunlar. Gerçi hayvanların hareketleri fıtri bağlarla kontrol altına alınmıştır. Ama bunların hareketlerini sınırlandıracak bir kontrol mekanizmaları yoktur. İşte bu yüzden Allah katında yeryüzünde yürüyen canlıların en kötüsü konumundadırlar.

Hiç kimsenin anlaşmalarına bağlı kalmaları konusunda ikna edemediği bu adamların cezası, karşı tarafı güvenlikten yoksun bıraktıkları, huzursuz ettikleri gibi, kendilerinin de güvenlikten yoksun bırakılmaları, huzursuz edilmeleridir. Korkutmak ve caydırmaktır cezaları. Sadece kendilerini değil, onların dışında ve onları dinleyen benzerlerini de korkutmak için ellerine darbeler indirmektir, kollarını kırmaktır cezaları. Peygamber -salât ve selâm üzerine olsun- ve ondan sonraki müslümanlar -savaş esnasında böyleleriyle karşılaştıklarında- onlara bu cezayı vermekle görevlidirler:

Eğer savaşta onları ele geçirirsen onları geride kalanlara ibret olacak biçimde cezalandır.

Bu korkunç bir yakalayışım, dehşet verici bir korkutmanın tablosunu çizen ilginç bir ifadedir. Köşe bucak kaçıp, ortadan kaybolmak için bunu duymak yeterlidir. Bizzat bu müthiş cezayı hakedenlerin durumu nasıldır acaba? Bu, yüce Allah'ın peygamberine anlaşmayı bozmakta direnen ve insanlık bağlarını hiçe sayanlara vurmasını emrettiği dehşet verici bir darbedir. Öncelikle islâm kampının güvenliğini sağlamak, bundan böyle anlaşmaların dışına çıkmak isteyenlerin cesaretini kırmak, şimdi olsun ilerde olsun islâm yayılmasının önüne dikilmeyi tasarlayanları bu düşüncelerinden caydırmak amacına yöneliktir bu ceza.

İşte müslüman kitlenin gönlünde yer etmesi gereken bu metodun tabiatı budur. Bu dinin bir heybeti olmalıdır. Güçlü olması, caydırıcı olması kaçınılmazdır bu dinin. Bu din, tağutları islâm yayılmasının önüne dikilmekten alıkoymak, onları titretmek için etrafına korku salmalıdır. Zaten bu din bütün "yeryüzünde" "insan" türünü bütün tağutların baskısından kurtarmak için hareket eder. Bu dinin tağuti güçlerden oluşan maddi engellere karşı sadece davet ve açıklama yöntemine başvurduğu düşüncesinde olanlar, bu dinin tabiatından hiçbir şey anlamamış kimselerdir.

İslâm kampı ile varılan anlaşmayı fiilen bozma durumuna ilişkin, hem anlaşmayı bozanları, hem de onların dışındakileri korkutmak için indirilecek sert ve caydırıcı darbeye ilişkin ilk hüküm budur.

İkinci hüküm ise, anlaşmanın bozulmasından ve ihanet planlarından korkulduğu duruma ilişkindir. Bu da karşı tarafın fiilen anlaşmayı bozmayı tasarladığını gösteren davranışların ve belirtilerin ortaya çıkmasıyla anlaşılır:

KUVVET VE SAVAŞ ATLARI

"Eğer anlaşmalı bir toplumun anlaşmasını bozacağından endişeli isen aranızdaki antlaşmayı; karşılıklılık ilkesi uyarınca açıkça yüzlerine fırlat. Çünkü Allah ihanet edenleri sevmez."

İslâm antlaşmasını korumak için biriyle anlaşır. Bu yüzden karşı tarafın ihanet edeceğinden endişelenirse anlaşmayı açıkça bozduğunu ilan eder. Ne ihanet eder, ne kalleşlik eder, ne başkasını aldatır, ne de hile yapar. Karşı tarafa açıkça anlaşmalarını bozduğunu, anlaşmaya bağlı kalmayacağını, artık aralarında karşılıklı güvenin sözkonusu olmayacağını bildirir. Bununla islâm, insanlığı onurluluk ve doğruluk ufuklarına, karşılıklı güven ve dürüstlük ufuklarına yükseltiyor. İslâm, karşı taraf ihlal edilmemiş, bozulmamış antlaşma ve sözleşmelere dayanarak kendini güvenlikte hissederken kalleşçe ve adice saldırılar planlamaz. İhanet edeceğinden endişelendiği kimseleri bile uyarmadan korkutmaz. Ancak antlaşma gereksiz sayıldıktan sonra savaş hiledir. Çünkü bütün taraflar tedbirlerini alırlar. Şayet böyle bir durumda bir tarafa hile yapılmışsa bu ona kalleşlik yapılmıştır anlamına gelmez. Onun gafil oluşunun, gerekli tedbirleri almayışının sonucudur bu hile. Bu durumda bütün hile yöntemleri mübahtır ve karşı tarafa kalleşlik etmek anlamına gelmez.

İslâm insanlığı yüceltmek ister. İnsanları iğrenç şeylerden, adilikten korumaktır islâmın amacı. Galip gelmek uğruna kalleşliği mübah kabul etmez. İslâm gayelerin en üstünü, hedeflerin en onurlusu için savaşır. Onurlu bir gaye için adi yöntemlere başvurulmasını hoş karşılamaz.

İslâm ihanetten hoşlanmaz ve antlaşmalarını bozan hainleri küçümser. Bu yüzden ne kadar onurlu olursa olsun bir gaye uğruna müslümanların antlaşma emanetine ihanet etmelerini istemez. İnsanın kişiliği bölünmez bir bütündür. Adi bir yönteme başvurmayı uygun gördüğü zaman, artık onurlu bir gayenin koruyucusu olma niteliğini sürdüremez. Bu yüzden hedefe ulaşmak için her türlü yolu denemeyi mübah gören birisi müslüman değildir Bu ilke islâm bilincine ve islâmi duyarlılığa yabancıdır. Çünkü insan ruhunun yapısı ile bu ruhun hedefler ve yöntemler arasındaki dünyası arasında kopukluk sözkonusu değildir. Bir müslüman cıvık bir çamur deryasından geçerek berrak bir nehire girmez. Çünkü sonunda bu kirli ayaklar o berrak nehri de bulandıracaktır. Bütün bunlardan dolayı yüce Allah hainleri ve ihaneti sever:

"Allah ihanet edenleri sevmez."

Bu hükümler inerken bütünüyle insanlığın böylesine parlak bir ufuktan habersiz olduğunu unutmamamız gerekir. O güne kadar savaşan taraflar arasında geçerli olan kanun orman kanunuydu. Gücü yettiği oranda hiçbir kayıt tanımayan kuvvet kanunu yürürlükteydi. Aynı şekilde bu orman kanununun miladi 18. yüzyıla kadar bütün cahiliye toplumlarında yürürlükte olduğunu da hatırlamamız gerekir. O zamanlar Avrupa islâm alemi ile girdiği ilişkiler sonucu aldığı uluslararası ilişkilere ilişkin kurallardan tamamen habersizdi. Üstelik Avrupa şu ana kadar bile realite dünyasında bu parlak ufka yükselememiştir. Sadece teorik olarak uluslararası hukuk adında bazı şeyler öğrenmiştir o kadar. Avrupa'da "kanun yapmadaki teknik gelişmelere" hayran olanlar, islâm ile bütün çağdaş düzenler arasında "realite" gerçeğini iyice kavramalıdırlar.

Bu kesinlik ve bu temizliğe karşılık, yüce Allah müslümanlara zafer va'dediyor, kâfirleri ve küfrü önemsememelerini vurguluyor:

"Kâfirler sakın yakayı. kurtardıklarını sanmasınlar. Çünkü onlar bizi kesinlikle aciz bırakamazlar."

Kalleşlik ve ihanet planlarını uygulamalarına fırsat verilmeyecektir. Çünkü yüce Allah müslümanları yalnız bırakmaz ve hainler ihanet etmeleriyle yakayı kurtaramazlar. Allah hainleri cezalandırmak istediği zaman, onlar buna engel olamazlar, güçleri yetmez buna. Allah müslümanların yardımcısı iken, onları da etkisiz hale getiremezler.

O halde niyetleri tamamen Allah için olduktan sonra, tertemiz yöntemlere başvuranlar, adi yöntemlere başvuranların kendilerini geride bırakamayacaklarından emin olmalıdırlar. Onlar yeryüzünde kanununu gerçekleştirdikleri, insanlar arasında sözünü yücelttikleri ve adına hareket ettikleri yüce Allah'dan yardım görüyorlar. Onlar insanları kulların kulluğundan kurtarıp tek ve ortaksız Allah'a kul yapmak için cihad ederler.

Fakat islâm zafer için gerekli olan pratik hazırlığını yapmak zorundadır. Bu hazırlık, müslüman kitlenin gücü dahilindedir çünkü. İslâm, bastıkları yeri müslümanlar için güvenli hale getirmeden fıtratının tanıdığı ve deneyimlerin ortaya çıkardığı pratik sebepleri uygun hale getirmeden müslümanların bakışlarını bu yüce ufuklara yöneltmez. Onları bu yüce hedefleri gerçekleştirecek pratik harekete hazırladıktan sonra yönelir bu ufuklara:

"Onlara karşı elinizden geldiği kadar gerek Allah'ın gerekse özünüzün düşmanlarını ve bunlar dışında Allah'ın bildiği, fakat sizin bilmediğiniz gizli düşmanlarınızı yıldırıp caydıracak savaş gücü ve atlı savaş birlikleri hazırlayınız."

Allah yolunda ne harcarsanız, karşılığı tam olarak size ödenir, kesinlikle haksızlığa uğratılmazsınız."

Bir müslümanın gücü oranında maddi hazırlık yapması cihad görevinin gerektirdiği bir görevdir. Ayet yapılacak hazırlığı, araçlarının, sınıflarının, renklerinin ve sebeplerinin farklılığına göre emrediyor. Özellikle "atlı savaş birlikleri" ifadesini kullanıyor. Çünkü bunlar ilk defa bu Kur'an'ın hitap ettiği insanlar tarafından savaştaki etkinlikleri bilinen araçlardı. Şayet onlara o zaman için bilmedikleri, bir zaman sonra bulunacak araçları hazırlamalarını emretseydi, insanı şaşırtan bilinmez şeyleri emretmiş olacaktı. -Kuşkusuz yüce Allah böyle bir şeyden uzaktır, O, uludur, büyüktür- Burada önemli olan direktifin genellik ifade etmesidir:

"Onlara karşı elinizden geldiği kadar savaş gücü hazırlayın."

Yeryüzünde "insan" türünün özgürlüğünü gerçekleştirmek için islâmın kuvvet bulundurması kaçınılmazdır. Bu kuvvetin davet açısından yerine getirdiği ilk görev, islâm inancını benimsemek isteyenlerin hiçbir engelle karşılaşmadan, bu inancı seçmelerini, aynı şekilde bu inancı benimsedikten sonra dinlerinden döndürme girişimlerine uğratılmamalarıdır. İkinci görev, bu dinin düşmanlarını bu kuvvet tarafından korunan islâm yurduna saldırmayı düşünmekten caydırmaktır. Üçüncü görev, bu düşmanların bütün `yeryüzünde' tüm `insanları' özgürlüklerine kavuşturmak için hareket eden islâm yayılmasının karşısına dikilmekten korkmalarını sağlamaktır. Dördüncü görev, bu kuvvetin yeryüzünde kendisine ilahlık sıfatını yakıştıran, insanları kendi yasaları ve otoriteleriyle yöneten, ilahlığın tek başına Allah'a ait olması gerektiğini, dolayısıyla hakimiyetin sadece O'na ait olması gerektiğini kabul etmeyen tüm maddi güçleri yerle bir etmesidir.

İslâm sadece gönüllerde yer etmekle gerçekleşen teolojik bir düzen değildir. Bazı bireysel kulluk davranışlarını düzenlemekle bitmez onun görevi. İslâm pratik ve realist bir hayat sistemidir. Otoritelerin dayanağı ve onun ötesinde maddi güçlerle desteklenen diğer hayat sisteminin yeryüzüne egemen olmaması için islâmın, bu maddi güçleri ortadan kaldırmaktan, bu sistemleri uygulayan ve ilahi sisteme karşı koyan yönetimleri yerle bir etmekten başka çaresi yoktur.

Müslüman, bu büyük gerçeği duyururken, kem küm etmemeli, taviz vermemelidir. İlahi hayat sisteminin tabiatından dolayı sıkıntı duymamalı, komplekse düşmemelidir. Müslüman bilmelidir ki, islâm yeryüzünde harekete geçtiği zaman sadece Allah'ın tek ve ortaksız ilahlığını egemen kılmak ve kulların ilahlığını yerle bir etmek suretiyle insanın özgürlüğünü ilan etmek için harekete geçer. İslâm, insan yapısı bir metodla hareket etmez. Aynı şekilde islâm herhangi bir liderin ya da devletin veya sınıfın yahut ırkın egemenliğini kurmak için harekete geçmez. İslâm, ne Romalılar gibi eşraf takımının tarlalarında çalıştırmak üzere köleler bulmak için hareket eder, ne de Batı kapitalizmi gibi yeni pazarlar ve hammaddeler elde etmek için harekete geçer. Aynı şekilde islâm, komünizm gibi cahil ve kısa görüşlü insanın ürünü herhangi bir ideolojiyi kabul ettirmek için harekete geçmez. İslâm her şeyi bilen, hikmet sahibi, her şeyden haberdar olan ve her şeyi gören Allah'ın belirlediği sistemle hareket eder. İnsanın tüm yeryüzünde kula kulluktan kurtulması için yüce Allah'ın tek ve ortaksız ilahlığını egemen kılmak üzere harekete geçer.

İşte dini savunma pozisyonuna indirgeyen ruhsal bozguna uğramış kimselerin kavramak zorunda oldukları büyük gerçek budur. Onlar islâmın yayılmasına ve islâmda cihad gerçeğine mazeretler bulmak için kem küm eden, geveleyip duran kimselerdir.

Kuvvet hazırlama yükümlülüğünün sınırını bilmemiz gerekir. Ayet diyor ki:

"Onlara karşı elinizden geldiği kadar savaş gücü hazırlayın."

Kuvvet hazırlamanın sınırı insanın gücünün en son noktasıdır. Böylece müslüman kitle gücü dahilinde olan kuvvet sebeplerini devreye sokmaktan geri kalmayacaktır.

Aynı şekilde ayet kuvvet hazırlamanın ilk hedefine de şu şekilde işaret etmektedir:

"Gerek Allah'ın, gerekse özünüzün düşmanlarını ve bunlar dışında Allah'ın bildiği, fakat sizin bilmediğiniz gizli düşmanlarınızı yıldırıp caydırmanız için."

Buna göre kuvvet bulundurmanın ilk hedefi, hem Allah'ın düşmanı hemde müslüman kitlenin yeryüzündeki düşmanı olanların gönüllerine korku ve dehşet salmaktır. Bu düşmanlardan bazısı açıktan açığa düşmanlık yapar, müslümanlar da onları tanır. Bunların da ötesinde tanımadıkları bazı düşmanlar da vardır. Bir kısmı da düşmanlıklarını açığa vurmamışlardır, ancak yüce Allah onların gizledikleri duyguları ve gerçek niyetlerini bilir. İşte böyleleri fiilen kendilerine ulaşmamış dahi olsa, islâmın gücünden korkarlar. Müslümanlar güçlü olmak zorundadırlar. Yeryüzüne korku salmaları için ellerinden geldiği kadar savaş gücü bulundurmak, kuvvet kaynaklarını hazırlamak onların görevidir. Bu hazırlık Allah'ın sözünün yücelmesi, yeryüzünde egemenliğin tamamen Allah'ın dinine özgü olması için kaçınılmazdır.

Savaş araç ve gereçlerini bulundurmak mal gerektirdiğinden ve islâm düzeni de tamamen dayanışma esasına dayandığından, Allah yolunda cihad çağrısı ile Allah yolunda malî yardımda bulunma çağrısı birlikte ve yanyana yapılmıştır:

"Allah yolunda ne harcarsanız, karşılığı tam olarak size ödenir, kesinlikle haksızlığa uğratılmazsınız."

Böylece islâm sadece Allah için, sırf Allah yolunda, O'nun sözünün gerçekleşmesi uğruna ve O'nun hoşnutluğunun elde edilmesi amacına yönelik olması için cihad ve cihad uğruna mali harcama yükümlülüğünü, yeryüzü kaynaklı tüm hedeflerden, her türlü kişisel sebepten, bütün ulusal ya da sınıfsal düşüncelerden arındırıyor.

Bu yüzden islâm -ilk günden itibaren- kendi hesabına, kişilerin ya da devletlerin üstünlüğüne dayanan tüm savaşları, pazar elde etmek ve ülke fethetmek için başlatılan savaşları, baskı kurmak, insanları alçaltmak için girişilen savaşları, bir ülkenin diğer bir ülkeye, bir ulusun diğer bir ulusa, bir ırkın, diğer bir ırka ya da bir sınıfın diğer bir sınıfa egemenliği için başlatılan savaşları reddetmiştir. İslâm için tek bir hareket tarzı vardır; Allah yolunda cihad hareketi... Yüce Allah bu ırkın, bir ülkenin, bir ulusun, bir sınıfın, bir ferdin veya bir halkın egemenliğini istemiyor. Sadece kendi ilahlığının, otoritesinin ve hakimiyetinin yeryüzünde yürürlükte olmasını istiyor. Yüce Allah'ın insanlara ihtiyacı yoktur. Ancak insanlık için iyiliği, bereketi, özgürlüğü ve saygınlığı garantileyen O'nun tek ve ortaksız ilahlığının yeryüzüne egemen olmasıdır.

BARIŞ YAP

Bu ayetlerde yeralan üçüncü hüküm, islâm kampı ile savaşmamayı, yani saldırmazlık anlaşmasını imzalamayı isteyen, barış ve güvenliğe yatkın olan, görünüşleri ve davranışlarıyla da gerçekten barış istediklerini kanıtlayan kimselere ilişkin hükümdür:

"Eğer onlar barışa yanaşırlarsa sen de ona yanaş ve Allah'a dayan. Çünkü O her şeyi işiten ve bilendir."

Barışa yatkınlık eylemini anlatan "cenahe = yanaşmak" ifadesi son derece esprili bir ifadedir. Anlama ince bir isteklilik havası katıyor. Barış tarafına yönelen kanadın hareketidir bu. Huzur içinde bir tarafa doğru süzülen bir kanat. Bu arada barışa yanaşma emri her şeyi işiten ve her şeyi bilen Allah'a dayanma direktifi ile birlikte veriliyor. Yüce Allah söylenenleri işitir, bunların ötesinde gizli sırları da bilir. Ona dayanmak yeterlidir ve güven verir insana.

Medine döneminin başlarından Bedir gününe ve bu hüküm indirilişine kadar, kâfir grupların Peygamberimize -salât ve selâm üzerine olsun- karşı tutumlarını, aynı şekilde Peygamberimizin onlara karşı tutumunu dile getiren İmam İbn-i Kayyım'ın özetine baktığımızda bu ayetin, peygambere ilişmeyen, onunla savaşmayan, barış yapmaya istekli görünen, islâm çağrısına ve müslüman devlete düşmanlık beslemeyen, karşı çıkmayı düşünmeyen gruba ilişkin olduğunu görürüz. Yüce Allah peygamberine -salât ve selâm üzerine olsun- bu grubu kendi haline bırakmasını, onlardan gelen saldırmazlık ve barışma teklifini kabul etmesini emretmişti. (Bu durum Tevbe suresinin indirilişine kadar sürdü. Tèvbe suresinde kendileriyle antlaşma yapılmamış olanlara ya da kendileriyle süresiz bir antlaşma yapılmış olanlara dört aylık bir mühlet tanınması öngörülmüştü. Bundan sonra tavırlarına göre diğer bir hüküm devreye girecekti.) Bu yüzden indiği koşullardan, zaman itibariyle kendisinden sonra inen ayetlerden ve bundan sonra Peygamberimizin pratik uygulamasından ayrı olarak düşünüldüğünde ayetin metni kesinlik ifade etse de, içerdiği hüküm nihai bir hüküm değildir.

Ne var ki ayet, hüküm açısından o dönemde bir tür genellik ifade ediyordu. Nitekim Peygamberimiz -salât ve selâm üzerine olsun- Tevbe suresi inene kadar bu hükmü uygulamıştı. Hicri altıncı senede imzaladığı Hudeybiye barış antlaşması da bu hükme dayalı bir uygulamadır.

Bazı fıkıhçılar ayetin hükmünün nihai ve sürekli olduğu sonucuna varmışlardır. Bu yüzden ayette geçen "Barışa yanaşma" eylemini cizye ödemeyi kabul etme olarak yorumlamışlardır. Ancak bu yorum tarihsel realiteyle uyuşmuyor. Çünkü cizyeye ilişkin hükümler Tevbe suresinde Hicri sekizinci senede inmiştir. Bu ayetse, Bedir Savaşı'ndan sonra Hicri ikinci senede inmiştir. Ve o zaman henüz cizye ödemeye ilişkin hükümler mevcut değildi. Meydana gelen olaylara, ayetlerin indiriliş tarihlerine ve islâmın hareket yöntemine dayanarak en doğrusunu şu şekilde ifade etmek mümkündür; bu hüküm nihai değildir. Tevbe suresinde yeralan nihai hükümlerin indirilmesiyle değişmiştir. Nitekim Tevbe suresinin inmesiyle birlikte islâma karşı insanlar; ya islâmla savaş halinde olanlar ya da Allah'ın şeriatıyla yönetilen müslümanlar veya antlaşmalarına bağlı kalarak cizye ödeyen zimmiler şeklinde belirmişlerdi. İslâmda cihad hareketinin son aşamasına ilişkin hükümler bunlardır. Bunun dışındakiler, nihai ilişkileri temsil eden yukardaki üç durum gerçekleşene kadar islâmın değiştirmeye çalıştığı pratik durumlardır. Nihai ilişkiler Müslim'in kaydettiği, İmam Ahmed'in rivayet ettiği hadiste şu şekilde dile getirilmektedir:

Ahmed diyor ki, "Bize Veki Süfyan'ın Allame b. Mirsad'dan, o da Süleyman b. Yezid'den, o da babasından, o da Yezid b. el-Hatib el-Eslemi'den -Allah ondan razı olsun- şöyle rivayet etti: Peygamberimiz -salât ve selâm üzerine olsun bir müfreze veya ordu çıkarınca, komutana gerek kendi şahsi, gerekse beraberindeki müslümanlar konusunda Allah'dan korkmayı tavsiye ederdi. Şöyle derdi: Allah'ın adıyla, O'nun yolunda savaşın. Öldürün Allah'ın dinini kabul etmeyen kâfirleri. Müşrik olan düşmanlarınla karşılaştığın zaman onları üç hususu ya da üç şıkkı kabul etmeye çağır. Üçünden hangisini kabul ederlerse sen de kabul et ve onlardan vazgeç. Önce onları islâma çağır. Kabul ederlerse, sen de kabul et ve onlardan vazgeç. İslâmı kabul ettikleri zaman onları yurtlarını boşaltıp muhacirlerin yurduna taşınmaya çağır. Bunu yapacak olurlarsa muhacirlere tanınan hakların onlara da tanınacağını ve muhacirlerin sorumlu oldukları şeylerden onların da sorumlu olacağını bildir. Bunu kabul etmez ve kendi yurtlarında kalmayı tercih ederlerse, müslüman Araplar gibi olacaklarını ve mü'minlere ilişkin Allah'ın hükmünün onlara da uygulanacağını, müslümanlarla birlikte cihada katılmadıkları sürece ganimetten pay alamayacaklarını bildir. İslâmı kabul etmekten kaçınırlarsa, onları cizye vermeye çağır. Kabul ederlerse sen de kabul et ve onlardan vazgeç. Bunu da kabul etmezlerse, Allah'dan yardım iste ve onlarla savaş..."

Bu hadiste, cizyeden söz edilirken, hicretten ve muhacirlerin yurdundan söz edilmesi sorun oluşturuyor. Oysa cizye Mekke fethinden sonra farz kılınmıştı. İslâm yurdunu oluşturan, Mekke'yi fetheden ve oraya yerleşen ilk müslüman kitlenin durumunu gözönünde bulundurduğumuzda Mekke'nin fethinden sonra-Hicret olayı da sözkonusu olmamıştır. Cizyenin Hicri sekizinci seneden sonra farz kılındığı kesindir. Bu yüzden müşrik Araplar'dan cizye alınmamıştı. Çünkü onlar cizye hükmünün indirilmesinden önce müslümanlığı kabul etmişlerdi. Daha sonra benzerlerinden, müşrik mecusilerden cizye kabul edilmiştir. Elbette ki, bunlar da müşrik olmak açısından onlara benzerler. Nitekim İmam İbn-i Kayyim'in da açıkladığı gibi cizye almaya ilişkin hükümler indiği sıralarda Arap Yarımadası'nda müşrikler mevcut olsaydı onlardan da cizye alınacaktı. İbn-i Kayyim bu konuda Ebu Hanife'nin bir sözünü ve İmam Ahmed'in de iki sözünü nakleder (Kurtubi ise bunu Evzai ve Malik'den rivayet etmiştir. Başkaları da Ebu Hanife'den rivayet etmişlerdir.) Şu anda vardığımız sonuç: "Eğer onlar barışâ yanaşırlarsa sen de ona yanaş ve Allah'â dayan. Çünkü O her şeyi işiten ve bilendir." ayetinin bu konuda kesin ve nihai bir hüküm içermediği, bu konudaki nihai hükümlerin daha sonra inen Tevbe suresinde yeraldığıdır. Yüce Allah'ın peygamberine barış ve saldırmazlık antlaşmasını imzalama tekliflerini kabul etmesini emrettiği grup, peygambere ilişmeyen, ister barış antlaşması imzalamış, isterse o güne kadar imzalamamış olsun onunla savaşmayan gruptur. Nitekim Tevbe suresi inene kadar Peygamberimiz, kâfirlerden ve kitap ehlinden gelen barış tekliflerini kabul etmiştir. Tevbe suresi indikten sonra müslüman olmaları veya cizye ödemeleri dışında onların hiçbir barış teklifleri kabul edilmemiştir. (Bu durum karşı taraf antlaşmasına bağlı kaldığı sürece barış halı için geçerlidir.) Yoksa din bütünüyle Allah'a özgü olana kadar, yapabildikleri kadar müslümanlar onlarla savaşacaklardır.

Bu konuda bazı açıklamalarda bulunmuştum. Amacım, "İslâmda cihad" konusunda kitap yazan birçok kişinin düştüğü ruhsal ve akli bozgundan kaynaklanan şüpheleri gidermekti. Yaşanan realitenin baskısı bu adamların ruhlarına ve akıllarına ağırlık yapmaktadır. Bu yüzden hiçbir zaman gerçek mahiyetini kavrayamadıkları dinlerinin (!) değişmez hareket metodunun bütün insanlığı, müslüman olmak ya da cizye vermek veya savaşmak durumlarıyla karşı karşıya bırâkmak olmasını hazmedemiyorlar. Bunlar islâmla savaşan ve ona saldıran bütün cahiliye güçlerine karşı islâmın ehlini -yani islâmın gerçek mahiyetini kavramadıklarını ve onu gereği gibi anlamadıkları halde kendilerini islâma dayandıranların- diğer dinlere ve ideolojilere mensup olanların oluşturdukları ordular karşısında son derece zayıf görüyorlar. Öte yandan gerçek müslüman kitlenin öncü gücünün azınlık, hatta nadir olduğunu görüyorlar. Bu durumda adı geçen yazarlar yaşanan realitenin baskısına ve ağırlığına uygun düşecek bir yorum yapmak için ayetlerin boyunlarını büküp sağa sola çekiştiriyorlar. Dinlerinin başvurduğu hareket metodunun ve uyguladığı stratejinin bu olması onların hazmedemediği bir şeydir çünkü.

Bunlar islâmi hareketin yolunda yer alan herhangi bir aşamaya ilişkin ayetlere dayanarak nihai hükümler çıkarmaya çalışıyorlar. Özel durumlarla sınırlı ayetlerden her zaman için geçerli anlamlar çıkarıyorlar. O zaman da değişmez ve nihai hükümler içeren ayetlerle karşılaştıklarında, bu ayetleri, islâmi hareketin bir aşamasına ilişkin, özel durumlarla sınırlı ayetlere uygun düşecek tarzda yorumluyorlar. Bütün bu çabalar, islâmda cihadın sırf müslüman kişilerin ve islam yurdunun saldırıya uğraması durumunda başvurulan bir savunma savaşı olduğu sonucunu elde etme amacına yöneliktir. Onlara göre islâm her türlü barış teklifine can atar. Barışın anlamı da sadece islâm yurduna saldırmaktan vazgeçmektir. Onların düşüncesinde islâm kabuğuna çekilmiştir. Ya da her zaman için kendi sınırları içinde kabuğuna çekilmelidir. Başkalarını kendi inanç sistemine bağlama ve Allah'ın sistemine boyun eğdirme hakkına sahip değildir. Sadece sözlü olarak ya da basın-yayın yoluyla yahud konferanslarla yayılabilir. Cahiliyenin insanlar üzerindeki egemenliğinde somutlaşan maddi güçlere sadece kendisine saldırıda bulundukları zaman karşı koyabilir. Böyle bir durumda kendini savunmak amacıyla harekete geçebilir.

Şayet yaşanan realitenin baskısı karşısında psikolojik ve akli bozguna uğramış bu adamlar, ayetlerin boyunlarını sağa sola çekiştirmeden dinlerinin realiteyi karşılayan hükümlerini elde etmek istiyorlarsa, bu dinin hükümlerinde ve islami hareketin herhangi bir aşamasında görülen uygulamalarında, şu anda karşı karşıya bulunduğumuz realitenin benzeri pratik olguları karşılayacak düzeyde realistlik ve pratiklik bulacaklardır. O zaman şöyle diyebilirler: "Şu anda yaşadığımız durumlara benzer durumlarda islâm şöyle bir uygulamada bulunmuş= tur. Ancak bunlar her zaman için geçerli kurallar değildir. Bunlar zorunlu durumları karşılamak üzere uygulanan hükümler ve uygulamalardır."

İşte zorunlu durumlarda islâmi hareketin aşamalılık karakterine uygun düşecek kimi aşamalı hüküm ve uygulamalardan birkaç örnek:

l- Peygamberimiz -salât ve selâm üzerine olsun- Medine'ye gelişinin başlarında Medine çevresinde yaşayan yahudiler ve müşriklerle barış, saldırmazlık ve Medine'yi ortak savunmaya ilişkin bir antlaşma imzaladı. Bu antlaşmada, Medine'deki üstün otoritenin Peygamberimizin otoritesi olduğu kabul ediliyordu. Yahudi ve müşrikler Kureyş'e karşı Medine'yi savunma, Medine'ye yönelik herhangi bir saldırıyı desteklememe, peygamberin izni olmadığı sürece Müslümanlarla savaş halinde bulunan müşriklerle bir antlaşma, yani ittifak imzalamama sözünü veriyorlardı. Bu arada yüce Allah, kendisiyle herhangi bir antlaşma imzalamamış olsalar bile barışa yanaşanların teklifini kabul etmesini ve kendisine saldırmadıkları sürece kendisinin de saldırıda bulunmamasını emrediyordu peygamberine. Daha önce de değindiğimiz gibi bu hükümlerin tümü daha sonra değiştirilmiştir.

2- Hendek savaşı sırasında, müşrikler Medine'yi ablukaya aldıklarında ve Beni Kureyze kabilesi Peygamberimizle yaptığı antlaşmayı bozduğunda, Peygamberimiz -salât ve selâm üzerine olsun- müslümanların durumundan endişelenmeye başladı. Bu yüzden Uyeyne b. Hısn el-Fezarı ve Gatafan kabilesinin başkanı Haris b. Avf el-Meri'ye, Medine çevresindeki ablukadan kabilesini çekmek ve Kureyş'le müslümanları başbaşa bırakmak karşılığında Medine'nin ürünlerinin üçte birini vermek üzere antlaşma teklifinde bulundu. Peygamberimizin bu sözü pazarlıktı. Yoksa Peygamberimiz bu şekilde onlarla antlaşma yapmamıştı. Peygamberimiz, yaptığı tekliften onların hoşnut olduğunu görünce, bu konuda Sa'd b. Muaz ve Sa'd b. Ubade ile istişarede bulundu. "Ya Resulallah, böyle yapmak hoşuna gidiyor da mı bunu onaylamamızı istiyorsun? Yoksa Allah mı sana böyle yapmanı emretti de duyup itaat edelim? Ya da bizim için mi böyle yapıyorsun?" dediler. Peygamberimiz, "Bunu sizin için yapıyorum. Çünkü Araplar bir ok gibi tek yaydan üzerinize atılıyorlar" buyurdu. Bunun üzerine Sa'd b. Muaz, "Ya Resulallah, Allah'a andolsun ki, bizle şu kavim şirk üzere yaşıyor, putlara kulluk ediyorduk. Allah'a ibadet etmiyor, O'nu hakkıyla tanımıyorduk. O zamanlar bile satın almanın ya da misafirliğin dışında ürünümüzden bir şey tadamazlardı. Şimdi Allah bizi islâmla onurlandırmışken, bizi kendi yoluna iletmişken, seni göndermekle bizi güçlendirmişken onlara mallarımızı verirmiyiz hiç. Allah'a andolsun ki, yüce Allah bizimle onlar arasında hükmünü verinceye kadar kılıçtan başka verecek bir şeyimiz yoktur." Bu sözlerden dolayı Peygamberimiz -salât ve selâm üzerine olsun- sevindi ve onlara şöyle dedi: "Dilediğinizi yapın."Uyeyne ve Hariseye de, "Gidin size kılıçtan başka verecek bir şeyimiz yok" dedi. Peygamberimizin bu düşüncesi bir zorunluluğu karşılama amacına yönelik bir uygulamaydı. Nihai bir hüküm değildi.

3- Peygamberimiz -salât ve selâm üzerine olsun- müşrik oldukları halde Kureyş müşrikleriyle, hem de müslümanları huzursuz eden şartlarla Hudeybiye barış antlaşmasını imzalamıştı. Bu antlaşma iki taraf arasında on sene boyunca savaş durumunun sona ermesini, insanların birbirlerinden emin olmasını öngörüyordu. Peygamber o sene geri dönecekti. Bir dahaki seneye gelecek ve müşrikler Peygamberimizin Mekke'ye girmesine engel olmayacak, Peygamber orada üç gün kalacaktı. Müslümanlar Mekke'ye sadece süvari silahları ile ve kılıçları da kınlarında olmak üzere gireceklerdi. Peygamberin arkadaşlarından biri müşriklere dönecek olursa geri verilmeyecek, buna karşılık müşriklerden biri peygamberin yanına gelecek olursa geri verilecekti. Peygamberimiz -salât ve selâm üzerine olsun- görünüşte felaket gibi görülen bu şartları yüce Allah'ın ilhamı ile kabul etmişti. Yüce Allah dilediği bir şeyin gerçekleşmesi için bunu kabul etmeyi peygamberine ilham etmişti kuşkusuz. Her halukârda, benzer koşulları karşılamak için müslüman yöneticilerin uygulayabileceği imkânlar vardır bu örnekte.

Bu dinin pratik hayat sistemi realiteyi sürekli, gerçekçi ve denk yöntemlerle karşılar. Sürekli hareket halinde, esnek bir sistemdir bu. Aynı zamanda sağlam ve nettir de. Herhangi bir durumda realiteyi karşılayacak çözümler arayanlar, ayetlerin boyunlarını sağa sola çekiştirmek, onları zorlamalı bir şekilde yorumlamak zorunda değildirler. İstenen tek şey Allah'dan korkmak, O'nun dinini cahiliye kötülüğünün realitesi karşısında eğip bükmekten sakınmak, ondan dolayı komplekse kapılmamak ve cahiliyenin saldırıları karşısında dini, savunma pozisyonuna sokmamaktır. Bu din egemen ve otoriter bir dindir. Bu din hep üstünlük ve etkinlik doruklarında bulunmakla beraber realitenin tüm ihtiyaçlarına ve zorunluluklarına cevap verir... Ve hamd olsun ulu Allah'a...

Yüce Allah Peygamberine -salât ve selâm üzerine olsun- kendisine saldırmazlık teklifinde bulunanların teklifini kabul etmesini, barışa yanaşanlarla beraber onun da yanaşmasını emrederken, Allah'a güvenip dayanmasını da emrediyor. Yüce Allah kendisiyle barış yapmaya yanaşan milletin gizli duygularını tamamıyla bildiğini bildirmekle, peygamberine güven veriyor:

"Eğer onlar barışa yanaşırlarsa sen de ona yanaş ve Allah'a dayan. Çünkü O her şeyi işiten ve bilendir."

Sonra yüce Allah, karşı taraf ihanet etmek ve barışa yatkınlık gösterisi altında kalleşlik yapmayı tasarlamak isterse, peygamberini onların hilesinden koruyacağı güvencesini veriyor. Ona şöyle diyor yüce Allah: Allah sana yeter, kâfidir O sana. Seni korur. Bedir'de seni yardımıyla destekleyen, mü'minleri güçlendiren, kalplerini islâm çerçevesinde sevgi ve kardeşlik etrafında birleştiren O'dur. Nitekim kalpleri birleşmeyi kabul etmeyecek kadar katiydi! Her şeye gücü yeten ve her şeyi hikmetle yönlendiren yüce Allah'dan başkası kaynaştıramazdı bu gönülleri:

"Eğer onlar seni aldatmak isterlerse kuşku yok ki, Allah sana yeter. O seni yardımı ile ve mü'minler aracılığı ile 'desteklemiştir."

"Allah, mü'minlerin kalplerini uzlaştırdı. Eğer sen dünyadaki her şeyi harcasan yine onların kalplerini uzlaştıramazdın. Fakat Allah onları uzlaştırdı. Hiç kuşkusuz O üstün iradeli ve hikmet sahibidir."

Allah sana yeter. Başkasına ihtiyacın yok senin. İlk defa seni gönderdiği yardımla ve Allah'ın kendilerine va'dettiklerini doğrulayan mü'minlerle destekleyen O'dur. Kalpleri parça parça iken, aralarındaki düşmanlık dillere destanken ve birbirlerine karşı şiddetli bir kin beslerken Allah onları birlik ve beraberlik içinde tek bir güç haline getirdi. Burada Ensarı oluşturan, Evs ve Hazreç kabileleri kastedilmiş olabilir. Çünkü cahiliye döneminde şu anda yeryüzünde eşi ve benzeri bulunmayan bu kardeşlik ortamına karşılık aralarında onarımı imkânsız intikamlar, kan davaları ve çekişmeler vardı. Aynı şekilde muhacirler de kastedilmiş olabilir. Cahiliye döneminde onlar da Ensardan farksızdılar. Hepsi de kastedilmiş olabilir. Çünkü Yarımada'daki Araplar'ın durumu bütünüyle bundan ibaretti.

Ama Allah'dan başka kimsenin yapamayacağı, bu inanç sisteminden başka hiçbir gücün gerçekleştiremeyeceği mucize gerçekleşti. Birbirinden nefret eden bu gönüllerden, şu inatçı karakterlerden, birbïrlerine karşı alçak gönüllü, birbirlerini seven, birbirleriyle kaynaşan, hem de tarihin eşine rastlamadığı bir düzeyde birbirlerine kardeş olmuş, birbirleriyle kenetlenmiş bir kitle meydana geldi. Aralarında cennet hayatı somutlaşıyordu, cennet hayatının çizgileri belirginleşiyordu yaşayışlarında. Ya da cennet hayatına ve onun belirgin çizgilerine hazırlanıyorlardı.

"Onların gönüllerinden kini çıkardık, karşılıklı sedirler üzerinde kardeşçe otururlar. (Hicr Suresi, 47)

Bu inanç sistemi gerçekten ilginçtir. Gönüllere karıştığı zaman sertliklerini yumuşatan, kabalıklarını incelten, katılıklarını sevecenleştiren, sağlam, derin ve dostça bağlarla onları birbirine bağlayan bir sevgi, cana yakınlık ve şefkat karakteri kazandırır onlara. Birden bire gözün bakışı, elin dokunuşu, dilin konuşması, kalbin çırpınışı, tanışma, karşılıklı şefkat, dostluk, yardımlaşma, hoşgörü ve barış terennümlerine dönüşür. Bu gönülleri birbirlerine kaynaştırandan başkası, bunun sırrını bilmez. Ve bu gönüllerden başkası bunun tadını bilmez.

Bu inanç sistemi, Allah için sevme melodisiyle seslenir insanlığa. Onun gönül tellerine içtenlik ve buluşma notalarıyla dokunur. Gönüller olumlu tepki gösterdiklerinde Allah'dan başka hiç kimsenin sırrını bilmediği, yine O'ndan başka hiç kimsenin gücünün yetmediği o mucize gerçekleşir.

Peygamberimiz -salât ve selâm üzerine olsun- şöyle buyuruyor. "Allah'ın kulları arasında öyle insanlar var ki, peygamber ve şehit olmadıkları halde peygamberler ye şehidler Kıyamet günü onların Allah katındaki konumlarına gıbta ederler." "Kimdir bunlar, ya Resulallah bize haber ver?" dediler. "Bunlar aralarında akrabalık bağı bulunmadığı ve birbirlerine mal vermedikleri halde, Allah'ın ruhuyla birbirlerini seven kimselerdir. Allah'a andolsun ki, onların yüzü nurdandır ve onlar nur üzerindedirler, insanlar korktukları zaman onlar korkmazlar, insanlar üzüldükleri zaman üzülmezler." (Ebu Davud)

Yine Peygamberimiz -salât ve selâm üzerine olsun- şöyle buyuruyor: "Bir müslüman, diğer bir müslüman kardeşiyle karşılaşıp elinden tuttuğu zaman, şiddetli bir rüzgârın estiği bir günde kuru bir ağaçtan yaprakların dökülmesi gibi dökülür günahları. Denizlerin köpükleri kadar günahları olsa yine de affolunur. (Tabesani)

Bu konudaki Peygamberimizin -salât ve selâm üzerine olsun- birçok sözleri rivayet edilmiştir. Onun davranışları bu unsurun getirdiği mesajdaki önemine tanıklık etmektedir. Nitekim onun sevgi temeli üzerine bina ettiği ümmet, bunların sadece ağızda gevelenen sözler olmadığını, sırf bireysel planda kalan ideal davranışlar olmadığını göstermektedir. Bunlar, bu değişmez temele dayalı olarak gerçekleşen üstün bir realiteydi. Kuşkusuz Allah'ın izniyle gerçekleşmişti bu realite. Onun dışında bu gönülleri bu şekilde hiç kimse kaynaştıramazdı çünkü.

Bundan sonra ayetlerin akışı, Peygambere -salât ve selâm üzerine olsun onun ötesinde de müslüman kitleye, Allah'ın hem kendisine, hem de müslümanlara yönelik dostluğunu gündeme getirerek güvence veriyor, onları rahatlatıyor. Sonra Peygambere -salât ve selâm üzerine olsun- mü'minleri Allah yolunda savaşmaya teşvik etmeyi emrediyor. Çünkü mü'minler, kendileri gibi olayları gereğince kavrayamayan, sorunları derinlemesine düşünemeyen kendilerinin on kati olan düşmanla başedebilirler. Onlar, son derece kötü şartlarda, en azından kendilerinin iki katı olan bir düşman gücüyle başederler:


Kuran-i Kerim Tefsiri

O

Enfal

O

64- Ey peygamber, sana ve sana uyan mü'minlere Allah yeter.

65- Ey peygamber, mü'minleri savaşa teşvik et. Eğer sizden yirmi sabırlı kişi olursa bunlar iki yüz kâfiri yenerler. Eğer sizden yüz kişi olsa, bunlar bin kâfiri yenerler. Çünkü onlar anlayışsız, bilinçsiz bir güruhtur.

66- Allah, bundan böyle, bu konudaki yükünüzü hafifletti ve bünyenizde bir zaaf belirdiğini bildi. Buna göre eğer sizden yüz sabırlı kişi olursa, bunlar iki yüz kâfiri yenerler. Eğer sizden bin sabırlı kişi olursa, bunlar Allah'ın izni ile iki bin kâfiri yenerler. Allah sabırlılarla beraberdir. '

İnsan düşüncesi döndürülmesi imkânsız, sorgulanamayan her şeyden güçlü ve üstün olan Allah'ın gücünü kavramak üzere duraklayıveriyor. Öte yandan Allah'ın ordularına engel olmaya çalışan şu güçsüz ve gülünç kuvvetlere bakıyor. Birdenbire aradaki farkın korkunç olduğu, mesafenin çok uzak olduğu ortaya çıkıyor. İki güç arasındaki bu savaşın sonucunun garantili olduğu, neticenin açık olduğu, varacağı noktanın belli olduğu kendiliğinden beliriyor. Bütün bunları yüce Allah'ın şu sözü içeriyor:

"Ey peygamber sana ve sana uyan mü'minlere Allah yeter."

Bu yüzden Allah yolunda savaşmak için mü'minlerin teşvik edilmesi emri yeralıyor. Çünkü psikolojik motivasyon sağlanmış, bütün gönüller hazırlanmış, sinirler gerilmiş, damarlar coşturulmuş, gönüllere güven, bağlılık ve huzur akıtılmıştır:

"Ey peygamber, mü'minleri savaşa teşvik et."

Onları teşvik et, yüreklendir. Çünkü sayıları az da olsa, çevrelerinde yer alan hem onların, hem de Allah'ın düşmanlarının sayıları fazla da olsa onlara yeterlidirler:

"Eğer sizden yirmi sabırlı kişi olursa, bunlar iki yüz kâfiri yenerler. Eğer sizden yüz kişi olsa, bunlar bin kâfiri yenerler."

Bu farklılığın altında yatan neden ise, beklenmeyen ve oldukça ilginç bir nedendir. Ama gerçek ve köklü bir dayanağı vardır:

Peki dış görünüşe göre; bilinç, derin anlayış ve galibiyet arasında ne tür bir ilişki vardır?.. Gerçek, hem de güçlü bir ilişki vardır... Çünkü mü'min grup yolunu tanımakla, hayat sisteminin bilincinde olmakla, varlığının ve amacının mahiyetini kavramakla belirginleşiyor. Mü'min grup ilahlık ve kulluk gerçeklerinin bilincindedir. İlahlığın birlenmesinin ve her şeyin üstünde tutulması gerektiğinin ve kulluğun tek ve ortaksız Allah'a yönelik olmasının kaçınılmazlığının farkındadır. Mü'minler, kendilerinin, Allah'ın yol göstericiliğiyle doğru yolu bulmuş, insanların tüm yeryüzünde kula kulluktan çıkarıp, tek ve ortaksız Allah'a kul yapmak için harekete geçmiş müslüman ümmet olduklarının bilincindedirler. Onlar yeryüzünde Allah'ın halifesidirler. Allah'ın sözünü üstün tutmak ve O'nun yolunda cihad etmek, hakka dayalı olarak yeryüzünü kalkındırmak, insanlar arasında adaletle hükmetmek, yeryüzünde, insanlar arasında adaleti sağlama esasına dayanan Allah'ın egemenliğini kurmak üzere, yeryüzüne yüceltmek ve yararlanmak için yerleştirilmişler. İşte bütün bunlar, müslüman kitlenin gönlüne aydınlık, güven, güç ve kararlılık duygularını akıtan bilinçtir, anlayıştır. Mü'minler bu bilinçle Allah yolunda cihada atılıyorlar; güçlü olarak ve gücü kat kat arttıran sonuçtan emin olarak... Nasıl olsa düşmanları "Anlayışsız bilinçsiz bir gruptur." Kalpleri kilitlidir, gözleri perdelenmiştir. Görünüşte üstün görünse de, güçleri yetersizdir, etkisizdir onların. Çünkü onların gücü büyük kaynaktan kopuk, köksüz bir güçtür.

Şu oran... On kişiye karşı bir kişi oranı... Bilinçli mü'minlerle, bilinçsiz kâfirler arasındaki güçler dengesinin özünü oluşturmaktadır. Öyle ki, sabırlı müslümanların en zorlu durumlarında bile, kâfirlerle aralarındaki oran, ikiye karşı bir kişidir.

"Allah bundan böyle, bu konudaki yükünüzü hafifletti ve bünyenizde bir zaaf belirdiğini bildi. Buna göre eğer sizden yüz sabırlı kişi olursa, bunlar iki yüz kâfiri yenerler. Eğer sizden bin sabırlı kişi olursa, bunlar Allah'ın izni ile iki bin kâfiri yenerler. Allah sabırlılarla beraberdir."

Bazı Tefsirciler ve Fıkıhçılar bu ayetlerin, güçlü oldukları durumlarda mü'minlerden bir kişinin on kâfirden kaçmamasına, zayıf oldukları durumlarda da bir kişinin iki kişiden kaçmamasına ilişkin bir emri içerdiği anlamını çıkarmışlar. Ayrıca bu konuda şu anda girmek istemediğimiz ayrıntılara ilişkin birtakım görüş ayrılıkları da belirmiştir. Ne var ki bizim tercihimize göre ayetler, düşmanları karşısında mü'minlerin gücünün Allah ve hak terazisindeki değerine ilişkin bir gerçeği içermektedirler. Ayetler, gönülleri güven duygusuyla dolsun, ayakları yere sağlam bassın diye mü'minlere bu gerçeği tanıtıyor. Yoksa -bizim tercihimize göre- burada yaşamaya ilişkin bir hüküm sözkonusu değildir. Bununla neyi dilediğini en iyi yüce Allah bilir kuşkusuz...

SAVAŞ ESİRLERİ

Savaşa teşvik konusundan esirlere ilişkin hükümlerin açıklanmasına geçiyor ayetlerin akışı... Bu konu, Peygamberimizin ve müslümanların Bedir esirlerine ilişkin uygulamaları münasebetiyle sözkonusu ediliyor. Sonra bu esirlerden söz açılıyor. Onların imana teşvik edilmesi, bunun ötesinde, kaybettikleri mallara ve savaşta uğradıkları zarara karşılık elde edecekleri karşılık sözkonusu ediliyor:


Kuran-i Kerim Tefsiri

O

Enfal

O

67- Yeryüzünde üstünlüğünü perçinlemedikçe hiçbir peygamberin esir alması yerinde değildir. Siz geçici dünya malını istiyorsunuz. Oysa Allah sizin hesabınıza ahireti istiyor. Allah üstün iradeli ve hikmet sahibidir.

68- Eğer Allah'ın daha önce kesinleşmiş (ve bu konuda lehinize işleyen) bir hükmü olmasaydı, esirlerin karşılığında aldığınız fidyeler yüzünden başınıza büyük bir azap gelirdi.

69- Artık elinize geçen ganimet mallarını helal olarak afiyetle yiyiniz, Allah'dan korkunuz. Hiç kuşkusuz Allah affedicidir ve merhametlidir.

70- Ey peygamber elinizdeki esirlere de ki; "Eğer Allah kalplerinizde hayırlı bir yaklaşım olduğunu görürse size elinizden alınandan daha iyisini verir ve sizi affeder. Hiç şüphesiz, Allah affedicidir ve merhametlidir.

71- Eğer bu esirler sana ihanet etmeyi düşünüyorlarsa bilsinler ki, daha önce Allah'a ihanet ettiler de bu yüzden O, seni onlara karşı üstün getirdi. Hiç kuşkusuz Allah her şeyi bilir ve her yaptığı yerindedir.

İbn-i İshak Bedir savaşında meydana gelen olayları anlatırken şöyle der: "Müslümanlar düşmanı esir almaya başlayınca Peygamberimiz -salât ve selâm üzerine olsun- çadırında bulunuyordu. Sa'd b. Muaz da Ensari'den bir grup ile birlikte Peygamber'i gelebilecek bir düşman saldırısından korumak amacıyla kılıç kuşanmış bir vaziyette çadırın kapısında nöbet tutuyordu. Bana ulaşan haberlere göre Peygamberimiz -salât ve selâm üzerine olsun- Sa'd'ın yüzünde halkın yaptıklarından dolayı memnuniyetsizlik belirtisi gördü. Peygamberimiz -salât ve selâm üzerine olsun- `Allah'a andolsun ki, ya Sa'd, bana öyle geliyor ki, sen arkadaşlarının yaptığından memnun değilsin' dedi. Bunun üzerine Sa'd, `Evet yâ Resulullah, bu yüce Allah'ın müşriklerin başına getirdiği ilk musibetti. Onları savaşta öldürmek bana göre esir olarak elde etmekten daha iyiydi' dedi."

İmam Ahmed, İbn-i Abbas'dan Hz. Ömer'in -Allah ondan razı olsun- şöyle dediğini rivayet eder: "Bedir gününde iki taraf karşı karşıya geldiğinde yüce Allah müşrikleri ağır bir yenilgiye uğrattı. Onlardan yetmiş kişi öldürüldü. Yetmiş kişi de esir alındı. Peygamberimiz -salât ve selâm üzerine olsun- Ebubekir, Ömer ve Ali'nin fikirlerini sordu. Ebubekir şöyle dedi, `Bu adamlar amca çocukları, akraba çocukları ve kardeştirler. Ben onlardan fidye almanı öneririm. Onlardan aldıklarımız küfre karşı bize güç kazandırır. Belki de Allah onları doğru yola iletir de bize yardımcı olurlar'. Sonra Peygamberimiz, `Sen ne düşünüyorsun ey Ömer?' dedi. Ben de, Allah'a andolsun ki, ben Ebubekir'in fikrine katılmıyorum. Ben diyorum ki, müsaade etsen falan akrabamın boynunu vursam, Ali'nin de Ukeyli -Ebu Talib'in oğlu- öldürmesine izin versen, Hamza'ya da falan kardeşini öldürmesine izin versen, daha doğru olur.' "Böylece yüce Allah katında gönlümüzde müşriklere karşı bir sempatinin olmadığı belli olur" dedim. Şu adamlar müşriklerin yiğitleri, önderleri ve komutanlarıdır dedim. Ebubekir'in görüşü, Peygamberimizin hoşuna gitti, ama benim görüşümü hoş karşılamadı. Ve onlardan fidye aldı. Ertesi gün -Ömer diyor ki- sabahleyin Peygamberimiz ve Ebubekir'in yanına varınca ikisinin ağladığını gördüm. `Seni ve arkâdaşını ağlatan nedir? Ağlanacak bir şey varsa ben de ağlayayım. Yoksa siz 'ağladığınız için ağlarım' dedim. Peygamberimiz -salât ve selâm üzerine olsun- fidye aldıkları için arkadaşlarına sunulan azabdan dolayı ağlıyoruz. Size gelecek azabın -yanındaki bir ağacı işaret ederek- şu ağaçtan daha yakın olduğu bana sunuldu. Bunun üzerine yüce Allah:

"Yeryüzünde üstünlüğünü perçinlemedikçe hiçbir peygamberin esir alması yerinde değildir" ayetinden "Artık elinize geçen ganimet mallarını helal olarak, afiyetle yiyiniz." ayetine kadar indirdi. Böylece onlara ganimetleri helal kıldı. (Müslim, Ebu Davud, Tirmizi, Tirmizi, İbn-i Cerir, İbn-i Mürdeveyh değişik yollardan İkrimi b. Amman el-Yemani'den rivayet ettiler.)

İmam Ahmed şöyle der: "Bize Ali b. Haşim Hamid'den, o da Enes'den -Allah ondan razı olsun- şöyle rivayet etti: Bedir günü Peygamberimiz esirler konusunda müslümanların görüşlerini sordu. Şöyle dedi Peygamberimiz: "Kuşkusuz yüce Allah, onlara karşı size bir fırsat vermiştir." Ömer b. Hattab kalktı ve şöyle dedi: "Ya Resulullah, boyunlarını vur onların" Peygamberimiz ondan yüz çevirdi ve tekrar, "Ey insanlar, kuşkusuz yüce Allah, onlara karşı size bir fırsat vermiştir. Fakat unutmayınız ki, bunlar daha düne kadar sizin kardeşlerinizdi" dedi. Ömer yine kalktı ve "Ya Resulullah, boyunlarını vur" dedi. Peygamberimiz ondan yüz çevirdi ve tekrar halka aynı şekilde söyledi. Hz. Ebubekir kalktı ve "Ya Resulullah onları bağışlamak ve fidye almak düşüncesinde olduğunu görüyoruz" dedi. Enes diyor ki, Ebubekir'in bu sözleri üzerine, Peygamberimizin yüzündeki hüznün belirtileri gitti. Esirleri bağışladı ve onlardan fidye kabul etti. Bunun üzerine yüce Allah şu ayeti indirdi:

"Eğer Allah'ın daha önce kesinleşmiş (ve bu konuda lehinize işleyen) bir hükmü olmasaydı, esirlerin karşılığında aldığınız fidyeler yüzünden başınıza büyük bir azap gelirdi."

A'meş, Ömer b. Mürre'den, o da Ebu Ubeyde'den, o da Abdullah'dan rivayet ederek şöyle der: "Bedir gününde, Peygamberimiz -salât ve selâm üzerine olsun- arkadaşlarına, "Esirler hakkında ne düşünüyorsunuz?" diye sordu. Ebubekir kalktı ve "Yà Resulallah, bunlar soydaşların ve akrabalarındır. Onları serbest bırak ve onları tevbe etmeye çağır, belki de Allah tevbelerini kabul eder" dedi. Ömer kalktı ve "Ya Resulallah, seni yalanladılar ve yurdundan çıkardılar, onların boyunlarını vur" dedi. Abdullah b. Revaha da, "Ya Resulallah, odunları çok olan bir vadidesin. Ateşe ver vadiyi, onları da içine at" dedi. Peygamberimiz sustu ve hiçbirine herhangi bir şey söylemedi. Sonra kalktı ve çadırına girdi. Sonra bazıları Peygamberimiz için; Ebubekir'in görüşünü benimsedi, bazıları da Ömer'in görüşünü benimsedi bazıları da "Abdullah b. Revaha'nın görüşünü benimsedi, dediler. Sonra Peygamberimiz yanlarına geldi ve şöyle dedi, "Kuşkusuz yüce Allah bazı adamların kalbini o kadar yumuşatır ki, sütten daha yumuşak olurlar. Bazılarının kinini de taştan daha katı yapar. Sana gelince ey Ebubekir, sen İbrahim peygamber gibisin. İbrahim şöyle diyordu:

"Bana uyan kuşkusuz bendendir. Bana isyan edene gelince, sen bağışlayansın merhametlisin." (İbrahim Suresi, 36)

Sen şöyle diyen İsa peygamber gibisin ya Ebubekir:

"Eğer onlara azab edersen, kuşkusuz senin kullarındır onlar. Eğer bağışlarsan onları, sen güçlüsün, hikmet sahibisin." (Maide Suresi, 121)

Sana gelince ya Ömer, sen şöyle diyen Musa peygamber gibisin:

"Rabbimiz mallarını mahvet, sık onların kalplerini. Çünkü onlar acıklı azabı görmedikçe iman etmezler." (Yunus Suresi, 88) , .

Ve ey Ömer sen şöyle diyen Nuh peygamber gibisin: .

"Rabbim yeryüzünde dolaşan tek bir kâfir bırakma." (Nuh Suresi, 26)

Sizin buna ihtiyacınız var. Ya fidye verecekler ya da boyunları vurulacak. Başka türlü kurtulamazlar. "ibn-i Mes'ud diyor ki: "Ya Resulallah, Süheyl b. Beyda hariç. Çünkü o, islâmı kabul ediyor" dedim. Bunun üzerine Peygamberimiz sustu. O gün gökten başına taş düşeceğinden korktuğum kadar başka hiçbir gün korkmamıştım. Ta ki, Peygamberimiz, "Süheyl b. Beyda hariç" diyene kadar. Daha sonra yüce Allah şu ayeti indirdi:

"Yeryüzünde üstünlüğünü perçinlemedikçe hiçbir peygamberin esir alması yerinde değildir." (Bu hadisi, İmamı Ahmed; Tirmizi Ebu Muaviye'den o da Ameş'den rivayet ederler. Hakim "Müstedrek"inde rivayet eder ve ravi zinciri doğrudur der.)

Ayette geçen -Ishan- yani `üstünlüğü perçinlemekten maksat, müşriklerin gücünü kırıp müslümanların gücünü perçinleyene kadar öldürmektir. Peygamber ve müslümanlar, düşmanlarını esir alıp sağ bırakmadan, fidye karşılığı onları serbest bırakmadan önce yapmaları gereken budur. Nitekim Bedir'de böyle yapmadıkları için yüce Allah tarafından azarlanmışlardı.

Bedir savaşı müslümanlar ve müşrikler arasında meydana gelen ilk savaştı. O zaman müslümanlar halâ azınlık ve müşrikler halâ çoğunluk durumundaydılar. Müşriklerin savaşçılarının azalması, onların gücünü kırıp onları aşağılayacaktı. Bu onları bir daha müslümanlara saldırmaktan caydıracaktı. Kuşkusuz bu, son derece fakir de olsalar elde edecekleri malların gerçekleştiremeyeceği büyük bir hedeftir.

Burada ruhlarda açığa kavuşması, gönüllerde yer etmesi gereken diğer bir anlam da sözkonusuydu. Bu anlam, Hz. Ömer'in -Allah ondan razı olsun- gayet açık ve net bir şekilde ifade ettiği anlamdı. Şöyle demişti Ömer, "Böylece yüce Allah katında gönlümüzde müşriklere karşı bir sempatinin olmadığı belli olur."

İşte bu iki açık nedenden dolayı yüce Allah'ın müslümanların Bedir günü düşmanı esir almalarını, sonra da onları mal karşılığı serbest bırakmalarını hoş karşılamadığını sanıyoruz. Hiç kuşkusuz, en iyisini Allah bilir. İşte şu ayetlerin karşıladığı realist koşullardan dolayı -ki bu ayetler her zaman için aynı koşulları karşılarlar- yüce Allah şöyle buyuruyor:

"Yeryüzünde üstünlüğünü perçinlemedikçe, hiçbir peygamberin esir alması yerinde değildir."

Bunun için Kur'an-ı Kerim, daha ilk savaşta ellerindeki esirlerden serbestlik karşılığı fidye almayı kabul eden müslümanların bu davranışını hoş karşılamıyor:

"Siz geçici dünya malını istiyorsunuz."

Yani, onları öldüreceğinize esir aldınız, sonra da onlardan fidye alıp serbest bıraktınız.

"Oysa Allah sizin hesabınıza ahireti istiyor."

Müslümanlar Allah'ın istediğini istemelidirler. Çünkü bu daha iyi ve daha kalıcıdır. Ahiret ise, geçici dünya nimetlerini istemekten arınmayı gerektirmektedir:

"Allah üstün iradeli ve hikmet sahibidir."

Sizin için zafer takdir etti. Size de zaferi elde edecek güç verdi. Kâfirlerin kökünü kurutmak suretiyle gerçekleşmesini dilediği bir hikmetten dolayı:

"Suçluların hoşuna gitmese de hakkı üstün ve egemen kılmak, bâtılı da yerle bir etmek." (Yunus Suresi, 82)

"Eğer Allah'ın daha önce kesinleşmiş (ve bu konuda lehinize işleyen) bir hükmü olmasaydı, esirlerin karşılığında aldığınız fidyeler yüzünden başınıza büyük bir azap gelirdi."

Yüce Allah Bedir ehlinin yaptıklarını bağışlayacağına daha önce hükmetmişti. Dolayısıyla onlara ilişkin olarak daha önce verilmiş olan bu hüküm, onları fidye kabul etmekten dolayı hakettikleri büyük azaptan korumuştur.

Sonra yüce Allah, onlara yönelik lütfunu ve nimetini artırıyor. Aralarında aldıklarından dolayı azarlandıkları fidyeler de olmak üzere savaşta elde ettikleri ganimetleri onlara helal kılıyor. Nitekim islâmdan önceki dinlerde peygamberlere tabi olanlara savaşta ganimet almak haramdı. Bu arada yüce Allah onlardan, kendisinden sakınmalarını hatırlatıyor. Rabblerine karşı düşüncelerini dengelemek için onlara yönelik rahmetini ve bağışlamasını da hatırlatıyor. Böylece Allah'ın rahmeti ve bağışlaması onları şaşırtmaz. Takva, sakınma ve Allah korkusunu da unutmamış olurlar:

"Artık elinize geçen ganimet mallarını helal olarak, afiyetle yiyiniz; Allah'dan korkunuz. Hiç kuşkusuz Allah affedicidir ve merhametlidir."

Sonra, içinde umut duygusunu canlandıracak, arzuyu kamçılayacak, içine bir nur salacak, onu geçmişten daha hayırlı bir geleceğe, şu anda yaşadıkları hayattan daha onurlu bir hayata, kaybettikleri mal ve mülkten daha üstün bir kazanca bağlayacak şekilde esirlerin gönül tellerine dokunuluyor. Bütün bunlardan sonra Allah tarafından bağışlanacakları O'nun rahmetini elde edecekleri hatırlatılıyor:

"Ey peygamber, elinizdeki esirlere de ki; "Eğer Allah, kalplerinizde hayırlı bir yaklaşım olduğunu görürse, size elinizden alınandan daha iyisini verir ve sizi affeder. Hiç şüphesiz Allah her şeyi bilir ve her yaptığı yerindedir."

Bütün bu iyilikler, kalplerinin düzelmesine, iman aydınlığına açık olmasına ve yüce Allah'ın içlerinde hayırlı bir yaklaşım olduğunu bilmesine bağlıdır. Hayrın, sözle belirtmeye ve belgelemeye gerek kalmayacak kadar, iman olduğu açıktır. Evet iman, hayrın, iyiliğin kendisidir. Öyle ki, imana dayanmadığı, ondan kaynaklanmadığı ve iman üzerine yükselmediği sürece hiçbir şey hayır, iyilik diye adlandırılamaz.

İslâm esirleri sadece gönüllerindeki iyilik, umut ve düzelme duygularını harekete geçirmek için elinde tutar. İslâm, fıtratlarındaki alıcı ve verici cihazlarını uyarmak, hidayetten etkilenen ve olumlu tepki gösteren duyguları harekete geçirmek için elinde tutar esirleri. Öç almak için onları aşağılamak, onları sömürmek suretiyle hizmetine sokmak amacında değildir. Nitekim Romalılar'ın, çeşitli ırkların ve ulusların fetihleri bu amaca yönelikti.

Zehri'den, o da isimlerini verdiği bir gruptan şöyle rivayet edilir: "Kureyş kabilesi esirlerini fidye vererek kurtardı. Abbas şöyle dedi, `Ya Resulallah ben müslüman olmuştum.' Bunun üzerine Peygamberimiz, `Senin müslüman olup olmadığını en iyi Allah bilir. Eğer dediğin gibiyse, kuşkusuz Allah seni mükâfatlandıracaktır. Ama senin dış görünüşün bize karşıydı. Dolayısıyla, kendini kardeşin oğlu Mevfel b. Haris b. Abdulmuttalib'i, Ukeyl b. Ebu Talip b. Abdulmuttalib'i, müttefikin Beni Haris b. Fihr'in kardeşi Utbe b. Amr'ı kurtarmak içi,n fidye vermek zorundasın' dedi. Abbas, `Bu kadar malım yok, ya Resulallah' dedi. Peygamberimiz şöyle dedi, `Peki, seninle Ummul Fadl'ın birlikte gömdüğümüz ve eğer bu savaşta başıma bir şey gelirse gömdüğüm bu mal, Fadl, Abdullah ve Kasem'in çocuklarınındır dediğin mal ne oldu?' Abbas dedi ki, `Ya Resulallah, şimdi anlıyorum ki, sen gerçekten Allah'ın peygamberisin. Bu söylediklerini, benden ve Ümmü Fadl'dan başka hiç kimse bilmiyordu. Yanımda yirmi ukiyye değerinde para var. Benden ne kadar alacaksanız hesab et, ya Resulallah' dedi. Bunun üzerine Peygamberimiz, `Hayır, bu yüce Allah'ın senden alıp bize bahşettiği bir şeydir' dedi. Daha sonra Abbas, kendisini, iki yeğenini ve müttefikini fidye ödeyerek serbest bıraktırdı. Sonra şu ayeti kerime indi:

"Ey peygamber, elinizdeki esirlere de ki; "Eğer Allah kalplerinizde hayırlı bir yaklaşım olduğunu görürse, size elinizden alınandan daha iyisini verir ve sizi affeder. Hiç şüphesiz Allah her şeyi bilir ve her yaptığı yerindedir."

Abbas diyor ki, "İslâma girince yüce Allah, verdiğim yirmi ukiyye karşılık yirmi köle verdi. Üstelik ellerinde ticaret yaptıkları malları da vardı. Bununla beraber her şeyden üstün ve ulu olan Allah'dan bağışlanma umuyorum."

Yüce Allah, esirlere aydınlık ve şefkatli ümit penceresini açarken, onları daha önce Allah'a ihanet edip de bu sonucu hakettikleri gibi peygambere ihanet etmeye yeltenmekten de sakındırıyor:

"Eğer bu esirler sana ihanet etmeyi düşünüyorlarsa, bilsinler ki, daha önce Allah'a ihanet ettiler de bu yüzden O, seni onlara karşı üstün getirdi. Hiç kuşkusuz Allah her şeyi bilir ve her yaptığı yerindedir."

Kuşkusuz Allah'a ihanet ettiler. O'na başkalarını ortak koştular. O'nu Rabb olarak kabul etmediler. Oysa Allah, fıtratları üzerinde onlardan Söz almıştı. Ama sözlerini tutmadılar, ihanet ettiler. Şu anda elinde esir bulundukları peygambere karşı ihanet etmeyi düşünüyorlarsa, kendilerini esir konumuna düşüren ilk ihanetlerinin akıbetini hatırlasınlar. Nitekim bu ihanet sonucu Allah'ın peygamberi ve dostları onlara üstünlük sağlamıştı. Allah onların yaptıklarını "bilir." Onları cezalandırması da "yerindedir" O'nun.

"Allah her şeyi bilir ve her yaptığı yerindedir. "

Kurtubi tefsirinde İbn-i Arabi'nin şu sözlerini aktarır: "Müşrikler esir düştüklerinde kimisi müslümanlıktan söz etmeye başlamıştı. Fakat kararlı davranmıyorlardı ve kesin bir şekilde kabul etmiyorlardı. Sanki onlar, müslümanlarâ yaklaşmak, bu arada müşriklerden de uzaklaşmamak istiyorlardı. Alimlerimiz şöyle dediler: Bir kâfir kalbiyle ve diliyle iman ettiğini söylese, buna karşılık davranışlarıyla kararlı olduğunu göstermese mü'min değildir. Böyle bir şey mü'min birinde görülse kâfir olur. Fakat insanın uzaklaştıramadığı kuşkular hariç. Çünkü yüce Allah bunu bağışlamış ve günahını silmiştir. Kuşkusuz yüce Allah peygamberine gerçeği açıklamıştır: .

"Eğer bu,esirler sana ihanet etmeyi düşünüyorlarsa" yani onların müslüman olmaktan söz etmeleri, ihanet ve hile ise, "Daha önce Allah'a da ihanet etmişlerdi." Kâfir olmak, sana komplo düzenlemek ve seninle savaşmak gibi... Yok eğer bu sözleri iyi niyetle söylüyorlarsa, kuşkusuz Allah bilir ve bu niyetlerini kabul eder. Ellerinden alınana karşılık daha iyisini verir onlara! Geçmişteki, kâfirliklerini, ihanetlerini ve komplolarını bağışlar.

İNANANLAR VE İNANMAYANLAR

Son olarak bu dersle birlikte Enfal suresi de müslüman toplum içindeki ilişkilerin, müslüman toplumla başka toplumlar arasındaki ilişkilerin, niyetlerin ve bu ilişkileri düzenleyen hükümlerin açıklanmasıyla noktalanıyor. Bununla müslüman toplumun tabiatının özü, hareketinin ve varlığının kaynağı olan temel kuralın tabiatı ortaya çıkıyor... Bu temel kan bağı değildir. Toprak bağı da değildir. Irk, tarih, dil ve ekonomi bağı da değildir. Akrabalık duygusu, yurtseverlik, milliyetçilik veya ekonomik çıkar değildir bu temel kural. Bu, inanç bağıdır. Önderlik ve pratik uygulama bağıdır bu. İman edip hicret yurduna, islâm yurduna göçedenler, kendilerini topraklarına, yurtlarına, uluslarına ve çıkarlarına bağlayan her şeyden soyutlanmış kimselerdir. Bunlar mallarıyla ve canlarıyla Allah yolunda cihad etmişlerdi. Onları barındıran, yardımcı olan, onlarla birlikte, tek ve pratik bir toplum içinde inançlarına ve önderlerine boyun eğenler... İşte bunlar birbirlerinin dostudurlar. İman ettikleri halde hicret etmeyenlerle müslüman toplum arasında dostluk sözkonusu değildir. Çünkü onlar henüz inanç için başka şeylerden soyutlanmamışlar, henüz müslüman yönetimin emrine girmemişler, henüz kendilerini tek ve pratik toplumun direktifleriyle yükümlü hale getirmemişler. İşte bu biricik ve pratik toplum içinde kan bağı miras ve benzeri konularda öncelikli kabul edilir. Kâfirler de birbirlerinin dostudurlar. İşte bunlar, şu kesin ve açık ayetlerin tasvir ettiği gibi insanlar arası ilişkilerin ve bağların belli-başlı çizgileridir:


Kuran-i Kerim Tefsiri

O

Enfal

O

72- İman edip Medine'ye göçenler ve Allah yolunda canları ile malları ile cihad edenler ile bu göçmenlere barınak sağlayanlar ve yardım edenler birbirlerinin yandaşları, koruyucularıdırlar. İman edip Medine'ye göçetmeyenlere gelince, bunlar göçetmedikçe kendilerine karşı hiçbir yandaşlık, koruyuculuk yükümlülüğünüz yoktur. Eğer böyleleri sizden, aranızda saldırmazlık antlaşması bulunmayan bir topluma karşı din konusunda yardım isterlerse kendilerine yardım etmekte yükümlüsünüz. Allah yaptığınız her şeyi görür. "

73- Kâfirler birbirlerinin yandaşları, koruyucularıdırlar. Eğer aranızda bu sıkı dayanışmayı gerçekleştirmezseniz, yeryüzünde fitne ve büyük bir kargaşa çıkar.

74- İman edip Medine'ye göçenler ve Allah yolunda malları ile, canları ile cihad edenler ile bu göçmenlere barınak sağlayanlar ve yardım edenler var ya, işte bunlar gerçek mü'minlerdir, onları bağışlanma ve bol rızık beklemektedir.

75- Sonradan iman edip Medine'ye göçenlere ve sizinle birlikte cihad edenlere gelince onlar sizdendirler. Allah'ın Kitabı'na göre yakın akrabaların birbirlerine mirasçı olma konusunda öncelik hakları vardır. Hiç kuşkusuz Allah her şeyi bilir.

Müslüman toplumun oluşmaya başlamasından Bedir gününe kadar, müslümanlar arasındaki dostluk, birbirlerine varis olmayı ve diyetlerde karşılıklı dayanışmayı öngören bir dostluktu. Yardım ve kardeşliğe dayalı bir dostluktu bu. Ve kan, soy ve akrabalık ilişkilerinin yerini almıştı bu dostluk... Ne zaman ki, bir islâm devleti kuruldu ve yüce Allah hakla batılın ayrıldığı Bedir gününde bu devlete kesin bir üstünlük bahşetti. O zaman dostluk ve yardım bağı kalıcı oldu, ama yüce Allah, müslüman toplum içinde miras ve diyetlerde dayanışmayı kan bağıyla birbirlerine yakın olan akrabalara devretti. Ayetin işaret ettiği ve genelde ve özelde bu dostluğun bir şartı olarak ortaya koyduğu hicrete gelince bu, gücü yetenin şirk yurdundan islâm yurduna hicret etmesidir. Fakat, çıkarlarını ya da müşriklerle olan akrabalık bağlarını kaybetmemek için güçleri yettiği halde, hicret etmeyenlerle müslüman toplum arasında dostluk sözkonusu değildir. Nitekim taşralı Araplar'dan bazı gruplar islâmı kabul etmiş, ancak işaret ettiğimiz nedenlerden dolayı hicret etmemişlerdi. Mekke'deki bazı kişiler de güçleri yettiği halde bu yüzden hicret etmemişlerdi. Hem bunlara, hem de onlara yardım etmeyi yüce Allah bir görev olarak yüklüyor müslümanlara. Özellikle din konusunda yardım istediklerinde. Fakat bu yardım, onlara gelen haksızlığın müslüman toplumla aralarında antlaşma bulunan bir toplum tarafından olmaması şartına bağlıdır. Çünkü müslüman toplumun imzaladığı antlaşmaları ve onun hareket çizgisini korumak. daha önceliklidir.

Bu ayet ve hükümlerin, müslüman toplumun tabiatını, organik yapısındaki temel değerleri ve ölçüleri yeterince yansıttığını sanıyoruz. Ancak bu tarihsel toplumun ortaya çıkış sürecini, kendisine kaynaklık eden ve aynı zamanda dayanağını oluşturan temel kuralları, hareket metodunu ve yükümlülüklerini açıklamadıkça bu anlam yeterli düzeyde netleşmeyecektir!

İSLÂM ÇAĞRISININ TABİATI

Peygamberimiz Hz. Muhammed'in -salât ve selâm üzerine olsun- eliyle gerçekleşen islâm çağrısı, sadece seçkin peygamberler kafilesinin önderliğinde süregelen uzun davet zincirinin son halkasıdır. İnsanlık tarihi boyunca süren bu davetin bir tek hedefi vardı: İnsanlara biricik ilahlarını, gerçek Rabblerini tanıtmak, onları tek ve ortaksız Rabblerine kul yapmak, yaratıkların ilahlığını geçersiz kılmak... Bazı kısa dönemlerde ortaya çıkan sayılı kişiler dışında insanlar ilahlık gerçeğini inkâr etmiyorlardı. Allah'ın varlığını temelde tartışma konusu yapmıyorlardı. Bunun yerine inanç ve ibadette ya da hakimiyet ve itaatte O'na başka tanrıları ortak koşuyorlardı. Bunların ikisi de şirktir ve insanları Allah'ın dininden çıkarır. İnsanlar bu dini, gelen her peygamber aracılığıyla öğrenmişler. Sonra zaman geçtikçe inkâr etmişler, bu din sayesinde içinden çıktıkları cahiliyeye geri dönmüşler. Tekrar Allah'a ortak koşmaya koyulmuşlar... İnanç ve ibadet noktasında itaat ve hakimiyet noktasında, ya da her ikisinde...

İnsanlık tarihi boyunca süregelen Allah'a davet olgusunun özelliği budur. Bu davet, "İslâmı" hedeflemiştir. Kulları kulların Rabbine teslim etmeyi, onları kulların otoritesinden, egemenliğinden, yasalarından, değerlerinden ve geleneklerinden kurtarıp Allah'ın otoritesine, O'nun egemenliğine, bütün hayat meselesinde sadece O'nun şeriatinin hükümranlığına teslim etmek suretiyle kula kulluktan çıkarıp, tek ve ortaksız Allah'ın kulluğuna yükseltmeyi hedeflemiştir. İşte islâm, Hz. Muhammed'in -salât ve selâm üzerine olsun- eliyle bunun için gelmiştir. Nitekim ondan önceki seçkin peygamberler aracılığı ile de bu hedefi gerçekleştirmek için gelmişti. İnsanları da içine alan bütün evrenin boyun eğdiği gibi, insanları da Allah'ın hakimiyetine boyun eğdirmek için gelmiştir islâm. İnsanların hayatını yönlendiren otorite, evrenin varlığını yönlendiren otoritenin kendisi olmalıdır. İnsanlar tüm evreni yöneten sistemin, otoritenin ve idarenin dışına çıkıp değişik bir s,istemle, otorite ve idareyle bütünden ayrılamazlar. Aslında evreni yöneten otorite, onların hayatının isteğe bağlı olmayan kısmını da yönetmektedir. İnsanlar, doğuşları, gelişmeleri, sağlıkları, hastalıkları, hayatları ve ölümleri açısından Allah yapısı fıtri kanunlara uymaktadırlar. Aynı şekilde onlar toplumsal yaşayışlarında ve isteğe bağlı davranışlarının sonucu olarak başlarına gelen durumlarda bu kanunlara uymaktadırlar. Onlar bu konularda Allah'ın yasasını değiştirme gücüne sahip değildirler. Nitekim onlar şu evrene hükmeden, onu yönlendiren evrensel yasalara ilişkin Allah'ın hükmünü de değiştiremezler. Bu yüzden onlar, hayatlarının isteğe bağlı kısmında islâma yönelmelidirler. Bu hayatın her alanına Allah'ın şeriatını egemen kılmalıdırlar. Böylece hayatlarının isteğe bağlı olan yönü ile fıtri yönü arasında, varoluşlarının bu iki yönü ile evrenin yapısı arasında ahenk sağlanmış olur.

Ne var ki, insanın insana egemenliği esasına dayanan, böylece varlık bütününden kopan, insan hayatının isteğe bağlı yönüne hükmeden sistemi ile fıtri yönüne hükmeden sistemi arasında çatışma meydana getiren cahiliye... Bütün peygamberlerin tek ve ortaksız Allah'a teslim olma davasıyla karşıladıkları, yine Peygamberimizin -salât ve selâm üzerine olsun- Allah'dan getirdiği mesajla karşı koyduğu cahiliye... Evet, bu cahiliye hiçbir zaman, sadece bir "teori" olarak belirmez. Hatta çoğu zaman cahiliyenin kesin anlamda bir "teorisi" de olmaz. O her zaman organik bir yapıda somutlaşır. Bir toplumun varlığında somutlaşır cahiliye, o toplumun rejimine, düşüncelerine; değer yargılarına, kavramlarına, duygulàrına, gelenek ve göreneklerine uyma şeklinde belirir. Cahiliye, bireyleri arasında bu denli bir ilişki, bir dayanışma, uyum, dostluk ve organik yardımlaşma bulunan örgütlü bir toplumdur. Bu özellikler o toplumu bilinçli ya da bilinçsiz olarak varlığını korumaya, rejimini savunmaya, herhangi bir şekilde bir varlığı ve rejimi tehdit eden tehlikeli unsurları ortadan kaldırmaya yöneltir.

Cahiliye, sadece bir "teori" olarak belirmediğinden, daha çok, işaret ettiğimiz şekilde hareketli ve örgütlü bir toplumun varlığında somûtlaştığından, bu cahiliyeyi ortadan kaldırma ve insanları bir daha Allah'a döndürme eyleminin sırf bir "teori" olarak belirmesi normal değildir ve hiçbir yarar sağlamayacaktır. Böyle bir durumda, ondan üstün olması bir yana, fiilen varolan, organik ve hareketli bir kitle tarafından uygulanan cahiliyeye denk olması da mümkün olmayacaktır. Nitekim, fiilen varolan bir varlığı ortadan kaldırıp, yerine, mahiyeti, metodu, bütünü ve parçasıyla temelden farklı bir varlık yerleştirme eylemi böyle bir üstünlüğü zorunlu kılmaktadır. Daha doğrusu bu yeni değiştirme eyleminin, teorik ve pratik kuralları, ilgileri, bağları ve ilişkileri bakımından fiilen varolan cahiliye toplumundan daha güçlü, örgütlü ve pratik bir kitlenin varlığında somutlaşması kaçınılmazdır.

İslâmın tarih boyunca dayandığı teorik temel; "Allah'dan başka ilah olmadığına" şahitliktir. Yani yüce Allah'ı ilahlıkta, rabblıkta, yönetimde, otoritede ve egemenlikte bir kabul etmektir... Bu konularda O'nu, vicdanda, inanç ve davranışlarda, ibadet ve hayatın realitesinde şeriat açısından bir kabul etmektir. `Allah'dan başka ilah olmadığına şahitlik' etmek, ona ciddi ve gerçek bir varlık kazandıran bu eksiksiz şekilde gerçekleşmediği sürece, fiilen varolmadığı gibi, Allah'ın şeriatına göre de bir değer ifade etmez. Bu sözü söyleyenin müslüman oluşu ve müslüman olmayışı bu gerçeğe göre değerlendirilir.

Bu temel gerçeğin teorik açıdan belirginleşmesinin anlamı şudur: İnsanlık hayatı toptan Allah'a dönmelidir. Onlar hayata ilişkin herhangi bir konuda, hayatın herhangi bir yönünde, kendi kendilerine bir karar veremezler. Daha doğrusu hayatta uymaları için Allah'ın hükmüne dönmeleri kaçınılmazdır. Allah'ın bu hükmünü de, kendilerine bu hükmü açıklayacak bir tek kaynaktan öğrenmelidirler. O da Allah'ın peygamberidir. Bu kaynak, islâmın ilk şartı olan şehadetin ikinci cümleciğinde, yani "şahitlik ederim ki, Muhammed Allah'ın peygamberidir" cümlesinde somutlaşmaktadır.

İşte islâmın somutlaştığı teorik temel budur. Bu temele dayanır islâm. Bu temel, hayatın tüm sorunlarına uygulandığında eksiksiz bir hayat sistemine kaynaklık eder. Bu sistemle müslüman, gerek islâm yurdunun sınırları içinde, gerekse dışında, hem müslüman toplumla ilişkilerinde, hem müslüman toplumun diğer toplumlarla olan ilişkilerinde bireysel ve toplumsal hayatın tüm ayrıntılarını karşılar.

Fakat islâm -dediğimiz gibi- sadece kendisini kabul edenlerin inanç olarak kabul etmesini ve ibadetleri yerine getirmesini, bundan sonra da fiilen varolan pratik cahiliye toplumunun organik rejiminin bünyesinde birer ferd olarak kalmasını öngören bir `teoride' somutlaşamaz. Sayıları ne kadar çok olursa olsun, böyle fertlerin varolması, islâmın "fiilen var" olduğu anlamına gelmez. Çünkü cahiliye toplumunun organik yapısına giren `teoride müslüman fertler' kesinlikle bu organik toplumun isteklerine olumlu karşılık vermek zorunda kalacaklardır. İsteyerek veya istemeyerek, bilinçli ya da bilinçsiz olarak, bu toplumun hayatı ve varlığı için kaçınılmaz olan temel ihtiyaçları temin etmek için harekete geçeceklerdir. Bu toplumun rejimini savunacaklardır. Varlığını ve rejimini tehdit eden etkenleri bertaraf edeceklerdir. Çünkü organik bir yapı ister istemez bu görevleri bütün üyelerine yükleyecektir. Yani, `teoride müslüman' fertler, `teoride' yıkmaya çalıştıkları cahiliye toplumunu `pratikte' güçlendirmeye çalışacaklardır. Onun bünyesinde, ona kalıcılık ve süreklilik kazandıran canlı birer hücre işlevini göreceklerdir. Hareketleri; şu cahiliye toplumunu yıkıp yerine islâmi bir toplum kurmak hedefine yönelik olacağına, yeteneklerini, deneyimlerini ve emeklerini cahiliye toplumunun yaşaması ve güçlenmesi için harcayacaklardır.

Bu yüzden daha ilk andan itibaren, islâmın teorik temeli, yani inanç sistemi (akide) hareketli ve organik bir kitlenin varlığında somutlaşmalıdır. Cahiliye toplumunun dışında hareketli ve organik diğer bir toplumun oluşması kaçınılmazdır. Bu yeni toplum, islâmın ortadan kaldırmayı hedeflediği hareketli ve organik cahiliye toplumundan ayrı ve bağımsız olmalıdır. Ve bu yeni toplumun ekseni, peygamberimizin, ondan sonra da insanları Allah'ın tek ve ortaksız ilahlığına, Rabblığına, otoritesine, hakimiyetine, sultasına ve şeriatına döndürmeyi hedefleyen islâm önderlerinin şahsında somutlaşan yeni yönetim olmalıdır. Dolayısıyla, "Allah'dan başka ilah olmadığına ve Muhammed'in Allah'ın peygamberi olduğuna şahitlik edenler" hareketli ve organik cahiliye toplumu ile -yani içinden kopup geldikleri toplum ile- ve bu toplumun önderliği ile olan tüm dostluk bağlarını koparmalıdırlar. Bu dostluk ne şekilde olursa olsun; ister kâhinler, tapınak bekçileri, sihirbazlar ve falcılar gibi dini önderlere yönelik olsun, ister Kureyş'te olduğu gibi siyasi, toplumsal ve ekonomik önderlere yönelik olsun kesilecektir. Bu insanlar tüm dostluk bağlarını yeni, hareketli ve organik islâm toplumuna ve onun müslüman yöneticilerine özgü kılmalıdırlar.

Bu durum daha müslüman islâma girer girmez, "Allah'dan başka ilah olmadığına ve Muhammed'in Allah'ın peygamberi olduğuna" şahitlik eder etmez gerçekleşmelidir. Çünkü müslüman bir toplumun varlığı bunun dışında başka türlü gerçekleşmez. Sayıları çok da olsa, organik, bireyleri birbiriyle uyuşan ve yardımlaşan bir toplumun şahsında somutlaşmadığı sürece islâmın teorik temelini ferdlerin gönüllerine yerleştirmekle islâm toplumu gerçekleşmez. Bu toplumun başlı başına ve bağımsız bir varlığı olmalıdır. Üyeleri tıpkı canlı bir organizma gibi varlığını kökleştirmek, derinleştirmek, yaygınlaştırmak için organik olarak hareket etmelidirler. Varlığına ve bünyesine yönelik olarak saldırıya geçen etkenleri bertaraf etmek suretiyle varlığını savunmalıdırlar... Bunun için de, hareketlerini düzenleyen ve uyumlu hale getiren, cahiliyenin yönetiminden bağımsız bir önderin yönetiminde hareket etmelidirler. Bu yönetim onlara, islâmi varlıklarını kökleştirecek, derinleştirecek ve yaygınlaştıracak direktifler verir. Diğer cahili varlıkla mücadele etmek, başkaldırmak ve ortadan kaldırmak için hareketlerini yönlendirir.

İşte islâm bu şekilde ortaya çıktı. Özlü ve fakat kapsamlı teorik temeline dayanarak, aynı anda cahiliye toplumundan bağımsız, ondan ayrı ve ona karşı koyan hareketli ve organik bir toplumun varlığında somutlaşarak ortaya çıktı. Hiçbir zaman islâm bu pratik varlığından uzak olarak sadece bir "teori" olarak gerçekleşmemiştir. Yeniden islâmın bu şekilde ortaya çıkması mümkündür. İslâmın hareketli ve örgütlü oluşumunun tabiatı gereği gibi kavranmadığı sürece, hiçbir zaman ve hiçbir yerde cahiliye toplumunun gölgesinde islâmı yeniden oluşturmak mümkün değildir.

Biz bu oluşumun tabiatını ve fıtri sırlarını kavradığımız zaman, onunla birlikte bu dinin tabiatını -dokuzuncu cüzde Enfal suresinin giriş kısmında açıkladığımız şekliyle- (Enfal suresi giriş kısmına bkz.) bu dinin hareket metodunu kavrarız. Bunun yanında şu surenin sonunda, müslüman toplumun iç düzenine -sınıflarına göre- muhacir ve mücahid mü'minlerle, ayrıca onları barındırıp yardımcı olanlarla olan ilişkilere iman ettikleri halde hicret etmeyenlerle gireceği ilişkilere, kâfirlerle ilişkilerine dair ele aldığımız ayetlerin ve hükümlerin anlamlarını da kavrarız... Bütün bunları kavramak hiç kuşku yok ki, islâm toplumunun hareketli ve organik bir şekilde ortaya çıkışının tabiatını iyice kavramaya bağlıdır.

Şimdi bu konulara ilişkin olarak yer alan ayetleri ve hükümleri ele alabiliriz:

"İman edip Medine'ye göçenler ve Allah yolunda canları ile malları ile cihad edenler ile bu göçmenlere barınak sağlayanlar ve yardım edenler birbirlerinin yandaşları, koruyucularıdırlar. İman edip Medine'ye göçetmeyenlere gelince, bunlar göçetmedikçe kendilerine karşı hiçbir yandaşlık, koruyuculuk yükümlülüğünüz yoktur. Eğer böyleleri sizden, ar anızda saldırmazlık antlaşması bulunmayan bir topluma karşı din konusunda yardım isterlerse, kendileri"e yardım etmekle yükümlüsünüz. Allah yaptığınız her şeyi görür."

"Kâfirler, birbirlerinin yandaşları, koruyucularıdırlar. Eğer aranızda bu sıkı dayanışmayı gerçekleştirmezseniz yeryüzünde fitne ve büyük bir kargaşa çıkar."

Mekke'de, Allah'dan başka ilah olmadığına ve Muhammed'in Allah'ın peygamberi olduğuna şahitlik ettiğini söyleyen herkes, ailesinin, akrabalarının, kabilesinin ve Kureyş kabilesinin şahsında somutlaşan cahiliye toplumu yönetiminin dostluğundan soyutlanıp, dostluğunu ve bağlılığını Allah'ın peygamberi Muhammed'e -salât ve selâm üzerine olsun- ve onun önderliğinde oluşmakta olan küçücük topluluğa yöneltirdi. Hem de bu cahiliye toplumunun varlığını korumak için savaş meydanından önce kendisine karşı çıkan bu yeni topluluğun oluşturduğu tehlikeye karşı koyduğu ve henüz oluşmakta olan bu yeni toplumu yoketmeye çalıştığı bir sırada...

O zaman Peygamberimiz -salât ve selâm üzerine olsun- bu yeni toplumun üyeleri arasında bir kardeşlik ortamı oluşturdu. Yani birer birer cahiliye toplumundan kopup gelen bu "fertleri" birbiriyle dayanışına halinde olan bir "topluma" dönüştürdü. Bu toplumda kan ve soy bağı yerine inanç bağı geçerliydi. Cahiliye yönetiminin yerine yeni önderliğe bağlanıyordu. Geçmişteki tüm dostluk bağları koparılıp yeni topluma dost olunurdu.

Mutlak bir dostluk, kesin bir bağlılık, tasada ve kıvançta dinleyip itaat etmek, mallarını çocuklarını ve kadınlarını korudukları şeylerden peygamberi de korumak üzere islâm yönetimine bağlılıklarını bildiren bazı kimselerin müslüman olmasından sonra yüce Allah Medine'yi müslümanlar için bir hicret yurdu haline getirdiğinde ve Medine'de Peygamberimizin önderliğinde bir müslüman devlet kurulduğunda, Peygamberimiz bütün gerekleriyle birlikte kan ve soy bağı yerine geçen aynı kardeşliği Muhacirlerle Ensar arasında da gerçekleştirdi. Aile ve kabile ortamında kan bağına dayalı, miras, diyetler ve tazminatlar bu kardeşlik için de geçerliydi. Bu konudaki Allah'ın hükmü şuydu:

"İman edip Medine'ye göçenler ve Allah yolunda canları ile malları ile cihad edenler ile bu göçmenlere barınak sağlayanlar ve yardım edenler birbirlerinin yandaşları, koruyucularıdırlar."

Yardım etme konusunda, varis olmada, diyet ve tazminatlar gibi kan ve soy bağının tüm gereklerinde ve ilişkilerinde bunlar birbirlerine daha yakındırlar ve birbirlerinin dostudurlar.

Daha sonra inanç sistemini benimsemek suretiyle bu dine giren ancak, fiilen müslüman topluma katılmayan bazı kişiler ortaya çıktı. Bunlar Allah'ın şeriatının egemen olduğu ve müslüman önderlik tarafından yöneltilen islâm yurduna hicret etmiyorlardı. Artık Allah'ın şeriatının geçerli olduğu ve eksiksiz varlığının gerçekleştiği bir yurda sahip olan müslüman topluma katılmıyorlardı. Bu toplum, daha önce Mekke'de hareketli ve organik bir yapı içinde yeni yönetime ve kitleye bağlılığını göstererek nisbi bir varlık gerçekleştirmişti. Bu toplum, bağımsız ve belirgin varlığıyla cahiliye toplumuna karşı koymuş, ondan ayrılmış ve bağımsız hale gelmiştir.

Gerek Mekke'de, gerek Medine'nin çevresindeki Bedeviler arasında, islâm inancını kabul ettikleri halde, bu inanca dayanan topluma katılmayan ve bu toplumun yöneticilerine eksiksiz bir şekilde ve fiilen boyun eğmeyen kimselere rastlanıyordu.

Bu kimseler müslüman toplumun üyeleri kabul edilmemişlerdir. Yüce Allah onlarla müslüman toplum arasında -tüm çeşitleriyle- herhangi bir dostluk bağının oluşmasına müsaade etmemiştir. Çünkü onlar, fiilen islâm toplumuna mensup değildirler. İşte bu hüküm onlar hakkında inmiştir:

"İman edip Medine'ye göçetmeyenlere gelince, bunlar göçetmedikçe kendilerine karşı hiçbir ya aşlık, koruyuculuk yükümlülüğünüz yoktur. Eğer böyleleri sizden, aranızda saldırmazlık antlaşması bulunmayan bir topluma karşı din konusunda yardım isterlerse kendilerine yardım etmekle yükümlüsünüz."

Bu hüküm -daha önce işaret ettiğimiz gibi- bu dinin tabiatına ve realist hareket metoduna göre son derece mantıklı ve anlaşılır bir hükümdür. Çünkü bu fertler müslüman toplumun üyeleri değildirler. Bu yüzden onlarla müslüman toplum arasında dostluk ve yardımlaşma olamaz. Ancak ortada bir inanç bağı vardır. Fakat bu bağ, tek başına, müslüman toplumu bu fertlere karşı sorumlu kılmaz. Ancak dinlerinden dolayı bir haksızlığa uğramaları, örneğin inançlarından dönmeye zorlanmaları durumu hariç. Böyle bir durumda islâm yurdundaki müslümanlardan yardım isterlerse, müslümanların sadece bu konuda onlara yardım etmeleri gerekmektedir. Fakat bu yardım, müslümanların karşı taraflarla imzaladıkları antlaşmaları ihlal etmeme şartına bağlı olarak gerçekleşmelidir. Bu fertlere, dinleri ve inançları açısından haksızlık eden taraf, bu antlaşmalı taraf dahi olsa, durum değişmeyecektir. Çünkü asıl korunması gereken müslüman toplumun çıkarıdır, hareket stratejisidir ve bunların gerektirdiği ilişkiler ve antlaşmalardır. Öncelikle korunup gözetilmesi gereken bunlardır işte. İman ettikleri halde, islâmı toplumun şahsında somutlaşan bu dinin fiili varlığına katılmayan bu fertlerin uğradığı haksızlıktan önemlidir bunlar.

Bu da bize bu dinin, gerçek varlığını somutlaştıran hareketli ve organik bir yapıya verdiği .önemin boyutlarını göstermektedir.

Bu hüküm değerlendirilirken şöyle denmektedir:

"Allah yaptığınız her şeyi görür."

Bütün yaptıklarınız O'nun gözetimi altındadır. İçini-dışını, bayı-sonunu, sebebini-sonucunu görür.

Nasıl ki, müslüman toplum hareketli, uyumlu, dayanışma halinde, yardımlaşan, bir tek dostluk etrafında kümeleşen organik bir toplum ise, cahiliye toplumu da öyledir:

"Kâfirler birbirlerinin yandaşları, koruyucularıdırlar."

Daha önce de değindiğimiz gibi, işin tabiatı bunu gerektirir. Cahiliye toplumunun üyeleri bireysel davranmazlar. Aksine organik bir yapı gibi hareket ederler. Varlığının ve oluşumunun tabiatı gereği cahiliye toplumunun üyeleri onun varlığını ve rejimini korumak için harekete geçerler. Çünkü onlar, doğal olarak ve hükmen birbirlerinin koruyucuları, dostlarıdırlar. Bu yüzden islâm, kendine özgü özelliklere sahip başka bir toplum olarak belirmenin dışında cahiliye toplumuna karşı koyamaz. Ancak bu yeni toplum daha köklü, daha sağlam ve daha güçlü olmalıdır. İslâm, birbirlerine dost olan fertlerden oluşan bir toplumla cahiliyeye karşı koymadığı zaman, cahiliye toplumu müslüman fertlere baskı yapmaya, onları dinlerinden döndürmeye çalışacaktır. Çünkü müslüman fertler dayanışmalı cahiliye toplumuna karşı koyamayacaklardır. İslâm var olduktan sonra cahiliyenin ona üstünlük sağlaması sonucu tüm yeryüzünü fitne ve kargaşa kaplayacaktır: Cahiliyenin islâma üstünlük sağlaması, kulların ilahlığının Allah'ın ilahlığını ortadan kaldırması ve insanların tekrar kulların kulu olmasıyla yeryüzünde bozgunculuk meydana getirecektir. Kuşkusuz bu, en büyük bozgunculuktur.

"Eğer aranızda bu sıkı dayanışmayı gerçekleştirmezseniz, yeryüzünde fitne ve büyük kargaşa çıkar."

Bundan büyük korkutma ve bundan etkin sakındırma olmaz. Varlıklarını tek bir dostluğa, biricik bir önderliğe sahip hareketli ve organik bir toplum esasına dayandırmayan müslümanlar, kişisel hayatlarında sorumlu olduklarının dışında, Allah'ın katında, yeryüzünde çıkan fitneden ve kopan büyük bozgunculuktan da sorumludurlar.

Sonra surenin ayetlerinin akışı gerçek imanın ancak bu şekilde sözkonusu olabileceğini vurguluyor:

"İman edip Medine'ye göçenler ve Allah yolunda malları ile canları ile cihad edenler ile, bu göçmenlere barınak sağlayanlar ve yardım edenler var ya, işte bunlar gerçek mü'minlerdir, onları bağışlanma ve bol rızık beklemektedir.

Gerçek mü'minler bunlardır işte... İmanın somutlaştığı gerçek tablo budur. Bu dinin ortaya çıkışının ve varoluşunun gerçek tablosudur bu. Çünkü bu din, sadece teorik temelini duyurmakla, sırf inanmakla, hatta sırf ibadet adı taşıyan davranışları yerinè getirmekle gerçek anlamda varolmaz. Bu din hareketli bir toplumun şahsında somutlaşmadığı sürece fiilen varolmuş sayılmayan bir hayat sistemidir. Bu dinin inanç düzeyindeki varlığına gelince, bu teorik bir varlıktı. İşaret ettiğimiz gibi, hareketli ve realist bir şekilde temsil edilmediği sürèce gerçekleşmiş olamaz.

İşte bu gerçek mü'minler için bağışlanma ve bol rızık vardır. Burada rızık cihad, Allah yolunda malı hârcama, barınak sağlama, yardım ve bütün dayanışmalar münasebetiyle yeralmaktadır. Bunun da ötesinde, bağışlanma vardır.. İşte bol rızık budur. Daha doğrusu bol rızıktan daha üstündür bu bağışlanma...

Sonra Allah yolunda cihad eden muhacirlerden oluşan ilk sınıfa, bundan sonra hicret eden ve cihad eden herkes dahil ediliyor. Ancak, Kur'an-ı Kerim'de başka ayetlerin de vurguladığı gîbi bu konuda önce davranan ilkler, her zaman üstündür. Bu katılma, islâm toplumundaki dostluk ve organik yapılanmaya katılma anlamındadır:

"Sonradan iman edip Medine'ye göçenler ve sizinle birlikte cihad edenlere gelince, onlar sizdendirler." '

Hicret şartı, Mekke'nin fethi ile birlikte Arap toprakları, islâm yönetimine boyun eğme ve insanlar islâm toplumunda hayatlarına yön verene kadar sürdü. Peygamberimizin de buyurduğu gibi, fetihten sonra hicret yoktur, cihad ve çalışma vardır. Ancak bu durum, yaklaşık olarak binikiyüz sene yeryüzüne hükmettiği, kesintisiz olarak islâm şeriatının uygulandığı, Allah'ın şeriatına ve O'nun otoritesine dayanan müslüman önderliğin yönettiği ilk islâmi dönem için geçerlidir. Ne var ki, günümüzde yeryüzü yeniden cahiliyeye dönmüştür. İnsanların yeryüzündeki hayatlarından Allah'ın hükmü kaldırılmıştır. Bütün yeryüzünde hakimiyet tekrar tağutun eline geçmiştir. İslâm kendilerini çekip kurtardıktan sonra, insanlar yeniden kullara kul olmuşlardır. Şu anda islâm için -tıpkı ilk dönem gibi- yeni bir dönem başlıyor. İslâm, bir islâm yurdu, bir hicret yurdu oluşturana kadar bütün hükümlerini aşamalı olarak uygulayacaktır. Sonra -Allah'ın izniyle- yeniden islâmın gölgesi yayılacaktır. O zaman artık hicret etmeye gerek kalmayacak, ilk dönemde olduğu gibi sadece cihad ve çalışma sözkonusu olacaktır.

İslâmi varlığın ilk defa oluştuğu dönemler için özel hükümler ve özel yükümlülükler vardır. Bu dönemde, inanç bağı, tüm görünüm ve şekilleriyle, tüm sonuç ve gerekleriyle kan bağının yerine geçer. Miras, diyetler ve borçlarda dayanışma da bunlar arasındadır. Bedir'de, Furkan gününde, yani hakla batılın kesin bir şekilde ayrıldığı günde islâmın varlığı iyice sağlamlaştıktan sonra, yeni baştan yapılanca operasyonu için gerekli olan ve istisnai dönemde istisnai yükümlülükleri karşılamak için konulan bu hükümler değiştirildi. Miras, diyet ve benzeri konulardaki dayanışmayı akrabalara devretmek de bu değişiklikler arasındaydı. Ancak bu hükümler de islâm yurdundaki müslüman toplum çerçevesinde geçerlidir:

"Allah'ın kitabına göre yakın akrabaların birbirlerine mirasçı olma konusunda öncelik hakları vardır."

İslâmın fiili varlığı iyice yerleştikten sonra genel çerçeve içerisinde yakın akrabaların öncelikli olmasında bir sakınca yoktur. Kuşkusuz bu durum, insanın kişiliğindeki fıtri bir yöne cevap vermektedir. İslâmın fiili varlığının insana yüklediği yükümlülüklerle çelişmediği sürece, insanın kişiliğinde yeralan fıtri duygulara cevap vermekten bir zarar gelmez. İslâm fıtri istekleri ve duyguları yok etmez, sadece kontrol altına alır. İslâmın fiili varlığının yüksek ihtiyaçları ile paralellik oluşturması amacı ile kontrol eder bu istekleri. Ne zaman bu ihtiyaçlar gerektirirse yeniden bu isteklere cevap verir, ama genel çerçeve içerisinde. Bu yüzden islâmi hareketin kimi istisnai dönemlerinde özel yükümlülükleri ile genel anlamda islâmın ve onun diğer hükümlerinin tabiatını kavramalıyız...

"Hiç kuşkusuz Allah her şeyi bilir."

Bu, yukarıda değindiğimiz hükümlere, düzenlemelere ve fıtri isteklere uygun bir değerlendirmedir. Bu hükümlere müdahale eder, düzenler ve uyumlu hale getirir. Her şeyi kuşatan Allah'ın ilmindedir bu. Bunları en iyi yüce Allah bilir çünkü.

Bu temel üzerine ve bu metod uyarınca müslüman ümmeti inşa eden, varlığını organik ve hareketli toplum temeline dayandıran ve bu toplumun temelini inanç olarak belirleyen islâm, sadece insanın insanlığını ön plana çıkarmayı, onu güçlendirmeyi, sağlamlaştırmayı ve onu insanın oluşumundaki diğer tüm özelliklerin üzerine çıkarmayı hedeflemektedir. Bu hedefi gerçekleştirmek için de, bütün kurallarında, öğretilerinde, yasalarında ve hükümlerinde başvurduğu metoda göre hareket eder.

Bazı noktalarda insanın biyolojik yapısı hayvanların yapısına, hatta cansız maddelerin yapısına benzemektedir. Bu yüzden "bilimsel cehaletin" taraftarları bazen insanı diğer hayvanlar gibi bir hayvan sanırlar. Bazen de onu her madde gibi bir madde olarak kabul ederler. Ne var ki, insan kimi noktalarda, hayvanlarla ve cansız maddelerle aynı özellikleri paylaşmakla beraber, bazı noktalarda onlardan ayrılır. Bu özellikler onu farklı kılar. Son zamanlarda "bilimsel cehaletin" taraftarlarını zor durumda bırakan da budur. Bunlar, boyunlarını büken pratik gerçekleri kabul etmek zorunda kalmışlardır. Samimi ve açık olmamakla beraber bu gerçekleri itiraf etmişlerdir. (Bunların başında da "Modern Darwinciliğin" taraftarlarından olan Julian Huxely gelmektedir)

Bu ilahi sistemiyle islâm, insanı farklı kılan ona, diğer yaratıklar arasında bir ayrıcalık kazandıran bu özelliklere dayanır, onları ön plana çıkarır, onları geliştirir ve yüceltir. İşte islâm, inanç sistemini, müslüman ümmetin varlığının dayanağı olan hareketli ve organik toplumun temeli haline getirirken, sadece bu stratejisine göre hareket ediyordu. Çünkü inanç, insanın sahip olduğu en yüce özelliklerden biriyle ilişkilidir.

İslâm, soy bağını, dil birliğini, ülke birliğini, ırk birliğini, renk birliğini, ortak çıkarları, ortak coğrafi sorunları esas olarak kabul etmez. Bütün bunlar, hayvanlarla insanların ortak oldukları bağlardır. Hatta bunlar daha çok hayvan sürülerinin bağlarına, ilgilerine benzemektedirler. Söylenir söylenmez sürüleri çağrıştıran ağıl, otlak ve ahırlara benzemektedirler. Ancak, insanın varlığını ve çevresindeki evrenin varlığının kaynağını, insanın akıbetini ve çevresindeki evrenin akıbetini eksiksiz bir şekilde yorumlayan, onu bu maddeden daha üstün, daha büyük, daha öncelikli ve daha kalıcı kılan inanca gelince, bu, insanı diğer yaratıklardan ayrı kılan insan ruhu ve kavrama yeteneği ile ilgili bir durumdur. İnsanı diğer yaratıkları geride bıraktıracak şekilde en üstün dereceye çıkaran inançtır.

Ayrıca bu bağ -inanç, düşünce, fikir ve metod bağı- özgürlük bağıdır da. İnsan, iradesi ve bilinciyle seçme hakkına sahiptir. Oysa hayvanlarla ortak olduğu ve sürülere yakışan bu bağlar, doğuştan ona yüklenmiş bağlardır. Bunları kendi isteğiyle seçmediği gibi, bu konuda bir etkinliği de sözkonusu değildir. İnsan, bir dalı konumunda olduğu soyunu, bir halkası olduğu ırkını ve doğuştan sahip olduğu rengini değiştiremez. Bütün bunlar daha o doğmadan hayatı için belirlenen durumlardır. Bu konuda onun seçme hakkı yoktur, etkinliği de mümkün değildir. Aynı şekilde insanın belli bir bölgede doğması, doğduğu bölge itibarıyla belli bir dili konuşması, belli maddi çıkarlara ve belli coğrafi sonuçlara olan ilgisi, -ki bunlar diğer insanlarla birarada olmasını sağlayan bağlardır- evet bütün bunlar değiştirilmesi son derece zor olan meselelerdir. Bu alanda "özgür irade"nin etkinlik alanı son derece sınırlıdır. Bütün bunlardan dolayı islâm bunları insanlık toplumunu kaynaştıran bağlar olarak öngörmemiştir. İnanç, düşünce, fikir ve hayat sistemi ise, her zaman insanın seçme özgürlüğüne açık. şeylerdir. Her an için insan seçtiğini duyurabilir. Tamamen şahsi özgürlüğüne bağlı olarak bağlanmayı istediği toplumu belirleyebilir: Bu durumda, renginden, dilinden, ırkından, soyundan, doğduğu bölgeden ya da istediği ve seçtiği toplumun değişmesiyle değişen maddi çıkarlardan oluşan herhangi bir bağ onu engelleyemez.

İslâm düşüncesine göre insanın üstünlüğü buradadır.

Bu soruna ilişkin olarak islâm sisteminin realist bir göz kamaştırıcı sonuçlarından biri... Irk, toprak, renk, dil, yakın bölgesel çıkarlar ve anlamsız coğrafi sınırların ötesinde islâm toplumunu sadece inanç bağını esas alarak kurmasının sonuçlarından biri... İnsanlarla hayvanlar arasında ortak olan özellikleri bir yana bırakarak "insani özellikleri" bu toplumda ön plana çıkarmasının sonuçlarından biri... Evet bu, sistemin realist ve göz kamaştırıcı sonuçlarından biri, müslüman toplumun tüm ırklara, uluslara, renklere ve dillere açık olmasıdır. Bu konuda anlamsız hayvani engellerden hiçbiriyle karşılaşılmamıştır. Tüm ırkların özellikleri ve yetenekleri islâm toplumunun potasına akmış, burada eriyip birbirine karışmıştır. Çok kısa bir zamanda organik ve üstün bir bileşim meydana gelmiştir. İşte birbiriyle kenetlenmiş, bir ahenk oluşturmuş bu olağanüstü kitle, zamanındaki bütün insanların emeklerinin ürünü büyük ve parlak bir uygarlık meydana getirmiştir. Hem de mesafelerin çok uzak, ulaşımın son derece zor şartlar altında yapılabildiği bir dönemde...

İleri islâm toplumunda, Araplar, Farslar, Suriyeliler, Mısırlılar, Mağripliler, Türkler, Çinliler, Hitliler, Bizanslılar, Yunanlılar, Endonezyalılar ve Afrikalılar gibi uluslar ve ırklar biraraya gelmişlerdi. Bunlar islâm toplumunun inşası ve islâm uygarlığının kurulması uğruna kenetlenmiş, dayanışmalı ve uyum içinde çalışmak üzere bütün özelliklerini birleştirmişlerdi. Hiçbir zaman bu büyük uygarlık, bir "Arap uygarlığı" olmamıştı, her zaman "islâm uygarlığı" olarak kalmıştı. Hiçbir zaman "milliyetçi" bir uygarlık olarak belirmemişti her zaman "inanç" uygarlığı olarak belirmişti.

Hepsi de eşit düzeyde, sevgi bağıyla ve tek bir yöne yöneldiklerinin bilinciyle biraraya gelmişlerdi. En üstün yeteneklerini harcamış, ırklarının en köklü özelliklerini ön plana çıkarmışlardı. Herbirinin eşit düzeyde bağlandıkları bu biricik toplumun inşası için kişisel, ulusal ve tarihsel deneyimlerinin kazandırdığı yetenekleri biraraya getirmişlerdi. Bu toplumda onları, tek ve ortaksız Rabblerine bağlayan ve hiçbir engelle karşılaşmaksızın "insanlıklarını" ön plana çıkaran inanç bağı birarada tutuyordu. Tarih boyunca gelmiş geçmiş hiçbir toplum bu şekilde tüm bu özellikleri bünyesinde barındırmamıştır kuşkusuz. Örneğin değişik ırktan birçok insanı barındıran insan topluluklarının en eskisi Roma İmparatorluğu'dur. Bu imparatorluk gerçekten de değişik ırkları, farklı dilleri ve birçok. ülkeyi kapsamıştı. Ancak bu beraberlik hiçbir zaman insanlık bağlarına dayanmamıştı. İnanç gibi yüksek bir değerde somutlaşmamıştı. Bu imparatorluk bir yönden sınıf esasına dayanan bir toplumdu. Seçkinler ve köleler sınıfı vardı. Bir yönden de ırkçı bir toplumdu. Genelde Romalılar'ın egemenliği, diğer ırkların da köleliği esasına dayanıyordu. Bu yüzden hiçbir zaman islâm toplumunun eriştiği ufuklara ulaşamamıştır. İslâm toplumunun devşirdiği meyveleri devşirememiştir.

Aynı şekilde yakın çağda da değişik ulusları biraraya getiren milletler toplulukları kurulmuştur. Örneğin Britanya İmparatorluğu... Ne var ki, o da mirasçısı olduğu Roma toplumu gibi ırkçı ve sömürgeci bir imparatorluktu. İngiliz ulusunun üstünlüğüne ve imparatorluğun sınırları içindeki sömürgelerin sömürülmesine dayanıyordu. Avrupa'da kurulan tüm imparatorluklar aynı özellikleri taşıyordu. Bir zamanlar kurulan İspanyol İmparatorluğu, Portekiz İmparatorluğu, Fransız İmparatorluğu gibi. Hiçbiri o aşağılık, iğrenç ve çirkef dolu düzeyden kurtulamamıştı.

Komünizm de ırk, ulus, ülke, dil ve renk engellerini aşıp yeni bir toplum tipi meydana getirmek istedi. Ne var ki, bu toplumu evrensel "insani" temellere dayandırmadı. Bu toplumu "sınıf" temeline dayanarak kurdu. Bu toplum da eski Roma toplumunun değişik bir görünümüydü. O toplum "seçkinler" sınıfının egemenliğine dayanıyordu. Bu toplum da ezilenlerin (proleteryanın) egemenliğine dayanıyordu. Bu toplumu birbirine bağlayan unsur, diğer sınıflara yönelik korkunç kindir.

Böylesine bayağı bir toplum yapısının insanın oluşumundaki en değersiz unsuru istismar etmesinden başkası beklenemezdi. Bu toplum en başta sadece hayvansal özellikleri ön plana çıkarma ve onları geliştirip sağlamlaştırma esasına dayanmaktadır. Buna göre insanın temel istekleri yeme, barınma ve cinsel güdüleri tatmin etmektir. Oysa bunlar başta gelen hayvani isteklerdir. Yine komünizme göre, insanlık tarihi karın doyurma peşinde koşma tarihidir!..

Kuşkusuz islâm, insanın en temel özelliklerini ön plana çıkaran ve insan toplumunun yapısında bu özellikleri geliştiren ve yücelten ilahi sistemiyle eşsizdir ve hep eşsiz kalacaktır. Dolayısıyla islâmdan sapıp, ırk, toprak ve sınıf gibi pis ve adi temellere dayanan diğer sistemlere yönelenler, insanın gerçek düşmanıdırlar. Bunlar "insanın" şu evrende yüce Allah'ın yarattığı gibi insanî özellikleriyle ön plana çıkmasını istemiyorlar. İnsanlık aleminin, bünyesindeki ırkların, en son noktasına kadar kaynaşmış ve uyum içindeki yeteneklerinden, özelliklerinden ve deneyimlerinden yararlanmasını istemiyorlar. Bunlar aynı zamanda akıntıya karşı yüzüyorlar: İnsanın yükseliş çizgisine karşı hareket ediyorlar. Amaçları, ağıl ve otlak gibi "hayvanların" etrafında birleştikleri duruma benzer temeller etrafında, insanları da birleştirmektir. Yüce Allah'ın insanı yükselttiği ve gerçekten "insanların" etrafında birleşmelerine yakışan bu ulu makamdan sonra onların insana uygun gördükleri bu iğrenç düzeydir.

Garip olanı da, üstün insanı özellikler etrafında birleşme hareketinin tutuculuk, taassup ve gericilik olarak adlandırılması, bunun yanında hayvanlarınkine benzer özellikler etrafında birleşme eyleminin de ilericilik, yükselme ve devrim olarak adlandırılmasıdır. Değerlerin ve ölçülerin böylesine tersyüz edilmesidir şaşılacak olan. Bütün bunlar, insanın en yüce özelliği olan inanç temeline dayalı bir toplum kurmaktan kaçmak içindir elbette.

Fakat Allah, iradesini gerçekleştirmede etkin olandır. İnsanlık hayatındaki cahili ve hayvanî alçalış için süreklilik sözkonusu değildir. Mutlaka Allah'ın dilediği olacaktır. Bir gün gelecek insanlık, toplumsal yapısını yüce Allah'ın insanı onurlandırdığı ve ilk müslüman toplumun etrafında birleştiği, böylece tarihteki eşsizliğini ve üstünlüğünü elde ettiği temele dayandırmaya çalışacaktır. Kuşkusuz ilk müslüman toplumun tablosu hep ufuklarda parlayacaktır. İnsanlık bir zamanlar eriştiği bu yüce doruklara doğru bir kez daha yol alırken, hep bu toplumu gözönünde bulunduracaktır.

ENFAL SURESİNİN SONU


Fatiha
1
2
3
4
5
6-7


Kuran-i Kerim Tefsiri

O

O

1- Rahman ve Rahim olan Allah'ın adıyla

Besmelenin, her surenin bağımsız bir ayeti mi, yoksa bütün surelere başlarken okunan tek bir Kur'an ayeti mi olduğu konusu tartışmalı bir mesele olmakla birlikte, geçerli görüşe göre o, "Fatiha suresinin ayetlerinden biridir ve bu surenin sayısı besmeleyle yediye tamamlanmaktadır." Nitekim bir yoruma göre yüce Allah: "Andolsun, biz sana ikişer ikişer tekrarlanan yediyi ve bu büyük Kur'an'ı verdik."·(Hicr Suresi, 87) buyruğu ile Fatiha suresini kasdetmiştir. Çünkü bu yedi ayetlik sure yüce Allah'a övgü ifade etmekte ve namazların her rekâtında tekrarlanmaktadır.

Okumaya ve herhangi bir işe yüce Allah'ın adıyla başlamak ise, Allah tarafından Hz. Peygamber'e vahyedilmiş bir edep ve saygı kuralıdır. Bu kural ilk inen ayet olduğu ittifakla kabul edilen "Rabbinin adıyla oku" (Alâk Suresi, 1) ayetinde ifade edilmektedir. Yine bu, Allah'ın "Her şeyin başı, sonu, zahiri ve batını" olduğunu vurgulayan İslâmî düşüncenin temel ilkesiyle uyum içindedir. Buna göre O, her varlığın varoluşunu kendisine borçlu olduğu, her başlananın başlangıcının kendisinden kaynaklandığı tek gerçek varlıktır. O halde her başlangıç, her hareket ve her yöneliş O'nun adı ile olur.

Yüce Allah'ın, başlangıçta "Rahman" ve "Rahim" sıfatları ile nitelenmesi, rahmetin bütün anlamlarını ve tüm değişik hallerini kapsar. Bu iki sıfatı aynı anda kendisinde bulundurmak sadece Allah'a özgüdür; tıpkı "Rahman" sıfatı ile nitelenmenin sadece O'na özgü olması gibi.

Buna göre herhangi bir kulun "Rahim" sıfatı ile nitelenmesi caizdir. Fakat "Rahman" sıfatını herhangi bir kula yakıştırmak iman ilkeleriyle bağdaşmaz. Yüce Allah'ın bu iki sıfatın her ikisi ile birlikte nitelenmesi ise gayet normaldir.

Bu iki sıfattan hangisinin, taşıdığı merhamet bakımından diğerinden daha geniş kapsamlı olduğu tartışmalı bir konudur. Fakat biz burada bu tartışmanın ayrıntılarına girmeyecek, yalnızca, bu iki sıfatın bir arada merhametin bütün anlamlarını, bütün hallerini ve bütün alanlarını kapsadığını belirtmekle yetineceğiz.

Her işe Allah'ın adı ile başlamak ve bu başlamanın yansıttığı Tevhid (Allah'ın birliği inancı) ile edep kuralı nasıl İslâm düşünce sisteminin ilk temel ilkesini oluşturuyorsa, "Rahman" ve "Rahim" sıfatlarının da merhametin bütün anlamlarını, bütün hallerini ve bütün alanlarını kapsaması, bu düşünce sisteminin ikinci temel ilkesini oluşturur ve Allah ile kulları arasındaki ilişkinin gerçek mahiyetini belirler.

Besmelenin ardından, hamd ederek, tüm alemlerin Rabbi olduğuna inandığımız Allah'a yönelmeye sıra geliyor:


Kuran-i Kerim Tefsiri

O

O

2- Hamd, tüm alemlerin Rabbi olan Allah `a mahsustur.

Allah'a hamd etmek, mü'min bir kulun Allah'ı anar-anmaz kalbinden taşan duygularının ifadesidir. Çünkü en başta bu kulun varoluşu bile yaratıcısına karşı hamd ve övgüyü gerektiren ilâhi bir lütuftur. Her an, her saniye ve her adım başında yüce Allah'ın sayısız nimeti ardarda sıralanmakta, birbirini izlemekte ve başta insan olmak üzere bütün yaratıkları kapsamına almaktadır. Bundan dolayı her işin başında ve sonunda Allah'a hamd etmek İslâm düşüncesinin temel kurallarından biridir; "O, kendisinden başka ilah olmayan Allah'tır. En başta da en sonda da hamd O'na mahsustur." (Kasas Suresi, 70)

Allah'ın mümin kuluna karşı olan bağış ve fazileti o derece yüksektir ki, bu kul "Elhamdülillah (Hamd Allah'a mahsustur)" dediğinde, ona bütün ölçülere baskın gelen ağırlıkta sevap yazar. Nitekim Sünen-i ibn-i Mace'de, Abdullah bin Ömer'e dayanarak kaydedildiğine göre Peygamber efendimiz şöyle buyuruyor: "Allah'ın kullarından biri "Ya Rabbi, sana zatının ululuğuna, saltanatının yüceliğine yaraşır biçimde hamd ederim" dedi. Bu sözün değerini ölçemeyen kulun amellerini yazmakla görevli melekler ne yazacaklarını bilemediler. Bunun üzerine Allah'ın huzuruna çıkarak: "Ya Rabbi! Senin kullarından biri öyle bir söz söyledi ki, onu nasıl değerlendirip yazacağımızı bilemiyoruz" dediler. Yüce Allah, -kulunun ne dediğini daha iyi bildiği halde- meleklere: "Kulum ne dedi?" diye sordu. Melekler: "Ya Rabbi! O, `Ey Rabbim! Sana zatının ululuğuna ve saltanatının yüceliğine yaraşır biçimde hamd ederim' dedi" diye cevap verdiler. Bunun üzerine Allah o meleklere: "Kulumun o sözünü ağzından çıktığı gibi yazın. O sözün karşılığını, kulum kıyamet günü huzuruma geldiğinde bizzat ben kararlaştırıp veririm.." buyurdu...

İSLAM'IN RABB ANLAYIŞI

Ayetin öbür yarısını oluşturan "Rabbil alemin (tüm alemlerin Rabbi)" tamlamasına gelince, bu ifade İslâm düşünce sisteminin temel dayanağını temsil eder.

Gerçekten, "mutlak ve sınırsız Rabb"lık kavramı İslâm inancının temel ilkelerinden biridir. Rabb, malik ve tasarruf sahibi demektir. Sözlük anlamı ile "efendi", "eğitmeye ve geliştirmeye yetkili kimse" demektir. Eğitme ve geliştirme ile ilgili bu tasarruf bütün alemleri, yani bütün varlık(arı içerir. Çünkü yüce Allah evreni yarattıktan sonra onu kendi haline bırakmıyor, aksine onu geliştirme, gözetme ve eğitme yoluyla tasarrufu altında tutuyor. Bu açıdan bakıldığında tüm alemler, tüm varlıklar alemlerin Rabbi olan Allah'ın koruması ve gözetimi altındadır.

"Mutlak Rabb"lık kavramı, eksiksiz ve yaygın Tevhid anlayışının açıklığa kavuşmuş, netleşmiş halı ile, bu realitenin (gerçeğin) netleşmemiş halinin bulanıklığı arasında bocalayan insan için, yol ayrımındaki işaret levhası konumundadır. İnsanlar çoğu kere hem evreni tek başına yaratan Allah'ın varlığına ve hem de sosyal hayata egemen olan birden çok ilahın varlığına inanır. Bu inanış biçiminin saçmalığı ve gülünçlüğü son derece açıktır ama ne yazık ki bu; dün de vardı, bugün de var. Müşriklerden bir grubun, taptıkları değişik ilahlarla ilgili olarak: "Biz onlara sırf bizleri Allah'a yaklaştırsınlar diye ibadet ediyoruz" (Zümer Suresi, 3) dediklerini bize haber veren Kur'an-ı Kerim, Ehli Kitap'tan bir grup hakkında da: "Hahamlarını ve Rahiplerini Allah'tan ayrı rehber edindiler" (Tevbe Suresi, 31) şeklinde bahsetmektedir. Bilindiği gibi İslâm'ın geldiği dönemde yeryüzünde egemen olan cahiliye inanışlarının büyük kabul ettiği "ilah"lar yanında çok sayıda "ilahcık"lar her yanda cirit atıyordu.

Bu surede mutlak Rabb'lık kavramının vurgulanması ve bu Rabb'lık kavramının tüm varlıkları kapsamına alması, düzenli inanç ile inanç anarşisi arasındaki yol ayrımını oluşturur. İslâm'ın hedefi, çok ilahlılık yükünü insanların sırtından indirerek onları değişik ilahlar arasında şaşkınlıktan kurtarmak, kendi dışındaki tüm varlıklarla birlikte mutlak egemenliğini onayladıkları tek bir ilaha yöneltmektir. Ardından da bu varlıkların vicdanlarını, yöneldikleri tek ilahın gözetimi ve etkili Rabblığında, korumasının kesintisizliği, ebediliği ve yok olmazlığı ve ihmal etmezliğinde güvene kavuşturmaktır. Yoksa bu meselenin çözümü, meselâ İslâm öncesi dönemlerin en gelişmiş felsefi düşüncesi sayılan Aristo'nun görüşlerini izlemekte değildi. Bu görüşe göre: "Allah, evreni bir kez yarattıktan sonra artık onunla bir daha ilgilenmedi, onu kendi haline bıraktı. Çünkü Allah kendinden daha aşağı düzeydeki varlıklarla ilgilenmeyecek derecede yücedir. O sadece kendi zatı hakkında düşünür." Bu görüşü savunan Aristo, en büyük felsefeci ve en akıllı insan sayılıyordu o dönemde!..

İslâm'ın geldiği günlerde dünya, üstüste yığılmış çeşitli inanç, düşünce, masal, felsefe, kuruntu ve görüş bulutlarının egemenliği altında idi. Bu bulut katmanlarında hakk ile batıl, gerçek ile düzmece, din ile hurafe, felsefe ile masal biribirine karışmıştı. İnsan vicdanı bu koyu bulut katmanları altında, karanlıklar ve belirsizlikler içinde bocalıyor, bir türlü kesin gerçeği bulamıyordu. Sözünü ettiğimiz belirsiz, kesin bilgiden ve aydınlıktan yoksun çöl, insanın kendi ilâhı, bu ilâhın sıfatları ve başta insan olmak üzere O'nunla yaratıkları arasındaki ilişkiler ile ilgili düşüncesini de çepeçevre kuşatmıştı. Oysa insan vicdanı, ilâhı ve bu ilâhın sıfatları hakkında belirgin bir inanca ve düşünceye varmadıkça ve sözünü ettiğimiz bu körlüğü, uçsuz-bucaksız düşünce çölünü ve koyu bulut katmanlarını aşarak kesin bir bilgiye ulaşmadıkça ne evren, ne kendi öz varlığı ve ne de yaşayacağı hayat tarzı konusunda istikrara kavuşabilirdi. Ancak insan, bu istikrarın ne kadar gerekli olduğunu anlayabilmek için öncelikle kendisi ile ışık arasını kapatan bulutların koyuluğunu görmesi ve İslâm geldiğinde kendisini kuşatan çeşitli inanç düşünce, felsefe-masal ve kuruntular çölünün uçsuzluğunu fark etmesi gerekiyordu. Biz burada bu sapıklıkların çok az bir kısmına değindik; ilerde diğer sureleri incelerken bunları daha ayrıntılı biçimde ele alarak, Kur'anı Kerim'in bunlara karşı önerdiği yeterli, geniş kapsamlı ve eksiksiz tedavileri anlatacağız.

İşte bundan dolayı İslâm, ilgisini en başta inancı özgürleştirme konusu üzerine yoğunlaştırmış, başka bir deyimle Allah, Allah'ın sıfatları ve Allah ile varlıklar arasındaki ilişkilerin niteliği konusunda insan vicdanına istikrar kazandıracak kesin ve berrak bir düşünce tarzı belirlemeyi ön-plâna almıştır.

Ve işte bu gerekçe iledir ki, uzak-yakın hiçbir pürüzlü noktanın gölgesini taşımayan, eksiksiz, katıksız, yalın ve yaygın bir Tevhid inancı, İslâm'ın getirdiği düşünce sisteminin temel dayanağı olmuş, bu inancı vicdanlarda belirginleştirmiş, hakkında zihinlerde belirebilecek her türlü pürüzü ve kuşkucu fısıltıyı araştırarak onu her çeşit karanlıktan arındırmış hiç bir kuruntunun, yanına sokulamayacağı derecede köklü ve sağlam olmasını sağlamıştır. İslâm tıpkı bu konuda benimsediğine eş bir açıklıkla başta mutlak Rabb'lığı ilgilendirenler olmak üzere Allah'ın sıfatları konusunda da kesin sözünü söylemiştir. Çünkü sözünü ettiğimiz çeşitle felsefi akımların, inançların, kuruntuların ve masalların egemen olduğu uçsuz-bucaksız çölü sarmış koyu bulutların çoğu, insanın hem vicdanını ve hem de pratik davranışlarını aynı derecede etkileyen bu önemli konu, yani Allah'ın sıfatları konusu üzerinde yoğunlaşmıştı. Allah'ın zatı, sıfatları ve varlıklarla ilişkisi konusunda İslâm'ın, kesin sözünü belirlemek için harcadığı ve bir çok Kur'an ayetinde dile gelen yoğun çabasını araştıran bir kimse eğer insanlığın uzun dönemler boyunca içinde bocaladığı bu uçsuz-bucaksız çölün koyu bulut katmanlarını yakından incelemiş değilse, bütün bu ısrarlı ve vurgulamalı açıklamalara, insan vicdanının tüm giriş yollarını araştıran bütün bu ayrıntılı irdelemelere neden gerek duyulduğunu kavramakta güçlük çekebilir. Fakat sözünü ettiğimiz koyu bulut katmanlarının incelenmesinden çıkacak sonuç, bu yoğun çabanın gerekliliğini ortaya koyacağı gibi, bu inanç sisteminin insan vicdanını özgürleştirme, tutsaklıktan kurtarma, onu değişik ilâhlar, kuruntular ve masallar arasında bocalamaktan alıkoyma konusunda ne derece önemli olduğunu da meydana çıkarır.

Bu inanç sisteminin çekiciliğinin, eksiksizliğinin, tutarlılığının ve içerdiği gerçeğin yalınlığının, bütün bu özelliklerin gerek kalb ve gerekse akıl tarafından açıkça kavranabilmeleri, dolaysızca algılanabilmeleri için cahiliye döneminin çeşitli inançlardan, düşünce akımlarından, masallardan, felsefî spekülasyonlardan oluşmuş koyu bulut katmanlarının ve özèllikle gerçek Allah kavramı ile O'nunla yaratıklar arasındaki ilişkinin iyi incelenmesi gerekir. O zaman İslâm inancının bir rahmet olduğu meydana çıkar. Hem kalb ve hem de akıl hesabına bir rahmet... Çekicilik, yalınlık, belirginlik, tutarlılık, akla yatkınlık, aşinalık, fıtrî yapı ile dolaysız ve köklü bir uyum içeren bir rahmet.


Kuran-i Kerim Tefsiri

O

O

3- Rahman ve Rahim

Rahmetin tüm anlamlarını, tüm hallerini ve tüm alanlarını kapsamına alan bu sıfat, bu surenin içinde bağımsız bir ayet halinde tekrarlanıyor. Bununla, sözünü ettiğimiz yaygın Rabb'lığın bariz bir karakteristiği vurgulandığı gibi, Rabb ile kulları ve yaratıcı ile yaratıkları arasındaki sürekli ilişkinin temel dayanakları belirleniyor. Bu ilişki, hamd etmeyi ve övgüyü harekete geçiren bir rahmet ve gözetim ilişkisidir. Yine bu ilişki, gönül huzuruna dayanan ve sevgi üreten bir ilişkidir. Buna göre hamd, bu cömert rahmete sunulan fıtri bir karşılıktır.

İslâm'da Allah ne eski yunan felsefesinde tasvir edilen olemp tanrıları gibi arzu ve ihtiraslarının dürtüsü ile kullarını kovalar ve ne de "Eski Ahid"in Tekvin babının onbirinci bölümünde yer alan uydurma "Babil Burcu" masalında anlatıldığı gibi kullarına intikam tuzakları kurar.( "Ve bütün dünyanın dili bir ve sözü birdi. Ve vaki oldu ki, Şark'a göçtükleri zaman Şinar diyarında bir ova buldular ve orada oturdular ve birbirlerine şöyle dediler: "Gelin kerpiç yapalım ve onları pişirelim."

Ve onların taş yerine kerpiçleri ve harç yerine ziftleri vardı. Ve dediler: "Bütün yeryüzü üzerine dağılmayalım diye kendimize bir şehir ve başı göklere erişecek bir kule bina edelim ve kendimize bir nam yapalım-" Ve Ademoğulları'nın yapmakta oldukları şehri ve kuleyi görmek için RABB indi ve RABB dedi: "İşte (bunlar) bir kavimdirler ve onların hepsinin bir dili var ve yapmaya başladıkları şey budur ve şimdi yapmaya niyet ettiklerinden hiçbir şey onlara men edilmeyecektir. Gelin inelim ve birbirlerinin dilini anlamasınlar diye onların dilini orada karıştıralım.

Ve RABB onları bütün yeryüzü üzerine oradan dağıttı; ve şehri bina etmeyi bıraktılar. Bundan dolayı onun adına "Babil" denildi. çünkü RABB bütün dünyanın dilini orada karıştırdı ve RABB onları bütün dünya üzerine oradan dağıttı." (Kitab-ı Mukaddes. İstanbul, 1974 S.9))


Kuran-i Kerim Tefsiri

O

O

4- Din gününün sahibi (maliki)

Bu ayet, insan hayatı üzerinde derin etkisi olan önemli bir ilkeyi ifade eder. "Malik (sahip) olmak" el altında tutmanın ve egemenliğin en üst derecesidir. "Din Günü" de Ahiretteki ceza günü demektir.

İnsanlar çoğu zaman, yüce Allah'ın ilâhlığına ve evrenin yaratıcısı olduğuna inanmışlar, fakat bununla birlikte ceza gününe inanmamışlardır. Kur'an-ı Kerim bu gibilerin bir kısmı hakkında şöyle diyor:

"Eğer onlara "Gökleri ve yeryüzünü kim yarattı?" diye soracak olursan kesinlikle "Allah" derler." (Zümer Suresi, 38)

Yine Kur'an-ı Kerim'in başka bir yerinde onlar hakkında şöyle deniyor:

"Onlar kendilerinden olan bir uyarıcının gelmesini şaşkınlıkla karşıladılar ve kâfirler; "Bu şaşılacak bir şeydir. Bizler ölüp toprak olduktan sonra yeniden mi dirileceğiz? Bu uzak ihtimalli bir dönüştür" dediler." (Kaf Suresi, 2-3)

"Din Günü"ne inanmak, İslâm'ın inanç sisteminin önemli ilkelerinden biridir. Bu ilke, insanların bakışlarını dünya hayatının ardından bir Ahiret aleminin varlığına çevirmesi dolayısıyla büyük bir değere sahiptir. Bu inanç sayesinde insanlar dünya hayatının zorlayıcı şartlarına bağımlı hale gelmekten kurtulurlar. Böyle olunca da, bu zorlayıcı şartların üzerine çıkarak onlara egemen olurlar. Yine bu inanç sayesinde emeklerinin ve çalışmalarının karşılığını sadece günleri sayılı kısa ömürleri içinde ve sınırları belirli yeryüzü alanında görme endişesinin tutsağı olmazlar. O zaman da Allah'a güven, iyiliğe inanç, hakka ısrarlı bağlılık, gönül rahatlığı, hoşgörü ve kararlılık içinde Allah rızası için çalışma; Allah'ın gerek dünyada ve gerekse Ahirette vermeyi takdir edeceği karşılığı, bu ikisi arasında ayrım gözetmeyen bir hoşnutlukla karşılama imkânına kavuşurlar.

Bundan dolayı bu ilke, arzu ve ihtirasların tutsağı olmakla, insanlığa yaraşır bir "insanca özgürlük" arasında tercih noktasıdır. Diğer bir deyişle Ahirete iman, beşerî ideolojilerin, değer yargılarının kölesi olmuş ve cahiliye sisteminin sapık ve çarpık insan tabiatı ile Allah'ın, kulları için arzuladığı mükemmel insan tipi arasındaki yol ayrımını oluşturur.

Bu ilke insanların düşüncesinde yer etmedikçe, insanlar emek ve çalışmalarının karşılığını yalnızca dünyada değil, Ahirette de göreceklerine kesin olarak inanmadıkça, ömrü sınırlı olan fertler, uğrunda çalışılması, emek harcanması gereken başka bir hayatın varlığından kesinlikle emin olmadıkça ve o hayatta karşılığını alacağına güvenerek hakkın ve iyinin zaferi için fedakârlıkta bulunmadıkça, ideal ilâhi nizama uygun bir insanlık hayatı gerçekleşemez.

Ahirete inananlar ile onu inkâr edenler ne düşünce ne ahlâk ne davranış ve ne de pratik uygulamalar bakımından bir olamazlar. Bu iki tür insan ne dünyadaki işleri ve ne de Ahirette görecekleri karşılık bakımından ortak noktaları bulunmayan taban tabana zıt iki ayrı sınıfı teşkil ederler. İşte yol ayrımı derken kasdettiğimiz budur.


Kuran-i Kerim Tefsiri

O

O

5- (Allah'ım!) Yalnız sana kulluk eder, yalnız senden yardım dileriz.

İslâm inanç sisteminin bu temel ilkesi, bu surede ifade edilen daha önceki ilkelerden kaynaklanır. Buna göre, kulluk yalnız Allah'a yöneltilir ve yalnız O'ndan yardım dilenir.

Burada da bir yol ayrımı vardır. Her türlü kölelikten mutlak anlamda kurtuluş ile, mutlak anlamda kullara kul olmak arasındaki yol ayrımı!..

Bu ilke, insanlığın topyekün kurtuluşunun ilanını müjdeler; kuruntulara, çeşitli sosyal sistemlere ve yeryüzü gereklerinin zorlayıcı baskısına bağımlılıktan kurtuluşun ilanını... Sebebine gelince, kulluk yalnız Allah'a yöneltileceğine ve yalnız O'ndan yardım isteneceğine göre insan öncelikle yaşamın zorlayıcı ihtiyaç ve baskılarından, çeşitli ideolojik sistem ve güçlerin boyunduruğundan, asılsız kuruntu ve hurafelerden kendini kurtarmak zorundadır.

BEŞERİ GÜÇLERE KARŞI MÜSLÜMANIN TUTUMU

Burada, müslümanın beşeri ve tabii güçler karşısındaki tutumunun ne olacağına kısaca değinelim:

Beşeri güçler müslümana göre ikiye ayrılır: Bunlardan biri Allah'a inanan , Allah'ın önerdiği hayat tarzı ile uyum halinde olan hidayete erdirici güçlerdir. İyilik, hakk ve yapıcılık yolunda bu tür güçlerle uyumlu olmak ve işbirliği etmek gerekir. Bu güçlerin diğeri ise Allah'a bağlı olmayan, O'nun önerdiği hayat tarzına uymayan güçlerdir ve bunlarla savaşmak, mücadele etmek ve kendilerine başkaldırmak gerekir.

Bu sapık güçlerin büyük ve saldırgan olması müslümanı asla yıldırmamalıdır. Çünkü bunlar, ana kaynakları olan ilahi güçten bağlarını koparmakla kendilerine gerçek gücü veren damarı kurutmuş olurlar. Bu durum tıpkı ışık saçan bir yıldızdan kopan iri bir kütleye benzer. Bu kütle ne kadar kocaman olursa olsun kısa bir süre sonra sönmeye, soğumaya, yani ışığını ve ısısını kaybetmeye mahkûmdur. Oysa sözkonusu ana yıldızdan kopmayan herhangi bir zerre, enerjisini, ısısını ve ışığını devam ettirir. Nitekim yüce Allah şöyle buyuruyor:

Nice az sayıdaki topluluk, Allah'ın izni ile (kendilerinden) kalabalık bir topluluğu yenmiştir."·(Bakara Suresi, 249)

Az sayıdaki topluluğun kalabalık bir kitleyi yenebilmesi; sayıca zayıf olan grubun ana güç kaynağına bağlı olması, gücünü ve üstünlüğünü aynı kaynaktan alması sayesindedir.

Tabiat güçlerine gelince, müslümanın bunlar karşısındaki tutumu korkuya ve düşmanlığa değil, yakınlığa ve dostluğa dayalı olmalıdır. Çünkü insanî güçler ile tabiî güçlerin her ikisi de yüce Allah'ın dilemesi sonucu varoldukları gibi, bu gücü kullanırken de O'nun iradesine bağlı kalmaları gerekir. Sonuç olarak insan, kendi yeteneklerini tabiatın güçleriyle destekleyerek ve işbirliği yaparak iyi bir koordine sağlamalıdır.

Müslümanın inancı bu konuda kendisine şu görüşü telkin eder: Yüce Allah bu güçlerin tümünü kendisine dost, yardımcı ve işbirlikçi olmak üzere yarattı. O, bu güçlerin dostluğunu kazanabilmek için onları tanımalı, onlarla işbirliği yapmalı ve onlarla uyum içinde her ikisinin de ortak Rabbi olan Allah'a yönelmelidir. Eğer bu güçler bazan kendisine zarar ve rahatsızlık veriyorsa, bunun sebebi, onları incelememiş, tanımamış olması, bağlı oldukları tabii kanunları kavramamış olmasıdır.

Cahiliye karakterli Roma uygarlığının varisleri olan Batılılar, tabiî güçlerden yararlanmayı "tabiatı yenmek, tabiatı dize getirmek" gibi küstah bir deyimle ifade ediyorlar. Bu deyim, Allah ve Allah'ın iradesine boyun eğmiş evrenle arasındaki tüm müsbet ilişkileri koparmış bir cahiliye mantığını açığa vuruyor.

Oysa müslümanın kalbi, Rahman ve Rahim olan Allah'a bağlı olduğu gibi, ruhu da tüm alemlerin Rabbine boyun eğmiş şu varlık bütünü ile sıkı bir ilişki içindedir. Bunun sonucu olarak bu güçlerle kendisi arasında "yenmek, dize getirmek" gibi kırıcı olmayan bir ilişkinin varlığına inanır. O, bu güçlerin tümünün yaratıcısının Allah olduğuna inanır. Allah bütün bu güçleri bir tek temel ilke uyarınca yarattı ve bu temel ilkeye göre kendileri için belirlenen hedeflere ulaşmak üzere birbirleri ile işbirliği yapmalarını murad etti. Bununla O, bu güçleri daha baştan insanın yararına sundu; insana bu güçlerin sırlarını keşfetme ve kanunlarını öğrenme imkânını bağışladı. Buna göre insan, bu güçlerden yarar sağlama başarısına erdirildiği her aşamada Allah'a şükretmelidir. Çünkü bu tabii güçleri onun yararına sunan Allah'dır; yoksa o bu güçleri yenmiş; dize getirmiş değildir. Nitekim yüce Allah bu konuda şöyle buyuruyor:

"O yeryüzündeki varlıkların tümünü yararınıza sundu." (Casiye Suresi, 8)

Buna göre, tabiî güçlere karşı müslümanın duygu dünyasına kuruntuların egemen olması, onlarla kendi arasına düşmanlık ve korkuların girmesi sözkonusu değildir. O sırf Allah'a inanır, sırf O'na kulluk eder ve yalnız O'ndan yardım diler. Sözkonusu güçler ise Rabbinin yaratıklarının bir bölümüdür. o bu güçler hakkında araştırma yapar, onlarla yakınlık kurar, onların sırlarını öğrenmeye, açığa çıkarmaya çalışır. Bunun karşılığında bu güçler de yardımlarını kendisine cömertçe sunarak sırlarını ona açıklayıverirler. Peygamber efendimizin Uhud dağına bakarken söylediği söz bu açıdan ne kadar çarpıcıdır!

"Şu dağ öyle bir dağdır ki, hem o bizi sever ve hem de biz onu severiz."

Hz. Peygamber'in tabiata yönelik sevgisini, yakınlığını ve uyumlu yaklaşımını bu sözünden net olarak anlayabiliriz.

İslâm düşünce sisteminin bu temel ilkeleri belirlendikten, kulluğun ve yardım istemenin yalnızca Allah'a dönük olması gerektiği vurgulandıktan sonra surenin özüne ve karakterine uygun geniş kapsamlı dua cümleleri ve bu temel ilkelerin uygulamaya konmasına geliyor sıra:


Kuran-i Kerim Tefsiri

O

O

6- Bizleri doğru yola ilet,

7- Kendilerine nimet verdiklerinin yoluna; gazaba uğrayanların ve sapıkların yoluna değil.

"Bizleri doğru yola ilet." Yani "Bizleri, hedefe ulaştırıcı doğru yolu tanımaya ve bu yolu tanıdıktan sonra onun sebatlı izleyicisi olmaya, ondan hiç ayrılmamaya muvaffak eyle". Çünkü doğru yolu tanımak ve bu yolun kararlı izleyicisi olmak, bunların her ikisi de Allah'ın hidayetinin, gözetiminin ve rahmetinin ürünü olduğu gibi, bu konuda Allah'a yönelmek de yardım kaynağının yalnız Allah olduğu inancının doğal bir sonucudur. Mümin kulun, hakkında Allah'dan yardım dileyeceği ilk ve en önemli şey budur. Sebebine gelince, doğru yola iletilmiş olmak, bu yolu bulmak, kesinlikle hem dünya ve hem de Ahiret mutluluğunun garantisidir. Aslında bu yaklaşım, insan ile varlık bütününün, alemlerin Rabbi olan Allah'a yönelik hareketlerini koordine eden genel ilâhî kanuna insan fıtratının uyum sağlaması, bu genel ilkeyi algılayıp benimsemesi olayıdır.

Bu sure, namazların her rekâtında okunmak üzere belirlenen ve onsuz kılınacak namazın kabul olunmadığı bir suredir. Kısa olmasına rağmen bu sure, İslâm düşünce sisteminin sözünü ettiğimiz temel ilkelerini ve bu düşünce sisteminden kaynaklanan insan bilincine yön verici ana prensipleri içerir.

Müslim'in, Alâ b. Abdurrahman yolu ile Hz. Ebu Hureyre'ye dayandırarak bildirdiğine göre Peygamber efendimiz şöyle buyuruyor:

"Yüce Allah şöyle buyurur: "Ben namazı kendim ile kulum arasında ikiye böldüm. Yarısı bana ve öbür yarısı kuluma aittir. Kulum istediğine kavuşacaktır."

Kul, "Elhamdü lillâhi rabbilalemin" dediği zaman, Allah, "Kulum bana hamd etti" der. Kul, "Errahmanirrahim" dediği zaman, Allah, "Kulum, bana övgü sundu" der. Namaz kılan kul, "Maliki yevmiddin" dediği zaman, Allah "Kulum benim şanımın yüceliğini ifade etti" der.

Namaz kılan kul, "İyyake na'budu veiyyake nesteın" dediği zaman, Allah, "Bu söz hem bana ve hem de kuluma aittir. Kuluma istediği verilecektir" der. Kul, "İhdinessıratal müstakim, sıratallezine en'amte aleyhim, gayrilmağdubi aleyhim veleddallin" dediği zaman, Allah, "Bu söz tamamen kulumla ilgilidir, ona istediği verilecektir" der."

Umarım, bu sahih hadis, yaptığımız açıklamalara ek olarak, Fatiha suresinin günde en az onyedi kez ya da kıldığımız her rekâtta okunmasının zorunlu olmasında gizli olan sırların anlaşılmasına yardım eder.


Fatır
01
02
03
4-7
8
9
10
11
12
13
14
15-17
18
19-22
23-26
27-28
29-31
32
33-35
36-37
38
39
40
41
42-43
44
45


Kuran-i Kerim Tefsiri

O

Fatır

O

1- Gökleri ve yeryüzünü yoktan var eden; iki, üç ve dört kanatlı melekleri elçi olarak görevlendiren Allah'a ham dolsun. O yaratma işleminde dilediği eklemeleri yapar. Hiç kuşkusuz O'nun gücü her şeye yeter.

Görüldüğü gibi sure, yüce Allah'a "hamd" sunarak söze başlıyor. Bu surenin ana amacı insan kalbini yüce Allah'a yöneltmek, onu Allah'ın nimetlerini görmeye, Allah'ın rahmetini ve lütfunu fark etmeye özendirmek, yaratıklarına yansıyan çarpıcı sanatının örneklerini irdelemek, duyu organlarını bu çarpıcı örneklerin algıları ile doyurmak, O'nun lütfunu hamd ile, tesbih ile ve saygı sunarak karşılamaktır. Evet:

"Allah'a hamd olsun."

Yüce Allah'a hamd etmeyi O'nun yaratmaya ve yoktan var etmeye ilişkin sıfatlarını dile getirmek izliyor:

"Gökler ve yeryüzünü yoktan var eden..."

Evet, yüce Allah evreni oluşturan şu müthiş yaratıkların, uzayda yüzen şu görkemli gezegenlerin yoktan var edicisidir. Biz bulunduğumuz yere göre bu gezegenlerin bir kısmını üstümüzde ve bir kısmını da altımızda görüyoruz. Onların bize en yakını ve en küçüğü olan ve bizi bağrında barındıran yer yuvarlağının bile çok az bir bölümünü tanıyabiliyoruz. Bu gezegenler arasındaki duyarlı koordinasyonu ve uyumu aynı yasal sistemin kanunları sağlıyor. Oysa aralarında öyle büyük uzaklıklar var ki, bu mesafeleri insan hayali ancak büyük bir güçlükle tasavvur edebilir. Kendileri ve yörüngeleri arasındaki müthiş uzaklığa ve hayalı zorlayan iriliklerine rağmen aralarında öylesine esrarlı bir uyum ve "görelik" ilişkisi vardır ki, eğer küçük oranda bile zedelenme bütün bu gezegenler çarpışarak parçalanır ve parçaları uzayın boşluğuna dağılırdı.

Kur'àn-ı Kerim'in göklere ve yer yuvarlağına ilişkin bu tür işaretleri umursamazlıkla geçiştiririz. Onların önünde durup çarpıcı anlamlarını uzun uzun düşünmeyiz. Tıpkı bakışlarımızın önünden geçen göklere ve yer yuvarlağına ilişkin görüntüleri umursamadığımız, uzun boylu bir gözlem süzgecinden geçirdiğimiz gibi. Çünkü algılarımız körelmiş, duyarsızlaşmıştır. Bu yüzden bu çarpıcı görüntüler duyu organlarımızın bam tellerini titreştiremiyor, onlarda uyarıcı ve depreştirici dalgalanmalar meydana getiremiyor. Oysa sürekli olarak Allah'ı anan; O'nun evrene yansıyan yaratıcı elinin izlerini fark eden duyarlı kalpler bu görüntülerin görkemi karşısında hiçbir zaman ilgisiz kalmazlar. Bizdeki bu umursamazlığın sebebi şudur: Algı alışkanlığı organlarımızın duyarlığını, keskinliğini törpülemiştir. Bu tür sanat eserlerini ilk kez gören kalplerin heyecanı ve coşkusu yüreklerimizde ve algı organlarımızda kalmamıştır.

Gökteki yıldızların yerleri, hacimleri, birbirlerine oranları, çevrelerindeki uzay boşluklarının oranları, yörüngelerinin biçimleri; hacimleri, konumları ve hareketleri arasındaki ilişki son derece duyarlı, ince hesaplıdır. Fakat açık, bilinçli ve Allah'a bağlı bir kalbin, bu muhteşem varlıklar karşısında coşku ve heyecan duyması için bütün bu saydığımız özelliklerin inceliklerini bilmeye ihtiyacı yoktur. Karanlık bir gecede görülen dağınık yıldızların manzarası, bu manzaranın bam tellerini titreştiren mesajları, ay'1ı bir gecenin uzayı saran aydınlığı, tanyerinin karanlıkları yaran ışıkları, batan güneşin karanlıklar tarafından yutuluşu onun için yeterlidir. Hatta böyle bir kalp için yer yuvarlağının şu çeşitli ve çarpıcı görüntüleri bile yeterlidir. Bu görüntüler görmekle bitmez. İnsan bütün ömrünü bu görüntüleri yakalama ve gözleme amacı uğrunda hep gezilerde harcasa bu manzaraların çok azına yetişebilir. Hatta duyarlı bir kalp için bir tek çiçek bile yeterlidir. Onun renklerini, boyalarının ton farklarını ve yapısının çeşitli öğeleri arasında bulunan uyumu insan inceleye inceleye bitiremez.

Kur'an-ı Kerim, bu irili-ufaklı sonsuz varlıkları inceleme konusunda uyancı bir işaret vermekle yetiniyor. İnsan kalbi için bu varlıkların bir teki bile yeterlidir. Eğer o tek varlığı gereğince algılasa, evrenin yaratıcısının ululuğunu kavrayabilir ve bu kavrama sonucunda O'na tesbihle, hamdle ve saygı dolu bağlılıkla yönelir. Evet, ayeti bir kez daha okuyoruz:

"Gökleri ve yeryüzünü yoktan var eden; iki, üç ve dört kanatlı melekleri elçi olarak görevlendiren Allah'a hamd olsun."

Bu surede peygamberlerden, vahiy olayından ve yüce Allah'ın peygamberlere ilettiği "gerçek" içerikli mesajdan sık sık söz edilir. Melekler, yüce Allah'ın yeryüzünde seçtiği kullarına vahiy mesajını getiren elçilerdir. Bu "elçilik" en önemli ve en yüce görevdir. İşte melekler, yüce Allah'ın bu elçilikle görevlendirilen yaratıklar oldukları için göklerin ve yeryüzünün yaratılışının anlatılmasından hemen sonra gündeme getirilmişlerdir. Çünkü onlar gökler ile yeryüzü arasında iletişim sağlıyorlar. Çünkü onlar göklerin ve yeryüzünün yaratıcısı ile yüce Allah'ın peygamberleri, insanlara gönderilmiş elçileri arasında en önemli görevi yerine getirmektedirler.,

Kur'an'da ilk defa meleklerin biçimlerine, nasıl varlıklar olduklarına ilişkin bir bilgi ile karşılaşıyoruz. Başka ayetlerde bize onların karakteristik özelliklerine ve görevlerinin niteliğine ilişkin bilgiler verilmişti. Mesela şu ayetlerde olduğu gibi:

"O'nun katındakiler hiçbir büyüklük kompleksine kapılmaksızın ve hiç bıkmaksızın O'na ibadet ederler.

Hiç ara vermeksizin, gece-gündüz, O'nu noksanlıklardan tenzih ederler."(Enbiya Suresi, 19-20) "Rabb'inin yanındakiler burun kıvırıp O'na kulluk etmekten geri durmazlar. O'nu noksanlıklardan tenzih ederler ve O'na secde ederler." (A'raf Suresi, 206)

Şimdi burada "iki, üç ve dört kanatlı" ifadesi ile bize meleklerin yaratılış biçimlerine ilişkin bir bilgi veriliyor. Bu tanımlama melekleri kafamızda canlandırmamızı sağlamaz. Çünkü biz bu açıklamaya rağmen, meleklerin nasıl varlıklar olduklarını, ne biçim kanatlar taşıdıklarını bilmiyoruz. Bu tanımlamanın sınırlarında durmak zorundayız, zihnimizde belirli bir tasarı canlandırmaktan kaçınmalıyız. Çünkü canlandıracağımız her tasarı, yanlış ve yanıltıcı olabilir. Çünkü elimizde meleklerin biçimlerine ilişkin, güvenilir hiçbir bilgi yoktur. Kur'an'da cehennemin tanıtımı sırasında meleklere ilişkin şu açıklama ile karşılaşıyoruz;

"Cehennemin görevlileri, Allah'ın kendilerine verdiği emirlere karşı gelmeyen, kendilerine verilen buyrukları uysalca yerine getiren pek haşin meleklerdir." (Fatır Suresi, 6)

Görüldüğü gibi bu ayette de meleklerin biçimleri belirlenmiyor. Bu konuda bir de Peygamberimize dayandırılan bazı açıklamalar 'var. Bu açıklamalardan birinde Peygamberimiz, "Cebrail'i iki kez kendi öz kılığında gördüğünü" öbüründe "Cebrail'in altı yüz kanadı olduğunu" belirtiyor. (Ravisi ibn-i Mesud, Muttefekunaleyh) Fakat görülüyor ki, Peygamberimizin bu açıklamaları da meleklerin biçimleri hakkında belirleyici bir tanımlama yapmıyor. Demek ki, bu konuda elimizde ayrıntılı bilgi yok. Bu tür "gayb" konularının tümünde olduğu gibi bu konunun bilgisi de yüce Allah'ın tekelindedir.

Bu ayette "iki, üç, dört kanatlılık"tan söz ediliyor. Oysa insanlar sadece "iki kanatlılığı" görmeye alışıktırlar. İşte bu münasebetle "O yaratma işleminde dilediği eklemeleri yapar" denilerek yüce Allah'ın iradesinin özgürlüğü, hiç-bir yaratma biçimi ile kayıtlı olmadığı gerçeği vurgulanıyor. Gördüğümüz ve bildiğimiz varlıklar arasında sayısız yaratma biçimleri vardır. Bildiklerimizin dışında bu örnekler çok daha fazladır. Çünkü "Hiç kuşkusuz O'nun gücü her şeye yeter."

Bu yorum cümlesinin kapsamı, bir önceki cümleciğin kapsamından daha geniş ve daha yaygındır. Anlamının sınırları içine girmeyen hiçbir yaratma, yoktan var etme, değişikliğe uğratma ve başkalaştırma biçimini dışarda bırakmamaktadır.


Kuran-i Kerim Tefsiri

O

Fatır

O

ALLAH'IN DEĞİŞMEZ RAHMETİ

2- Allah'ın insanlara açtığı bir rahmeti hiç kimse alıkoyamaz. O'nun alıkoyduğunu da O'nun dışında hiç kimse salamaz. O üstün iradelidir ve her işi yerinde yapar.

Bu ayet, ilk ayetin sonunda vurgulanan anlamı somut bir örnek halinde önümüze koyuyor. Bu örneği içine sindiren bir insan kalbi düşünce, duygu, yöneliş ve hayata ilişkin tüm değer yargıları bakımından köklü bir değişime uğrar.

İnsan kalbi, bu köklü değişimin sonunda, göklerde ve yerdeki tüm güçlerden umudunu keserek yüce Allah'a bağlanır. Göklerdeki ve yerdeki her türlü rahmet beklentisini içinden atarak umudunu yüce Allah'ın rahmeti üzerine yoğunlaştırır. Bütün gök ve yer kapıları önünde kapanır, sadece Allah'a açılan kapıdan medet bekler. Karşısındaki bütün gök ve yer yolları tıkanarak sadece yüce Allah'a erdiren yolun doğrultusu ile başbaşa kalır.

Yüce Allah'ın rahmetinin örnekleri çoktur. Bunlar sayılara sığmaz. İnsanoğlu bu örneklerin sadece kendine yönelik olanlarını bile izleyip belirlemekten acizdir. Bir düşünelim ki, yüce Allah, insanı yoktan var etmiş, çeşitli ayrıcalıklarla onurlandırmış, "üstünde ve altında" birçok olanağı buyruğuna sunmuş, bildiği ve çoğunu bilmediği birçok nimeti eline vermiştir.

Yüce Allah'ın insanlara yönelik rahmeti birçok örnekte somutlaşır. Bu örneklerin bir kısmı bağışlanan iyilikler, bir bölümü de engellenen belâlar biçimindedir. Allah'ın rahmet kapılarını yüzlerine açtığı kimseler bu rahmetin örneklerini her şeyde, her konumda, her durumda ve her yerde bulurlar. Onlar bu örnekleri kendi üzerlerinde bulurlar, duygu dünyalarında bulurlar, çevrelerinde bulurlar, oldukları yerde bulurlar, yaşama tarzlarında bulurlar. İnsanların kaybını "mahrumiyet" saydıkları her şeylerini yitirseler de bu böyledir. Buna karşılık yüce Allah'ın rahmetinden uzak tuttuğu kimseler bu rahmetin her şeydeki, her konumdaki, her durumdaki ve her yerdeki tezahüründen yoksun kalırlar. İnsanların varlığını "kısmet" ve "hoşnutluk sebebi" saydıkları şeylerin tümünü yanı başlarında bulsalar da bu böyledir.

Yüce Allah'ın rahmetinin eşliğinde olmayan her nimetin kendisi bahtsızlığa dönüşür. Buna karşılık yüce Allah'ın rahmeti ile kuşattığı her sıkıntının kendisi nimet haline gelir. İnsan yüce Allah'ın nimetinin eşliğinde dikenler üzerinde uyusa, üzerinde uyuduğu dikenler rahat bir döşeğe dönüşür. Buna karşılık Allah'ın rahmetinden yoksun kalan kimselerin üzerinde yattıkları ipekli döşekler sipsivri dikenlere dönüşürler. Allah'ın rahmeti ile en zor durumlar kolay ve rahat olur. Buna karşılık Allah'ın rahmeti elini çekince en kolay durumlar, sıkıntıya ve zorluğa dönüşür. Allah'ın rahmetinin eşliğinde içine düşülen tehlike-ler ve korkunçluklar, güvene ve esenliğe dönüşürken O'nun rahmetinden yoksun olarak girilen caddeler ve asfaltlar kaza ve ölüm kapanı olur.

Yüce Allah'ın rahmetinin eşliğinde "darlık" olmaz. Darlık sadece O'nun rahmetinin kesintiye uğradığı durumlar için söz konusudur. İnsan Allah'ın rahmetinin eşliğinde olunca, zindan hücrelerinin kuytu köşelerinde, işkence hücrelerinde ve ölümün kapanında bile olsa "dar"da olmaz. Buna karşılık Allah'ın rahmetinden yoksun kalan kimse nimet ve refah denizlerinde yüzse bile `'rahat"lık ve "genişlik" bulamaz. Allah'ın rahmeti ile bütünleşen kalplerden mutluluk, hoşnutluk ve güven pınarları fışkırır. Buna karşılık Allah'ın rahmetinin uğramadığı kalplerde endişe, keder, bezginlik, ızdırap ve sıkıntı akrepleri cirit atar. Diyelim ki, bu tek kapı açılmış da diğer bütün kapılar, pencereler ve yollar yüzüne kapanmış. Hiç aldırış etme; önün ferahlık, rahatlık, kolaylık ve bolluk-tur. Buna karşılık diyelim ki, bu tek kapı yüzüne kapanmış da diğer bütün kapılar, pencereler ve yollar önünde açılmış. Hiçbir işe yaramaz. Önün darlık, ızdırap, dert, endişe ve sıkıntıdır.

Diyelim ki, bu "feyiz" kanalı üzerine doğru açılmış da rızkın, evin, geçimin dar olmuş; hayatın sıkıntılı ve yatağın dikenli olmuş. Üzülme, hiç önemi yok. Çünkü bolluk, rahat, güven ve mutluluk seni beklemektedir. Buna karşılık bu "feyiz" kanalının sana gelen vanası kapanmış ise yandın! Ne kadar rızkın bo1 olsa da, ne kadar her işin tıkırında gitse de yararı yok. Önün darlık, sıkıntı, mutsuzluk ve belâdır.

Yüce Allah'ın rahmet musluğu kuruyunca mal, evlât vücud sağlığı, maddi güç, rütbe, mevki, bütün bunlar endişe, sıkıntı ve mutsuzluk kaynağı olurlar. Fakat ilâhi rahmetin muslukları açılınca bütün varlık türleri birer huzur, rahat, mutluluk ve güven kaynağı olurlar.

Yüce Allah rızık musluklarını açınca eğer rahmeti de birlikte gelirse rahat geçime ve refaha kavuşurlar. Bu durum dünyada bolluk ve ahirette azık sağlar. Ama eğer rızık bolluğuna Allah'ın rahmeti eşlik etmez ise bu zenginlik endişe, korku, kıskançlık ve kin sebebi olur. Bazen cimrilik veya hastalık sebebi ile "mahrumiyet"e götürür; kimi zaman da savurganlık ve değer bilmezlik yüzünden varlık tümü ile elden çıkar.

Çoluk-çocuk eğer yüce Allah'ın rahmetinin eşliğinde gelirse, hayatın süsü, sevinç ve mutluluk kaynağı olurlar. Allah'a bağlı birer mirasçı olarak ana-babanın sevap defterlerine yeni sevaplar yazdırırlar. Buna karşılık yüce Allah'ın rahmeti eşliğinde kazanılmayan çoluk-çocuk, ana-babanın başına belâ uğursuzluk, dert, mutsuzluk, gece uykusuzluğu ve gündüz sıkıntısı olur.

Allah insana vücud sağlığı ve maddi güç verdiğinde eğer bunlara O'nun rahmeti eşlik ederse, sahipleri için nimet, onurlu hayat ve yaşama zevki kaynağı olurlar. Eğer bu nimetler yüce Allah'ın rahmetinden ayrı düşerlerse sahiplerinin başına belâ kesilirler. Bu durumda sağlık ve maddi güç vücudu yıpratan, ruhu yozlaştıran ve hesaplaşma gününün günah birikimini kabartan birer iç düşman olurlar.

Yüce Allah'ın rahmeti eşliğinde verdiği rütbe ve mevki, sahipleri için birer toplumu düzeltme aracı, birer güven kaynağı, birer ahirete yönelik iyi birikim vesilesi olurlar. Eğer Allah'ın rahmet muslukları kurursa, o zaman mevki ve rütbe sahipleri için birer endişe kaynağı olurlar. Adam, onları her an kaybedeceği kuşkusu içinde yaşar. Bunun yanı sıra saldırganlık ve azgınlık aracı olarak kullanılırlar. Ayrıca sahiplerini kıskançlıklara ve düşmanlıklara hedef yaparlar. Adam bir türlü huzur bulamaz, rütbesinin ve mevkiinin zevkini tadamaz olur. Bütün bunlara ek olarak ahirete cehennemi boylamasına yol açarak bir sürü günah biriktirir.

Geniş bilgi, uzun ömür, iyi mevki de öyle. Bunların hepsi yüce Allah'ın rahmetinin eşliğinde başka, yüce Allah'ın rahmetinden yoksun kaldıklarında başka olurlar. Az bilgi meyve verebilir, yararlı olabilir. Kısa ömür bereketli ve verimli olabilir. Az gelir, Allah'ın rahmeti sayesinde, insana mutluluk sağlayabilir.

Bütün bu konularda, durumlarda, olanlarda toplumlar, tek tek kişiler gibi, milletler de fertler gibidirler. Açıkladığımız örneklere göre bu iki kesimi biribiri ile karşılaştırabiliriz.

Allah'ın bir rahmeti de insanın Allah'ın rahmetini algılayabilmesidir. Yüce Allah'ın rahmeti insanı sarabilir, kuşatabilir, üzerine oluk oluk akabilir. Fakat insanın onun bilincine varması, onu umması, onun geleceğine güvenmesi, şartlar ne olursa olsun onu beklemesi başlı başına bir rahmettir. Buna karşılık insanın Allah'ın rahmetini kafasından silmesi, ondan umut kesmesi, onun geleceğinden kuşku duyması, başlı başına bir azaptır. Yüce Allah, hiçbir zaman mü'minleri bu azaba çarptırmaz. Okuyalım:

"Allah'ın lütfundan sadece kâfirler ümitsiz olur" (Yusuf Suresi 87)

Yüce Allah'ın rahmetini isteyen herkes her yerde ve her durumda onu yanı başında bulur. Hz. İbrahim bu rahmeti ateşin içinde buldu. Hz. Yusuf onu kuyunun dibinde ve zindanda buldu. Hz. Yunus onu üç katlı karanlığın altında, balığın karnında buldu. Hz. Musa onu her türlü güçten ve korumadan yoksun olduğu bebeklik döneminde nehrin dalgaları arasında ve pusuda bekleyen, her yerde kendisini arayan azılı düşmanı Firavun'un sarayında buldu. Mağaraya sığınan genç mü'minler onu bir mağaranın kuytu köşesinde buldular. Oysa onlar onu önce köşklerde ve evlerinde aramışlardı da sonra birbirlerine şöyle demişlerdi:

"Öyleyse mağaraya sığınınız, Rabb'iniz engin rahmetinden size bir pay göndersin ve şu işinizde size kurtuluş yolu göstersin (Kehf Suresi, 16)

Peygamberimiz ile yakın dostu Ebu Bekir bu rahmeti Kureyşlilerin iz süren yoğun kovalamaları altında bir mağarada buldu. O'nu O'na sığınan herkes bulur. Yalnız bunun için diğer insanın her şeyden ümidini kesmiş olması, başka hiçbir yerde güç vehmetmemesi, başka hiçbir yerden rahmet beklememesi, bütün kapılardan yüz çevirerek tek Allah'ın kapısına yönelmiş olması gerekir.

Şunu da unutmamak gerekir ki, yüce Allah rahmetinin kapılarını açınca bu rahmetin akışını hiç kimse durduramaz. Buna karşılık yüce Allah rahmetinin akışını durdurunca onu kimse salamaz. Öyleyse hiç kimseden ve hiçbir şeyden korkamaya gerek yok; hiç kimseye ve hiçbir şeye umut bağlamaya da ihtiyaç yok. Ne fırsat kaçtı diye korkuya kapılmalı ve ne de fırsat çıktı diye ümide kapılmalı. Bu konudaki tek yönlendirici faktör, yüce Allah'ın dileğidir. Onun açtığını kimse kesemez ve O'nun kestiğini de kimse salamaz. İş doğrudan doğruya Allah'ın elindedir. Çünkü:

"O üstün iradelidir ve her işi yerinde yapar."

Hiç kimseye danışmaksızın açar, ya da kapatır. Bu açmasının ve kapatmasının arkasında her zaman bir hikmet hakli bir gerekçe bulunur. Evet, ayeti tekrar okuyoruz:

"Allah'ın insanlara açtığı rahmeti hiç kimse alıkoyamaz."

İnsanların, Allah'ın rahmetine erebilmek için yapacakları tek iş, onu doğrudan doğruya O'ndan istemektir. Hiçbir aracıya, hiçbir vesileye başvurmamaktır. Tam bir güven ve teslimiyetle, tam bir umutla ibadete koyularak O'na yönelmektir. Devam adıyoruz:

"O'nun alıkoyduğunu da O'nun dışında hiç kimse salamaz."

Öyleyse ne bir Allah kuluna umut bağlamalı ve ne de bir Allah kulundan korkmalıdır. Çünkü yüce Allah'ın alıkoyduğu bir rahmeti hiç kimse salamaz. Bu ayet insan vicdanına ne güçlü bir huzur ve güven aşılıyor; duyguları, düşünceleri ve değer yargılarını ne kadar berrak hale getiriyor değil mi? Bir tek ayet, yeni bir yaşama tarzının ana hatlarını belirliyor, insan kafasına bu yeni hayatın değişmez değer yargılarını yerleştiriyor. Bu değer yargılarının ölçüleri, kriterleri sarsılmaz, zigzag çizmez ve dış etkenlerin baskısına kapılarak değişmez. Bu etkenler ister gitsin, ister gelsin; ister büyük, ister küçük olsun; ister önemli, ister önemsiz olsunlar; kaynakları ister insanlar, ister olaylar, isterse nesneler olsun, fark etmez.

Eğer bu tek ve net kavram bir insanın kalbine yerleşse, o kimse bütün olaylara, bütün dış nesnelere, bütün kişilere, bütün güçlere, bütün değer yargılarına, bütün bakış açılarına karşı yalçın dağlar gibi direnir. İsterse bütün insanlar ve cinler başına yüklensinler. Ne önemi var. Çünkü onlar yüce Allah'ın kıstığı bir rahmetin musluğunu açamazlar ve Allah'ın açtığı bir rahmetin musluğunu da kesemezler. Çünkü "O üstün iradelidir ve her işi yerinde yapar."

Kur'an-ı Kerim, İslâmın ilk günlerinde o şaşırtıcı insan grubunu işte bu ve benzeri ayetler ile, bu tür belirli kalıplara dökerek meydana çıkarmıştı. O örnek insan grubu yüce Allah'ın gözü önünde O'nun Kur'an'ı aracılığı ile yetiştirilmişti. Sonradan bu bir avuç insan, yüce Allah'ın gücünün somut bir aracı olmuştu. Yüce Allah, bu bir avuç insan aracılığı ile istediği inanç sistemini, istediği düşünceyi, istediği değer yargılarını, istediği sosyal kurumları ve rejimi kurmuştu. Onlar aracılığı ile istediği ve bugün bize hayal gibi, rüya gibi görünen yaşama örneklerini pratiğe yansıtmıştı.

Bu örnek toplum yüce Allah'ın bir gücü idi. Onu dünyada dilediği kimselerin üzerine salıyor, ona yaptırım gücü sayesinde pratik hayatta ve insanlar üzerinde dilediği reformları yapıyor, silmek istediği değerleri ve uygulamaları siliyor, ortaya koymak istediği değerleri ve kurumları ortaya koyuyordu.

Çünkü o seçkin toplum, Kur'an'ın sadece sözleri ile ve sadece güzel anlamları ile ilgilenmiyordu. O toplum bunlardan çok Kur'an'ın somutlaştırdığı gerçekler ile ilgileniyor, gündelik hayatın ı bu gerçeklere göre düzenliyordu.

Kur'an bugün de insanların ellerindedir. O ayetleri ile ilk müslüman fertleri gibi fertler ve ilk İslâm toplumu gibi toplumlar oluşturabilir. Bu fertler ve toplumlar yüce Allah'ın izni ile O'nun silmek istediğini silebilir ve O'nun ortaya koymak istediğini ortaya koyarlar. Bunun için bu davranış kalıpların kalplere yerleşmesi gerekir. İnsanlar bu davranış kalıplarını ciddiye almalı, onları elle tutar ve gözle görürcesine algılayarak gerçek anlamda pratiğe yansıtmalıdırlar.

Şimdi bir işim daha var. Bu ayeti okurken tanıdığım bana yönelik özel bir rahmetine karşılık yüce Allah'a hamd etmek istiyorum. Anlatayım:

Şu anda bu ayeti okurken sıkıntı, bunalım, ruh darlığı ve ızdırap içinde idim. Ruhum kurumuş, içim kararmış, sıkıntıdan bunalmış bir durumdayken bu ayet karşıma çıktı. Böyle zor bir anımda bu ayetle yüzyüze geldim. Bu hava içinde bu ayetin özünü kavramaya, gerçek mahiyetini içimde özümlemeye beni muvaffak etti. Ayetin özü sanki burnuma çektiğim kokusunun, içime dalda dalga yayılışını hissettiğim bir misk idi. O kavradığım soyut bir anlam değil, attığım somut bir gerçekti. Bu bana yönelik başlı başına bir rahmet idi. Bu rahmet, ayetin pratik açıklaması halinde ruhuma doluyordu. Allah'ın açtığı bir musluktan içime gürül gürül akıyordu.

Ben bu ayeti daha önce birçok kez okumuştum; sözcükleri birçok kez gözlerimin önünden geçmişti. Fakat şu anda duru bir su gibi içime akıyor, ruhumda anlamı somutlaşıyor, soyut gerçeği varlığımla bütünleşiyor ve bana şöyle fısıldıyor: İşte o benim, yüce Allah'ın kanalını açtığı rahmetin bir örneğiyim. Gör bakalım, nasıl olduğunu.

Çevremde değişen hiçbir şey yok. Fakat her şeyin duygu dünyamdaki algısı değişiverdi. İnsan kalbinin, bu ayetin içerdiği gibi bir evrensel gerçeğe açılması son derece büyük bir nimettir. İnsanın tattığı ve yaşadığı bir nimet. Fakat insan çoğunlukla böyle bir nimeti tanımlayamaz; yazıya, kelimelere dökerek başkalarına aktaramaz. Ben bu nimeti yaşadım, tattım ve tanıdım. Bütün bunlar hayatımın en sıkıntılı ve içimin en kararmış bulunduğu, en bunalımlı anlarımda oldu.

Bir anda rahatlık, genişlik, huzur, doygunluk buluyorum. Kendimi bütün bağlardan kurtulmuş, bütün sıkıntıların baskısından sıyrılmış hissediyorum, tüy gibi hafifim. Oysa deminki yerimdeyim! Bu Allah'ın rahmetidir, O'nu musluğunu istediği kimse açarak bir ayeti aracılığı ile kalbine gürül gürül akmasını sağlar. Yüce Allah'ın bir tek ayeti insanın kalbine bir ışık penceresi açar, bir pınar olup duru su fışkırtır; hoşnutluğa, güvene, huzura ve esenliğe erdiren bir yol olur. Bütün bunlar göz açıp kapayıncaya, bir nefes alıp verinceye, bir kez kalp atıncaya kadar kısa bir süre içinde gerçekleşir. Allah'ım, sana hamd olsun. Ey şu Kur'an'ı mü'minler için rahmet ve hidayet kaynağı olarak indiren Allah'ım.

NİMETLERİ HATIRLAMA

Hayatımın bu unutulmaz anını yazıya geçirdikten sonra surenin kaldığımız yerine dönüyoruz. Önümüzde duran üçüncü ayetin, birinci ve ikinci ayetin mesajını vurgulayarak tekrarladığını görüyoruz. Bu ayette insanlara, yüce Allah'ın kendilerine yönelik nimetleri hatırlatılıyor. O ortaksız yaratıcı, ortaksız rızık vericidir. O kendisinden başkası olmayan tek ilâhtır. İnsanlar bu açık ve net gerçeği nasıl göz ardı ediyorlar, hayret- doğrusu! Okuyoruz:


Kuran-i Kerim Tefsiri

O

Fatır

O

3- Ey insanlar, Allah'ın size yönelik nimetlerini hatırlayınız. Size gökten ve yeryüzünden rızık sağlayan Allah'tan başka bir yaratıcı var mı? O'ndan başka ilâh yoktur. Nasıl oluyor da bu gerçeği göz ardı ediyorsunuz?

Yüce Allah'ın nimetleri karşısında insanların yapmaları gereken tek şey onları hatırlamaktır. O zaman bu nimetlerin belli ve açık oldukları fark edilir. İnsanlar onları görebilirler, algılayabilirler, onlara elleri ile dokunabilirler. Fakat bu nimetler unutulursa belleklerinden uzak kalır.

Çevrelerini kuşatan gök ve yer insanlara oluk oluk nimet akıtmakta, gürül gürül rızık yağdırmaktadır. Her adımda, her an yüce Allah'ın gökten yağan ve yerden biten yeni bir nimeti, yeni bir bağışı ile karşılaşıyoruz. Yüce Allah, kullarına böylesine nimet yağdırıyor. İnsanlara bu yaygın nïmetleri bağışlayan, bu ardı arkası gelmez rızıkları sunan Allah'dan başka bir yaratıcı mı var? Asla, insanlar böyle bir iddia ileri süremezler. En koyu ve en sapık müşriklik dönemlerinde bile böyle bir iddia ileri sürmeye dilleri varmamıştır. Kullara rızık sunan, Allah'dan başka bir yaratıcı olmadığına göre ir`sanlar O'nu niye hatırlamıyor, O'na niye şükretmiyorlar? Niye Allah'a hamd etmekten, övgüyü ve sığınmayı sırf O'nun dergâhına yöneltmekten kaçınıyorlar? O "kendisinden başkası olmayan tek ilâhtır" insanlar bu tartışma götürmez gerçeğe inanmaktan nasıl sapıyorlar. Ayetin deyimi ile;

"Nasıl oluyorda hu gerçeği göz ardı ediyorsunuz?"

İnsanın böyle bir gerçeği görmezlikten gelmesi gerçekten şaşırtıcı bir şeydir. Oysa elindeki rızık hep onu bu gerçek ile yüzyüze getiriyor. Bu açık gerçeği itiraf etmekten kaçınması mümkün olmayan kimsenin Allah'a hamd etme, O'na şükretme görevini göz ardı etmesi de şaşılacak bir iştir.

Bu üç güçlü ve köklü mesaj bu surenin ilk kesitini oluşturur. Bu üç mesajın her biri, içerdiği köklü gerçeğin vicdanlara yerleşmesi halinde, insanı yeniden yaratılmış gibi bir yapı değişikliğine uğratır. Bu mesajların her üçü farklı yönlere yönelmekle birlikte aslında uyumlu bir bütün oluştururlar.

Surenin ilk "kesit"i bu üç köklü mesajla noktalandı. Bu köklü mesajlar şu üç temel gerçeği vurguluyordu: Her şeyi yoktan var eden yaratıcının birliği gerçeği "Rahmet"in O'nun tekelinde olduğu gerçeği "Rızık" verenin tek başına O olduğu gerçeği.

Surenin ikinci "kesit"inde önce Peygamberimize sesleniyor. Kendisi teselli ediliyor; gönlünü hoş tutması, müşriklerin yalanlamalarını dert edinmemesi isteniyor. Çünkü bu yüce Allah'ın elinde olan bir iştir. Bu "kesit"in ikinci seslenişi tüm insanlara yöneltiliyor. Onlara şu gerçekler hatırlatılıyor: Yüce Allah'ın verdiği söz gerçektir. Şeytanın oyunları karşısında dikkatli olmalı, yukarda sayılan temel gerçekleri göz ardı etmeleri yolundaki kışkırtmalarına kapılmamalıdırlar. Eğer kışkırtmalarına kapılırlarsa şeytan onları cehenneme sürükler. Çünkü o insanoğlunun eski ve amansız düşmanıdır. Bu arada ahiret hesaplaşması konusunda açıklama yapılıyor. Mü'minlerin alacakları ödül ile sözü geçen "amansız düşman"ın tuzağına düşen kâfirlerin çarpılacakları cezanın ne olduğu anlatılıyor. Son olarak yine Peygamberimize dönülüyor, müşrikler iman etmiyorlar diye üzülmemesi, hayıflanmaması telkin ediliyor. Çünkü hidayet ve sapıklık yüce Allah'ın elindedir ve Allah "Onların neler yaptıklarını herkesten iyi bilir.


Kuran-i Kerim Tefsiri

O

Fatır

O

ŞEYTANIN HİLESİ

4- Ey Muhammed, eğer onlar seni yalanlıyorlarsa bil ki, senden önceki nice peygamberler de yalanlanmıştır. Her işin çözümü Allah'a götürülecektir.

Senin o müşriklere duyurduğun gerçekler açık, belli gerçeklerdir. Eğer anlattıklarını yalanlıyorlarsa bunun sana zararı yok. Sen diğer peygamberlerden farklı bir örnek değilsin:

"Senden önceki nice peygamberler de yalanlanmışlardır."

Mesele tümü ile yüce Allah'ın elindedir:

"Her işin çözümü Allah'a götürülecektir."

"Duyurma" ve "yalanlama" sadece birer sebep, birer araçtır. İşlerin sonuçları yüce Allah'ın tekelindedir. O bu sonuçları istediği gibi tasarlayıp yürürlüğe koyar. Bunun arkasından insanlara sesleniyor:

5- Ey insanlar, Allah'ın verdiği söz gerçektir. Sakın dünya hayatı sizi aldatmasın, sakın şeytan, sizi Allah'ın affına güvendirerek ayartmasın.

6- Şeytan kesinlikle size düşmandır. Onu siz de düşman tutunuz. O taraftarlarını cehennemliklerden olmaya sürükler.

Yüce Allah'ın sözü gerçektir. Kesinlikle günü gelecek, bunda şüphe yok. Bir gün kesinlikle gerçekleşecek, boşa çıkması söz konusu değil. O'nun sözü ger çektir ve gerçek kesinlikle ortaya çıkar. O ne kaybolur, ne geçersizliğe uğrar, ne havaya gider, ne hedefinden sapar. Fakat dünya hayatı aldatıcı ve ayartıcıdır:

"Sakın dünya hayatı sizi aldatmasın."

Ayrıca şeytanın işi-gücü de sizi kışkırtıp baştan çıkarmaktır. Onun size za rar vermesine fırsat vermeyiniz;

"Sakın şeytan sizi Allah'ın affına güvendirerek ayartmasın."

Şeytan sizin düşmanınız olduğunu ve bu düşmanlığında ısrarlı olduğunu açıkça ilân etmiştir. O halde;

"Onu siz de düşman tutunuz."

Ona yanaşmayız, onun telkinlerini iyiliğinize sanmayınız, onun izinden gitmeyiniz. Çünkü aklı başında insan düşmanın peşinden gitmez. O sizi iyiliğe çağırmaz, sizi kurtuluşa erdirmez:

"O taraftarlarını cehennemliklerden olmaya sürükler."

Hiç bir aklı başında insan, kendisini cehenneme sürüklemek isteyen çağrı ya olumlu karşılık verir mi?

Bu gerçekçi bir psikolojik dokunuştur. Çünkü insan ezeli düşmanı şeytan ile arasındaki bitimsiz savaşı göz önüne getirince tüm gücü ile ve tüm uyanıklığı ile dikkat kesilir; kendini savunma, özünü koruma içgüdüsü harekete geçer. Tüm dikkati ile şeytanın ayartma ve baştan çıkarma girişimlerine karşı koyar. Şeytanın kalbine girerken kullanabileceği kanalları yoklar. Her türlü iç fısıltıya karşı kulak kesilir. Bütün bunları hemen yüce Allah'ın şeytan tuzaklarını tanımaya ilişkin ölçülerine vurmaya koşar. İçinde beliren dürtüler belki de düşmanının gizli manevralarıdır diye düşünür.

Kur'an insanın vicdanında böylesine tedbirli bir savunma bilinci oluşturmayı amaçlar. İnsandan her an şeytanın kışkırtmalarına, şeytanın ayartma girişimlerini savmaya hazır olmasını ister. Herhangi bir dış düşman karşısında, herhangi bir gizli komplo karşısında nasıl uyanık olmak gereğini duyuyorsa şeytanın saptırma girişimleri karşısında da her an eli tetikte olsun ister. Kötülüğe ve kötülüğün ön sebeplerine karşı, şeytanın içine fısıldadığı sürekli iğvalara karşı bu iğvaların dışa yansıyan dâvetiyelerine karşı insanın bilinçli olmasını bekler. Hiçbir an durmayan, dünya durdukça hızından hiçbir şey kaybetmeksizin devam edecek olan bu amansız savaşta gözünü dört açmanın gerekliliğini telkin eder.

Bu hazırlıklı olma, uyanıklık ve dikkatli olma telkinin, şeytanın çağrısına uyan kâfirlerin akıbeti ile bu çağrıya karşı koyan mü'minlerin sonuna ilişkin bir açıklama izliyor. Okuyalım:

7- Kâfirler ağır bir azaba çarptırılacaktır. İman edip iyi ameller işleyenler ise bağışlanma ve büyük ödül beklemektedir.

Bu açıklamanın arkasından şeytanın ayartmasının niteliği hakkında bilgi veriliyor. Şeytanın davranış tarzı tanıtılıyor. Bu kapı açılınca arkasından bütün kötülükler geliverir. Bu kapının önünde bir sapık yolu açılır. Bu yola girip bir kaç adım atan kimse bir daha geri dönemez. Okuyoruz:


Kuran-i Kerim Tefsiri

O

Fatır

O

8- Kötü işi allandırılıp pullandırılarak gözüne güzel gösterilen kimse davranışlarını süzgeçten geçiren, gerçekçi biri gibi olur mu? Allah dilediğini saptırır, dilediğini de doğru yola iletir. Sakın onlar için hayıflanma. Hiç kuşkusuz onların neler yaptıklarını Allah iyi bilir.

Evet, şimdi ayetin cümlelerini irdeleyelim:

"Kötü işi allandırılıp pullandırılarak gözüne güze l gösterilen kimse."

Bu durum, tüm kötülüklerin anahtarıdır. Düşünelim ki, şeytan insanın kötü davranışını süsleyip püsleyerek onu kendisine güzel bir iş gibi gösteriyor. Adam kendini ve yaptığı her işi beğeniyor. Hiçbir işinin arkasından acaba neresinde hata yaptım, neresinde kusur işledim diye bir kuşkuya kapılmıyor. Çünkü hata yapmayacağından emindir, yaptığı her işin doğru olduğuna kesinlikle inanmaktadır. Elinden çıkan her işi övmektedir. Kendinden kaynaklanan her davranışa hayrandır. Yaptığı bir işi gözden geçirmeyi, herhangi bir işin, ileri sürdüğü herhangi bir görüşün başkası tarafından süzgeçten geçirilmesine katlanamaz çünkü yaptıkları vé düşündükleri kendi gözünde güzeldir. Onları renkli gözlüklerin arkasından görmekte, hepsine bayılmaktadır. O halde eleştirilecek yanları eksik bulunacak yerleri yoktur.

Bu zihniyet, şeytanın insan başına sardığı bir belâdır. Onun insanın boynuna taktığı bir yulardır. O yularla adamı sapıklığa, mahvolmaya sürükler. Buna karşılık yüce Allah'ın alınlarına "hidayet" ve "hayır" yazdığı kimseler de vardır. Yüce Allah bunların kalplerine duyarlık, çekingenlik, kendini denetleme ve özünü hesaba çekme duygusu aşılar. Bunlar yüce Allah'ın "tuzağından" kalplerinin değişmesi ihtimalinden, hatadan, ayaklarının kaymasından, kusur işlemekten, yetersiz kalmaktan hiçbir zaman emin olmazlar. Davranışlarını sürekli biçimde süzgeçten geçirirler, kendilerini her an hesaba çekerler, her an şaytanın tuzağından çekinirler sürekli Allah'ın yardımını beklerler.

İşte bu nokta hidayet ile sapıklık arasındaki, başarı ile mahvolmaya sürüklenmek arasındaki yol ayırımıdır.

Bu son derece derin ve duyarlı bir psikolojik gerçektir. Kur'an bu gerçeği, sayılı birkaç sözcükle dile getirir. Tekrarlıyoruz:

"Kötü işi allandırılıp pullandırılarak gözünü güzel gösterilen kişi." Böyle bir adam bir sapıtmışlık, mahvolmuşluk, kötülüğe balıklama dalmışlık örneğidir. Bütün bu kötülüklerin anahtarı o allandırıp pullandırma işlemi, o aldanma, kalbi ve gözü kör eden perdedir. Böyle bir insanın hiçbir işi iyi olmaz. Çünkü yaptığı iş kötü olduğu halde iyi iş yaptığına inanır. Hiçbir hatasını düzeltemez. Çünkü hata etmeyeceğinden emindir. Hiçbir bozuk yanını onarmaz. Çünkü bozuk bir yanın olmadığına güvenmektedir. Kötülüğün herhangi bir sınırında duracağını da bekleyemezsiniz. Çünkü attığı her adımın yapıcı ve yerinde olduğunu sanır.

Bu zihniyet bir kötülük kapısı, bir belâ penceresi ve frensiz bir sapıtmanın anahtarıdır.

Ayetin cümle yapısı aslında soru biçimindedir: "Kötü işi allandırılıp pullandırılarak gözüne güzel gösterilen kişi için ne dersiniz?" Bu soruya cevap da verilmiyor. Amaç her cevaba açık olmasıdır. Bu cümle şu örneklerde görüldüğü gibi çeşitli şekillerde tamamlanabilir: Böyle bir kimsenin islâh olması, tevbe etmesi umulabilir mi? Böyle bir kimse kendini hesaba çeken, yüce Allah'ın denetimini üzerinde hisseden kimse gibi olabilir mi? ßöyle bir kimse, hiç alçak gönüllü ve kötülükten sakınan kimse gibi olabilir mi? Bu soru cümlesi daha başka türlü de tamamlanabilir. Bu üslubun örneklerinde Kur'an'da sık sık rastlanır.

Ayetin devamında bu soruya, dolaylı biçimde sözünü ettiğimiz cevaplardan biri verilmektedir. Okuyalım:

"Allah dilediğini saptırır, dilediğini de doğru yola iletir. Sakın onlar için hayıflanma."

Sanki yüce Allah şöyle demek istiyor: Allah böyle bir kişinin alnına sapıklığı yazmıştır, o böyle bir damga ile damgalanmayı haketmiştir. Çünkü şeytan ona kötü işlerini güzel göstermiştir; böylece önüne öyle bir kötülük kapısı açmıştır ki, bu kapıdan içeri giren hiçbir sapık bir daha geri çıkamaz.

Evet, Allah dilediğini saptırır, dilediğini de hidayete erdirir. Fakat bu durum, sapıklığın ve hidâyetin adamlara yansıyan özelliğine bağlı olarak meydana gelir. Sapıklık karakteri insanın aslında kötü olan davranışını iyi görmesinde kendini gösterir. Hidayet karakteri de kendini denetleme, hesaba çekme, çekinme ve sakınma titizliğinde ortaya çıkar. Bu nokta hidayet ile sapıklık arasındaki yol ayırımı ve ara kesittir.

Durum böyle olduğuna göre, ey peygamber; "Sakın onlar için hayıflanma."

Bu mesele, yani hidayet ve sapıklık meselesi, insanoğlunun yetki alanına giren işlerden değildir. Bu insan isterse peygamber olsun. Mesele bütünü ile yüce Allah'ın tekelindedir. Kalpler yüce Allah'ın iki parmağı arasındadır. Bakışları ve kalpleri istediği tarafa döndüren O'dur. Yüce Allah bu gerçeği vurgulamakla Peygamberimizi teselli ediyor, yüreğine su serpiyor. Hemşehrilerinin sapıklığı ve bu sapıklığın sonucunda karşılaşacakları acı akıbet karşısında merhamet ve şefkat dolu kalbinin acılarının dinmesini istiyor. "Ama bu adamlar doğru yola gelsinler getirip öğrettiğim gerçeği tanısınlar diye" kendisini harap etmemesini telkin ediyor. Bu normal, insanca bir arzudur. Yüce Allah, kalbinde beliren bu arzu yüzünden onu okşuyor ve kendisine açıklıyor ki, bu iş onun elinde değildir, bütünü ile Allah'ın yetki tekelindedir.

Temsil ettiği dâvanın değerini, üstünlüğünü, yararlılığını kavrayan her sa mimi dâva adamı, insanların çağrısını umursamadıklarını, sözlerine sırt çevirdiklerini, çağrının içerdiği iyiliği ve üstünlüğü fark edemediklerini, tanıttığı gerçekten ve olgunluktan yararlanamadıklarını görünce bu hayıflanma duygusuna kapılabilir. En iyisi dâva adamları, Peygamberimize yüce Allah'ın iltifatını kazandıran bu ince gerçeği bilmeli ve olanca güçleri ile dâvalarını tanıtmaya gayret etmeli, sonra da yüce Allah'ın kurtuluş ve düzelme nasip etmediği kimseler için üzülmemeli, yürekleri yanmamalıdır. Ayetin son cümlesini okuyalım:

"Hiç kuşkusuz onların neler yaptıklarını Allah bilir."

Yüce Allah insanların neler yapacaklarını ilişkin bilgisine göre hidayet ile sapıklığı aralarında paylaştırır. Yüce Allah bu gerçeği meydana gelmeden önce bildiği gibi gerçekleştikten sonra da bilir ve ezeli bilgisi uyarınca hidayet ile sapıklık şıklarından birini paylarına ayırır. Fakat onları bu ön bilgisine göre değil, ön bilgisi uyarınca gerçekleşecek davranışlarına göre hesaba çeker.

Böylece surenin ikinci "kesit"i burada noktalanıyor. Bu kesit ilk kesit ile bütünleşmiş olduğu gibi, bir sonraki kesitle uyum içindedir.

EVRENDEN KESİTLER

Surenin bu üçüncü "kesit"i evrenin çeşitli alanında gerçekleşen ardışık gezilerden oluşur. Kur'an bu gezilerde iman kanıtlarını sunar, gözler ve basiretler önüne serilen sahnelerden deliller ve dayanaklar devşirir.

Bu ardışık geziler, hidayet ile sapıklığın söz konusu edilmesinden, çağrısına yüz çevirenlerin olumsuz tutumu karşısında yüreği yanan Peygamberimizin teselli edilmesinden, bu işin yetkilisine, yani insanların neler yaptıklarını iyi bilen yüce Allah'a gerektiğinin belirtilmesinden sonra gündeme geliyor. Buna göre kim iman etmek istiyorsa, evren kitabının sayfalarına yansıyan iman delillerini önünde bulur. Bu delillerin gizli-kapaklı bir yanı ve ne de karmaşık bir tarafı vardır. Buna karşılık sapıtmak isteyen de bile bile, yol gösterici bütün kanıtlar ortasında inadına sapıtır.

Meselâ ölümden sonraki hayat sahnesi bir delildir. Yeniden dirilip biraraya gelmenin delilidir. İnsanın topraktan yaratılması, arkasından şu gördüğümüz gelişmiş varlığa dönüşmesi delildir. İnsanın bütün yaratılış ve hayat evreleri açık bir kitapta yazılı olan belirli bir tasarı uyarınca gerçekleşmektedir.

Farklı sulardan oluşmuş denizlerin sahnesi ve bu suların değişik tadlarda yaratılmaları bir delildir. Bu iki su türünde de yüce Allah'ın insanlara sunulmuş çeşitli nimetleri vardır. Bu nimetler şükretmeyi ve kadirşinaslığı gerektirir. Biribirleri ile bütünleşen, uzayan ve kısalan gece ve gündüz sahnesinde delil vardır. Bu iki ardışık doğal olguda yüce Allah'ın tasarlayıcılığına ve planlı yöneticiliğine ilişkin delil vardır. Şu duyarlı ve şaşırtıcı evrensel düzenin yasalarına boyun eğen güneş ve ay sahneleri de birer delildir.

Bunların hepsi engin evren alanında gözler önüne serilmiş deliller, göstergelerdir. Bunların kanıtladıkları gerçek şudur: Bütün bunların yaratıcısı ve sahibi yüce Allah'dır. Allah bir yana bırakılarak tapılan putlar ne ses işitirler ne karşılık verirler ve ne de evrende tek bir çekirdek kabuğunun sahibidirler. Onlar kıyamet günü kendilerine tapan sapıkları tanımazlıktan gelirler, sorumluluklarına katılmaya yanaşmazlar. Öyleyse haktan sonra sapıklıktan başka ne var ki?

Şimdi bu kesiti oluşturan ayetleri incelemeye geçelim:


Kuran-i Kerim Tefsiri

O

Fatır

O

9- Bulutları sürükleyen rüzgârların estiricisi Allah'dır. Biz bulutları ölü bir yöreye göndererek onlar aracılığı ile ölü toprağı diriltiriz. İşte yeniden diriliş olayı da böyledir.

Kur'an'da imanın evrensel delilleri sunulurken bu sahne sık sık karşımıza çıkar. Denizlerden kaldırdığı buharlarla bulutları oluşturup önlerinde sürükleyen rüzgârların sahnesi yani. Gerçekten sıcak rüzgârlar buharlaşmaya yol açarlar. Soğuk rüzgârlarda da bu buharları yoğunlaştırıp bulut haline getirirler. Sonra yüce Allah, bu bulutları, hava akımları aracılığı ile değişik hava katmanlarına gönderir. Bu bulutlar sağa sola dağılarak yüce Allah'ın istediği, sürükleyicileri olan rüzgârların ve hava akımlarını O'nun izni uyarınca götürdükleri yerlere giderler. Sonunda dilediği bir yere, "ölü bir yöreye" varırlar. Burası yüce Allah'ın bilgisinde o bulut aracılığı ile hayata kavuşacağı belirlenmiş bir yöredir. Şu yeryüzündeki tek hayat kaynağı şudur:

"Bu bulutlar aracılığı ile ölü toprağı diriltiriz."

Böylece insanların umursamazlıkları ve ilgisizlikleri ortasında her an olan olağanüstü olay bir daha gerçekleşir. Her an bu olağanüstü olay olduğu halde, insanlar ahiretteki yeniden dirilmeyi akıllarına sığdıramıyorlar, oysa bu olay dün yada her gün gözleri önünde yineleniyor:

"İşte yeniden diriliş olayı da böyledir."

Yalın, sade, hemen anlaşılabilir bir ifade karşısındayız. Hiçbir karmaşık yanı, tartışmaya yol açacak hiçbir belirsizliği yoktur.

Kur'an'da evrensel iman delilleri sunulurken, bu sahne sık sık karşımıza çıkarılıyor . Çünkü her şeyden önce bu olay somut, elle tutulur bir kanıttır. Göz göre göre inkâr edilemez. Ayrıca bu sahne uyanık bir kalp tarafından algılandığında onu şiddetle sarsar, kendine yönelen duygulardan duyarlığı keskinleştirici titreşimler meydana getirir. Bunların yanı sıra güzel, göz alıcı, gönül açıcı bir sahnedir. Özellikle bir çölde olduğunuzu düşünün. Bugün çevreyi geziyorsunuz. Her taraf kupkuru bir kum denizi. Ertesi gün aynı çevreyi geziyorsunuz. Bu defa yağan yağmurların etkisi ile ortalık yeşermeye, canlanmaya başlamış. Kur'an insanların gündelik hayatlarında tanıdıkları ve umursamaz duygularla geçiştirdikleri olayları ve sahneleri "uyarıcı" olarak kullanır. Çünkü bu olaylar ve sahneler dikkatle izlendiklerinde olağanüstü ve şaşırtıcı oldukları görülür.

Ölülerde nabzı atan hayat sahnesinden sonra enteresan bir noktaya, psikolojik bir espriye dayalı bir bilinç konusuna geçiliyor. Üstünlük, şeref, itibar ve prestij konusuna geçiliyor. Bu ayrıcalık ile Allah'a yükselen güzel söz ve Allah'ın kendi katına yükselttiği iyi amel arasında bağ kuruluyor. Sonra bunun karşı sayfası sunuluyor. Kötü komploların ve pis tuzakların sayfası ki, bunlar boşa çıkar, etkisiz kalır. Okuyoruz:


Kuran-i Kerim Tefsiri

O

Fatır

O

10- Kim itibar ve üstünlük isterse bilsin ki, itibar ve üstünlük tümü ile Allah'ın tekelindedir. Güzel söz O'na yükselir, iyi ameli de O yükseltir. Kötü amaçlı komplolar düzenleyenler ağır bir azaba çarpılacaklardır. Ayrıca onların komplosu da boşa çıkar, verimsiz olur.

Bir yanda ölü vücutlarda nabzı atan hayat, öbür yanda güzel söz ile iyi amel. Bunların arasındaki ilişki nedir? Herhalde her ikisinde de nefes alıp veren "temiz hayat" ile bir de evrenin ve hayatın özünde bu ikisi arasında bulunan ortak bağ. Bu ortak bağa daha önce İbrahim suresinde değinilmişti:

"Allah'ın güzel sözü neye benzettiğini görmüyor musun? O, onu yerin derinliklerine kök salmış ve dalları göğe tırmanan yararlı bir ağaca benzetiyor." "O ağaç sürekli olarak meyve verir. İnsanlar öğüt alsınlar diye Allah onlara çeşitli örnekler verir."

"İğrenç söz de kökü yerden kesilmiş, dik duramayan, acı meyvalı bir ağaca benzer." (İbrahim Suresi, 24-26)

Bu, sözün özü ile ağacın arasındaki gerçek bir benzerliktir. Ayrıca her ikisinde de hayat ve gelişme yeteneği vardır. Ağaç nasıl büyüyor, uzuyor ve meyve veriyorsa, söz de öyle. O gelişiyor, boy atıyor ve meyvesini veriyor.

Mekkeli müşrikler, dini otoritelerini devam ettirebilmek için bu sapık inançlarına sarılıyorlardı. İnanç sömürüsü yolu ile Kureyş kabilesi, diğer Arap kabilelerini egemenliği altında tutuyordu. Bu egemenlik, Kureyş kabilesine çeşitli avantajlar, çıkarlar sağlıyordu. Bu avantajların başında doğallıkla prestij, üstünlük ve itibar geliyordu. Bu yüzden peygamberimize şöyle demişlerdi:

"Eğer seninle birlikte doğru yola girersek, yurdumuzdan atdırız." (Kasas Suresi, 57)

Oysa yüce Allah onlara şöyle diyor:

"Kim itibar ve üstünlük isterse bilsin ki, itibar ve üstünlük bütünü ile Allah'ın tekelindedir."

Bu gerçek kalplere iyice yerleştiği takdirde bütün ölçüleri, bunun yanı sıra bütün yöntemleri ve planları kesinlikle değiştirir.

Evet, itibar ve üstünlük bütünü ile Allah'ın tekelindedir. O'nun en küçük bir zerresi bile Allah'dan başkalarının elinde değildir. Öyleyse kim prestij ve üstünlük elde etmek istiyorsa, onu alternatifi olan kaynağında, yani yüce Allah'ın katında arasın. Onu ancak orada bulabilir. Başka hiç kimsenin yanında, hiç kimsenin koltuğu altında, hiçbir sebebin aracılığında onu bulamaz. Çünkü "itibar ve üstünlük bütünü ile Allah'ın tekelindedir."

Kureyşli kodomanlar itibarı ve üstünlüğü putperest Arap kabileleri arasında arıyorlardı. Bu yüzden bu kabilelerin sapık putperestliklerine sahip çıkıyorlar, onun koruyucusu kesiliyorlardı. Bunun sonucu olarak kendi ağızları ile "doğru"luğunu itiraf ettikleri hak yola girmeye cesaret edemiyorlardı. Bu yola girseler prestijlerinin, kabileler arasındaki itibarlarının sarsılacağından korkuyorlardı. İşte bu Arap kabileleri vardı ya, onlar prestijin ve itibarın kaynağı değillerdi. Ne bir kimseye itibar bağışlayabilir ve ne de bir kimsenin itibarını geri alabilirlerdi. Çünkü "itibar ve üstünlük bütünü ile Allah'ın tekelindedir." Eğer bu beylerin bir gücü varsa, bunun ilk kaynağı yüce Allah'dır. Eğer bu beylerin bir itibarı varsa onu kendilerine Allah bağışlamıştır. Öyleyse kim güç ve itibar arıyorsa, bunun ilk kaynağına başvursun. Sermayesini bu kaynağa borçlu olan aracıların, simsarların peşinden koşmasın. O zaman gücü ve itibarı bütünü ile tekelinde bulunduran ana kaynaktan pay alabilir. İnsanların ellerindeki kırıntılara ve döküntülere el açmasınlar. Çünkü bu insanlar kendisi gibi muhtaç, eli boş, zavallılardır.

Bu ilke, İslâm inancının temel gerçeklerinden biridir. Bu gerçek değerleri ve ölçüleri, yargıları ve bakış açılarını, yöntemleri ve davranışları, araçları ve sebepleri değiştirmek için tek başına yeterli bir faktördür. Eğer sadece bu gerçek bir kalbe iyi yerleşirse, o kalbin sahibi tek başına bütün dünyanın karşısında durur; herkese karşı onurla, şerefle, hiç sarsılmadan, sendelemeden, hangi yoldan şerefe ereceğini, alternatifi olmayan bu itibar yolunu bilerek direnir.

Böyle bir kimse hiçbir zorbanın, hiçbir azgın kasırganın, hiçbir çarpıcı olayın, hiçbir rejimin, hiçbir baskı kurumunun, hiçbir çıkarın, hiçbir yeryüzü kaynaklı kaba gücün önünde boyun eğmez. Niye eğsin ki? İtibar ve üstünlük bütünü ile Allah'ın tekelindedir. O'nun rızası olmaksızın hiç kimsenin bu tarakta bezi olamaz.

İşte bu gerekçe ile iyi söz ve iyi amel gündeme geliyor. Okuyalım:

"Güzel söz O'na yükselir, iyi ameli de O yükseltir."

Söz konusu büyük ve önemli gerçeği anlattıktan sonra hemen böyle bir değerlendirme yapmak, son derece anlamlı ve mesaj vericidir. Çünkü bu değerlendirme ile itibarı ve üstünlüğü Allah katında arayanların yararlanacakları sebeplere ve başvuracakları yöntemlere işaret ediliyor. Bu sebepler ve yöntemler güzel söz ile iyi ameldir. Güzel söz, yüceliği ile Allah'a yükselir. İyi amele gelince, onu Allah kendi katına yükselterek onurlandırır. Buna bağlı olarak bu amelin sahibini de onurlandırarak ona itibar ve üstünlük bağışlar.

Gerçek üstünlük, insanların dünyasına yansımadan önce kalpte kökleşir. Bu duygu sayesinde insan bütün onursuzluk ve başkalarına boyun eğme sebeplerinin üzerine yükselir. Bu duygu sayesinde her şeyden önce kendi nefsini alt eder. Küçük düşürücü ihtiraslarını, karşı durulmaz arzularını, korkularını, insanlara ve insan dışı varlıklara bağlanmış ümitlerini yener. İnsan bu alanlarda üstünlüğünü kabul ettirince hiç kimse onu alçaltmaya, ona boyun eğdirmeye sebep bulamaz. İnsanları arzuları, ihtirasları, korkuları ve umutları küçük düşürür. Bunları denetim altına alabilen kimse her duruma, her şeye ve herkese karşı üstün gelir. İşte güç, üstünlük ve otorite ile bütünleşen gerçek itibar budur.

Üstünlük ve itibar gerçek karşısında inatla direnmek ve batıl ile pohpohlanmak değildir. Önüne çıkan herkesi ve her şeyi kırıp döken şımarık bir zorbalık da değildir. İçgüdülere boyun eğen, ihtiraslara yenik düşen taşkın bir reaksiyon da değildir. Hak, adalet ve yarar düşünmeden pençe atan, yakalara yapışan kör bir kaba güç de değildir. Asla.

Üstünlük ve itibar nefsin ihtiraslarına egemen olmaktır, bağımlılığı ve aşağılanmayı alt etmektir; Allah'dan başkası önünde boyun eğmemektir. Bunların yanı sıra Allah'a boyun eğmek, saygı beslemektir; Allah'dan korkmak, çekinmektir; sevinçte de kederde de yüce Allah'ın gözetimini üzerinde hissetmektir. İnsan Allah'a boyun eğerse başı dik olur. İnsan Allah'dan korkarsa O'nun hoşuna gitmeyen her şeye karşı çıkar. İnsan kendini Allah'ın sürekli gözetimi altında hissederse O'nun izni olmadıkça başını eğmez.

İşte güzel söz ve iyi amel ile üstünlüğün ve itibarın söz düzeyindeki konumu budur. İşte ayetlerin akışı içinde bu ikisi arasındaki ilişki budur. Bunun arkasından önümüze bu sayfanın karşısı açılıyor. Okuyalım:

"Kötü amaçlı komplo düzenleyenler ağır bir azaba çarpılacaklardır. Ayrıca onların komplosu da boşa çıkar, verimsiz olur."

Buradaki "komplo düzenlemek" "plan kurmak" anlamında kullanılmıştır. "Komplo düzenleme" deyimi, genellikle ifade ettiği kötü amaçlılığı, vurgulamak için tercih edilmiştir. Bu komplo düzenleyicileri ağır bir azap bekliyor. Üstelik kurdukları tuzaklar da kısa ömürlüdür, boşa çıkmaya mahkûmdur, bekledikleri sonucu veremezler. Buradaki "kısa ömürlü"lük, hatta "ölü doğma" imajı bir önceki ayetteki "canlanan ve ürün veren toprak" imajı ile ters yönlü çağrışım yapmaktadır.

"Kötü amaçlı komplo düzenleyenler" bu komploları sahte şöhret kazanmak, asılsız üstünlük sağlamak için kurarlar. Fakat yüce Allah'a yükselen diğer güzel söz olduğu gibi, O'nun kendi katına çıkardığı birikim de iyi ameldir. Geniş ve kapsamlı anlamı ile itibar ve üstünlük bunlar sayesinde kazanılabilir. Gerek söz ve gerekse davranış biçiminde kötü amaçlı komplo ise itibara ve üstünlüğe ulaştırıcı bir yol değildir. Gerçi bu yöntemle kimi zaman azgın ve zorba bir güç kazanılabilir. Fakat bu kaba güç kısa ömürlüdür, kısa sürede yok olmaya mahkûmdur. Ayrıca sahibinin ağır bir azaba çarptırılmasının da gerekçesi olur. Allah'ın vaadi böyledir ve Allah'ın vaadinden cayacağı da düşünülemez. Fakat O kötü komplo düzenleyicilerine biraz mühlet verebilir, ön tasarısında belirlediği süreye kadar onların at oynatmalarına fırsat tanıyabilir.

İNSANIN YARATILIŞI

Su aracılığı ile oluşan genel "canlılık" olgusuna değinildikten sonra insanın ilk yaratılış sahnesi gözler önüne getiriliyor; yanı sıra bu olayın çağrıştırdığı "hamilelik", "uzun ömür", "kısa ömür" gibi olgulara değinilerek bunların tümü ile yüce Allah'ın gizli bilgisinin bir parçasını oluşturdukları vurgulanıyor. Okuyoruz:


Kuran-i Kerim Tefsiri

O

Fatır

O

11- Allah siz önce topraktan, sonra spermadan yarattı. Sonra erkekli-dişili çiftlere dönüştürdü. O'nun bilgisi dışında hiçbir dişi ne hâmile kalabilir ve ne de doğurabilir. Ömrü uzun olanın çok yaşaması ve kısa ömürlülerin az yaşamaları kesinlikle bir kitapta kayıtlıdır. Hiç kuşkusuz bu .Allah için kolay bir iştir.

İnsanın topraktan meydana gelişinde somutlaşan "ilk yaratılış" olgusuna Kur'an'da sık sık işaret edilir. Hamileliğin ilk aşamalarından biri olan "sperma" dönemine de sık sık değinildiğini görüyoruz. Toprak cansız bir madde iken "sperma (nutfel" canlı bir çekirdektir. İlk ve en büyük mucize işte bu "hayat" mucizesidir. Hiç kimse bu mucizenin nasıl ortaya çıktığını, ya da insanın hammaddesi olan toprakla nasıl kaynaştığını bilmiyor. Bu olgu, geçmişte olduğu gibi günümüzde de insan bilgisine kapalı bir sırdır. Aynı zamanda gözle görülen, aktüel bir gerçektir. Kendisi ile yüzyüze gelmekten, varlığını itiraf etmekten kaçınmak mümkün değildir. Ayrıca can verici ve gücü her şeyi yapmaya yeten bir Allah'ın varlığının da göstergesidir; bu da savsaklanmaz ve tartışılmaz bir gerçektir.

Bu cansızdan canlıya geçiş olayı, son derece uzun mesafeli bir geçiştir. Öyle ki, bunun yanında bütün zaman ve yer boyutları küçük kalır. Şu şaşırtıcı varlık aleminin sırlarını irdeleyen bir kalp, bu geçiş olayının büyüklüğünü düşünmekle bitiremez. Aslında bu alemin her sırrı diğerinden daha büyük ve daha şaşırtıcı bir sanat örneğidir.

Canlılarda tek hücre aşamasını temsil eden "sperma" aşamasından tam teşekküllü bir canlı aşaması olan "cenin" evresine geçiliyor. Bu evrede erkek ve dişi biribirinden ayrılıyor, böylece Kur'an'ın işaret ettiği şu tablo gerçekleşmiş oluyor: "Sonra erkekli-dişili çiftlere dönüştürdü."

Bu cümlenin anlamı "Allah sizi daha cenin evresinde erkekli-dişili çiftlere dönüştürdü" şeklinde olabileceği gibi, "O sizi doğumunuzdan sonraki aşamada birbiri ile evlenen erkek ve dişi çiftler haline getirdi" biçiminde de olabilir. Bu geçiş olayı, yani spermadan erkek ve dişi organizmalar evresine geçiş olayı da, tıpkı cansızlık aşamasından canlılık evresine geçiş gibi, son derece uzak mesafeli bir geçiştir. Neden derseniz, "sperma"nın temsil ettiği tek hücre nerede; son derece karmaşık yapılı, çeşitli fonksiyonlu ve çok sistemli bir canlı organizma olan "cenin" nerede? O belirsizlikler yuvası olan tek hücre nerede; çok sayıda farklılaşmış nitelikleri olan minik organizma, yani "cenin" nerede?

Eğer bu yalın hücre incelenecek olursa, şu gerçekler öğrenilir. Söz konusu hücre bölünerek çoğalır. Çoğalan hücrelerin eş fonksiyonları dokuları oluşturur. Dokulardan da fonksiyonu ve niteliği belirli organlar meydana gelir. Sonra bu organların ahenkli ve uyumlu işbirliği sayesinde "insan" denen şaşırtıcı canlı varlık ortaya çıkar. Bu canlı varlıkların her biri, diğer türdeşlerinden, hatta en yakın akrabalarından farklı organizmalar olurlar. Öyle ki, iki insan, kesinlikle birbirinin aynısı olmaz. Oysa hepsi algılanabilir hiçbir farklı yanı olmayan aynı spermadan meydana gelmişlerdir. Sonra yukarda değindiğimiz gibi dokular oluşmuş ve bu dokulardan da erkekli-dişili çiftler türemiştir. Bu çiftler yeni bir sperma hücresi aracılığı ile hiçbir sapma göstermeksizin aynı aşamaları izleyecek yeni bir insan yavrusu üretebiliyorlar. Bütün bunlar son derece şaşırtıcı-dır ve bu "şaşırtıcılık" nitelikleri hiçbir zaman sona ermeyecektir. İşte Kur an, bu esrar dolu olağanüstü olaya, daha doğrusu esrarlarla dolu, olağanüstü olaylar zincirine bu yüzden sık sık değiniyor. Amaç, insanları bu olayları düşünmeye, irdelemeye yöneltmek, bu sürekli mesaj bombardımanı sayesinde ruhları uykudan uyandırmaktır.

Burada bu "işaret"in yanı sıra yüce Allah'ın bilgisinin evrenselliğini canlandıran bir tablo sunuluyor. (Bu tablonun benzerleri daha önce Sebe suresinde gözlerimizin önüne serilmişti.) Bu tabloda yüce Allah'ın bilgisinin, yeryüzündeki tüm canlı dişilerin karınlarında taşıdıkları yavruları kapsadığı vurgulanıyor. Okuyoruz:

"O'nun bilgisi dışında hiçbir dişi ne hamile kalabilir ve ne de doğurabilir."

Ayetteki "dişi" kavramı sadece insan dişilerini değil, bütün hayvan, kuş, balık, sürüngen ve böcek türlerinin dişilerini de içeriyor. Hatta bunlar dışında kalan bildiğimiz ve bilmediğimiz bütün canlı türlerinin dişileri de bu kavramın şemsiyesi altındadır. Yeter ki, gebe kalan ve doğuran bir canlı türü olsun. Yumurtlayan canlılar da bu hesaba girer. Çünkü yumurta da bir tür "doğurulmuş" yavrudur, yalnız gelişmesini anasının vücudunda tamamlamadan yumurta ha1inde dışarıya çıkıyor ve gelişmesinin geri kalan bölümünü anasının vücudu dışında sürdürüyor. Bu sırada yumurta ya anası üzerinde kuluçkaya yatıyor ya da kuluçka şartlarını sağlayan makinelerde barınıyor. Sonunda eksiksiz bir cenin evresine varınca kabuğunu kırıp çıkıyor ve normal gelişmesini dışarda devam ettiriyor.

İşte şu uçsuz bucaksız evrenin bütün gebelik ve doğum olayları yüce Allah'ın engin bilgisinin kapsamı içindedir.

Sebe suresinde dediğimiz gibi yüce Allah'ın sınırsız bilgisini böylesine şaşırtıcı biçimde tanıtmak, ne düşünce ve ne de ifade olarak insan zihninin girişeceği bir iş değildir. Bu durum, başlı başına Kur'an'ın yüce Allah tarafından indirildiğini gösteren bir kanıt olduğu gibi, bu benzersiz Kitab'ın ilahi kaynaklı olduğunu belgeleyen bir özelliktir.

Aynı ayette geçen insan ömrüne ilişkin açıklama da bu özelliği taşır. Okuyoruz:

"Ömrü uzun olanın çok yaşaması ve kısa ömürlülerin az yaşamaları kesinlikle bir kitapta kayıtlıdır. Hiç kuşkusuz bu Allah için kolay bir iştir."

Şöyle bir düşünelim. Daha doğrusu şu evrendeki tüm canlıları hayalimizden geçirmeye çalışalım. Yani bütün ağaçları, kuşları, diğer hayvanları, insanları, öbür tüm canlıları zihnimizde canlandırmaya gayret edelim. İrilikleri, vücut biçimleri, türleri, cinsleri, yaşadıkları yer ve zamanlar, hepsini birbirinden farklı bir canlılar okyanusu farz etmeliyiz. Sonra bu kümelerin bir de tek tek bireylerini düşünmek gerekir. Saymakla bitmezler ve sayılarını da ancak yaratıcıları bilir. Bu bireylerin kimi uzun ömürlü, kimi de kısa ömürlü olur. Bu süreler daha önce belirlenmiş bir plana, yüce Allah'ın bu canlı bireylerine ilişkin bilgisine göre uzun ya da kısa olur.

Yüce Allah'ın bilgisi sade canlı bireylerin kendileri ile değil, bu canlı bireylerin organları ile de ilgilenir. Bu organların uzun mu, yoksa kısa mı yaşayacaklarını bilen O'dur. Meselâ şuradaki ağacın şu yaprağı uzun süre yeşil kalacak mı, yoksa yakında sararıp dalından kopacak mı? Şu kuşun tüyü kuşun üzerinde daha çok kalacak mı, yoksa rüzgâra kapılıp gidecek mi? Falanca hayvanın şu boynuzu uzun zaman yerinde kalacak mı, yoksa bir çatışmada kırılacak mı? Şu insanın şu gözü ya da saçının şu teli yüce Allah'ın belirli planına göre ya yerinde kalır ya da çıkar, dökülür.

Bunların hepsi yüce Allah'ın ayrıntılı ve geniş kapsamlı bilgisini simgeleyen bir "kitap"da kayıtlıdır. Bu işlem herhangi bir emeği, herhangi bir sıkıntıya katlanmayı gerektirmez. Çünkü; "Hiç kuşkusuz bu Allah için kolay bir iştir."

İnsan bütün bunları düşündüğü ya da hayal ettiği zaman, sonra da ötelerine akıl erdirmeye çalıştığı zaman anlar ki, bu iş son derece şaşırtıcı, hayret uyandırıcıdır. Ayrıca burada insan düşüncesinin bu biçimde işleyemeyeceği bir gerçek ile karşı karşıyayız. Bu gerçek insan aklına yabancı bir yaklaşımla tasarlanıp tasvir edilmiştir. Burada yüce Allah'ın bu şaşırtıcı konuya ilişkin kendine özgü bir yaklaşımı ile yüz yüzeyiz.

Uzun ömürlülük, yaşama süresinin uzunluğu, yaşanan yılların çokluğu yolu ile olacağı gibi, yaşanan zamanın bereketli olması, bu zamanın verimli bir biçimde kullanılması; duygu, hareket, davranış ve eser zenginliği içinde geçmesi yolu ile de olur. Buna karşılık kısa ömürlülük de yaşanan yılların az sayıda oluşu biçiminde olabileceği gibi, yaşama süresinin bereketini yitirmek; bu süreyi eğlence, oyun, aylaklık ve tembellik içinde geçirmek şeklinde de olabilir.

Öyle saatler var ki, bir ömre bedeldirler. Düşünce ve duygu açısından o kadar zengin, iş ve eser bakımından öylesine verimlidirler. Buna karşılık nice yıllar var ki, bomboş gelip geçerler, ne hayatın terazisinde bir ağırlıkları ne de yüce Allah katında bir önemleri vardır.

Bunların hepsi bir kitapta kayıtlıdır. Yüce Allah'dan başka hiç kimsenin sınırlarını bilmediği şu uçsuz bucaksız evrendeki her canlı bireye ilişkin bütün bu ayrıntılar bir kitapta kayıtlıdır. .

Toplumlar ve milletler de bu açıdan bireyler gibidirler. Onlar da hem uzun hem de kısa ömürlü olabilirler. Onlar da fertler gibi bu ayetin kapsamına girerler.

Hatta bu konuda cansız varlıklar da canlı varlıklar gibidirler. Meselâ kimi kayalar, kimi mağaralar, kimi nehirler uzun ömürlüdürler. Kimi kayalar dayanıksız olur, kısa sürede parçalanır gider. Kimi mağaralar da kısa ömürlü olur. Bir bakarsınız ki ya çökmüşler ya da ağızları kapanmıştır. Kimi nehirler de kısa ömürlüdürler. Bir bakarsınız ki, kurumuşlar ya da küçük kollara ayrılarak sularını yitirmişlerdir.

İnsan elinden çıkan cansız eşyalar da öyledirler. Kimi yapı uzun, kimi yapı ise kısa ömürlü olur. Kimi teknik aygıt uzun ömürlü olur, çok dayanır; kimisi de kısa ömürlü olur, dayanıksız çıkar. Kimi elbise uzun ömürlü olduğu gibi, kimi elbise de kısa ömürlü olur. Bütün bu varlıklara ait ömürler ve dayanma süreleri, tıpkı insan ömürleri gibi bir kitapta kayıtlıdır. Bütün bunlar yüce Allah'ın engin bilgi ve haber alanı içinde yer alırlar.

Mesele bu şekilde düşünülünce, kalpler uyanarak şu evreni yeni bir yaklaşımla, yeni bir duyarlılıkla düşünmeye, irdelemeye koyulurlar. Böylesine büyük bir duyarlılıkla her şeyde yüce Allah'ın elini ve gözünü fark eden bir kalp O'nu zor unutur, zor göz ardı eder, zor yolundan sapar. Çünkü ne tarafa dönerse yüce Allah'ın elini, gözünü, ilgisini ve gücünü görür. Şu evrendeki her nesnenin O'nun varlığının ve ortaksız yöneticiliğinin somut kanıtı olduğunu fark eder.

İşte Kur'an kalpleri böyle eğitir.

SU VE HAYAT

Daha sonraki ayetlerde de devam ettirilen bu değişik görüntülü evrensel gezide dikkatlerimiz başka bir olguya çekiliyor. Bu sahnede şu yeryüzündeki su olgusuna belirli bir açıdan, farklı özellikteki su türleri açısından bakılıyor. Bir yanda içmeye elverişli sular şırıl şırıl akarken, öbür yanda tuz oranı yüksek acı suların engin birikimleri ile karşılaşıyoruz. Yüce Allah'ın boyun eğdirici yasaları uyarınca bu su türleri kimi zaman birbirine karışarak, kimi zaman da birbirinden ayrılarak insanlara çeşitli yararlar sağlıyorlar. Okuyoruz:


Kuran-i Kerim Tefsiri

O

Fatır

O

12- İki deniz aynı değildir. Birinin suyu tatlı kolay içimli, öbürününki tuzlu ve acıdır. Her ikisinden de taze balık eti yer ve takı olarak kullandığınız süs eşyaları çıkarırsınız. Allah'ın size yönelik bağışını aramanız ve O'na şükretmeniz için geminin suları yararak yol aldığını görürsünüz.

Su türleri arasındaki farklılaşma olayının iradeye bağlı olarak meydana geldiği açıktır. Bildiğimiz kadarı ile bu olayın arkasında bir hikmet vardır. Önce içmeye elverişli olan su türüne bakalım. Bu tür suyun neden böyle yaratıldığını onu kullanarak ve yararını somut olarak görerek biliyoruz. Tatlı su bütün canlılar için hayat kaynağıdır. Şimdi de öbür su türü olan ve acı tuzlu suya bakalım. Bu tür su daha çok denizler ve okyanuslar biçiminde karşımıza çıkar. Aşağıda bu konuda bir bilginin sözlerini okuyacağız. Adam bu açıklamayı şu koca evreni düzenleyen duyarlı planı değerlendirirken yapıyor. Okuyoruz:

"Yüzyıllardır yerden fışkıran gazlar havaya yükselir. Bunların çoğu zehirlidir. Buna rağmen hava (atmosfer) yine de kirlenmemiş kalır. İnsanın yaşaması için elverişli olan gaz oranlarının dengesi değişmez. Bu büyük dengeyi sağlayan mekanizma denizleri ve okyanusları kaplayan engin sulardır. Hayat, besin maddeleri, yağmurlar, ılımlı iklim ve son olarak insan, varlıklarını bu uçsuz bucak-sız su kütlesine borçludurlar."

Bu açıklama niçin farklı türde yaratıldıklarına kısmen ışık tutuyor. Bu sözler kanıtlıyor ki; suların farklı türlerde yaratılmış olması belirli bir amacın ve planın sonucudur. Bu yolla şu evrenin varlığında ve düzeninde gerekli olan, birbirine bağlı birtakım dengeler ve uyumlar gözetilmiştir. Bunu ancak şu evrenin ve şu evrendeki canlı-cansız tüm varlıkların yaratıcısı olan yüce Allah düzenler. Çünkü bu hassas uyum, asla rast gele meydana gelmez. Ayette "iki denizin" farklılığının vurgulanmış olması, gerek bu alandaki farklılaştırmanın, gerekse diğer bütün farklı yaratmaların mutlaka bir amaca dayandığını düşündürür. Surenin ilerdeki ayetlerinde duygular, yönelmeler, değerler ve ölçüler alanında varolan başka "farklılık" örnekleri ile karşılaşacağız.

Sonra bu farklı sulardan oluşmuş iki denizin birleştiğini görüyoruz. Maksat insana çeşitli yararlar sağlamaktır. Okuyalım:

"Her ikisinden de taze balık eti yer ve takı olarak kullandığınız süs eşyaları çıkarırsınız. Allah'ın size yönelik bağışını aramanız ve O'na şükretmeniz için geminin suları yararak yol aldığını görürsünüz."

Ayetin orijinalindeki "taze et" deyiminden maksat, balıklar ile öbür deniz hayvanlarıdır. "Takı" sözcüğünden maksat da inci ve mercandır.

İnci, kabuklu yumuşakçalar sınıfındaki hayvanların vücutlarından elde edilir. Olay şöyle olur: Rastlantı sonucu bu hayvanların vücutlarına kum tanesi ya da su damlası gibi yabancı bir madde girer. Bunun üzerine hayvanın vücudu özel bir sedefli sıvı salgılayarak yabancı maddeyi kuşatır. Amaç bu maddenin, vücudun iç organlarını tırmalamasını önlemektir. Belirli bir süre sonra işte bu sıvı katılaşarak inciye dönüşür.

Mercan, bitkisel özellikler de taşıyan bir deniz hayvanıdır. Bazan birkaç mil uzunluğu olabilen koloniler halinde yaşar. Bu kolonilerin büyükleri hem deniz yolcuları için ve bu hayvanların kollarına yakalanan bütün canlılar için tehlike oluştururlar. Mercanlar, özel yöntemler ile biçilerek süs eşyası haline getirilirler.

Yüce Allah'ın şu evrendeki nesnelere sunduğu çeşitli niteliklerin sonucu olarak gemiler, nehir ve deniz sularını yararak yol alırlar. Gemilerin yapımında kullanılan maddelerin yoğunluk ortalamasının suyun yoğunluğundan fazla olması, gemilere su yüzeyinde kalarak sular içinde yol alma imkânı sağlar. Bu olayda rüzgârın gücünden yararlanıldığı gibi, yüce Allah'ın insanın faydalanmasına yol açtığı ve nasıl kullanılacağını öğrettiği buhar, elektrik ve diğer enerji türlerinden de yararlanılır. Bu enerji türlerinin hepsi insanın kullanımına sunulmuştur. Sebep;

"Allah'ın size yönelik bağışını arayasınız."

Deniz yolculuğu ve ticaret yapasınız diye. Deniz hayvanlarının taze etlerinden ve takı maddelerinden yararlanasınız diye. Nehirlerin ve denizlerin suları ile gemilerden yararlanasınız diye. Bir de; "O'na şükredesiniz diye."

Zaten yüce Allah şükür sebeplerini hazırlayıp önünüze getirdi. Böylece şükür görevinizi yerine getirmenize yardımcı oldu.

KÂİNATIN TEMEL YASASI

Surenin bu kesiti bir evrensel gezi ile noktalanıyor. Bu gezide önce gece gündüz sahnesi karşımıza çıkıyor. Sonra da belirli bir surenin sonuna kadar ki hareketlerini düzenleyen yasa uyarınca güneşe ve aya boyun eğdirildiğini öğreniyoruz. Okuyalım:


Kuran-i Kerim Tefsiri

O

Fatır

O

13- O geceyi gündüze ve gündüzü geceye dönüştürür. Güneşi ve ayı buyruğu altına almıştır. Her biri belirli bir sürenin sonuna kadar hareket eder. İşte Rabb'iniz bu Allah'dır. Egemenlik O'nun tekelindedir. O'nu bir yana bırakarak taptığınız düzmece ilahlar bir çekirdek kabuğunun bile sahibi değildirler.

Ayetin orjinalinde kullanılan "gecenin gündüze ve gündüzün geceye girdirilmesi" deyimi iki türlü yorumlanabilir. Birinci yorum, şu iki çarpıcı doğal sahneyi gözümüzün önüne getirir. Sahnelerin ilki şöyle: Gece, gündüze giriyor. Aydınlık azar azar kayboluyor ve yerine ağır ağır karanlık çöküyor. Böylece güneş batıyor, arkasından da karanlık gitgide koyulaşıyor. İkinci sahne de şöyle: Gündüz, geceye giriyor. Tanyeri ağarıyor. Aydınlık yavaş yavaş ortalığa yayılıyor ve karanlık yavaş yavaş dağılıyor. Sonunda güneş doğuyor ve aydınlık her yanı sarıyor.

Ayetteki deyim şöyle de yapılabilir. Uzun bir gece düşünelim. Bu gece, gündüzün uçlarını yiyerek sanki onun içine giriyor. Bir de uzun bir gündüzü düşünelim. Bu gündüz de sanki gecenin uçlarını yiyerek içine giriyor.

Ayetteki deyim ile her iki anlam birden kastedilmiş de olabilir. Bütün bu sahneler insan kalbini, sakin sakin gezdirerek ona ürperti ve korku bilinci aşılıyor. Bu gezi sırasında insan kalbi, yüce Allah'ın elinin şu çizgiyi uzatıp şu çizgiyi dürdüğünü, şu ipi gererek şu ipi saldığını görüyor. Bütün bunlar duyarlı ve sürekli bir düzen içinde gerçekleşiyor. Bu düzenin bir kere bile, şunca yüzyıllık ömrü içinde bir gün ya da bir yıl için ne bozulduğu, ne sarsıldığı ve ne de değiştiği görülmemiştir.

Güneşe ve aya boyun eğdirildiği ve ne kadar olduğunu yalnız Allah'ın bildiği belirlenmiş bir sürenin sonuna kadar hareket ettikleri, sonuç olarak herkesin gördüğü bir doğal olaydır. İster bu gök cisimlerinin hacimlerini; yıldız mı, yoksa gezegen mi olduklarını, yörüngelerini, dönüşlerini ne kadar zamanda tamamladıklarını bilsin, isterse bu konulara ilişkin hiçbir bilgisi olmasın. Güneş ile ayın kendileri, herkesin karşısında görünüp kayboluyor, her gözün önünde inip çıkıyorlar. Hiç şaşmayan ve ayarını bozmayan bu sürekli hareket görünen bir olgudur; izlenmesi bilgi ve hesap istemez.

Bu nitelikleri ile bu olgular evren kitabının sayfasında her aklı başında insanın ve bütün kuşakların bakışlarına sunulmuş mucizelerdir. Biz bu konuda bugün, Kur'an'ı ilk okuyanlardan daha çok şeyler bilebiliriz. Fakat önemli olan bu değildir. Önemli olan bu doğal mucizenin onlarda meydana getirdiği etkiyi bizde de meydana getirmesi, onların kalplerini titrettiği gibi, bizim kalplerimizi de titretmesi, bizi de onlar gibi yüce Allah'ın evrende sürekli işleyen yaratıcı elini görüp düşünmeye özendirmesidir. Çünkü hayat demek, kalbin yaşaması demektir.

Bu değişik, derin anlamlı ve sarsıcı sahnelerin ardından "Rabb'lık gerçeği açıklanıyor. Bunun yanı sıra Allah'a ortak koşmaya yeltenen iddiaların asılsızlığı ve bu iddiaları ileri sürenlerin kıyamet günü karşılaşacakları acı son vurgulanıyor.


Kuran-i Kerim Tefsiri

O

Fatır

O

İşte Rabb'iniz bu Allah'dır. Egemenlik O'nun tekelindedir. O'nu bir yana bırakarak taptığınız düzmece ilahlar bir çekirdek kabuğunun bile sahibi değildirler.

14- Eğer onları imdadınıza çağırırsanız, çağrınızı işitmezler. Sesinizi işitseler bile size karşılık veremezler. Üstelik kıyamet günü, sizin kendilerini Allah'a ortak koşmuş olmanızı reddederler. Hiç kimse, her şeyin içyüzünü bilen Allah gibi sana haber vermez.

Yani bulutların önünde rüzgârları estiren, ölmüş toprağı dirilten, sizleri topraktan yaratan, sizleri erkekli-dişili çiftlere ayıran, dişilerin taşıdıkları ceninleri ve doğurdukları yavruları bilen, uzayan ve kısalan ömürleri bilen, iki tür deniz yaratan, geceyi gündüze ve gündüzü geceye dönüştüren, güneşi ve ayı buyruğu altına alıp belli sürenin sonuna kadar hareket ettiren yüce güç var ya; işte "Rabb'iniz bu Allah'dır."

"Egemenlik O'nun tekelindedir. O'nu bir yana bırakarak taptığınız düzmece ilahlar bir tek çekirdek kabuğunun bile sahibi değildi rler."

Ayetin orjinalinde geçen "Kıtmir" sözcüğü "çekirdek kabuğu" anlamına gelir. Müşriklerin, Allah dışında taptıkları sözde ilahlar basit bir çekirdek kabuğunun bile sahibi değildirler. Arkasından bu sözde ilahların mahiyetleri biraz daha deşiliyor. Okuyoruz: "Eğer onları imdada çağırırsanız çağrınızı işitmezler."

Çünkü onlar ya çamurdan yoğrulmuş bir heykel, ya taştan, ağaçtan yontulmuş bir put, ya bir yıldız ya da gezegen, ya bir melek veya cindirler. Bunların hiçbiri bir çekirdek kabuğunun bile sahibi değildirler. Yine bunların tümü sapık tapıcılarının çağrılarını işitemezler. Ya aslında ses algılama yetenekleri yoktur, ya da insan sözünü anlamazlar. Devam edelim: "Sesinizi işitseler bile size karşılık veremezler."

Cinler ve melekler gibi. Çünkü cinler karşılık verme yeteneğinden yoksundurlar. Melekler ise sapıklara karşılık vermezler. Bu dünyada böyledir. Kıyamet günü ise, o sözde ilahlar sapıklığa ve sapıklara karşı çıkarlar, onlarla ilişkili görünmekten şiddetle kaçınırlar.

"Üstelik kıyamet günü sizin kendilerini Allah'a ortak koşmuş olmanızı reddederler."

Bunu her şeyin içyüzünü, her meseleyi, dünyayı ve ahireti bilen yüce Allah açıklıyor. Okuyoruz:

"Hiç kimse, her şeyin içyüzünü bilen Allah gibi sana haber vermez."

Surenin bu "kesit"i burada sona eriyor. O değişik alemlerde gerçekleştirilen geziler ve görülen o enteresan sahneler burada noktalanıyor. İnsan kalbi bu gezilerden öylesine yüklü bir azıkla dönüyor ki, eğer iyi kullanılsa, kendisine ömrü boyunca yeter. Zaten insan kalbi için tek surenin tek "kesit"i yeterlidir. Yeter ki, istediği hidayet ve aradığı açık delil olsun.

Surenin bu noktasında bir kere daha tüm insanlara sesleniliyor; onlara yüce Allah ile aralarındaki ilişkileri ve kendi mahiyetlerini süzgeçten geçirmeleri telkin ediliyor. Arkasından Peygamberimize dönülerek teselli ediliyor, gördüğü yüz çevirmelerden ve sapık reaksiyonlardan ötürü canını sıkmaması isteniyor. Tıpkı surenin ikinci kesitinde olduğu gibi. Yalnız şu farkla; burada hidayetin sapıklıktan farklı bir özellik taşıdığı vurgulanıyor. Bu iki zıt tutum arasında köklü ve derin bir bağdaşmazlığın varolduğu belirtiliyor. Bu bağdaşmazlık tıpkı körlük ve görebilmek, karanlıklar ile aydınlık, gölge ile kavurucu sıcaklık, ölüm ile hayat arasındaki gibi taban tabana zıtlık ifade eder. Başka bir deyim ile hidayet, görebilme yeteneği, gölge ve hayat arasında nasıl sıkı bir benzerlik ilişkisi varsa körlük, karanlık, kavurucu sıcaklık ve ölüm arasında öylesine sıkı bir benzerlik vardır. Bu açıklamanın arkasından eski dönemlerde peygamberleri yalanlayanların yok edilme örneklerine değiniliyor. Amaç uyarmak, sakındırmaktır.


Kuran-i Kerim Tefsiri

O

Fatır

O

15- Ey insanlar, siz Allah'a muhtaçsınız; oysa Allah hiç kimseye muhtaç değildir ve övgüye lâyıktır.

16- Eğer dilerse sizi yok eder ve yerinize başka bir canlı türü getirir.

17- Bunu yapmak, Allah için zor değildir.

İnsanları hidayete çağırırken, onları içinde yüzdükleri karanlıklardan Allah'ın aydınlığına ve doğru yoluna çıkarmaya çalışırken, onlara bu gerçeği hatırlatmaya ihtiyaç vardır. Başka bir deyimle, insanlar kendilerinin fakir ve Allah'a muhtaç zavallılar olduklarını, buna karşılık Allah'ın kelimenin her anlamı ile "zengin" ve ihtiyaçsız olduğunu hatırlamaya ihtiyaçları vardır. İnsanlar iyice bilmelidirler ki, gerçi onlar Allah'a inanmaya, O'na kulluk etmeye, O'nun verdiği nimetlere hamd etmeye çağırılıyorlar, ama bu çağrı Allah'ın onların ilgilerine muhtaç olduğu anlamına gelmez; yüce Allah'ın onların ibadetlerine ve övgülerine ihtiyacı yoktur, O özü itibarı ile övgüye lâyıktır. Bunun yanı sıra onlar Allah ile başa çıkamazlar, O'nu zor duruma düşüremezler. Çünkü eğer O, eğer onların kökünü kurutup yerlerine kendileri gibi ya da kendilerine hiç benzemeyen başka bir canlı türü geçirmek isterse bunu yapmak O'nun için son derece kolaydır.

İnsanların bu gerçeği hatırlamaya ihtiyaçları vardır. Yoksa yüce Allah'ın kendileri ile ilgilendiğini, onlara peygamberler gönderdiğini, bu peygamberlerin onları sapıklıktan döndürüp doğru yola iletmeye, karanlıklardan aydınlığa çıkarmaya çalıştıklarını görünce Allah için çok önemli varlıklar olduklarını, doğru yolda olmalarının, ibadet etmelerinin Allah'ın rakipsiz egemenliğine bir şey kattığını sanarak gurura kapılabilirler.

Yüce Allah, insanlara peygamberler gönderiyor. Bu peygamberler insanların sırt dönmelerine ve eziyetlerine göğüs geriyorlar. Bu sırt çevirmelere ve eziyetlere rağmen Allah'a çağırma görevini ısrarla sürdürüyorlar. Bu yolla yüce Allah insanlara ilgi gösteriyor, onlara rahmetini oluk oluk akıtıyor, onları lütfu ile kuşatıyor. Yüce Allah'ın insanlara yönelik bu tutumu O'nun tek yanlı rahmetinden, lütfundan, kereminden ve bağışlayıcılığından kaynaklanıyor. Çünkü tek yanlı bağışlayıcılık, O'nun özü ile bütünleşmiş bir niteliğidir. Yoksa şu kulların doğru yola girmeleri O'nun ortaksız egemenliğine bir şey katacak, ibadet etmeleri O'nun egemenliğinden bir şey eksiltecek değildir. Ayrıca şu kullar, eşleri bulunmaz varlıklardır da, yerlerine başkalarını koymak zor olduğu için bütün küstahlıklarına göz yumuyor, yerleri doldurulamayacağı için şımarıklıklarına katlanıyor değildir.

Gerçekten şu zavallı, küçük, önemsiz, yetersiz, güçsüz ve bilgisiz insan, yüce Allah'ın bunca yoğun ilgisine ve gözetimine mazhar olunca yüce Allah'ın bu bağışı, bu lütfu ve bu karşılıksız keremi karşısında başı dönüyor, hayrete kapılıyor.

Oysa insan şu yer yuvarlağının küçük, önemsiz bir konuğudur. Yeryuvarlağı da güneşin küçük bir uydusudur. Güneş ise, uzayda ışık saçan sayısız yıldızlardan biridir. Yıldızlara gelince; onlar da bütün görkemli iriliklerine rağmen sınırlarını yüce Allah'dan başka hiç kimsenin bilmediği engin uzay boşluğuna serpiştirilmiş birer küçük noktadırlar. Engin boşluğuna serpiştirilmiş yıldızları birer kaybolmuş nokta gibi gördüğümüz uzay ise, yüce Allah'ın yaratıklarının sadece bir bölümünden ibarettir.

Bununla birlikte insan yüce Allah'ın ilgisine mazhar oluyor. Bu yoğun ilginin başlıca göstergelerini şöyle sıralayabiliriz: Yüce Allah, insanı yaratıyor. Onu halifesi, sözcüsü, sıfatı ile yeryüzüne yerleştiriyor. Onu bu halifeliğin gerektirdiği bütün araçlarla donatıyor. Yapısını ve bileşimini bu göreve göre düzenliyor. Gerekli bütün evrensel güçleri ve enerji kaynaklarını yararına sunuyor. Sonra bu varlık sapıtıyor, şımarıklığa kapılıyor. Öyle ki, Rabb'ine ya ortaklar koşuyor ya da büsbütün inkâr ediyor. Bunun üzerine Allah ona ardarda peygamberler gönderiyor. Bu peygamberlere kitaplar indiriyor, onları olağanüstü mucizeler ile destekliyor.

Yüce Allah'ın insana yönelik bağışı zaman içinde artarak devam ediyor. Öyle ki, indirdiği son kutsal kitabında insanlara tarihe ışık tutan hikâyeler sunuyor. Bu hikâyelerde onlara atalarının başlarından neler geçtiğini anlatıyor. Yine bu kitapta onlara kendi özlerini anlatıyor. Benliklerinin güçleri ile enerjileri yanında zayıf ve güçsüz yanlarını tanıtıyor. Kimi zaman bu kitapta falan oğlu filancadan söz ediyor ve belirli bir kişiye "şunu yaptın, şunu yapmadın" derken, bir başka belirli kişiye "senin probleminin çözümü şöyledir, sen içinde bulunduğun sıkıntıdan şöyle kurtulursun" diyerek somut direktif veriyor.

Oysa ki, yüce Allah'ın bunca yoğun ilgisine mazhar olan bu yeryuvarlağının küçük bir konuğudur. Yeryuvarlağı da güneşin bir uydusudur. Güneş ise, şu evrenin uçsuz-bucaksız enginliğinde varlığı belirsiz bir yıldızdır. Buna karşılık Allah, göklerin ve yeryuvarlağının yoktan var edicisi; üzerindeki tüm canlı cansız varlıklar ile şu evrenin yaratıcısıdır. Bu yaratmanın, bu yoktan var etmenin tek itici faktörü kendi iradesidir. İşte bu engin evrenin bir başka türlüsünü de yaratabilir. Bunun için bir tek sözü ve o amaca yönelmiş dileği yeterlidir.

İnsanlar bu gerçeği kavramalıdırlar. Ancak o zaman yüce Allah'ın kendi lerine yönelik lütfunun, gözetiminin ve merhametinin çapını kavrayabilirler. Ancak o zaman bu katıksız lütufkârlığa, bu tek yanlı ilgiye, bu taşkın merhamete yüz çevirme ile, inkârcılıkla ve nankörlükle karşılık vermenin utancını içlerinde hissedebilirler.

Ayetteki bu açıklama yalın ve somut bir gerçek olması yanında, bu yönü ile vicdanın ham telini titreten uyarıcı bir darbedir. Zaten Kur'an, insanların kalplerini gerçeklerin elleri ile okşar. Çünkü belirgin hale gelen gerçek, vicdanı daha derinden etkiler. Çünkü Kur'an gerçektir ve gerçeği içererek inmiştir. Bu yüzden O gerçekten başka bir şeyden söz etmez, gerçekten başka hiçbir inandırma yöntemine başvurmaz, gerçekten başka bir şey sunmaz, gerçekten başkasını göstermez.

BİREYSEL SORUMLULUK

Şimdi de başka bir gerçeğin vicdanları okşayan yumuşak dokunuşu ile karşı karşıyayız. Bu gerçek sorumluluğun ve cezanın bireyselliği ilkesidir. Hiç kimse bu konuda başkasının yerine geçemez, kendini başkasının yerine koyamaz. Öyleyse Mekkeli müşrikleri doğru yola iletmeye çalışan Peygamberimizin onların doğru yola girmelerinde doğrudan kendisi hesabına bir kazancı yoktur. Nasıl onlar kendi davranışlarından dolayı hesaba çekilecekler ise, Peygamberimiz de sadece kendi davranışlarının hesabını verecektir. Herkes sorumluluk yükünü kendi sırtında taşır. Hiç kimse bu konuda ona yardımcı olamaz. Kim kötülüklerden arınırsa, bu arınmayı kendi hesabına gerçekleştirmiştir. Kazançlı çıkan kendisidir, başkası değildir. Her iş sonunda Allah'ın huzuruna varacaktır.


Kuran-i Kerim Tefsiri

O

Fatır

O

18- Hiç kimse başkasının günahını yüklenmez. Eğer günah yükü ağır bir kimse, yükünün sırtından alınmasını istese, en yakını bile yükünün en küçük bölümünü kendi sırtına almaz. Sen sadece görmeden Rabb'lerinden korkanları ve namaz kılanları uyarabilirsin. Kim kötülüklerden arınırsa kendi yararına arınmış olur. Sonunda Allah'a dönülecektir.

Sorumluluğun ve cezanın bireyselliği ilkesi hem ahlâk bilincini, hem de davranış tarzını kesin biçimde etkiler. Her insanın davranışlarının cezasını göreceği, başkasının davranışlarından sorumlu tutulmayacağı, fakat kendi davranışların5n sorumluluğundan da yakayı kurtaramayacağı bilincine vardığını düşünelim. Bu bilinç, o kişiyi uyanık tutan güçlü bir etken olur. Adam hesaba çekilmeden önce kendini hesaba çeker. Üstelik başka birisinin kendisine faydalı olacağı ya da sorumluluk yükünü paylaşacağı yolundaki bütün yanıltıcı amellerden sıyrılır. Bu ilke aynı zamanda insana güven aşılayan bir etkendir. Bireyler toplumların suçlarından sorumlu tutulacakları endişesinden kurtulurlar. Fertler topluma öğüt verdikten, ellerindeki bütün imkânları kullanarak onu sapıklıktan alıkoymaya çalıştıktan sonra görevlerini yapmış olacaklarının ve kendi kişisel iyi davranışlarının yararı ile başbaşa kalacaklarının vicdan huzurunu hissederler.

Yüce Allah insanları listeleri tutulmuş gruplar halinde huzuruna çağırıp hesaba çekmez. O herkesi tek tek hesaptan geçirir. Herkesi kendi davranışlarından dolayı ve sorumluluğunun sınırları içinde hesaba çeker. İnsanın dilinin döndüğü kadar başkalarına öğüt vermesi, elinden geldiği oranda bozuklukları düzeltmeye çalışması gerekir. Bu herkesin görevidir. Eğer birey bu görevi yerine getirirse, artık toplumun içinde yüzdüğü kötülüklerden sorumlu değildir. Tersine o yaptığı iyiliklerin ödülleri ile başbaşa kalır. Buna karşılık toplumun iyi olması da kötü bir kimseye fayda sağlamaz. Çünkü dediğimiz gibi yüce Allah insanları listeleri tutulmuş gruplar halinde karşısına alıp hesaba çekmez.

Ayette bu gerçek, Kur'an üslubuna uygun bir somutlaştırma yöntemi ile dile getiriliyor. Bu yüzden de daha etkili, daha içe işleyici oluyor. Ayet bu ilkeyi şöyle somutlaştırıyor. Herkes kendi yükünü sırtında taşır. Hiç kimse başkasının yükünü taşımaz. Eğer birinin yükü kendine ağır gelir de en yakın akrabasını bu yükün bir kısmını kendi sırtına almaya çağırırsa, ricasını kabul ederek yükünü hafifletecek bir yakın bulamaz.

Burada bir kafile sahnesi karşısındayız. Kafilede bulunan herkes yükünü sırtında taşıyarak yürür. Yolunun sonunda terazinin ve tartma işlemini yapacak olan yüce Allah'ın önünde durur. Bu durma ve bekleme sırasında son derece yorgun ve bitkin görünür, yükünün ağırlığından başka hiçbir şey düşünmez, uzak-yakın hiçbir Allah kulunu gözü görmez.

Bu ağır yüklü yorgun kafile sahnesinin arkasından, Peygamberimize dönülüyor. Okuyalım:

"Sen sadece görmeden Rabb'lerinden korkanları ve namaz kılanları uyarabilirsin."

Ancak bunlara yönelik uyarı girişimleri başarılı sonuçlar verebilir. Bunlar Rabb'lerini görmeden O'ndan korkarlar. Rabb'leri ile ilişki halinde olmak ve O'na kulluk etmek için namaz kılarlar. İşte senin uyarı girişimlerinden yararlanacak olanlar ve senin çağrılarına olumlu karşılık verecek olanlar bunlardır. Allah'dan korkmayanlar ve namaz kılmayanlar ile senin işin yok. Devam ediyoruz:

"Kim kötülüklerden arınırsa, kendi yararına arınmış olur."

O bu arınmayı ne senin için ve ne de bir başkası için yapıyor. O arınmışlığın yararını görmek için kötülüklerden arınıyor. "Arınma" ince ve esnek bir kavramdır. Bir yandan kalbi, kalbin çarpıntılarım, duygularını içerdiği gibi, öbür yandan davranışı, yönelmeyi ve sonucunu da ifade eder. Görüldüğü gibi bu kavram son derece duygu yüklü ve kıvrak bir kavramdır. Son cümleyi okuyoruz:

"Sonunda Allah'a dönülecektir."

Hesaba çekme, ödül ve ceza biçme yetkisi O'nun tekelindedir. Ne iyi bir işi hesaptan siler ne de kötü bir davranışı göz ardı eder. Ödüle ve cezaya ilişkin kararını başkasına, yani yapıları itibarı ile kayırmacı, unutkan ve ihmalkâr olan insanlardan birine havale etmez.

Nasıl körlük ile görebilirlik, karanlık ile aydınlık, gölge ile kavurucu sıcak, hayat ile ötüm bir değil ise, bunlar yapısal olarak birbirine taban tabana zıt şeyler ise, aynı bunun gibi Allah katında müminlik ile kâfirlik, iyilik ve kötülük

hidayet ile sapıklık da bir değildir. Okuyoruz:


Kuran-i Kerim Tefsiri

O

Fatır

O

19- Kör ile görebilen bir olmaz. ·

20- Karanlıklar ile ışık da bir olmaz. ·

21- Gölge ile aşırı sıcaklık da bir olmaz. ·

22- Diriler ile ölüler de bir değildir. Allah dilediğine ses işittirir. Fakat sen mezarlıktakilere sesini işittiremezsin.

Kâfirlik ile körlük, karanlık, kavurucu sıcaklık ve ölüm arasında sıkı ilişki vardır. Aynı şekilde müminlik ile aydınlık, görebilirlik, gölge ve hayat arasında da sıkı ilişki vardır.

İman kalbe, organlara, duyu organlarına yansıyan bir aydınlıktır. Nesnelerin, değer yargılarının, olayların içyüzlerini ortaya koyan, bunlar arasındaki ilişkileri, bağları, görecelikleri ve boyutları açığa çıkaran bir aydınlıktır. Mü'min bu aydınlıkla, bu yüce Allah'ın ışığı ile bakar da o saydığımız gerçekleri görür, onlarla ilgi kurar. Bu ışık sayesinde ne yolunu şaşırır ne de adımlarında tökezler.

İman, gören bir gözdür. O doğru ve isabetli olarak görür; ne yanılır ve ne de gördüklerini birbirine karıştırır. Sahibinin aydınlık, güven ve endişesizlik içinde yol almasını sağlar.

İman, serin bir gölgedir. İnsanın içini serinletir, kalbini meltem gibi okşar. Kuşkunun, endişenin, şaşkınlığın, karanlık, kılavuzsuz çöl sıcağına karşı bir gölgedir.

İman hayattır. Kalpleri ve duyguları canlandırır. Niyetlere ve yönelişlere dinamizm kazandırır. Bunun yanı sıra o yapıcı, verimli ve amacı belirli bir hare-kettir. Sönüklüğe, pörsümüşlüğe, pısırıklığa düşmez. Boşuna emek ve zaman kaybetmez.

Kâfirlik ise körlüktür. Kalp körlüğüdür, gerçeğin kanıtlarını görememe körlüğüdür. Evrenin içyüzünü, evrenin çeşitli kesimleri arasındaki ilişkilerin mahiyetini; değer yargılarının, kişilerin, olayların ve nesnelerin özünü görememe körlüğüdür.

Kâfirlik karanlık, hatta üst üste binmiş katmanlardan oluşmuş karanlıklar-dır. İnsanlar iman ışığından uzaklaşınca çeşitli karanlıkların içine düşerler. Bu karanlıklar içinde herhangi bir objeyi seçmek son derece zor olur.

Kâfirlik kavurucu bir sıcaklıktır. Şaşkınlık, endişe, amaçsızlık, geçmişe ve geleceğe ilişkin güvensizlik korları ile kalbi dağlar. Son durağı ise cehennem ateşidir, orada çekilecek olan kavurucu azaptır.

Kafirlik ölümdür, vicdanın ölümüdür. Asıl hayatın kaynağından kopmaktır. Amaca ulaştıran yoldan ayrı düşmektir. Hayatın akışını etkileyen, enerjilerini gerçek kaynaklarından alan tepkilere, reaksiyonlara güç yetirememektir.

Müminlik ile kâfirliğin özellikleri ayrı, görecekleri karşılıklar ayrıdır. Yüce Allah katında asla bir olmazlar.

ÇARESİZ KALINCA

Bir sonraki ayette yine Peygamberimize dönülerek teselli ediliyor, yüreğine su serpiliyor. Allah'a çağırmaya ilişkin görevinin ve çabasının sınırları çiziliyor ve bundan sonrasını meselenin asıl sahibine havale etmesi; O'nun dilediğini yapmasını beklemesi telkin ediliyor. Okuyalım


Kuran-i Kerim Tefsiri

O

Fatır

O

23- Sen sadece bir uyarıcısın.

24- Biz seni gerçeğin müjdecisi ve uyarıcısı (korkutucusu) olarak gönderdik. Her millete mutlaka 6ir uyarıcı gönderilmiştir.

25- Eğer onlar seni yalanlıyorlarsa bil ki, daha önceki milletler de peygamberlerini yalanlamışlardı. Oysa peygamberleri onlara açık kanıtlar, kutsal sayfalar ve yık saçan kitap getirmişlerdi.

26- Sonra ben kâfirlerin yakalarına yapıştım. Benim karşı darbem nasıl oldu?

Hem evrenin doğasındaki hem de insan psikolojisinin doğasındaki farklılıklar köklüdür. İnsanlar arasındaki yapısal ve Allah'a yönelik çağrıya verecekleri karşılıkların arasındaki nitelik farklılıkları, tıpkı evrenin yapısında görülen farklılıklar gibi köklüdürler. Görebilirlik ile körlük, gölge ile kavurucu sıcaklık, karanlıklar ile aydınlık, hayat ile ölüm, söz konusu evrense1 farklılıklara örnektirler. Bütün bunların gerisinde yüce Allah'ın planı, hikmeti ve dilediğini yapan sınırsız gücü vardır.

Buna göre peygamber sadece bir uyarıcıdır. Onun insan olarak gücü bu sınırda biter. O ne mezarlıktaki ölülere ve ne de ölü kalpler ile yaşadıkları için mezardakilerden farksız olanlara sesini işittiremez. Sadece yüce Allah, dilediklerine, dileği uyarınca, dilediği gibi ses işittirebilir, buna sadece O'nun gücü yeter. Peygamber görevini yerine getirdikten, taşıdığı mesajı duyurduktan ve bunun sonucunda Allah'ın dilediği kimseler sözlerini dinledikten ve dilediği kimseler de çağrısına sırt döndükten sonra, sapıtanlar ve yüz çevirenler için ne yapabilir ki?

Bu surenin önceki bir ayetinde yüce Allah, Peygamberimize şöyle buyurmuştu:

"Sakın onlar için hayıfl anma."

Yüce Allah, Peygamberi hak mesaj eşliğinde müjdeleyici ve uyarıcı olarak gönderdi. O'nun bu açıdan durumu, çok sayıdaki diğer peygamberlerin durumu gibidir. Çünkü her millete mutlaka bir peygamber gönderilmiştir. Okuyalım:

"Her ümmete mutlaka bir uyarıcı gönderilmiştir."

Eğer Peygamber, hemşehrilerinin yalanlayıcı reaksiyonu ile karşılaştı ise, bu tepki toplumların peygamberlerin çağrılarını karşılama biçimlerinin değişmez özelliğini yansıtır. Yoksa peygamberlerin yetersizliğinden ya da delil eksikliğinden kaynaklanmaz. Okuyoruz:

"Eğer onlar seni yalanlıyorlarsa bi1 ki, daha önceki milletler de peygamberlerini yalanlamışlardı. Oysa peygamberleri onlara açık kanıtlar, kutsal sayfalar ve ışık saçan kitap getirmişlerdi."

Ayetin orjinalindeki "Beyyinat" sözcüğü sayıca çok olan değişik türden deliller demektir. Müşriklerin istedikleri ya da peygamberlerin meydan okuma amacı ile ortaya koydukları olağanüstü olaylar, gösterdikleri mucizeler de bu kavramın kapsamına girer. Yine ayette geçen "Zubur" sözcüğü çeşitli öğütler, yönlendirmeler, yükümlülükler ve direktifler içeren kitaplaşmamış kutsal sayfalar anlamına gelir. "Kitab-ı Munir" deyimi ile en yaygın yoruma göre, Hz. Musa'ya indirilen Tevrat kastedilmiştir. Eski milletler bütün bu açık kanıtları, kutsal sayfaları ve ışık saçan Kitab'ı yalanlamışlardı.

İşte eski milletlerin birçoğu peygamberlerini ve peygamberlerin sundukları doğru yola iletici delilleri böyle karşılamışlardı. Buna göre Peygamberimize karşı gösterilen reaksiyon yeni bir şey, benzeri görülmemiş bir tutum değildi. Tersine yüce Allah'ın insan doğasına ilişkin yasalarına uygun bir gelişmeyi yansıtıyordu.

Ayetin bu noktasında müşriklere eski yalanlayıcıların acı sonları sunuluyor. Belki çekinirler diye. Okuyoruz:

"Sonra ben kâfirlerin yakalarına yapıştım."

Ayetin sonunda şaşkınlık uyandırma amacına yönelik dehşet dolu bir soru ile karşılaşıyoruz. Okuyalım:

"Benim karşı darbem nasıl oldu?"

Bu karşı darbe şiddetli oldu. Yakalarına yapışılanlar toptan yok edildi. Buna göre eskilerin yolundan gidenler, aynı acı sonla karşılaşmaktan korkmalıdırlar!

Kur'an'a özgü bu dokunaklı uyarı ile surenin bu kesiti, aynı zamanda bu kesitte çıkılan gezi noktalanıyor. Sonraki ayetlerde yeni bir vadide yeni bir geziye çıkılıyor.

Surenin bu kesitinde gerek evren kitabının ve gerekse insanlara indirilen Kutsal Kitab'ın bazı sayfalarını okumak için geziye çıkılıyor. Önce evren kitabının sayfaları okunuyor. Bu sayfalar şaşırtıcı, hatta çarpıcıdır. Okuyucuya açılan görüntülerin renkleri, türleri, cinsleri değişiktir. Meyveler değişik renktedirler, dağ yolları rengârenktir; insanlar, diğer canlılar, hayvanlar çok sayıda ve farklı renktedirler. Evrenin açık Kitab'ının çarpıcı sayfalarına yönelik şaşırtıcı bakış böyle gerçekleşiyor.

Sonra insanlara indirilen Kutsal Kitab'ın okuma parçalarına geçiliyor. Bu Kitap gerçeği içeriyor ve daha önce inmiş kutsal kitapları onaylıyor. Bu Kitap müslüman ümmete miras olarak geçmiştir. Bu varislerin dereceleri farklıdır. Fakat yüce Allah'ın günahkârların günahlarını bağışlamasından sonra hepsini mutlu bir son bekliyor. Nitekim "nimet yurdu" olan cennetteki sahneleri gözlerimizin önündedir. Bu sahnenin karşısında kâfirlerin acıklı sahnesi ile yüzyüze geliyoruz. Bu uzun ve rengârenk gezi, bütün bunların yüce Allah'ın kalplerin özündeki gizli sırları aydınlatan bilgisine göre gerçekleştiklerini belirtir.


Kuran-i Kerim Tefsiri

O

Fatır

O

27- Allah'ın gökten su indirdiğini görmüyor musun? O su aracılığı ile türlü türlü renkte meyvalar yetiştirdik. Dağlarda beyaz, kırmızı, koyu siyah değişik renklerde yollar, patikalar açtık.

28- Yine böyle değişik renkte insanlar, hayvanlar ve davarlar yarattık. Allah'dan asıl korkanlar, O'nun bilgin kullarıdır. Hiç kuşkusuz Allah üstün iradeli ve bağışlayıcıdır.

Burada Kur'an'ın kaynağının Allah olduğunu kanıtlayan acayip bir evrensel görüntü karşısındayız. Bu görüntüde insan yeryüzünün her tarafım dolaşıyor. Karşısına çıkan bütün varlıkların renklerini gözlüyor. Meyvaların, dağların, insanların, öbür canlıların ve hayvanların renklerini izliyor. Görüntü az sayıdaki cümleye yeryüzünün tüm canlıları ile cansızlarını sıkıştırıyor ve arkasından insan kalbini bu ilahi, bu parlak, bu çarpıcı ve bu tüm yeryüzünü kapsayacak kadar engin görüntüyü seyretmekle başbaşa bırakıyor.

Evrensel gösteri, gökten yere su indirilmesi olgusu ile başlıyor. Sonra rengârenk meyvaların yetiştirilmesine dikkatler çevriliyor. Gösteri renk ağırlıklı olduğu için meyvaların sadece renklerinden söz ediliyor. Okuyoruz.

O su aracılığı ile türlü türlü renkte meyvalar yetiştirdik."

Meyva renkleri, orjinal bir renk görüntüsü sunar. Bu renklerin sadece bir bölümünü gelmiş-geçmiş bütün ressamlar biraraya gelseler meydana getiremezler. Hiçbir meyva türünün rengi başka bir meyva türünün rengi ile aynı değildir. Hatta aynı türden iki meyva tekinin renkleri bile aynı değildir. Aynı türden iki meyva tekini önümüze koyup yakından incelediğimizde mutlaka renkleri arasında fark buluruz.

Meyvaların renklerinden dağlara geçiliyor. Bu geçiş ilk bakışta tuhaf görünebilir. Fakat temel ilginin renk araştırması olduğu hatırlanınca doğal ve anlamlı olduğu anlaşılır. Çünkü taşların, kayaların renkleri ile meyvaların renkleri arasında ilginç bir benzerlik vardır. Hatta bu benzerlik onların türleri, çeşitleri arasında bile görülür. Öyle ki, kimi zaman taşlar bazı meyvaların biçiminde ve büyüklüğünde olurlar ve bu yüzden onları irili-ufaklı kimi meyva türlerinden ayırd etmek zor olur. Okuyoruz:

"Dağlarda beyaz, kırmızı, koyu siyah değişik renklerde yollar, patikalar açtık."

Ayetin orijinalindeki "Cüded" sözcüğü dağ yolları, patikalar demektir. Buradaki açıklama doğadaki aslına uygundur. Çünkü beyaz dağ yollarının aralarında renk farkları olur. Kırmızı dağ yollarının aralarında da renk farkları olur. Bu renklerin koyuluk dereceleri, gölgeleri, öbür renklerle karışmışlık dereceleri birbirine benzemez. Bir de koyu siyalı, simsiyah dağ yolları ve patikalar vardır.

Meyvaların renklerine göz gezdirildikten sonra bakışların taşların renklerine ve ton farklarına yöneltilmesi insan kalbini titreten, ondaki yüce güzellik zevkini uyandıran bir olaydır. Bu yüce güzellik zevki, güzelliğe soyut olarak baktığı için, onu meyvada gördüğü gibi taşta da görür. Bu bakış için taşın yapısı ile meyvanın yapısı arasındaki uzaklık önemli olmadığı gibi, insan gözü ile bu ikisi arasında varolan fonksiyon farkı da önemli değildir. Çünkü sadece güzeli gören soyutlayıcı bakış bu iki farklı nesne arasındaki ortak unsur olan, görülmeye ve göz dikilmeye değer bir ortak nitelik olan güzelliği görür, bu nesnelerin diğer niteliklerini algılamaz.

Sonra sıra insanların renklerine geliyor. Bu gözlem sadece ırkları birbirin-den ayıran ana renk farklarını vurgulamakla bitmez. Bu temel renk ayırımının ötesinde her fert, kendi renkdaşlarından şu ya da bu oranda farklıdır. Hatta bu renk farklılığı aynı gebelik dönemini ve aynı ana karnını paylaşmış olan ikiz kardeş arasında bile görülür.

Son olarak sıradan hayvanların ve çiftlik hayvanlarının renklerinden söz ediliyor. Ayetin orijinalinde geçen "devab" sözcüğü, yine ayette yer alan ve "enam" sözcüğünden daha geniş kapsamlıdır. Başka bir deyimle "dabbe" her tür hayvan, buna karşılık "enam" deve, sığır, koyun, keçi gibi çiftlik hayvanları demektir. Çiftlik hayvanlarının ayrıca anılmalarının sebebi, bunların insanlar,n yakınında yaşamaları, evcil olmalarıdır. Hayvan renkleri de tıpkı meyva ve taş renkleri gibi son derece güzeldir.

Şu orijinal sayfalı, acayip yaratılışlı, rengârenk evrenin kitabı var ya; Kur'an bu kitabı açıyor, yapraklarını bir bir çeviriyor, sonra da diyor ki; "Bu Kitab'ı okuyan, kavrayan ve inceliklerini irdeleyen bilgiler var ya; asıl Allah'dan korkanlar onlardır. Okuyalım:

"Allah'dan asıl korkanlar O'nun bilgin kullarıdır."

Kur'an'da okuduğumuz evren kitabının sayfaları, o kitabın tüm sayfalarının sadece bir bölümüdür. Bilginler bu şaşırtıcı kitabın sırlarını araştıran kimselerdir. O yüzden onlar yüce Allah'ı hakkı ile bilirler. O'nu sanatının eserleri ile bilirler, gücünün eserleri ile kavrarlar, yaratıcılığının mahiyetini gördükleri için, O'nun ululuğunun gerçek anlamda bilincine varırlar. Bundan dolayı O'ndan gerçekten korkarlar, gerçekten sakınırlar ve O'na gerçekten kulluk ederler. Onların kulluğu evrenin görkemi karşısında belirsiz bir heyecana kapılan kalbin geçici duygusallığına dayanmaz; ayrıntılı bilgiye ve dolaysız tanımaya dayanır.

Bu sayfalar evren kitabından derlenmiş seçme sayfalardır. Gördüğümüz çarpıcı renkler de yaratılış sanatının sadece birkaç örneğidir. Geride kalan sayfaları ve öbür örnekleri ancak bu kitabı sürekli araştırma alanı olarak seçen bilginler kavrayabilirler. Fakat bu bilgi gerçeğe erdirici olmalıdır; kalbi uyarmalı ve harekete geçirmelidir. Kalp, bu bilgi sayesinde yüce Allah'ın şu çarpıcı evrende işleyen yaratıcı, yoktan var edici koordine edici ve renk verici elini görmelidir. Anlaşılan güzellik, şu evrenin yapısına işleyişine özellikle yerleştirilmiş, bilerek konmuş bir unsurdur. Varlıkların güzellikleri yolu ile fonksiyonlarını yerine getirmeleri bu güzellik unsurunun vazgeçilmezliğini, varlığının gerekliliğini kanıtlar. Meselâ çiçeklerin çarpıcı renkleri, saldıkları özel kokunun etkisi ile birlikte arıları ve kelebekleri kendine çeker. Arıların ve kelebeklerin çiçeklere yönelik görevleri döllenmiş tozları taşıyıp çiçeklenme olayını sağlamaktır. Böylece çiçekler güzellikleri yolu ile görevlerini yapmış olurlar. Erkekte ve dişideki güzellik karşı cinsi kendine çeker. Bu da karşıt cinslerin fonksiyonlarını yerine getirmelerini sağlar. Böylece varlığın fonksiyonu, onun güzelliği sayesinde gerçekleşmiş olur.

Evet, şu evrenin yapısında ve işleyişinde amaca dayalı olan bir unsurdur. Bundan dolayıdır ki, yüce Allah'ın insanlara indirdiği Kitap, gözlemlere sunulan kitabın güzelliklerine dikkatlerimizi çekiyor. Ayetin son cümlesini okuyalım:

"Allah üstün iradeli ve bağlayıcıdır."

Üstün iradelidir; hem yaratmaya, hem de ödül ve ceza vermeye gücü yeter. Bağışlayıcıdır; sanatının çarpıcı örneklerini görüp durdukları halde, O'nun korkusuna kalplerinde yeterince yer vermeyenlerin günahlarını af silgisi ile siler.


Kuran-i Kerim Tefsiri

O

Fatır

O

KUR'AN-I KERİM'İ OKUYANLAR

29- Allah'ın Kitab'ım okuyanlar, namazı kılanlar, kendilerine verdiğimiz rızıkların bir bölümünü gizlice ve açıkça ihtiyacı olanlara verenler, hiçbir zaman zarar etmeyecek bir ticaret yaptıklarını umabilirler.

30- Çünkü Allah onların ücretlerini eksiksiz olarak öder ve kendi bağışı olarak fazlasını verir. Hiç kuşkusuz O affedicidir, iyiliklerin karşılığını bol bol verir.

Yüce Allah'ın Kitab'ını okumanın, sesli ya da sessiz olarak bu Kitab'ın cümlelerini gözden geçirmekten başka bir anlamı vardır. Kur'an'ı okumak, onun anlamını düşünmek demektir. Bu düşünmeyi anlamak, etkilenmek ve arkasından uygulamak ve davranışlara yansıtmak izlemelidir. Bundan dolayı ayette Kur'an okumayı namaz kılmak ve Allah'ın bağışladığı rızkın bir bölümünü gizli ya da açık bir şekilde dağıtmak görevleri gelmektedir. Mü'minler bu adımları attıktan sonra "Hiçbir zaman zarar etmeyecek bir ticaret" umabilirler. Çünkü onlar iyi biliyorlar ki, yüce Allah'ın katındaki ödül, harcadıkları maldan daha değerlidir. Zarar etme riski olmayan, kâr getireceği kesin olan bir ticaret yapmışlardır. Yüce Allah ile alış-veriş yapıyorlar ki, bu en kârlı alış-veriş türüdür. Verdiklerinin karşılığını ahirette alacaklardır ki, bu en kazançlı ticaret işlemidir. Bu ticaretin sonunda ücretlerini eksiksiz olacakları gibi, bir de yüce Allah'ın tek yanlı bağışı olan bir fazlalığa konacaklardır. Ayetin son cümlesini okuyoruz:

"Hiç kuşkusuz O affedicidir ve iyiliklerin karşılığını bol bol verir."

O kusurları bağışlar ve görevlerini yapanlara "teşekkür" eder. Yüce Allah'ın "teşekkür" etmesi, normal olarak "teşekkür"e eşlik eden hoşnutluğu ve ödülü dolaylı biçimde ifade eder. Fakat insan, nimetlerin vericisine şükret etme görevini hatırlatır. Bu konuda Allah örnek almayı ve nankörlükten utanç duymayı telkin eder. Öyle ya, madem ki, yüce Allah görevlerini yapan kullarına teşekkür ediyor, onların da hiçbir nimeti kendilerinden esirgemeyen cömert Rabb'lerine şükretmeleri gerekmez mi?

Bir sonraki ayette Kur'an'ın ve içerdiği gerçeğin niteliğine işaret ediliyor. Böylece bu Kitab'ın mirasçılarından söz etmeye uygun bir ortam hazırlanıyor.

31- Ey Muhammed, sana vahiy yolu ile indirdiğimiz bu Kitap daha önceki kutsal kitapları onaylayan gerçek kitaptır. Hiç şüphesiz Allah, kullarını iyi tanır ve her şeyi görür.

Bu Kitap'ta gerçeğin kanıtları belirgin biçimde görülür. Bu Kitap, şu evrenin aslına uygun bir tercümesidir. Başka türlü söylersek okunan sayfalardan, evren ise suskun sayfalardan oluşmuştur. Ayrıca bu Kitap, kendisinden önce aynı kaynaktan gelen bütün kutsal kitapların onaylayıcısıdır. Onlardaki ve bundaki gerçek tektir, bir ikincisi yoktur. Bu Kitab'ı insanlara indiren yüce Allah, onları iyi tanır, onlara neyin yarayacağından ve aksaklıklarını neyin düzelteceğinden iyice haberdardır. Çünkü; "Hiç şüphesiz Allah kullarını iyi tanır ve her şeyi görür."

İşte bu Kitap özü itibarı ile böyle bir Kitap'tır. Yüce Allah, müslüman milleti ona mirasçı yapmıştır. Bu ümmeti bu mirasçılık için seçmiştir. Nitekim O,

bize şöyle buyuruyor.


Kuran-i Kerim Tefsiri

O

Fatır

O

32- Sonra bu Kitab'ı seçtiğimiz kullarımıza miras bıraktık. Bunların kimi kendilerine yazık eder, kiminin davranış notu ortadır, kimi de Allah'ın izni ile iyiliklerde öncüdür. İşte büyük lütuf budur.

Evet; "Sonra bu Kitab'ı seçtiğimiz kullarımıza miras bıraktık."

Bu sözler, bu ümmete yüce Allah katında taşıdığı saygınlığı hissettirecek niteliktedir. Ayrıca onlara bu seçilmenin ve bu mirasçılığın omuzlarına ne büyük bir sorumluluk yüklediğini de hatırlatmaktadır. Bu sorumluluk beraberinde birtakım yükümlülükler getiren büyük bir sorumluluktur. Acaba bu "seçilmiş" ümmet Peygamberin çağrısını işitiyor ve bu çağrıya olumlu karşılık veriyor mu?

Yüce Allah bu ümmeti, hem onu bu şerefli mirasçılık için seçerek ve hem de onun günahkârlarını bile ödüle lâyık görerek iki kere onurlandırmıştır.

"Bunların kimi kendilerine yazık eder, kiminin davranış notu ortadır, kimi de Allah'ın izni ile iyiliklerde öncüdür."

Herhalde ümmetin çoğunluğunu oluşturduğu için ilk sırada anılan grup "kendilerine yazık edenler"den oluşur. Bunların kötülükleri iyiliklerinden daha çoktur. İkinci grubu oluşturanların davranış notu "orta"dır, yani iyilikleri ile kötülükleri birbirine denktir. Üçüncü grubu oluşturanlar ise "Allah'ın izni ile iyiliklerde öncü"dürler, yani iyilikleri kötülüklerinden daha fazladır. Fakat yüce Allah her üç grubu da lütfunun şemsiyesi altına almıştır. Çünkü bir sonraki ayetten anlaşılacağı üzere, bu üç grubun her üçü de sonunda cennete girecek ve sonsuz mutlulukla kucaklaşacaktır. Ama cennetteki dereceleri farklı olduğu gibi, sonsuz mutluluktaki payları da değişiktir.

Görülüyor ki, bu ümmetin mirasçı olarak seçilmek ve ödüllendirilmek suretiyle onurlandırıldığı belirtiliyor. Metnin satır aralarına düşürdüğü gölge budur. Bu ümmetin karşılaşacağı "son aşama" budur. Biz bu "son aşama"nın berisini irdelemek, yani son aşama ile karşılaşmadan önce çekilecek olan ve yüce Allah'ın bilgisinde belli olan ön cezaya ilişkin ayrıntıya dalmak istemiyoruz. Bu ön ceza aşamasını atlayarak bu ümmetin her üç grubu için belirlenmiş olan ödüle dikkatleri çekiyoruz. Okuyalım:


Kuran-i Kerim Tefsiri

O

Fatır

O

33- Bunlar Adn cennetlerine girerler. Orada altın bilezikler takarlar. Oradaki elbiseleri ipekten olur.

34- Onlar şöyle derler; "Ïçimizdeki üzüntüyü gideren Allah'a hamd olsun. Hiç kuşkusuz Rabb'imiz affedicidir ve iyiliklerin karşılığını bol bol verir. "

35- "O bizi lütfu ile içinde sürekli oturacağımız bir yurda yerleştirdi. Burada bize ne yorgunluk değecek ve ne de bıkkınlık ilişecektir. "

Burada bir yanı elle tutulur, maddi nimetlerden ve öbür yanı ile duygulara hitap eden psikolojik nimetlerden oluşmuş iki kesimli bir sahne ile karşı karşıyayız. Sebebine gelince; "Bunlar orada altın bilezikler takarlar. Oradaki elbiseleri ipekten olur."

Bunlar insanların psikolojik arzularını tatmin eden bazı maddi görünümlü nimetlerdir. Bunların yanı sıra Allah'ın hoşnutluğu, huzur ve güven de vardır.

Okuyalım: "İçimizdeki üzüntüyü gideren Allah'a hamd olsun."

Oysa dünya hayatı, bu sürekli nimetler ve bu kalıcı mutluluk yanında bitimsiz bir üzüntü, tükenmez bir tasa kaynağıdır. Çünkü bu hayatta insan her zaman gelecek kaygısı ile ve çözüm isteyen problemlerin sıkıntıları ile yüzyüzedir. Ayrıca mahşer gününe ilişkin gelecek endişesi başlı başına büyük bir endişe sebebidir. Devam ediyoruz: "Hiç kuşkusuz Rabb'imiz affedicidir ve iyiliklerin karşılığını bol bol verir."

O bizi affetti ve iyiliklerimizi ödüllendirerek bizlere teşekkür etti. Çünkü; "O bizi lütfu ile içinde sürekli oturacağımız bir yurda yerleştirdi."

Bizleri huzur içinde kalacağımız ve bir daha hiç çıkarılmayacağımız bir yurda yerleştirdi. Bu bizim hak ettiğimiz bir ödül değil, O'nun tek yanlı lütfudur; onu dilediği kimselere karşılıksız olarak sunar. Ayetlerinin son cümlesini okuyoruz:

"Burada bize ne yorgunluk değecek ne de bıkkınlık ilişecektir."

Hep mutluluk, huzur ve güven içinde olacağız.

Bu ayetlerin yansıttıkları hava konfor, huzur ve mutluluk havasıdır. Kullanılan seçme sözcüklerin melodileri ve mesajları bu cana yakın, bu sıcak, bu rahmet saçıcı hava ile yüklüdürler ve metnin anlamı ile ahenkli bir bütün oluşturmaktadırlar. Öyle ki, "üzüntü" anlamına gelen "hazen" sözcüğünün bile yumuşak okunan kalıbı seçilmiş, "hüzn" biçimindeki sert okunuşlu ve gırtlağı tırmalayıcı kalıbından kaçınılmıştır. Bu arada cennet "istikrar yurdu"dur; "yorgunluk" ile "bıkkınlık" cennetliklere ilişmemektedir bile . Kısacası ayette kullanılan tüm sözcüklerin melodisi yumuşak, tatlı ve sessiz akışlıdır.

Sonra sahnenin öbür bölümüne dönüyoruz. Bu tabloda endişe, sarsıntı ve istikrarsızlık motifleri ile yüzyüze geliyoruz. Okuyalım:


Kuran-i Kerim Tefsiri

O

Fatır

O

36- Kâfiri ise cehennem ateşi beklemektedir. Ne ölümlerine karar verilir de ölürler ve ne de azapları hafifletilir. İşte biz azılı kâfirleri böyle cezalandırırız.

Ne o taraftan ve ne de bu taraftan bir kapı açılır önlerine. Ölümü rahmet sayarlar, ama ona bile eremezler. Devam edelim:

"İşte biz azılı, koyu kâfirleri böyle cezalandırırız."

Arkasından kulak zarlarımız, yüksek frekanslı bir uğultu ile titreşiyor. Acı bir çığlığın dağınık korusu çevremizde yankılanıyor. Cehenneme atılmışların yürek paralayıcı feryadıdır bu. Kullanılan kelimeler de cümlenin anlamı gibi tırmalayıcı ve acıtıcıdır. Şimdi iyice kulak kesilelim de ne dediklerini seçelim:

37- Onlar orada "Ey Rabbimiz, bizi buradan çıkar da daha önce yaptıklarımızdan farklı, iyi işler yapalım " diye feryad ederler. Düşünmek isteyenlerin düşünmelerine yetecek kadar uzun bir süre sizi yaşatmadık mı? Ayrıca size uyarıcı da gelmişti, Şimdi azabı tadınız bakalım. Zalimlere yardım eden bulunmaz.

Belli ki, pişmanlıklarını, yanlış yolda olduklarını ve tutumlarını değiştirmeye kararlı olduklarını dile getiriyorlar. Ama iş işten geçtikten sonra. Nitekim kendilerine verilen kesin cevap hemen kulaklarımızda yankılanıyor. Bu cevap sert bir azar içeriyor.

Ömrünüzün size sağladığı geniş fırsattan yararlanamadınız. Oysa bu fırsat, düşünmek isteyenlerin düşünmeleri için yeterli idi. Üstelik; "Ayrıca size uyarıcı da gelmişti."

Bu uyarmayı ve sakındırmayı pekiştiren bir etkendi. Fakat aklınızı başınıza toplamadınız, çekinmeden sapıklığınızı sürdürdünüz. Öyleyse; "Şimdi azabı tadınız bakalım."

Burada iki karşıt tablo ile yüz yüzeyiz. Bir yanda huzur ve güven tablosu, öbür yanda endişe ve ızdırap tablosu. Bir yanda şükür ve dua namesi, karşı tarafta feryad ve çığlık narası. Bir yanda ilgi ve onurlandırma görüntüsü, öbür yanda ihmal ve azarlama görüntüsü. Bir yanda ruhları okşayan, yumuşak bir melodi; öbür yanda kaba ve kulak tırmalayıcı bir uğultu. Böylece tabloların hem ana hatlarında hem de ayrıntılarında tam bir simetri, eksiksiz bir uyum sağlanıyor. " "

Son olarak hem bu sahnelerin tümüne, hem daha önce açıklanan seçme ve "mirasçı kılma" olgularına ilişkin bir değerlendirme ayeti ile karşılaşıyoruz.


Kuran-i Kerim Tefsiri

O

Fatır

O

38- Hiç kuşkusuz Allah, göklerin ve yeryüzünün "gayb "ını bilir. O kalplerin özünü bilir.

Yukarda yüce Allah'ın Kutsal Kitab'ı indirdiği, bu Kitab'a kimlerin mirasçı olacağını, onu kimlerin taşıyacağını seçtiği, bu mirasçı ümmetin birbirlerine yönelik zalimliklerini bağışladığı, hepsini cömertçe ödüllendirdiği ve kâfirler için kötü bir gelecek hazırladığı açıklanmıştı. Yüce Allah'ın bilgisinin geniş kapsamlılığı, kıvraklığı ve bütün ayrıntıları kucaklayan duyarlılığı bu açıklamalara son derece uygun düşen bir değerlendirmedir. Sebebine gelince yüce Allah göklerin ve yeryüzünün sırlarını olduğu gibi insan kalplerinin gizliliklerini de bilir ve bu yaygın, kıvrak, ayrıntıları kucaklayıcı bilgisine dayanarak açıklanan konulara ilişkin hükmünü verir.

Surenin bu kesiti de geniş ufuklu, kalplerin bam tellerini titreten ve çeşitli mesajlar içeren gezilerden oluşuyor. Bu gezilerden birinde ardarda gelen bütün insanlık kuşakları ile birlikte oluyor ve bu kuşakların birbirinin yerine geçişlerini izliyoruz. Bir başkasında gökleri ve yeryüzünü dolaşarak müşriklerin yüce Allah'a ortak koştukları düzmece ilahların izlerini boşuna araştırıyoruz. Bir başka gezide yine göklerde ve yeryüzünde yüce Allah'ın evrensel dengeyi sağlayan güçlü elini görmeye çalışıyoruz. Bir diğer gezide bütün bu delilleri yalanlayan kâfirlerle birlikte oluyoruz. Oysa bu adamlar kendilerine bir uyarıcı geldiği taktirde doğru yola en bağlı toplumlardan biri olacaklarına dair vaktiyle söz vermişler, fakat kendilerine bekledikleri uyarıcı gelince verdikleri sözü unutarak peygamberlerine ve hakka dönük çağrıya karşı amansızca düşman kesilmişlerdi.

Bu gezilerin bir başka aşamasında eski kâfir kuşakların tıpkı kırım sahneleri ile yüzyüze geliyoruz. Yani inkârcılar eski yoldaşlarının başlarına gelen felâketlerin somut izlerini gözleri önünde gördükleri halde, aynı felâketlerin kendi başlarına da gelmesinden, yüce Allah'ın yasasının kendileri hakkında da işlemesinden korkmuyorlar. Bu gezilerin sonunda surenin son ayetinde uyarıcı ve tüyler ürpertici bir mesajla yüzyüze geliyoruz. Okuyalım:

"Eğer Allah insanların davranışlarının cezasını hemen verseydi, yeryüzünde hiçbir canlı yaratık bırakmazdı."

Demek ki, yüce Allah'ın insanlara mühlet vermesi, onların yakalarına hemen yapışarak kendilerini yok etmemesi, O'nun büyük lütuflarından biridir.


Kuran-i Kerim Tefsiri

O

Fatır

O

39- Yeryüzünde sizleri daha önceki kuşakların yerine geçirip egemen kılan O'dur. Kâfirlerin inkârcılıkları kendi zararlarınadır. Kâfirlik, kâfirlere Rabb'leri katında sadece daha çok nefret kazandırır. Kâfirlik, kâfirlerin sadece zararlarını arttırır.

Yeryüzünde insan kuşakları birbirini izliyor; bir kuşak gidiyor, yerine yenisi geliyor; gelen, gidenin mirasçısı oluyor. Bir devlet yıkılıyor, yerine başka bir devlet kuruluyor. Bir ocak sönüyor, yerinde başka bir ocak tütmeye başlıyor. Yüzyılların akışı boyunca uygarlıkların biri batıyor, öbürü doğuyor. Bu sürekli değişimi izleyip düşünce süzgecinden geçiren insan bu kesintisiz süreçten şu dersi çıkarmalı, şu bilince varmalıdır:

Herhangi bir dönemin "yaşayanlar"ı bir süre sonra "tarih" olacaklardır. Şimdi onlar nasıl kendilerinden önce gelip geçenlerin izlerini gözlüyor, tarih olmuş maceralarını konuşuyorlarsa, ilerdeki kuşaklar da onların kalıntılarını seyredecek, hayat serüvenlerini tartışacaklardır. O halde gaflet uykusundan uyanarak çağları değiştiren, insan ömürlerinin çarkını döndüren, hayvan döllerini birbirinin yerine geçiren, devletleri yıkıp kuran, egemenliklere el değiştirten, insan kuşaklarını birbirine mirasçı kılan yüce Allah'ın güçlü elini görmek gerekir. Her şey geçip gidiyor, son buluyor, yok oluyor. Sürekli kalan, sadece yüce Allah'dır. Hiçbir kesintiye, hiçbir değişime uğramadan varlığını sürdüren tek güç O'dur.

Düşünmek gerekir ki, insan gelip geçici bir canlıdır. Dünyada kalıcı bir "ölümsüz" değildir. Belli bir süre sonra noktalanacak bir yolculuğun akıntısına kapılmış gitmektedir. Buna göre şu dünyadaki kısa "oturum"unu güzelliklerle donatmalı, arkasında iyi anılar bırakmalı, ilerdeki sürekli hayatında işine yarayacak kalıcı birikimler sağlamalıdır.

Sürekli batıp çıkma, doğup batma olguları ile yüzyüze gelen; yıkılan egemenliklerin, sönen hayatların ve birbirine mirasçı olan ardışık kuşakların sahneleri ile karşı karşıya kalan insanın bilincine varacağı gerçeklerin, alacağı derslerin bazıları işte bunlardır. Evet, şimdi yukardaki ayetlerin ilk cümlesini okuyalım:

"Yeryüzünde sizleri daha önceki kuşakların yerine geçirip egemen kılan O'dur."

Yüce Allah, bu ardışık tablolu ve etkili sahnenin ışığında insanlara sorumluluğun bireysellik ilkesini hatırlatıyor. Hiç kimse başkasının yükünü taşımaz, hiç kimse başkasının sırtındaki yükü paylaşmaz. Bunun yanı sıra insanların gerçeğe yüz çevirmeleri, kâfirlikleri, sapıklıkları ve en sonunda yüzyüze gelecekleri hüsranlı akıbet gözler önüne seriliyor. Okuyoruz:

"Kâfirlerin inkârcılıkları kendi zararınadır. Kâfirlik kâfirlere Rabb'leri katında sadece daha çok nefret kazandırır."

"Nefret" sevmezliğin en koyu derecelisidir. Rabb'inin nefretine uğrayan kimseyi ne ağır bir hüsranın, ne onarılmaz bir yıkımın beklediğini düşünebiliyor musunuz? Aslında bu nefretin kendisi, bütün hüsran ve yıkım türlerinden daha büyük bir hüsran daha onarılmaz bir yıkım değil midir?

İkinci gezide gökler ile yeryüzü dolaşılıyor. Amaç, müşriklerin yüce Allah'a ortak koştukları düzmece ilahların izlerini araştırmaktır. Fakat gezinin sonunda bu düzmece ilahlara ilişkin hiçbir belirtiye, hiçbir kanıtlayıcı belgeye rastlanmayacaktır.


Kuran-i Kerim Tefsiri

O

Fatır

O

40- Ey Muhammed, müşriklere de ki; "Baksanıza, Allah'a ortak koşarak imdada çağırdığınız, O'nun dışındaki düzmece ilahlarınız var ya. Onların yeryüzünde neyin yaratıcıları olduklarını bana göstersenize. Yoksa onların göklerin yaratılmasında payları, katkıları mı var? Yoksa onlara bir kitap indirdik de ondaki kanıtlara mı dayanıyorlar?" Hayır, o putperest zalimler birbirlerini sadece asılsız vaadlerle aldatıyorlar.

Deliller açık, kanıtlar ortada. Meselâ şu yeryüzü canlı-cansız bütün varlıkları ile gözlerimizin önünde duruyor. Bu gezegenin hangi bölümünün, hangi varlığının, yüce Allah'dan başkası tarafından yaratıldığı iddia edilebilir. Kim ortaya çıkıp böyle asılsız bir iddiayı ileri sürebilir? Eğer böyle bir iddiayı ileri sürmeye yeltenen çıkarsa, yeryüzünün tüm varlıkları karşısına dikilir, davasının asılsız olduğunu yüzüne vururlar. Yeryüzünün bütün varlıkları yaratıcılarının, yoktan var edicilerinin yüce Allah olduğunu haykırıyorlar. Her şey bu "yaratma sanatı"nın göz kamaştırıcı izlerini üzerinde taşıyor. Hiç kimse bu sanatın izlerini sahiplenemez. Çünkü bu izler, hiçbir zavallı ve ölümcül sanatkârın sanat eserlerine benzemez. Evet; "Yoksa onların, göklerin yaratılmasında payları, katkıları mı var?"

Böyle bir şey de kesinlikle söz konusu değil. Çünkü bu müşriklerin hiçbiri gökler ile yerin yaratılışında ya da sahipliğinde düzmece ilahlarının ortak olduklarını ileri sürmeye cüret edememişlerdir. Cinleri ve melekleri Allah'a ortak koşanlar da dahil olmak üzere hiçbir müşrik, hiçbir düzmece ilah hesabına böyle bir iddia seslendirmemiştir. Bu konuda en ileri gidenler, şeytanların kendilerine gökten mesaj getirdiklerini ya da meleklerin yüce Allah ile aralarında aracılık ettiklerini söylemişlerdir. Yoksa ne şeytanların ve ne de cinlerin göklerin egemenliğine ortak olduklarını iddia etmemişlerdir. Devam ediyoruz "Yoksa onlara bir kitap indirdik de ondaki kanıtlara mı dayanıyorlar?"

Bu düzmece ilahlara yüce Allah'ın bir kitap, bir belge verdiği ve o yazının kanıtlarından güç aldıkları biçiminde bir iddia da yok ortada. Bu olumsuz sorunun müşriklerin 1. udilerine yönelik olması da muhtemeldir. Bu yoruma göre onların ısrarlı müşrikleri şu ihtimali akla getirebilir: Onlar bu sapık inançlarını yüce Allah tarafından kendilerine iletilen bir yazınım kesin kanıtlarına dayandırıyorlar. Böyle bir şey ne doğrudur ve ne de onlar tarafından ileri sürebilir.

Fakat böyle bir yorum bize şöyle bir mesaj verir. İnanç konusunda mutlaka yüce Allah'ın Kitab'ına, O'nun ilettiği açık bir belgeye dayanmalıdır. Bu alanda güvenilecek tek kaynak budur.

Fakat dediğimiz gibi, müşriklerin elinde iddialarına dayanak yapacakları böyle bir belge yoktur. Oysa Peygamberimiz onların karşısına yüce Allah'dan gelen bir Kitap'la, kesin bir belge ile çıkıyor. İnanç ilkelerini elde etmenin tek yolu bu iken, müşrikler Peygamberimizin sunduğu Kitab'a ne gerekçe ile yüz çeviriyorlar? Ayetin son cümlesini okuyoruz:

"Hayır, o putperest zalimler birbirlerini asılsız vaadler ile sadece aldatıyorlar."

Bu zalimler, yoldaşlarına kendi yollarının en doğru yol olduğunu ve sonunda zafere ulaşanların kendileri olacağı propagandasını yapıyorlar. Onlar, elebaşları ile, yandaşları ile bir bütün olarak aldanmışlar, yanılgı tuzağına düşmüşlerdir. Birbirlerini yanıltıyor, aldatıyorlar. Kendilerine hiçbir yarar sağlamayan bir aldatmaca ortamında yaşıyorlar.

Düzmece ilahların göklerde ve yeryüzünde hiçbir izleri, hiçbir belirtileri olmadığı vurgulandıktan sonra, üçüncü bir geziye çıkılıyor. Bu gezide yüce Allah'ın güçlü ve kahredici eline dikkat çekiliyor. Gökleri ve yeri dengede tutan, yok olmaktan koruyan ve yöneten gücün bu "el" olduğu vurgulanıyor.


Kuran-i Kerim Tefsiri

O

Fatır

O

41- Gökleri ve yer yuvarlağını dengede tutarak yörüngelerinden çıkmalarını önleyen sadece Allah'dır. Eğer onlar yörüngelerinden çıkacak olsalar onları O'ndan başka hiç kimse dengeye getiremez. Hiç kuşkusuz O, hoşgörülü ve bağışlayıcıdır.

Şu göklere, yeryuvarlağına ve "uzay" denen uçsuz-bucaksız boşluğa serpiştirilmiş sayısız gök cismine gezegene bir bakalım. Hepsinin belli bir yeri var. Hepsi bağlı olduğu sistem içinde bir yörüngeye bağlı olarak sürekli dönüyor. Aksamıyor, yörüngesinden çıkmıyor, dönüş temposunu değiştirmiyor; yani ne hızlanıyor ne de yavaşlıyor. Hiçbiri ne bir direğe, bir sütuna dayanıyor ne bir sıra dağın tepesine oturuyor ve ne de şu ya da bu yanından bir şeye bağlıdır. Bu şaşırtıcı ve müthiş gök cisimlerini görmek insanın "basiret"ini açmalı, bu cisimleri dengede tutan, kaymaktan alıkoyan güçlü ve üstün iradeli, gizli "el"i görmesini sağlamalıdır.

Eğer bu gök cisimleri yörüngelerinden kaysalar, sistemlerinden çıkarak boşlukta başıboş kalsalar, artık onları hiç kimse tekrar dengeye getirip sistemlerine bağlayamaz. Bu da Kur'an'ın bu alemin sonu olarak adlandırdığı anın gelmiş olması anlamına gelir. O an gelince gök cisimlerinin düzeni bozulur, gezegenler sistemlerinden koparak boşluğa dağılır, bütün uzay cisimleri öteye beriye saçılır, hiç kimse artık onları denetim altına alamaz.

Bu "kaos" anı dünyada olup biten her şeyin hesap mayasına döküleceği, ödüllerin ve cezaların belirleneceği andır, başka bir "alem"e geçiş anıdır. Bu "başka alem" özü bakımından dünyadan tamamen farklı bir alemdir.

İşte bundan dolayı, göklerin ve yeryuvarlağının dengede tutuluşuna ilişkin açıklamayı şu değerlendirme cümlecikleri izliyor: "Hiç kuşkusuz O hoşgörülü ve bağışlayıcıdır."

"Hoşgörülü ve yumuşak tutumludur", yani insanlara fırsat verir, dünyalarını hemen yıkmaz; belli zamanı gelmeden onları kollarından tutup hesaba çekmez ödüllerini ve cezalarını hemen vermez. Tersine tövbe etmeleri, iyi ameller

" işlemesi, hazırlık yapmaları için onlara mühlet tanır. Bağışlayıcıdır ; yani insanları her kötülüklerinden dolayı cezalandırmaz. Tersine çoğu kötülüklerine göz yumar, onları affeder; yeter ki, bu kötülükleri işleyenlerde iyiye yöneliş belirtisi görsün.

Bu değerlendirme gafilleri, daldıkları uykudan uyandırıcı, onları bir daha ellerine geçmeyecek olan fırsatı değerlendirmeye özendirici niteliktedir. Surenin bu bölümünü oluşturan "gezi"lerin dördüncüsünde Mekkeli müşriklerin yüce Allah'a verdikleri söz, sonradan bu sözden cayarak giriştikleri bozguncu eylemler gündeme getiriliyor. Arkasından adamlar yüce Allah'ın değişmez, sapmaz ve farklılaşmaz ilahi yasalarla tehdit ediliyorlar. Okuyalım:


Kuran-i Kerim Tefsiri

O

Fatır

O

42- Onlar, Allah kendilerine uyarıcı gönderdiği taktirde herhangi bir milletten daha sıkı biçimde doğru yola bağlanacaklarına dair kesin bir dille Allah adına yemin etm1şlerdi. Fakat kendilerine uyarıcı gelince bu olay nefretlerini arttırmaktan başka bir işe yaramadı.

43- Bu nefretlerinin sebebi yeryüzünde büyüklük taslamaları ve kötü niyetli komplolar kurmalarıdır. Oysa kötü niyetli komplolar, sadece düzenleyicilerini tuzağa düşürür. Onlar daha önceki yoldaşları hakkında işleyen yasalardan başka bir akıbet mi bekliyorlar? Allah'ın yasasının değiştiğini göremezsin. Allah'ın yasasında herhangi bir sapma göremezsin.

Araplar, İslâmın gelişinden önce, Yarımada'daki komşuları olan yahudileri Kitap Ehli olarak görüyorlardı.

'Bu arada onların sapıklıklarını ve kötü davranışlarını da yakından gözlüyorlardı. Ayrıca peygamberlerini öldürdüklerini ve bu peygamberlerin getirdikleri gerçeklere sırt döndüklerini tarihten okumuşlar, anlatılan hikâyelerden öğrenmişlerdi. Bu yüzden yahudileri kınıyorlar ve son derece kesin bir dille "kendilerine bir uyarıcı gönderildiği taktirde herhangi bir milletten daha sıkı biçim-de doğru yola bağlanacaklarına dair" Allah adına yemin ediyorlardı. "Herhangi bir millet" derken kastettikleri yahudilerdi. Gerçi bunu açıkça söylemiyorlardı ama, demek istediklerinin bu olduğu dolaylı olarak anlaşılıyordu.

İslâm öncesi Araplarının tanırları buydu, ettikleri yemin böyle idi. Kur'an bize Araplar'ın bu geçmişini anlâtırken sanki o günlerin tanığı olmamızı ister gibi bir ifade kullanıyor. Arkasından arzuları yüce Allah tarafından gerçekleştirilerek kendilerine "uyarıcı" yani Peygamberimiz gönderilince nasıl bir tutum takındıklarını gözlerimizin önüne seriyor. Okuyoruz:

"Fakat kendilerine uyarıcı gelince bu olay, nefretlerini arttırmaktan başka bir işe yaramadı. Bu nefretlerinin sebebi yeryüzünde büyüklük taslamaları ve kötü niyetli komplolarıdır."

Sözü geçen ağır yeminleri yapanların sonraki tutumlarının böyle olması ve bu "verilmiş söz"den cayma anlamına gelen inkârcı tutumun yeryüzünde büyüklük taslama ve kötü amaçlı komplolar düzme arzusundan kaynaklanması son derece çirkin bir şeydir. Kur'an onların bu çirkin tutumlarını teşhir ediyor, bu tutarsız davranışlarını tescil ediyor. Arkasından onlara yönelttiği bu nazik aşağılamayâ bu aşağılık tutumu benimseyen herkese yönelik bir tehdit ekliyor. Okuyoruz:

"Oysa kötü niyetli komplolar sadece düzenleyicilerini tuzağa düşürür."

Onların kötü niyetli komploları kendilerinden başka hiç kimsenin başına çorap örmez. Bu komplolar onları kuşatır, kıskıvrak bağlar; iyi amellerini boşa çıkarır.

Durum böyle olunca, onlar neyi bekleyebilirler? Neyi bekleyecekler? Doğallıkla kendilerinden önceki peygamber yalanlayıcılarının başlarına çöken kötü akıbeti. Bu akıbetin ne olduğunu kendileri de biliyorlar. Yüce Allah'ın değişmez ve yolundan sapmaz kanunu onlar hakkında da işleyecektir. Okuyoruz:

"Allah'ın yasasının değiştiğini göremezsin. Allah'ın yasasında herhangi bir sapma göremezsin."

Toplumsal olayların akışı gelişi güzel ve rastlantısal değildir. Dünyadaki hayat bir oyun, bir eğlence değildir. Ortada değişmez, sapmaz, bozulmaz ve işlerliğini yitirmez kesin kanunlar vardır. Kur'an bu gerçeği sık sık vurgular, onu insanlara belletmek ister. Amaç şudur: İnsanlar olayları tek tek ve birbirlerinden kopuk görmesinler, hayatın köklü kanunlarından habersiz yaşamasınlar, kısa bir zamanın ve dar bir yörenin sınırları içinde mahpus kalarak kendilerini kısa görüşlülüğe mahkum etmesinler. Ufuklarını genişleterek hayatın çok yönlü ilişkilerini, varlığın çok sayıdaki yasasını kavramaya çalışsınlar. Varlık bütününe egemen olan kanunların değişmezliğini, doğal yasaların sürekliliğini hiç akıllarından çıkarmasınlar. Eski kuşakların karşılaştıkları akıbetlerin bu gerçeğin pratiğe yansımış bir doğrulaması olduğunu unutmasınlar. Geçmişte yaşanan olayların, ilahi kanun1ann değişmezliğinin ve doğal yasaların sürekliliğini kanıtladığının bilincinde olsunlar.

Surenin sonunda çıkılan bu beşinci gezi, yüce Allah'ın yasasının değişmezliğini, sapmazlığını dile getiren genel gerçeği vurguladıktan sonra bu yönlendirici ilkenin bazı somut örneklerini gözlerimizin önüne seriyor. Okuyalım:


Kuran-i Kerim Tefsiri

O

Fatır

O

44- Onlar yeryüzünü gezip daha önceki yoldaşlarının karşılaştıkları acı sonu görmezler mi? Oysa onlar kendilerinden daha güçlü idiler. Göklerde ve yeryüzünde Allah ile başa çıkabilecek hiçbir güç yoktur. Hiç kuşkusuz O her şeyi bilir ve gücü her şeye yeter.

Açık gözler ile ve uyanık kalp ile yeryüzünü gezmek, eski kuşakların acı sonlarının izlerini görmek, onların ne olduklarını ve neye uğradıklarını düşünmek, bütün bunlar insan kalbini etkileyici, duygulandırıcı ve Allah'dan korkmaya özendirici mesajlar verir.

İşte bundan dolayı yeryüzünü gezmeye, eski kuşakların başına neler geldiğini izlemeye, bizden önceki milletlerden kalan izleri görmeye ve bu sayede kalbi gaflet uykusundan uyandırmaya yönelik direktiflere sık sık rastlarız. Çünkü gaflet, kalpte çöreklenince gerçekleri görmez; görse bile hissetmez; hissetme bile onlardan ders almaz. Bu gaflet de yüce Allah'ın değişmez yasalarının farkında olmamaya, olayları algılayıp genel kanunlarına bağlamak konusunda yetersiz kalmaya sevk eder. Oysa bu kavrayış çabası insanı hayvandan ayıran kriterdir. Hayvan birbirinden kopuk "an"larda yaşar. Bu "an"lar arasında hiçbir bağ kuramaz, bu zaman dilimlerine yön veren kuralların farkında olmaz. Oysa insan, ilahi yasaların, doğal kanunların sürekliliği önünde bir bütündür.

Okuduğumuz ayette yüce Allah, müşrikleri eski milletlerin yıkıntıları karşısına dikiyor. O eskiler kendilerinden daha güçlü idiler. Fakat bu güçleri onları kaçınılmaz akıbetlerinden kurtaramamıştı. Bu "durup düşünme" müşriklerin duygularını yüce Allah'ın üstün gücüne yöneltir. Bu gücü hiçbir şey yenemez, hiçbir şey alı edemez. Eski sapıkların yakalarına yapışabilen bu güç, onların da yakalarına yapışabilir. Çünkü: "Göklerde ve yeryüzünde Allah ile başa çıkabilecek hiçbir güç yoktur."

O'nun bilgisi göklerdeki ve yerdeki her şeyi kuşatır. O'nun gücü de bilgisi ile atbaşı gider. Buna göre nasıl hiçbir şey O'nun bilgisi dışında kalmaz ise gücünün önünde de hiçbir şey duramaz. Bundan dolayı göklerde ve yerde hiçbir şey O'nunla başa çıkamaz, ne gücünden kaçılabilir ve ne de bilgisinden saklanılabilir. Çünkü "O her şeyi bilir ve gücü her şeye yeter."

Artık surenin son ayetindeyiz. Bu ayette yüce Allah'ın üstün gücü yanında, O'nun hoşgörüsü, yumuşaklığı ve merhameti açığa vurulur. Bu hoşgörüsünün ve merhametinin sonucu olarak insanlara mühlet verdiği vurgulanır. Fakat bu hoşgörü ve bu merhamet ahiret hesaplaşmanın titizliğini ve amellere adil karşılıklar biçme hassasiyetini etkilemez. Okuyoruz:


Kuran-i Kerim Tefsiri

O

Fatır

O

45- Eğer Allah, insanların davranışlarının cezasını hemen verseydi yeryüzünde hiçbir canlı yaratık bırakmazdı. Fakat O, onları belirli bir sürenin sonuna kadar erteliyor. Söz konusu süreleri dolunca, kuşku yok ki, Allah kullarının durumunu görmektedir.

İnsanlar, yüce Allah'ın nimetlerine karşı nankörlük ediyorlar. Yeryüzünü kötülüklere ve kargaşaya boğuyorlar. Zalimlikleri ve azgınlıkları ayyuka çıkıyor. Bu kötülüklerin hepsi o kadar iğrenç ve o kadar yıkıcıdır ki, eğer yüce Allah cezalarını hemen verse, bu cezaların boyutları insanları aşarak yeryüzünün tüm canlılarını etkisi altına alırdı. Bunun sonucunda yeryüzünü tümü ile yaşamaya elverişli olma niteliğini yitirirdi. Üzerinde ne canlı bir tek insan ve ne de canlı bir tek hayvan kalırdı.

Bu çarpıcı ifade insanların işledikleri kötülüklerin iğrençliğini ve hayatın özüne yönelik yıkıcı etkisini vurguluyor; yüce Allah'ın bu kötülüklerin cezalarını derhal verdiği varsayılsa, ne kadar feci bir durum doğacağına dikkatleri çekmektedir.

Ne var ki, yüce Allah hoşgörülüdür, yumuşak tutumludur, insanların hak ettikleri cezaları anında vermiyor; "Fakat O, onları belirli bir süre nin sonuna kadar erteliyor."

Fertleri, bireysel ömürlerinin sonuna kadar erteliyor. Toplumları, önceden belirlenmiş halifelik, egemenlik dönemlerinin sonuna kadar erteleyerek, çağı geçmiş kuşağın yerini yeni ve dinamik bir kuşağa devretmesini sağlıyor. Bir bütün olarak insan soyunu da bu alemin ömrünün bitimine ve kıyametin kopacağı ana kadar erteliyor. Böylece gerek fertlere, gerek toplumlara ve gerekse bütün insan soyuna davranışlarını düzeltme, kötülüklerini iyiliklere dönüştürme fırsatı veriyor. Fakat; "Söz konusu süreleri dolunca."

Çalışma ve kazanma süresi sona ererek hesaplaşma ve çalışmaların karşılıklarını belirleme anı gelip çatınca, yüce Allah kullarına kesinlikle haksızlık yapmaz. Çünkü; "Kuşku yok ki, Allah kullarının durumlarını görmektedir."

Yüce Allah'ın kullarının durumlarını görmesi, hesaplarının amellerine ve kazançlarına göre titizlikle yapılacağının garantisidir. Küçük-büyük hiçbir şey ne lehlerine ve ne de aleyhlerine olarak gözden kaçırılmaz.

Gökleri ve yeri yoktan var eden, "çok-kanatlı" melekleri gökten yere mesaj iletmek üzere görevlendiren Allah'a hamd ederek söze başlayan surenin son mesajı işte budur. Bu mesaj müjde ile korkutmayı, cennet ile cehennemi birlikte içermektedir.

O başlangıç ile bu son arasında çeşitli geziler yer aldı, bu geziler sırasında çeşitli alemleri dolaşma fırsatını bulduk. İşte gerek o gezilerin, gerek hayatın ve gerekse insanın "son"u bu noktadır.


Fecr
1-5
6-14
15-16
17-20
21-26
27-30


Kuran-i Kerim Tefsiri

O

O

1- Andolsun tanyerinin ağarmasına!

2- On geceye,

3- Çifte ve teke.

4-Gitmekte olan geceye.

5- Ki bunlarda akıl sahipleri için birer yemin déğeri var.

Surenin bu giriş kısmındaki yemin, şeffaf, cana yakın, hoş olan ruh sahibi yaratıkları ve tabloları içermektedir.

"Andolsun tanyerinin ağarmasına."

Hayatın nefesini kolayca aldığı, sevinç ve gülümsemenin yayıldığı, ılık ve sevimli bir dostluğun her yeri kapladığı o ana... Uyuyan varlık aleminin yavaş yavaş uyanmaya başladığı nefesleri ile sanki birer birer yalvardıkları karanlığın kucağından bir bir ortaya çıkarken teker teker yakardıkları o ana...

"Ve o geceye". Kur'an'ın ne olduğunu açıklamadığı bu on gece hakkında değişik rivayetler vardır. Zilhicce'nin onu, Muharrem'in onu, Ramazan ayının onu denilmiştir. Ama bu şekilde ne olduğunun belirtilmeden yer alması daha etkili ve daha anlamlıdır. Bu on gece, ne olduğunu ancak Allah'ın bildiği on gecedir. Ve bunların Allah'ın katında bir değerleri vardır. Ayetin akışı içerisinde gecelere, özel bir kişilik havası verilmektedir. Kur'an'ın kıpır kıpır titreyen ifadelerinin arasından, bizler gecelerin ruh sahibi birer canlı varlık olduklarını, bizim onlara onların da bizlere sevgi ile bakıştığımızı hisseder gibi oluyoruz.

"Çifte ve teke." Bu üzerine yemin edilen çift ve tek, bu sevimli ve cana yakın atmosferde, tan yeri vaktinin ve on gecenin havasında insana namaz ve ibadet esintileri vermektedir. Nitekim Tirmizi'nin rivayet ettiği bir hadise göre "Namazın tek (vitir) ve çift rekat olanları vardır." Bu atmosfer içinde en uygun düşen anlam da budur. Çünkü huşu dolu ibadet ruhu sükunete ermiş varlık aleminin ruhu kucaklaşmakta ve ibadet eden ruhlar seçkin gecelerin ve parlak sabahların ruhu ile karşılıklı konuşmaktadır.

"Gitmekte olan geceye."

Gece burada canlı bir yaratıktır (varlıktır). Kainatın içinde geceleyin gezip dolaşmaktadır. Ve sanki karanlıkta dolaşan uykusuz bir insan ya da çıktığı uzun yolculuk için gece yürümeyi tercih eden bir yolcu gibidir. Ne güzel bir ifade ediş! Ne cana yakın bir sahne! Ne güzel nameler! Ve tanyeri ile, on gece ile, çift ve tek ile ne güzel ahenk!

Bu ifadeler sadece birer sözcük ve ifade kalıpları değil, aksine birer tanyeri meltemi ve içine güzel koku katılmış birer çiğdir. Yoksa kalbe dost bir fısıltı mı? Ruha hoş gelen bir sesleniş ya da vicdana ilhamlar veren bir dokunuş mu?

Bu bir güzelliktir... Sevimli, hoş ve insana nameler fısıldayan bir güzellik. Bir güzellik ki, şiirsel ve engin ifadelerin güzelliği bile buna yaklaşamaz. Çünkü bu mükemmel bir şekilde yoktan var etmenin şaheser güzelliğidir. Ve aynı zamanda gerçeği dile getirmektedir.

Yukardaki nesneler üzerine yemin edilerek, neleri ifade etmek üzere söze kuvvet ve güç verildiğine gelince ifadenin akışı bunu daha sonra açıklamak üzere şu anda gizli tutuyor. Sözkonusu yeminlerle ifade güçlendirilerek anlatılan, sapıklık bozgunculuk konusudur. Rabbinin sapıklık edenleri ve bozgunculuk çıkaranları yakalamasıdır. Allah'ın sapıkları ve bozgunculuk çıkaranları yakalaması gerçektir ve mutlaka olacaktır. Yüce Allah, bu konuyu pekiştirmek için surenin genel olarak, gizli dokunuşlarına uygun bir işaret içinde bu çeşit bir yeminle yemin ediyor ve bunun mutlaka olacağını ifade ediyor.


Kuran-i Kerim Tefsiri

O

O

6- Görmedin mi Rabbin ne yaptı Ad kavmine?

7- Yüksek sütunlu İrem'e.

8- Ki ülkeler arasında onun eşi yaratılmamıştı.

9- vadide kayaları oyarak evler yapan Semud kavmine?

10- ve kazıklar sahibi Firavun'a.

11-Bunlar ülkelerinde azmışlardı.

12- Oralarda çok kötülük etmişlerdi.

13-Bu yüzden Rabbin onların üzerine azab kırbacını çarptı

14- Çünkü Rabbin her an gözetlemektedir.

Bu gibi ifadelerde, soru kipi daha çok uyarıcı ve daha fazla dikkat çekicidir. Burada yüce Allah'ın seslenişi ilkin Rasulullah'a ve daha sonra da, geçip giden o insan topluluklarının akıbetlerini görebilen ve düşünebilen herkesedir. Yok olup giden o insan topluluklarının tümü Kur'an'la ilk kez yüzyüze gelen arapların bildikleri nesiller ve onlardan kalan kalıntıların varlıklarını belgelediği ve sonraki nesillerin dillerinde dolaşan hikayelerin tanıttığı insan toplulukları idiler. "Görmedin mi Rabbin ne yaptı Ad kavmine?" diye fiilin öznesinin "Rabbin" şeklinde getirilmesi mü'mine gönül huzuru, dostluk ve rahatlık vermektedir. Özellikle de, Mekke'de yaşayan ve islam davasının ve Müslümanların karşısına dikilip onları gözetleyen müşriklerin azgınlarının azgınlıklarına, böbürlenenlerinin zulmüne göğüs gerip katlanan mü'minlere daha da bir gönül huzuru, dostluk ve rahatlık vermektedir.

Yüce Allah bu kısacık ayetlerde eski tarihin bildiği ve tanıdığı zalim ve böbürlenenlerin en güçlülerinin akıbetlerini sergilemiş, bir araya getirmiştir. Önce, ilk Ad kavmi olan İrem diyarında yaşayan Ad kavminin akıbeti sunulmaktadır. Söylenildiğine göre, bunlar şehirde veya çölde yaşayan araplardandılar, arap yarımadasının güneyinde Yemen'le Hazramevt arasında Ahkaf'da, yani kum tepeleri bol olan bir yörede oturuyorlardı. Bedevi bir hayat sürüyorlardı. Direkler üstüne kurulmuş çadırları vardı. Kur'an-ı Kerim'de güçlü ve şiddetli olmakla nitelenirler. Çünkü Ad kabilesi kendi zamanında en güçlü ve ileri kabile idi. O zamanlar, Ad kabilesi "Ülkeler arasında eşi yaratılmamış" kabile idi.

"Vadide kayaları oyarak evler yapan Semud" kavmine gelince: Bunlar, arap yarımadasının kuzeyinde Medine ile Şam arasında bulunan Hicr diyarında yaşarlardı. Kayaları kesmişler, taşları yontmuşlar ve köşkler yapmışlardı. Ayrıca dağlarda kayaları yontarak kendilerine sığınaklar ve mağaralar yapmışlardı.

"Kazıklar sahibi Firavun'a." gelince... Ayetteki sözü edilen "kazık" büyük bir ihtimal ile, yeryüzüne çakılmış kazıkları andıran sağlam yapılı piramitlerdir. Burada sözü edilen "Firavun" ise, Hz. Musa zamanında yaşayan azgın ve zalim Firavundur.

"Ülkelerinde azanlar, orada çok kötülük edenler" İşte bunlardı. Elbette azgınlığın sonucu bozulma ve alt-üst olmadır. Çünkü azgınlık, azgınlık edenleri ve azgınlığa kurban olanları aynı derecede bozar. Öte yandan azgınlık hayatın her noktasında ilişkileri ve bağları dà bozar, koparır. Ve hayatı, temiz, sağlıklı, yaşatıcı ve yapıcı çizgisinden çıkararak insanın hiçbir şekilde halifelik görevini doğru-dürüst biçimde yerine getiremeyeceği bir çizgiye yöneltir.

Azgınlık azgını arzularının esiri yapar. Çünkü böyle bir kişi, değişmez bir ölçüye boyun eğmez, açık bir sınır tanımaz. Ve bu yüzden ilk bozulan da kendisi olur. Arkasından kendisine yeryüzüne halife olarak getirilmiş bir kulun bulunması gereken yerden başka bir yer seçer. İşte bunun için Firavun'u, azgınlığı bozunca "Ben sizin yüce Rabbinizim" (Naziat Suresi, 24) demişti ve bu sözle yaratılmış olan kulun bulunması gereken yeri öteye aşmış ve bu sözü ile şu çirkin iddiayı -ki bu tam bir bozulmanın ifadesidir- ortaya atmıştı.

Öte yandan azgınlık insanları köleleştirir, basit duruma düşürür. Ama köleleşen bu insanların içlerinde bitmez tükenmez bir nefret ve yuttukları kinin ateşi parlamaktadır. Sonuç; kitlelerin içlerinde insanlık onurunun yok oluşu ve hürriyet ortamından başka yerde gelişmeyen her türlü bağdan kurtulmuş yaratıcılık yeteneklerinin ortadan kalkmasıdır. Zorla boyun eğdirilmiş basık ruhlar kokuşur ve bozulur. Artık böylesi bir ruh, adi şehvet ve hasta mizaç kurtlarının kaynaştığı bir çirkef yuvası olmuş ve sapıklıkların kol gezdiği bir alan olmuştur. Bir de bununla birlikte, idrak, kavrama yeteneği kör olmuş, iyilikseverlik, arzu, ümit ve yüce değerleri gözetme, (yüce değerlere saygı gösterme) ortadan kalkmıştır. Bundan daha kötü bozukluk düşünülebilir mi hiç?

Bir de azgınlık, ölçüleri, değerleri ve doğru düşünceleri yıkar, ortadan kaldırır. Çünkü bu sayılanlar hem azgınlığın ve hem de azgınların varlığı için tehlike demektir. O halde yüce değerleri düşük göstermeli, doğru ölçülerin yalan olduğunu iddia etmeli ve sağlıklı düşünce sistemini değiştirip tersine çevirmeli ki insanlar zulmün iğrenç biçimini kabul etsinler ve onu kabul edilir ve içe sindirilir görsünler... Bundan daha büyük bir bozukluk düşünülebilir mi acaba?

Bu kimseler, yeryüzünde bozgunculuğu artırınca elbette bunun tedavisi yeryüzünü bozgunculuktan temizlemek olacaktır.

"Bu yüzden Rabbin onların üzerine azab kırbacını çarptı. Çünkü Rabbin her an gözetlemektedir."

Rabbin onları gözetlemekte ve yaptıklarını kaydetmekteydi. Yeryüzünde bozgunculuk, çoğalıp artınca yüce Allah da onların başlarına azap kırbacını indiriverdi. Ayetin ifadesi öyle bir canlılığa sahip ki, kırbaç zikredilir zikredilmez azabın sızısı duyuluyor. Ve azabın dökülmesinden söz edilirken, bir azap kırbacı fışkırıyor ve kaplıyor her yanı. O anda acı ve sızılarla, her yeri kaplayan azgın azap "ülkelerinde azan ve orada çok kötülük eden" azgınların tepesinde biraraya gelmekte ve patlamaktadır.

Bir mü'min herhangi bir zamanda ve mekanda azgınlıkla yüzyüze geldiğinde, bütün bu acı felaketlerin gerisinden onun kalbine bir gönül huzuru çağlayıp akıyor.

Yüce Allah'ın, "Çünkü Rabbin her an gözetlemektedir" sözünden ise özel bir gönül huzuru fışkırıp çağlamaktadır. Senin Rabbin oradadır. Herşeyi gözetlemektedir. Hiçbir şey onun gözünden kaçmaz. Herşeyi kontrol etmektedir. Hiçbir şey O'nun dikkatinden kaçamaz. Öyleyse mü'minin kafası huzur içinde olsun. Rahat rahat uyuyabilir. Çünkü onun Rabbi oradadır. Gözetlemededir. Azgınlığı, kötülüğü ve bozgunculuğu kontrol etmektedir.

Burada böylece islam çağrısı konusunda yüce Allah'ın planlamasından bir örnek görmekteyiz. Ancak bu örnek, Huruc suresinin sergilediği Uhdud kavminin başından geçenlere dair nakledilen örnekten farklıdır. Kur'an-ı; Kerim mü'minleri bunun ve onun gibi örneklerle durum ve şartlara göre eğitmiş ve halâ da eğitmeye devam etmektedir. Ve Kur'an mü'minlerin ruhlarını gerek buna ve gerekse ona karşı aynı derecede hazırlamaktadır. Bundan gayesi ise, mü'minlerin ruhlarının her iki durumda da huzur içinde olması,her iki durum benim de başıma gelir diye korkması ve herşeyi dilediği gibi gerçekleştirsin diye Allah'ın kaderine havale etmesidir.

"Çünkü Rabbin her an gözetlemektedir." Senin Rabbin görür, hesaplar, hesaba çeker ve yapılanlara karşılık verir. Ama bütün bunları çok ince, bir ölçü uyarınca yapar. Asla hata etmez, zulmetmez, olayları dış görünüşüne göre değerlendirmez. Fakat herşeyi içyüzüne göre değerlendirir. İnsana gelince insan böyle değildir. Onun ölçüleri şaşabilir. Değerlendirmeleri yanlış çıkabilir. İnsan eğer yüce Allah'ın ölçüsü ile bağlantı kurmamış ise, olayların ancak dış yüzünü görebilir.


Kuran-i Kerim Tefsiri

O

O

15- Rabbin denemek için bir insana iyilik edip, nimet verdiği zaman o: "Rabbim beni şerefli kıldı " der.

16- Fakat onu sınamak için rızkını daraltıp bir ölçüye göre verdiği zaman: "Rabbim bana hor baktı" der.

Allah'ın insanı bir durumdan diğerine sokarak, vererek ya da mahrum bırakarak, rızkını genişletip ya da daraltarak sınamasına insanın bakış açısı ve değerlendirmesi budur İşte... Allah insanoğlunu nimet vererek ve ona ikram ederek dener. Ama insanoğlu verilecek karşılığa ön hazırlık olmak üzere bunun bir imtihan olduğunu kavrayamaz. Aksine verilen rızkı ve bahşedilen mertebeyi yüce Allah'ın katında bu ikramı hak etmiş olduğuna bir delil ve Allah'ın kendisini seçip tercih ettiğine bir gösterge sayar. Bu bakış açısından hareketle, kendisine verilen belayı "ceza" yapılan imtihanı da sonuç olarak değerlendirir. Yüce Allah'ın katındaki şerefi dünya malı ile değerlendirir. Öte yandan yüce Allah insanoğlunun rızkını daraltmak sureti ile deneyince bu imtihanı da ceza olarak değerlendirir, bu sınamayı ceza sayar ve rızkının daraltılmasını yüce Allah'ın katında önemsiz sayıldığı şeklinde yorumlar. Şayet Allah katında küçümsenmeseydi rızkı daraltılmazdı diye düşünür.

Ama insanoğlu her iki durumda da, bu konuya yanlış yaklaşıyor ve değerlendirmesi hatalı oluyor. Gerek rızkın bolluğu ve gerekse darlığı yüce Allah'ın kulunu imtihan etmek içindir. Bununla verilen nimete karşı şükredip şükretmeyeceğinin, şımarıp şımarmayacağının belli olması hedeflenmiştir. Çile ve sıkıntı karşısında dayanıp dayanmayacağının ortaya çıkması amaçlanmıştır. Verilecek karşılık ise kulun davranışları ile belli olan sonuca göre olacaktır. O halde ne kula verilen dünya malı karşılıktır ne de verilmeyen... Bir kulun yüce Allah'ın katındaki değerinin elindeki dünya malı ile kesinlikle bir ilintisi yoktur. Yüce Allah'ın bir kimseden hoşnut olduğu ya da ona gazap ettiği ona bu dünyada dünya malı veriyor mu vermiyor mu diye bakılarak çıkarılamaz. Çünkü Allah bu dünyada iyi kişiye de verir azgına da verir. İyi kişiyi de vermeyip mahrum bırakır azgını da... Ancak ne var ki asıl üzerinde durulması gereken bunların ötesidir. yüce Allah'ın verişi de mahrum edişi de sınamak içindir. Önemli olan bu imtihanın sonucudur.

Ancak şu kadar var ki insanın kalbi imandan yoksun olunca, ne yüce Allah'ın vermesindeki ve mahrum bırakmasındaki hedefi, ne de O'nun ölçüsünde asıl nelere değer verdiğini kavrayamaz. Ama kalbi imanla canlanınca yüceler yücesine bağlanır ve orada nelere değer verildiğini anlar. Artık onun ölçüsünde basit değerlere yer yoktur ve imtihanın gerisindeki karşılığa göz diker. İster rızkı daraltılsın ister genişletilsin onun hedefi imtihanın gerisindeki karşılık olduğundan, onu elde etmek için çalışır. Her iki durumda da yüce Allah'ın kendisi için yaptığı plana güveni tamdır. Yüce Allah'ın katındaki değerini bu anlamsız ve gözle görülen dünya değerlerinden başka değerlerle ölçer ve öğrenir.

MAL SEVGİSİ

Kur'an-ı Kerim Mekke'de, rızkın daraltılması ve bollaştırılması konusunda Rabblerini böyle değerlendiren bir zümreye seslenmekteydi. Gerçi bunların benzerleri yeryüzünde daha üstün ve daha geniş bir alemle bağlarını yitirmiş her cahiliyet sisteminde bulunabilir. Çünkü onların yeryüzünde insanların değerlerini belirlemede başvurdukları ölçü buydu. Şöylesine ki onların katında dünya malı ve makam herşey demekti. Bunların ötesinde başka hiçbir ölçü yoktu. O yüzden mala karşı aşırı bir düşkünlükleri vardı. Mal tutkuları frenlenmez taşkın bir hırsa dönüşmüştü. Zaten kendilerine, açgözlülüğü, hırsı, mal düşkünlüğü ve cimriliği veren de bunlardı. Bundan dolayı Kur'an-ı Kerim, onların bu alanda içlerinden geçenleri açığa çıkarıyor. Rızkların bollaştırılıp genişletilmesinin gerisindeki imtihana çekilmenin anlamını kavramada hataya düşmelerinin nedenlerinin İşte,bu açgözlülük ve cimrilik olduğunu belirtiyor.


Kuran-i Kerim Tefsiri

O

O

17- Hayır yetime karşı cömert davranmıyorsunuz.

18- Yoksulu yedirmek konusunda birbirinize özendirmiyorsunuz.

19- Size kalan mirası hak gözetmeden yiyorsunuz.

20- Malı pek çok seviyorsunuz."

Hayır. Durum imandan uzak insanların dediği gibi değildir. Rızkın geniş tutulması, yüce Allah'ın katında o kişinin Şerefli olduğunu göstergesi değildir. Aynı şekilde daraltılması da o insanın önemsiz olduğu ve ihmal edildiği anlamına asla gelmez. Asıl üzerinde durulması gereken, sizin bağışlamanın gereklerini yerine getirmemeniz, malın hakkını vermemenizdir. Çünkü siz babadan yoksun kalmakla koruyucusunu ve desteğini yitirmiş olan küçücük bir yetime iyilik etmezsiniz. İhtiyacı olduğu halde kimseden varıp istemeyen yoksulu doyurmaya birbirinizi teşvik etmezsiniz. Dikkat edilecek olursa, Kur'an-ı Kerim, yoksulun doyurulmasının teşvik ve tavsiye edilmemesini çirkin ve yadırganacak bir hareket saymaktadır. Ayrıca islam toplumunda, göreve ve toplumun yararına olan işlere koşulmasına yönlendirme konusunda dayanışmanın gerekliliğine işaret etmektedir. islamın ayırıcı özelliği de budur zaten.

Sizler imtihanın anlamını kavramıyorsunuz. Yetime iyilik ederek, yoksulu doyurma konusunda birbirinizi teşvik ederek imtihanda başarılı olmaya çalışmıyorsunuz. Tam aksine mirası oburca ve hırsla yiyorsunuz. Malı öyle çok öyle taşkınca yiyorsunuz ki, artık gönüllerinizde yoksullara karşı iyilik etmeye ve onları doyurmaya götürecek ne bir cömertlik ve ne de iyilikseverlik duygusu kalmamıştır.

Daha önce de belirttiğimiz gibi islam Mekke'de her türlü yola başvurularak mal toplamaya düşkünlük tablosunun karşısında buldu kendisini. Doğal olarak bu durum kalplere kuruluk ve katılık veren bir olgu idi. Yetimlerin güçsüzlüğü, mallarının talan edilmesini kamçılayan bir durumdu. Hele yetim kalan kız çocuğu ise o zaman çok değişik şekillerde malları talan ediyorlardı. Bu tefsirimizin birçok yerinde belirttiğimiz gibi özellikle kendilerine kalan mirasları çeşitli dümenlerle ellerinden alınıyordu. Nitekim mal tutkunluğu, faiz yolu ile ve başka araçlarla mal biriktirmek islam öncesi Mekke toplumunun göze batan ana özelliği idi. Aslında bu durum, günümüze kadar her zaman ve her yerdeki cahiliyet toplumlarının özelliği olmuştur.

Bu ayetlerde, onların içlerinden geçenlerin açıklanmasından öte, bu duyguların kınandığını görmekteyiz. "Kella" "Asla. Hayır dikkat ediniz ha!" kelimesinin ard arda tekrar edilmesinde ve ifadenin yapısında ve vurgusunda ifadesini bulan caydırma ve engel olma yer almaktadır. İfade ses tonu ile bizlere onların mala düşkünlüklerinin şiddet ve katılığını çizmektedir.

"Size kalan mirası hak gözetmeden yiyorsunuz. Malı pek çok seviyorsunuz."

KIYAMET VE AZAP

Rızkın bol bol verilmesi ve verilmemesi ile imtihan edilme olgusunu algılamalarının sakatlığı anlatıldıktan sonra, onların iğrenç iç dünyalarının açığa çıkarıldığı bu noktada, imtihanın ve sonucunun arkasından gelecek olan ceza günü ve o günün özelliği ile tehdid gelmektedir. Hem de çok şiddetli ve güçlü bir vurgulama ile yapılmaktadır bu tehdit.


Kuran-i Kerim Tefsiri

O

O

21- Hayır, yer çarpılıp paralandığı zaman,

22- Melekler sıra sıra dizilip, Rabbinin buyruğu gelince,

23- Ki cehennem de o gün getirilmiştir. İşte o gün insan anlar, ancak artık anlamanın kendisine ne faydası var?

24- O zaman insan, `Ah keşke ben bu hayatım için önceden iyi işler yapıp gönderseydim" der.

25- O gün O'nun yapacağı azabı kimse yapamaz.

26- O'nun vuracağı bağı hiç kimse vuramaz.

Yeryüzünün bir uçtan bir uca dümdüz edilmesi, dağlarının kırılarak her yanının aynı seviyeye getirilmesi, kıyamet günü kainatta olacak değişikliklerden birisidir. Meleklerin sıra sıra dizilip Rabbinin gelmesi ise bizim bilgi sınırlarımızın ötesinde bir olgudur. Bizler bu dünyada olduğumuz sürece içyüzünü asla kavrayamayız.

Ancak ifadenin gerisinden azamet ve korkuyu hissediyoruz. Cehennemin getirilmesi de böyledir. Onu da bu dünyada olduğumuz sürece kavrayamayız. Biz bu ifadeden, cehennemin orada azap göreceklere, onların da cehenneme yaklaştırılmalarını anlıyoruz ki bu da bize yeter. Cehennemin getirilmesinin içyüzü ve bunun nasıl olacağı ise yüce Allah'ın belirli günü için saklamış olduğu bilinmezlerdendir.

Ancak şu kadarını söylemek mümkündür ki, bu ayetlerin gerisinden, bölümleri keskin etkisi güçlü namelerinin ardından bir tablo ortaya çıkıyor. Bu öyle bir tablodur ki, kalpler karşısında korkudan tir tir titrer, gözler korkudan donakalır. Yeryüzü bir uçtan bir uca dümdüz edilmiştir. Yüceliğine sınır olmayan ulu Allah tecelli edip görünür. Hesaba çekmeyi ve gerekli hükmü vermeyi artık kendi üzerine almıştır. Melekler saf saf dizilmişlerdir. Sonra cehennem getirilir. O da hazır olarak durur.

"İşte o gün insan anlar." O gün, rızkın daraltılıp bollaştırılmak sureti ile yapılan imtihanın hikmetine ve nedenine dikkat etmeyen, mirası hak gözetmeden yiyen, malı aşırı bir düşkünlükle seven, yetime iyilikte bulunmayan, yoksulu doyurmaya kimseyi teşvik etmeyen, bunun yerine azgınlık eden, bozgunculuk çıkaran ve doğru yoldan geri dönen insan o gün gerçekleri anlar. Evet o gün anlar. Gerçeği anlar da gördüklerinden ders Alır. Ama ne yazık ki iş İşten geçmiştir. "Artık anlamanın kendisine ne faydası var?" Artık öğüt alma zamanı geçmiştir. Öğüt alma burada ceza ve mükafat yurdunda artık hiçbir kimseye yarar sağlamayacaktır. Sadece dünya hayatında, amel yurdunda, fırsatların elden kaçırılmasına yanmaktan başka birşey gelmez şimdi elden...

İnsan bu gerçekle yüzyüze gelince, "Ah, keşke ben bu hayatım için önceden iyi işler yapıp gönderseydim" der. Keşke buradaki hayatım için vaktiyle dünyada iyi işler yapsaydım. Hayat adını almaya layık olan gerçek hayat budur İşte. Hazırlık yapmaya, önden iyi ameller göndermeye ve kendisi için iyi ameller saklamaya layık olan hayat budur. Keşke... İçinden açıktan açığa iç yangını fışkıran bir istektir bu. Zaten ahirette insanın elinden gelen tek şey de budur.

Sonra yüce Allah, bu acı gönül yanıklığından ve boş temennilerden sonra başlarına gelecek kötü akıbeti anlatıyor:

"O gün O'nun yapacağı azabı kimse yapamaz. O'nun vuracağı bağı hiçbir kimse vuramaz."

Çünkü O, yüceliğine sınır olmayan, ulu Allah'tır. O gün hiçbir kimsenin veremeyeceği benzersiz azabı ile azab edecek olan ve hiçbir kimsenin bağlayamayacağı eşsiz bağı ile bağlayacak olan ulu Allah'tır O. Allah'ın azabını ve bağını Kur'an-ı Kerim başka birçok yerlerde, tüm Kur'an'ın içine dağılmış çeşit çeşit sayısız kıyamet sahneleri içinde açıklar. Burada ise yüce Allah kendi azabını ve bağını kısaca anlatmaktadır. Çünkü bunları eşsiz olmakla ve insanların ya da tüm yaratıkların azaplarına ve bağlarına benzersiz olmakla nitelemektedir. Yüce Allah'ın azabı ve bağlaması, surede daha önce geçen ve Ad, Semud ve Firavun da simgelenen azgınların azgınlığına ve insanlara azab etmeyi ve onları zincirlere ve kelepçelere vurmayı da içeren yeryüzünde bozgunculuğu çoğaltmalarına karşılık olarak verilmektedir. İşte senin Rabbin de ey Peygamber ve ey mü'minler insanlara azap edenler ve onları bağa vuranları böyle azaplandıracak ve bağa vuracaktır. Ama Rabbinin azabı ile onların azabı O'nun bağı ile onların bağı ne kadar da farklıdır! Bu konuda yaratıkların ellerinden gelen çok basit, yaratma ve emir sahibi olan yüce Allah'ın yaptıkları ise çok büyüktür. Öyle ise azgınları insanlara diledikleri gibi işkence yapıp bağ vursunlar. Onlar da birgün gelip bağlanacaklar ve azap görecekler. Hem de tahminlerin ve tasavvurların üstünde bir azap ve bağ ile...

Bu korkunç dehşetin, bu her türlü tasavvuru aşan bağ ve azab ortamında yücelerin yücesinden mü'min olan ruhlara sesleniliyor.


Kuran-i Kerim Tefsiri

O

O

27- Ey huzura eren nefis!

28- Razı edici ve razı edilmiş olarak Rabbine dön.

29- İyi kullarım arasına katıl.

30- Cennetime gir.

İşte mü'min ruhlara böyle sesleniliyor. "Ey" denilerek şefkat ve yakınlıkla, "Ey ruh" diye seslenilerek ruhaniyet ve şereflendirme bahşederek, "Ey huzura eren nefis" denilerek övgü ve huzur bahşetme ile. Bu bağlama ve yakalama, serbestlik ve huzur ortamında şu emir geliyor: "Rabbine dön". Yeryüzünde bunca gurbet hayatı yaşadıktan ve ana beşiğinden ayrıldıktan sonra asıl kaynağına dön.

Seninlé Rabbin arasındaki ilişki, tanışıklık ve münasebetle birlikte Rabbine dön. "Razı edici ve razı edilmiş olarak." Bütün atmosferi hoşnutluk ve şefkatle dolup taşıran bu meltemle dön Rabbine. "İyi kullarım arasına gir." Bu yakınlığa ermek için seçkin olan ve yakınlaştırılan kullarımın arasına gir. "Cennetime gir." Benim rahmetime ve himayeme gir.

Bu öyle bir şefkattir ki daha ilk seslenişten itibaren içinden cennet meltemleri esmektedir. "Ey huzura eren nefis" Rabbine güvenen, onun yoluna güvenen, o yolda Allah'ın kaderine güvenen, sıkıntıda ve rahatlıkta, rızkı vermede ve daraltmada, Rabbine güvenen ve O'ndan asla kuşkulanmayan, güvenip de bir daha sapıtmayan, güvenip de bir daha yolunda tereddüt etmeyen, güvenip de korku ve dehşet gününde korku duymayan ey huzura eren nefis!

Sonra bu seslenişin arkasından ayetler devam ediyor ve bütün atmosferi emniyet, hoşnutluk ve gönül huzuru ile dolduruyor ve bu atmosfere sevginin, yakınlığın ve gönül huzurunun dalgalandığı bir tablo çevresinde yumuşak ve serin nameler yayıyor.

Dikkat edin bu hoş ve tatlı nefesleri ile cennettir. Bu ayetlerin arasından uzanıp gelmekte ve üzerinde ulu ve hoş olan Rahman'ın yüzü ortaya çıkmaktadır.


Kuran-i Kerim Tefsiri

O

Felak

O

1- De ki; "Sığınırım ben, karanlığı yarıp sabahı ortaya çıkaran Rabbime.

2- Yarattığı şeylerin şerrinden.

3- Karanlığı çöktüğü zaman gecenin şerrinden.

4- Düğümlere üfleyip tüküren büyücü kadınların şerrinden.

5- ve hased ettiği zaman hasedcinin şerrinden."

Ayette geçen "Felak" kavramının anlamlarından biri sabahtır. Bir anlamı da bütün yaratıklardır. Böylece varlık ve hayatın kendisinden geldiği herşeyin kaynağına işaret edilmiştir. Nitekim En'am suresinde şöyle denmiş:

"Tohumu ve çekirdeği çatlatan Allah'tır. O ölüden diriyi ve diriden ölüyü çıkarır. İşte Allah budur. Nasıl olur da bu gerçeği görmezlikten geliyorsunuz."

"Sabahı açtıran O'dur. O gerçeği dinlenme zamanı, güneş ile aynı zaman ölçme birimi yaptı. Bu, üstün iradeli ve herşeyi bilen Allah'ın düzenlemesidir." (En'am 95-96)

Felak kavramının anlamını sabah olarak kabul ettiğimizde sabahın Rabbine sığınmış oluruz. Yani bizi kapalı ve gizli olan herşeyin şerrinden aydınlıkla koruyan ve güvenceye alan Allah'a.

Felak'ın anlamını yaratına olarak kabul ettiğimizde yaratıkların Rabbine sığınmış oluruz. Yani bizi her tür yaratığın şerrinden koruyan Allah'a. Nitekim bu anlam sonraki ayetle de uyum sağlamaktadır.

"Yarattığı şeylerin şerrinden: '

Yani genel ve özel olarak O'nun tüm yaratıklarının şerrinden. Yaratıkların bazı durumlarda birbirleriyle ilişkilerinde pek çok kötü yönleri vardır. Başka durumda ise pek çok iyilikleri ve yararları vardır. Burada onların kötülüklerinden Allah'a sığınılması, onların iyiliklerine gölge düşürmemek içindir. Bu varlıkları yaratan Allah onların kötülüklerinin değil, iyiliklerinin ortaya çıkacağı ortamları ve durumları oluşturmaya onları bu şekilde yönlendirmeye de kadirdir!

"Karanlığı çöktüğü zaman karanlığın şerrinden." Ayet-i kerimede geçen "ğasık" sözlükte kaynayan, dökülen demektir. "Vekab" ise dağlarda suların kendisinden sızdığı delik demektir. Burada çoğunlukla amaçlanan gece ve içindekilerdir. Gece yayılıp geldiğinde, ortalığı kapladığında evet İşte gecenin kendisi bu durumda korku salmaya başlar. Herşeyde gizli olan, meydana gelebilecek, bilinmeyenlerin oluşturabileceği korku şöyle dursun. Bu karanlık içinde saldıracak yırtıcı bir hayvanın, saldırıya geçecek usta bir hırsızın fırsat kollayan pusu kurmuş bir düşmanın, sokacak zehirli bir sürüngenin; vesveselerin, kuruntuların, endişelerin ve korkuların hepsi gece karanlığında yayılır. Duygular ve vicdan bunalır. Karanlık, şeytanın hareketine ve mesajlarına müsait zeminler oluşturur. Yalnızlık bastığında görülen ve görülmeyen, yürüyen ve sürünen herşey ürpertici bir hal Alır!

"Düğümlere üfleyip tüküren büyücü kadınların şerrinden."

Ayet-i kerimede geçen "düğümlere üfleyenler" duyu organlarını yanıltma, sinir sistemini bozma yoluyla insanın iç alemine mesajları gönderen, psikolojik olarak insanı ve duygularını etkisi altına alan büyücü kadınlardır, cadılardır. Bunlar ip, mendil gibi şeylere düğümler atar ve üfürürler. Bu, büyü ve etkilemenin bir geleneği haline gelmiştir. Büyü eşyanın yapısını değiştirmez ve ona yeni bir gerçeklik kazandırmaz. Sadece insanın duyu organlarını ve hislerini büyücünün istediği tarafa doğru yönlendirir. Zihninde canlandırır. İşte Kur'an'ın Hz. Musa'nın kıssasını verirken tasvir ettiği büyü de budur. Taha suresinde Kur'an şöyle buyurmaktadır: "Büyücüler `Ya Musa, ya sen önce hünerini göster, ya da biz hünerimizi ortaya koyalım' dediler. Musa `Önce siz hünerinizi gösterin' dedi. O sırada adamların yere attıkları ipler ve değnekler büyülerinin etkisi ile Musa'ya yürüyorlarmış gibi göründüler. Bunun üzerine Musa'nın içine korku düştü. Allah ona dedi ki: `Korkma, üstün gelecek olan sensin: Sağ elindeki değneğini yere atıver de onların gösterdikleri marifetleri yutuversin. Onların hünerleri bir büyücü hilesinden ibarettir. Büyücü hiçbir yerde başarılı olamaz." (Taha 65-69)

İşte bu şekilde onların ipleri ve değnekleri gerçek yılanlara dönüşmemişlerdi. Fakat insanlara, onları hareket eden yılanlar halinde göstermişlerdi. Öyle ki Hz. Musa'nın içinde de bir korku meydana gelmişti. Sonra yüreği yatışınca Hz. Musa'nın asası gerçekten yılana dönünce gerçek ortaya çıktı. Büyü ve yanıltma tesiriyle yılan diye gösterilen ipleri ve değnekleri Asa yutuvermişti.

İşte büyünün gerçek mahiyeti budur. Bizde onu bu şekilde kabul etmeliyiz. Ve o bu yapısıyla insanları etkiler, mesajı doğrultusunda insanlarda duygular meydana getirir. Büyücünün istediği tarafa doğru onları yönlendirir, korkutur ve sıkıntıya düşürür. Bu sınırda ve bu ölçüde durmalı. Büyünün yapısını ve düğümlere üfürmeyi böyle anlamalı ve bu şekilde değerlendirmeliyiz. Bu haliyle sihir kendisinden Allah'a sığınılması gereken bir kötülüktür. Ondan Allah'ın konuşmasına sığınmak gerekir.

Bazıları sahih olan fakat mütevatir olmayan birtakım rivayetler de Yahudi olan Lebid ibni Asam'ın Hz. Peygamberi Medine'de büyülediğini kaydetmektedirler. Bazı rivayetlerde bu büyünün süresi birkaç gün bazılarında birkaç ay olarak gösterilmektedir. Öyle ki bu sırada Hz. Peygamber eşleriyle ilişkiye geçtiğini hayal ettiği halde aslında onlara dokunmamıştır. Yapmadığı halde bazı şeyler yaptı gibi kendisine gösterilmiştir. Rivayetlere göre bu ki sure Hz. Peygamberi bu halden kurtarmak için inmiştir. Hz. Peygamber rüyasında kendisine haber verildiği şekilde yapılan büyüyü ortaya çıkarıp bu iki sureyi okuduğunda düğümler çözülmüş ve Peygamberin üzerinde bu kötü hal ortadan kalkmıştır.

Ne var ki bu rivayetler eyleminin ve tebliğinin aslını oluşturan Nebevi ismet sıfatına aykırı düşmektedir. Hz. Peygamberin her sözünün birer sünnet ve yasa olduğu şeklindeki inançla da bağdaşmamaktadır. Sonra Kur'an'ın açıklamasına da terstir. Çünkü Kur'an, Peygamberin büyülenmediğini belirtmektedir. Müşriklerin bu türden iftiralara dayalı iddialarını yalanlamaktadır. Dolayısıyla bu rivayetler gerçeğe uzak görünmektedir. inanç konusunda hadiselere itibar edilmez. Yegane kaynak Kur'an'dır. inancın ana konuları ile ilgili hadisleri esas almak için tevatür şarttır. Sonra bu iki sure tercih edilen görüşe göre Mekke'de inmiştir. Bu da rivayetlerin diğer temelini zayıflatmaktadır.

"Ve hased ettiği zaman hased edenin şerrinden: '

Hased, Allah'ın bazı kullarına verdiği nimete karşı kişinin içten tepki göstermesi ve o nimetin onun elinden alınmasını dilemesidir. İsterse hased eden adam bu iç tepkisinden sonra kin ve öfkenin etkisiyle o nimetin yok edilmesi için bir çaba sarf etsin isterse iç tepkisinin sınırında dursun farketmez. Hased bu türden iki tepkiyi doğurmakta ve onlara zemin hazırlamaktadır.

Biz, bu kainatın sırları, insanın iç aleminin sırları ve insan vücudunun sırları konusunda bilemediğimizi inkar etme noktasında ihtiyatlı hareket etmek zorundayız. Bilemediğimiz bu sırlardan kaynaklanan pek çok olaylar meydana gelebilir ve bu güne kadar da biz onların sırlarını çözememiş, gerçek mahiyetini anlayamamış olabiliriz. Mesela insanın uzaktaki bir insanla telepati yoluyla haberleşmesi, birbirinden uzak olan kişilerin bu vasıta ile iletişim kurmaları, sırrını çözemediğimiz olaylardan biridir. Tevatür haline gelen bunca haberlerin ve onun meydana geldiğini gösteren onca deneyimlerin gerçekliğinde şüpheye yer bırakmadığı ilişkiler ve iletişimlerdir. Fakat biz bu ilişkileri elimizdeki bilgilerle çözme imkanına sahip değiliz. İpnotizma ile uyutma olayı da bunun biridir. Bu olay da sırrı ve keyfiyeti çözülmemesine rağmen artık defalarca tekrarlanmış, deneylerle ispat edilmiş bir konudur. Telepati ve ipnotizma dışında bu evrenin, insan vücudunun ve insan ruhunun daha buna benzer nice sırları vardır.

Buna göre kıskanç adamın hased etmesi ve içinde belli bir tepkiyi, kıskanılan adàma yönelttiği zaman bu yöneltilen eylemin; elimizdeki bilgi ve deneyimlerin bu etkinin sırrına ve keyfiyetine ulaşmadığını ileri sürerek onun tesirini inkar etmemize yol açmaz. Zira biz bu sahadaki gerçeklerin ancak çok az bir kısmını bilebiliriz. Bu bildiklerimizde çoğu zaman tesadüf yolu ile sırrını çözdüğümüz olaylardır. Zamanla bu öğrendiklerimiz somut bir gerçek olarak yerleşmeye başlamaktadır.

Buna göre hasette de, kendisinden Allah'a sığınılmasını ve ondan Allah'ın himayesine girilmesini gerektiren bir kötülük vardır.

Yüce Allah, rahmeti ve lütfu ile bizzat kendisi peygamberini ve O'nu izleyen ümmetini bu kötülüklerden kendisine sığınmaları için yönlendiriyor. Şurası da kesindir ki onlar bu direktife uygun olarak kendisine sığındıklarında Allah

onları korur. Bu kötülüklerin genel ve özel tüm şerlerinden onları muhafaza eder. Buhari; -kendi senediyle- Hz. Aişe'den Hz. Peygamberin şöyle bir halini rivayet etmektedir: "Hz. Peygamber her gece yatağına girdiğinde avuçlarını birleştirir, içlerine üfler ve İhlas, Felak ve Nas surelerini avucunun içine okur, sonra ellerini vücudunun ulaşabildiği her tarafına sürerdi. Önce başından ve yüzünden başlar, vücudunun ön taraflarını sıvazlardı ve bunu üç kere tekrarlardı:' Bu hadisi Sünen yazarları da bu şekilde rivayet etmişlerdir.


Fetih
1-3
4-5
6-7
8-10
11-16
17-21
22-24
25-26
27-28
29


Kuran-i Kerim Tefsiri

O

Fetih

O

1- Biz sana apaçık fetih verdik.

2- Allah böylece, senin geçmiş ve gelecek günahlarını bağışlar, sana olan nimetini tamamlar, seni doğru yola iletir.

3- Ve sana şanlı bir zaferle yardım eder.

Bu sure, yüce Allah'ın Resulüne, apaçık fethi, kapsamlı bağışlaması, tam bir nimeti, sarsılmaz bir hidayeti eşsiz bir zafer "feyz"i ile bahşediyor. Bunlar Allah'ın ilhamı ve yönlendirmesine tam güvenmenin, ilham ve işaretlerine hoşnud olarak teslimiyetin, her türlü kişisel iradeden kayıtsız şartsız soyutlanmanın şefkatli himayeye derin güvenin mükafatıdır. Resulullah bir rüya görür ve o rüyanın ilhamı ile harekete geçer... Devesi çöker artık gitmez. Ve insanlar haykırır: "Kusva çöktü, kusva çöktü " Resulullah onlara cevap verir: "Hayır Kusva çökmedi. Bu onun huyu da değildir. Fakat fili Mekke'ye bırakmayan onu da alıkoydu. Kureyş bugün benden içinde sıla-i rahim isteyerek, ne kadar zor şey isterlerse veririm kendilerine" Hz. Ömer heyecanlı bir tutku ile sorar ona: "Dinimizden bu tavizi vermek neden?" Resulullah cevap verir: "Ben Allah'ın kulu ve elçisiyim. Onun emrine asla karşı gelmem ve O, asla benden yardımını esirgemeyecektir". Buna ek olarak, Hz. Osman'ın öldürüldüğü söylentisi yayılınca, "Onların işini çabucak bitirmedikçe buradan ayrılmayız" der. Ve halkı biata çağırır. Orada bulunan ve olanlara içinden hayırlar fışkıran Rıdvan biatı işte o zaman gerçekleşir.

İşte bu, Hudeybiye barış ve onu izleyen çeşitli şekillerdeki birçok fetihlerde somutlaşan diğer fetihlerin yanında gerçek bir fetih (zafer) idi.

Bu fetih davette bir zaferdi. Zühri derki: İslamda. bundan önce bundan daha büyük bir fetih yoktur. İnsanlar karşı karşıya gelince savaşmaktan başka bir yol yoktu. Sonra ateş kes sağlanıp da savaş bırakılınca ve insanlar birbirlerinden emin olunca birbirlerine karışmışlar, birbirleriyle konuşup tartışmışlardı. Aklı eren her kime İslam anlatılmışsa islama girmişti. bu iki yılda (Hudeybiye barışı ve Mekke'nin fethi) daha önce islama girenler kadar veya onlardan daha çok kişi islama girmiştir.

İbn-i Hişam der ki: Zühri'nin görüşünün doğruluğuna delil olarak; Resulullah Hudeybiye'ye Abdullah oğlu Cabir'in sözüne göre bindörtyüz kişi ile gelmişti. Sonra Mekke'nin fethi senesi yani iki yıl sonra onbin kişi ile gelmiştir, diyebiliriz.

Müslüman olanların arasında Halid bin Velid ve As oğlu Amr gibi kişiler bulunuyordu. Bu fetih aynı zamanda toprak ve coğrafya bakımından da bir fetih demekti. Müslümanlar Kureyşin şerrinden emin olmuşlardı. Bunun üzerine Resulullah Kaynuka oğulları, Nadir oğulları ve Kureyza oğullarından kurtulduktan sonra, yanındaki yahudi tehlikesinin kalıntılarından kurtarmaya yönelmişti. Bu yahudi tehlikesi Şam yolunu tehdid eden çok güçlü Hayber kalesinde somutlaşıyordu. Yüce Allah orayı müslümanlara almayı nasib etmişti. Oradan çok büyük ganimetler elde etmişler ve Resulullah o ganimetleri sadece Hayber seferine katılanlara dağıtmıştı.

Bu fetih öte yandan, Medine'deki müslümanlarla, Mekke'deki Kureyş ile ve Mekke'nin civarında diğer müşriklere karşı müslümanların tutumunda bir fetih idi. Üstad Muhammed Derveze "Kur'an'dan Seçmeler Işığında Resulullah'ın Hayatı" isimli kitabında bu konu ile ilgili olarak gerçekten çok doğru söylüyor:

"Hiç kuşkusuz Kur'an'ın "büyük fetih" diye isimlendirdiği bu barış bu nitelemeye tamamen layıktır. Hatta bu barış, Resulullah'ın hayatında ve İslam tarihinde islamın güçlenmesi ve kökleşmesinde ayırıcı en büyük olaylardan sayılsa yeridir veya daha doğru bir ifade ile olayların en büyüklerinden biridir. Kureyşliler bu olayla Resulullah'ı ve islamı tanımışlar, Resulullah ve islamın gücünü, varlığını itiraf etmişler ve Peygamber ve müslümanları kendilerine denk olarak kabul etmişlerdi. Hatta bu anlaşma müşrikleri müslümanlardan en güzel bir biçimde savmış oluyordu. Hem de bu Kureyşlilerin son iki yılda Medine'ye iki kez saldırdıkları bir sıraya rastlıyordu. Son savaş bu ziyaretten sadece bir yıl önce olmuş, müslümanların kökünü kazımak amacıyla müşrikler kendilerinden ve yandaşlarından oluşan büyük bir yığınak yapmışlardı. Bu savaş müslümanların düşmanlarının karşısında azlık ve güçsüzlüklerinden dolayı iç dünyalarında şiddetli korku ve sarsıntıya yol açmıştı. Bu da, Kureyşi kendilerine örnek alan ve önder gören, onların inkarcı tutumlarından son derece etkilenen civardaki Arapların benliğine büyük bir etki yapmıştı. Bedevilerin Peygamber ve müslümanların bu yolculuktan sağ-salim dönemeyecekleri yolundaki kanaatleri ve münafıkların müslümanlar için en kötü tahmini yaptıkları göz önüne alınınca, bu fethin önemi ve ne büyük bir boyuta sahip olduğu ortaya çıkar.

"Bu olaylar, Resulullah'ın yaptıklarına dair ilhamının doğru olduğunu ispat etmiş ve Kur'an da onu bu konuda desteklemiştir. Öte yandan bu olaylar, müslümanların elde ettikleri maddi manevi, siyasal, askeri ve dini yararların ne kadar büyük olduğunu ortaya çıkarmıştır. Çünkü, müslümanlar Arap kabilelerinin gözünde güçlenmişler, Resulullah ile birlikte yolculuğa katılmayan bedeviler özür dilemeye girişmişler, Medine'deki münafıkların sesleri daha da kısılmış, ağırlıkları kalmamıştır. Çünkü Araplar uzak yerlerden bölük bölük Resulullah'a gelmeye başlamışlardır. Çünkü müslümanlar Hayberde ve Şam yolu boyunca serpilmiş, Hayberin köylerindeki yahudilerin kolunu kanadını kırabilmişlerdir. Çünkü, askeri birliklerini, Necd gibi, Yemen gibi, Belkâ gibi uzak yörelere gönderebilmişlerdir. Ve çünkü iki yıl sonra Resulullah Mekke'ye yönelebilmiş ve orayı fethedebilmiştir. İşte bu, kesin bir sonuçtu. Çünkü Allah'ın yardımı ve fethi gelmiş ve insanlar akın akın Allah'ın dinine girmişlerdi.")

Biz dönüyor ve yeniden vurguluyoruz ki; bütün bunların yanında ortada başka bir fetih daha vardır. Rıdvan biatının canlandırdığı, gönül ve kalplerde olmuştur bu fetih... Yüce Allah "Rıdvan biatından" ve ona katılanlardan Kur'an'da nitelemiş olduğu şekilde hoşnud olmuş ve bu hoşnudluğun ışığı altında onlar için surenin sonunda "Muhammed Allah'ın Resulüdür. Beraberinde bulunanlar kendi aralarında merhametli..." (Fetih Suresi, 29) şeklindeki parlak ve kerim şekli çizmiştir. İşte bu davet tarihinde bir fetihdir. Kendine göre bir değeri ifadesi ve daha sonra tarihte etkileri olmuştur.

Resulullah bu sure ile çok sevinmiştir. Büyük kalbi, yüce Allah'ın kendine ve beraberinde bulunan mü'minlere inen bu feyzi ile ferahlık duymuştur. Apaçık fetih yüzünden ferahlık duymuştur. Kapsamlı bağış ile ferahlık duymuştur. Tam nimetle ferahlık duymuştur. Doğru yola ulaştıkları için ferahlık duymuştur. Allah'ın mü'minlerden, hoşnud olması ve onları bu güzel niteliklerle nitelemesi yüzünden ferahlık duymuştur. Resulullah -bir rivayete göre-: "Dün gece bana bir sure inmiştir ki, o sure bana dünya ve içinde olan herşeyden daha sevimlidir" demiştir. Bir başka rivayete göre: "Bu gece bana bir sure inmiştir ki, o sure bana güneşin üzerine doğduğu herşeyden daha sevimlidir" demiştir... Ve, Rabbinin kendisine vermiş olduğu nimete karşı gönlü şükürlerle dolup taşmış. Ve yine uzun uzun namaz kılarak Rabbine şükretmiştir. Hz. Ayşe bu namazdan söz ederken, "Resulullah namaza durduğu zaman ayakları şişinceye dek namaz kılardı. Ona: "Ya Resulallah! Yüce Allah senin geçmiş ve gelecek tüm günahlarını bağışladığı halde neden böyle davranıyorsunuz" dediğimde, Resulullah: "Ya Ayşe, ben yüce Allah'ın çok şükreden kulu olmayayım mı?" demiştir. (Hadisi, Müslim, Abdullah b. Vehb'den sahihinde nakleder)


Kuran-i Kerim Tefsiri

O

Fetih

O

MÜ'MİN ERKEK VE KADINLAR

4- İnananların, imanlarının kat kat artırmaları için, kalblerine güven indiren O'dur. Göklerdeki ve yerdeki ordular Allah'ındır. Allah bilendir, Hakim olandır.

5- İnanan erkek ve kadınları, içinde temelli kalacakları, içinden ırmaklar akan cennetlere koyar, onların kötülüklerini örter. Allah katında büyük kurtuluş budur.

"Sekinet" sözcüğü, ifade gücü olan, çeşitli sahneler canlandırabilen zengin çağrışımlar içerebilen bir sözcüktür. Sekineti yüce Allah bir kalbe indirdi mi, bu,iç huzuru, rahat, kesin inanç, güven, ağırbaşlılık, sebat, teslimiyet ve hoşnutluk olarak karşımıza çıkar.

Bu olayda mü'minlerin kalpleri çeşit çeşit duygularla coşmakta, tepkilerle kaynamaktaydı. Müslümanlar beklemekte ve Resulullah'ın Ka'be'ye gireceklerine dair görmüş olduğu rüya doğru çıkacak mı diye merak etmekteydiler. Sonra Kureyşlilerin tutumları ile yüzyüze geliş ve Resulullah'ın, ihrama girdikten sonra ve kurbanlık develeri işaretleyip, boyunlarına kurbanlık nişanı taktıktan sonra o yıl Kabe'yi ziyaret etmeyerek geri dönüşü kabul etmesi... Doğal olarak hiç kuşkusuz bu müslümanların çok zoruna gitmişti. Nakledildiğine göre, Hz. Ömer hiddet içinde Hz. Ebu Bekir'e gelir ve -Olayı rivayeti içinde tesbit ettiklerimizden ayrı olarak- "O bizim Ka'be'ye geleceğimizden ve onu tavaf edeceğimizden söz etmedi mi?" der. Kalbi Resulullah'ın kalbi ile bütünleşmiş, kalbinin atışları Resulullah'ın nabzına tıpa tıp uyan Hz. Ebu Bekir; "Evet, söyledi. Fakat sana bu yıl Ka'be'ye gideceksin diye mi haber verdi?" diye sorar. Hz. Ömer: "Hayır" diye cevap verir. Hz. Ebu Bekir: "Sen oraya gidecek ve orayı tavaf edeceksin" der. Bunun üzerine Hz. Ömer onun yanından ayrılır ve Resulullah'a gelir. Resulullah'a söyledikleri arasında şu cümle de yer alır: "Sen bize Ka'be'ye geleceğimizi ve onu tavaf edeceğimizi söylemedin mi?" Resulullah: "Evet söyledim. Sana bu yıl gideceğimizi haber verdim mi?" buyurur. Ömer: "Hayır" deyince, Resulullah; "Sen oraya gideceksin ve tavaf edeceksin" der. İşte bu kesit, mü'minlerin kalbinden geçenlerden bir örnektir.

Mü'minler, Kureyşin ileri sürdüğü şartlardan bayağı can sıkıntısı içinde idiler. İslama girip de, velisinin izni olmadan Hz. Muhammed'e gelenlerin geri verileceği maddesinden, "Rahman ve Rahim" isminin anlaşmada yer almasının kabul edilmeyişinden ve Resulullah ın Allah`ın elçisi niteliğini anlaşmada reddedilişinden cahili taassupları yüzünden çok sıkılmışlardı... Rivayet olunduğuna güre, Amr oğlu Süheyl bu sıfatı silmesini isteyince, Hz. Ali, silmemiş bu kez Resulullah silmiş ve şöyle demişti: "Ya Rab! Sen biliyorsun ki ben senin elçinim: '

Müslümanlar dinlerine son derece düşkün ve müşriklerle savaşmaya son derece istekli idiler. Bunu, topluca biat etmeleri göstermektedir. Sonra durum, barıştan ateşkese ve bunun arkasından da Hudeybiye'den geri dönüş şeklinde bir gelişme göstermişti. İşin bu şekilde gelişme göstermesi, onlar için pek yenilir yutulur bir şey değildi. Bunu da, kurbanlarını kesmekte, tıraş olmakta işi ağırdan almalarında görmekteyiz. Hatta sonunda Resulullah onlara bu isteğini üç kez tekrarlamak zorunda kalmıştı. Oysa onlar Sakif kabilesinden Mes'ud oğlu Urve'nin de Kureyş'e anlattığı gibi, Resulullah'ın emrine sarılma ve itaatta son derece gayretli iken, kurbanlarını kesmemişler, başlarını tıraş etmemişler veya saçlarını kısaltmamışlardı. Bunu ancak, Resulullah'ı bizzat yaparken görünce yapmaya başlamışlar ve Resulullah'ın sözünün göstermediği etkiyi, bu aksiyonu göstermiş ve onları taa yüreklerinden sarsmıştı. Bunun sonucu olarak da kendilerinden geçmenin dehşeti içinde Resulullah'ın emrine itaata koyulmuşlardı.

Aslında onlar Medine'den Umre niyeti ile çıkmışlardı. Gayeleri savaş değildi. Ne ruhen ne de aksiyon olarak savaşa hazırlamamışlardı kendilerini... Sonra sürprizler birbirini izlemişti. Kureyşlilerin müfreze gönderip müslümanların karargahına ok ve taşlarla saldırmaları... Evet Resulullah, müşriklerle savaşa karar verip de, biat isteyince ona topluca biat etmişlerdi. Fakat bu biat olayı, ruhen hazırlandıkları durumun aksi ile karşılaşma sürprizini ortadan kaldırmıyordu. Ki bu sürpriz içlerinde kaynayan reaksiyon ve etkilenmelerin bir bölümünü oluşturuyordu. Bir kere onlar topu topu bindörtyüz kişi idiler. Oysa Kureyş, kendi yurdunda civardaki bedeviler ve müşriklerin desteği yanlarında idi.

İnsan bu manzaraları dönüp de zihninde şöyle bir yeniden canlandırınca ancak anlayabilir. Yüce Allah'ın "Kalblerine güven indiren O'dur" sözünün anlamını... Bu sözlerin tadını, ifadenin lezzetini... Ve insan o günkü atmosferi ancak canlandırabiliyor. Ve bu ayetlerle o günkü ortamı yaşıyor ve Allah'ın o kalplere lütfettiği iç huzurunun serinliğini ve esenliğini hissediyor...

Yüce Allah o gün müminlerin kalplerinde coşup kabaran duyguların imandan dolayı olduğunu ve imini düşkünlüklerinin ne kendileri bir pay çıkarmak ve ne de cahiliyet alışkanlıkları uğruna olmadığını bilmiş ve kendilerine "İnananların imanlarını kat kat artırmaları için..." bu iç huzurunu lütfetmiştir. İç huzuru, dine bağlılık ve cesaret eden, derece olarak daha üstün bir mertebedir. İç huzurunda endişesiz bir güven vardır. İç huzurunda hoşnudluk ve kesin bir inancın sağladığı güven vardır.

Buradan hareketle, yüce Allah zafer ve galibiyetin zor ve uzak olmadığını tam tersi sonucun müminlerin arzuladıkları gibi gelişmesi hikmetine uygun olduğu zaman yüce Allah için kolay ve basit olduğunu beyan ediyor. Çünkü yüce Allah'ın dilediği zaman, galibiyeti sağlayacak zaferi elde edecek yenilmez ve sayısız askerleri vardır. "Göklerdeki ve yerdeki ordular Allah'ındır. Allah bilendir, Hakim olandır." Herşey O'nun hikmeti ve hükmüne göredir, O nasıl dilerse öyle gelişir. Zaten yüce Allah ilmi ve hikmeti gereği, müslümanlara takdir buyurmuş olduğu zafer ve nimeti gerçekleştirmek için "İnananların imanlarını kat kat artırmaları için kalplerine güven indiren O'dur." "İman eden erkekler ve kadınları içinde temelli kalacakları, içinden ırmaklar akan cennetlere koyar ve onların kötülüklerini örter. Allah katında büyük kurtuluş budur." Eğer bu gelişmeler yüce Allah'ın ölçüsüne göre, büyük bir kurtuluş ise, evet o zaman büyük bir kurtuluş demektir. Kendi özünde büyük bir kurtuluştur. Yüce Allah'ın takdirine uygun, ölçüsüne göre ölçülmüş olan ve O'nun katından bunu elde edenlerin gönüllerinde büyük bir kurtuluştur bu...

Gerçekten o gün mü'minler yüce Allah'ın kendileri için takdir ettiği şeylere çok sevinmişlerdi. Ve surenin açılış ayetlerini dinledikten ve Resulüne ihsan etmiş olduğu feyizleri öğrendikten sonra, acaba kendi paylarına ne çıkacak diye merak etmeye başlamışlar ve Resulullah'a kendi nasiplerini sormuşlardı. Müslümanlar kendi nasiplerini öğrenince, gönülleri hoşnutluk, ferah ve kesin iman ile dolup taşmıştır.


Kuran-i Kerim Tefsiri

O

Fetih

O

MÜNAFIK ERKEK VE KADINLAR

6- İnananlara yardım etmez diye Allah hakkında kötü zanda bulunan iki yüzlü erkek ve kadınlar, puta tapan erkek ve kadınlara Allah azab etsin, kötü zanları kendi başlarına gelsin! Allah onlara gazab etmiş onları lanetlemiş ve cehennemi kendilerine hazırlamıştır. Ne kötü dönüş yeridir.

Burada bu ilahi ifadede, münafıklarla müşriklerin kadın ve erkeklerinin Allah'a kötü zan besleme ve Allah'ın mü'minlere yardım edeceğine güvensizlikte birbirinin aynısı olduklarını görmekteyiz. Onlar, topyekün "Kötü zanları başlarına gelsin" hükmünde aynı akıbete mahkum, ve tümü o belanın içinde mahsur olup bela başlarına gelmiş ve üzerlerine inmiştir. Allah'ın gazabı ve lanetini kendilerine hazırlamış olduğu o kötü yerde beraberce kucaklamışlardır.

Çünkü münafıklık aşağılık bir niteliktir ve kötülükte şirkten hiç de geri kalır yanı yoktur. Hatta şirkten daha beterdir münafıklık... Çünkü kadın ve erkek münafıkların İslam toplumuna verdiği zarar -görüntü ve çeşidi farklı olsa da kadın ve erkek müşriklerin zararından hiç de geri kalmaz.

Yüce Allah gerek kadın ve gerek erkek münafıklarla müşriklerin ortak niteliklerinin "Allah'a kötü zan beslemek" olduğunu bildirmektedir. Mü'min kalb Rabbine iyi zan besler, O'ndan sürekli olarak hep hayır umar. Gerek ferahlıkta gerek darlıkta hep hayır umar Rabbinden. Her iki durumda da Rabbinin kendisi hakkında hayırlı olan ne ise onu istediğine inanır. Bu konunun püf noktası mü'minin kalbinin yüce Allah'a bağlı olmasında ve yüce Allah'ın hayır pınarının çağlayıp durmasının asla kesilmemesindedir. Kalb yüce yaratanına bağlandı mı, bu köklü gerçekle yüzyüze gelir, onu doğrudan doğruya hisseder ve tadına varır. Oysa münafıklar ve müşrikler ise yüce Allah'a bağları kopuk kimselerdir. Dolayısı ile bu gerçeği hissedemezler ve tadamazlar. Buna bağlı olarak da yüce Allah'a kötü zan beslerler, kalpleri olayların dış görünüşüne takılır ve olaylar hakkında dış görünüşüne göre yargıya varırlar. Ve sonuç olarak yüce Allah'ın kendilerine ve çok hassas ve sezilmez idaresine güvenmek dururken, olayların dış görünüşünün verdiği kanaate aldanarak, hem kendileri hem de mü'minlerin başlarına kötü şeyler gelecek diye tahminde bulunurlar.

Yüce Allah bu ayette islamın ve müslümanların çeşitli türlerden düşmanlarını sıralamış ve onların kendi katında durumlarını sonuçta kendilerine hazırlamış olduğu şeyleri açıklamıştır. Bunun arkasından da kudret ve hikmetini ifade etmiştir:

7- Göklerdeki ve yerdeki ordular Allah'ındır. Allah güçlü olandır, Hakim olandır.

Dolayısı ile onların durumlarından hiçbir şey yüce Allah'ı yoramaz ve ona hiçbir davranışları gizli kalamaz. Ve O'nundur göklerin ve yerin orduları ve O aziz ve hakim olandır.

ŞAHİD, MÜJDECİ VE UYARICI PEYGAMBER

Sonra yüce Allah hitabını Resulullah'a çevirmekte ve onu görevine çağırmakta ve bu görevin hedefini açıklamaktadır. Sonra mü'minleri Rabblerinin mesajı kendilerine bildirildikten sonra görevlerine yönelmekte ve Resulullah ile sözleşirlerken yaptıkları biatlarını doğrudan doğruya yüce Allah'a çevirmekte, kararlaştırdıkları sözleşmeyi yüce Allah ile yaptıklarını belirtmektedir.

Böylece yüce Allah Resulullah ile yaptıkları biatı şereflendirmiş ve sözleşmeyi yüceltmiş olmaktadır.


Kuran-i Kerim Tefsiri

O

Fetih

O

8- Biz seni şahid, müjdeleyici ve uyarıcı olarak gönderdik.

9- Ki Allah'a ve Resulüne inanasınız O'nun dinini destekleyesiniz. O'na saygı gösteresiniz ve sabah akşam O'nu tesbih edip şanını yüceltesiniz.

10- Sana biat edenler, Allah'a biat etmektedirler. Allah'ın eli, onların ellerinin üzerindedir. Kim ahdini bozarsa, kendi aleyhine bozmuş olur. Ve kim Allah'a verdiği sözü tutarsa Allah ona büyük bir mükafat verecektir.

Resulullah gönderilmiş olduğu şu insanlığa şahittir. Kendisine emredileni onlara bildirdiğine, kendisini nasıl karşıladıklarına, içlerinden mü'minler, kafirler ve münafıklar olduğuna, iyiler ve bozguncular olduğuna şahitlik edecektir. Peygamberliğini yerine getirdiği gibi şahitlik de edecektir. Resulullah, mü'minler için hayır, bağışlanma, hoşnutluk ve iyi mükafat müjdecisi kafirler, münafıklar, isyankarlar ve bozguncular için de kötü akıbet, gazap, lanet ve ceza ile korkutucu ve uyarıcıdır.

Resulullah'ın görevi bunlar... Sonra yüce Allah kitabını mü'minlere çevirmekte, bu peygamberlikten güdülen hedefi onlara açıklamaktadır. Bu hedef; Allah'a ve Resulüne iman etmek, sonra imanın gereklerini yerine getirmektir. Buna göre mü'minler, yüce Allah'ın şeriatını ve sistemini destekleyerek yüce Allah'a yardım edecekler, O'nun yüceliğini gönüllerinde duyarak O'na tanzim edecekler, sabah-akşam tesbih ederek hamdederek, O'nu noksan niteliklerden tenzih edeceklerdir. Sabah-akşam deyimi bütün günü üstü kapalı olarak anlatan bir terimdir. Çünkü bir günün iki ucu olan sabah ve akşam o günün bütün zamanlarını içermektedir. Bundan gaye, kalbin her an yüce Allah a bağlı olmasıdır. İşte bunlar; Resulullah'ı müjdeci, şahit ve korkutucu olarak gönderilirken mü'minlerin imanından umulan semerelerdir.

Resulullah onları yüce Allah'a bağlamak ve kendisinin aralarından ayrılması ile kopmayacak sürekli bir biatı yüce Allah ile onların aralarında oluşturmak için gelmiştir. Dolayısı ile Resulullah biat için elini onların elleri üstüne koyunca, bunu ancak ve ancak Allah adına yapmaktadır. Sana biat edenler ancak Allah'a biat etmektedirler. Allah'ın eli onların ellerinin üstündedir." Bu anlatım Resulullah ile aralarındaki biatı canlandıran çok ürpertici ve yüceltici bir anlatımdır. Biata katılan her kişi, elini Resulullah'ın eline koyarken, Allah'ın elinin kendi elinin üstünde olduğunu ve yüce Allah'ın bu biatta hazır olduğunu, biatın asıl sahibinin O olduğunu ve onu yüce Allah'ın aldığını ve O'nun elinin mü'minlerin elleri üstünde olduğunu hissedecektir. Kimin? Yüce Allah'ın. Aman Allah'ım. Ne müthiş, ne hoş ve ne yüce bir olay bu.

İşte bu manzara, insanın aklından, biatı bozma düşüncesini kökünden söküp atmaktadır. Çünkü Resulullah kişi olarak ortadan kalksa bile yüce Allah mevcuttur ve diridir. Allah almakta bu biatı ve O vermektedir. Biatı gözetleyen de kendisidir.

"Kim ahdını bozarsa, kendi aleyhine bozmuş olur."

Her yönden zarar görecek olan odur. Kendisi ile yüce Allah arasındaki kârlı alış-verişten dönmekle zararlı çıkacak olan da odur. Yüce Allah ile kulu arasındaki her biatta ve her sözleşmede sürekli Allah ın fazlından yararlanıp kârlı çıkacak olan kuldur. Çünkü yüce Allah alemlere hiç muhtaç değildir. Allah'a vermiş olduğu ahdı bozup cayınca zararlı çıkacak olan kulun kendisidir. Bunun sonucu olarak yüce Allah'ın gazab ettiği ve çirkin gördüğü caymaya karşılık O'nun gazabına ve cezasına uğrayacak olan da kuldur. Çünkü Allah vefayı ve sözünde sadık olanları sever. "Ve kim Allah'a. verdiği sözü tutarsa Allah ona büyük bir mükafat verecektir."

Evet ifadede yer aldığı gibi, niceliği belirtilip açıklanmayan "Büyük bir mükafat..:' Bu karşılık yüce Allah'ın "büyük" diye nitelediği bir karşılıktır. Yeryüzünün insanlarının az olanı kavrayabilen, sınırlamaya mahkum ve fani akıllarının onu kavrayacak seviyeye asla çıkamayacağı yüce Allah'ın ölçüsü, tartısı ve nitelemesine göre "Büyük bir mükafat"tır .

Söz "biatın içyüzü"ne, biattan dönekliğin tehlikesine ve ahde vefanın önemine gelmişken, ifadenin akışı Allah'a kötü zan beslemeleri ve kendi anavatanında olan ve daha önce iki yıl arka arkaya Medine ye saldıran Kureyş üzerine itmekten, Resulullah ile çıkacak olanların başlarına zarar gelecek diye tahmin yürütüp de geri kalan bedevilere yönelmektedir. Evet ifadenin akışı Resulullah'a,kendisi ve beraberinde bulunanlar sağ-salim geri dönünce onların özür dileyeceklerini haber vermek için onlara yönelmektedir. Kureyşliler Resulullah ile kavgadan vazgeçmiş, onunla savaşmamıştı. Kendisi ile bir anlaşma imzalamıştı. Şartları ne olursa olsun bu anlaşmadan açıkça görülen Kureyşliler geri adım atmışlar, Muhammed'i -salât ve selâm üzerine olsun- kendileri ile savaşı bırakma anlaşması yapılacak ve düşmanlığından çekinilen kendilerine denk bir güç kabul etmişlerdir. Sonra ifadenin akışı, onların asıl, neden kendisi ile gelmediklerini Resulullah'a ifşa etmekte ve onları rezil etmekte, Resulullah ve mü'minlerin önünde kirli çamaşırlarını ortaya dökmektedir. Öte yandan ifadenin akışı, Resulullah ve kendisi ile sefere çıkanlara müjdeli haberler vermektedir. Buna göre onlar yakında kolay ganimetler elde edecekler, onlara katılmayıp geri duran bedeviler bu kolay ganimetlerden elde etmek için kendisi ile gelmeyi isteyeceklerdir. İşte burada ilahi ifadeler, Resulullah'a onlara ne şekilde davranacağını ve nasıl cevap vereceğini göstermektedir. Bu ilahi telkine göre Resulullah onların kendisi ile birlikte yakında ve kolay elde edilecek ganimet için gelmelerini kabul etmeyecektir. Çünkü bu sadece daha önce kendisi ile yola çıkan ve Hudeybiye'de bulunanlara özeldir. Buna karşın yüce Allah onlara başka bir hedef göstermektedir. Bu hedefte güçlük vardır. Ve,güçlü kuvvetli bir toplulukla savaş vardır. Eğer itaat ederlerse büyük mükafat elde edecekler, yoksa daha önce karşı geldikleri gibi yine karşı gelirlerse kendilerine şiddetli bir azap verilecektir.


Kuran-i Kerim Tefsiri

O

Fetih

O

SAVAŞA GİTMEYENLER

11- Bedevilerden geri kalmış olanlar, sana diyecekler ki `Mallarımız ve ailelerimiz bizi alıkoydu. Allah'tan bizim bağışlanmamızı dile . Onlar kalbîlerinde olmayanı dilleriyle söylerler. De ki: `Allah size bir zarar vermek dilemiş, yahut size bir fayda vermek istemiş olsa Allah'ın, sizin için dilediğine kim engel olabilir? Hayır hiç kimse engel olamaz, Allah yaptıklarınızdan haberdardır."

12- Aslında siz Peygamberin ve mü'minlerin ailelerine bir daha dönmeyeceklerini sanmıştınız. Bu sizin gönlünüze güzel göründü de kötü zanda bulundunuz ve helakı hak etmiş bir topluluk oldunuz.

13- Kim Allah'a ve Resulüne inanmazsa bilsin ki biz, kafirler için alevli bir ateş hazırlamışızdır.

14- Göklerin ve yerin mülkü Allah'ındır. O dilediğini bağışlar, dilediğine azab eder. Allah bağışlayandır, esirgeyendir."

15- Savaştan geri kalmış olanlar, siz ganimetleri almaya giderken. Bırakın bizde sizinle gelelim" diyeceklerdir. Onlar Allah'ın sözünü değiştirmek isterler. De ki: "Bize uymayacaksınız; Allah sizin için önceden böyle buyurdu': Onlar size: "Hayır bizi kıskanıyorsunuz" diyecekler. Hayır aksine, kendileri ancak pekaz söz anlayan kimsedirler.

16- Bedevilerden geri kalmış olanlara de ki: "Siz yakında çok kuvvetli olan bir kavme karşı savaşmaya çağrılacaksınız. Onlarla savaşırsınız ya da müslüman olurlar. Eğer itaat ederseniz, Allah size güzel bir mükafat verir. Fakat önceden döndüğünüz gibi yine dönecek olursanız sizi acıklı bir azab a uğratır."

Kur'an-ı Kerim geri kalıp katılmayanların sözlerini ve onlara verilecek cevabı yansıtmakla yetinmiyor. Aksine bu münasebetle ruhların hastalıklarını ve kalplerde olan duyguları tedavi etmek zaaf ve kayma noktalarına nüfuz edip, onları gerekli tedaviye hazırlık olmak üzere muayene etmek sonra da kalıcı gerçekler ve değişmez değerler, şuur, düşünce ve davranış kuralları yerleştirmek için bu münasebeti bir fırsat olarak değerlendirmektedir. Gıfar, Müzeyne, Eşca, Eslem ve Medine civarında bulunan öteki bedevi kabilelerden geri kalıp katılmayanlar, geri kalmalarına özür göstermek için "Mallarımız ve ailelerimiz bizi alıkoydu" diyecekler. Tabi bu bir özür değildir. Herkesin her zaman ailesi ve malı vardır. Bu gibi şeyler inancın yükümlülüklerini ve gereğini yerine getirmek için geçerli bir mazeret olsaydı hiç kimse görevini yapmazdı.

Ve yine "Allah'tan bizim bağışlanmamızı dile" diyeceklerdir. Oysa onlar, yüce Allah'ın Resulüne bildirdiği gibi, bağışlanma isteklerinde içten ve samimi değillerdir. "Onlar kalplerinde olmayan şeyi dilleri ile söylerler." Burada yüce Allah geri kalmanın savamıyacağı, ileri atılmanın değiştiremiyeceği "kader gerçeği" ve insanları çepeçevre kuşatan ve kaderlerine dilediği gibi yön veren ilahi kudret gerçeğini ve yüce Allah'ın kendisine uygun olarak takdirini yönlendirdiği kapsamlı ilim gerçeği ile onlara cevap vermektedir. "De ki: Allah size bir zarar vermek dilemiş veyahut size bir fayda vermek istemiş olsa Allah'ın sizin için dilediğine kim engel olabilir? Hayır hiç kimse engel olamaz, Allah yaptıklarınızdan haberdardır."

Ayette bir soru cümlesi ile karşılaşıyoruz: Bu, Allah'ın kaderine teslim olmayı O'nun emrine geri durmaksızın ve ağırdan almaksızın itaatı ilham eden bir sorudur. Savaşa, sefere katılmamak veya ağırdan almak ne bir zararı savar ne de bir yararı geciktirir. Özür uydurmak Allah'ın ilminden asla gizli kalmaz. Herşeyi kuşatan ilmi uyarınca verecek olduğu cezaya da etki etmez. Pedegojik bir direktiftir.

"Aslında siz Peygamberin ve mü'minlerin ailelerine bir daha dönmeyeceklerini sanmıştınız. Bu sizin gönlünüze güzel göründü de kötü zanda bulundunuz ve helakı hak etmiş bir topluluk oldunuz: '

İşte böyle, yüce Allah onları, içlerinde sakladıkları niyetleri, gizlice yürüttükleri tahminleri ile ve Allah'a besledikleri kötü zanları ile çırılçıplak ve apaçık olarak yüzyüze getirmektedir. Onlar Resulullah ve onunla birlikte olan mü'minler ölüme gidiyorlar, Medine'ye ailelerinin yanına asla dönemeyecekler sanıyorlardı. Ve "Muhammed Medine'de kendi evinin önünde kendisi ile savaşabilen, arkadaşlarını öldürebilen bir topluluk üzerine gidip onunla savaşacak ha!" diyorlardı. Bu sözleri ile Uhud ve Hendek savaşlarını ima ediyorlardı. Oysa yüce Allah'ın sadıkları ve kendisi için herşeyden soyutlanmış kullarını himaye edip koruyacağını hiç hesaba katmamışlardı. Öte yandan onlar -olayları kendilerine göre değerlendirmeleri ve kalpleri inancın sıcaklığından yoksun olması nedeni ile- neye mal olacağını gözardı ederek görevin görev olduğunu takdir etmemişlerdi. Ve yine Resulullah'a itaatın zahiri kazanca ve şekli kayba bakmaksızın yerine getirilmesi gerekli bir görev ve ona itaat ötesinde başka bir netice gözetmeksizin yerine getirilmesi gerekli bir ödev olduğunu da takdir etmemişlerdi.

Onlar böyle zannetmişler ve bu zan kalplerine hoş gelmiş, artık başkasını görmez ve düşünmez olmuşlardır. İşte kalplerinin verimsiz olmasından kaynaklanan Allah'a kötü zan budur işte. Ayette geçen (bûr) "verimsiz" kelimesi anlam dolu enteresan bir kelimedir. Çünkü verimsiz toprak, ölü ve çorak toprak demektir. İşte onların kalpleri de böyle, bütün benlikleri de aynı böyledir. Verimsiz, ölü, bereketsiz ve meyvesiz... Yüce Allah'a karşı iyi zan beslemeyen bir kalpten ne beklenebilir ki? Çünkü böyle bir kalp yüce Allah'ın ruhuna bağlanmaktan kopuktur. Böyle bir kalp verimsiz, ölü, meyvesiz bir kalptir. Ve sonu helak ve mahvolmaktır.

Onlar aynen bunun gibi mü'minler topluluğu hakkında da karamsardılar.

Böyle insanlar yüce Allah ile bağları kopuk, kalpleri ruh ve canlılıktan yoksun bedeviler gibidirler. Zaten hep böyle olur. Batılın kefesi ağır basıyor görününce, yeryüzündeki zahiri güçler şerli ve sapık kimselerin yanında yer alınca, mü'minler sayıca, malzeme ve hazırlıkça geri veya yer mertebe ve malca yetersiz olduklarında mü'minler topluluğuna hep kötü zan beslerler. Bedeviler ve benzerleri, mü'minler, zahiri gücü ile azim ve güçlü olan batılın karşısına dikilirlerse onların ailelerine asla geri dönemeyeceklerini her zaman sanırlar. Onlar her an köklerinin kazınacağı ve davalarının sona ereceği beklentisi içindedirler. Dolayısı ile akılları sıra en sağlam yolu izlerler ve yine akılları sıra onların tehlikelerle dopdolu oluşundan uzaklaşırlar. Fakat yüce Allah bu kötü zannı boşa çıkarır ve durumları ve halleri kendi ilmine göre, idaresi ve gerçek güçlerin tuttuğu teraziye göre değiştirir. Yüce Allah kendi güçlü kudret eliyle tuttuğu teraziye göre değiştirir de kendisine heryerde ve her zaman kötü zan besleyen münafıkların bilmeyeceğï şekilde terazinin kefesini bir topluluk için alçaltırken bir diğeri için yükseltir.

Buradaki gerçek terazi iman terazisidir. Dolayısı ile yüce Allah bedevileri o teraziye havale etmekte ve bu terazi uyarınca ceza için genel bir kural belirlemektedir. Bununla birlikte, yüce Allah'ın yakın rahmetini ima etmekte ve fırsatı ganimet bilmeye ve Allah'ın rahmet ve bağışlamasından yararlanmaya koşmalarını ilham etmektedir.

"Kim Allah'a ve Resulüne inanmazsa bilsin ki biz, kafirler için alevli bir ateş hazırlamışızdır."

"Göklerin ve yerin mülkü Allah'ındır. O dilediğini bağışlar, dilediğine azab eder. Allah bağışlayandır, esirgeyendir: '

Onlar mallarını ve ailelerini mazeret olarak ileri sürmüşlerdir. Allah'a ve Resulüne inanmadıkları kendileri için hazırlanmış olan şu çılgın ateşe karşı malları ve aileleri kendilerine ne yarar sağlayacaktır? Terazinin iki kefesi vardır. O halde ya şu kefeyi veya bu kefeyi kesin bir şekilde seçsinler. Çünkü kendilerini bu şekilde tehdit eden yüce Allah tek başına yer ve göklerin sahibidir. Dilediği kimse için bağışlama ve dilediği için azab verebilme gücüne sahip tek O'dur.

Yüce Allah insanlara yaptıkları amellere göre karşılık verir. Ancak dilemesi herhangi bir şeyle kayıtlı değildir. İşte yüce Allah burada bu gerçeği kalplere yerleşsin diye belirlemektedir. Bu gerçek amele göre karşılık verilmesi prensibi ile de çelişmez. Çünkü amellere göre karşılık verilmesi yüce Allah'ın bu dilemesine ait, mutlak bir tercihidir.

Allah'ın bağışlaması ve rahmeti çok yakındır. Yüce Allah'ın kafirler için hazırlayıp koymuş olduğu çılgın ateşle kendisine ve elçisine inanmayanlara azab edeceği yolundaki hükmü gerçekleşmeden önce dileyen bunu fırsat olarak değerlendirsin.

Sonra ifadenin akışı, Resulullah ile sefere katılmayıp geri kalanların zanlarının aksine, yüce Allah'ın mü'minler için takdir etmiş olduğu bazı şeyleri bunların yakın olduklarını ima eden bir üslup içinde ortaya koymaktadır:

"Savaştan geri kalmış olanlar, siz ganimetleri almaya giderken: "Bırakın bizde sizinle gelelim" diyeceklerdir. Onlar Allah'ın sözünü değiştirmek isterler. De ki: "Bize uymayacaksınız; Allah sizin için önceden böyle buyurdu". Onlar ise: "Hayır bizi kıskanıyorsunuz" diyecekler. hayır aksine, kendileri ancak en az söz anlayan kimsedirler."

Tefsircilerin çoğunluğu bu ifadenin Hayberin fethine işaret olduğu düşüncesindedirler. Bu mümkündür. Fakat ayeti Hayberin fethi için bir işaret olarak almasa da verdiği ilham sürekli geçerlidir. Çünkü ayet müslümanlara yakın ve kolay fetihler ihsan edileceğini ve sefere katılmayanların bunu anlayacakları ve "Bırakınız bizde sizinle gelelim" diyeceklerini ima etmektedir.

Belki de tefsircileri bu ayetin Hayberin fethine işaret ettiği kanaatine iten Hayberin Hudeybiye barış anlaşmasından biraz sonra fethedilmesidir. Çünkü Hayber, Hudeybiye barış anlaşmasından iki aydan daha az bir müddet sonra hicretin yedinci yılı Muharrem ayında fethedilmişti. Ve Hayberin fethi bol ganimet elde edilen savaş olmuştur. Ve Hayber surları Arabistan yarımadasında yahudilerin zengin güçlü merkezlerinden geri kalan en sonuncusunu oluşturuyordu. Ve o surlara, daha önce yarımadadan sürülen Nadir oğulları ve Kureyza oğullarının bir kısmı sığınmışlardı.

Tefsircilerin birbirini izleyen görüşlerine göre, yüce Allah Hudeybiyede biata katılanlara Hayberin ganimetlerini va'detmiş, bu ganimetlere onlarla birlikte kimseyi ortak etmemiştir. Ben bu konuda hiçbir açık ifadeye rastlayamadım. Her-halde tefsirciler bu yargıya yapılan uygulamadan varıyor olsalar gerek. Çünkü Resulullah Hayber ganimetlerini Hudeybiye anlaşmasında bulunanlara hazır vermiş ve onların yanında başka hiçbir kimseye pay ayırmamıştır. Kısacası, yüce Allah, sefere katılmaktan geri duran bedeviler yakın ve kolay ganimetleri elde etmek için sefere biz de katılalım diye teklif ettiklerinde, peygamberine onları geri çevirmesini emretmekte ve onların şimdi savaşa çıkmalarının Allah'ın emrine aykırı olduğunu bildirmesini beyan etmektedir. Ve yüce Allah Peygamberine, savaşa katılmaları engellenince "Hayır siz bizi kıskanıyorsunuz" bunun için savaşa çıkmamıza ganimetlerden mahrum kalalım diye engel oluyorsunuz diyeceklerini haber veriyor. Sonra yüce Allah, onların bu sözlerinin yüce Allah'ın hikmetini ve takdirini anlama noksanlıklarından ileri geldiğini belirtiyor. O halde, Hudeybiye seferine katılmayan açgözlülerin mükafatları, ganimetten alıkonmaktır. Herşeyi terkedip Allah'a itaat edenlerinki ise Allah'ın ihsanından yararlandırılmaktır. Ve Bedeviler savaştan sadece meşakkat çıkacak diye tahmin yürüttükleri bir sırada müslümanların itaat ve ileri atılmayı yalnız başlarına yapmalarının bir mükafatı olarak -yüce Allah takdir edince- ganimetlere de yalnız başlarına konmaktır.

Sonra Yüce Allah Peygamberine, onlara ileride güçlü bir düşmanla İslam uğruna çarpışmak üzere cihada çağrılarak imtihan edileceklerini, eğer bu imtihanda başarılı olurlarsa kendilerine mükafat olacağını, şayet günahlarına ve geri kalmalarına devam ederlerse işte bunun son imtihan olacağını haber vermesini emrediyor:

"Bedevilerden geri kalmış olanlara de ki: `Siz yakında çok kuvvetli olan bir kavme karşı savaşmaya çağrılacaksınız. Onlarla savaşırsınız ya da müslüman olurlar. Eğer itaat ederseniz, Allah size güzel bir mükafat verir. Fakat önceden döndüğünüz gibi yine dönecek olursanız sizi acıklı bir azaba uğratır."

Yine, bu güçlü kuvvetli toplumun kim oldukları üzerinde ve Resulullah'ın sağlığında mevcut mu idiler yoksa halifeleri zamanında mı yaşadılar konusunda görüşler çeşit çeşittir. En yakın ihtimal bu güçlü kuvvetli toplumun yüce Allah Medine çevresindeki bu bedevilerin imanını denemesi için, Resulullah ın sağlığında mevcut olduklarıdır.

Burada önemli olan; Kur'an'ın terbiye metodunu ve kalpleri, gönülleri Kur'an'ın kendine özgü yönlendirme ve gerçekçi imtihanlar aracılığı ile tedavi metodunu yakalayabilmemizdir. Bu söylediklerimizin tümü, Kur'an'ın onların içlerinden geçen düşünceleri kendilerine ve mü'minlere açıklamasında, imini ve mutedil olan ahlak kurallarına yönlendirmesinde apaçık görülebilir.

Bu imtihandan, cihada katılmanın herkese farz olduğu anlaşıldığına göre, yüce Allah herhangi bir günah ve ceza sözkonusu olmaksızın, cihada katılmakla yükümlü olmayan gerçek özürlüleri açıklamaktadır:


Kuran-i Kerim Tefsiri

O

Fetih

O

17- Gözleri görmeyen, topal ya da hasta olanların savaşa gitmemelerinde bir sorumluluk yoktur. Kim Allah`a ve Peygamberine itaat ederse, Allah onu, içlerinden ırmaklar akan cennetlere koyar. Kim yüz çevirirse onu can yakıcı azaba uğratır."

Gözü kör ve topal olanların sürekli bir özürleri vardır. bu özür, onların cihada katılmanın ve cihad etmenin meşakkatine sürekli bir güçsüzlük içinde olmalarıdır, hastanın ise özürü hastalığı iyileşene dek, hastalık süresi ile sınırlıdır.

İşin aslı itaat ve karşı gelmektir. Bu da, ruhsal bir durumdur yoksa şekli bir durum değildir. Her kim yüce Allah'a ve Resulüne itaat ederse, mükafatı cennettir. Kim yüz çevirir itaat etmezse, acıklı bir azaptır onu bekleyen. Dileyen, cihadın meşakkatleri ve mükafatı ile evinde oturma ve onun arkasından gelecek azabı mukayese edebilir. Sonra da istediği şekli tercih eder.

18-Andolsun ki,o ağacın altında sana biat ederken, ,Allah, mü'minlerden razı olmuştur. Allah onların gönüllerinden geçeni bildiği için onların üzerine huzur ve güven indirdi ve onlara yakın bir fetih verdi.

19- Yine onlara alacakları birçok ganimetler bahşeyledi. Allah üstündür, hüküm ve hikmet sahibidir.

20- ,Allah size elde edeceğiniz birçok ganimetler va'detti. Bunu size hemen vermiş ve insanların ellerini sizden çekmiştir ki bu mü'minlere bir işaret olsun ve Allah sizi dosdoğru yola iletsin.

21- Bundan başka sizin güç yetiremediğiniz, ancak Allah'ın sizin için kuşattığı ganimetler de vardır. Allah her şeye kadirdir.

Bu dersin tamamı, mü'minlerden söz etmekte, müzminlerle konuşmaktadır. O ağacın altında Resulullah'a biat eden şu eşsiz, mutlu insan kitlesi ile konuşmaktadır. Yüce Allah o biatta bulunmuş, tanıklık etmiş ve kudret eli onların elleri üstünde kendisi almıştır biatı. Bu ders, yüce Allah'ın elçisine kendilerinden "Andolsun ki o ağacın altında sana biat ederken, Allah, mü'minlerden razı olmuştur. Allah onların gönüllerinden geçeni bildiği için onların üzerine huzur ve güven indirdi ve onlara yakın bir fetih verdi" diye söz ettiğini işitme bahtiyarlığına eren kitle ile konuşmaktadır. Yine bunlar, Resulullah'ın kendileri hakkında "Sizler bugün yeryüzünün en hayırlı insanlarısınız." (Buhari Mağazi, 64, hadis no: 1685) övgüsünü işiten bahtiyar kitledir.

Bu derste yüce Allah bu kitle hakkında hem Resulü ile ve hem de kendileri ile konuşmaktadır. Yüce Allah bu sözlerde kendilerine birçok fetihler ve ganimetler müjdelemekte ve yine bu seferde ve daha sonra çıkacakları diğerlerinde asla değişmez ilahi adaletine bağlı olarak takdir etmiş olduğu zaferlerdeki himayesi ile onları kuşatma müjdesi vermektedir. Ve bu insanların küfre sapan düşmanlarını da şiddetle kınamaktadır. Ve o yıl savaşı bırakıp barışı tercihteki hikmetini onlara beyan etmektedir. Yine bu bahtiyar insanlara, Resulullah'ın Mescid-i Haram'a gireceklerine dair görmüş olduğu rüyanın doğruluğunu ve müslümanların oraya korkusuzca güven içinde gireceklerini, yüce Allah'ın dininin yeryüzünde tüm dinlere üstün geleceğini vurgulamaktadır. ^

Hem ders ve hem de sure, Resulullah'ın ashabından şu mutlu ve eşsiz insan topluluğunun parlak ve değerli manzaraları ve Tevrat ve İncil'deki nitelikleri ile yüce Allah'ın kendilerine bağış ve büyük mükafat va'di ile son bulmaktadır.

O AĞACIN ALTINDA BİAT EDENLER

"Andolsun ki o ağacın altında sana biat ederken, Allah, mü'minlerden razı olmuştur. Allah onların gönüllerinden geçeni bildiği için onların üzerine huzur ve güven indirdi ve onlara yakın bir fetih verdi."

"Yine onlara alacakları birçok ganimetler bahşeyledi. Allah üstündür, hüküm ve hikmet sahibidir."

Bugün ben, geçen bindörtyüz küsur senenin ardından o kutsal anı, bütün varlık aleminin yüce Allah'tan emin Peygamberine bu topluluk hakkında gelen bu ulvî bildirisine tanık olduğu anı kavramaya çalışıyorum. Varlık aleminin o andaki sayfasına ve gizli dünyasına bakmaya çalışıyorum. Varlık alemi tüm benliği ile o anda bu alemin belirli bir köşesinde bulunan o insanlar hakkındaki, şerefli ve kutsal ilahi sözü nasıl karşıladılar izlemeye çalışıyorum. Ve yine ben, ayette sözü edilen o insanlar kendileri olduklarını kulakları ile işiten bizzat, kendileri işiten, o mutlu insanların ruhsal duygularını bir parça hissetmeye çalışıyorum. Yüce Allah onlardan söz ederken, kendilerinden hoşnut olduğunu söylemekte, bulundukları yeri ve bu hoşnutluğu elde ederken bulundukları durumu "Onlar o ağacın altında biat ederken" diye belirtmektedir. Onlar bu sözleri doğru ve doğrulanmış Peygamberlerinin ağzından azametli ve yüce Rabblerinin sözcükleri ile işitmektedirler. Aman Allah'ım! Acaba bu bahtiyar insanlar o kutsal anı ve bu ilahi bildiriyi nasıl karşıladılar. Herkese teker teker bizzat işaret eden ve "Sen bizzat sen... Allah sana bildiriyor... Senden hoşnut olmuştur O. Sen biat ederken... O ağacın altında... Senin içinde geçen duyguları bildi O. Bildi de senin üzerine gönül huzuru indirdi" diyen, bildiriyi nasıl karşıladılar acaba. İçimizden herhangi biri "Yüce Allah inananların yardımcısıdır." (Bakara Suresi, 257) ayetini okur veya dua bilir. Sonra da mutlu olur. Ve kendi kendine "Ayette yer alan o insanların arasına ben de dahil olmayı neden ummayayım?" der. Ve yine, "Yüce Allah sabredenlerle birliktedir. "(Bakara Suresi, 153) ayetini okur veya duyar da içine güven gelir. Ve kendi kendine "Bu sabredenlerden birinin de ben olduğunu neden ummayayım der. Oysa bu biata katılanlar, öyle midirler? Evet tek tek kendilerine yüce Allah'ın bizzat kendilerini kastettiği ve kendilerinden hoşnut olduğu, içlerindeki duyguyu bildiği ve içlerinden geçen şeylerden hoşnut olduğunu bildirdiği söylenmekte ve belirtilmektedir. Aman Allah'ım! Bu ne müthiş bir hal?

"Andolsun ki o ağacın altında sana biat ederken, Allah, mü'minlerden razı olmuştur. Allah onların gönüllerinden geçeni bildiği için onların üzerine huzur ve güven indirdi ve onlara yakın bir fetih verdi.

Yüce Allah onların kalplerinde kabaran izzet-i nefsin kendi benlikleri için değil, dinleri uğruna olduğunu bilmiştir. Biat ederlerken, niyetlerinin içten ve samimi olduğunu ve Resulullah'ın çağrısı karşısında birer müslüman, sabırlı ve itaatkar kimseler olmak amacı ile duygularını frenlediklerini kışkırtmaya karşı oluşan reaksiyonlarını yendiklerini görmüştür."Onların üzerine huzur ve güven indirdi:'

Güvenin indirilişi öyle bir ifade ile anlatılıyor ki, sanki yukardan kolayca, sakin ve ağır başlılıkla bir güven iniyor ve o tutuşmuş heyecanlı, kavgaya hazır coşkun kalplere dolarak huzur getiriyor, güven getiriyor, rahat ve sevinç getiriyor."Ve onları pek yakın bir fetihle mükafatlandırmıştır:'

Bu sağladığı şartlar itibarı ile Hudeybiye ile barış anlaşmasını "Feth"e çeviren ve onu birçok fetihlere başlangıç yapan Hudeybiye barış anlaşmasıdır. Hayberin fethi de bu fetihlerden biri olabilir. Ki tefsircilerin çoğunluğu, yüce Allah'ın müslümanlara bahşettiği yakın fethin bu fetih olduğunu söylerler.

"Alacakları birçok ganimetlerle" "Yakın Fetih"ten maksat, Hayberin fethi ise, bu fetih ile birlikte alacakları bol ganimetlerle birlikte demektir. Eğer "Yakın fetih" müslümanlara birçok fetihlerin kapısını aralayan şu Hudeybiye barış anlaşması ise bu anlaşmayı izleyen fetihlerle elde edecekleri bol ganimetler demektir.".Allah üstündür, hüküm ve hikmet sahihidir." Bu ifade daha önce geçen ayetlerin sonuna çok uygun düşen bir ifadedir. Çünkü, hoşnutluk, fetih ve ganimet va'dinde yüce Allah'ın hikmeti, idaresi yanında kuvvet ve kudreti de ortaya çıkmaktadır. Zaten kutsal ve şerefli va'd hikmet ve izzet ile gerçekleşir.

Biata katılan mü'minler hakkında, emin olan Resulüne bu şerefli ve yüce bildiriden sonra, yüce Allah sözünü bizzat mü'minlerin kendilerine yöneltiyor. Bu barış anlaşmasından ya da bir başka deyimle, teslimiyet içinde sabırla karşıladıkları şu "Fetih"ten sözediyor, onlara: "Allah size elde edeceğiniz birçok ganimetler va'detti. Bunu size hemen vermiş ve insanların ellerini sizden çekmiştir ki bu mü'minlere bir işaret olsun ve Allah sizi dosdoğru yola iletsin: "Bundan başka sizin güç yetiremediğiniz, ancak Allah'ın sizin için kuşattığı ganimetler de vardır. Allah her şeye kadirdir."

Mü'minlerin yüce Allah'tan duydukları ve açıkça gördükleri bir müjdedir bu... Ve mü'minler yüce Allah'ın kendilerine birçok ganimetler hazırlamış olduğunu öğrenmişler ve bundan sonra bu değişmez va'din doğru olduğuna dair birçok delilleri göre göre diledikleri gibi yaşamışlardı. Burada yüce Allah onlara şu ganimetleri ivedi ve peşin olarak verdiğini belirtiyor. Burda yüce Allah İbn-i Abbas'ın da söylediği gibi, Hudeybiye barış anlaşmasının başlıbaşına bir fetih ve bir ganimet olduğunu vurgulamak için, Hudeybiye barış anlaşmasını "hemen verilmiş ganimet" olarak değerlendirmiş olabilir. Daha önce belirttiğimiz gibi Resulullah'ın sözünden ve bu anlayışımızın doğruluğunu kendilerine özgü dilleri ile ifade eden olaylardan anlaşılacağı üzere, gerçekten de Hudeybiye barışı böyle bir fetih ve ganimettir.

Öte yandan Mücahit'ten rivayet edildiğine göre, Hudeybiye barışından sonra en yakın ganimet olması bakımından bu "hemen verilmiş ganimet" ler Hayberin fethi de olabilir. Fakat birinci ihtimal gerçeğe daha yakın olup ve daha ağır basmaktadır.

Yüce Allah onlara insanların ellerini kendilerinden çektiğini, yüce katından bir ihsan ve iyilik olarak hatırlatıyor. Gerçekten yüce Allah kureyş müşriklerinin ellerini onlardan çektiği gibi, onlardan başka kendileri için üzerlerine belalar gelmesini bekleyen düşmanlarının da elini çekmiştir... Sözün kısası, onlar azınlıkta, düşmanlar çoğunluktaydılar. Fakat müslümanlar biatlarını tutarak görevlerini yapmışlardır. Ve Allah da insanların ellerini (düşmanların ellerini) onlardan çekmiş ve kendilerini emniyete kavuşturmuştur.

"Ki bu mü'minlere bir işaret olsun: Yüce Allah başlangıçta hoş karşılamadıkları ve kendilerine çok ağır gelen bu olayın onlara bir ibret olacağını, hem de içinde yüce Allah'ın kendileri hakkında gerçekleştireceği şeyleri ve Resulullah'a itaat ve teslimiyetlerinin mükafatını görecekleri bir ders olacağını ifade ediyor. Ki bütün bunlar yüce Allah'ın bu olayı gönüllerine önemli bir gelişme, bol hayır olarak yerleştirmesine ve kalplerine iç huzuru, mutluluk, hoşnutluk ve iman vermesine yol açan unsurlar olmuştur.

"Allah sizi dosdoğru yola iletsin." İtaatınızın, emre sarılmanızın ve içinizdeki samimiyetinizin karşılığı olarak sizi doğru yola çıkarsın... Böylece yüce Allah onlara hem ganimet veriyor ve hem de hidayet bahşediyor. Ve hoşlanmadıkları ve çok ağır kabul ettikleri bir anlaşma onlara her yönden tam bir hayır olarak ortaya çıkıyor. Böylece yüce Allah onlara bildiriyor ki; onlar için kendi tercihi tercih edilmesi gereken yararlı bir şeydir. Ve kalplerini mutlak itaat ve emre sarılmaya hazırlayan da kendisidir.

Yüce Allah ayrıca onlara yine ihsanda bulunmuş ve bundan başka bir ganimetin daha müjdesini vermiştir. Fakat bu ganimeti onların adına kudreti ve takdiri ile bizzat kendisi üstlenmektedir:

"Bundan başka sizin güç yetiremediğiniz ancak Allah'ın sizin için kuşattığı ganimetler de vardır. Ve Allah her şeye kadirdir."

Burada geçen "başka ganimetler" hakkında rivayetler çeşit çeşittir. Acaba bu Mekke'nin fethi mi, yoksa Hayberin fethi mi, yahut da Kisra ve Kayserlerin ülkelerinin fethi mi? Yoksa bu Hudeybiye barışının ardından müslümanların elde ettikleri tüm fetihler mi diye rivayetler çeşit çeşittir.

İlahi ifadenin akışına en uygun düşeni bu ganimetin Hudeybiye barışını izleyen Mekke'nin fethi olayıdır. Yürürlükte ancak iki yıl kalabilen ve sonra müşriklerin bozduğu bu anlaşma nedeni ile yüce Allah Mekke'yi müslümanlara hemen hemen savaşsız açmış ve nasib etmiştir. Bilindiği gibi, bu Mekke önceleri müslümanlara boyun eğmemiş, onlara Medine'de kendi evlerinin önünde saldırmış ve Hudeybiye yılı kendilerini Mekke'ye sokmadan geri çevirmişti. Sonra yüce Allah Mekke'yi çepeçevre kuşatmış ve onlara savaşsız olarak orayı teslim etmiştir. "Allah herşeye kadirdir." Burada bu müjde kapalı bir müjde idi, yüce Allah bunu açıkça belirtmemiştir. Çünkü bu ayetin indiği sıralarda bu müjde yüce Allah'ın bilgisini vermediği şeylerden biri idi. Yüce Allah onların kalbine iç huzuru, hoşnutluk, ümit ve sevinç vermek için bu şekilde bir ifade ile îmada bulunuyordu.

Bu peşin olan ganimete ve yüce Allah'ın kendisinin bildiği ve müslümanların da beklemekte oldukları ganimete iman edilmesi münasebeti ile, yüce Allah onlara üstün geleceklerini ifade etmekte ve o yıl barış yapmaları onların güçsüzlüğü ya da müşriklerin üstünlüğü nedeni ile değil, fakat kendisinin gözetmiş olduğu bir hikmet nedeni ile olduğunu ve küfre sapanlar eğer kendileri ile savaşırlarsa onların yenileceklerini açıklıyor. Mü'minlerle kafirler birbirleri ile ne zaman kesin amaçlı, ölüm kalım savaşına tutuşurlarsa yüce Allah'ın yasası hep böyle olmuştur.


Kuran-i Kerim Tefsiri

O

Fetih

O

22- Eğer kafirler sizinle savaşsalardı, arkalarına dönüp kaçarlardı, sonra ne bir koruyucu ne de bir yardımcı bulamazlardı.

23- Allah'ın öteden beri süregelen yasasıdır. Allah'ın yasasında bir değişme bulamazsın.

Yüce Allah işte böylece müslümanların galibiyetleri ile kafirlerin yenilgilerini, sabit, değişmez ve evrende uygulamış olduğu kendi yasasına bağlıyor. Bu mü'minler kendi zaferleri ile, düşmanlarının yenilgilerinin yüce Allah'ın şu varlık aleminde uyguladığı yasalarından biri olduğunu duyunca ne huzur, ne güven ve sebat duymamışlardır içlerinden kimbilir?

Bu ilahi yasa değişmez bir kanundur, sürüp gider. Fakat bazen belirli bir süreye kadar gecikebilir. Bu gecikmeye mü'minlerin tuttukları yol ya da yüce Allah'ın bildiği davranış biçimleri neden olabileceği gibi, bazen de sebeb, mü'minlere zaferin ve kafirlere yenilginin doğacağı ortamı hazırlamak olabilir. ki bu ortamın bir değeri ve etkisi olsun. Ya da bu gecikmenin nedeni ne birinci ihtimaldir ne de ikinci. Ancak yüce Allah'ın bildiği başka bir şeydir. Fakat ne olursa olsun yüce Allah'ın yasası asla değişmez. Ve söz söyleyenlerin en doğru sözlüsü yüce Allah'tır. "Ve sen Allah'ın yasasında asla değişiklik bulamazsın."

Yüce Allah mü'minlere, müşriklerin ellerini kendi üzerlerinden çekmek ve onları yendirdikten sonra kendilerinin ellerini de müşriklerin üzerinden çekmek konusundaki iyiliğini hatırlatıyor. Bununla müşriklerden kırk kadar veya daha çok ya da daha az bir grubun müslümanların karargahına sızma girişimleri ve hemen yakalamaları ve Resulullah'ın kendilerini bağışlaması olayına işaret ediyor.

24- Mekke'nin ortasında, sizi onlara galip getirdikten sonra onların ellerini sizden, sizin ellerinizi onlardan çeken O'dur. Allah, yaptıklarınızı görmektedir.

Bu olay gerçekten olmuş bir olaydır. Bu ayetleri dinleyenler biliyorlardı onu. Yüce Allah'ın bu olayı müslümanlara bu üslup içinde hatırlatmasının nedeni müslümanların meydana gelen her olay ve her kıpırdamayı kendisinin vasıtasız yüce idaresine bağlamaları içindir. Ayrıca yüce Allah'ın eli, kendileri için herşeyi ayarlayan, duygu ve düşüncelerini yönlendirdiği gibi, attıkları her adıma da yön veren O'nun kudret elini bu tür bir algılama ile kalplerine yerleştirmek içindir. Böylece yüce Allah, hiçbir tereddüt göstermeden ve başka hiçbir şeye yönelmeden bütün benliklerini kendisine teslim etmelerini ve bununla tümünün teslimiyete girmelerini hedeflemiştir. Bu teslimiyetlerinin de tüm duygu ve düşünceleri ile istek ve davranışları ile herşeyin yüce Allah'ın elinde olduğuna, hayırlı olan şeyin onun tercih ettiği şıkta olduğuna, kendilerinin tercih ettikleri ya da reddettikleri her konuda O'nun dilemesi ve kaderi uyarınca yol aldıklarına ve O'nun kendilerine ancak hayır dilediği inancı içinde yapmalarını hedeflemiştir. Eğer onlar Allah'a teslim olurlarsa her türlü hayır kendilerine en kolay yolda gelir. Allah onların dışlarını ve içlerini görmektedir. Yüce Allah onlar için yaptığı tercihi ilim ve basiretle yapar. Onları katiyyen zarar ettirmeyecektir ve hak ettikleri hiçbir şeyi kaybettirmeyecektir. "Allah yaptıklarınızı görendir." (Ahzab Suresi, 9)

Sonra yüce Allah müslümanlara düşmanlarından söz etmekte ve kendi ölçüsüne göre onların kimler olduğunu belirterek onların yaptıklarını ve müminleri Mescid-i Haram'ından alıkoymalarını nasıl değerlendirdiğini ve müslümanların haddi aşan düşmanlarının aksine, kendilerine nasıl baktığını belirtmektedir.


Kuran-i Kerim Tefsiri

O

Fetih

O

25- Onlar inkar eden ve sizin Mescid-i Haram'ı ziyaretinizi ve bekletilen kurbanların yerine ulaşmasını men edenlerdir. Eğer Mekke'de kendilerini henüz tanımadığınız mü'min erkekler ve kadınları bilmeyerek eziyet etmenizi önlemek için, Allah savaşı önledi. Dilediklerine rahmet etmek için Allah böyle yapmıştır. Eğer onlar birbirinden ayrılsaydı elbette onlardan inkar edenleri, elemli bir azaba çarptırırdık.

26- O zaman inkar edenler, kalplerine öfke ve gayretin cahiliyye çağının öfke ve gayretini koymuşlardı. Allah da elçisine ve mü'minlere huzur ve güveni indirdi; onları takva sözüne tutunmalarını sağladı. Onlar, bu söze layık ve ehil kimselerdi. Allah herşeyi bilmektedir.

Onlar yüce Allah'ın ölçü ve değerlendirmesine göre şu iğrenç olan "Onlar inkar edenler" nitelemesini hak etmiş gerçekten kafir kimselerdir. Yüce Allah bu küfür damgasını onlara öyle vuruyor ki sanki bu nitelikte yalnız başlarınadırlar ve sanki küfürde köklü ve asildirler. Onlar küfür ve kafirlerden tiksinen yüce Allah nezdinde en iğrenç yaratıklardır. Öte yandan yüce Allah diğer kötü davranış ve tutumlarını da aleyhlerine kaydetmektedir. Bu da mü'minleri Mescid-i Haram'dan alıkoymaları, kurbanlık develeri de engelleyip dinen belirlenmiş kesim yerlerine ulaşmalarına engel olmalarıdır.

"Sizin Mescid-i Haram'ı ziyaretinizi ve bekletilen kurbanların yerine ulaşmasını men edenlerdir."

Onların bu yaptıkları cahiliyet açısından da İslam açısından da çok çirkin bir harekettir. Dedeleri Hz. İbrahim'den beri Arap yarımadasında tanıdıkları tüm dinlerde de çok günahtır. Kendi adaletleri ve inançları açısından da mü'minlerin inançları açısından da çok günahtır. O halde yüce Allah mü'minlerin ellerini onların üstlerinden, yaptıkları hareketin kendi katında küçük bir günah olduğu için ve dolayısı ile onlara şefkat ve merhametinden dolayı çekmiş değildir. Asla! Onların ellerini ancak ve ancak başka bir hikmetten dolayı çekmiştir. Yüce Allah, mü'minlere ihsan edip bu hikmeti, onlara açıklamaktadır: "Mekke'de kendilerini henüz tanımadığınız mü'min erkeklerle mü'min kadınları bilmeyerek eziyet etmenizi önlemek için Allah savaşı önledi."

Birkere, Mekke'de hicret edememiş, müşriklerin arasında kendini gizleyip müslüman olduğunu açıklamamış bazı güçsüz müslümanlar vardı. Şayet savaş çıkıp da müslümanlar Mekke'ye hücum etselerdi o müslümanları tanımadıkları için belki de onları çiğneyecekler, ezecekler ve öldüreceklerdi. O zaman da müslümanlar müslümanları öldürüyor denilecekti. Müslüman oldukları ortaya çıkanların hata ile öldürüldükleri açığa çıkınca da müslümanlar onların diyetlerini ödemek zorunda kalacaklardı. Sonra bir başka hikmetten söz edebiliriz: Şöylesine, yüce Allah bilmektedir ki, müslümanları Mescid-i Haram'dan alıkoyan o kafirlerin arasında kendisine sonradan hidayet verilecek ve yüce Allah'ın rahmetine girmeleri takdir edilmiş kimseler vardı. Yüce Allah bu kimselerin mizaçlarını ve içyüzlerini biliyordu. İşte şayet bunlarla o kafirler birbirinden ayırd edilmiş olsalardı yüce Allah müslümanlara savaş izni verir ve kafirleri acıklı bir azaba çarptırırdı.

"Dilediklerine rahmet etmek için Allah böyle yapmıştır. Eğer onlar birbirinden ayrılsaydı elbette onlardan inkar edenleri elim bir azaba çarptırırdık." Böylece yüce Allah, o eşsiz, o bahtiyar, o seçilmiş olan kitleye takdir ve idaresinin gerisinde gizli olan hikmetinin bir kısmını açıklıyor. Ve kafirleri nitelemeye, onların niteliklerini ve dışa vuran hareketlerini kaydettikten sonra, iç dünyalarını yansıtmaya devam ediyor.

"O zaman inkar edenler, kalplerine öfke ve gayreti, o cahiliyet çağının öfke ve gayretini koymuşlardı."

Kafirlerin kalplerinde ateşledikleri izzet-i nefis, inanç ve sistem uğruna değildi. Sadece ve sadece kibir, övünme, şımarıklık ve eziyet verme taassubuydu bu. Resulullah'ı ve beraberinde bulunan müslümanların karşısına dikilmelerine neden olan bir taassuptu. Bu taassup nedeni ile müslümanları Mescid-i Haram'a bırakmıyorlar, yanlarında getirdikleri develerin kesilecekleri yere kadar ulaşmalarına engel oluyorlardı. Bu davranışları her türlü adet ve inanca aykırı idi. Bütün gayeleri, Araplara "Müslümanlar Mekke'ye zorla girdiler" dedirtmemekti. İşte bu cahili taassup uğruna her adet ve dinde büyük bir günah, iğrenç sayılan bu hareketi yapıyorlardı. Ve kutsallığı uğruna yaşadıkları bu kutsal evin saygınlığını çiğniyorlar, ne cahiliyet devrinde ve ne de islamda saygınlığına asla dokunulmayan haram ayları çiğniyorlardı. Bu taassup kendilerine -başlangıçta- barışçı bir plan tavsiye edip onları, Muhammed'i -salât ve selâm üzerine olsun- ve beraberinde bulunanları Mescid-i Haram'dan engelledikleri için ayıplayan herkese hakaretlerinde kendisini gösteren bir taassuptu. Ve yine, bu taassup Amr oğlu Süheyl'in "Rahman ve Rahim" isimlerini ve anlaşma metninde Resulullah'ın, "Muhammed Allah'ın elçisi" sıfatını reddetmelerinde gösteriyordu kendini. İşte tüm bu, taassuplar, bu böbürlenen haksız yere eziyet eden şu cahiliyetten kaynaklanıyordu. Yüce Allah, onların ruhlarında var olan Hakka ve O'na boyun eğmeye karşı direnci bildiği için, içlerine böyle cahiliyet taassubunu yerleştirmiştir. Oysa mü'minleri bu tür bir taassuba düşmekten korumuş, bunun yerine ruhlarına iç huzuru ve Allah korkusu yerleştirmiştir.

"Allah'da elçisine ve mü'minlere huzur ve güveni indirdi; ve onları takva sözüne tutunmalarını sağladı. Onlar bu söze layık ve ehil kimselerdi. Allah herşeyi bilen dir."

Ağırbaşlılık ve sükunet veren iç huzuru, tıpkı alçak gönüllülük ve kaçınmayı ilham eden takva (Allah korkusu) gibidir. Bunların her ikisi de, Rabb'ine kavuşan ve bu kavuşmada sükunet bulan, içinde güven olan şeyle huzur bulan ve her hareket ve düşüncesinde Rabb'inin hoşnudluğunu gözeten mü minin kalbine layık niteliklerdir. Bir mü'min şımarıp azmaz. Kendi gururu incindi diye kızmaz mü'min. Aksine, Rabbi ve dini uğruna kızar. Kendisine sakin ve huzurlu olması emredildiğinde, kalbi titrer ve hoşnudluk ve huzur içinde boyun eğer. Dolayısı ile mü'minler takva sözcüğüne daha layık idiler ve buna tam ehildiler. Yüce Allah'ın onların kalbine iç huzuru indirip takva yerleştirme ihsanı yanında bu takva ile nitelenmeleri de Rabb'lerinden mü'minlere bir başka övgüdür. Gerçekten mü'minler bunu yüce Allah'ın ölçüsü ile ve tanıklığı ile hak etmişlerdi. Yüce Allah'ın ilmi ve takdirinden kaynaklanan önceki şereflendirmeye ek olarak bu da bir başka şereflendirmedir. "Allah herşeyi bilendir:'

Daha önce Resulullah'ın gördüğü rüya ile, sevinip birbirine müjdeler veren bazı mü'minleri, rüyanın o yıl gerçekleşmemesinin ve Mescid-i Haram'a girmekten engellenmelerinin dehşete düşürdüğünü görmüştük. Yüce Allah onlara bu rüyanın doğru bir rüya olduğunu, yeniden vurgulamakta, o rüyanın kendi katından olduğunu ve onun mutlaka çıkacağını ve bu rüyanın gerisinde Mescid-i Haram a girmekten daha büyük, daha önemli gelişmeler olacağını onlara haber vermektedir.


Kuran-i Kerim Tefsiri

O

Fetih

O

27-.Andolsun ki Allah, Peygamberinin rüyasının gerçek olduğunu tasdik eder. Ey inananlar! Siz, Allah dilerse, güven içinde başlarınızı tıraş etmiş veya saçlarınız kısaltılmış olarak, korkmadan Mescid-i Haram'a gireceksiniz. Allah sizin bilmediğinizi bilir. Size bundan başka, yakın zamanda bir zafer verecektir.

28- Resulünü, hidayet ve hak dinle gönderdi ki o hak dini, bütün dinlere üstün kılsın. Şahid olarak Allah yeter.

Bu ayette yer alan birinci müjde, yani Resulullah'ın gördüğü rüyanın doğrulanması ve müslümanların Mescid-i Haram'a güven içinde girecekleri hiç korkmadan Hac veya Umre ibadetini yaptıktan sonra, saçlarını kısaltıp başlarını tıraş edeceklerine dair bu ilk müjde... İşte bu müjde bir yıl sonra gerçekleşmiştir. Sonra, Hudeybiye barışından iki yıl sonra da daha büyük ve daha net olarak ortaya çıkmıştır bu müjde. Çünkü iki yıl sonra müslümanlar Mekke'yi fethetmişler ve yüce Allah'ın dini Mekke'ye hakim olmuştur.

Ne var ki yüce Allah mü'minleri iman terbiyesi ile terbiye ederek buyuruyor ki: "Allah dilerse Mescid-i Haram'a gireceksiniz". Şu halde Mescid-i Haram'a giriş kesinlikle olacaktır. Çünkü yüce Allah bunu bildirmektedir. Fakat "dileme" öğesinin müslümanların ruhunda, serbest ve hiçbir şeye kayıtlı olmayanı şekli ile yerleşmesi gerekir ki bu gerçek kalplere kökleşsin ve "Allah'ın dilemesi" kavramı için temel oluştursun.

Kur'an-ı Kerim, bu kavrama dayanıyor, bu gerçeği getiriyor ve bu "Allah dilerse" tarzındaki şartı her yerde, hatta yüce Allah'ın va'dinin zikredildiği yerlerde bile getiriyor. Oysa yüce Allah'ın va'di asla şaşmaz. Ancak ne varki O'nun `'dileme"sinin va'dine yönelmesi asla bir kayda bağlı değildir, hep serbesttir. İşte yüce Allah, mü'minlerin düşünce ve ruhlarının derinliklerinde yer etsin diye bu terbiyeyi onların akıllarına yerleştiriyor.

Şimdi bu va'din nasıl gerçekleştiğinin hikayesine dönüyoruz. Rivayetlerin nakline göre, yedinci hicret yılı -yani Hudeybiye barışını izleyen yıl- Zilkade ayında Resulullah, Hudeybiye'ye katılanlarla birlikte umre yapmak üzere Mekke'ye hareket etti. Zülhuleyfe'de ihrama girdi. Bir yıl önce ihrama girip kurbanlıkları yanına aldığı gibi, yine kurbanlık develeri yanına aldı. Ve sahabeleri de telbiye getirerek yürüdüler. Resulullah Zahran geçidine yaklaşınca, Besleme oğlu Muhammed'i atlı ve silahlı halde öncü olarak yolladı. Müşrikler Muhammed'i görünce çok korktular ve Resulullah'ın kendilerine savaş açtığını ve aralarında imzalanmış olan on yıl süre ile savaşmama anlaşmasını bozduğunu zannettiler. Ve hemen varıp Mekke'lilere haber verdiler. Resulullah Haremdeki putları gözetleyebildiği Zahran geçidine inip konaklayınca, okları, mızrakları ve yayları Batn-ı Yacüc denilen vadiye gönderdi. Ve Mekke'ye müşriklerle anlaştığı şekilde kılıçları kınında olarak girdi. Daha yolda iken, Kureyşliler kendisine Hafs oğlu Mukriz'i gönderdiler. Mukriz: Ya Muhammed! Seni sözünü bozan birisi olarak tanımamıştık, dedi. Resulullah: Ne demek bu, diye sorunca, Mukriz: Üzerimize yaylar ve mızraklarla geldin dedi. Bunun üzerine Resulullah: Böyle bir şey yoktur. Biz silahlarımızı Yacüc vadisine yolladık deyince, bunu duyan Mukriz, zaten biz seni bu niteliklerle, iyilik ve ahde vefa nitelikleri ile tanıdık dedi.

Mekke'li kafirlerin ileri gelenleri, Resulullah'ı ve beraberindeki müslümanları görmemek için, kinlerinden ve nefretlerinden Mekke'nin dışına çıkmışlardı. Geriye kalan Mekke'li erkekler, kadınlar ve çocuklar yollara ve damların üzerine oturarak Resulullah ve beraberinde bulunan müslümanları seyrediyorlardı. Resulullah sahabeler önünde telbiye ederek Mekke'ye girdi. Kurbanlıkları daha önce, Zi Tuva denilen yere göndermişti. Resulullah Hudeybiye anlaşmasının yapıldığı gün bindiği Kusva adlı devesine binmişti. Ensardan Revaha oğlu Abdullah da Resulullah'ın devesinin dizginini tutmuş onu sürüyordu.

Ve işte böylece Resulullah'ın gördüğü rüya doğru çıkmış ve yüce Allah'ın va'di gerçekleşmişti. Sonra da ertesi yıl Mekke fethedilmişti. Yüce Allah'ın dini önce Mekke'ye, sonra da yarımadanın tümüne hakim olmuş ardından da yüce Allah'ın şu son va'di ve müjdesi gerçekleşmişti. Çünkü yüce Allah şöyle buyurmaktadır: "Resulünü, hidayet ve hak dinle gönderdi ki o h ak dini, bütün dinlere üstün kılsın. Şahit olarak Allah yeter: '

Gerçekten de Allah'ın dini, yalnız Arap yarımadasında değil, daha yarım yüzyıl geçmeden, bütün yeryüzünün insanların oturdukları tüm bölgelerine hakim olmuştu. Yüce Allah'ın dini, İran imparatorluğunun tümüne, Bizans imparatorluğunun büyük bir kısmına, Hindistan'a, Çin'e hakim olmuştu. Sonra güney Asyaya, Malezya ve diğer yerlere ve Doğu Hint adalarına (Endonezya'ya) hakim olmuştu. Miladın altıncı yüzyılın sonları ile, yedinci yüzyılın ortalarına doğru insanların kümelendiği en büyük yerler buralardı.

Ve halen de Hakk'ın dini bütün dinlere üstündür. Hatta fethettiği toprakların büyük bir bölümünde ve özellikle Avrupada ve Akdeniz adalarında siyasal etkinliği yok olduktan sonra ve şu çağda doğuda ve batıda ortaya çıkan düşman güçlere oranla müslümanların tüm yeryüzünde güçlerinin yitirilmesine rağmen yine de Hak dini bütün dinlerden üstündür.

Evet bir din olarak Hak din bütün öteki dinlerden üstündür. Hem bizzat güçlüdür, hem de özü itibarı ile kuvvetlidir. Taraftarların kılıç ve top kullanmasına muhtaç olmadan, kendisi ilerler. Çünkü bu dinin özü fıtratına ve evrenin köklü yasalarına paralel onların doğrultusundadır. Ve çünkü bu dinin özünde aklın ve ruhun ihtiyaçlarına yalın ve köklü olarak cevap verme yeteneği vardır. Yeryüzünü imar etme ve ilerlemenin ihtiyaçlarına, kulübeden oturanlardan tutun da gökdelenlerde oturanlara kadar her türlü insan çevresinin ihtiyaçlarına cevap verebilecek bir yetenek vardır bu dinde...

İslam'dan başka bir dinde olan bir kişi, bu dine taassup ve tarafgirlikten arınmış bir gözle bakarsa, bu dinin doğruluğunu ve gizli gücünü insanlığı en iyi bir şekilde yönetebilme gücünü, insanlığın doğup gelişen ihtiyaçlarına kolayca ve uygun biçimde cevap verebilme gücünü itiraf eder. "Şahit olarak Allah yeter."

Hz. Muhammed'in -salât ve selâm üzerine olsun- Peygamber olarak gönderilmesinin üzerinden daha bir asır geçmeden, açık siyasal şekli ile Allah'ın va'di gerçekleşmişti. Ve bugün de O'nun yüce va'di, sabit prensipler şeklinde halâ gerçekleşip durmaktadır. Ve halâ bu din özünde bütün dinlere üstün olmaya devam etmektedir. Ve hatta yeryüzünde fonksiyonu, her durumda önderlik gücü olan yegane ve kalıcı din bu dindir.

Ve öyle sanıyorum ki, bugün bu gerçeği kavrayıp idrak edemeyenler sadece ve sadece bu dine mensup olan müslümanlardır. Oysa bu dinden olmayanlar bu gerçeği kavradığında, ondan korkmakta ve politikalarında bu gerçeği gözönüne alarak her türlü hesaplarını ona göre yapmaktadırlar.

ALLAH'IN RESULÜ VE MÜ'MİNLER

Şimdi surenin sonuna gelmiş bulunuyoruz. Kur'an'ın, Resulullah'ın sahabelerinin durumlarını çizdiği bu parlak manzara ile noktalanan sona gelmiş bulunuyoruz. Yüce Allah'ın kendilerinden hoşnud olduğu bu mutlu, bu eşsiz insan topluluğunu şerefli övgüsü ile ödüllendirdiği ve bu hoşnutluğunu onlara tek tek bildirdiği bu final ayetine gelmiş bulunuyoruz.


Kuran-i Kerim Tefsiri

O

Fetih

O

29- Muhammed Allah'ın elçisidir. Onun yanında bulunanlar, kafirlere karşı şiddetli kendi aralarında merhametlidirler. Onların, rüku ve secde ederek Allah'ın lütuf ve rızasını aradıklarını görürsün. Yüzlerinde secdelerin izinden nişanları vardır. Onların, Tevrat'taki vasıfları ve İncil'deki vasıfları da şöyledir: Filizini çıkarmış onu kuvvetlendirmiş, kalınlaşmış, gövdesi üzerine dikilmiş, ekincilerin hoşuna giden ekin gibidirler. Allah böylece bunları çoğaltıp kuvvetlendirmekle inkarcıları öfkelendirir. Allah, inanıp yararlı işler yapanlara mağfiret ve büyük mükafat va'detmiştir.

Gerçekten bu Kur'an-ı Kerim'in parlak üslubu ile çizdiği hayret verici bir filmdir. Bu seçilmiş insan topluluğunun en göze batan iç ve dış dünyalarını yansıtan birçok karelerden oluşan bir filmdir bu... Bu filmin bir karesi, onların kafirlere ve kendileri ile ilgili iç dünyalarını yansıtmaktadır. "Kafirlere karşı çetin kendi aralarında merhametlidirl er". Bir başka kare, onların ibadetlerini canlandırmaktadır. "Onları rükua varırken, secde ederken görürsün." Bir diğer kare, onların kalplerini, kalplerinden geçen duyguları, içlerinde kaynayıp coşan hisleri yansıtmaktadır. "Allah'tan lütuf ve rıza isterl er." Bir başka kare, yüz çizgilerinde, hallerinde ve simalarında ibadetin ve Allah'a yönelmenin izlerini yansıtmaktadır. "Yüzlerinde secde izlerinden nişanları vardır." "Onların Tevrat'taki vasıfları budur." Bu nitelikler Tevrat'taki nitelikleriydi. Bundan sonra arka arkaya gelen kareler onları tıpkı İncil'deki gibi çizgi çizgi gözlerimizin önüne sermektedir. "Filizini yarıp çıkaran"... "Onu kuvvetlendiren"... "Ve kalınlaşan"... "Gövdesi üzerine dikilen"... "Çiftçilerin hoşuna giden ekin gibi." Bu benzetme kafirleri öfkelendirsin diyedir.

Bu son ayet, Hz. Muhammed'in -salât ve selâm üzerine olsun- niteliği ile, Amr oğlu Süheyl ve onun ardındaki müşriklerin Hudeybiye'deki anlaşma metni yazılırken inkar ettikleri niteliği ile başlıyor. "Muhammed Allah'ın Resulüdür" Ve ardından bu parlak üslupla bu göz alıcı manzara canlandırılıyor.

Mü'minlerin çeşit çeşit halleri vardır. Fakat bu kareler, onların hayatlarındaki değişmeyen durumları ve bu hayatlarında temel dayanak noktalarını ele alıyor ve onları ortaya çıkarıp, bunlardan göz alıcı şekilde geniş çizgiler oluşturuyor. Bu karelerin seçiminde... Bu mutlu insan topluluğu için kutsal şereflendirmenin canlandırdığı alamet ve çizgilerin onlarda yerleştirilmesinde... Evet bütün bunlarda onlara şeref verme apaçık ortadadır.

Evet onların şerefli kılındıkları apaçıktır. Çünkü yüce Allah daha birinci karede onları "Kafirlere karşı çetin, kendi aralarında merhametlidirler" şeklinde bir çizgi ile kaydetmektedir. Aralarında babaları, kardeşleri, dostları ve yakınları olmasına rağmen onlar kafirlere karşı çetindirler. Çünkü onlar bütün bu yakınlık bağlarını küfür nedeni ile koparmışlardır. Kendi aralarında merhametlidirler. Çünkü sadece din kardeşidirler. O halde çetinlik Allah içindir. Merhamet de Allah içindir. Bağlılıklar inançları içindir. Hoşgörü inanç uğrunadır. Ruhlarında kendileri için hiçbir şey ve kendilerinde de ruhları payına hiçbir şey yoktur. Davranış ve ilişkilerinde olduğu gibi, duygu ve düşüncelerini de yalnız ve yalnız inanç esası üzerine oturturlar. İnançlarına düşman olanlara çetin davranırlarken, inanç kardeşlerine (din kardeşlerine) karşı yumuşak hareket ederler. Onlar, bencillikten (egoizmden) heveslerine uymaktan, Allah'tan ve kendilerini yüce Allah'a bağlayan bağdan başka şeyler için tepki ve heyecan duymaktan tamamen arınmış sıyrılmışlardır.

Allah'ın kendilerini şereflendirişi, onların hal ve durumları içinde rüku ve secde halı ile ibadet hallerini seçmesinden de apaçık bellidir: "Onları rükua varırken, secde ederken görürsün"... Bu ifade, biri onları ne zaman görürse görsün, sanki hep bu halde imişler gibi bir imada bulunmaktadır. Çünkü rüku ve secde hali, ibadet halini yansıtmaktadır. Onların ruhlarının özündeki durumları da budur zaten. Dolayısı ile yüce Allah onların bu durumlarını -tıpkı ruhlarında olduğu gibi- zamanları içinde de tesbit etmek için öyle bir ifade kullanıyor ki, sanki onlar bütün zamanlarını rüku ve secde ile geçiriyormuş gibi...

Üçüncü kare de böyledir. Ancak ne varki, bu kare onların ruhlarının derinliklerini iç dünyalarının enginliklerini yansıtmaktadır. "Allah'tan lütuf ve rıza isterler..." İşte onların sürekli ve değişmez duygularının şekli budur. Bütün zihinlerini meşgul eden, şevk ve arzuları sadece yüce Allah'ın ihsanı ve hoşnutluğudur. Bu ihsan ve hoşnudluğun ötesinde bekledikleri, (umdukları) ve meşgul oldukları daha başka birşey yoktur.

Dördüncü kare, dışa vuran ibadetlerinin izlerini, yüz hatlarındaki gizli umudu ve bu ibadetin simalarındaki yansımasını sergilemektedir. "Onların yüzlerinde secdelerin izinden nişanlar vardır." Onların yüzlerindeki hatlar, parlaklık, aydınlık, berraklık, incelik ve canlı parlak ve latif olan ibadetin verdiği solukluktan oluşmuştur. Bu hatlar yüce Allah'ın (secdelerin izinden) ifadesi duyulduğu zaman hemencecik akla geliverdiği gibi, secdeden yüzde oluşan ve bilinen bir iz değildir. Burada secde izleri deyiminden kastedilen ibadetin izleridir. Yüce Allah'ın ibadeti ifade etmek için secde sözcüğünü tercih etmesinin nedeni, secdenin korku, boyun eğme ve yüce Allah'a kulluğu en olgun şekli ile yansıtmasından dolayıdır. İşte onların yüzlerinde görülen bu huşu (korku)nun izidir. Bu huşunun (korkunun) yüz ifadelerindeki izidir. Şöylesine ki, artık kibir, böbürlenme ve şımarıklık kaybolmuş, onların yerine şerefli alçak gönüllülük, berrak bir incelik, sükunet içindeki parlaklık ve mü'minin yüzünde var olan parlaklığı, aydınlığı ve güzelliği artıran hafif bir yüz solgunluğu almıştır.

İşte bu filmin karelerinin yansıtmış olduğu bu parlak manzara sonradan ortaya çıkmış bir şey değildir. Aksine bu manzara müslümanlar için kader levhasında yer almış bir gerçektir. Dolayısı ile bu manzaranın kökü çok eskilere dayanır, Tevrat'ta sözü edilir. "İşte onların Tevrat'taki vasıfları budur"... Yüce Allah'ın Hz. Musa'nın kitabında tanıttığı ve daha onlar yeryüzüne gelmezden önce. müjdelemiş olduğu nitelikleri budur onların. "Onların İncil'deki sıfatları"... Ve yüce Allah Hz. Muhammed -salât ve selâm üzerine olsun- ve beraberinde bulunanları müjdelerken onlar hakkında kullandığı nitelikler; onların "filizi yarıp çıkan ekin gibi" oldukları şeklindedir. Bu ekin gelişen güçlü, verimliliği ve gücünden dolayı filizini yarıp çıkaran bir ekindir. Ancak ne varki bu filiz gövdeyi zayıflatmaz aksine güçlendirir. "Ve o gövdeyi güçlendirir" ya da asıl gövde, filizini güçlendirir, kuvvetli ve sağlam yapar. Ve'ekin (kalınlaşır) gövdesi irileşir ve dolgunlaşır, da "Gövdesi üzerine dikilmiş". Bu ekin, ne yana eğilmiştir ne de eğri büğrüdür aksine dosdoğru, kuvvet dolu ve düzgündür.

Ekinin asıl şekli budur. Fakat çiftçilikte tecrübeli olan, onun yetişeni ile solgun olanını, verimlisi ile verimsizini bilen tecrübeli kişilerin ruhlarındaki etkisi ise hayret ve imrendirmedir. "Ki bu çiftçilerin hoşuna da gider". Bir başka kıraatta ise bu ifade tekil olarak "Çiftçinin hoşuna gider" şeklinde okunmuştur... Buradaki çiftçi bu yetişen güçlü, verimli ve imrendirici ekinin sahibi olan Hz. Muhammed'dir -salât ve selâm üzerine olsun-. Bu ifadenin kafirlerin ruhlarında bıraktığı etki ise tam aksinedir. Onların ruhlarına etkisi, tam bir kin ve nefret etkisidir. "İnkarcıları öfkelendirmek içindir" Kâfirlerin öfkelendirilmesine yönel inmesi, bu ekinin yüce Allah'ın ekini ya da Peygamberinin ekini olduğunu ve onların yüce Allah'ın kudretine bir perde ve Allah'ın düşmanlarını kızdırmak için de vasıta olduklarını ima etmektedir.

Bu nitelik de bir önceki gibi sonradan uydurulmuş ve ortaya çıkarılmış bir nitelik değildir. Kader sayfasında kayıtlıdır. Dolayısı ile Hz. Muhammed -salât ve selâm üzerine olsun- ve onunla birlikte olanlar şu yeryüzüne gelmezden önce sözedilmiş ve yüce Allah gelecekleri zaman Hz. Muhammed -salât ve selâm üzerine olsun- ile beraberinde olanları İncil'de müjdelerken yer almıştır, bu nitelikler.

Ve böylece yüce Allah, ebedi kitabında bu seçilmiş kitlenin Resulullah'ın sahabelerin niteliğini tescil ediyor. Ve bu nitelikler, bütün varlıkların özüne yerleşir ve varlık alemi kendisini yaratandan bu sıfatları dinlerken her köşesinden o niteliklere karşılık veriyor, tepki gösteriyor. Ve yine bu nitelikler, gelecek nesillere onları gerçekleştirmek isteyen imanın anlamını en yüce derecesinde gerçekleştirmek isteyen nesillere, örnek olmak üzere yerini alıyor.

Bütün bu şereflendirmenin üstünde de yüce Allah'ın onları bağışlama ve büyük bir mükafat verme va'di vardır. "Allah iman edip yararlı işler yapanlara mağfiret ve büyük bir mükafat vaad etmiştir." Kendilerini bu genel kapsam içine dahil eden nitelikleri daha önce geçmiş olduğu için bu vaad genel bir kalıp içerisinde geçen bir vaaddir.

Hem bağışlama ve hem de büyük bir mükafat... Sadece bu şereflendirme yeter onlara. Bu hoşnutluk büyük bir mükafattır. Ama kutsal feyiz hudutsuz ve sınırsızdır. İlahi lütfun tükenip kesilmesi yoktur.

Ondört yüzyılın gerisinden bir kez daha, şu bahtiyar insanların yüzlerini ve kalplerini görmeye çalışıyorum. Hoşnutluk, şereflendirme ve büyük vaadden oluşan bu kutsal feyzi alırlarken görmeye çalışıyorum onları. Evet onlar kendilerini, yüce Allah'ın değerlendirmesinde, ölçüsünde ve Kitabında işte böyle görüyorlar. Hudeybiye'den dönerken bakıyorum onlara. Haklarında bu sure inmiş ve kendilerine okunmuş olarak, dönerken bakıyorum onlara... Bu bahtiyar insanlar, şu surede yaşıyorlar. Ruhları ile kalpleri ile, duygu ve nitelikleri ile yaşıyorlar. Birbirlerinin çehresine bakıyorlar ve kendi benliklerinde hissettikleri nimetin izlerini görüyorlar birbirlerinin çehrelerinde...

Ve ben onların yaşadığı bu yüce şenlikte onlarla mutlu anlar yaşamaya çalışıyorum. Fakat bu şenliğe katılamayan birisi onun tadına nasıl varabilir? Uzaktan ancak çok uzaktan tadabilir onu.

Ancak yüce Allah'ın tıpkı onlar gibi kendine ikram edipde uzağı yakın kıldığı kimseler tadabilir onu.

Ve ey Allah'ım! Sen biliyorsun ki ben işte bu eşsiz azıktan bir kalıntı bekliyorum.

FETİH SURESİNİN SONU


Kuran-i Kerim Tefsiri

O

Fil

O

1- Rabbinin fil sahiplerine yaptığını görmedin mi?

Bu soru olay karşısında duyulan hayreti ifade etmek ve onun büyük önemine dikkat çekmek içindir. Çünkü olay Araplarca biliniyor ve onlarca meşhur bir olaydı. Hatta onlar bunu tarihin başlangıcı olarak kabul etmişlerdi. Fil yılında şöyle olmuştu, fil yılından iki sene önce böyle olmuştu, fil yılından on sene sonra şöyle olmuştu diyorlardı. Meşhur olan rivayetlere göre Hz. Peygamber de yine bu fil senesinde doğmuştu. Herhalde bu da bilinçli planlanmış, ilahi denkleştirmelerin şahane bir zamanlaması idi!

Dolayısıyla Fil suresi onların bilmediği bir olayı kendilerine anlatmak için değildi. Amaç onlara bildikleri bir şeyi hatırlatmaktı. Amaç bu hatırlatmanın ötesinde gerisinde gizli idi.

2- Onların tuzaklarını boşa çıkarmadı mı?

3- Onların üzerine sürülerle kuşlar gönderdi.

4- Onların üzerine pişkin tuğladan taşlar atıyorlardı.

5- Nihayet onları yenik ekin yaprağı gibi yapıverdi.

Yani onların düzenlerinin yönünü şaşırtmadı mı? Hedefinden ve amacından sâptırmadı mı? Tıpkı yolunu şaşırıp aradığına ulaşamayan insan gibi. Herhalde o hâtırlatma ile Kureyş'e Allah'ın Kabe'yi koruyup himaye etmesi şeklinde gerçekleşen nimeti hatırlatılmak isteniyor. Çünkü yüce Allah onların güçlü olan fil sahiplerine karşı aciz kaldıkları bir sırada Kabe'yi himaye edip korumuştu. Belki bu hatırlatma onların zayıf ve aciz düştükleri sırada kendilerini koruyan Allah'ı inkar etmelerinden utanmalarına yol açabilirdi. Hz. Muhammed ve O'nunla birlikte olan inanmış azınlığa karşı bugün kendi güçleri ile gururlanmalarını bastırabilirdi. Daha önce yüce Allah kendi evine ve haremine saldırmak isteyen güçleri ezip geçmişti. Herhalde peygamberine ve davasına karşı duran güçleri de ezip geçerdi.

Onların tuzaklarını nasıl boşa çıkardığına gelince bunu da parlak nitelemeler şeklinde açıklamıştır.

"Onların üzerine sürülerle kuşlar gönderdi. Onların üzerine pişkin tuğladan taşlar atıyorlardı. Nihayet onları yenik ekin yaprağı gibi yapıverdi."

Ayet-i kerimede geçen "Ebabil" sürüler, topluluklar, demektir.

"Siccil" ise Farsça bir kelimedir. iki kelimeden, taş ve çamur kelimelerinden ya da çamura bulanmış taş kelimelerinden oluşmaktadır.

"Asf" ise ağacın kuru yaprağıdır. Bu yaprağın bir de "yenik" diye nitelendirilmesi onun çürüdüğünü, öğütüldüğünü ifade eder. Böcekler onu yiyip parçaladığı anda ya da hayvanlar onu yiyip çiğneyip, öğüttüğündeki halini anlatmaktadır. Bu ifade, sürü sürü kuşların onlara attıkları bu taşların onların bedenlerini nasıl paramparça ettiklerini somut bir şekilde ortaya koymaktadır. Bu olayı, onların çiçek veya kızamık hastalıkları ile helak edilirken ki hallerinin tasviridir şeklinde tevil etme zaruri yeti yoktur.

Burada üzerinde durulması gereken birinci nokta; yüce Allah'ın kendi Kabe'sinin himayesini müşriklere havale etmek istememesidir. İsterse onlar bu Kabe ile övünsünler, onu himaye etsinler ve himayesine sığınsınlar. Evini, Kabe'sini korumak, muhafaza etmek, onu himaye ettiğini ve onu başkasına teslim etmeyeceğini açıklamak istediğinde müşriklerin saldırgan güç karşısında yenilgiye uğramakla başbaşa kalmalarını sağlamış, bu sırada egemen olan kudret, Allah'ın korunmuş evini savunmak için olaya el koymuştur. Böylece müşriklerin Allah'ın evi üzerinde herhangi bir gücü ve öne atılan bir koruması, cahiliye tutkunluğundan kaynaklanan etkin bir korumalarının oluşmasını istememiştir. Herhalde bu şartlarda saldırganların yok edilişinde meydana gelen olayın olağanüstü yasa uyarınca gerçekleştiğini, alışılagelmiş normal yasa şeklinde gerçekleşmediğini, güçlü deliller ile ortaya koymakta ve bu görüşü tercih etmemize yol açmaktadır. Zira bu ortamda en uygun ve akla en yatkın olan budur.

Allah'ın kutsal evini koruma eyleminden, ilahi kudretten gelen müdahalenin gereği olarak Hz. Peygamberin Allah'ın dinini kendilerine getirdiğinde Kureyş'in ve diğer Arapların hemen islama girmeleri gerekirdi. Allah'ın evi ve O'nun hizmetleri ayrıca bu konu etrafında ördükleri putperestlikle övünmenin onları islama girmekten alıkoymaması gerekirdi. İşte olayın bu şekilde hatırlatılması onlara yüklenmenin ve onların inatçı tutumuna Hayret etmenin bir yönünü oluşturmaktadır.

Yine bu olay gösteriyor ki yüce Allah ehli kitaba -Ebrehe ve ordusuna- Allah'ın kutsal evini yıkmayı ve kutsal yurda hakim olmayı takdir etmemiştir. Şirkin orayı kirlettiği ve müşriklerin oranın hizmetlerini yaptığı sırada bile bu kutsal evi; her türlü saldırganın baskısından, özgür olsun tuzak kuranların her tür tuzaklarından korunsun diye. Böylece bu yer hürriyetini korumuş olacaktı. Orada yeni akide hür ve özgür yetişsin. Hiçbir güç ona egemen olmasın ve oraya hiçbir saldırgan saldırmasın. Bütün dinlere ve bütün insanlara egemen olmak için gelen bu dine başkası hükmetmesin diye. Çünkü bu din insanlığa önderlik yapmak için gelmişti. Ona önderlik yapılamazdı. Bu da bu dinin peygamberinin bu senede doğduğunu bilmediği bir sırada Allah'ın kendi evi ve kendi dini için yaptığı bir plandı.

Bu olaydan çıkarılacak ikinci nokta şudur: Biz bu ayetlerin temalarından ve mesajlarından yola çıkarak karşı karşıya olduğumuz durumla ilgili direktifler Alıyor ve gönül huzuruna kavuşuyoruz. Dünya haçlı zihniyeti ve dünya siyonizminin kutsal topraklar üzerindeki hesapları, bu konuda başvurdukları kötü ve çirkin niyetler, hileler karşısında kendimizden emin olarak duruyoruz. Şer güçler, sözkonusu kötü ve çirkin niyetlerini, hesaplarını gizli ve iğrenç bir biçimde gerçekleştirme girişimlerinden de vazgeçmiyorlar, yumuşamıyorlar. Hizmetçileri, bekçileri müşrik oldukları halde kutsal evini Ehli Kitab'ın saldırılarından koruyan Allah, inşaallah tekrar onu koruyacaktır. Peygamberinin şehrini tuzakçıların tuzaklarından ve düzenbazların düzenlerinden koruyacaktır!

Bu olaydan çıkarılacak üçüncü ibret şudur: Araplar islamdan önce yeryüzünde bir fonksiyona sahip değillerdi. Hatta oturmuş bir yapıları da yoktu. Yemen'de İranlıların veya Habeşistan hükümdarlarının gölgesinde yaşıyorlardı. Zaman zaman orada burada devlet kurmuşlarsa da, devletlerini İranlıların himayesi altında kurmuşlardı. Kuzeyde Şam, Bizanslıların hakimiyeti altında idi. Bu hakimiyet ya doğrudan Bizanslıların elinde idi ya da Bizans'ın himayesi altında kurulan Arap devletlerinin elinde idi. Yarımadanın kalbini oluşturan orta bölgesinden başka hiçbir tarafı yabancıların tahakkümünden kurtulmamıştı. Fakat burası da bedevilik halinden kurtulamamış veya sürekli çözülmüşlük ve dağılmışlıkla karşı karşıya olmuş, süper güçler sahasında gerçek bir güç oluşturamamışlardı. Kabileler arasındaki savaşlar, kırk sene boyunca devam edebiliyordu. Fakat bu kabilelerin ne ayrı ayrı ne de bir bütün olarak karşılarındaki komşu devletlerin yanında bir ağırlıkları yoktu ve Fil senesinde meydana gelen olay bu gücün, yabancı bir saldırıya uğradığında ne gibi gerçek bir değer ifade ettiğine güzel bir ölçüdür.

İslam sancağı altında ve tarihte ilk defa Arapların dünya çapında bir fonksiyonları olmaya başladı. ağırlığı olan bir devlet gücüne sahip oldular. Krallıklar, imparatorlukları ezip geçen, tahtları yerle bir eden, coşkun sel gibi bir kuvvet oldular. Sapık, temelsiz, cahili liderlikleri ortadan kaldırdıktan sonra insanların önderliğini öne alan bir güç oluşturdular. Fakat tarihleri boyunca ilk defa böyle bir imkanı sağlayan, onların kendi Araplıklarını unutmalarıydı. Arapların çığırtkanlığını, kavim asabiyetini unutmaları sadece Müslüman olduklarını hatırlamaları idi. islamın sancağını yükseltmeleri idi. İnsanlığa merhamet ve iyiliklerinin bir géreği olarak geniş çaplı, güçlü bir inanç sistemini yüklenip onu insanlığa hediye etmeye çalışmaları idi. Irkçılık, milliyetçilik ve asabiyet namına hiçbir şeyi taşımamaları idi. Onlar semavi bir düşünce yüklenmişlerdi. insanları bununla eğitiyorlardı. Bu, insanlar tarafından belirlenen bir görüş değildi. Onlar insanların belirlediği bir görüşü kabul etmiyorlardı. Sırf Allah yolunda savaşmak için yurtlarından çıkıyorlardı. Bir Arap imparatorluğu kurup onun gölgesi altında rahat ve huzur içinde yaşamak ve onun himayesi Altında yükselip büyümek için çıkmıyorlardı. insanları Bizanslıların ve İranlıların hakimiyetinden kurtarıp Arap imparatorluğunun boyunduruğu altına almak için çıkmıyorlardı. Tüm insanları kullara kulluktan kurtarıp yalnız Allah'a kul yapmak için ayağa kalkmışlardı. Nitekim Müslümanların Yezdicerd meclisine gönderdikleri elçi olan Rebi İbni Amir şöyle demişti: "Bizi Allah gönderdi. İnsanları kullara kulluktan kurtarıp yalnız Allah'a kul etmek için, dünyanın darlığından ve sıkıntısından kurtarıp Ahiretin genişliğine ve bolluğuna eriştirmek, dinlerin zulüm ünden İslâmcın adaletine kavuşturmak için."

İşte sadece bu görevle Arapların bir varlığı olmuş, bir güçleri oluşmuş ve insanlığın kumandanlığını ellerine almışlardı. Yalnız bunların hepsi Allah içindi ve Allah yolunda yapılmıştı. Araplar bu güçlerini ve insanlığa kumanda etmelerini doğru yolda yürüdükleri müddetçe korumuşlardır. Sapmaya başladıklarında, ırklarını ve asabiyetlerini hatırladıklarında islam sancağını bırakıp asabiyet sancağına sarıldıklarında ise yerle bir olmuşlar ve milletler onları ayakları Altında çiğnemişlerdir. Çünkü onlar Allah'ı unuttukları gibi Allah'ta onları unutmuştur.

İslam olmadan Arapların ne değeri olabilir? islam düşüncesinden soyutlandıkları zaman insanlığa ne gibi bir düşünce sundular veya ne gibi bir düşünce sunabilirler? İnsanlığa bir düşünce sunamayan bir ulusun ne değeri olabilir? tarihin herhangi bir döneminde insanlığa önderlik yapmış her ulus bir düşünceyi temsil ediyordu. Doğuyu kasıp kavuran Tatarlar ve batıda Roma devletini yerle bir eden barbarlar gibi bir düşünceyi temsil etmeyen uluslar uzun süre hayatta kalamamışlardır. Feth ettikleri ulusların içinde eriyip gitmişlerdir. Arapları insanlığın önüne geçiren biricik düşünce, islam inanç sistemidir. Onları insanlığa kumanda etme konumuna yükselten de bu inanç sistemidir. Bu inanç sisteminden soyutlandıklarında hiçbir fonksiyonları olmamıştır. Arapların yaşamak, güçlenmek ve insanlığa önderlik yapmak istediklerinde bu gerçeği güzelce hatırlamaları zorunludur. Sapıklıktan doğru yola ileten Allah'tır şüphesiz.


Furkan
1-3
4-6
7-10
11-16
17-19
20
21-29
30-34
35-40
41-44
45-46
47-49
50-52
53
54
55
56-58
59-60
61-62
63
64-66
67
68-71
72-74
75-76
77


Kuran-i Kerim Tefsiri

O

Furkan

O

1- Eğri ile doğruyu birbirinden ayıran Kur'anı, tüm insanları ve cinnleri uyarsın diye kulu Muhammed'e indiren Allah'ın şanı yücedir.

2- O ki, göklerin ve yerin egemenliği O'nun tekelindedir hiç evlat edinmemiştir; egemenlikte ortağı yoktur; O her şevi yaratmış ve bir ön-tasarıya göre düzenlenmiştir.

3- Müşrikler Allah'ı bir yana bırakarak hiç bir şey yaratamayan kendileri birer yaratık olan, kendilerine ne zarar ve ne de fayda dokunduramayan; öldürmeye, yaşatmaya ve yeniden diriltmeye güçleri yetmeyen ilahlar edindiler.

Surenin temel konusunu sezdiren bir başlangıçla karşı karşıyayız. Bu ana konu şu ilkeleri içeriyor: Kur'an, yüce Allah tarafından indirilmiştir. Peygamberimiz bütün insanlığa gönderilmiştir. Yüce Allah tektir, oğul ve ortak edinmiş olması sözkonusu bile edilemeze. Bütün evren O'nun mülkiyeti ve O'nun hikmete dayalı, ön tasarılı yönetimi altındadır. Bütün bunlara rağmen müşrikler O'na ortaklar koşuyorlar, iftiracılar O'na asılsız sıfatlar yakıştırıyorlar, keçi inatlılar O'nun hakkında tartışmalara giriyor ve haddini bilmezler O'na dil uzatıyorlar. Şimdi okuduğumuz ayetleri teker teker irdeleyelim:

"Eğri ile doğruyu biribirinden ayıran Kur'anı, tüm insanları ve cinnleri uyarsın diye kulu Muhammed'e indiren Allah'ın şanı yücedir."

Ayetin orijinalinde geçen "Tebareke" kelimesi `Tefaale" kalıbında, "bereket" kökünden türemiş bir kelimedir. Fazlalık, sürekli çoğalma, tükenmezlik ve yücelik anlamlarını birarada ifade eder. Ayette yüce Allah'ın adı doğrudan doğruya geçmiyor, onun yerine "Kur'an'ı indiren" sıfatı kullanılıyor. Böylece Kur'an ile yüce Allah arasında sıkı bir bağ olduğu vurgulanıyor, okuyucunun dikkati bu sıkı ilişki üzerinde yoğunlaştırılıyor. Çünkü bu surenin tartışma konusu, Peygamberimizin peygamberliğinin doğruluğu ile Kur'anın Allah tarafından indirildiği gerçeğidir.

Burada Kur'an, "ayırıcı", "ayıraç" (furkan) adı ile anılıyor. Çünkü bu kitap doğru ile eğriyi (Hak ile batıl'ı) ve doğru yol ile sapık yolu biribirinden ayırır. Hatta o, yaşama tarzları ile insanlık tarihinin dönemlerini de biribirlerinden ayırd eden bir kriter işlevi görür. Çünkü Kur'an, gerek vicdanlara egemen olan değerler sistemi anlamında ve gerekse pratik hayata yansıyan somut uygulamalar anlamında belirgin ve kendine özgü bir hayat tarzının ana hatlarını çizer. Öyle ki, bu hayat tarzı, insanlığın daha önce tanıdığı diğer hayat tarzları ile karıştırılamaz. Yine bu kitap, insanlık tarihinin daha önceki hiç bir dönemi ile karıştırılamayacak olan, hem duygu ve hem de pratik uygulamalar düzeyinde kendine özgü olan ayrı bir tarih dönemini temsil eder. İşte Kur'an bu geniş ve yaygın anlamda bir "ayırd edici", bir "ayıraç"tır. O insanlık tarihinin çocukluk dönemini noktalayıp olgunluk çağını başlatan, somut olağanüstü mucizeler dönemini kapatarak akla dayalı mucizeler çağını açan, yerel ve süreli peygamberlikler dönemini sona erdirip evrensel, sürekli peygamberlik misyonunu başlatan, "tüm insanlar ve cinnler için uyarıcı" olan bir ayıraç, bir kriter, bir tarih çizgisidir.

Burada Peygamberimiz, onurlandırma ve yüceltilme amacı taşıyan bir yer= de "Allah'ın kulu" sıfatı ile nitelendiriliyor. Nitekim Mirac'a çıkarılması amacı ile gece yolculuğuna çıkarıldığını anlatàn ayette de ayni sıfatla nitelendirilmişti. "İsra" suresinde geçen o ayeti birlikte okuyoruz:

"Kulu Muhammed'i, bir gece, Mescid'i Haram'dan (Kabe'den) yola çıkararak, kendisine bazı mucizelerimizi, olağanüstülüklerimizi gösterelim diye çevresini kutsal kıldığımız Mescid-i aksaya (Kudüs'e) ulaştıran Allah her türlü noksanlıktan uzaktır. (İsra Suresi, 1)

Aynı yaklaşımla yüce Allah'a dua edişi, ona yakarışı anlatılırken de bu sıfatlà anılmıştı. Cinn suresindeki o ayeti de birlikte okuyoruz:

"Allah'ın kulu Muhammed, O'na dua etmeye durduğunda müşrikler sanki bir keçenin tüyleri gibi kenetlenerek çevresini sararlardı." (Ci nn Suresi, 19)

İşte Peygamberimiz Kur'anın kendisine indirildiğinin belirtildiği burada, "Kehf" suresinin benzer bir yerinde olduğu gibi "Allah kulu" sıfatı ile nitelendirilerek anılıyor. Kehf suresinin o ayeti de şöyle idi:

"Hiç bir çarpık yeri olmayan bu tutarlı Kitab'ı (Kur'anı) kulu Muhammed'e indiren Allah'a hamdolsun." (Kehf Suresi, 1)

Okuduğumuz ayetlerde Peygamberimizin kulluk niteliğinin vurgulanması, bu "makam"ın yüce bir makam olduğunu ve bir insanın tırmanabileceği en yüksek doruk oldùğunu kanıtlar. Bu nitelendirmede şu gizli mesaj da vardır: İnsan ne kadar yükselirse yükselsin, Allah'ın kulu olma niteliğini aşamaz, bu makama bir başka rütbe ekleyemez. Bu durumda ilahlık makamı, her türlü kuşkudan, her türlü ortaklık ve benzerlik yakıştırmasından arınmış bir yalınlıkla yüce Allah'a "özgü" olarak kalır. Çünkü Miraca çıkmak üzere girişilen gece yolculuğu gibi, yüce Allah'a dua etmek ve O'nunla "söyleşmek" gibi ve yüce Allah'tan vahiy yolu ile mesaj almak gibi ayrıcalıklı "makam"lar ve durumlar, öteden beri kimi peygamber bağlılarının ayaklarını kaydırmıştır. Yüce Allah'a oğul yakıştırma masalları ya da ilahlık-kulluk ilişkisi temeline dayanmayan başka ilişkilerin bazı peygamberlere yakıştırılması, hep bu ayrıcalıklı "makam" dan kaynaklanmıştır. İşte Kur'an-ı Kerim, bundan dolayı burada Peygamberimizin "kul olma" vasfını vurgulamakta, kulluğu insànların en seçkin simalarının en son yükselebilecékleri doruk olarak tanıtmaktadır.

Okuduğumuz ayetlerde Kur'anın Peygamberimize indirilişinin amacı, "tüm insanları ve cinnleri uyarmak" olarak gösteriliyor. Bu ayetin Mekke'de indiğini bildiğimize göre bu ifade, Peygamberimizin misyonunun daha ilk günlerinden itibaren evrensel nitelikli olarak ortaya çıktığını kanıtlar. Buna göre bazı müslüman olmayan sözde "tarihçiler"in bu konuya ilişkin iddiaları asılsızdır. Onların ileri sürdüklerine göre İslam, önce "yöresel" bir din olarak doğmuş, geniş alanlara yayıldıktan sonra milletlerarası, ya da "evrensel" olma amacına yönelmiştir. Oysa bu ayetten anlaşılıyor ki, İslamiyet daha doğarken "evrensel" bir misyon olarak doğmuştur. Sistemin karakteristik yapısı evrenseldir, kullandığı yöntemler tam anlamı ile "tüm insanlığa" yönelik yöntemlerdir, amacı da tüm insanlığı bir çağdan başka bir çàğa, bir hayat tarzından başka bir hayat tarzına geçirmektir. Bu çağ atlatma hamlesi, yüce Allah'ın, tüm insanları ve cinnleri uyarsın diye sevgili kulu, Hz. Muhammed'e indirdiği Kur'an aracılığı ile gerçekleşecektir. Görülüyor ki, Peygamberimizin Mekke'de müşriklerin sert direnişi, yalanlamaları ve inkarcılıkları ile boğuştuğu zor günlerde bu dinin "evrenselliği" kesin bir dille açıklanmaktadır.

Doğru ile eğriyi biribirinden ayıran Kur'anı, sevgili kulu Muhammed'e indiren Âllah'ın şanı yücedir.

"O ki, göklerin ve yerin egemenliği O'nun tekelindedir; hiç evlat edinmemiştir; egemenlikte ortağı yoktur; O her şeyi yaratmış ve bir ön-tasarıya göre düzenlemiştir."

İlk ayette olduğu gibi buràda da yüce Allah'ın adı açık açık anılmıyor, bunun yerine bir sıfat kullanılıyor. Böylece burada dikkatlerimiz, burada vurgulanmak istenen sıfat üzerinde yoğunlaştırılıyor. Tekrar okuyalım:

"O ki, göklerin ve yerin egemenliği O'nun tekelindedir."

Yani göklerin ve yerin her anlamdaki egemenliği, gerek mülkiyet ve üstünlük anlamındaki egemenliği, gerek önceden tasarlama ve yönetme anlamındaki egemenliği, gerekse değiştirme ve yenileştirme anlamındaki egemenliği,O'nun tekelindedir. Devam ediyoruz:

"O hiç evlat edinmemiştir."

Üreme, yüce Allah'ın hayatın devamı için yarattığı doğal kanunlardan biridir. Oysa yüce Allah'ın varlığı geçici değil, kalıcı ve süreklidir. O'nun gücü her şeye yeter, hiç bir şeye muhtaç değildir. Devam edelim:

"Egemenlikte ortağı yoktur."

Göklerde ve yerdeki bütün varlıklar ve gelişmeler ortada bir karar birliğinin, bir yasal birliğinin, bir yönetim birliğinin olduğunu kanıtlar. Devam ediyoruz:

"O her şeyi yaratmış ve bir ön tasarıya göre düzenlemiştir."

Yüce Allah, bu koca evrendeki her varlık biriminin hacmini, biçimini, fonksiyonunu, işini, zamanını, yerini, diğer varlıklarla uyumlu ilişkisini düzenlemiştir.

Gerek evrenin kendisinin ve gerekse evrende yeralan tüm varlıkların bileşimleri; insanı gerçekten hayrete düşürür, "rastlantı" düşüncesini kökünden çürütür. İnsanoğlunun bilgisi geliştikçe, evrenin yasalarına, işleyişine ve varlık birimlerine egemen olan uyumun yeni örneklerini keşfettikçe bu çarpıcı ayetin anlamını daha iyi anlıyor, onun kapsamını kavramaya çalışanın ufku biraz daha genişliyor. Tekrarlayalım:

"O her şeyi yaratmış ve bir ön tasarıya göre düzenlemiştir."

Bakın Newyork bilimler akademisinin eski başkanlarından O'Crasy Morisson "İnsan Yalnız Değildir" adlı eserinde ne diyor?

"İnsanı dehşete düşüren bir başka nokta, tabiatın bu günkü biçimde düzenlenmiş olması, bu düzenin bu kadar üstün bir inceliğe ermiş olmasıdır. Mesela yer kabuğu şimdikinden bir kaç metre daha kalın olsaydı, karbondioksid'in oksijen atomlarından birini emecek, bunun sonucunda bitkilerin yaşaması mümkün olmayacaktı.

Eğer atmosfer, şimdikinden daha kalın olsaydı, atmosfer dışında yanan milyonlarca meteor, yerkürenin değişik yerlerine çarpacaktı. Bu meteorlar altı mil ile kırk mil arasında değişen bir hızla düşerler. Bu durumda yanabilen her şeyi tutuşturabilirlerdi. Eğer bu meteorlar kurşun hızı ile düşseler yere çakılırlar ve bundan korkunç sonuçlar doğardı. Eğer kurşun hızından doksan kat daha hızla düşen bir meteor parçası insana çarparak geçse sadece ısı etkisi ile onu paramparça ederdi.

Atmosfer, gerektiği kadar kalındır. Bu ölçülü kalınlık, bitkilerin muhtaç oldukları kimyasal etkili ışınları sızdırmaya elverişlidir. Ayrıca mikropları öldürür ve besinlerin gelişmesine imkan verir. Üstelik eğer insan gereğinden daha uzun bir süre güneşte kalmazsa bu ışınlardan zarar görmez. Uzun yüzyıllardan beri yeryüzü, çoğu zehirli olan gazlar yaydığı halde hava kirlenmiyor, temiz kalabiliyor, insanın yaşaması için gerekli olan dengeli oranını koruyabiliyor. Bu büyük dengeyi yerkabuğunu saran su kütleleri, okyanuslar sağlıyor. Hayat, besin maddeleri, yağmurlar, yaşamaya uygun iklim, bitkiler ve son olarak insanın kendisi varlıklarını bu su kitlesine borçludurlar."

Yazar, kitabının bir başka bölümünde şöyle diyar:

"Eğer havadaki oksijenin oranı şimdiki gibi yüzde yirmibir değil de yüzde elli, ya da daha yüksek olsaydı, dünyadaki bütün yanabilen maddeler her an tutuşabilirlerdi. O zaman çakan şimşekten çıkan ilk kıvılcım bir ağaca çarpsa bütün bir ormanı patlamaları küle çevirirdi. Buna karşılık eğer havadaki oksijenin oranı yüzde on'a, ya da daha aşağıya düşse belki hayat, uzun yüzyıllar içinde kendini bu şartlara adapte ederdi, ama bu durumda şimdi insanın varlığına alıştığı uygarlık imkanlarının bir çoğundan mesela ateşten-yoksun olurduk."

Yazar, adı geçen eserinin üçüncü bölümünde ise şöyle diyor:

"Tabiatta ne hayret verici bir denge,bir denetim mekanizması vardır. Bu denge sert kabuklu hayvanların döneminden beri her hangi bir hayvan türünün dünyaya egemen olmasına meydan vermemiştir. Hiç bir hayvan türü ne kadar yırtıcı, ne kadar iri gövdeli ve ne kadar kurnaz olursa olsun dünyayı ele geçirememiştir. Yalnız insan bitkilerin ve hayvanların yaşama alanlarını değiştirerek bu doğal dengeyi bozmuştur. Fakat çok geçmeden hayvan, böcek ve bitki kaynaklı çeşitli afetlere uğrayarak bu yanlış uygulamanın ağır cezasını çekmiştir.

Şimdi anlatacağımız olay, bu kuralların insan varlığı açısından ne kadar önemli olduklarının canlı örneğidir.

Birkaç yıl önce Avustralya'da erozyonu önleme amacı ile başka yerden,getirtilen kaktüs türünde bir bitki geliştirildi. Fakat bu bitki türü o kadar hızlı bir şekilde yayıldı ki çok geçmeden tüm İngiltere'nin yüzölçümüne eş bir alan kapladı. Şehirlilerin de, köylülerin de hayatlarını zorlaştırmaya başladı, ékinleri yoketti, tarıma darbe indirdi. Ama Avusturyalılar yine de bu bitkinin hızlı yayılışını önleyecek bir çare bulamadılar. Tüm Avusturya hiç bir engel tanımadan yayılışını sürdüren, bu yabancı kaynaklı başıboş bitki ordusunun istilasına uğrama tehlikesi ile karşı karşıya kaldı.

Bunun üzerine böcek uzmanları dünyanın çeşitli yerlerinde yaptıkları araştırmalar sonunda sadece bu kaktüs bitkisi üzerinde yaşayan, sırf onun yapraklarını yiyerek beslenen bir böcek buldular. Bu böcek hızlı ürüyordu. Ayni zamanda Avustralya'da, düşmanı olan bir başka böcek türü yoktu. Bu yüzden çok geçmeden sözkonusu kaktüs türü bitkinin yayılmasını durdurdu. Arkasından kendi üremesi de yavaşladı. Günün birinde sözkonusu kaktüs türü bitkinin, sürekli yayılışını önlemeye yetecek kadar az bir nesli kaldı.

Görüldüğü gibi tabiatta her zaman kurallar ve dengeler egemendir ve dengeler her zaman faydalıdır.

Sıtma hastalığının taşıyıcısı olan sivrisinek neden bütün dünyaya yayılmayı başaramadı? Oysa atalarımız ya onun aşıladığı hastalıktan ölüyor, ya da aşıladığı mikroba karşı bağışıklık kazanıyorlardı. Ayni soruyu sarı hummayı yayan sinek için sorabiliriz. Oysa bu sinek bir zamanlar o kadar kuzeye doğru ilerledi ki, bir mevsimde Newyork şehrine kadar sokulabilmişti. Soğuk bölgelerde sık rastlanan sinek türleri için ayni sözü söyleyebiliriz. Niçin gece sineği asıl yurdu olan sıcak bölgeler dışında yaşayacak biçimde gelişerek insan türünü kökünden yok edebilecek bir etkinlik düzeyine erememiştir? Düne kadar insan koleranın, vebanın ve daha bir çok öldürücü mikrobun karşısında herhangi bir koruyucu önlemden yoksundu. Koruyucu aşılardan tamamen habersiz bir cahillik dönemi yaşıyordu. Bütün bunları hatırladığı takdirde bu aleyhte faktörlere rağmen insan soyunun varlığının devam etmesinin gerçekten hayret verici bir olgu olduğunu anlamakta gecikmez.

Böceklerin, insanlar gibi akciğerleri yoktur. Solunumlarını borucuklar aracılığı ile gerçekleştirirler. Fakat böcekler gelişip vucudları irileşince söz konusu borucuklar irileşen vucudları oranındaki oksijen akışını sağlayamazlar. Bu yüzden tabiatta bir kaç santimden uzun böcek türüne rastlanmaz. Böceklerin kanatları da fazla uzamaz. İşte böceklerin organik yapılarının bu özellikleri ve solunum yollarının sınırlı fonksiyonu yüzünden iri gövdeli bir böcek türünün varlığı mümkün değildir. Bu sınırlı gelişmişlik düzeyi tüm böcek türlerini frenlemiş; onlara dünyaya egemen olma imkanı vermemiştir. Eğer bu doğal engel olmasaydı, yeryüzünde insan soyu varolamazdı. Arslan kadar iri bir eşek arısı ile ya da o kadar kocaman bir örümcek ile normal bir insanın karşılaştığını düşününüz. Acaba o insanın hali nice olur?

Bunlar dışında hayvan fizyolojisinde öyle müthiş, öyle şaşırtıcı düzenlemeler var ki, pek az insan bunların farkındadır. Ama eğer bu düzenlemeler olmasaydı, hiç bir hayvan, hatta hiç bir bitki varlığını sürdüremezdi.

Görülüyor ki, insan bilgisi gün geçtikçe yüce Allah'ın yaratıklarına ilişkin tasarlayıcılığının hayret verici yeni bir belirtisini, evrene ilişkin ince bir düzenlemesini keşfediyor; böylece O'nun sevgili "kul"una indirdiği Kur'anda yeralan "O her şeyi yaratmış ve bir ön-tasarıya göre düzenlemiştir." şeklindeki buyruğunun her gün yeni bir anlamını kavramaktadır.

Gerçek böyle olmakla birlikte şu müşrikler bütün bunlardan hiç bir şey anlamıyorlar. Okuyalım:

"Müşrikler Allah'ı bir yana bırakarak hiç bir şey yaratamayan, kendileri birer yaratık olan, kendilerine ne fayda ve ne de zarar dokunduramayan; öldürmeye, yaşatmaya ve yeniden diriltmeye güçleri yetmeyen ilahlar edindiler."

Görüldüğü gibi, müşriklerin sözde ilahları, bütün ilahlık vasıflarından soyutlanıyorlar. Çünkü "Onlar hiç bir şey yaratamıyorlar." Oysa Allah her şeyi yaratmıştır. Üstelik onların "kendileri birer yaratıktır." Eğer put ve heykel türü şeyler ise onları kendilerine tapanlar "yaratıyor" yani yapıyor. Eğer bu düzmece ilahlar melek, cinn, insan, taş ve ağaç ise o zaman onları yüce Allah "yaratıyor" yani yoktan varediyor. Yine bu düzmece ilahlar, değil bağlılarına "bizzat kendilerine ne fayda ve ne de zarar dokunduramazlar." Kendisine faydası olmayanın, zararlı olması kolay olabilir. Fakat bu düzmece ilahların buna bile güçleri yetmez. "Zarar vermek" bir insanın kendine kolaylıkla yapabileceği bir şey olduğu için ayette "fayda"nın önüne geçirilmiştir. Arkasında sadece yüce Allah'ın tekelinde olan vasıflara tırmanılıyor. Okuyoruz:

"Öldürmeye, yaşatmaya ve yeniden diriltmeye güçleri yetmeyen ilahlar edindiler."

Bu düzmece ilahla ne diriyi öldürebilirler, ne yeni bir canlı meydana getirebilirler ve ne de ölüyü diriltebilirler. Peki geride ne kaldı? Hangi ilahlık sıfatına sahiptirler? Şu müşrikler hangi kuşkuya kapılarak bu putları ilah ediniyorlar?

Sözkonusu olan açık ve koyu bir sapıklıktır. İnsan bu kadar sapıtınca Peygamberimiz hakkında o adamların ileri sürdükleri saçma iddiaları ağzına alabilir. Bu sözler onlara çok görülmez. Çünkü Peygamberimize yönelik bu iddiaların daha çirkinlerini, daha ağza alınmazlarını yüce Allah hakkında ileri sürmüşlerdir. Bir insanın yüce Allah'a ortak yakıştırmasından daha çirkin bir iddia olabilir mi? Nitekim Peygamberimiz "En büyük günah nedir?" sorusuna "seni yaratan Allah'a eş koşmaktır." diye cevap vermiştir. (Buhari, Müslim)

MÜŞRİKLERİN KÜSTAHÇA T AVIRLARI

Yüce Allah'a yönelik bu edep dışı iddiaların sunulmasından sonra Peygamberimize yöneltilen küstahça iddialar gündeme getiriliyor, hemen arkasından bunların ne kadar saçma ve ne kadar yalan sözler olduğu vurgulanıyor. Okuyoruz:


Kuran-i Kerim Tefsiri

O

Furkan

O

4- Kafirler "Şu Kur'an, Muhammed'in uydurduğu bir yalandır. Bu uydurma işinde kendisine yardım eden başkaları da vardır" dediler. Onlar gerçekten zulüm işlemişler ve yalan söylemişlerdir.

5- Yine onlar "Bu Kur'an, eski milletlerin masallarıdır. Muhammed onu adamlarına kopya ettirmiştir ve bu kopyalar sabahları ve akşamları kendisine okunmaktadır" dediler.

6- Onlara de ki; "Bu Kur'anı, göklerin ve yerin sırlarını bilen Allah indirdi. Hiç kuşkusuz O, affedicidir ve merhametlidir. "

Kureyşli kafirlerin bu sözleri söylemelerinden daha koyu bir yalan düşünülemez. Çünkü onlar bu sözlerin bir takım asılsız yakıştırmalar olduklarını herkesten iyi bilirler. Bu asılsız yakıştırmaları halk arasında yayan kabile şefleri, Peygamberimiz tarafından okunan şu Kur'anın "İnsan sözü" olmadığını bilmiyor olamazlar. Onların dil ve ifade zevkleri bu gerçeği görmelerini sağlayacak düzeyde yüksektir. Böyle olduğu içindir ki, Kur'anın etkisine kapılmaktan kendilerini kurtaramamışlardır. Üstelik onlar Peygamberimizi, Peygamber olmadan önce yalan söylemez, hiç kimseyi aldatmaya kalkışmaz, özü-sözü doğru, "güvenilir" bir kişi olarak tanıyorlardı. Böyle bir adam Allah hakkında nasıl yalan söyleyebilir, nasıl O'na söylemediği bir sözü yakıştırabilirdi?

Fakat onlar kör inatları ve din önderi sayılmalarına dayanan sosyal mevkilerini yitirme korkuları yüzünden bu düzenbazlıklara başvuruyorlar ve halk arasında böyle ulu-orta iddialar yayıyorlardı. Çünkü cahil halk, edebi değeri olan sözle böyle olmayan sözü biribirinden ayıramaz, edebi sözün de edebilik derecesini belirleyemezdi. İşte halkın bu bilgisizliğinden güç alan mevki düşkünü kabile şefleri şöyle diyorlardı:

"Şu Kur'an, Muhammed'in uydurduğu bir yalandır. Bu uydurma işinde kendisine yardım eden başkaları da vardır."

Söylendiğine göre Kureyşli şefler "başkaları" derlerken arap asıllı olmayan üç kadar köleyi kasdediyorlardı. Onlara göre Peygamberimiz bu yabancı kölelerin yardımı ile Kur'anı uyduruyordu. Bu tartışma konusu edilmeye değmez, tutarsız ve boş bir sözdür. Çünkü bir insan, başkalarının yardımı ile bu Kur'anın benzerini düzebiliyordu. O halde onun bir benzerini ortaya koymalarına ne engel vardı? Niçin kendilerine bu yolda yardım edecek kimselerin yardımı ile bu Kitabın bir başka benzerini düzerek Peygamberimizin bu en büyük kozunu elinden almıyorlardı. Oysa Peygamberimiz bu konuda onlara meydan okuyor, onlar ise bu meydan okumaya karşılık veremiyorlardı.

Böyle olduğu içindir ki, bu tutarsız sözlerine karşılık verilmiyor, kendileri ile bu konuda tartışmaya girilmiyor. Bunun yerine açık ve değişmez sıfatları yüzlerine çarpılıyor:

"Onlar zulüm işlemişler, yalan söylemişlerdir."

Yaptıkları iş hem gerçeğe karşı, hem Peygamberimize karşı ve hem de kendilerine karşı zalimliktir. Sözleri, yalan olduğu, asli-astarı bulunmadığı besbelli olan bir uydurmadır.

Daha sonra yine Peygamberimize ve Kur'ana ilişkin saçma iddialarının aktarılmasına devam ediliyor. Okuyalım:

"Yine onlar `Bu Kur'an, eski milletlerin masallarıdır. Muhammed onu adamlarına kopya ettirmiştir ve bu kopyalar sabahları ve akşamları kendisine okunmaktadır.' dediler."

Bu sözleri söylerken Kur'an'da rastladıkları eski milletlerle ilgili hikayelere dayanıyorlardı. Kur'an, bu eskilerle ilgili hikayeleri, okuyanların ders almalarını, geçmişten ibret almalarını sağlamak için, insanları eğitmek ve yönlendirmek amacı ile anlatıyordu. İşte onlar bu doğru hikayelere "Eski milletlerin masalları" diyorlardı. İddialarına göre Peygamberimiz bu hikayelerin derlenip yazıya geçirilmesini sağlamış, arkasından da sabahları ve akşamları onların kendisine okunmasını istemişti. Hani okuması, yazması olmayan bir "ümmi" idi ya. Sonra da kendisine anlatılan bu hikayeleri anlatıyor ve onları tutup Allah'a yakıştırıyordu!

Bu sözler, onların hiç bir temele dayanmayan ve dolayısıyle tartışma konusu edilmeye değmez tutarsız iddiaların bir uzantısıdır. Çünkü Kur'an'da anlatılan hikayeler çarpıcı bir ahenk gösterirler. Bu hikayeler ile asıl sözün konusu arasında sıkı bir uyum vardır. Hikayeler o konunun doğruluğunu gösteren somut kanıtlar olarak sunulurlar. Hikayelerin amaçları ile içinde anlatıldıkları surenin ilgili bölümünün amaçları arasında da denge ve örtüşme görülür. Bütün bu özellikler bu hikayelerde bir amacın derin bir tasarlayıcılığın ve ince bir esprinin varlığını kanıtlar. Oysa bu niteliklere, bir ana fikir etrafında örülmemiş olan, belirli bir amaç taşımayan, sadece insanları oyalamak ve boş zamanlarını doldurmak için anlatılan eski masallarda rastlayamayız.

Bu adamlar "Kur'an eski milletlerin masallarıdır" derken sözünü ettikleri masalların çok eski yıllara ait olduğunu vurgulamak istemiş olmalıdırlar. Buna göre Peygamberimiz onları kendiliğinden bilemez. Bunun için masal hafızlarının, yani bu masalları kuşaktan kuşağa aktaran kimselerin onları, ona anlatıp belletmeleri gerekir. İşte su saçma iddiaların sahiplerine verilen cevap, bu espriye dayanıyor. Onlara şöyle deniyor: Muhammed'e bu masalları belleten zat,bütün bilginlerden daha bilgindir. Çünkü o sırların tümünü bilir. Ne eskilere ne yenilere ilişkin bir olayı, ne de bir bilgi O'ndan gizli kalamaz. Okuyalım:

"Onlara de ki; `Bu Kur'anı, göklerin ve yerin sırlarını bilen Allah indirdi. Hiç kuşkusuz O, affedicidir ve merhametlidir."

Masal hafızlarının, masal aktarıcılarının bilgisi nerede, bu geniş kapsamlı bilgi nerede? Göklerin ve yerin esrarı yanında eskilerin masallarının lafı mı olur? Uçsuz-bucaksız okyanusun içinde küçücük bir noktanın ne yeri olabilir?

Ama o adamlar, Peygamberimiz hakkında bu tutarsız iddiaları ileri sürmekle büyük bir suç işliyorlar. Bundan da önemlisi yüce Allah'ın yaratıkları olduklarını unutarak O'na ortak koşmakta ısrar ediyorlar. Fakat bütün bunlara rağmen tevbe kapısı açıktır, günahtan dönmek mümkündür. Çünkü göklerin ve yerin sırlarını bildiği gibi, o edepsizlerin iftiralarını ve dalaverelerini de iyi bilen yüce Allah, bağışlayıcı ve merhametlidir. Okuyoruz:

"Hiç kuşkusuz O, affedicidir ve merhametlidir."

YİNE ESKİLERİN SÖZLERİ

Daha sonraki ayetlerde müşriklerin Peygamberimize ilişkin ileri-geri sözlerinin, O'nun bir insan olmasına yönelik cahilce itirazlarının ve Peygamberlik görevi konusundaki katı önerilerinin sunulmasına devam ediliyor. Okuyoruz:


Kuran-i Kerim Tefsiri

O

Furkan

O

7- Yine onlar dediler ki; "Bu ne biçim Peygamberdir ki, bizim gibi yemek yiyor ve çarşıda-pazarda geziyor? Ona, kendisi ile birlikte uyarma görevi yürüten bir melek indirilseydi ya. "

8- "Ya da kendisine bir hazine verilseydi veya ürünleri ile beslenebileceği bir bahçesi olsaydı. " Bu zalimler, müminlere "Sizler, büyülenmiş, aklı dengesi bozuk bir adamın peşinden gidiyorsunuz" dediler.

9- Senin hakkında ne yakışıksız benzetmeler düzdüklerini görüyor musun? Onlar sapmışlardır ve doğru yolu bir türlü bulamıyorlar.

10- Eğer dilerse satın onların sözünü ettiklerinden daha iyisini, yani altlarından çeşitli nehirler akan cennetleri verebilen ve senin için köşkler hazırlayabilen Allah'ın şanı yücedir.

Bu nasıl bir Peygamberdir ki, herkes gibi yemek yiyor ve çarşıda-pazarda dolaşıyor? Nasıl bir peygamberdir ki, tıpkı öbür normal insanların yaptıklarını yapıyor? Bu itiraz, insanların tüm peygamberler hakkında öne sürdükleri ortak bir itirazdır. Evet filanca oğlu falanca, çevresindekilerin yakından tanıdıkları, nasıl yaşadığını iyi bildikleri, herkes gibi yiyip içen ve sıradan insanlarınkine benzer bir hayat yaşayan bir adam, nasıl olur da yüce Allah'tan vahiy alan bir peygamber olabilir? Nasıl. olurda yeryüzü dışında başka bir alemle ilişki kurup o alemden mesaj alabilir? Oysa o adam, "onlardan biri"dir, onlar gibi etten ve kemikten yapılmış, onlar gibi damarlarında kan dolaşan bir insandır. Oysa o alemden, onlara vahiy gelmiyor; kendilerinden hiç bir üstünlüğü olmayan bu adamın vahiy yolu ile ilişki kurduğu o alem hakkında onların hiç bir bilgileri yoktur!

Meseleye bu açıdan bakınca tuhaf ve garip görülebilir. Fakat başka bir açıdan bakınca normal ve anlaşılabilir olduğu görülür. Şöyle ki: Yüce Allah, şu insana öz ruhundan bir soluk üflemiş ve bu ilahi soluk sayesinde diğer canlılara göre ayrıcalıklı bir konum kazanarak "insan" olmuş ve arkasından yeryüzü halifeliğine atanmıştır. Ama bu insan, bilgisi sınırlı, tecrübesi kısıtlı, başarma araçları yetersiz bir canlıdır. Yüce Allah'ın onu bu ağır halifelik görevinde desteksiz, yolunu aydınlatacak bir kılavuzdan yoksun bırakması sözkonusu değildir. Zaten diğer canlılar karşısında ayrıcalığını oluşturan o yüce "soluk" sayesinde ona kendisi ile ilişki kurma yeteneğini bağışlamıştır. Buna göre yüce Allah'ın, bu canlı türü arasında ilahi mesaj almaya yetenekli olan, ruhi yapısı bu özellikle donanmış olan bir "ferd"i seçmesi tuhaf değildir. Bu seçkin ferde, hemcinslerinin yollarını şaşırdıkları her dönemde doğru yolu gösterecek ilkeleri vahyetmesi, yardıma muhtaç oldukları her çıkmazda onlara kılavuzluk elini uzatması son derece normaldir.

Bazı yönleri ile tuhaf görülmekle birlikte başka açıdan bakınca son derece normal olduğu farkedilecek olan bu destek, aslında yüce Allah'ın insan soyuna yönelik bir onurlandırmasıdır. Fakat bazıları ne bu "insan" denen varlığın değerini kavrayabiliyorlar ve ne de yüce Allah'ın onun hesabına dilediği onurluluğun özünün farkındadırlar. Onlar bu bilinçsizlikleri yüzünden bir "insan"ın yüce Allah ile ilişki kurmasını, O'ndan vahiy yolu ile mesaj almasını, Allah'ın insanlara seslenen elçisi olmasını inkar ediyorlar, "Ona kendisi ile birlikte uyarma görevi yürüten bir melek indirilseydi ya" gibi sözlerle meleklerin, peygamberlik görevine daha öncelikle layık adaylar olduklarını düşünüyorlar. Oysa yüce Allah, insanoğlu önünde meleklere secde ettirdi. Çünkü insanoğluna, meleklere üstünlük sağlayan nitelikler armağan etmiştir. Bu nitelikler; o yüce ve onurlandırıcı "soluk"tan kaynaklanan yeteneklerdir.

Öteyandan insanlara kendi aralarından bir elçi gönderilmesinin kolayca kavranabilecek gerekçeleri, ilahi hikmetleri vardır. Çünkü o "insan" hemcinslerinin duygularını paylaşır, onların algılarını tadar, onların psikolojik deneyimlerini yaşar, acılarını ve umutlarını kavrar, içgüdülerini ve özlemlerini tanır, ihtiyaçlarını ve bağımlılıklarını yakından bilir. Bu yüzden yetersizliklerini ve kusurlarını hoş görür, güçlenmelerini ve yükselmelerini gönülden diler; onları adım adım ileriye götürürken psikolojik faktörlerini, nelerden etkilendiklerini ve nelere nasıl tepki gösterdiklerini başka bir canlı türüne göre çok daha iyi değerlendirir. Sebebine gelince eninde-sonunda o da onlardan biridir, yüce Allah'tan gelen mesajın kılavuzluğu ve desteği ile hemcinslerini Allah'a ulaştıran yolda iletmeye çalışmakta, bu yolda belirecek engelleri bertaraf etmeye çalışmaktadır.

Ayrıca hemcinslerinden olan bir peygamber, insanlar için özendirici ve cesaretlendirici bir örnek oluşturur. Çünkü bu seçkin insan onlàrdan biridir. Onları yavaş yavaş, adım adım ileriye götürmesi mümkündür. Yüce Allah'ın insanlara farz kıldığı davranışları ve yükümlülükleri, uygulamalarını istediği ahlak modelini, gözleri önünde hayata yansıtır. Kendi kişiliği ile tanımını üstlendiği inanç sisteminin canlı tercümanı odur. Onun hayatı, hareketleri, tutum ve davranışları diğer insanların önlerine açılmış bir kitap sayfası oluşturur. İnsanlar bu sayfayı satır satır okurlar, cümlelerinin anlamlarını aşama aşama özümlerler. Onu yanı başlarında gördükleri için vicdanlarında onu taklit etmeye, ona özenip onun gibi olmaya ilişkin güçlü bir heves uyanır. Kendileri gibi bir insanda somutlaşan sözkonusu hayat biçimini, hiç bir zaman yapamayacakları, özü itibari ile düzeylerini aşan bir yaşama tarzı olarak algılamazlar. Ama eğer başlarındaki Peygamber bir melek olsaydı onun davranışlarını düşünce süzgecinden geçirmeye kalkışmazlar, onu taklit etmeye, ona özenmeye girişmezlerdi. O zaman şöyle düşünürlerdi: Her şeyden önce onun yapısı bizimkinden farklıdır. Buna göre davranışlarının da bizimkilerden farklı olması normal ve kaçınılmazdır. Bizim ona benzemeyi ummamız, onun örneğini kendi pratik hayatımıza yansıtmaya özenmemiz yersizdir, yaratılışımızın çapını aşan bir hayaldir.

Bu durum, her şeyi yaratan ve yarattığı her şeyi bir ön-tasarıya göre düzenlemiş olan yüce Allah'ın bir hikmetidir. İnsanlığa önderlik etmek üzere, bu görevi başarı ile yerine getirmek üzere "insan"dan peygamber seçmiş olması, yüce Allah'ın üstün hikmetlerinden biridir. Buna karşılık Peygamberin "insan" kökenli olmasına itiraz etmek, bu yolla yüce Allah'ın insanı onurlandırdığını anlamamak demek olduğu gibi, ayni zamanda bu ilahi hikmetten de habersiz olmak demektir.

Müşriklerin Peygamberimize yönelik bir başka aptalca itirazları da şu idi: Şu Peygamberin çarşıda-pazarda dolaşıp geçimini sağlamaya çalışması olacak şey midir? Allah onun geçimini karşılasa ya! Çalışmadan, alın teri dökmeden ona bol mal bağışlasa ya! "Ya da ona bir hazine verilse, o da olmazsa kendisine ürünleri ile rahat rahat beslenebileceği bir bahçe bağışlansa ya!"

Oysa yüce Allah, Peygamberinin bir hazineye konmasını, ya da ürünleri ile rahatça beslenebileceği bir bahçesi olmasını uygun görmemiştir. Çünkü yüce Allah, Peygamberin, ümmeti için tam anlamı ile canlı bir örnek olmasını istemiştir. Buna göre Peygamber, bir yandan o kadar olağanüstü derecede önemli olan peygamberlik görevinin gereklerini yerine getirirken, öteyandan tıpkı ümmetinin her ferdi gibi geçimini sağlamak için çalışacak, ter dökecektir. Yüce Allah böyle olmasını istemiştir. Böyle istemiştir, çünkü o peygamberin ümmetinin geçimini emeli ve alın teri ile kazanan her hangi bir ferdi, şöyle konuşmaya kalkışmasın: Efendim, Peygamber'in geçimi sağlanmıştı, hayat kavgasının sıkıntısını çekmemişti. Bu yüzden kendini inancına, peygamberlik görevine ve bu görevini yükümlülüklerine adayabildi. Benim katlandığım sıkıntıların hiç birine katlanmadı, benim önüme dikilen engellerin hiç biri onun önünde yoktu.

Yüce Allah, Peygamberimizin çevresindeki hiç kimsenin bu tür bahaneler ileri sürmekte haklı olmasını istememişti. İşte herkes görsün ki, Peygamber bir yandan geçimini sağlamak için çalışırken, ter dökerken, öbür yandan Peygamberlik görevini yerine getirmek için çalışıyor. Buna göre ümmetinin hiç bir ferdi bu yüce görevin omuzlarına yükleyeceği zorluklardan kaçınamazdı, Peygamberin kendisine önereceği görevleri yapmamak için ileri süreceği hiçbir haklı mazereti olamazdı. Çünkü önderinin oluşturduğu somut örnek önünde duruyordu!

Daha sonraki dönemlerde Peygamberimizin bol malı da oldu. Bunun hikmeti de, denenmenin öbür boyutunda başarısını kanıtlaması, örnek olma fonksiyonunu tamama erdirmesidir. Çünkü, bu mal, Peygamberimizi ana görevinden alıkoyamamış, O'nu peygamberliğini ihmale sürükleyememişti. O mala kavuştuğu günlerde yağmur yüklü bir bulut gibi cömertti. Böylece servet sınavını başarı ile- aşarak dünya malının insanların gözündeki değerini düşürdü. Ayni zamanda artık hiç kimse şöyle diyemezdi: Evet, Muhammed, kendini Peygamberlik görevine adadı. Çünkü yoksuldu, kendisini meşgul edecek; vaktini alacak malı yoktu. Öyle değil. İşte eline bol mal geçtiği günler oldu. Fakat eskisi gibi çağrı görevini yürütmeye devam etti. Tıpkı yoksulluk günlerindeki gibi insanları gerçeğe çağırmayı sürdürdü.

Ayrıca ölümlü ve güçsüz insan, kalıcı ve güçlü yüce Allah ile ilişki kurunca malların, hazinelerin, bahçelerin ne anlamı olur? İnsan her şeyin yoktan varedicisi azın ve çoğun bağışlayıcısı olan yüce Allah ile bağlantı kurduktan sonra şu yeryüzü ile bütün üzerindekiler, hatta tümü ile yaratıklardan oluşan şu koca evrenin ne değeri olabilir ki? Fakat Peygamberimizin soydaşları o günlerde henüz bu gerçeği kavrayamamışlardı. Ayeti okuyoruz:

"Bu zalimler `sizler büyülenmiş akli dengesi bozuk bir adamın peşinden gidiyorsunuz' dediler."

Bu son derece çirkin ve zalimce bir sözdür. Kur'an, müşriklerin bu iğrenç sözünü burada olduğu gibi İsra suresinde de ayni ifadeler ile aktarmış; arkasından burada da orada da ona ayni cevabı vermiştir. Bu cevabı okuyoruz:

"Senin hakkında ne yakışıksız benzetmeler düzdüklerini görüyor musun? Onlar sapmışlardır ve bir türlü doğru yolu bulamıyorlar." (İsra Suresi, 47-48)

Bu surenin ikisi de biribirine yakın konuları, işliyorlar genel havaları da biribirine yakındır. Müşriklerin bu çirkin sözü söylemekteki amaçları Peygamberimize hakaret etmek, O'nu küçük düşürmekti. Çünkü O'nu normal insanların söylemedikleri tuhaf sözler söyleyen, büyü yüzünden akli dengesi bozulmuş bir adama benzetiyorlardı. Fakat ayni zamanda O'nun söylediklerinin normal, alışılagelmiş, sıradan insan konuşması düzeyinde sözler olmadığının farkına vardıklarını da çıtlatmış oluyorlardı. Onlara verilen cevap, bu tutumlarının şaşırtıcı olduğu mesajını duyurmaktadır. Okuyalım:

"Senin hakkında ne yakışıksız benzetmeler düzdüklerini görüyor musun?" Onlar seni kimi zaman büyü yolu ile çarpılmış bir hastaya benzetiyorlar, kimi zaman seni uydurmacılıkla suçluyorlar, kimi zaman da bir masal rivayetçisi olduğunu ileri sürüyorlar. Bunların hepsi sapıklıktır, gerçeği kavramaktan uzaklaşmaktır; "Onlar sapmışlardır" doğruya ulaştıran, hedefe vardıran bütün doğru yolları yitirmişlerdir; "Doğru yolu bir türlü bulamıyorlar."

Bu tartışma, müşriklerin dünya nimetlerine ilişkin düşüncelerinin ve önerilerinin gülünçlüğünü, anlamsızlığını açıklayarak noktalanıyor. Hani onlar Peygamberimize bir hazine verilmesine, yada ürünleri ile rahatça beslenebileceği bir bahçe armağan edilmesini öneriyorlardı ya. Hani bu dünya mallarını değerli sayarak eğer gerçekten peygamber ise bunların Allah tarafından Peygamberimize sunulması gerektiğini düşünüyorlardı ya. Oysa yüce Allah eğer dilerse müşriklerin önerdikleri bu dünya nimetlerinden daha üstününü Peygamberimize bağışlayabilir. Okuyoruz:

"Eğer dilerse sana onların sözünü ettiklerinden daha iyisini, yani altlarından çeşitli nehirler akan cennetleri verebilen ve senin için köşkler hazırlayabilen Allah'ın şanı yücedir."

Fakat yüce Allah, Peygamberimize bu cennetlerden ve bu köşklerden daha üstün bir ödül vermeyi dilemiştir. Bu ödül cennetlerin ve köşklerin bağışlayıcısı ile ilişki halinde olmaktır; O'nun koruyuculuğunun, gözetiminin, yönlendiriciliğinin ve başarıya erdiriciliğinin bilincinde olmaktır; bu kutsal ilişkinin hazzını tadmaktır. Hiç bir nimetin, küçük-büyük hiçbir somut ödülün vereceği bu iliş-. kinin hazzına yaklaşamaz. Fakat şu müşrikler bu hazzı kavramaktan yada onun tadını yaşamaktan ne kadar da uzaktırlar!

Müşriklerin gerek yüce Allah'a ve gerekse Peygamberimize yönelik küstahça sözlerinin her türlü ölçüyü aştığının vurgulandığı bu noktada onların kafirliklerinin ve sapıklıklarının başka boyutuna parmak basılıyor. Bu adamlar Kıyamet gününü yalan sayıyorlar. Bu yüzden hiçbir zalimlikten, hiç bir iftiradan çekinmiyorlar. Çünkü yüce Allah'ın karşısına çıkacakları ve bütün bu zalimliklerinin, bütün bu iftiralarının hesabını verecekleri bir günün geleceğine ihtimal vermiyorlar. Aşağıdaki ayetlerde bu inkarcılar bir Kıyamet sahnesinde canlandırılıyorlar. Bu Kıyamet sahnesi en katı kalpleri ürpertecek, en donuk duyguları sarsacak derecede korkunçtur. Adamlar kendilerini bekleyen bu tüyler ürpertici akıbetin yanısıra müminleri bekleyen mutlu son hakkında da karşılaştırmalı bilgi veriliyor. Okuyalım:


Kuran-i Kerim Tefsiri

O

Furkan

O

11- Aslında onlar Kıyamet gününü yalanlamışlardır. Biz de Kıyamet gününü yalanlayanlara çılgın alevli bir ateş hazırladık.

12- Bu ateş onları uzaktan görünce onun uğultusu ve öfkeli solumaları kulaklarına gelir.

13- Zincirlerle elleri, ayaklarına bağlanmış olarak bu ateşin dar yerine atıldıklarında ise orada "yokolma "y imdada çağırırlar.

14- "Kendilerine "Bu gün bir kere yokolmayı değil, bir çok kez yokolmayı imdada çağırınız" diye seslenilir. "

15- De ki; "Bu mu iyidir, yoksa Allah'tan korkanlara vaadedilen, onlar için ödül ve barınak olarak hazırlanan ebedi .cennet mi?"

16- Onlar orada diledikleri her şeyi bulurlar. Orada sürekli kalacaklardır: Bu Rabb'inin gerçekleştirilmesi istenmiş vaadidir.

Evet bu adamlar aslında Kıyamet gününü yalan saydıkları için kafirlikte ve sapıklıkta bu kadar ileri gitmişlerdir. Burada kafirlikte ve sapıklıkta vardıkları noktanın uzaklığı ve aşırılığı vurgulanmakta, belirginliği ve somutluğu dikkatlerimizi çeksin diye daha önceki kafirlik ve sapıklık derecelerinden ayrılmaktadır: Okuyoruz:

"Aslında onlar Kıyamet gününü yalanlamışlardır."

Arkasından bu aşırı iğrençliği işleyenleri bekleyen korkunç akıbet açıklanıyor. Bu tüyler ürpertici akıbet önceden hazırlanmış, yakacağı mücrimleri dört gözle bekleyen bir alev çukurudur. Okuyoruz:

"Biz de Kıyamet gününü yalanlayanlara çılgın alevli bir ateş hazırladık." Bilindiği gibi aslında canlı ve somut olmayan nesneleri, kavramları ve psikolojik durumları sanki canlı şeylermiş gibi tanımlayıp somutlaştırma anlamına gelen "teşhis" sanatı, edebi sanatlardan biridir. Kur'an'da sık sık rastlanan bu sanat, gözler önüne serilen somut tabloları ve sahneleri "veciz"liğin doruk noktasına yüceltirken ayni zamanda bu tablolara ve sahnelere "hayat" unsurunu katar.

İşte burada bu sanatın çarpıcı bir örneği ile karşı karşıyayız. Gözlerimizin önüne çılgın alevli bir ateş sahnesi dikiliyor. Bu ateşin çıtırdayan alevlerine can yürümüştür! Bu yüzden bu ateş çevresine bakıyor ve sözkonusu Kıyamet günü yalanlayıcılarını görüveriyor! Onları uzaktan farkediyor. Onları farkeder-etmez uğuldanmaya ve homurdanmaya başlıyor. Onlarda bu uğultuları ve homurtuları, işitiyorlar. Alevleri yüzlerine doğru dalgalanıyor. Öfkesi kabardıkça homurtularının tonu da yükseliyor. Artık somut bir felaketten başka bir şey değildir. Onlar ise ona doğru yürüyorlar. Ayakları ve kalpleri titreten ne korkunç bir sahne!

İşte şimdi yanına varıyorlar. Fakat bu canavarın ağzına düşerken serbest değiller ki! Onunla boğuşup pençesine düşmüyorlar ki, onun tarafından kovalanıp sonunda pes etmiyorlar ki! Tersine onun ağzına tutulup atılıyorlar. zincirlenmiş olarak, zincirlerle elleri ayaklarına bağlanmış olarak ağzına bırakılıyorlar. Ayrıca daracık bir deliğinden içine bırakılıyorlar. Böylece acıları ve sıkıntıları arttığı gibi oradan kaçma imkanları da ortadan kalkıyor. Aha işte onlar kurtulma umudunu yitirmişler ve acılar içinde kavruluyorlar. Başka çareleri kalmadığı için yokolmayı diliyorlar. Okuyalım:

"Zincirler ile elleri ayaklarına bağlanmış olarak bu ateşin dar yerine atıldıklarında ise orada yokolmayı imdada çağırırlar."

Bu gün bu korkunç acıdan kurtulabilmek için "yokoluş" tek özlem, tek kaçacak deliktir. Ama o ne! Bu dualarının karşılığı geliyor kulaklarına. Kendilerini maskaraya alan, duaları ile alay eden acı bir cevaptır bu. Okuyoruz:

"Bu gün bir kere yokolmayı değil, bir çok kez yokolmayı imdada çağırınız."

Bir kere yok olmak yaramaz işinize, yetmez size.

Bu acıklı ve korkunç durumda kötülüklerden sakınanlar için, Rabb'lerinden korkanlar ve O'nun karşısına çıkacaklarını hatırdan çıkarmayanlar için, Kıyamet gününe inananlar için hazırlanan akıbet sunuluyor. Yalnız bu sunuşun dili de alaycı ve iğneleyicidir. Okuyoruz:

"De ki; `Bu mu iyidir, yoksa Allah'tan korkanlara vadedilen, onlar için ödül ve barınak olarak hazırlanan ebedi cennet mi?"

Onlar orada diledikleri her şeyi bulurlar. Orada sürekli kalacaklardır. Bu

Rabb'inin gerçekleştirilmesi istenmiş vaadidir."

Acaba o dayanılmaz acı mı iyidir, yoksa ebedi cennet mi? Yüce Allah orayı kötülükten sakınanlara vadetmiş, kendilerine burayı isteme hakkını, bu cayılmaz vaadin gerçekleşmesini isteme yetkisini bağışlamış ve orada canlarının çektiği her şeyi isteme ayrılığı ile donatmıştır. Bu iki tablonun bu iki durumun karşılaştırılacak yanı yoktur; ama burada vaktiyle Peygamberimizle küstahça alay eden o şaşkınlara yönelik acı bir alay ile karşı karşıyayız.

Ayetlerin devamında, inkarcıların yalanladıkları bir başka Kıyamet sahnesi sunuluyor. Hani şu sözkonusu müşriklerin sahnesi. Bu şaşkınlar, düzmece ilahları ile biraraya getirilmişler. Tapanları ile tapılanları ile hepsi yüce hakimin huzuruna dikilmişler. Kendilerine soruluyor, onlar da cevap veriyorlar. Okuyoruz:


Kuran-i Kerim Tefsiri

O

Furkan

O

17- Rabb'in, müşrikler ile onların Allah'ı bir yana bırakarak taptıkları düzmece ilahlarını biraraya topladığı gün, düzmece ilahlara "Şu kullarımı siz mi saptırdınız, yoksa kendileri mi yoldan çıktılar?" der.

18- Düzmece ilahlar derler ki; "Sen her türlü noksanlıktan münezzehsin! Senin dışında başka korucular ve dayanaklar edinmek bize yakışacak bir tutum değildir. Fakat sen onlara ve atalarına o kadar bol nimetler verdin ki;-sonunda seni,anmayı unutarak yokedilmeyi hakkeden bir topluluk oldular. "

19- Bunun üzerine Allah, müşriklere der ki; "İşte düzmece ilahlarınız, sizin sözlerinizi yalanladılar. Artık ne azabımı başınızdan savabilirsiniz ve ne size yardım edecek birini bulabilirsiniz. Aranızdaki zalimlere büyük bir azap taddıracağız."

Müşriklerin yüce Allah'ı bir yana bırakarak taptıkları bu düzmece ilahlar putlar olabilir, melekler ya da cinnler olabilir, Allah dışındaki başka ilahlar olabilirler. Hiç kuşkusuz yüce Allah herşeyi biliyor. Fakat yine hepsi biraraya getirildikleri bu büyük alanda sorguya çekiliyorlar. Bu soruşturmada teşhir etme, rezil etme ve azarlama amacı vardır ki, bu bile başlıbaşına korkunç bir azaptır. Düzmece ilahların cevapları yüce Allah'a sığınmak, yapılan iftiranın yakışıksızlığını açıklamak ve "ilahlık" iddiası karşısında ilgisizlik belirtmek olur. Onlar yüce Allah dışında dost ve yandaş olarak sayılmış olmayı bile içlerine sindiremediklerini söyleyecekler ve bütün suçu kendilerini putlaştıran inkarcı cahillerin üzerine yıkacaklardır. Okuyalım:

"Düzmece ilahlar derler ki, `Sen her türlü noksanlıktan münezzehsin! Senin dışında başka korucular ve dayanaklar edinmek bize yakışacak bir tutum değildir. Fakat sen onlara ve atalarına o kadar bol nimetler verdin ki, sonunda seni anmayı unutarak yokedilmeyi hakeden bir topluluk oldular."

Bu uzun süreli ve miras yolu ile gelen nimetler, nimetlerin bağışlayıcısını tanımayan, O'na yönelmeyen ve şükretmeyen bu nankörleri azdırmış, nimetlerin sahibini hatırlamaktan alıkoymuştur. Böylece kalpleri çoraklaşmış, kurumuştur. Tıpkı ne bir hayat, ne bir bitki ve ne de meyva içermeyen çorak bir toprak gibi. Aslında bu kimseleri tanımlayan kavram "yok olmak" anlamındadır, fakat bu kavramı ifade etsin diye kullanılan sözcük "çoraklık" ve "boşluk" anlamlarını da çağrıştırıyor. Kalplerin çoraklığı ile hayatın boşluğu, hiçliği yani.

Bu noktada yüce Allah sözü edilen q`cahil tapanlar"a sesleniyor, onları ağır ve aşağılayıcı bir dille azarlıyor.

"Bunun üzerine Allah, müşriklere der ki; `İşte düzmece ilahlarınız, sizin sözlerinizi yalanladılar. Artık ne azabını başınızdan savabilirsiniz ve ne de size yardım edecek birini bulabilirsiniz."

Yani ne azabı baştan savabilmek var, ne yardım görmek.

Tam da Ahiretteki toplantı sahnesindeyken ayetin son cümleciklerinde ansızın dünyaya dönülüyor ve gerçekleri yalanlayanlara indirilen sürpriz bir şamar gibi şu sert uyarı yöneltiliyor. Okuyoruz:

"Aranızdaki zalimlere büyük bir azap tattıracağız."

Kur'anın üslubu böyledir. Mesaj almaya elverişli hale gelen kalpleri, hemen o anda yakalayıverir. Burada kalpler az önceki korkunç Kıyamet sahnesinin henüz etkisi altındalarken sıcağı sıcağına sert bir uyarıya muhatap ediliyorlar.

Artık müşrikler iftiraların, yalanlamaların, alayların, Peygamberimizin insan kökenli oluşuna, herkes gibi yiyip içip, çarşıda pazarda dolaşmasına yönelik itirazların sonunu görmüşler. Bu "son"un ne olduğunu Peygamberimiz de görmüş. İşte sözün bu noktasında yüce Allah; Peygamberimize dönerek O'nu teselli ediyor, okşuyor. O'na diğer peygamberlerden farklı olmadığını, hepsinin ayni yollardan geçtiklerini hatırlatıyor. Okuyalım:


Kuran-i Kerim Tefsiri

O

Furkan

O

20- Senden önceki gönderdiğim bütün peygamberler de herkes gibi yemek yerler ve çarşıda-pazarda gezerlerdi. Sizleri biribirleriniz aracılığı ile sınavdan geçiriyoruz. Acaba karşılaştığınız sıkıntılara katlanabilecek misiniz diye. Hiç şüphesiz Rabb'in her şeyi görür.

Eğer bir itiraz varsa bu, Peygamberimizin kişiliğine yönelik bir itiraz değildir, yüce Allah'ın yasasına yönelik bir itirazdır. Bu yasa tasarlanarak ve bilerek yürürlüğe konmuştur, belirli bir amacı vardır. Okuyalım:

"Sizleri biribirleriniz aracılığı ile sınavdan geçiriyoruz."

Yüce Allah'ın hikmetini, tasarısını, planını kavrayamayanlar bu yasaya itiraz edecekler; yüce Allah'a, O'nun hikmetine ve desteğine güvenenler bu itirazlara karşı sabredecekler; ilahi çağrı yoluna devam edecek; insanlar aracılığı ile ve insan -işi yöntemlerle kavga verecek, yenecek ve kararlı direnişçiler bu sınavdan alınlarının akı ile çıkacaklardır. Okuyoruz:

"Acaba kârşılaştığınız sıkıntılara katlanabilecek misiniz diye. Hiç şüphesiz senin Rabbin her şeyi görür.

Yüce Allah karakterleri, kalpleri, varılacak "son"ları, amaçları görür. Ayetin son cümleciğinde yeralan "senin Rabbin" biçimindeki tamlama ılık meltemler yayan bir sıcaklık taşır. Peygamberimizin teselli edildiği, gönlünün alındığı, okşandığı, kucaklandığı ve yakına alındığı bu noktada, çağrışımı ve gölgesi ile kendisine moral ve cesaret aşılamaktadır. Hiç şüphesiz yüce Allah, kalplerin giriş kanallarını herkesten iyi görür.

Surenin bu "aşama"sının başlangıcı ilk "aşama"nın başlangıcına benziyor. İlk aşamanın girişinde olduğu gibi müşriklerin yüce Allah'a yönelik küstahça iddiaları ile Peygamberimize ilişkin basmakalıp itirazları ve sözde önerileri aktarılıyor. Yalnız önce Peygamberimize yönelik iddiaları gündeme getïrilerek kendisi teselli ediliyor, gönlü alınıyor. Ayrıca müşriklere bu ileri-geri sözleri yüzünden uğrayacakları ceza hemen açıklanıyor. Aşağıdaki sözlerine karşılık olarak yapılan bu ceza açıklaması biribirine bağlı bir dizi Kıyamet sahnesinde somutlaştırılarak yapılıyor:

"Bize melekler gönderilmeli değil miydi, ya da doğrudan doğruya Rabbimizi görmeli değil miydik."

Sonra onların Kur'anın indirilişine ilişkin basmakalıp itirazları sunuluyor, hemen arkasından Kur'anın niçin peyderpey indirildiği anlatılıyor daha sonra Peygamberimize müşriklerin kendisi ile girişeceği her tartışmada yardım edebileceğine ilişkin güvence veriliyor. Okuyalım:

"Müşrikler ne zaman karşına saçma bir itirazla çıkarlarsa,biz sana gerçeği ve susturucu açıklamayı sunarız."

Arkasından Peygamberimize ve müşriklerin kendilerine, daha önce Peygamberlerini yalanlayan toplumların yokediliş sahneleri sunuluyor, bu arada Hz. Lut'un soydaşlarının yokedilişlerine dikkatler özellikle çekiliyor. Yolları bu yıkık kentin yakınından geçtiği halde bu kalıntılardan ders çıkarmamaları, bu enkazın acı anlamının kalplerini etkilememesi yadırganıyor. Bütün bunların arkasından Peygamberimizin şahsına yönelik alayları ve görevine ilişkin küstahça dil uzatmaları sergileniyor. Bu sergilemeyi sert bir değerlendirme, bu arsız sözlerin sahiplerini aşağılayan, yerin dibine batıran bir yorum izliyor. Okuyoruz:

"Onlar hayvanlar gibidirler. Hatta hayvanlardan bile daha sapık yoldadırlar.


Kuran-i Kerim Tefsiri

O

Furkan

O

21- Bizimle karşılaşacaklarını beklemeyenler "bize melekler gönderilmeli değil miydi, ya da doğrudan doğruya Rabb'imizi görmeli değil miydik " dediler. Onlar büyüklük kompleksine kapılarak azgınlıkta son derece ileri gitmişlerdir.

22- Melekleri görecekleri gün var ya, o gün o günahkarlara müjdeli bir haber verilecek değildir. Melekler onlara "Sizler aftan ve cennetten mahrumsunuz" derler.

23- Onların yapmış olduklarını ele alarak onları havada uçuşan toza dönüştürürüz.

24- O gün cennetlikler en iyi yerlerde oturacaklar, en güzel şekilde dinleneceklerdir.

25- O gün gök parçalanarak beyaz bulut kümelerine dönüşür ve melekler bölük bölük inerler.

26- Gerçek egemenliğin, Rahman olan Allah'ın tekelinde olacağı o gün kafirler için çetin bir gün olacaktır.

27- O gün her zalim öfkesinden parmaklarını ısırarak şöyle der; "Keşki Peygamber'in yoldaşı olsaydım. "

28- "Eyvah, keşki falancayı dost edinmeseydim!"

29- "Bana Kur'anın mesajı geldikten sonra o beni Allah'ı anmaktan alıkoydu. Zaten şeytan, insanı ayarttıktan sonra yüzüstü bırakır. "

Müşrikler Yüce Allah ile karşılaşacaklarını "beklemezler." Yani bu karşılaşmaya hazırlıklı değildirler, onu hesaba katmazlar, hayatlarını ve davranışlarını bu olguya göre düzenlemezler. Bu yüzden yüce Allah'tan çekinmezler, ürkmezler, kalplerinde O'nu yücelten bir bilincin izine rastlanmaz. Bu umursamazlığın sonucu olarak her türlü ileri-geri sözü rahatlıkla söylerler, yüce Allah ile karşılaşacağının bilincinde olanların akıllarının ucundan geçmeyecek saygısız düşünceleri hiç çekinmeden dile getirirler. Okuyoruz:

"Bizimle karşılaşacaklarını beklemeyenler `Bize melekler gönderilmeli değil miydi, ya da Rabbimizi doğrudan doğruya görmeli değil miydik' derler."

Bu adamlar Peygamberin "insan" kökenli oluşunu yadırgıyorlardı. Benimsemeye çağırdıkları ilkelere inanabilmeleri için kendilerine ya Peygamberin peygamberliğini onaylayacak meleklerin inmesini ya da doğrudan doğruya yüce Allah'ı görebilmeyi istiyorlardı. Bu istek yüce Allah'a yöneltilmiş bir küstahlıktı. Ancak yüce Allah'ın yüceliğini kalplerinde hissetmeyen, O'nun ululuğunu gerektiği gibi değerlendiremeyen, saygısız cahiller bu tür saçmalıklar geveleyebilir, böylesine ileri-geri sözler söyleyebilirlerdi. Yoksa yüce Allah'ın ululuğu, ezici idaresi ve ölçüler-üstü büyüklüğü yanında onlar kim oluyorlardı? Onlar yüce Allah'ın engin mülkü ve sayıya gelmez yaratıkları içinde küçücük bir toz parçasından başka ne idiler ki? Onlara düşen tek şey yüce Allah'a bağlanmak, bu "iman" aracılığı ile O'nun katında değer aramaktı. Bu yüzden bu ayet noktalanmadan kendilerine hakkettikleri cevap yetiştiriliyor. Bu cevapta takındıkları küstahça tavrın nereden kaynaklandığı açığa vuruluyor. Okuyoruz:

"Onlar büyüklük kompleksine kapılarak azgınlıkta son derece ileri gitmişlerdir."

Bu şaşkınlar kendilerini dev aynasında görmüşler. Bu yüzden büyüklük taslayarak azgınlığın doruğuna çıkmışlardır. Kendilerine yönelik aşırı "bencil" değerlendirme yanılgısından ötürü gerçek değerleri bilememişler, onlara layık oldukları önemi verememişlerdir. Sırf kendilerini görmüşler, bu yanıltıcı egoizm kompleksi gözlerinde büyümüş, şişmiş, bakışlarını kör etmiştir. Bu yüzden şu koca evrende o kadar önemli bir varlık olduklarını sanmışlar ki, iman etmeleri ve gerçekleri onaylamaları için yüce Allah'ın kendilerine doğrudan doğruya görünmesini istemeye hakları olduğu sanısına kapılmışlardır!

Arkasından bu şaşkınlarla gerçekten ve ciddi biçimde alay ediliyor. Çünkü melekleri görecekleri günün dehşeti kendilerine haber veriliyor. Bilindiği gibi melekleri görmek, iki küstahça isteklerinin göreceli olarak daha az küstahça olanı idi. Onlara verilen bilgiye göre melekleri, ancak korkunç ve dehşet dolu bir günde görebileceklerdi. O gün kendilerini katlanamayacakları ve kurtulamayacakları bir azap bekleyecekti. O gün, hesaplaşma ve ceza biçme günü olacaktı. Okuyalım:

"Melekleri görecekleri gün var ya, o gün günahkarlara müjdeli bir haber verilecek değildir. Melekler onlara `sizler aftan ve cennetten mahrumsunuz' derler. Onların yapmış olduklarını ele alarak onları havada uçuşan toza dönüştürürüz."

Şimdi yaptıkları önerinin gerçekleşeceği gün, yani "melekleri görecekleri gün", o gün günahkarlara herhangi bir sevindirici haber değil, azap haberi verilecektir. Aman Allah'ım, onların dünyadaki basmakalıp deyimlerine ne acı bir cevap verilecektir. Onlara "sizler aftan ve cennetten mahrumsunuz" denecektir. Bu sözün bir benzeri, onların' dünyadayken kullandıkları basmakalıp bir deyimdi. Bu deyim kötülükten ve düşmanlardan kaçınma dileğini açığa vururdu, onlar düşmanlarından uzak kalmayı, onların zararlarından sakınmayı istedikleri zaman bu sözü söylerlerdi. Fakat bu sözü söyledikleri günler nerede, şimdi yüzyüze geldikleri dehşet nerede! Ayrıca yapacakları dua da onları kurtaramaz, çarpılacakları azabı başlarından savamaz. Okuyoruz:

"Onların yapmış olduklarını ele alarak onları havada uçuşan toza dönüştürürüz."

İşte böylece, her şey bir anda olup bitiyor. Kuranın hayalde canlandırma ve somutlaştırma uslubu uyarınca insan hayalı "amalleri ele alma" ve "ufalayıp havaya saçma" eylemlerini ardarda izliyor. Bir de bakıyorsunuz ki, bu müşriklerin dünya hayatları sırasında işledikleri iyilikler havada uçuşan birer toz kırıntısıdır. Çünkü bu iyiliklerin temeli iman değildi. İman olacak ki, kalp yüce Allah'a bağlanacak. İman olacak ki, "iyi işler" belirlenmiş bir program ve amaçlanan bir yaşama biçimi olacak. Yoksa bu iyi işler, amaçsız rastlantılar, geçici iç eğilimler, saman alevi gibi çabucak parlayıp sönen amaçsız ve kısa ömürlü hevesler olurlar. Bir programla bütünleşmemiş tek bir davranışın, belli amaçlı bir zincirin halkası olmayan kopuk bir hareketin hiç bir değeri yoktur.

İslama göre insanın varlığı, hayatı ve davranışları tümü ile şu evrenin özü ile, bu evrende egemen olan yasalar bütünü ile ilişkilidir. İnsanın kendisi ve davranışları da dahil olmak üzere bunların hepsi de yüce Allah'a bağlıdır. Buna göre hayatı ile kendisini evrenle bütünleştiren bu ana eksenden kopunca kaybolmuşluğun hiçliğin boşluğuna yuvarlanır. Artık ne önemi kalır ne de değeri. İşlediği amellerinin de değeri ve karşılığı olmaz. Hatta bu amellerin varlığı ve kalıcılığı da bulunmaz.

İman, insanı Rabbine bağlayan biricik bağdır. İnsanın davranışlarına değer ve önem kazandıran, insanın kendisine şu evren bütünü içinde yer sağlayan bu bağdır.

İşte bu yüzden sözkonusu müşriklerin amelleri anlatıldığı biçimde yok olur. Kur'an-ı Kerim, bu kesin yokoluşu hayalimizde canlanan, son derece somut bir şekilde tasvir ediyor. Tekrarlıyoruz:

"Onların yapmış olduklarını ele alarak onları havada uçuşan toza dönüştürürüz."

Bu noktada dikkatlerimiz öbür tarafa çevriliyor. Orada cennetin yerlileri olan müminler ile göz göze geliyoruz. Böylece sahneler arasındaki paralellik, simetri gerçekleşmiş oluyor. Okuyalım:

"O gün cennetlikler en iyi yerlerde oturacaklar, en güzel şekilde dinleneceklerdir."

Burada cennetlikler yerleşmiş olarak, huzur içinde ve serin gölgelikler altında dinlenirken tasvir ediliyorlar. Cennetliklerdeki bu "istikrar" cehennemliklerdeki havada dağılan tozların "uçarı"lığının ve "huzur" da insana küçük dilini yutturan sürekli "endişe"nin karşıtıdır.

Kafirler, yüce Allah'ın ve meleklerin bulut katmanları arasından süzülerek yanlarına gelmelerini öneriyorlardı. Bu önerilerde yahudi masallarının izlerini bulmak mümkündür. Bu masalların tasvirlerine göre yahudilerin "ilah"ı kendilerine bulutlar arasında yada bir ateş sütunu içinde görülüyordu!

Bu noktada dikkatlerimiz başka bir sahneye çevriliyor. Bu sahne, müşriklerin meleklerin yanlarına inmelerine ilişkin önerilerinin gerçekleşeceği gün somutluk kazanacak olan bir sahnedir. Okuyoruz:

"O gün gök parçalanarak beyaz bulut kümelerine dönüşür ve melekler bölük bölük inerler.

Gerçek egemenliğin, Rahman olan Allah'ın tekelinde olacağı o gün kafirler için çetin bir gün olacaktır."

Bu ayette, Kur'andâ yeralan çok sayıdaki benzerlerinde olduğu gibi "o gün" meydana gelecekleri belirtilen büyük kozmik olaylar anlatılıyor. Bu olaylar görünür evrenin parçalarını, burçlarını, galaksilerini, gezegenlerini ve yıldızlarını birarada tutan düzenin bozulacağını; bu kozmik varlıkların yapılarının, biçimlerinin ve bağlantılarının alt-üst olacağını haber verirler. Bu çarpıcı gelişmeler, şu "alem"in sonu olacaktır. Bu başdöndürücü değişmeler sadece yeryüzünde görülmeyecek, yıldızları, gezegenleri ve galaksileri de etki alanları içine alacaklardır. Çeşitli surelerde yeralan ilgili ayetleri okuyarak bu başdöndürücü "değişim"in görüntülerini gözlerimizin önüne getirmemiz yerinde olur. Şimdi bu seçme ayetleri birlikte okuyoruz:

"Güneş, sönüp büzüldüğü zaman"

"Yıldızlar kararıp parçalandığı zaman"

"Dağlar yürütüldüğü zaman"

"Doğurmak üzere olan gebe develer başıboş bırakıldığı zaman"

"Vahşi hayvanlar biraraya getirildiği zaman"

"Denizler kabardığı zaman" (Tekvir Suresi, 1-6)

"Gök yarıldığı zaman."

"Yıldızlar parçalanıp dağıldığı zaman"

"Denizler kabarıp taştığı zaman"

"Mezarlar deşildiği zaman." (İnfitar Suresi, 1-4)

"Gök yarıldığı ve yaratılışı uyarınca Rabbine boyun eğdiği zaman."

"Yeryüzü genleştiği, içindeki her şeyi dışarıya atıp boşaldığı ve yaratılışı uyarınca Rabbine boyun eğdiği zaman." (İnşikak Suresi, 1-5)

"Gök yarılıp da erimiş yağ gibi sıvılaştığı zaman. " (Rahman Suresi, 37)

"Yeryüzü şiddetli bir sarsıntıya tutulduğu, dağlar, parçalanıp havada uçuşan toz bulutlarına dönüştüğü zaman" (Vakıa Suresi, 4-6)

"Sura ilk kez üflenince, dünya ve dağlar yerlerinden oynatılarak biribirine çarpılınca. İşte o zaman beklenen olay olmuştur. Gök yarılmıştır, o gün O dengesini yitirmiştir. " (Hakka Suresi, 13-164)

"O gün gök erimiş madene dönüşür. Dağlarda atılmış pamuk gibi olur. " (Mearic Suresi, 8-9) "Yer, o müthiş sarsıntı ile sarsıldığı ve bağrında taşıdığı yükleri dışarıya attığı zaman." (Zilzal Suresi, 1-2)

"O gün insanlar ateş çevresinde çırpınıp öbek öbek dökülen pervane kümeleri gibi olurlar. Dağlar da atılmış renkli yün gibi olurlar." (Karia Suresi 4-5)

"Ey Muhammed, göğün koyu bir duman salarak insanları kuşattığı günü bekle. Bu acı bir azaptır. " (Duhan Suresi 10-11)

"O gün yer ve dağlar sarsılır; dağlar gevşek kum tepelerine dönüşürler." (Müzemmil Suresi, 14)

"Gök, o günün dehşeti ile parçalanır." (Müzemmil Suresi, 18)

"Yer parçalanıp parçaları biribirine çarptığı zaman." (Fecr Suresi, 7-9)

"Göz kamaştığı, ay karardığı ve güneş ile ay birleştiği zaman." (Kıyamet Suresi, 7-9) "Yıldızların ışığı söndüğü, gök yarıldığı ve dağlar pamuk gibi atıldığı zaman." (Murselât Suresi, 8-10)

"Ey Muhammed, sana dağlara ilişkin soru sorarlar. De ki; `Rabb'in onları ufalayıp havada savurur. Yerlerini dümdüz ve çırılçıplak bir alana dönüştür ür. O alanda hiç bir engebe, hiç bir tümsek göremezsin." (Taha Suresi, 105-107)

"Sen dağları görünce onların yerlerinden hiç kımıldamadıklarını sanırsın. Oysa onlar bulutlar gibi hareket ederler." (Neml Suresi, 88)

"O gün dağları yerlerinden söküp yürütürüz de sen yeryüzünü çıplak ve dümdüz görürsün. " (Kehf Suresi 47)

"O gün yer, başka bir yere ve gökler de başka göklere dönüştürülürler." (İbrahim Suresi, 48) "O gün göğü yazılı sayfaların dürüldüğü gibi düreriz." (Enbiya Suresi, 104)

Bütün bu ayetler bize evrenimizin sonunun "korkunç" olacağını bildiriyor. Yer sarsıntıya tutulup parçalanacak ve parçaları içiçe geçecek, dağlar param parça olacak. Denizler kabarıp taşacak. Bu "taşma" ya sıkışma sonucunda suların çoğalması ile ya da suyun atomlara ayrılarak ateşe dönüşmesi ile olacak.

Bu arada yıldızlar kararıp sönecek, gök yarılıp parçalanacak, gezegenler parçalanıp boşluğa dağılacak. Gök cisimleri arasındaki uzaklıkların dengesi bozularak, bunun sonucu olarak güneş ile ay birleşecek; gök, bir keresinde "duman" gibi görünecek başka bir keresinde ise kıpkızıl ateşe dönüşecektir. Daha bunlara benzer bir çok evrensel dehşet sahnesi yaşanacaktır.

Bu surede ise yüce Allah, müşrikleri göğün parçalanıp beyaz bulut kümelerine dönüşeceği olgusu ile korkutuyor. Bu bulutlar, o günkü korkunç patlamaların buharlarından oluşmuş buğu katmanları olabilirler. O gün melekler, kafirlerin yanına inerler, böylece bir bakıma dünyadaki önerileri gerçekleştirilmiş olur. Ne var ki, bu iniş, Peygamber'in söylediklerini onaylamak için değil, Rabb'lerinin bu kafirlere yönelik azabını uygulamak içindir. Bu yüzden:

"O gün kafirler için çetin bir gün olacaktır."

Çünkü o günün onlar için bir çok korkunç sahneleri ve türlü türlü azapları vardır. Peki, durum böyleyken bu şaşkınlar hangi akla hizmet ederek yanlarına meleklerin inmesini öneriyorlar? Meleklerin yanlarına ancak böylesine zor bir günde ineceklerini hiç düşünmüyorlar mı?

Arkasından o günün bir başka sahnesi sunuluyor. Bu sahne sapık zalimlerin pişmanlıklarını canlandırıyor. Sahnenin sunuluşu uzun sürüyor, filmin geçişi ağırlaştırılıyor. Öyle ki, okuyucu bu sahnenin hiç bitmeyeceğini, sonunun gelmeyeceğini sanıyor. Seyrettiğimiz görüntü pişmanlığın, hayıflanmanın, yazıklanmanın somut bir belirtisi olarâk parmaklarını ısıran zalimin görüntüsüdür. Okuyalım:

"O gün her zalim, öfkesinden, parmaklarını ısırarak şöyle der; `Keşki Peygamberin yoldaşı olsaydım.

Eyvah, keşki falancayı dost edinmeseydim.

Bana Kur'anın mesajı geldikten sonra o beni Allah'ı anlamaktan alıkoydu. Zaten şeytan, insanı ayarttıktan sonra yüzüstü bırakır."

Zavallının çevresindeki her şey susuyor. Duyulan tek ses, onun yanık sesi, onun hayıflanan iniltileridir. Feryadının uzun havalı melodisi, bu pişmanlık sahnesini uzatıyor ve etkisine derinlik kazandırıyor. Öyle ki, bu ayetlerin okuyucusu da dinleyicisi de sanki bu pişmanlığa, bu hayıflanmaya; bu yazıklanmaya katılır gibi olmaktadırlar.

Evet "O gün her zalim öfkesinden parmaklarını ısırır."

Ona ısırmak için tek elin parmakları yetmiyor; bir o elin parmaklarını bir bu elin parmaklarını ısırıyor, ya da her iki elinin parmaklarını birlikte ısırıyor. Parmak ısırmakta somutlaşan pişmanlığının ateşi o kadar yüksektir. "Öfkeden parmak ısırmak" bilinen bir harekettir. Burada psikolojik bir durumu sembolize etmekte, onu somut bir ifadeye kavuşturmaktadır. Devam ediyoruz:

"Keşki Peygamber'in yoldaşı olsaydım' der."

Keşki Peygamber'in yolunu izleseydim, O'ndan ayrılmasaydım, O'nun peşini bırakmasaydım! Adam bu sözleri kim için söylüyor? Kim için olacak. Peygamberliğini inkar ettiği, Allah tarafından peygamber olarak gönderildiğini bir

türlü içine sindiremediği Peygamber'imiz için söylüyor! Devam edelim:

"Eyvah, keşki falancayı dost edinmeseydim."

Adam "falancayı" diyor, belirsizlik yansıtan bir ifade kullanıyor. Amaç, Peygamber'in yolundan alıkoyan, yüce Allah'ı anmaktan uzaklaştıran bütün dostları ve arkadaşları akla getirmemizi sağlamaktır. (Bize ulaşan bazı bilgilere göre bu ayetlerin iniş sebebi şudur: Müşriklerin Ukbe b. Ebu Muıt, Peygamberimiz ile sık sık görüşür, sohbet ederdi. Adam, bir gün Peygamberimizi evine çağırmıştı. Peygamberimiz, ona Kelime-i şahadet getirmedikçe yemeğini yemeyeceğini söyledi. Bunun üzerine adam Kelime-i Şahadet getirdi.

Adamın arkadaşı olan Ubeyy b. Halef onu paylayarak "Sen dininden mi döndün?" dedi. Adam dedi ki; "Vallahi hayır, dinimden dönmedim; Muhammed konuğumdu ve yemeğimi yemek istemiyordu, ondan utandığım için isteği üzerine Kelime-i Şahadet getirdim." Bunun üzerine Ubeyy, adama "Hayır, Muhammed'in yanına varıp başını çiğnemedikçe ve yüzüne tükürmedikçe seninle aramız düzelmez" dedi. Adam da Darünnedve'ye vardı, orada Peygamberimizi secdeye varmış durumda yakaladı ve Ubeyy'in kendisinden istediklerini yaptı.

Bunun üzerine Peygamberimiz, adama "Eğer seninle Mekke dışında karşılaşırsam kesinlikle kafanı kılıcımla uçuracağım" dedi. Bir süre sonra Bedir Savaşı sırasında Peygamberimizin emri üzerine Hz. Ali, adamı öldürdü.) Devam ediyoruz:

"Bana Kur'anın mesajı geldikten sonra O beni Allah'ı anmaktan alıkoydu." Buna göre o insanı yoldan çıkaran şeytanın kendisi idi, ya da şeytanın çömezi idi. Devam edelim:

"Zaten şeytan, insanı ayarttıktan sonra yüzüstü bırakır."

Şeytan insanı perişanlıklara sürükler. Ciddi dostluğun gerekli olduğu yerde, kara günde sıkıntı zamanında insanı yüzüstü bırakır.

Kur'an-ı Kerim, bu tüyler ürpertici sahneler aracılığı ile, böylece müşriklerin kalplerini sarmaya çalıyor. Aslında bu sahneler, onlara korkunç geleceklerini somutlaştırıyor, bu geleceği kendilerine görünür bir realite olarak sunuyordu. Oysa onlar henüz şu dünyada yaşıyorlar, yüce Allah ile karşılaşacaklarını yalanlıyorlar, son derece küstahça O'nun yüceliğine dil uzatıyorlar, O'na saygısız öneriler sunuyorlardı. Onlar böyle yapadursunlar, orada kendilerini tüyler ürpertici dehşet ile kaçan fırsatların arkasından duyulan; acı pişmanlık beklemektedir.

Ayetler, müşriklere bu çetin günlerinde yaptırdıkları gezintiden sonra onları tekrar dünyaya döndürüyor. Burada Peygamberimize karşı takındıkları tutum ve Kur'anın indiriliş biçimine yönelik itirazları gözden geçiriliyor. Bu gezinin sonunda yeniden diriliş ve büyük toplantı gününe ilişkin bir sahnede canlandırılıyorlar. Okuyoruz:


Kuran-i Kerim Tefsiri

O

Furkan

O

30- Peygamber "Ya Rabbi, soydaşlarım bu Kur'anı boykot ettiler. " dedi.

31- Ey Muhammed, biz böylece her Peygamberin karşısına azılı günahkar bir düşman çıkardık. Rabb'in senin için yeterli bir yol gösterici ve yardım edicidir.

32- Kafirler "Kur'an, Muhammed'e bir defada topluca indirilseydi ya" dediler. Oysa biz senin moralini güçlendirmek, azmini pekiştirmek için onu böylesine bölüm bölüm indirdik ve ağır ağır okuduk.

33- Müşrikler, ne zaman karşısına saçma bir itirazla çıkarlarsa biz sana gerçeği ve en susturucu açıklamayı sunarız.

34- O yüzüstü süründürülerek cehenneme atılacak olanlar var ya, en kötü yer onların yeri ve en sapık yol onların yoludur.

Müşrikler yüce Allah'ın Peygamberimize kendilerini uyarsın, gözlerini açsın diye gönderdiği bu Kur'anı boykot ettiler. Ona kulaklarını tıkadılar. Çünkü bu kitabın onları kendine çekeceğinden, kalplerinin onun etkisine karşı direnemeyeceğinden korktular. Onu boykot ettiler. Şu anlamda ki, onu inceleyip içerdiği gerçeği kavramaktan, onun ışığında doğru yolu bulmaktan kaçındılar. Onu boykot ettiler. Yani onu hayatlarının anayasası yapmadılar. Oysa Kur'an, bir hayat sistemi olmak üzére geldi, amacı hayatı en doğru yola iletmekti. Okuyoruz:

"Peygamber `Ya Rabbi, soydaşlarım bu Kur'anı boykot ettiler' dedi."

Hiç kuşkusuz yüce Allah, müşriklerin Kur'an'a karşı takındıkları katı tutumu biliyor. Fakat Peygamberimiz, bunu bile bile yüce Allah'a dert yanıyor, sığınıyor. Elinden gelen her şeyi yaptığına Allah'ı şahit tutuyor. O elinden geleni yaptı, ama soydaşları bu Kur'an'a ne kulak astılar ve ne de onun anlamı üzerinde kafa yordular.

Bunun üzerine yüce Allah, Peygamberimizi teselli ediyor, ona gönlünü rahatlatacak sözler söylüyor. Şöyle ki, bu durum kendisinden önceki bütün peygamberlerin de başına gelmiştir, ortada değişmez bir yasa vardır. Her Peygamberin, kendilerine gelen doğru yol kılavuzluğunu reddeden ve insanları Allah yolundan alıkoyan azılı düşmanları olmuştur. Fakat yüce Allah, her zaman peygamberlerini zafer yoluna iletmiş, aşırı günahkar düşmanları karşısında galip getirmiştir. Okuyoruz:

"Ey Muhammed, biz böylece bir peygamberin karşısına azılı günahkar bir düşman çıkardık. Rabb'in senin için yeterli bir yol gösterici ve yardım edicidir."

Hiç kuşkusuz yüce Allah'ın her işinde engin bir hikmet vardır. Neden derseniz, Peygamberlerin ve hak davaların karşılarına düşmanların dikilmesi ve bu düşmanların onlara savaş açmaları davayı pekiştirir, onun özüne yaraşan bir ciddiyet damgası ile damgalar. Dava adamlarının yollarını kesmeye yeltenen azılı günahkarlarla savaşmaları gerçi kendilerine sıkıntılar yükler ve savundukları davaya da sekte vurur. Fakat bu savaş, gerçek dava ile sahte davaları biribirinden ayırır. Bu savaş, davanın gerçek taraftarlarını ayıklayarak sahtekarları uzaklaştırır. Savaş kızışınca davanın yanında sadece sağlam ve samimi müminler kalır. Bunlar kısa vadeli ganimet peşinde fırsatçılar değillerdir. Tek amaçları davalarının zaferidir, ve bu zaferin ardındaki asıl bekledikleri de yüce Allah'ın hoşnutluğudur.

Eğer davalar kolay ve sıkıntısız olsalardı, hep gül döşeli düz yollar boyunca ilerleselerdi, karşılarına düşmanlar ve muhalifler dikilmeseydi, önlerine yalanlayıcılar ve inatçı karşıtlar çıkmasaydı, o zaman herkesin dava adamı olması kolay olurdu, o takdirde gerçek dava ile batıl davalar biribirine karışır, bunun sonucunda belirsizlik ve kargaşa meydana gelirdi.

Fakat davaların karşısına düşmanların dikilmesi, bu davaların zaferi uğruna savaşmayı kaçınılmaz kılar. O zaman da acılar ve fedakarlıklar davaların yol azığı olurlar. Gerçek ciddi ve inanmış dava adamlarından başka hiç kimseler böylesine zor günlerde savaşmazlar, mücadele etmezler, acılara ve fedakarlıklara katlanmazlar. Böyle zor günlerin dostları davalarını rahata,. şahsi çıkarlara, dünya hayatına ilişkin amaçlara, hatta hayatın , kendisine tercih eden kimselerdir. Bu yiğit müminler davalarının gerektirdiği durumlarda davaları uğruna can vermekten bile çekinmezler. Bu acı savaşın sıkıntılarına ancak hamuru en pişkin olanlar, imanı en güçlü olanlar, yüce Allah'ın vereceği ödüle en fazla göz dikenler ve insanlar eli ile gelecek çıkarları en çok küçümseyenler katlanabilirler.

Bu savaş kızıştıkça hak dava ile batıl davalar biribirinden ayrılır, saflar berraklaşır, kimlerin güçlü, kimlerin zayıf oldukları açığa çıkar. İşte o zaman hak dava, girdiği sınavı başarı ile geride bırakan, inancının faturasını gözünü kırpmadan ödeyen kararlı taraftarlarının omuzlarında yoluna devam eder. Bu kimseler zaferin getireceği yükümlülükleri ve sorumlulukları üstleneceklerine güvenilebilecek kimselerdir. Onlar bu zaferin pahalı faturasını ödeyerek onu kazanmışlar, sadık ve fedakar kişiler olarak, zafere giden yolun en ağır çilelerine göğüs germişlerdir. Geçirdikleri deneyler ve katlandıkları çileler, davalarını dikenler ve kayalıklar arasından nasıl ilerleteceklerini kendilerine öğretmiştir. Baskılar ve .korkular, tüm enerjilerini ve güçlerini bilemiştir. Güç stokları artmış, bilgi birikimleri gelişmiştir. Bütün bu avantajlar kıvançta ve tasada, sancağını ellerinde taşıdıkları davaları hesabına hazine değerinde birer birikimdir.

Genellikle halk çoğunlukları, azılı günahkarlar ile;dava adamları arasındaki savaşta tarafsız ve ilgisiz kalırlar. Fakat dava adamlarının safında acılar ve fedakarlıklar birikimi kabardıkça, buna rağmen dava adamları inançlarına bağlılıklarından hiç bir şey kaybetmeksizin yollarına devam ettikçe o zamana kadar bu kavgayı uzaktan seyreden halk yığınları şöyle demeye başlarlar: "Çektikleri bunca acılara, katlandıkları bunca fedakarlıklara rağmen bu adamları davalarına bağlı tutan güç nedir? Her halde savundukları dava feda ettikleri değerlerden daha üstün, daha pahalı bir değer taşımaktadır. Böyle demeseler bile kafalarında buna yakın düşünceler doğar. İşte o zaman bu seyirci yığınlar, bu davaya yönelirler. Bağlılarının gözünde hayatın bütün amaçlarına, hatta hayatın kendisine karşı baskın çıkan bu üstün değeri tanımaya, ne olduğunu anlamaya çalışırlar. İşte o zaman kalabalıklar uzun bir seyircilik döneminden sonra akın akın bu inanç sisteminin saflarına katılmaya koşarlar.

Bütün bu gerekçelerledir ki, yüce Allah her peygamberin karşısına azılı günahkar bir düşmanın dikilmesine meydan vermiştir, günahkarların hak davanın karşısına çıkmalarına izin vermiştir. Çünkü o zaman hak davanın savunucuları, günahkarlarla savaşa tutuşacaklar, başlarına ne gelirse gelsin yollarına devam edeceklerdir. Bu kavganın sonucu çok önceden, planlanmıştır, bellidir, yüce Allah'a güvenenler bu sonucun ne olduğu konusunda hiç bir zaman kuşkuya düşmezler. Bu eğri-doğru kavgasının sonucu hakkı bulmak ve hak uğruna zafere ermektir.

Okuyoruz:

"Rabb'in senin içir yeterli bir yol gösterici ve yardım edicidir."

Öteyandan azılı günahkarın, peygamberlerin yolu üzerine dikilmeleri son derece doğaldır. Çünkü hakka ilişkin çağrının gelişi rastgele değildir, o tam zamanında ortaya çıkar, her hangi bir toplumda ya da tüm insanlığın yaşayışında beliren bunalımı, kargaşayı gidermek için meydana çıkar. Kalplerde, rejimlerde ve kurumlarda başgösteren yozlaşmayı tedavi etmeyi amaçlar. Bu kargaşanın, bu yozlaşmanın, bu bunalımın arkasında işte o azılı günahkarlar vardır. Onlar bu sosyal ve ruhi hastalıkları bir yandan geliştirirler, öte yandan da koz olarak kullanırlar. Karakterleri bu bozuk düzenden hoşlanır, ihtirasları kirli hava soluyarak yaşamayı sürdürür, varlıklarını borçlu oldukları sahte değer yargıları böylesine bunalımlı ortamlarda ancak ayakta durabilir.

Bu yüzden bu azılı günahkarların, Peygamberlerin karşılarına dikilerek varlıklarını ve nefes alıp verebilmeleri için gerekli olan bu pis havanın sürekliliğini savunmaları son derece doğaldır. Bilindiği gibi bazı böcekler iç acıcı gül kokularından boğulurlar, ancak pislikler içinde yaşayabilirler. Bazı kurtçuklar temiz akarsulara düşünce ölürler, ancak bataklıklardaki pis su birikintileri içinde yaşayabilirler. İşte günahkarlar da tıpkı böyledirler. İşte bundan dolayı bu azılı günahkarların hak çağrısına düşman olmaları, onunla ölüm-kalım savaşına girişmeleri son derece doğaldır. En sonunda hak davanın zafere ulaşması da en az o kadar doğaldır. Çünkü bu dava hayatın doğal çizgisine paralel bir yol izliyor; bu dava, yüce Allah ile ilişki kurduğu yüce ve aydınlık ufka yöneliktir ve ancak o ufkun dolaylarında yüce Allah'ın kendisi için`belirlediği olgunluğa, yetkinliğe erebilir. Tekrarlıyoruz:

"Rabb'in senin için yeterli bir yol gösterici ve yardım edicidir."

Daha sonra bu azılı günahkarların Kur'an'ın çağrısına karşı dile getirdikleri saçma görüşmelere değiniliyor ve bu görüşlere cevap veriliyor. Okuyalım:

"Kafirler `Kur'an, Muhammed'e bir defada topluca indirilseydi ya' dediler. Oysa biz senin moralini güçlendirmek, azmini pekiştirmek için onu böylesine bölüm bölüm indirdik ve ağır ağır okuduk."

Bu Kur'an, yeni bir ümmet yetiştirmek, yeni bir toplum oluşturmak ve yeni bir düzen kurmak için geldi. Eğitim ise önce zamanı, sonra söz yolu ile meydana getirilecek etki ve tepkiyi, son olarak bu sözel etki ve tepkiyi pratik hayata yansıtacak somut hareketleri gerektiren bir süreçtir. İnsan psikolojisi, bir kitabı okumakla akşamdan sabaha şipşak değişmez. Bu kitap istediği kadar mükemmel, geniş kapsamlı ve yeni bir sistem içermiş olsun. İnsandan beklenebilecek reaksiyon günden güne bu yeni sistemin belli bir tarafının etkisi altına girmek, adım adım onun merdiveninin basamaklarını çıkmak, önerdiği yükümlülükleri üstlenmeye aşama aşama alışmaktadır. Bu takdirde insan yeni sistemden ürküp kaçmaz. Bu sistemin bir porsiyonunu yiyip besinini aldığı her gün, ertesi gününün porsiyonunu yiyip beslenmesini geliştirmeye daha hazırlıklı hale gelir, böylece gün geçtikçe onu iştahı daha çok çeker, lezzetini damağında daha kuvvetli olarak hisseder. Buna karşılık eğer yeni sistem, bir anda insanın omuzlarına yüklenirse bu yük ona ağır, taşınmaz ve katlanılmaz gelir.

Kur'an-ı Kerim, hayatın her alamı kapsayan eksiksiz yöntemleri ve uygulama programları getirdi. Bunun yanısıra insan fıtratı ile uyumlu ve bu insanın yaratıcısının bilgisine dayanan eğitim programları, uygulama yöntemleri de getirdi. Bu yüzden bu kitap müslüman toplumun somut ve canlı ihtiyaçlarına cevap vermek üzere geldi, o toplumun doğuşuna ve gelişmesine ayak uydurdu; bu ilahi eğitim sisteminin ışığı altında ilerleyen bu toplumun günden güne gelişen yeteneklerine paralel bir iniş çizgisi izledi.

Başka bir deyimle Kur'an bir eğitim programı, bir pratik hayat sistemi olmak üzere geldi. Yoksa sırf entellektüel bir haz duymak, sırf bilgi edinmek için okunan bir kültür eseri olmak için gelmedi. O harfi harfine, kelimesi kelimesine, bütün hükümleri ile uygulanmak üzere geldi. Ayetleri "gündelik emirler listesi" olmak üzere geldi. Müslümanlar bu emirleri anında, sıcağı sıcağına alarak hemen gereklerini yerine getireceklerdi. Tıpkı bir askerin karargahında, ya da savaş alanında aldığı gündelik "savaş direktifleri" gibi. Üstelik müslüman bu emirleri içine sindirecek, onları kavrayacak ve uygulamaya can atacak, onların içeriği uyarınca yeniden yapılanacak kişiliğin de onların damgasını taşıyacaktır.

Bundan dolayı Kur'an-ı Kerim, her konuya ilişkin ayrıntılı açıklamalarla inmiştir. Yöntemine ilişkin öncelikli, ilk açıklaması Peygamberimizin kalbine yöneliktir, O'nu çetin yolculuğu boyunca desteklemeyi, bu yolculuğun her aşamasını bölüm bölüm, hüküm hüküm onunla birlikte aşmayı amaçlar. Okuyoruz:

"Oysa biz senin moralini güçlendirmek ve azmini pekiştirmek için onu böylesine bölüm bölüm indirdik ve ağır ağır okuduk."

Buradaki "ağır ağır okuma"nın anlamı, yüce Allah'ın hikmeti, insanların kalplerinin ihtiyaçlarına ve kabul etmeye dönük yeteneklerine ilişkin bilgisi uyarınca izlenen sürekli ve aşamalı iniş sürecidir.

Kur'an-ı Kerim, bu yöntemi sayesinde insan vicdanını değiştirme alanında olağanüstü başarılar kazanmıştır. Kur'anın mesajını parça parça, fakat sürekli akan bir suyu yudumlar gibi algılayan vicdanlar günden güne artan bir ivme ile ondan etkilenmişler; aşama aşama onun damgasını kişiliklerine basmışlardır.

Fakat zamanla müslümanlar Kur'anın bu pratiğe dönük, aşamalı eğitim yöntemini gözardı etmişlerdir. Bu kutsal kitabı sırf bir kültür geliştirme kaynağı, ya da yanık seslerle okunan bir "ibadet rehberi" saymaya yönelmişlerdir. Onu bir eğitim programı, kişiliği değiştirip biçimlendirme kılavuzu, eyleme ve uygulamaya yön verecek bir hayat sistemi olarak kabul etme bilincinden uzaklaşmışlardır. Bu yanılgıya düşünce artık Kur'an'dan yararlanamaz olmuşlardır. Çünkü bu kutsal kitabın her şeyi bilen ve her şeyden Haberdar olan yüce Allah tarafından belirlenen yönteminden sapmışlardır.

Okuduğumuz ayetlerin akışında Peygamberimize moral verilmeye, gönlüne güven duygusu aşılanmaya devam ediliyor. Müşrikler önüne ne zaman yeni bir tartışma kapısı açarlarsa, ne zaman karşısına yeni bir itirazla dikilirlerse en susturucu delille destekleneceği, karşısındakilerin sözde önerilerinin çürütüleceği belirtiliyor. Okuyalım:

"Müşrikler ne zaman karşısına saçma bir itirazla çıkarlarsa biz sana gerçeği ve en susturucu açıklamayı sunarız."

Müşrikler, tartışmalarında batıl, çürük delillere dayanırlar. Oysa yüce Allah, onların batıl, eğri delillerine gerçek deliller ile karşılık verir ve onların saçma önerilerine öldürücü darbe indirir. Kur'an-ı Kerim'in asıl amacı gerçeği açıklığa kavuşturmaktır, yoksa sırf tartışmayı kazanmak, eğrilik yanlılarını yenilgiye uğratmak değildir. Çünkü gerçek, özü itibarı ile güçlüdür, belirgindir, batıldan ayırd edilmesi 'zor değildir.

Yüce Allah, Peygamberimize, soydaşları ile arasında çıkacak her tartışmada yardım edeceğini vadediyor. Çünkü o hakkı savunuyor ve yüce Allah, kendisini batılın tozunu dumana katan hakla destekliyor. Buna göre müşriklerin tartışmalar, yüce Allah'ın yetkin delilleri karşısında hiç ayakta durabilir mi? Onların batıl davaları, yüce Allah tarafından indirilen hakkın ezici gücü önünde dayanabilir mi?

Bu gezinti müşriklere ilişkin başka bir Kıyamet sahnesi ile noktalanıyor. Bu sahnede müşrikler yüzüstü süründürülerek cehenneme sevkedilirler. Bu ceza, onların hakka karşı baş kaldırmalarına, sonuçsuz tartışmalarında tersine çevrilmiş kriterler ve mantık önermeleri kullanmalarına uygun düşen bir karşılıktır. Okuyoruz:

"O yüzüstü süründürülerek cehenneme atılacak olanlar var ya, en kötü yer onların yeri ve en sapık yol onların yoludur."

"Yüzüstü süründürülme" eyleminde aşağılanmak, horlanmak, hakarete uğratılmak ve tersine çevrilmek vardır. Bu uygulama, müşriklerin böbürlenmelerinin, büyüklük taslamalarının ve gerçeğe sırt çevirmelerinin karşılığıdır. Yüce Allah, bu sahneyi Peygamberimizin gözleri önüne sermekle kendisini müşriklerden çektiği sıkıntılar karşısında teselli ediyor. Ayni sahneyi müşriklerin gözleri önüne sermenin âmacı ise onları acı gelecekleri konusunda uyarmaktır. Bu sahnenin sırf gözler önüne serilişi bile onların kof gururunu sarsıcı, inatlarını kırıcı ve tüylerini ürpertici bir niteliğe sahiptir. Gerçekten bu korkutucu uyarılar onları bir süre için yıldırıyor. Fakat bir süre sonra bu sarsıntının etkisinden sıyrılarak toparlanıyorlar ve eski inatçı tutumlarını devam ettiriyorlardı.

Sonra surenin akışı onları Allah'ın ayetlerini yalanlayan geçmiş milletlerin harap olmuş yurtlarında bir gezintiye çıkarıyor:


Kuran-i Kerim Tefsiri

O

Furkan

O

35- Andolsun ki, biz Musa'ya Kitabı (Tevratı) gönderdik ve kardeşi Harun'u` dâ yanına yardımcı olarak verdik.

36- Onlara "Ayetlerimizi yalanlayan soydaşlarının uyarmaya gidin" dedik. Sonra o toplumu kökten yokettik.

37- Nuh'un soydaşlarını da yokettik. Onlar peygamberlerini yalanlayınca kendilerini suda boğduk, böylece onları diğer insanların ibret alacakları acı bir örneğe dönüştürdük ve zalimler için acıklı bir azap hazırladık.

38- Adoğullârını, Semudoğullarını, kuyunun yuttuklarını ve bunlar arasındaki dönemlerde yaşamış bir çok kuşakları da yokettik.

39- Hepsine bir çok uyarıcı örnekler gösterdik. Sonra da hepsini kökten yokettik.

40- Ey Muhammed, senin hemşehrilerin, bela yağmuruna tutulmuş olan o kente uğradılar. Acaba orayı görmüyorlar mıydı? Hayır, aslında onlar yeniden dirileceklerini beklemiyorlardı.

Bunlar, Allah'ın ayetlerini yalanlayanların akıbetini bir film şeridi gibi kısa sürede gözler önüne seren örneklerdir.

Örneğin Hz. Musa, kendisine kitap veriliyor ve onunla birlikte kardeşi Harun da bir vezir, bir yardımcı olarak gönderiliyor. "Ayetlerimizi yalanlayan soydaşlarınıza" karşı çıkmakla görevlendiriliyor. Öte yandan Firavun ve kurmayları, Allah'ın ayetlerini yalanlıyorlardı. Musa ve Harun'un kendilerine peygamber olarak gönderilmelerinden önce de tavırları buydu, çünkü Allah'ın ayetleri her zaman ortadadır. Peygamberler bu ayetleri sadece gafillere hatırlatır. Konunun akışı içinde ikinci ayet daha bitmeden onların akıbetleri kısaca fakat sert bir ,ifadeyle canlandırılıyor: "Sonra o toplumu kökten yokettik."

Şunlar da Nuh peygamberin kavmi: "Peygamberleri yalanlayınca kendilerini suda boğduk." Halbuki onlar sadece Nuh peygamberi yalanlamışlardı. Ama Nuh peygamber -selam üzerine olsun- onlara hep peygamberin kendi kavmine sunduğu değişmez ve tek inanç sistemini getirmiştir. Bu yüzden Nuh peygamberi yalanladıkları zaman, bütün peygamberleri yalanlamış oldular: "Böylece onları diğer insanların ibret alacakları acı bir örneğe dönüştürdük." Örneğin; Nuh kavminin yaşadığı Tufan olayı, üzerinden bunca zaman geçmiş olmasına rağmen unutulmamıştır. Düşünen, düşündüğünden yararlı sonuç çıkaran bir kalbe sahip olan herkes, bu olaya baktığında mutlaka ondan ibret alır. "Ve zalimler için acıklı bir azap hazırladık." Bu azap hazırdır, bir daha yeniden hazırlama gereği duyulmaz. Burada zalim yerine "zalimler" kelimesi ön plana çıkıyor. Amaç onların bu niteliklerini vurgulamak; azaba çarptırılmalarının sebebini açıklamaktır. Mesela Ad ile Semud kavimleri, Eshab-ı Ress (Kör kuyu, yani duvarları örülmemiş kuyu. Burada sözü edilenlerin Yemame kasabasında yaşadıkları ve kendilerine gönderilen peygamberi öldürdükleri söylenmiştir. İbni Cerir bunların Buruc Suresinde sözü edilen ve aralarındaki mü'minleri ateşe atarak yakan Ashab-ı Uhdud oldukları görüşünü benimsemiştir.) ve bir de bu arada geçen yüzyıllar. Bütün bu toplumlar kendilerine birçok örnekler gösterilmiş olmasına rağmen bu acıklı akıbeti hakketmişlerdi. Çünkü söylenenleri düşünmemiş, yokolmaktan, yerle bir edilmekten korkmamışlardı.

Hz. Musa ve Nuh kavimlerinden, Ad, Semud ve Ashab-ı Ress toplumlarından ve bunlar arasındaki dönemlerden, bir de bela yağmuruna tutulan toplumdan -Lut kavmi- sunulan örneklerin hepsi aynı noktada birleşmektedir. Bunların tümü aynı hayat tarzını sürdürüyor ve değişmeyen aynı akıbete uğruyorlar. "Hepsine birçok uyarıcı örnekler gösterdik" öğüt alsınlar, ibret dersi çıkarsınlar diye. "Sonra da hepsini kökten yokettïk." Allah'ın peygamberlerini ve bu peygamberlerin sundukları ayetleri yalanlamanın sonu, yerle bir edilmedir, un ufak olmadır, yok edilmedir. Ayetlerin akışının bu örnekleri sunarken böylesine hızlı bir üslubu seçmesi, o toplumların etkileyici akıbetlerini bir an önce gözler önünde canlandırma amacına yöneliktir. Bu örneklerin sonunda ise, Lut kavminin azaba uğramış, harap olmuş yurtlan örnek veriliyor. Kureyşliler yaz mevsiminde Şam'a yaptıkları ticaret amaçlı yolculuklarında Sodom şehrinin kalıntıları arasında, bu toplumun uğradığı akıbeti olanca dehşetiyle görüyorlardı. Yüce Allah lavlardan ve taşlardan oluşan volkanik bir yağmurla onları yoketmiş, yurtlarını yerle bir etmişti. Ardından ayet, Kureyşlilerin olaylardan ders almadığını, olaylardan etkilenmediğini, çünkü onların ölümden sonra dirilişin gerçekleşebileceğini beklemediklerini, Allah'ın huzuruna çıkacaklarını ummadıklarını vurguluyor. Hiç şüphesiz bu, kalplerin katılaşmasına, canlılığını yitirip normal işlevini yerine getiremez hale gelmesine neden olmuştur. İşte, olumsuz davranışlarının, kendilerine sunulan mesajdan yüz çevirmelerinin, Kur'an ve Hz. Peygamberi -salat ve selam üzerine olsun- alaya almalarının asıl kaynağı budur.

Bu hızlı sunuştan sonra, müşriklesin peygamberimizi -salat ve selam üzerine olsun- alaya almalarından söz ediliyor. Bundan önce de Rablerine dil uzatmaları, Kur'anın indiriliş şekline karşı çıkışları anlatılmıştı. Bir de kendilerinin kıyamet gününde toplanmaları esnasında oluşturdukları dehşet verici sahneler ve kendileri gibi Allah'ın peygamberlerini yalanlayan toplumların bu dünyada haràp olmuş, azaba uğramış yurtları sunulmuştu. Bütün bunlar, müşriklerin peygamberimizi alaya almaları, ona karşı küstahça bir tutum sergilemeleri anlatılmadan önce, peygamberimizin -salat ve selam üzerine olsun- gönlünü hoş tutma amacı ile yer alıyorlar. Bunun ardından müşriklere yönelik tehdit, horlama ve hayvanlardan daha aşağı bir düzeye indirme anlamlarını içeren bir değerlendirme yapılıyor.


Kuran-i Kerim Tefsiri

O

Furkan

O

41- Onlar seni her gördüklerinde "Allah, bu adamı mı peygamber olarak göndérdi?" diye mutlaka alaya alırlar.

42- "Eğer biz ilahlarımıza ısrarla bağlılığımızı sürdürmeseydik, az kalsın bu adam bizi onlardan vazgeçirecekti"derler. Yakında azabımızı gördüklerinde kimin yolunun sapık olduğunu öğreneceklerdir.

43-İhtiraslarını ilah edinen kimseyi görüyor musun? Onu doğru yola iletme sorumluluğunu sen mi üstleneceksin?

44- Yoksa sen onların çoğunun kulaklarının işittiğini ve düşünebildiklerini mi sanıyorsun? Onlar hayvanlar gibidirler. Hatta hayvanlardan bile daha sapık yoldadırlar.

Hz. Muhammed -salat ve selam üzerine olsun- peygamberlikte görevlendirilmeden önce toplum içinde bilinen ve tanınan bir kişiydi. Mensup olduğu aileden dolayı toplum içinde saygın bir yere sahipti. Haşimoğulları arasında saygınlığın zirvesindeydi. Bilindiği gibi Haşimoğulları da Kureyş kabilesinin en saygın koluydu. Yine peygamberimiz, -salat ve selam üzerine olsun- sahip olduğu ahlak açısından da toplumda saygın bir yere sahipti. Aralàrında ona "güvenilir kişi" anlamında "el-Emin" adını vermişlerdi. Peygamber olarak görevlendirilmeden çok önce Hacer'ul Esved'in Ka'be'deki yerine yerleştirilmesi sorununda hakemlik görevini yapmıştı. Aynı şekilde, birgün Safa tepesine çıkıp onları çağırdığında ve "şu dağın arkasında harekete geçmek üzere bir süvari ordusunun beklediğini haber versem inanır mısınız?" diye sorduğunda "Evet inanırız, çünkü sen bizim aramızda hiçbir zaman yàlan söylemekle suçlanmış biri değilsin" demişlerdi.

Ama ne zamanki peygamber olarak görevlendirildi, onlara bu yüce Kur'anı getirdi, o zaman tavırlarını değiştirerek, onu alaya almaya ve "Allah bu adamı mı peygamber olarak gönderdi?" demeye başladılar. Küçük düşürücü, alaycı ve çirkin bir sözdür bu. Acaba bu tutumları, onun saygın şahsının ve getirdiği kitabın küçümsemeyi hakettiğine inandıklarından mı kaynaklanıyordu? Kesinlikle hayır. Bu tutumları, peygamberimizin etkili kişiliğinin ve Kur'anın karşı konulmaz etkisini azaltmak amacı ile önde gelen Kureyşlilerin hazırladığı iğrenç bir planın uzantısıydı. Sosyal kurumlarını, ekonomik yapılanmalarını tehdit eden ve onları bu kurum ve yapıların temeli olan inanç sistemlerindeki asılsız hurafe ve efsanelerden uzaklaştırmaya çalışan bu yeni davet hareketine karşı, direnme amacı ile başvurdukları yöntemlerden biriydi.

Bu yüzden kendilerini her yönüyle tehdit eden bu yeni davete karşı, sağlam ve sonuç alıcı stratejiler belirlemek amacıyla konferanslar, toplantılar düzenlerlerdi. İşte bu toplantılarda, kendilerinin de yalan olduğundan kuşku duymadıkları, bu tür yöntemlere başvurmayı kararlaştırırlardı.

İbn-i İshak diyor ki; En yaşlıları olan Velid b. Mugir'e Kureyş kabilesinin önde gelenleri ile durum değerlendirmesi yapmak üzere bir toplantı düzenlemişti. Hac mevsimi de yaklaşmıştı. Toplantıda Velid b. Mugire böyle demişti: "Ey Kureyşliler! İşte hac mevsimi de yaklaştı. Araplar akın akın gelecekler. Bu arada (peygamberimizi kastederek) arkadaşınızın da durumdan haberdar olacaklar. Bu yüzden onun hakkında ortak bir görüş benimseyin. Onun hakkında birbirinizi yalanlar türden birbirinizin sözlerini çürütecek şekilde çelişik görüşler ileri sürmeyin." Şu halde ey Ebu Abduşşems! Sen bir görüş belirle, onu söyleyelim" dediler. Velid "Hayır siz söyleyin, ben dinleyeyim" dedi. "O bir kahindir diyelim" dediler. Velid "Hayır vallahi o bir kahin değil. Biz kahinleri gördük. Onun söyledikleri kahinlerin mırıldamalarına, oluşturdukları ses uyumlarına benzemiyor" dedi. "Şu halde delidir diyelim" dediler. Velid "O. deli değildir. Delileri, cinnler tarafından çarpılmış mecnunları gördük, onları tanıdık. Delilerin boğulmalarına, çırpınmalarına, vesveselerine benzer bir davranışı yok" dedi. Öyleyse "Şairdir diyelim" dediler. "Hayır o şair değildir. Çünkü biz şiiri biliriz. Recezini, Hezecini, Karidini, Makbudunu, Mebsutunut (Şiirde Aruz vezninin kalıpları.) kısacası şiirin her türünü tanırız. Onun söyledikleri, şiirin hiçbir-çeşidine benzemiyor" dedi. "Şu halde sihirbazdır diyelim" dediler. Velid "Hayır O sihirbaz değildir. Sihirbazları ve yaptıkları sihri gördük. Onun sözleri sihirbazların üfürüklerine, düğümlerine benzemiyor" dedi. Peki ne önerirsin, ya Ebu Abduşşems? dediler. "Allah'a andolsun ki, onun sözlerinde bir parlaklık vardır. Gövdesi sağlamdır, dalları ise, olgun meyveler taşıyor. Bu yüzden onun hakkında ne söylerseniz söyleyin, çok geçmeden bu dediklerimizin doğru olmadığı ortaya çıkacaktır. Dolayisiyle onun hakkında en uygunu sihirbazdır demektir. Büyüleyici sözler söylediğini, bununla baba ile oğulu, kardeşle kardeşi, karı ile kocayı, kişiyle aşiretini birbirinden ayırdığını söylemektir" dedi. Bu öneriyi kabul ederek dağıldılar. Gidip hac için Mekke'ye gelenlerin yollarına oturdular. Teker teker herkesi peygamberimize karşı uyardılar, O'nun durumunu anlattılar.

Peygamberimiz aleyhinde müşriklerin kurduğu bu komplo, ona karşı giriştikleri mücadelede izlemek üzere benimsedikleri bu strateji, Mekke toplumunun peygamber efendimiz karşısında çaresiz bir duruma düştüklerini gözler önüne serdiği gibi, onların bu arada peygamberimizin sunduğu mesajın gerçek olduğunu bildiklerini de ortaya koyuyor. Dolayisiyle Hz. peygamberi alaya almaları, küçümseyen, çekemeyen, tuhaf bulan bir tutumla "Allah bu adamımı peygamber olarak gönderdi?" demeleri, aralarında uygulamak üzere kararlaştırdıkları stratejinin bir parçasıydı. Yoksa bu tutumları, içlerinde yereden gerçek bir bilinçten kaynaklanmıyordu. Amaçları bu yöntemle halk kitlelerinin gözünde peygamberimizin değerini düşürmekti. Kureyş seçkinleri halk kitlelerinin inancının, kendi dini kontrolleri ve tasarrufları altında kalmalarına özen gösteriyorlardı. Ancak bu tasarruf yetkisinin gölgesinde sosyal kurumlarını, ekonomik sistemlerini koruyabilirlerdi. Kureyş seçkinlerinin bu tutumu, her zaman ve her yerdeki hak davalarına ve davetçilerine düşman olanların sergilediği tutumun aynısıdır.

Görünürde onu alaya almalarına, küçümsemelerine rağmen, sarfettikleri sözler onların peygamberimizin kişiliğinden, ortaya koyduğu delilden ve kendilerine sunduğu Kur'andan etkilenmiş olduklarını gösteriyor. Nitekim şöyle demişlerdi:

"Eğer biz ilahlarımıza ısrarla bağlılığımızı sürdürmeseydik az kalsın bu adam bizi onlardan vazgeçirecekti!"

Kendi itirafları ile de anlaşılıyor ki, peygamberimizin -salat ve selam üzerine olsun- daveti karşısında kalpleri sarsılmıştı. Şayet onun sunduğu mesajın etkisine karşı direnmeyip, ilahlarına bağlılıkta ısrar etmeselermiş, dinlerini korumaya, dolayısıyle sosyal statülerini ve ekonomik ayrıcalıklarını korumaya yönelik aşırı hırslarına rağmen neredeyse düzmece ilahlarını ve bu ilahlara sundukları kulluk görevlerini bir yana bırakacaklarmış. Sabır, ancak güçlü bir cazibeye karşı aynı çetin bir direnme durumunda söz konusu olur. Onlar doğru yolu bulmayı, hidayete ermeyi gerçekleri yanlış değerlendirdikleri, değerleri kötü belirledikleri için sapma şeklinde nitelendiriyorlar. Ne var ki, anlar, düzmece ilahlarına körü körüne bağlanmakta ısrar ettikleri, gerçeklere karşı inatçı bir tutum sergiledikleri için peygamber efendimizin kişiliğini ve davasını küçümser görünüyorlar. Ancak buna rağmen, Hz. Peygamberin, -salat ve selam üzerine olsun- davası, kişiliği ve sunduğu Kur'an karşısında kalplerinin geçirdiği sarsıntıyı gizlemiyorlar. Bu yüzden bekletilmeden kısa ve ürkütücü bir tehditle karşı karşıya bırakılıyorlar:

"Yakında azabımızı gördüklerinde kimin yolunun sapık olduğunu öğreneceklerdir."

Kendilerine sunulan Kur'anın, doğru yolu mu yoksa sapık yolu mu gösterdiğini öğrenirler. Ne yazık ki, bu gerçeği öğrenmenin yarar sağlamadığı bir sırada, azapla yüz yüze geldikleri zam an, öğrenirler. Bu azabı, Bedir savaşında olduğu gibi bu dünyada görmeleri veya hesaplaşma gününde tadacakları gibi ahirette görmeleri arasında onlar 'açısından bir fark yoktur.

Bu noktada hitâp peygamber efendimize -salat ve selam üzerine olsun- yöneltiliyor. Müşriklerin inatçılıklarına, serkeşliklerine ve kendisini alaya almalarına karşı O'na destek veriliyor, moral empoze ediliyor. Çünkü O, davasını sunarken bir kusur işlememiştir. Onları ikna etmek amacı ile bir takım deliller sunarken hata etmemiştir. Onların kendisine dil uzatmalarını haklı kılacak, hiçbir kusuru olmamıştır. Tam tersine sorun onlardan kaynaklanıyor. Çünkü onlar kişisel arzularını ilah edinip ona ibadet ediyorlar. Herhangi bir belgeye, bir kanıta başvurma gereğini bile duymuyorlar. Kişisel arzusunu putlaştırıp ona ibadet eden birine, Hz. peygamber ne yapabilir ki?

"İhtiraslarını ilah edinen kimseyi görüyor musun? Ona doğru yolâ iletme sorumluluğunu sen mi üstleneceksin?"

Bu son derece ilginç bir ifadedir. Bütün değişmez ölçüleri, bilinen kriterleri, yerleşmiş ölçüleri çiğneyen, bir kimsenin dışa vurmuş ruhsal durumunu çok derin bir örnekle gözler önüne seriyor. Bu adam bütünüyle arzusuna boyun eğiyor, ihtirasların tutsağı oluyor, kendi şahsına ibadet ediyor. Bir ilah haline getirip ibadet ettiği, boyun eğdiği azgın ihtirası ile çatışıyorsa, hiçbir ölçüye uymuyor, hiçbir sınır tanımıyor, hiçbir mantık kuralını dinlemiyordur.

Yüce Allah bu tip insanların durumu ile ilgili olarak kuluna -peygamberimize son derece yumuşak bir uslupla sevgiyle ve şefkatle hitap ediyor: "Görüyor musun?" Hiçbir mantığa uymayan, hiç bir kanıta dayanmayan ve gerçeğe değer vermeyén bu prototipi, ibret verici ve ifade etme bakımından çarpıcı bir tabloda canlandırılıyor. Amaç bu tip bir insanın doğru yolu bulmamasından dolayı peygamberimizin duyduğu üzüntüyü giderip gönlünü hoş tutmaktır. Çünkü böyle biri doğru yolu bulamaz, hidayete eremez. Bu yüzden peygamberin onun durumu ile ilgilenmesi, onunla uğraşması uygun değildir:

"Onu doğru yola iletme sorumluluğunu sen mi üstleneceksin?"

Ardından ayetlerin akışı, arzularına kulluk eden, şehvetlerinin buyruğuna giren, kişiliklerine, istek ve ihtiraslarına ibadet ettikleri için delilleri ve gerçekleri reddeden, bu tipleri horlamak amacı ile bir adım daha atıyor. Burada onları işitemeyen ve düşünemeyen hayvanlarla aynı düzeyde değerlendiriyor. Ardından son adımı da atıyor ve onları hayvanlık düzeyinden alıp daha alçak, daha aşağılık bir düzeye yuvarlıyor:

"Yoksa sen onların kulaklarının işittiğini ve düşünebildiklerini mi sanıyorsun? Onlar hayvanlar gibidirler. Hatta hayvanlardan bile daha sapık yoldadırlar."

İfadeye kesinlikten sakınan ve insaflı bir hava egemendir: Çünkü "onların çoğu" deniyor ve suçlama hepsini kapsayacak şekilde genelleştirilmiyor. Çünkü aralarında azınlık durumunda olan bir grup doğru yola girmeye eğilim gösteriyor, gerçek karşısında durup düşünüyor. Ancak, kişisel-arzusunu buyruğuna itaat edilen bir ilah haline getiren, akılları hayrete düşüren kanıtlardan habersiz olan çoğunluk ise hayvanlar gibidir. Çünkü, düşünme, kavrama ve bunun sonucunda bilinçli olarak tavır takınma yeteneğine sahip olmaktan, ikna edici belge ve delil karşısında durup kabul edebilmekten başka, insanı hayvandan ayıran hiçbir özellik yoktur. Daha doğrusu insan, bu özelliklerinden yoksun olduğu zaman kesinlikle hayvandan daha aşağı bir düzeye iner. Çünkü hayvan yüce Allah'ın kendisine bahşettiği içgüdü yeteneği ile yolunu bulur ve görevini eksiksiz olarak, doğru bir şekilde yerine getirir. Ama insan yüce Allah'ın kendisine bahşettiği bu özellikleri bir kenara bırakıyor ve düşünme yetisini kaybederek hayvandan bile daha aşağı bir düzeye düşüyor.

"Onlar hayvanlar gibidirler. Hatta hayvanlardan bile daha sapık yoldadırlar."

Böylece müşriklerin peygamberimizi -salat ve selam üzerine olsun- alaya almaları üzerine, alaycıları çok sert, küçümseyici ve önemsemez bir uslupla insanlık sınırının dışına çıkaran, bu değerlendirme yapılıyor.

Böylece surenin ikinci bölümü de sona eriyor.

Bu bölümde, evrensel sahnelerde ve evrenin uçsuz bucaksız alanlarında bir gezinti başlatmak için müşriklerin sözleri ve peygamber efendimizle -salat ve selam üzerine olsun- giriştikleri tartışmalar bir kenara bırakılıyor; peygamber efendimizin kalbi bu olağanüstü evrensel sahnelere yöneltiliyor, duyguları oraya bağlanıyor. Bu bağlılık için, müşriklerin neden olduğu küçük sıkıntıları aklından çıkarması ve kalbini bu uçsuz bucaksız, engin ufuklara açması yeterlidir. Bu ufukların görkemi karşısında komplocuların tuzakları, mücrimlerin düşmanlıkları çok küçük kalır, önemsizleşir.

Kur'an-ı Kerim kalpleri ve akılları sürekli bu evrensel sahnelere yöneltir; bu göz kamaştırıcı manzaralar ile akıllar ve kalpler arasında bir bağ kurar. Duygularını, taze ve açık bir bilinçle bu olağanüstülükleri duyumsayabilmesi için onları sürekli uyanık tutar. Böylece evrende yankılanan sesleri ve yansıyan ışınları algılar; onlardan etkilenir, olumlu tepki gösterir. Her bir zerresine yerleştirilmiş her yönüne serpiştirilmiş ve tüm ayrıntıları adeta bir sayfa gibi sergilenmiş olağanüstü ayetleri, mucizeleri algılamak üzere, evren boyutunda yolculuğa çıkar. Evrende, herşeyi planlayan yüce yaratıcının elini görür. Gözün görebildiği, duyularının algıladığı ve kulağının duyduğu herşeyde bu elin izlerini farkeder. Bütün bunları, düşünüp faydalı sonuçlar çıkarmak için bir araç olarak kullanır. Yüce Allah'ın sanatı ile bağlantı kurarak yüce Allah'a ulaşır.

İnsan, bu evrende gözü ve kalbi açık, duygu ve ruhu uyanık, düşünce ve fikri Allah'a bağlı olarak yaşadığı zaman hayatı, yeryüzünün değersiz ideallerinin üstüne çıkar. Böylece dünya görüşü daha bir berraklaşır ve hayat düzeyide yükselir. Her saniye evrenin, ufukların sınırladığı yerküreden çok daha engin olduğunu, gördüğü herşeyin değişmez tek bir iradeden kaynàklandığını, tek bir yasaya bağlı olduğunu, tek bir yaratıcıya yöneldiğini, kendisinin de yüce Allah'a bağlı birçok yaratıktan biri olduğunu, elinin dokunduğu herşeyde Allah'ın yaratıcılığının olduğunu hisseder.

Bir takva duygusu, bir yakınlık duygusu, bir güven duygusu, onun duygu dünyasında birbirine karışır; ruhunu kuşatır; dünyasını imar eder Allah'la buluşana kadar, bu gezegende çıktığı yolculuğunda şeffaflıktan sevgi ve güvenden bir damga vurur dünyasına. Ve insan dünya gezegeninde çıktığı bu yolculuğun yüce Allah'ın sanatının eseri bir şenlik havası içinde, yüce yaratıcının güzel ve uyumlu bir tarzda hazırladığı sofrada tamamlar.

Bu derste surenin akışı, Allah'ın elinin gayet kolay ve planlı bir şekilde uzatıp kısalttığı latif gölge sahnesinden, gece sahnesine; gecedeki uyku ve dinlenmeye, daha sonra gündüz sahnesine; gündüzün yaşanan hareketlilik ve canlılığına geçiyor. Oradan rahmetin ve ölülere hayat veren suyun müjdecisi olan rüzgarların sahnesine geçiyor. Peşinden biri tatlı, diğeri acı iki denizin sahnesine geçiyor, denizlerin arasında bir engel var ve fakat suları birbirïne karışmıyor. Daha sonra ise gökten inen suyun sunulduğu sahneden, meni suyuna geçiyor. Bir de bakıyoruz ki, bu meni hayat sürdüren bir insana dönüşüvermiş. Oradan göklerin ve yerin altı gün içinde yaratıldığı sahneye geçiyor. Sonra da göklerdeki yıldız kümelerinin; yörüngelerin, oradaki ışık saçan cisimlerin, aydınlatıcı ayın gösterildiği sahneye geçiyor. Oradan ise ilk yaratılıştan bu yana hep birbirlerini izleyen gece ve gündüz sahnesine geçiyor.

Çeşitli mesajlar içeren bu sahnelerin gösterimi sırasında, kalp uyandırılıyor ve akla, yüce Allah'ın sanatını gereği gibi düşünmesi uyarısında bulunuyor. Onun gücü ve planlayıcılığı hatırlatılıyor. Bu arada müşriklerin Allah'a ortak koşmalarının kendilerine bir yarar veya zarar dokunduramayan sahte ilahlara ibadet etmelerinin tuhaflığı gözler önüne seriliyor. Onların gerçek Rablerini bilmeyişleri, ona dil uzatmaları, kafirlik, inatçılık ve nankörlük gösterileri sergileniyor. Allah'ın ayetlerinden ve Allah'ın yarattığı evrensel sahnelerden sunulan bu sergi arasında müşriklerin bu davranışları çok tuhaf, çok anlamsız ve şaşılmaya değer olarak beliriyor.

Şu halde yaratan, yoktan vareden ve şekil veren yüce Allah'ın bizi davet ettiği hayat boyu süren şenlikten anlar yaşayalım.


Kuran-i Kerim Tefsiri

O

Furkan

O

45- Rabbinin gölgeyi nasıl uzattığını görmüyor musun? Eğer dileseydi onu hareketsiz kılardı. Sonra da güneşi onun belirleyici göstergesi yaptık.

46- Sonra onu yavaş yavaş kısaltarak kendimize çektik.

Koyu ve latif bir gölgenin yeraldığı sahne, yorgun ve bitkin kimseleri rahatlatır, dinlendirir; onlara güven verir. Sanki bu gölge, yatıştıran, teselli eden bir rahmet eli gibi ruhlara ve bedenlere rahmet estirir, acıları ve elemleri dindirir, yorgun ve bitkin kalbi sakinleştirir, ona huzur verir. Acaba yüce Allah, karşılaştığı bunca alay ve küçümsemeden sonra kulunu -peygamberimizi-gölge sahnesine yöneltirken, bunu mu hedefliyordu? Henüz eziyetlere, saldırılara ve alaya almalara karşılık vermeye izin verilmemişken, Mekke'de mü'min bir azınlığa karşılık kendisine karşı direnen, aleyhinde komplolar kuran, büyüklük taslayan, kafirliğini sürdüren müşrik bir çoğunluk içinde giriştiği bu zorlu savaşta yorgun kalbini okşayıp dinlendirirken bunu mu kastediyordu? Şüphesiz peygamber efendimize -salat ve selam üzerine olsun- inen bu Kur'an huzur veren bir meltem idi. Böyle yalanlama, inkar ve isyan kokan bir ortamda, sunulan dinlendirici bir gölge, hiç kuşkusuz hayat veren bir unsurdu. Böylece -özellikle yakıcı çöl kuraklığına- gölge sahnesi bu surenin ruhuyla, sureden yansıyan huzur verici gölgelerle, yumuşak esintilerle ahenk oluşturuyor.

İfade gölge sahnesini canlandırırken, arka planda yüce Allah'ın planlayıcı elinin gölgeyi şefkatle uzattığını, merhametle kısalttığını gösteriyor:

"Rabbinin gölgeyi nasıl uzattığını görmüyor musun?" "Sonra onu yavaş yavaş kısaltarak kendimize çektik."

Gölge, gündüz güneş ışınlarına engel olan cisimlerin yansıttıkları hafif karanlıktır. Gölge yerin hareketi ile birlikte güneşe karşı, gün boyu hareket eder. Bunun sonucu yeri, uzunluğu ve şekli değişir durur. Güneş aydınlığı ile, sıcaklığı ile ona yol gösterir, alanını, uzunluğunu ve kısalığını belirler. Uzanırken, kısalırken gölgenin adımlarını izlemek insanın içine bir ferahlık, bir huzur verir. Ayrıca latif ve hoş bir uyarı da verir. Çünkü gölge, latif ve herşeye gücü yeten, yoktan vareden yaratıcının, sanat izlerini taşır. Sonra gölge ve batmak üzere olan güneşin yeraldığı sahne. Bu sırada gölge uzadıkça uzar, güneş kaybolmak üzereyken gölgenin boyu gittikçe uzanır. Sonra bir anda. Evet bir anda, insan hiç birini göremez olur. Güneş ufukta gizlendikten sonra gölge de kaybolmuştur. Sence nereye kayboldu?. Daha önce onu uzatan gizli el, şimdi de onu alıp götürmüştür. Her tarafı kaplayan koyu karanlık içinde kaybolup gitmiştir. Gecenin gölgesi ve karanlığı içinde eriyip gitmiştir.

Hiç kuşkusuz bu, yüce Allah'ın güçlü ve latif elidir. Ne var ki, insanlar çevrelerindeki evrende bu elin sanatını izlemekten habersizdirler. Hiç yorulmadan herşeyi evirip çeviren bu elin sanatını görmüyorlar.

"Eğer dileseydi onu hareketsiz kılardı." Gölgenin böylesine latif bir şekilde hareket etmesini sağlayan, gözle görülen evrenin bu uyumlu yapısıdır, güneş sisteminin bu ahenkli dolaşımıdır. Şayet bu uyumlu sistemde en ufak bir değişiklik olsaydı, bu değişikliğin etkisi mutlaka gördüğümüz gölgeye yansıyacaktı. Eğer dünya hareket etmeseydi, dünya üzerindeki cisimlerin gölgeleri de uzanıp kısalmayacaktı. Eğer dünya bugünkünden daha yavaş veya daha hızlı hareket etseydi, buna paralel olarak gölge de daha yavaş veya daha hızlı uzanıp kısalacaktı. Kısacası gölgenin oluşmasını ve gördüğümüz bu özelliklere sahip olmasını sağlayan, gözlemlenen evrenin bu sistem içindeki uyumlu hareket tarzıdır.

Hergün gördüğümüz, ama farkında olmadan geçip gittiğimiz bu tabiat olayına dikkat çekilmesi, vicdanlarımızda evrenin sürekli canlı tutulmasına, çevremizdeki evren aracılığı ile bilincimizin taze tutulmasına, aynı şekilde olağanüstü evrensel sahnelerin üzerimizde bıraktığı etkilere uzun süre görmeden dolayı alışık olmanın kaybettirdiği duyarlılığımızın uyarılmasına ilişkin, Kur'ana özgü sunuş yönteminin bir yönüdür. Akılların ve kalplerin bu ilginç ve göz kamaştırıcı evrenle bağlantı kurmalarına yönelik Kur'anın öngördüğü hedefin bir parçasıdır.

Gölge sahnesinden, herşeyi örten gecenin, sessiz, sakin, uykunun; gündüz ve içindeki hareket ve canlılığın yer aldığı sahneye geçiliyor:


Kuran-i Kerim Tefsiri

O

Furkan

O

47- O, sizin için geceyi örtü, uykuyu dinlenme fırsatı ve gündüzü çevreye dağılıp çalışma zamanı yaptı.

Gece eşyaları ve canlıları örter. Dünya, karanlığı ile bir elbiseyi andıran geceye bürünür. Geceleyin hareket kesilir, canlılık durur. İnsanlar ve tüm hayvan türleri uykuya çekilir. Uyku aynı zamanda duygu, düşünce ve bilincin donuklaşmasıdır. Bu yüzden uyku bir dinlenme fırsatıdır. Sonra sabah, yavaş yavaş soluklanır, ağarır ve sonunla birlikte hareket başlar. Gün boyu hareket canlılığını sürdürür. Şu halde gündüz, bu küçük ölümden bir çeşit diriliştir. Böylece yeryüzünün güneş sistemi içindeki kesintisiz dolaşımı ile birlikte her defasında gerçekleşen bu diriliş ve dağılıp çalışma ile dünya üzerindeki hayat sürüp gider. İnsanlar hergün, bir an olsun şaşırmayan, uyuklamayan yüce Allah'ın olağanüstü planlamasını kanıtlayan, bu mucizenin farkında olmadan geçip giderler.

BEDENLERİ DİRİLTEN HAYAT

Sonra yağmurların ve onların etrafa saçtıkları hayatın müjdecisi rüzgar olayı anlatılıyor:

48- O, rüzgarları rahmetinin öncesinde müjde habercisi olarak gönderdi. Size gökten arı su indirdik.

49- Amacımız bu su sayesinde ölü bir yöreyi diriltmek, yarattığımız çok sayıda hayvanın ve insanın su ihtiyacını karşılamaktır. Yeryüzündeki hayat, ya doğrudan doğruya ya da çaylar ve nehirler gibi yeryüzü sularına ya da kaynaklar, çeşmeler, kuyular gibi yerin katmanlarına sızan yeraltı sularına, dolaylı olarak yağmur sularına dayanır. Ne var ki, hayatları doğrudan doğruya yağmur sularına bağlı olanlar, yağmur sularında somutlaşan ilahi ràhmeti doğru ve eksiksiz bir şekilde algılarlar. Yağmur yağarken onlar hayatlarının bütünüyle ona bağlı olduğunu bilirler. Bu yüzden bulutları sürükleyen rüzgarları beklerler. Onunla sevinirler. Şayet yüce Allah'ın kalplerini imana açtığı kimseler olsalardı, rüzgarda somutlaşan Allah'ın rahmetini hissederlerdi.

Ayet-i kerime "Amacımız, bu su sayesinde ölü bir yöreyi diriltmek, yarattığımız çok sayıda hayvanın ve insanın su ihtiyacını karşılamaktır." şeklinde suda ki hayat unsuruna işaret ederken "Size gökten arı su indirdik." ifadesiyle de temizlik ve arınma anlamlarını ön plana çıkarıyor. Böylece hayatın üzerine özel bir gölge, temizlik gölgesi yansıtılıyor. Çünkü yüce Allah ölü yöreleri dirilten, çok sayıda insan ve hayvanın su ihtiyacını karşılayan arı su ile yerin yüzeyini yıkarken temiz ve kötülüklerden arınmış bir hayatı bahşediyor.

Ayetlerin akışı bu noktaya varınca, evrensel sahnelerin sunuluşundan kalpleri ve ruhları arındırmak için gökten inen Kur'ana dikkat çekiliyor. Bedenleri dirilten su'dan dolayı sevindikleri halde ruhları dirilten Kur'andan dolayı sevinmeyişleri vurgulanıyor:


Kuran-i Kerim Tefsiri

O

Furkan

O

50- İnsanlar düşünüp ders alsınlar diye biz bu gerçeği onlara çeşitli şekillerde anlattık. Fakat onların çoğu ısrarla nankörlüklerini sürdürdüler.

51- Eğer dileseydik her şehre ayrı bir uyarıcı gönderirdik.

52- O halde sakın kafirlerin uzlaşma önerilerini kabul etme; Kur'an'a dayanarak olanca gücünle onlarla mücadele et.

"İnsanlar düşünüp ders alsınlar diye biz bu gerçeği onlara çeşitli şekillerde anlattık." (Bazı tefsirciler, ayetin orjinalinde geçen "sarrafnahu" kelimesindeki zamirin ifadede yer alan en yakın isim olması ve bu konuda Kur'andan da söz edilmemesi nedeniyle "su"ya dönük olduğunu kabul etmişler. Ancak biz bu zamirin Kur'ana dönük olduğunu düşünüyoruz. Çünkü "ve cahidhum bihi" cümlesinde Kur'an kastediliyor. Zaten su ile de cihad edilmez. Dolayisiyle bu ikinci zamir Kur'ana dönük olabildiğine göre birincisi de ona dönüktür. Bu gözönünde bulundurulan gizli bir münasebetle Kur'anın birçok yerinde rastlanan dikkat çekme örneklerinden biridir. Buradaki münasebet ise, temizleyici ve canlandırıcı suyun indirilişidir. Bu da zihinleri arındırıcı ve diriltici Kur'anın indirilişine çevirir. Nitekim bu sure de bütünüyle bu anlam etrafında yoğunlaşmaktadır.) Bu gerçeği çeşitli şekillerde, değişik yöntemler kullanarak, çeşitli alanlara dikkatleri çekerek sunduk. Onunla duygularına, kavrayışlarına, ruhlarına, zihinlerine hitap ettik. Her kapıdan ruhlarına nüfuz ettik. "Düşünüp ders alsınlar diye" vicdanlarını harekete geçirecek her yönteme başvurduk. Şu halde mesele gereğinden fazla hatırlatmada bulunmayı gerektirmiyor. Çünkü Kur'anın onları yöneltmeye çalıştığı gerçek fıtratlarında, özlerinde saklıdır. Ama bir ilah haline getirdikleri kişisel arzuları bu gerçeği unutturmuştur onlara "Fakat insanların çoğu ısrarla nankörlüklerini sürdürürler."

Şu halde Hz. peygamberin -salat ve selam üzerine olsun- görevi ağır ve meşakkatlidir. Çünkü O, çoğunluğu kişisel arzusuna, ihtirasına uyup sapıtan, iman kanıtları gözlerinin önünde bulunduğu halde yüz çevirip kafirliği tercih eden tüm insanlığı karşılamaktadır. "Eğer dileseydik her şehre ayrı bir uyarıcı gönderirdik."

Dolayısiyle zorluklar bölünür, görev kolaylaşırdı. Ama yüce Allah bu görev için yalnız bir kulunu seçti; onu peygamberlerin sonuncusu olarak görevlendirdi. Bütün beldelerin uyarılmasını ona yükledi. Amaç, son risaletin tek elde toplanması, değişik beldelerde ayrı ayrı peygamberlerin aracılığı ile farklı dillerde anlatılmamasıdır. Bu amaçla yüce Allah son peygambere, bu beldelerin halkları ile cihad ederken ona dayanması için Kur'anı indirdi.

"O halde sakın kafirlerin uzlaşma önerilerini kabul etme; Kur'an'a dayanara k olanca gücünle onlarla mücadele et."

Kuşkusuz bu Kur'anda bir güç ve insanların duygularına egemen olma özelliği vardır. Kur'an insan üzerinde derin bir etkiye sahiptir. Karşı konulmaz bir cazibesi vardır Kur'anın. O'nun bu cazibesi insanların kalplerinde büyük bir sarsıntı méydana getirir. Onların ruhlarını şiddetle sarsar. Bu yüzden uzun süre onun etkisinde kalırlar ve kendilerini bundan alamazlar.

Kureyş kabilesinin önde gelenleri, kitlelere "Bu Kur'anı dinlemeyin; gürültü yapın, belki böylece onu bastırırsınız" (Fussilet Suresi, 26) derlerdi. Bu sözler, hem onların hem de onlara uyanların bu Kur'anın etkisinden dolayı içlerinde oluşan derin endişenin ifadesidir. Çünkü Kureyş'in seçkinleri halk kitlelerinin gece ile sabah arasında Muhammed b. Abdullah'ın -salat ve selam üzerine olsun- okuduğu bir-iki ayetin veya bir-iki surenin etkisinde kalarak adeta büyülendiklerini görüyorlardı. Ruhların ona doğru aktığının, kalplerin ona eğilimli olduğunun farkındaydılar.

Kureyş kabilesinin ileri gelenleri, bağlılarına, taraftarlarına bunları söylerken, kendileri bu Kur'anın etkisinden kurtulabilmiş değildiler. Eğer onlar ruhlarının derinliklerinde bu korkunun neden olduğu sarsıntıyı hissetmiş olmasaydılar bu emri vermezlerdi, bu uyarıyı toplum içinde bu kadar yaygınlaştırmazlardı. Hiç kuşkusuz onların bu sözleri, Kur'anın üzerindeki derin etkisini en güzel şekilde ifade etmektedir.

İbn-i İshak der ki; Bana Muhammed b. Müslim b. Şihab ez-Zehri anlattı. Ona da şöyle anlatılmış: Ebu Süfyan b. Harb, Ebu Cehil b. Hişam ve Zühreoğullarının müttefiki Ahnes b. Şüreyk b. Ömer b. Vehb es-Sakafı bir gece evinde namaz kılan Resulullah'ı dinlemeye gittiler. Her biri peygamberimizi dinleyebileceği bir yere oturdular. Birbirlerinin oturduğundan habersizdiler. Sabah olup oradan ayrılana kadar onu dinlediler. Yolda birbirleri ile karşılaştılar ve bu yaptıklarından dolayı birbirlerini kınadılar ve birbirlerine bir daha böyle birşey yapmamaları "eğer insanlardan biri, bizi görecek olursa içine kuşku düşer" uyarısında bulundular. Sonra da dağıldılar. Ertesi gecesi herbiri tekrar eski yerine gelip onu dinlemeye koyuldu. Sabah olunca da oradan ayrıldılar. Ertesi gece herbiri tekrar eski yerine gelip onu dinlemeye koyuldu. Sabah olunca da oradan ayrıldılar. Ama yine birbirleri ile karşılaştılar. Yine, birgün önce birbirlerine söyledikleri sözleri tekrarladılar. Sonra da dağıldılar. Üçüncü gece yine herbiri eski yerine gelip onu dinlemeye koyuldu. Gün ağarınca da oradan ayrıldılar. Tekrar yolda birbirleriyle karşılaştılar. Birbirlerine "Bir daha dönmemek üzere sözleşmeyinceye kadar ayrılmayalım" dediler. Bir daha gelip onu dinlemek üzere birbirlerine söz vererek. dağıldılar.

Güneş doğduktan sonra Ahnes b. Şüreyk, bastonunu alarak Ebu Süfyan'ın evine gitti. "Ya Ebu Hanzale, Muhammed'den dinlediklerin hakkında ne düşünüyorsun?" dedi. Ebu Süfyan "Ya Ebu Sa'lebe, Allah'a andolsun ki, ondan bildiğimiz bazı şeyler duydum; Bunun yanında ne anlama geldiğini, ne kastedildiğini bilmediği bazı şeyler de duydum" dedi. Ahnes "Andolsun ki, ben de öyle" dedi.

Sonra oradan ayrılıp Ebu Cehil'in yanına gitti. Evine girerek "Ya Ebul hakem, Muhammed'den duydukların hakkında ne düşünüyorsun?" dedi. Ebu Cehil "Ne duydum ki?" Biz ve Abdulmenafoğulları şeref konusunda çekişiyorduk. Onlar yemek yedirdiler biz de yedirdik. Onlar bir sorumluluk aldılar biz de aldık. Onlar yoksullara birşeyler verdiler, biz de verdik. Bu durum diz dize oturup eşit düzeye gelene kadar sürdü. Bizle onlar iki yarış atı gibi çekişiyorduk. Sonra kalkıp `Bizim bir peygamberimiz var, ona gökten vahiy geliyor' dediler. Peki biz ne zaman böyle bir imkan elde edeceğiz? Allah'a andolsun ki, hiçbir zaman ona inanmayacağız, onu doğrulamayacağız" dedi.

`Bunun üzerine Ahnes yanından kalkıp gitti.'

İşte böyle, ruhları Kur'ana doğru kayıp ona yenik düşmesin diye, içlerinden gelen derin isteği bastırmaya çalışıyorlardı. İnsanlar onları büyülenmiş gibi görecek olurlarsa liderlik fonksiyonları sarsılacaktı. Bu endişe sebebiyle bir daha Kur'anı dinlememek üzere sözleşmemiş olsalardı, hergün gelip bu Kur'anı dinlemekten kendilerini alamazlardı.

Hiç şüphesiz Kur'an-ı Kerim yalın ve fıtri gerçeği içermektedir. Bu da insan kalbini doğrudan asıl kaynağa bağlar. Çünkü insan kalbinin bu coşkun kaynağa karşı dùrması, tazyikli akıntısına engel olması çok zordur. Öte yandan Kur'an-ı Kerim bazı kıyamet sahnelerini, geçmiş milletlere ilişkin kimi hikayeleri, somut gerçekleri ifade eden evrensel sahneleri, geçmiş milletlerin harap olmuş yurtlarında bazı manzaraları, son derece güçlü ve etkili teşhis ve temsil örneklerini içermektedir. Bütün bunlar kalpleri derinden sarsıyorlar. Bir kalbin bunlara karşı duyarsız kalması imkansızdır. Bazan Kur'anın bir tek suresi bile insanın ruhsal ve bedensel yapısını derinden sarsar. İnsan ruhunu tam teçhizatlı bir ordunun bile başaramayacağı şekilde her yönüyle kontrolüne alır.

Şu halde yüce Allah'ın peygamberine -salat ve selam üzerine olsun- kafirlerin isteklerine uymamasını, onların uzlaşma önerilerini kabul etmemesini, davetini gevşetmemesini, bu Kur'ana dayanarak mücadeleye girişmesini emretmesinde şaşılacak birşey yok. Çünkü Hz. peygamber -salat ve selam üzerine olsun- kafirlerle mücadele ederken insan bünyesinin karşı koyamadığı, karşısında hiçbir tartışma ve mantık oyunlarının tutunamadığı bir güce dayanmaktadır.

AKILLARI DURDURAN BİR OLAY

Bir gerçeğe dikkat çekme amaçlı bu kısa ayrılıktan sonra ayetlerin akışı evrensel sahnelere dönüyor; rahmetin müjdecisi rüzgarların ve arı suyun yer aldığı sahne ile suyu tatlı ve acı olan denizlerin ve bunlar arasındaki aşılmaz engellerin yer aldığı sahne sonunda değerlendirme yapılıyor:


Kuran-i Kerim Tefsiri

O

Furkan

O

53- O, birinin suyu tatlı ve içmeye elverişli ve öbürününki acı ve tuzlu olan iki denizi birbirine saldı, fakat bu iki tür suyun birbirine karışmasın önleyen bir engel, aşılmaz bir set koydu.

Yüce Allah birinin suyu tatlı ve içmeye elverişli, öbürünün suyu acı ve tuzlu iki denizi birbirine saldı. Bunlar akıyor ve birbirleriyle karşılaşıyorlar. Ama birbirlerine karışıp yok olmuyorlar. Çünkü yüce Allah'ın yarattığı şekliyle herbirisinin özlerinden kaynaklanan bir engel, aşılmaz bir duvar vardır aralarında. Bilindiği gibi nehir yatakları genellikle deniz yüzeyinden yüksekte olur. Bu yüzden tatlı su ırmakları suyu tuzlu olan denizlere dökülür. Bazı istisnalar dışında bunun tersi görülmemiştir. Bu ince planlama sayesinde daha büyük ve daha geniş olan denizler, insan, hayvan ve bitkilerin hayat kaynağı olan nehirlere taşmazlar. Böylesine düzenli ve sürekli işleyen bu planlama kendiliğinden ortaya çıkmış bir tesadüf olamaz. Bütün bunlar evreni bir amaç için yaratan ve evrene hükmeden ince ve sağlam yasaları, bu amacı gerçekleştirecek özelliklere sahip kılan yüce yaratıcının iradesi ile meydana gelmektedir.

Evrene hükmeden yasalarda okyanusların tuzlu sularının nehirlere ve karaya taşmaması gözönünde bulundurulmuştur. Bu husus, yeryüzündeki suları etkileyen ve büyük ölçüde kabarmalarını sağlayan ayın çekim gücünün neden olduğu (med-cezir) gel git olayı için de geçerlidir.

"İnsan yalnız değildir" (İlim iman etmeye çağırıyor) kitabının yazarı şöyle der: "Ay bize 240.000 mil uzaklıktadır. Günde iki kere gerçekleşen med olayı bize ayın varlığını gayet latif bir şekilde hatırlatır. Ayın çekim gücü sonucu okyanuslarda meydana gelen kabarma bazı yerlerde yaklaşık olarak 18 m'ye kadar çıkar. Hatta ay çekimi sonucu .yer kabuğu bile günde iki kere dışa doğru birkaç santim kayar. Bütün bunlar bir dereceye kadar bize düzenli görülür. Ve biz, bütün okyanusun düzeyini birkaç metre kabartan ve son derece sert görünen yer kabuğunu birkaç santim dışa doğru kaydıran korkunç gücü kavrayamayız.

"Merih gezegeninin de bir ayı vardır. Küçük bir ay. Bu ay sadece gezegene 6000 mil uzaklıktadır. Bunun gibi dünyamızın uydusu olan ay da şu andaki uzaklığı yerine söz gelimi 50.000 mil uzaklıkta olsaydı, ay çekimi sonucu sularda meydana gelen kabarma o kadar güçlü olurdu ki, deniz yüzeyinin altında bulunan bölgeler günde iki defa, dağları aşındıracak güçte tazyikli bir suyun altında kalacaktı. Bu durumda belki de gerekli çabuklukta derinliklerden yükselen dağlar olmayacaktı. Bu basınç sonucu yer kabuğu çatlayacak, havadaki kabarma hergün kasırgaların kopmasına neden olacaktı.

"Dağların tamamen silindiğini varsayarsak, o zaman bütün yerküresinin üstündeki suyun derinliği bir buçuk mil dolaylarında olacaktır. O zaman da hayat, muhtemelen uçsuz bucaksız bir okyanusun derinliklerinde bulunacaktı.

Ne var ki, bu evreni yönlendiren el, iki denizi salıvermiş, ama bu iki denizin arasına hem onların hem de evrenin yapısından kaynaklanan aşılmaz bir engel koymuştur. Her yönüyle uyum içinde hareket eden evrenin planları, her işini yerinde ve bir hikmete göre yapan, herşeyi hikmetle yönlendiren yüce yaratıcının eliyle önceden belirlenmiş, özenle düzenlenmiş olarak uygulanmaktadır.

Gökten yağan suyun, deniz ve nehir sularının yer aldığı sahneden insan hayatının kaynağı olan meni (nufte) suyunun sunulduğu sahneye geçiliyor.


Kuran-i Kerim Tefsiri

O

Furkan

O

54- O sudan insanı yarattı ve bu insandan suyun taşıyıcısı erkek ile akrabalığın sürdürücüsü olan dişiyi meydana çıkardı. Rabbinin gücü herşeye yeter.

İşte bu sudan yaratılır cenin. Erkeği soyun taşıyıcısı, dişisi de akrabalığın sürdürücüsüdür. Çünkü dişilik insanlar arasında akrabalığın kurulmasını sağlayan bir unsurdur.

Bu sudan meydana gelen insan hayatı, gökten inen sudan meydana gelen hayattan daha büyük ve daha ilginçtir. Çünkü erkeğin menisinin bir damlasında yeralan onbinlerce sperma hücresinden bir tanesinin ana rahminde kadının yumurtacığı ile birleşmesi, bu komple ve birleşik bir yapıya sahip yaratığın, yani insanı, yani tartışmasız tüm canlı varlıkların en mükemmel olanını meydana getiriyor.

Birbirine benzeyen sperma hücrelerinden ve yumurtacıklardan son derece şaşırtıcı bir yöntemle erkek ve dişiler meydana gelir. İnsanoğlu bunun sırrını kavramış değildir. İnsanoğlunun sahip olduğu bilgi bu olayı kontrol edebilme, nedenlerini bulup çıkarma gücünden yoksundur. Binlerce sperma hücresi arasında herhangi bir hücrede erkek ve dişi olmasını sağlayan belirgin özellikleri önceden belirlemek mümkün değildir. Buna rağmen belirlenen sürecin sonunda şu erkek oluyor, şu da kadın oluyor:

"Rabb'inin gücü herşeye yeter".

İşte onun sonsuz gücünün bir yönü bu olağanüstü, bu hayret verici olayda kendini gösteriyor.

Şayet insanoğlu kendisinin yaratıldığı bu suyu inceleyecek olursa şaşkınlıktan başı dönecektir. Bütün cinslerin kalıtımsal özelliklerini, anne-babanın ve onların ailelerinin özelliklerini taşıyan son derece ince, planlı ve ilginç bir damlacıkta olgun insanın tüm özelliklerinin gizli olduğunu görünce dehşete kapılacaktır. Bu hücreler taşıdıkları bu özellikleri erkek ve cenine taşırlar. Bunların herbiri de kudret elinin kendisi için öngördüğü karakter ve hedef doğrultusunda hayat yolculuğuna devam eder.

İşte bu küçük hücrelerde gizli bulunan kalıtımsal özelliklere ilişkin olarak "İnsan Yalnız Değildir" kitabında yer alan bazı açıklamalar:

"Erkek ya da dişi bütün hücreler kromozomlar ve genler. (kalıtım taşıyıcıları) içerir. Koromozom geni içeren küçük ve sönük bir çekirdektir. Genler kesin olarak herhangi bir canlının ya da insanın temel özelliklerini belirleyen başlıca etkenlerdir. Stoplazma ise, kromozom ve genleri kapsayan hayret verici kimyasal birleşimlerdir. Kahtım taşıyıcıları olan genler, yeryüzünde yaşayan bütün insànların kişisel özelliklerinden, ruhsal durumlarından, renklerinden ve cinslerinden sorumlu olmalarına rağmen son derece ufaktırlar. Şayet hepsi bir araya getirilirse, bir yere konulsa hacmi bir yüzük taşının hacminden daha az olur.

"Bu son derece küçük ve ancak mikroskopla görülebilen genler, bütün insanların, hayvanların ve bitkilerin karakterlerinin, özelliklerinin mutlak anahtarlarıdır. İki milyar insanın kişisel özelliklerini kapsayan bir yüzük kaşı hiç kuşkusuz küçük hacimli bir yerdir. Bununla beraber bu saydıklarımız tartışma götürmez gerçeklerdir.

"Cenin nütfeden (protoplazmadan) cinsiyetinin ortaya çıkmasına doğru bir düzen içinde aşamalı olarak gelişimini tamamlarken tescil edilmiş bir tarihi anlatır. Bu tarih genlerdeki ve stoplazmadaki atomların diziliş şekli ile korunur ve dile getirilir.

"Genlerin bütün canlıların yapısında yeralan soya çekim hücrelerindeki atomların en küçük mikroskobik dizilişinden ibaret olduklarını görmüştük. Bu şekliyle genler, yaratılış projesinin, geride kalanların ve bütün canlı varlıkların özelliklerinin korunduğu bir arşiv niteliğindedir. Genler en ince ayrıntısına kadar bütün bitkilerin köklerine, gövdelerine, yapraklarına, çiçeklerine ve meyvelerine egemendir. Başta insan olmak üzere bütün hayvanların şeklini, kabuklarını kıllarını ve kanatlarını belirler."

Yaratıcı ve planlayıcı ilahi gücün hayata bahşettiği akıl almaz olağanüstülüklerden bu kadarını sunmakla yetiniyoruz. "Rabb'inin gücü herşeye yeter."

KAFİRLERİN TUHAF TUTUMLARI

Böyle bir ortamda. Yaratma ve en ince ayrıntısına kadar planlamanın egemen olduğu böyle bir havada. Gökten inen sudan ve meni suyundan meydana çıkarılan, bir hücreden bütün ayırıcı özellikleri ve soya çekim unsurları ile bir erkek, bir diğer hücreden de ayırıcı özellikleri ve soya çekim unsurları ile bir dişi meydana getirecek özelliklerle donatılan böyle bir hayat karşısında. Evet böyle bir atmosferde Allah'tan başkasına yönelik ibadet tuhaf, çirkin ve insan fıtratının tiksindiği bir davranış olarak beliriyor. İşte bu yüzden burada müşriklerin Allah'tan başkasına yönelik ibadetleri sunuluyor:


Kuran-i Kerim Tefsiri

O

Furkan

O

55- Onlar, Allah'ı bir yana bırakarak kendilerine ne fayda ve ne de zarar vermeye güçleri yetméyen sözde ilahlara taparlar. Her kafir Rabb'inin düşmanlarının destekçisidir.

"Her kafir Rabb'inin düşmanlarının destekçisidir.

Mekke müşrikleri dahil her kafir, kendisini yaratan, şekil veren. Rabbi'ne savaş açmaktadır. Allah'la savaşamayacak, ona karşı duramayacak kadar küçük ve önemsiz olmasına rağmen bu nasıl olu`r? Allah'ın dinine karşı bir sava tır bu. Allah'ın insan hayatı için belirlediği sistemin aleyhine savaş açmaktır. Buradaki ayet, kafirin suçunun iğrençliğini ve ürkütücülüğünü ön plana çıkarmak için onun davranışını, Rabb'ine ve efendisine karşı bir savaş olarak tasvir ediyor.

Kafir, Allah'ın peygamberine -salat ve selam üzerine olsun- ve onun risaletine karşı savaşırken aslında Rabb'ine karşı savaşmaktadır. Şu halde peygamberin onunla bir alıp veremeyeceği yoktur. Çünkü bu savaş Allah'a karşı başlatılan bir savaştır. Bu savaşta yüce Allah peygamberini korumayı, onu zafere götürmeyi garantilemektedir. Ardından yüce Allah kulunu rahatlatıyor, ona moral veriyor; omuzlarına binmiş yükü hafifletiyor; mü'minleri müjdelemeye kafirleri uyarmaya ve kendisine verilen Kur'ana dayanarak kafirlerle. mücadele etmeye ilişkin görevini yerine getirdiği zaman mücrimlerin düşmanlığının, kafirlerin inatçılığının kendisine bir zarar vermeyeceğini bildiriyor. Çünkü, aslında Allah a düşmanlık yapan kendi karşıtlarıyla giriştiği savaşı, onun adına yüce Allah yürütüyor. Şu halde Rabb'ine Hz. peygamber -salat ve selam üzerine olsun- güvenip dayanmalıdır. Hiç şüphesiz kulların günahlarını en iyi yüce Allah bilir!


Kuran-i Kerim Tefsiri

O

Furkan

O

56- Ey Muhammed, biz seni sırf müjdeleyici ve uyarıcı olarak gönderdik.

57- Bu duyurma görevim karşılığında sizden herhangi bir ücret istemiyorum. Tek isteğim, dileyenlerinizi Rabb'lerine götüren yola girmeleridir.

58- Sen ölümsüz, diri olan Rabb'ine güven; onu överek her türlü noksanlıktan tenzih et. Kullarının günahlarından O'nun haberdar olması yeterlidir.

Bununla peygamberimizin görevi, müjdeleme ve uyarma olarak belirleniyor. Daha sonraları Medine'de olduğu gibi, Mekke'deyken müjdeleme ve uyarmà özgürlüğünü garanti altına almak için müşriklere savaş açmakla henüz emrolunmamıştı. Hiç kuşkusuz bu da, yüce Allah'ın bildiği bir hikmete dayanıyordu. Ancak tahminimize göre; bu yeni inanç sisteminin hedef aldığı, üzerinde yoğunlaştığı kişiler bu dönemde eğitiliyorlardı, hazırlanıyorlardı. Bu inancın ruhlarında yaşaması, hayatları bu inancın temsil etmeleri isteniyordu. Böylece islamın hükmettiği, yer yönüyle egemén müslüman toplumun çekirdeği olmaları, Kureyş'in islama girmesini önleyecek, kalplerini ona kilitli tutmalarına neden olacak şekilde aralarında husumetlerin, kan davalarına girmemesi isteniyordu. Çünkü yüce Allah, onların bir bölümünün hicretten önce, bir bölümünün de Mekke fethinden sonra islama girmelerini takdir etmişti. Bunlar da Allah'ın izni ile bu kalıcı inanç sisteminin güçlü çekirdek kadrosunu oluşturmuşlardı.

Bununla beraber, Mekke'de olduğu gibi peygamberliğin özü; Medine'de de müjdeleme ve uyarı olarak kaldı. Savaş, davetin özgürce yürütülmesini önleyen maddi engellerin kaldırılması, mü'minlerin inançlarından dolayı baskı altında tutulmalarına engel olunması için bir araç olarak öngörülüyordu. Dolayisiyle bu hüküm hem Mekke'de, hem de Medine'de geçerliliğini korumuştur.

"Ey Muhammed, biz seni sırf müjdeleyici ve uyarıcı olarak gönderdik."

"De ki; Bu duyurma görevim karşılığında sizden herhangi bir ücret istemiyorum. Tek isteğim, dileyenlerinizin Rabb'lerine götüren yola girmeleridir."

Hz. Peygamberin -salat ve selam üzerine olsun- islama girenlerden almak istediği bir ücret, elde etmek istediği herhangi bir çıkar söz konusu değildir. Müslümanların ona verdikleri bir haraç, ona sundukları bir adak, ya da kurban yoktur. Bir insan diliyle söylediği, kalbiyle inandığı birkaç kelimeyle müslüman topluma katılır. İşte islamın ayırıcı özelliği, islamın yegane özelliği, kehanetinin ücretini alan bir kahinin yaptığı aracılığın karşılığını alan bir aracının olmayışıdır. İslamda "Giriş vergisi" yoktur. Dinin sınırlarını öğrenmek, kutsanmak ya da dine kabul edilmek için bir bedel ödemek söz konusu değildir. İşte bu dinin sadeliği ve iman ile kalbi birbirinden ayıran her türlü engelden, kul ile Rabbi arasına giren aracılardan ve kahinlerden uzaklığı. Hz. peygamberin bu müjdeleme ve uyarının karşılığında almak istediği tek ücret vardır. O da doğru yola giren kişinin Allah'ı bulması ve gösterdiği gerçekler sayesinde Rabb'ine yaklaşmasıdır. "Tek istediğim, dileyenlerinizin Rabb`lerine götüren yola girmeleridir." Onun istediği tek ücret budur. Allah'ın kullarından birinin Rabb'ine giden yolu bulması, O'nun hoşnutluğunu istemesi, O'nun yolunu araştırması, gerçek efendisine, dostuna yönelmesi Hz. peygamberin tertemiz kalbini memnun eder, onun seçkin vicdanını rahatlatır.

"Sen ölümsüz diri olan Rabb'ine güven, O'nu överek her türlü noksanlıktan tenzih et."

Allah'ın dışındaki herşey ölüdür. Çünkü onun dışındaki herşey günden güne ölüme yaklaşmaktadır. Sonunda ölümsüz olan Allah'tan başka hiç birşey kalmaz. Eninde sonunda hayattan ayrılacak olan bir ölümlüye dayanıp güvenmek, yıkılmaya yüz tutmuş bir duvara dayanmak, az sonra kaybolacak bir gölgeye sığınmak gibidir. Bu yüzden sadece her zaman diri olan ve kesinlikle yok olmayan Allah`a güvenilir O'na dayanılır: "O'nu överek her türlü noksanlıktan tenzih et." Ancak kullarına sayısız nimetler' veren, onlara bol bağışta bulunan yüce Allah'a hamdedilir. Şu halde ne müjdelemenin ne de uyarmanın bir yarar sağlamadığı kafirlerin durumunu ölümsüz, diri olan Allah'a bırak çünkü O, onların günahlarını bilir ve hiçbir şey ona saklı kalamaz: "Kullarının günahlarından O'nun haberdar olması yeterlidir."

Yüce Allah'ın herşeyden eksiksiz olarak haberdar oluşu ve her şeye tam karşılığını verme gücüne sahip olduğu dikkatlere sunulduğu sırada yüce Allah'ın gökleri ve yeri yaratmasından, arşa egemen oluşundan söz ediliyor.


Kuran-i Kerim Tefsiri

O

Furkan

O

59- O gökleri, yeryüzünü ve ikisi arasındaki tüm varlıkları altı günde yarattı, sonra Arşa kuruldu. O'nun rahmeti boldur. Onu bir bilene sor.

Yüce Allah'ın gökleri ve yeri yarattığı günler kesinlikle bizim dünyamızın günlerinden farklıdır. Çünkü bizim günlerimiz güneş sisteminin bir yansımasıdır, göklerin ve yerin yaratılışından sonra meydana gelmiş uzaydaki dolaşımın ölçüleridir. ölçüleridir. Bu günler, dünyanın güneş karşısında kendi etrafında dönüşünün süresine ayarlıdırlar. Yaratılış "ol" kelimesinde sembolleşen ilahi iradenin yönelişinden başka birşey gerektirmez. Bu irade gerçekleşir gerçekleşmez, varoluş tamamlanır "Hemen oluverir" Belki de, sözü edilen altı gün, süresini Allah'tan başka kimsenin bilmediği onun günleridir. Bu sure içinde bugünkü şeklini alana kadar göklerde ve yerde ardarda çeşitli evreler gerçekleşmiştir. Arşa kurulma ise, üstünlük ve egemenlik anlamındadır. "Sonra" sözcüğü zamana ilişkin bir sıralama ifade etmez. Bu sadece dereceye, üstünlük ve egemenlik derecesine işaret etmektedir.

Üstünlük ve egemenlikle beraber büyük ve sonsuz bir rahmet vardır: "O'nun rahmeti boldur" Rahmetin yanında da herşeyden haberdar olma yeralır. "O'nù bir bilene sor" Bu, hiçbir şeyin saklı kalmadığı mutlak haberdarlıktır. Allah'tan sorduğun zaman, bilen birine sormuş olursun. Çünkü yerde ve gökte hiçbir şey O'ndan gizlenemez.

Buna rağmen şu küstahlar, peygambere dil uzatan şu suçlular, Rahmana kul

60- Onlara "Rahman'a secde edin" denildiğinde "Rahman da ne oluyor?" senin secde etmemizi' emrettiğin ilah'a secde eder miyiz hiç? derler. Bu çağrın nefretlerini daha da arttırır.

Bu ukalalığın, küstahlığın iğrenç bir tablosudur. Bu tablo, burada peygamber efendimize -salat ve selam üzerine olsun- yönelik küstahlıklarına, dil uzatmalarına bayalığını vurgulamak için gözler önüne seriliyor. Bir kere onlar Rabb'lerine karşı gereken saygıyı göstermiyorlar, O'nun yüce zatı hakkında böylesine yakışıksız sözler sarf edebiliyorlar. Şu halde bu insanların peygamber hakkında yakışıksız sözler sarfetmeleri mi tuhaftır? Onlar yüce Allah'ın adından nefret ediyorlar ve "Rahman" ismini bilmediklerini iddia ediyorlar. Küstahlıkta, edepsizlikte bir adım daha atarak "Rahman da ne oluyor?" diye soruyorlar. Allah'a dil uzatmayı, onun adını küçümsemeyi, yalancı müseyleme'yi (müseylemetu'l kezzab'l) kastederek Yemame'dekinden başka Rahman tanımıyoruz diyecek kadar ileri götürüyorlar.

Bu küstahlıklarına, ukalalıklarına yüce Allah'ın ululuğunun, büyüklüğünün vurgulanması ile karşılık veriliyor. Bu iddiaları ve edepsizlikleri Allah'ın noksan sıfatlardan uzak oluşundan, yüceliğinden, yarattığı evrenin görkeminden ve bu görkemli evrende O'nu hatırlatan olağanüstü ayetlerinden söz edilerek cevaplandırılıyor.


Kuran-i Kerim Tefsiri

O

Furkan

O

61- Gökteki gezegenlere yörüngeler belirleyen, orada ışık kaynağı olan güneşi ve aydınlık saçan ayı yaratan Allah'ın şanı yücedir.

62- O, düşünmek ya da şükretmek isteyenler için gece ile gündüzü birbirine ardışık yapmıştır.

Ayetin orjinalinde geçen "Burçlar" genel kanıya göre yıldız ve gezegenlerin uğrak noktaları, onların ürperti veren yörüngeleridir. Bu yörüngelerin görkemi düşünce planında müşriklerin "Rahman da ne oluyor?" sözlerindeki küçümsemeye karşılık olarak yer alıyor. İşte bu yörüngeler hem duygu açısından hem de realitede onun büyük, ürperti verici ve görkemli yaratıklarının bir parçasıdır. Bu yörüngelerde dolaşan güneş, ışık kaynağı olarak adlandırılmaktadır. Çünkü güneş, hem dünyamıza hem de başka gezegenlere ışık saçar. Bu yörüngelerde bir de yol gösterici latif bir aydınlık saçan Ay yeralmaktadır.

Bunun yanısıra gece, gündüz ve bunların birbirine ardışık olmalarının sahnesi sunuluyor. Gece ve gündüz sürekli yenilenen, ama insanların farkında olmadıkları, unuttukları olağanüstü mucizelerdir. "Düşünmek ya da şükretmek isteyenler" için bu mucizeler de yeterlidirler. Şayet insanlar gece ve gündüzü dönüşümlü olarak yaşamasalardı, gece ve gündüz birbirine ardışık olarak gerçekleşmeselerdi, yeryüzünde hayat ne insanlar, ne hayvanlar ne de bitkiler için mümkün olmazdı. Hatta gece ve gündüzün süreleri bile değişik olsaydı yine de yaşamak zorlaşırdır.

"İnsan yalnız değildir" (İlim iman etmeye çağırıyor) kitabında şu açıklamalar yer alıyor:

"Dünya, kendi ekseni etrafında yirmidört saatte bir kere döner. Bu yaklaşık olarak saatte bin mil hıza eşittir. Şimdi dünyanın saatte sadece yüz mil yaptığını varsayalım. Neden olmasın? Bu taktirde gecemiz ve gündüzümüz ,şimdikinden on kat daha uzun sürecektir. Bu durumda kızgın yaz güneşi hergün bitkilerimizi yakacaktır. Geceleri de yeryüzündeki tüm bitkiler donacaktı."

Gökleri ve yeri yaratan, herşeyi yaratıp hareketlerini bir ölçüye göre planlayan Allah herşeyden yücedir. Gökte yörüngeler vareden, bu yörüngelere ışık kaynağı güneşi ve aydınlık saçan Ayı yerleştiren Allah, onların yakıştırmalarından uzaktır, yücedir.

"O düşünmek ya da şükretmek isteyenler için gece ile gündüzü birbirine ardışık yapmıştır."

Furkan Suresinin bu son bölümünde "Rahman'ın Kulları" belirgin nitelikleriyle, kendilerine özgü tavırlar ile ön plana çıkıyorlar. Hidayetle sapıklık, inatçı ve bedbaht insanlıkta bu insanlığa hidayet mesajını taşıyan peygamberler arasındaki uzun savaşın sonunda insanlığın özetiymiş, bu uzun ve yorucu cihadın taze meyvesiymiş, bunca inkarcılıkla, bunca katılıkla ve yüz çevirmelerle karşılaşmalarına rağmen hidayet mesajını taşıyan dava erlerine yönelik güven verici bir teselliymiş gibi beliriyorlar.

Geçen derste müşriklerin "Rahman" ismini bilmezlikten gelmelerine; onu inkar etmelerine değinilmişti. Buna karşılık Rahman'ın has kulları onu biliyorlar, tanıyorlar. Ona bağlanmayı, O'na kul olmayı hakkediyorlar. İşte onlar, ayırıcı nitelikleri ile, ruhları, davranışları ve hayat biçimleri ile yüce Allah'ın yeryüzünde kendilerine değer vermesini, kendilerini gözetip korumasını hakkediyorlar. Çünkü eğer aralarında Rahman'ın bu has kulları olmasa ve eğer bu kullar yakararak, dua ederek ona yönelmezlerse bütün insanlar, Allah katında bir değer ifade etmeyecek kadar önemsizleşirler..


Kuran-i Kerim Tefsiri

O

Furkan

O

63- Rahman'ın hâs kulları o kimselerdir ki, onlar yeryüzünde yumuşak adımlar atarak yürürler. Kendini bilmezler onlara sataştıklarında yumuşak sözlerle karşılık verirler.

İşte Rahman'ın has kullarının başta gelen özellikleri; onlar yeryüzünde rahat ve yumuşak adımlar atarak yürürler. Yürürken kendilerini zorlamazlar, yapmacık hareketlerde bulunmazlar. Ne kibirlenirler ne de böbürlenirler. Ne burunları havada yürürler ne de kabararak veya şişerek yürürler. Çünkü insanın sergilediği tüm davranışları gibi yürüyüşü de onun kişiliğinin ve içindeki duygularının göstergesidir. Normal, kendine güvenen, kararlı ve ciddi bir ruh, bu özelliklerini sahibinin yürüyüşüne de yansıtır. Böylece normal, kendinden emin, ciddi ve kararlı yürür. Bu yürüyüşte saygınlık, rahatlık, ciddiyet ve güçlülük göze çarpar. Yoksa "yeryüzünde yumuşak adımlar atarak yürürler" Onların ölü gibi, boynu bükük, omuzları sarkık, sallanarak yürüdükleri anlamına gelmez. Nitekim takva sahibi ve salih bir kişi olduğunu göstermek isteyen bazı insanlar bu tarz bir yürüyüşü seçerler. Oysa peygamber efendimiz -salat ve selam üzerine olsun- yürüdüğü zaman canlı ve dik yürürdü. İnsanlar içinde en hızlı yürüyeni, en güzel ve en rahat yürüyeniydi. Ebu Hureyre şöyle der: Peygamber efendimizden -salat ve selam üzerine olsun- daha güzel birini görmedim. Sanki yüzünde güneş parlıyordu. Ondan daha hızlı yürüyeni de görmedim. Yürürken önünde yer bükülür gibiydi. Biz onunla yürürken çok zorlanırdık ama o, hiç aldırmazdı." Ali b. Ebu Talip -Allah ondan razı olsun- şöyle der: Resulullah yürürken yukarıdan iniyormuş gibi yürürdü. Bir keresinde de şöyle demişti: Yokuş yukarı çıkarken bile başaşağı iniyormuş gibi yürürdü. Bu ise, kararlı, gayretli ve cesur insanların yürüyüşüdür.

Rahman'ın bu has kulları ciddilikleri, vakurlukları, kararlılıkları ve içlerindeki büyük ideallerle uğraşıyor olmaları nedeniyle ahmakların ahmaklıkları ile, kendini bilmezlerin beyinsizlikleri ile ilgilenmezler. Akıllarım, vakitlerini ve emeklerini beyinsizlerle, ahmaklarla tartışmakla, onlarla kavga etmekle, dolaşmakla uğraştırmazlar, boşuna harcamazlar. Aptallarla beraber olmaktan, gereksiz davranışlarda bulunmaktan uzak dururlar: "Kendini bilmezler onlara sataştıklarında yumuşak sözlerle karşılık verirler",Güçsüz olduklarından değil elbette, tenezzül etmemekten, çaresizlikten değil üstünlük duygusundan dolayı yumuşak davranırlar. Boş şeylerden, aptalca işlerden daha önemli, daha onurlu ve daha üstün değerlerle ilgilenen:onurlu bir insanın vaktini ve emeğini uygun olmayan bir işte harcamasını istemedikleri için yumuşak sözlerle karşılık verirler.

Bu Rahman'ın has kullarının gündüz insanlarla beraber oldukları zamanki durumları geceleri ise, takva, Allah'ın gözetimini ve ululuğunu düşünme, onun azabından korkma duyguları ile geçirirler:


Kuran-i Kerim Tefsiri

O

Furkan

O

64- Onlar geceleri Rabblerine secde ederler ve onun huzurunda ayakta dikilirler.

65- Onlar derler ki; Ey Rabbimiz, cehennem azabını bizden uzak tut, çünkü cehennemin azabı sürekli bir afettir.

66- Orası ne fena bir konut ve ne fena bir barınaktır.

Buradaki ifade tarzı, gecenin bir bölümünde insanlar uykudayken Rahman'ın kullarının hareketlerini tasvir amacı ile namazdan secde ve kıyam (ayakta dikilme) hareketlerini ön plana çıkârıyor. Bu insanlar Rabblerine secde ederek, O'nun huzurunda ayakta dikilerek geceliyorlar. Sadece Rabblerine yöneliyor, yalnız O'nun için kıyamda duruyorlar. Sırf O'na secde ediyorlar. Bu insanlar, tatlı ve rahat uykudan daha yararlı, daha dinlendirici bir şeyle uğraşıyorlar, Rabb'lerine yönelmekle, ruhlarını ve organlarını O'na bağlamakla uğraşıyorlar. İnsanlar uykudayken onlar rabblerinin huzurunda ayakta dikiliyorlar, secde ediyorlar. İnsanlar yere çakılıp kalırken onlar ulu ve kerem sahibi Rahman'ın arşını görüyorlar.

Onlar Rabb'lerinin huzurunda ayakta dikilirken, secdeye varırken, Rahman'ın arşını görürken kalpleri takva ile, cehennem azabı korkusu ile dolar ve şöyle derler: "Ey Rabbimiz, cehennem azabını bizden uzak tut, çünkü cehennemin azabı sürekli bir afettir. Orası ne fena bir konut ve ne fena bir barınaktır." Onlar cehennemi görmemişler ama cehennemin varlığına inanırlar. Kur'an-ı Kerimde anlatıldığı ve Hz. peygamberin tasvir ettiği şekliyle cehennemi kafalarında canlandırırlar. İşte bu samimi korku köklü imanın ve içten gelen doğrulamanın meyvesidir.

Onlar cehennem azabını kendilerinden uzak tutsun diye ürpererek yakararak Rabb'lerine yönelirler. Geceler boyunca Rabb'lerine secde etmelerine, onun huzurunda dikilmelerine güvenmezler. Kalpleri Allah korkusu ile dolduğu için amellerini ve ibadetlerini az görürler. Bunları ateşten kurtulmanın garantisi, güvencesi olarak görmezler. Yüce Allah'ın lütfu, hoşgörüsü, bağışlaması ve merhameti yetişip cehennem azabını uzaklaştırmasa hiçbir şekilde kurtulamayacaklarını bilirler.

Ayetin ifade biçimi öyle bir hava estiriyor ki, sanki cehennem herkesin önüne serilmiş, tüm insanlığın yolunu kesmiş, ağzını açmış, herkesi yutacak gibi. Kollarını uzatmış; uzak-yakın herkesi yakalayacak gibi geceleri Rabb'lerine secde eden, O'nun huzurunda ayakta dikilen Rahman'ın has kulları da korkuyorlar, ürperiyorlar, bu azabı kendilerinden uzak tutması bu azapla karşılaşmaktan, bu azaba uğramaktan kurtarması için Rabb'lerine yalvarıyorlar.

Onlar korkudan ve dehşetten Rabb'lerine yalvarırlarken ağızlarından dökülen kelimeler de titriyor: "Çünkü cehennemin azabı sürekli bir felakettir." Yani kalıcı bir azaptır, değişmez sahibinden ayrılmaz ve azalmaz. İşte bu azabı korkunç kılan, dehşet verici ve iğrenç kılan da bu özelliğidir: "Orası ne fena bir konut ve ne fena bir barınaktır:" İnsanın mesken edinip oturduğu cehennemden bir yer var mıdır? Ve acaba ateşte durulur mu? Gece-gündüz ateş içinde kıvranırken barınmak mümkün mü?


Kuran-i Kerim Tefsiri

O

Furkan

O

MÜ'MİNLERİN YAŞAM KURALLARI

Rahman'ın bu kulları, günlük hayatlarında kararlı, dengeli ve ölçülü davranışa örnek oluştururlar:

67- Onlar harcamalarında ne savurganca ve ne de eli-sıkıca davranmayarak bu iki karşıt kutup arasında ölçülü bir tutum benimserler.

Bu, islamın fert ve toplumların hayatında gerçekleştirmek istediği eğitim ve yaşamada gözönünde bulundurduğu özelliğidir. İslam bütün binasını denge ve ölçü esaslarına dayandırır.

Müslüman -İslamın sınırlı ferdi mülkiyeti tanımış olmasına rağmen- kapitalist toplumda .ve her' alanda ilahi şeriatı hayatına egemen kılmayan diğer toplumlarda olduğu gibi kendi malını dilediği gibi harcama özgürlüğüne sahip değildir. Müslüman savurganlıkla eli sıkılık arasında bir orta yol benimsemekle yükümlüdür. Savurganlık kişiyi, toplumu ve malı bozar. Eli sıkılık ise hem sahibinin hem de çevresindeki toplumun bu maldan yararlanmasına engel olur, malı hapseder. Çünkü mal toplumsal hizmetler için kullanılması géreken toplumsal bir araçtır. Gerek savurganlık gerekse eli sıkılık hem toplumsal ortamda hem de ekonomik alanda büyük sarsıntılara, karışıklıklara neden olurlar. Malı hapsetmek krizlere yol açar, sınırsız ve hesapsız şekilde serbest bırakmak da öyle. Bunun yanında kalpler ve ahlak da bozulur.

İslam hayatın bu yönünü düzenlerken önce ferdin ruhsal durumundan işe başlıyor. Bu yüzden dengeli ve ölçülü davranmayı imanın bir özelliği olarak vurguluyor:

"Bu iki karşıt kutup arasında ölçülü bir tutum benimserler."

Rahman'ın has kullarının bundan sonraki özellikleri, Allah'a ortak koşmamaları, adam öldürmekten ve zina etmekten kaçınmalarıdır. Acıklı azabı gerektiren bu tür kötülüklerden, büyük günahlardan uzak durmalarıdır:


Kuran-i Kerim Tefsiri

O

Furkan

O

68- Onlar Allah'ın yanısıra başka bir ilaha yalvarmazlar. Allah'ın yasakladığı cana, sebepsiz yere kıymazlar ve zina etmezler. Bu suçları işleyenler cezalarını görürler.

69- Kıyamet günü azapları kat kat olur ve horlanmış olarak ebediyyen bu azabın pençesinde kalırlar.

70- Yalnız tevbe edip iyi ameller işleyenler hariç. Allah, böylelerinin kötülüklerini iyiliklere çevirir. Allah affedicidir ve merhametlidir.

71- Kim tevbe eder de arkasından iyi amel işlerse o kimse kararlı bir pişmanlıkla Allah'a yönelmiş olur.

Allah'ın bir ve ortaksız olduğunu kabul etmek islam inanç sisteminin temelini oluşturur; bu ilke açık, doğru ve sade bir inanç ile hayat için uygun olan bir düzene dayanaklık oluşturması mümkün olmayan kapalı, karışık ve girift bir inanç arasındaki yolların ayrılış noktasıdır.

Haksız yere cana kıymaktan sakınmak, insan hayatının dokunulmaz kabul edildiği bir değer ifade ettiği güvenli ve huzurlu bir toplumsal hayat ile kimsenin can güvenliğinin bulunmadığı, hiçbir amelin ve yapıcılığın huzur vermediği, ormanlara ve mağaralara özgü hayat arasındaki yol ayırımını belirleyen bir özelliktir.

Aynı şekilde zina yapmaktan kaçınmak da, insanın çirkin hayvansal duyguların üstüne çıktığının bilincinde olduğu, karşı cinsle birleşmesinin kan ve etin açlığını gidermekten daha üstün bir hedefinin olduğunu düşündürdüğü temiz bir hayat ile erkek ve dişilerin sözü edilen açlığı tatmin etmekten başka birşey düşünmediği aşağılık ve çirkin bir hayat arasındaki yolların ayrılış noktasıdır.

Bu üç nitelik Allah'ın onurlandırdığı insana yakışır bir hayat ile, ucuz, çirkin ve hayvanlık düzeyindeki aşağılık bir hayat arasındaki yolların ayrılış noktasını belirledikleri için, yüce Allah bunları Allah katında yaratıkların en üstünü ve en onurluları olan Rahmanın has kullarının özellikleri arasında sayıyor ve bunların üzerine son derece sert bir tehdit içeren bir değerlendirme yapıyor: "Bu suçları işleyenler cezalarını görürler." Yani azaba çarptırırlar. Bu azap da arkasından gelen şu ifadeyle açıklığa kavuşturuluyor: "Kıyamet günü azapları kat kat olur ve horlanmış olarak ebediyyen bu azabın pençesinde kalırlar." Onlar sadece kat kat arttırılmış bir azaba çarptırılmazlar. Bunun yanında horlanırlar da. Bu ise daha şiddetli ve daha öldürücü bir azaptır.

Arkasından, tevbe, gerçek iman ve salih bir amelle bu kötü akıbetten kurtulmak isteyenler için tevbe kapısı açık bulunduruluyor "Yalnız kurtulmak isteyenler için tevbe edip iyi ameller işleyenler hariç." Tevbe edip salip ameller işleyen mü'minlere tevbe etmeden işledikleri kötülüklerin iyiliklere çevrileceği ve bunlara yeni iyiliklerin ekleneceği va'dediliyor: "Allah böylelerinin kötülüklerini iyiliklere çevirir." Bu yüce Allah'ın bir lutfu ve bağışıdır. Doğru yolu bulup sapıklıktan dönmekten, Allah'ın koruduğuna girmekten, çöllerden başıboş gezindikten sonra onar sığınmaktan başka kulun amelleri içinde bunu karşılayacak bir iyiliği yoktur: "Allah affedicidir ve merhametlidir."

Tevbe kapısı her zaman açıktır. Vicdanını uyandıran, geri dönüp sığınmak isteyen herkes bu kapıdan girebilir. Kim olursa olsun ve ne kadar günah işlemişse işlesin oraya yönelen hiç kimse engellenmez, hiçbir sığınmacının yüzüne kapatılmaz.

Taberani Ebu'l Mugiyre'den, o da Safvan b. Ömer'den, o da Abdurrahman b. Cübeyr'den, o da Ebu Ferva'dan şöyle rivayet eder: Ebu Ferve peygamber efendimize -salat ve selam üzerine olsun- gelerek "Büyük, küçük bütün günahları işleyen, yapmadığını bırakmayan birini gördün mü? Böyle birinin tevbesi kabul olur mu?" dedi. Peygamber efendimiz -salat ve selam üzerine olsun. "Bundan sonra iyi ameller işle, kötülükleri de terk et. Yüce Allah bütün kötülüklerini iyiye çevirir" dedi. Ebu Ferve "Peki yaptığım haksızlıklar, işlediğim günahlar da mı?" dedi; Peygamberimiz "Evet" dedi. Bunun üzerine Ebu Ferve gözden kaybolana kadar tekbir getirerek yürüdü.

Tevbe etmenin kuralı ve şartı da şu şekilde belirleniyor. "Kim tevbe eder de arkasından iyi amel işlerse o kimse kararlı bir pişmanlıkla Allah'a yönelmiş olur" Tevbe etmek; pişman olmakla, günahtan vazgeçmekle başlar; tevbenin gerçek olduğunu, içten olduğunu kanıtlayan salih amelle sonuçlanır. Salih amel, aynı zamanda günahtan vazgeçmekle ruhta meydana gelen boşluğu dolduran pozitif bir karşılıktır. Çünkü günah bir ameldir, bir harekettir. Bu yüzden yerini karşıt bir hareketle doldurmak gerekir. Aksi taktirde günahtan vazgeçtikten sonra meydana gelen boşluğu hisseden ruh, bu etkiyle hatalara sürüklenir. Bu da Kur'anın olağanüstü eğitim sisteminin gözalıcı belirtisidir. Hiç kuşkusuz bu sistem insan psikolojisine ilişkin derin bilgiye dayanmaktadır. Yaratıcıdan daha iyi kim bilebilir yarattıklarını? O yücedir, eksikliklerden münezzehtir.

Bu ara açıklamadan sonra ayetlerin akışı yeniden "Rahman'ın has kullarının" özelliklerini sunmaya başlıyor.


Kuran-i Kerim Tefsiri

O

Furkan

O

72- Yine onlar yalanın semtine yanaşmazlar. Kötülükler ile karşılaştıklarında yanlarından onurlarına toz kondurmadan geçip giderler.

Yalanın semtine yanaşmamaları, ifadesinden ilk etaptâ akla gelen yakın anlam yalan şahitlikte bulunmamaları olabilir. Çünkü bu tür bir davranış, hakların kaybolması, zulmün desteklenmesi anlamına gelir. Bunun anlamı, her türlü ve her çeşit yalanın sözkonusu olduğu bir mecliste, bir ortamda bulunmaktan kaçınma, bu tür meclisleri ve ortamları görmeye yanaşmama da olabilir. Bu ikincisi daha etkin ve daha realistçedir. Aynı şekilde onlar ruhlarını ve ideallerini boş ve anlamsız uğraşılardan da korurlar: "Kötülükler ile karşılaştıklarında yanlarından onurlarına toz kondurmadan geçip giderler." Böyle şeylerle ilgilenmezler, bu tür şeylere kulak vererek ruhlarını kirletmezler. Böyle şeylere katılmak bir yana, görmekten, yakınından geçmekten bile kaçınırlar, onurlarını korurlar. Çünkü mü'minin boş ve gereksiz şeylerden çok daha önemli isleri vardır. Onun kendini eğlenceye, oyuna vermesini gerektirecek kadar boş vakti yoktur. Onun inancı, davası, kişisel yükümlülükleri ve hayattaki sorumlulukları yeterince kendisini uğraştırmaktadır.

Onların özelliklerinden biri de uyandıkları zaman hemen kendilerine gelmeleridir, nasihat edildikleri zaman ders almaya yatkın olmalarıdır; kalplerinin Allah'ın ayetlerine karşı açık olmasıdır, o ayetleri anlayarak, ibret alarak ağılamalârıdır.

73- Onlara Allah'ın ayetleri hatırlatıldığında bu ayetler karşısında kör ve sağır kesilmezler.

Bu ifadeden, duymayan, görmeyen, bir hidayete ya da nura uymayan kör ve sağırlar gibi düzmece ilahlarına, sapık inançlarına, batıl düşüncelerine körü körüne sarılan müşriklere yönelik bir kınama anlaşılmaktadır. Duymadan, görmeden, düşünmeden yüzüstü birşeye kapanma hareketi, körlerin gafletliğini, körlüğünü ve dar düşünceliğini tasvir etmektedir. Rahman'ın kulları ise, inanç sistemlerinin dayandığı gerçeği ve Allah'ın ayetlerinin içerdikleri doğru mesajı bilinçli olarak, görerek kavrıyorlar. Dolayısiyle anlayarak, yüzüstü kapanarak bağlanmazlar. Eğer inançlarına sarılıp O'nun tarafını tutuyorlarsa bu, bağlandığı inancı bilen, kavrayan ve gözleriyle gören birinin taraftarlığıdır.

NESİL GÜVENLİĞİ

Son olarak Rahman'ın bu kulları, geceler boyunca Rabb'lerine secde etmekle onun huzurunda ayakta dikilmekle, ayrıca bütün bu niteliklere sahip olmakla yetinmezler. Bunun yanısıra kendilerinden sonra, bağlı bulundukları hayat sistemine uyan bir neslin gelmesini, kendileri gibi inanan göz aydınlığı olacak eşlerinin olmasını kalplerinin onlarla huzura kavuşmasını, bu sayede "Rahman'ın kullarının" sayılarının artmasını isterler. Ve yine yüce Allah'ın kendilerini Allah'tan korkanlara O'ndan sakınanlara iyi birer öncü kılmasını umarlar.

74- Onlar "Ey Rabbimiz, bize gözümüzün aydınlığı olacak eşler ve

çocuklar bağışla; bizi kötülüklerden sâkınanların öncüleri yap " derler.

İşte bu, imandan kaynaklanan derin fıtri bilinçtir. Allah'a giden yolun yolcularının çoğalmasına ilişkin istektir. En başta da evlat ve eşlerin bu yolda olmasına ilişkin köklü duygudur bu. Çünkü insanların birinci derecede sorumlu oldukları bunlardır. İnsan ilkin bu emanetten sorguya çekilecektir. Ayrıca bu, bir mü minin iyiliğe öncülük ettiğini, Allah'ın yolunu izlemek isteyenlerin kendisinin etrafında toplandıklarını görmek istemesidir. Yoksa burada bir üstünlük duygusu, bir büyüklük kompleksi söz konusu değildir. Çünkü kervan hep birlikte Allah a doğru yol almaktadır.

Rahman'ın kullarının alacağı ödüle gelince, bu açıklamanın sonunda ödül şu şekilde belirtiliyor.


Kuran-i Kerim Tefsiri

O

Furkan

O

75- İşte onlar sabretmiş olmalarının karşılığı olarak özel cennet odaları ile ödüllendirilirler: Bu odalarda esenlik dilekleri ve selamla karşılanırlar.

76- Orada sürekli kalacaklardır. Orası ne güzel bir konut ve ne güzel bir barınaktır.

Ayetin orjinalinde geçen "el-Gurfeh" kelimesinden maksat cennetin kendisi olabileceği gibi cennette özel bir yerde olabilir. Nitekim yeryüzünde insanlar da misafir ağırlamak istediklerinde gelenekler icabı evlerinin en güzel ve en uygun odasını seçerler. İşte nitelikleri ve özellikleri biraz önce anlatılan bu saygın konuklar özel cennet odalarında esenlik dilekleri ve selamla ağırlanırlar. Bu, onların işaret edilen niteliklerini ve özelliklerini ısrarla korumalarının, sabretmelerinin ödülüdür. Bu ifadenin kullanılmasının özel bir anlamı vardır. Çünkü nitelikleri ve özellikleri tavizsiz sürdürme kararı nefsin istek ve arzularına, dünya hayatının aldatmacalarına ve düşük içgüdülerine karşı sabretmeyi gerektirir. Mücadeleyi, çabayı doğru yolda sürdürmek ancak sabırla mümkündür. Bu durumda gösterilen sabır, yüce Allah'ın bu Furkanda (eğri ile doğruyu birbirinden ayıran bu Kur'anda) vurgulamasını hakkedecek kadar önemlidir.

Rahman'ın has kullarının, çok fena bir konut, çok kötü bir barınak olduğu için yüce Allah'a yalvararak kendilerinden uzak tutmasını istedikleri cehenneme karşılık yüce Allah onları cennetle ödüllendiriyor. "Orada sürekli kalacaklardır. Orası ne güzel bir konut ve ne güzel bir barınaktır." Allah dilemedikçe kimse onları oradan çıkarmaz. Onlar orada konaklamanın, barınmanın en iyisini yaşarlar.

YALANLAYICILARIN SONU

Buraya kadar, insanlığın süzülmüş bir özeti niteliğinde olan, Rahman'ın kullarının özellikleri tasvir edildi. Furkan Suresi, göğe yönelen bu seçkin insanlar olmasa geriye kalan insanların yüce Allah katında hiçbir değer ifade etmediklerini vurgulayarak sona eriyor. Allah'ın ayetlerini yalanlayanlara gelince azaba çarptırılmaları kaçınılmaz olmuştur.


Kuran-i Kerim Tefsiri

O

Furkan

O

77- De ki; "Eğer yalvarmanız, kulluğunuz olmasa Rabbim size ne değer versin? Sizler Allah'ın ayetlerini yalanladığınız için azap hiç yakanızı bırakmayacaktır. "

Bu, surenin konusuna ve genel akışına uygun bir sonuç, kavminden gördüğü inatçılık, inkarcılık ve dil uzatmalar karşısında peygamberimizi -salat ve selam üzerine olsun- teselli etmeyi, onu güçlendirmeyi hedefleyen surenin atmosferine uygun bu ifadedir. Aslında kavmi peygamberimizin -salat ve selam üzerine olsun- konumunu- çok iyi biliyorlardı. Ama onlar ısrarla ve inatla batıl ve saçma inançlarına bağlı kalmayı sürdürdüler. Hem Hz. Peygamberin kavmi ne değer ifade eder ki? Şayet Allah'a yalvaran, Rahmanın kullarının O'na yalvarıp yakardığı gibi O'na yakaran mü'min azınlık olmasa şu bütün insanlığın ne önemi var ki?

Onlar ve tüm insanlığı kapsayan şu yeryüzü, dehşet verici evren boşluğunda yüzen bir zerreden başka nedirler ki? Bütün insanlık şu yeryüzündeki birçok canlı türünden sadece bir türdür. Yeryüzünde yaşayan milletlerden bir millet, bir milletin içindeki herhangi bir kuşak, sayfalarının sayısını ancak yüce Allah'ın bildiği koca evren kitabının içinde yer alan bir tek sayfa değil midir?

Buna rağmen insan kibirlenir, böbürlenir, kendini birşey sanır. Yüce yaratıcısına dil uzatacak kadar küstahlaşır, büyüklük kompleksine kapılır. Oysa insan basit ve önemsiz bir varlıktır. Zayıf ve güçsüzdür. Her yönüyle yetersiz ve noksandır. Ancak yüce Allah'a bağlanır, O'ndan güç alıp, doğru yolu izlerse, o zaman yüce Allah'ın terazisinde bir ağırlık olur. Terazide Rahman'ın meleklerinden daha büyük değer ifade eder. Hiç kuşkusuz bu, insanı onurlandıran, meleklerin O'na secde etmesini emreden yüce Allah'ın O'na yönelik bir lütfudur. Rabbini tanısın, O'na bağlansın, O'na kulluk etsin, meleklerin kendisine secde etmesini hakkeden bu özelliklerini korusun diye. Aksi taktirde insan bir atık, bir kayıptan başka bir anlam ifade etmez. Bu durumda tüm insan türü teraziye konulacak olsa terazinin kafesinde değer ifade edecek bir ağırlık oluşturmaz.

"De ki; Eğer yalvarmanız, kulluğunuz olmasa Rabbim size ne diye değer versin?" Bu ifadede peygamber efendimize -salat ve selam üzerine olsun- yönelik bir dayanak, bir destek anlamı var "De ki; Rabbim size ne diye değer versin?" Ama ben O'nun yanında ve O'nun himayesindeyim. O, benim Rabb'imdir, ben O'nun kuluyum. O'na inanmadan, O'nun has kullarına katılmadan, ne değeriniz olabilir ki? Siz cehennem yakıtısınız?

"Sizler Allah'ın ayetlerini yalanladığınız için azap, hiç yakanızı bırakmayacaktır.


Fussilet
1-8
9-12
13-18
19-24
25-29
30-32
33-36
37-38
39
40
41-44
45-48
49-51
52-54


Kuran-i Kerim Tefsiri

O

Fussilet

O

1- Ha, Mim.

2- Bu Kitab, Rahman ve Rahim olan Allah katından indirilmiştir. 3- Bilen bir toplum için ayetleri açıklanmış; arapça okunan bir Kitab'dır. 4- Müjdeleyici ve uyarıcı olarak gönderilmiştir. Fakat insanların çoğu onu düşünüp kabul etmekten yüz çevirmiştir. Onlar işitmezler.

5- Dediler ki: "Ey Muhammed! Bizi çağırdığın şeye karşı kalbimiz kapalıdır, kulaklarımızda bir ağırlık ve seninle bizim aramızda bir perde vardır. Sen istediğini yap, bizde istediğimizi yapıyoruz."

6- De ki: "Ben de ancak sizin gibi bir insanım. Bana ilahınızın tek bir ilah olduğu vahyediliyor. O'na yönelerek işlerinizi düzeltin, O'ndan mağfiret dileyin. O'na ortak koşanların vay haline!"

7- Onlar zekat vermezler ve ahireti de inkar ederler.

8- İnanıp iyi işler yapanlara gelince; onlar için kesintisiz mükafat vardır.

Bazı surelerin birbirinden kopuk harflerle başlamasının nedenini e itli surelerde açıkladık. "Ha, Mim" harfleri ile yapılan açılışın ise sık sık tekrarlanması, insan kalbini uyaran gerekleri tekrar tekrar işaret etmeye ilişkin Kur'an yöntemine uymaktadır. Çünkü insan kalbi tekrar tekrar uyarılmayı gerektirecek bir yaratılışa sahiptir. Aradan uzun süre geçince unutur. Herhangi bir manevi gerçeğin içinde kalıcılık kazanabilmesi için değişik yollara başvurularak yeni baştan tekrar yönüne gidilmesi gerekir. İşte Kur'an-ı Kerim insan kalbini, onu yaratıp dilediği gibi yönlendiren yüce Allah'ın bilgisi doğrultusunda onun öz yaratılışına yerleştiren özellik ve yetenekleri gözönünde bulundurarak ele alır.

"Rahman ve Rahim olan Allah katından indirilmiştir." Sanki surenin başında yeralan "Ha, Mim" harfleri surenin veya Kur'an'ın ismi gibi sunulmaktadır. Çünkü bu harfler, Kur'an ayetlerini oluşturan diğer harflerin aynısıdırlar. Bu durumda "Ha, Mim" isim cümlesinin öznesi "Rahman ve Rahim olan Allah katından indirilmiştir" de cümlesinin yüklemi olmaktadır.

Kitabın indirilişinden söz edilirken Rahman ve Rahim sıfatlarından sözedilmesi, kitabın indirilişinde en büyük etkinliğe sahip bulunan niteliğe, Rahmet niteliğine işaret etme amacına yöneliktir. Bu kitabın indirilişinin alemlere Rahmet kaynağı olduğunda kuşku yoktur. Bu kitap hem kendisine inanıp uyanlar için hem de başkaları için bir rahmet kaynağıdır. Sadece insanlar için değil elbette, bütün canlılar için bir rahmettir bu kitabın indirilişi. Çünkü bu kitap herkes için iyilik kaynağı olan bir sistem koymuştur, bir hareket metodu belirlemiştir. İnsanlığın hayatını, düşüncesini, kavrayışını, hareket tarzını etkilemiştir. Bu etkinliği sadece kendisine inananlarla sınırlı kalmamıştır. Tam tersine bu etkinliği indiği günden itibaren evrensel ve sürekli olmuştur. İnsaf ve dikkatle insanlık tarihini inceleyenler, insanı tüm yönleriyle kapsayan genel insanlık anlamında inceleyenler bu gerçeği kavrar ve kesinlikle kabul ederler. Nitekim birçokları bu gerçeği görüp açıkça itiraf etmişlerdir.

"Bilen bir toplum için ayetleri açıklanmış Arapça okunan bir Kitab'dır."

Amaç ve hedeflere, çeşitli hareketler ve akıllara, çevre ve çağlara, psikolojik durumlara ve ruhların değişik ihtiyaçlarına uygun olarak ama tutarlı ve yerinde bir tarzda ayetleri ayrıntılı biçimde açıklanmıştır. Bu kitabın en belirgin karakteristik özelliği olan yukarıda işaret ettiğimiz hususlara uygun olarak ayetler uzun uzun açıklanmıştır. Arapça bir Kur'an olarak "bilen bir toplum için" bilme, öğrenme ve ayırdetme yeteneğine sahip bir toplum için ayrıntılı biçimde açıklanmıştır.

Ve bu Kur'an görevini yerine getiriyor: "Müjdeci ve uyarıcı olarak."

İnançları doğrultusunda hareket eden mü'minleri müjdeliyor, Allah'ın ayetlerini yalanlayan, bunun sonucu olarak da kötü işler yapanları da uyarıyor. Müjde ve uyarının sebeplerini, apaçık Arapça üslubuyla, Arapça konuşan bir topluma yönelik olarak açıklıyor. Ne var ki bu toplum tüm bunlara rağmen bu Kur'an'ı kabul etmiyor, ona olumlu karşılık vermiyor:

"Fakat insanların çoğu onu düşünüp kabul etmekten yüz çevirmiştir. Onlar işitmezler de."

Gerçekten de bu Kur'an'a sırt çevirip fiilen onu dinlemiyorlardı. Kalplerini bu Kur'an'ın karşı konulmaz etkisinden uzaklaştırmak için çabalıyorlardı. Biraz sonraki sözlerinde de görüleceği gibi kitleleri Kur'an'ı dinlememeye teşvik ediyorlardı: "Bu Kur'an'ı dinlemeyin, okunurken gürültü yapın belki ona galip gelirsiniz." Bazan bu Kur'an'ı dinliyorlardı, ama hiç dinlememiş gibiydiler. Çünkü bu Kur'an'ın ruhlarının üzerindeki etkinliğine karşı direniyorlardı. Tıpkı duymayan sağırlar gibiydiler!

"Ve dediler ki: Ey Muhammed! Bizi çağırdığın şeye karşı kalplerimiz kapalıdır, kulaklarımızda ağırlık vardır. Seninle bizim aramızda bir perde vardır. Sen istediğini yap, biz de istediğimizi yapıyoruz."

Bunu inatlarını göstermek, Hz. Peygamberden dolayı canlarının sıkıldığını vurgulamak için söylüyorlardı. Böylece onu kendilerini islama davet etmekten vazgeçirmeye çalışıyorlardı. Çünkü onun sözlerinin kalplerinin üzerinde etkili olduğunu görüyorlardı. Ama kasten mü'min olmamak istiyorlardı! "Kalplerimiz örtü içindedir, senin sözlerin onlara ulaşamaz. Kulaklarımızda sağırlık var, davetini işitemezler. Bizi birbirimizden ayıran bir örtü vardır Seninle aramızda hiçbir bağlantı yoktur. Bizi bırak, kendin için çalış biz de kendimiz için çalışacağız" diyorlardı. Veya fazla önemsemediklerini vurgulamak amacı ile şöyle diyorlardı: Senin sözlerine, yaptıklarına, uyarılarına ve tehditlerine aldırmıyoruz. İstiyorsan kendi yolunda git, biz de kendi yolumuzda gideriz. Seni dinlemiyoruz. Ne yapacaksan yap! Bizi tehdit edip durduğun azabına aldırış etmiyoruz...

İşte bu davanın ilk omuzlayıcısı, Hz. Peygamberin -salât ve selâm üzerine olsun- karşı karşıya kaldığı itirazlara bir örnek. Ama o, durmadan insanları islama davet etmek üzere yoluna devam ediyor, davet hareketinden vazgeçmiyor. Karşısına dikilenlerin karamsarlığa itici sözlerinin etkisiyle karamsarlığa kapılınıyor. Yüce Allah'ın kendisine yönelik yardım ve başarı sözünün, Allah'ın peygamberini yalanlayanlara yönelik azap tehdidinin geciktiğini düşünmüyor. Allah'ın azap etmeye ilişkin tehdidini gerçekleştirmenin kendisinin elinde olmadığını duyurup görevini sürdürmekle yükümlüydü. Çünkü o, sadece kendisine vahiy gelen; bunu açıkça duyuran ve insanları e i ve ortağı bulunmayan tek Allah`a inanmaya; onun öngördüğü yolda dosdoğru yürümeye davet eden ve emredildiği gibi müşrikleri kendilerini bekleyen azaptan dolayı uyaran bir insandı. İşin bundan sonrası yüce Allah'a aittir. O'nun elinden bir şey gelmez. Çünkü o, sadece Allah'ın mesajını insanlara duyurmakla görevli bir insandır:

"De ki: `Ben de ancak sizin gibi bir insanım. Bana sizin ilahınızın bir tek ilah olduğu vahyolunuyor. O'na yönelerek işlerinizi düzeltin. O'ndan mağfiret dileyin. O'na ortak koşanların vay haline!"

Şu sabrın, katlanmanın, iman ve teslimiyetin yüceliğine bakın! Hiç kuşkusuz böyle bir durumda sabretmenin. Her türlü güç ve kuvvetten uzak böylesine güç bir ortamda direnmenin. şımarıkların ve büyüklük taslayanların karşı çıkışlarına, yalanlamalarına katlanmanın... Hem de karşı çıkanları, yalanlayanları ve şımarıkları susturan, onları çaresiz bırakan mucizenin biran önce gösterilmesini istemeden sabretmenin... Evet, pratik hayatında bu tür olumsuzlukların bir kısmını dahi olsa yaşayıp sonrada yoluna devam edenlerden başkası böyle bir ortamdaki meşakkate karşı sabretmenin yüceliğini, zorluklara katlanmanın ne denli övgüye değer bir davranış olduğunu kavrayamaz, anlayamaz.

Bu ve benzeri ortamlar için Peygamberlere, Resullere sabretmeleri yönünde çokca direktif verilir. Çünkü davet yolu, sabır yoludur; hem de uzun bir sabır. Sabrı gerektiren ilk şey de davanın biran önce başarıya ulaşmasını beklemek, buna rağmen zaferin, hatta zafer belirtilerinin gecikmesidir. En başta buna karşı sabretmek, bu durumu teslimiyetle, hoşnutlukla kabullenmek gerekir.

Peygamber efendimizin -salât ve selâm üzerine olsun- büyüklük taslayanlara, şımarıklara karşı en fazla şöyle demesi emrolunuyor: "Onlar zekat vermezler. Ahireti de inkar ederler."

Bu meselede özellikle zekattan sözedilmesinin o gün için geçerli bir nedeni olmalıdır. Fakat biz bunu şu anda kavrayacak durumda değiliz. Çünkü bu ayet Mekke'de inmiştir. Zekat ise, Peygamberimizin -salât ve selâm üzerine olsun- Medine'ye hicret etmesinin ikinci yılında farz kılınmıştır. Gerçi zekatın özü Mekke'de biliniyordu. Medine'de yapılan, maldaki zekat oranının belirtilmesi ve belli bir farz olarak devlet tarafından toplanmasıydı. Fakat Mekke'de zekat verme işlemi gönüllü olarak yerine getirilen genel bir olguydu. Herhangi bir sınırlandırma sözkonusu değildi. Mesele insanların vicdanlarına bırakılmıştı. Burada işaret edilen ahireti inkar ise, ağır bir kınamayı, yergiyi ve yokoluş tehdidini gerektiren küfrün kendisidir.

Bazıları "Bu ayette geçen `zekat'tan maksat, iman ve şirkten arınmadır" demişler. O günkü şartlar da bu anlamda muhtemeldir.

KAİNATIN YARATILIŞI

Sonra davetçi, onların Allah'a ortak koşmakla, kafir olmakla ne ağır, ne iğrenç bir suç işlediklerini gözler önüne sermeye başlıyor. Bu amaçla onları uçsuz bucaksız evren sahasında; göklerde ve yeryüzünde; ona oranla küçük ve önemsiz bir şey oldukları varlık aleminde gezdiriyor. İnkar ettikleri yüce Allah'ın egemenliğini, gücünün bir parçası oldukları evrenin öz yaratılışında kendilerine göstermek için bu alanlarda dolaştırıyor onları. Bununla güdülen bir diğer amaç da, bu davaya baktıkları, bu yüzden kendilerini ve kişiliklerini oldukça büyük ve önemli gördükleri dar ve küçük bakış açısından kurtarmaktır. Onları bu dar çerçeveden kurtarıp dikkatlerini islam davasına ve neden kendilerinin değil de Hz. Muhammed'in -salât ve selâm üzerine olsun- bu davayı omuzlamak üzere seçildiğine dikkatlerini çekmektir. Kendi toplumsal statülerine ve çıkarlarına ne kadar düşkün olduklarını ortaya koymaktır. Daha bunlar gibi birçok önemsiz ve küçük değerlendirmelerin etkisinden onları kurtarmaktır. Çünkü bu basit değerlendirmeler onları Hz. Muhammed'in -salât ve selâm üzerine olsun- kendilerine sunduğu, bu Kur'an'ında ayrıntılı biçimde açıkladığı büyük gerçeğe dikkat etmekten alıkoyuyordu. Yeri göğü birbirine bağlayan, her çağda yaşayan tüm insanları bütünleştiren ve onları zamanlarını, yerlerini ve şahıslarını aşan ve tüm evrenin planı ile bütünleştiren büyük gerçeğe bakmaktan, onu algılamaktan alıkoyuyordu:


Kuran-i Kerim Tefsiri

O

Fussilet

O

9- De ki: "Siz mi yeryüzünü iki günde yaratana nankörlük ediyor ve O'na ortaklar koşuyorsunuz? O alemlerin Rabb'idir."

10- Yeryüzüne sabit dağlar yerleştirdi. Onda bereketler yarattı ve orada rızıklarını arayanlar için dört günde düzene koydu.

11- Sonra duman halinde bulunan göğe yöneldi, ona ve yeryüzüne: "İsteyerek veya istemeyerek buyruğuma gelin" dedi. "İsteyerek geldik" dediler.

12- Böylece onları, iki gün içinde yedi gök var etti ve her göğün görevini vahyetti. Yakın göğü ışıklarla donattık ve bozulmaktan koruduk. İşte bu bilen, güçlü olan Allah kanunudur.

Onlara deki: Siz Allah'ın ayetlerini yalanlayıp, onu inkar ettiğiniz zaman, büyük bir küstahlıkla böylesine büyük laflar ettiğiniz zaman, çirkin ve iğrenç olduğu kadar dehşet verici bir suç işlemiş oluyorsunuz; siz yeryüzünü yaratan ve üzerinde denge unsuru olarak dağları vareden, orayı verimli kılan, orada gerekli olan rızık kaynaklarını bir plan çerçevesinde vareden Allah'ı inkar ediyorsunuz...

Gökleri yaratan, düzenini sağlayan, ayrıca gökleri ışık saçan yıldızlarla ve koruyucu tabakalarla, atmosferle donatan Allah'ı inkar ediyorsunuz. Göklerin ve yerin isteyerek boyun eğerek buyruğuna girdikleri, teslim oldukları Allah'ı inkar ediyorsunuz... Siz... Fakat şu yeryüzünde yaşayan canlıların bir kısmı olan siz. onun buyruğuna girmekten kaçınıyor, büyüklük taslıyorsunuz.

Ne var ki Kur'an-ı Kerim'in olağanüstü ahenge sahip ifade biçimi bu gerçekleri, yine Kur'an'ın kalplerin derinliklerine nüfuz eden onları şiddetle sarsan yöntemiyle sunuyor. Şu halde biz de sıralama ve açıklama ahengini izleyerek açıklamaya devam edelim:

"De ki: `Siz mi arzı iki günde yaratana nankörlük ediyor ve O'na ortaklar koşuyorsunuz? O alemlerin Rabb'idir."

"Yeryüzüne sabit dağlar yerleştirdi. Ve onda bereketler yarattı ve orada rızıklarını arayanlar için dört günde düzene koydu."

Ayet-i kerime yeryüzünün iki günde yaratılması gerçeğini hatırlatıyor. Sonra yeryüzünün yaratılışı hikayesinin devamını sunmadan önce bir değerlendirme yapıyor. Yeryüzünün ilk yaratılışı kıssasının ardından şu yorumu yapıyor: "O alemlerin Rabb'idir." Ama siz O'nun Rab'lığını inkar ediyor, O'na eşler koşuyorsunuz. Üstelik içinde yaşadığınız yeryüzünü de O yaratmıştır. Şu halde bundan daha çirkin bir büyüklenme, daha aşağılık bir küstahlık, daha iğrenç bir davranış olur mu?

Yeryüzünün yaratıldığı iki gün ile, denge unsuru dağların yaratıldığı, rızık kaynaklarının bir plan içinde yerleştirildiği, toprağa verimlilik kazandırıldığı diğer iki günle dörde tamamlanan şu günler neyi ifade eder?

Hiç kuşku yok ki, bunlar süresini ancak yüce Allah'ın bildiği O'nun günleridir, şu yeryüzündeki günler değil. Yeryüzündeki günler dünyanın yaratılışın-dan sonra ortaya çıkmış zaman ölçüm birimleridir. Dünyanın güneşin karşısında kendi ekseni etrafında dönüşü ile oluşan günleri olduğu gibi diğer gezegenlerin ve yıldızların da günleri vardır. Ve bunlar dünyadaki günlerden farklıdırlar. Bazısı daha kısa, bazısı ise daha uzundur.

İlk defa dünyanın yaratıldığı, sonra dağların oluştuğu, ardından zenginlik kaynaklarının varedildiği günler başka ölçülerle ölçülen başka günlerdir. Bu günleri bilmiyoruz, ancak alışageldiğimiz dünya günlerinden çok daha uzun olduklarını biliyoruz.

Şu anda insan aklının ürünü bilimlerin son verilerine dayanarak en fazla şunu düşüne biliyoruz. Burada sözü edilen günler, yeryüzünün ardarda geçtiği, sonunda yerkabuğunun bugünkü şeklini alıp katılaştığı ve şu anda bildiğimiz ha-yata elverişli hale geldiği evrelerdir. Bu evreler -şu anda elimizde bulunan bilim-sel teorilerin dediğine göre- dünya ölçüleri ile yaklaşık olarak iki milyon yıl sürmüştür.

Bunlar sadece kayaların incelenmesine ve bunlar aracılığı ile dünyanın ömrünün belirlenmesine ilişkin varsayımlara dayalı bilimsel değerlendirmelerdir. Biz, Kur'an-ı Kerim'i incelerken bu değerlendirmeleri nihai gerçeklermiş gibi ele alamayız. Çünkü bunlar özleri itibariyle böyle değildirler. Her zaman değiştirilebilen teorilerdir. Şu halde Kur'an'ı bu değişken teorilere göre yorumlayamayız. Sadece, bunlarla Kur'an ayeti arasında bir yakınlık gördüğümüzde, zorlama yapmaksızın Kur'an ayetinin bu şekilde yorumlanmasının uygun olacağını düşündüğümüzde bunların doğru olabileceklerini söyleyebiliriz. Buradan hareketle bu veya şu teorinin Kur'an ayetinin anlamına yakınlığından dolayı doğruya yakın olabileceğini söyleyebiliriz.

Bugün bilim çevrelerinde ağır basan görüş, yeryüzünün daha önce şimdiki güneş gibi gaz halinde yanan bir küre olduğudur. Yine kesin olarak belirlenemeyen bir sebepten dolayı dünyanın güneşten koptuğu düşüncesi de genel kabul görmüştür- Bu haldeki dünyanın uzun bir zaman içinde soğuduğu, kabuğunun sertleştiği, bugünkü şeklini aldığı söylenmektedir. Yer kabuğunun iç kısımlarının şu anda bile en sert kayaları eritecek kadar sıcak olduğu vurgulanmaktadır.

Yer kabuğu soğuyunca, donup sertleşince, başlangıçta her taraf sert bir kayalıktan ibaretti. Üst üste kayalık katmanlar oluşmuştu.

Çok erken bir dönemde iki hidrojenle bir oksijenin birleşmesi sonucu denizler oluştu, bu iki elementin birleşmelerinden sular (H2O) meydana geldi. "Şu dünyamızdaki hava ve su birlikte kayaların parçalanıp dağılmalarını aşınmalarını sağladılar. Parçalanıp dağılan bu kaya parçalarını bir yerden diğerine taşıdılar, ufalttılar. Nihayet tarıma elverişli toprak oluştu. Dağların ve tepelerin yarılmalarını, çukurların dolmalarını sağladılar. Neredeyse yeryüzünde olan her şey bir yıkılma ve tekrar yapılma sürecini yaşadı."

"Yerkabuğu sürekli hareket ve değişim halindedir. Deniz dalgalanır, köpürür, yerkabuğu ondan etkilenir. Güneşin etkisiyle deniz suları buharlaşır. Göğe yükselir. Tatlı su yağdıran buluta dönüşür. Yeryüzüne sağanak halinde yağar, bunun sonucu seller ve nehirler meydana gelir. Bunlarda yerkabuğu içinde akarlar ve onu etkilerler. Bu akarsular yerkabuğundaki kayaları etkilerler, onları aşındırıp değiştirirler. Bir kayadan bir başka kaya meydana getirirler. Bu sular daha sonra da kayaları aşındırmaya, bir yerden diğerine götürmeye devam ederler. Yüzyıllar içinde; yüzlerce, binlerce asır içinde yeryüzünün şekli değişir. Donmuş buzlar da akarsular gibi etkiler yerkabuğunu. Rüzgârlar da su gibi etkiler. Su ve rüzgârın yaptığını güneş de yapar. Yeryüzüne yakıcı ve aydınlatıcı ışınlarını gönderir. Aynı şekilde yeryüzünde yaşayan canlılar da sürekli yerkabuğunun şeklini değiştirip dururlar. Toprağın içinden fışkıran volkanlar da yerkabuğunun şeklini büyük ölçüde değiştirirler.

"Bir jeologa yeryüzündeki kaya çeşitlerini sorduğun zaman, sana bir çok kaya çeşidini sayar. Öncelikle kayaların üç büyük türünden sözeder.

"Sana "ateş ve kayalar"dan sözedecek. Bunlar toprağın altından üstüne kızgın kayalar halinde çıkan sonra da soğuyan parçalardır. Bunlara örnek olarak da Granit ve Bazalt'ı gösterecektir. Bunlardan bir parça getirerek içerdiği beyaz, kırmızı veya siyah billurları işaret ederek "Bu billurların herbiri kimyasal bir birleşimi göstermektedir ve bunların her birinin kendine özgü yapısı vardır. Dolayısıyla bu kayalar bir karışımdırlar" diyecektir. Bu sefer senin aklında yerkabuğunun çok eski zamanlarda dünyanın oluşumunun tamamlanmasından sonra bu sıcak kayalardan veya benzeri parçalardan oluştuğu fikri uyanır. "Sonra sular gökten yağarak, yerkabuğunda akarak veya kar halinde düşüp donarak bunları etkilemiştir. Hava ve rüzgâr etkili olmuştur. Güneş etkilemiştir. Bunların herbiri bu kayaların öz yapılarını ve kimyasal birleşimlerini değiştirmişlerdir. Böylece bunlardan farklı yeni kayalar oluşmuşlar" diyecek ve nerdeyse bunları bir laboratuvarda biraraya getirip gösterecektir.

"Jeolog, bu sefer de sana ikinci büyük kaya çeşidini gösterecektir. Bunları tortul ve tortulaşmış kayalar olarak isimlendirirler. Bunlar, su, rüzgâr, güneş veya canlıların etkisiyle yeryüzünde bulunan en sağlam ve en kötü kayalardan türemişler. Bunlara tortul yani çökelmiş adının verilmesi baştan beri bulunduğu yerde olmamasından dolayıdır. İlk kayalardan kopan, aşınan parçaların birleşimi ile oluştuktan sonra veya oluşmak üzereyken buraya taşınmıştır. Kuşkusuz bu taşıma işlemini su veya rüzgâr gerçekleştirmiştir. Dolayısıyle oluştuktan sonra bu kaya yuvarlanmış, çökelmiş ve şimdiki yerine yerleşmiştir.

"Jeolog tortul kayalara örnek olarak kireç taşını gösterecektir. Bu taşlardan dağlar oluşmuştur. Örneğin Mukattam dağı (Kahirenin doğusunda bir dağ) bunlardan birisidir. Kahireliler evlerini bu dağdan getirdikleri taşlarla bina ederler. Sonra şöyle diyecektir: Bu taş kalsiyum karbonat olarak bilinen kimyasal birleşiktir. Bu birleşim yeryüzünde canlıların etkisiyle veya kimyasal bir reaksiyon sonucu gerçekleşmiştir. Sonra kumu örnek gösterecek ve şöyle diyecektir: Bunun öz maddesinin büyük kısmı silisyum oksittir. Bu da sonradan meydana gelmiştir. Sonra örnek olarak kil ve balçığı gösterecek ve bunların başka maddelerin birleşmesinden meydana geldiklerini söyleyecektir.

"Birbirlerinden farklı tortul kayaların oluşmasına kaynaklık eden asıl kayaların ne olduğunu soracaksın. Bunların sıcak ateş kayalar olduğunu söyleyecektir. Çok eski zamanlarda yerkabuğu eriyip donunca bu donmuş yüzey üzerinde ateş kayalarından başka birşey yoktu. Sonra su geldi, denizler geldi. Su ve kayalar birbirlerini etkilediler. Bunlara daha sonra hava katıldı. Reaksiyon halindeki gazlar, kasırgalar, yakıcılığı ve aydınlatıcılığı ile güneş katıldı. Bütün bu etkenler, öz yapılarındaki yeteneklere uygun olarak reaksiyona girdiler. Bunun sonucu ateş kayalarının oluşturduğu yararsız ve katı düzeyden, ev yapımında kullanılan, madenlerin çıkarılmasında yararlanılan yararlı kayalar oluştu. Bundan daha önemli ve daha etkili bir şey var ki, o da hayat için elverişli olmayan katı ateş kayalarından toprağın meydana gelmesi, bu toprağın yeryüzüne serpişmesi, böylece canlılar ve yaratıklar için uygun ortamın oluşmasıdır.

"Granitler ekime, tarıma ve sulamaya elverişli değildirler. Fakat onlardan ve benzeri kayalardan elde edilen yumuşak toprak yararlıdır. Bu toprağın meydana gelmesi ile bitkiler meydana geldi. Bitkilerin meydana gelmesi hayvanların ortaya çıkmasını sağlamıştır. Böylece yeryüzü yaratıkların en üstünü, yani insanın gelişine hazır hale gelmiştir."

Modern bilimin kendi vesilesi ile ölçüp ortaya koyduğu bu uzun yolculuk, yeryüzünün yaratıldığı, üzerinde denge unsuru olarak dağların varedildiği, toprağın verimli, bereketli kılındığı, zenginlik kaynaklarının belli bir plan içinde yerleştirildiği dört günü anlamada bize yardımcı olmaktadır. Bunlar Allah'ın günleridir. Bunların mahiyetlerini ve sürelerini bilmiyoruz. Ama dünyada bilinen günlerden farklı olduklarını kesin olarak biliyoruz.

Yeryüzünden gökyüzüne geçmeden önce bu ayetin her cümlesinin üzerinde ayrı ayrı durmak istiyoruz.

"Yeryüzüne sabit dağlar yerleştirdi.." Kur'an-ı Kerim'in çok yerinde dağlar "Revasiye" yani "Köklü" diye isimlendirilir. Bazı yerlerde de bu köklü dağların varlık nedeni "sarsılmayasınız" diye belirtilir. Yani bu dağlar köklüdürler, yeri sağlam tutmaktadırlar, dünyayı dengede tutup sarsılmasına engel olmaktadırlar... Uzun zaman geçti insanlar üzerinde yaşadıkları dünyanın sağlam temeller üzerinde sabit olduğunu sanıyorlardı. Sonra bir zaman geldi onlara şöyle dendi: Üzerinde yaşadığınız şu dünya sonsuz uzay boşluğunda hiç bir şeye dayanmadan yüzen küçücük bir yuvarlaktır... Kim bilir, belki ilk defa bu sözleri duyduklarında korkmuşlardır. Belki de dünya beni sarsacak ya da uzay boşluğunun derinliklerine fırlatacak diye korkudan sağına soluna bakanlar olmuştur. Fakat insanlar rahat olsunlar, korkmasınlar. Çünkü Allah'ın eli, onu ve göğü tutuyor, yok olmaktan koruyor. Eğer Allah onları tutmasa, onun dışında kim bu dengeyi sağlayabilir ki! Rahat olsunlar. Çünkü şu evrene egemen olan yasalar, her şeye gücü yeten ve her şeyden üstün olan yüce Allah'ın koyduğu sağlam yasalardır.

Tekrar dağlar konusuna dönüyoruz ve Kur'an'ın onları "köklü" olarak nitelendirmesine, dünyayı dengede tutup sarsılmasına engel olduklarına dikkat çektiğini görüyoruz. Bu tefsirin bir başka yerinde de değindiğimiz gibi belki de dağlar okyanuslardaki derinlikler ile havalardaki yükseklikler arasındaki ahengi koruyor. Böylece dünyanın dengesini sağlayıp sarsılmasına engel oluyorlar. Şimdi şu bilgini dinleyelim:

"Yeryüzünde, gerek yüzeyde gerekse derinliklerde meydana gelen her olayın bir maddenin bir yerden diğer bir yere taşınmasına etkisi olur. Bu da dünyanın dönüş hızını etkiler. Çünkü bu konuda (yani yazarın bir önceki paragrafta söylediği gibi dünyanın hızının yavaşlamasında) tek etken med-cezir (gel-git) olayı değildir. Hatta nehirlerin yeryüzünün bir yerinden diğer bir yerine taşıdıkları sular da dünyanın dönüş hızını etkilerler. Rüzgarların esintisi de öyle. Denizlerin diplerine düşen herhangi bir şey, yeryüzünün şurasında, burasında beliren birşey dünyanın dönüş hızı üzerinde etkili olur. Dünyanın dönüş hızını etkileyen unsurlardan biri de herhangi bir nedenden dolayı toprağın kayması ya da yığılmasıdır. Bu yığılma veya kayma dünyanın alanında sadece bir kaç adımlık bir eksilme veya daralmaya neden olacak kadar önemsiz bile olsa yine de dünyanın dönüş hızı üzerinde etkisini gösterir."

Bu kadar hassas bir yapıya sahip olan yeryüzünde köklü dağların dengeyi koruyan ve Kur'an-ı Kerim'de ondört asır önce ifade edildiği gibi dünyanın sarsılmasını önleyen etkenler olmasının şaşılacak bir yanı yoktur.

"Onda bereketler yarattı ve orada rızıklarını arayanlar için dört günde düzene koydu."

Ayetin bu bölümü bizden önceki kuşakların zihinlerinde yeryüzünde yeşeren ekinleri ve yüce Allah'ın yeraltında gizlediği altın, gümüş ve demir gibi bazı madenleri çağrıştırıyordu. Fakat bugün yüce Allah yeryüzünün birçok bereketini ve geçen uzun zaman içinde yerin altına yerleştirdiği zenginlik kaynaklarını insana gösterince ayetin bu bölümünün anlamı zihnimizde daha geniş bir boyut kazanmış oldu.

Nitekim havadaki bazı elementlerin (Hidrojen, Oksijen) suyu meydana getirmek için nasıl yardımlaştıklarını görmüştük. Yine su, hava, güneş ve rüzgarın tarıma elverişli toprak meydana getirmek için birbirleri ile yardımlaştıklarını da görmüştük. Akarsuların, kaynak, çeşme ve kuyu şeklinde ortaya çıkan yeraltı ve yerüstü sularının; bütün tatlı suların özü yağmurların su, güneş ve rüzgarlarca oluşturulduklarını görmüştük. İşte bütün bunlar yeryüzündeki bereketin, rızık kaynaklarının esaslarıdır. Bir de hava var. Nefes alış verişimiz, bedenlerimizin ayakta kalması ona bağlıdır.

"Yeryüzü bir yuvarlaktır. Üzerini bir kaya örtüsü kaplamıştır. Bu kayaların büyük kısmını bir su tabakası kaplamıştır. Kaya ve su tabakalarını birlikte bir hava tabakası sarmıştır. Bu tabaka yoğunlaşmış gazdan oluşur. Bunun da tıpkı denizler gibi derinlikleri vardır. Biz; insanlar, hayvanlar ve bitkiler işte bu tabakanın derinliklerinde yaşarız, ondan yararlanır, bu sayede hayatımızı sürdürürüz."

"Örneğin biz hava tabakası ile soluk alırız, onun oksijenini içimize çekeriz. Bitkiler organik yapılarını ona borçludurlar. Hava tabakasında bulunan karbon, daha doğrusu karbon oksit bitkilerin organik yapılarını oluşturur. Buna kimyagerler karbondioksit derler. Biz de bitkileri ve bitkileri yiyen hayvanları yiyoruz. Biz bu ikisinden kendi organik yapımızı oluştururuz. Havadaki gazlardan geride Nitrojen yani Azot kaldı. Bu da soluklarımızla yanmamamız için oksijeni hafifletici rol oynayan bir elementtir. Havada bir de su buharı var ki, bu da havayı nemlendirir. Havada başka gazlar da vardır. Bunlar değişik oranlarda ve düzensiz bulunurlar. Argon, Helyum ve Neon gibi. Sonra Hidrojen. Bu ise, genellikle yeryüzünün ilk yaratılışından geride kalmıştır."

Yediğimiz, hayatımızda yararlandığımız maddeler, -ki rızık kaymakları yemek suretiyle tüketilen maddelerden daha geniş bir anlam ifade eder- bütünüyle yeryüzünün gerek içinde gerekse atmosferinde içerdiği temel elementlerin meydana getirdiği birleşiklerdir. Örneğin şu şeker nedir, neden meydana gelir? Aslı karbon, hidrojen ve oksijendir. Suyun oksijen ve hidrojenden oluşan birleşimini öğrenmiştik. Aynı şekilde tükettiğimiz bütün yiyecekler, içecekler, kullandığımız giysiler ve aletler... Şu yeryüzüne yerleştirilmiş elementlerin birleşimlerinden başka birşey değildirler.

Bütün bunlar yeryüzüne bahşedilen berekete, verimliliğe, oraya bir plana göre, dört günde yerleştirilen rızık kaynaklarına işaret etmektedir. Hiç kuşkusuz bunlar uzun zaman süren aşamalarda gerçekleşmişlerdir. İşte bunlar, Allah'ın günleridir ve bunların süresini Allah'tan başkası bilemez.

"Sonra duman halinde bulunan göğe yöneldi. Ona ve yeryüzüne: "isteyerek veya istemeyerek buyruğuma gelin" dedi. İkisi de "isteyerek geldik" dediler.

"Böylece onları, iki gün içinde yedi gök varetti. Ve her göğün görevini bildirdi. Yakın göğün semasını ışıklarla donattık. Ve bozulmaktan koruduk. İşte bu, bilen, güçlü olan Allah'ın kanunudur."

"İstiva" kelimesi burada yönelmek anlamında kullanılmıştır. Yüce Allah açısından yönelmek ise iradesinin istenen yönde belirmesidir. "Sonra" edatı ise, kesinlikle zaman açısından bir sıralamayı ifade etmiyor. Sadece manevi bir üstünlüğü, yüksekliği ifade etmek için kullanılmıştır. Çünkü insan duygusunda gökyüzü yeryüzünden en yüksek ve en üstündür.

"Sonra duman halinde bulunan göğe yöneldi..."

Yıldızların yaratılışından önce göğün bulut halinde olduğuna ilişkin bir görüş vardır. İşte bu bulut gazdır. Yani dumandır.

"Bir kısmı yanmakta olan ve bir kısmı da sönmüş bulunan bu kütleler (Nebula), yıldızların yaratılışından sonra arta kalan gaz ve toz kümelerinden başka birşey değildirler. Yaratılış teorisi şöyle der: Samanyolu gaz ve tozdan meydana gelmiştir. Bu ikisinin yoğunlaşması sonucu yıldızlar oluşmuş, ancak geride bazı kalıntılar da kalmıştır. İşte bu gaz ve toz bulutları bu kalıntılardan ibarettir. Bu uçsuz bucaksız samanyolu Galaksisi içinde bu kalıntılardan yıldızları oluşturan miktar kadar gaz ve toz yayılmaktadır. Kuşkusuz yıldızlar bu toz ve gaz yığınlarını çekim güçleri ile bir noktaya doğru yoğunlaştırmaktadırlar. Bir anlamda gökyüzünü süpürmektedirler. Ne var ki süpürücüler, dehşet verici bir sayı çokluğuna sahip olmalarına rağmen, süpürülmesi gereken çok büyük ve akla durgunluk verecek kadar geniş olan sahalara oranla yetersiz kalmaktadırlar."

Bu sözler doğru olabilir. Çünkü bu sözler Kur'an-ı Kerim'in ifade ettiği; "Sonra, duman halinde olan göğe yöneldi." gerçeğinin işaret ettiği anlama, göklerin uzun zaman alan bir süreç içinde, yani Allah'ın günlerinden iki gün içinde yaratılması gerçeğine yakındırlar.

Sonra şu dehşet verici gerçek karşısında duruyoruz:

"Ona ve yeryüzüne: isteyerek veya istemeyerek buyruğuma gelin" dedi. İkisi de "isteyerek geldik" dediler."

Bu ayet, evrenin Allah'ın koyduğu yasalara boyun eğişini çok çarpıcı bir ifade ile ima etmektedir. Bu evren gerçeğinin yaratıcısına bağlılığını vurgulamaktadır. Bu bağlılık onun sözlerine ve iradesine uymak ve teslim olmak şeklinde kendini göstermektedir. Şu halde sadece insanoğlu istemeyerek Allah'ın evrensel yasalarına boyun eğer. İnsanoğlunun bu yasalara boyun eğmekten başka seçeneği yoktur ve bu yasaların etkinlik alanının dışına çıkma gücüne sahip değildir. Çünkü insan akıllara durgunluk veren dehşet verici evren çarkında küçücük bir dişli konumundadır. Bu yüzden ister istemez bütün evrensel yasalara uyar, onlardan etkilenir. Fakat, bütün varlıklar arasında sadece insanoğlu isteyerek boyun eğmez, yer ve göğün teslim oluşu gibi bu yasalara uymaz. Tam tersine bu yasalardan kurtulmaya çalışır. Kolay, rahat ve normal çizginin dışına çıkar. Kendisine üstünlük sağlaması -hatta ezip parçalaması- kaçınılmaz olan evrensel yasalara ters düşer. Ama en sonunda istemese de bu yasalara boyun eğer. Fakat yüce Allah'ın iyi kulları hariç. Onların kalpleri, organik yapıları, hareketleri, düşünceleri, iradeleri, arzu ve gayesi evrene egemen olan ilahi yasalarla uyum içindedir. Onlar isteyerek gelirler, şu dehşet verici evren çarkı ile birlikte rahat ve kolay hareket ederler. Varlıklar kervanı ile birlikte Rabb'lerine doğru yol alırlar. Evrendeki tüm güç ve enerji kaynakları ile iletişim halinde olurlar. İşte o zaman olağanüstü işler başarırlar, harikalar yaratırlar. Çünkü evrene egemen olan yasalarla uyum içindedirler. Evrenin akıllara durgunluk veren gücünden destek alırlar. Çünkü onlar evrenin bir parçasıdırlar ve evrende onları kapsamıştır. Hep birlikte "isteyerek" Allah'a doğru yol alırlar.

Biz istemeyerek de olsa boyun eğeriz. Fakat keşke isteyerek boyun eğseydik. Keşke yer ve gök gibi yüce Allah'ın buyruğuna koşsaydık; isteyerek ve alemlerin Rabbi olan Allah'a boyun eğen, itaat eden, onun buyruğuna koşan, ona teslim olan varlık aleminin ruhu ile buluşmanın coşkunluğu içinde olumlu cevap verseydik.

Biz insanlar zaman zaman gülünç davranışlar sergileriz... Kader çarkı, kendisi için belirlenen hedefe doğru normal hızı ile yoluna devam ediyor. Onunla birlikte tüm evrende değişmez ilahi yasalar doğrultusunda dönüyor. Biz ise, gelir bu çarkın dönüşünü hızlandırmak veya yavaşlatmak isteriz. Bu akıllara durgunluk veren büyüklükteki koca kafile içinde sadece biz -çarkın dışına çıkıp, hareket çizgisinden saptığımız zaman- ruhlarımızı saran bunalım, acelecilik, benlik, ihtiras, arzu ve korku gibi duygulardan dolayı sadece biz bu normal gidişi değiştirmek isteriz. Ama biz şurada, burada başıboş dolaşırken kervan yoluna devam eder. O dişliden bu dişliye yuvarlanır gideriz, sonsuz acılar çekeriz. Oraya buraya çarpar paramparça oluruz. Ama kader çarkı normal hızı ile, kendisi için belirlenen hedefe doğru yoluna devam eder. Bizim çabamız, gücümüz ise boşa gider. Ancak kalplerimiz gerçekten inanırsa, Allah'a gerçekten teslim olursa, varlıkların ruhu ile gerçekten bağlantı kurarsa, o zaman biz evren içinde üstlendiğimiz rolü gerçekten kavrarız, adımlarımızla kaderin adımları arasında ahenk oluştururuz. O zaman, uygun bir anda, uygun bir hızla ve uygun bir süre içinde hareket ederiz. Varlıklar aleminin yaratıcısından kaynaklanan varlıklar aleminin gücü ile hareket ederiz. O zaman gerçekten, büyüklük kompleksine kapılmadan, gururlanmadan büyük işler başarırız. Çünkü o zaman kendisi ile bunca büyük başarıyı kazandığımız gücün kaynağını biliriz. Bunların bizim kişisel gücümüzden kaynaklanmadığını, sadece sonsuz büyüklükteki ilahi güçle bağlantılı olduğu için bu şekilde meydana geldiğini kesinlikle biliriz.

Ne güzel hoşnutluk! Ne büyük mutluluk, en sonunda Rabbine varmak üzere bizimle birlikte isteyerek, koşarak büyük yolculuğa çıkan şu gezegen üzerindeki kısacık yolculuğumuzda -o gün için- kalplerimizi saran ne büyük bir güven duygusu!

Dost bir evren içinde yaşarken ruhlarımızı ne güzel bir barış havası sarar. Rabbine isteyerek teslim olmuş şu evrenle birlikte teslim olmak ne güzel bir duygudur. O zaman adımlarımız evrenin adımlarından ayrılmaz. O bize düşmanlık etmez, biz de ona düşman gözü ile bakmayız. Çünkü biz onun bir parçasıyız. Çünkü onunla birlikte aynı amaca doğru yol alıyoruz.

"İkisi de "isteyerek geldik" dediler.." "Böylece iki gün içinde yedi gök varettik." "Ve her göğün görevini vahyetti."

Burada sözü edilen iki gün, yıldızların gaz ve toz bulutlarından yaratıldıkları süre olabilir. Veya yüce Allah'ın bildiği şekliyle göklerin oluştuğu süre de olabilir. Her göğe işinin bildirilmesi ise, Allah'ın yol göstericiliği ve direktifi ile oralarda işlevini yerine getirecek evrensel yasaların yürürlüğe konmasına işarettir. Ne var ki burada sözkonusu edilen göğü belirlemek mümkün değildir. Çok uzak bir nokta, bir derece gök olarak nitelendirilmiş olabilir. Veya bir tek galaksi kastedilmiş olabilir. Birbirlerinden farklı boyutlara sahip galaksiler gök kelimesi ile nitelendirilmiş olabilirler. Veya gök kelimesinin ifade ettiği bir çok şey arasında herhangi bir cisim de kastedilmiş olabilir.

"Yakın göğü ışıklarla donattık ve bozulmaktan koruduk."

Aynı şekilde dünya semasının da belli bir anlamı yoktur. Bununla bize en yakın olan ve samanyolu olarak bilinen, boyutları yüz milyar ışık yılını bulan galaksi kastedilmiş olabilir. Belki de onun dışında gök kelimesinin kapsamına giren; içinde aydınlatıcı yıldızlar ve gezegenler bulunan ve bizim için lamba işlevini gören başka birşey kastedilmiştir.

"Ve onu koruduk."

Yani şeytanlardan koruduk. Nitekim Kur'an-ı Kerim'in başka yerlerinde bu anlamı destekleyen ifadeler vardır. Ne var ki biz, şeytanlara ilişkin ayrıntılı bilgi verme imkanına sahip değiliz. Ancak Kur'an-ı Kerim'de yeralan bazı kısa ifadeler vardır. Bunlar da bizim için yeterlidir.

"İşte bu bilen, güçlü olan Allah'ın kanunudur."

Her şeye gücü yeten, her şeyden güçlü olan, her şeyi bilen, gelir ve zenginlik kaynaklarından haberdar olan yüce Allah'tan başkası bütün bunları planlayabilir mi? Varlıklar aleminin düzenini O'ndan başkası sağlayabilir mi? O'ndan başkası bütün varlıkları yönetebilir mi?

AD VE SEMUD KAVMİNİN BAŞINA GELENLER

Bu dehşet verici evren içinde çıkılan bu gezintiden sonra Allah'ın Rabblığını inkar eden, O'na birtakım eşler koşan kafirlerin tutumu ne olacak? Nasıl bir tavır takınacaklar? Gökyüzü ve yeryüzü Rabb'lerine "isteyerek geldik" dedikleri halde yeryüzünde dolaşan şu zayıf, şu küçücük yaratık olan insan büyük bir küstahlıkla, inatla Allah'ı inkar ediyor.

Bu küstahlığın, bu inadın cezası ne olacaktır?


Kuran-i Kerim Tefsiri

O

Fussilet

O

13- Eğer yüz çevirirlerse deki: "Ben sizi Ad ve Semud kavimlerinin başlarına gelen yıldırıma benzer bir yıldırıma karşı uyardım."

14- Onlara "Allah'tan başkasına kulluk etmeyin" diyerek önlerinden ve arkalarından peygamberler geldiği vakit, "Rabb'imiz dileseydi melekler indirirdi. Onun için biz sizinle gönderilen şeyleri inkar ediyoruz " demişlerdi.

15- Ad kavmi, yeryüzünde haksız olarak büyüklük tasladı ve: "Bizden daha kuvvetli kim var?" dediler. Onlar kendilerini yaratan Allah'ın kendilerinden daha kuvvetli olduğunu görmediler mi? Onlar bizim ayetlerimizi kasten inkar ediyorlardır.

16- Biz de onlara dünya hayatında rezillik azabını taddırmak için o uğursuz günlerde, üzerlerine dondurucu bir rüzgar gönderdik. Ahiret azabı ise dahada kepazeliktir. ve onlara hiç yardım edilmez.

17- Semud kavmine gelince onlara doğru yolu gösterdik; fakat onlar, körlüğü doğru yola tercih ettiler. Böylece yaptıkları yüzünden alçaltıcı azab yıldırımı onları yakaladı.

18- İnananları ve Allah'a karşı gelmekten sakınmış olanları kurtardık.

"Deki: `Ben sizi Ad ve Semud kavminin başlarına gelen yıldırıma benzer bir yıldırıma karşı uyardım." ifadesinin içerdiği bu korkunç, bu dehşet verici uyarı, işlenen suçun iğrençliğine, günahın çirkinliğine; surenin giriş kısmında sözkonusu edilen müşriklerin keçi inatlarına ve yine bu uyarıdan önce sunulan büyük varlık kervanından ayrılan kafir insanların bu olumsuz tutumlarına uygun düşmektedir.

Tarihçi İbn-i İshak bu ayetteki uyarıya ilişkin olarak şöyle bir kıssa anlatır: Bana Yezid b. Ziyad, Muhammed b. Kâb el-Kurezi'ye dayanarak şöyle anlattı: Anlatıldığına göre Kureyş kabilesinin ileri gelenlerinden biri olan Utbe b. Rebia birgün Kureyş'in kabile meclisinde otururken, Peygamberimiz de -salât ve selâm üzerine olsun- yalnız başına mescitte (Ka'be'de) oturuyordu. Utbe kalktı ve şöyle dedi: Ey Kureyşliler, gidip Muhammed'le konuşayım mı? Ona bazı şeyler önereyim, "bunlardan dilediğini seç sana verelim, ama sen de bizden vazgeç" diyeyim mi? Ne dersiniz? Bu olay Hz. Hamza'nın -Allah ondan razı olsun- müslüman olduğu günlere denk geliyordu. Müşriklerin, Peygamber efendimizin arkadaşlarının günden güne artıp çoğalmasından endişelendikleri sıralardı. Kureyşliler: İyi olur, ey Ebu Velid, git ve konuş onunla, dediler. Utbe gidip Peygamber efendimizin yanına oturdu ve ona şöyle dedi: "Yeğenim sen bizdensin ve aşiret içinde geniş bir çevren, saygın bir yerin ve soyun var. Fakat sen soydaşlarının başına büyük bir iş açtın. Onların topluluklarını dağıttın, akıllarını ahmaklık olarak nitelendirdin, bütün tanrılarını ve dinlerini ayıpladın, onların geçmiş atalarını tekfir ettin (onların kafir olduklarını söyledin). Bak, beni dinle sana bazı önerilerde bulunacağım, iyice düşün, belki bir kısmını kabul edebilirsin. Bunun üzerine Peygamber efendimiz -salât ve selâm üzerine olsun-: "Söyle, seni dinliyorum, ey Ebu Velid" dedi. Utbe: "Yeğenim, eğer bu getirdiğin inançla mal elde etmek istiyorsan, aramızda mal toplar ve seni en zenginimiz yaparız. Eğer bununla şeref kazanmak istiyorsan, seni başımıza geçiririz ve hiçbir dediğini yapmamazlık etmeyiz. Eğer bununla hükümranlık elde etmek istiyorsan, seni başımıza hükümdar tayin ederiz. Yok eğer bunlar karşı koyamadığın bir hastalıktan kaynaklanıyorlarsa, seni tedavi etmek için doktorlar getiririz, seni bu dertten kurtarmak için mallarımızı feda ederiz. Çünkü bir insana cin musallat olabilir ve bundan ancak tedavi ile kurtulabilir.." dedi. Peygamber efendimiz -salât ve selâm üzerine olsun- sonuna kadar Utbe'nin sözlerini dinledi. Utbe sözlerini bitirince ona şöyle dedi: "Bitti mi ey Ebu Velid?" "Evet" dedi, Utbe. Peygamber efendimiz "O zaman beni dinle" dedi. Utbe "'Tamam" dedi. Bunun üzerine Peygamber efendimiz -salât ve selâm üzerine olsun- şunları söyledi:

"Rahman ve Rahim olan Allah'ın adıyla." "Ha, Mim."

"Bu kitap, Rahman ve Rahim olan Allah katından indirilmiştir. Öyle bir kitaptır ki bilen bir toplum için ayetleri açıklanmış Arapça okunan Kur'an'dır."

"Müjdeci ve uyarıcı olarak gönderilmiştir. Fakat insanların çoğu düşünüp kabul etmekte yüz çevirmiştir, onlar işitmezler de."

Sonra Peygamberimiz -salât ve selâm üzerine olsun- okumaya devam etti. Utbe bu ayetleri işitince sessizce bekledi ve ellerini arkasına koydu, onlara dayanarak dinlemeye koyuldu. Peygamberimiz secde ayetini okuyana kadar sesini çıkarmadı. Peygamberimiz secde yaptıktan sonra şöyle dedi: "İşte benim sözlerimi dinledin. Bundan sonra karar senin." Utbe kalkıp arkadaşlarının yanına git-ti. Birbirlerine "Allah'a yemin ediyoruz ki, Utbe gittiğinden farklı bir çehre ile dönüyor" dediler. Utbe yanlarına oturunca "Ne oldu ey Ebu Velid?" dediler. Utbe "Orada öyle bir söz dinledim ki, vallahi bundan önce kesinlikle böyle birşey dinlememiştim, Allah'a andolsun ki, bu ne sihirdir, ne şiirdir ne de kehanettir. Ey Kureyşliler beni dinleyin ve dediklerimi yapın. Adamı kendi haline bırakın ve işine karışmayın. Çünkü Allah'a andolsun ki, ondan duyduğum sözlerde kesinlikle bazı haberler olmalı. Eğer Araplar onun hakkından gelirlerse, sizin eliniz bulaşmadan ondan kurtulmuş olursunuz. Eğer Araplara üstünlük sağlarsa, onun egemenliği sizin egemenliğiniz, onun üstünlüğü sizin üstünlüğünüz demektir. Onun sayesinde insanların en mutlusu siz olursunuz" dedi. Bunun üzerine "Ey Ebu Velid, vallahi o, diliyle seni büyülemiş" dediler. Utbe: "Bu benim düşüncem, siz istediğinizi yapın" dedi.

Bağavi Tefsirinde, Muhammed b. Fudayl'dan, o da Aclah'dan (Bu adam Abdullah el-Kindi el Kufî'nin oğludur. İbn-i Kesir, onun bazı konularda zayıf olduğunu söylemiştir.) O da Zeyyal b. Harmele'den, o da Cabir b. Abdullah'tan şöyle rivayet eder: Peygamber efendimiz -salât ve selâm üzerine olsun- "Eğer yüz çevireceklerse deki: Ben sizi Ad ve Semud kavimlerinin başına gelen yıldırıma benzer bir yıldırımla uyardım." ayetini okuyunca Utbe eliyle Peygamber efendimizin ağzını kapattı ve akrabalık adına susmasını istedi. Sonra evine döndü ve Kureyşlilerin yanına gitmedi, onlara görünmemeye çalıştı..."

Daha sonra bu konuda kendisine sorulunca "Ağzını kapattım ve akrabalık adına susmasını istedim. Çünkü bildiğiniz gibi Muhammed birşey söyleyince yalan söylemez. Bunun için üzerinize korkunç bir azap inmesinden korktum" dedi.

Bu, Peygamber efendimizin -salât ve selâm üzerine olsun- ağzından çıkan bir uyarının inanmayan bir adamın kalbi üzerindeki etkisinin somut ifadesidir. Peygamber efendimizin portresi, büyük ruhunun edepli tavrı, inanan kalbinin güvenli halı karşısında kısa bir değerlendirme yapmadan geçemeyeceğiz: Burada Peygamber efendimiz, Utbe b. Rebia'nın küçük düşüncelerini, basit önerilerini dinlerken kalbi daha büyük değerlerle meşguldür. Bu düşünceler, bu öneriler insanı tiksindirecek kadar çirkin bile olsalar Peygamberimiz -salât ve selâm üzerine olsun- çok yumuşak bir tavırla karşılıyor, olgun ve onurlu bir kişinin ağırbaşlılığı içinde dinliyor, sakin, sevecen ve kendinden emin bir tavırla sözlerinin bitmesini bekliyor. Utbe'nin bu basit düşünceleri bir an önce bitirmesi için acele etmesini istemiyor. Utbe sözlerini bitirince, öfkelenmeden, hoşgörüyle, derin bir iç huzuru ile "Bitti mi ey Ebu Velid?" diyor. O da "Evet" diye cevap veriyor. Bunun üzerine "Beni dinle" diyor ve sözleriyle onu ürkütmemeye çalışıyor ve adam "Tamam" demedikçe konuşmuyor. Adam dinleyeceğini belirtince bu sefer Peygamber efendimiz -salât ve selâm üzerine olsun- derin bir içtenlikle, inanç dolu bir ruhla, kendinden emin bir tavırla Rabb'inin sözlerini okumaya başlıyor:

"Bismillahirrahmanirrahim, Ha, Mim..."

Hiç kuşkusuz bu, insan kalbinde ürperti ile karışık bir saygı uyandıran, insanın içine güven, sevgi ve huzur aşılayan görkemli bir tablodur. Bu yüzden hemen kendisini dinleyenlerin kalplerini etkisi altına alıyordu. Başlangıçta alaya almak veya öfkelerini açığa vurmak için kendisine yönelenleri büyülüyordu.

Allah'ın salat ve selamı onun üzerine olsun. Hiç kuşkusuz Allah en doğrusunu söylüyor: "Allah peygamberlik görevini kime vereceğini herkesten iyi bilir."(En'am Suresi. 124)

Bu kısa değerlendirmenin ardından tekrar Kur'an ayetine dönüyoruz: "Eğer yüz çevireceklerse de ki: `Ben sizi Ad ve Semud kavimlerinin başlarına gelen yıldırıma benzer bir yıldırıma karşı uyardım."

Biraz önce göklerle yeryüzü boyunca çıkılan gezintinin ardından, geçmiş milletlerin işledikleri suçlardan dolayı başlarına yıkılan yurtlarında çıkılan bir başka gezinti başlıyor. Geçmişte büyüklük taslayanların ibret verici akıbetlerini somutlaştıran harap olmuş yurtlarını gözler önünde canlandırarak büyüklük taslayanların yüreklerini ağızlarına getiren dehşet verici bir gezintidir bu.

"Onlara `Allah'tan başkasına kulluk etmeyin' diyerek önlerinden ve arkalarından peygamberler geldiği vakit..."

Bütün peygamberlerin getirdikleri mesajın özünü ve bütün dinlerin temelini oluşturan aynı sözü söylemişlerdi.

"Rabbimiz dileseydi melekler indirirdi. Onun için biz sizinle gönderilen şeyleri inkar ediyoruz" demişlerdi."

Bu da her peygamberin karşı karşıya kaldığı, sürekli yinelenen bir kuşkudur. Oysa insanlara hitap edecek bir peygamberin yine insanlar arasından seçilmesi gerekir. Bu peygamber insanları bilen ve insanlar tarafından bilinen biri olmalıdır. İnsanlar kendilerine hitap eden peygamberin şahsında pratik bir önderlik bulmalılar, kendilerinin yüzyüze kaldıkları zorlukları o da yaşamalıdır. Ne var ki Ad ve Semudoğulları, önerdikleri gibi melek olmadığı için kendilerine gönderilen peygamberi inkar ettiklerini duyurmuşlardı.

Buraya kadar Ad ve Semudoğullarının akıbetleri kısaca anlatılmış oluyor. Her iki toplum da aynı akıbetle karşılaşmıştı. Onlar da bunlar da korkunç bir yıldırıma tutulmuşlardı. Ardından bu toplumlardan her birinin başına gelenler bir ölçüde ayrıntılı olarak anlatılıyor:

"Ad kavmi, yeryüzünde haksız yere büyüklük tasladı ve "bizden daha kuvvetli kim var?" dediler."

Doğru olanı kulların Allah'a boyun eğmeleri ve yeryüzünde büyüklük taslamamalarıdır. Yüce Allah'ın yarattığı uçsuz bucaksız varlık alemi karşısında çok küçük kalırlar onlar. Şu halde yeryüzündeki her büyüklük taslama girişimi haksızca bir tutumdur. Ad kavmi de büyüklük taslamış ve gurura kapılarak "Bizden daha kuvvetli kim var?" demişlerdi.

Bu bütün zorba tağutların kapıldığı yalancı bir duygudur. Kendi güçlerine karşı çıkacak bir gücün bulunmadığını sanmalarına neden olan büyüklük kompleksidir. Ama unutuyorlar:

"Onlar kendilerini yaratan Allah'ın kendilerinden daha kuvvetli olduğunu görmediler mi?"

Bu, inkarı mümkün olmayan apaçık bir gerçektir. Onları yaratan, temelden onlardan daha güçlüdür. Çünkü onlara bu sınırlı gücü bahşeden O'dur. Ne var ki zorbalar, despotlar, tağutlar bu gerçeği hatırlamak istemezler: "Onlar bizim ayetlerimizi kasden inkâr ediyorlardı."

Azgın tağutlar bu sahnede pazularını gösterirlerken, sahip oldukları güçleri ile etrafa dehşet saçma çabası içindelerken, birden bunu izleyen ayette aşağıdaki sahne gösterime giriyor. Ve bu sahnede bu aşağılık, bu rezil kibirlerine uygun akıbetleri, yerle bir edişleri bir ibret tablosu olarak gözler önüne seriliyor:

"Biz de onlara dünya hayatında rezillik azabını taddırmak için o uğursuz günlerde, üzerlerine dondurucu bir rüzgar gönderdik. "

Bu azap, uğursuz olarak nitelendirilen günlerde üzerlerine salınan; ortalığı yıkıp döken, kasıp kavuran dondurucu kasırgadır. Bu azap dünya hayatında horlanma, aşağılanmadır. Etrafa güç gösterisinde bulunan, kullar üzerinde despotça bir düzen kuran ve haksız yere büyüklük taslayan tağutlara, azgınlara yaraşan bir aşağılamadır bu.

Bu, onların dünya hayatında tadacakları azap... Ahirette yakayı kurtaracak değillerdir:

"Ahiret azabı ise daha kepazeliktir. Ve onlara hiç yardım da edilmez." "Semud kavmine gelince, onlara doğru yolu göstermiştik; fakat onlar, körlüğü doğru yola tercih ettiler."

Bu ifadenin, Semudoğullarının Salih Peygamberin gösterdiği dişi deve mucizesinden sonra doğru yolu bulduklarına, ardından tekrar eski küfürlerine döndüklerine, körlüğü hidayete tercih ettiklerine yönelik bir işaret olduğu açıktır. Doğru yolu bulduktan sonra tekrar sapıklığa dönmek körlüğün en ağırı, en şiddetlisidir.

"Böylece yaptıkları yüzünden alçaltıcı azabın yıldırımı onları yakaladı" Horlanma, aşağılanma onların yaptıklarına en uygun cezadır. Bu sırf bir azap değildir, sırf bir yokoluş değildir. Bu, imandan sonra körlüğe dönmenin cezası olan aşağılanmadır, horlanmadır.

"İnananları ve Allah'a karşı gelmekten sakınmış olanları kurtardık... Ad ve Semudoğullarının ibret verici akıbetlerinin canlı tanığı olan harap olmuş yurtlarında çıkılan bu gezinti ve bu korkutucu, dehşet verici akıbet aracılığı ile iletilmek istenen uyarı maksatlı mesaj sona erdi. Böylece onlara yüce Allah'ın hiçbir gücün karşı koyamadığı, hiçbir kalenin, hisarın ona karşı koruyuculuk yapamadığı ve hiçbir zorbanın karşı direnemediği caydırıcı gücü gösterilmiş oldu.

KULAKLARIN, GÖZLERİN VE DERİLERİN ŞAHİDLİĞİ

İmdi... Buraya kadar yüce Allah'ın evrene ve insanlık tarihine egemen olan gücü gözlerinin önüne serilmişken, şimdi de surenin akışı onların kendi iç alemlerinde tamamen egemen olan yüce Allah'ın gücünü anlatıyor. Öyle ki kendi iç alemlerinde egemenlik sürdüren Allah'ın gücüne karşı ellerinden hiçbir şey gelmez, hiçbir şeyi Allah'ın gücüne karşı koruyamazlar. Hatta kulakları, gözleri ve derileri hesaplaşma gününde Allah'a itaat edip kendilerine isyan edecekler ve aleyhlerinde şahitlikte bulunacaklardır:


Kuran-i Kerim Tefsiri

O

Fussilet

O

19- Allah'ın düşmanları ateşe sürüldükleri gün toplanıp bir araya getirilirler.

20- Nihayet oraya vardıklarında kulakları, gözleri ve derileri, yaptıkları hakkında onların aleyhine şahitlik ettiler.

21- Derilerine: `Aleyhimize niçin şahidlik ettiniz?" derler. Derileri: "Her şeyi konuşturan Allah bizi konuşturdu. İlk defa sizi O yaratmıştı, işte O'na döndürülüyorsunuz " cevabını verirler.

22- Siz kulaklarınızın, gözlerinizin ve derilerinizin, aleyhinize şahidlik etmesinden sakınmıyordunuz, yaptıklarınızdan çoğunu Allah'ın bilemeyeceğini sanıyordunuz.

23- İşte Rabb'inize karşı beslediğiniz bu zannınız, sizi helak etti, ziyana uğrayanlardan olup çıktınız.

24- İster sabretsinler ister etmesinler, onların durağı ateştir. Hoş tutulmalarını isteseler de artık hoş tutulmazlar.

Zor bir durumda ve beklenmedik bir sırada ortaya çıkan insanın yüreğini ağzına getiren bir sürpriz. Bütün organlarının itaat edip buyruğuna boyun eğdiği Allah'ın gücü... Ve Allah'ın düşmanı olarak damgalanan kendileri... Peki Allah'ın düşmanlarının akıbeti ne olacak? Bir sürü gibi başları sonlarına, sonları başlarına karıştırılarak biraraya getiriliyorlar, toplanıyorlar, sürükleniyorlar. Ama nereye? Ateşe! Tam ateşin kenarına getirilip bekletildikleri sırada hesaplaşma başlıyor. O da ne! Hesapta olmayan şahitler aleyhlerinde şahitlikte bulunuyorlar: Dilleri düğümlenmiş konuşmuyor. Oysa bundan önce yalan söylüyor, iftira atıyor, başkalarını alaya alıyorlardı. Kulakları, gözleri ve derileri isteyerek ve teslim olarak Rabb'lerinin emrini yerine getirmek amacı ile aleyhlerinde şahitlikte bulunuyorlar. Onların sır sandıkları şeyleri anlatmaya başlıyorlar. Bunları Allah'tan gizliyorlardı. Allah'ın kendilerini görmediğini, niyetlerini ve cürümlerini O'ndan saklayabileceklerini sanıyorlardı. Fakat bunları gözlerinden, kulaklarından ve derilerinden gizleyecek değillerdi. Hem nasıl gizleyeceklerdi ki? Çünkü bu organlar onlarla beraberdiler. Daha doğrusu onların bir parçasıydılar. İşte bütün yaratıklardan ve alemlerin Rabbi olan Allah'tan gizli olduğunu sandıkları bütün sırları ortaya dökülüyor.

Allah'ın gizli gücü ile bu şekilde, yürekleri korkudan titreten bir ortamda karşılaşmaları ne müthiş bir sürpriz. Bu güç onların bazı organlarını etkisine alıyor, onlar da buyruğuna koşup, dediklerini yapıyorlar:

"Derilerine: `Niçin aleyhimize şahidlik ettiniz?' derler."

Bunun üzerine derileri lafı evirip çevirmeden, onların göremedikleri gerçeği dile getirerek cevap veriyorlar:

"Derileri: `Herşeyi konuşturan Allah bizi konuşturdu' derler."

Dile konuşma yeteneğini veren Allah değil midir? O halde başka organlara da bu yeteneği verebilir. Onun dışındaki herşey de konuşabilir. İşte bugün konuşuyor, anlatıyor, açıklamada bulunuyor.

"İlk defa sizi O yaratmıştı, işte O'na döndürülüyorsunuz."

Herşey O'ndan gelmiş, O'na dönecektir. Başta da, sonda da onun kontrolünden çıkmak mümkün değildir.

Onlar bu gerçeği akıllarına rağmen inkar ediyorlardı, ama derileri bugün onu dile getiriyor.

Hikayenin sonundaki bu yorum cümlesi bazı organlarının onlara yönelik sözleri olabilir. Bu ilginç pozisyon üzerine yapılan bir değerlendirme de olabilir: Siz gözleriniz, kulaklarınız ve derilerinizin, aleyhlerinize şahitlik etmesinden sakınmıyordunuz."

Bu organlarınızın birgün sizin aleyhinize dönecekleri aklınıza gelmezdi. İsteseydiniz bile yaptıklarınızı onlardan gizleyemezdiniz.

"Yaptıklarınızın çoğunu Allah'ın bilmeyeceğini sanıyordunuz."

İşte bu kötü, bu cahilce zannınız sizi aldattı ve sizi cehenneme sürükledi. "İşte Rabb'inize karşı beslediğiniz bu zannınız, sizi helak etti, ziyana uğrayanlardan olup çıktınız!"

Ardından bu sahne üzerine yapılan son değerlendirme yeralıyor:

"İster sabretsinler ister etmesinler, onların durağı ateştir."

Ne dokunaklı bir olay!.. Burada sözkonusu olan sabır, ateşe karşı sabırdır: Peşinden kurtuluş ve güzel bir ödül gelen olumlu sabır değildir. Bu karşılığı ateş olan bir sabırdır. Ateş gibi kötü bir barınağa katlanmaktır.

"Hoş tutulmasını isteseler de artık hoş tutulmazlar."

Burada kınanma istekleri kabul edilmez, tevbe etmelerine de imkan tanınmaz. Çünkü normal olarak kendisinin kınanmasını isteyen biri, bunun sonucu olarak barışmayı, sıkıntı veren unsurların ortadan kalkması ile karşılıklı hoşnutluğu istiyor demektir. Ama bugün bu kapı kapalıdır. Bu isteğin ardındaki barış ve hoş geçinmeye imkanı tanınmaz.

Sonra surenin akışı onlara yüce Allah'ın kalplerini kontrolünde tutan gücünü gösteriyor; onlar henüz yeryüzündeler ve Allah'a inanmaya tenezzül etmemektedirler. Yüce Allah kalplerinin bozuk olduğunu bildiğinden onlara cinlerden ve insanlardan kötü arkadaşlar musallat etmiştir. Bu kötü arkadaşlar kötülükleri onlara süslü gösteriyorlar, böylece onları hüsrana uğramaları ve Allah'ın azabına çarptırılmaları kaçınılmaz olan kafileye katarlar:


Kuran-i Kerim Tefsiri

O

Fussilet

O

25- Biz onlara birtakım kötü arkadaşlar musallat ettik. Onların önlerinde ve arkalarında ne varsa hepsini onlara gösterdiler. Kendilerinden önce gelip geçmiş olan cin ve insan topluluklar için uygulanan söz (azap) kendilerine de geçerli olmuştur. Çünkü onlar hüsrana düşenlerdir.

Şu halde nasıl, kendisine kulluk etmeye tenezzül etmedikleri Allah'ın kontrolünde olduklarına baksınlar. Göğüs boşluklarındaki kalplerinin kendilerini nasıl azaba ve hüsrana sürüklediklerini görsünler. Yüce Allah onlara birtakım arkadaşlar musallat etmiştir. Onlar da birtakım vesveseler veriyor, çevrelerindeki bütün kötülükleri süslü gösteriyorlar. Yaptıklarını güzel göstererek yaptıklarının pis taraflarının farkına varmalarına engel oluyorlar. Bir insanın başına gelebilecek en büyük felaket, yaptıklarının çirkin, sapık taraflarını farketmesini sağlayacak duyarlığını yitirmesidir. Şahsına ait herşeyi ve her eylemi güzel görmesidir. İşte felaket budur, insanı daima yokluğa sürükleyen uçurum budur. Ve işte onlar kötüler güruhu içinde yer almışlar, kendilerinden önce yüce Allah'ın aleyhlerindeki tehditlerinin gerçekleştiği insan ve cinn toplulukları arasındaki yerlerini almışlar. Bunlar hüsrana uğrayanlar sürüsüdür.

"Çünkü onlar hüsrana düşenlerdir."

Bu Kur'an'da etkileyici bir güç bulunduğunu fark ettiklerinde ona karşı savaşa girişmeleri bu kötü arkadaşların yaptıklarını güzel göstermelerinin bir sonucudur

26- İnkar edenler: "Bu Kur'an'ı dinlemeyin, okunurken gürültü yapın, belki ona galip gelirsiniz" dediler.

Kureyş kabilesi ileri gelenlerinin kitleleri kandırmak için kendilerine söyledikleri bir sözdür bu. Çünkü bu Kur'an'ın hem kendi ruhları hem de kitlelerin ruhları üzerindeki etkinliğine karşı koyamıyorlardı.

"Bu Kur'an'ı dinlemeyin."

Çünkü ileri sürdükleri gibi bu Kur'an onları büyülüyor, akıllarını çeliyor, hayatlarını altüst ediyordu. Baba ile oğulu, karı ile kocayı birbirinden ayırıyordu. Evet, Kur'an ayırıyordu, ama iman ile küfrü, sapıklıkla hidayeti birbirinden ayıran Allah'ın öngördüğü kriter ile, Furkan ile ayırıyordu. Kalpleri bütünüyle Allah'a özgü kılıyordu. Allah'ın bağından başka bir bağa önem vermiyordu. İşte insanları birbirinden ayırmada esas alınan kriter, gözönünde bulundurulan Furkan buydu.

"Okunurken gürültü yapın, belki ona galip gelirsiniz."

"Bu yakışık almayan, seviyesiz bir tutumdu. Ne var ki iman etmeye tenezzül etmeyen küstahlar kanıt ile, delil ile, belge ile karşı koyamadıkları zaman yüzsüzlüğe, şamataya başlarlar.

Nitekim insanları Kur'an'ı dinlemekten alıkoymak için Malik b. Nadr'ın yaptığı gibi İsfendiyar ve Rüstem masallarını anlatarak, şamata çıkarıyorlardı. Bazan kargaşa çıkararak, bağırarak Kur'an'ın okunmasına engel olmaya çalışıyorlardı. Kimi zaman Kur'an okunurken şiirle, kafiyeli sözlerle halkın dikkatini dağıtmaya, Kur'an'ı dinlemelerine engel olmaya çalışıyorlardı. Ama bütün çabaları boşa gidiyordu. Kur'an hepsine üstün geliyordu. Çünkü Kur'an'da üstün gelme sırrı gizlidir. Çünkü Kur'an hak içeriklidir. Ve batıl ne kadar çırpınırsa çırpınsın her zaman hak üstün gelir.

Bu çirkin sözlerine karşılık olarak çok uygun bir tehdit yeralıyor:

27- İnkar edenlere şiddetli bir azab taddıracağız ve onları, yaptıklarının en kötüsüyle cezalandıracağız.

28- İşte böyle; Allah'ın düşmanlarının cezası ateştir. Ayetlerimizi bile bile inkar etmeleri karşılığı orası onların temelli kalacakları yerdir.

Ve çok geçmeden onları ateşte görüyoruz. Arkadaşlarını n geçmişte yaptıkları ve şu anda yapmakta oldukları kötülükleri kendilerine süslü göstererek en sonunda böylesine korkunç bir tehlike ile yüzyüze getirdikleri aldanmışların büyük bir öfke içinde hayıflanarak dizlerini dövdüklerini görüyoruz.

29- Ateşe giren kafirler derler ki: "Rabb'imiz cinlerden ve insanlardan bizi saptıranları göster, onları ayaklarımızın altına alalım. Ki altta kalanlar olsunlar."

Müthiş bir öfke. İntikam duygusu ile yanıp tutuşuyorlar: "Onları ayaklarımızın altına alalım." ... "Ki altta kalanlar olsunlar." Karşılıklı sevgiden, dostluktan, vesvese ve kötülükleri süslü gösterme girişimlerinden sonra durumları bundan ibaret olacaktır.

RABB'İMİZ ALLAH'TIR

Bu bir ilişki türüdür. Bu ilişki vesvese ve aldatmaya dayanır. Ama bir diğer ilişki türü de var. Bu ilişki öğüt vermeye, karşılıklı dostluğa dayanır. Bunlar mü'minlerdir. Rabb'imiz Allah'tır diyen, sonra da iman ile, salih amel ile Allah'ın belirlediği yolda ona doğru yol alan kimselerdir. Yüce Allah bunlara insanlardan ve cinnlerden kötü arkadaşlar musallat etmiyor. Kalplerine güven ve huzur aşılayan, onları cennetle müjdeleyen, dünya ve ahirette onlara arkadaşlık eden melekler görevlendiriyor:


Kuran-i Kerim Tefsiri

O

Fussilet

O

30- "Şüphesiz Rabb'imiz Allah'tır"deyip, sonra dosdoğru yolda yürüyenlerin üzerine melekler iner. Onlara "Korkmayın üzülmeyin, size söz verilen cennetle sevinin!" derler.

31- Biz dünya hayatında da ahiret hayatında da sizin dostlarınızız. Orada canlarınızın çektiği ve istediğiniz her şey sizindir.

32- Bütün bunlar, O bağışlayan ve esirgeyen Allah'tan bir ağırlama olarak size lûtfedilmiştir.

"Rabb'imiz Allah'tır" ilkesi doğrultusunda hareket etmek, bu ilkeyi gereği gibi hayata yansıtmaktır, gerçek anlamda ona uymaktır. Bu ilkeyi vicdanda bilinç olarak, hayatta da davranış biçimi olarak özümsemektir. Onun öngördüğü şekilde hareket etmek ve yükümlülüklerine karşı sabretmektir. Kuşkusuz bu, büyük ve o kadar da zor bir iştir. Yüce Allah katında böylesine büyük bir lütfu, meleklerin arkadaşlığını, onların dostluk ve sevgilerini hakketmesi de bu yüzdendir. Bu durum, yüce Allah'ın onların tutumlarını anlatması ile kendisini gösteriyor. Yüce Allah'ın anlatımı ile melekler mü'min dostlarına şöyle sesleniyorlar: Korkmayın, üzülmeyin, size söz verilen cennetle sevinin. Biz dünya ve ahirette sizin dostlarınızız... Sonra başlıyorlar onlara söz verilen cenneti tasvir etmeye... Bir dostun dostuna ilerde karşılaşacağını gördüğü ve bildiği bir nimeti onu sevindireceğini bilerek tasvir etmesidir bu: Orada canınızın istediği ve size söz verilen her nimet vardır. Oranın güzelliğini ve saygınlığını daha çok anlatıyorlar: Kullarını bağışlayan, onlara merhamet eden Allah'ın bir lütfudur, bir bağışıdır bu. Bu cennete ve içindeki nimetlere yüce Allah'ın bağışlaması ve merhameti sayesinde kondunuz. Bundan daha üstün bir nimet var mıdır?

Bu bölüm Allah'ın dinine davet eden davetçinin portresini çizmekle; onun ruhsal yapısını, konuşma tarzını, söz ve davranışlarını gözler önünde canlandırmakla; hem Peygamber efendimizin -salât ve selâm üzerine olsun- hem de onun ümmetindeki bütün davetçilerin dikkatini bu örnek tabloya çekmekle son buluyor. Bilindiği gibi bu sure Allah'ın dinine davet edilenlerden bazılarının kabalıklarını, edepsizliklerini, iğrenç kibirlerini sergilemekle başlamıştı. Burada güdülen maksat islam davetçisine: "Şartlar ne olursa olsun, izleyeceğin davet metodu budur" direktifini vermektir:


Kuran-i Kerim Tefsiri

O

Fussilet

O

33- İnsanları Allah'a çağıran, iyi iş yapan ve "Ben müslümanlardanım " diyenden daha güzel sözlü kim olabilir?

34- İyilikle kötülük bir olmaz. Sen kötülüğü en güzel bir tavırla sav O zaman bakarsın ki seninle arasında düşmanlık bulunan kimse, sanki sıcak bir dost oluvermiştir.

35- Bu haslete ancak sabredenler kavuşturulur. Buna ancak hayırda büyük pay sahibi olan kimse kavuşturulur.

36- Eğer şeytandan gelen kötü bir düşünce seni dürtecek olursa, hemen Allah'a sığın. Çünkü O, işiten ve bilendir.

İnsan ruhunun yamukluğuna, kaypaklığına, cahilliğine, alışkanlıklarını herşeyin üstünde tutma eğilimine, sapıklıkta olduğunu kendisine yediremeyecek kadar burnu havada olmasına, ihtiraslarına ve çıkarlarına düşkün oluşuna, bütün insanların huzurunda eşit olduğu tek ilaha davet hareketinin tehdit ettiği toplumsal statüsüne, kişisel ayrıcalığına büyük önem vermesine karşı Allah'a davet hareketini yürütmek...

Evet bu olumsuz şartlarda davet görevini yerine getirmek çok zor bir iştir. Ama aynı zamanda büyük ve saygın bir görevdir:

"İnsanları Allah'a çağıran, iyi iş yapan ve `Ben müslümanlardanım' diyenden daha güzel sözlü kim olabilir?"

Şu halde yeryüzünde söylenen en güzel söz Allah'ın dinine davet amacı ile sarfedilen sözlerdir. Bunlar güzel sözlerin başında gökyüzüne yükselirler. Ancak sözleri doğrulayan salih amelle birlikte; insanın kendi kişiliğine yer vermediği Allah'a bütünüyle teslim olma durumu ile birlikte... Bu durumda davet tamamen Allah'a özgü kılınmış olur ve davetçinin açıkça anlatıp duyurmaktan başka bir etkinliği olamaz.

Bundan sonra davetçinin sözleri itirazla, terbiyesizlikle ve inkarda inatlaşma ile karşılanırsa bunda onun için bir sorumluluk yoktur. Çünkü o, insanlara iyilik sunmaktadır, çünkü o yüce bir makamdadır. Ondan başkası elbette kötülük ileri sürecektir. Çünkü aşağılık bir konumdadır.

"İyilikle kötülük bir olmaz"

Davetçi kötülüğe kötülükle karşılık vermez. Çünkü iyiliğin etkisi ile kötülüğün etkisi bir olmaz. -Nitekim değerleri de bir değildir- İnsanların kötülüklerine karşı sabır göstermek, hoşgörülü davranmak, nefsin isteklerinin üstüne çıkmak serkeş ruhları uysallaştırır, yatıştırır, onlara güven duygusunu verir. Düşmanlığı dostluğa, serkeşliği uysallığa dönüştürür.

"Sen kötülüğü en güzel bir tavırla sav. O zaman bakarsın ki seninle arasında düşmanlık bulunan kimse sanki sıcak bir dost oluvermiştir."

Birçok durumlarda bu kuralın doğruluğu ortaya çıkmıştır. Güzel bir söz, yumuşak bir konuşma, kontrolünü kaybetmiş, kızgın, öfkeli ve gururlu kişinin yüzünde beliren tatlı bir tebessüm, heyecanı yumuşaklığa, kızgınlığı sakinliğe dönüştürür.

Oysa karşıdakinin davranışının aynısı ile karşılık verecek olursa heyecan, öfke, kibir ve azgınlık gittikçe artar. En sonunda utanma diye birşey kalmaz. Kontrolünü kaybeder ve günahları ile övünmeye başlar.

Şu da var ki, böyle bir hoşgörü, kötülükle karşılık vermeye gücü yettiği halde hoşgörülü davranmayı, şefkat göstermeyi tercih eden büyük bir kalp sahibi olmayı gerektirir. Hoşgörünün gereken etkiyi gösterebilmesi için böyle bir güce sahip bulunmak zorundadır. Ta ki kötülük yapan kişi bu iyiliğin zayıflıktan kaynaklandığını sanmasın. Eğer karşıdaki kişinin zayıf olduğu için böyle davrandığını farkederse ona saygı göstermez. Ve iyiliğin hiçbir yararı olmaz.

Ayrıca bu hoşgörü insanın şahsına yönelik kötülüklerle sınırlıdır. İnanç sistemine yönelik saldırılara ve mü'minleri bu inanç sisteminden döndürme amaçlı baskılara karşı hoşgörülü davranılamaz. Böyle bir durumda her türlü savunma önlemi alınmalı ve sonuna kadar direnilmelidir. Ya da yüce Allah sorunu çözümleyene kadar inanca bağlılıkta sabredilmelidir.

Bir insanın ulaştığı bir derece; kötülüğü iyilikle savma, kin ve öfke gibi dürtüleri yenip hoşgörülü davranma, nereye kadar hoşgörülü davranılacağını, nereye kadar kötülüğe iyilikle karşılık verileceğini dengeleyebilme derecesi... Her insanın ulaşamadığı bir derecedir. Çünkü böyle bir düzeye erişmek sabır gerektirmektedir. Bu, aynı zamanda yüce Allah'ın çalışıp ta onu hakkeden kullarına bahşettiği bir lütuftur.

"Bu haslet ancak sabredenlere kavuşturulur. Buna ancak hayırda büyük pay sahibi olan kimse kavuşturulur."

Bu o kadar yüce bir derecedir ki kendisi için hiç kimseye kızmamış olan, Allah için kızdığı zaman da kimseyi dinlemeyen Peygamber efendimize -salât ve selâm üzerine olsun- onun şahsında da bütün islam davetçilerine bu konuda şöyle seslenilmektedir:

"Eğer şeytandan gelen kötü bir düşünce seni dürtecek olursa hemen Allah'a sığın. Çünkü O, işitendir, bilendir."

Öfke insana vesvese verir. Kötülüklere karşı fazla sabretmeme veya hoşgörülü davranmama isteğini uyandırır. Dolayısıyle böyle bir durumda şeytandan Allah'a sığınmak koruyuculuk işlevini görür. Onun öfkeyi istismar etme, bu deliği kullanıp insanın duygularına etki etme amaçlı girişimlerini boşa çıkarır.

Şu insan kalbini yaratan, onun giriş ve çıkış noktalarını, gücünü ve yeteneklerini, şeytanın hangi delikten girip onu kontrol altına alacağını bilen yüce Allah davetçinin kalbini kızgınlığın tahrik edici etkisine, dolayısıyle şeytanın vesvesesine karşı koruyor. Davet yolunda karşısına çıkan ve öfkesinden yararlanmak isteyen şeytana karşı koruyor.

Kuşkusuz davetçinin uyarabileceği noktayı, dizginleri ele geçirmesini sağlayacak fırsatı bulana kadar insan ruhuna giden dikenli, dolambaçlı, girintili, çıkıntılı ve son derece meşakkatli bir yol izlemesi gerekir.

İnsan kalbi ile birlikte davetin geniş alanı içinde yeni bir bölüm başlıyor. Bölüm yüce Allah'ın evrensel ayetlerini; gece, gündüz, güneş ve ayı kapsayan bir gezinti ile başlıyor. Bu arada, müşrikler arasında Allah'la birlikte güneşe ve aya secde edenlerin bulunduğu, oysa her ikisini de yüce Allah'ın yarattığı belirtiliyor. Bu ayetler sunulduktan sonra değerlendirme amacı ile, şayet kendileri büyüklük taslayıp Allah'a kulluk yapmaya tenezzül etmezlerse, Allah'a onlardan daha çok yakından ve ona kulluk yapan varlıklar olduğu hatırlatılıyor. Sonra şu yeryüzü Rabb'ine karşı bir tür kulluk pozisyonu içindedir. Yeryüzü de tıpkı onlar gibi canlılığını Rabb'inden alıyor. Ama onlar bununla Rabb'lerine doğru yol almıyorlar. Tam tersine Allah'ın evrensel ayetlerini inkar ediyor, Kur'an'daki ayetlerini de tartışma konusu yapıyorlar. Oysa bu Kur'an Arapçadır ve ona onların anlamadığı yabancı dilden kelimeler karışmamıştır. Ardından ayetlerin akışı onları bir kıyamet sahnesi ile yüzyüze getiriyor. Sonra onların ruhlarını bütün zaafları ile, değişkenlik ve unutkanlığı ile, iyiliğe düşkünlüğü, buna karşın zarardan kaçışı ile, sahip olduğu tüm özellikleri ile çırılçıplak gözler önüne seriyor. Buna rağmen onlar Allah katında kendilerine ilişecek zarardan korunmuyorlar. Sure yüce Allah'ın insanlara verdiği bir sözle son buluyor: Burada yüce Allah, gerçeği bütün çıplaklığı ile görünceye, içlerinde hiçbir şüpheye, hiçbir kuşkuya yer kalmayıncaya kadar insanlara hem iç alemlerindeki hem de dış alemdeki ayetlerini göstereceğini vaadediyor.


Kuran-i Kerim Tefsiri

O

Fussilet

O

37- Gece, gündüz, güneş ve ay onun ayetlerindendir. Eğer Allah â kulluk ediyorsanız, güneşe ve aya secde etmeyin. Onları yaratan Allah â secde edin.

Bu ayetler gözler önüne serilmiştir. Bilen, bilmeyen herkes görür bunları. İnsan kalbi üzerinde dolaysız bir etki bırakır. İnsan bu evrensel ayetlerin mahiyetleri ile ilgili bilimsel açıdan bir şey bilmese bile onların görkemine hayran kalır. Çünkü onlarla insanın organik yapısı arasında bilimsel tanımadan çok daha köklü bir bağ vardır. Onlarla şu insan arasında yaratılış, fıtrat ve organik açıdan bir bağ vardır. Dolayısıyle insan ve onlar birbirlerinin ayrılmaz parçasıdırlar. Organik yapıları bir, öz maddeleri bir, fıtratları bir, bağlı bulundukları yasaları bir, ilahları bir. Bu yüzden insan bu ayetleri derin duygusu ile, yalın mantığı ile heyecanla algılar.

Bù yüzden Kur'an-ı Kerim çoğu zaman insan kalbinin dikkatini bu ayetlere çekmekle, içinde bulunduğu gafletten uyarmakla yetinir. Bu gaflet bazan uzun süreli alışkanlıktan, bazan da çeşitli engellerden, birikimlerden, müdahalelerden kaynaklanır. İşte Kur'an-ı Kerim insan kalbini bunlardan arındırır. Böylece yeniden canlanmasın, hareket etmesini, uyanmasını, bu dost evrene sempatiyle bakmasını, kökü derinlere varan eski tanışıklıkla iletişim kurmasını sağlar.

Burada ayet-i kerimenin işaret ettiği sapma şekillerinden biri şudur: Bazıları güneş ve aya yönelik duygularında aşırıya kaçıyorlardı, onlara sapıkça bir yaklaşım içindeydiler. Allah'ın yarattığı varlıklar arasında en parlak, en göz alıcı olanlarına Allah'a daha çok yaklaşmak gerekçesi ile ibadet ediyorlardı. İşte Kur'anı Kerim onları bu sapıkça yaklaşımdan vazgeçirmek, onların karmaşık ve bulanık inançlarını düzeltmek için inmiştir. Kur'an-ı Kerim onlara şöyle sesleniyordu: Eğer siz gerçekten Allah'a ibadet ediyorsanız, güneşe ve aya secde etmeyin. "Onları yaratan Allah'a secde edin." Çünkü bütün yaratıklar hep birlikte sadece yaratıcıya kulluk kastı ile yönelebilirler. Güneş ve ay da sizin gibi yaratıcılarına kulluk kastı ile yöneliyorlar. Şu halde siz de onlarla birlikte tek ve ortaksız yaratıcıya kulluk kastı ile yönelin. Çünkü ibadet sunmaya sadece O layıktır. İfade içinde güneş ve aya dönük olarak "Halakahunne" şeklinde dişiler için geçerli olan çoğul zamir kullanılıyor. Bununla güneşin, ayın ve onlara benzeyen diğer yıldızların ve gezegenlerin cinsleri gözönünde bulundurulmuştur. Ayrıca onlardan söz edilirken akıllı varlıklar için geçerli olan zamir kullanılıyor ki, bununla onlara hayat ve akıl nitelikleri yakıştırılmak, gören canlı varlıklar gibi tasvir edilmek isteniyor.

Eğer bu evrensel ayetlerin sunulmasından ve bu aydınlatıcı açıklamadan sonra yine de büyüklük taslayacak olurlarsa, bu hiçbir şeyi ileri veya geri götürmez, hiçbir şeyi arttırıp eksiltmez. Çünkü onların dışındaki varlıklar büyüklük taslamadan yüce Allah'a kulluk sunuyorlar:

38- Eğer büyüklük taslarlarsa bilsinler ki, Rabb'inin yanında bulunanlar (melekler), gece gündüz O'nu tesbih ederler ve onlar hiç usanmazlar."

"Rabb'inin yanında bulunanlar" dendiği zaman ilk önce akla gelen meleklerdir. Ne var ki burada meleklerden başka Allah'ın yakın kulları kastedilmiş olabilir. Hem biz, basit ve önemsiz birkaç bilgi kırıntısından başka birşey biliyor muyuz ki?

Şunlar Rabb'inin yanında bulunanlar. Daha üstün ve daha yücedirler. Daha onurlu ve daha ideal kullardırlar. Yeryüzünde doğru yoldan çıkıp sapanlar gibi büyüklük taslamazlar. Allah'a yakın oluşlarından dolayı gururlanmazlar. Gece-gündüz onu tesbih etmekten bıkmazlar, "Usanmazlar". . Şu halde yeryüzünde bazı kimselerin varlık bütününden kopup Allah'a yönelik kulluk gerçeğinden uzaklaşması, bu görevden geri kalması ne anlam ifade eder?

ALLAH'IN AYETİ YERYÜZÜ

İşte şu yeryüzü -onların anaları, besin kaynakları- bağrından çıktıkları ve en sonunda bağrına dönecekleri yeryüzü... Onun kendilerine bahşettiği azıklardan başka yiyecekleri, içecekleri olmaksızın üzerinde karınca gibi dolaştıkları şu yeryüzü... Şu yeryüzü Allah'ın huzurunda boynu bükük durur. Onun elinden hayat alır:


Kuran-i Kerim Tefsiri

O

Fussilet

O

39- Onun ayetlerinden biri de şudur: Sen toprağı boynu bükük kupkuru görürsün. Onun üzerine suyu döktüğümüz zaman titreşir ve kabarır. Onu dirilten Allah elbette ölüleri de diriltir. O'nun herşeye gücü yeter.

Burada Kur'an-ı Kerim'in yerine göre uygun ifadeler seçmeye ne kadar özen gösterdiğinin üzerinde durmak istiyoruz. Ayette boynu büküklük olarak ifade edilen yerin durumu, üzerine suyun inmesinden önceki hareketsizliğidir. Üzerine su döküldüğü zaman titreşiyor, kabarıyor. Sanki yerin bu hareketi, hayat bahşeden sebeplere karşı yüce Allah'a yönelik bir şükür, bir ibadet ifadesidir. Çünkü bu ayetin içinde yeraldığı atmosfer, ibadet, tesbih ve boyun bükmeyi anlatan ayetlerin oluşturduğu atmosferdir. Bu yüzden yeryüzü sahnede yeralan uygun bir duygu ile, uygun bir hareket ile sahnenin vermek istediği mesafe katkıda bulunan bir şahısmış gibi sunuluyor...

Buna benzer ifadelerdeki sanatsal ahengi vurgulamak için "Kur'an'da Edebi Tasvir" kitabından bir sayfa iktibas etmek istiyoruz.

"Kur'an-ı Kerim yeryüzünün yağmur yağmazdan, bitki yeşermezden önceki durumunu bir keresinde "kuru", bir keresinde de "boynu bükük" şeklinde ifade etmiştir. Bazıları bunun sadece bir ifade çeşitliği olduğunu sanmaktadırlar. Şu halde bu iki nitelendirmenin sözkonusu edildiği yerlere bakalım. Bu nitelendirmeler iki farklı yerde geçmektedir:

Yeryüzünün "kuru" olarak nitelendirilmesi şu ayette geçiyor:

"Ey insanlar, eğer öldükten sonra dirileceğinizden kuşkunuz varsa, biliniz ki, gücümüzü kanıtlamak için sizi önce topraktan, sonra spermadan, sonra embriyodan, sonra yapısı belli belirsiz bir çiğnemlik et parçasından yarattık. Size belirtmek için dilediğimizi belli bir sürenin sonuna kadar rahimlerde tutarız. Sonra da sizleri çocuk olarak meydana çıkarırız. Böylece yetişip ergenlik çağma gelirsiniz. Kiminizin erken yaşta canı alının ve kiminiz de ömrünün en kötü dönemine kadar yaşatılır ki, bilirken birşey bilmez olur. Yeryüzünü de kupkuru görürsün. Fakat biz oraya su gönderdiğimizde titreşir, kabarır ve her gözalıcı bitkinin çiftini yetiştirir."(Hac Suresi, 5)

"Boynu bükük" olarak nitelendirilmesi de ayette oluyor:

"Onun ayetlerinden biri de şudur: sen toprağı boynu bükük kupkuru görürsün. Onun üzerine suyu döktüğümüz zaman titreşir ve kabarır."

Bu iki ayete şöyle bir göz atıldığı zaman "kuru" ve "boynu bükük" kelimelerinin kullanıldığı yerlerle oluşturdukları ahenk hemen göze çarpar. Birinci ayetin konusu, diriliş, canlandırma ve gün yüzüne çıkmadır. Yeryüzünün "kuru" olarak nitelendirilmesi, sonra titreşip kabarması ve her güzel bitkiden çifter çifter yeşertmesi ayetin atmosferi ile ahenk oluşturmaktadır. İkinci ayette ise, konu; ibadet, boyun bükmek ve secde etmektir. Dolayısıyle yeryüzünün "boynu bükük" olarak tasvir edilmesi, ardından üzerine su indirildikten sonra titreşip kabarması bu ayetin atmosferine uygun düşmektedir.

"Öte yandan birinci ayette olduğu gibi burada yeryüzünün suyun inmesinden sonra titreşip kabarmasına, bitki yeşertmesi, gün yüzüne çıkartması, hususları eklenmiyor. Çünkü ibadet ve secde havasının egemen olduğu bir atmosferde buna gerek yoktur. Burada yeralan "titreşip kabardı" ifadesi, oradaki anlamı ve amacı ifade etmek için kullanılmıyor. Bu ifade yeryüzünün boynu büküklükten sonraki durumunu anlatıyor. Burada vurgulanması amaçlanan hareket budur. Çünkü sahnedeki herşey ibadet kastı ile hareket ediyor. Yeryüzünün yalnız başına boynu bükük ve hareketsiz kalması uygun düşmez. Sahne içinde kendilerine özgü hareketleri ile kulluk sunanlara katılması ve sahnede yeralan herşey hareket halindeyken onun bir köşede boynu bükük ve hareketsiz kalmaması gerekir. Bu ise, zihinlerde canlandırılmak istenen harekette bir ahenk oluşturmak için, her türlü değerlendirmenin üstünde çok büyük bir dikkatin, bir özenin göstergesidir..."

Tekrar Kur'an ayetine döndüğümüzde ayetin sonundaki yorum cümlesinin ölülerin diriltilmesi meselesine işaret ettiğini, yeryüzünün canlanmasını buna bir kanıt, bir örnek olarak gösterdiğini görüyoruz:

"Onu dirilten Allah elbette ölüleri de diriltir. O'nun gücü herşeye yeter."

Buna benzer sahnelerin Kur'an-ı Kerim'de kıyamet günü ölülerin diriltilmesine bir örnek, aynı şekilde yüce Allah'ın gücüne bir kanıt olarak sunulmasına sıkça rastlanır. Yeryüzündeki hayat sahnesi bütün kalplere yakın bir olgudur. Akıllardan önce kalplere dokunur, onları uyandırır. Ölüler arasında hayat unsuru belirmeye başlayınca bu olay, hayatı var eden yaratıcının ne kadar güçlü olduğunu, yavaş yavaş ve gizlice bilincin derinliklerine bir mesaj olarak iletir. Kur'an insan fıtratına en kısa yoldan ve anlayacağı dilden seslenir.

İnsan bilinci ve duyguları üzerinde çok derin etkiler bırakan bu evrensel ayetlerin yeraldığı sahnenin ışığında, bu göz kamaştırıcı ve apaçık ayetleri inkar edenlere, onları reddedenlere, demogoji yapanlara yönelik çok sert bir azarlama ve korkutucu bir tehdit yeralıyor:


Kuran-i Kerim Tefsiri

O

Fussilet

O

40- Ayetlerimiz hakkında doğruluktan ayrılıp eğriliğe sapanlar bize gizli kalmazlar. O halde ateşin içine atılan mı daha iyidir, yoksa kıyamet günü güvenle gelen mi? Dilediğinizi yapın, O, yaptıklarınızı görmektedir.

Tehdit üstü kapalı gibi görünüyor ama korkutucudur: "Bize gizli kalmazlar." Çünkü onlar bütünüyle yüce Allah'ın bilgisinin kapsamındadırlar. Onlar, istedikleri kadar demogoji yapsınlar, kıvırsınlar. Bu şekilde demogoji yapmak suretiyle insanların sorgulamalarından yakayı kurtardıkları gibi yüce Allah'ın elinden de kurtulacaklarını sansınlar, kesinlikle Allah'ın ayetlerini inkar etmelerinden dolayı sorguya çekilip cezalandırılacaklardır.

Sonra tehdit açık bir dille yöneltiliyor: "O halde ateşin içine atılan mı daha iyidir, yoksa kıyamet günü güvenle gelen mi?"

Mü'minlerin güven içinde getirilmelerine karşılık kıyamet günü onların durumundan korku, dehşet ve ateşe atılma gibi onları bekleyen akıbetten kinayedir bu ifade.

Ayet yine üstü kapalı bir tehditle son buluyor: "Dilediğinizi yapın, O, yaptıklarınızı görmektedir."

İstediğinizi yapmaya, Allah'ın ayetlerini inkar etmeye çağrılan ve her yaptığı Allah tarafından görülen adamın durumu ne korkunçtur.

KUR'AN VE KAFİRLER

Şimdi de yüce Allah'ın Kur'an'daki ayetlerini inkar eden kafirlere değiniliyor. Oysa Kur'an yüce bir kitaptır, güçlüdür, dış müdahalelerden korunmuştur, ona ne uzaktan ne de yakından batıl bulaşamaz:


Kuran-i Kerim Tefsiri

O

Fussilet

O

41- Kendilerine gelen Kur'ân'ı inkar ettiler. Halbuki o yüce bir Kitab'dır.

42- Geçmişte ve gelecekte ona batıl karışmaz. Her yaptığını bir hikmete göre yapan ve övülmeye layık Allah katından indirilmiştir.

43- Ey Muhammed! Sana söylenen, senden önceki elçilere söylenmiş olandan başka birşey değildir. Senin Rabb'in hem bağışlama sahibi, hem de acı azap sahibidir.

44- Eğer biz bu Kur'ân'ı yabancı bir dilde okunan bir kitap yapsaydık derlerdi ki: `Ayetleri anlayacağımız bir şekilde açıklanmalı değil miydi? Muhatapları Arap olduğu halde Arapça olmayan kitap mı geldi?" De ki: "O mü'minler için doğru yolu gösteren bir kılavuz ve şifadır. İnanmayanlara gelince, onların kulaklarında bir ağırlık vardır ve Kur'an, onlara bir körlüktür. Sanki onlar uzak bir yerden çağrılıyorlar.

Ayet-i kerime kendilerine gelen kitabı inkar edenlerden sözediyor ama, onların ne olduklarına, ileride ne olacağına değinmiyor. Yani "Kendilerine gelen kitabı inkar edenler" isim cümlesinin yüklemi belirtilmiyor. Sanki "onların bu davranışlarına uygun bir nitelik, işledikleri cürmün iğrençliğini ifade edecek bir söz yoktur" denmek isteniyor.

Bu yüzden "inne" edatı ile başlayan isim cümlesinin yüklemi belirtilmeden onların inkar ettikleri kitabın nitelikleri sayılıyor. Amaç işledikleri suçun iğrençliğini ön plana çıkarmak, korkunçluğunu vurgulamaktır:

"Halbuki o yüce bir kitaptır. Geçmişte ve gelecekte ona batıl karışmaz. Her yaptığını bir hikmete göre yapan ve övgüye layık Allah katından indirilmiştir."

Batıl nasıl bulaşabilir ki, bu kitaba? O hak olan Allah katından gelmiştir.

Hakkı haykırmaktadır. Göklerin ve yerin dayandığı hak ile bağlantılıdır.

Bu kitaba batıl nasıl bulaşabilir ki? O yücedir. Allah'ın emri ile korunmuştur. Yüce Allah onu korumayı garantilemiş ve şöyle buyurmuştur: "Bu Kur'an'ı gerçekten biz indirdik ve onu koruyacak olan da biziz."(Hicr Suresi, 9)

Bu Kur'an'ı gereği gibi inceleyenler, onun içerdiği ve insanlık hayatına yerleştirmek üzere indiği gerçeği hemen fark ederler. Ruhunda ve ayetlerinde bu gerçeği gözlemlerler. Hiç zorlanmadan, rahatça bulmaları mümkündür. İnsana güven veren fıtri bir gerçektir bu. Bu yüzden insanın öz yaratılışının derinliklerine hitap eder, onunla hemen iletişim kurar ve onu akıllara durgunluk verecek şekilde etkiler.

"Her yaptığını bir hikmete göre yapan ve övülmeye layık Allah katından indirilmiştir." Hikmet, bu kitabın sözlü yapısında, direktiflerinde, indiriliş yönteminde ve en kestirme yoldan insan kalbini tedavi edişinde, problemlerini çözüşünde göze çarpar. Ve bu kitabı indiren Allah övgüye layıktır. Bu Kur'an'ın içerdiği bir çok gerçek insan kalbini harekete geçirir, Allah'ı övmeye yöneltir.

Sonra ayetlerin akışı, Kur'an ile ondan önce vahyedilen kitaplar, Peygamber efendimiz -salât ve selâm üzerine olsun- ile ondan önce gönderilen peygamberler -selâm üzerlerine olsun- arasında bağlantı kuruyor. Bütün peygamberlik ailesini tek bir mecliste Rabb'lerinden aynı mesajı alacak şekilde bir araya getiriyor. Ruhlarını ve kalplerini birbirine bağlıyor. Hareket metodları ile insanlara sundukları mesajın bir olduğunu vurguluyor. Böylece en son gelen müslüman, kökü derinlere varan büyük bir ağacın dalı olduğunu, tarihi eskilere dayanan köklü bir ailenin üyesi olduğunu hisseder:

"Ey Muhammed! Sana söylenen, senden önceki elçilere söylenmiş olandan başka birşey değildir. Senin Rabb'in hem bağışlama sahibi hem de acı azap sahibidir."

Bütün peygamberler aynı vahyi almışlar, aynı mesajı yüklenmişler, insanları aynı inanç sistemine inanıp uymaya çağırmışlardır. Bu yüzden insanlardan aynı tepkiyi görmüşler, aynı yalanlama ve itirazlarla karşılaşmışlardır. Bütün peygamberleri birbirine bağlayan aynı bağdır. Hepsi aynı ağacın dallarıdırlar. Aynı aileye mensupturlar. Çektikleri acılar, yaşadıkları deneyimler ve uzanıp giden yolda en sonunda varmak istedikleri hedef aynıdır.

Yakınlık duygusunu aşılayan, insana güç ve sabır veren insanı kararlı kılan ne güzel bir duygu! Daha önce Hz. Nuh, İbrahim, Musa, İsa, Muhammed ve onların kardeşleri diğer bütün peygamberlerin -salât ve selâm üzerlerine olsun- izlediği yolu izleyen dava adamlarına bu duyguyu tattıran işte bu gerçektir.

Bu gerçeğin dava adamlarına kazandırdığı bu bilinç onlara üstünlük duygusunu, onurluluğu, yolun zorluklarına, iniş-çıkışlarına, dikenlerine ve engellerine aldırmamayı aşılıyor. Dava adamı yoluna devam ederken, kendisinden önce bu yolu izleyenlerin bütün insanlar arasında en seçkin topluluk olduklarını düşünür.

Şu bir gerçektir: "Ey Muhammed! Sana söylenen, senden önceki elçilere söylenmiş olandan başka birşey değildir." Bu gerçeğin mü'min ruhlara yerleşmesi ne derin ve ne dehşetli sonuçlar doğurur?

İşte Kur'an bunu gerçekleştiriyor. Bu gerçeği kalplere yerleştiriyor, bir tohum gibi ekiyor.

Daha önceki peygamberlere söylenenler, son peygamber Hz. Muhammed'e -salât ve selâm üzerine olsun- de söylenmiştir:

"Senin Rabb'in hem bağışlama sahibi, hem de acı azap sahibidir." Amaç mü'minin ruhunun doğru ve dengeli oluşunu sağlamaktır. Böylece mü'min Allah'ın rahmetini ve bağışlamasını ümid eder ve hiçbir zaman ümitsizliğe düşmez. Allah'ın azabından sakınır, korkar ve asla unutmaz. Zaten denge, islamın temel özelliğidir.

Sonra yüce Allah'ın bu Kur'an'ı kendi dilleri olan Arapça bir kitap olarak indirmekle kendilerine büyük bir lütufta bulunduğu belirtiliyor. Bunun yanısıra onların inatçılıklarına, inkarcı tutumlarına, tartışma ve kitabı tahrif etme yöntemlerine işaret ediliyor:

"Eğer biz bu Kur'an'ı yabancı bir dilde okunan bir kitap yapsaydık derlerdi ki: Ayetleri anlayacağımız bir şekilde açıklamalı değilmiydi? Muhatapları Arap olduğu halde Arapça olmayan hitap mı geldi?"

Şu halde onlar bu Kur'an'ın arapça oluşundan memnun değildirler. Onlar bu Kur'an'dan korkuyorlar. Çünkü bu Kur'an Arapçadır ve Arapların fıtratına kendi dilleri ile hitap etmektedir. Bu yüzden "Bu Kur'an'ı dinlemeyin, okunurken gürültü yapın belki galip gelirsiniz" diyorlardı. Eğer yüce Allah bu Kur'an'ı yabancı bir dilden indirseydi bu seferde itiraz edecek ve şöyle diyeceklerdi: "Açık, ayrıntılı ve ince bir Arapça kitap olarak inmesi gerekmez miydi?" Eğer Kur'an'ın bir kısmı Arapça bir kısmı da yabanca bir dilden olsaydı, bu kez de itiraz edecek ve şöyle diyeceklerdi: "Hem Arapça hem de yabancı bir dil mi?" şu halde onların davranışlarının kökeninde kaypaklık, demogoji yapma ve inkar yatmaktadır.

Biçim etrafında çıkarılan bu tartışmaların ardındaki gerçeğin özü şudur: Bu kitap mü'minler için yol kılavuzu ve şifa kaynağıdır. Çünkü ancak mü'min kalpler bu kitabın özünü ve gerçeğini kavrayabilir, onun yol göstericiliği ışığında yol alabilir, onun tedavi edici özelliği sayesinde bireysel ve toplumsal hastalıklardan kurtulabilirler. Mü'min olmayanlara gelince onların kalpleri duyarlılıklarını yitirmişlerdir, bu kitabın tatlı, sevecen mesajını algılayamazlar. Bu kitap onların kulaklarında bir ağırlık, kalplerinde ise bir körlüktür. Onlar hiçbir şeyi açık seçik göremezler. Çünkü onlar gerçekten bu kitabın özünden ve insan kalbine yönelik dolaysız mesajlarından uzaktırlar:

"De ki: O mü'minler için doğru yolu gösteren bir kılavuz ve şifadır. İnanmayanlara gelince, onların kulaklarında bir ağırlık vardır ve Kur'an onlara bir körlüktür. Sanki onlar uzak bir yerden çağırılıyorlar."

İnsan bu sözün doğruluğunu her zaman ve her toplumda görebilir. Bu Kur'an bazı insanların ruhlarına büyük etki yapar, onları yeni baştan biçimlendirir, canlandırır. Hem onda hemde çevresinde büyük işler gerçekleştirir. Bazı insanların kulaklarında da ağırlıktır bu Kur'an. Onları gittikçe sağırlaştırmaktan, körleştirmekten başka bir şey kazandırmaz. Aslında Kur'an değişmiş değildir, ne var ki kalpler değişmiştir. Ve kuşkusuz yüce Allah doğru söylemiştir.

Burada Hz. Musa'ya -selâm üzerine olsun- ona indirilen kitaba ve soydaşlarının bu kitap hakkında görüş ayrılıklarına düşmelerine işaret ediliyor. Az önce topluca anılan peygamberlere bir örnek olarak ona işaret ediliyor. Yüce Allah Hz. Musa'nın soydaşlarının görüş ayrılıklarına ilişkin hükmünü ertelemiştir. Daha önce, bütün bu meselelerle ilgili çözümleyici kararın, herşeyin en ince detayına kadar çözümlendiği kıyamet gününde gerçekleşmesini öngörmüştür:


Kuran-i Kerim Tefsiri

O

Fussilet

O

45- Andolsun ki Musa'ya kitap vermiştik de onda ayrılığa düşmüşlerdi. Rabb'inin verilmiş bir sözü olmasaydı, aralarında hükmedilmiş olurdu. Doğrusu onlar, onun hakkında şüphe içindedirler.

Aynı şekilde Rabb'in bu son peygamberlikle ilgili sorunun çözümünü de va'dedilen kıyamet gününe bırakmayı, insanları istedikleri gibi davranıp o günde yaptıklarına göre karşılık görmek üzere serbest bırakmayı öngörmüştür:

46- Kim iyi bir iş yaparsa faydası kendisinedir ve kim kötülük yaparsa zararı kendisinedir. Rabb'in kullara zulmedici değildir.

Bu son risalet insanlığın artık olgunlaştığını duyurmak, omuzlarına seçme yükümlülüğünü yüklemek, sorumluluğun bireysel olduğunu herkese bildirmek için gelmiştir. Bundan sonra herkes dilediğini seçebilir. "Rabb'in kullara zulmedici değildir."

Herşey için belirlenmiş bir süre olduğuna işaret edilmesi ve yüce Allah'ın adil oluşuna değinilmesi münasebetiyle kıyamet meselesinin ve ona ilişkin bilginin Allah'ın tekelinde olduğu vurgulanıyor. Bu amaçla yüce Allah'ın bilgisi bazı olaylarda, kalplerin derinliklerine dokunan mesajlar içeren tablolar halinde tasvir ediliyor. Bu ise, müşriklere birtakım soruların sorulması, onların da cevap vermesini yansıtan bir kıyamet sahnesinin sunuluşu esnasında gerçekleştiriliyor:

47- Kıyametin ne zaman kopacağı bilgisi O'na aittir. Allah'ın bilgisi dışında hiçbir ürün kabağından çıkmaz, hiçbir dişi gebe kalmaz ve doğurmaz. Onlara: "Bana koştuğunuz ortaklar nerede?" diye seslenildiği gün: "Sana arz ederiz ki bizde hiçbir gören yok" derler.

48- Önceden yalvarıp durdukları tanrıları onlardan uzaklaşmıştır. Kendilerinin kaçacak yerlerinin olmadığını anlamışlardır.

Kıyamet, bilinmezliğin koyu karanlığına bürünmüş bir gaybtır. Kabuklarının içindeki meyveler de gözle görülmez birer sırdırlar. Rahimlerin içindekiler de aynı şekilde gaybın perdesine bürünmüşlerdir. Bütün bunlar Allah'ın bilgisinin kapsamındadır. Allah'ın bilgisi onları kuşatmıştır. İnsan kalbi kabuklarındaki meyveleri, ürünleri, rahimlerdeki ceninleri düşünüyor; yeryüzünün her tarafını gözlerinin önüne getirip sayısız kabukları algılamaya çalışıyor, akla hayale sığmayan rahimlerdeki ceninleri tasavvur ediyor. O zaman insan aklının bu sınırsız gerçeği tasavvur edebildiği kadariyle vicdanda Allah'ın bilgisinin bir tablosu şekilleniyor.

Sonra insan, gizli ve örtülü hiçbir şeyin kapsamının dışında kalmadığı bu sonsuz bilgi karşısında duran bir grup sapık insanın durumunu düşünüyor: "O gün onlara `Bana koştuğunuz ortaklar nerede?' diye seslenilir." Tartışmanın hiçbir yarar sağlamadığı, sözleri tahrif etmenin ve değiştirmenin mümkün olmadığı bu günde ne derler onlar?

"Sana arzederiz ki bizden hiçbir gören yok."

Bugün bizden hiç kimsenin senin ortakların olduğuna şahitlik etmediğini sana bildiririz.

"Önceden yalvarıp durdukları tanrıları onlardan uzaklaşmıştır. Kendilerinin kaçacak yerlerinin olmadığını anlamışlardır."

Eski iddialarına ilişkin hiçbir şey bilmiyorlar. Artık içinde bulundukları durumdan kurtulamayacaklarını iyice anlamışlardır. İşte bu, insana tüm geçmişini unutturan, içinde bulunduğu durumdan başka hiçbir şey hatırlamamasına neden olan, insanın zihnini allak-bullak eden bir sıkıntıdır.

İNSAN FITRATI

İşte bu, insanın iyiliğe düşkün, zarardan kaçınan bir karaktere sahip olmasına rağmen, azabından çekinme gereği duymadığı, göreceği azap endişesiyle ayağını denk almadığı bir gündür... Burada kendi ruhları her türlü örtüden soyutlanmış, bütün perdelerden sıyrılmış, eğri ile doğruyu birbirine karıştıramayacak bir durumda tasvir ediliyor:


Kuran-i Kerim Tefsiri

O

Fussilet

O

49- İnsan hayır istemekten yorulmaz. Ancak kendisine bir şer dokundumu hemen üzgündür, ümitsizdir.

50- Eğer kendisine dokunan bir zarardan sonra biz ona bir rahmet taddırırsak: "Bu benim hakkımdır; kıyametin kopacağını sanmıyorum. Rabb'ime götürülmüş olsam bile muhakkak O'nun yanında benim için güzel şeyler vardır" der. Biz inkar edenlere, yaptıklarını mutlaka haber vereceğiz ve mutlaka onlara acı azabdan taddıracağız.

51- İnsana bir nimet verdik mi yüz çevirir; yan çizer. Ona bir şer dokundu mu yalvarıp durur.

Bu, Allah'ın yol göstericiliği ile yolunu bulup dosdoğru hareket etmeyen insan ruhunun gerçek ve ince bir tablosudur. Bu tip insanların ruhlarının değişkenliğini, zayıflığını, ikiyüzlülüğünü, iyiliğe düşkünlüğünü, nankörlüğünü, bollukla gururlanıp, dara düşünce feryadı basmasını tasvir eden bir resim... Gerçekten ilginç ve incelikli bir tasvir.

Şu insan iyilik istemekten bıkmaz. Her yanı iyilik ve nimetle dolsa yine de ister, tekrar tekrar ister. Hep kendisi için ister ve istemekten usanmaz. Eğer kendisine zararın ucu dokunsa -ama sadece dokunsa- tüm ümidini, bekleme direncini yitirir. Bu zarardan kurtulamayacağını, bir çıkış noktasını bulamayacağını sanır. Sebeplerden elini çeker, göğsü daralır, üzüntüsü, sıkıntısı büyüdükçe büyür. Allah'ın rahmetinden ümidini keser, onun gözetimi hakkında karamsar olmaya başlar. Çünkü Rabb'ine güveni azdır, bağları zayıftır.

Yine insana, eğer yüce Allah uğradığı bu zarardan sonra ona merhamet edip katından bir iyilik tattırırsa nimeti küçümser ve Allah'a şükretmeyi unutur. Rahatlıkla aklını başından alır ve nimetin kaynağını unutur. "Bunlar benimdir, bunları hakkederek elde ettim ve hep bu nimetler içinde yaşayacağım" der. Ahireti unutur ve kopmasını uzak bir ihtimal olarak görür: "Kıyametin kopacağını sanmıyorum" der... Kendi kendine dişinir, böbürlenir. Allah'a karşı büyüklenir. Kendisinin seçkin bir yerinin olduğunu sanır. Kıyameti ve Allah'ı inkar eder. Buna rağmen Rabb'ine döndürülecek olursa katında ayrıcalıklı bir yerinin olduğunu düşünür. "Rabbime götürülmüş olsam bile muhakkak O'nun yanında benim için güzel şeyler vardır." Hiç kuşkusuz bu, onun kapıldığı gururun ifadesidir... Tam bu sırada, yerinde bir tehdit geliyor:

"Biz inkar edenlere, yaptıklarını mutlaka haber vereceğiz ve mutlaka acı azaptan tattıracağız."

Şu insana yüce Allah nimet bahşettiği zaman, büyüklenir, azgınlaşır. Uyarılara sırt çevirir ve kimseye aldırmadan bir başına pervasızca çekip gider. Ancak kendisine zararın ucu dokunur dokunmaz, alçalır, yıkılır, küçülür ve basitleşir. Durmadan yalvarır yakarır. Bu durumdan kurtulmak için uzun uzun dua eder.

Ne büyük dikkat!.. İnsan ruhunun büyük-küçük her özelliğini ortaya koyan ne incelikli bir gözlem! Çünkü onu anlatan, yüce yarâtıcısıdır. İnsan ruhunun geçtiği yolları ve onun her zaman bu dolambaçlı yollardan geçtiğini bilen yüce Allah'tır onu anlatan. İnsan doğru yolu bulup dosdoğru hareket etmediği sürece bu dolambaçlı yollardan kurtulamaz.

Her türlü örtüden soyutlanmış, bütün perdelerden sıyrılmış şekilde gözler önüne serilen bu insan ruhunun sergilendiği sahnenin ışığında onlara soruluyor: Eğer bu yalanladığınız kitap Allah katından gelmişse ve bu tehdit gerçekse o zaman ne yapacaksınız? Kendinizi, Allah'ın kitabını yalanlamanın, ona karşı çıkmanın korkunç akıbetine doğru sürüklediğinizin farkında mısınız?


Kuran-i Kerim Tefsiri

O

Fussilet

O

52- De ki: "Kur ân Allah katından gelmiş olup da sizde onu inkar etmişseniz, söyleyin bana derin bir çıkmazda bulunan kimseden daha sapık kim vardır?"

Hiç kuşkusuz bu ayağını denk almayı gerektiren bir ihtimaldir. Peki onlar bu konuda ne gibi yöntemler alıyorlar?

Bundan sonra surenin akışı, onları bu ihtimali düşünmek, ölçüp biçmek üzere kendi hallerine bırakıyor ve uçsuz bucaksız evrene yöneliyor; gerek evrende gerekse kendi iç alemlerinde gözönünde bulundurulan bazı planları, takdirleri ortaya koyuyor:

53- Biz onlara iç ve dış alemdeki ayetlerimizi göstereceğiz ki, o Kur'an'ın gerçek olduğu, onlara iyice belli olsun. Rabb'inin her şeye şahit olması yetmez mi?

54- İyi bil ki onlar, Rabb'ine kavuşmaktan kuşku içindedirler. İyi bil ki O, herşeyi kuşatmıştır.

Bu, surenin içerdiği son mesajdır ve hiç kuşkusuz büyük ve anlamlı bir mesajdır.

Yüce Allah'ın kullarına -insanoğluna- hem bu evrenin hem de kendi ruhlarının gizli yönlerinden bazısını kendilerine göstereceğine ilişkin va'didir. Yüce Allah, bu dinin, bu kitabın, bu sistemin ve bunu ifade eden bu sözün gerçek olduğunu anlayana kadar insanlara iç ve dış alemdeki ayetlerini göstereceğini va'dediyor. Allah'tan daha doğru söyleyen biri var mı?

Yüce Allah bu sözünü doğrulamış ve bu sözün verilişinden bu yana geçen ondört asırlık süre içinde dış alemdeki ayetlerini, iç alemdeki ayetlerini onlara göstermiştir ve her gün yeniden göstermektedir.

İnsan şöyle bir baktığında, insanlığın o günden bu yana çok şey keşfettiğini görür. Evrenin ufukları yüce Allah'ın dilediği oranda insan ruhunun kilitli, örtülü bölmeleri önlerinde açılmıştır.

İnsanlar çok şey öğrenmişlerdir. Eğer nasıl öğrendiklerini kavrayıp şükrederlerse bunda kendileri için çok hayırlar vardır.

O günden bu yana evrenin merkezi sandıkları dünyalarının güneşin uydusu ufacık bir zerreden başka bir şey olmadığını, yine güneşin milyonlarca benzeri bulunan küçücük bir yuvarlak olduğunu, dünyalarının, güneşlerinin -ve eğer öğrendikleri doğruysa- evrenlerinin tabiatını, özelliğini öğrendiler.

Şayet madde olarak tanımlanan şeyin varlığı doğruysa içinde yaşadıkları şu evrenin öz maddesini öğrendiler. Bu evren binasının temel taşının Atom olduğunu, Atomun da ışına dönüştüğünü, dolayısıyle bütün evrenin ışından oluştuğunu, bütün cisim ve şekillerin çeşitli yollardan bu ışınlardan meydana geldiğini öğrendiler.

Şu küçük gezegenleri hakkında da çok şey öğrendiler. Onun küre biçiminde bir yuvarlak olduğunu, hem kendi ekseni etrafında hem de güneşin etrafında döndüğünü, dünyanın karalarını, okyanuslarını ve nehirlerini öğrendiler. Yerin altındaki birçok şeyi ortaya çıkardılar. Bu gezegenin bağrına yerleştirilmiş, aynı şekilde atmosferine serpiştirilmiş birçok rızık kaynaklarını keşfettiler.

Küçücük gezegenlerini büyük evrene bağlayan ve bütün evreni yönlendiren yasalar sisteminin tek ve değişmezliğini öğrendiler. Kimisi doğru yolu bularak yasalar sistemini bilmekten yola çıkarak yasaların yaratıcısını bildi. Kimisi de saparak bilimin kabuğunda kalıp özüne inemedi, ötesine geçemedi. Ne var ki insanlık bilimden dolayı sapıklığa ve serkeşliğe daldıktan sonra, bilim yoluyla dönecek ve bu yolla bu kitabın gerçek olduğunu öğrenecektir.

İnsan ruhunun derinliklerinde gerçekleştirilen ilmi gelişmeler evren alanında yapılanlardan az değildir. İnsanın bedenine, ruhsal ve bedensel yapısına, özelliklerine ve sırlarına ilişkin çok şey öğrendiler. Oluşumunu, birleşimini, görevlerini, hastalıklarını, gıdasını ve onun tepkilerini temsil etmeyi, davranış ve hareketlerinin sırlarını öğrendiler. Bütün bunlarla ancak yüce Allah'ın yaratabileceği olağanüstülükler ortaya çıkardı.

İnsanın ruhsal yapısı hakkında da birşeyler öğrendiler. Ancak bu öğrendikleri insanın bedensel yapısına ilişkin bilgilerinin düzeyine ulaşmamıştır. Çünkü ilgileri büyük bir ağırlıkla insanın aklından ve ruhundan çok insanın maddi yönüne ve bedeninin organik yapısının otomatik çalışma sistemine yönelik olmuştur. Ancak bazı belirtiler ilerde büyük gelişmelerin olacağını göstermektedir. İnsanoğlu bu yolda önemli buluşlar peşindedir.

Allah'ın bu va'di her zaman geçerlidir: "Biz onlara iç ve dış alemdeki ayetlerimizi göstereceğiz ki, o Kur'an'ın gerçek olduğu onlara iyice belli olsun." Bu va'din son bölümünün belirtileri bu asrın başlarından itibaren dikkat çekici bir şekilde görünmeye başlamıştır. İman kafilesi çeşitli vadilerden akarak toplanmaktadır. Sadece maddi ilim yoluyla kafileye katılan birçok kişi vardır. Daha uzakta dalga dalga biriken gruplar vardır. Geçmişte neredeyse bu gezegeni bütünüyle kaplayacak azgın inkar, dinsizlik dalgasından sonra meydana gelmektedir bu gelişmeler. Ama bu inkar ve dinsizlik dalgası şu anda kırılmaktadır. Tüm olumsuz belirtilere rağmen kırılmaktadır. Şu içinde yaşadığımız yirminci yüzyıl bitmeden bu dalga tamamen ortadan kalkacak veya etkisiz hale gelecektir, inşaallah. Ve Allah'ın kesinlikle gerçekleşecek olan va'di yerine gelecektir.

"Rabb'inin herşeye şahit olması yetmez mi?"

Çünkü O, sonsuz bilgisine ve sınırsız görmesine dayanarak söz verir.

"İyi bil ki onlar, Rabb'ine kavuşmaktan kuşku içindedirler."

Onların bu şekilde davranmaları Allah'la buluşma konusunda duydukları kuşkudan kaynaklanıyor. Oysa bu kesindir.

"İyi bil ki O herşeyi kuşatmıştır."

Onunla buluşmaktan nasıl kaçabilirler ki? Allah herşeyi kuşatmıştır.


Gasiye
1
2-7
8-16
17-20
21-26


Kuran-i Kerim Tefsiri

O

O

1- Ey insanoğlu! Herşeyi kaplayacak kıyametin haberi sana gelmedi mi?

Gönülleri yüce Allah'a yöneltmeyi hedefleyen, varlık aleminde O'nun varlığını gösteren delilleri hatırlatmayı ve Allah'ın ahirette herkesi hesaba çekeceğini; yapılanlara kesin karşılık vereceğini belirtmeyi amaç edinen bu sure yukardaki ayetle, ve ayetin başındaki "Kıyametin büyük bir olay olduğu"nu ilham eden dinleyeni bunu itiraf etmeye zorlama amaçlı şu soru ile başlıyor. Bu soru Aynı zamanda, ahiret olgusunun daha önce açıklanan ve hatırlatılan olgulardan birisi olduğunu da göstermektedir. Burada kıyamete "Ğaşiye" diye yeni bir isim verilmektedir. Gaşiye, insanları çepeçevre kuşatan, felaketleri tüm yaratıkları kaplayan bela musibet demektir. Bu isim Kur'an-ı Kerim'in bu son cüzünde yeralan, "Tamme", "saahha", "ğaşiye", "karia" gibi bu cüzün havasına uygun düşen insana ilham veren yeni isimlerden birisidir.

Şu "Sana gelmedi mi?" seslenişi üzerinde bir nebze duralım. Resulallah Efendimiz bu sureyi her duyduğunda yüce Allah'ın bu soruyu kendine yöneltmesinden etkisini benliğinde hissederdi. Ve kalbinin yüce Allah'ın seslenişine aşırı duyarlı olmasından, bunun özünü benliğinde canlandırmış olmasından, kulağına her geldiğinde bu ifadenin aracısız olarak kendisine yöneldiğini hissettiğinde, sanki doğrudan doğruya Rabbinden ilk kez Alıyormuş gibi olurdu. İbn Ebi Hatim anlatır: Meymun oğlu Ömer, bize kadar ulaşan Tanafesli Muhammed oğlu Ali, Abbas oğlu Ebu Bekir, Ebu İshak rivayet zinciri ile şöyle der: Rasulullah herşeyi kapsayacak (Kıyàmetin haberi sana gelmedi mi?) ayetini okuyan bir kadına rastlar ve bu ayeti duyunca ayağa kalkar ve: "Evet bana geldi" der...

Ancak yukardaki hadise rağmen bu ayetteki sesleniş şu Kur'an'ı dinleyen herkese yöneltilmiş genel anlamlı bir ifadedir. Kıyamet haberi, bu Kur'an'da tekrar tekrar sözü edilen bir olgudur. Kur'an-ı Kerim kıyameti hatırlatır, insanları uyarır, müjdeler verir, kıyamet öğesi ile gönüllerde duyarlılığı, korkuyu, takvayı, ürpermeyi harekete geçirir, öte yandan yine bununla gönüllere ümit ışığı, bekleme ve arzu etme duygusu verir. Bundan dolayı bu gönüller canlanır da artık ölmez ve dikkatsizliğe düşmez.

KIYAMETTE ZİLLET HAYATI

"Herşeyi kaplayacak olan kıyametin haberi sana gelmedi mi?" ayetinden sonra yüce Allah, kıyametin haberlerinden birtakım manzaralar sergilemektedir:


Kuran-i Kerim Tefsiri

O

O

2- O gün birtakım yüzler zillete bürünmüştür.

3- Zor işler altında bitkin düşmüştür.

4- Yakıcı ateşe yaslanırlar.

5- Kızgın bir kaynaktan içirirler.

6- Onlar için kuru dikenden başka yiyecek de yoktur.

7- Ne semirtir, ne de açlığı giderir.

Nimete erenlerin sahnesinden önce, hemen azaba uğrayanların sahneleri sunulmuştur. Çünkü bu "Gaşiye: Kıyamet"in atmosferine ve çağrışımlarına daha yakındır ve daha uygundur. O gün ortada korkan, küçümsenen, yorgun ve bitkin yüzler (kimseler) vardır. Çalışıp yorulan ancak yaptığına sevinemeyen sonuçtan hoşnut olmayan, yaptığına karşılık olarak bula bula ancak sorumluluğu, zararı, bulan ve bunun sonucu hoşnutsuzluğu, bitkinliği ve sorumluluğu kat kat artan kimseler vardır. Bu kimseler "zor işler altında bitkin düşmüşlerdir." Bunlar Allah için çalışmamışlardır, (amel etmemişlerdir) Allah'ın yolundan başka yol, uğruna yorulmuşlardır. Bu kimseler kendileri ve çocukları için çalışmışlardır. Kendi dünyaları ve dünya arzusu uğruna yorulmuşlar sonra da bu çalışma ve yorulmanın sonucunu bulmuşlardır. Dünyada ahiret sermayesi olan yorgunluk ve sıkıntı olarak, ahirette de azaba götüren bir karaltı şeklinde... Bu kimseler, artık önemsenmezler, sorumludurlar, yüzükoyun düşmüşlerdir, arzularına ulaşamamışlar, korku içinde kendi sonları ile yüz yüzedirler.

Bu önemsizlik ve sorumluluk ile birlikte bir de azap ve elem vardır. "Yakıcı ateşe yaslanırlar." Bunlar o kızgın ateşi tadacaklar ve o ateşten azap göreceklerdir. "Kızgın bir kaynaktan içirilirler". Yani bu kaynak son derece sıcak olacaktır. "Onlar için kuru dikenden başka bir yiyecek yoktur. Ki o ne semirtir ne de açlığı giderir." Kafirlerin yiyecek olduğu "Dari", cehennemin ortasında biten Zakkum ağacı ile ilgili haberlere dayanılarak, cehennemde ateşten bir ağaçtır diye açıklanmıştır. Bazıları ise, develerin yeşil iken yediği ve adına "Şibrık" denilen yere yapışık bir çeşit dikendir demişlerdir. Bu diken kökünden koparılıp kuruduğunda adına "Dari" denilir ki develer onun acılığına dayanamazlar çünkü artık zehirlidir. İster "Dari" olsun ister ikinci olsun, o gün "Gıslin": Cehennemliklerin vücutlarından akan cerahat, "Gassak": cehennemliklerin vücutlarından akan kan ve irin ve semirtmeyip açlığı gidermeyen öteki yiyecek çeşitleri ile birlikte cehennemliklerin yiyecekleri gıdalardan bir çeşittir.

Bizlerin ahirette yapılacak bu azabın içyüzünü bu dünyada kavrayamayacağımız açıktır. Azabın bu niteliklerle sunulması bu manzaranın bizim insani duyularımıza dokunup da önemsiz hale gelmekten, zayıflıktan, arzusuna ulaşamayıp mahrum kalmaktan, kızgın ateşin yakıp kavurmasından ve kızgın su ile serinlemekten ve susuzluğunu gidermekten oluşan, develerin bile acılığına dayanamadığı hiçbir yararı ve faydası olmayan diken ile gıdalaşmanın da eklendiği "elem olgusu"nu kafamızda canlandırabildiğimiz kadar canlandırabilmemiz içindir. İşte bu algıların toplamından, duyularımızda elemin en son derecesi hakkında bir fikir ve kavram oluşur. Ahiret azabı ise bundan da öte daha da şiddetlidir. Nasıl olduğunu da -Allah korusun- ancak onu tadanlar anlarlar.


Kuran-i Kerim Tefsiri

O

O

KIYAMETTE KURTULUŞA ERENLER

8- İnanmış olanların yüzleri, o gün, pırıl pırıldır.

9- Yaptıklarından hoşnutturlar.

10- Yüksek bir bahçededirler.

11- Orada boş söz işitmezler.

12- Orada akan bir kaynak vardır.

13- Orada yükseltilmiş tahtlar vardır.

14- Konulmuş kadehler.

15- Dizilmiş yastıklar.

16- Serilmiş halılar vardır.

Diğer yanda, rahatlığın üzerinde belli olduğu, hoşnutluk fışkıran yüzler vardır. Bu yakada buldukları ile rahatlık içinde yüzen, yaptıklarından sevinen ve karşılığını hayır olarak bulan, bu yüce ve manevi haz ve duygu ile, yaptıklarından Allah'ın hoşnut olduğunu görünce bunlardan hoşnut olma duygusu ile tatmin olan yüzler vardır. Bir kalp için hayırdan huzur bulmak ve onun sonuçlarından hoşnut olmak, arkasından da bu sonucu yüce Allah'ı şerefli hoşnutluğunda ve nimetinde simgelenmiş olarak görmekten daha doyurucu ve daha sevinç veren birşey yoktur. Kur'an-ı Kerim buradan hareketle, bu çeşit mutluluğu, cennetteki bolluktan ve yararlanmaktan elde edilen mutluluktan daha üstün tutmaktadır. Bundan sonra yüce Allah, cenneti anlatmakta ve bu bahtiyar insanlara verilecek olan nimetleri belirtmektedir.

"Yüksek bir bahçededir". Cennet olarak yüksek, yüce ve şerefli cennettedirler onlar. Sonra bu cennetin dereceleri ve makamları da yüksektir. "Yükseklik" sözcüğü insanın duyusuna özel bir etki bırakmaktadır. "Orada boş bir söz işitmezler." Bu ifade, sükunet, sessizlik, esenlik, gönül huzuru, sevgi, hoşnutluk,

sevenler ve sevgililer arası fısıldaşma ve sohbet havası, içinde hiçbir hayır ve yarar olmayan boş ve yararsız sözden uzaklık ve kaçınma olan bir atmosfer canlandırmaktadır. Sadece bu bile bir başına nimettir. Yalnız bu bile tek başına bir mutluluktur. İnsan şu dünya hayatını ve bu hayatta rastlanan boş ve yararsız sözleri, münakaşaları, çekişmeleri, itişip kakışmaları, gürültüleri, düşmanlıkları, anlamsız karmakarışık sesleri, gürültüleri, bağırıp çağırmaları, gevezelikleri ve terbiyesizce konuşulan sözleri hatırladıkça kafasında canlandırdıkça ortaya çıkan ve değeri anlaşılan bir mutluluktur. Bunun arkasından insan, "Orada boş bir söz işitmezler" ifadesinin ilham ettiği, güvenli sükunete, sakin olan esenliğe, hoşnutluk veren sevgiye ve ılık bir çağrışım düşüncesinin kucağına kendisini teslim eder. "Orada boş bir söz işitmezler." ifadesinin sözcükleri bile, ılık bir sevinç havası estirir, sözcükler yumuşakça ve kolayca, gür ve ılık müzikal bir etki bırakarak kayar gibi dökülür. Bu dokunuş, mü'minlerin münakaşadan ve boş sözlerden uzak olarak yeryüzünde sürdükleri hayatlarının cennet hayatından bir parça olduğunu ve onların bu hayatları ile Şerefli nimete hazırlandıkları havasını ve ilhamını verir.

Yüce Allah İşte böylece, cennetin niteliklerinden olan şu yüce, şerefli ve parlak anlamı bizlere sunmaktadır. Arkasından duyuları ve hisleri doyuran nimetler gelmektedir. Hem de insanoğlunun kafasında canlandırabileceği biçimi ile yer almaktadır. Ancak bu nimetler cennete, -tadına varanlardan başka hiçbir kimsenin bilemeyeceği biçimde- ve cennetliklerin ruhlarının eriştikleri dereceye göre ayarlanmış olarak sunulacaktır.

"Orada akan bir kaynak vardır." Bu ifadede yer alan "aynun cariye" deyimi, fışkırıp duran su kaynağı demektir. Bu ifade cennetlikleri suya kandırmanın yanına güzellik öğesini de hareket güzelliğini de, fışkırıp kaynama ve akma güzelliğini de katıyor. Akan su, insanın hissine canlılık, titreyen ve çağlayıp akan bir rahatlık verir ve İşte insanın duygularının derinliklerine işleyen bu gizli açıdan ruhlara ve gözlere tatmin sağlayan bir olgudur. "Orada yükseltilmiş tahtlar vardır." "Yükseklik" sözcüğü, temizlik çağrışımı vermesinin yanında pis şeylerden arınmış olma havası da vermektedir.

"Önlerine konulmuş kadehler". Önlerine dizilmiş içilmeye hazır kadehler vardır. Ne istemeye gerek vardır ne de hazırlamaya:.. (Nemarık): Rahatça yaslanmak için yastıklar ve koltuk minderleri vardır orada. "Serilmiş halılar vardır" (Zerabiy) saçaklı... Burada yer alan (zerabiy) saçaklı yaygılar demektir. Yaygılar oraya buraya süs ve rahat sağlamak için dizilip serpiştirilmişlerdir. Bütün bunlar insanların yeryüzünde benzerlerini gördükleri nimetlerdir. Cennet nimetlerinin yeryüzündeki benzerleri gibi nitelenmesi insanların kavrayabilmeleri içindir. Bu nimetlerin asıllarına ve onlardan yararlanmanın şekli ise cennetteki tat alma duyusuna, yüce Allah'ın tat alma duyusunu kendilerine bahşetmiş olduğu bahtiyar insanlara, bırakılmıştır.

Nimetin veya azabın şeklini araştırmaya kalkışmak ve bu uğurda karşılaştırmalarda ve değerlendirmelerde bulunmak boş sözlere dalmak demektir. Herhangi bir şeyin nasıl olduğunu kavramak kavrama duygusunun çeşidine bağlıdır. Yeryüzündekiler bir şeyi yeryüzünün şartları, ortamı ve orada sürdürülen hayatın şekline bağımlı olan bir his yapısı ile kavrarlar. Oraya, ahirete geçtiklerin-de ise, perdeler kalkar, engeller kaldırılır, ruhlar ve akıllar bağımsız hale gelir. Hatta sözlerin anlamları bile, tatlarının değişmesinden dolayı değişmiş ve nasıl olacaksa o anlamı taşır hale gelmiştir. Tabi bizler şu an, onların nasıl olacaklarını kavramaktan aciziz.

Biz bu niteliklerden algılama yeteneğimiz gücünün yettiği en son sınıra vararak lezzet duyma, tat alma ve nimetten yararlanma biçimlerini canlandırsın diye söz ediyoruz. Çünkü bu dünyada bulunduğumuz sürece tadına varabileceğimiz budur, gerçek yüzünü ise orada ahirette yüce Allah bizlere ihsanı ve hoşnutluğu ile ikramda bulunduğu zaman, bizleri ağırladığı zaman anlayabileceğiz.

EY İNSAN GÖRMÜYOR MUSUN?

Öbür dünyada yapılan bu gezinti sona ermektedir. Arkasından yüce Allah, gözler önünde durmakta olan ve şu herşeye gücü yeten yaratıcının idaresini, sanatının eşsizliğini, yaratıcı olarak benzersizliğini ilham eden ve şu yönetimin ve planlamanın gerisinde, bu dünya hayatından sonra, önemli başka şeylerin olacağını, yeryüzü uğraşısından başka bir uğraşının bulunacağını, ölümün bir son olmayıp ondan sonra başka şeylerin olacağını gösteren şu varlık alemine dönüyor.


Kuran-i Kerim Tefsiri

O

O

17- Bu insanlar bakmıyorlar mı, develerin nasıl yaratıldığına?

18- Göğün nasıl yükseltildiğine?

19- Dağların nasıl dikildiğine?

20- Yerin nasıl yayıldığına?

Şu dört kısacık ayet, bu Kur'an-ı Kerim ile yüzyüze gelenlerin ilki olan arap toplumunun içinde yaşadığı çevreyi ortaya koymaktadır. Nitekim bu ayetler gök-yüzünden, yeryüzünden, dağlardan ve develerden söz ettiği için kainat çapında belli-başlı yaratıkları da ortaya koymaktadır. Burada deve, hem genel olarak yaratılışından gelen üstünlükten dolayı ve hem de özel olarak arap insanı için taşıdığı değer nedeni ile tüm hayvanları temsilen gündeme getirilmiştir.

İnsan nerede olursa olsun bu tablolar gözünün önünde sergilenmektedir. Gökyüzü, yeryüzü, dağlar ve hayvanlar... İnsan hangi ilim ve medeniyet seviyesinde olursa olsun, bu tablolar onun dünyasına ve bilincine girip yer eder. Bakışlarını ve kalbini bunların anlamlarına fısıldadıkları gerçeğe verirse, bu tablolar arkalarında gizli olan gerçekleri insana ilham ederler.

Bunların herbirinde bir mucize gizlidir. Yaratıcının eşsiz benzersiz bir sanat harikası vardır bunlarda. Yalnızca bu sanat bile inanç sisteminin ilk gerçeğini insana fısıldamaya ve ilham etmeye yeterlidir. Bundan dolayı Kur'an-ı Kerim bütün insanların dikkatlerini bu sanat harikaları üstüne çevirmektedir. "Bu insanlar bakmıyorlar mı develerin nasıl yaratıldığına?" Deve arap insanının ilk başta gelen hayvanı idi. Onun üzerinde yolculuğa çıkar, onun üzerinde yüklerini taşırlardı. Sütünü içerler, etini yerlerdi. Yününü örüp, derisini yaygı olarak kullanırlardı. Yani deve onların ilk hayat kaynağı idi. Sonra devenin öteki hayvanlardan ayrı özellikleri de vardı. Bunca kuvvetine, cüssesine ve güçlü yapısına rağmen deve boyun eğen bir hayvandır, bir küçücük çocuk çeker götürür onu, o da boyun eğer. Çok büyük yarar sağlaması ve iş görmesine rağmen az masraflı bir hayvandır. Beslenmesi kolaydır, yetiştirilmesi için harcanan emek yok denecek kadar azdır. Evcil hayvanlar içerisinde açlığa, susuzluğa, yorgunluğa ve kötü hayat şartlarına en çok dayanabilen hayvandır. Bir de az ilerde belirtileceği gibi, devenin şeklinin gözler önündeki doğal tablo ile uyum sağlaması bakımından da bir farklılığı vardır.

Bunun için Kur'an-ı Kerim, dinleyenlerin dikkatini, önlerinde bulunan ve yeni bir bilgiyi ve haberi gerektirmeyen devenin yaratılıyı düşünmeye çekiyor. "Bu insanlar bakmıyorlar mı develerin nasıl yaratıldığına?" Devenin yaratılışına ve vücut yapısına bakmazlar mı onlar? Sonra da üşenmezler mi? Deve görevini yerine getirmeye uygun olan şu biçimi ile nasıl yaratılmıştır? Yaratılış gayesini yerine getiren, yaşadığı çevre ile ve görevi ile uyumlu olarak bu biçimi ile nasıl biçimlendirilmiştir. Onu yaratan kendileri değildir. Kendi kendini de yaratmış olmayacağına göre, geriye kala kala eşsiz sanatı olan bir yoktan var edicinin yaratması sonucu var olmaları kalıyor. Ki o yaratıcının sanatı kendi varlığına delil olup varlığını kesin olarak göstermektedir ve O'nun herşeyi yönettiğini ve planladığını göstermektedir.

"Göğün nasıl yükseltildiğine?"

Gönüllerin gökyüzüne çevrilmesi Kur'an-ı Kerim'de sürekli tekrarlanır durur. Gözünü gökyüzüne çevirmeye en elverişli insanlar ise çöl insanlarıdır. Çünkü çölde gökyüzünün ayrı bir tadı ve zevki vardır. Sanki gökyüzü sadece orada çölde varmış gibi insana bambaşka ilhamlar verir ve üzerinde bambaşka etkiler bırakır.

Apaçık göz alıcı ve kamaştırıcı bir gündeki sema... İnsanı kendinden geçiren hoş ve büyüleyici bir akşam-üstü zamanı gökyüzü... O eşi bulunmaz güzelliğe sahip olan ve insanı duygulandıran güneş batımının göğü... Uçsuz bucaksız gecesi, parıl parıl parlayan yıldızı, fısıldaşan gök cisimleri ile birlikte gök kubbe. Ve güzel, canlı, parlak şafak vakti ile birlikte gökyüzü...

İşte çölün gökyüzü... Bakmazlar mı ona? Göz atmazlar mı göğün nasıl yükseltildiğine? Onu direksiz olarak yükselten kimdir? İçine sayısız yıldızları serpiştiren kimdir? Gökyüzüne bu güzelliği, bu alımı ve bu duygu verme yeteneğini bahşeden kimdir? Göğü yükselten onlar değildir. Kendiliğinden yükseltilmediğine göre, mutlaka onu bir yükselten, bir yoktan var eden vardır. Bu konu bilgiye, kafa yormaya gerek kalmayacak kadar açıktır. Bilinçli bir bakış bunun anlaşılması için yeterlidir.

"Dağların nasıl dikildiğine?"

Dağlar -özel olarak- arap insanı için sığınak, barınaktır. Bir dost ve bir arkadaştır. Göstermiş olduğu manzara -genel olarak- insan ruhuna ürperti ve heybet verir. Çünkü insan dağların görkemi karşısında kendi küçüklüğünü ve cılızlığını görür, hiçliğini anlar. Yüce ve vakur ululuk karşısında boyun eğer. Dağların kucağında insan ruhu bütün benliği ile yüce Allah'a yönelir, orada kendisini Allah'a daha yakın hisseder, yeryüzünün karmaşasından, gürültüsünden, küçüklüğünden ve önemsizliğinden uzaklaşır. Hz. Muhammed'in -salât ve selâm üzerine olsun- Sevr dağındaki hira mağarasında ibadete çekilmesi ve uzun bir süre içinde bulundukları toplumun kirlerinden ruhen uzaklaşmak isteyenlerin dağlara çekilmesi bir tesadüf veya boşuna yapılmış bir hareket değildir.

Burada dağların en büyük özelliği "Nasıl dikildiği"dir. Çünkü bu nokta canlandırma açısından -ilerde geleceği gibi- sahnenin karakterine uyum göstermektedir.

"Yerin nasıl yayıldığına?"

Yeryüzü gözler önüne serilmiştir. Üzerinde yaşamaya, gezip dolaşmaya ve çalışmaya elverişli şekilde hazırlanmıştır. Yeryüzünü böyle yayıp seren insanlar değildir. Orası insanlar yaratılmadan önce de yayılmış bir biçimde idi. O halde insanlar yeryüzüne neden bakmazlar? Onun gerisindeki gizli gerçeği düşünüp de bunu kim yaydı ve hayata elverişli hale kim getirdi? diye neden sormazlar?

Bu tablolar, sadece bilinçli bir bakışla ve uyanık bir düşünce ile insan kalbine birçok şeyler anlatır. Bu kadarı vicdanların harekete geçirilmesi, kalplerin diriltilmesi ve ruhun şu yaratıkların eşsiz bir şekilde yoktan var edicisine doğru yönelmesi için yeterlidir.

Biz burada, kainat tablolarının canlandırılmasındaki ahenk üzerinde kısaca durmak ve Kur'an'ın dinî duyguya sanatsal güzelliğin dili ile nasıl seslendiğini ve bu ikilemin varlığın güzelliğini hisseden mü'minin duyusunda nasıl kucaklaştığını görmek istiyoruz.

Toplu sahnede yükseltilen gökyüzü serilen yeryüzü tablosu bulunmaktadır. Ve uzayıp giden bu boyutta dağlar atılmış ve sabit olarak değil zirvelerinden aşağıya doğru dikilmiş olarak göze batmaktadır. Develerin hörgücü de toplu dağlar gibi dikilmiş olarak görülmektedir. Alabildiğine engin alanda baş döndürücü tabloda iki yatay iki de düşey çizgi vardır. Fakat bu tablonun yönü ile boyutları, Kur'an'ın sahneleri sunma metodu ile, kısaca canlandırarak ifade etme yöntemine uygun olarak tam bir ahenk içindedir.

EY MUHAMMED! SEN ÖGÜT VER

Şimdi, ahiret alemindeki ilk gezintiden, kainatın gözler önündeki sahnelerinde yapılan ikinci yolculuktan sonra, yüce Allah Rasulullah Efendimize dönüyor ve O'na görevinin sınırlarını belirliyor ve niteliğini açıklıyor. Sonra da son ve uyarıcı dokunuşla kafirlerin kalplerine dokunuyor.


Kuran-i Kerim Tefsiri

O

O

21- Ey Muhammed! Sen öğüt ver. Çünkü sen ancak öğüt verensin.

22- Onların üzerinde zorlayıcı değilsin.

23- Ancak kim yüz çevirir, inkar ederse,

24- Allah onu en büyük azaba uğratır.

25- Dönüşleri bizedir.

26- Sonra onların hesabını görmek bize düşer.

Sen bununla ve onunla öğüt ver kendilerine. Ahireti hatırlat, ahirette olacakları söyle. Onlara kainatı ve kainatta olanları hatırlat. Sen ancak bir öğütçüsün. Tamı tamına senin görevin budur. Bu çağrıda senin rolün budur. Bunun ötesinde senin lehinde ve aleyhinde hiçbir şey yoktur. Senin görevin sadece öğüt vermektir. Sen bu görev için hazırlanmış ve yükümlü kılınmışsın.

"Sen onların üzerinde zorlayıcı değilsin: '

Sen onların kalplerini etkileyecek hiçbir otoriteye sahip değilsin ki zorla ve baskı ile kalplerini imana yöneltesin. Kalpler Rahman'ın parmakları arasındadır. Onlara hiçbir insanın sözü geçmez.

Bundan sonra farz kılınmış cihad ise, insanları zorla imana sokmak için değil, islam davası insanlara ulaşsın diye, davanın önünde dikilen engelleri kaldırmak içindir. İnsanlar davayı duymaktan engellenmesinler, çağrıyı işittikleri ve kabul ettikleri zaman, dinlerinden döndürülmesinler diyedir. Cihad, Rasulullah'ın yapabileceği biricik rol olan öğüt verme yolunun önüne dikilen engelleri ortadan kaldırmak içindir.

Peygamberin bu davada ancak bir öğütçü ve bir açıklayıcı olduğunun belirtilmesi Kur'an-ı Kerim'de birçok nedenden dolayı tekrarlanır. Bu nedenlerin başında, görevini yerine getirdikten sonra, Rasulullah'ın sinirlerini davanın tasasından kurtarmak ve işi dilediğini yapmak üzere Allah'ın kaderine bırakmaktır. İslam davasının başarıya ulaşması ve insanların bunu kabullenmeleri için aşırı düşkünlük göstermek ve bu duygunun insana yaptığı baskı (stres) son derece ağır, dayanılmaz bir baskıdır. Dolayısı ile bu baskı dava adamının kendisini ve arzularını dava alanının dışına çekip çıkarmak için böylesine ard arda telkinleri gerekli kılmaktadır. Davaya katılım nasıl olursa olsun, sonuç ne olursa olsun dava adamı ancak böylece görevine koşabilir. Ve kaç kişi iman etti, kaç kişi kafir oldu diye endişe etmekten kendini yiyip bitirmez. İman ettiği davayı çevreleyen şartlar (ortam) kötüleşince davaya katılma oranı azalıp, yüz çevirenler ve düşmanlar çoğalınca kafasını bu ağır tasalarla meşgul etmez.

Peygamberin Allah davasının başarıya ulaşmasını ve insanların bu davadaki Hayrı ve rahmeti tatmaları için, aşırı düşkünlük gösterdiğini, insani arzularının ağır. bastığını gösteren şeylerden birisi de kendisine ard arda yapılan şu yönlendirmelerdir. Halbuki o Allah'ın hoşnut olduğu terbiye ile eğitilen, kendi kapasitesini ve Allah'ın kaderini bilen birisi idi. Bundan dolayı, arzularının kendisini baskısı altına alması çeşitli zamanlarda tekrar tekrar yapılan bu uzun vadeli tedaviyi gerektirmiştir.

Fakat Peygamberin kapasitesinin sınırı bu olduğuna göre, problem bu sınıra gelip dayanmakla iş bitmez. Yalancılar kurtulup gidecek, sağ-salim geri dönecek değillerdir. İşin sonunda Allah vardır. Bütün problemler en sonunda O'na döndürülür.

"Ancak kim yüz çevirir, inkar ederse, Allah onu en büyük azaba uğratır."

Onlar kesinlikle bir olan Allah'a döneceklerdir. Ve kuşkusuz yalnızca Allah onları cezalandıracaktır. İşte surede kesinlik ve pekiştirme ifade eden üslup ile verilen en son vurgulama budur.

"Dönüşleri bizedir. Sonra onların hesabını görmek bize düşer."

Rasulullah'ın bu davadaki rolü ve kendisinden sonra islam davetçilerinin yapacakları bu ifade ile belirleniyor. Sen ancak bir öğütçüsün. Öğüdü verdikten sonra onların hesabını görmek Allah'a aittir. Allah'a dönmekten kurtulacak, hesabından ve cezasından sıyrılacak durumları yoktur. Ancak şurası iyice anlaşılmalıdır ki dava insanlara ulaşsın ve öğüt bütünü ile gerçekleşsin diye onun önüne dikilen engelleri kaldırmak da öğüt vermek sayılır. İşte gerek Kur'an'dan gerekse Peygamberin hayatından çıkarılıp anlaşılan cihat görevi ne bir fazla ne bir eksik bundan ibarettir.


Hac
1-2
3-4
5
6-7
8-10
11-13
14-18
19-23
24
25
26-29
30-31
32-33
34-35
36-37
38-41
42-44
45-48
49-51
52-54
55-57
58-60
61-64
65
66
67-70
71-72
73-76
77-78


Kuran-i Kerim Tefsiri

O

Hac

O

1- Ey insanlar Rabb'inizden korkunuz. Çünkü kıyamet anının sarsıntısı müthiş bir olaydır.

2- O sarsıntı ile karşılaştığınız gün bütün çocuk emziren kadınlar memedeki çocuklarını bir yana bırakıverirler, bütün hamile kadınlar çocuklarını düşürürler, insanları sarhoş gibi görürsün, oysa sarhoş değildirler. Ama Allah'ın azabı ağırdır.

Oldukça şiddetli, son derece korkunç bir giriş. Dehşetinden, kalplerin tiril tiril titrediği bir sahne... Tüm insanlara yönelik kapsamlı bir çağrı ile başlıyor:

"Ey insanlar."

Onları Allah'dan korkmaya çağırıyor.

"Rabb'inizden korkunuz."

Ayrıca onları o zorlu günün dehşetinden sakındırıyor.

"Çünkü kıyamet anının sarsıntısı müthiş bir olaydır."

Bu şekilde genel bir korkutma ile başlıyor. Ve belirsiz bir ifade kullanılıyor. Bu belirsizlik etrafa dile getirilmesi oldukça güç bir dehşet havası yayıyor. Şöyle deniyor: Bir sarsıntı... Ve bu sarsıntı "büyük bir şeydir." Hiçbir açıklama, hiçbir tanım yapılmıyor...

Sonra ayrıntıya geçiliyor. Birdenbire korkutmanın sınırlarını aşıyor. Daha dehşet verici oluyor. Bir de bakıyoruz, yavrusunu bir kenara bırakan tüm emzikli anaları kapsayan bir sahne ile karşı karşıyayız. Bakıyorlar ama bir şey göremiyorlar. Hareket ediyorlar ama bilinçli değil. Bu sahne öte taraftan karşı karşıya kaldığı dehşetin yarattığı korkunun etkisi ile karınlarındakileri düşüren hamile kadınları da kapsıyor. Bir de sarhoş insanlar yeralıyor sahnede. Ama aslında sarhoş değildirler. Boş ve baygın bakışlarından, yürürken sağa sola yalpalayışlarından sarhoş gibi görünüyorlar. Sürekli dalgalanıp duran yoğun bir kalabalığın yer aldığı bir sahnedir bu. Daha okunur okunmaz gözler bu sahneyi görecek gibi oluyor. Bu arada insan düşüncesi de o andan itibaren sahnenin etkisine girmiştir. Ama gözle görülür derecede somutlaşan bu dehşet onu da şaşkına çeviriyor. Artık korku doruklara çıkmış gibidir. Bu eni boyu ölçülemeyen canlı bir dehşettir. Sadece insanların ruhları üzerinde bıraktığı etki ile ölçülebilir. Emzirdikleri yavrularını unutan analar üzerindeki etkisi ile bilinir. Oysa analar, insanın aklını başından alıp götüren dayanılmaz bir dehşetle karşı karşıya kalmadıkları sürece, ağızları memelerinde olan yavrularını unutmazlar. Bu dehşetin boyutları karınlarındakileri düşüren hamile dişiler, sarhoş olmadıkları halde sarhoş gibi görünen insanlar üzerindeki etkisi ile değerlendirilebilir:

"Ama Allah'ın azabı ağırdır."

Hiç kuşkusuz bu, çok şiddetli etkiye sahip, şu kalpleri tiril tiril titretecek kadar korkunç bir giriştir.

Bu dehşet verici korkunun gölgesinde Allah hakkında ileri geri konuşan, tartışmaya giren, içinde Allah korkusunun duygusu uyanmayan birtakım kimselerin olduğu anlatılıyor.


Kuran-i Kerim Tefsiri

O

Hac

O

3- Kimi insanlar doğru bir bilgiye dayanmaksızın Allah hakkında tartışırlar ve her şarlatan şeytana uyarlar.

4- Bu şeytana ilişkin kesinleşmiş hükme göre kim onun peşinden giderse kendisini doğru yoldan saptırarak alevli ateşin azabına sürükler.

Allah hakkında tartışmaya girmek, ister varlığı, ister birliği, ister gücü, ister bilgisi, ister sıfatlarından birisi hakkında olsun... Evet bütün insanları bekleyen ve Allah korkusundan ve O'nun hoşnutluğundan başka bir yolla kurtuluş imkânı bulunmayan bu korkunun gölgesinde böyle bir tartışmaya girmek... İnsanı tiril tiril titreten, insanın ödünü koparan bu korkunun zararından sakınmayan akıl ve kalp sahibi birinin böyle bir tartışmaya girmesi son derece tuhaf bir tutum olarak beliriyor.

Keşke bu tartışma bir bilgiye, kesin bir ilme dayansaydı! Ama ne gezer! Bilgisizce girişilen bir tartışmadır bu. Kanıttan yoksun ileri geri konuşmaktan başka bir şey değildir. Şeytana uymaktan kaynaklanan sapıkça bir tartışmadır. İnsanların bir grubu heva ve hevesi doğrultusunda Allah hakkında tartışmaya girer.

"Ve her şarlatan şeytana uyarlar."

Haddi aşan, gerçeğe karşı çıkan ve şımarık olanlar şeytanın peşine takılırlar.

"Bu şeytana ilişkin kesinleşmiş hükme göre kim onun peşinden giderse kendisini doğru yoldan saptırarak alevli ateşin azabına sürükler."

Şeytanın kendi izleyicilerini hidayetten ve doğruluktan saptırması, onları alevli ateşe sürüklemesi, önceden planlanmış bir kaçınılmazlıktır. Ayet onları alaya alarak şeytanın izleyicilerini alevli ateşe sürükleyişini, "kılavuzluk etme' "yol göstericilik yapma" şeklinde ifade ediyor.

"Alevli ateşin azabına sürükler."

İnsanı yokluğa, sapıklığa ve felâkete sürükleyen şu yol göstericiliğe bakın!.. YARATILIŞ... DİRİLİŞ VE ALLAH GERÇEĞİ

Yoksa insanlar ölümden sonra dirilişin gerçekleşmesinden kuşku mu duyuyorlar? Kıyamet sarsıntısının olup olmayacağından şüpheleniyorlar mı? Tekrar hayata dönmekten kuşku duyuyorlarsa, ilk defa hayatın nasıl ortaya çıktığına bakıp düşünsünler. Kendi iç dünyalarına, çevrelerindeki dünyaya baksınlar. O zaman bu işin son derece kolay ve alışılmış olduğunu dile getiren birçok kanıtla karşılaşacaklardır. Ne var ki, iç dünyalarındaki ve çevrelerindeki kanıtları görüp düşünmeden geçip gidenler de kendileridir...


Kuran-i Kerim Tefsiri

O

Hac

O

5- Ey insanlar, eğer öldükten sonra dirileceğinizden kuşkunuz varsa, biliniz ki, gücümüzü kanıtlamak için sizi önce topraktan, sonra spermadan, sonra embriyodan, sonra yapısı belli-belirsiz bir çiğnemlik et parçasından yarattık. Size belirtmek için dilediğimizi belli bir sürenin sonuna kadar rahimlerde tutarız. Sonra da sizleri çocuk olarak meydana çıkarırız. Böylece yetişip ergenlik çağına gelirsiniz. Kiminizin erken yaşta canı alınır ve kiminiz de ömrünün en kötü dönemine kadar yaşatılır ki, bilirken bir şey bilmez olur.

Yeryüzünü de kupkuru görürsün. Fakat biz oraya su gönderdiğimizde titreşir, kabarır ve her gözalıcı bitkinin çiftini yetiştirir.

Diriliş daha önce varolan bir hayatın tekrar verilmesidir. Şu halde diriliş -insanların ölçülerine göre- hayatı ilk defa gerçekleştirmekten daha kolaydır. Gerçi Allah'ın gücüne göre kolay şey, zor şey olmaz. Çünkü ilk defa yapmak da tekrarlamak gibi, onun iradesinin yönelişinin eseridir.

"Onun işi. bir şeyin olmasını istedi mi, ona sadece "ol" demektir, hemen oluverir." (Yasin Suresi, 37)

Ne var ki, Kur'an insanları kendi ölçülerine, mantıklarına ve kavrama yeteneklerine göre zorunlu tutuyor ve kalplerini heran karşılaştıkları, yaşadıkları ve görüp bildikleri şeylere yöneltiyor. Basiretli bir gözle, açık bir kalple, kavrayan bir duyarlılıkla bakacak olurlarsa bu da olağanüstü olaylardan biridir. Ama bu olağanüstü olayı gördükleri halde, heran karşılaştıkları halde bilinçli bir şekilde bakmıyorlar, dikkat etmiyorlar.

Ya bu insanlar nedirler? Neyin nesidirler? Nereden gelmişlerdir? Nasıl oldular? Hangi evrelerden geçtiler?

"Sizi önce topraktan yarattık."

İnsan şu dünyanın çocuğudur. Onun toprağından çıkmış, onun toprağından oluşmuş, onun toprağında hayatını sürdürmüştür. İnsanın bedeninde yer alan her elementin aynısı anası sayılan toprakta mevcuttur. Ama yüce Allah'ın insanın içine yerleştirdiği ve ruhundan bir soluk olarak üflediği o latif sır hariç. İnsan bunun sayesinde toprakta yeralan elementlerden farklı bir özellik kazanır. Ama özü, iskeleti ve yiyecekleri ile topraktan bir parçadır. Bütün elementleri bu toprakta somutlaşmıştır.

Ama toprak nerede insan nerede? Şu basit ve bilinçsiz atomlar nerede? Aktif ve algılayan, etkileyen ve etkilenen, ayaklarını yere basarken kalbi ile göklere doğru yükselen, düşüncesi ile aralarında toprak da olmak üzere, tüm maddenin ötesinde dolaşan bu mükemmel yaratık nerede?

Kuşkusuz bu, derinliği ve boyutları uzun mesafeleri kapsayan olağanüstü bir değişimdir. Aynı zamanda ölüleri diriltmekten aciz olmayan ilahi güce tanıklık etmektedir. Çünkü bu olağanüstü yaratığı topraktan ilk defa vareden O'dur.

"Sonra spermadan, sonra embriyodan, sonra yapısı belli-belirsiz bir çiğnemlik et parçasından yarattık. Size belirtmek için dilediğimiz belli bir sürenin sonuna kadar rahimlerde tutarız. Sonra da sizleri çocuk olarak meydana çıkarırız."

Basit ve cansız toprak elementleri ile canlı sperma hücrelerinden oluşan meni arasındaki mesafe korkunçtur. Bu dönüşümün evrelerinde büyük bir sır yatmaktadır; hayat sırrı... Milyarlarca senedir süren bu sır hakkında insanlar halâ kayda değer bir şey bilmemektedirler. Milyarlarca senedir heran basit elementlerden canlı hücrelere doğru gerçekleşen bu sayısız dönüşümler hakkında doyurucu bir şey bilmemektedirler. Bütün bu olup bitenleri gözlemlemek ve onaylamaktan başka bir şey gelmiyor ellerinden. İnsan bu konuda oldukça istekli de olsa hayatın yaratılış ve ortaya çıkış sırrını keşfedemez. Her defasında bir imkânsızlıkla karşı karşıya kalır.

Bunun yanında bir de insan menisinin pıhtılaşmış kana, pıhtılaşmış kanın bir çiğnem ete, bir çiğnem etin de insana dönüşmesi sırrı var!

Nedir meni? Erkeğin suyudur. Bu suyun bir damlasında binlerce sperma var. Bunlar arasında bir tanesi rahimdeki suda bulunan kadın yumurtasını döller. Onunla bütünleşir ve rahmin duvarına yapışıp kalır.

Sperma tarafından döllenen bu yumurtada... Her şeye gücü yeten kudretin, onu kendi iradesi ile oraya yerleştiren gücün yardımı ile rahmin duvarına asılı kalan bu küçücük noktada... Evet bu küçücük noktada ilerde oluşacak insanın tüm özellikleri, bedensel özellikleri, uzunluğu, kısalığı, şişmanlığı-zayıflığı, çirkinliği-güzelliği, hastalığı-sağlığı bir bir mevcuttur. Bu noktacıkta insanın sinirsel, akli ve ruhsal özellikleri de yatmaktadır; eğilimleri, ihtirasları, karakterleri yönelişleri, saplantıları-yetenekleri gibi...

Kim düşünebilir ya da doğrulayabilir ki, bütün bunlar o rahmin duvarına asılıp kalan küçücük noktada yeralıyor? Bu küçücük ve zayıf noktanın şu mükemmel ve herbiri diğerinden farklı bir varlık olan insan olduğunu kim düşünebilir? Hiçbir zaman yeryüzünde birbirine tıpatıp benzeyen iki insan görülmüş değildir.

Sonra pıhtılaşmış kandan, bir çiğnem ete dönüşüm... Bu katılaşmış kan parçasıdır. Ne bir özelliği ne de bir biçimi vardır? Sonra yaratılıyor ve şekil alıyor. Kemiklerden bir iskelete dönüşüyor, bunlara da et giydiriliyor. Ya da eğer insana dönüşmesi takdir edilmemişse rahim tarafından dışarı atılıyor.

"Size belirtmek için."

Burada, bir çiğnem et ile çocuk arasında bir istasyon var. Ayetin akışı bu ara cümlecik ile bu istasyonda duruyor.

"Size belirtmek için."

Bir çiğnem etteki işaretleri açıklamak münasebeti ile ilahi gücün kanıtlarını size açıklamak için... Bu da Kur'an-ı Kerim'deki edebi ahenk yöntemine uygun olarak ifade ediliyor.

Ayet, ceninin geçirdiği evrelerle birlikte akışını sürdürüyor.

"Dilediğimizi belli bir sürenin sonuna kadar rahimlerde tutarız:"

Yüce Allah tamamlanmasını dilediklerini, zamanı gelinceye kadar rahimlerde tutar.

"Sonra da sizleri çocuk olarak meydana çıkarırız."

Şu ilk evre ile son evre arasındaki korkunç mesafeye bakın!

Bu mesafe zaman itibariyle alışılageldiği şekliyle dokuz aya denk düşmektedir. Ama meninin özellikleri ile çocuğun özelliklerinin farklılığı bakımından bundan çok daha uzun bir mesafedir. Gözle görülmeyen sperma ile birtakım organlara karakteristik çizgilere ve niteliklere, sıfat ve yeteneklere, eğilim ve ihtiraslara sahip mükemmel bir yaratık olan insan arasındaki mesafe korkunçtur.

Bilinçli bir düşünce bu mesafeyi ifade etmeye kalkışamaz. Sadece her şeye gücü yeten ilahi kudretin yaptıkları karşısında defalarca ve ürpererek durur, düşünür. Sonra ayetlerin akışı, bu çocuğun ışığı gördükten sonra geçirdiği evreleri anlatmaya başlıyor. Gözlerden uzak bunca dehşet verici mucizenin gerçekleştiği o gizli dünyadan ayrılıyor.

"Böylece yetişip ergenlik çağına gelirsiniz."

Bedensel, akli ve ruhsal gelişmenizi tamamlarsınız. Ayrıcalıklar bakımın dan yeni doğmuş bir çocuk ile gelişmesini tamamlamış insan arasında öylesine büyük farklar var ki, bunlar zamanla ifade edilen mesafelerin çok üstündedirler. Ne var ki, harikalar yaratan ilahi gücün eliyle gerçekleşmektedir. Yeni doğan çocuğa gelişmiş bir insanın özellikleri ve yeteneklerini yerleştiren ve zamanı gelince yeteneklerin ortaya çıkmasını sağlayan O'dur. Aynı şekilde rahmin duvarına asılıp kalan o küçücük noktaya bir çocuğun özelliklerini yerleştiren de O'dur. Halbuki bu nokta bayağı bir su'dan başka bir şey değildir.

"Kiminizin erken yaşta canı alınır ve kiminiz de ömrünün en kötü dönemine kadar yaşatılır ki; bilirken bir şey bilmez olur."

Ölen her canlı, eninde sonunda varacağı akıbete doğru yol alır. Ama ömrün en düşük zamanına kadar yaşayanın durumu ise, her zaman üzerinde düşünmeye açık bir sayfadır. Çünkü böyle birisi, bilgi sahibi, güçlü, bilinçli ve olgun bir duruma ulaştıktan sonra yeniden çocuklaşıyor. Hafızası, bilinci ve bilgisi açısından bir çocuktur artık. Planlama ve değerlendirmesinde bir çocuk gibi davranır. Bir çocuk gibi küçücük bir şeyden dolayı mutlu olur, yine en basit bir şey ağlatır onu. Hafıza bakımından çocuktur, hiçbir şey tutamaz aklında. Unutkandır, hiçbir şey hatırlayamaz. Çocuklar gibi olayları ve deneyimleri ayrı ayrı ele alır, aralarında bir ilgi kuramaz. Duygu ve bilinç olarak bir sonuca ulaşamaz. Çünkü daha sonucu getirmeden başını unutur:

"Ki bilirken bir şey bilmez olur."

Böylece düşündüğü, yorumlar yaptığı, batıla uyarak Allah ve sıfatları hakkında gereksiz tartışmalara girdiği aklından ve bilincinden bu bilgi çıkar gider.

Ayeti kerime, insanda meydana gelen yaratma ve diriltme sahnelerini sunduktan sonra toprakta ve bitkilerde meydana gelen yaratma ve diriltme sahnelerini sunmaya başlıyor.

"Yeryüzünü de kupkuru görürsün. Fakat biz oraya su gönderdiğimizde titreşir, kabarır ve her gözalıcı bitkinin çiftini yetiştirir."

Sönüp kurumaya yüz tutmak hayatla ölüm arasında bir aşamadır. Sudan önce yerde böyle olur. Çünkü su hayat ve canlılar için vazgeçilmez bir unsurdur. Toprağın üzerine su indiği zaman "harekete geçer ve kabarır." Son derece ilginç bir hareket. Bilimsel çalışmalardan yüzlerce yıl önce Kur'an-ı Kerim bunu ortaya koyuyor. Çünkü kurumuş toprak üzerine su iner inmez sarsılarak harekete geçer. Suyu içer ve kabarır. Gelişerek bitkiler için hayat elverişli hale gelir.

"Her gözalıcı bitkinin çiftini yetiş tirir."

Hayatın gizlendiktén sonra ortaya çıkması, kurumaya yüz tuttuktan sonra canlanması kadar güzel bir şey var mıdır?

Kur'an-ı Kerim bütün canlı varlıklar arasındaki yakınlıktan bu şekilde söz eder. Onları, ayetlerin birinde topluca dile getirir. Hiç kuşkusuz bu, canlılar arasındaki bu güçlü yakınlığa dikkat çekmek için başvurulan son derece ilginç bir yöntemdir. Bu aynı zamanda hayat unsurunun birliğini, hayat, toprak, bitkiler, hayvan ve insanlar arasında oraya buraya yönelten iradenin birliğini göstermektedir.


Kuran-i Kerim Tefsiri

O

Hac

O

6- Bunlar gösteriyor ki, Allah gerçektir, O ölüleri diriltir, gücü her şeye yeter.

7- Ve kıyamet anı kesinlikle gelecektir, bunda kuşku yoktur, Allah mezarlardaki ölüleri diriltecektir.

Bu... Yani insanın topraktan yaratılması, ceninin birtakım oluşu evrelerinden geçmesi, çocuğun hayat evrelerini birer birer aşması, kurumaya yüz tuttuktan sonra topraktan hayatın filizlenmesi... Yüce Allah'ın gerçeğin ta kendisi oluşu ile bağlantılıdır... Şu halde sürekli geçerli olan bir yasadır ve koyduğu yasaları bozmayan, onları değiştirmeyen yaratıcının gerçekliğinden kaynaklanmaktadır. Hayatın bu yönde bir gelişme göstermesi, bu evrelerden geçmesi, hayatı sürükleyen, programını düzenleyen aşamalarını belirleyen iradeyi göstermektedir. Çünkü yüce Allah'ın gerçeğin ta kendisi oluşu ile bu süreklilik, bu kalıcılık ve bu sınırlandırılmaz yöneliş arasında sağlam bir ilişki vardır:

"O ölüleri diriltir."

Çünkü ölüleri diriltmek, yeniden hayat vermektir. İlk defa hayatı vareden O'dur. İkinci defa vareden de O'dur.

"Allah, mezarlardaki ölüleri diriltecektir."

Hakettikleri karşılığı alsınlar diye. Yaratılışın hikmeti ve planı bu dirilişi zorunlu kılmaktadır çünkü.

Ceninin, sonra çocuğun ışığı görmeden önce geçtiği bütün bu evreler gösteriyor ki, bu evreleri planlayan irade insanı kemal yurdunda kendisi için mümkün olan mükemmellik derecesine yükseltmek istemektedir. Çünkü insan şu dünya hayatında bu mükemmellik noktasına ulaşamıyor. Bir noktaya kadar gelip duruyor, sonra gerilemeye başlıyor:

"Ki, bilirken bir şey bilmez olur."

Şu halde insanın tam eksiksizlik derecesine ulaşması için ahiret yurdunun olması kaçınılmazdır.

İnsanın geçtiği bu evreler iki yönden dirilişe kanıtlık oluşturmaktadır. Birincisi, bu evreler gösteriyor ki, ilk defa yaratan tekrar yaratabilir. İkincisi, bu evreleri planlayan irade insanın mükemmelleşmesini ahiret yurdunda tamamlamaktadır. Böylece yaratma ve yeniden yaratma yasaları, hayat ve diriliş yasaları, hesaplaşma ve yapılanların karşılık görmesine ilişkin yasalar aynı amaç doğrultusunda buluşuyor, hepsi de varlığı hakkında tartışma sözkonusu olmayan, her şeye gücü yeten ve her şeyi planlayan yüce yaratıcının varlığına tanıklık ediyor.


Kuran-i Kerim Tefsiri

O

Hac

O

BİLGİSİZCE TARTIŞMAK VE KAVURUCU AZAP

8- İnsanlar arasında öylesi var ki, doğru bir bilgiye dayanmaksızın, yol göstereni ve aydınlatıcı bir kitabı olmaksızın Allah hakkında tartışmaya girişir.

9- Bu tartışma sırasında küstahça gerdan kırar. Amaç, başkalarını Allah yolundan saptırmaktır. Böylesini dünyada rezil edeceğimiz gibi kıyamet günü de ona kavurucu azabı tattırırız.

10- O gün ona "Bu ceza, vaktiyle kendi ellerinle işlediğin günahların karşılığıdır; Allah kullarına asla haksızlık etmez" denecektir.

Bunca kanıttan sonra Allah hakkında tartışmaya girmek oldukça tuhaf ve yakışıksız bir tutum olarak beliriyor. Peki tartışma bilgisizce başlatılsa ne olur? Hiçbir kanıta dayanmasa, bir bilgiye uymasa, kalbi ve aklı aydınlatan, gerçeği ortaya koyan, insanı tartışma götürmez bilgiye ulaştıran bir kitaptan kaynaklanmasa durum ne olur?

Kur'an ifadesi insanların içinde bulunan bu sınıfın bir tablosunu çiziyor. Bu tabloda bir kibirlilik durumu, bir böbürlenme göze çarpıyor.

"Küstahça gerdan kırar."

Bir tarafına yüklenerek yan durur. Bu adam gerçeğe dayanmadığı için onun yerini kibir ve böbürlenme ile doldurmaya çalışıyor.

"Amacı, başkalarını Allah yolundan saptırmaktır."

Kendisi yapmakla yetinmez, başkalarını da sapıklığa sürükler. Sapan ve saptıran bu kibirin burnunun sürtmesi, kırılması gerekir.

"Böylesini dünyada rezil edeceğiz."

Rezil rüsva olmak kibirliliğe karşılıktır. Yüce Allah sapan ve saptıran kibirlilerin, gururlananların -bir süre bekletse de- kibirini kırmadan, onların burunlarını sürtmeden bırakmaz. Kimi zaman daha çok rezil olsunlar, iyice horlansınlar diye biraz süre tanır onlara. Ama ahiret azabı çok şiddetlidir, daha acıdır.

"Kıyamet günü de ona kavurucu azabı tattırırız."

Bir anda ileriye dönük bu tehdit gözle görülen bir realiteye dönüşüyor. Hem de ayetlerin akışındaki ufacık bir yönelme ile. Anlatım üslubundan doğrudan hitap üslubuna geçmek suretiyle:

"Bu ceza, vaktiyle kendi ellerinle işlediğin günahların karşılığıdır; Allah kullarına asla haksızlık etmez."

Sanki o anda yakıcı azapla birlikte azarlanıyor, kınanıyor gibi...

MENFAATÇI YAKLAŞIMLAR

Surenin akışı şimdi de insanlar arasında bir diğer örneği sunuyor. Her ne kadar o günkü davet hareketi bu örnekle karşı karşıya kalmışsa da bu örneğin her kuşakta yeniden yaşandığını görmek mümkündür. Bu tip insanlar inanç sistemini kâr-zarar terazisinde tartarlar. Onlar inancı pazarda alınabilecek bir meta sanırlar:


Kuran-i Kerim Tefsiri

O

Hac

O

11- İnsanlar arasında öylesi de var ki, sınırlı ve somut bir amaç uğruna Allah'a kulluk eder. Eğer işleri iyi giderse hoşnut olur. Fakat eğer sınav amaçlı bir sıkıntı ile karşılaşırsa yüzgeri eder, sırt çevirir. Böylesi hem dünyayı hem de ahireti kaybeder ki, işte apaçık hüsran budur.

12- Allah'ı bir yana bırakarak kendisine ne zarar ve ne de fayda dokunduramayan sözde ilahlara yalvarır. İşte koyu sapıklık budur.

13- O, zararı faydasından daha yakında olana yalvarır. Böylesi ne fena bir destekçi ve kötü bir yandaştır.

İnanç sistemi mü'minin hayatında değişmez odak noktasıdır. Çevresindeki dünya sarsılır, ama o bu nokta üzerinde değişmeden durur. Olaylar ve etkenler çeker, ama o, sarsılmayan bir kayaya yapışmıştır. Çevresindeki tüm dayanaklar devrilir ama o, devrilmeyen ve yıkılmayan bir temele dayanmıştır.

İşte mü'minin hayatında inanç bu kadar önemlidir. Bu yüzden mü'min inanç sistemine yapışmalı, ona dayanmalı, ona güvenmeli, inancında bir sarsıntı geçirmemeli, inanca karşılık bir ödülün beklentisi içinde olmamalıdır. Çünkü inancın kendisi bir ödüldür. İnanç kendisine sığınılan bir korunak, yaslanılan bir dayanaktır. Evet, inanç kalbin ışığa açık olmasının, doğru yolu bulmaya istekli olmasının ödülüdür. Bu yüzden yüce Allah bu kalbi korumak, ona güven vermek için inanç sistemini bahşetmiştir. İnanç bir ödüldür, çevresindeki şaşkınların çaresizliğini, esen rüzgârlara kapılıp gitmelerini, kasırgaların onları savurup atmalarını, bunalımların baskısı altında inlediklerini gördükçe mü'minler bu ödülün değerini kavrarlar. Öte taraftan mü'minlerin inançları sayesinde kalpleri huzura ermiştir. Ayakları güvenle yere basar, vicdanları rahattır. Her zaman Allah'la ilişki içindedirler ve bu ilişkiden mutluluk duyarlar.

Ama ayetin değindiği bu gruba mensup insanlar ise, inanç sistemine pazarda alınıp satılan bir meta gözüyle bakarlar:

"Eğer işleri iyi giderse hoşnut olur."

"Yani ``iman iyidir. Baksana yarar sağlıyor. Sütü arttırıyor, ziraatı geliştiriyor, ticareti kârlı kılıyor, sürümü garantiliyor" der.

"Fakat eğer sınav amaçlı bir sıkıntı ile karşılaşırsa yüzgeri eder, sırt çevirir. Böylesi hem dünyayı hem de ahireti kaydeder."

Başına gelen musibetten dolayı dünyayı kaybeder, çünkü sabretmez, kararlılık göstermez, bu musibet karşısında Allah'a dönmez. Yüzüstü döndüğü, ahiret inancını yitirdiği, kendisini düze çıkaracak doğru yoldan saptığı için ahireti de kaybeder.

Kur'an-ı Kerim'in ifade tarzı, onun Allah'a yönelik ibadetini "bir yol kenarındaymış gibi" şeklinde tasvir etmektedir: Bu ibadet inanca dayanmamakta, bu yüzden o kişi sürekli ve kalıcı olarak ibadet etmemektedir. Kur'an-ı Kerim bu tip insanların ibadetini daha ilk dokunuşta yere yıkılacak gibi dengesiz duran bedensel bir hareket gibi tasvir ediyor. Bunun için bir fitne ile karşı karşıya kalınca hemen yüzüstü yere kapanıyor. Dengesiz durduğu için yere yuvarlanması kolay oluyor.

Ticarette kâr-zarar hesabını yapmak doğru ve yararlı bir davranıştır. Ama inanç için böyle bir yaklaşım içinde olmak doğru değildir. Çünkü inanç gerçektir ve sırf bunun için kabul edilir. Aydınlığı ve hidayeti algılamaya müsait bir kalbin olumlu tepkisi sonucu gerçekleşir bu. Zaten böyle bir kalp algıladığı şeye şöyle veya böyle tepki göstermek zorundadır. İnanç sistemi, özünde taşıdığı iç güven, huzur ve hoşnutluk itibariyle kendi karşılığını da beraberinde taşımaktadır. Bu yüzden inanca karşılık dışardan bir başka ödül istenmez.

Mü'min, yol göstericiliğine, yakınlığından ve himayesinden duyduğu iç huzura şükretmek amacı ile Rabb'ine ibadet eder. Bunun dışında bir ödül varsa, iman ve ibadetin üzerine yüce Allah'ın kendisine yönelik bir lütfudur.

Mü'min ibadet ettiği ilahını denemez. O daha baştan itibaren Rabb'inin takdir ettiği her şeyi kabullenmiştir. Rabbinin kendisini denemeye tabi tuttuğu her şeye teslim olmuştur. Daha baştan itibaren darlığa da bolluğa da uğramayı hoşnutlukla kabul etmiştir. Ama bu, pazarda satıcı ile alıcı arasında gerçekleşen bir alışveriş sözleşmesi değildir. Bu, yaratılmışın yaratıcısına, hakkında karar verme yetkisine sahip, varlığının temel kaynağı Rabb'ine teslim olmasıdır.

Fitne anında yüzüstü yere kapanan kişi, kuşkusuz büyük bir kayba uğrar.

"İşte apaçık hüsran budur."

İç huzurunu, güvenini, kararlılığını, hoşnutluğunu kaybeder. Bunun yanında mal, evlat, sağlık ayrıca yüce Allah'ın kullarını denediği ve hayat için önem taşıyan değerler konusunda da büyük kayba uğrar. Yüce Allah bağlılıklarını, imtihan karşısındaki sabırlarını, uğruna kendilerini adamalarını, kaza ve kederini karşılama biçimlerini denemek için bu konularda kullarını imtihan eder. Musibet anında yüzüstü yere kapanan kişi ayrıca ahireti de kaybeder. Ahiretteki nimetleri, Allah'ın yakınlığını ve hoşnutluğunu kaybeder. Ama ne büyük kayıp!

Bir yarın kenarındaymış gibi Allah'a ibadet eden kişi nereye yönelecek? Allah'dan uzaklaşıp nereye meyledecek?

"Allah'ı bir yana bırakarak kendisine ne zarar ve ne de fayda dokunduramayan sözde ilahlara yalvarır."

İlk cahiliye döneminde olduğu gibi bir heykele, bir puta dua eder, ona yalvarır. Ya da insanların sadece Allah'a yönelmekten, O'nun belirlediği yol ve sisteme uymaktan saptıkları her zaman ve mekanda geçerli olan diğer cahiliye sistemlerinde olduğu gibi bir şahsa ya da yöne veya çıkara ibadet eder. Peki bütün bunlar nedir? Bu, duaların karşılık gördüğü biricik merciden sapmadır:

"İşte koyu sapıklık budur."

Budur doğru yoldan ve hidayetten uzak olanın en somut ifadesi:

"O, zararı faydasından daha yakında olana yalvarır."

Bir puta ya da şeytana veya insanoğlundan herhangi bir dayanağa dayanır, ona ibadet eder. Oysa bunların hiçbiri insana zarar veya fayda verme gücüne sahip değildir. Hatta zarara neden oluşturmaları daha yakın bir ihtimaldir. Bu yüzden zararı yararından yakındır. Bu tutumun vicdanda meydana getirdiği zarar; kalbin paramparça olması, çeşitli kuruntuların ve zilletin baskısı altında ezilmesi şeklinde somutlaşır. Ayrıca pratik hayatında da çeşitli zararlara uğrar. Sapıklık ve kaybà uğramanın ardından ahirette göreceği azap da bunu ifade etmesi açısından yeterlidir:

"Böylesi ne fena bir destekçidir."

İnsana ne zarar ne de yarar dokundurma gücüne sahip olmayan şu zayıf yaratık...

"Kötü bir yandaştır."

İnsanın zarara uğramasına neden olan... Bu dost ve yoldaşın bir heykel, bir put olması ile birtakım insanların her zaman ve her yerde tanrı ya da yarı tanrı edindikleri bir insan olması farketmez.

MÜ'MİNİN MÜKAFATI

Yüce Allah mü'minler için dünya hayatının tüm nimetlerinden daha iyi şeyler biriktiriyor. Mü'minler bir musibet veya imtihan esnasında dünya hayatının tüm nimetlerini kaybetseler de bu yüzden zarara uğramazlar:


Kuran-i Kerim Tefsiri

O

Hac

O

14- Allah, iman edip iyi ameller işleyenleri altlarından çeşitli ırmaklar akan cennetlere yerleştirir. Hiç kuşkusuz Allah istediğini yapar.

Şu halde bir musibete uğrayan, bir imtihana tabi tutulan kişi sabretmeli, sarsılmamalıdır. Allah'ın rahmetine, yardımına, zararı giderebileceğine, onun yerine bir ödül verebileceğine olan güvenini sürdürmelidir.

Ama yüce Allah'ın dünya ve ahiretteki yardımına olan güvenini yitiren; imtihanın en zorlu anında, sıkıntının en dayanılmaz noktasında Allah'ın yardımından ümit kesen biri, artık istediğini yapabilir, dilediği tarafa gidebilir. Fakat bu, içinde bulunduğu sıkıntıyı gidermeyecektir, başındaki musibeti değiştirmeyecektir.

15- Kim dünyada ve ahirette Allah'ın kendisine yardım etmeyeceği vehmine (sanısına) kapılırsa evinin tavanına bağlayacağı bir ipi boğazına geçirdikten sonra onu kessin ve arkasından baksın bakalım, bu girişin umutsuzluktan kaynaklanan öfkesini giderebiliyor mu?

Bu, insanın içindeki kini ve bu kinin neden olduğu davranışları sergileyen son derece hareketli bir sahnedir. Allah ile bir bağı bulunmayan insanın, bir zarara uğradığında, iç sıkıntısının doruklara ulaştığı anı somutlaştırmaktadır.

Sıkıntı anında Allah'ın yardımından ümidini kesen biri, ışığın geleceği bütün yolları, huzur veren tüm esintileri ve bütün kurtuluş ümitlerini yitirir. Sıkıntının korkunç baskısı altına girer. İçindeki bunalım dayanılmaz hale gelir. Üstelik bunlar musibetin, bunalımın etkisini gittikçe de arttırır.

Yüce Allah'ın dünya ve ahirette kendisine yardım etmeyeceğini sanan kimse göğe bir ip uzatsın da bu ipe asılsın ya da boğsun kendini. Sonra ipi kessin de yere düşsün yahut nefesini kessin boğulsun. Sonra da baksın bu planı öfkesini giderecek mi?

Ne yazık ki, Allah'ın yardımına ümit bağlanmadığı sürece musibetlere, imtihanlara katlanmak mümkün değildir. Allah'a yönelinmedikçe kurtuluş yolu yoktur. Zararı atlatmak imkânsızdır. Allah'dan yardım istenmedikçe kurtuluş mücadelesi vermek mümkün değildir. Karamsarlıktan kaynaklanan hiçbir hareket verimli olmaz, sıkıntıyı arttırmaktan başka bir işe yaramaz... Zïhninin bu sıkıntıyla daha çok uğraşmasına, Allah'ın yardımı gelmediği için bu sıkıntıyı gidermekten aciz olmasına neden olur. Şu halde sıkıntıya düşenler, Allah'ın ruhundan bir soluk getiren bu esintiyi duymak için bu ışık yolunu sürekli açık bulundurmalıdırlar...

KUR'AN VE BÜYÜK MAHKEME

Doğru yolda ve sapıklıkta olmanın neden olduğu bu tür durumları ayrıca hidayet ve sapıklık örneklerini açıklamak için yüce Allah bu Kur'anı indirmiştir. Kalplerini bu Kur'anın mesajını algılayacak şekilde açık tutanlar onunla yollarını bulsunlar diye... Yüce Allah hidayeti onlara nasip eder böylece...

16- Biz Kur'anı işte böyle açık ayetler halinde indirdik. Hiç kuşkusuz Allah istediği kimseyi doğru yola iletir. "

Yüce Allah'ın iradesi hidayet ve sapıklığın sürekli yarış içinde olmalarını öngörmüştür. Bu yüzden hidayeti isteyen birisi için yüce Allah'ın iradesi, bu konudaki yasası uyarınca o kişinin hidayete ermesi şeklinde gerçekleşir. Sapıklığı isteyen için de öyle. Ama burada yalnızca hidayet üzere bulunma durumunun sözkonusu edilmesi, doğru yolda olan bir kalbin ihtiyaç duyduğu şekilde ayetlerin anlamlarının açıklanması nedeniyledir.

Ama farklı inançlara sahip değişik topluluklara gelince; onların arasındaki sorunu kıyamet günü yüce Allah çözümleyecektir. Çünkü bu toplulukların bağlı bulundukları inanç sistemlerindeki hak ve batıl, hidayet ve sapıklık unsurlarını en iyi O bilir.

17- Mü'minler, yahudiler, sabiiler, hristiyanlar, ateşe tapanlar ve Allah'a ortak koşanlar var ya, Allah kıyamet günü bunlar hakkındaki ayırd edici hükmünü verecektir. Hiç kuşkusuz Allah her şeyin tanığıdır.

Bu topluluklar daha önce tanıtılmıştır. Burada ise, yüce Allah'ın dilediğini doğru yola ilettiğini, kimin doğru yolda, kimin sapıklıkta olduğunu bildiğini, herkesi O'nun hesaba çekeceğini, en sonunda O'na dönüleceğini, O'nun her şeyi gördüğünü vurgulamak amacı ile sözkonusu ediliyorlar.

İnsanlar düşünceleri, istekleri ve eğilimleri ile yöneldikleri halde, onların dışındaki tüm evren fıtratı gereği yaratıcısına yönelir, O'nun koyduğu yasalara boyun eğer, O'na yönelip secde eder.

18- Göklerdeki ve yerdeki tüm varlıkların, güneşin, ayın, yıldızların, dağların, ağaçların, hayvanların ve çok sayıda insanın Allah'a secde ettiklerini, O'nun buyruğuna boyun eğdiklerini görmüyor musun? Birçok sayıdaki insan da azaba çarpılmayı haketmiştir. Allah'ın alçalttığı kimseye hiç kimse onur kazandıramaz. Hiç şüphesiz Allah dilediğini yapar.

İnsan kalbi bu ayeti düşündüğü zaman, daha önce kavradığı kavramadığı yığınlarca yaratık, bildiği bilmediği bir sürü yıldız ve gezegenin, insanın üzerinde yaşadığı şu dünyada yeralan dağlar, ağaçlar ve hayvanların... Bütün bunların hep birlikte ürpererek Allah'a secde ettiklerini, başkasına değil sadece O'na yöneldiklerini; birlikte ve uyum içinde yalnızca O'na yöneldiklerini görür... Ama insan hariç, Bu birlikten ayrılan sadece O'dur.

"Birçok sayıdaki insan da azaba çarpılmayı haketmiştir."

Bu birlik ve beraberlik içinde hareket eden kafilede insanın aykırı davrandığı göze çarpmaktadır.

Burada azabı hakedenin aşağılanmayı da hakettiği vurgulanmaktadır.

"Allah'ın alçalttığı kimseye hiç kimse onur kazandıramaz."

Allah'ın bahşettiğinden başka onur, onun verdiğinden başka üstünlük yoktur. Kuşkusuz boyun eğilecek biricik ilah olan Allah'dan başkasına boyun eğen, alçalır aşağılanır.


Kuran-i Kerim Tefsiri

O

Hac

O

ALLAH HAKKINDA ÇATIŞAN GRUPLARIN SONU

19- Karşımızda Allah konusunda çatışan, iki çelişik inançlı insan kesimi, iki karşıt grup var. Bunlardan biri olan kâfirler için ateşten elbiseler biçilmiştir. Başlarından aşağıya kayna r sular dökülür.

20- Bu kaynar sular karın boşluklarındaki organlarını ve derilerini eritir.

21- Ayrıca onlar için demirden kamçılar hazırlanmıştır.

22- Onlar çektikleri acının baskısı altında cehennemden her çıkmak istediklerinde "kavurucu azabı tadınız"diye paylanarak oraya geri püskürtülürler.

23- Buna karşılık Allah, iman edip iyi ameller işleyenleri, altlarından çeşitli ırmaklar akan cennetlere yerleştirir. Orada altın bilezikler ve inciler takınırlar. Giydikleri elbiseler ipekten olur.

Son derece sert, gürültülü, hareket dolu, ifadenin ahenginin uyanmasını sağlayacak şekilde uzanıp giden, hayallerle içiçe bir sahnedir... Bu sahne yenilenip dururken insan hayalı, hızına ayak uyduramıyor adeta.

İşte bunlar ateşten elbiselerdir. Kesilmiş biçilmiş duruyorlar. Bu da kaynar sudur. Başlardan aşağıya dökülüyor. Bu kaynar su başlardan aşağıya döküldüğünde deriyi, içindekilerle birlikte karınları yakıyor, haşlıyor. Bu da ateşte kızgın hale getirilmiş demirden bir kırbaç, su da gittikçe şiddetlenen, insan gücünü aşan azaptır.:. "Kâfirler" kavurucu sıcaktan, kaynar sudan, büyük acı veren darbelerden bunalıyorlar. Bakın işte, oldukça sert bir şekilde geri çevriliyor, azar işitiyorlar.

"Kavurucu azabı tadınız."

İnsan hayalı bu sahneleri birinci halkasından son halkasına kadar izliyor. Bu azaptan kurtulma girişimleri ile sert bir şekilde geri çevrilme halkasına gelince yeni baştan sunmaya başlıyor:

İnsan hayalı, bir başka tarafa yönelmedikçe ayetlerin sunduğu yeni bir konuya geçmedikçe bu sert ve sürekli yenilenen sahneyi izlemekten kendini alamıyor. Konunun özü şudur: İki hasım var, Rabb'leri hakkında çekişiyorlar. Rabb'lerini inkâr edenlerin korkunç akıbetlerini az önce izlemiştik. Rabb'lerine iman edenler ise, altlarında ırmaklar akan cennetlerdedirler. Giysileri de ateşten değil, ipektendir. Bunun üzerine altından ve inciden süsler asarlar. Yüce Allah onlara sözün en güzelini göstermiş, en beğenilen yola iletmiştir onları. Konuşmalarında veya yollarında bile bir zorlukla karşılaşmazlar. Buna göre güzel söze, övünülen yola iletilmek de bir nimettir. Bu yüzden nimet sahnesinde; güven, kolaylık ve başarı nimetlerinin yeraldığı sahnede sözkonusu ediliyorlar.

İşte Allah hakkında çekişen tarafların sonu. Bir grup şurda, diğeri de şurdadır. Şu halde apaçık ayetlerle yetinmeyen, bir bilgiye, bir kılavuza, aydınlatıcı bir kitaba dayanmaksızın Allah hakkında tartışmaya girenler bu akıbetin üzerinde düşünsünler.


Kuran-i Kerim Tefsiri

O

Hac

O

24- Onlar güzel söze yöneltilmişler ve övgüye lâyık yola iletilmişlerdir.

HAC İÇİN GENEL BİR DEĞERLENDİRME

Önceki ders, Allah hakkında çekişenlerin akıbetlerinin tasviri, kâfirler için hazırlanan kavurucu cehennem sahnesi ve mü'minlerin kavuştukları nimetler sahnesi ile sona ermişti.

Bu sonuçla da yeni dersle birleşiyor. Burada kâfirlerden, insanları Allah'ın yolundan ve Mescidi Haram'ı ziyaret etmekten alıkoyanlardan sözediliyor. Mekke'de İslâm çağrısına karşı koyanlar, insanları İslâmı kabul etmekten alıkoyanlar onlardı. Hz. Peygambere -salât ve selâm üzerine olsun- ve mü'minlere karşı çıkan, onların Mescidi Haram'a girmelerine engel olanlar onlardı.

Bundan dolayı da, yüce Allah'ın Hz. İbrahim'e -selâm üzerine olsun- binanın yapımına başlamasını ve insanları bu evi ziyaret etmeye çağırmasını emrettiği gün bu mescidin üzerine kurulduğu temelden söz ediliyor. Hz. İbrahim'e -selâm üzerine olsun- bu evi tevhide dayandırması, şirki oradan uzaklaştırması ve burayı yerli yabancı, orada ikamet eden etmeyen, oradan geçmekte olan herkese özgü kılması, hiç kimsenin oraya girmesine engel olmaması ve kimsenin onu sahiplenmesine izin vermemesi emredilmişti.

Ders içinde sık sık hac esnasında yerine getirilen ibadetlere, şiarlara, bunların ötesinde kalplerin Takva, Allah'ı zikretme ve O'na bağlı olma duyguları ile harekete geçirilmesine değiniliyor. Ve nihayet ders, insanları mescide gelmekten alıkoyan, mescidin dayandığı temeli değiştiren düşmanların saldırısından Mescidi Haram'ı korumanın zorunluluğuna dikkat çekiyor. İnancı korumanın gerektirdiği sorumlulukları yerine getirdikleri sürece yüce Allah'ın mescidi savunanlara yardım edeceğine işaret ederek son buluyor.


Kuran-i Kerim Tefsiri

O

Hac

O

GÜVENLİ VE EVRENSEL BELDE

25- Kâfirlere, insanları ,Allah'ın yolundan ve gerek Mekke yerlilerinin gerekse dışardan gelen herkesin ziyaretine eşitçe açtığımız Mescidi Haram'a (Kâ'be'ye) girmekten alıkoyanlara gelince kim orada zalimce bir tutum takınarak Allah'ın emirlerini çiğnerse kendisine acıklı bir azap tattırırız.

Bunlar Kureyş kabilesine mensup müşriklerin yaptıklarıydı. İnsanları Allah'ın dinine girmekten alıkoymak -ki bu Allah'a ulaştıran yoldur. İnsanlar için belirlediği metoddur, kulları için seçtiği sistemdir- müslümanların hac ve umre yapmalarına engel olmak -nitekim Hudeybiye antlaşmasının imzalandığı yıl da böyle yapmışlardı.- Oysa yüce Allah Mescidi Haram'ı insanlar için bir barış ve güvenlik yurdu kılmıştır, huzur beldesi olmasını dilemiştir. Bu konuda Mekke'de ikamet edenlerle, oradan geçen yabancılar arasında bir fark yoktur. Çünkü burası Allah'ın bütün kullarının eşit olduğu Allah'ın evidir. Onlardan hiçbiri bu evi sahiplenemez, hiç kimse ayrıcalıklı değildir.

"Gerek Mekke yerlilerinin gerekse dışardan gelen herkesin ziyaretine eşitçe açtığımız Mescidi Haram."

Yüce Allah'ın dokunulmaz evi için koyduğu bu sistem, insanların dokunulmaz bölgeler icad etmek amacı ile yaptıkları tüm girişimleri geride bırakan bir uygulamadır. Burada silahlar bırakılır, düşmanlar birbirlerinden emin olurlar. Burada kan dökülmez, herkes barınacağı bir yer bulur burada. Ama bu herhangi bir insanın lütfu değildir. Tüm insanların eşit olduğu evrensel bir haktır.

Mekke'de sahiplerinin oturmadığı evlerin üzerinde kişisel mülkiyetin caiz olup olmadığı konusunda fıkıh bilginleri arasında görüş ayrılıkları vardır. Ayrıca kişisel mülkiyeti doğru bulanlar arasında bu evlerin kiraya verilip verilmeyeceği konusunda farklı görüşler ileri sürülmüştür. İmam Şafii -Allah rahmet etsin- Hz. Ömer'in -Allah ondan razı olsun- Safvan b. Ümeyye'den Mekke'de bir evi dört bin dirheme alıp orasını hapishane yaptığını delil göstererek Mekke'de ev alma, miras bırakma ve kiraya verme görüşünü benimsemiştir. İshak b. Raheveyhi -Allah rahmet etsin- Mekke'de ev miras bırakmayı kiraya vermeyi doğru bulmamış ve şöyle demiştir: Hz. Peygamber -salât ve selâm üzerine olsun- Ebu Bekir ve Ömer -Allah onlardan razı olsun- vefat ettiklerinde Mekke'deki bütün evler sahipsizdi. İhtiyacı olan otururdu. İhtiyacı olmayan da başka bir ihtiyaç sahibine devrederdi. Abdürrezzak Mücahit'ten, o da babasından Abdullah b. Ömer'in -Allah ondan razı olsun- şöyle dediğini rivayet eder:

Mekke'deki evleri satmak, kiraya vermek helal değildir. Yine Abdürrezzak İbn-e Cureye'den şöyle rivayet eder: Ata haremdeki evleri kiraya vermeyi yasaklamıştı. Bana haber verildiğine göre Hz. Ömer Hacıların gelip avlularında barınmaları için, evlere kapı yapılmasını yasaklamıştı. İlk defa evine kapı yapan da Süheyl B. Amr'dı. Hz. Ömer bunun nedenini sormak üzere kendisine bir mektup gönderince şu cevabı vermişti: "Ey mü'minlerin emiri, bana mühlet tay. Ben ticaretle uğraşan biriyim. Yük hayvanlarımı barındırmak için iki kapı yapmak istedim. Bunun üzerine Hz. Ömer "Sana izin verilmiştir'' der. Abdürrezzak Ma'mer'den o dà Mansur'dan o da Mücahit'ten Hz. Ömer'in şöyle dediğini rivayet eder: "Ey Mekkeliler evlerinizi kapı vurarak kapatmayın, yabancılar diledikleri zaman gelip konaklayabilsinler" İmam Ahmet -Allah rahmet etsin bütün kanıtları birleştirerek orta yolu tutmuş ve Mekke'de ev alınabileceğini, miras da bırakılacağını ama kiraya verilemeyeceğini söylemiştir.

Böylece İslâm bir barış bölgesi, bir güvenlik yurdu, tüm insanlara açık bir insanlık evi oluşturmakla bütün sistemleri farklı bir şekilde geride bırakmıştır:

Kur'an-ı Kerim bu dosdoğru sistemi çarpıtmak isteyenleri acıklı bir azapla tehdit ediyor.

"Kim orada zalimce bir tutum takınarak Allah'ın emirlerini çiğnerse kendisine acıklı bir azap tattırırız."

Peki böyle bir şeyi isteyene ve yapana ne oluyor ki buna yelteniyor? Kur'anın ifade tarzı sakındırmanın etkisini arttırmak, kararlılığı daha iyi vurgulamak için sırf böyle bir şeyi istemekle bile onları azapla tehdit ediyor. Bu da Kur'an-ı Kerim'deki ifade tarzının inceliklerindendir.

Ayetteki "İnne" edatının haberinin telaffuz edilmemesi de ifade tàrzının inceliklerinden biridir. Burada onlara ne yapılacağından, durumlarının ne olacağından ne gibi bir cezaya çarptırılacaklarından sözedilmiyor. Sanki bu özelliklerinin sözkonusu edilmesi, diğer bütün özelliklerine değinilmesine gerek bırakmıyor gibi. Bu, onların durumunu ve akıbetlerini ortaya koyuyor çünkü.

KÂ'BE'NİN YAPILIŞ AMACI VE HAC

Ardından surenin akışı, müşriklerin ele geçirdikleri, içinde putlara ibadet ettikleri, Allah'ın bir ve ortaksız olduğuna inanan ve şirkten arınan kimselerin ziyaret etmesine engel oldukları bu dokunulmaz evin ilk defa nasıl kurulduğuna değiniyor. Rabb'inin direktifi ve yol göstericiliği ile Hz. İbrahim'in –selâm üzerine olsun- bu evi kurmasına, ev kurulurken dayandığı temele, tevhid temeline, evin kuruluş amacına, yani tek ve ortaksız Allah'a kulluk yapmaya, bu evin ziyaretçilere ve Allah için orada ibadet edenlere ayrılmış olduğuna değiniyor.


Kuran-i Kerim Tefsiri

O

Hac

O

26- Hani İbrahim'e Beytullah'ın yerini gösterdik ve kendisine şöyle dedik; "Bana hiçbir şeyi ortak koşma ve bu evimi tavaf edenler, ayakta dikilenler, rükua ve secdeye varanlar için temiz tut. "

27- İnsanlara haccı ilân et. Gerek yaya olarak ve gerekse uzak yolları aşarak yorgun develer üzerinde sana gelsinler.

28- Gelsinler de çeşitli yararlarını gözleri ile görsünler ve Allah'ın kendilerine rızık olarak verdiği hayvanları belirli günlerde kurban ederken O'nun adını ansınlar. Bu hayvanların etinden hem kendiniz yiyiniz, hem de sıkıntı içinde bulunan yoksullara yediriniz.

29- Sonra kirlerini giderip temizlensinler, adaklarını yerine getirsinler ve bu tarihi evi (Kâ'be'yi) tavaf etsinler.

Şu halde bu ev ilk andan itibaren tevhid için kurulmuştur. Yüce Allah yerini Hz. İbrahim'e -selâm üzerine olsun- göstermiş, mülkiyetini üzerine almış ve bu temele dayalı olarak kurmasını emretmiştir.

"Bana hiçbir şeyi ortak koşma."

Çünkü burası Allah'ın evidir, başkasının değil... Ayrıca hacılar ve orada namaz kılanlar için temizlenmesini emretmiştir:

"Tavaf edenler, ayakta dikilenler, ve secdeye varanlar için temiz tut."

Bu ev onlar için kurulmuştur çünkü. Allah'a ortak koşanlar, O'ndan başkasına kulluk ederek yönelenler için değil.

Sonra kendisine gösterilen temel üzerine evin kuruluşunu tamamladıktan sonra yüce Allah evin kurucusu İbrahim'e, insanları hacca, Allah'ın dokunulmaz evini ziyaret etmeye çağırmasını emrediyor. İnsanların O'nun bu çağrısına olumlu karşılık vereceklerini, her taraftan eve akın edeceklerini, kimisinin yaya kimisinin de binek sırtında uzak yoldan çağrısına koşacağını vadetmişti.

"İnsanlara haccı ilan et. Gerek yaya olarak ve gerekse uzak yolları aşacak yorgun develer üzerinde sana gelsinler."

Kuşkusuz yüce Allah'ın vaadi Hz. İbrahim'in yaşadığı günlerde gerçekleşmişti. Bugün de yarın da böyle olacaktır. İnsanlar gruplar halinde bu dokunulmaz eve yönelecekler, onun çevresinde dönmeye koşacaklar. Zengin olan, binek bulabilen, ona, binerek gelir. Değişik araçlara binip oraya koşarlar. Fakirler, yoksullar da, ayaklarıyla gelirler. Binlerce yıldan beri Hz. İbrahim'in -selâm üzerine olsun- insanlara duyurduğu Allah'ın davetine koşmak üzere binlerce insan uzak yerlerden akın ederler buralara.

Bu noktada surenin akışı hac esnasında uygulanan bazı işaretlere ve bu işaretlerle gözetlenen hedefe değiniyor.

"Gelsinler de çeşitli yararlarını gözleri ile görsünler ve Allah'ın kendilerine rızık olarak verdiği hayvanları belirli günlerde kurban ederken O'nun adını ansınlar. Bu hayvanların etinden hem kendiniz yiyiniz hem de sıkıntı içinde bulunan yoksullara yedi riniz."

"Sonra kirlerini giderip temizlensinler, adaklarını yerine getirsinler ve bu tarihi evi (Kâ'be'yi) tavaf etsinler."

Hacıların gördüğü birçok yararlı şeyler vardır. Bir kere hac bir mevsim, bir kongredir. Hac bir ticaret ve ibadet mevsimidir. Toplanma ve tanışma kongresidir. Dünya ve ahiretin buluştuğu, aynı şekilde inanca ilişkin uzak-yakın anıların buluştuğu bir farzdır. Ticaret ve pazar esnafı hac döneminde oldukça hareketli, bol sürümlü bir mevsim yaşarlar. Çünkü bu dönemde bu dokunulmaz evin çevresine, dünyanın dört bir yanından, birçok ürün gelir. Her taraftan, her kafileden akın eden hacılar, değişik mevsimlerin yaşandığı farklı ülkelerden birçok ürünler sunarlar. Ama bu farklı mevsimlerde yetişen ürünler bir mevsimde bu kutsal evin çevresinde toplanır. Bu haliyle hac bir ticaret mevsimi, 'ürünlerin sergilendiği bir panayırdır. Her sene kurulan uluslararası bir pazardır.

Bir ibadet mevsimidir hac. Orada ruhlar arınır. Allah'ın dokunulmaz evinin çevresinde Allah'a yakınlığı hisseder. Parlak ve güzel hayaller gibi canlanan hatıralar bu evin çevresinde uçuşur, mü'minler kendinden geçer, huzura kavuşurlar.

Önce, ciğerparesi İsmail'i ve annesini bu evin yanına bırakıp ürperen, sızlayan kalbi ile Rabb'ine yönelen Allah'ın dostu İbrahim'i -selâm üzerine olsun canlandırır hayalinde.

"Ey Rabb'imiz, ben ailemin bir bölümünü senin dokunulmaz evinin, (Kâ'be'nin) yanı başındaki bitkisiz, kıraç bir vadiye yerleştirdim. Ey Rabb'imiz, bunu namazı kılsınlar diye böyle yaptım. Buna göre insanlardan bir bölümünün gönüllerinde onlara karşı özlem uyandır ve onlara rızık olarak çeşitli meyvalar bağışla, umulur ki, sana şükrederler. (İbrahim Suresi, 37)

Hacer canlanır bu sefer hayalinde... Hem kendisi hem de süt emen yavrusu için bu kavurucu sıcağın altında bu evin çevresinde su aramaya çıkıyor. Susuzluktan bitkin düşmüş bir halde safa ile merve arasında koşup duruyor. Dayanacak halı kalmamış ama yavrusunun çaresizliği karşısında yerinde duramıyor yine su aramaya koşuyor. Yedinci turun sonunda artık bütün ümidi kırılmıştır. Ama bir de bakıyor ki, çaresiz yavrucağın ayaklarının altından su fışkırıyor... Zemzem... Ümitsizlik ve kuraklık çölünde rahmet kaynağı...

Yine İbrahim'in -selâm üzerine olsun- hayalı canlanıyor... Bir rüya görmüş İbrahim. Ciğerparesini kurban etmekte tereddüt etmiyor. İşte bu mü'mince itaat tavrı ile o erişilmez ufka yükseliyor:

"İbrahim ona, `Yavrum, dedi, ben uykuda görüyorum ki, seni kesiyorum; düşün, bak ne dersin"?

Hz. İsmail, memnuniyetle ve uysallıkla karşılar babasını:

"Babacığım, sana emredileni yap, inşallah beni sabredenlerden bulacaksın dedi."

Birden bu evlat kurbanı meselesinde yüce Allah'ın rahmeti beliriyor:

"Biz ona `İbrahim' diye seslendik. `Sen rüyayı doğruladın, işte biz güzel davrananları böyle mükafatlandırırız. Gerçekten bu apaçık bir imtihandı. Ve fidye olarak ona büyük bir kurban verdik." (Saffat Suresi, 102-107)

Bu sefer Hz. İbrahim ve İsmail'in -selâm üzerlerine olsun- hayalleri birlikte canlanıyor. Birlikte evin temellerini yükseltiyorlar. Allah'a yönelik bir yakarış ve' bir ürperti içindedirler.

"Ey Rabb'imiz, ikimizi de sana teslim olanlardan eyle, soyumuzdan da sana teslim olan bir ümmet çıkar, bize ibadet yollarımızı göster, tövbemizi kabul buyur. Hiç şüphesiz sen tövbeleri kabul edensin ve çok merhametlisin." (Bakara Suresi, 128)

Bu hayaller ve anılar bu şekilde peşpeşe sıralanıp gidiyor. Sonra Abdülmuttalib'in hayalı canlanıyor... Şayet Allah kendisine on tane erkek çocuk bağışlayacak olursa onuncusunu kurban etmeye söz verir. Bu onuncu çocuk Abdullah'tır. Abdülmuttalip verdiği söze bağlı bir insandır. Kavmi de ona oğlu yerine fidye olarak bir hayvanı kurban etmesini önerir. Abdülmuttalip Kâ'be'nin çevresinde kura çekiyor, her seferinde kura Abdullah'a çıkıyor, fidye artıyor. Ta ki, onuncu çekilişte fidye sayısı yüz deveye ulaşana kadar. Bu öteden beri uygulanan diyetin miktarıdır. Böylece fidyesi kabul olunur, develer kurban edilir. Abdullah kurtulur. Yeryüzünde yüce Allah'ın en üstün kulu, Allah'ın peygamberi Muhammed'i -selâm üzerine olsun- Amine'nin rahmine bırakmak için kurtulur, sonra ölür. Sanki yüce Allah onu sırf bu biricik, onurlu ve büyük amacı gerçekleştirsin diye kurban edilmekten kurtarmıştır.

Sonra hayaller ve anılar peşpeşe sıralanıp gidiyor. Allah'ın peygamberi Muhammed -salât ve selâm üzerine olsun- çocukluğunu, gençliğini, bu yerde, bu evin çevresinde geçiyor. Mübarek elleriyle karataşı (Hacarülesved) yerine koyuyor. Böylece kabileler arasında çıkmak üzere olan büyük bir fitneyi önlüyor. Namaz kılması... Kâ'be'nin çevresinde dönmesi... İnsanlara hitap etmesi... İbadet için bir köşeye çekilmesi canlanıyor. Zihinde canlıymış gibi adım atması, Hz. Peygamberin vicdanda olduğu gibi somutlaşması anılar dönemine dalmış hacıyı alıp engin ufuklara yükseltiyor. Onun saygıdeğer arkadaşlarının adımları, hayalleri bu yerlerde, bu evin çevresinde uçuşup duruyor. Kulaklar işitecek gibi oluyor seslerini. Nerdeyse gözle görülecekler.

Bunların. yanısıra hac, dünyanın dört bir yanından gelen müslümanların katıldığı bir kongredir. Ataları İbrahim'in döneminden bu yana zamanın derinliklerine kök salmış asıllarını bulurlar bu kongrede.

"Allah sizi gerek daha önceki kutsal kitaplarda, gerekse elinizdeki Kur'anda `müslüman' olarak adlandırdı. (Hac Suresi, 78)

Orada topluca bağlandıkları ekseni bulurlar. Hep birlikte yöneldikleri, topluca buluştukları şu kıbledir eksenleri... Altında toplandıkları sancaklarını bulurlar. Tek ve değişmez inanç sancağıdır bu. Irk, renk ve ülke farklılıkları bu sancağın altında kaybolur gider. Bir zaman için farkında olmadıkları gerçek güçlerini bulurlar. Milyonların kenetlenmesinden, birleşmesinden kaynaşmasından doğan güçtür bu. Şayet bu milyonlar tek ve değişmez sancağın inanç ve tevhid sancağının altında toplanacak olurlarsa hiçbir kuvvet karşılarına dikilemez.

Hac, bir tanışma, danışma, hareket çizgilerini uyuşturma, güçleri birleştirme, mal, bilgi ve deneyim alışverişinde bulunma kongresidir. Bu kongrede, Allah'ın gölgesi altında, onun evinin yakınında, uzak-yakın itaatlerin, eski-yeni anıların gölgesinde, en uygun yerde, en uygun atmosferde ve en uygun zamanda o günkü birlik ve beraberlik halindeki İslâm aleminin toplumsal hayatı için birtakım düzenlemeler yapılır.

Yüce Allah "Gelsinler de çeşitli yararlarını gözleri ile görsünler" buyuruyor. Buna göre her kuşak kendi şartları, ihtiyaçları, deneyimleri ve hayatın zorlukları doğrultusunda yarar sağlar. Bunlar yüce Allah'ın müslümanlara haccı farz kıldığı ve Hz. İbrahim'e -selâm üzerine olsun- insanları bu evi ziyaret etmeye çağırmasını emrettiği gün irade ettiği bazı hususlardır.

Surenin akışı hacda yapılan bazı özel ibadetlere, şiarlara ve bunlarla gözetilen hedeflere işaret ederek sürüyor.

"Ve Allah'ın kendilerine rızık olarak verdiği hayvanları belirli günlerde kurban ederken O'nun adını ansınlar."

Bununla bayram ve teşrik günleri kesilen kurbanlar kastediliyor. Kur'an-ı Kerim kurban kesilirken Allah'ın isminin anılmasını öncelikle vurguluyor. Çünkü hava ibadet havasıdır, kurbandan maksat Allah'a yakınlaşmadır. Bu yüzden kurban kesme olayında Allah'ın adının anılması daha bir belirginleştiriliyor. Sanki, kurban kesmenin asıl hedefi budur, kurbanın kendisi hedef değildir, denmek isteniyor.

Kurban İsmail'in -selâm üzerine olsun- fidye ile kurtuluşunun anısıdır. Kurban Allah'ın ayetlerinden birinin Allah'ın kulları İbrahim'le İsmail'in Allah'a yönelik itaatlerinden birinin anısıdır. Bunun ötesinde bir sadakadır fakirleri doyurmak suretiyle Allah'a yakınlaşma aracıdır. Ayette işaret edilen hayvanlar ise deve, sığır, koyun ve keçidir.

"Bu hayvanların etinden hem kendiniz yiyin, hem de sıkıntı içinde bulunan yoks ullara yediriniz."

Kurban bayramında kesilen kurbandan yenmesine ilişkin emir, bu etten yemenin serbestliğine işaret etmek ya da yemeye teşvik etmek amacına yöneliktir. Ama fakiri doyurmaya ilişkin emir, bu eylemin bir zorunluluk olduğunu göstermektedir. Belki de kurban sahibinin de kestiğini yemesinden maksat, bu etin temiz ve güzel olduğunu fakirlere göstermektir.

Kurban kesmekle birlikte ihramda bulunma süresi sona eriyor. Artık hacı saçını kesebilir ya da kısaltabilir. Koltuk altlarını tıraş edebilir. Tırnaklarını kesebilir, banyo yapabilir. Ama bunlar ihramlıyken yasaktır. Ayet buna şu şekilde değinmektedir:

"Sonra kirlerini giderip temizlensinler, adaklarını yerine getirsinler." Buradaki adak, haccın zorunluluklarından, biri olan kurbandan ayrı olarak adanan hayvanlardır.

"Ve bu tarihi evi (Kâ'be'yi) tavaf etsinler.

Bununla kastedilen Arafat dönüşü yapılan tavaftır. Ve bu hac ibadetinin son şiarıdır. Ama veda tavafından ayrıdır.

Ayette geçen "Beytulatik" bu dokunulmaz mescittir; Kâ'be'dir. Allah onu korumuştur ve hiçbir zorba onu yıkamayacaktır. İbrahim peygamberin -selâm üzerine olsun- döneminden beri hep ayaktadır, bundan böyle de ayakta bayındır kalacaktır.

İşte, dokunulmaz evin, kutsal Kâ'be'nin kuruluş hikâyesi.. Ve işte bu evin dayandığı temel... Yüce Allah bu evi tevhid temeline dayalı olarak kurmasını ve şirkten arındırmasını emretmiştir dostu İbrahim'e. İnsanları Allah'ın adını anmak -düzmece tanrıların adını değil- onun rızık olarak bahşettiği çeşitli hayvanlardan dolayı şükretmek için bu evi ziyaret etmeye çağırmasını emretmiştir. İnsanlar gelsinler Allah'ın rızık olarak bahşettiği hayvanlardan yesinler, Allah adına -başkasının adına değil- fakirleri doyursunlar diye. Burası dokunulmaz evdir. Allah'ın koyduğu dokunulmaz prensiplerdendir. Bunun yanında kanın dokunulmazlığı, antlaşma ve sözleşmelerin saygınlığı barış ve güvenliğin korunması da gözetilmesi gereken hususlardır.


Kuran-i Kerim Tefsiri

O

Hac

O

30- İşte böyle. Kim Allah'ın yasaklarına saygı gösterirse bu tutum Rabb'inin katında kendisi için hayırlıdır. Tek tek sayılarak yasaklananlar dışındaki bütün hayvanlar size helâl kılındı. Artık o pis putlardan ve yalan sözden kaçınınız.

31- Allah'ın birliğini onaylayan kimseler olunuz, O'na ortak koşmayınız. Kim Allah'a ortak koşarsa sanki gökten yere düşmüş de kuşlara yem olmuş ya da rüzgâr tarafından sürüklenerek ıssız bir köşeye atılmış gibi olur.

Allah'ın koyduğu yasaklara saygı göstermek, onları önemsemek, onları çiğnememeyi gerektirir. Allah katında budur iyilik. Vicdan ve duyu alemi için, hayat ve pratik dünya için iyiliktir. Çünkü Allah'ın yasaklarını çiğnemekten kaçınan vicdan, kötülüklerden arınan bir vicdandır. Allah'ın koyduğu yasakların gözetildiği bir hayat insanların azgınlık ve düşmanlıktan emin oldukları bir hayattır. Bu hayatta insanlar huzur ortamında, barış yurdunda, güvenlik bölgesinde yaşarlar.

Müşrikler -Bahira, Saibe, Vasile ve Hami- gibi birtakım hayvanların etlerini yasaklayıp onlara dokunulmazlık tanımış olsalar bile bunlar, Allah'ın koyduğu yasaklar değildir. Üstelik onlar böyle yapmakla Allah'ın yasaklarını çiğniyorlar. -Çünkü ayet, Allah'ın yasakladıklarının dışında hayvanların helâl oluşundan söz ediyor- Allah'ın yasakladıkları ise, murdar, kan, domuz eti ve Allah'dan başkası için kesilen diğer hayvanlardır. "Tek tek sayılarak yasaklananlar dışındaki bütün hayvanlar size helal kılındı."

Bununla Allah'dan başka hiç kimsenin birtakım yasaklar tesis etmemesi, Allah izin vermedikçe hiç kimsenin kanun koymaması, Allah'ın şeriatının dışında herhangi bir düzmece yasa ile insanları yönetmemesi kastediliyor.

Hayvanların helal oluşunun belirtilmesi münasebetiyle putların pisliğinden uzak durulması emrediliyor. Müşrikler bu putlar için kurban keserlerdi: Ve bu davranışları bir pislikti. İnsan ruhu için bir pislik, bir lekedir. Allah'a ortak koşmak vicdanı yaralayan kalpleri kirleten bir pisliktir. Vicdanların ve kalplerin temizliğini, arılığını, lekeler. Pisliğin giysi ve yerleri lekelediği gibi.

Çünkü şirk, Allah'a iftira etmektir, yalan söylemektir. Bu yüzden yüce Allah her türlü yalan sözü söylemekten sakındırıyor.

"Artık o pis putlardan ve yalan sözden kaçınınız."

Ayet, yalan sözü, Allah'a ortak koşma eylemi ile birlikte sözkonusu etmekle yalan sözün kötülüğünü daha bir vurgulamaktadır. İmam Ahmed Fatik el Esedil'den şöyle rivayet eder:

Resulullah -salât ve selâm üzerine olsun- "Haydi sabah namazı" dedi. Namazı bitirdikten sonra ayağa kalktı ve şöyle buyurdu: "Yalan şahitlik ulu ve üstün iradeli Allah'a ortak koşmakla bir tutuldu" sonra bu ayeti okudu."

Yüce Allah insanların her türlü şirkten uzaklaşmalarını, tüm yalan sözlerden kaçınmalarını, dosdoğru ve katışıksız tevhid çizgisini izlemelerini istiyor:

"Allah'ın birliğini onaylayan kimseler olunuz, O'na ortak koşmayınız." Sonra ayet son derece sert bir sahneyi canlandırıyor. Bu sahnede, ayakları tevhidin ulu ufuklarından kayan, şirkin bataklığına doğru yuvarlanan birinin durumu tasvir ediliyor. Ve bu adam birdenbire kayboluyor, dağılıp gidiyor, bundan önce hiç olmamış, yaşamamış gibi...

"Kim Allah'a ortak koşarsa sanki gökten yere düşmüş de kuşlara yem olmuş ya da rüzgâr tarafından sürüklenerek ıssız bir köşeye atılmış gibi olur." Bu, çok yüksek bir yerden boşluğa doğru yuvarlanmanın sahnesidir! "Sanki gökten düşüyor gibi."

Bir göz açıp kapama anı gibi kısa bir zamanda paramparça oluyor. "Kuşlara yem olmuş."

Ya da rüzgâr alıp onu gözden uzak bir yere savuruyor. "Ya da rüzgâr tarafından sürüklenerek ıssız bir köşeye atılmış gibi olur."

Uçsuz bucaksız bir boşlukta, yuvarlanıp gider.

Burada, dikkati çeken şey, sahnenin sertliğinin, ifadedeki "fa" harfi ile sağlanan hızlı sıralanışın yanında hareketin çabukluğudur. Özellikle gökten boşluğa doğru düşen adamın kuşlar tarafından kapılıp götürülmesini dile getiren ifade bunun en somut örneğidir. Bu da Kur'an-ı Kerim'de başvurulan tasvirli ifade tarzının örneklerinden biridir.

Aslında bu, Allah'a ortak koşanların durumunu dile getiren gerçek bir tablodur. Onlar da imanın yüce ufuklarından yokluğa, uçsuz bucaksız bir boşluğa doğru yuvarlànırlar. Çünkü insanın kendine güven duymasını sağlayan sağlam temeli kaybederler. Bu temel tevhiddir. Sığınabilecekleri güvenlik yurdunu yitirirler. Dolayısıyle sınırsız arzular, bitmez tükenmez ihtiraslar kapıp götürür onları. Rüzgârın sürüklemesi gibi asılsız kuruntular, karanlık bir boşluğa doğru sürükler onları. Çünkü sağlam bir kulpa bağlanmamışlar, sarsılmaz bir temele; kendilerini içinde yaşadıkları varlıklar alemine bağlayacak bir temele dayanmamışlar.

ALLAH'IN EMİRLERİNE SAYGI GÖSTERENLER

Arkasından surenin akışı Allah'ın koyduğu yasaklardan sakınmalarını onları çiğnemekten kaçınmak suretiyle bu yasaklara önem vermelerini, Allah'ın belirlediği şiarlara saygı göstermelerini istiyor. Bunlar hacda kesilen kurbanlardır. Semizleştirmek, fiyatlarını yükseltmek suretiyle gereken değeri vermek gerekir.


Kuran-i Kerim Tefsiri

O

Hac

O

32- Bu böyledir. Kim Allah'ın emrettiği ibadet biçimlerine saygı gösterirse hiç kuşkusuz bu saygı kalplerdeki takvadan kaynaklanır.

33- Kurbanlık hayvanlar belirli bir süreye kadar size yararlı olur, sonra varacakları yer o tarihi evdir. (Beytullah'tır.)

Ayet, hacıların kestiği kurban ile kalplerde yer eden takva duygusunu birbirine bağlıyor. Çünkü hacda yerine getirilen özel ibadetlerin ve şiarların esas gayesi kalplerde takva (Allah korkusu) duygusunu uyandırmaktır. Zaten hac mevsiminde yerine getirilen özel ibadetler ve şiarlar evin Rabb'ine yönelişden, O'na itaat etmeyi somutlaştıran sembolik davranışlardan başka bir şey değildir. Bu davranışlar, özünde Hz. İbrahim'den bu yana yaşanan anıları barındırmaktadır; Allah'a itaat etme, O'na dönme, bu müslüman ümmet ortaya çıktıktan bu yana somutlaşan Allah'a yönelişin anıları. Dolayısıyla hac mevsiminde yerine getirilen özel ibadetler, uygulanan sembolik davranışlar dua ile, namaz ile aynı değere sahiptirler.

İhramlı günlerin bitmesi ile birlikte kurban edilmek üzere getirilen bu hayvanlardan sahipleri yararlanabilir. Gerektiğinde biner, gerektiğinde sütünü sağar, içer. Ta ki, yerine, yani bu kutsal eve ulaşana kadar. Sonra bu kurbanları keser ve onlarla fakirleri doyurur.

Peygamberimiz -salât ve selâm üzerine olsun- döneminde müslümanlar kurban seçimine büyük özen gösterirlerdi. En semizini, en pahalısını seçerlerdi. Bununla da Allah'ın şiarlarını yücelttiklerini, O'ndan korktuklarını vurgulamış olurlardı. Abdullah b. Ömer -Allah onlardan razı olsun- şöyle rivayet eder; Hz. Ömer'e soylu bir deve hediye edildi. Değeri de üçyüz dinardı. Peygamberimizin -salât ve selâm üzerine olsun- yanına gelerek "Ya Resulullah bana soylu bir deve hediye edildi. Değeri de üçyüz dinardır. Onu satıp yerine bir başka deve veya sığır alabilir miyim? dedi. Peygamberimiz: "Hayır onu kurban et" dedi.

Hz. Ömer kendisine hediye edilen ve üçyüz dinar değer biçilen bu soylu devenin parasını almak istemiyordu. Esas amacı onu satıp yerine daha çok deve veya sığır kurban etmekti. Ama Peygamberimiz -salât ve selâm üzerine olsun- değerinin yüksekliğinden ve güzelliğinden dolayı o soylu deveyi kurban etmesini istemiş, onu satmasını hoş karşılamamıştı. Halbuki Hz. Ömer'in almak istediği hayvanların eti daha fazla olurdu. Ama şuur açısından değerleri azdır. Çünkü önemli olan duygulardaki değerdir. `Şüphesiz ki bu kalplerin takvasındandır."

Hz. Peygamber -salât ve selâm üzerine olsun- Hz. Ömer'e "O değerli deveyi kurban et" derken bu anlamı vurgulamak istemişti. Evet o değerli deveyi kurban etmesini istemişti, başkasını değil.

ALLAH'IN ADI ANILDIĞINDA KALBİ ÜRPERENLER

Kur'an-ı Kerim kurbanların değişik toplumlarda yaygın olduğunu dile getirmektedir. Ama İslâm, kurban ibadetini gerçek merciine, yani yüce Allah'a yöneltmiştir.


Kuran-i Kerim Tefsiri

O

Hac

O

34- Biz her ümmete kurban kesmeyi, ibadet olarak emrettik. Amaç, Allah'ın insanlara rızık olarak sunduğu hayvanları keserken O'nun adını anmaktır. İlahınız tek ilahtır, yalnız O'na boyun eğiniz. Ey Muhammed, alçak gönüllü saygılıları müjdele.

35- Onlar ki, yanlarında Allah'ın adı anıldığında kalpleri ürperir, başlarına gelen belalara karşı sabrederler, namaz kılar ve kendilerine verdiğimiz rızıkların bir bölümünü Allah yolunda harcarlar.

İslâm duygu ve yönelişleri birleştirir ve hepsini birlikte Allah'a yöneltir. Bu yüzden bilinç ve uygulamayı, enerji ve ibadeti, hareket ve alışkanlıkları bu biricik noktaya yöneltmeye çalışır. Böylece tüm hayat onun boyası ile boyanır.

Bu noktadan hareketle Allah'dan başkası adına kesilen hayvanlar haram kılınmış, üzerlerine Allah'ın adının anılması zorunluluğu getirilmiştir. Amaç, Allah'ın adının anılmasını en belirgin hedef yapmaktır. Sanki bu hayvanlar Allah'ın adını anmak için kesilirler:

"Biz her ümmete kurban kesmeyi, ibadet olarak emrettik. Amaç, Allah'ın insanlara rızık olarak sunduğu hayvanları keserken O'nun adını anmaktır."

Bunun üzerine ilahlığın tek ve ortaksızlığının vurgulanması "İlahınız tek ilahtır" ve sadece O'na teslim olunması; "yalnız O'na boyun eğin" değerlendirmesi yapılıyor. Kuşkusuz bu baskı ve zorlama ile sağlanan bir teslimiyet değildir. Bu içten gelen ve istekle yerine getirilen bir teslimiyettir.

"Ey Muhammed alçak gönüllü saygılıları müjdele. Onlar ki yanlarında Allah'ın adı anıldığında kalpleri ürperir."

Sadece Allah'ın adının anılması ile vicdanlarını ve duygularını bir ürperme alır.

"Başlarına gelen belalara karşı sabrederler."

Yüce Allah'ın onlar hakkında önceden belirlediği kadere karşı çıkmazlar.

"Nâmazı kılarlar."

Onlar gerçekten Allah'a kulluk ederler.

"Ve kendilerine verdiğimiz rızıkların bir bölümünü Allah yolunda harcarlar."

Sahip oldukları şeyleri Allah yolunda harcamak konusunda cimrilik yapmazlar.

Bu şekilde inanç ile sembolik ibadetler arasında bir ilgi kuruluyor. Çünkü bu sembolik ibadetler inançtan kaynaklanıp ona dayanmaktadırlar. Sembolik ibadetler, inancın somut ifadesi, onun belirtisidirler. Önemli olan bütün hayatın, hayatta ortaya konan tüm davranışların bu boya ile boyanmasıdır. Böylece hareketle yöneliş birleşmiş olur. İnsan ruhu birbirinden farklı yönler arasında parçalanmamış olur.

Surenin akışı, kurbanlık deve ve sığırların kesilmesi ile yerine getirilen hacca özgü sembolik ibadetleri açıklarken yine bu anlamı ön plana çıkarıyor, onu vurguluyor.


Kuran-i Kerim Tefsiri

O

Hac

O

36- Büyükbaş hayvan kurban etmeyi de Allah'ın size emrettiği ibadet biçimlerinden saydık. Onlar size çeşitli yararlar sağlarlar. Ön ayaklarını bağlayarak onları boğazlarken Allah'ın adını anınız. Yan üstü düşüp öldüklerinde, etlerinden hem kendiniz yiyiniz, hem de isteyene ve istemeyene yediriniz. Şükredesiniz diye o hayvanları böylece yararınıza sunduk.

37- Bu hayvanların ne etleri ve ne de kanları Allah'a ulaşacaktır. Allah'a ulaşacak olan şey, sadece gönlünüzdeki Allah saygısıdır, takvadır. Bu şekilde onları yararınıza sunduk ki, sizi doğru yola ilettiği gerekçesi ile Allah'ın yüceliğini dile getiresiniz. Ey Muhammed, iyi ameller işleyenleri müjdele.

Burada özellikle kurbanlık deve ve sığırlardan sözedilmesi, kurbanlık hayvanların en büyükleri olmalarındandır. Yüce Allah'ın bunlarla insanlar için iyilik dilediği vurgulanıyor. Çünkü canlı iken bunlara binilir, sütleri sağılır. Kurban edilirken de hem fakirlere, dağıtılır, hem de yenilir. Yüce Allah'ın bu hayvanları onlar için bir iyilik aracı kılmasının karşılığıda, üzerlerinde Allah'ın adını anmaları, kesilmek üzere ayakları bağlandığı zaman sadece Allah'a sunmalarıdır.

"Ön ayaklarını bağlayarak onları da boğazlarken Allah'ın adını anınız."

Develer bir ayakları bağlanarak üç ayak üzerinde duracak şekilde kesilirler.

"Yanüstü düşüp öldüklerinde."

Tamamen yere yıkılıp can verince sahiplerinin yemesinde bir sakınca yoktur. Ayrıca istemeyen gözü tok fakirlerle, istemek zorunda kalan fakirler de bunlardan yer. Gerek canlıyken, gerekse kesildikten sonra kendileri için takdir edilen iyiliklere şükretsinler diye yüce Allah bu hayvanları insanların hizmetine vermiştir.

"Şükredersiniz diye o hayvanları böylece yararınıza sunduk."

Mü'minler bu hayvanları kurban etmekle emrolundukları zaman

"Bu hayvanların ne etleri ve ne de kanları Allah'a ulaşacaktır."

Kuşkusuz kan ve et yüce Allah'a ulaşmaz. Kalplerde yer eden Allah korkusu (Takva duygusu) ve kalplerin yönelişleri O'na ulaşır. Sapık ve iğrenç şirk bataklığına dalmış Kureyş müşriklerinin putlarını, düzmece tanrılarını kurbanların kanlarına bulaştırmaları gibi çirkin şeyler geçerli değildir İslâmda.

"Bu şekilde onları yararınıza sunduk ki, sizi doğru yola ilettiği gerekçesi ile Allah'ın yüceliğini dile getiresiniz."

Yüce Allah kendisinin birliğini size göstermiştir. Sizi kendisine yöneltmiştir. Rabb ile kul arasındaki bağın, hareketle yöneliş arasındaki ilginin gerçeğini kavramanızı sağlamıştır.

"Ey Muhammed, iyi ameller işleyenleri müjdele."

İyi bir düşünceye, iyi bir bilince sahiptirler. En iyi şekilde Allah'a ibadet ederler. Hayatta sergiledikleri tüm davranışlarda Allah'a olan bağlılıklarını her zaman gözönünde bulundururlar.

Böylece, müslümanın hayatı boyunca attığı hiçbir adım, gece-gündüz sergilediği hiçbir hareket yoktur ki, Allah'ı gözetmemiş olsun, kalbi O'nun korkusuyla ürpermemiş olsun, O'na eğilim göstérmemiş, O'nun hoşnutluğunu istememiş olsun. Böylece hayat bütünüyle ibadet olur. Yüce Allah'ın kulları yaratmadaki iradesi gerçekleşir. Gökteki bir sebebe bağlı olan yeryüzündeki hayat böyle ıslah olur.

ALLAH İMAN EDENLERLE BERABERDİR

Hac dönemine özgü sembollerle ibadetleri, insanları Allah'ın yoluna girmekten alıkoyanlara karşı savunmak, korumak gerekir. İnsanları Allah'ın yoluna girmekten alıkoyanların inanç ve ibadet özgürlüğüne, mabetlerin ve şiarların kutsallığına saldırmalarına engel olmak bir zorunluluktur. İnanç temeline dayalı, Allah'a bağlı ve insanlık için hem dünya hem de ahiret iyiliğinin garantisi olan hayat sisteminin egemen olması için çalışan, sadece Allah'a kulluk eden mü'minlerin yeryüzünde üstünlük sağlamaları zorunludur.

İşte bunun için yüce Allah, hicretten sonra, müslümanların hem kendilerini hem de inanç sistemlerini tehdit eden ve katlanılmaz boyutlara ulaşan müşrik saldırılarına karşı müslümanlara, savaşma izni vermiş, hem kendileri hem de başkaları için Allah'ın dininin gölgesinde inanç ve ibadet özgürlüğünü sağlamaya çalışmalarını emretmiştir. Ayrıca aşağıdaki ayetlerde açıkladığı şekliyle inanç sistemlerinin öngördüğü yükümlülükleri yerine getirmeleri koşuluyla kendilerine zafer ve üstünlük bahşedeceğine söz vermiştir.


Kuran-i Kerim Tefsiri

O

Hac

O

38- Hiç kuşkusuz Allah mü'minleri destekler, savunur; yine hiç şüphesiz Allah hiçbir emanetine hıyanet edeni ve nankörü sevmez.

39- Saldırıya uğrayan mü'minlere savaşma izni verilmiştir. Çünkü onlar zulme uğramışlardır. Hiç kuşkusuz Allah'ın onlara yardım etmeye gücü yeter.

40- Onlar sırf "Rabb'imiz Allah'dır" dediler diye haksız yere yurtlarından çıkarıldılar. Eğer Allah bir kısım insanları diğer bir bölümü aracılığı ile savmasaydı nice manastır, havra ve içlerinde Allah'ın adı, çokça anılan cami yıkılıp giderdi. Kim Allah'a yardım ederse bilsin ki Allah da mutlaka kendisine yardım edecektir. Hiç şüphesiz Allah güçlü ve üstün iradelidir.

41- Onlar ki, eğer biz kendilerini yeryüzünde egemen kılarsak namazı kılarlar, zekâtı verirler, iyiliği emrederek kötülükten sakındırırlar. Her şeyin akıbeti Allah'a aittir.

Kuşkusuz kötülük ve sapıklık güçleri şu yeryüzünde hareket etmektedirler. İyilikle kötülük, hidayetle sapıklık arasındaki savaş ise kesintisiz sürmektedir. Yüce Allah'ın insan türünü yarattığı günden beri iman ve zorbalığın, despotluğun güçleri arasında sürekli bir çarpışma vardır.

Kuşkusuz kötülük özü itibariyle serkeştir, azgındır. Batıl vurucu silahlara sahip olur. Hiçbir şeyden sakınmadan her şeyi ezip geçer. Korkmadan öldürücü darbeler indirir. Eğer insanlar iyiliği örüp, ona yönelecek olurlarsa onları bundan vazgeçirebilir. Kalplerini gerçeğe açacak olurlarsa çeşitli baskı yöntemlerine başvurarak buna engel olabilir. Şu halde imanın, iyiliğin, gerçeğin kendisini baskılardan koruyacak, vazgeçirme girişimlerinden uzak bulunduracak, yolun dikenlerinden ve düşman oklarından sakındıracak bir güce sahip olması kaçınılmazdır.

Yüce Allah imanın, iyiliğin ve gerçeğin zorbalık, kötülük ve batıl güçleri karşısındaki savaşta yalnız kalmalarını ve sadece imanın ruhlardaki gücüne, gerçeğin fıtri üstünlüğüne, iyiliğin kalplerdeki köklülüğüne dayanmalarını istememiştir. Çünkü batılın sahip olduğu maddi güçler kalpleri sarsabilir, ruhları yanıltabilir, fıtratları kararsız kılabilir. İnsan sabrının, direncinin bir sınırı vardır. İnsanın katlanma gücünün kapasitesi sınırlıdır. İnsan gücünün tükendiği belli bir nokta vardır. İnsanların kalplerini ve ruhlarını ve kapasitelerini en iyi yüce Allah bilir. Bunun için mü'minleri imandan vazgeçirme amaçlı baskılarla başbaşa ve yalnız bırakmamıştır. Direniş için hazırlıklı almalarını, savunmalarını geliştirmelerini, cihat için, araç ve gereç bulundurmalarını emretmiştir. Ancak bu durumda onlara düşmanı püskürtmek için savaş iznini vermiştir.

Savaşa çıkmadan önce onlara, savunmalarını üstlendiğini, kendi himayesinde olduklarını bildirmiştir.

"Hiç kuşkusuz Allah mü'minleri destekler, savunur."

Yüce Allah kâfir oldukları ve ihanet ettikleri için mü'minlerin düşmanlarını sevmediğini, bu yüzden onların kesinlikle yardımsız bırakılacaklarını bildirmiştir:

"Hiç şüphesiz Allah hiçbir emanetine hıyanet edeni ve nankörü sevmez."

Yine yüce Allah mü'minlerin savunmayı hakettiklerine güvenlikte olacaklarına hükmetmiştir. Bunu edebi açıdan, zulme uğramış, saldırgan olmayan ve şımarmayan kişiler oldukları için hakettiklerini ifade etmiştir.

"Saldırıya uğrayan mü'minlere savaşma izni verilmiştir. Çünkü onlar zulme uğramışlardır."

Bunun yanısıra Allah'ın kendilerini koruyacağından ve kendilerine yardım edeceğinden emin olmalarını da vurgulamıştır:

"Hiç kuşkusuz Allah'ın onlara yardım etmeye gücü yeter."

Sonra mü'minlerin savaşa girmeleri için önemli bir gerekçeleri de vardır. Çünkü onlar büyük bir insanlık görevi üstlenmişlerdir. Bu büyük görevin iyiliği sadece kendilerine dokunmaz, bunun yanında bütün mü'min cephe bu iyilikten yararlanır. Bu aynı zamanda inanç ve ibadet özgürlüğünün de garantisidir. Üstelik onlar zulme uğramışlar, haksız yere yurtlarından çıkarılmışlar:

"Onlar sırf `Rabb'imiz Allah'dır' dediler diye haksız yere yurtlarından çıkarıldılar."

Bu söz; "Rabb'imiz Allah'dır" sözü, söylenen en doğru sözdür. Söylenmesi gereken en gerçek sözdür. Onlar sadece bu sözü söyledikleri için yurtlarından çıkarılmışlar. Çünkü bu söz saldırgan zorbalar açısından, şüpheye yer bırakmayan kesin isyankârlığın ifadesidir. Ama bu, haksızlığa uğrayanlar açısından her türlü kişisel hedeften soyutlanmanın ifadesidir. Onlar yalnız ve yalnız inançlarından dolayı yurtlarından çıkarılmışlar. Şu yeryüzü nimetlerinden biri uğruna başlatılan bir mücadele değildir bu. İnsanların ihtiraslarını kamçılayan, çıkar çatışmalarına neden olan, değişik eğilimlerin, karşıt isteklerin sahnelendiği dünya değerleri için bir çarpışma değildir bu.

Bütün bunların ötesinde genel kural yer alıyor; inancın savunulması gereği evrensel bir kural olarak vurgulanıyor!

"Eğer Allah bir kısım insanları diğer bir bölümü aracılığı ile savmasaydı, nice manastırlar, havra ve içlerinde Allah'ın adı çokca anılan cami yıkılıp giderdi."

Manastırlar, rahiplerin içinde ibadet etmek amacıyla inzivaya çekildikleri yerlerdir. Havralar ise yahudilerin ibadet yerleridir. Mescidler de müslümanların içinde ibadet ettikleri yerlerdir.

Bunların tümü -kutsallıklarına ve Allah'a ibadet için ayrılmış bulunmalarına rağmen- her zaman yıkılma ile karşı karşıya kalırlar. Çünkü batıla göre buralarda Allah'ın adının anılmış olması bir ayrıcalık sayılmaz. Bazı insanların, bazısının saldırılarını püskürtmelerinin dışında hiçbir şey buraları yıkılma tehlikesinden koruyamaz. Yani inancı koruyanların, inancın saygınlığını tanımayan, inancı benimseyenlere haksızlık eden düşmanları savmaları buraları yıkılmaktan korur. Çünkü batıl şımarıktır. Kendisine saldıran, kendisini püskürten denk bir kuvvetle karşılaşmadıkça azgınlığından vazgeçmez, saldırganlığından geri kalmaz. Hakkın sırf hak oluşu düşmanların ona saldırmasına engel oluşturmaz. Aksine hakkı koruyan, onu savunan bir gücün bulunması zorunluluktur. İnsan bu özelliklere sahip bildiğimiz insan olduğu sürece değişmez genel bir kuraldır bu.

Şu kelimeleri az ama anlamları derin ayetler üzerinde ve bunların ötesinde hem ruhlar dünyasında hem de hayatta yer alan bazı sırların üzerinde durmamız gerekir.

Yüce Allah, müşriklerin savaş açtığı, batıl ehlinin saldırısına uğrayan kimselere kendilerini savunma amacı ile savaşma iznini verirken, "Allah'ın mü'minleri savunacağını ve kendilerine saldıran hain kâfirleri sevmediğini" ifade ederek başlıyor:

"Hiç kuşkusuz Allah mü'minleri destekler, savunur; yine hiç şüphesiz Allah emanetine hıyanet edeni ve nankörü sevmez.

Buna göre yüce Allah mü'minleri düşmanlarına karşı savunacağını garanti etmiştir. Yüce Allah kimi savunursa o, kesinlikle düşmanlarının vereceği zarardan korunmuş demektir. Ve o kesinlikle düşmanından üstündür. Peki niçin onlara savaş izni veriyor? Niye üzerlerine cihad farz kılınıyor? Neden kendilerine savaş izni veriliyor da bu yüzden öldürülüyorlar, yaralanıyorlar, büyük eziyetler, meşakkatler çekiyorlar? Halbuki sonuç bellidir. Ve yüce Allah, hiçbir zorluk, hiçbir meşakkat çekmelerine, büyük fedakârlıklara, dayanılmaz acılara, öldürme ve savaşlara katlanmalarına gerek kalmadan bu akıbeti gerçekleştirebilir?

Verilecek cevap şudur: Bu konudaki yüce Allah'ın hikmeti son derece yücedir. En kesin kanıt onun katındadır. Ama insan olarak bizim bu hikmetten kavradığımız, bilgi ve deneyimler sonucu aklımızın ve kavrama yeteneğimizin çıkardığı sonuç şudur: Yüce Allah mesajını yüklenen ve onu koruma pozisyonunda olan kimselerin beceriksiz "tembeller" olmalarını dilememiştir. Büyük bir vurdumduymazlıkla yangelip yatan, bir sıkıntıya uğradıkları ya da bir saldırı ile karşı karşıya kaldıkları zaman, sadece namaz kılmak, Kur'an okumak ve Allah'a dua etmenin dışında hiçbir çaba sarfetmeden gayet kolay biçimde zafer kazanan kimseler olmalarını istememiştir.

Evet, namaz kılacaklardır. Kur'an okumaları, bollukta ve darlıkta dua ederek Allah'a yönelmeleri gerekecektir. Ama tek başına bu tür bireysel ibadetler onların Allah'ın mesajını omuzlamaya lâyık kimseler olmalarını sağlamaz. Bunlar savaş için önceden hazırladıkları azık, çarpışma esnasında kullanmak üzere depoladıkları gıda, batıla karşı koyarken güvenip dayandıkları cephane niteliğindedirler. Bunu, takva, iman ve Allah'a bağlılık duygularıyla arttırırlar.

Yüce Allah, mü'minlere yönelik savunmasının bizzat kendi elleriyle gerçekleşmesini, böylece savaş meydanında olgunlaşmalarını dilemiştir. Çünkü tehlikeyle karşı karşıya kaldığı, savmak ve savunmak durumunda olduğu, saldırgan kuvveti püskürtmek için var gücünü topladığı durumların dışında, insanın bünyesinde yeralan potansiyel enerji her zaman uyanıp harekete geçmez. Bu durumda insanın bedensel yapısında yeralan her hücre rolünü oynamak için kendisine bahşedilen yetenekleri devreye sokar, ortak operasyon için diğer hücrelerle dayanışma içine girer, sahip olduğu yetenekleri son noktaya kadar kullanır, özünde barındırdığı gücü sonuna kadar harcar. Kendisi için takdir edilen en son noktaya, kendisi için hazırlanan kemal derecesine ulaşır.

Allah'ın davasını yüklenen bir ümmetin tüm hücrelerinin uyanması, tüm güçlerinin toplanması, tüm yeteneklerinin işlevini yerine getirir durumda olması, tüm enerjilerinin biraraya gelmesi gerekmektedir. Bu ümmetin gelişmesini tamamlaması, olgunlaşması, bunun sonucunda da o büyük emaneti yüklenip gereğini yapması için bu bir zorunluluktur.

Uğruna hiçbir meşakkat çekilmeyen ve yan gelip yatan tembellerin elde ettiği kolay bir zafer insanın işaret ettiğimiz yetenek ve enerjilerinin ortaya çıkmasına engel olur. Bu dùrumda bu enerji ve yetenekleri harekete geçiremez, onları kullanamaz.

Bunun yanısıra çabuk ve kolay elde edilen bir zaferin kaybolup gitmesi de kolay olur. Birincisi, böyle bir zaferin değerinin ucuz olması ve uğruna büyük fedakârlıkların çekilmemiş olmasıdır. İkincisi böyle bir zaferi elde edenler, bunu korumak için tüm güçlerini kullanmazlar, onu kazanmak için enerjilerini toplayıp devreye sokmazlar. Onu savunmak için yeteneklerini, enerji ve güçlerini toplayıp harekete geçirmezler.

Kuşkusuz burada zafer ve yenilgiden, hücum ve kaçıştan güç ve zayıflıktan ilerleme ve geriye çekilmekten, ayrıca bunlara eşlik eden duygulardan, arzu ve ızdıraplardan, ferahlık ve hüzünden, huzur ve bunalımdan zayıflığı ve güçlülüğü duyumsamadan kaynaklanan vicdanı bir eğilim, pratik bir alıştırma sözkonusudur. Bunun yanında, inanç ve toplum adına biraraya gelmek, kişisel duygulardan vazgeçmek, savaş anında, öncesinde ve sonrasında eğilimler arasında uyum sağlamak, zayıflık ve güçlülük noktalarını ortaya çıkarmak, her durumu gözönünde bulundurarak işleri planlamak... Evet bütün bunlar, davayı omuzlayan ve gereklerini yerine getirmek ve insanların ona uymasını sağlamak durumunda olan bir toplum için zorunludur.

Bütün bunlar ve bunların dışında sadece yüce Allah'ın bildiği hususlar nedeniyle yüce Allah mü'minlere yönelik savunmasının bizzat onların eliyle gerçekleşmesini ve uğruna hiçbir zorluğa katlanmadan gökten inen bir buluntu olmamasını dilemiştir. (Buna rağmen İslâm, savaşı başlı başına bir hedef olarak öngörmez. Ateşkesten ve saldırmazlıktan daha büyük ve daha Önemli bir amaç olmadığı sürece savaşa izin vermez. Kur'an-ı Kerim'de yeralan birçok ayette de vurgulandığı gibi İslâm'ın amacı barışı sağlamaktır. Ama haksızlık, zulüm, azgınlık ve düşmanlığın olmadığı bir barış... İnanç ve ibadet özgürlüğü, yönetiminde ve cezalandırmada adaletli olmak, mal ve serveti, hak ve sorumlulukları adilce paylaşmak, kişisel ve toplumsal olarak Allah'ın belirlediği sınırlar içinde hareket etmek gibi üstün insani değerlere karşı bir saldırı, bir tecavüz sözkonusu olduğu zaman... İşte bu değerlerden herhangi birine, herhangi bir şekilde, bir saldırı ve tecavüz ister bir fertten diğerine, ister bir fertten bir topluma, ister bir toplumdan bir ferde ya da topluma, ister bir devletten diğerine yönelik olsun, İslâm bu durumda böyle bir haksızlığa dayanan bir barışa razı olmayacaktır. Çünkü İslâma göre barış saldırmazlık ve statükoyu korumak değildir. İslâm göre barış, yüce Allah'ın kulları için belirlediği sistem dairesinde iyilik ve adaletin gerçekleşmesidir. (Daha geniş bilgi için "Ïslâm ve Dünya Barışı" kitabına bakınız.)

Zulme uğrayan ve "Rabb'imiz Allah'dır" demekten başka suçları olmaksızın haksız yere yurtlarından çıkarılanlara yönelik zafer kimi zaman gecikebilir. Kuşkusuz bu gecikme yüce Allah'ın dilediği bir hikmetten dolayıdır.

Zafer gecikebilir, çünkü ümmet henüz olgunlaşmamıştır, henüz gerekli eğitimi tamamlamamıştır. Bütün enerjilerini biraraya getirmemiştir. Bütün hücreler içlerindeki tüm güç ve yetenekleri son noktasına kadar belirleyip ortaya çıkarmak için. henüz biraraya gelip harekete geçmemişlerdir. Bu ümmet bu durumda olduğu halde zafer elde edecek olursa, uzun süre bu zaferi koruyacak güce sahip olmadığından çok çabuk yitirecektir elde ettiği zaferi.

Mü'min ümmet, gücünü son noktasına kadar kullansın, bütün birikimlerini harcasın, üstün ve değerli gördüğü her şeyi feda etsin, bunları Allah yolunda kolay ve ucuz harcamasın diye zafer gecikebilir.

Mü'min ümmet var gücünü denesin ve Allah'ın yardımına dayanılmadığı sürece yalnız başına bu güçlerle zaferin kazanılmayacağını anlasın diye, yüce Allah'ın söz verdiği zafer gecikebilir. Mü'min ümmet elinden gelen her şeyi bu uğurda harcadıktan ve bundan sonrasını Allah'a bıraktıktan sonra yüce Allah'ın verdiği zafer sözü gerçekleşir.

Mü'min ümmet, büyük zorluklar çekerken, acılara katlanırken, bütün gücünü bu uğurda harcarken, Allah'dan başka bir dayanağın olmadığını sıkıntı anında ancak O'na yönelineceğini bizzat yaşarken, Allah'a olan bağlılığı daha bir artsın diye zafer gecikebilir. Çünkü, yüce Allah kendisine izin verip zafere ulaştıktan sonra Allah'ın sistemi doğrultusunda hareket etmesinin ilk garantisi Allah'la kurduğu bu bağdır. Ancak bu şekilde azgınlaşmaz, yüce Allah'ın kendisine zafer bahşetmesine neden olan haktan, adaletten ve iyilikten sapmaz.

Allah'ın verdiği zafer sözü kimi zaman gecikebilir. Çünkü mü'min ümmet giriştiği savaşta, yaptığı fedakârlıklarda, can ve mal konusunda yaptığı harcamalarda bütünüyle Allah için, davası için bunlardan soyutlanmamış olabilir. Bir ganimet için ya da kendisini korumak için veya düşman karşısında kahramanlık ve cesaret gösterisinde bulunmak için savaşıyor olabilir. Oysa yüce Allah cihadın sadece kendisi için, sırf kendi yolunda, ve diğer bütün endişelerden uzak olmasını istiyor. Nitekim, Peygamberimize -salât ve selâm üzerine olsun"Bir adam kendini korumak için, bir kahramanlık için, biri de gösteriş için savaşıyor. Bunlardan hangisi Allah yolunda savaşıyor" diye sorulduğunda "Allah'ın sözü en üstün olsun diye savaşan Allah yolunda savaşıyor" diye cevap vermiştir (Buhari, Müslim)

Mü'min ümmetin savaştığı, kötülüğün bünyesinde, bir iyilik kalıntısı bulunduğu için de zafer gecikebilir. Bu yüzden yüce Allah kötülüğün bütünüyle iyilikten soyutlanmasını, tek başına kötülük olarak kalmasını, içinde bir zerre dahi olsa iyiliğin de yok olmaması için sadece kötülüğün mahvolmasını ister. Mü'min ümmetin savaş ilan ettiği batıl, olanca çıplaklığı ile halkın görüşünde netleşmediği, çirkefliği bütünüyle bilinmediği için de zafer gecikebilir. Böyle bir durumda mü'min ümmet batıla üstünlük sağlayacak olursa, batılın bozukluğu, yok edilmesinin zorunluluğu konusunda henüz ikna olmamış, bu yüzden batıla yardımcı olan kimi aldanmışlar bulunabilir. Bu durumda gerçeği tam anlamıyla kavrayamamış saf kimselerin gönlünde batıla karşı köklü bir eğilim yeredebilir. Halbuki yüce Allah, bütün insanlar net olarak görene kadar batılın varlığını sürdürmesini ister. Yok olacağı zaman geride hiçbir kalıntı bırakmadan, hiç kimse kendisine hayıflanmadan yok olup gitsin diye.

Ortam henüz mü'min ümmetin temsil ettiği hak, iyilik ve adaletin geleceği açısından uygun olmadığından zafer gecikmiş olabilir. Durum böyle olduğu halde mü'min ümmet zafer elde edecek olursa ortamdan kaynaklanan ve birlikte yapamayacağı bir muhalefetle karşı karşıya kalabilir. Çevresindeki insanların gönülleri zafer kazanan gerçeği kabullenip kalıcılığını isteyecek duruma gelene kadar çekişme sürüp gidecektir.

Bütün bunlar için, bir de yüce Allah'ın bilip de bizim bilmediğimiz birtakım nedenler için zafer. gecikebilir. Fedakârlıklar kat kat katlanabilir. Çekilen acılar arttıkça artabilir. Buna rağmen yüce Allah düşmanlarına karşı mü'minleri savunacak, en sonunda zaferi onların lehine gerçekleştirecektir.

Sebepler yerine gelip zaferin bedeli ödendikten, onu saran atmosfer onu kabullenip kalıcılığını sağlayacak duruma geldikten sonra yüce Allah zafer izni verdiği zaman yerine getirilmesi gereken birtakım yükümlülükler, katlanılması gereken birtakım zorluklar vardır.

"Kim Allah'a yardım ederse bilsin ki, Allah da mutlaka kendisine yardım edecektir. Hiç şüphesiz Allah güçlü ve üstün iradelidir."

"Onlar ki, eğer biz kendilerini yeryüzünde egemen kılarsak namazı kılarlar, zekâtı verirler, iyiliği emrederek kötülükten sakındırırlar. Her şeyin akıbeti Al lah'a aittir."

Kendisine yardım edenlere yardım edeceğine ilişkin yüce Allah'ın verdiği söz, kesin, sağlam, gerçekleşmesi kaçınılmaz ve değiştirilmez bir sözdür. Peki, Allah'a yardım eden dolayısıyla, güçlü, üstün iradeli ve dostlarını yüzüstü bırakmayan ulu Allah'ın yardımını hakedenler kimlerdir? İşte onlar:

"Onlar ki; eğer biz kendilerini yeryüzünde egemen kılarsak."

"Zafer kazanmalarını sağlayıp, durumlarını sağlamlaştırırsak "namazı kılarlar."

Allah'a kulluk ederler, O'nunla olan bağlarını güçlendirirler, isteyerek, boyun eğerek ve büyük bir teslimiyet duygusu içinde Allah'a yönelirler.

"Zekâtı verirler."

Malın hakkını verirler. Nefsin cimriliğini yenerler. İhtirastan arınırlar, şeytanın vesvesesine üstün gelirler, toplumsal hayatta meydana gelen boşluğu doldururlar, toplumdaki zayıfları ve muhtaçların sorunlarını üstlenirler, böylece topluma canlı bir beden niteliğini kazandırırlar. Tıpkı Resulullah'ın -salât ve selâm üzerine olsun- buyurduğu gibi "Birbirlerini sevmede, birbirlerine merhamet etmede, birbirlerine karşı şefkatli davranmada mü'minler bir beden gibidirler. Bu bedenin bir organı ağrıyacak olursa bedenin diğer organları da uykusuzluk ve acı çekmede ona ortak olurlar"...

"İyiliği emrederler."

İyiliğe ve hayıra çağırırlar, insanları buna yöneltirler.

"Kötülükten sakındırırlar."

Kötülüğe ve bozgunculuğa karşı direnirler. Böylece, değiştirmeye gücü yettiği halde, iyiliği gerçekleştirmekten geri durmayan müslüman ümmet diye nitelendirilmeyi hakederler.

Yüce Allah'ın insanlık hayatı için öngördüğü hayat sistemine yardım ettikleri, başkasına değil, sadece Allah'a güvenip dayandıkları için Allah'ın yardım ettiği kimseler bunlardır. Bunlardır yüce Allah'ın gerçek ve kesin bir şekilde kendilerine zafer sözünü verdiği kimseler.

Bu, sebepleri ve sonuçları ile varolabilen bir zaferdir. Bu zaferin gerçekleşmesi birtakım yükümlülüklerin yerine getirilmesi, birtakım zorluklara katlanılması şartına bağlıdır. Bundan sonrası Allah'a aittir, nasıl dilerse öyle hareket eder. Dilerse yenilgiyi zafere dönüştürür. Dayanakları yok olduğu, yükümlülükleri yerine getirilmediği için zaferi de yenilgiye dönüştürür.

"Her şeyin akıbeti Allah'a aittir."

Kuşkusuz, hakkın, adaletin, iyiliğin, hayırın, özgürlüğün üstün gelmesi ile insanlık hayatında ilahi hayat sisteminin egemen olması ile sonuçlanan bu zaferin; gölgesinde kişisel isteklerin, bireysel çıkarların, arzu ve eğilimlerin barınamadığı böylesine büyük bir zaferin...

Evet böyle bir zaferin sebepleri, bir bedeli, yerine getirilmesi gereken yükümlülükleri, birtakım şartları olacaktır. Hiç kimseye boşuna ve gereksiz yere zafer bahşedilmez. Hedefi ve sonuçları gerçekleşmeyince hiç kimsenin elde ettiği zafer kalıcı olmaz.

Önceki ders, inanç ve inancın sembolik ibadetlerini korumak için savaş iznine ilişkin bir açıklama, bunun yanında inancın yükümlülüklerini yerine getiren ve ilahi sistemi toplum hayatına egemen kılan kimselere yönelik yüce Allah'ın verdiği zafer ile son bulmuştu.

Ayetler mü'min ümmetin yerine getirmesi gereken yükümlülüklerin açıklanmasını bitirince, Hz. Peygamberi -salât selâm üzerine olsun- ilahi gücün elinin kendisine yardım etmek üzere olaylara müdahale ettiğini, düşmanlarını yüzüstü bırakacağını vurgulayarak yüreklendiriyor, güven veriyor. Nitekim ilahi kudret eli bundan önce de kardeşleri olan diğer peygamberlere -selâm üzerlerine olsun- yardım etmek ve kuşaklar boyu gelmiş geçmiş yalanlayanları cezalandırmak için olaylara müdahale etmişti. Böylece müşrikleri geçmiş milletlerin harap olmuş yurtları üzerinde düşünmeye yöneltiyor. Şayet algılayacak ve algıladığını değerlendirecek kalpleri varsa... Çünkü gözler kör olmaz. Aslında kör olan göğüs boşluğunda yeralan kalplerdir.

Arkasından ayetlerin akışı Hz. Peygamberi -salât selâm üzerine olsun- yüce Allah'ın peygamberlerini şeytanın komplolarına karşı koruduğu gibi Allah'ın mesajını yalanlayanların entrikalarına karşı da koruyacağını vurgulayarak kendisine güvenmesini, endişelerden uzaklaşmasını sağlıyor. Allah şeytanın girişimlerini boşa çıkarır, ayetlerini tutarlı ve anlaşılır bir şekilde sunarak dejenere olmamış kalplerin algılayacağı şekilde onları belirginleştirir. Hasta ve kâfir kalplere gelince, onlar akıbetlerin en kötüsüne uğrayıncaya kadar içlerinde hep bir kuşku ile yaşarlar.

Şu anda ele almak üzere olduğumuz bu ders, geçen derste açıklanan şekliyle davetçiler üzerine düşeni yerine getirip görevlerini yaptıktan sonra ilahi gücün davetin gidişine yaptığı müdahaleleri ve bunun etkilerini açıklıyor.


Kuran-i Kerim Tefsiri

O

Hac

O

TARİHİ HATIRLATMA

42- Ey Muhammed, eğer müşrikler seni yalanlıyorlarsa bil ki, Nuh'un soydaşları, Adoğulları ve Semudoğulları da peygamberlerini yalanlamışlardı.

43- İbrahim'in soydaşları, Lût'un soydaşları da öyle.

44-Medyenliler de öyle. Musa'yı da yalanlamışlardı. Ben bütün bu kâfirlere önce mühlet tanıdım, sonra yakalarına yapıştım. Onlara indirdiğim darbe nasıldı?

Son peygamberlikten önce bütün peygamberlik misyonu için geçerli olan değişmez kural; peygamberlerin Allah'ın ayetlerini getirmeleri, buna karşılık yalanlayanların bunları yalan saymalarıdır. Şu halde Hz. Peygamber -salât selâm üzerine olsun- daha önce benzeri görülmemiş, alışılmadık bir mesajla gelmediği için müşriklerin onu yalanlamaları normaldir. Ama sonuç bellidir. Kural her zaman için yürürlüktedir.

"Nuh'un soydaşları, Adoğulları ve Semudoğulları da peygamberlerini yalanlamışlardı."

"İbrahim'in soydaşları Lût'un soydaşları da öyle."

"Medyenliler'de öyle."

Hz. Musa ise özel bir cümle ile sözkonusu ediliyor:

"Musa'yı da yalanlamışlardı."

Bunun ilk nedeni Hz. Musa'nın diğer peygamberler gibi kendi kavmi tarafından değil de Firavun ve kurmayları tarafından yalanlanmış olmasıdır. İkincisi de, Hz. Musa'nın getirdiği ayetleri açıklamak, sayılarını belirtmek, beraberinde yaşanan olayların önemine işaret etmektir. Bütün bunlardan anlaşılıyor ki, yüce Allah belli bir süre kâfirlere mühlet verir. -Kureyşliler e mühlet verdiği gibi.- Sonra onları kıskıvrak yakalar, şiddetle cezalandırır. Burada dehşeti ifade etmek, şaşkınlığı dile getirmek için bir soru yöneltiliyor.

"Onlara indirdiğim darbe nasıldı?

Ayette geçen "Nekir" çok katı bir inkâr tavrını ifade etmektedir. Bu da değişime eşlik, etmektedir. Bu soruya verilecek cevap ise bellidir. Korkunç bir belirsizlik; ya bir tufan, ya bir yokoluş, ya bir deprem, ya bir kasırga ya da öldürücü bir korku...

Bu geçmiş toplumların yok edilişleri son derece hızlı bir şekilde sunulduktan sonra geçmiş milletlerin yok edilişleri genel olarak anlatılıyor bu sefer:


Kuran-i Kerim Tefsiri

O

Hac

O

45- Halkı zalim olan nice kenti yok ettik. Yapılarının duvarları, yere inen tavan yıkıntılarının üzerine çökmüştür. Nice su kuyularını kullanan kalmamış, nice korunaklı köşkleri ıssız kalmıştır.

Zalim oldukları için yok edilen birçok belde vardır. Ayetin ifade tarzı ise onların harap olmuş hallerini son derece hareketli ve oldukça etkin bir sahnede sunmaktadır:

"Yapılarının duvarları, yere inen tavan yıkıntılarının üzerine çökmüştür."

Kurulu çatılar, binanın bitiminde duvarlara dayandırılarak çatılırlar. Duvarlar yıkılınca çatılar da çöker ve üstüne bina yıkılır. Görüntüsü bu kadar ürkütücü, bu kadar iç karartıcı ve bu kadar etkileyici olur. Böyle manzaralar boş insanı ve bayındır hallerini düşünmeye sevkeder. Harap ve terkedilmiş evler son derece ürkütücü olurlar. Bu gibi yerler insanı geçmişi anmaya, olaylardan ibret alıp ürpermeye iter.

Çatıları çökmüş beldelerin yanında, terkedilmiş, kullanılmaz durumda olan kuyular yer alıyor. İnsan bu kuyuların başlarında konaklayanları, gelip geçenleri hatırlıyor birden. Kurumuş ve terkedilmiş bu kuyuların çevresinde hayaletler dolaşıyor.

Öte yandan, terkedilmiş durumdaki harap saraylar, köşkler yeralıyor. Canlı namına bir şey yok buralarda. Anılar, hayaller, karartılar ve hayaletler uçuşup duruyorlar.

Ayetlerin akışı, bu sahneleri sunduktan sonra, kâfir müşriklerin ruhları üzerindeki etkisini ortaya çıkarmak için kınayıcı bir üslupla soruyor.

46- Müşrikler yeryüzünü gezmiyorlar mı ki, bu sayede kalpleri gördüklerinden-ibret alabilsin ve kulakları söylenenleri işitebilecek bir duyarlık kazansın. Çünkü kör olan onların gözleri değildir, fakat göğüs boşluklarındaki kalpleri kördür, duyarsızdır.

Geçmişte cezalandırılmış milletlerin harap olmuş yurtları canlı ve belirgin olarak duruyor. Onlara birtakım mesajlar veriyor, ibret derslerinden söz ediyor. Öğüt veriyor.

"Yeryüzünü gezmiyorlar mı ki?"

Bu yerleri görüp ibret alsalar da, onlara birtakım mesajlar verseydi bu yerler? O son derece anlaşılır ve etkileyici diliyle konuşsaydı, içerdiği, özünde barındırdığı ibret derslerini anlatsaydı?

"Bu sayede kalpleri gördükler inden ibret alabilsin."

Şaşmaz ve değişmez yasanın izleri niteliğinde olan bu kalıntıların ötesindeki gerçekleri kavrarlardı.

"Ve kulakları söylenenleri işitebilecek bir duyarlık kazansın."

Şu yerle bir olmuş evlerde, kurumuş, kullanılmaz haldeki kuyuların başlarında, terkedilmiş köşklerde yaşayanların başından geçen olayları da işitirlerdi.

Yoksa bunların kalpleri mi yok ki gördükleri halde kavrayamıyorlar? Duydukları halde ders almıyorlar?

"Çünkü kör olan onların gözleri değildir, fakat göğüs boşluklarındaki kalpleri kördür, duyarsızdır."

Ayette özellikle kalplerin yerlerinin belirlenmesine özen gösteriliyor.

"Göğüs boşluklarındaki."

Amaç, daha iyi vurgulamak ve özellikle bu kalplerin körlüğünü kanıtlamaktır.

Eğer bu kalplerin basireti açık olsaydı, bu olayları anar anmaz harekete geçecekti. Anında ibret dersini alacaktı. Geçmiş milletlerin harap olmuş yurtlarının şahsında somutlaşan akıbetten ürkerek imana doğru kanat çırpacaktı.

Ne var ki, bu kalpler, geçmiş milletlerin harap olmuş yurtlarına bakıp ibret alacaklarına, imanın ufuklarına doğru kanat çırpacaklarına, o korkunç azaptan korkacaklarına, yüce Allah'ın kendileri lehine belli bir süre ertelediği azabın hemencecik kendilerine isabet etmesini istiyorlar.

47- Onlar senden azabımın bir an önce gerçekleşmesini istiyorlar. Oysa Allah sözünden caymaz ve Rabb'inin katındaki bir gün, sizin saydıklarınızdan bin yıl gibidir.

Bu zalimlerin değişmez karakteridir. Önceki zalimlerin yerle bir edildikleri yerleri, harap olmuş yurtlarını görürler, tarihlerini okur, akıbetlerini öğrenirler. Buna rağmen yolun sonuna bakmaksızın onların geçtiği yolu izlerler. Öncekilerin başlarına gelenleri hatırladıkları an, aynı şeylerin kendi başlarına da geleceğine ihtimal vermezler. Yüce Allah denemek suretiyle kendilerine süre tanıyınca da büyük bir gurura kapılır, hiçbir sınır tanımayan bir şımarıklıkla azgınlaşırlar. Kendilerini geçmişlerin akıbetinden korkutacak biri çıkacak olsa onu alaya alırlar. Sırf şamata olsun diye tehdit edildikleri azabın hemen şimdi başlarına gelmesini isterler!

"Allah sözünden caymaz."

Bu akıbet yüce Allah'ın dilediği ve hikmeti doğrultusunda takdir ettiği bir zamanda mutlaka gelecektir. İnsanların azabın acele ile gerçekleşmesini istemeleri, onun gelişini çabuklaştırmaz. Çünkü azabın ertelenmesi ile gözetilen hikmet geçersiz olmasın diye üstelik Allah'ın hesabındaki zaman ölçüsü insanlarınkinden farklıdır.

"Doğrusu Rabb'inin katındaki bir gün, sizin saydıklarınızdan bin yıl gibidir."

Kuşkusuz yüce Allah şu yerle bir edilen şehirlerin çoğuna süre tanımıştı. Ama bir süre tanıma onlar için kaçınılmaz akıbetten ve zalimlerin yok edilmesine ilişkin değişmez yasadan kurtuluş anlamına gelmiyordu.

48- Halkı zalim olan nice kente önce mühlet tanıdım, sonra yakasına yapıştım. Sonunda bana dönülecektir.

Öyleyse bu müşriklere ne oluyor ki yüce Allah kendilerine belli bir süre tanıdı diye, azabın çabucak gerçekleşmesini istiyorlar, tehditleri alaya alıyorlar?

PEYGAMBERİN MİSYONU

Geçmiş milletlerin cezalandırıldıkları, yerle bir edildikleri beldelerden gözler önüne serilmesi, yüce Allah'ın yalanlayanlara ilişkin yürürlüğe koyduğu yasanın açıklanması bu noktaya gelince, surenin akışı, insanları uyarması, kendilerini bekleyen akıbeti açıklaması için Hz. Peygambere yöneliyor.


Kuran-i Kerim Tefsiri

O

Hac

O

49- De ki; "Ey insanlar, ben sizin için sadece açık sözlü bir uyarıcıyım. "

50- "İman edip iyi ameller işleyenler için bağışlanma ve onurlu rızık vardır. "

51- "Ayetlerimizi gözden düşürüp etkisiz bırakmak için birbirleri ile kıyasıya yarışanlar ise cehennemliktirler.

Ayetlerin akışı, bu noktada Hz. Peygamberin -salât selâm üzerine olsun görevini özellikle `uyarı' olarak ön plana çıkarıyor:

"Ben sizin için sadece açık sözlü bir uyarıcıyım."

Çünkü Allah'ın ayetlerini yalanlama, O'nun peygamberini alaya alma, sözü edilen azabın çabucak başlarına gelmesini isteme, `uyarı'yı ön plana çıkarmayı gerektirmektedir. Arkasından onları bekleyen akıbeti ayrıntılı olarak anlatmaya başlıyor.

İnananlara, inançlarının gerçekliğine kanıt oluşturan davranışlarda bulunanlara; "İyi ameller işleyenlere" gelince; onların alacağı ödül, geçmişte işledikleri günahlara veya kusurlara karşılık Rabb'lerinden "bağışlanma" ile başa kakma ve aşağılanma sözkonusu olmayan "onurlu bir rızık vardır."

Allah'ın ayetleri kalplere ulaşmasın, insanlık hayatında pratik olarak gerçekleşmesin diye var güçlerini son noktasına kadar harcayanlara gelince; -Allah'ın ayetleri gerçeği gösteren kanıtlar ile insanlar için belirlediği şeriattır.- Onları yüce Allah cehenneme sahip kılmıştır. Karşı taraftaki bol ve şerefli rızka karşılık şunların sahip olduğu şey ne kadar da kötüdür?

ŞEYTANIN KOMPLOLARI

Peygamberleri aracılığı ile insanlara sunduğu mesajını yalanlayanların yalanmalarından, fonksiyonun yerine getirmesin diye yoluna barikat kuranların barikatlarından, engelleyenlerin engellemelerinden koruyan Allah, onu şeytanın komplosundan, peygamberlerin beşeri özelliklerinden kaynaklanan eğilimlerini kullanarak ona müdahale etme girişimlerinden de korur... Peygamberler şeytanın hilelerine karşı korunmuşlardır. Ne var ki, onlar da insandırlar. Davalarının çabuk yayılması, kısa zamanda zafere ulaşması, yolundaki engellerin bertaraf edilmesi gibi istekler uyanabilir içlerinde. İşte şeytan bu istekleri kullanarak davet hareketini temel prensiplerinden ve ölçülerinden uzaklaştırma girişimlerinde bulunur. Ama Allah şeytanın komplosunu boşa çıkarır, davasını korur, peygamberlerine davasının temel prensiplerini ve ölçülerini gösterir, ayetlerini tutarlı ve anlaşılır kılar, davanın değerlerine ve ölçülerine ilişkin tüm kuşkuları bertaraf eder.


Kuran-i Kerim Tefsiri

O

Hac

O

52- Senden önce gönderdiğimiz bütün resuller ve nebiler bir şey dilediklerinde şeytan bu dileklerini mutlaka birtakım beşeri arzular karıştırdı. Fakat Allah, şeytanın körüklediği bu arzuları her defasında gidererek arkasından ayetlerini pekiştirdi. Allah her şeyi bilir ve her yaptığı yerindedir.

53- Amaç şeytanın körüklediği bu arzular vesilesi ile kalpleri hasta olanları ve katı yüreklileri sınavdan geçirmektir. Hiç kuşkusuz zalimler gerçeğe son derece uzak düşen bir ayrılığa saplanmışlardır.

54- Diğer bir amaç, kendilerine bilgi verilenlerin, Kur'anın Rabb'inin gönderdiği bir gerçek olduğunu anlayarak ona inanmaları, ona karşı yürekten saygı duymalarıdır. Hiç kuşkusuz Allah, mü'minleri doğru yola iletir.

Bu ayetlerin indiriliş nedenlerine ilişkin birçok rivayet vardır. Birçok tefsir bilgini de bu rivayetlere değinmiştir. Bu konuda İbn-i Kesir, tefsirinde şöyle der: Bu rivayetlerin tümünün rivayet zincirinde bir kopukluk var. Rivayet zinciri açısından sahih olanına rastlamadım. Kuşkusuz en iyisini Allah bilir."

Bu rivayetler arasında en ayrıntılısı ise, İbn-i Ebi Hatem'in rivayetidir. Şöyle der İbn-i Ebi Hatem. "Bana Musa b. Ebu Musa el-Kufı anlattı, ona da Muhammed b. İshak eş-Şibi anlatmış, ona da Muhammed b. Felic Musa b. Ukbe'den, o da İbn-i Şihab'dan anlatmış: Necm suresi indiği zaman, müşrikler şöyle diyorlardı: Eğer bu adam tanrılarımızı iyilikle anacak olursa, biz de onu ve arkadaşlarını sakince dinleriz. Ne var ki, o dinine karşı çıkan yahudi ve hristiyanlara bizim tanrılarımızı kötüleyip dil uzattığı gibi sataşmıyor." Arkadaşlarının uğradığı eziyetler ve müşriklerin yalanlamaları Peygamberimize -salât selâm üzerine olsun- ağır geliyordu. Müşriklerin sapıklıkta direnmelerine de üzülüyordu. Bu yüzden doğru yolu bulmalarını çok istiyordu. Yüce Allah Necm suresinde şöyle buyurmuştu:

"Gördünüz mü o Lât ve Uzza"yı ve üçüncüleri olan öteki put Menat'ı? Demek erkek size, kadın Allah'a mı? (Necm Suresi, 19-21)

Yüce Allah bu putlardan söz ederken şeytan da şöyle bir söz söyledi:

"Kuşkusuz onlar ulu kuğulardır. Onların aracılığı umulur."

Bu sözler şeytanın düzmesi, onun bir şaşırtmacasıydı. Bu sözler derhal bütün Mekkeli müşriklerin kalplerinde yer etmişti, dilden dile dolaşıyordu. Bununla birbirlerini müjdeliyorlardı. "Muhammed ilk dinine, kavminin dinine döndü" diyorlardı. Peygamberimiz -salât selâm üzerine olsun- Necm suresinin sonuna gelince secdeye gitti. Onunla birlikte orada bulunan bütün müslümanlar ve müşrikler de secdeye gittiler. Ama önde gelenlerden Velid b. Mugire secdeye gitmedi. O da avucuna toprak doldurup ona secde etti. Her iki grup da, toplulukların Hz. Peygamberle -salât ve selâm üzerine olsun- birlikte secdeye kapanmasına şaşırıyordu. Müslümanlar ise, müşriklerin inanmadıkları, ikna olmadıkları halde secde etmelerine bir anlam verememişlerdi.

Müslümanlar, şeytanın müşriklere duyurduğu sözleri işitmemişlerdi. Müşrikler şeytanın kendilerine duyurduğu bu sözlerle peygamberin kendilerine eğilim gösterdiğini sanmışlardı. Yine şeytan onları, bu sözleri Hz. Peygamberin sure içinde okuduğuna inandırmıştı. Onlar da tanrılarına saygılarını ifade etmek için secdeye gitmişlerdi. Bu sözler kısa sürede halk arasında yayılmıştı. Şeytan Habeşistan'a, orada bulunan müslümanların kulağına kadar götürmüştü bu sözleri. Osman b. Ma'zun ve arkadaşları, Mekkeliler'in topluca müslüman olduklarını, peygamberle birlikte namaz kıldıklarını duymuşlardı. Velid b. Muğire'nin de avuçlarına doldurduğu toprağa secde ettiğini, müslümanların artık Mekke'de güven içinde yaşadıklarını haber almışlardı. Bu yüzden beklemeden Mekke'ye geri dönmüşlerdi. Ama yüce Allah şeytanın sözlerini geçersiz kılmış, silip atmış, ayetlerini sağlamlaştırmıştı. Onları bu furyadan korumuştu.

"Senden önce gönderdiğimiz bütün resuller ve nebiler bir şey dilediklerinde şeytan bu dileklerine mutlaka birtakım beşeri arzular karıştırırdı. Fakat Allah, şeytanın körüklediği bu arzuları her defasında giderek arkasından ayetlerini pekiştirirdi. Allah her şeyi bilir ve her yaptığı yerindedir."

"Amaç şeytanın körüklediği bu arzular vesilesi ile kalpleri hasta olanları ve katı yüreklileri sınavdan geçirmektir. Hiç kuşkusuz zalimler gerçeğe son derece uzak düşen bir ayrılığa saplanmışlardır."

Yüce Allah, hükmünü bildirip şeytanın uydurması olan sözleri silince müşrikler tekrar eski sapıklıklarına dönüp yeniden müslümanlara düşmanlık yapmaya başladılar, onlara baskı yaptılar..."

İbn-i Kesir der ki; İmamı Beğavi, İbn-i Abbas'ın ve Muhammed b. Ka'b el Kurezi'nin bir de onların dışındakilerin sözlerinden oluşan bir grup rivayeti derledikten sonra şu soruyu yöneltir: Yüce Allah peygamberinin -salât ve selâm üzerine olsun- yanılmazlığını (masumluğun) garantilemiş olmasına rağmen böyle bir şey nasıl olabilir? Sonra insanların bu soruya verdikleri cevapları aktarır. Bunlara göre, bu sözleri şeytan müşriklerin kulaklarına fısıldamıştır. Onlar da bu sözleri Hz. Peygamberin -salât ve selâm üzerine olsun- söylediğini sanmışlardır. Oysa mesele kesinlikle böyle değildir. Bu şeytanın bir telkiniydi... Peygamberimizden kaynaklanmıyordu. Her şeyin en iyisini Allah bilir.

Buhari, İbn-i Abbas'ın şöyle dediğini rivayet eder: Onun arzusuna yani konuştuğu zaman şeytan onun sözlerine kendi sözlerini karıştırır. Allah da şeytanın sözlerini siler.

"Ayetlerini pekiştirir.

İbn-i Cerir (Temenna" (arzuladı) "Telâ" (okudu) anlamına alır ve "Bu sözün en yaklaşık yorumu budur" der!

İşte, Garanik (Kuğular) hadisi olarak bilinen rivayetlerin özü bundan ibarettir... Bu hadis, senet zinciri açısından dayanaksızdır. Hadis bilginleri "Bu hadisi, sahih hadisleri biraraya getiren hiçbir rivayet zinciri ile de rivayet etmemiştir" derler. Ebubekir el-Bezzar: "Bu hadisi, sözünü etmeye değer güvenilir ve kesintisiz bir rivayet zinciri ile Peygamberimizden aktaran birini bilmiyoruz" der. Ayrıca bu hadis, konu itibariyle de İslâm inancının temel özelliklerinden biri olan peygamberin masumluğuna -yanılmazlığına- da ters düşmektedir. Çünkü peygamber, Allah'tan aldığı mesajı insanlara duyururken şeytanın bu mesaja kendi sözlerini karıştırma girişimlerinden korunmuştur.

Oryantalistler ve bu dine dil uzatanlar bu hadisi dillerine dolamış, her tarafa yaymışlardır. Çevresinde bir laf kalabalığı oluşturmuşlardır. Ama bu sözlerin hiçbiri tartışılacak tutarlılıkta değildir. Daha doğrusu tartışına konusu edilmeleri bile doğru değildir.

Üstelik ayetlerin kendisi de böyle bir şeyin ayetlerin nüzul sebebi oluşunu ihtimal dışı bırakmakta ve bu ayetlerin Peygamberimizle -salât ve selâm üzerine olsun- sınırlı tek bir olaya işaret ediyor olmasını çürütmektedir. Çünkü ayetler bunun, tüm peygamberleri ve onların üstlendikleri peygamberlik görevini kapsayan genel bir kural olduğunu vurgulamaktadır:

"Senden önce gönderdiğimiz bütün resuller ve nebiler bir şey dilediklerinde şeytan bu dileklerine mutlaka birtakım beşeri arzular karıştırırdı. Fakât Allah, şeytanın körüklediği bu arzuları her defasında gidererek arkasından ayetlerini pekiştirirdi."

Şu halde bununla, birer insan olmaları nedeniyle bütün peygamberler arasında ortak olan ve fakat peygamberler için öngörülen masumluk -yanılmazlık sıfatı ile çelişmeyen bir niteliğe dayalı genel bir hususun kastedilmiş olması gerekir.

Allah'ın yorumu ile yapmaya çalıştığımız açıklama budur. Ama ne istediğini en iyi Allah bilir. Biz sadece beşeri kavrama yeteneğimiz oranında onun sözlerini yorumlamaya çalışıyoruz.

Peygamberler -salât ve selâm üzerlerine olsun- ilahi mesajı (risalet) insanlara duyurmakla görevlendirildikleri zaman, en çok istedikleri şey, insanların bu çağrının etrafında toplanmaları, Allah katından kendilerine sunulan bu iyiliği kavrayıp ona uymalarıdır. Ne var ki, davetin önünde birçok engel vardır. Peygamberler birer insandırlar ve yaşama süreleri de sınırlıdır. Bunu algılıyorlar, biliyorlar. Bu yüzden insanların en kestirme yoldan çağrılarına koşmalarını içtenlikle isterler. Örneğin insanların terk edemedikleri gelenek ve göreneklere, atalarından miras kalan alışkanlıklara bir süre ses çıkarmamayı isterler. Böylece onların doğru yola girebileceklerini umarlar. Doğru yola geldikten sonra onları bu terkedilmesi güç alışkanlıklardan vazgeçirmek kolay olur diye düşünürler. Örneğin içlerinde İslâma eğilim duygusunu uyandıracak şekilde insanlara himayeci bir yaklaşımla gereğinden fazla üzerlerine düşüp onları kayıracak olurlarsa, aşamalı olarak onları inanç sisteminin bütününü kabullenmeye götüreceklerini düşünürler. Bundan sonra sağlıklı bir eğitim sürecinden geçecek olurlarsa, eski alışkanlıklara olan eğilimlerini bir kenara bırakacaklarını ümid ederler.

Davanın yayılması ve zafere ulaşmasına ilişkin bu gibi beşeri istek ve eğilime benzer daha neler isterler neler! Bu istekleri yüce Allah'ın kendi davasının eksiksiz temelleri doğrultusunda, duyarlı, titiz ölçüleri uyarınca hareket etmesini, bundan sonra dileyenin mü'min, dileyenin de kâfir olmasını öngören iradesini açıklayana kadar sürer. Çünkü davanın her şeyi her yönüyle değerlendiren ilahi ölçüdeki gerçek değeri, insanların eksik ve yanlış değerlendirmelerinin çok üstündedir.

Davaya mensup kişiler daha yolun başında iken bozguna uğrasalar bile davet hareketi kendisi için belirlenen bu prensiplere göre ve bu ölçüler uyarınca yoluna devam etmelidir. Davanın prensiplerine ve ölçülerine sıkı sıkıya sarılmak, onlara kararlı bir şekilde ve titizce uymak bu kişilerin ya da onlardan daha hayırlı olanların eninde sonunda davaya bağlanmalarının garantisidir. Böylece dava sağlam ve yıpranmamış bir örnek olarak kalıcılığını sürdürür, sağa sola yalpalamadan, hiçbir eğrilik göstermeden dosdoğru yoluna devam eder.

Şeytan, insanın yapısından kaynaklanan bu doğal istekleri, ayrıca bu isteklerin fiili tercümanı konumunda olan kimi davranış ve sözler aracılığı ile, davaya komplo kurmak, onu temelden değiştirmek ve onun hakkında gönüllerde kuşkular uyandırmak için iyi bir fırsat bulur. Ama yüce Allah şeytanın komplosunu boşa çıkarır, sergilenen davranışlar ya da söylenen sözler hakkında kesin ve çözüme bağlayıcı hükmünü verir. Peygamberlere de yüce Allah'ın çözüme bağlayıcı, kesin hükmünü insanlara açıklamaları, ayrıca davanın yayılması hakkında görüş bildirirken yaptıkları hataları da açıkça duyurmaları yükümlülüğünü getirir. Nitekim Hz. Peygamberin -salât ve selâm üzerine olsun- kimi davranışlarında ve kimi eğilimlerinde böyle yanılgılar olmuş, yüce Allah da bunları Kur'an-ı Kerim'de açıkça duyurmuştur...

Bu şekilde yüce Allah şeytanın komplosunu boşa çıkarır ve ayetlerini açık ve tutarlı olarak ortaya koyar. İzlenmesi gereken doğru çizgi hakkında kafalarda bir kuşku bırakmaz.

"Allah,, her şeyi bilir ve her yaptığı yerindedir."

Ama kalplerinde münafıklıktan ve sapıklıktan kaynaklanan bir hastalık bulunanlar, bir de inatçı kâfirlerden katı kalpli olanlar böylesi durumları tartışma, demogoji ve gruplaşmalar için malzeme yaparlar.

"Hiç kuşkusuz zalimler gerçeğe son derece uzak düşen bir ayrılığa saplanmışlardır."

Bilgi ve marifet verilmiş kimselere gelince, onların kalpleri yüce Allah'ın açıklaması ve çözüme bağlayıcı hükmü ile yetinir, tatmin olur:

"Hiç kuşkusuz Allah, mü'minleri doğru yola iletir."

Hz. Peygamberin -salât ve selâm üzerine olsun- hayatında ve İslâma davet hareketinin tarihinde bunun gibi birçok örnek görüyoruz. İmam İbn-i Cerir'in -Allah rahmet etsin- de işaret ettiği olay ise bu konuda herhangi bir yorum yapmamıza gerek bırakmamaktadır.

En güzel örneği İbn-i Ümmü Mektum'un -Allah ondan razı olsun- kıssasında görüyoruz. Bu gözleri görmez, bu yoksul adam geliyor Hz. Peygamberin yanına ve şöyle diyor: "Ey Allah'ın peygamberi, Allah'ın sana öğrettiği şeyleri bana da oku, bana da öğret." Bu sözleri birkaç kere tekrarlıyor. Ama Hz. Peygamber -salât ve selâm üzerine olsun- o sırada Velid b. Mugire ile ilgileniyor, onun İslâma gelmesini sağlamaya çalışıyordu. Yanında da Kureyş'in ileri gelenleri vardı. İbn-i Ümmü Mektum da Hz. Peygamberin bu işle ilgilendiğini bilmiyordu. En sonunda Hz. Peygamber ısrarlarına karşı sıkılır, yüzünü asarak ona sırtını çevirir. Bunun üzerine yüce Allah şu ayeti indirir ve bu ayetlerle Hz. Peygamberi bu davranışından dolayı çok sert bir dille azarlar.

"Surat astı ve döndü, kör geldi diye. Ne bilirsin belki o arınacak? Yahut öğüt dinleyecek de öğüt kendisine yarayacak. Kendisini öğüte muhtaç görmeyene gelince; sen ona yöneliyorsun. Onun arınmasından sana ne? Fakat koşarak sana gelen, Allah'dan korkarak gelmişken, sen onunla ilgilenmiyorsun. Hayır, olmaz böyle şey, bu Kur'an bir öğütt ür, dileyen onu düşünüp öğüt alır. (Abese Suresi, 1-12)

Bununla yüce Allah İslâma çağrı hareketini, ince ölçüleri ve gerçek değerleri üzerine oturtmuştur. Peşlerinde giden halk yığınları da İslâma girerler diye, Kureyş önderlerinin doğru yolu bulmalarına ilişkin peygamberinin içinden gelen arzunun neden olduğu yanlış uygulamayı da düzeltmiş ve şu gerçeği vurgulamıştır: Davanın, özenle belirlenmiş prensipleri doğrultusunda şaşmadan hareket etmesi şu ileri gelenlerin müslüman olmasından daha önemlidir. Böylece şeytanın bu gedikten inancın temellerine nüfuz etmesine ilişkin planlarını altüst etmiş, ayetlerini sağlam ve tutarlı bir şekilde açıklamıştır. Mü'min gönüllerdeki huzursuzluk da bu açıklama ile dinmiştir.

Hz. Peygamber -salât ve selâm üzerine olsun- bu olaydan sonra İbn-i Ümmü Mektum'a -Allah ondan razı olsun- Büyük değer vermiş ve her gördüğünde "Rabb'imin beni azarlamasına neden olan kişi hoş geldin" der ve "bir isteğin var mı?" diye sorarmış. İki defa da kendi yerine Medine'de onu görevli bırakmıştır.

Böyle bir olayı da İmam Müslim sahih hadisleri derlediği kitabında aktarır: Bize Ebubekir b. Ebu Şeybe anlattı, ona da Muhammed b. Abdullah el-Esedi İsrail'den, o da Mikdam b. Şureyh'den, o da babasından, Sa'd b. Ebu Vakkas'ın şöyle dediğini anlatmış:

Bir ara altı kişi birlikte Resulullah'ın -salât ve selâm üzerine olsun- yanında bulunuyorduk. Müşrikler Peygamberimize "Şunları yanından kov ki, bize karşı gelme cüretinde bulunmasınlar" dediler. Sa'd diyor ki, o sırada, Peygamberimizin yanında bulunan altı kişiden biri ben, biri İbn-i Mes'ut, Huzeyl kabilesinden bir adam, Bilal ve bir de ismini hatırlayamadığım iki adam vardı. Bunun üzerine Peygamberimizin -salât ve selâm üzerine olsun- içinde yüce Allah'ın geçmemesini dilediği düşünceler geçti ve bu önerilerini benimser gibi oldu. Bunun üzerine yüce Allah şu ayeti indirdi:

"Sırf Rabb'lerinin rızasını dileyerek sabah, akşam O'na yalvaranları yanından kovma." (En'am Suresi, 52)

Böylece yüce Allah davanın kendine özgü değerlerle ve ince ölçüleri doğrultusunda hareket etmesini sağlamıştır. Açılan bu gedikten inancın temellerine nüfuz etmeye ilişkin şeytanın planlarını altüst etmiştir. Bu gedik, Kureyş'in ileri gelenlerinin, Peygamberin yanına gelirlerken şu fakirler, yanında bulunmasınlar diye belirttikleri isteklerini yerine getirmeye yönelik beşeri bir eğilimin varlığında somutlaşmıştı. Oysa davanın değerleri bu ileri gelenlerden, müslüman oluşları ile birlikte binlerce insanın müslüman oluşundan, davanın yayılmasında onlarla güç kazanmasından daha önemlidir. Nitekim Hz. Peygamber de bunu istemişti. Ama Allah gerçek güç kaynağının ne olduğunu en iyi biliyordu. Bu da hiçbir şahsın arzusuna ya da geçerli bir töreye aldırış etmeksizin belirlenen yolda dosdoğru yürümekti.

Hz. Peygamberin -salât ve selâm üzerine olsun- halasının kızı Zeynep binti Cahş -Allah ondan razı olsun- ile ilgili mesele az önce sunulan iki örneği destekler mahiyette ve aynı amaca yöneliktir. Hz. Peygamber Zeyneb'i, Zeyd b. Harise ile evlendirmişti. Bilindiği gibi Peygamberimiz, Hz. Zeydi peygamberlikten önce evlad edinmişti. Bu yüzden Zeyd'e "Zeyd b. Muhammed" denirdi. Yüce Allah bu bağlılığı bu soya katımı kesmek istedi. Bu nedenle, "Evlatlık edindiklerinizi babalarına nisbet ederek çağırın; bu, Allah'ın yanında daha adaletlidir" (Ahzab Suresi, 15) buyurdu. Yine şöyle buyurdu:

"Allah evlatlıklarınızı da sizin öz oğullarınız kılmadı." (Ahzab Suresi, 4)

Hz. Zeyd, Peygamberimizin -salât ve selâm üzerine olsun- en sevdiği insanlardan biriydi. Bu yüzden, onu halası kızı Zeynep bint Cahş'la evlendirmişti. Ama bu evlilik yürümedi, birlikte hayatlarını sürdüremediler. Cahiliye döneminde Araplar evlatlık edinen kişinin evlatlığının boşadığı kadınla evlenmesini uygun görmezlerdi. Yüce Allah bir insanın babasından başkasına nispet edilmesini geçersiz saydığı gibi bu geleneği de geçersiz kılmıştır. Bu amaçla Zeyd boşadıktan sonra Zeyneb'i kendisiyle evlendireceğini, böylece bu geleneği yıkacağını peygamberine bildirmiştir. Ne var ki, Hz. Peygamber -salât ve selâm üzerine olsun- yüce Allah'ın kendisine haber verdiği şeyi saklıyordu. Her ne zaman Zeyd, kendisine Zeynep'le beraberliğinin zorluğunu şikayet ediyorsa "Karını bırakma" diyordu. Bu sözleri ile, Zeyd boşadıktan sonra Zeynep'le evlenmesinden dolayı halktan gelecek olumsuz tepkiyi gözönünde bulunduruyordu. Bu amaçla yüce Allah'ın açığa çıkmasını takdir ettiği olayı Zeyd eşini boşayana kadar içinde sakladı. Bunun üzerine yüce Allah bu konuda vahiy göndererek, Hz. Peygamberin içinden geçenleri, açıklamış ve bu konudaki hükmünün dayanmasını istediği temelleri vurgulamıştır.

"Allah'ın nimet verdiği, senin de kendisine nimet verdiğin kimseye; "Karını bırakma, Allah'dan kork" diyordun, fakat Allah'ın açığa vuracağı şeyi içinde gizliyordun, insanlardan çekiniyordun; oysa asıl çekinmene lâyık olan, Allah idi. Zeyd, o kadından ilişiğini kesince biz onu sana nikahlâdık ki, evlatlıkları, kadınları ile ilişkilerini kestikleri zaman o kadınlarla evlenmek hususunda mü'minlere bir güçlük olmasın. Allah'ın buyruğu her zaman yerine getirilmiştir." (Ahzab Suresi, 37)

Hz. Aişe, -Allah ondan razı olsun- "şayet Hz. Muhammed -salât ve selâm üzerine olsun- yüce Allah'ın kendisine vahyettiği herhangi bir şeyi gizleseydi "Allah'ın açığa vuracağı şeyi içinde gizliyordun, insanlardan çekiniyordun; oysa asıl çekinmene lâyık olan, Allah idi" ayetini gizlerdi" derken doğruyu söylüyordu.

Yüce Allah şeriatını bu şekilde uygulamış, böyle sağlamlaştırmıştır. Evlatlığının boşadığı kadınla evlenmesine ilişkin toplumdan gelecek olumsuz tepkiden dolayı peygamberinin kafasını meşgul eden şeyleri ortaya çıkarmıştır. Şeytanın bu gediği kullanarak kargaşa çıkarmasına imkân vermemiştir. Kalplerinde hastalık bulunanları, kalpleri taşlaşmış olanları; bu olayı tartışma ve demogoji malzemesi olarak kullanıp durmak üzere kendi hallerinde bırakmıştır.

DAVANIN SIHHATİ VE DAVETÇİNİN TUTUMU

Bu ayetlerin tefsiri hakkında benimsediğimiz görüş budur. Kuşkusuz doğruya ileten, doğru yolu gösteren yüce Allah'dır.

Peygamberlerden sonra kimi dava adamlarının gayretkeşliği, heyecanlılığı davanın yayılıp başarıya ulaşması konusunda duydukları aşırı istek onları davanın temel ilkelerinden saymadıkları bazı hususları görmezlikten gelerek bazı şahıslara veya gruplara yaklaşmaya, davadan kaçıp düşman kesilmesinler diye onlara şirin görünmeye yöneltebilir.

Yine bu duygular onları davanın ince ve duyarlı ölçüleriyle davanın belirlenmiş doğru ve dengeli hareket metodu ile uyuşmayan kimi araçlara, kimi yöntemlere başvurmaya itebilir. Bunu da davanın daha çabuk başarıya ulaşması, daha çabuk yayılması ihtirası ile ve "davanın çıkarını gerçekleştirme" amacına yönelik bir içtihad olarak yapabilirler. Oysa davanın gerçek çıkarı, az çok, sağa sola sapmadan belirlenen metod doğrultusunda hareket etmektir. Sonuçların ne olacağı ise Allah'ın bilgisine özgü gaybın kapsamındadır. Şu halde davet yükünü omuzlayanların ilerde elde edilecek sonuçların hesabını yapmaları doğru değildir. Onlara düşen, davet hareketinin açık, net, anlaşılır ve ince metodu doğrultusunda yol almak, bu tarz doğru bir hareketin sonuçlarını da Allah a bırakmaktır. En sonunda iyilikten başka bir şeyle karşılaşmayacaklardır.

Bakın işte Kur'an, şeytanın onların bu tür isteklerini kullanarak davanın özüne nüfuz etmek için tetikte beklediği konusunda onları uyarıyor. Gerçi yüce Allah peygamber (nebi) ve elçilerini (Resul) korumuş, bu yüzden şeytanın onların bu fıtri eğilimlerini kullanarak davanın temeline nüfuz etmesine imkân vermemiştir. Ama dava adamları korunmuş değildirler. Bu yüzden, bu açıdan şiddetli bir uyarıya, ileri düzeyde bir sakınmaya muhtaçtırlar. Davanın başarısı için içten gelen istekleri, "Davanın çıkarı" dedikleri şeye yönelik hırsları şeytanın kullanabileceği bir gedik olabilir endişesi ile sürekli uyanık olmalıdırlar. Aslında dava adamlarının lugatında "Davanın Çıkarı" diye bir kelimenin olmaması gerekir. Çünkü bu kaygan bir zemindir, ayakların kaymasına neden olur. Dava adamlarının kişisel çıkarları kullanarak etkilemesi üçleşince, şeytanın kullanmasına müsait açık bir kapı olur. "Davanın çıkarı" zamanla davetçilerin ibadet ettiği bir puta dönüşür, bu yüzden asıl davet metodunu da unuturlar. Davetçiler davanın metodu doğrultusunda hareket etmeli, sırf bu metodu gözetmelidirler. Bunun sonucunda dava ve davetçiler, büyük bir tehlike de sezmiş olsalar bile bu çizgiden sapmamalı, hiçbir tarafa yönelmemelidirler. Onların sakınmak zorunda oldukları tek tehlike, herhangi bir nedenden dolayı davanın hareket metodundan az veya çok sapmaktır. Çünkü davanın çıkarını en iyi Allah bilir, onlar bundan sorumlu değildirler. Onların tek bir sorumlulukları vardır; hareket metodundan sapmamak, yoldan ayrılmamaktır.

YALANLAYICILAR ÜZERİNE BİR DEĞERLENDİRME

Bu ayetler ve bu ayetlerin içerdiği Allah'ın davasının şeytanın komplosundan korunmasına ilişkin hususlar üzerine, bu gerçekleri kabul etmeyen kâfirlerin bozguna uğrayacakları ve onları aşağılayıcı bir azabın beklediği ile ilgili bir değerlendirme yer alıyor:


Kuran-i Kerim Tefsiri

O

Hac

O

55- Kâfirler ise ansızın kıyamet günü ile karşı karşıya kalıncaya ya da "ertesi olmayan " o son günün azabına uğrayıncaya kadar Kur'an hakkında sürekli kuşku beslerler.

56- O gün kesin egemenlik Allah'ın tekelindedir. Onlar hakkında hükmünü verir. İman edip iyi ameller işleyenler nimet cennetlerine girerler.

57- Kâfir olup ayetlerimizi yalanlayanları ise onur kırıcı bir azap bekliyor.

Kur'an'ın bütününü kabul etmeyen kâfirlerin durumu bundan ibarettir. Surenin akışı bu duruma, onların şeytanın peygamber ve elçilerin isteklerine karıştırmak istediği kendi planlarına karşı takındıkları tavrı anlattıktan sonra yer veriyor. Çünkü her iki durum birbirinin aynısı ve birbiriyle bağlantılıdır. Onlar Kur'an hakkında hep bir kuşku içindedirler. Bu kuşkuları nedeniyle kalplerine Kur'anın aydınlığının yansımamış olması, içindeki gerçek ve doğru şeyleri kavramamış olmalarındandır.

"Kâfirler ise ansızın kıyamet günü ile karşı karşıya kalıncaya ya da `ertesi olmayan, o son günün azabına uğrayıncaya kadar."

Yani kıyamet kopana kadar bu durumları devam eder. Kıyametin koptuğu günün, devamı olmayan gecesiz bir gün olarak nitelendirilmesi, konuya özel bir gölge yansıtmaktadır. Gerçekten bu günün devamı yoktur, çünkü son gündür.

Bugün mülk sadece Allah'ındır. Hiç kimse herhangi bir şeye sahip değildir. Hatta insanların yeryüzünde görünürde kendilerine ait mülkler sandıkları şeyler bile hiç kimseye ait değildir. O gün egemenlik de tek başına Allah'a aittir. O gün her grup hakkındaki belirlenmiş hükmünü verir.

"İman edip iyi ameller işleyenler nimet cennetlerine girerler."

"Kâfir olup ayetlerimizi yalanlayanları ise onur kırıcı bir azap bekliyor." Allah'ın dinine komplo hazırlamanın cezası budur. Budur Allah'ın açık ve anlaşılır ayetlerini yalanlamanın cezası. Ve Allah'a itaat etmekten, O'na kayıtsız şartsız teslim olmaktan kaçınmanın, burun kıvırıp büyüklük taslamanın onur kırıcı cezası budur.

MUHACİRLERE VE DAVETÇİLERE YÖNELİK İŞARETLER

Önceki ders, her şeyin mülkiyetinin bütünüyle Allah'a ait olduğu günde mü'minlerin ve yalanlayanların uğrayacakları akıbetlere ilişkin bir açıklama ile son bulmuştu. Bu açıklama, yüce Allah'ın peygamberlerine yardım ettiğinin, insanlara sunmalarını istediği çağrısını koruduğunun, bu çağrıya inananları ödüllendirip yalanlayanları da cezalandırıldığının vurgulandığı ayetlerin akışı içinde yer almıştı.

Şimdi de bu ders, inanç sistemlerini ve ibadetlerini korumak, kendilerine yönelik zalimce saldırıları bertaraf etmek amacı ile daha önce savaşma izni verilmiş muhacirlerden söz ederek başlıyor. Kuşkusuz onlar, haksız yere yurtlarından çıkarılmışlardı ve "Rabb'imiz Allah'dır demekten başka suçları yoktu. Bu arada onlara, geride bıraktıkları evlere ve mallara karşılık olarak hazırlanan ödüller de açıklanıyor.

Sonra, haksızlığa uğrayan ve bu haksızlığa aynen karşılık veren, ardından zorbalık ve düşmanlıkla karşılık görenlere ilişkin genel bir hüküm şeklinde genel bir nitelikten söz ediliyor. Bu arada vurgulu bir tarzda yüce Allah'ın onlara yardım edeceği vaadediliyor.

Bu güvenilir vaadin üzerine, ilahi gücün belirtilerinin gözler önüne serilmesi şeklinde bir değerlendirme yapılıyor ve bu güvenilir vaadin gerçekleşmesini bu gücün garanti ettiğine işaret ediliyor. Bunlar evrenin sàfhalarında, varlıklar alemine hükmeden yasalar sisteminde belirginleşen evrensel kanıtlardır. Bu kanıtlar, kendilerini savunan, yapılan haksızlığa aynen karşılık veren, ardından saldırganlıkla karşılık gören mazlumlara yönelik Allah'ın yardımının değişmez evrensel bir yasa olduğunu ve bu yasanın olağanüstü varlıklar alemine hükmeden yasalar sistemi ile bağlantılı olduğunu gösteriyor...

Bu noktada Hz. Peygambere -salât selâm üzerine olsun- hitap ediliyor ve her ümmetin bir hayat sisteminin olduğu, her ümmetin kendi sistemini uygulamakla yükümlü bulunduğu ve her ümmetin bu sisteme göre şekillendiği anlatılıyor. Bunların kendisini müşriklerle mücadelesinden alıkoymaya çalışacakları, kendini hareket metodundan saptırmaları için onlara fırsat vermemesi bildiriliyor. Eğer onlar kendisi ile tartışmayı sürdürecek olurlarsa onları Allah'a havale etmesi emrediliyor. Aralarında çekişip durdukları şeyler hakkında, kıyamet günü hükmünü bildirecektir O. Çünkü O her grubun dayandığı sistemi en iyi bilendir. Göklerde ve yerde olanları O bilir.

Bu arada, yüce Allah'ın doğruluğunu belgeleyen herhangi bir kanıt indirmediği, ayrıca bir bilgiye de sahip olmadıkları ibadet şekillerine, kalplerinin katılığına, kendilerine Allah'ın ayetlerini okuyanları ezecek kadar gerçeği dinlemekten hoşlanmadıklarına dolaylı olarak değiniliyor. Hak davetçilerini yakalayıp ezmeye ilişkin arzularına karşılık ayeti kerime onları ateşle tehdit ediyor. Burası yüce Allah'ın onlar için belirlediği akıbettir. Burayı onlara söz vermiştir ve bu söz kesinlikle gerçekleşecektir.

Ardından tüm insanlara yönelik genel ve kapsamlı bir açıklama ile Allah'dan başka dua ederek yardım istedikleri kimselerin güçsüzlüklerini duyuruyor. Dua edip yalvardıkları düzmece tanrıların güçsüzlüklerini, son derece küçük düşürücü, ama abartısız bir tabloda, kendine özgü sunuş yöntemi ile bu küçük düşürücü güçsüzlüğü somutlaştırarak tasvir ediyor. Bu, sineklerle baş edemeyen, sineklerin kendilerinden kapıp götürdüğü şeyi kurtarma gücüne sahip olmayanların yer aldığı tablodur. Müşriklerin iddialarına bakılırsa bu zavallılar bir de tanrı (!) olacaklar.

Onunla birlikte de bu süre, yükümlülüğünü yerine getirmesi için mü'min ümmete yönelik bir hitap ile sona eriyor. Mü'min ümmetin yerine getirmesi gereken yükümlülük, insanlığa yol göstericilik yapma, onlara önder olma yükümlülüğüdür. Bu yükümlülüğü yerine getirmek için, secdeler, ibadet ve iyi işler yaparak hazırlanırlar. Namaz kılarak, zekât vererek ve Allah'a bağlanarak yardım isterler...


Kuran-i Kerim Tefsiri

O

Hac

O

58- Allah yolunda yurtlarından göçettikten sonra öldürülenlere ya da ölenlere gelince Allah onlara rızıkların en güzelini sunacaktır. Hiç kuşkusuz Allah rızık sunanların en hayırlısıdır.

59- O, onları kesinlikle hoşnut olacakları bir yere yerleştirecektir. Hiç kuşkusuz Allah her şeyi bilir ve yumuşak tutumludur.

Allah yolunda hicret etmek; aile, memleket, vatan, geçmişte yaşanan anılar, mal ve diğer hayat nimetleri gibi kişinin arzuladığı, değer verdiği, üzerine düştüğü her şeyden soyutlanmakdır. Allah'ın hoşnutluğunu elde etmek ve yeryüzünde bulunan her şeyden daha iyi olan O'nun katındaki iyiliklere kavuşmak amacı ile inancı tüm bunlara tercih etmektir.

Hicret, Mekke fethedilmeden, bir İslâm devleti kurulmadan önce geçerliydi. Fetihten sonra artık hicrete gerek kalmamıştır. Peygamber Efendimizin de -salât ve selâm üzerine olsun- belirttiği gibi cihad etmek ve İslâmı uygulamak için hareket etmek vardır. Kim Allah yolunda cihad eder, Allah'ın dinini insanların hayatına egemen kılmak için salih amel işlerse bu yaptığı da hicret hükmündedir, hicretin sevabı ona da vardır.

"Allah yolunda yurtlarından göçettikten sonra öldürülenlere ya da ölenlere gelince Allah onlara rızıkların en güzelini sunacaktır."

İster şehit olarak Allah'a kavuşsunlar, ister yataklarında can vererek O'na kavuşsunlar, farketmez, mutlaka hicretlerinin sevabını alacaklardır. Çünkü Allah yolunda yurtlarını ve mallarını bırakıp çıkmışlardı, her türlü sonuca hazırlanmışlardı. Herhangi bir yolla hicretleri esnasında şehadetin kokusunu almışlardır Hayatın bütün nimetlerini feda etmiş, Allah için bütün bunl ardan soyutlanmışlardı. Bu kayıplarına karşılık olarak da yüce Allah onlar için büyük bir ödül garantiliyor:

"Allah onlara rızıkların en güzelini sunacaktır. Hiç kuşkusuz Allah rızık sunanların en hayırlısıdır."

Bu, geride bıraktıkları her şeyden daha üstün, daha değerli bir rızıktır.

"O, onları kesinlikle hoşnut olacakları bir yere yerleştirecektir."

Çünkü Allah'ı hoşnut ederek yurtlarından çıkmışlardı. Allah da onları hoşnut olacakları bir yere yerleştireceğini vadediyor. Hiç kuşkusuz yüce Allah'ın onların hoşnutluğunu gözetmesi, onlara yönelik büyük bir lütfun belirtisidir. Çünkü onlar kuldurlar, O ise onların yüce yaratıcıdır.

"Hiç kuşkusuz Allah her şeyi bilir ve yumuşak tutumludur."

ALLAH'IN EZİLENLERE YARDIMI

Onların uğradığı zulmü ve işkenceyi bilir. Bir de hoşlarına giden şeyleri de bilir, yaptıklarının karşılığı olarak onlara bahşeder. Halimdir, insanlara süre tanır. Sonra zalimlere hakettikleri cezayı verir.

İnsanlardan haksızlığa uğrayanlar ise, sabredemezler, yumuşaklık gösteremezler. Hemen haksızlığı bertaraf ederler. Uğradıkları eziyetin karşılığını verirler. Ama eğer saldırganlar bu tepkiye rağmen haksızlıktan vazgeçmez, mazlumlara yönelik zulüm ve saldırılarına yeniden başlarlarsa, bu durumda yüce Allah zalimlere karşı mazlumlara yardım etmeyi, onlara zafer vermeyi garanti ediyor.

60- Bu böyledir. Kim kendine haksızlık yapanlara gördüğü haksızlık kadar karşılık verdikten sonra saldırıya uğrarsa, Allah kendisine kesinlikle yardım eder. Hiç şüphesiz Allah bağışlayıcıdır, affedicidir.

Ama bu yardımın şartı; yapılan harekete mukabil uğranılan saldırıya karşılık olmasıdır, düşmanlık ve zulüm için olmamasıdır. Uğranılan zarara karşılık vermek ve bundan fazlasını yapmamaktır bunun şartı.

Yapılan saldırıya benzer bir saldırı ile karşılık verme ilkesi üzerine yüce Allah'ın affedici ve bağışlayıcı olduğu değerlendirmesi yapılıyor. Çünkü O affetme ve bağışlama gücüne sahiptir. Oysa insanlar affetmek ve bağışlamaktansa kısas uygulamayı, saldırıya karşılık vermeyi tercih ederler. Bu durum onların insan oluşlarından kaynaklanmaktadır. Ayrıca yüce Allah onlara yardım da eder.

Bunun ardından surenin akışı, uğradığı zarara benzer bir zararla karşılık veren buna rağmen ikinci kez saldırıya uğrayan kimselere yönelik yüce Allah'ın verdiği yardım sözü ile yüce Allah'ın evrene egemen kıldığı büyük yasalar sistemini birbirine bağlıyor. Çünkü bu evrensel yasalar sistemi, yüce Allah'ın verdiği sözü tuttuğuna tanıklık etmektedir. Ayrıca her zaman yürürlükte olan bu yasaların şaşmadan işlediklerini de göstermektedir. Bu da gösteriyor ki, yüce Allah'ın mazlumlara verdiği zafer, değişmez ilahi yasalardan biridir.


Kuran-i Kerim Tefsiri

O

Hac

O

61- Bu böyledir. Allah geceyi gündüze dönüştürür, gündüzü de geceye dönüştürür. Hiç şüphesiz Allah her şeyi işitir ve her şeyi görür.

İnsanların sabah-akşam, yaz-kış gördükleri bir tabiat fenomenidir bu. Gün batımında gece gündüzün içine girer, onu kaplar. Gün doğarken de gündüze giren gece kışla birlikte bir uzun olur. Geceye giren gündüz de yazın başlaması ile eskisinden daha uzun olur. İnsanlar bu harika tabiat olayı; gecenin gündüze girişini ve gündüzün geceye girişini her zaman görüyorlar. Ama sık sık görmekten ve artık alışmış olmaktan dolayı bunun arka planındaki yasanın titizliğini ve değişmezliğini unutuyorlar. Bu yasanın bir kez şaşırdığı ya da duraksadığı görülmüş değildir. Bu da şu koskoca evreni bu yasalar doğrultusunda yöneten ve her yaptığı yerinde olan ilahi güce tanıklık etmektedir.

İşte surenin akışı, insanların farkına varmadan geçip gittikleri, ama her gün tekrarlanan bu evrensel olaya dikkatleri çekiyor. Amaç, insanların basiretlerini açmak, bir yandan gündüzü dürerken, bir yandan gece perdesini indiren ilahi kudret elini bilinç planında algılamalarını sağlamaktır. İlahi el bu evrensel mucizeyi şaşırtıcı bir dikkat içinde şaşmadan değişmez bir süreklilik içinde gerçekleştirmektedir. Aynı şekilde, haksızlığa uğrayan ve kendisine yönelik saldırıyı bertaraf edenlere yönelik Allah'ın yardımı da, gecenin gündüze girdirilmesi ve gündüzün geceye girdirilmesi gibi her zaman için yürürlükte olan ve değiştirilmesi sözkonusu olmayan bir yasadır. Böylece yüce Allah zorbaların egemenliğini yokedip yerine adaletli olanların egemenliğini yerleştirir. Bu da diğeri gibi insanların farkında olmadıkları evrensel bir yasadır. Nitekim insanlar evrenin safhalarına serpiştirilmiş ilahi gücün kanıtlarının da farkına varmadan geçip gitmektedirler.

Bu da, yüce Allah'ın gerçeğin kendisi oluşu ile bağlantılıdır. Çünkü bu evrenin düzenine "gerçek" egemendir. Allah'dan başka her şey boştur, şaşırır, değişir ve süreklilik veya kalıcılık göstermez.

62- Bu böyledir. Allah gerçektir ve onların Allah dışındaki imdada çağırdıkları düzmece ilahlar asılsızdır. Allah yüce ve uludur.

Bu da, gerçeğin ve adaletin üstünlük sağlaması, zafer kazanması buna karşın batılın ve saldırganlığın hezimete uğraması için yeterli bir nedendir, yeterli bir garantidir. Bu, aynı zamanda evrensel yasaların sürekliliğinin ve kalıcılığının, değişmezliğinin ve şaşmazlığının garantisidir. İşte gerçeğin zafere ulaşıp zulüm ve despotluğun yenilgisi de bu tür yasalardan biridir.

Yüce Allah, tağutlardan daha yücedir, zorbalardan daha büyüktür.

"Allah yüce ve uludur."

Bu yüzden azgınlığın, zorbalığın üstünlük taslamasına, zulmün devam etmesine fırsat tanımaz.

EVRENİN HARİKA İSLEYİŞİ

63- Allah'ın gökten su indirdiğini ve bu sayede yeryüzünün yemyeşil olduğunu görmüyor musun? Hiç kuşkusuz Allah lâtiftir ve her şeyden haberdardır.

Gökten suyun inmesi, ardından bir gecede yerin yemyeşil görünmesi, sürekli yaşanan, pratikte görülen bir olaydır. Fakat alışkanlık bu olayın büyüklüğünü gölgelemektedir. İnsanın algılama yeteneği açılınca, duyguları uyanınca yeryüzünde gerçekleşen bu sahne insanın gönlünde değişik duygular uyandırır. İnsan kalbi, bazan kara toprağın bağrından henüz çıkmış, küçücük bir bitki fidanına baktığı zaman onun yeşilliğini ve tazeliğini bu çekici ve göz alıcı varlığa büyük bir aldırmazlıkla gülümseyen ve neşesinden nerdeyse nur fışkıracak olan küçük çocuklara benzediğini hisseder.

Bu olayı bu şekilde algılayan birisi şu değerlendirme cümlesinde ne demek istendiğini de kavrayabilir.

"Hiç kuşkusuz Allah latiftir ve her şeyden haberdardır."

Bu ifadedeki latifliği, derinliği, bu duyarlığın çeşitli boyutlarını, bu sahnenin gerçekliğini ve tabiatını kavrayabilir. Gerçekten de bu sessiz ve yumuşak yeşerme; şu küçücük bitkinin toprağın bağrından sessizce ve yumuşakça yeşermesi, ilahi lütfun somut göstergesidir. Çünkü bu bitkicik son derece zayıf, cılız ve güçsüzdür. Onu havaya doğru çeken, yerin cazibesinden, toprağın ağırlığından kurtarıp şefkatle yukarıya doğru yükselten ilahi kudrettir. Suyun belli bir ölçü içinde, uygun bir zamanda''ve ihtiyaç duyulduğu kadar inmesi olayındaki planlama ilahi bilginin eseridir. Suyun toprak tarafından emilmesi, canlı bitki hücrelerinin suyu emip, ışığa, havaya doğru yükselmeleri de ilahi bilginin kontrolünde gerçeklëşmektedir.

Su Allah'ın göğünden O'nun yerine inmektedir. Bu sayede orada hayat başlar, yiyecekler ve zenginlik kaynakları bollaşır. Gökte ve yerde bulunan her şeyin sahibi yüce Allah'tır. Ama O gökte ve yerde bulunan hiçbir şeye muhtaç değildir. Yine Allah, canlıları ve bitkileri su ile rızıklandırır. Fakat O ne suya ne de rızıklandırdıklarına muhtaçtır!

64- Göklerde ve yerde bulunan tüm varlıklar O'nundur. Hiç kuşkusuz Allah zengindir ve övgüye layıktır. .

Yüce Allah gökte ve yerde bulunan hiç kimseye veya hiçbir şeye muhtaç değildir. O her şeyden mustağnidir. Nimetlerine karşılık O'dur övülen... Verdiği rızıklara karşı O'na şükredilir. Ve O herkesin övgüsünü haketmiştir.


Kuran-i Kerim Tefsiri

O

Hac

O

İNSANA BAHŞEDİLEN NİMETLER

65- Görmüyor musun ki, Allah yeryüzündeki tüm varlıkları ve emri uyarınca denizde yüzen gemileri yararınıza sundu. O yeryüzüne düşmesin diye göğü askıda tutuyor. O ancak O'nun izni ile yere düşer. Hiç şüphesiz Allah, insanlara karşı şefkatli ve merhametlidir.

Şu yeryüzünde nice enerji kaynakları, nice zengin maden yatak[arı vardır ki, yüce Allah bunları insanların emrine vermiştir. Buna rağmen insan yüce Allah'ın kudret elinden ve gece-gündüz değiştirdiği nimetlerinden habersizdir.

Gerçekten yüce Allah yeryüzünde bulunan her şeyi insanın emrine ve yararına sunmuştur. Evreni yönlendiren yasalar sistemini insanın yaratılışına ve gücüne uygun niteliklerine sahip kılmıştır. Şayet insanın fıtratı ve bedensel yapısı şu yeryüzüne egemen olan yasalara uygun olmasaydı, şu yeryüzünden ve içindeki nimetlerden yararlanması bir yana, yaşaması mümkün olmayacaktı. Eğer insanın organik yapısı dünya atmosferinin basınç derecesine dayanacak durumda olmasaydı, dünyanın havasını solumaya, yiyeceklerini yemeye, suyunu içmeye uygun olmasaydı, bir saniye bile yaşayamazdı. Eğer insanın yoğunluğu veya yerin yoğunluğu, üzerinde bulunanlardan farklı olsaydı, insan yeryüzünde iki ayağı üzerinde dengede duramazdı. Ya havada uçacaktı, ya da toprağa gömülecekti. Eğer yeryüzünde hava olmasaydı, ya da hava bugünkünden daha yoğun veya daha hafif olsaydı, şu insan denen yaratık boğulacaktı, én azından hayatın temel maddesi olan havayı teneffüs etmekte güçlük çekecekti. Buna göre içindeki her şeyle birlikte tüm yeryüzünün insanların emrine girmesini, insanın dünya ve içindekilerden yararlanmasını kolaylaştıran, yeryüzüne egemen olan yasalar ile insan türünün fıtratı arasındaki uyumdur. Kuşkusuz bu da Allah'ın işidir.

Yüce Allah insana yeryüzünde bulunan zenginlik kaynaklarını bulup kullanmasına yarayacak güç ve yetenekler vermiştir. Bunun yanında yeryüzüne de gizli, açık, yeraltı ve yerüstü zenginlik kaynaklarını yerleştirmiştir. İnsanoğlu bu kaynakları birer birer ortaya çıkarıp kullanmaktadır. Yeni hazineler fışkırmaktadır. Zenginlik kaynaklarının biteceğinden korktuğu anda yeni bir kaynak çıkıyor karşısına. Bakın işte günümüzde daha petrol ve benzini maden kaynakları tükenmeden, atom enerjisi, hidrojen enerjisi ortaya çıktı. Gerçi insanlık daha ateşle oynayan bir çocuk gibi bunlar aracılığı ile hem kendini hem de başkalarını yakabilmektedir. Ama yüce Allah'ın hayat için belirlediği sistemi bulduğu gün, yeryüzünün enerji ve zenginlik kaynaklarını yeryüzünün kalkınmasına, onarımına yöneltecektir ve yüce Allah'ın dilediği gibi yeryüzünde Allah'ın halifeliği görevini yürütecektir!

"Emri uyarınca denizde yüzen gemileri yaramıza sundu."

Gemilerin denizde yüzmesini sağlayan evrensel yasaları O yaratmıştır. Bu evrensel yasaları nasıl belirleyeceğini, nasıl emrine alacağını, nasıl yararlanacağını insana O öğretmiştir. Şayet denizin ya da geminin özelliği, şimdikinden farklı olsaydı, yahut insanın kavrama yetenekleri şimdiki gibi olmasaydı, bugün olanlardan hiçbiri olmayacaktı.

"O yeryüzüne düşmesin diye göğü askıda tutuyor."

Şu evreni kendisi için seçtiği düzene uygun olarak yaratan O'dur, bu yasalar sistemini evrene egemen kılan da O'dur. Yıldızlar ve gezegenler bu yasalar uyarınca dizilmektedirler. Düşmekten ve çarpışmaktan korunmaktadırlar.

Evren düzeninin üzerine yapılan tüm astronomik yorumlar, bu düzenin yaratıcısının meydana getirdiği sistemi düzenleyen yasaları yorumlamaktan öteye geçmiyor... Gerçi bazıları bu açık gerçeği gözardı ediyor ve evrensel düzeni yorumladığı zaman kudret elini bu evrenden uzaklaştıracağını, izlerini silebileceğini sanıyor. Bu ilginç bir kuruntudur, düşünce planında içine düşülen tuhaf bir sapıklıktır. Astronomik teoriler, evrenin görünen kısmını yorumlamaya ilişkin olarak ortaya atılan varsayımlardır, bunlar doğru da olabilirler yanlış da. Bugün kanıtlanır, yarın yeni bir varsayımla çürütülebilirler. Bu yüzden doğru da olsa bir kanun üzerine yapılan yorum kanun koyucunun varlığını yok saymaya neden oluşturmaz. Bu kanunun işleyişinde onun etkinliğini görmezlikten gelmeyi gerektirmez.

Yüce Allah, kendi eseri olan kanunun işleyişi sonucu "düşmesin diye göğü askıda tutuyor."

Ama "izin verdiği gün gök düşer."

Bu da bir hikmet uyarınca hareket eden yasanın yeni bir hikmet uyarınca işlevini görmekten geri kaldığı gün meydana gelir.

HAYATIN TEMEL KURALI

Burada surenin akışı, evrenden iç aleme geçmekle ilahi gücün kanıtlarını ve yasal sisteminin özenliliğini sunmaya son veriyor. İnsanın dünyasında hayat ve ölüme hükmeden yasaları sunuyor:


Kuran-i Kerim Tefsiri

O

Hac

O

66- Sizi yaratan, sonra öldüren ve sonra tekrar diriltecek olan O'dur. Hiç kuşkusuz insan pek nankördür.

Hayatın ilk defa ortaya çıkması bir mucizedir. Bu mucize sabahtan akşama kadar her hayatın varlığında yinelenip durmaktadır. Bu mucizenin sırrı da latif ve hep gizli bir sırdır. İnsan aklı bu sırrı, derinliğine tasavvur etmeye çalışırken hep şaşkına dönmüştür. Bilinmezliği karşısında apışıp kalmıştır. Ama sürekli düşünmeye ve irdelemeye müsait bitmez tükenmez bir alandır bu.

Ölüm de insan aklının derinliğine tasavvur edemediği bir başka sırdır. Çok kısa bir zamanda, aniden olup bitmektedir. Ölümün mahiyeti ile hayatın mahiyeti arasındaki mesafe büyük ve alabildiğine geniş bir mesafedir. Burası da düşünme, irdeleme için uygun ve uçsuz bucaksız bir alandır.

Ölümden sonraki hayat... O da bilinmez gaybın kapsamındadır. Ama hayatın ilk kez ortaya çıkması, onun için de kanıt oluşturmaktadır. Burası da düşünmek ve ibret almak için alabildiğine geniş bir alandır...

Ama ne yazık ki, şu insan denen yaratık bu kanıtlar ve sırlar üzerinde düşünmüyor, gereken sonuçları çıkarmıyor:

"Hiç kuşkusuz insan pek nankördür."

Yüce Allah, haksızlığa uğrayan ve kendisine yönelik saldırıyı bertaraf eden mazlumlara yönelik yardımının vurgulandığı, onlara yönelik zafer vadinin pekiştirildiği bir sahnede bunca kanıtı sunuyor, kalpleri onlara yöneltiyor. Bunu da Kur'an-ı Kerim'in evrensel sahneleri kalpleri harekete geçirmek için kullanmaya, yaratılıştaki hak. ve adalet yasalarını, evren ve varlık yasalarına bağlamaya ilişin yöntemi doğrultusunda gerçekleştiriyor.

MÜŞRİKLERE KARŞI TAKINILACAK TAVIR

Ayetlerin akışı, olağanüstü evrenin görkemli sahnelerinde yeralan ilahi kudretin kanıtlarını sunmada bu kesin ve sonuca bağlayıcı noktaya varınca, hitabı Hz. Peygambere -salât ve selâm üzerine olsun- yöneltiyor, müşriklere ve tartışmalarına aldırış etmeden kendi yolunu izlemesini istiyor. Yüce Allah'ın kendisi için seçtiği tebliğ etmesi ve bizzat kendisinin de uyması zorunluluğunu getirdiği hayat sistemini tartışma konusu yapmalarına, dillerine dolamalarına fırsat vermemesini istiyor.


Kuran-i Kerim Tefsiri

O

Hac

O

67- Biz her ümmet için uygulayacakları ayrı ibadet biçimleri belirledik. O halde müşrikler bu konuda seninle kesinlikle tartışmamalıdırlar. Sen insanları Rabb'ine çağır. Hiç kuşkusuz sen doğru yoldasın.

68- Eğer onlar seninle tartışmaya girerlerse de ki; "Allah, yaptıklarınızı çok iyi bilir. "

69- "Allah, kıyamet günü görüş ayrılığına düştüğünüz konulara ilişkin hükmünü verecektir. "

70- Allah'ın gökte ve yerde bulunan her şeyi bildiğini bilmiyor musun? Bunların hepsi (O'nun katındaki) bir kitapta kayıtlıdır. Bu, Allah için kolay bir iştir.

Her toplumun kendine özgü bir hayat tarzı, düşünce ve yaşam biçimi, inanç sistemi ve yöntemi vardır. Bu sistem de yüce Allah'ın etki ve tepkileri doğrultusunda karakterleri ve kalpleri yönlendirmede uyguladığı yasalara boyun eğmektedir. Bu yasalar değişmez, her zaman yürürlükte olan, son derece titiz ve ince ayarlanmış yasalardır. Hidayete erdirici belgelere, evrene ve insanın iç dünyasına yerleştirilen kanıtlara kalbini açan bir ümmet, bir toplum, Allah'ı bilmeye ve O'nun buyruklarına uymaya zorlayan evrensel yasaları algılamak suretiyle Allah'ı bulmuştur. Ama kalbini bu belgelere ve kanıtlara kapalı tutan bir ümmet sapık bir ümmettir, doğru yola ve doğru yola erdirici belgelere karşı çıktığı oranda sapıklığı artan bir ümmettir.

Böylece yüce Allah her ümmete, yerine getirilecek bir ibadet biçimi, uyulacak bir hayat sistemi belirlemiştir. Şu halde Hz. Peygamberin -salât ve selâm üzerine olsun- müşriklerin demogojileri ile uğraşmasına bir neden yoktur. Çünkü onlar kendi istekleri ile doğru yola götürücü yol işaretlerini görmezlikten gelip sapıklığa ileten yol işaretlerine uyuyorlar. Bu yüzden yüce Allah, Peygamberine -salât selâm üzerine olsun- müşriklerin kendi işini dillerine dolamalarına, hayat sistemi hakkında kendisi ile tartışmalarına fırsat vermemesini emrediyor. Aynı zamanda müşriklerin sataşmalarına, kendi hayat sistemini tartışma konusu yapmalarına aldırış etmeden kendisi için belirlenen hareket metodunu izlemesini emrediyor. Çünkü doğru hayat sistemi kendisinin uyduğu hayat sistemidir.

"Sen insanları Rabb'ine çağır. Hiç kuşkusuz sen doğru yoldasın."

Şu halde Hz. Peygamber -salât ve selâm üzerine olsun- kendi hayat sistemine, kendi hareket yöntemine dosdoğru uymaya baksın. Kendi hayat sistemine dosdoğru uyması, doğru yolda olduğunun belirtisidir. Eğer insanlar kendisiyle tartışmak istiyorlarsa sözü kısa tutmalıdır. Zaman ve emek kaybetmeye gerek yoktur çünkü.

"Eğer onlar seninle tartışmaya girerlerse de ki; `Allah, yaptıklarınızı çok iyi bilir."

Gerçeği öğrenmek isteyen, kanıtlar elde ederek gerçeği araştıran, dolayısıyla doğru yolu bulmaya yatkın kalplerle yapılan tartışma yerinde bir davranıştır. İç ve dış alemlerde yer alan ve bir çoğu gözlerin ve kalplerin yararına sunulan bunca belgeye ve bunca kanıta rağmen büyüklük taslayan, sapıklıkta ısrar eden gönüllerle tartışmaya girmek doğru değildir. Onların durumunu Allah'a bırakmak gerekir. Yüce Allah ibadet biçimleri ve hayat sistemleri ile bunların izleyicileri arasındaki sorunu kesin olarak çözümleyecektir.

"Allah, kıyamet günü görüş ayrılığına düştüğünüz konulara ilişkin hükmünü verecektir."

Bu hükümü, hiç kimse tartışma konusu yapamaz. Çünkü o gün tartışmaya yer yoktur. İnsanların görüş ve inanç ayrılıklarını kökten çözümleyen bu son hükme karşı çıkmak mümkün değildir.

Yüce Allah eksiksiz bir bilgiye dayanarak hükmeder. Hiçbir sebebi, hiçbir kanıtı gözardı etmez. Davranış ve bilinç planında meydana gelen hiçbir hareket O'na gizli kalamaz. Gökte ve yerde olan her şeyi bilen O'dur. Herkesin hareketlerini ve niyetlerini bilgisiyle kuşatmıştır:

"Allah'ın gökte ve yerde bulunan her şeyi bildiğini bilmiyor musun? Bunların hepsi (O'nun katındaki) bir kitapta kayıtlıdır. Bu, Allah için kolay bir iştir."

Gökte ve yerde olan hiçbir şey yüce Allah'ın eksiksiz bilgisine gizli değildir. O'nun bilgisi, unutturan ve silen etkenlerden etkilenmez. Bu, her şeye ait bilgileri kapsayan, içeren bir kitaptır.

İnsan aklı, gökte ve yerde bulunan bazı şeyleri düşünmekle -yalnızca düşünmekte- gözlemlenebilen alemde ve vicdan aleminde yeralan bunca nesneyi ve şahısları, davranış ve niyetleri, düşünce ve hareketleri kuşatan Allah'ın ilmini tasavvur etmekte bile yetersiz kalır, acze düşer. Ama bütün bunlar, Allah'ın gücü ve ilmi karşısında gayet basit şeylerdir:

"Bu, Allah için kolay bir iştir."

Yüce Allah Peygamberine -salât ve selâm üzerine olsun- müşriklerin kendi dosdoğru hayat sistemini tartışma konusu yapmalarına fırsat vermemesini emrettikten sonra, müşriklerin hayat sistemlerindeki yamukluğu, zayıflığı, bilgisizliği ve hakka zulüm etme savına dayanmışlıyı ortaya koyuyor. Bu yüzden onların Allah'ın yardımından ve desteğinden yoksun olduklarını, dolayısıyla zaferden yoksun kalacaklarını vurguluyor.


Kuran-i Kerim Tefsiri

O

Hac

O

71- Müşrikler, Allah'ı bir yana bırakarak haklarında hiçbir destekleyici delil indirilmemiş ve mahiyetlerine ilişkin hiçbir şey bilmedikleri sözde ilahlara tapıyorlar. Zalimler hiçbir destekçi bulamazlar.

Gücünü Allah'dan almadıktan sonra hiçbir rejimin, hiçbir kanunun gücü yaptırımı olmaz. Yüce Allah bir şeye kendi katından güç, kuvvet vermemişse o iş zayıftır, basittir. Gücün temel unsurlarından yoksundur.

Şu müşrikler de putlardan, heykellerden ya da insan veya şeytanlardan birtakım düzmece tanrılara kulluk ediyorlar. Halbuki bu düzmece tanrılara yüce Allah kendi katından hiçbir güç vermemiştir. Bu yüzden güçten yoksundurlar. Üstelik müşrikler bu düzmece tanrılara, kendilerini ikna eden bir bilgi ve kanıt sebebiyle de kulluk etmiyorlar. Sadece kuruntulara ve hurafelere uyuyorlar. Sığınabilecekleri bir yardımcıları da yoktur. Her şeyden üstün ve her şeye gücü yeten Allah'ın yardımından yoksundurlar.

Şaşırtıcı olan Allah'ı bir yana bırakıp kendilerine hiçbir güç, hiçbir yetki indirilmeyen varlıklara kulluk etmeleri ve bu konuda hiçbir bilgiye de sahip olmamalarına rağmen, hak çağrısına kulak vermemeleri, yapılan çağrıyı kabul etmek amacı ile düşünmemeleridir. Üstelik günahlarından dolayı gurura kapılmaları ve nerdeyse kendilerine Allah'ın ayetlerini okuyan kimsenin üzerine atılıp parçalayacak gibi olmalarıdır.

72- Kâfirlere açık anlamlı ayetlerimiz okunduğunda içlerinde kabaran öfkeyi ve nefreti yüzlerinden okuyabilirsin. Neredeyse ayetlerimizi okuyanların üzerlerine çullanacak gibi olurlar. Onlara de ki; "Size bu öfkenizden daha kötüsünü haber vereyim mi?: Cehennem ateşi! Allah onu kâfirler için hazırladığını bildirmiştir. Ne kötü bir akıbettir o!"

Onlar kanıta kanıtla karşılık vermiyorlar, delili delille çürütmüyorlar. Kanıt karşısında çaresiz kalınca, delile yenik düşünce kaba kuvvete, saldırganlığa başvuruyorlar. Bu, tağutların değişmez özelliğidir. Ruhlarında bir inatçılık vardır. Saldırgan bir karaktere sahip olurlar. Gerçek söze kulak vermezler, Çünkü onlar bu sözü kaba kuvvetle savunmaktan başka ellerinden bir şeyin gelmediğini çok iyi bilirler.

Bu yüzden Kur'an-ı Kerim onlara tehditle, azapla karşılık veriyor:

"De ki; `Size bu öfkenizden daha kötüsünü haber vereyim mi?"

Bu inkarcı tavrınızdan, bu saldırgan karakterinizden, daha kötüsünü haber vereyim mi?

"Cehennem ateşi."

Bu, saldırganlığa ve inkarcılığa son derece uygun bir cevaptır.

Sonra yüce ufuklardan tüm insanlara yönelik, genel ve kulakları çınlatan bir duyuru yer alıyor. Düzmece tanrıların, insanların Allah'ı bir yana bırakıp ibàdet ettikleri tüm sahte tanrıların ne kadar zayıf oldukları duyuruluyor. Bunlar arasında şu zalimlerin yardım istedikleri, şu despotların dayandıkları düzmece tanrılar da yeralıyor. Bu düzmece tanrıların zayıflıkları gözlerin gördüğü, kulakların duyduğu, somut bir örnekle duyuruluyor. Son derece canlı, hareketli gözlerin vé kalplerin rahatlıkla algıladıkları bir sahnede tasvir ediliyor.. Bu sahne, o düzmece tanrıların zayıflıklarını oldukça aşağılayıcı bir tarzda canlandırıyor. Bu haliyle sahne göz kamaştırıcı bir örnek niteliğinde beliriyor.


Kuran-i Kerim Tefsiri

O

Hac

O

73- Ey insanlar, size bir örnek verildi, şimdi onu dinleyiniz: Allah'ı bir yana bırakarak yalvardığınız sözde ilahlar var ya, onların hepsi biraraya gelseler bir sinek bile yaratamazlar. Buna karşılık eğer sinek onların vücudundan son derece küçük bir parça kapıp götürse onu, onun ağzından geri alamazlar. Demek ki kovalayan da aciz, kovalanan da!

Bu, evrensel bir çağrıdır. Gür sadalı bir duyurudur bu.

"Ey insanlar."

İnsanlar bu çağrıya koşup taşlandıkları zaman genel bir örnekle karşı karşıya oldukları duyuruluyor. Bu, özel bir durum ya da beklenmedik bir münasebet değildir.

"Size bir örnek verildi, şimdi onu dinleyiniz."

Bu örnek bir yasa koyuyor, bir gerçeği vurguluyor.

"Allah'ı bir yana bırakarak yalvardığınız sözde ilahlar var ya, onların hepsi biraraya gelseler bir sinek bile yaratamazlar."

Allah'ı bir yana bırakıp da putlardan ve heykellerden, şahıs ve değerlerden ya da rejimlerden yalvarıp yakardığınız, Allah yerine yardım istediğiniz düzmece tanrıların tümü "Biraraya gelseler bir sinek bile yaratamazlar."

Sinek küçücük zayıf bir yaratıktır: Ama bu düzmece tanrılar, biraraya gelseler birbirleriyle yardımlaşsalar bile bir sinek yaratamazılar.

Bir sineği yaratmak, bir fiil, bir deve yaratmak gibi imkânsızdır. Çünkü sinek de o esrarengiz sırrı, hayat sırrını içermektedir. Bu bakımdan sineğin yaratılışının imkânsızlığı devenin ya da filin yaratılışının imkânsızlığı ile eşittir. Kur'anın olağanüstü ifade tarzı örnek olarak küçücük, zayıf sineği seçiyor. Çünkü bir sineği yaratamamanın verdiği eziklik, bir deveyi ya da fiili yaratamamanın verdiği eziklikten daha derin ve insan üzerinde daha büyük etki bırakır. Ama bu gerçek ayette doğrudan ifade edilmiyor. İşte bu da Kur'anın olağanüstü ifade tarzının göz kamaştırıcı örneklerinden biridir.

Ardından bu aşağılayıcı zayıflığı belirginleştirmek için daha geniş bir adım atılıyor.

"Buna karşılık eğer sinek onların vücudundan son derece küçük bir parça kapıp götürse onu onun ağzından geri alamazlar."

İster put olsun, ister heykel olsun, ister şahıs olsun, bu düzmece tanrılar sineğin kendilerinden kapıp götürdüğü bir şeyi geri alamazlar. Nice güçlü insanlar vardır ki, kendisini ısırıp kaçan sineğe engel olamazlar. Burada sinek özellikle seçilmiştir, çünkü küçücük ve zayıftır. Sinek aynı zamanda en tehlikeli hastalıkların mikrobunu taşıyan, insanın en değerli organlarını alıp götüren bir varlıktır. İnsanın gözlerini, organlarını, hayatı ve ruhları alıp götürür. Sinek, verem, tifo, dizanteri ve ophtalmi denen göz hastalığı mikrobunun taşıyıcısıdır. Bu zayıflığına ve küçüklüğüne rağmen insandan bir daha geri getirilmesi mümkün olmayan şeyleri alıp götürür.

Bu da Kur'anın olağanüstü ifade yönteminin kullandığı bir diğer gerçektir. Şayet "Bir yırtıcı hayvan onlardan bir şey kapıp götürseydi bunu geri alamazlardı" denseydi, bu ifade zayıflıktan çok güçlülüğü vurgulayacaktı. Sonra yırtıcı hayvan sineğin insandan alıp götürdüğü şeyden daha büyük şeyler kapıp götürmez. Ama gerçekten Kur'anın ifade tarzı olağanüstüdür.

Bu tasvirli ve canlı örnek şu değerlendirme ile bitiyor.

"Demek ki kovalayan da aciz, kovalanan da."

Bu değerlendirme cümlesi verilen örneğin etkisini, gönüllere ve bilinçlere verdiği mesajı pekiştirmek amacı ile yeralıyor.

Hem de en uygun şartlarda... Bilinçlerde düzmece tanrıların zayıflığı, onur kırıcı basitliği canlanmışken Allah, son derece kötü değerlendirmelerine yönelik kınayıcı bir üslupla, yüce Allah'ın dilediğini yapan gerçek gücü sunuluyor ve O'nun gerçek ilah olduğu vurgulanıyor.

74- Onlar Allah'ın ululuğunu gerektiği gibi kavrayamamışlardır. Hiç kuşkusuz Allah güçlüdür ve üstün iradelidir.

Allah'ı gereği gibi değerlendiremediler. Çünkü onlar, biraraya gelseler bile bir sinek yaratamayacak olan güçsüz, zavallı düzmece tanrıları O'na ortak koşuyorlar. Bu düzmece tanrıların sinek yaratmaları bir yana, sinek kendilerinden bir şey kapıp götürse onu bile geri alamazlar.

Allah'ı gereği gibi değerlendiremediler. Onlar yüce Allah'ı gücünün eserlerini, yarattıklarının sahip oldukları gözalıcı güzellikleri gördükleri halde, basit bir sineği bile yaratamayan kimseleri O'na ortak koşuyorlar.

Allah'ı gereği gibi değerlendiremediler. Çünkü her şeyden üstün ve her şeye gücü yeten Allah'ı bırakıp, sineğin kendilerinden kapıp götürdüğü bir şeyi, geri almaktan aciz, çaresiz düzmece tanrılardan yardım istiyorlar.

Hiç kuşkusuz bu ifade, titreyip boyun eğmeye uygun bir ortamda bir gerçeği vurgulayan ve yerleştiren bir ifadedir.

Burada yüce Allah'ın güçlü ve üstün olduğundan söz ediliyor ve O'nun peygamberlerine gönderdiği elçileri melekler arasından, insanlara gönderdiği elçileri de insanlar arasından seçtiği ve bu seçimin bir bilgiden, bir kudretten kaynaklandığı dile getiriliyor.

75- Allah, meleklerden de elçiler seçer, insanlardan da. Hiç kuşkusuz Allah her şeyi işitir, her şeyi görür.

76- O, onların önlerindekileri (geleceklerini) de bilir, arkada bıraktıklarını (geçmişlerini) de. Olup biten her şeyin son mercii O'dur.

Meleklerin ve peygamberlerin seçimi her şeye gücü yeten, her şeyden üstün cenabı Allah'dan kaynaklanmaktadır. Her şeye gücü yeten ve her şeyden üstün zat tarafından gönderilmiştir Hz. Muhammed. Kendisini seçen ve kendisini seçkin kılan her şeye gücü yeten ve her şeyden üstün olan zatın verdiği bir yetkiyle gelmiştir. Şu zayıf çaresiz, beceriksiz ve gülünç düzmece tanrılara güvenip dayananlar onun gibi olabilirler mi?..

"Hiç kuşkusuz Allah her şeyi işitir, her şeyi görür."

"O işitir, görür ve bilir.

"O, onların önlerindeki (geleceklerini) de bilir, arkada bıraktıklarını (geçmişlerini) de."

Bu, kapsamlı ve eksiksiz bir bilgidir. Görülen-görülmeyen, uzak-yakın, hiçbir şey bu bilginin dışında değildir.

"Olup-biten her şeyin son mercii O'dur."

Son hüküm O'nun elindedir. Egemenlik ve planlama O'nun tekelindedir.

Müşriklerin dini sembollerindeki temelsizliğin ve zayıflığın, ibadetlerdeki eksiklik ve bilgisizliğin ortaya çıktığı bu noktada, hitap müslüman ümmete yöneltiliyor ve davasının yükümlülüklerini yerine getirmesi, köklü ve sağlam hayat sistemine sağa sola sapmadan uyması isteniyor.


Kuran-i Kerim Tefsiri

O

Hac

O

77- Ey insanlar, ruküa varınız, secde ediniz, Rabb'inize kulluk ediniz ve iyi işler yapınız ki, kurtuluşa ve mutlu sona eresiniz.

78- Allah'ın rızası uğrunda gerektiği gibi cihad ediniz. O sizi bu görevi yapmak üzere seçti. Din konusunda size hiçbir zorluk yüklemedi. Atanız İbrahim'in dinidir bu. Allah sizi gerek daha önceki kutsal kitaplarda gerekse elinizdeki Kur'anda "müslüman" olarak adlandırdı. Amaç, Peygamberin size tanık ve canlı örnek olması, sizin de diğer insanlara tanık ve canlı örnek olmanızdır. Öyleyse namazı kılınız, zekâtı veriniz ve Allah'a sımsıkı bağlanınız. Sizin efendiniz, koruyucunuz O'dur. O ne güzel efendi ve ne güzel destekleyicidir!

Bu iki ayette yüce Allah'ın bu ümmet için belirlediği hayat sisteminin temel unsurları biraraya getiriliyor. Bu ümmetin yerine getirmesi zorunlu olan yükümlülükleri özetleniyor, kendisi için öngörülen mevki belirleniyor ve yüce Allah'ın dilediği sisteme uyduğu sürece geçmiş, şimdiki zaman ve geleceğe doğru uzanmış kökleri sağlamlaştırılıyor.

Önce, mü'minlerin ruku ve secde etmelerine ilişkin emirle başlıyor ayetler. Bunlar namazda yeralan temel ve belirgin hareketlerdir. Namazı belirgin bir tabloya dönüştürmek için onun yerine ruku ve secde dile getiriliyor. Böylece namaz ifade içinde açık bir harekete dönüşüyor. Hareketli bir sahne, gözle görülen bir ibadet biçimi olarak çiziliyor. Çünkü bu tür bir ifade tarzı daha etkin ve duyguları harekete geçirme bakımından daha güçlüdür.

Ardından ibâdet etmeye ilişkin genel bir emir yeralıyor. Bu ise, namazdan daha kapsamlıdır. Çünkü Allah'a ibadet etmek, bütün farzları kapsar, bunun yanında kişinin Allah'a yöneldiği her davranışı, her hareketi, her iç yönelişi içine alır. Kalp Allah'a yöneldiği zaman insanın her hareketi hayatta ibadete dönüşebilir. Hatta insanın hayatın nimetlerinden aldığı lezzetler bile en ufak bir ilgi ile insanın iyilik hanesine yazılan ibadetlere dönüşür. Bu nimetleri veren Allah'ı anmaktan ve bu hareketle O'na itaat etmeye, o'na kulluk etmeye niyet etmekten başka bir şey yapması gerekmiyor. Bunu yapmakla her şey ibadete, sevap hanesine yazılan iyiliğe dönüşür. Aslında işin özünde bir değişiklik olmuş değildir. Değişen amaç ve niyettir.

Son olarak namaz ve ibadet şeklinde somutlaşan kul ile Allah arasındaki ilişkilere değinmenin ardından insanlar arası ilişkilerde iyiliğin gözetilmesine ilişkin genel kurallar yeralıyor.

Belki kurtulurlar diye müslüman ümmete bu ilkeyi yerine getirmeleri emredilmektedir. Evet bunlar insanın kurtuluşunu sağlayan nedenlerdir. İbadet insanı Allah'a bağlar, böylece hayatı sağlam bir temele, sonuca götürücü bir yola dayanmış olur. İyilik yapmak da hayatın dengeli bir şekilde yürümesine, imân temeline ve niyetin temizliğine dayalı bir toplumsallığa, hayatın biçimlenmesine kaynaklık eder.

Müslüman ümmet, Allah'a bağlılığı ve hayatının dengeliliği bakımından bu düzeye ulaşınca, hem vicdanı, hem de hayatı doğru bir yön izler, dengeli bir nitelik kazanır.

"Allah rızası uğrunda gerektiği gibi cihad ediniz."

Bu, ince genel ve kapsamlı bir ifadedir. Son derece önemli bir yükümlülüğü tasvir etmektedir. Bu yükümlülük, bunca meşakkati, bunca hazırlığı, bunca donanımı gerektirecek kadar önemlidir.

"Allah'ın rızası uğrunda gerektiği gibi cihad ediniz."

Allah yolunda cihad, genel bir yükümlülüktür. Düşmanla cihadı, nefisle cihadı, kötülük ve bozgunculukla cihadı, hepsini birden kapsar.

"Allah'ın rızası uğrunda gerektiği gibi cihad ediniz."

O bu önemli emaneti yüklenmeniz için sizi tercih etti. Kulları arasında bu görev için sizi seçti:

"O sizi bu görevi yapmak üzere seçti."

Bu seçim sorumluluğu daha da arttırmaktadır. Bu görevi boş vermeye, bu sorumluluktan kaçmaya imkân bırakmıyor. Hiç kuşkusuz bu, yüce Allah'ın bu ümmete bahşettiği bir lütuftur. Bu lütfa, şükrederek, görevlerini gereği gibi yerine getirerek karşılık vermeleri gerekir.

Bu yükümlülük Allah'ın rahmeti ile kuşatılmıştır.

"Din konusunda size hiçbir zorluk yüklemedi."

Bu dinin öngördüğü tüm yükümlülüklerde, yerine getirilmesini istediği tüm ibadetlerde, belirlediği tüm kanunlarda insanın fıtratı ve gücü gözönünde bulundurulmuştur. Bütün bunlar insanın fıtratına cevap verecek nitelikte olmaları, insanın enerjisini harekete geçirecek mahiyette olmaları, bu enerjiyi kalkınma ve yükselmeye yöneltecek özelliklere sahip olmaları, insanın enerjisini sıkıştırılmış buhar gibi hapsetmemeleri ya da ne yaptığını bilmez hayvanlar gibi başıboş salıvermemeleri gözönünde bulundurulmuştur.

Bu sistem insanlığın geçmişinin derinliğine kök salmış, sağlam bir sistemdir. Bu sistem geçmişle şimdiki zamanı birbirine bağlar.

"Atanız İbrahim'in dinidir bu."

Bu, tevhid kaynağıdır. Halkaları Hz. İbrahim'in -selâm üzerine olsun- döneminden bu yana birbirine bağlı olarak sürüp gelmektedir. Bu bağlılık hiçbir yerde kesilmez. Hz. İbrahim'den sonra gelen peygamberler arasındaki boşluklar gibi inancın işaretlerinin kaybolduğu boşluklar bu bağlılığın kopmasına neden olmaz.

Yüce Allah bu muvahhid (yani Allah'ın tek ilah olduğunu kabul eden) ümmeti müslüman diye adlandırmıştır. Bu ümmeti daha önce de böyle adlandırmıştır, Kur'anda da böyle adlandırmıştır.

"Allah sizi gerek daha önceki kutsal kitaplarda gerekse elinizdeki Kur'anda `müslüman' olarak adlandırdı."

İslâm, yüz ve kalbin tek ve ortaksız olan Allah'a teslim olması demektir. Müslüman ümmet, kuşaklar boyu, gelmiş geçmiş peygamberler ve gönderilen dinlerden bu yana hep bir sisteme uymuştur. Bu durum Hz. Muhammed'in salât ve selâm üzerine olsun- ümmetine, emanetin ona teslim edilmesine, insanlığın önderliğinin onun eline verilmesine kadar sürmüştür. Böylece yüce Allah'ın dilediği şekliyle bu ümmetin geçmişi, şimdiki zamanı ve geleceği birbirine bağlanmıştır.

"Amaç, Peygamberin size tanık ve canlı örnek olması, sizin de diğer insanlara tanık ve canlı örnek olmanızdır."

Hz. Peygamber -salât ve selâm üzerine olsun- bu ümmete şahitlik etmektedir, onun hareket metodunu ve yönelişini belirlemektedir, doğrusunu, yanlışını belirlemektedir. Bu ümmet de aynı şekilde diğer insanlara şahitlik etmektedir. Bu da, peygamberinden sonra insanlığı yönetmesi, şeriatının öngördüğü ölçülerle onlara önderlik etmesi, onları eğitmesi, evren ve hayat hakkındaki düşüncelerini şekillendirmesi anlamına gelir. Kuşkusuz bu da ancak, köklü, sağlam bağlarla geçmişe bağlı ve Allah tarafından seçilmiş sistemlerine güvenmeleri ile mümkün olur.

Kuşkusuz bu ümmet, bu ilahi sisteme sarıldığı ve pratik hayatında uyguladığı sürece insanlığa önderlik yapmıştır. Ama bu sistemden saptığı ve yükümlülüklerini yerine getirmediği zaman yüce Allah onu önderlik makamından, kafilenin sonunda kuyrukluk düzeyine indirmiştir ve halâ da öyledir. Yüce Allah'ın kendisi için seçtiği bu sorumluluğu yeniden yüklenmediği sürece de hep böyle kalacaktır.

Bu sorumluluk düşünce ve hareket yoğunluğunu, her türlü hazırlığı gerektiren bir sorumluluktur. Bu yüzden, Kur'an namaz kılmalarını, zekât vermelerini, Allah'a sarılmalarını emrediyor.

"Öyleyse namazı kılınız, zekâtı veriniz ve Allah'a sımsıkı bağlanınız. Sizin efendiniz, koruyucunuz O'dur. O ne güzel efendi ve ne güzel destekleyicidir!" Namaz, güçsüz ve fani kişinin güç ve azığın kaynağına bağlanmasıdır. Zekât da toplumu birbirine bağlamaktadır. Toplumun ihtiyaçlarını giderip bozgunculuğu önleyen bir işlevi yerine getirmektedir.

Allah'a sarılmak ise, kul ile Rabb arasındaki kopmak nedir bilmeyen sağlam bir kulptur.

Bu hazırlıklar sayesinde bu ümmet yüce Allah'ın kendisi için seçtiği insanlığa önderlik görevini yerine getirebilir. İnsanların yeryüzündeki gücün kaynağı olarak bildikleri maddi enerji ve zenginlik kaynaklarından kaynaklanabilir. Kur'an-ı Kerim müslüman ümmetin bu özelliğini kulak ardı etmiyor, tersine onu bu göreve hazırlanmaya çağırıyor. Ama, tükenmez güç, enerji ve azıkları toplaması şartıyla. Bütün bunlara ancak Allah'a inananlar sahip olabilirler, bunlarla hayatı iyiliğe, doğruluğa ve yüceliğe yöneltirler.

Bu ilahi sistemin değeri, insanlığı adım adım şu yeryüzünde kendisi için belirlenen kemal olgunluk düzeyine doğru götürmesindedir. Hayvanlarda olduğu gibi insanlığı sırf birtakım lezzetlere ve nimetlere yöneltmekle yetinmez.

Kuşkusuz yüce insanlık değerleri maddi hayatın yeterliliğine dayanırlar, ama bu ilk basamakta durmamalıdırlar. Aynı şekilde İslâm insanlık için dosdoğru önderliğin himayesinde, Allah'ın sistemine dayalı, O'nun gölgesinde dengeli bir hayat öngörmektedir.

HAC SURESİNİN SONU


Hadid
1-6
7-10
11-15
16-17
18-19
20
21
22-24
25-27
28-29


Kuran-i Kerim Tefsiri

O

Hadid

O

1- Göklerdeki ve yerdeki tüm varlıklar Allah'ı noksanlıklardan tenzih ederler. O üstün iradelidir ve her işi yerinde yapar.

2- Göklerin ve yerin egemenliği O'nun tekelindedir. Can verir ve öldürür. O'nun herşeye gücü yeter.

3- O hem ilktir hem sondur; hem açıktır hem gizlidir. O herşeyi bilir.

4- O gökleri ve yeri altı günde yarattı, sonra Arş'a kuruldu. O yeraltına giren ve oradan çıkan, gökten inen ve oraya yükselen herşeyi bilir. Nerede olsanız sizinle beraberdir. O Allah yaptığınız her işi görür.

5- Göklerin ve yerin egemenliği O'nun tekelindedir. Her işin sonu Allah'a varır.

6- O geceyi gündüze, gündüzü de geceye dönüştürür. O kalplerin özünü bilir.

Bu giriş, yüce Allah'ın aktif, etkileyici ve seçme nitelikleri ile yüklü, duygulandırıcı bir tanımlamadır. Bu tanımlamaya göre yüce Allah, evrendeki canlı cansız tüm varlıkları yoktan varetmiştir, bu varlıkları bilgisi ile kuşatmıştır, bu varlıkların hepsi O'nun sınırsız egemenliği altındadır, O'nun güçlü eli gökler ile yeryüzünde gezinerek yaratma eylemini sürdürmektedir, gönüllerin kuytu köşelerini ve kalplerin girintili-çıkıntılı labirentlerini taramaktadır, canlı-cansız bütün varlıkları tepeden süzmekte ve yönetmektedir.

Yüce Allah'ın seçkin sıfatlarını sıralayan bu duygulandırıcı giriş kalpleri kavrayarak sarsmakta, onları yakalayarak evrendeki canlı-cansız tüm varlıklar arasında gezdirmektedir. Kalpler bu gezi sırasında yüce Allah'tan başka hiçbir şey bulamıyorlar, O'ndan başkasını göremiyorlar, O'nun dışında bir güç algılayamıyorlar, O'nun gücünden ve bilgisinden kaçıp da sığınabilecekleri başka bir dergâha rastlayamıyorlar, O'na dönmekten başka çare bulamıyorlar, O'nun yüce kapısına yönelmenin zorunlu bir istikamet olduğunun bilincine varıyorlar. Okuyoruz:

"Göklerdeki ve yerdeki tüm varlıklar Allah'ı noksanlıklardan tenzih ederler. O üstün iradelidir ve her işi yerinde yapar."

Sureye başlarken Kur'an'ın gür sesi işte böyle yükseliyor ve evrenin her köşesi bu sese, yüce Allah'ı noksanlıklardan tenzih ederek cevap veriyor, göklerde ve yerdeki tüm varlıklar bu muhteşem koroya katılıyor. Her açık kalp, faniliğin perdeleri ile örtülü olmayan her kalp bu gür sesi işitiyor.

Bu ayetin sözlerini yorumlamaya, açık anlamlarının gerisindeki esprileri irdelemeye gerek yok. Çünkü bu sözleri söyleyen yüce Allah'tır. Biz şu evrenin yapısını ve niteliklerini yüce Allah'ın bize anlattığından daha iyi bilecek değiliz. Kısacası "Göklerdeki ve yerdeki tüm varlıklar Allah'ı noksanlıklardan tenzih eder" o kadar. Bu ifadeye ne bir sözcük ekleyebiliriz ve ne de sözcüklerinden birini çıkarabiliriz. Bu cümleleri ne yorumlayabiliriz ve ne de başka başka anlamlara çekebiliriz. Yapacağımız tek şey şu ana fikri kafamıza işlemektir: Göklerdeki ve yerdeki tüm varlıkların birer "ruh"u vardır. Her varlık bu ruhla yüce yaratıcısına yönelmekte ve O'nu noksan niteliklerden tenzih etmektedir. Elimizdeki doğru bilgilere en yakın düşünce tarzı budur. Ayrıca bu düşünce tarzı bazı seçkin kalplerin deneyimleri tarafından da onaylanmıştır. Bu kalpler saf ve pırıltılı anlarında, nesnelerin biçimlerinin ve görüntülerinin gerisindeki saklı gerçekle ilişki kurabildikleri saniyelerde bu düşünce tarzını, bu bakış açısını paylaşmışlardır.

Bilindiği gibi Kur'an'ın bir ayetinde "Ey dağlar o (Hz. Davud) tesbih ettikçe siz de söylediklerini tekrarlayın:' buyuruluyor. (Sebe suresi, 10) Yani dağların, Hz. Davud'un tesbihine koro halinde katıldıkları belirtiliyor. Elimizde bu gerçeği vurgulayan hadisler de vardır. Birkaç tanesini birlikte gözden geçirelim:

Sahabilerden Cabir'in bildirdiğine göre Peygamberimiz şöyle buyuruyor:

"Mekke'de bir kaya var. Bu kaya peygamberliğimin ilk gecelerinde bana selâm verirdi. O kayayı şimdi de biliyorum." (Müslim)

Öte yandan Hz. Ali şöyle diyor: .

"Bir keresinde Peygamberimiz ile birlikte Mekke'nin kenar semtlerinden birinde geziye çıkmıştık. Yolda rastladığımız her ağaç, her tepe `Esselâmu aleyke ya Resulellah' diyerek O'nu selâmlıyordu." (Tirmizi)

Bu arada sahabilerden Hz. Enes de şöyle bir olay anlatıyor: "Peygamberimiz mescidindeki konuşmalarını bir hurma kütüğü üzerinden yapardı. Bir süre sonra mescide minber yapıldı. Peygamberimiz bu minbere çıkıp ilk konuşmasını yaparken o hurma kütüğü deve sesini andıran bir sesle inlemeye başladı. Bunun üzerine Peygamberimiz minberden inip onu eli ile okşadı, bu okşama üzerine kütüğün iniltisi kesiliverdi." (Buhari)

Bu evrensel gerçeği dile getiren açık anlamlı ayetler çoktur. Başlıcalarını birlikte okuyalım:

"Göklerdeki ve yerdeki tüm varlıkların ve havada süzülen kuşların Allah'ı noksanlıklardan tenzih ettiklerini görmüyor musunuz? Bu varlıkların tümü, Allah'a nasıl dua edeceklerini, O'nu nasıl noksanlıklardan tenzih edeceklerini bilir." (Nur suresi, 41)

"Göklerdeki ve yerdeki tüm varlıkların, güneşin, ayın, yıldızların, dağların, ağaçların, hayvanların ve çok sayıda insanın Allah'a secde ettiklerini, O'nun buyruğuna boyun eğdiklerini görmüyor musun?" (Hac suresi, 182)

"Evrendeki her varlık, O'nu överek tesbih eder, fakat siz bu varlıkların tesbihlerini anlayamazsınız." (İsra suresi, 44)

Kur'an kaynaklı olmayan nesnelerin yapısal özelliklerine ilişkin eski bilgilerimizle uyuşsunlar diye bu açık anlamlı ayetleri yorumlamaya kalkışmamalıyız. Çünkü ilke olarak evrene, varlık alemine ilişkin tüm bilgilerimiz bu evrenin, bu varlık aleminin yüce yaratıcının verdiği bilgilere dayanmalıdır.

Ayetin sonunu tekrar okuyalım:

"O üstün iradelidir ve her işi yerinde yapar."

Öyleyse göklerdeki ve yerdeki tüm varlıkların O'nu noksanlıklardan tenzih etmesi, bu üstün iradesinin ve çarpıcı hikmetinin doğal bir sonucudur. Çünkü O üstün gücü ile herşeye egemendir ve yaptığı her iş görkemli hikmetine uygundur.

Yukardaki ayet insan kalbini coşturarak kendinden geçirmiş, göklerde ve yerde yüce yaratıcıyı noksanlıklardan tenzih eden varlıkların şenliğine götürmüştü. O sarhoşluktan ayılmaya çalışan kalpler şimdi göklerin ve yerin görkemli enginliklerinde yeni bir geziye çıkarılıyorlar.

"Göklerin ve yerin enginliği O'nun tekelindedir. Can verir ve öldürür. O'nun gücü herşeye yeter."

Göklerdeki ve yerdeki herşey göklerin ve yerin egemeni olan, egemenliğini hiç kimse ile paylaşmayan yüce Allah'ı noksanlıklardan tenzih eder. Bu tenzih eylemi egemenlik altında olandan ortaksız egemene yöneltilmiş bir eylemdir. Can veren de, can alan da o ortaksız egemendir. Yani hayatı da ölümü de O yaratıyor. Her canlı varlığın hem hayat sahnesine çıkışını ve hem de ölmesini O planlamıştır. Sadece O'nun plânladıkları oluyor.

"Hayat" olgusu gerek mahiyeti gerek kaynağı açısından halâ bir sırdır. Hiç kimse onun ne nereden geldiğini ve ne de nasıl geldiğini açıklıyor. Dahası hiç kimse onun özü itibarı ile ne olduğunu da anlayamıyor. Okuduğumuz ayet "dirilik" olgusunu yaratanın yüce Allah olduğunu, yani canlılara hayatı O'nun verdiğini belirtiyor. Kimse bunu inkar ederek başka türlüsünü kanıtlayamaz. Ölüm de öyle. O da hayat gibi, bilgimize kapalı bir sırdır. Hiç kimse onun ne olduğunu bilmediği gibi hiç kimse onu meydana getiremez. Çünkü hayatı vermeyen bir kimse onu nasıl geri alabilsin ki? Bu iki olgu gökler ile yer üzerindeki sınırsız egemenliğin iki göstergesidir, yani göklerin ve yerin sınırsız egemeni can veriyor ve can alıyor. Ayetin sonunu okuyoruz:

"O'nun gücü herşeye yeter."

Cümlenin anlamı geneldir, hiçbir kayda, hiçbir sınırlamaya bağlı değildir. Çünkü yüce Allah'ın özgür dileği, hiçbir kayda ve hiçbir sınıra dayanmaksızın sürekli yürürlükte kalır ve dileği uyarınca dilediğine bağlanır. İnsan aklının kendi mantığı uyarınca bu özgür dilek için düşündüğü her kayıt, hangi renkten ve hangi türden olursa olsun, asılsızdır, sınırlı insan aklının yapısal özelliğinden kaynaklanan bir yanılgıdır. Bu "dileğin" evren için yasalar ve prensipler seçmesi onun kayıtsız ve sınırsız özgürlüğünün çerçevesini aşmayan bir olgudur. Çünkü bu özgür dilek, bu yasaları ve gelenekleri özgür biçimde seçiyor; onları evrende yürürlüğe koyuyor, ama kendisi bu "yürütme"ye bu "işleyiş"e bağımlı değildir,bu yasaların tutsağı değildir. Bu yasaların ve geleneklerin ötesinde O'nun özgür seçimi sürekli ve kesintisizdir.

Kur'an bu gerçeğe son derece büyük önem verir; her fırsattan yararlanarak onu vurgular; her söz sırası geldikçe yüce Allah'ın dileğinin özgür olduğunu, kendi işleyişi de dahil olmak üzere hiçbir kaydın onu sınırlayamayacağını açıklar. Bu gerçeğin apaçık kalmasına, hiçbir kuşku bulutunun gölgesi altına girmemesine özen gösterir.

Mesela yüce Allah cennetliklere orada sürekli kalacaklarını vadettiği gibi cehennemliklere de cehennemde sürekli kalacaklarını bildirmiştir. Bu söz yüce Allah'ın özgür dileğinin ürünüdür. Bununla birlikte O, özgür dileğinin bir uygulaması, bir tercihi olan bu sözünü bu özgür dileğinin çerçevesi dışında tutarak cennetlikler ve cehennemlikler için şöyle buyuruyor:

"Gökler ile yer durdukça, Rabb'inin dileği uyarınca cehennemlikler (ve cennetlikler) orada sürekli kalacaklardır." (Hud suresi, 107-108)

Kur'an'ın neresinde söz sırası gelmiş ise bu vurgulama titizlikle yapılmıştır. Bu alan ne insan mantığının ve ne de insan ürünü bilgilerin alanıdır. İnsan aklı bu gerçeğe ilişkin bütün bilgilerini Kur'an'ın açıklamalarından almalıdır, bu konuda Kur'an dışında bir kaynağa başvurmamalıdır.

Bundan dolayı insan bu ayeti okurken yüce Allah'ın evren üzerindeki sınırsız ve ortaksız egemenliğini kalbine sindiriyor. Bütün evrenin yüce Allah'a yönelmesini ve O'nu noksanlıklardan tenzih etmesini son derece doğal ve normal bir olay olarak algılıyor.

GÖRÜNTÜYÜ AŞABİLM EK

İnsan varlığını dolup taşıran bu büyük gerçeğin coşkusundan ayılıp kendine gelir-gelmez bir sonraki ayetin dile getirdiği başka bir gerçekle yüzyüze geliyor. Belki de bir öncekinden daha önemli olan bu gerçek şu evrendeki hiçbir nesnenin gerçek anlamda varolmadığını, gerçek anlamda sadece yüce Allah'ın varolduğunu, bu yüzden O'nun evrendeki her şeyi egemenliği ve bilgisi ile kuşattığını açıklıyor. Okuyoruz:

"O hem ilktir hem sondur; hem açıktır hem de gizlidir. O herşeyi bilir."

O "ilk"tir, yani O'ndan önce olan hiçbir şey yoktur. O "son"dur, yani O'ndan sonra kalacak olan hiçbir şey yoktur. O "açık"tır; yani O'nun üstünde ötesinde olan hiçbir şey yoktur. O "gizli"dir; yani O'nun gerisinde olan başka hiçbir şey yoktur. "İlk" ve "son" zamana ilişkin gerçeği, "açık" ve "gizli"de mekana ilişkin gerçeği bütünü ile kapsar. Bu gerçekler sınırsızdırlar. Böyle olunca insan kalbi öteye beriye bakıp bütün yer ve zaman boyutlarını tarayınca yüce Allah'tan başka hiçbir varlık bulamıyor. Varoluşun tüm dayanakları sadece O'nun varlığında biraraya gelmiştir, böyle olan başka hiçbir "varlık" yoktur. Şu insan kalbi bile varoluşunu yüce Allah'ın varlığından alıyor. Kısacası yüce Allah'ın varlığı, diğer tüm varlıkların varoluşlarını kendisine borçlu oldukları "gerçek varlık"tır. Bu gerçek, diğer herşeye gerçeklik kazandıran "ilk gerçek"tir. Ne bu gerçeğin ötesinde başka bir "dolaysız gerçek" vardır ve ne de şu evrende "varoluşu bağımsız ve dolaysız" bir başka varlık vardır. Ayetin sonunu okuyalım:

"O herşeyi bilir."

Herşeyi gerçek anlamda ve eksiksiz olarak bilir. Her varlık, gerçekliğini yüce Allah'ın gerçekliğinden alır, O'nun gerçekliğinin ürünü ve yansımasıdır. Öyleyse doğal olarak herşey yüce Allah'ın dolaysız bilgisinin kapsamı içindedir. İnsanlar ve diğer yaratıklar nesnelerin dış yüzlerine ilişkin neler bilirlerse bilsinler yüce Allah, bilgisinin türünde, niteliğinde ve yönteminde ortaksızdır.

Eğer bir kalp bu gerçeği iyice özümlerse yüce Allah dışında bu evrendeki nesneleri niye umursasın ki? Hiçbir şeyin varlığı ve gerçekliği olmadığına göre onlara niye önem versin ki? Hatta kalbin kendisi de bu "gölge" varlıklardan biri değil mi? O da varlığını o "büyük gerçek"ten almıyor mu? O halde evrendeki herşey gelip geçici birer kuruntu(vehim)dur. Varolan ve kalıcı olan sadece yüce Allah'tır. Varoluşun ve kalıcılığın tüm dayanakları sadece O'nun varlığında biraraya gelmiştir.

Kalp bu gerçeği iyice özümleyince bu gerçeğin bir parçasına dönüşür. Peki henüz bu gerçeği içine sindirme aşamasına erememiş kalpler ne olacak? Onlara okumuş olduğumuz bu ayet yeter. Hayatlarını onu irdelemeye, anlamını kavramaya adasınlar. Sürekli çabaları ile bu tek anlamı yakalamaya çalışsınlar. Yapacakları tek iş budur.

Tasavvufçular bu büyük ve temel gerçeğe sarılmışlar, onun derinliklerine dalıp çıkmışlar, onun enginliklerinde çeşitli yollara koyulmuşlardır. Kimi evrendeki herşeyde yüce Allah'ı gördüğünü, kimi evrendeki herşeyin arkasında Allah'ı gördüğünü, kimisi de evrende yüce Allah'tan başka hiçbir şey göremediğini söylemiştir. Bu alanda yetersiz kalan sözcüklerin dış anlamlarını aşarak bu sözleri değerlendirirsek hepsinin az önce açıklamaya çalıştığımız gerçeğe işaret ettiklerini görürüz. Yalnız tasavvufçulara yöneltilebilecek tek eleştiri şudur: Onlar bu kavramla bütünleşerek yaşamayı ihmal etmişlerdir. İslam mutlak dengeyi gözeten ilkesi uyarınca insan kalbinden şunu ister: Bu gerçeği kavrasın ve onunla bütünleşerek yaşasın. Bunu yaparken yeryüzündeki halifelik görevini bütün gerekleri ile yerine getirsin. Dünyaya ilgi duysun, çevresine önem versin, yüce Allah'ın sistemini yeryüzünde gerçekleştirmek için cihad etsin, bu yolda olanca emeğini ve çabasını ortaya koysun. Bütün bu saydıklarımız bu büyük gerçeği denge ilkesi uyarınca kavramanın ürünleridir. Gerek insan fıtratı ile gerekse evrenin özü ile uyumlu biçimde yaşamanın doğal sonuçlarıdır.

EVRENSEL GERÇEKLER

Bu büyük gerçek böylece dile getirildikten sonra bu gerçekten türeyen diğer evrensel gerçeklerin anlatılmasına geçiliyor. Okuyalım:

"O gökleri ve yeri altı günde yarattı, sonra Arş'a kuruldu. O yeraltına giren ve oradan çıkan, gökten inen ve oraya yükselen herşeyi bilir. Nerede olursanız sizinle beraberdir O. Allah yaptığınız her işi görür."

" Göklerin ve yerin egemenliği O'nun tekelindedir. Her işin sonu Allah'a varır."

"O geceyi gündüze, gündüzü de geceye dönüştürür. O kalplerin özünü bilir."

Bu ayetlerde şu gerçekler sıralanıyor: Yüce Allah gökleri ve yeri yarattı. Arş a kuruldu ve tüm yaratıklara egemen oldu. Yaratmış olduğu nesneleri ayrıntılı ve somut biçimde bilir. Herkes nerede olursa olsun, O onunla beraberdir. Herşeyin tek dönüş mercii O'dur. Varlıkların özü O'nun her yere sızan tasarrufu altındadır. Gizli bilgisi kalplerin en saklı duygularından haberdardır.

Bütün bu gerçekler o ilk gerçekten türemiştir, O'nun doğal uzantılarıdır. Fakat bu gerçeklerin sözkonusu evrensel sahnede sunulması, insan kalbine yönelik etkilerine ve mesajlarına güç kazandırır. Gökler ile yeryüzü iri hacimleri ile, görkemleri ile, uyumlulukları ile, güzellikleri ile, ince düzenleri ile, hareketlerinin disiplini ile, görüntülerinin sürekliliği ile kendilerini izleyen insan kalbine hayranlık duygusu aşılarlar. Bunların yanısıra bu uzay cisimleri tıpkı insan kalbi gibi yüce Allah'ın yaratıklarının bir bölümüdürler. O halde insan kalbi ile bu yaratıklar arasında aile bağı ve akrabalık tanışıklığı vardır. Bu yaratıklar kendilerini izleyen, seslerini işiten ve sempati ile kavrayan insan kalbinin tellerini dolaysız namelerinin melodileri ile titretirler. Bu yaratıklar, insan kalbine şöyle derler: "Bizi yaratan Allah, senin de yaratıcındır. Biz yaratıcımızı noksanlıklardan tenzih ediyoruz, sen de O'nu noksanlıklardan tenzih et. Biz varlığımızın gerçekliğini yaratıcımızın varlığından alıyoruz, sen de öylesin. O halde ortada önem verilmeye değer tek gerçek yüce Allah gerçeğidir."

Ayette geçen "altı gün"ün ne olduğunu yüce Allah'tan başka hiç kimse bilemez. Bizim bildiğimiz "gün"ler yerkürenin kendi ekseni çevresinde ve güneş etrafında dönmesinden meydana gelen izdüşümleridir. Bu günler güneşin ve yerkürenin yaratılışından sonra ortaya çıkmışlardır. O halde yüce Allah'ın gökleri ve yerküreyi yaratırken hesap birimi olarak kullandığı günlerin aynileri değildirler. Biz bu günlerin ne olduğunu yüce Allah'ın bilgisine bırakıyoruz. O eğer isteseydi, onlar hakkında bize bilgi verirdi.

"Arş" da öyle. Biz buna yüce Allah'ın tanıttığı biçimi ile inanıyoruz, fakat ne olduğunu bilemeyiz. "Arş'a kurulmak (istiva)" meselesine gelince bu deyimin varlıklar bütüne egemen olmanın dolaylı (kinayeli) bir anlatımı olduğunu söyleyebiliriz. Böyle derken Kur'an'ın bize öğrettiği şu kesin ilkeye dayanıyoruz: Yüce Allah durum değişikliğine uğramaz. Buna göre bir zamanlar Arş'a kurulmamış durumdayken daha sonra Arş'a kurulmuş olması düşünülemez. Bizim "Arş'a kurulma (istiva)" olgusuna inandığımızı, fakat bunun nasıl olduğunu bilmediğimizi söylememiz ayette "Arş'a kuruldu (istiva etti)" sözünün ne anlama geldiğini açıklamaz. En doğrusu az önce dediğimiz gibi bu sözün mutlak egemenliğin dolaylı bir anlatımı olduğunu söylememizdir. Bu yorum bizi az önce işaret ettiğimiz yöntemin dışına çıkarmaz. Çünkü dile getirdiğimiz bu yorum kendi kafamızın ürünü olan bilgilerden ve düşüncelerden kaynaklanmıyor; tersine Kur'an'ın kendisinin açıklamalarına ve yüce Allah'ın zatı ile sıfatlarına ilişkin doğru düşüncelerin sonuçlarına dayanıyor.

Yüce Allah'ın yaratıcılığını, mutlak egemenliğini ve geniş kapsamlı bilgisini vurgulayan bu tanınmanın arkasından insan kalbini etkilemeyi amaçlayan son derece çarpıcı bir tasvirle yüzyüze geliyoruz. Bu somut tabloda şu uçsuz-bucaksız evrende araştırma amaçlı bir geziye çıkılıyor. Evrenin kesintisiz, sürekli hareketliliği gözler önüne seriliyor. Burada bize sadece soyut bilgi verilmiyor, sadece gerçekleri kavramsal düzeyde öğrenmemizle yetiniliyor. Tersine bakışlarımız önünde son derece duygulandırıcı ve etkileyici bir tablo canlandırılıyor. Bu tablonun etkileri vicdanımızı dolduruyor, kalplerimizin çarpıntılarına ivme kazandırıyor, düşüncemizin çırpınışları ve hayalimizin akrobasileri ile iletişim kuruyor. Okuyoruz:

"O yeraltına giren ve oradan çıkan, gökten inen ve oradan yükselen herşeyi bilir."

Her an yeraltına sayısını ve türlerini yalnız yüce Allah'ın bildiği nice canlı ve cansız varlıklar giriyor ve her an yine sadece yüce Allah'ın türünü ve sayısını bildiği nice canlı ve cansız varlıklar yeryüzüne çıkıyor. Her an gökten nice yağmurlar, ışınlar, meteorlar, gök taşları, melekler, kaderler ve sırlar gökten yere inerken yerden göğe sayılarını sadece yüce Allah'ın bildiği nice görünür-görünmez varlıklar yükseliyor. Okuduğumuz ayet işte bu sürekli ve kesintisiz harekete, her hesaba sığmaz önemli olaylara işaret ediyor. İnsan kalbi, bu ayetin etkisi ile yeraltına giren ve oradan çıkan, gökten inen ve oraya yükselen varlıklar konusunda sürekli dikkat kesiliyor, bu hareketleri ve olayları gerek inişleri ve gerekse çıkışları sırasında izleyen yüce Allah'ın kapsamlı bilgisi konusunda uyanıklık kazanıyor.

İnsan kalbi gerek o dikkati ve gerekse bu uyanıklığı sırasında yüce Allah ile birlikte yaşıyor, yerinde dururken yüce Allah'ın egemenlik alanında geziye çıkıyor, evrenin engebelerini ve varlık aleminin köşelerini-bucaklarını bir yandan duyarlılık ve şeffaflıkla, öbür yandan ürperti, dehşet ve hayranlıkla dolaşıyor.

İnsan kalbi dikkat kesilmiş yeri ve gökleri izlerken bir sonraki ayet onu ansızın kendine döndürüyor, özünden tutuyor. Bir de bakıyor ki, yüce Allah yanı başındadır, ona bakıyor, onu süzüyor, davranışlarını son derece yakından izliyor.

"Nerede olursanız O sizinle beraberdir."

Bu söz gerçek anlamında söyleniyor. Yani "kinaye" ya da "mecaz" anlamı değildir kastedilen. Gerçek yüce Allah her yerde, her zaman her şeyin ve herkesin yanındadır. Yapılan her hareketten haberdardır, kullarını gözler. Eğer insan kalbi bu gerçeği somut biçimde kavrarsa son derece müthiş bir gerçek olduğunu derhal anlar. Bu gerçek bir yandan ürpertici, bir yandan da ürkekliği gidericidir. Yüce Allah'tan duyulan korkuyu somutlaştırdığı için ürpertici, buna karşılık yüce Allah'a yakınlığın okşayıcılığını hissettirdiği için ürkekliği giderici, ferahlatıcıdır. Bu gerçek tam anlamı ile kavranırsa insan kalbini tek başına arındırıp yüceltebilir, ondaki bütün yeryüzü kaynaklı endişeleri dışarı atarak tek başına onların yerini alabilir. Onu sürekli biçimde çekingenlik ve korku halinde tutarak hayatın her türlü kirinden ve lekesinden uzakta kalmasını sağlayabilir.

Bir sonraki ayette yüce Allah'ın göklere ve yer yüzüne egemen olduğu gerçeği ile bir kere daha yüzyüze geliyoruz. Yalnız bu gerçek daha önceki hatırlatılışından farklı bir alanla ilişkili olarak şimdi gündeme geliyor.

"Göklerin ve yerin egemenliği O'nun tekelindedir. Her işin sonu Allah'a varır."

Yukardaki ayette bu gerçek, yüce Allah'ın can vericiliği, öldürücülüğü ve sınırsız gücü ile bağlantılı olarak gündeme gelmişti. Şimdi burada ise her işin sonunun Allah'a döneceği gerçeği ile bağlantılı olarak karşımıza çıkıyor. Gerçekten her işin sonunun sonunda Allah'a varacağı gerçeği, yüce Allah'ın göklere ve yeryüzüne egemen olduğu gerçeğine sıkı sıkıya bağlıdır ve bu gerçeğin özünün tamamlayıcısıdır.

Bu gerçeğin bilincine varmak, insan kalbini herhangi bir işin başında da sonunda da yüce Allah'tan başkasına yönelmekten korur, onu yüce Allah'tan başkasından birşey beklememeye sevkeder, bir iş yaparken sadece yüce Allah'ın denetimini hissetmesini sağlar, onu gizli-açık her davranışında yüce Allah'a erdirecek yolda tutar; hareketleri, duruşları, çarpıntıları ve fısıltıları bu amaca yönelik olur. Yüce Allah'tan kaçıp başka yere sığınılamayacağını, O'nun dergâhından başka güvenli bir korunak bulamayacağını hiç aklından çıkarmaz.

Surenin bu giriş bölümü, yüce Allah'ın sınırsız gücünü kanıtlayan zarif, esprili bir hareketle noktalanıyor. Bu hareketin bir alanı evren, öbür alanı ise insan kalbinin kıvrımlı lâbirentleridir.

"O geceyi gündüze, gündüzü de geceye dönüştürür. O kalplerin özünü bilir."

Gecenin gündüze geçmesi ve gündüzün geceye geçmesi sürekli bir oluşum olduğu gibi aynı zamanda zarif, incelikli bir harekettir. Bu ifadenin anlamı ister günün bir bölümünü kırpan gecenin uzaması ve gecenin bir bölümünü kırpan günün uzaması olsun, isterse güneşin batışı sırasında gecenin güne karışması olsun, anlatılan hareket incelikli ve zarif bir harekettir. Yüce Allah'ın bilgisinin kalplerin özüne yönelik hareketi de işte böylesine gizli ve fark edilmezdir. "Kalplerin özü" demek, kalpte bulunan, oradan ayrılmayan, oranın dışına çıkmayan sırlar demektir.

Yüce Allah'ın elinin sessiz bir hareketle geceyi gündüze, gündüzü de geceye dönüştürdüğüne ilişkin bilinç, insan kalbinde ince bir düşünce coşkusu ve uçarı bir duyarlılık uyandırır. Yüce Allah'ın kalbin özünden kalbin kuytu köşelerinde saklı duran duygulardan haberdar olduğu, bilgisinin fark edilmez kımıldamaları ile bu gizlilikleri kuşattığı yolundaki bilinç de kalpte aynı etkiyi meydana getirir.

Surenin giriş bölümü, anlattığımız çarpıcı mesajları aracılığı ile insan kalbine direktif almaya hazırlıklı, ince bir duyarlılık kazandırıyor. Bu yüzden hemen kendisine sesleniliyor, iman etmeye, gerekli anlarda Allah yolunda mal harcamaya çağrılıyor. Çünkü kalbin giriş yolları açılmış, duyguları bilenmiş ve dinleme yeteneği geliştirilmiştir. Bu yüzden hemen surenin ikinci kesitini oluşturan sesleniş devreye giriyor. Fakat bu sesleniş sadece kuru bir çağrı değildir. Tersine etkileyici mesajları, çarpıcı titreşimleri ve müzikal dokunuşları ile birlikte gündeme geliyor.


Kuran-i Kerim Tefsiri

O

Hadid

O

7- Allah'a ve peygambere inanınız. Allah'ın kullanma yetkisini elinize verdiği malların bir bölümünü O'nun için harcayınız. İçinizdeki iman edenleri ve hayır yolunda mal harcayanları büyük bir ödül bekliyor.

8- Peygamber sizi Allah'a inanmaya çağırdığı halde niçin O'na inanmıyorsunuz? Oysa o bu konuda sizden söz almıştı. Eğer inanacaksanız ne duruyorsunuz?

9- O sizi karanlıklardan aydınlığa çıkarmak için kulu Muhammed'e apaçık ayetler indiriyor. Hiç kuşkusuz Allah size karşı son derece şefkatli ve merhametlidir.

10- Niçin malınızı Allah yolunda harcamıyorsunuz? Oysa gökler ve yer Allah'a miras kalacaktır. İçinizden Mekke fethinden önce mal harcayanlar ve savaşanlar, daha sonra mal harcayanlar ve savaşanlarla bir değildirler. Onların derecesi daha sonra mal harcayıp savaşanların derecesinden daha üstündür. Bununla birlikte Allah her iki gruba da en güzel ödülü vadetmiştir. Allah sizin neler yaptığınızı bilir.

Okuduğumuz ayetlerde yüce Allah, kendi yaratıkları olan kalplere sesleniyor. O onların durumlarını, giriş yollarını ve gizli duygularını bilir. Aynı zamanda şu gerçeği de herkesten iyi bilir: İnanç saflığı, kalp temizliği ve köklü iman gibi yüce duygular, pratik hayatta fedakârlık, eli açıklık ve Allah için öne atılma gibi erdemlere kaynaklık ederler. Fakat bu yüce duygular ve seçkin erdemlikler, insandan yoğun emekler ve uzun vadeli büyük çabalar ister.

İşte bundan dolayı yüce Allah, kalplere bu yolda yoğun mesajlar ve etkileyici uyarılar sunar. Onlara görünce etkilenecekleri birçok evrensel gerçekler açıklar. Herşeyi kendi duyarlı terazisinde tartar. Kalpleri arka arkaya tedavi eder. Onları adım adım yüce duygulara ve seçkin erdemlere doğru ilerletir. Onlara bir sesleniş yönetmekle, bir açıklama yapmakla yetinmez. Tellerine bir defa dokunup da sonra etkisi kaybolan bir uyarıcıyı yeterli görmez. Günümüzde insanları Allah'a çağıran dava adamları Kur'an'ın kalpleri tedavi etmek için kullandığı bu yöntemi iyi incelemeli ve onu örnek edinmeye çalışmalıdırlar.

Surenin giriş bölümündeki güçlü, ardışık, köklü ve etkileyici mesajlar ölü kalpleri titretecek, taş gönülleri yumuşatarak pamuk gibi duyarlı hale getirecek nitelikte idi. Fakat şu ayette okuyucularını iman etmeye ve Allah yolunda malı fedakârlık yapmaya çağırırken surenin girişindeki ilk dokunuşlarla yetinmiyor.

"Allah'a ve Peygamber'e inanınız. Allah'ın kullanma yetkisini ellerinize verdiği malların bir bölümünü O'nun için harcayınız."

Burada müslümanlara sesleniliyor. Fakat onların Allah'a ve Peygamber'e inanmaya çağrıldıklarını görüyoruz. O halde sözkonusu olan "gerçek" imandır. Müslümanlar bu tür bir imanı kalplerinde gerçekleştirmeye çağrılıyorlar. Bu dikkatlerimizden kaçmaması gereken ince bir noktadır. Bunun yanısıra müslümanlar Allah yolunda malı fedakârlık yapmaya çağrılıyor. Fakat çağrı ile birlikte duygulandırıcı bir hatırlatma yapılıyor. Müminler Allah yolunda mal harcarken aslında kendilerinin olan bir şeyi vermiyorlar. Sadece yüce Allah'ın kullanma yetkisini ellerine verdiği kendi mallarının bir bölümünü veriyorlar. Bilindiği gibi "göklerin ve yerin egemenliği Allah'ın tekelindedir." Bir bütün olarak insanları egemenlik alanının, mülkünün bir bölümü üzerine halife olarak atayan O'dur. Ayrıca "can veren ve öldüren de O'dur." O bu yolla insan kuşaklarının birini bir öncekinin yerine geçirir.

Böylece bu espri yüklü işaretle surenin girişinde yeralan evrensel gerçekler arasında bağ kuruluyor. Sonra da bu espri yüklü işaret, müminlerin utanma duygusunu harekete geçirmek amacı ile kullanılıyor. Evet, müminler yüce Allah'tan utanmalıdırlar. Çünkü onları mülkünün bir bölümü üzerinde vekil olarak atayan, ellerindeki malları onlara veren asıl mülk sahibi O'dur. Öyleyse yüce Allah, onları kendi bağışı olan ve birer vekil sıfatıyla yönetimini üstlendikleri mallarının bir bölümünü harcamaya çağırdığında, kendilerini cimriliğin pençesinden kurtulmaya çağırdığında ne diyebileceklerdir? Veren Allah'tır ve O'nun mülkünün bitmesi sözkonusu değildir. O halde onları vermeden, hayır yolunda harcama yapmaktan alıkoyan nedir? Ellerindeki mal yüce Allah'ın bağışı değil mi?

Fakat Kur'an, bu hatırlatma ile, bu utanç duygusunu harekete geçirici uyarı ile, bu lütuf ve umut çağrışımı ile yetinmiyor. Müminlere yeni bir uyarı yöneltiyor. Bu uyarı onları yüce Allah'ın keremi karşısında utanmaya ve O'nun lütfunu ummaya sevk ediyor.

"İçinizdeki iman edenleri ve hayır yolunda mal harcayanları büyük bir ödül bekliyor."

O halde bu cömert lütuf ve bağış karşısında kim iman etmekten ve malını harcamaktan geri durabilir?

Fakat bu ilk dokunuşlarla yetinmiyor. Tersine müslümanların pratik hayatların alınmış imana özendirici faktörler ile, inanmaya götürecek gerek: :...ile onların kalplerine coşku aşılıyor.

"Peygamber sizi Allah'a inanmaya çağırdığı halde niçin O'na inanmıyorsunuz? Oysa O bu konuda sizden söz almıştı. Eğer inanacaksanız ne duruyorsunuz."

"O sizi karanlıklardan aydınlığa çıkarmak için kulu Muhammed'e apaçık ayetler indiriyor. Hiç kuşkusuz Allah size karşı son derece şefkatli ve merhametlidir."

Peygamberimiz aralarında olduğu halde onları gerçek anlamı ile iman etmekten alıkoyan nedir? Oysa onlar bu konuda Peygamberimize söz vermişler, O'na bağlı kalacaklarına dair yemin etmişlerdi. Yüce Allah, kulu Muhammed'e müminleri sapıklığın karanlıklarından çıkararak hidayetin aydınlığına erdirerek, onları kuşkudan ve şaşkınlıktan kurtararak kesin bilgiye ve güvene kavuşturacak apaçık ayetler indirdiği halde onları iman etmekten alıkoyacak ne olabilir ki? Gerek Peygamberin aralarında oluşu ve gerekse yüce Allah'ın Peygamber'e açık ayetler indirmesi, yüce Allah'ın müminlere dönük merhametinin ve şefkatinin delilleridir.

Müminler arasında bulunan Peygamberimiz onlara yüce Allah'ın sözü ile sesleniyor, göğün çağrısını yöneltiyor, özel işleri ve kişisel problemleri konusunda yüce Allah ile aralarında bağ kuruyor. Bu ayrıcalık o günün müminleri için düşünülemeyecek derecede büyük bir nimettir. Biz bu nimeti şimdi uzun yılların arkasından değerlendirirken ne kadar büyük olduğunu anlayabiliyoruz. Bu dönem-yani Peygamberimizin hayatta olduğu ve vahyin geldiği dönem- gerçekten enteresan bir dönemdir. Düşünelim ki, yüce Allah kendi sözleri ile ve okşayıcı, yüce merhameti ile, Peygamberinin dilinden o günün insanlarına seslenerek şöyle diyor: "Şunu yapın, şunu yapmayın, benim yolum budur, bu yola koyulun, şu anda tökezlediniz, işte benim ipim, hemen ona sarılarak doğrulun; yanılgıya düştünüz, günaha girdiniz; hemen tevbe ediniz, işte benim kapım, önünüzde açık bekliyor. Hemen bu kapıya koşunuz, uzaklara düşmeyiniz. Benim herşeyi kuşatacak kadar engin olan rahmetimden ümidinizi kesmeyiniz. Sen ey falanca, şöyle bir söz söyledin, o söz yanlıştır; şu işi yapmaya niyetlendin, o iş günahtır; şöyle bir hareket yaptın, o hareket hatalıdır. Hemen koş, önüme gel, tevbe ederek arın, tekrar himayeme sığın. Sen ey filanca, şöyle şöyle bir problemin var, o problemin çözümü şudur; kafana takılan şu soru var ya, onun cevabı şudur; yaptığın şu iş var ya, onun benim terazimdeki ağırlığı şu kadardır."

Bunları doğrudan doğruya yüce Allah söylüyor. Kime söylüyor? O günün insanlarına. Yani kendi yaratıklarına. Onlar O'nunla beraber yaşıyorlar. Somut bir gerçek olarak O'nu yanlarında hissediyorlar. O gecenin koyu karanlığında onların şikayetlerini dinliyor ve istedikleri cevapları veriyor. O her adımlarında onları gözetiyor, ilgisi altında tutuyor.

Evet, bu ayrıcalık gerçekten o dönemi yaşamayanların kavrayamayacakları derecede büyük bir ayrıcalıktır. Fakat okuduğumuz ayetlerin muhatapları bu dönemi somut olarak yaşamışlardır. Ayrıca onlar böyle bir eğitime, böylesine dokunuşlara, bu tür hatırlatmalara muhtaç olduklarının bilincinde olmuşlardır. Bu bilinçde o ayrıcalıktan aşağı kalmayan büyük bir ilahi lütuf ve merhamettir.

Bu mutlu çağda yaşama imkanını elde edememiş olanlar her iki ayrıcalığın da ne kadar önemli olduğunu daha iyi anlayabilirler.

Nitekim Buharî'nin verdiği bilgiye göre birgün Peygamberimiz, sahabelere "Sizce hangi müminlerin imanı hayrete şayandır, en çok takdire değerdir?" diye sorar. Sahabeler "Meleklerin imanı" derler. Peygamberimiz onlara "Onlar Allah'ın yakınında olduklarına göre niye iman etmesinler ki?" diye karşılık verir. Bunun üzerine sahabeler "O halde peygamberlerin imanı" derler. Peygamberimiz kendilerine "Onlara Allah'ın vahyi inip dururken nasıl iman etmesinler ki?" karşılığını verir. Bu defa sahabeler "O halde bizim imanımız" derler. Peygamberimiz onlara şu karşılığı verir: "Ben aranızdayken sizler nasıl olur da iman etmezsiniz? En hayrete şayan, en takdire değer iman sizden sonra gelecek olan öyle kimselerin imanıdır ki, onlar önlerinde sadece Kur'an'ın sayfalarını bulacaklar ve bu sayfaların içeriğine inanacaklardır."

Peygamberimiz ne kadar doğru söylüyor. Gerçekten sahabelerin durumu farklı ve ayrıcalıklı bir durumdur. Gerçekten imanın kamçılayıcı faktörlerinin ve gerektirici sebeplerinin ellerinin altında oluşu müthiş ve şaşırtıcı bir olaydır. İşte bu yüzden Kur'an şaşkınlık belirtici bir ifade ile onlar hakkında "Niye iman etmesinler ki?" demektedir. Arkasından eğer bu yolda niyetleri varsa imanın gerçek anlamını vicdanlarında somutlaştırmalarını istiyor.

Sonra da imanın kamçılayıcı faktörlerinden, gerektirici sebeplerinden mal harcama konusuna geçiliyor, bu defa mal harcamanın gerekçeleri ve kamçılayıcı faktörleri tekrar vurgulanıyor. Okuyoruz:

"Niçin malınızı Allah yolunda harcamıyorsunuz? Oysa gökler ile yer Allah'a miras kalacaktır."

Bu ayet "Göklerin ve yerin egemenliğinin Allah'ın tekelinde olduğu ve her işin sonunda O'na döneceği" gerçeğini çağrıştıran bir işaret niteliğindedir. Çünkü göklerin ve yerin mirası O'nun mülküdür, ilerde O'na kalacaktır. Yani kullanma yetkisini insanların eline verdiği mallar gün gelecek. tamamen O'nun eline geçecektir. Öyleyse insanlar niçin O'nun çağrısına uyarak mallarının bir bölümünü O'nun yolunda harcamazlar? Yukardaki ayette buyurduğu gibi bu malları kullanma yetkisini onlara geçici olarak veren O değil mi? Ve bu ayette açıkladığı gibi bu mallar ilerde tümü ile O'na kalacak değil mi? Okuduğumuz ayetlerde dile getirilen bu gerçekler karşısında cimri olmanın, eli sıkılık yapmanın ne gibi bir mantıklı gerekçesi kalmıştır?

Muhacirlerden ve Medine yerlilerinden oluşmuş bir avuçluk öncü müslüman gerek Mekke fethinden, gerekse Hudeybiye'de imzalanan ateşkes antlaşmasından önceki zor ve sıkışık günlerde ellerinden gelen bütün bedeni ve mali fedakârlıkları gözlerini kırpmadan yapmışlardı. Gerek Mekke fethi, gerekse Hudeybiye ateşkes antlaşması islamı yüceltmiş; daha önceki garip, her yönden kuşatılmış, bütün düşmanlarca abluka altına alınmış, az taraftarlı ve zayıf destekli günlerin sıkışıklığına son vermişlerdi.

O zor günlerde yapılan bedeni ve malı fedakârlıklar içtendi, hiçbir maddi çıkar beklentisi ile gölgelenmedikleri gibi çok sayıdaki müslüman gözüne girmek gibi bir beklentiden de kaynaklanmıyorlardı. Bu fedakârlıkları yapanlar sadece yüce Allah'ın vereceği ödülü elde edebilmeyi ve canları ile malları da dahil olmak üzere dünyanın her şeyine tercih ederek bağlandıkları inanç sistemlerini desteklemeyi amaçlamışlardı. Fakat bu seçkin öncülerin yapabildikleri fedakârlıklar, nicelik bakımından, Mekke döneminden sonraki imkanlı müslümanların yapabilecekleri fedakârlıklardan daha azdı. Fakat Mekke fethi sonrasının bazı imkanlı müslümanları fedakârlık yaparken nicelik bakımından onları örnek almaya kalkışıyor, onların bilinen veya kulaktan dolma fedakârlık rakamlarına erişince görevlerini yapmış sayılmayı bekliyorlardı. İşte bunun üzerine inen bu ayet, bu iki grubun fedakârlıklarını hak terazisinde tartıyor, terazide ağır basmayı sağlayacak olan faktörün nicelik unsuru olmadığını, asıl önemli olanın fedakârlığın arkasındaki motif ile imanın gerçeklik derecesi olduğunu açıklıyor. Okuyoruz:

"İçinizden Mekke fethinden önce mal harcayanlar ve savaşanlar, daha sonra mal harcayanlar ve savaşanlarla bir değildirler. Onların derecesi daha sonra mal harcayıp savaşanların derecesinden daha üstündür."

İslam inancı ağır baskılar altındayken, taraftarları az sayıdayken; ufukta çıkar, mevki ve servet belirtileri yokken mal harcayanların ve savaşanların fedakârlıkları, güvenli günlere kavuşulduktan, yeni dinin taraftarları çoğaldıktan; zafer, üstünlük ve başarı elle tutulur yakınlığa geldikten sonra mal harcayanların ve savaşanların fedakârlıkları ile aynı değerde değildir. Birinci grubu oluşturan öncülerin fedakârlıklarında tek etken doğrudan doğruya yüce Allah'a bağlılıktır. Bu fedakârlık her türlü kuşkudan yüzde yüz uzaktır. Sadece Allah'a duyulan köklü güvenin ve bağlılığın eseridir. Her türlü dış beklentiden ve yakın vadeli hesaptan tamamen uzaktır. İnanca bağlılıktan başka hiçbir dayanağı, hiçbir özendirici unsuru yoktur. Oysa ikinci grubu oluşturan müslümanların yaptıkları fedakârlıkların yardımcı ve özendirici faktörleri vardır. onlar da ilk gruptakiler kadar temiz niyetli ve içtenlikli olsalar bile aralarında bu açıdan büyük fark vardır.

Nitekim İmam-ı Ahmed'in Ahmed b. Abdülmelik, Zübeyr ve Humeyd Tavil kanalı ile verdiği bilgiye göre sahabilerden Hz. Enes diyor ki: "Birgün Halid b. Velid ile Abdurrahman b. Avf arasında tartışma çıktı. Tartışma sırasında Halid, Abdurrahman'a `Eski günlerdeki hizmetlerinizi öne sürerek bize karşı üstünlük taslıyorsunuz' dedi. Duyduğumuza göre bu söz Peygamberimizin kulağına varınca şöyle buyurdu:

"Sahabilerimi bana bırakın, onlara ilişmeyin. Nefsimi elinde tutan Allah adına yemin ederim ki, eğer siz Uhud dağı -ya da dağlar- kadar altın harcasanız onların yaptıkları bağışların derecesine eremezs iniz." ( Bu hadisten anlaşılıyor ki, Peygamberimizin kendilerine dil uzatılmasını sık sık yasakladığı "sahabilerinin" özel bir anlamı vardır. Bu sahabiler işte o ' `öncü" müslümanlardır. Çünkü Peygamberimiz çevresindekilere, yakınında yer alanlara "benim sahabilerime ilişmeyin" dediğine göre bu sözü ile özel bir sahabi kesimini kastettiği ortaya çıkıyor. Nitekim bir defasında Hz. Ebu Bekir'i kastederek "Benim dostuma, (sahabime) ilişmeyin" buyurmuştu.)

Öte yandan Buharî'nin verdiği bilgiye göre Peygamberimiz şöyle buyuruyor:

"Sahabilerime dil uzatmayın. Nefsimi elinde tutan Allah'a yemin ederim ki, içinizden biri Uhud dağı kadar altını Allah yolunda harcasa onlardan birinin bir dirhemlik bağışının, hatta onun yarısının derecesine eremez."

Bu iki grup müslüman mücahidin yüce Allah'ın terazisindeki değerleri belirlendikten sonra her iki gruba da ödüllerin en güzelinin verileceği açıklanıyor. "Bununla birlikte Allah her iki gruba da en güzel ödülü vadetmiştir." Çünkü aralarındaki derece farkına rağmen her iki grup da iyi iş yapmıştır. Gerek bu iki grup arasındaki derece farklılığı ve gerekse her iki gruba en güzel ödülün verilmesi, yüce Allah'ın onların durumlarını değerlendiren bilgisine, davranışlarının arkasındaki niyetlerine ve amaçlarına ilişkin gözlemine ve yaptıkları işin içyüzünden haberdar oluşuna dayanır.

"Allah sizin neler yaptığınızı iyi bilir."

Bu açıklama, görünen davranışların ardındaki gizli niyetler alemine dikkatleri çeken kalpleri uyarıcı bir dokunuştur. Çünkü değerlerin dayanağı olan ve terazide ağırlık oluşturan temel faktör, davranışların gerisindeki bu niyettir.

İMANA YÖNLENDİREN TEŞVİKLER

Arkasından kalpleri iman etmeye ve Allah yolunda mal harcamaya özendiren yeni bir kampanya ile, biraz önceki teşvik unsurlarına eklenen yeni teşvik unsurları ile yüzyüze geliyoruz. Okuyalım:


Kuran-i Kerim Tefsiri

O

Hadid

O

11- Çıkar amacı gütmeksizin gönüllü olarak Allah'a borç verecek olan var mı? Allah ona verdiğini kat kat fazlası ile geri verir. Ayrıca ona onurlandırıcı bir ödül vardır.

12- O gün erkek-kadın bütün müminlerden çıkan nurun önleri ve sağ yanları yönünde ilerlediğini görürsün. Onlara "Müjdeler olsun ki, altlarından ırmaklar akan ve içlerinde sürekli kalacağınız cennetler sizi bekliyor. İşte büyük başarı budur" denir.

13- O gün erkek-kadın bütün münafıklar, müminlere "bize doğru bakın da yüzünüzün nurundan ışık alalım"derler. Fakat onlara "geldiğiniz yere dönün de nuru orada arayın " diye seslenilir. Bu sırada aralarına kapısı olan bir duvar çekilir. Bu duvarın gerisinde rahmet ve dış tarafında azap vardır.

14- Münafıklar, müminlere "Dünyada sizinle birlikte değil miydik?" diye seslenirler. Müminler de onlara şöyle derler; "Evet, birlikteydik. Fakat siz kendiniz eğri yola saptınız, hep komplo peşinde koştunuz, gerçeklerden kuşku duydunuz, asılsız kuruntulara kapıldınız, sonunda Allah'ın emri gelince öldünüz, o yaman ayartıcı (şeytan) sizi Allah'ın affediciliğine güvendirerek baştan çıkardı.

15- bu gün ne sizden ve ne de kâfirlerden fidye kabul edilmez. Varacağınız yer cehennem ateşidir. Size orası yaraşır. Orası ne kötü bir yerdir!

İlk ayette etkileyici ve duygulandırıcı bir seslenişle karşılaşıyoruz. Yüce Allah muhtaç ve yoksul kullarına şöyle soruyor:

"Çıkar amacı gütmeksizin, gönüllü olarak Allah'a borç verecek olan var mı?"

Bir müslümanın bütün fakirliğine ve zavallılığına rağmen yüce Allah'a borç verdiğini düşünmesi onu yerinden hoplatmaya, O'nun yolunda mal harcamaya atılmasını sağlamaya yeter. İnsanlar normal olarak aralarındaki bir zengine, varlıklıya borç vermek için yarışa girerler. -Oysa hepsi yüce Allah'a göre yoksuldur-çünkü verecekleri borcu geri alacakları garantidir. Üstelik zengin, varlıklı bir adama borç verebilmenin gururunu tadacaklar böylece. Peki bir de "hiçbir şeye ihtiyacı olmayan ve doğal olarak övülmüş olan" yüce Allah'a borç verince acaba duyacakları gururun boyutu nice olur acaba?

Yüce Allah, müminlere bu duyguyu aşılamakla yetinmiyor. Bunun yanısıra kendisine verilecek olan gönüllü, çıkar beklentisinden uzak "güzel" borcu kat kat fazlası ile geri vereceğini ve buna ek olarak bu borcu vereni cömertçe ödüllendireceğini vadediyor.

"Allah ona verdiğini kat kat fazlası ile geri verir. Ayrıca ona onurlandırıcı bir ödül vardır."

Sonra bu onurlandırıcı ödüllerin sahiplerine dağıtılacakları "gün"ün son derece görkemli bir sahnesinde müminlere bu onurlandırıcı ödülün ışık saçan bir tablosu sunuluyor.

Bu sahne gerek ana çizgileri ile gerek ayrıntıları ile kıyamet sahneleri arasında yeni ve orjinal bir sahnedir. Sahnenin önce dekoru ve figürleri hareketli çizgilerle belirleniyor, arkasından diyaloglarla bu dekorlara ve figürlere canlılık kazandırılıyor. Biz, şimdi Kur'an'ın bu ayetini okuyarak o görkemli sahneyi izliyoruz. İşte şimdi mümin erkek ve kadınlar gözlerimizin önünden geçiyorlar.

Fakat o ne? Onların önleri ve sağ yanları sıra okşayışı ve herşeyi delip geçebilen bir ışığın yayıldığını görüyoruz. Bu onlardan gelen ve önleri sıra yayılan kendi nurlarıdır. İşte şu insan karaltıları parlıyorlar, ışıklanıyorlar ve nur saçıyorlar. Bu nur yayılıyor ve onun sayesinde sahipleri önlerini ve sağ yanlarını net bir biçimde görebiliyorlar. Bu nur, yüce Allah'ın kendilerini karanlıklardan çıkaran nurudur. Bu nur onların ruhlarından kaynaklanan ve balçık kökenli bedenlerinin karaltısını bastıran nurdur. Kim bilir, belki de bu nur yüce Allah'ın evrenin ve evrendeki canlı-cansız tüm varlıkların yaratılış özünü oluşturan ışıktır da kendisini öz varlıklarından gerçekleştirmiş olan şu bahtiyarların vücudlarında öz niteliği ile ortaya çıkmıştır. (Günümüzde bilim adamlarının söylediklerine göre evrenin özü ışıktır. Işık ta atomlardan oluşmuştur. Atomda aslında radyasyondan, ışık zerreciklerinden başka birşey değildir. Bu teori doğru olma ihtimali en güçlü teori olabilir. Çünkü Kur'an'ın verdiği bilgiler ile aynı doğrultudadır.)

Sonra, işte, yüce Allah'ın bu bahtiyar müminlere yönelik onurlandırıcı müjdesini kendi kulaklarımızla işitiyoruz:

"Müjdeler olsun ki, altlarından ırmaklar akan ve içlerinde sürekli kalacağınız cennetler sizi bekliyor. İşte büyük başarı budur."

Fakat sahne, bu orjinal ve gönül okşayıcı görüntüyü sunmakla yetinmiyor. Bir köşede münafık erkek ve kadınların karaltıları gözlerimize ilişiyor. Çaresiz ve şaşkın aynı zamanda aşağılanmış ve yüzüstü bırakılmışlardır. Mümin erkek ve kadınların eteklerine yapışmış, yalvarıyorlar.

"O gün erkek-kadın bütün münafıklar, müminlere `Bize doğru bakın da yüzünüzün nurundan alalım' derler."

Çünkü mümin erkek ve kadınlar baktıkları tarafa o gönül okşayıcı ve engel tanımaz nuru yayıyorlar. Fakat dünyadaki hayatlarını tümü ile karanlıklar içinde geçirmiş olan münafıkların şimdi bu nurdan ışık almaları olacak şey mi? Nitekim nereden geldiği belli olmayan bir ses onlara şöyle haykırır:

"Fakat onlara `Geldiğiniz yere dönün de nuru orada arayın' diye seslenilir." Açıkça belli ki, bu meçhul sesin amacı onları alaya almaktır, kendilerine dünyadaki iki yüzlülüklerini, karanlıklarda kotardıkları düzenbazlıkları hatırlatmaktadır. Geriye, dünyaya dönünüz, çalışma yurduna geri gidiniz. Çünkü nurun, yoğun aranacağı, elde edilebileceği yer orasıdır, orada yapılacak olan olumlu işlerdir. Oraya dönünüz, bugün nur kazanma, ışık elde etme günü değildir.

Bu konuşmaların hemen arkasından müminler ile münafıkların arasına perde geriliyor. Gerçi bu iki kesim dünyada karışık yaşıyorlardı, aynı toplumda birarada barınıyorlardı, ama bugün öyle değil, bugün safları ayırma, kampları belirleme günüdür.

"Bu sırada aralarına kapısı olan bir duvar çekilir. Bu duvarın gerisinde rahmet ve dış tarafında azap vardır."

Anlaşılan bu duvar görmeyi engelliyor, ama sesin geçişini önlemiyor. Çünkü, işte, şu anda münafıkların müminlere "Dünyada sizinle birlikte değil miydik?" diye seslendiklerini işitiyoruz. Yani niye birbirimizden ayrılıyoruz? Dünyada sizinle birarada, aynı toplumda yaşamıyor muyduk? Üstelik burada yeniden dirildikten sonra da aynı meydanda toplanmanmış mıydık? Müminler, münafıklara "Evet" derler, durum dediğiniz gibi idi, "Fakat siz kendiniz eğri yola saptınız." Kendinizi doğru yoldan çıkardınız, "hep komplo peşinde koştunuz." Katıksız "iyi"yi seçmeye yanaşmadınız, "kuşku duydunuz" kararlı bir biçimde iyilik yoluna koyulamadınız, "asılsız kuruntulara kapıldınız", zigzag çizerek, müminler ile kafirler arasında mekik dokuyarak, değneğin her iki ucunu da avuçlarınızın içine alarak kazanacağınızı, istediğinizi elde edeceğinizi sandınız, "Sonunda Allah'ın emri gelince öldünüz", böylece herşey bitti, "O yaman ayartıcı (şeytan) sizi Allah'ın affediciliğine güvendirerek baştan çıkardı." Şeytan içinize çeşitli ihtiraslar ve olmayacak kuruntular aşıladı.

Arkasından müminler, sanki yapılan duruşmanın yetkili yargıçlarıymış gibi münafıklara gerçekleri hatırlatmayı ve kararlarını tebliğ etmeyi sürdürüyorlar. Okuyalım:

"Bu gün ne sizden ve ne de kafirlerden fidye kabul edilmez. Varacağınız yer, cehennem ateşidir. Size orası yaraşır. Orası ne kötü bir yerdir."

Belki de bu ses yüceler aleminden geliyor, doğrudan doğruya yüce Allah'tır münafıklara bu tebligatı yapan.

Eğer bu sahneyi sanatsal uyum açısından gözden geçirirsek burada "nur" motifinin seçilişinin son derece anlamlı ve özel amaçlı olduğunu görürüz. Çünkü sahnenin konusu münafık erkek ve kadınlardır. Bunlar asıl niyetlerini saklarlar, dışa karşı aslında olduklarından başka türlü görünürler, sürekli olarak iki yüzlülüğün, düzenbazlığın ve kirli işlerin karanlık dehlizlerinde yaşarlar. "Nur" ışık ise gizliyi meydana çıkarır, saklanan sırları açığa vurur. Üstelik "nur" görüntüsü, münafıkların karanlık ve köreltici sayfalarının karşısındaki parlak sayfayı oluşturur, yani sahneye "karşıtlık" motifi kazandırır. Buna göre "nur" görüntüsü, bu büyük sahneyi ışıklandıracak en yerinde motiftir. Münafıklar, kara vicdanlarına ve gizli-kapaklı komplolarına uygun düşen karanlıklar içinde debelenip dururlarken müminlerin önleri ve sağ yanları sıra aydınlık saçacak en uygun kaynak ancak bu kutsal "nur" olabilir.

İmdi, hangi kalp kıyamet günü ortaya çıkacak olan bu nura sahip olmak için can atmaz? Hangi kalp bu duyguları alevlendirici ve derin etkili mesajlar karşısında Allah yolunda mal harcama çağrısına kulak asmaz?

İşte Kur'an kalpleri böylesine ısrarlı ve sürekli vurgularla tedavi eder. Onların yapısal özelliklerini, giriş-çıkış yollarını, nelerden etkilendiklerini, hangi uyarılara olumlu reaksiyon gösterdiklerini iyi bilir ve onlara bu sağlamca bilginin beslediği uzmanca çağrıları yöneltir.

Surenin bundan sonra işleyeceğimiz ikinci bölümünde bu çağrılara devam edildiğini, aynı yöntemle ve aynı yolu izleyerek seslendirilen gönül yumuşatıcı mesajlara yenilerinin eklendiğini görüyoruz.

Bu bölüm, surenin ana konusunun devamıdır. Bu konu vicdanlarda gerçek imanı perçinleyerek Allah yolunda gönüllü fedakârlık duygusunu harekete geçirmekten ibarettir. Bu bölümde imana özendirici uyarılarla ve etkili mesajlarla karşılaşıyoruz. Bu uyarılar ve mesajlar o derin etkili giriş bölümünü izleyen ilk bölümdeki benzerlerini andırırlar.

Bu bölüm yüce Allah'ın kendilerinin beklediği fedakârlık düzeyine henüz yükselmemiş olan müminlere yönelik yüksek sesli bir azarla başlıyor. Bu azarlamanın devamında müminlere, kendilerinden önce yaşamış olan yahudiler ile hristiyanların uğradıkları kalp katılaşmaları ve davranış bozulmaları hatırlatılıyor. Onlardan aynı duruma düşmemeleri isteniyor. Yahudiler ile hristiyanların uzun zamana yayılmış bir umursamazlık sonucunda bu yozlaşmaya uğradıkları hatırlatılıyor. Bu uyarıların yanısıra müminlere umut da aşılanıyor. Yüce Allah'ın tıpkı ölmüş toprağı dirilttiği gibi, uyuşmuş kalpleri de dirilttiği müjdesi veriliyor.

Bu vurguyu, dikkatleri ahiret alemi üzerinde yoğunlaştırmayı amaçlayan ikinci bir vurgu izliyor. Bu vurgu sonrasında müminler bir kere daha yüce Allah'a gönüllü olarak ve çıkar amacı taşımaksızın "borç" vermeye çağrılıyorlar. Yüce Allah'ın, kendisine dünyada borç verenleri ahirette nasıl kat kat fazlası ile ödüllendireceği açıklanıyor. Tıpkı ilk bölümün aynı konuyu işleyen ayetinde olduğu gibi.

Üçüncü bir vurguda ise dünya değerleri tümü ile yüce Allah'ın terazisinin bir kefesine konuyor, öbür kefeye de ahiret değerleri yerleştiriliyor. Tartma işlemi sonunda görülüyor ki, dünya değerleri hafif kalırken ahiret değerleri ağır basıyor; dünya değerleri oyuncak gibi önemsiz kalırken ahiret değerlerinin önem verilmeye layık, ciddi değerler olduğu ortaya çıkıyor.

Bu tartma işleminin sonucuna dayanarak yüce Allah müminleri ahiret değerleri konusunda aralarında yarışmaya çağırıyor. Bu ahiret değerleri gökleri ile yeryüzü arası kadar genişliği olan cennette ortaya çıkacaktır ve bu cennet Allah'a ve Peygambere inananlar için hazırlanmıştır.

Bunları izleyen bir dördüncü vurgu da müminler ahiretten dünyaya, içinde yaşadıkları somut hayatın olaylarına döndürülüyorlar. Burada kalpleri hem sevinçte hem tasada yüce Allah'ın takdirine, plânına bağlanıyor. Böylece fedakârlıkta bulunmaları kolaylaşıyor, dünya nimetleri kendilerini şımartmaz oluyor, tüm duyguları. gökyüzüne bağlanıyor.

Bu vurguların arkasından, müminlere, insanları Allah'a çağırma davasının tarihinden bazı seçme örnekler sunuluyor. Bu örneklerde davaya çağırma yönteminin ve gidilen yolun doğrultusunun aynı olduğu, her dönemde bu yoldan sapanların fasıklar (yolunu şaşırmışlar) olduğu açıklanıyor. Bu arada ilk bölümde olduğu gibi yahudi ve hristiyanların yoldan çıkmış bir bölümünün durumuna değiniliyor. Arkasından müminleri Allah'tan korkmaya ve Peygambere inanmaya çağıran son bir seslenişle yüzyüze geliyoruz. Bu şartları yerine getirdikleri takdirde yüce Allah'ın katmerli merhametine erecekleri, yürürken önlerini aydınlatan bir nur elde edecekleri ve Allah tarafından günahların bağışlanacağı müjdeleniyor.

Bütün bunlardan sonra bir de şu gerçek vurgulanıyor: Yüce Allah'ın bağışı ve lütfu yahudilerin ve hristiyanların tekelinde değildir. Oysa onlar öyle olduğunu iddia ediyorlar. Tersine Allah'ın bağışı ve lütfu O'nun elindedir. Onu dilediklerine verir, çünkü "Allah büyük lütuf sahibidir."

Böylece görülüyor ki, bu sure başından sonuna kadar birbirine geçmiş halkalardan oluşuyor. Halkaların oluşturduğu zincir, aynı ve sapmasız bir doğrultu boyunca uzayıp gidiyor. Surenin akışı boyunca kalplere kimi farklı, kimi benzer mesajlar ardarda sunuluyor. Bu mesajlar kalpler üzerindeki etkilerini derinlere indirecek oranda ve gerekli olduğu kadar tekrarlanıyor. Halkalardan oluşan zincirin çizdiği yol ardarda sıralanan mesajların ısısı sayesinde sımsıcak bir hava yansıtır.


Kuran-i Kerim Tefsiri

O

Hadid

O

16- Allah'tan gelen öğütlerin ve O'nun indirdiği gerçeğin etkisi ile müminlerin kalplerinin yumuşayacağı, ürpereceği gün halâ gelmedi mi? Müminler daha önce kendilerine kutsal kitap verilenler gibi olmasınlar. Uzun zaman geçince onların kalpleri katılaştı ve çoğu yoldan çıkmış kimseler oldu.

17- Biliniz ki, Allah, ölmüş toprağa hayat verir. Size ayetlerimizi açıkladık ki, üzerlerinde düşünesiniz.

İlk ayette yüce Allah'ın müminlere yönelttiği bir sitemle karşılaşıyoruz. Bu sitemin gerekçesi müminlerin, Allah'ın istediği tam anlamlı arınmışlık düzeyine ulaşmada geç kalmaları, bu yoldaki çabalarını ağırdan almalarıdır. Oysa Allah bu kalplere lütfunu gürül gürül akıtmış, onlara kendilerini Rabb'lerine imana çağıran Peygamberini göndermiş, bu Peygambere karanlıklardan aydınlığa çıkarmayı amaçlayan açık ayetler indirmiş, bunların yanısıra onlara evrendeki ve yaratıklar alemindeki göz açıcı ve uyarıcı bazı ayetlerini sunmuştur.

Fakat bu sitemde sevgi vardır, özendirme vardır, yüce Allah'ın ululuğunun bilincine varmayı kamçılama vardır. Sitemin gölgesi altında müminlerden Allah'ı saygı ile anmaları isteniyor; indirmiş olduğu "hak" içerikli mesajı, bu niteliğe yaraşır bir saygı, bir ürperti, bir itaat ve teslimiyet yaklaşımı ile algılamaları bekleniyor. Ama ayetin soru üslubundan paylama ve geç kalınmış olmayı yadırgama kokusunu almamak mümkün değildir. Şimdi ayeti okuyalım:

"Allah'tan gelen öğütlerin ve O'nun indirdiği gerçeğin etkisi ile müminlerin kalplerinin yumuşayacağı, ürpereceği gün halâ gelmedi mi?"

Görülüyor ki, bu ayette, müminlere bir yandan geç kaldılar diye sitem edilerek tempolarını hızlandırmaları istenirken bir yandan da geç kalmanın, görevi ağırdan almanın akibeti konusunda uyarı yöneltiliyor. Orada anlatılmak isteniyor ki, eğer kalplerini uzun süre silmez, parlatmaya çalışmazlarsa pas bağlarlar; eğer Allah'ı anma görevini ihmal ederler, hakka saygı ile sarılma titizliklerini yitirirlerse vaktiyle yumuşak olan kalpleri zamanla katılaşarak taş kesilir.

"Müminler, daha önce kendilerine kutsal kitap verilenler gibi olmasınlar. Uzun zaman geçince onların kalpleri katılaştı ve çoğu yoldan çıkmış kimseler oldu."

Kalp katılaşmasını, mutlaka davranış bozukluğunun ve yoldan çıkmışlığın izleyeceğini iyi bilmek gerekir.

Gerçek şu ki, insan kalbi çok çabuk değişir, çabuk unutur. Daha şimdi şeffaf, parlak ve ışıkla dolup taşarken, ışınlar gibi havada süzülürken hatırlatmasız ve hatırlamasız geçen uzun bir zamanın sonunda bir de bakarsınız ki, körelmiş, kaskatı kesilmiş, ışığı sönmüş, kararmıştır. Bu kalbi mutlaka uyarmalı ki, hatırlasın ve ürpersin. Bir yolunu bulup içine girmek gerekir ki, incelsin, şeffaflaşsın. Körelmemesi için, katılaşmaması için sürekli biçimde uyanık tutulması gerekir.

Fakat kalbin ışığı söndü, dondu, karardı ve köreldi diye umutsuzluğa kapılmak doğru değildir. Çünkü içine yeniden hayatı kımıldatmak, ışığını yeniden yakmak yüce Allah'ı anarak onun ürperme yeteneğini tazelemek mümkündür. Çünkü yüce Allah ölü toprağı diriltiyor, bağrına can üflüyor da bitkiler ve çiçekler filizlendirmesini, ekinler ve meyvalar yetiştirmesini sağlıyor. Eğer dilerse uyuşmuş kalbe de yeniden hayat verir."Biliniz ki, Allah ölmüş toprağa hayat ver ir." Toprak nasıl yeniden canlanıyorsa şu Kur'an da kalplere hayat verir; onlara besin, su ve ısı sağlar. Devam ediyoruz:

"Size ayetlerimizi açıkladık ki, üzerlerinde düşünesiniz."

Bu duygulandırıcı vurguyu, o utandırıcı sitemi, şu hatırlatmayı ve uyarıcı Allah yolunda mal harcamaya ve fedakârlık yapmaya yönelik yeni bir özendirme izliyor. Okuyalım:


Kuran-i Kerim Tefsiri

O

Hadid

O

18- Sadaka veren erkekler ve kadınlar ile çıkar amacı gütmeksizin gönüllü olarak Allah'a borç verenler var ya, onlar verdiklerini kat kat fazlası ile geri alırlar, ayrıca kendilerine onurlandırıcı bir ödül verilir.

19- Allah'a ve Peygambere inananlar var ya, onlar özü-sözü doğru olanlar ile şehitlerdir. Allah katında onlara ödül ve nur verilir. ayetlerimizi yalanlayan kafirler ise cehennemliktirler.

"Sadaka veren erkekler ve kadınlar" sadakalarını alanlara üstünlük taslamazlar. Zaten onların insanlarla bir alış-verişleri yoktur. Onlar yüce Allah'a borç veriyorlar, alış-verişleri doğrudan doğruya O'nunladır. Sadaka verenin aslında zengin ve övülmüş yüce Allah'a borç verdiği, evrenin sahibi ile alış-veriş ilişkisi kurduğu, verdiğini ilerde kat kat fazlası ile geri alacağı, bunun yanısıra onurlandırıcı bir ödülle ödüllendirileceği duygusu kadar sadaka vermeyi etkili ve derinlikli biçimde özendirecek başka bir yaptırım düşünülebilir mi?

Özü-sözü doğruların (sıddıkların) derecesi, Peygamberimizin hadislerinde açıklandığı gibi, yüksek bir derecedir. Fakat bu dereceyi, göz kamaştırıcı yüksekliğine rağmen, yüce Allah'ın lütfu ile kim isterse elde edebilir. Yani o bazı fertlerin ve grupların dokunulmaz malı değildir. Kim yüce Allah'a ve Peygambere, gerçek anlamı ile, inanırsa bu yüksek makama ermeyi umabilir. Kimse Allah'ın lütfunu ambargo altına alamaz.

"Allah'a ve Peygambere inananlar var ya, onlar özü-sözü doğru olanlar ile şehitlerdir."

Bu kural islam dininin bir özelliğidir, bir ayrıcalığıdır. Bu din bütün insanlara açık bir yol, herkesin gözünü dikebileceği bir ufuktur. Bu dinin makamları hiç kimsenin tekelinde değildir. Bu dinde belirli kimselere tanınmış özel ayrıcalıklar yoktur. Kim çalışırsa, başka hiçbir yan desteğe muhtaç olmaksızın, en yüksek derecelere erebilir. Bu dinde dokunulmaz makamlı grupların ve sosyal sınıfların yeri yoktur.

İmam-ı Malik'in Safvan b. Selim, Ata b. Yesar ve Ebu Said el-Hudrî kanalı ile "Muvatta" adlı eserinde verdiği bilgiye göre Peygamberimiz birgün "Normal cennetlikler üstlerindeki cennet köşklerinin sakinlerine, tıpkı sizin doğu ya da batı ufkundan geçen bir yıldıza baktığınız gibi bakarlar. Aralarında o kadar büyük bir derece farkı vardır" buyurdu. Sahabiler "Ya Resulullah, herhalde o köşkler Peygamberlerin konutlarıdır ve onlara hiç kimse eremez" deyince Peygamberimiz kendilerine şu karşılığı verdi; "Hayır, varlığımı elinde tutan Allah'a yemin ederim ki, Allah'a inanan ve Peygamberleri onaylayanlar o köşklere girebilirler. " (Buhari, Müslim)

Bu iman etmeyi özendiren vurgudur. Bunu özveriyi özendiren vurgu izliyor. Okuyalım:

"...Bir de şehitlerdir. Allah katında onlara ödül ve nur verilir."

Kur'an'da şehitliğin üstün derecesi sık sık vurgulanmıştır. Aynı konuyu işleyen hadislerin sayısı da çoktur. Çünkü bu din korumasız ayakta duramaz, uğrunda cihad edilmeksizin yeryüzünde egemen olamaz. İnanç güvenliğini, çağrı serbestliğini sağlayabilmek için, müslümanları dinlerinden döndürmeyi amaçlayan baskıları önleyebilmek için, islam şeriatının yozlaştırılmasına meydan vermemek için "cihad" kaçınılmaz bir gerekliliktir. Bundan dolayı Allah yolunda şehid düşenlerin -ki sadece bunlara "şehid" denebilir- derecesi yüksektir. Onların yüce Allah'ın yakınında olacakları belirtilmiştir. Bu yakınlık "Allah'ın katında" ifadesi ile dile getirilecek derecede sıkı bir yakınlıktır.

Buharî ile Müslim'in aktardıkları bir hadiste Peygamberimiz şöyle buyuruyor:

"Şehitlerin ruhları, cennetin içinde diledikleri gibi. Oradan-oraya uçtuktan sonra o cennet kandillerine konan, yeşil renkli kuşların kursaklarında barınacaklardır. Yüce Allah birara onlara görünerek `Ne istiyorsunuz?' diye sorunca 'İstiyoruz ki bizi tekrar dünyaya gönder de senin uğrunda savaşalım ve ilk sefe rinde olduğu gibi bir kez daha öldürülelim' derler. Yüce Allah bu isteğe `Onların bir daha dünyaya dönmeyecekleri yolunda kesin karar verdim' karşılığını verir."

Buhari ile Müslim'in ve başka bazı hadis kaynaklarının sahabilerden Hz. Enes'e dayanarak verdikleri bilgiye göre Peygamberimiz şöyle buyuruyor:

"Cennete giren hiç kimse, dünyadaki bütün nimetlerin kendisine verileceği vadedilse bile, dünyaya dönmek istemez. Yalnız şehit hariç. O kadar onurlandırıcı bir konukseverlik görmüştür ki, on kere daha dünya ya dönüp öldürülmek ister."

Nitekim bu özendirici müjdeleri işiterek şehit olmanın Allah katındaki derecesinin ne kadar yüksek olduğunu öğrenen kimsenin gözünde hayat, önemini yitiriyordu. İmam-ı Malik'in verdiği bilgiye göre sahabilerden Yahya b. Said şöyle diyor: "Peygamberimiz cihada özendirici bir konuşma yapmış, cennetten söz etmişti. O sırada Ensar'dan bir arkadaşımız elindeki hurmaları yiyordu. Bunun üzerine `Eğer ben bu hurmaları yiyip bitirene kadar yerimde oturacak olursam, dünya tutkunuyum demektir' diyerek elindeki hurmaları yere attı kılıcını çekerek savaşa atıldı ve öldürülünceye dek savaştı."

Elimizdeki bilgilere göre bu yiğit sahabinin adı Abir b. Hammam'dı -Allah ondan razı olsun-.

Özü-sözü doğruların derecesinin öyle ve şehitlerin derecesinin böyle olduğu açıklanırken inkarcı kafirlerin acı sonu hakkında şu bilgi veriliyor.

"Ayetlerimizi yalanlayan kafirler ise cehennemliktirler."

Onurlandırıcı biçimde ağırlanmayı ve bol nimetleri bırakarak cehennemliklerden biri olmayı kim tercih eder?

DÜNYA OYUN VE EĞLENCEDİR

Bu bölümün beşinci vurgusu iman etme ve Allah yolunda malî ve bedenî fedakârlıkta bulunma çağrılarına ilişkin bir değerlendirme niteliğindedir. Dünyayı basit ve önemsiz olarak tanımlayan bu değerlendirme dünyayı aşağılıyor, insanları ondan soğutmaya çalışıyor, ahirete ve oraya ilişkin değerlere bağlılığı özendiriyor.


Kuran-i Kerim Tefsiri

O

Hadid

O

20- Biliniz ki, dünya hayatı oyundan, eğlenceden, süs ve gösterişten, birbirinize karşı övünmeden, mal ve evladı çoğaltma yarışından ibarettir. Bu hayat, ekini ve bitkisi çiftçisinin yüzünü güldüren bol yağmura benzer. Fakat bir süre sonra kuruyan bu bitki örtüsünün sarardığını görürsün. Arkasından da ot kırıntılarına dönüşür. ahirette ise bir yanda ağır bir azab, öbür yanda Allah'ın bağışlaması ve hoşnutluğu vardır. Dünya hayatı, aldatıcı bir hazdan başka bir şey değildir.

Dünya, kendi kriterlerine göre değerlendirildiğinde, kendi ölçüleri ile tartıldığında önemli bir değermiş gibi görülür, algılanır. Fakat evrenin kriterleri ile değerlendirildiğinde ve ahiret ölçüleri ile tartıldığında önemsiz ve değersiz bir şey olduğu ortaya çıkar. Dünya bu ayette ahiretin ciddiyeti yanında çocuk oyuncağına benzetiliyor. İnsanlar dünyadaki çocuk oyununun arkasından ahirete varınca böylesine bir akibetle yüzyüze gelirler.

Evet oyun, eğlence, süs ve gösteriş, övünme ve sayıyı artırma yarışı. dünyada ciddi ve önemli görülen her olayın, her gelişmenin arkasında bu gerçekler vardır. Arkasından Kur'an'ın orjinal üslubuna uygun düşen somut bir örnekle yüzyüze geliyoruz.

"Bu hayat, ekini ve bitkisi çiftçisinin yüzünü güldüren bol yağmura benzer."

Ayetin orjinalinde geçen ve "kafir" sözcüğünün çoğulu olan "küffar" burada "çiftçiler" anlamında kullanılmıştır. Zaten "kafir" kelimesi sözlük anlamı ile "tohumu gizleyen, toprakla örten kişi, anlamına gelir. Fakat burada sözcüğün hem sözlük anlamında hem de tarihsel anlamından birlikte yararlanılmış, bu yolla kâfirlerin dünya hayatına yönelik tutkunluklarına dolaylı biçimde parmak basılmıştır. Devam ediyoruz:

"Fakat bir süre bu bitki örtüsünün sarardığını görürsün."

Yani harman zamanının geldiğini görürsün. Bu olayın süresi kısıtlıdır, çabuk dolar, zamanı hemen geçer. Peki, sonra?

"Arkasından da ot kırıntısına dönüşür."

olayı görüntüleyen filmin şeridi, gündelik hayatın gözlemlerinden alınmış bir canlı tablo ile, "ot kırıntısı" tablosu ile noktalanır.

Ahiretin niteliği ise bundan farklıdır. Oranın hesaba katılması, dikkatten kaçırılmaması, hazırlıklı olunması gereken bir özelliği vardır.

"Ahirette ise bir yandan ağır bir azap, öbür yanda Allah'ın bağışlaması ve hoşnutluğu vardır."

Oradaki hayat, dünya hayatı gibi değildir, göz açıp kapayana kadar sona ermez. Oranın hayatı, biçme mevsimi gelen sararmış ekin gibi de ot kırıntısına dönüşerek noktalanmaz. Orada hesaplaşma vardır, ödül vardır, ceza vardır, süreklilik vardır. Kısacası oradaki hayat önem verilmeye değer bir hayattır, Ayetin sonunu okuyoruz:

"Dünya hayatı, aldatıcı bir hazdan başka bir şey değildir."

Bu haz, özünde gerçeklik taşımaz. Onun temeli yanıltıcı bir aldanmaya dayanır. Ayrıca tutkunlarını oyalar, unutkan yapar ve yanıltıcı bir gururun bataklığına saplandırır.

Kendini gerçeği aramaya adayan insan kalbi, bu değerlendirmenin gerçek olduğunu kavramakta gecikmez. Fakat Kur'an'ın vurguladığı bu gerçeğin amacı insanı dünya hayatından koparmak, insanoğlunun omuzlarına yüklenen halifelik görevinin gereği olan yeryüzü kalkınmasını ihmal ettirmek, hafife aldırmak değildir.(Daha geniş bilgi için, "Zariyat" suresindeki "Ben insanları ve cinleri sırf bana kulluk etsinler diye yarattım" ayetinin açıklamasına başvurabilir) Bu gerçeğin amacı zihnin ölçülerini ve psikolojik değerleri düzeltmek, dünya ile sınırlı geçici hazzın çekiciliği üzerine yükselmeyi sağlamaktır. Bu yükseliş, bu surenin ilk muhatapları için, onların imanlarını hayatlarında gerçekleştirebilmeleri için gerekli olduğu gibi her inanç sahibi için de gereklidir. insan ancak bu "yükselme"nin sonunda inancını hayata geçirebilir. Çünkü inancı hayata geçirebilmek için kimi zaman hayatı tümü ile feda etmek, gözden çıkarmak gerekir.

Bu gerekçe ile müminler gerçek yarış alanında, yarışmaya değer bir amaç uğruna yarışmaya çağrılıyorlar. Uğrunda yarışmaya çağrıldıkları amaç, dünya hayatlarının bitiş noktası ile çakışan ve sonsuzluk aleminde de kendilerinden hiç ayrılmayacak olan amaçtır. Okuyalım:


Kuran-i Kerim Tefsiri

O

Hadid

O

21- O halde Rabbinizin bağışlaması ve Allah ile Peygambere inananlar için hazırlanmış, gökle yer arası kadar genişliği olan cennet uğruna yarışınız. Bu Allah'ın dilediklerine verdiği bir lütfudur. Allah büyük lütuf sahibidir.

Boyunlarını tutsaklık halkasından kurtararak oyun ve eğlence dünyasını çocuklara bırakan soylu kimselere yaraşan yarış oyun, eğlence, övünme ve sayısal artışlar elde etme alanlarında girişilecek yarış değildir. Onlara yaraşan yarış, şu ufuk uğruna, şu hedef uğruna, şu engin "mülk" uğruna girişilecek olan yarıştır. "...Gökle yer arası kadar genişliği olan cennet uğruna yarışınız."

Eski dönemlerde, yani evrenin ve uzayın uçsuz-bucaksız enginliğine ilişkin gerçeklerin henüz bilinmediği dönemlerde gerek bu ayeti gerekse buna yakın anlama gelen hadisleri mecaz anlamları ile yorumlamayı düşünenler olabilirdi. Nitekim normal cennetliklerin yükseklerdeki köşklerde oturanları bizim doğu ya da batı ufkundan geçen yıldızlara baktığımız gibi bakacaklarını belirten, yukarda okuduğumuz hadis de vaktiyle mecaz anlamında yorumlanmıştı.

Ama insanların ellerindeki küçük teleskopların evrenin sınırsız ve müthiş enginliğini ortaya koydukları günümüzde cennetin uçsuz-bucaksız genişliğine ve cennet köşklerine yıldızlara bakar gibi bakılacağına ilişkin açıklamalar, kesin ve gözlenebilir gerçekler haline gelmişlerdir. Artık bu açıklamaları mecaz anlamlarına yormanın hiçbir mantıkî gereği kalmamıştır. Mesela yerküresi ile güneş arasındaki uzaklık, evrenin enginliği yanında hiçbir şey değildir!.

Kim isterse cennetteki bu geniş "mülk"e erebilir. Kim isterse bu uğurda yarışa girebilir. Bunun tek şartı Allah'a ve Peygambere inanmaktır. Okuyalım:

"Bu Allah'ın dilediklerine verdiği bir lütfudur. Allah büyük lütuf sahibidir."

Yüce Allah'ın lütfu hiç kimsenin tekelinde, hiç kimsenin ambargosu altında değildir. O bütün isteklere, bütün yarışçılara açıktır, serbesttir. O halde yarışmak isteyenler, boyutları ve süresi sınırlı bir toprak parçası uğruna değil, bu uğurda yarışsınlar.

İnanan adam, mutlaka şu büyük evrenle ilişki halinde olması gerekir; vicdanını, bakışlarını, düşüncesini, idealini ve duygularını dünyanın dar ve küçük kalıpları içinde hapsetmemesi gerekir. Kendisinden beklenen görevi yerine getirmesi için ufkunun böylesine geniş olması şarttır. Bu zor görev insanların hakaretleri ve ihtirasları ile, aynı zamanda kalplerin sapıklığı ve vicdanların dönekliği ile çatışır, eğri yolun direnişi ve yere çakılıp kalan inadı ile boğuşmak zorunda kalır. Bu sıkıntılara karşı koyabilmek için insanın bu hayattan daha büyük, bu yeryüzünden daha engin, bu geçici alemden daha kalıcı bir alemle ilişki içinde olması gerekir.

Şu yeryüzünün ölçüleri ve tartıları, inançlı adamın vicdanında yer etmeye layık bir gerçeği temsil etmezler. Bu ölçüler ile bu tartıların sözkonusu gerçeği temsil etme oranları yerkürenin hacminin, evren hacmi karşısındaki oranı kadardır, yerkürenin ömrünün, artı ve eksi sonsuza göre oranı ne ise dünya kriterlerinin bu gerçek karşısındaki değeri de o kadardır. Bilindiği gibi bu iki kategori arasındaki fark ve uzaklık korkunçtur. Tüm yeryüzü ölçüleri birbirine eklense, üstüste konsa, bu farklılığı belirlemek şöyle dursun, ona yaklaşık olarak işaret bile edemezler.

Bundan dolayı büyük gerçeğin ufkunda, yeryüzünün basit realitesinin üstünde kalır. Bu pratik ne kadar kabarsa, ne kadar uzasa ve ne kadar salkım saçak salsa bile ona metelik vermez. İnançlı adam şu basit pratiğin kösteklerinden sıyrılan özgür ve büyük gerçekle ilişki halinde olur. O aynı zamanda artı ve eksi sonsuzda, ahiret aleminin engin "mülk"ünde ve değişmez iman değerlerinde temsil edilen uçsuz-bucaksız alemle sıkı ilişki içinde olur. Aldatıcı dünya hayatının oynak kriterlerinde meydana gelen değişiklikler, bu inancın değerlerinde sarsıntı meydana getirmez. Hayatın değerlerini ve ölçülerini değiştirmek isteyen, onlarla uzlaşmaya ve gereklerine boyun eğmeye yanaşmayan özgür iradeli inançlı adamın hayatında inancın fonksiyonu işte budur.

VARLIK ALEMİNİ AŞABİLENLER

Arkasından bu bölümün dördüncü vurgusu devreye giriyor. Mesajı kalbin derinliklerine işleyen bu vurgunun konusu hiçbir varlığı ve oluşumu dışarda bırakmayan ilahi plandır. Okuyoruz:


Kuran-i Kerim Tefsiri

O

Hadid

O

22- Gerek yeryüzünde görülen, gerekse başınıza gelen her musibet tarafımızdan yaratılmadan önce kesinlikle bir kitapta belirlenmiştir. Bu ayrıntılı planlama Allah için kolay bir iştir.

23- Amaç, kaybettiklerinize üzülmemeniz ve O'nun size verdikleri yüzünden şımarmamanızdır. Allah kendini beğenmiş şımarıkları sevmez.

24- Bunlar hem kendileri cimrice davranırlar hem de başkalarına cimri olmayı önerirler. Kim hayr yapmaktan kaçınırsa bilsin ki, Allah hiçbir şeye muhtaç değildir ve özü itibarı ile övgüye layıktır.

Şu varlık alemi son derece ince bir plâna bağlıdır. Bu alemde meydana gelen her olay mutlaka çok önceden özünde planlanmış, yapısında hesaplanmıştır. Bu alemde rastlantıya yer yoktur. Bu alemdeki hiçbir şey anlamsız ve fonksiyonsuz değildir. Varlıkların başlarına gelecek bütün olaylar, ne zaman olacakları ile birlikte daha yeryüzü yaratılmadan önce, daha şu varlıklar varlık sahnesine çıkmadan önce yüce Allah'ın eksiksiz, kapsamlı ve ayrıntılı bilgisinde belirlenmişti. Yüce Allah'ın bilgisinde geçmiş zaman, şimdiki zaman ve gelecek zaman yoktur. Bu zaman dilimleri biz ölümlülerin dünyalarında geçerlidir. Biz nesneleri ve olayları bu zaman dilimleri ile sınırlayarak algılayabiliriz. Biz zaman ve yer sınırlamaları ile belirlenmemiş olayları ve nesneleri algılayamayız. Biz de "mutlak kavrama" yeteneği anormal olarak yoktur. Ancak ruhlarımızın "mutlak' a ilişki kurduğu anlarda mutlak olanı, kayıtsız ve sınırsız olanı kavrayabiliriz. Bu kavramayı ancak nesneleri ve olayları normal olarak kavrarken kullana geldiğimiz yöntemden farklı bir yöntemle algılayabiliriz. Fakat yüce Allah, şu varlık alemini bir bütün olarak gözeten mutlak gerçektir. O'na göre hiçbir kayıt, hiçbir sınır yoktur. Bu varlık aleminin ilk anından son anına kadar meydana gelen bütün olaylar ve dönemler bir bütün olarak yüce Allah'ın bilgisinin kapsamındadır. Bu bilgi hiçbir zaman dilimine, hiçbir yer sınırlamasına bağımlı olmaz. Yüce Allah'ın bilgisine açık olan genel planda her olayın yeri vardır. Buna göre gerek yeryüzünde gerek insanın kendisinde, hatta bu ayetin indiği günkü ilk muhataplarının kişiliklerinde meydana gelen her iyi ve kötü olay yeryüzünde ve insanlarda henüz meydana gelmeden önce, henüz somut biçimi ile ortaya çıkmadan önce yüce Allah'ın katında bulunan "ezeli" bir kitapta kayıtlıdır. "İyi ve kötü olay" dedik. Çünkü ayetin orijinalindeki musibet sözcüğü, sözcük anlamı ile geneldir, hem iyi olaylar için, hem de kötü olaylar için kullanılabilir. Ayetin sonuna dikkat edelim:

"Bu ayrıntılı planlama, Allah için kolay bir iştir."

İnsan büyük evren gerçeğini düşününce anlattığımız gerçeğin başka türlü olamayacağını kolayca anlar. Bu gerçeğin insan vicdanına, insan duygularına yönelik değeri, iyisi ile kötüsü ile, başa gelen bütün olayları güvenle ve soğukkanlılıkla karşılamaktır. Yani kötü olay karşısında ateş püskürmek, feryadı basmak ve ne de sevindirici olay karşısında dengeyi kaybederek havalara uçmaktır. Okuyalım:

"Amaç kaybettiklerinize üzülmemeniz ve O'nun size verdikleri yüzünden şımarmamanızdır."

Ufuk genişliği, büyük varlık alemi ile ilişki içinde olmak, zaman boyutunun artı-eksi kutuplarını (ezel'i ve ebed'i) düşünebilmek, yüce Allah'ın bilgisinde planlanmış ve evrenin tasarısında değişmez bir yere konmuş olan olayları yerlerinde görmek; bütün bunlar gelip geçen olaylar karşısında insan vicdanına genişlik, yücelik, dayanıklılık ve direnç kazandırır; evrenin sürekli hareketine paralel biçimde hareket eden insan varlığı, bu süreç boyunca önüne çıkan olayları rahatlıkla değerlendirir.

Eğer insan kendini varlık aleminden ayrı düşünürse, olayları küçük varlığına yönelmiş, süpriz darbeler olarak algılarsa üzüntüye kapılır, kabına sığmaz olur ve o olayların oyuncağı olur. Ama eğer kendisinin ve başkalarının karşılaştığı olayları, hatta tüm yeryüzünü tüm evren organizmasının atomları olarak düşünürse, bu atomların eksiksiz ve ayrıntılı bir plandaki yerlerinde olduklarını, birbirlerine bağlı bir bütün oluşturduklarını kabul ederse, bütün bu varlıkların yüce Allah'ın bilgisinde belirlenmiş, plana bağlanmış olduğunu idrak ederse, eğer insanın kafasına bu düşünce ve bu bilinç yerleşirse bu plânın bütün gelişmelerini güvenle ve olgunlukla karşılar. Hiçbir kayıp karşısında sendelemez, sarsılmaz; hiçbir kazancın coşkusuna kapılıp kendini kaybetmez. Tersine olayların iç yüzünü bilmiş, kavramış bir insanın hoşnutluğu ve gönüllülüğü içinde yüce Allah'ın plânına ayak uydurur; onunla at başı giderken olup biten şeylerin, aslında olması gereken şeyler olduğunun bilincinde olur.

Bu belki de çok az kimsenin tutturabileceği yüksek bir derecedir. Fakat bu konuda sıradan müminlerden de şu kadarı isteniyor: Sıkıntıların verdiği acılar ile sevinçlerin yol açtıkları mutluluklar onları yüce Allah'a yönelme, iyi ve kötü günde O'nu hatırdan çıkarmama, hem üzüntüde hem de sevinçte ölçüyü kaçırmama çerçevesinin dışına çıkarmamalıdır. Nitekim sahabilerden İkrime şöyle diyor: "Herkes sevinir de, üzülür de. Bu normal bir tepkidir. Fakat sevinci şükretmeye ve üzüntüyü sabretmeye dönüştürün." Bu tutum, sıradan her müslümanın takınabileceği islama özgü bir orta yoldur. Devam ediyoruz:

"Allah kendini beğenmiş, şımarıkları sevmez. Bunlar hem kendileri cimrice davranırlar hem de başkalarına cimri olmayı önerirler."

Acaba herşeyin plana bağlı olduğu gerçeği ile şımarıklık ve kendini beğenmişlik arasında, sonra da şımarıklık ve kendini beğenmişlikle cimrilik ve cimriliği önerme arasında ne gibi bir bağ, ne gibi bir ilişki vardır? Bu bağ, bu ilişki şudur: Başına gelen herşeyin Allah'ın işi olduğunun bilincinde olan kimse üstünlük taslamaz, kazancı yüzünden şımarmaz, bunun yanısıra ne cimri olur ve ne de başkalarına eli sıkı olmayı önerir. Fakat sözkonusu gerçeği kavrayış ve anlayış bozukluğu yüzünden sahip olduğu malı, gücü, mevkii kendi öz kazancı sanan kimse üstünlük duygusuna kapılır, varlığı yüzünden şımarır. Arkasından verirken eli titrer, cimrice davranır ve tutumuna normallik kılıfı giydirebilmek için başkalarına da cimri olmayı önerir. Devam ediyoruz:

"Kim hayr yapmaktan kaçınırsa bilsin ki, Allah hiçbir şeye muhtaç değildir ve özü itibarı ile övgüye lâyıktır."

Kim hayır yolunda mal harcarsa kendisi için harcama yapmış olur. Kim maddi fedakârlık yapma çağrısına uyarsa bu çağrıya kendi yararı için uymuş olur. Yoksa yüce Allah zengindir, yoksul kulların hiçbir şeylerine ihtiyacı yoktur. Bunun yanısıra O, özü itibarı ile "övülmüş"tür, insanların övgüsünün O'na hiçbir katkısı olmaz.

TARİH SERAMONİSİ

Şimdi de surenin son bölümü karşısındayız. Bu bölümde Hz. Nuh ve Hz. İbrahim'den başlayarak peygamberlik misyonunun çizgisi ve bu inanç sisteminin tarihi kısaca sunuluyor. Bu özetlemede peygamberlik misyonunun mahiyeti ve insanların dünyasına yönelik amacı vurgulanıyor. Bu arada kendilerine daha önce kutsal kitap gönderilmiş olan ümmetlerin, özellikle Hz. İsa'nın bağlılarının durumuna değiniliyor. Okuyoruz:


Kuran-i Kerim Tefsiri

O

Hadid

O

25- Biz Peygamberlerimizi kesin kanıtlarla gönderdik, insanlar arasında adil bir düzen kurulsun diye onlarla birlikte kitabı ve ölçüyü indirdik. Ayrıca büyük caydırıcılığı ve sertliği yanında insanlara yönelik birçok faydaları olan demiri indirdik. Böylece kimlerin görmedikleri halde Allah'ı ve Peygamberi destekleyeceklerini ortaya çıkarmak istedik. Hiç kuşkusuz Allah güçlü ve üstün iradelidir.

26- Biz Nuh'u ve İbrahim'i peygamber olarak gönderdik. İkisinin soyuna da peygamberlik ve kitap verdik. Onların soylarından türeyenlerin bir bölümü doğru yola bağlı kaldı, fakat çoğu yoldan çıktı.

27- Onların arkasından ardarda diğer peygamberlerimizi gönderdik, bu arada Meryemoğlu İsa'yı da gönderdik. O'na İncil'i verdik, bağlılarının kalplerine şefkat ve merhamet duygusu aşıladık. Biz onlara aşırı sofuluğu farz kılmış değildik. Bunu (akılları sıra Allah'ın hoşnutluğunu kazanmak için kendileri uydurdular. Buna rağmen onun gereklerini yerine getirmediler. Biz onların inananlarına ödüllerini verdik, Fakat çoğu yoldan çıkmış kimselerdir.

Peygamberlik misyonu özünde aynıdır. Bu misyonun taşıyıcıları olan peygamberler insanların karşısına açık delillerle çıkmışlardır. Çoğu olağanüstü nitelikte mucizeler göstermiş, bazılarına kutsal kitap indirilmiştir. Okuduğumuz ayetlerin ilkinde "onlarla birlikte kitap indirdik" buyurulduğuna dikkat edelim. Görülüyor ki, bu ifade peygamberlerin kendileri de, onlara indirilen kitap da bir sayılıyor. Bu, peygamberlik misyonunun özü itibarı ile aynı olduğunu vurgulayan bir ifadedir.

Yine aynı ayette peygamberlere kutsal kitabın yanısıra "ölçü"nün de indirildiği belirtiliyor. Evet, bütün peygamberler gerek yeryüzüne gerekse insanların hayatlarına değişmez ölçüler yerleştirmek için gelmişlerdir. Bunun amacı şudur: İnsanlar davranışları, olayları, nesneleri ve kişileri değerlendirirken bu değişmez ölçülere başvursunlar; hayatlarını kişisel arzuların değişkenliğinden, mizaçların çatışmasından, çıkarların çelişmesinden kurtulmuş, sağlam bir temel üzerine oturtsunlar. Peygamberlerin getirdikleri değişmez ölçüler hiç kimseye ayrıcalık tanımaz. Çünkü onlar herkes için aynı ilahi kaynaklı "hak" terazisini kullanırlar. Hiç kimsenin hakkını yemeye de kalkışmazlar. Çünkü yüce Allah herkesin Rabb'idir.

Kişisel arzuların savaşında, ihtirasların kasırgaları ortasında, kıskançlıkların ve bencilliklerin arenasında insanları sosyal kasırgalardan, zelzelelerden, bunalımlardan ve çalkantılardan koruyabilecek olan tek güvence, yüce Allah'ın peygamberlere indirdiği değişmez ölçülerdir.

Ortada mutlaka insanların her konuda başvuracakları değişmez bir ölçü sistemi olmalı ve insanlar bu ölçülerin terazisinde hakkı, adaleti ve kayırmacasız insafı bulabilmelidirler. Okuduğumuz ayette bu amaç "insanlar arasında adil bir düzen kurulsun diye" cümleciğinde ifade ediliyor. Yüce Allah'ın sisteminde ve şeriatında köklü bir yeri olan bu değişmez ölçüler olmadan insanlar adaleti bulamazlar. Bulsalar da onun terazisinin denkliğini koruyamazlar. Çünkü o terazi cahilliklerin, şahsi arzuların rüzgarları önünde her an için sarsılma tehlikesi ile karşı karşıyadır. Devam ediyoruz:

"Ayrıca büyük caydırıcılığı ve sertliği yanında insanlara yönelik birçok faydaları olan demiri indirdik. Böylece kimlerin görmedikleri halde Allah'ı ve Peygamberi destekleyeceklerini ortaya çıkarmak istedik."

Bu ayette "demiri indirdik" deyiminin bir başka benzeri "size sekiz hayvan çifti indirdik" ayetinde görülüyor. (Zümer suresi, 6) Her iki ifade de yüce Allah'ın nesneleri ve olayları yaratmaya yönelik iradesine ve planına işaret eder. Gerçekten demir, yüce Allah'ın planı ve tasarısı uyarınca yeryüzüne inmiştir. Ayrıca bu deyim, ayetin havasına da uyuyor. Çünkü ayetin genel havası "kitap" ve "ölçü" indirmeyi yansıtır. Başka bir deyimle yüce Allah'ın yarattığı herşey "kitap" gibi, "ölçü" gibi plâna bağlı olarak yaratılmıştır.

Yüce Allah'ın indirdiği bu demir madeninde "büyük bir caydırıcılık ve sertlik vardır". Bu maden sadece savaşlarda değil, barış zamanında da bir güç kaynağıdır. Çünkü "onda insanlara yönelik birçok faydalar vardır." Günümüzde uygarlık neredeyse tümü ile demir-çeliğe dayanır. Acaba demiri insanlığın yararına sunmanın amacı nedir?

"Böylece kimlerin görmedikleri halde Allah'ı ve Peygamberi destekleyeceklerini ortaya çıkarmak istedik."

Bu ifadede silahlı cihada işaret ediliyor. Bu işaret, bedeni ve malı fedakârlık konusunu işleyen bu surenin son derece uygun bir yerinde karşımıza çıkıyor. Yüce Allah'ı görmeksizin desteklerken ve O'nun Peygamberine arka çıkanlardan sözeden bu ifadeyi, Allah'ı ve Peygamberi desteklemenin ne anlama geldiğini açıklayan bir değerlendirme cümlesi izliyor. Kolayca anlaşılabileceği gibi bu destek, yüce Allah'ın sisteminin ve çağrısının safında yeralmak anlamını taşır. Yoksa yüce Allah insanların hiçbir desteğine, hiçbir yardımına muhtaç değildir. Sözünü ettiğimiz değerlendirme cümlesi şudur:

"Hiç kuşkusuz Allah, güçlü ve üstün iradelidir."

Peygamberlik misyonunun özü, kitabı ve değişmez ölçüleri bakımından bir olduğu açıklandıktan sonra şimdi de bu misyonun taşıyıcıları açısından da bir olduğu belirtiliyor. Çünkü bu misyonun taşıyıcıları olan peygamberler Hz. İbrahim ile Hz. Nuh'un soyundan geliyorlar.

"Biz Nuh'u ve İbrahim'i peygamber olarak gönderdik. İkisinin soyuna da peygamberlik ve kitap verdik."

Bu soy ağacı iri-uzun gövdeli ve sık dallı tek bir ağaçtır. Peygamberlik görevini ve kutsal kitabı bu soy elden ele iletmiştir. Bu soy ağacı, insanlık tarihinin şafağını simgeleyen Hz. Nuh ile başlayarak Hz. İbrahim'e kadar uzar. Sonra bu ağaç dal vererek uzamasını sürdürmüş ve zamanla irileşerek peygamberlerin sonuna kadar uzayan bu daldan çok sayıda peygamberler gelmiştir.

Fakat bu peygamberliklere ve bu kutsal kitaplara muhatap olan insanlık kuşakları aynı şekilde özdeş ve homojen olamamışlardır.

"Onların soylarından türeyenlerin bir bölümü doğru yola bağlı kaldı, fakat çoğu yoldan çıktı."

Bu ifade peygamber tarihinin, bu ilahi çağrı akımının kısa bir özetidir.

Bu zincirin sonlarına doğru Hz. İsa ortaya çıkıyor:

"Onların arkasından ardarda diğer peygamberlerimizi gönderdik. Bu arada Meryemoğlu İsa'yı da gönderdik."

Yani Hz. Nuh ile Hz. İbrahim'in ardından öbür peygamberleri gönderdik. Demek ki, peygamberlik süreci ardışık halkalardan oluşmuş uzun bir zincirdir. Meryemoğlu Hz. İsa bu zincirin sona yakın bir halkasıdır.

Şimdi de Hz. İsa'nın bağlılarının belirgin bir özelliğine parmak basılıyor. "O'nun bağlılarının kalplerine şefkat ve merhamet duygusu aşıladık." Bu şefkatli ve merhametli insanlar Hz. İsa'nın çağrı kampanyasının, hoşgörülü kişiliğinin, tutkulardan arınmış ruhunun ve aydın gönlünün doğal ürünü olarak ortaya çıkmışlardı. Şefkatlilik ve merhametlilik, Hz. İsa'nın mesajını onaylayan, O'na gerektiği gibi bağlanan "müminler"in son derece bariz bir özelliği olmuştu: Bu özelliğe Kur'an'ın başka ayetlerinde değinildiği gibi tarihte de canlı örneklerine rastlanmıştır. Mesela Habeşistan İmparatoru Necaşi, Necra heyeti ve islamın ortaya çıktığı günlerde bu dine girmek arzusu ile Peygamberimiz ile görüşmeye gelen diğer hristiyan heyetler, bu örneklerin başlıcalarıdır. Onların bu tutumları Hz. İsa'ya gerçekten bağlandıkları günlerin birikimi olarak kalplerine yerleşen "hak" sermayesinden kaynaklanıyordu.

Şimdi de Hz. İsa'nın bağlılarının bir başka tarihi özelliklerine dikkat çekiliyor.

"Biz onlara aşırı sofuluğu farz kılmış-değildik. Bunu (akılları sıra) Allah'ın hoşnutluğunu kazanmak için kendileri uydurdular."

Bu ayetin en çok benimsenen açıklaması şöyledir: Hristiyanlık tarihi boyunca görülen aşırı sofuluk geleneği, orjinal terimi ile "ruhbanlık" kurumu ,

Hz. İsa'nın bazı bağlılarının tercihi olarak ortaya çıkmıştır. Onlar akılları sıra yüce Allah'ın hoşnutluğunu elde etmek ve hayatın yozlaştırıcı unsurlarından uzakta kalabilmek için bu geleneği benimsemişlerdi. Yüce Allah onlara işin başında böyle bir zorunluluk yüklememişti. Fakat onlar bu yaşama biçimini kendi tercihleri ile seçip kendilerine empoze ettikten sonra yüce Allah karşısında bir taahhüt altına girmiş oldular. Bu taahhüdün gereği olarak seçtikleri yaşama biçiminin ilkelerine uymaları, gereklerini yerine getirmeliydiler. Bu gereklerin başlıcaları ruhsal arınma, dünyaya önem vermeme, kanaatkârlık, eletek temizliği, Allah'ı sürekli anmak ve ibadet etmekti. Böylece ruhlarını her türlü ihtirastan arındırıp varlıklarını tümü ile Allah'a adayacaklardı, kendi tercihleri ile seçtikleri bu aşırı sofuluğun onların kafasındaki amacı buydu.

Fakat bu gelenek uygulamada amacından uzaklaştı, çoğunlukla birtakım ruhsuz törenlere ve biçimsel şenliklere dönüştü. Çoğunda içerikten yoksun resmi kılıklar ve içtenlikten uzak görüntülere büründü. Amaç edindiği yükümlülüklere bağlı kalanlar parmakla sayılacak kadar az oldu. Devam edelim:

"Buna rağmen onun gereklerini yerine getirmediler. Biz onların inananlarına ödüllerini verdik, fakat çoğu yoldan çıkmış kimselerdir."

Yüce Allah'ın insanların ne dış görünüşlerine ve biçimlerine ne de cafcaflı törenlerine ve yaldızlı üniformalarına bakar. Allah insanların ancak davranışlarına ve niyetlerine bakar. Onları duygularının ve davranışlarının özü üzerinden hesaba çeker. Çünkü O kalplerin en saklı duygularını ve gönüllerin özünü bilir.

Bu hızlı çekimli tarihi gösteriyi müminlere yönelik son sesleniş izliyor. Onlar Allah'a çağrı kampanyasının uzun tarihi boyunca peygamberlere inananlarca oluşturulan zincirin son halkası ve mirasçısı oldukları ilâhi mesajını kıyamet gününe kadar ayakta tutacak olan müminler topluluğudurlar.


Kuran-i Kerim Tefsiri

O

Hadid

O

28- Ey müminler, Allah'tan korkunuz ve Peygambere inanınız ki, O size vereceği rahmeti ikiye katlasın, size yolunuzu aydınlatacak bir nur bağışlasın, günahlarınızı affetsin. Çünkü Allah affedici ve merhametlidir.

29- Böylece yahudiler ile hristiyanlar bilsinler ki, Allah'ın lütfu kendi tekellerinde değildir. Lütuf O'nun elindedir, dilediğine verir onu. Allah büyük lütuf sahibidir.

Onlara yönelik seslenişin "Ey müminler" diye başlaması dikkat çekicidir. Bu sesleniş, onların kalplerine yönelik bir okşama, imanlarını bilemeyi amaçlayan bir vurgu, imanı gerektiği gibi korumaya çağıran bir hatırlatma, Rabb'leri ile aralarındaki ilişkiyi geliştirmeye teşvik eden bir uyarıdır. O Rabb'leri ki, kendilerine böylesine nazik ve cana yakın bir dille sesleniyor. O'nunla aralarındaki bağ olan "iman" adına kendilerini yüce zatından çekinmeye ve Peygamberini onaylamaya çağırıyor. Böylece onlardan istenen imanın özel anlamlı bir iman olduğu anlaşılıyor. Bu "iman" terimi ile imanın gerçek anlamı ve ondan doğacak olan sonuçlar kastediliyor. Evet, Allah'tan korkunuz ve Peygambere inanınız ki; "O size vereceği rahmeti ikiye katlasın."

Yani size vereceği rahmet payını iki katına çıkarır. Bu son derece düşündürücü ve duygulandırıcı bir ifadedir. Çünkü yüce Allah'ın rahmeti parçalanmaz bir bütündür ve insana dokunur dokunmaz hemen etkisini gösterir. Fakat bu ifade, yüce Allah'ın bağışlayacağı rahmete süreklilik ve akış coşkunluğu anlamı katmaktadır. Devam ediyoruz:

"Size yolunuzu aydınlatacak bir nur bağışlasın."

Bu nur, yüce Allah'ın korkusunun bilincinde olan ve Peygamberine gerçek anlamda inananların kalplerine doğrudan sunacağı bir bağıştır. Bu bağışın ışığı sayesinde sözkonusu kalpler aydınlanırlar; perdelerin ve engellerin gerisindeki biçimlerin ve görüntülerin ötesindeki gerçeği görebilir. O zaman yürürken tökezlemezler, yan yollara sapma tehlikesinden kurtulurlar. Evet "yolunuzu aydınlatacak bir nur". Devam ediyoruz:

"Günahlarınızı affetsin. Çünkü Allah affedici ve m erhametlidir."

Çünkü insan ne olursa olsun, kendisine ne kadar nur bağışlanmış olursa olsun, insandır. Ne kadar gideceği yolu bilirse bilsin yine de yanılabilir, yanlış adım atabilir. Bu yüzden bağışlanmaya muhtaç duruma düşebilir. İşte o zaman Allah'ın rahmeti imdadına yetişiverir. "Çünkü Allah affedici ve merhametlidir."

Evet "Ey müminler, Allah'tan korkunuz ve Peygambere inanınız ki", Allah'ın size vereceği rahmetin iki katını elde edesiniz, yolda yürürken önünüzü aydınlatacak bir nura kavuşasınız ve eğer bir günah, bir hata işlerseniz, O rahmeti ile imdadınıza koşsun. Bir de şu var:

"Böylece yahudiler ile hristiyanlar bilsinler ki, Allah'ın lütfu kendi tekellerinde değildir. Lütuf O'nun elindedir, dilediğine verir onu."

Bilindiği gibi yahudiler ile hristiyanlar kendilerinin "Allah'ın seçilmiş halkı", "Allah'ın çocukları ve sevdikleri" olduklarını ileri sürüyorlar ve akılları sıra bu iddialarını perçinlemek için şöyle diyorlar:

"Yahudi ya da hristiyan olunuz ki, doğru yolu bulasınız." (Bakara suresi, 135')

"Yahudilerden ve hristiyanlardan başka hiç kimse cennete giremeyecek. " ( Bakara suresi, 111)

İşte yüce Allah, yahudilerin bu asılsız kuruntularına karşılık müminleri rahmetini, cennetini, lütfunu ve bağışlamasını hakketmeye çağırıyor. Böylece yahudiler ile hristiyanlara anlatmak istiyor ki; Allah'ın lütfuna el koyamazlar, lütuf O'nun elindedir, dilediklerine verir onu; O'nun lütfu ve herhangi bir millete özgüdür, ne herhangi bir grubun tekelindedir ve ne de az ve sınırlıdır; çünkü "Allah büyük lütuf sahibidir."

Müminleri Allah'ın rahmeti ve cenneti uğrunda yarışmaya çağıran, yüreklendirici bir teşviktir bu. Sure bu çağrı ile noktalanıyor. Bu bitiş surenin tüm içeriği ile ve akışı boyunca tekrarlanan kalplere yönelik seslenişlerle uyumlu bir sondur. Bilindiği gibi bu seslenişlerde kalplerden imanlarına gerçeklik kazandırmaları, Rab'lerinden korkmaları, imanlarının bedeni ve mali yükümlülüklerini içtenlikle yerine getirmeleri istenmişti.

İmdi, bu sure insanların kalplerine nasıl seslenileceğini, onların etkileyici bir üslupla nasıl coşturulacaklarını gösteren bir Kur'an örneğidir. Başlangıcı ile, akışı ile, bitişi ile, müzikal vurguları ile, tabloları ile, çağrışımları ile, konusunu işleme yöntemi ile, bütün bu yönleri ile, bu dinin mesajını insanlara duyurmayı üstlenen dava adamları için orjinal bir derstir. Dava adamlarına insanlara nasıl sesleneceklerini, uyuşuk insan fıtratını nasıl uyandıracaklarını ve kalpleri nasıl harekete geçireceklerini öğretiyor.

Bu sure kalplerin yaratıcısının, Kur'an'ın indiricisinin ve bütün evreni bir plân uyarınca yaratanın verdiği kutsal bir derstir. İyi yetişmiş, başarılı dava adamları bu ilahi medreseden diploma almalıdırlar.

HADİD SURESİNİN SONU


Hakka
1-3
4-8
9-12
13-17
18
19-24
25-32
33-37
38-43
44-52


Kuran-i Kerim Tefsiri

O

Hakka

O

1- Elbette gerçekleşecek olan

2- Nedir o muhakkak gerçekleşecek olan

3- O gerçekleşecek olanı sana bildiren nedir?

Surenin çoğunluğunu, kıyamet sahneleri ve olayları oluşturuyor. Diğer yandan sure kıyametin adıyla başlamakta ve onunla adlandırılmaktadır. Önceden değindiğimiz gibi, o hem anlamı ve hem de ses tonu gözetilerek seçilen bir addır. El Hakka: "Bir şey oluşur oluşmaz, ona bağlı olarak gerçeğin açığa çıkması yahut, oluşur oluşmaz hükmü gereği insanlar üzerinde işleve geçmesi veya oluşur oluşmaz onda hakkın varlık kazanması" anlamlarınadır. Hepsi de surenin yönelimi ve konusuna uyum gösteren ve meseleye kesin biçimde açıklık getirici anlamlardır. Diğer yandan o; ses tonuyla onda saklı olan bu anlama paralel belirli bir vurgu ortaya koyarak onunla hedeflenen havanın oluşmasına katkı sağlamakta ve yalanlayıcıların dünyada ve ahirette başlarına geleceklere açıklık getirmektedir.

Surenin havası; ürkünçlük ve korku havası olduğunun yanında, tümüyle ciddiyet ve katı tutum havası olup hisse ilahi güce ilişkin bilinç veriyor. Diğer yönden de bu güç karşısında insan varlığının güçsüzlüğü ve o gücün insanı; peygamberlerin hak, akide ve şeriata ilişkin getirdikleri ile gerçeklik kazanan, Allah'ın insanlık için seçtiği hayat sisteminden sapması veya ona karşı lakayt davranması durumunda dünya ve ahirette yakaladığını ifade ediyor. Çünkü o hayat sistemi, savsaklanmak, değiştirilmek için değil; uyulmak, saygı gösterilmek, çekingenlik ve önemle karşılanmak için inmiştir. Aksi takdirde ezici bir yakalayış ve korkunçluklar tepede beklemektedir.

Suredeki sözler, ses tonları, anlamları, cümlede bir araya gelişleri ve cümlenin delaleti hepsi bu havanın oluşturulması ve tasvir edilmesine iştirak etmekteler. Sure görünürde yüklemi olmayan "Gerçekleşen" sözü ile başlıyor. Onu, bu büyük olayın mahiyetini büyük ve korkunç görme imajı ile yüklü bir soru izliyor: "Nedir o gerçekleşen?" Ardından bu büyük ve korkunç imajını karşıdakini bilgisizlikle ayıplama ve meseleyi bilgi ve kavrama sınırlarının dışına çıkararak daha da artıyor: "Gerçekleşenin ne olduğunu nereden bileceksin?"

Sonra bu soruya cevap vermeden susuyor. Muhatabı, bilmediği ve bilmesine elverişli olmayan bu ulu ve korkunç görülen meselenin önünde öylece bırakıyor. Çünkü o bilgi ve kavrayışın üzerindedir.

Sonra o meseleyi yalanlayan ve yalanlayanların karşı karşıya kaldıkları helak edici yakalanışları; bu meselenin yalan götürmez ciddiyeti ve onu yalanlamada ısrar edenlere kurtuluş olmadığına ilişkin söz başlıyor: '


Kuran-i Kerim Tefsiri

O

Hakka

O

4- Semûd ve Âd, mutlaka patlak verecek olan kıyameti yalan saydılar.

5- Böylece Semûd korkunç bir sesle yıkıma uğratıldı.

6- Âd'a gelince onlar da, uğultu yüklü, azgın bir kasırga ile yıkıma uğratıldı.

7- Onu, yedi gece ve sekiz gün, aralık vermeksizin onların üzerine musallat etti. Öyle ki, o kavmi, orada içi kof hurma kütükleriymiş gibi onların çarpılıp yere yıkıldığını görürsün.

8- Şimdi onlardan hiç arta kalan görüyor musun?

Bu "el-Kâri'a" kıyamet için yeni bir isim. Bu kelime gerçekleşme yanında çarpma anlamı da taşır. O ok ucundan türetilmiştir. O delicidir. "El-Karğ", sert cisme benzeri ile vurup oymak, delmek anlamınadır. Kıyamet (Kâri'a) de kalpleri korku, evreni ise yıkımla delecek oyacaktır. Kelime ses tonu ile de sallayıp sarsmakta, delmekte, korkutmaktadır. Semud ve Ad kavimleri onu yalanlamışlardı. Şimdi yalanlamanın nasıl olduğuna bakalım:

"Semud'a gelince, azgın bir vak'a ile helak edildi: '

Başka ziyaretlerde de anlatıldığı gibi, Semud kavmi, hicazın kuzeyinde Şam'la Hicaz arasındaki örelerde yaşarlardı. Kur'an'ın başka yerde belirttiği üzere yakalanışları sesle oldu. Kur'an burda sesin adını bırakıp niteliğini veriyor: "el Tâgiye" (azgın). Nedeni, bu niteliğin surenin havasına uygun düşen ürkünçlüğü artırması ve söylenişinin bu kesimdeki durakların vurgusuna uyum göstermesi. Semud kavmi konusunda onları üst üste yığıp bürüyen, yok eden yalnız bu mucizeyi hatırlatmakla yetiniyor.

Ad kavmi konusunda ise; onun uğradığı felaketin ayrıntısına inerek sözü uzatıyor. Felâketin darbesi etkinliğini koruyarak yedi gece, sekiz gün devam ediyor. Oysa Semud'un uğradığı felaket çok çabuk olmuş bitmişti. Normal ölçüleri aşan bir ses duyulmuş olay tamamlanmıştı: "Ad kavmi ise uğultulu, azgın bir kasırga ile helâk edildi." Metinde geçen "el-rîh el-sarsar" çok soğuk rüzgar anlamınadır. Sözlerin söylenişi ile rüzgarın eserken çıkardığı sesi veriyor. Kur'an azgınlık niteliğini de vererek, rüzgarın etkinlik havasını artırıyor ki; Ad kavminin Kur'an'da başka yerlerde dile getirilen zorbalığı ile uyumlu olsun. Onlar arap yarımadasının güneyinde Yemen'le Hadramevt arasında kum tepeleri üzerinde otururlardı. Çok zorba ve saldırgandılar. İşte tutumlarına uygun düşen sert, soğuk rüzgar onlara; "Allah onu, yedi gece sekiz gün ardı ardına onların üzerine musallat etti." "El-Husum", keskin ve özelliği sürekli anlamınadır. ifadede `yedi gece sekiz gün' olarak belirlenen bu uzun zaman sürecinde devam eden yıkıcı uğultulu kasırganın görünümünü çizdikten sonra; göz önünde duran görünüme dikkat çekiyor: "O kavmi orada, içi boş hurma kütükleri gibi yere serilmiş görürsün." İşte görüyorsun .. İşte görüyorsun manzara ortada duruyor... Anlatım, kalıcılık sağlaması için onu ısrarla hisse sunuyor; "yere serilmiş".... Kavim tümüyle etrafa serpilmiş olarak yere dağılmış durumda. Sanki, içleri yenilip boşalarak kökleri ve gövdeleriyle yere serilmiş hurma kütükleri. Kuşkusuz bu apaçık gözönüne dikilen bir sahne. Yıkıcı, uğultulu kasırganın ardında kalan hazin hareketsiz bir sahne. "Onlardan hiç geri kalan görüyor musun? Hayır!.." Onlardan hiç geri kalan yok!.

Ad ve Semud kavimlerinin durumu bu. Bu, aynı zamanda onların dışındaki yalanlayanların da durumudur. Gelen iki ayette konuyla ilgili çeşitli olaylar özetleniyor:


Kuran-i Kerim Tefsiri

O

Hakka

O

9- Firavun, ondan öncekiler ve yerle bir olan şehirler o hata ile geldiler.

10- Böylece Rablerinin elçisine isyan ettiler. Bu yüzden onları, şiddeti gittikçe artan bir yakalayışla yakaladı.

Firavun Mısır'da yaşardı -sözü edilen Musa'nın çağdaşı olan Firavun- O'ndan öncekilerin ayrıntısına girilmiyor. "El-Mu'tefikât" ile Lût kavminin yıkılmış kentleri kastediliyor. Kelime, yalana uyanlar veya alt üst olanlar anlamınadır. ifade bunların hepsinin yaptıklarını "Hepsi günahkardı" sözüyle özetliyor. "Rabblerinin elçisine karşı geldiler." Onlar çok sayıda peygambere karşı geldiler. Fakat, o peygamberlerin gerçeklikleri ve mesajlarının özü bir olduğundan; Kur'an onları bir tek gerçeği temsil eden bir peygamber olarak dile getiriyor. Bu, Kur'an'ın ilham veren eşsiz değinilerinden birini oluşturuyor. Surenin havası ile uyumlu bir korkunçluk ve keskinlik hissettiren söylem içinde özet olarak onların sonlarım da dile getiriyor: "O da onları şiddeti gittikçe artan bir yakalayışla yakaladı."

Gittikçe şiddetlenen, her şeyi örtüp saran... Kelime "gittikçe şiddetlenen" anlamı ile ayrıntıya girmeyen anlatımın korku salan havasıyla uyum gösterdiği gibi; "râbiye" olan söylenişiyle de "tagiye" olan Semud kavmi ve "âtiye" olan Ad kavminin yakalanışlarının isimlerine uyum göstermektedir.

Sonra tufan ve akıp giden gemi tablosunu çizerek, Nuh kavminin yakalanıp yokedilişlerine dikkat çekiyor. Aynı zamanda, türedikleri atalarının kurtarılışlarına değinerek onlara sunduğu nimeti hatırlatıyor. Fakat onlar bu nimete karşılık şükretmemişler ve bu büyük mucizelerden ibret almamışlar.

11- Sular kabarınca biz sizi akıp giden (gemide) taşıdık ki;

12- Onu size bir ibret yapalım ve belleyen kulaklar onu bellesin.

Taşan su ve azgın su üzerinde akıp giden gemi sahneleri surenin verdiği diğer sahneler ve çağrışımlarla uyum halindedir. Yine bunun gibi, "câriye" ve "vâiye"nin ses tonu da, bu bölümdeki kafiyenin vurgusu ile uyum içinde. Şu değinideki etkinlik ne eşsizdir: "Ki onu size bir ibret yapalım, belleyen kulaklar onu bellesin:' Bu; tüm geçen uyarılar, günahta ısrar edenlerin karşı karşıya kaldıkları sonlar, tüm geçen mucizeler, öğütler ve bu gafillerin atalarına lutfedilen Allah'ın bu nimetlerine rağmen; dini yalanlayan donuk kalblere ve işitme yoksunu kulaklara etki edebilecek nitelikte bir ifade.

Bu insanı ürperten helak edici keskin sahnelerin korkunçluklarının tümü; yalanlayanların cezalandırılışı görmelerine rağmen, yalanlayıcıların yalanladığı en büyük korkunçluğun, kıyametin korkunçluğunun yanında küçük önemsiz kalır.

insanı ürperten boyutlarına rağmen, günahkar kavimlerin cezalandırılışlarındaki korkunçluklar; o önemli toplama gününün sınırsız vurgusu ile kıyaslandığında sınırlı önemsiz kalacaklardır kuşkusuz. Bu girişin ardından burda, o günün korkunçluklarını açarak konunun sunuşunu tamamlıyor. O günün korkunçlukları sanki önceki sahneleri küçük bırakan tamamlayıcılardırlar:


Kuran-i Kerim Tefsiri

O

Hakka

O

13- Sura birinci üfleme üflendiği,

14- Yer ve dağlar yerlerinden kaldırılıp bir çarpışla birbirlerine çarpıldığı zaman,

15- İşte o vak'a olmuştur.

16- Gök yarılmış, o gün o; zayıflamış sarkmıştır.

17- Melekler de onun kenarlarındadır. O gün Rabblerinin tahtını, bunların da üstünde sekiz (melek) taşır.

Biz, kıyamet günü sur'a üfleneceği, onun ardından bu olayların oluşacağına inanır, bunun dışında bu konuda ayrıntıya girmeyiz. Çünkü bunun ötesindekiler duyularla erişilemeyecek şeylerdir. Biz onlara ilişkin bu özet nasların benzerlerinin dışında bir kanıta sahip değiliz. Bu özetin ayrıntısına inmeyi sağlıyacak başka bir kaynağımız da yoktur. Zaten ayrıntı nassın hikmetine bir katkı sağlamaz. Bunun ötesine uzanmaya çalışmak, esasen yasaklanmış olan "zan"nın peşine takılmaktan başka bir şey olmayan boş bir iştir.

Sur'a ilk üfürme, üfürülür üfürülmez bu korkunç olaylar o üfürülmeyi izleyecekler: "Yer ve dağlar yerlerinden kaldırılıp bir çarpışla birbirine çarpıldığı zaman". Yerin ve dağların yerlerinden kaldırılmaları, sarsılmaları ve Ortalığın altını üstüne getiren bir çarpışla birbirine çarpılmaları sahnesi insanı ürperten bir sahnedir. İşte insanın, ayaklarının altında dengeli iken üzerinde güven içinde gezdiği yer; İşte insanı heybetleri ile, kararlılıkları ile ürperten yerlerine sağlam tutunmuş dağlar, bu durumlarına rağmen yerlerinden kaldırılıp çocuğun elindeki top gibi birbirlerine çarpılmaktalar. Kuşkusuz, bu, insana o benzersiz günde görülecek bu kadir güç yanında, kendi dünyasının küçüklüğünü hissettirecek bir sahnedir.

Surenin "İşte o gün o vak'a olmuştur" sözleriyle değindiği meselenin zamanı; Sur'a bir üfürülüşle üfürülüp yer ve dağlar kaldırılıp bir çarpışla birbirine çarpıldıkları zamandır. Ayette geçen; "vâkı'a": "hâkka" ve "kâri'a" gibi kıyametin isimlerinden bir isimdir. O kıyamet oluşacaktır. Çünkü oluşması gereklidir. Yapısı ve gerçekliği gereği oluşacak olmasıdır. O, kıyametin gerçekliği konusunda kuşkulanma ve onu yalanlama durumlarına karşı seçilmiş belirli bir etkileme gücü içeren bir isimdir.

Korkunçluk, yer ve dağların kaldırılıp bir çarpışla birbirine çarpılmalarının oluşturduğu korkunçlukla sınırlı kalmıyor. O korkunç günde gök de kurtulacak değil:

"Gök yarılmıştır, o gün o, zayıflamış sarkmıştır."

Biz Kur'an'daki `sema' (gök) kelimesi ile neyin kastedildiğini, kanıtlanır olarak bilmiyoruz. Fakat, bu eşsiz günde oluşacak evrensel olaylara değinen bu ve diğer nasların tümü, o gün bu görünen evrenin düğümünün çözüleceği; bu, duyarlı, göz kamaştıran sistem içinde tutulmasını sağlayan koruyucu unsurlar ve bağlantıların bozulacağı, düzen içinde yaşamını sağlayan yasaların bağlayıcılığından kurtulmasının ardından parçalarının dağılacağına işaret etmekteler.

Günümüz astronomi bilginlerinin; salt bilimsel mülahazaları ve bu evrenin yapısına ilişkin çok az olan bilgilerine dayanarak; evrenin sonu olacağını söyledikleri ortamın biraz Kur'an'ın söylediğine benzemesi, kıyametin gerçeğine ilişkin garip bir rastlantıdır belki de...

Bize gelince, kesin Kur'anî naslar aracılığı ile diğer her şeyden ilgiyi kesen bu sahneleri neredeyse adeta seyrediyoruz. O naslar özet olup genel birşeye işaret ediyorlar. Biz bu nasların işaret ettiği yerde duruyoruz. Çünkü onlar bize göre durumun mahiyetine ilişkin yegane güvenilir haberlerdir. Çünkü onlar, durumu oluşturan, yaratan, yarattığını eksiksiz bilenden gelmedirler. Neredeyse biz evrene oranla toz parçacığı gibi küçük olan yerin dağları bu kütleleri ile kaldırılıp birbirine çarpılırken seyrediyoruz. Yine neredeyse, göğü parçalanmış, sarkmış, yıldızları dağılmış sönmüş olarak seyrediyoruz. Bunların hepsine, göz önündelermişcesine, tam bir etkinlikle sahnelenen canlı Kur'anî naslar aracılığı ile ulaşıyoruz.

Sonra sahneyi Allah'ın celali kaplıyor; üfürüş, çarpma, yarılma ve dağılmanın hisse yönelttiği gürültü ve kargaşa diniyor; sahnede tek ve kâhir olanın tahtı beliriyor:

"Melekler de onun kenarlarındadır. O gün Rabbinin tahtını, bunların da üstünde sekiz (melek) taşır."

Melekler yarılan göğün çevresinde, taht da onların üstünde ve tahtı sekiz yaratık taşıyor... Sekiz melek veya onlardan sekiz saf ya da tabakalarından sekiz tabaka veyahut ne olduklarını şu an için sadece Allah'ın bildiği sekiz yaratık... Biz onların, kimler olduklarını bilmiyoruz. Tahtın ne olduğu, nasıl taşındığı konusunda da bilgimiz yok. Haklarında bilgimiz olmayan ve Allah'ın bize ulaşan bilgileri konusunda, bizi sorumlu tutmadığı bu gaybleri oldukları gibi bırakıyor yorum yapmıyoruz. Gayblerin, mahiyeti üzerinde durmadan onların ön plana çıkmalarına neden olan eşsiz özelliklerine geçiyoruz ki; bizden istenen de o özelliklerini iç dünyamızda özümlememizdir. Bu olayların dile getirilmesinde gözetilen de; o benzersiz gün ve ortamda ortaya çıkacak olan sınırsız güçlülük, varlıkların o güce baş eğmiş durumları ve kapıldıkları korkuyu insan kalbine hissettirmektir.


Kuran-i Kerim Tefsiri

O

Hakka

O

18- O gün hesap için huzura alınırsınız. Hiç bir sırrınız gizli kalmaz.

O gün her şey açığa çıkmıştır; cesed, nefis (ruh), insanın iç dünyası, çalışması, akıbeti her şeyi. Sırları örten örtülerin tümü düşmüş, nefis kabuğundan sıyrılmış, cesedler soyunmuş, gaybler dünyası seyre açılmıştır. İnsan; biçimi, hile kurma, önlem alma yetenekleri ve bilincinden soyutlanır, kendisinden bile gizlemeğe özen gösterdiği ayıpları ortaya dökülür. Bu açıkta kalış; özellikle ileri gelenler için en acımasız, mahşer kalabalığı karşısında en feci biçimde rusvay eden bir skandal durumu olacaktır. Konuya Allah'ın nazarı açısından bakılacak olursa; O'nun için tüm gizliler sürekli açık durumdadır. Fakat insan belki de bunun gerçek bilincine varamamakta, toprağın örtülerine aldanmaktadır. İşte o insan kıyamet gününde; her şeyinden soyutlanmış durumda Allah'ın bakışına herşeyin açık olduğunu tam olarak kavrayacaktır. O gün evrende herşey görünür durumdadır. Yer birbirine çarpılarak düzlenmiş, herhangi bir engebe arkasında hiçbir şey gizlememektedir. Gök de yarılmış, sarkmış arkasında hiçbir şey gizlememektedir. Cesedler soyulmuş olup hiç bir şey onları örtmemektedir. Onlar gibi nefisler de açığa çıkmış olup kendilerinin dışında ne örtü vardır ne de onlarda gizlenen bir sır kalmıştır.

Gaflet edilmemelidir ki, bu zor bir durumdur. Yerle dağların birbirlerine çarpılmaları ve göğün yarılmasından daha zor bir durumla karşı karşıya bırakacaktır insanı. İnsan orda; ceset, nefis, duygular, tarih, yaptıklarının gizli kalan açığa çıkan hepsinden soyutlanmış olarak, Allah'ın ve insan, cin ve melek yaratıkları topluluğunun önünde ve Allah'ın celali tüm diğer yaratıkların üzerine kaldırılmış olan tahtının altında kalakalacaktır...

Doğrusu insanın yapısı son derece karmaşıktır. Psikolojik yapısı çeşitli kıvrımlar ve dehlizler içerir. Nefis, onlar arasına gizlenerek; duyguları, arzuları, sürçmeleri, hatıraları, sırları ve özellikleri ile örtünür. İnsan sümüklü böceğin, bir dürtü ile karşılaştığında yaptığının daha mükemmelini yapar. Bilindiği gibi sümüklü böcek bir dış etkiyle karşılaşır karşılaşmaz hızla kıvrılır, kıvrımları arasına büzülür ve tamamen kendisine tutunur. Evet insan, bir gözün gizlice kendine ait gizlediği bir şeyi keşfettiği ve bir bakışın kendisine ait gizli bir dehlize ve gizli bir kıvrıma isabet ettiğini hissettiğinde sümüklü böceğin yaptığının daha mükemmelini yapar. Herhangi bir kimsenin psikolojik özgünlüklerinden birine vakıf olduğunu anladığında derinlerine batan şiddetli acılar duyar...

O aynı yaratık; ceset, kalb, bilinç, niyet, iç dünyasının her türlü örtüden soyutlandığı gerçek çıplaklık içine düştüğünde durumu nasıl olur... O bu durumda Cebbar'ın tahtının altında, taşkın kalabalığın önünde kalakaldığında hali nice olur?..

Dikkat edilmelidir ki bu, bunun dışında kalan her durumdan daha acı bir durumdur!..

Sonra kurtulan ve azaba uğrayanların sahneleri sunuluyor. Sahneler sanki ortada olup seyredilebilir biçimde veriliyor...


Kuran-i Kerim Tefsiri

O

Hakka

O

19- Kitabı sağından verilen: "Alın kitabımı okuyun,

20- Ben hesabımın inceleneceğini sezmiştim" der.

21- Artık o memnun edici bir hayat içindedir.

22- Meyvelerin devşirilmesi kolaydır.

23- Yüksek bir bahçede ki,

24- Geçmiş günlerde yaptığınız işlerden ötürü afiyetle yiyin için.

Kitabın sağdan, soldan arkadan alınması, maddi gerçeklik de olabilir; arapların sağın hayırlı, solla arkanın şerli yanlar saymalarına bağlı olarak arap dili ıstılahları çerçevesinde oluşan klişeleşme de olabilir... Hangisi olursa olsun işaret edilen birdir.

Verilen görünüm bu zor günde kurtulanın görünümü. O topluluk içinde taşkın bir sevinç içinde konuşuyor; sevinç psikolojisini kaplayarak dilini etkisi altına alıyor ve bağırıyor: "alın kitabımı okuyun" Sonra kolay kurtulacağını sanmadığını; hesabının inceleneceği beklentisinde olduğunu sevinç içinde hatırlıyor... Hz. Aişe'den -Allah ondan razı olsun- nakledilen hadiste de geldiği üzere Hz. Aişe: "Resulallah `Hesabı incelenen azaba çarpılır' dedi. Allah; "O zaman kimin kitabı sağından verilirse o, kolay bir hesaba çekilecek ve sevinçli olarak ailesine dönecektir" demiyor mu? Dediğimde; `Burada sözü edilen hesabın açıklanmasıdır, yoksa kıyamet günü hesabı incelenip de, helak olmayacak kimse yoktur' dedi."(Buhari, Tirmizi, Müslim, Ebu Davud)

İbn Ebî Hâtem, Ebî Osman'dan gelen şu hadisi vermiştir: "Resulallah şunları söyledi: `Mü'mine kitabı Allah katından bir örtü içinde sağından verilir. Hemen günahlarını okur; her bir günahını okuyuşunda rengi değişir. Sonra iyiliklerine geçer onları okur, rengi geri gelir. Ardından bakar ki, günahları iyiliğe dönüşmüş. İşte bu duruma ulaştığında: "Alin kitabımı okuyun der".

Abdullah b. Hanzala'dan -cenazesi melekler tarafından yıkanmış olan şehid nakledilmiştir: "Resulallah: `Allah kıyamet günü kulunu durdurup kötülüklerini sahifesinin arkasından göstererek: `Bunları sen mi yaptın?' der. O: `Evet ey Rabb' der. Allah ona: `Ben seni onlarla rusvay etmeyeceğim, onları affettim' der. İşte bunun üzerine kul: `Alin kitabımı okuyun, ben hesabımın inceleneceğini sezmiştim zaten der' dedi."

El-Sahîli'de fısıldaşma konusu sorulduğunda; ibn. Ömer'in şunları anlattığı yer alıyor: "Rasulullah'ın: `Kıyamet günü Allah, kulu kendisine yaklaştırarak, tüm günahlarını itiraf ettirir. Kul helak olduğu kanısına vardığında, ulu Allah: `Dünyada onları örtmüştüm, bugün de bağışlıyorum' der. Ardından kulun iyiliklerini içeren kitabı sağından verilir. Kafirler münafıklara gelince şahitler: Rabblerine karşı yalan söyleyenler İşte bunlardır biline ki; Allah'ın lâneti zalimleredir' derler, dediğini duydum."

Sonra, şahitlerin gözü önünde kurtulanlar için hazırlanan nimetler açıklamıyor. Nimetlerin; o dönemde ayetlerin muhatabı olanların durumuna uygun düşen somut nimetler oldukları görülüyor. Onlar cahiliye ile yapılanmışlardı. içlerinden iman edenlerin üzerinden uzun bir zaman geçmemişti ki, kavrayışları ona göre yapılansın ve nimetlerin her türlü yararlanılacak şeyden daha üstün ve ince olanım ayırd edebilsinler.

"Artık o, memnun edici bir hayat içindedir. Yüksek bir bahçede ki, meyvelerinin devşirilmesi kolaydır. Geçmiş günlerde yaptığınız iyi işlerden ötürü âfiyetle yiyin için:'

"Sahiplerine "geçmiş günlerde yaptığınız iyi işlerden ötürü âfiyetle yiyin için" hitabıyla onurlandırıcı iltifatla sunulan nimetin bu türü. Ayrıca o, henüz duygular yücelip her türlü yararlanılacak şeyden, Allah'a yaklaşmanın daha çekici olduğunu görecek düzeye gelmelerinden önce; Allah'la bağlantı kurma dönemlerinin başlangıcında bulunan Kur'an muhatablarının kavrayışlarının ulaşabileceği türdür de... Bundan öte nimetin bu türü; insanlık tarihi boyunca birçok nefsin ihtiyaçlarını karşılamıştır. Nimetin bu türünün dışında da birçok türü olduğu açıktır.


Kuran-i Kerim Tefsiri

O

Hakka

O

25- Kitabı sol tarafından verilen ise der ki: "Keşke bana kitabım verilmeseydi,

26- Şu hesabımı hiç görmemiş olsaydım!

27- Keşke (ölüm işimi) bitirmiş olsaydı!

28- Malım bana hiçbir fayda vermedi,

29- Gücüm benden yok olup gitti."

"Kitabı sol tarafından verilene gelince"; kötülükleri ile yakalanacağı ve azablandırılmaya gitmekte olduğunu anlamış; bu taşkın kalabalık arasında üzüntü ve manevi çöküntü içerisinde: "Keşke bana kitabım verilmeseydi! Şu hesabımı hiç görmemiş olsaydım! Keşke (ölüm işimi) bitirmiş olsaydı! Malım bana hiçbir fayda vermedi! Gücüm benden yok olup gitti" der.

Artık onunkisi; uzun bir bekleyiş, uzayıp giden pişmanlık, ümitsizlik yansıtan terennümler ve can sıkıcı yorumlardır. ifade bu bekleyişin sunuşunu; dinleyenin bu bekleyişin bir sona ulaşmayacağı, bu sızlanma ve kederlenmenin sonsuzca uzayıp gideceği sanısına kapılacağı ölçüde uzatmaktadır. Kişilerde bırakılmak istenen psikolojik etki gözetilerek; anlatımın kimi durumlarda uzatılıp, kimi durumlarda kısa tutulması sunuşun beğenilen türlerindendir. Burda, bu üzüntülü konumun kavranması ve bu perişan durumun çağrışımı ile büyük belanın algıla olması gözetildiğinden; söz, vurgu ve ayrıntılarla uzatıldıkça uzatılıyor. İşte o bela ile karşı karşıya kalan bu zavallı; bu konuma gelmemiş, kitabı kendisine verilmemiş, hesabını öğrenmemiş ve kıyametin geriye birşey kalmamak üzere varlığını tümüyle yok etmiş olmasını temenni etmekte; kendileri veya biriktirimi ile güç kazandıklarından hiçbir yarar görmediğine vahlanmaktadır: "Malım bana hiçbir fayda vermedi. Gücüm benden yok olup gitti." Artık, ne yarar sağlayacak mal var, ne de kalıcı veya koruyucu güç. Durak sonundaki hareketsiz harfle onun önündeki elifle uzatmanın ardından gelen illetli `y' üzerinde tınlayan uzayıp giden hazin ses de; üzüntü ve ümitsizliği etkin biçimde ilham eden konumun yan öğelerinden biridir.

Bu uzayıp giden hazin ses; celâl, korku ve heybet dolu yüce emir gelinceye kadar kesilmiyor:

30- Tutun onu, bağlayın onu,

31- Sonra cehenneme sallayın onu.

32- Sonra uzunluğu yetmiş arşın olan zincire vurun onu!

Ne ürperti salan ürkünçlük! Ne öldürücü korku! Ne bâriz güçlülük! "Tutun onu".

Bir emir ki, yüceler yücesinden geliyor. Dolayısıyla tüm varlık hemen; bu zayıf, küçük, zavallıya karşı harekete geçiyor. Emir karşısında yükümlü olanlar her yönden emri yerine getirmenin yarışına giriyorlar. ibn. Ebi Hâtem'in el-Munhâl b. Amr'dan taşıma zinciri ile naklettiği hadis, konuya ayrıntı getiriyor: "Ulu Allah: `Tutun onu' dediğinde yetmiş bin melek konuşur. Onlardan bir melek: `Ateşe İşte böyle yetmiş bin kez atılacak' der" Hepsi; kendinden geçmiş üzüntülü küçük haşereye koşuşacaklar.

"Bağlayın onu: '

Hemen yetmiş bin melek ona yaklaşmış boynuna zinciri vurmuştur. "Sonra cehenneme sallayın onu: '

Neredeyse ateşin onu nasıl kızarttığını, yaktığını duymaktayız... "Sonra uzunluğu yetmiş arşın olan zincire vurun onu: '

Bir arşın ateş zinciri onun için yeter de artar bile! Fakat uzatma ve korkutmanın vurgusu `yetmiş'in söylenişi ve görünümünden etkinlik kazanmaktadır. Gözetilen bu olsa gerektir...


Kuran-i Kerim Tefsiri

O

Hakka

O

33- Çünkü o Büyük Allah â inanmıyordu.

34- Yoksulu doyurmaya önayak olmazdı."

Onun kalbi Allah'a iman ve kullara acıma duygusundan yoksundur. Dolayısıyla o kalb, bu ateş ve bu azabtan başkasına uygun düşmez...

Kalbi Allah'a imandan boşalmış olan ölüdür, haraptır, işlevsizdir, ışıktan yoksundur. O varlıkların en değersizidir. Çünkü her şey inanmakta, Rabbini övmekte, varlığının kaynağı ile bağlantılı yaşamaktadır. O ise; Allah'tan kopuktur. Buna bağlı olarak, Allah'a inanan varlıktan da kopuktur.

Onun kalbi kullara acıma duygusundan boşalmıştır. `Miskin' merhamete en çok gereksinimi olan kişidir; fakat onun kalbi, miskinin problemlerinin çözümüne ilişkin doğal çağrıyı duymamaktadır. Onun doyurulmasını izleyen bir adım olup, mü'minlerin birbirini özendirmeleri biçiminde varlık bulacak toplumsal bir görevin varlığına işaret etmektedir. Bu görev imanla güçlü bağlantılılık içinde olup nas ve hesap vermede onun hemen arkasında yer almaktadır.

35- Bugün onun için candan bir dost yoktur.

36- İrinden başka yiyecek yoktur.

37- Onu (bile bile) hata işleyenlerden başkası yemez.

Bunlar, bu bedbahtın sonuna ilişkin yüce duyurunun tamamlayıcısı âyetler. O büyük Allah'a inanmaz, yoksulu doyurmaya önayak olmazdı. Yaptıklarının yani başkaları ile ilgilenmemesinin sonucu olarak şimdi yapayalnızdır: "Bugün onun candan bir dostu yoktur." Ona birçok şey de yasaklanmıştır: "İrinden başka yiyecek yoktur." `Gislîn' cehennemdekilerin irin ve cerahat sızıntılarıdır. O kalbi kullara merhametten boşalmış olan cimrilere uygun "(Bile bile) hata işleyenlerden başkasının yemeyeceği" bir yiyecektir. Yani günahkarlıkla nitelenenlerden başkası, o ise kuşkusuz onlardandır.

Allah'ın bu şiddetle yakalanma, bağlanma, yakılma ve cehennemde yetmiş arşınlık zincire vurulmaya müstahak kıldıkları; yukarıda geçen günahları işleyenlerdir. Ve onların uğradığı azap türleri cehennemin en etkin azap türlerindendirler. Bu takdirde; miskini doyurmayı yasaklayan, çocukları kadınları ve ihtiyarları aç bırakan, kış soğuğunda bir lokma, bir örtü için el açanları zorbalar gibi hırpalayanların durumu nasıl olacaktır? Bunlar nereye gidiyorlar? Onlar yeryüzünde zaman zaman var olmaktadırlar. Yoksulu doyurmaya önayak olmayanlara cehennemde böyle bir azab hazırladığına göre; Allah'ın bunlar için hazırladığı nedir acaba!..

Bu etkin tablo burada sona eriyor. Belki de; tablonun böyle korkunç görünümle verilmesinin nedeni; toplumun, tablonun onları etkileyip sarsması, canlandırması için bu sert sahnelerin sunulmasını gerektiren zorba, acımasız, inat kar yapısıdır. insanlığın düştüğü cahiliyetler içinde bu tür toplumlar yinelenip durur. Aynı çağlarda haktan etkilenen ince duygulu toplumlar da bulunabilir. Çünkü yeryüzü geniştir. Bilinç düzeyleri ve psikolojik yapıların yeryüzündeki dağılımı farklıdır. Kur'an, her düzeydeki insana ve nefse; ona etki eden, çağırdığında icabet ettiğiyle hitab eder. Günümüzde yeryüzünün kimi bölgeleri öyle acımasız kalbler, duyarlılığını yitirmiş psikolojik yapılar barındırıyor ki, onlara, bu kelimeler gibi ateşten ve kural dışı sözler, etkin tasvirler ve bu sahnelerden başkası etki etmez.

Surenin başından beri, ardı ardına gelen bu etkin, korkunç sahneler dünya ve ahirette yakalanış sahneleri, geniş boyutlu evrensel yıkım sahneleri, nefislerin çırılçıplak açıkta kalış sahnesi, taşkın sevinç ve harap durumda vahlanma sahneleri gölgesinde..

Duyguları derinden etkileyen bu sahnelerin gölgesinde; saygın elçinin getirdiği bu sözün gerçeğine ilişkin, kesin tesbit geliyor. Onların kuşku, alay ve yalanlamayla karşıladıkları sözün gerçeğini:


Kuran-i Kerim Tefsiri

O

Hakka

O

38- Yoo yemin ederim; gördüklerinize

39- Ve görmediklerinize ki,

40- O (Kur'an), elbette şerefli bir peygamberin sözüdür.

41- O, bir şairin sözü değildir. Ne de inanıyorsunuz!

42- Bir kâhinin sözü de değildir. Ne kadar da az düşünüyorsunuz!

43- Kur'an alemlerin Rabbinden indirilmiştir.

Mesele bu ölçüde, açık, kanıtlanır ve ortadayken; yemine gereksinimi yoktur. Çünkü o; ne bir şairin şiiri, ne bir kâhinin kehâneti ne de bir iftiracının iftirası değil bir gerçektir, haktan gelmiştir. Hayır, o bu durumu ile asla yeminle takviye gereksiniminde değildir.

"Yoo, yemin ederim; bildiklerinize ve bilmediklerinize".

Bu üstündük, bu çaplılık ve görünenin yanında, saklı gayb la sağlanan bu korkutma... Varlık, insanın gördüğünden çok daha büyüktür, hatta kavradığından. insanın evrenden gördüğü ve kavradığı, sınırlı küçük uçlardır sadece. Yerin imarı ve Allah'ın insanlar için dilediği biçimde, orada hilafet etme ihtiyaçlarına cevap verecek ölçüdedir. Yer bu büyük evren içinde neredeyse görülmez veya hissedilmez bir toz taneciğinden başka bir şey değildir. İnsan, bu geniş mülkün durumu, sırları ve varlığın yaratıcısının koyduğu yasalarından; görmesi ve kavraması için kendisine tanınan sınırı aşma gücüne sahip değildir...

"Yoo, yemin ederim; gördüklerinize ve görmediklerinize."

Bu gibi göndermeler; gözlerimi ve kavrama sınırlarının ötesindeki özellikler, âlemler, görünmez, kavranmaz başka sırlar olduğu konusunda kalbi açmakta, bilinci uyarmakta, böylece evren ve gerçeğine ilişkin insan tasavvurunun ufukları genişlemektedir. Bu da, insanın gözlerinin gördüğünün hepsinde yaşamak, sınırlı bilincinin kavradığının esiri olmaktan kurtarmaktadır. Evrendeki görevine göre sınırlı enerji ile donatılmış bu insan aygıtından, evren daha geniş gerçek daha büyüktür. Onun dünya hayatındaki görevi yeryüzünde halifeliktir. Donanımı da ona göredir... Bunun yanında o, görme ve kavrama yeteneklerinin sınırlı, görme ve bilincinin ulaştığının ötesinde ulaştığı ile kıyas kabul etmez ölçüde büyük âlemler, gerçekler olduğunu bilirse daha büyük daha üstün ufuklara yükselebilir. İşte bu yönelim sayesinde insan kendini aşar ve kalbine dökülen bilgi, nur örtüler arkasından doğrudan ilişki aracılığı ile küllî marifet kaynakları ile bağlantı kurar...

Kendilerini, gözün gördüğü ve kendisine verilen yetenekler aracılığıyla bilincin kavradığı sınırlara hapsedenler zavallı kimselerdir. Duyu ve sınırlı kavrayışlarının tutsaklarıdırlar Dar bir alemde çaresizdirler. Yaşadıkları alemin genişliğine rağmen küçüklerdir.

İnsanlık tarihinin çeşitli dönemlerinde az olsunlar çok olsunlar, bir kısım insanlar kendilerini kendi elleriyle sınırlı his dünyalarının ve görülen alemlerin zindanına hapsediyor, bilgi ve aydınlık pencerelerini kendi üzerlerine kapatıyor, iman ve şuur aracılığıyla sağlanabilen en büyük gerçekle bağlantı kurma yollarını kapatıyor ve ardından bu pencerelerin kanalları kendi üzerlerine kapattıktan sonra diğer insanların üzerine de kapatmaya çalışıyorlar. Bunu kimi kez cahiliye kimi kez lâiklik adına yapıyorlar. lâiklik de cahiliye gibi bir hapishanedir. Acı ve işkencedir. Bilgi ve aydınlık kaynağından kopmak demektir.

Bilim son yüzyılda, iki yüzyıl önce ahmakca, gururlanarak çevresine ördüğü demir kafesten kurtulmaktadır. İlim bu kafesten kurtulmuş ve tamamen kendi deneyimleri sonucu gurur sarhoşluğundan ayılarak, kilisenin Avrupa üzerindeki zorba esaret zincirini kırarak aydınlık kaynağıyla bağlantı kurmaya başlamıştır. İlim artık haddini bilmektedir. Bu evrende sınırsızlığa götüren ve gizemlilikleri bildiren sınırlı araçları denedikten sonra imana yönelmeye başlamıştır. Bu başlangıç ferahlık müjdesi veriyor. Evet ferahlık. Çünkü kendisini kuruntu ürünü madde kafesi arkasına hapseden insan, kendisini ancak sıkıntı ve darlığa mahkum etmiştir.

Hücre ve kan nakli araştırmalarında uzman, tıp biliminde üstad olmuş, cerrahlık yapmış ve farmakoloji enstitülerinin yöneticisi olarak çalışmış, 1912 nobel tıb ödülü sahibi ve ikinci dünya savaşı sırasında Fransa'da insan etütleri enstitüsünde müdürlük yapmış Dr. Aleksi Carrel'in görüşlerini dinleyiniz:

"Evren bütün genişliğince, bizim akıllarımızın dışında etkin akıllarla doludur. insan aklı, eğer güvendiklerinin tümü doğru yolu bulmasına yardımcı olursa, çevresindeki çölün geçitleri arasında kolayca ilerler. Dua; çevremizdeki akıllar ve gördüğümüz göremediğimiz tüm varlıkların kaderine egemen akılla bağlantılaşma vesilelerindendir."

Etkin ruhi güçlerden olan başkaları ile temizlenme şuurunun hayatta özel bir konumu vardır. Çünkü o bizi ruhlar aleminden görkemli gizli ufuklarla bağlantıya götürecektir.

Bir başka tıp otoritesi Leomte De Nouy anatomi ve doğa bilimi araştırmaları ile uğraşan Curie, eşiyle birlikte çalışmış ve "Rockfeller Enstitüsü"nce, enstitü üyeleri ile birlikte cerrahi tedavi ve özelliklerinin araştırılması konusunda Amerika'ya çağrılmış bu ünlü bilgin şunları söylüyor.

"Birçok iyi niyetli zeki kişiler var ki, kavrayamadıklarından ötürü Allah'a inanamayacaklarını sanıyorlar. Oysa kendisini bilimin çekiciliğine kaptırmış insanın, Allah konusunu, bir fizik bilgininin elektriği tasavvuru gibi tasavvur etmesi gerekir. Çünkü elektriği maddi yapısıyla düşünebilmek mümkün değildir. Ama varlığı ve etkileri bir ağaç parçası üzerine denenerek kanıtlanabilir:'

Ünlü iskoçya'lı yazar Sir Arthur Tomson da diyor ki: Biz toprağın katılığının kalmadığı ve esirinin maddi yapısını yitirdiği bir devirde yaşıyoruz. Bu devir maddi yorumlarda aşırılığa kaçmaya en az şans tanıyan bir devirdir.

"Bilim ve Din" adlı dergide de şunları söylüyor:

Günümüzde akıllı dindar insanların; doğa bilginleri doğadan kurtulup, doğanın Rabbine ulaşamıyorlar, zaten yönelimleri bu değil diye üzülmeleri yersizdir. Bilginlerin, doğanın bilgisine dayanarak elde ettikleri sonuçlarla doğa üstüne çıkmaları, baştan doğa ötesine yönelmelerinden daha ciddi sonuçlar verecektir. Bunun yanında biz sevinmeğe daha lâyığız; çünkü doğa bilginleri kimi kez dini eğilimin Bilim atmosferinde teneffüs edilmesi için ısrar ediyorlar. Ki bu baba ve dedelerimizin zamanında kolay değildi... Doğa bilginlerinin çalışmaları, Mr. Loncdon Daws'in "insanın Dünyası ve Harikaları" adlı eserinde yanlış olarak ileri sürdüğü gibi, Allah'ı araştırmaya yönelik değilse de, biz rahatlıkla belirtiyoruz ki, bu konuda en büyük hizmeti doğa bilimi yapmıştır. Çünkü o insanı Allah konusunda daha üstün düşüncelere götürmüştür. Bilim insana yeni bir gökyüzü, yeni bir dünya yaratmıştır.

Ve onu, düşünsel çabasıyla, belirli bir hedefe yöneltip çoğu kere anlayışının ulaşabildiği en yüksek noktalarda huzura erdirdiği ve bunun sonucunda Allah'a imana yönelttiği gerçeğini söylersek kesinlikle ilmin bir harf dışına çıkmış sayılmayız.

Newyork bilimler akademisi rektörü ve Amerika Birleşik Devletleri bilimsel araştırmalar kurulu eski üyelerinden A.Cressy Morrissonn "insan Yalnız Değildir:' adlı eserinde şunları söylüyor:

"Biz bilinmeyen engin aleme yavaş yavaş yaklaşıyoruz. Çünkü anlıyoruz ki bilimsel açıdan madde, tümüyle özü elektrik olan evrensel bir sistemin görünümlerinden başka bir şey değildir. Evrenin oluşumunda rastlantının hiçbir rolü olmadığı konusunda kuşku kalmamıştır. Çünkü bu engin evren yasaların egemenliğindedir:'

Şu basit bir canlı olan insanın, düşünen ve benliğinin bilincinde olan bir varlık düzeyine yükselişi, yaratıcı bir el olmaksızın, sadece maddenin evrimi yoluyla ulaşabilecek bir hadise olmaktan çok çok uzaktır.

Doğada belirli bir hedefe yönelimin gerçekliği kabul edildiği durumda, insan bu niteliği ile bir aygıt olmuş olur. Öyle ise bu aygıtı yöneten kimdir? Çünkü yönetilmediği takdirde onun yararlı bir yönü olmayacaktır. Bilim ne insanın kimin yönettiğine yorum getirmekte, ne de onu yönetenin madde olduğunu ileri sürmektedir."

Biz Allah'ın insana, kendi nurundan bir kıvılcım verdiğine emin olmamıza yetecek kadar ilerlemiş bulunuyoruz:'

İşte böylece bilim kendi yöntemleri ile materyalizm zindan duvarı içinden çıkmağa başlamıştır. Artık Kur'an-ı Kerim'in şu ayet-i kerimenin benzerleri ile değindiği özgür ortama açılıyor: "Yo, yemin ederim; gördüklerinize ve görmediklerinize." Kur'an'da bunun gibi bir çok değiniler vardır. Eğer aramızda; bilim konusunda salih akılcı, din konusunda ruhi, özgürlük ve gerçek bilgi konusunda bilinçsel ve saygın insan yaratığına uygunluk konusunda bir dengesizlik varsa halâ Bilim adına iki eli ile aydınlık kapılarını kendisi ve çevresindekilerin üzerine kapatanlar bulunuyorsa, bilinç ve düşünce konusunda düzeysiz olan biziz!..

"Yoo, yemin ederim; bildiklerinize ve bilmediklerinize ki; o (Kur'an) elbette şerefli bir peygamberin sözüdür. O, bir şairin sözü değildir. Ne de az inanıyorsunuz? Bir kâhinin sözü de değildir. Ne de az düşünüyorsunuz? Alemlerin Rabbinden indirilmiştir."

Müşriklerin Kur'an ve Peygamber'e karşı uydurdukları sözler arasında "O şairdir", "O kahindir" ithamları da bulunuyordu. Bunları yüzeysel bir şüphenin etkisi ile söylüyorlardı ki; dayanakları, bu sözün yapısı açısından insan sözünden üstün olmasıydı. Sanılarına göre şairin cinlerden bir yol göstericisi olur ona üstün sözü o getirirdi. Kahin de onun gibi, cinlerle ilişki kuran kişiydi. Ki onlara gizli olan bilgiyi cinler ulaştırıyorlardı. Bu, Kur'an ve peygamberliğin yapısı ile şairliğin ve kâhinliğin yapısının çok az irdelenmesi ile ortadan kalkacak bir şüphedir...

Şiirde üstün akılcılığa dayanan, güzel tasvir ve çağrışımlara yer veren melodik dokunuşlar elbette vardır. Fakat o, asla Kur'an'a benzemez, uyumluluk göstermez. Zira aralarında köklü farklılıklar vardır. Kur'an değişmez gerçeklere dayanan, bütünsel bir bakış açısı getiren, Allah'ın Rabb lığı düşüncesinden doğan, evrene ve hayata hükmeden olağanüstü bir sistem getirmiştir.

Şiir ise coşkun hislerden ve duygusal varyasyonlardan ibarettir. Hayata hiçbir zaman belirli bakış açısı getirmiş değildir. Şiir, kızgınlık, üzüntü, içe kapanıklık sevgi ve nefret gibi psikolojik hallere göre etkilenir ve sonuçta da değişken bakış açılarını dile getirir.

Bu noktadan hareketle Kur'an düşünce sistemini ortaya koymuş, bütününü ve parçalarını yalnızca ilahi kaynaktan aldığını belirtmişti. Bu düşünce sisteminin tüm parçaları onun insan ürünü olmadığını ifade eder. insan yapısı, bunun gibi eksiksiz evrensel bir düşünce kompleksini ortaya koymaya müsait değildir. Ondan önce de sonra da insanlar onun benzeri bir sistem ortaya koymamışlardır. insanlığın, evrenin oluşumu ve işleyişi konusunda ortaya attığı; bu konuda felsefe, şiir ve diğer düşünce ekollerinde de yer alan düşüncelerin hepsi gözler önünde ve yazılı olarak bulunmaktadır. Bunlar ile Kur'an'ın düşünce sistemi arasında bir karşılaştırma yapıldığında, bu sistemin apayrı bir kaynaktan doğduğu ortaya çıkar. Onun, tüm insani çıkarımlarının üstünde eşsiz bir yapıya sahip olduğu farkedilir.

Kahinlik ve ona dayalı konularda da durum aynıdır. Tarih Kur'an'dan ne önce ne de sonra da, herhangi bir kahinin Kur'an'ın getirdiği gibi değişmez, eksiksiz bir hayat sistemi ortaya koyduğunu kaydetmiştir. Kahinlerden aktarılanların tümü; kafiyeli sözler, bireysel yetenekler ve süslü uydurmalardan ibarettir.

Kur'an'ın insan ürünü olması mümkün olmayan başka özellikleri de var. Bu Kitap da zaman zaman onların bir kısmı üzerinde durduk. insanlık O'ndan önce de sonra da onların benzerlerini ortaya koyamadı. Kapsamlı, duyarlı, latif bilgiyi dile getirmede de aynı başarısızlığa uğradı. Kur'an'ın sunduğu şu eşsiz anlatıma kulak veriniz:

"Gayb'ın anahtarları Allah'ın katındadır, onu yalnız O bilir. Mutlaka O'nun bilgisi altında dalından düşen her yaprak, yerin karanlık derinliklerindeki her tane, yaş-kuru ne varsa hepsi apaçık bir kitaptadır." (En'am; 59) veya buna; "Allah yere gireni, ondan çıkanı, gökten ineni, ona çıkanı bilir. Nerede olsanız olun O sizinle beraberdir. Allah yaptıklarınızı görmektedir."(Hadid; 4), ya da şuna: "Onun bilgisi dışında hiçbir dişi ve hamile kalabilir, ne de doğurabilir. Ömrü uzun olanın çok yaşaması ve kısa ömürlülerin az yaşamaları kesinlikle bir kitapta kayıtlıdır. Hiç kuşkusuz bu Allah için kolay bir iştir." (Fatır; 11)

Kur'an'dan önce de sonra da, bu evreni elinde tutan güce bu ölçüde dikkat çeken başka bir eser görülmemiştir: "Gökleri ve yeryuvarlağını dengede tutarak yörüngelerinden çıkmalarını önleyen sadece Allah'tır. Eğer onlar yörüngelerinden çıkacak olsalar onları O'ndan başka kimse dengeye getiremez:' (Fâtır; 41)

Kur'an'ın; hayatın evrende yaratıcı güç eliyle oluşturulması ve hayatı kuşatan planlanmış, güdümlü evrensel uyumluluklara ilişkin şu dikkat çekişi karşısında da insanlık aynı durumda kalmıştır:

"Tohumu ve çekirdeği çatlatan Allah'tır. O ölüden diriyi ve diriden ölüyü çıkarır. İşte Allah budur. Nasıl olur da bu gerçeği görmezlikten geliyorsunuz?"

"Sabahı açtıran O'dur. O geceyi dinlenme zamanı, güneş ile ayı zaman ölçme birimi yaptı. Bu, üstün iradeli ve her şeyi bilen Allah'ın düzenlemesidir."

"O ki, karanın ve denizin karanlıklarında yolunuzu şaşırmayasınız diye size yıldızları kılavuz yaptı. Biz bilenler için ayetleri ayrıntılı biçimde açıkladık: '

"O ki, sizi bir tek nefisten oluşturdu. Arkasından sizin için bir barınma ve bir geçiş yeri beli rledi. Biz anlayanlar için ayetleri ayrıntılı biçimde açıkladık."

O ki, gökten suyu indirdi. Her çeşit bitkiyi bu su aracılığı ile ortaya çıkardık, her bitkiden yeşil sürgün çıkardık, bu yeşil sürgünden taneleri üstüste binmiş başaklar, hurma tomurcuğundan yere sarkan salkımlar, üzüm bağları, zeytin ve nar çıkarırız. Bu meyvaların kimi birbirine benzer, kimi de benzemez. Bunların meyvalarına bir hamken ve bir de olgunlaşınca bakınız. Hiç kuşkusuz müminlerin bunlardan alacakları birçok ibret dersi vardır: '

Kur'an'da evrenin yapısı ile ilgili bu tür dokunuşlara canlı bir anlatımla yer verilmiştir. insanların Kur'anın kaynağının anlaşılması için yeterlidir. Kitabın özüne ilişkin başka belirtiler veya onlara eşlik eden değiniler bir kenara bırakılsa da...

Dolayısıyla O'nun haklılığına ilişkin kuşkular boş ve yüzeyseldir. Kur'an tamamlanmamış, birkaç ayet veya birkaç sûreden başka birşey inmemiş de olsa, üzerindeki bu özel ilahi damga ve yapısındaki eşsiz kaynağın işareti görülecektir...

Kureyşin ileri gelenleri, zaman zaman konuyu düşünüyor, şüpheye düşüyorlardı. Ama bu onların kör, sağır ve hain olmalarındandır. O'nunla doğru yolu bulamadıklarında da eski bir uydurmadır deyip geçiyorlardı.

Peygamberimizin hayatına ilişkin tarih kitapları, Kureyş ileri gelenlerinin tutumlarının öyküsüne çokça yer veriyor. Onlar kendi kendilerine bu kuşkuyu irdeliyor, sonrada aralarında onu çürütüyorlardı.

Onların bu durumlarıyla ilgili tarihçi ibn ishak; Velid b. Muğîre, Nadr b. Hâris ve Utbe b. Rebî'a'dan aktarmalar yapmıştır. Velîd b. Muğîre'den naklettiği haber şöyledir:

"Bir grup Kureyşli Velid b. Muğîre'nin yanında toplanmışlardı. O en yaşlıları idi. Zaman hac mevsimi idi. Velîd onlara: Ey Kureyşliler, hac mevsimi geldi, bu mevsimde arap kabileleri size gelecek, bu arkadaşınızın durumunu da işitmiş bulunuyorlar. O'na karşı bir tek görüşte birleşin, ayrılık göstermeyin ki, kiminiz kiminizi yalanlar, kiminiz kiminizin görüşünü reddeder duruma düşmiyesiniz dediğinde; Onlar: Ey Abd Şems! Sen bize bir görüş belirle de onu söyliyeyim." karşılığını verdiler. Velîd: "Hayır, siz söyleyin dinliyorum" dedi. Onlar: "Kâhindir" diyelim dediler. Velid: Hayır, Allah'a yemin olsun O bir kâhin değil; kâhinleri gördük, O'nun söyledikleri kâhinlerin çığlıkları ve kafiyeli sözlerinden değil karşılığını verdiğinde onlar: Öyle ise delidir diyelim dediler. Velid: Hayır, O'nda görülen delilik değil, deliliği gördük onu biliriz; O'nun söyledikleri deliliğin sayıklamaları, saçmalamaları ve vesvesesi türünden değil, karşılığını verdi. Onlar: Öyle ise, şairdir diyelim dediler. Velid: O bir şair sözü değil; şiiri tüm türleri ile biliriz, o şair değil dedi. Onlar: Öyle ise, sihirbazdır diyelim dediler. Velid: O bir sihirbaz değil; sihirbazları ve sihirlerini gördük, Onunkisi, sihirbazların üfürme, düğüm atmalarından değil dedi. Onlar: Öyle ise, ne diyelim? Ey Abd Şems dediler. Velid: Allah'a yemin olsun sözünde bir tatlılık var, kökü çatallı, dalları meyvelidir. Siz O'na ilişkin ne söyleseniz batıl olduğu mutlaka anlaşılacaktır. O'nun durumuna ilişkin en uygunu: `O bir sihirbazdır; bir söz getirdi, o büyü olup;kişiyi babası, kardéşi, karısı ve akrabalarından ayırmaktadır" demenizdir dedi. Bunun üzerine dağıldılar. Ardından şehrin giriş yollarını tutarak şehire giren herkesi uyarmaya ve Peygamberin durumunu saptırmaya koyuldular."

Nadr b. Haris'ten nakledilenler ise şunlar:

"Ey Kureyşliler; Allah'a yemin olsun size öyle birşey indir diki siz bir daha kesinlikle onu elde edemezsiniz. Muhammed aranızda genç bir delikanlı idi, en çok O'ndan memnundunuz, aranızda en güvenilir, en doğru sözlü kişiydi. Ama onun yanaklarında yaşlılık izini gördüğünüzde ve yanındakilerle size geldiğinde ona "Sihirbazdır" dediniz. Hayır, Allah'a yemin olsun O bir sihirbaz değil. Biz büyücüleri onların, üfürmelerini ve düğüm atmalarını gördük. Kâhindir dediniz. Allah'a yemin olsun O bir kahin değil; kâhinleri ve dengesizliklerini gördük, latifeli sözlerini işittik. Şairdir dediniz. Allah'a yemin olsun O bir şair değil; şiiri gördük ve tüm türlerini dinledik. Delidir dediniz. Deliliği de gördük. O'nda deliliğin bağırıp çağırması, sağa sola saldırması ve anormal hareketleri yok. Ey Kureyşliler, durumunuzu düşünün, Allah'a yemin olsun size büyük bir şey inmiştir."

Nadr'la Utbe'den gelen rivayetler arasında hemen hemen örtüşme var. Belki de aynı olay bir kere birine, bir kere de diğerine nisbet edilmiştir. Fakat biz; Kureyş'in ileri gelenlerinden, iki kişinin benzer bir ortamda, Kur'an karşısındaki hayranlıklarını dile getirişlerinde sözlerinin benzerlik gösterebileceğini, uzak bir olasılık olarak görmüyoruz.

Utbe'nin hâlini bu cüzdeki Kale:n suresinin giriş bölümünde anlattık. Muhammed ve getirdiği söz karşısında O'nun tutumu da Velîd ve Nadr'ın tutumlarına yakındır.

Sonuç olarak görülüyor ki; sihirbazdır veya kâhindir sözleri; kimi zaman hileli bir kurnazlık, kimi zaman da dayanaksızlığı açık bir şüpheden başka bir şey değildir. Durum; irdeleme ve düşünmenin daha başlangıcında, karışıklığa meydan vermeyecek ölçüde açık olup; bildikleri ve bilmediklerine yemini gerektirmemektedir. Çünkü o, saygın bir peygamberin sözüdür. Ne bir şair ne de bir kâhin sözü olmayıp, âlemlerin Rabbi tarafından indirilen bir sözdür.

"O saygın bir peygamberin sözüdür" tespiti, o kendisinin anlamına değil; burda onunla kastedilen, şair kahinlerin söylediği türden olmayıp, peygamberlerin söylediği türden olduğudur. Bu tür sözü Allah kendi katından peygamberleri ile gönderir, peygamberler de oradan, o yüce kaynaktan aktarırlar onu. Bu anlamı "Peygamber sözü" deyimi de belirler. Yani Allah tarafından onunla gönderilen söz. O ne bir şair, ne de bir kahindir. Bu cin veya şeytanın aracılığı ile söylüyor da değil... O bir elçi olup, kendisine gönderileni söylemektedir. Durumu arkadan gelen âyet kesin biçimde belirliyor: "Alemlerin Rabbinden indirilmiştir."

"Ne de az inanıyorsunuz? Ne de az düşünüyorsunuz?". Alışılmış ifade biçimi içinde inançsızlık düşüncesizlik anlamınadır bunlar. Allah'ın Rasûlü'nün -salât ve selâm üzerine olsun- niteliğine ilişkin hadis de bizim söylediğimizi doğrulamaktadır: "O, manasız ve gereksiz söz söylemezdi." yani hiç konuşmazdı anlamına. Sonuç olarak Kur'an onlardan düşünce ve iman yoksunu olarak bahsetmektedir. Yoksa bir mümin, peygamberi hakkında nasıl şair diyebilir? Düşünen biri nasıl onun kahin olduğunu öne sürebilir? Bunu söylemek küfür ve gafletten başka bir şey ile tarif edilmez.

Nihayet, esneklik içermeyen salih ciddîlikten oluşmuş olan akide konusunda Allah'a iftira edenlere yönelik o korkunç tehdit geliyor. Elçinin onlara ulaştırdığı veya kendisine ulaşanla ilgili durumu konusunda tek olasılığın, O'nun doğru ve güvenilir tutum içinde olduğuna `şiddetle yakalanmış oluşunun' tanıklığı ile açıklık getirme amacı ile yer alıyor bu tehdit burada. Zira tebliğin güvenliğine ilişkin en ufak bir sapma durumunda şiddetle yakalanmadan kurtuluş yoktur:


Kuran-i Kerim Tefsiri

O

Hakka

O

44- Eğer Muhammed, bize karşı ona bazı sözler katmış olsaydı.

45- Biz onu kuvvetle yakalardık,

46- Sonra onun şah damarını koparırdık.

47- Hiçbiriniz de onu koruyamazdınız.

48- Doğrusu Kur'an Allah'a karşı gelmekten sakınanlara bir öğüttür.

49- İçinizde yalanlayanlar bulunduğunu şüphesiz bilmekteyiz.

50- Doğrusu Kur ân inkarcılar için bir üzüntüdür.

51- O, şüphesiz kesin gerçektir.

52- Öyleyse ey insanlar! Çok büyük olan Rabbinin adını tesbih et.

"Eğer o, bazı laflar uydurup bize iftira etseydi, elbette O'ndan sağ elini alırdık sonra O'nun can damarını keserdik. Sizden hiç kimse buna engel olamazdı:'

Anlatım yönünden bu sözün anlamı; Muhammed'in -salât ve selâm üzerine olsun- onlara ulaştırdığı konusunda doğru davrandığını göstermesidir. O kendisine vahyedilmeyen bazı sözler uydurmuş olsa, Allah O'nu geçen ayetlerin belirttiği biçimde yakalar ve belirtildiği şekilde öldürürdü. Bu gerçekleşmediğine göre, O'nun tebliğ konusunda doğru davrandığı kesindir.

Konunun açıklanması açısından mesele budur... Fakat açıklık getirmede oluşan hareketli sahne başka bir şey olup, açıklık getirme anlamının ötesinden geniş boyutlu bir çağrışım uyandırıyor. O çağrışımlar; hayat hareket içerdiği gibi korku ve ürkünçlükler de içeriyor. Bunların dışında doğrudan etkileme öğeleri, imalar ve vurgular da içeriyor...

Onda yer alan sağ elin alınması, can damarının kesilmesi hareketi, insanı ürperten, içine korku salan canlı bir tasvir olmasının yanında; kim olursa olsun hiç kimseye, isterse Allah katında saygın, seçilmiş sevimle O Muhammed olsun, herhangi bir tolerans hakkı tanımayan bu meselenin ciddiyetini içerdiği gibi, Allah'ı sonsuz gücü ve O'nun karşısında insan yaratığının acz ve zayıflığını çağrıştıran bir anlamı da içeriyor. Tüm bunların ötesinde, korku ve ürkünçlük vurgusu yer alıyor.

Son olarak, bu meselenin gerçeği ve güçlü yapısına açıklık getiren son bölüm geliyor:

"O (Kur'an), korunanlar için bir öğüttür. Biz içinizde yalanlayıcıların bulunduğunu elbette biliyoruz. Doğrusu o, kafirler için hayıflanmadır. O kesin gerçektir."

Bu Kur'an muttaki kalblere öğüt verir ve bu öğüdü de ancak onlar alır. Kur'an'ın getirdiği bu hakikat onlarda potansiyel olarak önceden vardır. Kur'an o hakikati o kalblere hatırlatarak harekete geçirir, onlar da öğüt alırlar. Kalplerinde korunma duygusu bulunmayan, kalpleri körleşmiş kimseler gaflet içinde olup, ne öğüt alır ve ne de bu kitaptan bir yarar elde edebilir. Muttakiler onda gafillerin bulmadığı; bilgi, aydınlık hayat ve öğüt bulurlar.

"Biz içinizde yalanlayıcıların bulunduğunu elbette biliyoruz." Fakat bu, ne bu meselenin gerçeğine etki eder, ne de bu gerçeği değiştirir. Çünkü sizin tutumunuz meselenin gerçeklerini etkileme gücünden yoksundur.

"Doğrusu o, kafirler için hayıflanmadır". Müminlerin durumlarının yücelmesi, yalanlayanların haysiyetinin ayak altına alınması ve hakkın güç kazanması; kafirlerin tutunduğu batılın silinmesine yol açması, onları üzüntüye boğar. Diğer yandan o kıyamet günü Allah katında aleyhlerine kanıt oluşturacak, O'nun tanıklığıyla azaba uğrayacaklar, O'nun sebebi ile çarpıldıkları azaba üzülecekler. Dolayısıyla O kâfirler için hem dünya hem de ahiret bir üzüntü kaynağıdır.

"O kesin gerçektir." Yalanlayıcıların yalanlamasına rağmen... Kesin gerçek. Salt bir kesinlik değil, bu kesinlik gerçeği de beraberinde içeriyor. Bu özel bir ifade tarzı olup, anlam ve vurguyu güçlendirmektedir. Kuşku yoktur ki Kur'an hak olma ve kesinlik açısından çok güçlüdür. O her ayetinde kaynağının ilk yüce gerçek olduğuna işaret eden katıksız gerçeği ortaya koymaktadır.

İşte bu meselenin yapısı ve apaçık gerçeği budur. O ne şair sözüdür, ne kâhin sözü, ne de Allah'a yakıştırılmış bir iftiradır. O alemlerin Rabbi tarafından indirilmedir. O muttakiler için öğüttür. O kesin gerçektir.

En uygun zaman ve durum olan burda saygın elçiye şu gerçek telkin ediliyor:

"Öyle ise, sen büyük Rabbinin ismini tesbih et..."

Tesbih; Allah'ın eksikliklerden uzak olduğunu ve yüceliğini dile getirme; sözlerinin gerçekliğini itiraf etme; onaylama kulluk ve baş eğme anlamlarını içerir. Meseleye açıklık getirmenin son bölümü ve ulu Allah'ın gücü, saygın Rabbin azametinin bu uzun sunuşunun ardından kalbi harekete geçiren bir bilinçtir.


Haşir
1-4
5-7
8-9
10
11-17
18-20
21
22-24


Kuran-i Kerim Tefsiri

O

Haşr

O

1- Göklerde ve yerde olanların hepsi Allah'ı tesbih etmektedir. O üstündür, hikmet sahibidir.

İşte sure evrende sürekli olarak meydana gelen bu gerçekle başlıyor. Göklerde ve yerde olan herşeyin Allah'ı kutsaması bütün bir evrenin O'na yönelerek O'nu yüceltip noksan sıfatlardan tenzih etmesi ile başlıyor. Sure ehl-i kitaptan olan kafirlerin Allah tarafından yurtlarından çıkarılmalarını ve bu yurtlarının Allah'ı övgülerle takdis eden, güzel isimleri ile yücelten müminlere bağışlandığını anlatıyor. "O'nun her şeye gücü yeter ve işleri eşsizdir." Yani Allah güçlüdür. Dostlarına yardım edebildiği gibi düşmanlarını da ezip geçebilecek kudrettedir. Takdirinde ve planlamasında mahirdir.

Ardından bu surenin iniş sebebini oluşturan olayın anlatılmasına geçiliyor:

2- Kitap ehlinden inkar edenleri, ilk sürgünde yurtlarından çıkaran O`dur. Siz onların çıkacaklarını sanmamıştınız. Onlarda kalelerinin, kendilerini Allah'tan koruyacağını sanmışlardı. Allah onlara ummadıkları yerden geldi, yüreklerine korku saldı; öyle ki evlerini kendi elleriyle ve müminlerin elleriyle ,yıkıyorlardı. Ey akıl sahipleri ibret alın.

3- Eğer Allah onlara sürgün yazmamış olsaydı, mutlaka onlara dünyada azap ederdi. Ahirette de onlar için ateş azabı vardır.

4- Bunun sebebi şudur Onlar Allah'a ve Peygamberine karşı geldiler; kim Allah'a karşı gelirse bilsin ki Allah'ın azabı çetindir.

Bu ayetlerden anlıyoruz ki ehl-i kitabın kafir olanlarını ahiretteki mahşerin örneği olan ilk toplanmada yurtlarından çıkaran Allah'tır. Aslında herşeyi yapan Allah'tır. Yalnız ayetlerin ifade biçimi, bu gerçeği gayet somut bir biçimde ve doğrudan ortaya koyuyor. İnsan bu yurtlarından çıkarma eylemini bizzat yüce Allah'ın kudretini insan eylemi ile perdelemeden gerçekleştirdiğini hissediyor! Toparlanarak yurtlarından çıkarılanları süren O'dur. Artık onlar bir daha çıkarıldıkları yurda dönemeyeceklerdir.

Ayetin sonraki bölümünde yüce Allah'ın onları çıkarmadaki ve sürmedeki doğrudan müdahalesi vurgulanıyor:

"Siz onların çıkacaklarını sanmıyordunuz. Onlar da kalelerinin, kendilerini Allah'tan koruyacağını sanmışlardı: '

Siz de onların çıkışlarını beklemiyordunuz. Onlar da teslim olmayı hiç düşünmüyorlardı. Yani onlar kaleleriyle örülmüş güçlü ve sağlam bir sığınak içinde bulunuyorlardı. Öyle ki siz, onların bu şekilde dışarı çıkacaklarını hiç beklemiyordunuz. Onlar da bu sığınaklarına o kadar güvenmişlerdi ki, kalelerin engel olamayacağı Allah'ın gücünü unutmuşlardı:

"Allah, onları beklemedikleri bir şekilde kıskıvrak yakalayıverdi. Yüreklerine de korku saldı: '

Onları kendi içlerinden yakaladı! Kalelerinin içinden değil, onların kalplerini yakalâdı. Oraya korku düşürdü. Onlar da bundan sonra kendi elleri ile kalelerini açtılar. Onlara, kendilerine dahi sahip olmadıklarını, kalplerini dahi yönlendiremediklerini kendi iradeleriyle ve çabalarıyla, Allah'ın iradesine karşı gelemeyeceklerini gösterdi. Bu durumda evlerini ve kalelerini korumaları da beklenemezdi. Onlar daha önce herşeyi hesaplayıp planlamışlardı. Tek hesapta olmayan, saldırının bizzat kendi içlerinden gelmesi idi. Onlar, Allah'ın kendilerini kıskıvrak yakaladığı bu yönü hiç hesaba katmamışlardı. İşte bu şekilde Allah bir şeyi dilediğinde ona bildiği ve dilediği biçimde müdahale eder, onu istediği biçimde yakalar. Herşeyi bilen ve herşeye gücü yeten O'dur çünkü.

Öyle ise artık herhangi bir sebebe ve herhangi bir aracıya gerek yoktur. O'nun için işlerin ille de insanların bildiği veya anladığı şekilde meydana gelmesi zorunlu değildir. O'nun için sebep sürekli hazır, araç her zaman ortadadır. Sebebi de, sonucu da yaratan O'dur. Aracı da, amacı da O yaratmaktadır. Hiçbir sebep ve hiçbir sonuç O'na kayıt oluşturamaz. Hiçbir amaç ve hiçbir araç O'na zorluk çıkaramaz. Çünkü O üstün güç sahibi, üstün maharet sahibidir.

Kitap ehlinin kâfir olanları kalelerine sığınmışlardı ama yüce Allah onlara hiç beklemedikleri bir yönden ulaşmış ve kalplerine korku salmıştı. Evlerine ve barınaklarına sığınmışlardı. Fakat Allah onları kendi evlerine ve kalelerine musallat etmiş, onlar bu evleri ve kaleleri kendi elleri ile tahrib etmiş ve müminlerin onları sürgün etmesine zemin hazırlamışlardı:

"Evlerini kendi elleriyle ve müminlerin elleriyle yıkıyorlardı: '

İşte bununla kafir olân ehl-i kitabın başına gelenlerin hikayesi tamamlanmış oluyor, hem de böyle etkili bir tablo içinde, canlı bir anlatım içinde. Yüce Allah onlara kalelerinin ötesinden gelip kendi eylemleri ile onları düşürüyor, sonra biraz daha ileri giderek bu kalelerini kendi elleriyle ve müminlerin elleri ile tahrib ettiriyor.

Tam bu sırada bu tablonun etkisi ve bu hareketin tesiri üzerine ilk yorum cümlesi geliyor:

"Ey akıl sahipleri ibret alın: '

Bu tam yerinde ve zamanında gelen bir sesleniştir. Burada kalpler öğüt almaya hazır, ders almak için açık bulunmaktadır.

Bunu takip eden ayet Allah'ın iradesinin onları cezalandırma noktasında herhangi bir şekilde açık bırakmadığını, ahirette onları bekleyen cezaya ek olarak onları dünyada da cezalandıracağını anlatıyor:

"Eğer Allah onlara sürgün yazmamış olsaydı, mutlaka onlara dünyada azap ederdi, ahirette de onlar için ateş azabı vardır."

Öyle ise onların Allah'ın cezasına uğramaları kaçınılmaz bir durumdur. Bu ceza ya bu şekilde veya başka bir şekilde mutlaka gerçekleşecekti. Eğer yüce Allah onların yurtlarından sürülmelerini tercih etmeseydi, onları başka bir şekilde cezalandırırdı. Tabi bu ceza kıyamette kendilerini bekleyen cehennem azabından ayrı bir cezaydı. Yani onlar Allah'ın bir tür azabına çarpılmayı hak etmiş kimselerdi!

"Çünkü onlar Allah'a ve peygamberine karşı geldiler. Kim Allah'a karşı gelirse bilsin ki Allah'ın azabı çetindir."

Bu ayet-i kerimede geçen "meşakka" kavramı onların Allah'ın tarafı dışında başka bir tarafı tutmaları, O'nun dışında başka birilerine dayanmaları demektir. Yüce Allah ayetin baş tarafında onların azaba layık oluşlarının sebebini açıklarken kendisinden yana olmayı, Peygamberinden yana olmakla aynı tutmuştur. Ayetin sonunda ise sadece Allah'tan yana olmamayı belirtmekle yetinmiştir. Zira Allah'tan yana olmamak, O'nun elçisinden yana olmamayı da içine alır. Şimdi karşı çıkanlar. yüce Allah'ın huzurunda karşı tarafta dikilsinler! Bu gerçekten çok çirkin, çok hayasızca bir tutumdur. Yaratılmışların kendi yaratıcılarına karşı diklenmeleri, O'na kafa tutmalarıdır. Bu aynı zamanda korkunç bir tutumdur. Bu güçsüz zayıf yaratıkların kendilerini Allah'ın öfkesi ve cezası ile karşı karşıya getirmeleri anlamına gelir. Allah'ın cezası ise çok çetindir.

İşte bu şekilde Allah'a karşı gelenlerin akibetleri somut bir şekilde kalplere yerleşmektedir. Nerede ve ne zaman olursa olsun durum değişmez. Ehl-i kitaptan olan bu kafirlerin akibetleri ve onların hak ettikleri bu azap ile herkese bir mesaj gönderilmektedir.

Kur'an-ı Kerim'in, Beni Nadir yahudilerini "Ehl-i kitabın kafirleri" diye tanıtması ve bunu surenin değişik yerlerinde tekrar etmesi dikkat çeken bir noktadır. Çünkü onlar Hz. Muhammed'in -salât ve selâm üzerine olsun- en güzel biçimde ortaya koyduğu Allah'ın dinini inkar ettiler. Halbuki yahudiler bu gerçeği daha önce bekliyor ve ona umut bağlıyorlardı. Ayrıca bu dönemde onlara kafir denilmesi, kimliklerinin ortaya konması ve toplumsal açıdan cezalandırılmaları anlamına da geliyordu. Öte yandan müslümanların onlara karşı bilinçlenmelerini, ruhi yönden bir aydınlığa kavuşmalarını, onlara karşı uygulanan ceza konusunda içlerinin rahatlamaları, onların elleriyle yahudilerin uğradıkları ceza ve azap konularında rahatsız olmamaları için gerekli bir açıklamaydı. Demek ki onların kafir olduğu gerçeğinin burada sözkonusu edilmesi bilinçli ve amaçlı bir açıklamadır!

Ardından kâfirlere, Allah'a ve Resulüne karşı gelenlere karşı uyguladıkları cezalar, hurmalıklarının kesilmesi ve yakılması veya kendi hallerine bırakılması ve Allah'ın bu konudaki hükmünün açıklanması için müminlerin yaptıklarının doğru olduğuna onları inandırıyor. Nitekim bu konuda bazı müslümanların şüpheleri bulunuyordu:


Kuran-i Kerim Tefsiri

O

Haşr

O

5- Hurma ağaçlarından herhangi bir şeyi kesmeniz veya kökleri üzerinde bırakmanız hep Allah'ın izniyledir. Bu izin yoldan çıkan fasıkları rezil etmek içindir.

Ayet-i kerimede geçen "liyne" kavramı hurma ağacının iyisi veya o zaman Araplarca bilinen iyi bir cins hurma ağacı idi. Müslümanlar bu sırada yahudilerin bazı hurma ağaçlarını kesmiş, bazılarını ise kendi haline bırakmışlardı. Yahudiler hem kesilen ağaçlar, hem de bırakılan ağaçlar için paniğe kapılmışlardı. Halbuki müslümanlar bu olaydan önce de sonra da bu tür yakıp yıkmalardan men edilmiş bulunuyorlardı. Dolayısıyla bu yeni hüküm özel bir açıklama gerektiriyordu ki müminlerin kalbi rahat olsun. işte bu nedenle onların hem kestiklerinin hem de kesmediklerinin Allah'ın iznine bağlı olduğu bu şekilde açıklanmıştı. Demek ki bu durumda olayı yönlendiren O'ydu. Kendi eliyle olaya müdahale ediyor, dilediğini yapıyor, planladığını uyguluyordu. Bu konuda meydana gelen herşey O'nun izniyle oluyordu. Bu hareketle O, dininden sapmış olanları aşağılamayı amaçlamıştı. Hurma ağaçlarının kesilmesi onları bu olay karşısında hayıflanmaları biçiminde aşağılıyordu. Kesilmeyenlerin ise ateşe verilmesine üzülmeleri onları başka bir şekilde aşağılıyordu. Her iki eylemin arkasında ve ötesinde Allah'ın iradesi vardı şüphesiz.

İşte bu şekilde müminlerin birtakım endişeler taşıyan kalpleri huzura kavuşuyor. Bu konuda içlerinde taşıdıkları şüpheler gideriliyor dileyenin ve yapanın Allah olduğu konusunda kalpleri tatmin oluyordu. Çünkü Allah dilediğini yapandı. Onlar ise yönlendirdiği olaylarda elde edilen malların nasıl dağıtılacağı ortaya konuyor:

6- Allah'ın onların mallarında Peygamberine verdiği ganimetler için siz at ve deveye binip onları sürmüş değilsiniz Fakat Allah, Peygamberlerini dilediği kimselere karşı üstün kılar. Allah herşeye kadirdir.

7- Allah'ın fethedilen ülkeler halkının mallarından Peygamberine verdiği ganimetler, Allah, Peygamber, yakınları, yetimler, yoksullar ve yolda kalmışlar içindir. Böylece o mallar, yalnızca zenginler arasında dolaşan bir ayrıcalık olmaz. Peygamber size ne verdiyse onu alın, size neyi ya-sakladıysa ondan sakının ve Allah'tan korkun. Çünkü Allah'ın azabı şiddetlidir.

Bu şekilde savaşılmadan elde edilen malların hükmünü açıklayan bu ayetler aynı zamanda o zamanki müslüman topluluğun durumunu da ortaya koymaktadır. Ayrıca asırlar boyunca müslüman ümmetin karakteri haline gelen yapıyı birbirine bağlayan, birbiriyle kenetlenmiş hale getiren başlıca özellikleri de ortaya koyuyor. Öyle ki bu ümmette bir nesil diğerinden, bir kavim diğerinden ve bir fert diğerinden asla ayrı değildir. Yeryüzünün dört bir bucağına dağılmış olan ve ardarda gelen tüm nesiller aralarındaki bu uzun mesafeye rağmen temel özellikleriyle bir bütünlük arz ederler. Bu gerçekten çok büyük ve çok geniş çaplı bir gerçektir. Bu konu üzerinde uzun uzadıya durulmalı ve derin biçimde düşünülmelidir.

"Allah'ın onların mallarında Peygamberine verdiği ganimetler için siz at ve deveye binip sürmüş değilsiniz. Fakat Allah Peygamberini dilediği kimselere karşı üstün kılar. Allah herşeye kadirdir."

Ayet-i kerimede geçen "iycaf" kavramı koşmak, koşturmak, "rikap" ise develer demektir.

Ayet-i kerime Nadiroğullarının arkalarında bırakıp gittikleri bu ganimetler için müslümanların at koşturmadıklarını ve oraya develer sürmediklerini hatırlatmaktadır. Dolayısıyla bu malların hükmü yüce Allah'ın beşte dördünü Allah yolunda savaşanlara, beşte birini ise Allah'a, Resulüne, yakınlara, yetimlere, yoksullara ve yolda kalmışlara bıraktığı ganimetlerin hükmü gibi değildir. Bedir savaşında elde edilen ganimetler konusunda yüce Allah böyle hükmetmişti. Ama burada savaşılmadan elde edilen ganimetlerin hükmü başka idi. Bunların tümü, Allah, Peygamber, yakınlar, yetimler, yoksullar ve yolda kalmışlar içindi. Fakat Hz. Peygamber bütün bunların hakkını yerlerine ulaştırma konusunda yetki sahibi idi. Bu her iki ayette sözü edilen yakınlar Hz. Peygamberin sadaka almaları helal olmayan ve dolayısıyla zekatta payları bulunmayan yakınları idi. Peygamber miras bırakamayacağı için yakınlarının O'nun malından bir payı da yoktu. Bunların arasında hiçbir geliri olmayan fakirler de bulunuyordu. (Bu konuda fıkhi bir ihtilaf vardır. Bu ganimetten pay sahibi olan fakirler sadece Peygamberin akrabaları mıdır yoksa tüm fakirler midir? Tercih edilen görüşe göre tüm fakirlerdir)

Bu ve benzeri savaşılmadan elde edilen ganimetlerden de onlara bir pay ayırmıştır. Geri kalan gruplar da, dağıtılacak yerlerde zaten bellidir. Hz. Peygamber bu konularda yetki sahibidir.

İşte savaşılmadan elde edilen malların hükmü budur. Ayetler bunu açıklamaktadır. Fakat sadece bu hükmü ve en yakın sebebini belirtmekle yetinilmemektedir. Önemli bir gerçeğe daha kalpler açılmaktadır: "Fakat Allah, Peygamberlerini dilediği kimselere karşı üstün kılar." Bu Allah'ın belirlediği kaderdir. Onlar da bu kaderin bir cilvesidir. Onları dilediği kimselere musallat eder: "Allah herşeye kadirdir." Böylece Peygamberlerin işi Allah'ın doğrudan gerçekleşen kaderi ile bütünleşiyor. Dönmekte olan kader çarkında onların yerleri belirleniyor. Bu peygamberlerin insan olmakla beraber özel bir şekilde Allah'ın iradesine ve dilemesine bağlı oldukları ortaya çıkıyor. Allah'ın izni ve dilemesi ile yeryüzünde Allah'ın belirlediği kaderin gerçekleşmesinde onların önemli bir rolü olduğunu ortaya koyuyor. Yani peygamberler kendi canlarının istediği şekilde hareket etmez, kendi çıkarlarına göre alacaklarını veya bırakacaklarını ayarlamazlar. Savaşlarını veya barışlarını, dostluklarını veya düşmanlıklarını kendi çıkarlarına göre düzenlemezler. Tüm yaptıklarında Allah'ın yeryüzünde belirlediği kaderin bir yönünü gerçekleştirmek için ayarlarlar. Kendileri, uygulamaları ve hareketleri ile ilgili ne varsa hep O'nun çizgisine uyarlar. Bütün bunların ötesinde iş yapan ve yönlendiren Allah'tır. O'nun herşeye gücü yeter.

"Allah'ın feth edilen ülkeler halkının mallarından Peygamberine verdiği ganimetler Allah, Peygamber, yakınlar, yetimler, yoksullar ve yolda kalmışlar içindir. Böylece o mallar yalnızca zenginler arasında dolaşan bir ayrıcalık olmaz. Peygamber size ne verdiyse onu alı n. Size neyi yasakladıysa ondan sakının ve Allah'tan korkun. Çünkü Allah'ın azabı şiddetlidir."

Bu ayet az önce açıkladığımız hükmü ortaya koyuyor. Ardından bu şekildeki paylaşımın nedenini açıklıyor. Bu arada islam toplumunun sosyal ve ekonomik düzeninin ilkelerinden temel bir ilkeyi dile getiriyor: "Böylece o mallar, yalnızca zenginler arasında dolaşan bir ayrıcalık olmaz." Bunun yanında yine islam toplumunun anayasasında yer alan köklü bir ilkeyi şöyle dile getiriyor: "Peygamber size ne verdiyse onu alın, size neyi yasakladıysa ondan sakının." Bu iki ilke her ne kadar savaşılmadan elde edilen ganimetler ve onların dağıtılmasıyla ilgili olarak belirlenmiş olsalar da bunların hükmü sözkonusu olayı çok aşmakta, islamın sosyal düzeninin temel ilkelerinde yönlendirici etkiye sahip olmaktadır.

Birinci ilke ekonomik düzenin ilkesidir. İslam ekonomik düzeninin önemli ve kapsamlı ilkelerinden birini belirlemektedir. İslam düzeninde bireysel mülkiyet, kabul edilen bir olgudur. Yalnız, bu olgu burada sözkonusu edilen ilkeyle sınırlıdır. Yani malların zenginler arasında dolaşan, fakirler arasında hiçbir yararı olmayan bir ayrıcalığa dönüşmemesi ilkesiyle malın sadece zenginler arasında dolaşmasına yolaçacak her düzenleme islamın ekonomik doktrinine aykırıdır. Ayrıca sosyal yapının temel hedefleriyle de çelişir. İslam toplumunda bütün ilişkilerin ve uygulamaların böyle bir konuma meydan vermeyecek veya böyle bir seçkinliğin sürüp gitmesine göz yummayacak bir biçimde düzenlenmesi zorunludur.

İslam bizzat pratik uygulamasında düzenini bu temel ilkenin esası üzerine kurmuştur. Buna bağlı olarak zekatı farz kılmıştır. Para türü malların sermayesinde senede yüzde iki buçuk, diğer ürünlerde ise yüzde on veya yüzde beş oranında bir zekat miktarı belirlemiştir. Hayvanlarda da buna denk bir oranda zekat miktarını tesbit etmiştir. Yeraltı zenginlik kaynaklarında ise paraya uygulanan oranı tesbit etmiştir. Zekat için belirlenen bu oranlar önemli bir yekün tutmaktadır. Ganimetin beşte dördünü zengin olsun fakir olsun savaşanlara ayırırken savaşılmadan elde edilen ganimetlerin tümünü fakirlere ayırmıştır. Toprağın işletilmesinde ise tercih ettiği düzenleme muzaraadır. (Bu konuda fıkhi açıdan görüş ayrılıkları bulunmakla birlikte tercih edilebilecek görüş, bizim belirttiğimiz görüştü) Yani tarla sahibi ile onu ekip biçenin elde edilen üründe ortak olmasıdır. Ayrıca islam, zenginlerin fazla olan mallarını alıp fakirlere verme yetkisini devlet başkanına vermiştir. Devletin hazinesi açık verdiğinde bu açığı zenginlerin mallarıyla kapatma hakkını da ona vermiştir. İslam stokçuluğu yasaklamış, faizi kaldırmıştır. Zaten bu ikisi malın sadece zenginler arasında dolaşıp durmasına yol açan başlıca faktörlerdir.

Özetle islam, ekonomik sisteminin tümünü bu kapsamlı ilkeyi gerçekleştirecek bir biçimde belirlemiştir. Bu ilke diğer sınırlamaların yanında bireysel mülkiyet hakkının üzerine konan köklü bir sınırlama sayılmaktadır.

Buradan anlaşılıyor ki İslam düzeni ferdi mülkiyeti onaylayan bir düzendir. Fakat islamın bu yapısı kapitalist düzenle bağdaştırılamaz ve kapitalist düzen islam ekonomik düzeninden kaynaklanmış değildir. Faiz olmadan, stokçuluk olmadan kapitalist bir düzen kurulamaz. İslam düzeni ise herşeyden haberi olan ve herşeyi en güzel şekilde düzenleyen, Allah tarafından belirlenen kendine has bir düzendir. Kendi başına ortaya çıkmış kendi başına gelişmiştir ve bugüne kadar kendi başına ayakta kalmıştır. İslam nizamı her yönüyle dengeli orjinal bir nizamdır. Bu düzende haklar ve görevler dengelidir. Bütün evrenin uyumu gibi bir ahenge sahiptir. Bu yapısı evrenin yaratıcısından geldiği günden beri böyledir. Evren ise bütünüyle ölçülü ve dengelidir.

İkinci ilke yasayı ve hukuku bir tek kaynaktan alma ilkesidir. "Peygamber size ne verdiyse onu alın, size neyi yasakladıysa ondan sakının." Bu ilke aynı zamanda islam anayasa düzenini de ortaya koymaktadır. İslamda hukukun egemenliği bu yasanın Kur'an veya sünnet olarak Hz. Peygamber'den gelmesinden kaynaklanır. Bütün bir ümmet ve onunla birlikte ümmetin önderi Hz. Peygamber'in getirdiği hiçbir şeye aykırı düşemez. Peygamberin getirdiğine aykırı bir şeyi kanunlaştırdığında bu yasamanın hiçbir gücü olmaz. Çünkü bu yasa, gücünü kendisinden aldığı temel dayanağını yitirmiş olur. Bu görüş insanlar tarafından ortaya konan bütün görüşlere aykırı düşmektedir. Ümmeti her tür otoritenin kaynağı kabul eden düşünceye de karşı çıkmaktadır. Çünkü bu düşünce ümmetin kendisi için dilediği yasayı çıkarabileceğini ve onun çıkardığı her yasanın gücün kaynağı olduğunu iddia etmektedir. Halbuki islamda her tür otoritenin kaynağı Hz. Peygamberin insanlığa getirdiği Allah'ın yasasıdır. Ümmet bu yasaya dayanır. Onu korur ve uygulamaya koyar. İmam ise bu konuda ümmetin temsilcisidir. İşte ümmetin gücü ve hakları bununla sınırlıdır. Ümmet herhangi bir yasamada Hz. Peygamberin getirdiği bir hükme aykırı düşemez.

Ümmetin karşılaştığı bir konuda Hz. Peygamberin kesin belirlediği bir hüküm yoksa bu durumda ümmet Hz. Peygamberin getirdiği ilkelerle çelişmeyecek hükümler belirler. Böyle bir uygulama islamın temel düşüncesiyle çelişmez. Onun bir parçası kabul edilir. Buna göre herhangi bir yasamada temel dayanak Hz. Peygamberin getirdiği ilkelerdir. Eğer o konuda kesin bir hüküm varsa mesele çözülmüştür. Eğer o konuda kesin bir hüküm varsa mesele çözülmüştür. Eğer açık bir hüküm yoksa o zamanda bu sistemin herhangi bir ilkesiyle çelişmeyen hükümler belirlenecektir. İşte ümmetin gücü ve onun temsilcisi olan devlet başkanının gücü bu sınırlar çerçevesindedir. Bu özellikleri ile islam orjinal bir düzendir. İnsanlar tarafından ortaya konan beşeri düzenlerin hiçbiri bu konuda islamla bütünleşmemekte ve ona benzememektedir. İslam nizamında insanlar için belirlenecek yasa ve yasama bütün evrene hükmeden temel yasayla ilişki içindedir. Allah'ın belirlemiş olduğu evren yasasıyla insanlara hükmeden kanun arasında bir ahenk, bir uyum vardır. Çünkü her iki yasanın kaynağı da Allah'tır. Bu düzende insanlara ilişkin yasalar evrenin yasasıyla çelişmez. Bu düzende insan mutsuz olmaz, ezilmez. Bütün çabaları bir çırpıda boşa gitmez.

Ayet-i kerime bu iki ilkeyi müminlerin kalbinde temel kaynağına bağlamaktadır. Bu kaynak hiç şüphesiz Allah'tır. Bu nedenle onları takvaya çağırmakta ve Allah'ın azabından onları sakındırmaktadır. "Allah'tan korkun. Çünkü Allah'ın azabı şiddetlidir." İşte hiçbir şekilde etkisiz hale getirilemeyecek, kaçamak ve kurtuluş yolu bulunmayacak en büyük teminat budur. Müminler yüce Allah'ın her tür sır ve gizlilikten, her çeşit eylemden haberi olduğunu kesin bilmektedirler. Dönüşün ve nihai kaynağın o olduğunu kavramaktadırlar. Ayrıca O'nun çetin cezası olduğunu da öğrenmiş bulunmaktadırlar. Malın kendi aralarında dolaşıp duran bir ayrıcalık haline dönüşmemesi ile yükümlü olduklarını Hz. Peygamberin kendilerine getirdiği, herşeye gönül rahatlığıyla ve kesin itaatla yükümlü olduklarını O'nun yasakladığı her şeyden gevşeklik ve tembelliğe fırsat vermeden sakınmaları gerektiğini bilmektedirler. Çünkü onların önünde çetin bir gün bulunmaktadır.

Savaşılmadan elde edilen bu ganimet -Nadiroğullarından elde edilen ganimet Ensardan iki kişi hariç tutulduğunda sadece Muhacirler arasında dağıtılmıştı. Bu hüküm sadece bu ganimet türüne has bir hükümdü. "Mallar yalnızca zenginler arasında dolaşan bir ayrıcalık olmasın." ilkesinin gerçekleştirilmesi için. Genel hüküm ise bu ganimet türünün Muhacir, Ensar ve bu nesillerden sonra gelen tüm fakir insanlara dağıtılmasıdır. Surenin akışı içinde sonra gelen ayetlerin içeriği de bunu göstermektedir.

Hüküm böyle olmakla beraber Kur'an-ı Kerim hükümleri, kuru ve soyut bir şekilde ortaya koymaz. Bu hükümlerini canlı varlıkların karşılıklı iletişimini sağlayabilecek hareketli bir ortamda ortaya koyar. Bu nedenle sözkonusu her üç kesimi gerçekçi ve canlı sıfatlarıyla ortaya koymakta, onların karakterlerini ve gerçek durumlarını tasvir etmekte, sonra hükmünü aktif bir biçimde bu canlılarla sağlıklı bir iletişim kurarak belirlemektedir:


Kuran-i Kerim Tefsiri

O

Haşr

O

8- Allah'ın verdiği bu ganimet malları, yurtlarından ve mallarından çıkmış olan, Allah'tan bir lütuf ve rıza dileyen, Allah'ın dinine ve Peygamberine yardım eden fakir muhacirlerindir. İşte doğru olanlar bunlardır.

Bu gerçekçi bir tablodur. Muhacirlerin en önemli özelliklerini ve niteliklerini ortaya koymaktadır. Bunlar yurtlarından ve her türlü olanaklardan mahrum edilen insanlardır. Mekke'de uğradıkları eziyetler, işkenceler, yakınları ve çevreleri tarafından dışlanmalar, onların yurtlarını ve mallarını terk etmelerine yol açmıştır. Tek günahları ise "Rabbimiz Allah'tır." demeleridir. Bunlar yurtlarını ve mallarını terk edip çıkarken "Allah'ın lütfunu, ihsanını ve rızasını" amaçlamışlardır. Allah'ın lütfuna ve rızasına güvenip dayanmışlardır. O'ndan başka sığınakları yoktur onların. O'nun koruması dışında başka sığınakları da yoktur. Toplum içinde itilmiş, dışlanmış bir avuç azınlık olmalarına rağmen "Allah'a ve Peygamberine yardıma koşuyor lar." En dar günde ve en sıkıntılı anlarda kalpleri ve kılıçları ile islamın imdadına koşuyorlar. "İşte gerçek inanmışlar onlardır." İman sözünü dilleriyle söyleyip, eylemleriyle bunu doğrulayanlar Allah'a karşı samimiyetlerini ortaya koyarak O'nu seçenler Peygambere yönelik samimiyetlerini ispat ederek O'na uyanlar da onlardır. Hakka karşı da samimi olanlar yine onlardır. Yeryüzünde dolaşıp insanların gözleriyle görebileceği hakkın en göz alıcı temsilcileri işte onlar!

9- Daha önce Medine'yi yurt edinmiş ve gönüllerine imanı yerleştirmiş olan kimseler, kendilerine göç edip gelenleri severler ve onlara verilenler karşısında içlerinde bir kaygı duymazlar. Kendilerinin ihtiyaçları olsa dahi, göç eden yoksul kardeşlerini öz canlarına tercih ederler. Kim nefsinin cimriliğinden korunursa, işte onlar başarıya erenlerdir.

İşte bu da Ensarı temel karekteri ve özellikleriyle ortaya koyan gerçekçi ve apaydınlık bir tablodur. Bu nitelikleriyle eşsizleşen ve göklere yükselen bu topluluk eğer bizzat yaşamamış olsaydı, insanlar O'nu derin hayal gücünün ürettiği uçup giden hayaller, kanatlanmış ütopyalar ve idealler dünyasındaki güzel örnekler sanırlardı.

"Daha önce Medine'yi yurt edinmiş ve gönüllerine imanı yerleştirmiş olan kimseler."

Yani hicret yurdunu Peygamber şehrini. Bu şehre Muhacirlerden önce Ensar yerleşmiş bulunuyordu. Aynı zamanda orada imanı da yerleştirmişlerdi. Sanki iman onların evi ve yurdu olmuştu. Bu gerçekten derin anlamları taşıyan bir ifadedir ve Ensarın iman konumunu tasvir edebilecek en güzel ifadedir. Çünkü iman onların yurdu, onların konuğu ve kalplerinin içinde yaşadığı vatan haline gelmişti. Ruhları orada rahata kavuşuyordu. Hep onun üzerine atılıyorlar ve onunla huzura kavuşuyorlardı. Tıpkı bir insanın kendisini güven içinde evine atıp orada rahat ve huzura kavuşması gibi.

"Kendilerine göç edip gelenleri severler ve onlara verilenler karşısında içlerinde bir kaygı duymazlar: '

İnsanlık tarihi bugüne kadar Ensarın Muhacirleri karşıladığı gibi sosyal bir olaya şahit olmamıştır. Bu kadar zengin bir gönülle, bu kadar bol ve cömertçe yardımlarla ve bu kadar gönülden paylaşmalarla hiçbir topluluk bir topluluğu karşılamamıştır. Hiçbir topluluk bir başka topluluğu bu kadar bağrına basmamış ve onun tüm yükünü üstlenmemiştir. Tarihin kayıtlarında görüyoruz ki; her hicret eden adam mutlaka kura ile bir Ensarın evine yerleşmiştir. Zira bir göçmeni barındırmak isteyenlerin sayısı göç edenlerin sayısından her zaman fazla olmuştur!

"Onlara verilenler karşısında içlerinde bir kaygı duymazlar."

Yani Muhacirlerin kavuştukları makamlar, bazı durumlarda elde ettikleri imkanlar burada sözü edilen ganimet gibi sırf onlara ayrılan mallar konusunda içlerinde hiçbir kaygı ve endişe taşımazlar. Onlara ilişkin hiçbir endişeleri yoktur. Ayet-i kerime "onlara karşı hiçbir kıskançlık ve dargınlık hissetmezler" demiyor. "Hiçbir şey hissetmezler." diyor. Bu da onların gönüllerinin tertemiz olduğunu kalplerinin arı duru olduğunu ifade ediyor. Yani onların içlerinde kötülük namına hiçbir ize rastlayamazsınız demek istiyor.

"Kendilerinin ihtiyaçları olsa dahi göç eden yoksul kardeşlerini kendilerine tercih ederler."

Kişinin ihtiyacına rağmen başkasını kendisine tercih etmesi üstün bir erdemliliktir. Ensar bu konuda insanlığın eşine rastlamadığı bir dereceye ulaşmıştır. Onlar her defasında ve her durumda insanların geçmişte ve günümüzde alışageldikleri sınırları harika bir şekilde aşmışlardır.

"Kim nefsinin cimriliğinden korunursa, işte onlar kurtuluşa erenlerdir." İşte insanı bütün iyiliklerden alıkoyan bu cimriliktir. İnsanın içindeki bu bencilliktir. Zira iyilik herhangi bir şekilde fedakarlıktır, cömertliktir. Malda özveri duygularda ve heyecanlarda özveri, çabada özveri ve gerektiğinde hayatını ortaya koymakla gerçekleşecek özveridir. Sürekli almayı düşünen, hiçbir zaman vermeyi düşünmeyen cimri bir insanın iyilik yapması mümkün değildir. İşte içindeki bencilliğini yenen bir insan, kendisini iyilikten alıkoyan her engeli aşmış demektir. Artık o cömertçe, bol bol vererek iyiliğe özgürce ulaşabilir. İşte gerçek anlamı ile kurtuluş da budur.


Kuran-i Kerim Tefsiri

O

Haşr

O

10- Onlardan sonra gelenler derler ki: "Rabbimiz, bizi ve bizden önce inanan kardeşlerimizi bağışla, kalplerimizde inananlara karşı bir kin bırakma! Rabbimiz sen çok şefkatli, çok merhametlisin!"

Bu tertemiz, bilinçli ve huzurlu topluluğun üçüncü tablosudur. Bu sıfatlar tabilerin en önemli ve en belirgin özellikleridir. Aynı zamanda her yerde ve her zamanda yaşayan müslüman ümmetin en temel özelliklerini ön plana çıkarmaktadır.

Muhacirlerden ve Ensardan sonra gelen bu neslin en belirgin özelliği Rabbine yönelip günahlarının bağışlanmasını dilemesidir. Sadece kendisi için değil, kendisinden önce iman etmiş bulunan öncüler için de bağışlanmayı talep etmektir. İman eden herkese karşı kalbinde hiçbir kin kalmayacak kadar tertemiz bir kalp istemektir. Zira iman bağı onları inanmış herkese bağlamaktadır. Bu nesil Allah'ın merhametinin ve rahmetinin de bilincindedir. Allah'ın rahmetini ve şefkatini duasına bir dayanak yapmaktadır: "Rabbimiz sen çok şefkatli, çok merhametlisin."

Bu özellikleri taşıyan sözkonusu nesil, bu ayetin Medine'de indiği sırada henüz ortalıkta yoktu. Sadece onlar Allah'ın sınırsız ilminde yer ve zaman sınırlarının ötesine uzanan kuşatıcı ilimde var olan gerçek aleminde mevcut bulunuyorlardı.

Bu ayetlerin ışığında müslüman ümmetin yapısı ve bu varlık alemindeki aydınlık tablosu da ortaya çıkmaktadır. Bu ümmetin başını sonuna sonunu başına bağlayan sağlam, güçlü ve kopmaz bağlar ortaya çıkmaktadır. Onların ne türden karşılıklı bir sevgi, gönül beraberliği, yardımlaşma ve dayanışma içinde oldukları gün yüzüne çıkmaktadır. Yer, zaman, ülke ve ırk engellerini aşarak, aralarındaki köklü yakınlık bağının oluşturduğu bilinç somutlaşmaktadır. İşte bu bilinç kalplerde eşsiz bir dinamizm oluşturmakta, uzun asırlar boyunca duyguları harekete geçirmektedir. Bu nedenle mümin insan uzun asırlardan sonra tıpkı sağ olan kardeşini aradığı gibi veya daha da fazla bir duyarlılıkla inanmış kardeşini anıyor. Onunla övünüyor, sevgi ve saygıyla onu yad ediyor. Öncekiler, sonrakileri hesaba katıyor. Sonrakiler de öncekilerin izlerinde gidiyor. Aralarındaki onca uzun zamana ve ülkelerinin farklılığına rağmen tek bir saf halinde tek bir ordu olarak, Allah'ın sancağı altında yürüyorlar. Yüce ufuklara doğru ilerliyorlar. Tek olan, şefkat ve merhamet sahibi olan Rabblerine yönelmiş gidiyorlar.

Bu hayranlık uyandırdığı gibi görünen bir gerçeği ortaya koyan bir tablodur. Temiz bir kalbin, iyi bir yüreğin düşünebileceği en üstün, en değerli insanlık örneğidir. Marksizmin kaynak kitabı olan "Kapital" de Komünizmin insanlara müjdelemeye çalıştığı nefret uyandıran kin ve tiksindiren yıkım tablosu ile karşılaştırıldığında güzelliği, üstünlüğü ve aydınlığı daha net biçimde ortaya çıkabilecek bir tablodur. Komünizm insanların gönüllerini tahrib eden vicdanlarını kemiren bir anlayışa sahiptir. Bütün sınıflara, insanlığın tüm geçmiş nesillerine, çirkin sınıfsal kin ve düşmanlık anlayışına boyun eğmeyen bugünkü tüm uluslara, hangi milletten ve hangi dinden olursa olsun imana ve müminlere karşı derin bir kin beslemektedir.

Bunlar hiçbir özelliği ve hiçbir yönü birbirini tutmayan, hiçbir dokunuşu ve hiçbir teması birbirine paralel düşmeyen apayrı iki tablodur. Bu tabloların biri insanlığın en yüce mertebesine çıkarıyor. Diğeri en aşağı derecesine indiriyor. Bir tablo nesilleri yer, zaman, ülke, vatan, ırk ve soy bağlarının farklılığına rağmen tanışmaya, sevişmeye, birbirine bağlanmaya, yardımlaşmaya ve dayanışmaya, Allah'a giden yolda buluşmaya çağırıyor.

Gönülleri pislikten arındırıyor. Kalpleri kinden temizliyor. Diğer tablo insanları birbirini boğazlayan düşmanlar haline getiriyor. Kin, kıskançlık, düşmanlık, aldatma, hile ve kaypaklık gibi ilişkilerle onları birbirine düşürüyor. İsterse onlar aynı yerde namaza durmuş olsunlar. Namaz bir tuzaktan öte bir şey değildir. Dinin tamamı kapitalistin emekçilere karşı kurduğu bir tuzaktan başka bir şey değildir!

"Onlardan sonra gelenler derler ki: `Rabbimiz, bizi ve bizden önce inanan kardeşlerimizi bağışla, kalplerimizde inananlara karşı bir kin bırakma! Rabbimiz, sen çok şefkatli ve çok merhametlisin: '

İşte iman kavramı budur. İnanmış insanın duası da budur. Bu gerçekten onurlu, şerefli bir kervandır. Ve bu dua da gerçekten onurlu bir duadır.

Surenin akışı içinde. bu apaydınlık tablo ortaya konduktan, nurdan çerçevesi içinde ufuklara kaldırıldıktan sonra tekrar surenin hakkında indiği olaya dönüyor. Bu olayla ilgisi olan ve bu meseleye karışmış bulunan başka bir kesimin, münafık güruhunun tablosunu çizmeye geçiyor:


Kuran-i Kerim Tefsiri

O

Haşr

O

11- Münafıkların, kitap ehlinden inkar eden dostlarına "Eğer siz yurdunuzdan çıkartılırsanız, mutlaka biz de sizinle beraber çıkarız; sizin aleyhinizde kimseye asla uymayız. Şayet sizinle savaşırlarsa mutlaka size yardım ederiz " derler. Allah, onların yalancı olduklarına şahidlik eder.

12- Andolsun eğer onlar, çıkarılsalar, onlarla beraber çıkmazlar; eğer onlarla savaşılsa onlara yardım etmezler, yardım etseler bile arkalarına dönüp kaçarlar, sonra kendilerine de yardım edilmez.

13- Ey inananlar! Onların yüreklerine korku salan, Allah'tan çok sizlersiniz; çünkü onlar anlamayan bir topluluktur.

14- Onlar sizinle toplu olarak savaşamazlar, ancak müstahkem şehirlerde yahut duvarların ardından sizinle savaşmak isterler. Kendi aralarındaki çekişmeleri şiddetlidir. Sen onları toplu sanırsın, ancak onların kalpleri dağınıktır. Böyledir, çünkü onlar düşünmez bir topluluktur.

15- Onların durumu, kendilerinden az önce, yaptıklarının vebalini tatmış olan, ahirette de kendileri için acı bir azap bulunan kimselerin durumu gibidir.

16- İkiyüzlülüklerinin durumu insana: "inkar et" deyip insan da inkar edince: "Doğrusu ben senden uzağım; alemlerin Rabbi olan Allah'tan korkarım" diyen şeytanın durumu gibidir.

17- Nihayet ikisinin de sonu, içinde ebedi kalacakları ateş olacaktır. İşte bu zalimlerin cezasıdır.

Burada, münafıkların Beni Nadir yahudilerine önce söz verip sonra bu sözlerini yerine getirmemeleri, onları yalnız bırakmaları, Allah'ın beklemedikleri bir sahadan onları kıskıvrak yakalayıp kalplerine korku salıncaya kadar kendi haline bırakmaları dile getiriliyor. Fakat Kur'an'ın her cümlesinde bir gerçeği ortaya koyan, kalbin bir teline dokunan, bir tepki uyandıran, eğitimin, irfanın ve derin imanın temel ilkelerinden birini yerleştiren bir direktif yer alıyor.

Göze çarpan ilk direktif münafıklar ile ehl-i kitabın kafirleri arasındaki yakınlığın ortaya konmasıdır. "Münafıkların kitap ehlinden inkar eden dostlarına dediklerini görmedin mi?" Yani ehl-i kitabın bu kesimi kafirdir. Münafıklar her ne kadar islam örtüsüne bürünseler de onların kardeşleridir.

Sonra münafıkların kendi kardeşlerine kesin kes verdikleri söze dikkat ediliyor: "Eğer siz yurdunuzdan çıkartılırsanız mutlaka biz de sizinle beraber çıkarız, sizin aleyhinizde kimseye asla uymayız. Şayet sizinle savaşırlarsa mutlaka size yardım ederiz: '

Onların iç yüzlerini en iyi bilen Allah ise, onların belirttiklerinden başka birşeyi, onların pekiştirdiklerinden farklı bir olguyu ortaya koymakta ve pekiştirmektedir: "Allah onların yalancı olduklarına şahitlik ediyor. Eğer onlar yurtlarından çıkarılsalar, onlarla beraber çıkmazlar. Eğer onlarla savaşılsa onlara yardım etmezler. Yardım etseler bile arkalarına dönüp kaçarlar. Sonra kendilerine de yardım edilmez: '

İşte Allah'ın hakkında tanıklık yaptığı gerçek budur. Allah onların kardeşlerine yaptıkları açıklamayı ve vardıkları hükmü yalanlıyor.

Ardından münafıkların ve onların kardeşleri olan ehl-i kitabın kafirlerinin içlerinde bulunan temel bir gerçeğe parmak basıyor:

"Ey inananlar! Onların yüreklerine korku salan Allah'tan çok sizlersiniz. Çünkü onlar anlamayan bir topluluktur."

Onlar Allah'tan korktuklarından daha çok inananlardan korkarlar. Halbuki onlar eğer Allah'tan korksalardı O'nun hiçbir kulundan korkmazlardı. Tek bir korkuları, tek bir endişeleri olurdu. Hiçbir kalpte hem Allah korkusu, hem de O'ndan başkasının korkusu bir arada bulunmaz. Bütünüyle güç ve kudret Allah'ındır. Evrendeki her güç O'nun emrine boyun eğmektedir. "Hiçbir canlı yoktur ki, perçemi O'nun avucunun içinde olmasın." (Hud suresi, 56) Öyleyse Allah'tan korkan adam başka neden korksun ki? Fakat bu gerçeği anlamayanlar Allah'tan korktuklarından daha çok O'nun kullarından korkarlar.

"Çünkü onlar anlamayan bir topluluktur."

İşte bu şekilde söz konusu topluluğun gerçek yüzleri ortaya çıkıyor ve böylece sözkonusu yalın gerçekte ortaya konmuş oluyor. Bundan sonra ayet-i kerime münafıkların ve ehl-i kitap kafirlerinin psikolojik hallerini ortaya koymaya devam ediyor. Onların bu halleri de az önceki gerçek konumlarından ve Allah'tan çok inananlardan korkmalarından kaynaklanıyor.

"Onlar sizinle toplu olarak savaşmazlar. Ancak kalelerle çevrilmiş şehirlerde yahut duvarların ardından sizinle savaşmak isterler. Kendi aralarındaki düşmanlıkları şiddetlidir. Sen onları bir topluluk sanırsın. Ancak onların kalpleri darmadağındır. Çünkü onlar düşünmeyen bir topluluktur."

Nerede ve ne zaman müminlerle münafıklar ve ehl-i kitap karşı karşıya gelmişse onların halleri daha net ve gözle görülür bir şekilde ortaya çıkmıştır. Onların o halleri gün geçtikçe daha da netlik kazanmakta, bütün çıplaklığıyla ortaya çıkmaktadır. Ben kutsal topraklarda inanmış fedailerle yahudiler arasında meydana gelen son çarpışmalarda bu ilahi haberin gerçekliğini hayret verici tavırlarda seyrettim. Yahudiler Filistin topraklarında onlara karşı ancak muhkem mevzilerde ve sığınaklarda savaşabiliyorlardı. Bir anda yerleri tespit edildiğinde köstebekler gibi kaçışmaya ve geri çekilmeye başlıyorlardı. Sanki bu ayet yeniden onlar hakkında iniyordu. Herşeyi bilen ve herşeyden haberi olan Allah ne yücedir!

Onların bir başka psikolojik halleri ve özellikleri daha var: "Kendi aralarındaki düşmanlıkları şiddetlidir. Sen onları birlikte sanırsın fakat kalpleri paramparçadır." Nesiller boyunca dayanışma içinde bulunan yer ve zaman vatan, ülke ve ırk farklılıklarına rağmen iman bağıyla bir araya gelen, bütünleşen müminlerin tam tersine: "Çünkü onlar düşünmeyen bir topluluktur."

Bununla beraber dış görünüş bazen aldatıcı olabilmektedir. Mesela; ehl-i kitap kafirlerinin kendi aralarında dayanışma içine girdikleri, birbirlerini tutarak bir güç oluşturduklarını görmek, aynı şekilde münafıkların da bazen bir ordu halinde yerleştikleri görülebilmektedir. Ne varki Rabbimizden gelen gerçek haber onların aslında gerçekten böyle olmadıklarını bildirmektedir. Bu dış görünüşten ibaret aldatıcı bir manzaradır. Zaman zaman bu aldatıcı perdenin aralandığı da görülmektedir. O zaman ilahi kaynaklı haberin gözle görülen realite dünyasında da doğru olduğu ortaya çıkmaktadır. Bir tek cephede aynı orduda bulunmalarına rağmen, çıkar çatışması yüzünden arzu ve isteklerin farklılığından ve yönelişlerinin çarpışmasından kaynaklanan iç düşmanlıklarının onları ne hale getirdiği görülebilmektedir. Her ne zaman müminler gerçek anlamda inanmış ve kalpleri gerçek anlamda Allah'ın dini üzere bir araya gelmişse o zaman mutlaka onların karşısında yer alan kampın ordusundaki bu ayrılıklar, bu çelişkiler ve gerçek durumu ortaya koymayan bu gösteriş kendiliğinden su yüzüne çıkmıştır. Nerede müminler sabretmiş ve direnmişlerse, karşılarında yer alan batıl ehlinin sahte dayanışmasının çözüldüğünü, dağıldığını ve yıkıldığını görmüşlerdir. Birbirinden ayrı darmadağın kalpler arasındaki kesin ayrılığın, bölünmenin hilenin ve tuzağın ortaya çıkışını seyretmişlerdir!

Münafıklar ve ehl-i kitabın kafirleri, ancak müslümanların kalpleri birbirinden ayrıldığı, bu surenin önceki bölümünde yer alan ayetin ortaya koyduğu müminler gerçeğini temsil edemez hale düştükleri zaman onlara zarar verebilirler. Bu durumun dışında münafıklar onlardan daha zayıf ve daha acizdirler. Münafıklar ve ehl-i kitabın kafirlerinin arzu ve istekleri, çıkarları ve kalpleri ayrı ayrı ve darmadağındır:

"Onların aralarındaki düşmanlık şiddetlidir." "Onları birlik sanırsın fakat kalpleri paramparçadır."

Kur'an-ı Kerim bu gerçeği müminlerin kalplerine yerleştiriyor ki, düşmanlarının korkusu oraları tedirgin etmesin. Düşmanlarının korkusu ve endişesi onların Kalplerinden sökülüp atılsın. Bu gerçeğe dayalı bir direktiftir. Sağlam bir gerçeğe dayalı psikolojik bir taktiktir. Ne zaman müslümanlar Kur'an'larına ciddiyetle sarılırlarsa, kendi düşmanlarının ve Allah düşmanlarının tüm çabaları basite iner. Ne zaman kalpleri tek bir safta biraraya gelse hayatta hiçbir kuvvet artık onları durduramaz.

Allah'a inananların kendi durumlarını ve düşmanlarının durumlarını çok iyi kavramaları gerekmektedir. Bu değerlendirme ve kavrayış savaşı kazanmanın yarısıdır. Kur'an-ı Kerim saadet döneminde meydana gelen bir olayı anlatırken, bu olayı yorumlarken ve onun arka planındaki gerçekleri ve olguları izah ederken onlara bu gerçeği gösterip kavratıyor. Olayı öyle mükemmel bir biçimde sergiliyor ki bizzat o olayı yaşayan insanlar ondan en güzel şekilde yararlandıkları gibi bu kuşaktan sonra gelecek herkes düşündüğünde gerçeği bilen yüce Allah'tan gerçeği öğrenmek istediğinde rahat bir biçimde ondan istifade edebiliyor.

Beni Nadir olayı bu türden olayların ilki değildi. Bundan önce Beni Kaynuka olayı da meydana gelmişti. Nitekim bundan sonraki ayet bu olaya da parmak basmaktadır:

"Onların durumu kendilerinden az önce yaptıklarının cezasını tatmış olan ahirette kendileri için acı bir azap bulunan kims elerin durumu gibidir."

Beni Kaynuka olayı Bedir savaşından sonra Uhud savaşından önce meydana gelmişti. Onlarla Hz. Peygamber arasında bir antlaşma vardı. Müslümanlar Bedir savaşında müşriklere karşı zafer elde edince yahudiler bunu çekemediler. Müslümanların böyle büyük bir zaferi elde etmelerine öfkelendiler. Kin gütmeye başladılar Bu zaferin Medine'deki konumlarına etki ederek müslümanların merkezi güçlerinin artması oranında kendi merkezi güçlerinin zayıflayacağı endişesine kapıldılar. Hz. Peygamber onların bu endişelerini, planlarını ve kurmak istedikleri komploları fark edince aralarındaki sözleşmeyi hatırlattı. Bu yönelişlerin doğuracağı kötü sonuçlardan onları sakındırdı. Onlar ise Hz. Peygambere kin ve öfke dolu ayrıca tehdit kokan bir karşılık verdiler. "Ya Muhammed! Sen kendi taraftarlarının ne tür adamlar olduğunu göreceksin! Savaş bilmeyen bir topluluğu mağlup etmen ve onlara karşı bir zafer kazanmış olman seni aldatmasın. Allah'a yemin ederiz ki eğer bizimle savaşacak olursan bizim ne tür adamlar olduğumuzu o zaman öğrenirsin!" dediler.

Bundan sonra zaman zaman müslümanlara sataşmayı huy haline getirdiler. Rivayetlerin belirttiğine göre Arap bir kadın yanına satılık eşyasını alarak Beni Kaynuka pazarına gitmiş, orada bir boyacının yanında oturmuştu. Yahudiler onun yüzünü açmasını istemelerine rağmen o bunu reddetmişti. Bu sefer boyacı onun eteğinin ucunu sırtında bulunan, elbisesine bağlamış. Kadın ayağa kalktığında avret yerleri açılmıştır. Yahudiler de buna sevinerek gülüşmüşler. Kadın imdat çağrısı yapmış müslüman bir adam atılmış ve boyacıyı öldürmüştür. Yahudiler hemen o müslümanın üzerine saldırarak onu da oracıkta öldürmüşlerdir. Müslüman adamın ailesi, müslümanlardan yardım dilemiş. İş büyümüş ve müslümanların öfkeleri kabarmıştır. Ve Beni Kaynuka yahudileriyle aralarındaki savaş bu olayla başlamıştır. Bunun üzerine Hz. Peygamber hemen onları kuşatır. Sonuçta O'nun hükmüne teslim olurlar. Bu sırada münafıkların başı Abdullah bin Ubeyy bin Selul Peygamberle onlar hakkında tartışmaya girişir. Onlarla Hazreç kabilesi arasındaki eski bir antlaşmayı bu konuda dayanak olarak ileri sürer! Fakat bu girişimin gerçek sebebi münafıklar ile kardeşleri olan ehl-i kitabın kafirleri arasındaki yakın ilişkidir. Neticede Hz. Peygamber onların Medine'den sürülmelerine silah dışındaki mallarını ve eşyalarını yanlarına alıp Şam'a göç etmelerine razı olur.

İşte Kur'an-ı Kerim'in burada işaret ettiği ve Nadiroğullarının halini ve gerçek tutumlarını onlarınki ile karşılaştırdığı olay budur. Kur'an bu her iki kesimle münafıkların tutumlarını da karşılaştırmaktadır.

Ehl-i kitabın kafirlerinden oluşan kardeşlerine müslümanlara karşı direnmelerini ateşli ifadelerle dile getirerek onları bu dramatik akibete sürükleyerek aldatan münafıkların sözkonusu tutumlarına bir misal vermektedir. Sürekli olan bir durumu onlara örnek olarak sunmaktadır. Bu şeytanın insana karşı tutumudur. Şeytan kendisinin çağrısına kulak verenleri aldatır. Sonuçta kendisini ve onları acıklı bir akibete sürükler:

"İkiyüzlülerin durumu insana inkar et deyip; insan inkar ettiğinde ise doğrusu ben senden uzağım. Ben alemlerin Rabbi olan Allah'tan korkarım diyen şeytanın durumu gibidir. Nihayet ikisinin de sonu içinde ebedi kalacakları ateş olacaktır. İşte zalimlerin cezası budur."

Şeytanın buradaki karekteri ve üstlendiği görev insanoğullarından sözüne kulak verenlere karşı tutumu onun yapısına ve asıl görevine tamamen uygun düşmektedir. Asıl akıl almayan ve izahı mümkün olmayan şey durumu ve konumu böyle bir yaratığa, insanın kulak verip onu dinlemesidir.

Bu sürekli geçerliliği olan bir vakıadır. Kur'an'ın ifade üslubu bu geçici olay aracılığıyla ona değinmektedir. Böylece kendi başına meydana gelmiş bir olayla kapsamlı gerçek arasında bir bağ kuruyor. Hayatın içinden canlı bir mekanı, sözkonusu gerçeği ifade etmek için kullanıyor. Zihindeki soyut yalın gerçekleri çıplak halde vermiyor. Zira soğuk yalın gerçekler insanın duyguları üzerinde etkili olmaz. Onları alıp kabul edecek kalpleri harekete geçirmez. İşte Kur'an'ın kalplere hitapta kullandığı metod ile filozofların, ilim adamlarının ve araştırmacıların metodu arasındaki fark ta budur!

İşte bu etkili örnekle Beni Nadir hikayesi sona eriyor. Olayın arasında ve olay üzerinde yapılan bu yorum ile bunca tablolar, gerçekler ve yönlendirmeler bir arada verilmiştir. Kıssadan meydana gelen bölgesel nitelikli gerçek olaylarla sürekli geçerli olan yalın büyük gerçekler arasında bir bağ kuruluyor. Yani bu kıssa hem gerçek dünyaya hem de vicdan dünyasına doğru açılan bir seyahattir, bir gezintidir. Olay kendi sınırlarını aşarak daha geniş boyutlara ulaşmaktadır. Bu olayın Allah'ın kitabında ortaya konuşu ile insanların kitaplarında ortaya konuşu arasında büyük farklar bulunmaktadır. Tıpkı Allah yapısıyla kul yapısı arasındaki farklar gibi! Bunlar birbirleriyle karşılaştırılamaz bile!

Olay bu şekilde ortaya konup yorumlandıktan ve derin gerçeklerle olan bağı ortaya konduktan sonra surenin hitabı müminlere yöneliyor. İman adı ile onlara sesleniyor. Kendilerini hitabın sahibine bağlayan sıfatla onlara çağrı yapılıyor. O'nun direktiflerine ve yükümlülüklerine olumlu cevap vermesi böylece kolaylaştırılmış oluyor. Surenin seslenişi müminlere yöneliyor ki, onları takvaya çağırsın. Ahiret için yaptıkları hazırlıklarını gözden geçirsinler. Sürekli uyanık olsunlar. Daha önce Allah'ı unutanlar gibi Allah'ı unutmaktan sakınsınlar. Nitekim bunlardan bir kesimin akibetlerini kendi gözleriyle görmüşlerdir. Bazılarının ise cehennemlik oldukları kendilerine haber verilmiştir.


Kuran-i Kerim Tefsiri

O

Haşr

O

18- Ey iman edenler! Allah'tan korkun ve herkes yanına ne hazırladığına baksın. Allah'tan korkun. Çünkü Allah yaptıklarınızı haber almaktadır.

19- Allah'ı unutup da, Allah'ın da kendilerini unutturduğu kimseler gibi olmayın. Çünkü onlar sapık kimselerdir.

20 Cehennemliklerle cennetlikler bir olmaz. Kurtulanlar ancak cennetlik olanlardır.

Takva kalp ile yaşanan bir haldir. Sözler ona gölgeleriyle işaret eder. Fakat O'nun gerçek yapısı sözlerle ifade edilemez. İnsanın kalbini hassaslaştıran Allah'ı hissettiren bir uyanıklığa kavuşturan, hoşlanmadığı bir halde Allah'ın kendisini görmesinden korkan, sakınan ve utanan bir duyarlılığa kavuşturuyor. Allah'ın gözü her an her kalbin üzerindedir. Bu halde insan O'nun görmemesinden nasıl emin olabilir?!

"Herkes yanına ne hazırladığına baksın."

Bu da sözlerinin ortaya konduğunda daha derin daha geniş direktifleri ve mesajları taşıyan bir ifadedir. Bu gerçeğin sırf kalpten geçmesi dahi onun önüne yaptıklarının sayfasının hatta hayatının bütün sayfasını gözlerinin önüne serer. Tüm satırlarını gözlerinin önüne getirir. Bütün yaptıklarını teker teker ve detaylı olarak gözden geçirir. Bu sayfada yarına ne hazırladığını bir bir görmesi sağlanır. Bu düşünce insanın zayıf durumlarını, yetersiz kaldığı yerleri ve hatalı hareketlerini görüp itiraf etmesine yeterlidir. İstediği kadar daha önce iyilik yapmış ve çaba sarfetmiş olsun. İyilik konusundaki hazırlığı ve iyilikten payı yetersiz kaldığında ise bu durum daha net anlaşılmaz mı? Bu öyle bir dokunuştur ki, bundan sonra kalp artık uyku yüzü görmez. Yaptıklarını gözden geçirmekten ve iyiye doğru çevirmekten asla geri durmaz!

Bu duyguları harekete geçiren ayet-i kerime inanmış kalpleri daha sarsıcı bir şekilde titretmeden sona ermez:

"Allah'tan korkun. Çünkü Allah yaptıklarınızı haber almaktadır."

Bu ifade sözkonusu kalplerin duyarlılığını, ürperişini ve hayasını daha da artırmaktadır. Allah yaptıklarınızı haber almaktadır.

Bu ayette onların uyanıklığa ve gerçekleri hatırlamaya çağrılmaları nedeniyle peşinden gelen ayette onlar şu şekilde sakındırılıyor: "Allah'ı unutup da Allah'ın da kendilerini unutturduğu kimseler gibi olmayın." Bu gerçekten hayret edilecek bir durumdur. Fakat gerçektir. Allah'ı unutan adam bu dünya hayatında kendisini yüceler alemine bağlayan bağdan kopuk halde yaşar. Bu hayatını merada otlanan hayvanlarınkinden daha üstün kılacak hedeften yoksun hale gelir. Bu durumda onun kendi insanlığını unutmasıdır. Bu gerçeğin yanında bir gerçek daha ilave edilir veya ondan başka bir gerçek doğar. Bu da sözkonusu yaratığın kendi kendisini unutması, sürekli olan ebedi hayatı için bir azık hazırlamaması, yarını için hazırladığı azığa bakmamasıdır.

"İşte onlar sapık kimselerdir." Doğru yoldan ayrılan, sapıp giden kimseler. Ardındaki ayette onların cehennemlikler olduğu belirtiliyor. Cennetlik olan inanmışların bunların yolundan başka bir yol izlemeleri gerektiğine dikkat çekiliyor. Cennetliklerin yolu doğal olarak cehennemliklerin yolundan ayrı olmalıdır.

"Cehennemlikler ile cennetlikler bir olmaz. Cennetlikler kurtulanların kendileridir."

Bunlar yapıları ve tutumlarıyla, yolları ve yaşantılarıyla yönelişleri ve hassasiyetleriyle asla bir değildir. Onlar birbirinden ayrı yollardadır. Bir yolda buluşmaları asla mümkün değildir. Çehreleri de bir değil, planları da bir değil, siyasetleri de bir değildir. Ne dünyada ne de ahirette onlar asla bir çizgide yer alamazlar.

"Cennetlikler kurtulanların kendileridir." Böylece cennetliklerin akibetlerini kesin bir şekilde ortaya koyuyor. Cehennemliklerin akibetini ise sözkonusu yapmıyor, sessiz geçiyor. Onların akibetleri zaten bellidir. Sonra onlar hiç hükmündedirler. Artık onlardan söz etmeğe değmez!

Ardından kalpleri etkisi altına alan ve onları derinden sarsan bir direktif geliyor. Bu direktif Kur'an-ı Kerim'in cansız kayalara inmesi halinde onların ne ölçüde Kur'an'dan etkileneceklerini ortaya koyan bir örnekle dile getiriliyor:


Kuran-i Kerim Tefsiri

O

Haşr

O

21- Eğer biz bu Kur'an'ı bir dağa indirseydik muhakkak ki onu Allah korkusundan baş eğerek parça parça olmuş görürdün. Bu örnekleri düşünsünler diye insanlara veriyoruz.

Bu gerçeği ortaya koyan bir tablodur. Gerçekten bu Kur'an'ın öyle bir ağırlığı öyle bir gücü ve etkisi vardır ki onu gerçek anlamıyla algılayan hiçbir varlık yerinde duramaz, ona dayanamaz. Hz. Ömer "Andolsun Tur'a yayılmış derilere yazılmış kitaba, onarılan eve yükseltilen tavana dalan denize andolsun ki, Rabbinin azabı kesin gelecektir. Onu savacak kimse de yoktur" ayetlerini okuyan bir adamın sesini işittiğinde öyle sarsılmış, öyle irkilmişti ki bir duvara dayanmış, sonrada zar zor kendini evine atmıştı. Meydana çıkan rahatsızlığından dolayı bir ay boyunca evine ziyaretçi gidip gelmiştir.

İnsanın vicdanı açık olduğu bir zaman diliminde Kur'an gerçeğinden bir şeyle karşılaşması, onu ciddi biçimde sarsar ve içini ürpertir. Orada değişimler ve dönüşümler meydana gelir. Tıpkı mıknatıs ve elektriğin maddeler dünyasında cisimleri etkiledikleri gibi. Hatta daha da fazla...

Dağları yaratan ve Kur'an'ı indiren Allah buyuruyor ki: "Eğer biz bu Kur'an'ı bir dağa indirseydik muhakkak ki onu Allah korkusundan ürpermiş ve parça parça olmuş görürdün:' Kur'an'ın kendi bünyeleri üzerindeki dokunuşunun etkisini hissedenler bu gerçeği Kur'an'ın parlak ve büyüleyici üslubundan başka şekilde ifade edilemeyecek biçimde ondan zevk alırlar.

"Bu örnekleri düşünsünler diye insanlara veriyoruz: '

Gerçekten bu ifade, düşünüp değerlendirmeleri için kalpleri uyarmaya en uygun ifadedir.

Son olarak yüce Allah'ın güzel isimlerinden oluşan uzunca bir tesbih yer alıyor. Bu sanki Kur'an-ı Kerim'in bütün bir varlık üzerindeki etkilerinden biridir. Varlığın tamamı onu dile getiriyor ve bütün yönleriyle onunla temasa, onunla diyaloğa geçiyor. Bu isimler bu evrenin özünde, hareketinde ve dıştaki manzaralarında apaçık etkiler bırakmaktadırlar. Bütün bir varlık Allah'ı onunla takdis ediyor ve onun kudretine, eserlerine şahitlik ediyor:


Kuran-i Kerim Tefsiri

O

Haşr

O

22- O görüleni de görülmeyeni de bilen kendisinden başka ilah olmayan Allah'tır. Çok esirgeyen, çok merhamet edendir.

23- O kendisinden başka ilah olmayan, hüküm sahibi mukaddes, esenlik veren, güven veren gözetip koruyan üstün ve galip olan otorite sahibi, gerçekten ulu olan Allah'tır. Yüce Allah onların ortak koştuklarından münezzehtir.

24- O yaratan, yoktan var eden, varlıklara şekil veren Allah'tır. İsimlerin en güzelleri O'na aittir. Göklerde ve yerde olanların hepsi O'nu takdis etmektedir. Üstün güç sahibi ve herşeyi hikmeti uyarınca yapandır.

Bu, yüce sıfatlarla oluşturulmuş uzunca bir takdistir. Üç bölümden oluşmaktadır. Her bölüm Allah'ı birleyen tevhid sıfatıyla başlamaktadır: "O kendisinden başka ilah bulunmayan Allah'tır." Veya "O yüce Allah'tır." cümleleriyle başlamaktadır.

Bu güzel isimlerin her birinin bu evrende rahat görülebilen etkileri vardır. Somut halde yaşanan insanın hayatı üzerinde de etkileri bulunmaktadır. Bu güzel isimler insanın kalbine sözkonusu isimlerin ve sıfatların aktifliğini ve ataklığını aşılamaktadır. Bu, iz bırakan etki eden bir ataklıktır. İnsanlarla ve canlılarla sağlam ilişkisi vardır. Bu isimler ve sıfatlar bu evrenin yapısından, durumlarından varlığıyla beraber olan olaylarından soyutlanmış sıfatlar değildir.

"O kendisinden başka ilah olmayan Allah'tır." Böylece insanın vicdanına inanç birliği, ibadet birliği, yöneliş birliği ve yaradılışın başından sonuna kadar ki eylemlerde faaliyet birliği yerleştirilmektedir. Bu birlik üzerine de düşüncede, bilinçte ve yaşantıda eksiksiz bir program, bir yol oturtulmaktadır.

İnsanların evrenle ve diğer canlılarla ilişkileri, ayrıca bu insanların birbirleriyle ilişkileri, yine bu ilah birliği ilkesine dayanmaktadır.

"O görüleni de görülmeyeni de bilendir." Böylece insanın vicdanına Allah'ın gizli açık herşeyi bildiğine dair bir bilinç yerleştirilmektedir. Bu nedenle sözkonusu vicdan gizli açık her işte Allah'ın kendisini gözetlediğini hissetmektedir. İnsan artık her yaptığı işte Allah'ın kendisini gözettiğini, Allah'ın huzurunda bulunduğunu tenhada olsa, gizlice fısıldaşsa da yalnız başına olmadığının bilincinde olarak iş yapar. Bundan sonra onun hayatını , düşünüşünü şekillendirmeye başlar. Zaten bu bilince varan bir vicdan bundan böyle ne bilinçsiz hareket eder, ne de başıboş bir hale düşer!

"O çok esirgeyen çok merhamet edendir."

Böylece insanın vicdanına Allah'ın merhametine ilişkin bir huzur bilinci ve rahatlama yerleştiriyor. Korku ile ümit, güven ile endişe dengeleniyor. Müminin düşüncesine göre Allah kullarını huzurundan kovmaz, onları gözetir. Başıboş bırakmaz. Onlar için kötülük istemez. Onların hidayete gelmelerini arzu eder. Onlar kötülüklerle ve aşkın arzu ve ihtiraslarla boğuşurken onları yardımsız, desteksiz bırakmaz:

"O kendisinden başka ilah olmayan Allah'tır."

Duanın, takdisin ikinci bölümüne geçerken bu cümleyi yeniden başta tekrar ediyor. Zira bu diğer tüm sıfatların kendisine dayandığı temel yasadır. "Sahip olandır." Böylece vicdana kendisinden başka ilah bulunmayan Allah'tan başka sahip bulunmadığı yerleştiriliyor. Bütün sahiplik, maliklik tek elde toplanınca artık sahip olunanların birden başka efendileri kalmaz. Herkes O'na yönelir. O'ndan başkasına hizmet etmezler. Zaten insan, aynı anda iki efendiye hizmet edemez: "Allah hiçbir insanın içinde iki kalp yaratmamıştır."

"Mukaddestir." Bu isim sınırsız kutsiyeti, sınırsız temizliği ifade etmektedir. Müminin kalbine bu tertemiz ışınları, aydınlanmayı aşılamaktadır. Onun kalbini temizlemekte ve arındırmaktadır ki mukaddes yaratıcının feyzlerini alabilecek niteliğe kavuşsun. Onu tenzih etmeğe, takdis etmeğe müsait olsun.

"Esenlik verendir." Bu isimde evrenin her yanına ve müminin kalbine güven emniyet ve huzur doldurmaktadır. Herşey O'nun himayesinde, güvencededir. O'nun koruması altında rahat içindedir. Bütün bir evren canlı ve cansız herşeye karşı güven içindedir. Bu isimle insanın kalbi huzura, rahata ve güvene kavuşmaktadır. Artık bu kalpte kötü hisler dinmiş, tereddütleri sükunete kavuşmuş, olgunluğa ve selamete kavuşmuştur.

"Güven verendir." Hem güveni, hem imanı veren O'dur. Bu ismin ifadesi insanın kalbine imanın değerini kavratmakta, hissettirmektedir. Çünkü bu isimle insan Allah'la temasa geçiyor. O'nun sıfatlarından biriyle nitelenmiş oluyor ve o zaman iman sıfatıyla yüceler alemine yükseliyor.

"Gözetip koruyandır." Bu yüce Allah'ın sıfatları üzerinde düşünürken başka bir aşamanın başlangıcıdır. Çünkü bundan önce sözü edilen "Kuddüs, selam ve mümin" sıfatları sırf Allah'ın zatı, kendisiyle ilgili sıfatlardır. Bu sıfat ise Allah'ın zatına evren ve insanla ilgili bir faaliyeti izafe etmektedir. Otoriteyi ve gözetmeyi O'na vermektedir.

"Aziz, Cebbar ve Mütekebbir" isimleri de bunun gibidir. Bunlar üstünlük, ululuk, hakimiyet ve galibiyet ifade eden sıfatlardır. Ondan başka izzet sahibi yoktur. O'ndan başka hakimiyet sahibi yoktur. O'ndan başka ululuk sahibi yoktur. Bu sıfatlarında hiç kimse O'na ortak olamaz. O'ndan başkası bunlarla vasıflanamaz. Bu sıfatlar konusunda Allah eşsizdir. Hiçbir ortağı yoktur.

Bu nedenle ayetin sonu şöyle geliyor: "Allah onların ortak koştuklarından münezzehtir." Ardından uzunca takdisin son bölümü yer alıyor:

"Allah'tır O". Bu bir olan ilahlıktır, O'ndan başka ilah yoktur. "Yaratandır.".. "Var edendir." Öze ilişkin kararı ve takdiri "Var etme" ise karar ve takdisi uygulama ve ortaya çıkarmaya yöneliktir. Bunlar birbirine bağlı sıfatlardır. Aralarındaki fark ince ve dakiktir.

"Şekil verendir." Bu da önceki iki sıfatla ilgili bir sıfattır. Her şeye özel kimliğini, kişiliğini kazandıran temel özellikleri ve belirtileri veren demektir. Birbirine bağlı olan ve aralarında ince farklar bulunan bu sıfatların ardarda sıralanışı insanın kalbini harekete geçirip duyarlılık kazandırmak içindir. Böylece O'nun yaratma, var etme, icad etme ve ortaya çıkarmayı insanın düşüncesine göre aşama aşama izlemesi sağlanmak istenmiştir. Gerçek alemde ise, aşamalar ve adımlar sözkonusu değildir. Bu sıfatların anlamlarına ilişkin bildiklerimiz ise onların sınırsız gerçekleri değildir. Bunu Allah'tan başkası bilemez. Biz sadece bunların etkilerinden bir kısmını öğrenebiliyoruz. İşte biz bu bildiklerimizle küçücük gücümüz ve imkanlarımızla onları anlamaya çalışıyoruz!

"Güzel isimler O'nundur." Güzellikleri kendilerindendir. İnsanların onları güzel görmelerine ihtiyaçları yoktur. Onların güzel görmelerine bağlı da değildir onların güzellikleri.

"Hüsna" kalplere güzellik mesajı veren ve üzerine güzellik bahşeden demektir. Bunlar, müminlerin üzerinde düşünüp kendilerini onların mesajlarına ve yönlendirmelerine göre şekillendirmeyi planladıkları sıfatlardır. Çünkü mümin, kendisinin bu sıfatlarla donanmasının Allah'ın hoşuna gideceğini bilmektedir. Bunların açtığı ufuklara doğru yükselmesinin ve açılmasının da.

Bu güzel isimlerle oluşturulan bu uzunca takdisin, mesaj dolu derin anlamları ve hayrete düşürücü feyizleri ile beraber bu tenzihin sonu bütün bu evrenin dörtbir yanına yayılan ve her var olandan coşup gelen evrenin takdis sahnesidir.

"Göklerde ve yerde olanlar O'nun şanını yüceltmektedirler. İzzet sahibidir O. İşlerini hikmetle düzenleyendir."

Bu sahne, yukarıda geçen isimlerin sıralanmasından sonra kalbin beklediği bir manzaradır. Kendisi bu manzaraya canlı ve cansız varlıklarla birlikte katılır. Bu manzarada surenin girişi ile sonucu da tam bir ahenk ve uyum içine girmektedir.

HAŞR SURESİNİN SONU


Hicr
1-3
4-7
8-9
10-13
14-15
16-18
19-20
21-22
23-27
28-34
35-44
45-48
49-50
51-56
57-66
67-72
73-77
78-84
85-86
87
88-93


Kuran-i Kerim Tefsiri

O

Hicr

O

1- Elif, Lâm, Ra; bunlar kitabın, Kur'an'ın ayetleridir. "

Bu ve benzeri harfler kitabın özünü oluşturmaktadır. Kur'an bunlardan meydana gelmektedir. Herkesin günlük konuşmalarında kullandığı bu harfler, yüce ufuklara, erişilmez boyutlara, olağanüstü ahenge sahip ayetlerdir. Kendi başlarına hiçbir anlam ifade etmeyen harflerdir, açık, net ve anlaşılır Kur'an'ı meydana getiren...

Şu halde toplum bu olağanüstü kitabın ayetlerini inkâr ediyorsa, bu açık ve anlaşılır Kur'an'ı yalan sayıyorsa, gün gelecek, vaktiyle sergilediği tutumdan farklı bir tutum sergilemiş olmayı arzulayacak, daha önce inanmış olmayı, doğru yola girmiş olmayı temenni edecektir.

2- Gün gelecek, kâfirler "keşke vaktiyle müslüman olsaydık" diyeceklerdir.

Gün gelecek... Ne var ki, temenni ve arzu fayda vermeyecek... Gün gelecek... Bu deyimde gizli bir tehdit, üstü kapalı bir alay vardır. Müslüman olmak ve kurtulmak için ellerine geçen fırsatı kaçmadan, bu fırsatı değerlendirmeye teşvik edilmektedirler. Çünkü gün gelecek, "keşke vaktiyle müslüman olsaydık" diyecekler, fakat o günkü bu arzuları hiçbir yarar sağlamayacaktır!

Üstü kapalı bir tehdit daha...

3- Bırak onları yesinler, dünya nimetlerinden yararlansınlar ve ihtirasları ile oyalansınlar, ilerde gerçeği öğreneceklerdir. "

Onları yemekten, eğlenmekten ibaret hayvanlara özgü hayatları ile başbaşa bırak. Düşünmeden, akıllarını kullanmadan, insanlık düzeyine çıkmadan oyalanıp dursunlar. Bırak onları bu girdapta, fırıldak gibi dönsünler. ihtiraslar oyalasın. Arzular gururlandırsın, ömür geçsin, fırsat kaybolup gitsin. Bırak onları, bu helâk olmuş kimselerle uğraşma. Onlar ihtiras ve gururun bataklığına dalmışlar. Bu durum hoşlarına gitmekte, onları zevk ve eğlenceye daldırmaktadır. Böylece onları oyalayıp, ecellerinin dolmasına daha çok zaman olduğunu sanmalarına neden olmaktadır. Onlar dilediklerini yapabileceklerini sanıyorlar, kimsenin kendilerini bu zevk ve eğlenceden alıkoyamayacağını, engel olamayacağını düşünüyorlar. Bundan sonra kendilerini hesaba çekecek birinin olmadığına én sonunda diledikleri şeye sahip olmaları sayesinde kurtulacaklarına inanıyorlar.

Oyalayıcı duygu ve isteklerin tablosu insanların hayatında gözlemlenebilir canlı bir tablodur. Sürekli parlayan emel, insanın tatlı hayallere dalmasına neden olur. Ve insan bu hayallerin peşine takılır, onlarla oyalanır, hayaller alemine dalar, gün gelir insanlık sınırını aşar; Allah'ı, kaderi ve insan ömrünün sınırlı olduğu gerçeğini unutur. Giderek birtakım sorumlulukların, sakınılması gereken şeylerin; hatta bir ilahın, ölümün ve yeniden dirilişin varlığını akıllarına bile getirmez.

İşte Hz. Peygamberin onları başbaşa bırakmakla emrolunduğu öldürücü emel budur:

"İlerde gerçeği öğreneceklerdir."

Zamanın geçmesinden sonra bilmenin yarar sağlayamadığı bir sırada, gerçeği öğreneceklerdir. Bu ifadede onlara yönelik bir tehdit vardır. Ayrıca kendilerini kaçınılmaz akıbeti düşünmekten alıkoyan yanıltıcı emelden kurtulurlar diye son derece etkili bir uyarı gizlidir bu ifadede.

Hiç kuşkusuz Allah'ın yasası, her zaman için yürürlüktedir ve bu yasa değişmez. Milletlerin helâk olması ise, yüce Allah'ın onlara ilişkin olarak belirlediği süreye bağlıdır. Yüce Allah'ın yasasının ve iradesinin yürürlüğe girmesine aracı olan bu milletlerin kendi davranışları helâk süresi ile yakından ilgilidir.


Kuran-i Kerim Tefsiri

O

Hicr

O

4- Yok ettiğimiz her beldenin mutlaka uğradığı akıbete ilişkin belirli bir yazısı vardır.

5- Hiçbir millet ne yokoluş gününü öne alabilir ve ne de yaşama süresini aşabilir.

O halde bir süre için azaba uğratılmaları ertelenmişse, bu onların gurura kapılmalarına neden olmamalıdır. Çünkü Allah'ın yasası belirlenen şekliyle yürürlüktedir. İlerde öğreneceklerdir.

Amel etmeleri ve bu amele göre işin sonunda karşılık görmeleri için yüce Allah, milletlere ve beldelere uğrayacakları akıbetler için belirlenmiş bir yazı, kesin bir süre tayin etmiştir. Bunlar inandıkları iyi işler yaptıkları, yeryüzünü ıslah ettikleri ve ölçülü davrandıkları sürece yüce Allah, yaşama surelerini uzatır. Ama bütün bu esaslardan saptıkları zaman, içlerinde en ufak bir iyilik kırıntısı bulunmadığı zaman sürelerini tamamlar. Ya yok etmek, köklerini kurutmak suretiyle ya da zayıf bırakmak, düşkün hale getirmek suretiyle varlıklarına son verir.

Kimi milletler vardır ki, ne inanıyorlar, ne de iyi işler yapıyorlar, ne yeryüzünü ıslah ediyorlar, ne de ölçülü davranıyorlar, buna rağmen, bu milletler oldukça güçlüdürler, zengindirler, yok olacak gibi de değildirler... Evet böyle denebilir... Ama bu bir kuruntudur. Çünkü bu milletlerde az da olsa bazı iyi niteliklerin olması kaçınılmazdır. Bu nitelikler, yeryüzünü iyi bir şekilde imar etmek, kendi bağlılarına özgü dar bir çerçevede adalet ilkesini ayakta tutmak, kendi sınırları içinde maddi ıslahatlarda bulunmak ve iyilik yapmak şeklinde de olsa mutlaka vardır. İşte bu iyilik kırıntıları ile yaşamını sürdürmektedir bu milletler. Bunlar yokolduğu zaman, içlerinde bir iyilik kırıntısı kalmadığı zaman, kesinlikle bilinen akıbete uğrayacaklardır.

Çünkü Allah'ın yasası değişmez ve her milletin belirlenmiş bir yaşama süresi vardır.

"Hiçbir millet ne yokoluş gününü öne alabilir ve ne de yaşama süresini aşabilir."

Şimdi de surenin akışı müşriklerin Hz. Peygambere -salât ve selâm üzerine olsun- karşı takındığı edepsiz tavrı anlatmaktadır. Kendilerine bir kitap, anlaşılır Kur'an getiren, kendilerini oyalayıcı isteklerden sakındıran ve kendilerine Allah'ın yasasını hatırlatan peygamberi alaya aldıklarım, onunla dalga geçtiklerini dile getirmektedir.

6- Müşrikler dediler ki; "Ey kendisine Kur'an inen adam, sen kesinlikle delinin birisin. "

7- "Eğer söylediklerin doğru ise bize melekler ile birlikte gelseydin ya.

Peygambere sesleniş biçimlerinde onu alaya aldıkları açıkça görülmektedir.

"Ey kendisine Kur'an inen adam."

Aslında onlar vahyi ve peygamberliği inkâr ediyorlar, fakat bu sözler ile peygamberi aşağılamak istiyorlar. Güvenilir peygambere yakıştırdıkları sıfatta da edepsizlikleri açıkça görülmektedir.

"Sen kesinlikle delinin birisin."

Onları açık ve anlaşılır Kur'an aracılığı ile inanmaya yaptığı çağrıya verdikleri karşılık budur.

Onlar gittikçe küstahlaşıyor ve kendisini doğrulayacak melekler getirmesini istiyorlar:

"Eğer söylediklerin doğru ise, bize melekler ile birlikte gelseydin ya."

Gerek Peygamberimizle -salât ve selâm üzerine olsun- gerekse ondan önce gelmiş, geçmiş peygamberlerle birlikte meleklerin de gönderilmiş olmasına ilişkin müşriklerin istekleri hem bu surede, hem de başka surelerde sık sık tekrarlanmaktadır. Daha önce de belirttiğimiz gibi bu istek, yüce Allah'ın onurlandırdığı, peygamberliği türüne özgü kıldığı, kendi içinden seçkin bireylerin peygamber olmasını istediği insan denen varlığın değerini bilmemenin göstergesidir.

Bu küçümsemeye, bu alaya almaya ve bu bilgisizliğe verilen cevap ise, geçmiş milletlerin yok oluşlarının şahitlik ettikleri genel kuralı hatırlatmaktan ibarettir. Buna göre melekler, herhangi bir _peygambere sadece belirlenen süre dolduğu zaman kavminden yalanlayanları yoketmek üzere inerler. Bu durumda süre tanıma, azabı geciktirme, sözkonusu olmaz artık:


Kuran-i Kerim Tefsiri

O

Hicr

O

8- Oysa biz melekleri ancak gerektiğinde indiririz, o zaman da onlara artık mühlet tanınmaz. "

Acaba bunu mu istiyorlar? Bu mudur arzuladıkları?

DÜŞÜNEMEYİP DOĞRU YOLU BULAMAYANLAR

Sonra ayetlerin akışı onları doğru yolu bulmaya, düşünmeye yöneltiyor. Allah melekleri ancak hak için ve gerektiğinde gönderir. Hakkı yerleştirsinler, yürürlüğe koysunlar diye. Allah'ın peygamberini yalanlamanın hakkı ise kökten yok edilmedir. Onlar bu cezayı hakediyorlar, o da gerçekleşiyor. İşte bu meleklerin, geciktirmeden azabı uygulamak üzere indikleri haktır. Onların kendileri için istediklerinden çok, yüce Allah onlar için iyilik dilemiş, iyice düşünürler, onun yol göstericiliği ile doğru yolu bulurlar diye kendilerine Kur'an'ı indirmiştir. Bu ise, eğer gereği gibi düşünecek olurlarsa, sonunda meleklerin hakka y çekleştirmek üzere inmelerinden daha hayırlıdır kendileri için...

9- Bu Kur'an'ı gerçekten biz indirdik ve onu koruyacak olan da biziz.

Şu halde onlar için hayırlı olan Kur'an'a yönelmeleridir. Kalıcı olan, korunan, dağılmayan ve değişmeyen O'dur çünkü. Kur'an'a batılın bulaşmış olması, tahrif edilmesi mümkün değildir. Kur'an onları Allah'ın gözetimi ve koruması altında gerçeğe yöneltecektir, eğer gerçeği istiyorlarsa:.. Fakat peygamberin getirdiği mesajın doğruluğuna kanıt olsun diye meleklerin gelmesini istiyorlarsa, yüce Allah onlara melek göndermek istemiyor. Çünkü O, onlara iyilik dilemiş ve kendilerine korunmuş kitabı indirmiştir, beraberlerinde helâk ve yoketme azabını da getiren melekleri değil.

Biz asırlar sonra, yüce Allah'ın Kur'an'ın korunacağına ilişkin gerçek vaadine baktığımızda, birçok şahidin yanısıra, bu kitabın Allah katından geldiğine şahitlik eden bir mucize ile karşı karşıya kalırız. Yüzyıllardır bu kitabın karşı karşıya kaldığı değişik durumların, koşulların, ortam ve etkenlerin bir kelimesini değiştirmeden, bir cümlesini tahrif etmeden bu kitabı korunmuş ve orijinal olarak bırakmış olmasının olanaksız olduğunu görürüz, eğer insanın iradesini aşan, tüm durumlardan; koşul ve ortamlardan daha büyük bir güç bu kitabı değişiklikten, bozulmuşluktan, gereksizlikten ve tahrif olmaktan korumuş olmasaydı.

Hiç kuşkusuz bu kitap önceleri, çeşitli çekişmelerin ortaya çıktığı, fitnenin yaygınlaştığı, olayların peşpeşe geliştiği dönemler yaşadı. O dönemlerde her grup, Kur'an'dan ve Hz. Peygamberin -salât ve selâm üzerine olsun- sözlerinden kendisi için dayanaklar aramaya koyulmuştu. Bu fitnelere özellikle dinin değişmez düşmanları olan yahudiler ve bir de Şuubiler diye adlandırılan ve halkı milliyetçiliğe çağıran ırkçılar katılıp gelişmeleri yönlendirmişlerdir.

Bu gruplar, Hz. Peygamberin sözleri arasına çeşitli uydurma hadisler katmışlardır. Allah'dan korkan ve gerçekleri kavrama yeteneğine sahip, onlarca alim peygamberin sünnetini kurtarmak, onun sözlerini ayıklamak, bu dinin aleyhinde komplolar kuran düzenbazların uydurmalarından arındırmak için onlarca sene uğraşmak zorunda kalmışlardır.

Ayrıca fitnenin yaygınlaştığı böyle bir ortamda bu gruplar, Kur'an ayetlerinin anlamlarını yorumlayarak, onları istedikleri hüküm ve direktifleri çıkarmak için sağa sola bükme imkânını da bol bol bulmuşlardır.

Buna rağmen -fitnenin yoğunluğunun ve baskısının şiddetli olduğu bu dönemlerde- bütün bu gruplar Allah tarafından korunan bu kitabın ayetlerine yeni bir şey ekleme imkânını bulamamışlardır. Onun ayetleri, değiştirilemeyeceğinin, her türlü yanlış yorumdan korunacaklarının, aynı şekilde bu korunmuş kitabın Allah katından gelişinin kanıtı olarak indikleri gibi kalmışlardır.

Sonra bir zaman geldi -ki biz halâ bu dönemi yaşamaktayız- müslümanlar inanç sistemlerini, sosyal düzenlerini, yurtlarını, ırzlarını, mallarım ve ahlâklarını hatta akıl ve düşüncelerini bile koruyamaz oldular! Onlara üstünlük sağlayan düşmanları, inananlarca iyi olan her şeyi değiştirip, yer_ine yine onlarca iğrenç kabul edilen kavramları yerleştirdiler. İnanç, düşünce ve değer yargısı; ölçü, ahlâk ve gelenek; düzen ve kanun olarak karşı çıktıkları, benimsemedikleri her şeyi onlara kabul ettirdiler. Toplumsal çözülmeyi, ahlâki çöküntüyü, dejenereyi ve insana özgü tüm niteliklerden soyutlanmayı kendilerine çekici gösterip; onları hayvanlarınkine benzer bir hayatın içine yuvarladıkları, zaman zaman hayvanları bile tiksindirecek bir hayat biçimini yaşattılar. Bütün bu kötülükleri "İlericilik", "Gelişmişlik", "Lâiklik", "Bilimsellik", "Serbestlik", "Özgürlük", Zincirleri kırmak", "Devrimcilik" ve "Yenilik" gibi parlak sloganlar ve isimler altında kabul ettirdiler. Böylece müslümanların kala kala sadece "müslüman" isimleri kaldı. Bu dinle uzaktan, yakından hiçbir ilgileri kalmadı. Sel sularının sürüklediği çerçöpe döndüler. Ateşe yakıt olmaktan başka da hiçbir işe yaramaz oldular. Hem de son derece adi bir yakıt...

Ne var ki, -bütün bunlàra rağmen- bu dinin düşmanları bu kitabın ayetlerini değiştiremediler, tahrif edemediler. Bu konuda başarıya ulaşamadılar. Hiç kuşkusuz bu hedefe varmak için insanlar arasında en hırslıları onlardı, bu ideali gerçekleştirmek en büyük arzularıydı.

Bu dinin düşmanları -en başta da yahudiler- Allah'ın dinine karşı tuzaklar kurmak için dörtbin yıllık -ya da daha fazla- deneyim birikimlerini seferber ettiler. Birçok şey de başardılar. Örneğin Hz. Peygamberin -salât ve selâm üzerine olsun- ümmetini ve müslüman ümmetin tarihini örtbas etmeyi başardılar. Açıktan açığa yapamadıkları şeyleri yapmak, rollerini gereği gibi oynamak için, olayları çarptırmakta, müslüman toplumun bünyesine yerleştirdikleri adamlarının gerçek kimliklerini gözlemekte de büyük başarılar elde ettiler. Devletleri, toplumları, düzenleri ve kanunları yoketmeyi başardılâr. Yüzyıllardan beri, özellikle çağımızda müslüman toplumların bünyesinde kendi hesaplarına uygun, çeşitli yıkım ve çökertme faaliyetlerinde bulunmaları için işbirlikçi hainleri, kahraman ve kurtarıcı olarak sunup, kabul ettirebildiler.

Ama tüm koşullar kendi lehlerine olmasına rağmen, bir şeyi yapàmadılar. Bu korunmuş kitaba bir şey yapamadılar... Üstelik bu kitaba bağlı olduklarını söyleyenler, kitabı korumak bir yana, onu kulak ardı edip, sele kapılan çerçöp yığını gibi hiçbir tepki gösteremeden akıntıya kapılmış gidiyorlar... Bu da bir kez daha bu kitabın ilahi olduğunu göstermiştir. Bu akıllara durgunluk veren mucize, onun üstün iradeli ve her yaptığı bir hikmete dayanan yüce Allah tarafından indirildiğini kanıtlamıştır.

Bu vaad, Peygamberimizin -salât ve selâm üzerine olsun- döneminde sadece bir sözdü: Ama bugün -yaşanan bunca büyük olaydan ve uzun asırdan sonra bu vaadin bir mucize olduğunu, bu kitabın yüce Allah katından geldiğini kanıtladığı ortaya çıkmıştır. İnatçı kara cahillerden başkası bu gerçeği tartışma konusu yapmaz.

"Bu Kur'an'ı gerçekten biz indirdik ve onu koruyacak olan da biziz."

Hiç kuşkusuz doğru söylüyor yüce Allah...

Yüce Allah peygamberini yüreklendiriyor ve böyle bir şeyle ilk defa kendisinin karşı karşıya kalmadığını, bütün peygamberlerin alaya alındıklarını, yalanlandıklarını, bu çirkin inadın yalanlayanların değişmez özelliği olduğunu haber veriyor.


Kuran-i Kerim Tefsiri

O

Hicr

O

10. "Ey Muhammed, biz senden önce de eskiden yaşamış çeşitli milletlere peygamberler göndermiştik. "

11- Bu milletler, kendilerine gelen her peygamberi mutlaka alaya almışlardır. "

Önceki milletlerden peygamberlerini yalanlayanlar, peygamberlerinin kendilerine sunduğu mesajı nasıl karşılamışlarsa, senin milletinden yalanlayıcı günahkârlar da senin onlara sunduğun mesajı, o şekilde karşılayacaklardır. Böylece biz bu yalanlama huyunu, düşünemeyen ve gelen mesajları güzelce algılayamayan kalplerine aşılarız. Bu, onların seçkin peygamberlere yaptıkları karşı çıkışların, işledikleri suçun karşılığıdır.

12- Biz böylece peygamberleri alaya alma huyunu günahkârların kalplerine aşılarız.

13- Onlar Kur'an'a inanmazlar. Oysa daha önceki yoldaşları hakkında ilahi kanun işlemişti.

Bu kitabın içeriğini yalanlamaları ve onu alaya almaları duygusunu salarız kalplerine. Çünkü bu kalpler, bu kitabı başka türlü algılayamaz. İster şimdiki nesil arasında olsun, ister geçmiş nesillerde olsun, ister gelecek nesillerde olsun yalanlayanlar aynı karaktere sahip bir ümmettirler:

"Oysa daha önceki yoldaşları hakkında ilahi kanun işlemişti."

Kur'an'ın eksikliği imana ilişkin kanıtların yetersizliğinden kaynaklanmamaktadır. Onlar inatçı ve kibirli kimselerdir. Kendilerine son derece açık ve anlaşılır kanıtlar gelmiş olsa bile, onlar inatçılıkları ve kibirleri ile bu kanıtı görmezlikten geleceklerdir.

Burada surenin akışı, aşağılık kibirliliğin, iğrenç inatçılığın olağanüstü bir tablosunu çiziyor:


Kuran-i Kerim Tefsiri

O

Hicr

O

14- "Eğer onlara bir kapı açsak da göğe çıkmaya koyulsalar. "

15- "Gözlerimiz hayal görüyor, herhalde birileri bize büyü yaptı"derler.

Kendileri için açılan bir kapıdan göğe doğru tırmandıklarını düşünmeleri yeterlidir. Bedenleri ile tırmanıyorlar, karşılarında açık bir kapı görüyorlar. Tırmanma hareketini algılıyorlar, kanıtlarını açıkça görüyorlar... Buna rağmen, onlar; "Hayır, hayır, bu gerçek olamaz. Herhalde biri gözlerimizi boyadı, onları uyuşturdu. Gözlerimiz görmüyor sadece hayal görüyoruz" derler.

"Gözlerimiz hayal görüyor, herhalde birileri bize büyü yaptı."

Uyuşturucunun biri bizi uyuşturdu, biri bize büyü yaptı. Bütün gördüklerimiz, algıladıklarımız, bir nazarcının bir büyücünün oyunundan başka bir şey değildir.

Çirkin kibirlenmenin, aşağılık inadın olanca çıplaklığı ile ortaya çıkması için onların bu şekilde tasavvur edilmesi yeterlidir. Bu da gösteriyor ki böyleleriyle tartışmanın hiçbir yararı yoktur. Bu tutumlarının iman etmek için yeterince delil bulamamaktan kaynaklanmadığı ortadadır. Onların inanmalarını, engelleyen kendilerine meleklerin inmemiş olması değildir. Çünkü onların göğe doğru tırmanmaları, meleklerin inmiş olmasından daha etkili bir kanıttır, kendileri ile daha yakından ilgilidir. Fakat onlar kibirli bir toplumdurlar. Utanmadan, sıkılmadan, apaçık ve gözler önündeki gerçeğe, aldırmadan kibirleniyorlar!

İfadenin canlandırdığı bu tablo kibirli, gerçeklere kapalı, onları göremeyen insanın örneğidir. Bu örnek insanda tiksinti ve küçümseme duygularını uyandıran bir örnektir.

Bu örnek, belli bir bölgeye ve belli bir zaman dilimine özgü değildir. Belli bir dönemde yaşamış, belli bir toplumda da ortaya çıkmış değildir. Fıtratı bozulan, basirete kapanan içindeki algılama cihazları devre dışı kalan, çevresindeki canlı evrenle, onun mesajları ve etkenleri ile ilgisini koparmış her insanın örneğidir bu.

Bu örnek günümüzde dinsizlere ve "bilimsel (!) ideolojiler" diye adlandırılan materyalist ideolojilere inanan kimselere uymaktadır. Tüm bilimsel iddialarına rağmen, bu ideolojiler bilimden hatta sezgi ve basiretten çok uzaktırlar.

Materyalist ideolojilere mensup kişiler Allah'a inanmıyorlar. O'nun varlığını tartışma konusu yapıp bu varlığı inkâr ediyorlar. Sonra da Allah'ı inkâr etme ve evrenin bu haliyle yaratıcısız, planlayıcısız ve yönlendiricisiz, kendi kendine meydana geldiğini iddia etme temeline dayanarak... Evet bu inkâra ve bu iddiaya dayanarak toplumsal, siyasal ekonomik, ayrıca`ahlâki (!)" ideolojiler geliştiriyorlar. Ve bu temellere dayanan, hiçbir şekilde onlardan sapmayan bu ideolojilerin "bilimsel" olduklarını, hem de sadece "bilimsel (!) olduklarını iddia ediyorlar.

Evrende yeralan bunca kanıta, bunca tanığa rağmen yüce Allah'ın varlığına inanmamaları, bu bedbaht nesillerin içlerindeki algılama ve özümseme cihazlarının işlevsiz hale geldiğinin inkâr edilemez kanıtıdır. Ayrıca bu inkârda diretmeleri de önceki Kur'an ayetinin çizdiği bu örneğin bıraktığı övünme havasından herhangi bir şey azaltmamaktadır.

"Eğer onlara bir kapı açsak da göğe çıkmaya koyulsalar." "Gözlerimiz hayal görüyor, herhalde birileri bize büyü yaptı derler."

Evrende yeralan ve Allah'ın varlığına şahitlik eden kanıtlar, onların göğe çıkmalarından daha belirgin, daha açıktırlar. Bu kanıtlar devre dışı kalmamış insan fıtratına gizli-açık, sesli-sessiz hitap etmektedirler. Artık fıtrat Allah'ın varlığını kabul etmekten, onu tanımaktan başka bir şey yapamaz.

Evreni ayakta tutan, hareket etmesini ve düzenini sağlayan ayrıca birbirleri ile uyum oluşturan yasalar sistemine, bunun yanında evrenin bazı bölümlerinde hayatın meydana gelmesi için biraraya gelen ve birbirleri ile uyum oluşturan sayısız bileşimlere rağmen evrenin kendi kendine varolduğunu söylemek... Evet böyle bir sözü insan fıtratı temelden reddettiği gibi, insan aklı da kabul etmez. Bilim, bu evrenin özelliklerini, sırlarını, yapısında yeralan ve birbirleriyle uyum oluşturan bileşimlerini araştırmak amacı ile derinlere daldıkça; evrenin oluşumu ve varoluşundan sonraki gelişimi hakkında ileri sürülen tesadüf teorilerini reddetmekte ve evrenin ötesinde onu yönlendiren yaratıcı eli görme ihtiyacını duymaktadır. Bu görüş, evrenden gelen mesajların ve işaretlerin algılanması ile birlikte insan fıtratına bir düzey kazandırır. Ve bu durum, ancak son dönemlerde gelişme gösteren tüm bilimsel araştırmalardan önce meydana gelmiştir.

Evren kendi kendini yaratamadığı gibi, aynı anda da kendisini yönlendirecek kanunları yaratamaz. Aynı şekilde hayattan yoksun evrenin varlığı, hayatın ortaya çıkışı için bir açıklama sayılmaz. Evrenin ve hayatın ortaya çıkışını bir yaratıcının, bir yönlendiricinin varlığını gözönünde bulundurmadan açıklamak, zorlama bir girişimdir. İnsan fıtratı bu açıklamayı kabul etmediği gibi, insan aklı da kabul etmez. Nitekim son dönemlerde pozitif bilimler de böyle bir açıklamayı reddetmeye başladılar.

Almanya Frankfurt Üniversitesi hocalarından canlılar ve bitkiler uzmanı "Russel Charles Ernest' şunları söylemektedir:

"Cansızlar dünyasından hayatın ortaya çıkışını açıklamak için çeşitli teoriler ortaya atılmıştır. Bazı araştırmacılar hayatın protejenden ya da virüsten yahut bazı büyük protein parçalarının biraraya gelmesinden doğduğu sonucuna varmışlardır. Bazı insanlar bu teorilerin canlılar alemi ile cansızlar alemi arasındaki boşluğu kapattığını sanmaktadırlar. Ama kabul etmemiz gereken bir gerçek var ki, cansız bir maddeden canlı bir madde meydana getirmek için ortaya konan tüm emeklerin başarısızlıkla, hayal kırıklığıyla sonuçlandığıdır. Bununla beraber Allah'ın varlığını inkâr eden biri, sadece atomların ve elementlerin tesadüfen biraraya gelmeleri ile bu hayatı meydana getirdikleri, onu korudukları, canlı hücrelerde gözlemlediğimiz gibi yönlendirdikleri, teorisini evrenin varoluşunun dayanağı yapamaz. Herhangi bir insan, hayatın ortaya çıkışına ilişkin olarak yapılan bu açıklamayı kabul etmede özgürdür. Bu, onun bileceği bir şeydir. Ama bunu yaptığı zaman her şeyi yaratan ve onları yönlendiren Allah'ın varlığına inanmaktan daha ağır, daha zor yükümlülükleri aklına yükleyecektir.

"İnanıyorum ki, canlı hücrelerin herbiri, anlaması zor, son derece karmaşık birer yapıya sahiptirler. Yeryüzünde varolan milyarlarca canlı hücre, düşünce ve mantığa dayalı olarak onun gücüne şahitlik etmektedir. Bu yüzden ben tüm içtenliğimle Allah'ın varlığına inanıyorum.

Bu makaleyi yazan kişi, araştırmasına hayatın ortaya çıkışına ilişkin dini açıklamaları gözönünde bulundurarak başlamıyor. Araştırmasına hayatın ortaya çıkışını şekillendiren yasalar sistemine ilişkin doğruluğu kanıtlanmamış bir bakış açısı ile başlıyor. Araştırmasına egemen olan mantık, tüm özellikleri ile "çağdaş bilim" mantığıdır. Buna rağmen, hem fıtri ilhamın, hem de dini duyarlılığın onayladığı bir sonuca ulaşıyor. Çünkü bir gerçek varolduğu zaman, hangi yolu izlerse izlesin, doğru yol arayanlara kendisini gösterecektir. Ama bu gerçeği bulamayanlar, içlerindeki tüm algılama cihazlarının işlevsiz hale geldiği kimselerdir.

Fıtratın, aklın ve evrenin mantığına ters düşerek Allah'ın varlığını tartışma konusu yapanlar, içlerindeki alıcı ve verici cihazlar devre dışı kalmış varlıklardır. Onlar kördürler. Nitekim yüce Allah onlar hakkında şöyle buyurmaktadır:

"Rabbin tarafından sana indirilen kitabın hak içerikli olduğunu bilen kimse kör birisi gibi midir?" (Ra'd Suresi 19)

Gerçek durumları bu olduğuna göre, bir müslüman bunların toplum, siyaset ve ekonomik alanlarında ortaya koydukları sözde "bilimsel" ideolojilere, ayrıca evren, hayat, insan, insan hayatı ve insanlık tarihi hakkında geliştirdikleri teorilere, en azından insan hayatını açıklanmasını ve düzenlenmesini ilgilendiren konularda onların ortaya koyduğu düşüncelere; duyu organları işlevini yitirmiş, görmekten, duyumsamaktan ve kavramaktan tamamen yoksun bir körden kaynaklanan sapmalar olarak bakmalıdır. Bir müslüman hiçbir konuda böylesinin görüşüne başvuramaz. Bakış açısını onların düşüncelerine göre biçimlendirmesi, hayat sistemlerini bu körlerden alınmış bir teoriye dayandırması ile olacak iş değildir.

Bu mesele iman ve inanç meselesidir. Görüş ve düşünce meselesi değildir. Düşüncelerini, hayat felsefesini, aynı şekilde hayat sistemini ve maddi evrenin hem kendisini, hem de insanı varettiği temeline dayandıran biri, düşünce, hayat felsefesi ve hayat sistemini temellendirmede büyük bir yanılgıya düşmektedir. Bu yüzden bu temele dayanan organların düzenlemelerin ve uygulamaların iyi sonuçlar vermesi iyilik getirmesi mümkün değildir. Bu düşüncenin ufak bir parçasının müslümanın hayatına monte olması, onun inancına ve düşüncesine dayanak oluşturması imkânsızdır. Çünkü bir müslüman düzenini ve hayatını yüce Allah'ın evren üzerindeki ilahlığı yaratıcılığı ve yönlendiriciliği ilkesine dayandırmak zorundadır.

Böylece sözde "bilimsel sosyalizm" diye adlandırılan ideolojinin materyalizmden ayrı bir düşünce olduğuna ilişkin görüşün bilgisizlikten ya da hezeyandan başka bir şey olmadığı ortaya çıkıyor. Temeli, kaynağı, düşünce metodu ve sisteminin yapısı belli olan "bilimsel sosyalizmi" benimsemek, inanç, düşünce, sonra sistem ve düzen noktasından ve temelden İslâmdan çıkmaktır. Çünkü bilimsel sosyalizmi benimsemekle, Allah'ın varlığına inanmaya saygı göstermek, kesinlikle birarada olmaz. İkisini birarada sürdürme girişimleri İslâm ile küfrü birleştirmektir. Ve bu kaçınılması mümkün olmayan bir gerçektir.

Hangi bölgede ve çağda olurlarsa olsunlar, insanlar ya din olarak İslâmı benimseyecekler ya da materyalizmi. İslâmı seçtikleri zaman "materyalizm felsefesinden" kaynaklanan "bilimsel sosyalizmi" kabul etmeleri artık kesinlikle yasaktır. Çünkü bilimsel sosyalizmi, bir sosyal düzen olarak kaynaklandığı temelinden ayırmak mümkün değildir.

İnsanlar baştan itibaren ya İslâmı ya da materyalizmi seçmelidirler.

Hiç kuşkusuz İslâm, sırf vicdanlarda yereden fonksiyonsuz bir inanç biçimi değildir. İslâm inanca dayalı bir toplumsal düzendir. Aynı şekilde -bu anlamda"bilimsel sosyalizm" de boşluğa dayanmaz. Doğal olarak materyalizmden kaynaklanmaktadır. Bilindiği gibi materyalizm, evrenin özünün madde olduğunu ileri sürerek, evreni yaratıp yönlendiren bir tanrının varlığını temelden inkâr etmektedir. Materyalizmle bilimsel sosyalizm arasındaki bu organik birleşimi bozmak imkânsızdır. İşte İslâm ile tüm uygulamalarıyla bilimsel sosyalizm arasındaki köklü çelişki bundan kaynaklanmaktadır.

İkisinden birini seçmek kaçınılmazdır. İsteyen dilediğini seçebilir, ama Allah katında seçtiğinin sorumluluğunu da yüklenmelidir!

EVRENİN ÖZELLİKLERİ

Gökler alanından sunulan kibirlenme sahnesinden, gökler sahnesiyle başlayan evrensel olağanüstülüklerin sunulduğu sergiye geçiliyor. Çünkü yer sahnesi... Çünkü yağmur yüklü bulutları biraraya getiren rüzgârların yeraldığı sahne... Çünkü hayat ve ölüm sahnesi... Çünkü diriliş ve toplanma sahnesi... Evet bütün bu sahneler üzerlerine bir kapı açılsa oradan göğe doğru tırmanacak olsalar, "Gözlerimiz hayal görüyor, birileri bize büyü yaptı herhalde" diyecek olan kimselerin kibirlendiği sahnelerdir. O halde biz de ayetlerin akışı içinde olduğu gibi teker teker sunalım bu sahneleri.


Kuran-i Kerim Tefsiri

O

Hicr

O

16- Gökte takım yıldızlar (ya da yörüngeler) yarattık ve onları gözetleyenler için çeşitli güzellikler ile donattık. "

17- Göğü bütün kovulmuş şeytanlardan koruduk. "

18- Ancak kulak hırsızlığına yeltenen bir şeytan olursa onu parlak ışıklı bir kayan yıldız kovalar. "

Bu oldukça geniş olan tablonun ilk çizgisidir. Harikalar yaratan ilahi gücün ayetlerini dile getiren olağanüstü evrenin oluşturduğu tablodur. Meleklerin inmesinden daha etkili bir mucize daha büyük bir tanıktır. Bu aynı zamanda düzenleme ve planlamada gösterilen özeni de ortaya koymakta, bu büyük yaratmayı gerçekleştiren gücün yüceliğini gözler önüne sermektedir.

Ayette geçen "buruc = (burçlar) olanca görkemïyle yıldızlar ve gezegenler olabileceği gibi, yıldız ve gezegenlerin içinde döndükleri yörünge de olabilir. Her iki durumda da ilahi güce, yaratma ve düzenlemedeki ve sanattaki güzelliğe tanıklık etmektedir.

"Onları gözetleyenler için çeşitli güzellikler ile donattık."

Bu ifade ile evrenin -özellikle şu göklerin- güzelliğine dikkat çekilmektedir. Bu da gösteriyor ki, evrenin yaratılmasında gözetilen hedef güzelliktir. Evrende dikkati çeken sadece büyüklük değildir. Gösterilen özen de değildir. Bütün manzaraları düzenleyen, onların oluşturduğu ahenkten kaynaklanan güzellik de önemli bir unsurdur.

Her tarafa serpilmiş yıldızların, gezegenlerin kendi aydınlıkları ile yol aldıkları, arada sırada söner gibi oldukları ve gözden uzak, bir yıldızın çağrısına koşmak için oradan oraya baktığı kapkaranlık bir gecede göğe dikkatlice bakmak... Yine buna benzer bir bakışla dolunay olduğu bir sırada, evren derin bir uykuya daldığı ve adeta evreni tatlı rüyasından uyandırmamak istercesine nefesimizi tutarak mehtaplı bir gecede göğe bakmak...

Evet böylesine bilinçli bir bakış, evrendeki güzellik gerçeğini evrenin oluşumunda bu güzelliğin ne denli köklü olduğunu, ayrıca şu olağanüstü yaklaşımın anlamını kavramak için yeterlidir.

"Onları gözetleyenler için çeşitli güzellikler ile donattık."

Donatmanın yanında, koruma ve arındırma da var:

"Göğü bütün kovulmuş şeytanlardan koruduk."

Oraya yaklaşamaz, kirletemez. Kötülüğünü, pisliğini ve sapıklığını bulaştıramaz. Şeytanın faaliyet alanı sadece yeryüzüdür. orada yaşayan Ademoğulları'nı saptırmadır görevi. Üstünlüğün ve yüksekliğin sembolü olan göğe gelince, şeytan oradan kovalanmıştır, oraya yaklaşması, orayı kirletmesi imkânsızdır. Ama oraya yükselmek için girişimlerde bulunur. Ve her girişiminde geri çevrilir.

"Ancak kulak hırsızlığına yeltenen bir şeytan olursa onu parlak ışıklı bir kayan yıldız kovalar."

Ama nedir şeytan? Kulak hırsızlığına ne şekilde yeltenir? Ve ne çalar?.. Bütün bunlar, Allah'a özgü olan gaybın kapsamındadırlar. Bu ayetlerin bildirdiklerinden başkasını öğrenme imkânına sahip değiliz. Buna kalkışmanın da yararı yoktur. Çünkü bu tür şeylerle uğraşmak, imanı arttırmadığı gibi, güçlendirmez de. Sadece insan aklını kendisini ilgilendirmeyen ve kendisini bu hayattaki gerçek görevinden alıkoyan şeylerle uğraştırır. Üstelik bu girişim yeni bir gerçek için yeni bir kavrama biçimi de kazandırmaz.

Bununla beraber şeytanın göğe yol bulamayacağını, gökteki bu gözalıcı güzelliğin korunmuş olduğunu, üstünlük ve yücelik sembolü olarak kalıcılığını sürdürdüğünü, hiçbir pisliğin, hiçbir kötülüğün bulaşmayacağını, şeytanın herhangi bir girişimde bulunması ile birlikte derhal kovulacağını, bu kovulmanın onun işlediğine ulaşmasına engel olacağını bilmemiz gerekir.

Bu arada sahnede çizilen sağlam burçların, göğe doğru tırmanan şeytanın, onun planını altüst eden kayan yıldızın hareketlerinin güzelliğini de unutmamak gerekir. Hiç kuşkusuz bu da şu olağanüstü güzelliğe sahip kitabın tasvir güzelliklerinden biridir.

YERYÜZÜ

Göz alabildiğine geniş ve dehşet verici olan tabloda çizilen ikinci çizgi gözler önüne serilmiş, yürümek ve geçmek için caydırılmış yer çizgisidir. Orada yeralan dağlar, insanlar ve diğer canlılar için rızık olarak var edilen bitkilerdir:


Kuran-i Kerim Tefsiri

O

Hicr

O

19- Yerin alanını geniş yaptık, oraya sabit dağlar serpiştirdik ve orada belirli bir ölçü uyarınca her bitkiyi bitirdik.

20- Orada gerek sizin için ve gerekse rızıkları tarafınızdan sağlanması sözkonusu olmayan diğer canlılar için besin kaynakları yarattık.

Ayetlerin akışında büyüklüğün etkisi açıkça görülmektedir. Çünkü göklerde büyük ve heybetli burçlara işaret edilmektedir. Bu büyüklük ve heybetlilik, "burûc" kelimesinin vurgusunda, hattâ daha önce "ışık saçan" olarak nitelendirilen kayan yıldızlarda bile göze çarpmaktadır. Yeryüzünde de sabit dağlara işaret edilmektedir. Bunun da "Oraya sabit dağlar serpiştirdi k" şeklinde ifade edilmesi ile dağların ağırlığı somutlaştırmaktadır. Bir de yeryüzünde "bir ölçü" uyarınca biten her bitkinin yaratılışında bir özen, bir hikmet ve ölçü gözetildiği anlamına gelmekle beraber, bu kelimenin de kendine özgü bir ağırlığı_vardır. "Besin kaynakları"nın çoğul ve belirsiz olarak kullanılması da ifadeye bir ağırlık .ve heybetlilik katmaktadır. Genel ve kapalı bir ifade ile yeryüzündeki tüm canlılardan "Rızıkları tarafınızdan sağlanması sözkonusu olmayan diğer canlılar" şeklinde söz edilmesi de öyle... Canlandırılan sahnede oldukça belirgin olan büyüklük ve heybetliliği yansıtan unsurlardır bunlar.

Evrensel mucize bu noktada dış alemi aşıp iç alemden sunuluyor. Görmek ve yürümek için alanı geniş kılınmış yeryüzü. Yeryüzüne serpiştirilmiş sabit dağlar. Beraberinde bir ölçü uyarınca biten bitkilere işaret edilmesi... Bunların geçim ve hayat için hazırlandığının ve bunların çeşit çeşit olduğunun vurgulanması... Ayetlerin akışı tüm bu unsurları genel ve kapalı bir ifadeyle sunuyor. Amaç, daha önce de belirttiğimiz gibi bir büyüklük ve heybetlilik havası yaymaktır... Orada sizin için besin kaynakları yarattık. Rızıkları sizin tarafınızdan sağlanması sözkonusu olmayan canlıları da sizin için yarattık. Çünkü onlar yüce Allah'ın yeryüzünde kendileri için yarattığı rızıklarla beslenmektedirler. Siz de sayısız ümmetlerden birisiniz. Başkalarını rızıklandıramayan, hem kendisi, hem de başkası Allah tarafından rızıklandırılan bir ümmet. Allah tarafından üstün kılınmış, kendisine yük olmayan ve Allah'ın verdiği rızıkla beslenen diğer canlılar kendisinin yararına hizmetine ve rahatına sunulmuştur bu ümmetin.

Her şey gibi bu rızıklar da Allah'ın bilgisi içinde belirlenmişlerdir. Onun emrine ve dilemesine bağlıdırlar. Bu rızıklar üzerinde dilediği gibi ve dilediği zaman, insanlar ve rızıklara ilişkin olarak yürürlüğe koyduğu yasası uyarınca dilediği uygulamada bulunur.


Kuran-i Kerim Tefsiri

O

Hicr

O

21- Evrende varolan her şeyin hazinesi, ana kaynağı bizim yanımızdadır. Ve biz her şeyi size belirli bir ölçüye göre indiririz.

Hiçbir yaratığın, hiçbir şeye gücü yetmez, hiç kimse hiçbir şeyin sahibi değildir. Her şeyin hazinesi -ana kaynağı, deposu- Allah katındadır. Onları yarattıklarının dünyalarına "belirli bir ölçüye" göre indirir. Hiçbir şey ölçüsüz inmez. Hiçbir şey gereksiz değildir.

"Evrende varolan her şeyin hazinesi ana kaynağı bizim yanımızdadır. Ve biz her şeyi belirli bir ölçüye göre indiririz."

Bu açık ve anlaşılır ayetin anlamı insanoğlu bilgi alanında ilerledikçe, bu evrenin bileşim ve oluşumundaki sırları çözdükçe daha bir belirginleşmektedir. İnsanlar maddi varlıkları meydana getiren elementlerin özelliklerini, yapabildikleri kadar- bileşim ve analizlerinin özelliklerini ortaya çıkardıkları zaman "ana kaynağı" kelimesinin anlamı iyice belirginleşmişti. Örneğin, suyun esas kaynağının hidrojen ve oksijen olduğu bilinmektedir. Aynı şekilde yeşil bitkilerin varlığında somutlaşan rızıkların ana kaynağının havadaki azot, karbondioksit olarak birleşen oksijen ve karbon bir de güneşin gönderdiği ışınlar olduğu ortaya çıkmıştır. Allah'ın katındaki rızıkların ana kaynağını açıklayan benzeri örnekler çoktur. İnsanoğlu bunların bir kısmını öğrenme imkânını bulmuştur. Ama bütün bildikleri bunların çokluğunun yanında çok az bir şeydir.

Yüce Allah'ın belirli bir ölçüye göre gönderdiği şeylerden biri de rüzgâr ve sudur!

22- Gönderdiğimiz yağmur yükleyici rüzgârlar aracılığı ile size gökten su indirerek su ihtiyacınızı karşıladık. Yoksa su kaynağını oluşturan siz değilsiniz.

Rüzgârları yağmur yükleyici olarak gönderdik. (Bazıları "Yükleyici" kelimesini bilimsel anlamda rüzgârların ağaçtan ağaca döllenmeyi sağladıklarından yola çıkarak açıklamak istiyorlar. Oysa ayetlerin akışı burada rüzgârların yağmur yükleyiciliğine işaret etmektedir, başka değil.

"Gönderdiğimiz yağmur yükleyici rüzgârlar aracılığı ile size gökten su indirerek su ihtiyacınızı karşıladık. Yoksa su kaynağını oluşturan siz değilsiniz."

Üstelik burada uzaktan da olsa bitkilere işaret edilmiyor. Hatta sahnede bitkilerin gölgesine de yer yoktur. Kur'an'ın ifade tarzı, sahnede yeralan uzak yakın tüm gölgeleri çizmeye büyük özen gösterir. Yabancı duyguların, telkinlerin etkisinden uzak Kur'an'ın gölgesinde yaşayanlar bunu kavrayabilirler. Yabancı duygu ve telkinlerden arınmış Kur'ani bir algılama yeteneğine sahiptirler, duyguları her türlü yabancı ve zorlama yorumu reddeder.) Tıpkı devenin gebe kalması gibi. Rüzgârların yüklediği bu suyu sizin için gökten indirdik. Onunla su ihtiyacınızı karşıladık, böylece onun aracılığı ile hayatınızı sürdürürsünüz.

"Yoksa su kaynağını oluşturan siz değilsiniz."

Su, sizin oluşturduğunuz kaynaklardan değil, yüce Allah'ın katındaki kaynaklardan ve belirli bir ölçüye göre gelmektedir.

Rüzgârlar evreni idare eden yasalar sistemine göre hareket etmektedirler. Yine bu yasalar sistemi uyarınca yağmur yükleyicilik görevini yerine getirip bu yasaların öngördüğü şekilde yağmurun yağmasını sağlamaktadırlar. Ama bütün bunları temelden düzenleyen, planlayan kimdir? Hiç kuşkusuz bunları takdir eden ve mucizelere kaynaklık eden evrensel yasayı koyan yüce yaratıcıdır.

"Evrende varolan her şeyin hazinesi, ana kaynağı bizim katımızdadır. Ve biz her şeyi size belirli bir ölçüye göre indiririz."

Bu ifade de her hareketin hatta su içme olayının bile yüce Allah'a bağlandığını görüyoruz... "Su ihtiyacınızı karşıladık"dan amaç şudur: Yani sizi suya ihtiyaç duyacak bir yapıya sahip olarak yarattık. Suyu da bu ihtiyacınıza cevap verecek nitelikte yarattık. Her ikisini de biz planladık. Bunu Allah'ın takdirine göre yürürlüğe koyduk, gerçekleştirdik. Bu ifade, havanın tümü ile uyum oluşturması için bu tarzda yeralmaktadır. Her şey, hatta su içme amacı ile yapılan hareket bile Allah'a döndürülmektedir. Çünkü sureye egemen olan hava, evrende olan her şeyi doğrudan doğruya Allah'ın iradesi ile, her hareket ve her olayla ilgili olan Allah'ın kaderi ile izah etme havasıdır. Yüce Allah'ın dış alemdeki olaylar hakkında geçerli olan yasası ile iç alemdeki olaylar hakkında geçerli olan yasası birbirlerinin aynısıdır. Ayetlerin birinci bölümü yüce Allah'ın ayetlerini yalanlayanlar aleyhinde yürürlüğe koyduğu yasasını içermektedir. İkinci bölüm de gökler ve içindekilerle beraber yeryüzü, rüzgârlar, su ve su ihtiyacını gidermeye ilişkin yasasını içermektedir. Hepsi de Allah'ın kaderi doğrultusunda yürürlükte olan onun yasalarıdır. Her ikisi de yüce Allah'ın göklerin, yerin, insanlar ve eşyanın yaratılışının gerekçesi kıldığı büyük gerçeğe bağlıdırlar.

Ardından her şeyin Allah'a döndürülmesi konusu tamamlanıyor. Hayat ve ölüm, canlılar ve ölüler, diriliş ve kabirlerden kalkış, O'na döndürülüyor:


Kuran-i Kerim Tefsiri

O

Hicr

O

23- Dirilten de öldüren de yalnız biziz ve her şey sonunda bize kalır.

24- Biz sizin eskiden gelip geçenlerini de geride kalanlarını da biliriz.

25- Hiç kuşkusuz Rabbin tüm insanları biraraya toplayacaktır. O her işi yerinde yapar ve her şeyi bilir.

Burada ikinci bölüm birinci bölümle birleşmektedir. Birinci bölümde Allah şöyle buyurmuştu.

"Yok ettiğimiz her beldenin mutlaka uğradığı akıbete ilişkin belirli bir yazısı vardır."

"Hiçbir millet ne yokoluş gününü öne alabilir ve ne de yaşama süresini aşabilir." (Hi cr Suresi 4-5)

Burada ise, hayat ve ölümün Allah'ın elinde olduğu, hayattan sonra her şeyin O'na kalacağı vurgulanmaktadır. Kimlerin önceden canlarının alınacağını, kimlerin bir süre ertelenip canlarının alınacağını bildiği, en sonunda herkesi biraraya toplayacağı, dönüşün O'na olduğu bildirilmektedir.

"O her şeyi yerinde yapar ve her şeyi bilir."

Her milletin yaşama süresini bir hikmete dayalı olarak belirler. Ne zaman öleceklerini, ne zaman biraraya toplanacaklarını, bu arada olacak olayları bilir.

Sahnenin hareketliliği açısından bu bölümle önceki bölüm arasında bir ahenk görüyoruz. Bu ahenk kitabın indirilişi, meleklerin indirilişi, şeytanları kovalayan kayan yıldızların indirilişi, gökten su indirilişi, olaylarında da göze çarpmaktadır. Sonra olayları ve anlamları kuşatan alanda da bu ahenk görülmektedir. Bu alan, olanca büyüklüğüyle evrendir. Gökler, takım yıldızlar ve kayan yıldızlardır. Yeryüzü, köklü dağlar ve bitkilerdir. Rüzgârlar ve yağmurlardır. Büyüklenmeye bir örnek verildiğinde konu olarak gözler önüne serilen bu alanda gökte açılan bir kapı aracılığı ile yerden göğe doğru tırmanma seçilmektedir. Bu da şu olağanüstü kitabın tasvir güzelliklerinden biridir kuşkusuz.

İNSANIN YARATILIŞI

Burada insanlığın büyük hikâyesine geçiyoruz. İlk yaratılış hikâyesine. Hidayet, sapıklık ve bunların temel sebepleri hikâyesine... Adem peygamberin (a.s) hikâyesidir bu. Neden yaratıldı? Yaratılışı esnasında ve bundan sonra neler olup bitti?

Tefsirimizin geçen bölümlerinde Bakara ve A'raf surelerinde (Bu sıralanış surelerin mushaftaki yerlerine göredir. İniş sırasına göre değildir. A'raf suresi de Hicr suresi gibi Mekke'de inmiştir. Ve her ikisi de Bakara suresinden önce inmiştir.) iki defa bu hikâye ile karşılaştık. Ama bu hikâye her defasında özel bir amacı yerine getirmek için özel bir ortamda ve özel bir atmosferde sunulmaktadır. Bu yüzden hikâyenin sunulan bölümleri ifade tarzı, gölgeleri ve müzikal ahengi yerine göre değişiklik arzetmektedir. Yalnız bu bölümlerin varmak istedikleri hedefin ortaklığı oranında başlangıç veya sonuçla ortak noktalar göze çarpmaktadır.

Üç surede de hikâyenin giriş kısmı aynıdır! İnsanların yeryüzüne yerleştirilmesi ve oraya halife kılınması sözkonusu edilmektedir.

Bakara suresinde hikâyeye şu şekilde giriş yapılmıştı:

"O ki yeryüzünde bulunan tüm varlıkları sizini için yarattı. Sonra da göklere yönelerek onları yedi gök olarak düzenledi. O her şeyi bilir." ( Bakara Suresi 29)

Hikâyenin A'raf suresindeki girişi ise şu şekildedir:

"Size yeryüzünde yurt sağladık, orada size çeşitli geçim kaynakları bağışladık. Ne kadar az şükrediyorsunuz." (A'raf suresi 30)

Bu surede ise, hikâyeye şu şekilde giriş yapılmaktadır:

"Yerin alanını geniş yaptık, oraya sabit dağlar serpiştirdik ve orada belirli bir ölçü uyarınca her bitkiyi bitirdik."

"Orada gerek sizin için ve gerekse rızıkları tarafından sağlanması sözkonusu olmayan diğer canlılar için besin kaynakları yarattık."

Ne var ki, bu hikâyenin yeraldığı her surenin gerçekleştirmek istediği amaç, varmak istediği hedef farklıdır.

Bakara suresinde ağırlık noktası Hz. Adem'in içindeki her şeyle birlikte yüce Allah tarafından insanlar için yaratılan yeryüzüne halife tayin edilmesidir:

"Hani Rabbin meleklere "Ben yeryüzünde bir halife yaratacağım" demişti." (Bakara Suresi 30)

Bu yüzden hikâyede Adem'in halife kılınmasının sırları ve meleklerin bilmedikleri bu sırlar karşısında şaşırıp kalmaları sunulmuştu.

"Allah Adem'e bütün isimleri öğretti. Sonra bütün nesneleri meleklere göndererek "Haydi eğer davamızda haklı iseniz, bunların isimlerini bana söyleyin" dedi."

"Melekler "Ya Rabbi, sen yücesin, bizim senin bize öğrettiklerin dışında hiçbir bilgimiz yoktur, hiç şüphesiz sen her şeyi bilirsin ve her yaptığın yerindedir" dediler."

Allah Adem'e, "Ey Adem, bunlara o nesnelerin adlarını bildir" dedi. Adem, meleklere bütün nesnelerin isimlerini bildirince Allah onlara "Ben size göklerin ve yerin bütün gizliliklerini, ayrıca sizin bütün açığa vurduklarınız ve içinizde sakladıklarınızı bilirim" dememiş miydim?" dedi." (Bakara Suresi 31-33)

Sonra meleklerin secdeye kapanmaları, şeytanın büyüklük taslayıp secdeye kapanmaktan kaçınması anlatılmıştı. Ayrıca Adem ve eşinin cennete yerleştirilmeleri, şeytanın ikisini ayartıp oradan çıkarılmalarına neden olması, sonra bu acı tecrübeden geçirilmelerinin, bundan dolayı bağışlanma dileyip, yüce Allah'ın da onları bağışlamasının ardından yeryüzünde halifelik görevini yerine getirmek üzere oraya indirilmeleri anlatılmıştı. Hikâyenin sonunda, İsrailoğulları'na yönelik olarak Allah'ın kendilerine verdiği nimeti anmalarına ve onunla yaptıkları antlaşmaya bağlı kalmalarına ilişkin bir çağrıyla değerlendirme yapılmıştı. Çünkü bu antlaşma atalarının yeryüzüne halife tayin edilmesi, Allah'la antlaşma yapması ve insanların atalarının başından geçen bu acı tecrübeyle ilişkilidir.

A'raf suresinde ise, ağırlık noktası, cennetten başlayıp yine cennette biten uzun yolculuk ile, yolculuğun başından sonuna kadar şeytanın insanlara yönelik düşmanlıklarının ortaya konmasıdır. Böylece insanlar bir kez daha ilk ortaya çıktıkları alana dönüyorlar. Bir grup şeytana düşman oldukları, ona muhalefet ettikleri için şeytanın anne-babalarını çıkarttığı cennete dönüyor. Bir diğer grup ise, ateşe yuvarlanıyorlar. Çünkü onlar bu azgın düşmanın adımlarını izliyorlar. Bu yüzden A'raf suresinde, meleklerin secdeye kapanmaları, şeytanın büyüklük taslayıp secde etmekten kaçınması, kendisinin kovulmasına sebep olan insanoğlunu saptırmak için yüce Allah'dan yeniden diriliş gününe kadar süre tanımasını istemesi, sonra Adem ve eşinin cennete yerleştirilmeleri, insanın irade gücünü ve itaatını sınamaya yarayan yasağın sembolü bir tek ağacın dışında cennet meyvelerinden yemeleri, sonra şeytanın onlara vesvese vermesi etraflıca anlatılmıştı. Adem ve eşinin yasak meyveyi yemeleri, bunun üzerine ayıp yerlerinin ortaya çıkması, yüce Allah'ın adem ve eşini azarlaması ve büyük savaş meydanında amel etmeleri için topluca yeryüzüne indirmesi anlatılmıştı:

"Allah dedi ki; "Oradan aşağıya ininiz, şeytan ile siz birbirinizin düşmanısınız, sizler belirli bir süre yeryüzünde barınarak geçineceksiniz."

"Orada yaşayacak, orada ölecek ve tekrar diriltilerek oradan çıkarılacaksınız." (A'raf Suresi 24-25)

Sonra surenin akışı herkesin bir kez daha toplandığı ana kadar hikâyeyi sürdürmüştü. Hikâyede herkesin büyük bir meydanda toplandığı ayrıntılı olarak ve karşılıklı konuşmalar şeklinde sunulmuştu. Sonra bir grup cennete, diğer grup da cehenneme gitmişti:

"Cehennemlikler cennettekilere, "Bize biraz su ya da Allah'ın size sunduğu yiyeceklerden biraz bir şeyler ikram ediniz" diye seslenirler. Cennettekiler ise, "Allah her ikisini de kâfirlere haram kıldı" derler. (A'raf Suresi 50)

Ve perde inmişti...

Burada bu surede ise, ağırlık noktası Hz. Adem'in varoluşundaki sırdır. Hidayet ve sapıklığın sırrıdır. İnsanın oluşumundaki hidayet ve sapıklığın temel etkenlerinin sırrıdır. Bu yüzden ilk ayet, Hz. Adem'in kara çamurdan oluşmuş kuru balçıktan yaratılmasına, sonra bu balçığa yüce Allah'ın aydınlık ve yüce ruhundan üflenmesine, ayrıca şeytanın daha önce dumansız alevden yaratılmasına ilişkindir. Sonra meleklerin secdeye kapanmaları, şeytanın insana secde etmekten kaçınması, tenezzül etmemesi, bu yüzden lânetlenip kovulması, onun da yeniden diriliş gününe kadar mühlet istemesi ve bu isteğinin kabul edilmesi anlatılıyor. Buna ek olarak şeytanın Allah'ın seçkin kullarının üzerinde hiçbir etkinliğinin olmadığım, sadece Allah'a boyun eğmeyip kendisine boyun eğenler üzerinde etkinliğinin olduğunu belirtmesi de anlatılıyor. Hikâye surenin ağırlık noktasına uyarak her iki grubun uğradığı akıbeti karşılıklı konuşmalara yer vermeden, uzun boylu anlatmadan ve ayrıntıya dalmadan belirtmekle son buluyor. Böylece hikâye, insanın varoluşundaki iki unsur ile şeytanın etkinlik alamı açıklamış oluyor.

O halde hikâyenin bu alanda geçen sahnelerine göz atalım:

26- Gerçekten biz insanı kara çamurdan oluşmuş kuru balçıktan yarattık.

27- Cinni de daha önce dumansız alevden yarattık. "

Bu açılışla birlikte -bozulmuş ve kokmuş çamurdan elde edilerek kurutulan balçık ile -parlayan ve yükselen- dumansız alevin tabiatları arasındaki farklılık vurgulanmış oluyor. Ama az ilerde, insanın tabiatına yeni bir unsurun katıldığını göreceğiz. Allah'ın ruhundan bir soluktur bu unsur. Şeytanın tabiatı ise dumansız alev olarak kalıyor.


Kuran-i Kerim Tefsiri

O

Hicr

O

MELEKLER VE ŞEYTAN

28- Hani Rabbin, meleklere dedi ki; "Ben kara çamurdan oluşmuş kuru balçıktan bir insan yaratacağım. "

29- "Ona biçim verip içine kendi ruhumdan bir soluk üflediğimde önünde secdeye kapanınız. "

30- Bunun üzerine bütün melekler hep birlikte secdeye kapandılar. "

31- Yalnız İblis, secdeye kapananlar arasında olmayı reddetti.

32- Allah "Ey İblis, seni secde edenler ile birlikte olmaktan alıkoyan nedir?" dedi.

33- İblis "Kara çamurdan oluşmuş kuru balçıktan yarattığın insana secde etmek bana yakışmaz" dedi.

34- Allah "Öyleyse defol oradan, artık sen rahmetimden kovulmuşsun" dedi.

Hani Rabbin meleklere demişti... Nerede demişti? Ve nasıl demişti? Bütün bu sorulara Fı Zilâl-il'in Bakara suresinin tefsirinde buna değinmiştik. O zaman bunlara cevap vermenin mümkün olmadığını, çünkü bunlara cevap oluşturacak bir nassın elimizde olmadığını, gaybın kapsamına giren böylesi bir meseleye ilişkin olarak bir nass olmadığı sürece doyurucu bir açıklama getirilemeyeceğini, bunun dışındaki tüm çabaların ıssız çöllerde kılavuzsuz yol almak olduğunu söylemiştik.

Peki insanın kara çamurdan oluşmuş kuru balçıktan yaratılması, sonra Allah'ın ruhundan bir soluk üflenmesi nasıl gerçekleşmiştir? Bunun da nasıl gerçekleştiğini bilmiyoruz. Hiçbir durumda bu olayın meydana geliş şeklini tamamı ile kavramak mümkün değildir.

Bu mesele hakkında Kur'an'da yeralan diğer ayetlerden, özellikle

"Andolsun ki, insanı süzme çamurdan yarattık." (Mü'minun Suresi 12)

"Andolsun ki, insanı bayağı bir suyun özünden yarattık."

ayetlerinden hareketle, "insanın ve hayatın aslının şu dünyanın toprağı ve insanın biyolojik yapısı ile canlıların yapısında yeralan belli başlı birtakım evreler olduğu ayetlerde geçen (süzme-öz) kelimesinin buna işaret ettiği söylenmektedir. Bu ayetlerin ifade ettikleri anlam bu noktada bitiyor. Buna ek olarak yapılan tüm yorumlar Kur'an'ın ihtiyaç duymadığı uzak şeylerdir. Bilimsel araştırmaya uygun yöntemlerle kendine özgü yolda yapılmalıydı. Sonuçta bazı varsayımlar, bazı teoriler ortaya atar böylece. Bunların bazısı garantili bir yöntem bulununca gerçekleşir. Bazısı da araştırmalar ve deneyimler sonucu ispatlanmadığından, değiştirilir. Ama elde edilen hiçbir sonuç, Kur'an'ın içerdiği temel gerçekle çelişemez. Kur'an-ı Kerim insanın özünün en başta topraktaki elementlerden yaratıldığını, yapısına suyun da katıldığını kesin şekilde ifade etmektedir.

Peki bu balçık, bilinen elementsel özelliklerden önce organik hayatın ufuklarına, sonra da insani hayatın ufuklarına nasıl yükselebilmiştir? İşte burada bütün insanların çözümlemekte aciz kaldığı bir sır yatmaktadır. İlk defa oluşan canlı hücredeki hayat sırrı, hep gizli kalacaktır ve hiçbir insan bu sırrı çözümlediğini iddia edemez. Kendisini tüm canlılardan ayrıcalıklı kılan duyu organları, aydınlıkları ve enerjileri birlikte insanın ortaya çıkışından beri kendisine kesin bir üstünlük sağlayan bu nitelikleriyle yüce insanlık hayatının sırrına gelince... Evet halâ bu sır etrafında çeşitli teoriler geliştirilip durmaktadır. Ama hiçbiri ortaya çıkışından beri insanın tüm canlılar içindeki eşsizliğini inkâr edemiyor. Aynı şekilde hiçbiri insan ile ondan önce varolup da insanın onlardan evrimleştiğini söyledikleri hiçbir canlı arasında doğrudan bir bağın varlığını kanıtlayamıyorlar. Nitekim bu teoriler başka ihtimalleri de çürütemiyorlar: Örneğin tüm canlı türlerinin daha baştan ayrı ayrı ortaya çıktığını - bu arada bazısının bazısından daha gelişmiş olduğunu- sonra insan türünün de daha baştan eşsiz bir varlık olarak ortaya çıktığını ileri süren görüşleri çürütemiyorlar. Ama Kur'anı Kerim insanın eşsizliğini bize şu şekilde yorumlamaktadır. Kısa, net ve öz olarak...

"O'na biçim verip içine kendi ruhumdan bir soluk üflediğimde..."

Şu halde, o basit organik varlığı oluşur oluşmaz yüce insanlık ufuklarına yükselten, onu niteliklerinin eşsizliğinden dolayı oluşur oluşmaz yeryüzünün halifeliğini hakeden bir yaratık konumuna getiren Allah'ın ruhudur...

Nasıl?.. İnsan denen şu yaratık yüce yaratıcının neyi nasıl yaptığını ne zaman kavrayabilir ki?

İşte burada sert bir yere varıyoruz. Ne var ki, güvenle basıyoruz bu yere. Şeytanın yaratılışı daha önce dumansız ateşten gerçekleştirilmişti. Bu yüzden şeytan yaratılış bakımından insandan önceliklidir. Bu, bildiğimiz bir şeydir. Ama şeytan nasıl bir varlıktır, yaratılışı nasıl gerçekleşmiştir? Bu da başka bir konudur. Bu konuya dalmamız gereksizdir. Fakat biz şeytanın bazı niteliklerinde dumansız ateşin niteliklerini algılıyoruz. Ateş olması hasebiyle bazı niteliklerinin balçıktaki elementlere etki yaptığını görüyoruz. Dumansız bir ateşten yaratılmış olduğundan eziyet edici, yakıcı bir niteliğe sahip olduğunu algılıyoruz. Sonra hikâyenin akışı içinde gurur ve büyüklenme niteliklerinin ön plana çıktığını görüyoruz. İyice düşünüldüğünde, bunun ateşin tabiatından uzak bir şey olmadığı açıkça görülür.

Kuşkusuz insanın yaratılışı balçığa dönüşmüş yapışkan çamurun yapısındaki elementlerden, sonra onu diğer canlılardan ayıran yüce soluktan gerçekleşmiştir. Bu soluk, ona insani özellikler kazandırmıştır. Bu durum daha baştan itibaren, onu diğer tüm canlı varlıklardan ayrıcalıklı kılmıştır. Baştan itibaren tüm canlılardan farklı bir yola iletilmiştir insan. Bunun yanısıra hayvansal düzeyini de aşmadan kalabilmiştir.

İnsanı yüceler alemine bağlayan, onun Allah'la ilişki kurmaya, onun mesajını almaya, kaslar ve duyu organlarının iş gördüğü maddi çevreden kalp ve aklın iş gördüğü manevi çevreye ulaşmaya lâyık olmasını sağlayan bu ilahi soluk, ona bu gizli sırrı bahşetmiştir. İnsan bu sır sayesinde zaman ve mekânın, kaslar ve duyu organlarının algılama gücü dışında, türlü sezgilerin, sınırsız düşüncelerin ufuklarına ulaşır.

Bütün bunların yanında insanın tabiatında balçığın ağırlığı da vardır. Balçığın neden olduğu zorunluklar ve yemek, içmek, giyinmek, şehvet ve ihtiraslar gibi ihtiyaçlara boyun eğer. Balçığın tabiatından kaynaklanan zaaf ve eksikliğe, bu zaaf ve eksikliğin doğurduğu düşünce, hareket ve çekişmelere yenik düşer. Buna rağmen insan, "birleşik" bir varlıktır. İlk günden bu yana birbirinden ayrılmayan bu iki ufuktan meydana gelmiştir. Onun tabiatı "birleşik" bir tabiattır. Karışık ya da "karmaşık" bir tabiat değildir. İnsanı yaratılışı itibariyle eşsiz kılan balçık ve yüce soluktan meydana gelen insanın birleşimini araştırdığımızda, bu gerçeği gözönünde bulundurmamız zorunludur. Çünkü insanın oluşumundaki bu iki boyutu birbirinden ayırmak imkânsız bir şeydir. Biri olmadan öbürü hiçbir durumda herhangi bir faaliyet gerçekleştiremez. Çünkü insanın tabiatı çok kısa bir süre için de olsa tamamen balçıktan ibaret olamaz. Aynı şekilde sadece ruhtan da ibaret olamaz. Her ne yaparsa yapsın, mutlaka bu bölünmez yapısına uygun yapacaktır.

Balçıktan kaynaklanan unsurlar ile yüce ruhun unsurlarının özellikleri arasında denge sağlamak, insanın ulaşması istenen en yüce ufuktur. Bu ufuk, insan için belirlenen takdir edilen kemal noktasıdır. Bir melek ya da hayvan olması için bileşiminde yeralan unsurlardan birinin tabiatından ve bu tabiatın isteklerinden soyutlanması istenen bir şey değildir. Bu unsurlardan hiçbiri tek başına insan için arzulanan mükemmelliği temsil edemez. İnsanın iki tabiatı arasındaki kesin dengeyi bozan her yükselme insan denen bu yaratığa, onun temel özelliklerine bu şekilde yaratılmasını gerektiren hikmete göre eksikliktir.

İnsanın organik ve hayvansal enerjilerini, yeteneklerini devre dışı bırakmak için çabalayanlar, onun özgür ruhsal enerjilerini, yeteneklerini devre dışı bırakmak isteyen kimseler gibidirler. Her iki girişim de insanı fıtratının düzeyinin dışına çıkarma amacına yöneliktir. Yüce yaratıcısının istemediğini istemektir. Her iki girişim de insanın bileşimini yok ettiği için, aslında onun kendisini yok etmektedir. Ve insan Allah'ın huzurunda bu yok etmenin hesabını verecektir.

Bu yüzden Peygamberimiz -salât ve selâm üzerine olsun- kadınlara yaklaşmayıp, ruhbanlaşmak isteyeni, iftar etmeden sürekli oruç tutmak isteyeni, hiç uyumadan gece boyunca namaz kılmak isteyeni hoş karşılamamıştır. Hz. Aişe'nin -Allah ondan razı olsun- rivayet ettiğine göre, şöyle buyurarak bu davranışları reddetmiştir: "Benim yolumdan ayrılan benden değildir."

İslâm, insanın bu iki boyutlu oluşumunu gözönünde bulundurarak, onun için bir şeriat belirlemiştir. Bu şeriata dayalı olarak insanın hiçbir enerjisini zayi etmeyen, hiçbir yeteneğini öldürmeyen, insana yaraşır bir hayat düzeni koymuştur. Bu düzende insanın tüm yeteneklerinin, tüm enerjilerinin arasında denge sağlanması için büyük özen gösterilmiştir. Bütün bu yeteneklerin ve enerjilerin azgınlaşmadan ya da güçsüzleşmeden, yekdiğerine haksızlık etmeden iş görmeleri için bu özen kaçınılmazdır. Çünkü haksızlığın karşılığı birinin fonksiyonunu yitirmesidir. Her azgınlığın sonunda birtakım yetenekler yok olur.

İnsan fıtratının özelliklerini korumakla yükümlüdür. Allah'a karşı bunlardan sorumludur. İslâmın insanlar için belirlediği hayat düzeni de bu özellikleri korumakla yükümlüdür. Çünkü yüce Allah, bu özellikleri boşuna bahşetmemiştir insana.

İnsanın tabiatında varolan hayvansal iç güdüleri yoketmek isteyenler, onun eşsiz yapısını yok etmektedirler. Sırf insanda bulunan ve hayvanlarda bulunmayan Allah'a inanma, gayba iman etmek gibi insana özgü eğilimleri yoketmek isteyenler de öyle. İnsanın inancını elinden alan, onun insani yapısını yok etmektedir. Tıpkı insanın yemeğini, içeceğini ve diğer bedensel ihtiyaçlarını elinden alan gibi. Her ikisi de insanın düşmanıdır. Şeytan gibi onları da kovmak gerekir.

Üstelik insan bir yönüyle hayvandır. Hayvanınkine benzer istekleri vardır. Bu yönünü tatmin edecek şeylere ihtiyaç duyar. Ama bu sıradan istekler, insanlık düşmanı materyalistlerin ileri sürdükleri gibi "temel istekler" değildir.

Bunlar, Kur'an'ın vurguladığı şekliyle, insanın oluşumu gerçeği karşısında hatıra gelen bazı gerçeklerdir. İnsanlığın büyük hikâyesinin sahneleri canlandırılırken, Kur'an'ın akıcılığını kesintiye uğratmamak için bu gerçekleri çabucak geçiyoruz. Hikâyenin sonunda bazı değerlendirmelerde bulunurken, tekrar bu gerçeklere değinmeyi umuyoruz.

Yüce Allah meleklere şöyle demişti:

"Ben, kara çamurdan oluşmuş kuru balçıktan bir insan yaratacağım. Ona biçim verip, kendi ruhumdan bir soluk üflediğimde önünde secdeye kapanınız."

Yüce Allah'ın dediği olmuştu. Çünkü O'nun sözü iradedir. İradenin gerçekleşmesi istenen yaratığın meydana gelmesine nedendir. Yüce Allah'ın öncesiz ve sonrasız soluğunun yaratılmış ve fani balçığı nasıl bürüdüğünü sorma yetkisine sahip değiliz. Bu tür tartışmalara girmek aklı boş yere uğraştırmaktır. Hatta akılla alay etmektir. Onu yetkisinde olan düşünce, kavrama ve hikmetin nedenlerinin çerçevesinin dışına çıkarmaktır. Bu konu etrafında daha önce yapılmış ve yapılmakta olan tüm tartışmalar, insan aklının tabiatını, özelliklerini ve etkinlik alanının tanımamaktan kaynaklanmaktadır. insan aklını yabancısı olduğu alanlara sürüklemektir. Yüce yaratıcının yaptığı insanın duyularına göre değerlendirme girişimidir. İnsan aklının enerjisinin boş yere harcanmasına neden olmaktadır. Sonra bu girişimin yöntemi temelden yanlıştır. Bir kere insan aklı şunu söylüyor: Sonsuz olan fani olana nasıl bürünür? Öncesiz olan, sonradan var edilene nasıl giriyor? Ardından bu olayı ya inkâr ediyor ya da ispat edip nedenlerini araştırıyor. Oysa insan aklından bu konuyu bir çözüme bağlaması kesinlikle istenmemektedir. Çünkü yüce Allah, "Bu olay olmuştur" diyor. "Nasıl olduğunu anlatmıyor." O halde mesele ispat edilmiştir, insan aklı ise bunu çürütemez. Aynı şekilde insan aklı ayetlerin belirttiklerine teslim olmaktan başka kendi yorumu ile bu olayı ispat edemez de. Çünkü insan aklı hükmetme yöntemlerine sahip değildir. Kendisi sonradan yaratılmıştır. Sonradan yaratılan bir varlık ise, zati itibariyle öncesiz bir varlık hakkında hüküm verme yetkisine sahip değildir. Bu durum yaratılışı itibariyle de öncesiz olan varlık hakkında da geçerlidir. Aklın daha baştan bu zorunluluğu ya da "Sonradan meydana gelen bir varlık ne şekilde olursa olsun, öncesiz bir varlık hakkında hüküm verme yetkisine sahip değildir"önermesini kabul etmesi, kendisi için güvenilir olmayan alanlarda enerjisini boşu boşuna tüketmekten vazgeçmesi için yeterlidir.

Bundan sonra neler olup bittiğine bakalım:

"Bunun üzerine bütün melekler hep birlikte secdeye kapandılar."

Nitekim bu yaratıkların -meleklerin- tabiatı tartışmaksızın ağırdan almak

sızın mutlak şekilde emredileni yerine getirmeyi gerektirmektedir.

İBLİS'İN KARAKTERİ

"Yalnız İblis, secdeye kapananlar arasında olmayı reddetti."

İblis meleklerden ayrı bir yaratık. İblis ateşten, melekler de nur'dan yaratılmışlardır. Ve melekler Allah'ın emrine karşı gelmezler, emredileni yaparlar. Ama İblis emredileni yapmaktan kaçınıp, karşı geldi. O halde kesinlikle meleklerden değildir. Buradaki istisna ise, aynı türden birinin istisna edilmesi değildir. Bu, "Falanca oğulları geldiler, ama Ahmet gelmedi" cümlesinde yapılan istisna gibidir. Çünkü Ahmet falanca oğullarından biri değildir. Ama her yerde ve her koşulda onlarla beraberdir. O halde meleklere yönelik olarak yeralan:

"Hani Rabbin meleklere dedi ki."

emri İblis'i nasıl kapsamaktadır? Bu emrin İblis'i de kapsadığı sonraki ayetten anlaşılmaktadır. Bu nokta A'raf suresinde açık bir şekilde vurgulanmaktadır.

"Allah İblis'e: Secde etmeni emrettiğimde seni secde etmekten alıkoyan ne oldu?" dedi. (A'raf Suresi 1)

Kur'an'ın ifade yönteminde çoğu zaman ve çoğu konuda biraz sonra yer alacak kanıtla yetinilmektedir. O halde yüce Allah'ın İblis'e yönelik olarak "Emrettiğim halde secdeye kapanmaktan seni ne alıkoydu? sözü, secde emrinin onu da kapsadığını kesin bir şekilde kanıtlamaktadır. Yüce Allah'ın şeytana yönelik emrinin meleklere yönelik emir olması bir zorunluluk değildir. Herhangi bir nedenden dolayı meleklerle beraberken bu emir verilmiş olabilir. Yine ayrıca ona böyle bir emir verilmiş de onun önemsizliğini vurgulamak ve bu noktada melekleri ön plana çıkarmak için bu konu açıklanmamış olabilir. Fakat ayetlerin kesinlikle vurguladığı ve davranışlarının ortaya koyduğu, onun bir melek olmadığıdır. Bizim tercih ettiğimiz görüş budur.

Her ne olursa olsun, şu anda biz gaybın kapsamına giren ve kesinlikle kabul etmekten başka seçeneği bulunmayan bir olayla karşılaşıyoruz. Ayetlerin açıkladığının dışında olayın mahiyetini, niteliğini düşünme imkânına sahip değiliz. Çünkü akıl, az önce söylediğimiz gibi, hiçbir durumda bu alanda bir etkinliğe sahip değildir.

"Allah, "Ey İblis, seni secde edenler ile birlikte olmaktan alıkoyan nedir?" dedi."

"İblis, "Kara çamurdan oluşmuş kuru balçıktan yarattığın insana secde etmek bana yakışmaz" dedi."

Dumansız alevden yaratılmış bu varlığın yapısındaki gurur, büyüklenme ve isyan tabiatı burada kendini gösteriyor. İblis burada kara çamurdan ve balçıktan söz ediyor, ama bu çamura üflenmiş yüce soluğu sözkonusu etmiyor. Gururla bayı kaldırıyor ve "Allah'ın kara çamurdan oluşmuş kuru balçıktan yarattığı insana secde etmenin kendisinin üstünlüğüne yakışmadığını söylüyor. Ardından olması gereken oluyor:

Allah "Öyleyse defol oradan, artık sen rahmetimden kovulmuşsun.'


Kuran-i Kerim Tefsiri

O

Hicr

O

35- "Hesaplaşma gününe kadar sürekli olarak lânetim üzerinedir. "

36- İblis, "Ey Rabbim, o halde insanların tekrar dirilecekleri güne kadar bana yaşama süresi tanı" dedi.

37- Allah, "Sen kendilerine yaşama süresi tanınanlardansın" dedi.

38- O belirli vaktin gününe kadar.

Bu baş kaldırmanın ve yoldan sapmanın cezasıdır.

İşte bu noktada kin ve kötülük karakteri kendini gösteriyor.

İblis diriliş gününe kadar yaşama süresi tanımasını istemişti. Yüce yaratıcının huzurunda işlediği hatadan pişmanlık duymak, Allah'a tevbe etmek, bu büyük suçunu bağışlaması için O'na dönmek için değil elbette. Allah'ın kendisine lânet etmesinin, huzurundan kovmasının cezası olarak Adem ile soyundan öc almak için. Allah'ın kendisine lânet etmesini Adem'e bağlıyor, iğrenç bir büyüklenme ile, Allah'a baş kaldırmasına değil.

39- İblis dedi ki; "Ey Rabbim, beni kışkırtıp sapıklığa düşürdüğün için dünyada kötülüğü onlara cazip göstererek hepsini yoldan çıkaracağım.

40- Sadece onların arasındaki seçkin kulların hariç.

Bununla İblis savaş alanını belirlemiş oluyor. Bu alan yeryüzüdür. "Dünyada kötülüğü onlara cazip göstereceğim."

Elindeki kozun da cazip gösterme olduğunu belirtiyor. Kötülüğü cazip gösterip güzelleştirmektir onun kozu. Kötülüğün bu yapay cazibesine kapılıp onu işlemelerini sağlamaktır silahı. Bu yüzden insanın işlediği hiçbir kötülük yoktur ki, üzerinde şeytandan kaynaklanan bir yaldız, bir cazibe, yalancı bir güzellik olmasın. Gerçek mahiyetinden ve çirkinliğinden farklı görünmesin... O halde insanlar şeytanın elindeki kozu iyi tanımalıdırlar. Bir şeyde cazibe olduğunu fark ettiklerinde, içlerinde bu cazibeye karşı bir arzu uyandığını gördüklerindé o şeyden sakınmalıdırlar. Sakınmalıdırlar, çünkü o şeyde şeytanın parmağı olabilir. Ama Allah'a bağlanmış, O'na gereği gibi kulluk yaptıklarında -bu şartla şeytanın Allah'ın seçkin kullarının üzerinde hiçbir etkinliği yoktur.

"Hepsini yoldan çıkaracağım."

"Sadece onların arasındaki seçkin kulların hariç.

Yüce Allah, kendisini Allah'a adayanları seçkin kullarına katar. Kendilerini sırf Allah için arındıran ve Allah'ı görüyormuşcasına ibadet eden kullarının arasına alır. Şeytanın bu kullar üzerinde hiçbir etkinliği yoktur.

Mel'un şeytan başka türlüsünün imkânsız olduğunu, çünkü bunun Allah tarafından konulmuş bir kural olduğunu bildiği için bu şartı ifade ediyor. Buna göre, yüce Allah kendisini arındırıp, Allah'a teslim olanı seçkin kullarına katar. Onu korur ve gözetir. Aşağıdaki cevabın verilmesi bu yüzdendir.

41- Allah dedi ki; "İşte bana ileten doğru ,yolum budur. "

42- "Sana uyan sapıklar dışındaki kullarım üzerinde senin hiçbir nüfuzun, hiçbir etkileme gücün yoktur. "

Budur yol... Budur yasa... Kanun budur... Allah'ın iradesi, hidayet ve sapıklık noktasında bu yolun kanun ve hüküm olmasını öngörmüştür. Benim seçkin "kullarım" üzerine hiçbir yaptırım gücün yoktur, onlara etki edemezsin, onlara herhangi bir kötülüğü cazip gösteremezsin ve sen onlara ulaşamazsın. Bu nedenle onlar sana karşı koruma altındadırlar. Çünkü senin onları etkileyebileceğin tüm yollar kapalıdır. Onlar dikkatlerini Allah'a yöneltmişler, Allah'la bağlantı içinde, olan sağlıklı fıtratları aracılığı ile onun yürürlükte olan yasalar sistemini kavramış bulunmaktadırlar. Sen sadece sana uyan yoldan çıkmış sapıklar üzerinde bir etkinliğe sahipsin. Bu ise, genel kuralın dışında bir istisnadır. Çünkü yoldan çıkmış sapıklar, Allah'ın seçkin kullarından sayılmazlar. Nasıl ki, kurt sürüden ayrılanı kapıyorsa, şeytan da sadece Allah'ın yolundan ayrılanı kapabilir. Kendilerini Allah'a adayanlara gelince, yüce Allah onların kaybolup gitmelerine izin vermez. Allah'ın rahmeti geniştir. Onlar biraz geride kalsalar bile, çok geçmeden dönerler.

Yoldan çıkmışların akıbeti, daha savaş meydanının başından beri ilan edilmiştir.

43- Onların hepsinin buluşma yerleri cehennemdir.

44- Oranın yedi kapısı vardır. Her kapıdan hangi cehennemlik grupların içeriye girecekleri belirlenmiştir.

Bu yoldan çıkmış sapıkların sınıfları ve dereceleri vardır. Sapıklığın çeşitli şekilleri, değişik renkleri vardır. Onlardan her grubun cehenneme girecekleri kapı belirlenmiştir. Bu belirleme, onların niteliklerine ve davranışlarına göre yapılmıştır.

Ayetlerin akışı hikâyenin odak noktasına ve ders alınacak yerine gelmişken, sahne son buluyor. Bu noktada şeytanın, insanın içine nasıl nüfuz ettiğini, insanın tabiatında yeralan balçığa özgü özelliklerin ilahi soluğa özgü niteliklere ne şekilde üstünlük sağladığını açıklıyor. Allah'la sürekli bağlantı içinde olan ve O'nun ilahi soluğunu koruyana gelince, şeytanın onun üzerinde hiçbir etkileme gücü yoktur.


Kuran-i Kerim Tefsiri

O

Hicr

O

45- Kötülükten sàkınanlar ise, cennetteler ve pınar başlarındadırlar.

46- Onlara "Esenlikle ve güven içinde oraya giriniz" denir.

47- Biz cennetliklerin kalplerindeki tüm kin tortularını çekip çıkardık, onlar orada karşılıklı koltuklarda oturan kardeşlerdir.

48- Onlar orada bıkkınlık hissetmezler, oradan çıkarılmaları da sözkonusu değildir.

Kötülüklerden sakınan muttakiler, sürekli Allah'ı gözeten, kendilerini onun azabından ve onun azabını gerektirecek nedenlerden koruyan kimselerdir. Belki de cennetteki pınarlar, cehennemin kapılarına karşılık olmaları için sahnede yeralmaktadır. Cehennemdeki korku ve endişeye karşılık, onlar esenlik ve güven içindedirler. Geçen ayetlerde vurgulandığı gibi, şeytanın içini kemiren kine karşılık, onların içindeki tüm kin tortularını çekip çıkardık. Orada bıkkınlık hissetmezler, oradan çıkarılma korkusunu yaşamazlar. Dünyadayken Allah'ın azabından korkmalarının ve kötülüklerden sakınmalarının karşılığı olarak Allah'ın katındaki bu güvenli ve huzurlu, yeri haketmişlerdir.

İNSANLIĞIN HİKÂYESİ ÜZERİNE TESBİTLER

Şimdi hiç kuşkusuz -Kur'an'ın akışı içinde sunulduğu şekliyle- insanlığın büyük hikâyesi geniş değerlendirmeleri gerektirecek derecede önemlidir. Bu yüzden Fı Zilâl-il Kur'an'da- buna değinmeden bir başka konuya geçmiyoruz. Şu halde, bu hikâyeyi uygun olduğu ölçüde ana hatları ile irdelemeye çalışalım:

1- Bu hikâye, insan denen yaratığın oluşumunun tabiatını gayet açık bir şekilde göstermektedir. Bu, özel ve eşsiz bir oluşumdur. İnsanın diğer canlılarla ortak olduğu canlı organik bileşiminin yanında ek bir özelliği de vardır. Bu içine üflenmiş ilahi ruhun ayrıcalığıdır. İşte insanı insan eden bu ayrıcalığıdır. Bu özellikleriyle insanı diğer tüm canlılardan farklı kılmaktadır. İnsanın sahip olduğu bu ayrıcalık kesinlikle "hayat" değildir. Çünkü diğer canlılarla insan `hayat' noktasında ortaktır. İnsanı ayrıcalıklı kılan, soyut hayata ek olarak içine üflenen ilahi ruhun meziyetidir.

Kur'an ayetinin vurguladığı bu ayrıcalık, Darwinistler'in sandığı gibi, insanın ortaya çıkışından sonra geçtiği çeşitli aşamaların ya da geçirdiği evrimlerin sonucu kazandığı bir özellik değildir. İnsan yaratılışından, ortaya çıkışından ïtibaren bu ayrıcalığa sahiptir. İnsan denen bu varlık, herhangi bir dönemde kendine özgü insani ruha sahip olmaksızın, sıradan bir canlı türü olmamıştır ve bu ruh sonradan içine girip onu bildiğimiz insan haline getirmemiştir.

Julian Hauxley öncülüğündeki çağdaş Darwinizm bu büyük gerçeğin bir kısmını kabul etmek zorunda kalmıştır. Fizyolojik canlılık açısından, dolayısıyla akıl bakımından "insanın eşsizliği"ni, ayrıca bu eşsizliğin doğurduğu uygar olma noktasındaki benzersizliğini kabul etmiştir.

Buna rağmen çağdaş Darwincilik, halâ bu eşsiz insanın hayvandan evrimleştiğini iddia etmektedir.

Çağdaş Darwinciler'in "insanın eşsizliğini" kabul etmeleri ile Darwin kuramının dayandığı tüm canlıların evrimleşmesi iddiasını uyuşturmak oldukça zordur. Ne var ki Darwinciler ve onları destekleyenler, kilisenin kabul ettiği her şeye karşı çıkma ilkesinden hareketle bu hiç de bilimsel olmayan akımı bilim boyası ile boyayarak savunmaya devam ediyorlar. Yahudiler de bu kuramın yayılmasını, yerleşip güçlenmesini var güçleriyle destekliyorlar. İçlerindeki bir amacı, planladıkları bir hedefi gerçekleştirmek için bu kurama bilimsellik kisvesini giydiriyorlar.

Bu tefsirde A'raf suresindeki benzeri ayetleri ele alırken, bu meseleye açıklık getirmiştik. Orada yaptığımız bazı açıklamaları buraya almakta yarar görüyoruz...

Hangi açıdan bakarsak bakalım, Hz. Adem'in -selâm üzerine olsun- yaratılışına, insanlığın meydana gelişine ilişkin Kur'an ayetlerinin bütünü, bu varlığı, insani özelliklerinin ve kendisine özgü fonksiyonunu yaratılışı ile birlikte verildiği düşüncesi Kur'an'da ağırlık kazanmaktadır. İnsanlık tarihinde görülen ilerlemenin, yükselişin bu özelliklerinin daha açık bir şekilde ortaya çıkmaları gelişmeleri, terbiye edilmeleri ve insanın bunlar sayesinde üstün bir deneyime sahip olmasında görülen ilerleme olduğunu ortaya koymaktadır. Yoksa Darwinizm'in ileri sürdüğü gibi, başka türlerin gelişerek sonuçta insan olduğu şeklinde insanın "öz varlığında" herhangi bir başkalaşım olmadığını ortaya koymaktadır.

Arkeolojik kazılara dayanan yaratılış ve evrim teorisine bağlı olarak zaman süreci içinde hayvanlarda değişik ilerleme aşamalarının varlığını ve bunların birbirini izleyen gelişmeler olduğunu ileri sürmek "sağlıklı" verilere dayanmayan bir teoriden ibarettir. "Kesinlik" ifade etmez. Çünkü yerin katmanlarından bulunan kayaların ömürlerini belirleme çalışmalarında kendileri bile tahminden öteye geçemezler. Bu çalışmalar, yıldızların ömürlerini radyasyon yoluyla kestirmek gibidir. Bunları düzeltecek, hatta kökünden değiştirecek daha başka tahminlerin ortaya çıkmasını engelleyebilecek hiçbir şey yoktur! Böyle bir varsayım bu canlıların birbirlerinden daha gelişmiş olduğunu söylememiz için yeterli değildir.

Kayaların ömürlerine ilişkin bilgimizin kesin olduğunu varsaysak bile, belirli çevre şartlarının etkisiyle ve bu şartlarla uyum sağlayabildikleri oranda, bazı canlı türleri varolmuş olabilir ve çevre şartları değişip, yaşamalarına elverişsiz hale geldiği için bu canlıların soyu kurumuş olabilir. Bu varsayımı ileri sürmemiz için, engelleyici hiçbir veri yoktur.

Darwin'in ve ondan sonrakilerin arkeolojik kazıları bundan öte bir şeyi ispatlayamaz. Zaman süreci içinde herhangi bir hayvan türünün kendisinden önceki bir hayvan türünden organik olarak evrimleştiğini, o zaman süreci içindekï kayaların katmanlarının tanıklığına bakarak, kesin biçimde ispatlayamaz. Sadece şu kadarını ispatlayabilir: Zaman süreci içinde birtakım hayvan türleri kendisinden önceki bir hayvan türünden daha gelişmiştir... Böyle bir gelişmeyi bizim anladığımız biçimde yorumlamak da mümkündür. Yani bu zaman diliminde yeryüzünde egemen olan şartlar bu hayvan türünün varlığına müsade ediyorlardı. Şartlar değiştiğinde, yeryüzü başka bir hayvan türünün meydana gelmesine elverişli oluyordu. Bu hayvan türü de meydana geliyordu. Değişen şartlar daha önceki şartlarda yaşayan hayvan türünün neslinin tükenmesine yolaçıyordu. Buna bağlı olarak bu hayvan türleri de yok oluyorlardı:

Buna bağlı olarak insan türünün yaradılışı bağımsız bir yaratılıştır. İnsan yüce Allah'ın yeryüzündeki şartların insânın hayatı, gelişmesi ve ilerlemesi için elverişli hale geldiğini bildiği bir zaman süreci içinde yaratılmıştır. İnsanın yaratılışı konusunda Kur'an ayetlerinin bir bütün olarak ortaya koyduğu yaklaşım budur.

"İnsan" hem biyolojik ve fizyolojik yönden, hem de akli ve ruhi yönden diğer canlılardan apayrı bir özelliğe sahiptir. Bu öyle apayrı bir özelliktir ki, içlerinden bazıları ateist olmalarına rağmen, yeni Darwinistler insanın bu özelliğini kabul etmek zorunda kalmışlardır. İnsanın bu özelliği de, insanın yaratılışının başlıbaşına bir yaratılış olduğunu ve başka hayvan türleriyle hiçbir organik bağ bulunmadığını belgeleyen önemli bir delildir.

2- İnsanın bu eşsiz yaratılışı, onun bağımsız varlığından istenen bu ayrıcalığa, Allah'ın ruhundan üflenen soluktan kaynaklanan bu ayrıcalığa sahip olması... İnsana ve onun "temel isteklerine" bakışı ile, tüm ekonomik, toplumsal ve siyasal salgıları ile, insan hayatına egemen olması beklenen düşünce ve değer yargılarına ilişkin salgıları ile materyalist ideolojilerin insana ve temel isteklerine bakışını temelden birbirinden farklı kılmaktadır.

İnsanın evrim geçiren bir hayvandan başka bir şey olmadığı iddiası marksizmi insanın temel isteklerinin yeme, içme, barınma ve cinsel ihtiyaçlarını giderme olduğunu ileri sürmeye itmiştir. Bunlar tamamıyle hayvanların temel istekleridir. İnsan bu bakış açısının kendisine uygun gördüğü konumdan daha aşağılık bir duruma hiçbir zaman düşmemiştir. Bu düşünce biçimi, insanın kendine özgü nitelikleri ile hayvandan üstün oluşundan kaynaklanan tüm haklarını hiçe saymaktadır. Dini inanç hakkını, düşünce ve görüş belirtme özgürlüğüne ilişkin haklarını, dilediği işi seçme ve dilediği yerde oturmaya ilişkin haklarını, egemen düzeni ve onun düşünsel ve ideolojik temellerini eleştirmeyle ilgili haklarım, hatta "parti"nin veya partiden daha aşağı düzeyde olan bu iğrenç düzenin görevlerinin uygulamalarını eleştirme haklarını yok etmektedir. Dolayısıyla insanlar, bu düzenin egemenliği altında sürüler gibi biraraya getirilip güdülmektedirler. Çünkü bu "yığınlar" materyalist felsefeye göre, evrim geçirmiş bir tür hayvandan başka bir şey değildirler... Sonra da kalkıp bu uğursuzluğa "bilimsel sosyalizm" demektedirler!

İslâmın "insan" görüşüne gelince, organik yapısı itibariyle hayvanlarla ortak niteliklere sahip olmakla beraber, onun insana özgü nitelikleri ile eşsizliği temeline dayanmaktadır. İslâm baştan itibaren insanın temel isteklerinin hayvanların temel isteklerinden farklı ve fazla olduğunu dile getirmektedir. Buna göre insanın tüm temel istekleri; yeme, içme, barınma ve cinsel ihtiyaçları gidermeden ibaret değildir. Bunların dışında kalan akıl ve ruhun istekleri de ikinci derecede istekler değildir. İnanç, düşünce özgürlüğü, özgür irade ve seçme hakkı tıpkı yeme, içme, barınma ve cinsel tatmin gibi insanın temel istekleridir. Hatta öncekiler, bunlardan daha öncelikli sayılırlar. Çünkü bunlar insanın hayvandan farklı olarak sahip olduğu özelliklerdir. Yani bunlar, onun insanlığını belirleyen niteliklere ilgili isteklerdir. Bunların yokedilmesi, insanlığın yokedilmesi demektir.

Bu yüzden İslâm düzeninde daha fazla "üretim" için, insanlara yeme, içme, barınma ve cinsel tatmin alanında geniş imkânlar sağlama uğruna inanç ve düşünce özgürlüğünün ve seçme hakkının ayaklar altına alınması doğru değildir. Aynı şekilde, bu tür hayvansal isteklerin rahatlıkla yerine getirilmesi için; gelenekleri, çevrenin ya da ekonomik altyapının belirlediği şekliyle değil, Allah'ın belirlediği şekliyle ahlâki değerlerin yokedilmesi de İslâma göre yerinde ve doğru bir uygulama değildir.

Bunlar, "insanın" ve onun "temel isteklerinin" değerlendirilmesinde, birbirlerinde temelden farklı olan iki bakış açısıdır. Bu yüzden aynı düzenin çatısı altında bu iki bakışı biraraya getirmek kesinlikle mümkün değildir. Ya İslâm, ya da tüm uğursuz salgılarıyla materyalist ideolojiler! Bu saçmalıklar arasında "bilimsel sosyalizm" dedikleri ideoloji de yeralmaktadır. Hepsi de yüce Allah'ın onurlandırdığı insanı küçük düşüren aşağılık materyalizmin pis salgılarıdır.

3- Yeryüzünde şeytan ile insan arasında kesintisiz olarak süren savaş, en başta şeytanın insanı aşamalı olarak Allah'ın sisteminden uzaklaştırması ve onun dışındaki hayat sistemlerini, ona cazip göstermesi noktasında odaklaşmaktadır. Şeytanın insanları yavaş yavaş Allah'a kulluğun, yani inanç, düşünce, kulluk kastı taşıyan sembol ve davranışlar kanun ve nizam noktasında Allah'a boyun eğmenin sınırlarının dışına çıkarmasıdır savaşın ağırlık noktası. Sadece Allah'ın hükmü ile hükmedenlere, yani sadece ona kulluk edenlere gelince, şeytanın onlar üzerinde hiçbir etkileme gücü yoktur.

"Seçkin kullarım üzerinde senin hiçbir nüfuzun, hiçbir etkileme gücün yoktur."(Hicr Suresi 42)

Muttakilere bildirilen cennete yöneliş ile yoldan çıkmış sapıklara söz verilen cehenneme yöneliş arasındaki yol ayrımı Kur'an'da sürekli -ibadet olarak ifade edilen- Allah'ın hükmü ile hükmetmek ile şeytanın cazip gösterdiği sistemlere uyarak O'nun hükmü ile hükmetmemektir.

Şeytanın kendisi de Allah'ın varlığını ve sıfatlarını inkâr etmiyor. Yani inanç açısından ateist değildir. onun yaptığı sadece, Allah'ın hükmü ile hükmetmemektir, işte onun ve ona uyan sapıkların cehenneme yuvarlanmalarına neden olan budur.

İslâmın varlık nedeni sadece Allah'ın hükmü ile hükmetmektir, sadece O'na itaat etmektir. Mensupları herhangi bir konuda Allah'dan başkasının hükmü ile hükmettikleri, O'ndan başkasına boyun eğdikleri zaman, İslâmın hiçbir değeri kalmaz. Bu hükmün inanç ve düşünceye veya bireysel ibadetler ve törenlere ya da şeriat ve kanunlara, değer yargılarına ve ölçülere özgü olması, durumu değiştirmez. Hepsi de birdir. İslâm Allah'ın hükmü ile hükmetmektir, cahiliye de Allah'dan başkasının hükmü ile hükmetmektir, şeytanın yanında yer almaktır.

Allah'ın hükmü ile hükmetme ilkesini bölmek, düzen ve kanunları bïr yana bırakıp bunu inanç ve bireysel ibadetlere özgü kılmak mümkün değildir. Çünkü Allah'ın hükmü ile hükmetmek, bölünmez bir bütündür. Ve bu, hem sözlük, hem de terimsel anlamı ile Allah'a ibadet etmek demektir. İnsan ile şeytan arasında kesintisiz olarak süren savaş işte bu nokta etrafında cereyan etmektedir.

4- Son olarak yüce Allah'ın muttakilere ilişkin olarak söylediği sözde yeralan gerçek ve derin yaklaşım üzerinde durmak istiyoruz.

"Kötülüklerden sakınanlar ise, cennetlerde ve pınar başlarındadırlar." "Onlara "esenlik ve güven içinde oraya giriniz denir."

"Biz cennetliklerin kalplerindeki tüm kin tortularını çekip çıkardık, onlar orada karşılıklı koltuklarda oturan kardeşlerdir."

"Onlar orada bıkkınlık hissetmezler, oradan çıkarılmaları sözkonusu değildir." (Hicr Suresi 45-48)

Bu din yeryüzünde insanın tabiatını değiştirmeye ya da onu değişik bir varlığa dönüştürmeye çalışmaz. Bu yüzden dünyadayken içlerinde kin tortularının olabileceğini kabul ediyor. Ve bu duygunun insanın tabiatında yeraldığını, iman ve İslâmın bu duyguyu kökünden sökemeyeceğini onaylıyor. Bunun yanında İslâm bu duygunun şiddetini azaltmak için tedavi yönüne gidiyor. Bu duyguyu Allah için sevme ve Allah için nefret etme duygusuna dönüştürmeyi hedefliyor. -Zaten iman da sevgi ve nefret değil midir?- Ama onlar şu anda cennettedirler. Artık insanlıkları doruk noktasına ulaşmış ve dünyadaki rolünü tamamlamıştır. Bu yüzden kin ve nefret duyguları içlerinden sökülüp çıkarılıyor. Artık saf ve sevgi dolu kardeşlik duygusundan başka bir şey yer almaz içlerinde...

İşte bu, cennet ehlinin derecesidir. Kim daha dünyadayken bu duygunun ağırlıklı olarak içinde yer ettiğini görüyorsa cennet ehli olduğuna sevinebilir. Mü'min kaldığı sürece bu durum geçerlidir. Çünkü iman, onsuz hiçbir amelin işe yaramadığı temel şarttır.

Şu anda okumakta olduğumuz bu ders, Allah'ın rahmetinden ve azabından örnekler içermektedir. Bu örnekler, Hz. İbrahim ve O'nun bilgili bir evlât bağışı ile müjdelenmesi, Hz. Lût ve O'nun karısı hariç, tüm ailesinin zalim milletten kurtuluşu, Eykeliler'in ve Hicr ehlinin ve bunların acıklı azaba uğramaları hikâyelerinde somutlaşmaktadır.

Bu hikâyeler şu girişten sonra peşpeşe sıralanıyorlar:

"Ey Muhammed, kullarıma haber ver ki, ben gerçekten affediciyim, merhametliyim."

"Fakat azabım da son derece acıklı bir azaptır." (Hicr Suresi 49-50)

Arkasından hem rahmet olayının gerçekliğini kanıtlayan bir haber, hem de azap olayının gerçekliğini kanıtlayan bir haber yeralıyor. Bu husus ayrıca surenin başlarında yeralan ifadelere de dönüktür ve orada yeralan uyarıları da kanıtlamaktadır:

"Bırak onları yesinler, dünya nimetlerinden yararlansınlar, ihtirasları ile oyalansınlar, ilerde gerçeği öğreneceklerdir."

"Yok ettiğimiz her beldenin mutlaka uğradığı akıbete ilişkin, belirli bir yazısı vardır."

"Hiçbir millet ne yokoluş gününü öne alabilir ve ne de yaşama süresini aşabilir." (Hicr Suresi 3-5)

Dolayısıyla hikâyelerde anlatılanlar uyarıldıktan sonra, yokedilen beldelerden örneklerdir. Bunlar yaşama süreleri dolduktan sonra cezalarını çeken milletlerdir. Ayrıca bu hikâyeler, surenin başlarında belirtildiği üzere meleklerin gönderilmeleri durumunda neler yaptıklarını da örneklemektedir:

"Müşrikler dediler ki; "Ey kendisine Kur'an inen adam, sen kesinlikle delinin birisin."

"Eğer söylediklerin doğru ise bize melekler ile birlikte gelseydin ya."

"Oysa biz melekleri ancak gerektiğinde indiririz, o zaman da onlara mühlet tanınmaz." (Hicr Suresi 6-8)

Böylece sure, bölümleri birbirini destekleyen uyumlu bir bütün olarak belirmektedir. Bununla beraber çok azı hariç, surelerin bir defada indirilmedikleri, surelerdeki ayetlerin mushafta olduğu şekliyle peşpeşe inmedikleri, ayetlerin bu tarz dizilişleri Peygamberimizin uygun görmesi ile gerçekleştiği bilinmektedir. Hiç kuşkusuz ayetlerin bu tarz dizilişinde bir hikmet vardır. Şimdiye kadar sunduğumuz surelerde, bu surelerin yapısının sağlamlığı, surelerdeki atmosfer ve gölgelerin birliği, bu hikmetin bazı yönlerini bize göstermiş bulunmaktadır. Bu konuda kesin bilgi Allah'a özgüdür. Geçici birtakım içtihatlardır. Elbette doğruyu gösteren yüce Allah'dır.


Kuran-i Kerim Tefsiri

O

Hicr

O

49- Ey Muhammed, kullarıma haber ver ki, ben gerçekten affediciyim, merhametliyim.

50- Fakat azabım da son derece acıklı bir azaptır.

Peygamberimize -salât ve selâm üzerine olsun- yönelik bu emir, surenin akışı içinde yoldan çıkmışların ve kötülükten sakınanların uğrayacakları akıbet vurgulandıktan sonra yeralmaktadır. Surenin akışı içinde değerlendirildiğinde, aralarındaki ilgi son derece açıktır. Yüce Allah, bağışlama ve rahmete ilişkin haberi, azaba ilişkin haberden önce dile getiriyor. Burada yüce Allah, iradesinin temel aldığı noktayı vurguluyor. Çünkü yüce Allah kullarına merhamet etmeyi üzerine almıştır. Hiç kuşkusuz zaman zaman azap haberinin bir ayet içinde öne alındığı ya da tek başına dile getirildiği de oluyor. Bu da ayetin akışı içinde azabın tek başına dile getirilmesini ya da öne alınmasını gerektiren bir hikmetten kaynaklanmaktadır.

Ardından İbrahim peygamberle -selâm üzerine olsun- Lût kavmine azap indirmek üzere gönderilen melekler arasında geçen hikâye yeralmaktadır. İbrahim ve Lût peygamberlerin hikâyelerinin bu bölümü değişik şekillerde konunun havasına uygun olarak yeralmaktadır. Bunun yanısıra Lût peygamberin hikâyesinin bazı yerlerde tek başına yeraldığı da oluyor.

A'raf suresinde Lût peygamberin hikâyesinden bir bölüm okumuştuk. Hud suresinde de İbrahim ve Lût hikâyesinin bir bölümünü görmüştük. A'raf suresinde yeralan bölüm Lût peygamberin -selâm üzerine olsun- kavminin işlediği iğrençliği kınamasını, buna karşılık kavminin, soydaşlarının verdikleri tek cevap şu oldu; "Lût'u ve arkadaşlarını kentinizden sürünüz, çünkü onlar temizliğe pek meraklı kimselermiş" dediler." (A'raf Suresi 82) şeklinde verdiği cevabı, yerin dibine geçirilenler arasında yeralan karısı hariç, Lût'un tüm ailesinin kurtuluşunu içermektedir. Ancak burada meleklerin gelişi ve Lût kavminin meleklere sataşması sözkonusu edilmiyor. Hud suresinde ise, meleklerle İbrahim ve Lût peygamberin hikâyesi yeralıyor. Ancak burada hikâyenin sunuş tarzı biraz daha farklıdır. Hikâyenin Hz. İbrahim'le ilgili bölümünde karısı ayakta dikilirken, İbrahim'in bir evlâtla müjdelenmesine, sonra İbrahim'in Lût ve kavmi konusunda meleklerle tartışmasına ilişkin bir ayrıntı yeralmaktadır. Ama burada bu ayrıntıya değinilmiyor. Ayrıca her iki surede de hikâyenin Lût peygamberle ilgili bölümünde olayların sıralanışı farklıdır. Çünkü Hud suresinde başta meleklerin kimlikleri açıklanmıyor. Bu nokta kavminin gelip evini kuşatmalarına, O'nun da misafirlerine sataşmamaları için kavmine yalvarmasına, onlarınsa Lût'un yalvarmalarına aldırış etmemelerine ve Hz. Lût'un kendi kavmi ile baş edemediğinden, şu hüzünlü sözleri söylemesine kadar gizli tutuluyor:

"Keşke siz bana dayanak olacak güçte olsaydınız, ya da himayelerine sığınabileceğim gözü pek adamlarım olsaydı." (Hud Suresi 80)

Burada ise, baştan itibaren meleklerin kimlikleri açıklanıyor. Kavminin Lût'un evini kuşatması, misafirlerine sataşması ise bundan sonra yeralıyor. Çünkü burada amaç, hikâyeyi meydana geldiği gibi sunmak değildir. Yapılan uyarıyı doğrulamaktır amaç. Melekler indiklerinde, azap için indiklerini bundan sonra kavmin cezasının ertelenmesinin ya da süre tanınmasının sözkonusu olmayacağını vurgulamaktadır.


Kuran-i Kerim Tefsiri

O

Hicr

O

HZ. İBRAHİM'İN MİSAFİRLERİ

51- Onlara İbrahim'in konukları hakkında da bilgi ver.

52- Hani İbrahim'in yanına girip selâm verdiklerinde O "Biz sizden korkuyoruz" dedi.

53- Onlar "Korkma, biz sana bilgin bir oğlun olacağını müjdeliyoruz

54- İbrahim "Hayli ilerlemiş yaşıma rağmen mi bana bu müjdeyi veriyorsunuz? O halde neye dayanarak müjde veriyorsunuz?" dedi.

55- Onlar dediler ki "Sana bu müjdeyi gerçeğe dayanarak veriyoruz, sakın umutsuzlardan olma.

56- İbrahim, sapıklardan başka kim Allah'ın rahmetinden ümit keser" dedi.

Melekler "Selâm..." demişlerdi. İbrahim ise, "Biz sizden korkuyoruz" demişti. İbrahim'in neden böyle söylediği burada açıklanmıyor. Hud suresinde olduğu gibi, misafirlerine kızartılmış buzağı ikram ettiğinde "ellerini yiyeceğe uzatmadıklarını görünce durumlarını beğenmeyip, içine korku düştüğüne" değinilmiyor. Çünkü burada yüce Allah'ın peygamberinin dili ile kullarına duyurduğu rahmeti ele alınıyor. Amaç İbrahim'in hikâyesini ayrıntıları ile anlatmak değildir.

"Onlar "Korkma, biz sana bilgin bir oğlun olacağını müjdeliyoruz" dediler."

Bu şekilde müjde vermekte acele etmişlerdi. Surenin akışı da ayrıntıya girmeden çabucak geçiyor.

Yine burada sadece İbrahim peygamberin cevabı yeralıyor. Karısına ve bu esnada söylediği sözlere değinilmiyor:

"İbrahim, "Hayli ilerlemiş yaşıma rağmen mi bana bu müjdeyi veriyorsunuz? O halde neye dayanarak müjde veriyorsunuz" dedi."

İşin başında Hz. İbrahim, hayli ilerlemiş yaşına rağmen bir evlâdının olacağına ihtimal vermiyor. (Başka bir yerde de değinildiği gibi, karısı da kocamış ve kısırdır.) Melekler hemen O'nu kuşkulardan uzaklaşıp kesin inanca çağırıyorlar:

"Onlar dediler ki; "Sana bu müjdeyi gerçeğe dayanarak veriyoruz, sakın umutsuzlardan olma."

Yani karamsarlardan olma. Hz. İbrahim derhal kendine geliyor ve Allah'ın rahmetinden ümit kesme kuşkusunu içinden söküp atıyor.

"İbrahim, "Sapıklardan başka kim Allah'ın rahmetinden ümit keser?" dedi."

İbrahim peygamberin -selâm üzerine olsun- sözü aktarılırken "rahmet" kelimesi özellikle vurgulanıyor. Bu ise, bölümün giriş kısmı ile bir ahenk oluşturuyor. Bununla birlikte şu temel gerçek de ön plana çıkıyor: Sapıklardan başkası Rabbinin rahmetinden ümit kesmez. Allah'ın yolundan sapmış, O'nun ruhundan teneffüs etmeyen, O'nun rahmetini hissetmeyen, O'nun şefkatini, iyiliğini ve koruyuculuğunu algılamayan kimseler ümit keser Allah'ın rahmetinden. Ama imanın tazeliğine ulaşmış, rahmana bağlanmış bir kalp, zorluklar kendisini çepeçevre kuşatsa da, şartların ağır baskısı altında kalsa da hava kapkaranlık ve bulutlu olsa da, göz gözü görmez bir karanlıkta realitenin yoğun baskısı içinde hedefini yitirecek gibi olsa da karamsarlığa düşmez. Allah'ın rahmetinden ümit kesmez. Çünkü Allah'ın rahmeti de doğru yolu bulmuş mü'min gönüllere yakındır. Allah'ın gücü sonuçları ortaya çıkardığı gibi sebepleri de ortaya çıkarır. Realiteyi değiştirdiği gibi, vaadedilen süreyi de değiştirir.

Burada İbrahim artık meleklerden korkmuyor. Sakinleşmiş ve müjdeden dolayı güven içindedir meleklerin geliş sebebini, amaçlarını öğrenmeye çalışıyoruz.


Kuran-i Kerim Tefsiri

O

Hicr

O

57- İbrahim; "Ey elçiler göreviniz nedir?" dedi.

58- Onlar dediler ki, "Biz günahkâr bir topluma gönderildik.

59- Yalnız Lût'un bağlıları ile ailesi hariç; onların tümünü kurtaracağız.

60- Yalnız Lût'un eşi hariç, onun geride kalanlar arasında olmasını uygun gördük.

(Yani o da Lût kavminin akıbetine uğraması için geride kalacaktır. "Gabir'in" kelimesinin aslı "Abarah"dır. Ve sağıldıktan sonra memede kalan süt anlamına gelmektedir.)

Hud suresinde anlatıldığı gibi, ayetlerin akışı içinde Hz. İbrahim'in Lût ve kavmi hakkında meleklerle giriştiği tartışmaya yer verilmiyor. Meleklerin açıklaması haberin tümü verilene kadar sürüyor. Çünkü bu konuşma Lût ve ailesine yönelik Allah'ın rahmeti ile karısı dahil kavmine yönelik azabını doğrulamak için yeralmaktadır. Bununla meleklerin İbrahim'le olan işleri bitiyor, Lût kavmi ile olan işlerini görmek için yollarına devam ediyorlar.

LUT'UN SOYDAŞLARI

61- Bu elçiler Lût'un evine geldiklerinde.

62. Lût; "Siz benim tanımadığım kimselersiniz" dedi.

63- Onlar dediler ki; "Biz sana soydaşlarının kuşku ile karşıladıkları ilahi azabı haber vermeye geldik. "

64- Sana gerçeği getirdik, kesinlikle doğru söylüyoruz.

65- Gecenin bir saatinde aileni ve bağlılarını yola çıkar, sen de peşlerinden git, hiçbiriniz arkasına bakmasın, emredildiğiniz yere doğru yol alın.

66- Böylece Lût'a bu önemli olayı, yani sabah olunca şu adamların soylarının kurumuş olacağı yolundaki hükmümüzü bildirdik.

Görüldüğü gibi ayetlerin akışı, Hz. Lût'a bu gelenlerin kendilerinin melekler olduğunu, Allah'ın vaadini doğrulamak ve melekler indiklerinde azabın gecikmeden meydana geleceği gerçeğini vurgulamak için kavminin kuşkuyla baktığı azabı, yani günahlarından dolayı yakalanıp yok edilmeleri azabını gerçekleştirmek üzere geldiklerini beklemeden haber verdiklerini dile getiriyor.

Lût "Siz benim tanımadığım kimselersiniz" dedi."

Gelişlerinden sıkıldığının ifadesi olarak söylüyor bunu. Çünkü o kavmini biliyor. Bu misafirlere neler yapmaya yelteneceklerini çok iyi biliyor. Üstelik kendisi kavminin arasında yalnız biridir. Çünkü onlar sapık ve iğrenç kimselerdir... Siz yabancı kimselersiniz. Sizin gibilere neler yaptıkları dillere destan olan kimselerin yaşadığı bu beldeye gelişiniz doğru bir şey değildir.

"Onlar dediler ki; "Biz sana soydaşlarının kuşku ile karşıladıkları ilahi azabı haber vermeye geldik."

"Sana gerçeği getirdik, kesinlikle doğru söylüyoruz."

Bu vurgular Lût peygamberin endişesini içinde bulunduğu sıkıntıyı gayet açık bir şekilde tasvir etmektedir. Misafirlerine karşı olan sorumluluğu ile, kavminin sataşmalarından kendilerini korumaktan aciz oluşu gerçeği arasında bocalayıp duruyor. Bu yüzden, kendisine birtakım direktifler verilmeden önce, ona güven vermek amacı ile ifadede vurgu üstüne vurgu yeralıyor.

"Gecenin bir saatinde aileni ve bağlılarını yola çıkar, sen de peşlerinden git, hiçbiriniz arkasına bakmasın, emredildiğiniz yere doğru yol alın."

Ayette geçen es-seryu- gece yolculuğu demektir. Gecenin bir bölümü demektir. Hz. Lût'a kendisine inanan kimseleri sabah olmadan önce gecenin bir bölümünde yola çıkarması emredilyor. Kendisinin de peşlerinden gitmesi, onları kontrol etmesi, geride kalmalarına, kaybolmalarına ve her göç edenin yaptığı gibi arkalarına bakmalarına engel olması isteniyor. Göç edenler her zaman geride bıraktıklarına, yurtlarına özlem duyarlar. Bu yüzden dönüp dönüp bakarlar. Ayrılmak istemezler. Belirlenen zaman sabahtı. Sabah ise yakındı.

"Böylece Lût'a bu önemli olayı, yani sabah olunca şu adamların soylarının kurumuş olacağı yolundaki hükmümüzü bildirdik."

"Böylece Lût'a bu önemli olayı, yani kavminin kökünün sabahleyin kuruyacağı olayını haber verdik. Kökleri kuruyacağına göre, başları da kuruyacak demektir. Bu tür bir ifade tarzı bir tek kişi geride kalmaksızın herkesin başına gelen akıbeti tasvir etmede kullanılır. O halde birinin geride kalmaması, o tarafa yönelmemesi için dikkatli olmak, uyanık olmak gerekir. Yoksa beldede kalanların başına gelenler onların da başına gele cektir.

Ayetlerin akışı Hz. Lût'un hikâyesinin bu bölümünü öncelikle ele alıyor, çünkü hikâyenin surenin genel konusu ile en uyumlu olan bu bölümü burasıdır. Bundan sonra Lût kavminin yaptıkları anlatılıyor:


Kuran-i Kerim Tefsiri

O

Hicr

O

67- Şehir halkı sevinç içinde Lût'un evine geldi.

Bu ifade tarzı Lût kavminin pislikte, fuhuşta anormal sapık cinsel ilişkide ulaştığı iğrençliğin, alçaklığın boyutlarını ortaya koymaktadır. Bu iğrençliği şehir halkının topluca gelişlerini, bu gençlerin geldiklerini haber almaktan dolayı duydukları sevinci ve onlarla açıktan açığa sataşmaya kalkışmalarını canlandıran bir sahne de ortaya koymaktadır. Bu kötülüğü işlemek istediklerini yüz kızartıcı bir şekilde açıkça dile getirmeleri -kötülüğün kendisinden öte- iğrenç bir davranıştır. Meydana gelmiş olsa bile, insan hayatı böyle bir şeyi düşünmek bile istemez. Hiç kuşkusuz zaman zaman hasta ve sapık ilişkilere eğilimli insanlar çıkarlar. Ama bunlar hastalıklarını, sapıklıklarını gizlerler. Bu iğrenç duygularını gizlice tatmin etmeye çalışırlar. İnsanların kendilerinin bu durumlarından haberdar olmasından utanç duyarlar. Bozulmamış bir fıtrat bu duyguyu tabii ve hatta meşru yollardan tatmin ederken bile, gizlenme gereği duyar. Bazı hayvan türleri de cinsel ilişkilerini gizlerler. Ama bu uğursuz kavim, sapıklıklarını açıkça duyuruyorlar, topluca böyle bir ilişkiye girebiliyorlar. Gruplar halinde sevinç içinde böyle bir iğrençlik işlemeye koşabiliyorlar. Hiç kuşkusuz bu aşağılık durumun eşi görülmüş değildir.

Lût peygambere gelince; oldukça sıkıntılıdır. Misafirlerini ve onurunu koruma çabası içindedir. İçlerindeki insanlık onurunu ve Allah korkusu duygusunu harekete geçirmeye çalışıyor. Gerçekte Hz. Lût onların Allah'dan korkmadıklarını biliyor. Yine o, bu iğrenç ve aşağılık ruhlara sahip kişilerde harekete geçirilecek onur ve insanlık duygusu namına birşeyin de olmadığını biliyor. Ama bu zor ve sıkıntılı anda elinden gelen budur.

68- Lût onlara dedi ki; "Bunlar benim konuklarımdır, sakın beni onlar karşısında rezil etmeyiniz. "

69- Allah'dan korkunuz, beni utandırmayınız. "

Bu sözler ruhlarındaki kişilik ve insanlık duygularını harekete geçireceğine, daha bir küstahlaştırıyor ve Hz. Lût'u -selâm üzerine olsun- bir insanı misafir ettiği için azarlıyorlar. Sanki Hz. Lût bir cinayet işlemiş, onların suç işlemeleri için tüm sebepleri o hazırlamış ve bu suçu işlemekten kendilerini alamamışlar!

70- Hemşehrileri ona; "İnsanlar ile ilişki kurmayı biz sana yasaklamamış mıydık?" dediler.

71- Lût; "Eğer bir şey yapacaksanız, işte size kızlarım" dedi.

Hz. Lût çırpınmaya devam ediyor ve onları bozulmamış fıtratın ilgi duyduğu karşı cinsi gösteriyor. Hayat düzeninde bu köklü isteğe cevap vermek üzere yüce Allah'ın yarattığı kadınlara dikkatlerini çekiyor. İnsan soyunun devamı, onunla birlikte hayatın sürmesi için yüce Allah'ın bu duyguyu tatmin aracı olarak yarattığı kadınları gösteriyor. Tabii durumlarda iki cins için de sağlıklı ve huzurlu cinsel tatmin yolu budur çünkü. Ve bu oldukça derinden gelen kişisel istekle hayatın devamı için bir garantidir...

Allah'ın peygamberi Lût -selâm üzerine olsun- kızlarım bu sapıklara zina yapsınlar diye sunmuyor. O, bozulmamış fıtratın eğilimli olduğu tabii cinsel birleşme yolunu göstermek istiyor. Amaç içlerindeki bu fıtratı uyarmaktır. Çünkü o, biliyor ki eğer onlar sağlıklı fıtratlarına dönecek olurlarsa, kadınlarla zina etmek istemeyeceklerdir. Bu sadece belki uyanır diye içlerindeki bozulmamış fıtrata bir sesleniştir. Onların yüz çevirdiği bir yönteme başvurarak...

Bu sahne, bu tarzda canlandırılırken... Lût kavmi bu hastalıktan yanıp tutuşuyorken, sevinçten çılgına dönmüşken... Lût peygamber de onlara engel olup, insanlık duygularını uyandırmaya, vicdanlarını etkilemeye, içlerindeki bozulmamış fıtri duyguları harekete geçirmeye çalışıyorken... Buna rağmen çılgınca ileri atılıyorlarken...

Evet bu iğrenç sahne, bu denli etkileyici bir tarzda sunuluyorken, ayeti kerime bu sahneyi seyredene yöneliyor ve O'na konuşmalarına başlarken, Araplar'ın yaptığı gibi yeminle hitap ediyor.

72- "Ey Muhammed, hayatın hakkı için onlar sarhoşlukları içinde debeleniyorlardı.

Amaç her zamanki değişmez durumlarını tasvir etmektir. Bu durumda biraz olsun duraksayıp insanlık onuruna, Allah korkusu duygusuna ve bozulmamış fıtrata yönelik uyarıları dinlemeleri beklenemez.

Ve sonları yaklaşıyor. Yüce Allah'ın onlara yönelik tehdidi gerçekleşiyor.

"Biz melekleri ancak gerektiğinde indiririz, o zaman da onlara artık mühlet tanınmaz."

Birden bire kendimizi, yokedilme, harap olma, yerin dibine geçirilme ve helâk edilme sahnesi karşısında buluyoruz. Bu azap tersyüz olmuş tabiatların hakettiği bir azaptır kuşkusuz.


Kuran-i Kerim Tefsiri

O

Hicr

O

73- Tanyeri ağarırken korkunç bir gürültüye tutuldular.

74- Beldelerinin altını üstüne getirdik ve üzerlerine taşlaşmış balçık kütleleri yağdırdık.

Lût kavminin yaşadığı yerler depreme ya da yanardağ patlamasına benzer bir olayla yerin dibine geçirilmişlerdir.' Bilindiği gibi bu patlamalar sonucu, yer çökmesi, kızgın çamura bulaşmış taşların etrafa saçılması ve şehirlerin top yekûn yeryüzünden silinmesi gibi olaylar meydana gelir. Bugünkü Lût gölünün 0 olaydan sonra Sadom ve Gomore şehirlerinin yerin dibine geçirilmesi ve bunların yerine suyun dolması sonucu oluştuğu söylenmektedir. Ne var ki biz, onların başına gelen olayı her zaman için meydana gelen depremler ve yanardağ patlamaları ile açıklamak istemiyoruz. Çünkü Fı Zilâl-il Kur'an'da sıkı sıkıya sarıldığımız imani yöntem, bizi böyle bir açıklamaya kalkışmaktan uzak tutmaktadır.

Biz kesinlikle biliyoruz ki, evrende meydana gelen tüm doğal olaylar, yüce Allah'ın evrene yerleştirdiği yasalar sistemi uyarınca meydana gelmektedirler. Ne var ki, evrende meydana gelen her mucize, her olay, bir kaçınılmazlık sonucu meydana gelmez. Her olay kendisine özgü bir kader uyarınca meydana gelir. Bu durum yüce Allah'ın evrene yerleştirdiği yasaların değişmezliği ile onun iradesinin her olaya özel bir kader belirlemesi arasında bir çelişkiye neden oluşturmaz. Yine biz, kesinlikle biliyoruz ki, yüce Allah, belli bir amaç uğruna, belli durumlarda, belli olaylar için özel kaderler belirler. Bu yüzden Lût kavminin soyunu kurutan olayın bildiğimiz bir deprem olması, bir yanardağ patlaması olması zorunlu değildir. Yüce Allah, dilediği bir şey uyarınca dilediği bir şeyin gerçekleşmesi için, dilediği bir zamanda, dilediği bir olayı başlarına getirmeyi öngörmüştür. İşte biz bütün peygamberlerin mucizelerini bu imani yöntemle açıklıyoruz.

Lût kavminin yerleşim bölgesi, Şam ve Hicaz arasında işlek bir yol üzerindedir. Burada dikkatle bakan, gördüğü olaylar üzerinde düşünenlerin alacağı öğütler vardır. Yerin dibine geçirilen bu halkın akıbetinden alacağı ibret dersleri vardır. Bu mucizeler, ancak açık algılama yeteneğine sahip kavrayabilen, şüpheden uzak mü'min kalplere yarar sağlayabilir:

75- Hiç şüphesiz görüntü aracılığı ile işin özünü kavrayabilenler için bu olayda alınacak birçok dersler vardır.

76- Bu beldenin yıkıntıları halâ işlek oları bir yol üzerindedir.

77- Bu yıkıntılarda mü'minler için ibret dersleri vardır.

Böylece surenin başında yapılan uyarı doğrulanmış oluyor. Bu uyarı, meleklerin inişi yüce Allah'ın karşı konulmaz, geciktirilmez ve sınırlandırılmaz azabının habercisi olduğuna ilişkindi.

EYKE VE HİCR VADİSİNİN İNKÂRCI HALKI

Eyke denilen yerde yaşayan Şuayb peygamberin kavmi (Ayette geçen "Eyke" kelimesi birbirine girmiş çok ağaçlı bölge anlamına gelmektedir. Şuayb peygamber "Eyke"lilere gönderildiği gibi, Medyen halkına da gönderilmiştir.) ile, Hicr bölgesinde yaşayan Salih peygamberin kavminin durumu da öyleydi.


Kuran-i Kerim Tefsiri

O

Hicr

O

78- Eyke halkı da, hiç kuşkusuz zalim kimselerdi.

79- Bu yüzden onlardan da öç aldık; bu beldelerin her ikisi de işlek bir yol üzerindedirler.

80- Hicr vadisinin halkı da gerçekten peygamberleri yalanlamışlardı.

81- Onlara mucizelerimizi gösterdik, fakat onlar yüz çevirdiler.

82- Onlar dağları oyup güvenli köşkler yapıyorlardı.

83- Gün doğarken korkunç bir gürültüye tutuldular.

84- Oydukları köşkler hiçbir işlerine yaramadı.

Kur'an-ı Kerim Şuayb peygamberle kavminin; Medyenliler ve Eykeliler'in hikâyesini başka yerlerde ayrıntıları ile sunuyor. Burada ise, bu bölümde yeralan azap haberini, ayrıca surenin baş tarafında belirlenen surenin sonunda beldelerin yok edilmesine ilişkin haberi doğrulamak amacı ile zalimliklerine ve uğradıkları akıbete işaret ediliyor. Medyen ve Eyke bölgeleri Lût kavminin yaşadığı bölgelere yakın yerlerdi. "Bu beldelerin ikisi de işlek bir yol üzerind edir" ile işareti Medyen ve Eyke kastedilmiş olabilir. Çünkü her ikisi de belli ve işlek bir yol üzerinde bulunmaktadır. Az ilerde işaret edilen Lût kavminin yerleşim bölgesi ile Şuayb peygamberin kavminin yaşadığı yer de kastedilmiş olabilir. Her ikisi de Şam ve Hicaz bölgeleri arasında aynı yol üzerinde bulunmalarından dolayı, birlikte anılmış olabilirler. Yokedilen bu beldelerin işlek bir yol üzerinde olması da insanın durup ibret almasını gerektirmektedir. Çünkü bu yerler gelip geçen herkesin görebileceği şekilde gözler önündedir. Hayat akıp giderken, buralarda sanki hiç kimse yaşamamış, bir zamanlar bayındır olmamış gibidirler. Hayat buralara aldırmaksızın yoluna devam etmektedir.

` Hicr vadisi halkına gelince, bunlar Salih peygamberin kavmidirler. Hicr, Vadil Kura denilen yerde Şam ve Hicaz bölgesi arasında yeralmaktadır. Günümüzde halâ görülebilir durumdadır. Eski çağlarda kayaları yontup ev yapmışlardı. Bu da onların gücünü, el becerilerini ve uygarlık düzeylerini göstermektedir.

"Hicr vadisinin halkı da, gerçekten peygamberleri yalanlamışlardı."

Onlar sadece kendilerine peygamber olarak gönderilen Hz. Salih'i -selâm üzerine olsun- yalanlamışlardı. Ama Salih bütün peygamberleri temsil etmektedir. Onu yalanladıklarında "peygamberleri yalanladılar" denmektedir. Böylece, zaman, mekân, şahıs ve toplum farklılıkları bir yana bırakılarak, tarihin tüm çağlarındaki, yeryüzünün her köşesindeki peygamberler, peygamberlik kurumu ve onları yalanlayanlar birlikte değerlendiriliyor.

"Onlara mucizelerimizi gösterdik, fakat onlara yüz çevirdiler."

Salih peygamberin -selâm üzerine olsun- mucizesi dişi deve idi. Fakat evrende yeralan mucizeler sayılamayacak kadar çoktur. İnsanın iç alemindeki mucizeler sayısızdır. Ve bütün bu mucizeler insanların bakışlarına, düşüncelerine sunulmuşlardır. Yüce Allah'ın onlara gösterdiği mucize, Salih peygamberin getirdiği dişi deveden ibaret değildir kuşkusuz. Onlar yüce Allah'ın evrene ve içlerine yerleştirdiği tüm mucizelerden yüz çevirdiler, bu mucizeleri görmek ve algılamak için gözlerini, kalplerini açmadılar. İçlerindeki bir akıl, bir vicdan bu mucizeleri algılamadı bile.

"Onlar dağları oyup güvenli köşkler yapıyorlardı"

"Gün doğarken korkunç bir gürültüye tutuldular."

"Oydukları köşkler hiçbir işlerine yaramadı."

Dağların sert yerlerinden oyulan sağlam yapılı evlerde güven içinde yaşayışlarına bakıyorken, birdenbire bakışlarımız tutuldukları korkunç gürültüye çevriliyor. Topladıkları mallardan, kazandıkları şeylerden, kurdukları binalardan, dağlardan, oydukları köklerden hiçbir şey kalmıyor, tutuldukları bu korkunç gürültü karşısında tüm bunlar hiçbir işlerine yaramıyor. Bu beklenmedik felâketi savamıyor. Bu bakış insan kalbini derinden etkiliyor. Hiçbir toplum, sert kayaları oyup kendilerine evler edinen toplum kadar kendini güvenlikte hissedemez. Sabah vakti gün doğarken olduğu gibi, insanın kendine güvendiği bir başka vakit sözkonusu değildir. Bakın işte, Salih peygamberin kavmi, sabahleyin gün doğarken sağlam köşklerinde kendilerini güvenlikte hissediyorlarken ansızın korkunç bir gürültüye tutuluyorlar. O da ne! Her şey yok olmuş bile. Tüm korunma önlemleri ortadan kaybolmuş. Bunca sağlam yapılar bosmuş meğer!.. Bütün bu önlemlerden hiçbiri onları bu korkunç gürültüden kurtarmaya yetmiyor. Bu bir kasırgadır ya da korkunç bir yıldırımdır. Sağlam kayaların oyuklarında yakalayıp yok ediyor onları.

Böylece, belirlenen süre dolduğunda Allah'ın ayetlerini yalanlayanların yok edilmelerine ilişkin Allah'ın kanununu gerçekleştirircesine bu surede yeralan hikâyelerin bu bölümleri ani geçişlerle, büyük bir hızla son buluyor. Yüce Allah'ın önüne geçilmez, atlatılmaz ve sınırlandırılmaz yasasının gerçekleşmesi açısından surenin geçen üç bölümü ile bu bölüm tam bir ahenk oluşturmaktadırlar.

ALLAH'IN DEĞİŞMEZ YASASI

Hiçbir zaman değişmeyen, tüm evrene ve hayata hükmeden, toplumlara ve peygamberlik kurumuna egemen olan, hidayet ve sapıklığı belirleyen, akıbetleri, hesaplaşma ve cezayı tayin eden... Surenin her bölümünün sonunda bir kuralı doğrulanan ya da değişik alanlarda bir örneği sergilenen bu genel yasalar.. Evet bu yasalar, yüce Allah'ın yarattığı her yaratığın önünde gizli olan hikmete, aynı zamanda bu yaratılışın tabiatının dayanağı olan köklü gerçeğe tanıklık etmektedir.

Bu yüzden surenin sonunda, göklerin ve yerin, her ikisinde bulunan varlıkların yaratılışının tabiatında, geleceğinden kuşku duyulmayan, kıyametin tabiatında, kendisinden önce gelmiş geçmiş peygamberlerin taşıdığı mesajın aynısını taşıyan Peygamberimizin insanlara sunduğu mesajın tabiatında belirginleşen bu büyük gerçeğe ilişkin bir açıklama yeralmaktadır. Bütün bu hususlar kendilerini birbirine bağlayan ve içlerinde belirginleşen bu büyük gerçek etrafında biraraya getirilmektedirler. Ayrıca bu gerçeğin yaratılışla içiçe olduğunu ve yüce Allah'ın bu varlığın yaratıcısı olduğu ilkesinden kaynaklandığına işaret edilmektedir:

"Her şeyi yaratan ve her şeyi bilen Rabbindir."

Şu halde bu büyük gerçek yoluna devam etmelidir. Bu büyük gerçeğe dayalı davet hareketi. Sağa sola sapmadan yolunda yürümelidir. Bu gerçeğe çağıran davetçi, alaycı müşriklere aldırmadan yoluna devam etmelidir.

"O halde sana emredileni açıkça haykır ve müşrikleri umursama." (Hicr Suresi 94)

Allah'ın yasası değişmeksizin kendi yoluna devam etmektedir. Onun arka planında yeralan büyük gerçek, davet hareketi, kıyamet, göklerin ve yerin yaratılışı, her şeyi bilen ve her şeyi yaratan yüce yaratıcının meydana getirdiği her şey ile iç içedir. İşte surenin sonunda böylesine görkemli bir olaya dikkat çekiliyor. Bu varlık aleminin dayandığı büyük gerçeğe dikkat çekiliyor.


Kuran-i Kerim Tefsiri

O

Hicr

O

85- Biz gökleri, yeri ve ikisi arasındaki vârlıkları bir gerekçeye dayalı olarak yarattık, boşuna yaratmadık. Kıyamet anı kesinlikle gelecektir. O halde onların küstahlıklarını soylu bir umursamazlıkla karşıla.

86- Her şeyi yaratan ve her şeyi bilen Rabbindir.

Göklerin ve yerin dayanağı her ikisinin ve ikisi arasındaki varlıkların yaratılışının gerekçesi olarak gerçeğin vurgulandığı bu değerlendirme geniş boyutlu, derin anlamlı ve olağanüstü ifade güzelliğine sahip bir değerlendirmedir. Yüce Allah'ın şu sözü neye işaret ediyor?

"Biz gökleri, yeri ve ikisi arasındaki varlıkları bir gerekçeye (gerçeğe) dayalı olarak yarattık."

Bu ayet, varlıklar aleminin özünde yereden gerçeğe işaret etmektedir. Varlıkların yapısında, planlamasında, canlı cansız tüm varlıkların akıbetinde etkinliği bulunan köklü gerçeği göstermektedir.

Bu varlığın yaratılış planının derinliklerinde yeralmaktadır bu gerçek. Çünkü varlık alemi boşuna yaratılmamıştır, başıboş değildir. Bu varlığın yaratılış planında hileye, sahtekârlığa, batıla yer yoktur. Batıl gerçek üstüne çöreklenmiş yabancı bir unsurdur, yaratılış planında yeralan unsurlardan biri değildir.

Varlık aleminin yapısının derinliklerinde de bu gerçek yatmaktadır. Varlığın yapısı, gerçeğe dayalı olarak biraraya gelen unsurlara dayanmaktadır. Boş kuruntulara, hileye değil. Bu unsurlara hükmeden ve onları gerçeğe dayalı olarak kaynaştıran yasalar sistemi, çelişmez, karışmaz ve değişmez bir sistemdir. Bu yasalara insan arzusu, boşluk ve yanlışlık bulaşmaz.

Varlık aleminin idare yapısının derinliklerinde de bu gerçek yeralmaktadır... Çünkü varlıklar alemi gerçeğe dayalı olarak yönlendirilip yönetilmektedir. İhtiras ve arzulara değil, hak ve adalete uyan doğru ve adaletli yasalar sistemi ile yönetilmektedir.

Varlık aleminin akıbetinde de bu köklü gerçek yatmaktadır. Çünkü her sonuç, bu değişmez ve adaletli yasalar sistemi uyarınca oluşmaktadır. Göklerde, yerde ve ikisinin arasında yeralan varlıklarda meydana gelen her değişiklik gerçeğe göre ve gerçek için meydana gelmektedir. Sonuçta elde edilen her karşılık da bu şaşmaz gerçeğe uygun olmaktadır.

Bu noktada yüce Allah'ın göklerin, yerin ve ikisi arasındaki varlıkların yaratılışına dayanak yaptığı gerçek geleceğinden kuşku duyulmayan kıyamet anı ile birleşiyor. Bu an, kesinlikle ve şaşmadan gelecektir. Bu da varlığın dayanağı olan gerçeğin bir parçasıdır. O da özü itibarı ile gerçektir. Ve gerçek olanı gerçekleştirmek için gelecektir.

"O halde onların küstahlıklarını soylu bir umursamazlıkla karşıla."

Şu halde kalbinde kin ve öfkeye yer verme. Çünkü gerçek kesinlikle gerçekleşecektir:

"Her şeyi yaratan ve her şeyi bilen Rabbindir."

Yaratan O'dur, neyi ve kimi yarattığını bilir. Yaratma olayı bütünüyle onun eseridir. Bu yüzden yaratılışın özünde gerçeğin yeralması kaçınılmazdır. Ayrıca her şeyin başlangıcı ve dayanağı olan gerçeğe varmalıdır her şey. Varlıklar aleminde gerçeğin dışındaki her şey batıldır, sahtedir, yabancıdır ve çekip gitmeye mahkûmdur. Varlıklar aleminin özünde sağlam bir şekilde yereden büyük ve evrensel gerçeğin dışında hiçbir şey kalmayacaktır.

'İşte Hz. Peygamberin getirdiği mesaj, kendisine verilen bu Kur'an, bu büyük gerçekle bağlantılıdır:


Kuran-i Kerim Tefsiri

O

Hicr

O

87- Gerçekten sana sürekli tekrarlanan yedi ayetli Fatiha suresini ve yüce Kur'an'ı verdik.

Tekrarlanan yedi ile Fatiha suresinin yedi ayeti kastedildiği görüşü genel kabul görmüştür. Nitekim hadislerde buna işaret edilmektedir. Çünkü Fatiha suresi namazda herzaman tekrarlanmaktadır. Ayrıca bu surede Allah övgüyle anılmaktadır. (Bazı yaygın tefsirler, 'tekrarlanan yedi' ile yedi uzun surenin kastedildiğini belirtmektedirler: Bunlar Bakara, Al-i İmran, Nisa, Maide, En'am, A'raf ile bu sure olarak değerlendirilen Enfal ve Tevbe sureleridir. Bu sureler Medine'de indikleri için, bu tefsirler bu ayetin de Medine'de indiğini söylemektedirler. oysa surenin akışı gözönünde bulundurulduğunda ayetin Mekke'de indiği ve Fatiha suresinin yedi ayetine işaret ettiği anlaşılmaktadır.)

Ayette geçen yüce Kur'an deyimi ise, Fatihanın dışındaki sureleri ifade etmektedir.

Önemli olan, bu ayetin gerçeğe dayalı olarak yaratılan gökler yer ve ikisi arasındaki varlıklarda ve geleceğinden kuşku duyulmayan kıyamet anında bulunan ayetlere bağlanmasıdır. Dikkat edilecek nokta, bu ayettir. Kur'an ile varlıklar aleminin ve kıyamet olayının dayanağı olan köklü gerçek arsındaki ilgiye işaret etmesidir. Çünkü bu Kur'an'da evrenin dayanağı, yaratılış gerekçesi olan gerçeğin bir unsurudur. Yüce yaratıcının evrene yerleştirdiği yasalar sistemini gözler önüne serip, kalpleri bu yasaları algılamak üzere yönlendirmektedir. Yüce Allah'ın dış alemde ve iç alemde yarattığı mucizeleri ortaya koyup kalpleri bu mucizeleri kavramak için harekete geçirmektedir. Hidayet ve sapıklığın nedenlerini, hak ve batılın akıbetini, iyilik, kötülük, doğruluk ve eğriliğin sonucunu açıklamaktadır. Çünkü Kur'an'la evrenin yaratılış gerekçesi ve dayanağı olan gerçek, aynı özden kaynaklanmaktadırlar. Kur'an bu gerçeğin ortaya çıkışının, açıklanışının araçlarından biridir. Kur'an'da göklerin ve yerin dayanağı ve yaratılış gerekçesi olan gerçek kadar köklüdür. Varlıklara hükmeden yasalar sistemi gibi değişmezdir. Bu yasalarla doğrudan bağlantılıdır. Gelip geçici bir şey değildir Kur'an. Hayatın yönlendirilmesi, idaresi ve değiştirilmesi noktasında etkinliğini her zaman koruyacak ve kalıcılığını sürdürecektir. Yalanlayanlar istedikleri kadar yalanlasınlar, alaycılar durmadan alay etsinler, varlık bütünü içinde geçici ve yabancı bir unsur olan batıla dayanan batıl taraftarları istedikleri kadar saldırsınlar, bu gerçeği değiştiremezler.

Bu yüzden kendisine sürekli tekrarlanan yedi ayetli Fatiha suresi ile bu büyük gerçekten kaynaklanan ve bu büyük gerçekle bağlantılı olan yüce Kur'an verilmiş biri, şu dünyanın geçici nimetlerinden herhangi bir şeye göz dikmemelidir, kalbini kaptırmamalıdır. Sapıkların gidişine bakmamalıdır. Az veya çok durumları onu ilgilendirmemelidir. Köklü gerçeğe dayanan yolunu izlemelidir:


Kuran-i Kerim Tefsiri

O

Hicr

O

88- Erkek-kadın bazı kâfirlere verdiğimiz kimi dünya nimetlerine göz. dikme ve (iman etmiyorlar diye) onlar için üzülme, mü'minlere karşı alçak gönüllülük kanatlarını indir.

89- Ben açık sözlü bir uyarıcıyım de.

"Erkek-kadın bazı kâfirleri verdiğimiz kimi dünya nimetlerine göz dikme."

Göz dikilmez, sadece bakış dikilir, yani yöneltilir. Ne var ki, tasvirli ifade tarzı, gözleri dünya nimetlerine dikilmiş bir tabloda tasvir etmektedir. Düşünüldüğünde gerçekten eşsiz bir tablodur bu. Bunun ötesindeki anlam; Hz. Peygamberin -salât ve selâm üzerine olsun- yüce Allah'ın bir deneme, bir sınama aracı olarak kadın-erkek bazı insanlara bahşettiği nimetlere aldırış etmemesidir. İlgiyle bakmamasıdır. Ya da imrenir gibi bakmamasıdır. Bunlara sahip olmak için yanıp tutuşmamasıdır. Bunlar geçici ve batıl şeylerdir. Kendisinin yanında ise, tekrarlanan yedi ayetli Fatiha ve yüce Kur'an'dan oluşan her zaman kalıcı gerçek vardır.

Bu uyarı, varlıkların yaratılış gerekçesi olan büyük gerçek ile, Hz. Peygambere yapılan büyük bağış, bir de basit, değersiz dünya nimetlerini karşılaştırmak için yeterlidir. Bunun arkasından dünya nimetlerine dalan kavmi bir yana bırakıp, mü'minleri gözetmesine ilişkin Hz. Peygambere yönelik bir direktif yeralıyor. Çünkü mü'minler, onun getirdiği, ayrıca göklerin, yerin ve ikisi arasındaki varlıkların da dayanağı olan gerçeğe uymaktadırlar. Onlar ise; varlıklar aleminin yaratılış planına yabancı bir unsur olan geçici batıla uymaktadırlar.

"Onlar için üzülme."

Uğrayacakları kötü akıbeti dert etme. Biliyorsun ki, yüce Allah'ın adaleti bu akıbeti gerektirmektedir. Kıyamet olayın dayanağı olan gerçek, bu akıbeti belirler. O halde onları gerçek akıbetleri ile başbaşa bırak.

"Mü'minlere karşı alçak gönüllülük kanatlarını indir."

Yumuşaklığı, sevgiyi ve şefkati ifade etmek için kanatların indirilmesi deyiminin seçilmiş olması, tasvirli ifade tarzının gereğidir. Kur'an'ın edebi ifade tarzı uyarınca somut bir tabloda Peygamberimizle mü'minler arasındaki gözetim lütfu, güzel ilişki ve karşılıklı beslenen ince duygular temsil edilmektedir.

"Ben açık sözlü bir uyarıcıyım de."

İşte davetin asıl yolu budur. Burada tek başına uyarıdan söz ediliyor ve müjdeleme gündeme getirilmiyor. Çünkü yalanlayan ve alaya alan bir toplum, öncelikle uyarıyı hak etmektedir. Dünyanın geçici nimetlerinden yararlanan, daldıkları eğlenceden uyanmayan, İslâma davetin, kıyamet anının ve şu büyük evrenin dayanağı gerçeği düşünmeyen bir toplum, en çok uyarıyı hak etmektedir.

"Ben açık sözlü bir uyarıcıyım de."

Bu sözü gelmiş geçmiş tüm peygamberler kavimlerine söylemişler. Senin kendi kavmine getirdiğin apaçık uyarının aynısını getiren peygamberlerin gelip hitap ettiği kavimlerin bir kısmı halen yaşamaktadırlar. Arap Yarımadası'nda yaşayan yahudi ve hristiyanlar bu toplumlardandır. Ne var ki bu toplumlar, bu Kur'an'ı bütünüyle kabul etmiyorlar. Bir kısmını kabul ederken; bir kısmını reddediyorlar. Bunu yaparken arzularına, ihtiraslarına uyuyorlar. İşte bunları yüce Allah şu şekilde nitelendirmektedir:

90- Kutsal kitaplarının ayetleri arasında ayırım gözeten bölücülere de mesaj indirdik.

91- Onlar ki, Kur'an'ın ayetleri arasında da ayırım gözettiler.

92- Rabbin hakkı için, onların tümünü kesinlikle sorguya çekeceğiz.

93- Yaptıkları işler konusunda.

Bu sure Mekke'de inmiştir. Fakat Kur'an tüm insanlara hitap etmektedir. Kur'an'ın ayetleri arasında ayırım gözeten bölücüler de yaptıkları bu ayırımdan sorumludur.("Gızzatün" parça demektir. Bir koyunu tutup parçalara bölen için kullanılır) Daha önceki kutsal kitapları gibi Kur'an-ı Kerim'de açık uyarılarla geldi onlara. Ne Kur'an'ın indirilişi, ne de peygamberin gelişi bilmedikleri, ilk defa karşılaştıkları bir olay değildir. Daha önce yüce Allah buna benzer kitaplar indirmişti kendilerine. Bu yüzden Allah'ın gönderdiği bu yeni kitabı eksiksiz ve içtenlikle kabul etmeleri gerekiyor.

Surenin akışı bu noktaya ulaşınca, Hz. Peygambere yöneliyor ve yoluna devam etmesi, yüce Allah'ın duyurmak üzere kendisine verdiği mesajı haykırması direktifini veriyor. Bu haykırış ayette "sadaa" kelimesi ile ifade edilmektedir. Ve bu kelime "yarmak" anlamındadır. Kelimede güç ve etkinlik anlamı vardır. Dolayısıyla müşriklerin şirki onu bu mesajı haykırmaktan alıkoymamalıdır. Çünkü ilerde müşrikler yaptıklarının akıbetini öğrenecekler. Alaycıların alaya almalarına da aldırmadan mesajını duyurmalıdır. Allah onu alaycıların kötülüğünden korur.


Hucurat
1-3
4-5
6-8
9
10
11
12
13
14-18


Kuran-i Kerim Tefsiri

O

Hucurat

O

1- Ey inananlar! Allah'ın ve peygamberinin önüne geçmeyin, Allah'tan korkun. Şüphesiz Allah, işitendir, bilendir.

2- Ey inananlar! Seslerinizi, peygamberin sesini bastıracak şekilde yükseltmeyin. Birbirinize yüksek sesle konuştuğunuz gibi onunla da öyle yüksek sesle konuşmayın; yoksa siz farkında olmadan amelleriniz boşa gider.

3- Allah'ın peygamberinin yanında seslerini kısanlar, şüphesiz Allah'ın kalplerini takva ile imtihan ettiği kimselerdir. Onlara mağfiret ve büyük bir mükafat vardır.

Sure hoş bir nida ve kalpleri coşturma ile başlıyor. Ey inananlar... Yüce Allah'tan kendisini görmedikleri halde kendisine inanan kimselere seslenme ile ve kalplerini kendisine bağlayan ve onlara kendilerinin o yaratıcıya ait olduklarını hissettiren niteliklerle kalplerini coşturma ile başlıyor. Yine bu sure onlara, yüce Allah'ın güzelliğini taşıdıklarını, onların şu gezegende O'nun kulu ve askerleri olduklarını bu arada kendilerinin O'nun planladığı ve istediği bir durum üzere bulunduklarını, kendisinden bir tercih ve onlara bir ihsan olmak üzere kendilerine imanı sevdirdiğini ve kalplerine güzel gösterdiğini hissettiren niteliklerle coşturuyor kalplerini...

O halde iman edenlerin yüce Allah nerede olmalarını istiyorsa orada durmaları ve yüce Allah'ın huzurunda gerek kendi haklarında gerekse başkaları hakkında hüküm ve yöneltmesini bekleyerek, emredileni yapmak, dağıtılandan hoşnud olmak hep O'na teslim edip O'na teslim olmak üzere beklemeleri gerekir.

"Ey inananlar! Allah'ın ve peygamberinin önüne geçmeyin, Allah`tan korkun. Şüphesiz Allah,işitendir, bilendir."

Ey iman edenler! Ne kendiniz hakkında ve ne de çevrenizde yaşantınızla ilgili işlerde yüce Allah'a ve O'nun Peygamberine karşı öneride bulunmayınız. Bir konu hakkında yüce Allah Peygamberinin dili ile bir şey söylemeden önce sizler konuşmayınız. Sizler bir konu hakkında, yüce Allah'ın ve O'nun elçisinin sözüne başvurmadan hüküm vermeyiniz.

Bu ayetin tefsiri olarak Hz. Katade der ki: "Bize bazı `şu konuda şöyle şöyle bir ayet inseydi, şunun gibisi doğru olsaydı daha iyi olurdu' şeklinde sözler sarfettikleri naklolundu da yüce Allah bu davranışları çirkin gördü: ' Avfi der ki: "İnsanlar O'nun huzurunda konuşmaktan yasaklandılar."

Mücahid de: "Bir konu hakkında yüce Allah Peygamberinin dili üzere hükmünü verene kadar, Peygambere danışmadan kendi başınıza hareket etmeyiniz" der. Hz. Dahhak ise: Yüce Allah'ı ve Peygamberini bırakıp da dininizin hükümleri ile ilgili olarak hüküm vermeyiniz, der. Talha oğlu Ali İbni Abbas'tan naklederek: ayetin anlamı Kitap ve sünnete aykırı olarak bir şey söylemeyiniz, demektir, der.

Bu ayet Allah'a ve O'nun Peygamberine karşı takınılması gereken terbiyenin ifadesidir. Ve yine bu ayet emir alma ve yerine getirme konusunda bir sistemin ifadesidir. Ve bu ayet yasama (kanun koyma) ve aynı zamanda ona göre hareket etmeye dair prensiplerden birini oluşturmaktadır. Bu prensip yüce Allah'tan korkma prensibinden doğmakta ve sonunda yine ona bağlanmaktadır. Şu yüce Allah'ın çok işiten ve çok bilen olduğu bilincinden kaynaklanan Allah korkusuna bağlanmaktadır. Ve bütün bunlar, şu büyük ve köklü gerçekleri canlandıran ve onlara dokunan kısa bir tek ayette yeralıyor.

Mü'minler Rabb'lerine ve Peygamberlerine karşı terbiyelerini takınmışlar ve artık yüce Allah'a ve O'nun Peygamberine karşı içlerinden hiçbir kimse öneri getiremez, içlerinden hiçbir kimse Resulullah görüşünü belirtmesini istememiş ise görüş ileri süremez olmuştur. Artık mü'minlerden hiçbir kimse bir konuda veya bir hüküm hakkında kendi görüşü ile hüküm veremez olmuş, ancak daha önce o konuda yüce Allah'ın ve Peygamberinin sözüne başvurmak gereğini hissetmiştir.

İmam Ahmet, Ebu Davut, Tirmizi ve İbni Mace Hz. Muaz'da naklederek anlatırlar: Resulullah kendisini Yemen'e vali olarak gönderirken ona sorar: "Ne ile hüküm vereceksin?" O da: "Yüce Allah'ın kitabı ile" karşılığını verir. Resulullah: "Ya aradığın hükmü onda bulamazsan?" diye sorar. Hz. Muaz: "Allah'ın Peygamberinin sünnetine başvururum" karşılığını verir. Resulullah tekrar sorar: "Ya onda da aradığın hükmü bulamazsan?" Hz. Muaz: "Kendi görüşüme göre ictihat ederim" deyince, Peygamber elini göğsüne vurarak der ki: "Hamdolsun Allah'a ki, Allah'ın Peygamberinin göndermiş olduğu elçiyi Allah'ın Peygamberini hoşnud kılacak bir şeye başarılı kıldı: '

Ve bu terbiye öyle bir noktaya varır ki, Resulullah -salât ve selâm üzerine olsun- onlara o günkü günlerini, bulundukları yeri sorar, onlar bunu gerçekten bildikleri halde, cevap vermekten çekinirler. Yüce Allah'ın ve O'nun elçisinin huzurunda "ileri gitme" durumuna düşmekten korktukları için sadece "Allah ve O'nun Resulü daha iyi bilir" diye cevap verirler.

Ebu Bekir'in naklettiği bir hadiste Sakif'li El Haris oğlu Nefi' der ki: Resulullah veda haccında bizlere "Bu ay hangi aydır?" diye sorduğunda bizler: "Allah ve O'nun Peygamberi daha iyi bilir" dedik. Peygamber sustu. Bizler zannettik ki Peygamber o aya başka bir isim verecek. Resulullah devamla: "Zilhicce ayı değil mi?" diye sordu. Bizler de "Evet" dedik. Peygamber sordu: "Bu belde neresidir?" Bizler: "Allah ve O'nun Peygamberi daha iyi bilir dedik. Peygamber sustu. Bizler Resulullah oraya başka bir isim verecek zannettik. Bunun üzerine Resulullah: "Haram belde değil mi?" diye sorunca "Evet" dedik. Sonra Resulullah: "Bugün hangi gündür?" diye sordu. Bizler: "Allah ve O'nun Peygamberi daha iyi bilir" dedik. Peygamber bir süre sustu. Bizler zannettik ki O bu güne başka bir isim verecek. Peygamber: "Kurban bayramı günü değil mi deyince bizler "Evet" dedik.

İşte bu yüce Allah'a karşı edep, O'ndan çekinme ve takva manzarasıdır. Müslümanlar bu seviyeye, bu seslenişi, bu yönlendirmeyi ve çok işiten ve bilen Allah'tan korkmaya çağıran işareti duyarak yükselmişlerdi.

İkinci edeb ise, müslümanların Peygamberleri ile konuşmalarında, ona seslenişlerinde görülen ve kalplerinde ona besledikleri saygıdır. Bu öyle bir saygıdır ki, onunla konuşurken ses tonlarında ve seslenişlerinde ortaya çıkmalı, davranışlarında Resulullah'ın şahsını kendileri ile bir tutmamalı onun aralarında bulunduğu andaki davranışları farklı olmalıdır. Yüce Allah onları bu sevimli seslenişle bu terbiyeye çağırmakta ve bu korkunç uyarıya aykırı davranmamaları için onları sakındırmaktadır.

"Ey inananlar! Seslerinizi, peygamberin sesini bastıracak şekilde yükseltmeyin. Birbirinize yüksek sesle konuştuğunuz gibi onunla da öyle yüksek sesle konuşmayın; yoksa siz farkında olmadan amelleriniz boşa gider."

Ey inananlar... Kendilerini imana çağıran Peygambere saygı beslemeleri için... Siz farkına varmadan amellerinizin boşa gitmemesi için... Bu uyarı onlar bilmeden, hissetmeden amellerinin boşa gitmesi sonucunu doğurabilecek bu kaygan zeminden kaçınmaları ve korkmaları içindir.

Bu sevimli sesleniş, bu korkunç uyarı onları ruhlarında gerçekten derin ve şiddetli etkisini göstermişti.

İmam Buhari der ki: Bize Luhm kabilesinden Safvan oğlu Büsre nakletti. Ona Ömer oğlu Nafi, ona da Ebu Müleyke'nin oğlu haber vermiştir. Ebu Müleyke oğlu der ki: İki hayırlı kişi (Hz. Ebu Bekir ile Hz. Ömer) az kalsın mahvolacaklardı... Hicretin dokuzuncu senesi, Resulullah'a Temim oğullarından bir heyet gelince bu iki hayırlı kişi Resulullah'ın huzurunda seslerini yükseltmişlerdi. Birisi, Temim oğullarına başkan yapsın diye Mücaşi oğullarının kardeşi olan Habis oğlu Akra'ı tavsiye eder. Diğeri başka bir kişiyi tavsiye eder. Nafi derki: Adını hatırlamıyorum. (Başka bir rivayette o kişinin Mabed oğlu Ka'ka olduğu yer alır) Bunun üzerine Hz. Ebu Bekir Hz. Ömer'e "Senin maksadın sırf benim görüşüme aykırı davranmaktır" der. Hz. Ömer: "Hayır senin görüşüne aykırı davranmak değil gayem" der. Ve bu konuda sesleri yükselir. Ve yüce Allah şu ayeti indirir:

"Ey inananlar! Seslerinizi, Peygamberin sesini bastıracak şekilde yükseltmeyin. Birbirinize yüksek sesle konuştuğunuz gibi onunla da öyle yüksek sesle konuşmayın; yoksa siz farkında olmadan amelleriniz boşa gider."

Hz. Zübeyr'in oğlu der ki: Hz. Ömer bu ayetin inişinden sonra, Peygamber ona ne söylediğini sorup anlamaya çalışmadıkça, o kendi yanından sesini yükseltip de ona bir söz işittirmemiştir. Hz. Ebu Bekir'in de, "Bu ayet inince, ya Resulallah, vallahi seninle ancak sır kardeşim gibi (yani fısıltı gibi) konuşacağım dedim" diye söylediği rivayet olunur.

İmam Ahmet der ki: Bize Haşim, ona Muğira oğlu Süleyman, ona Sabit, ona da Malik oğlu Enes'ten naklederek der ki: "Ey inananlar! Seslerinizi Peygamberin sesini bastıracak şekilde yükseltmeyin. Birbirinize yüksek sesle konuştuğunuz gibi onunla da yüksek sesle konuşmayın; yoksa siz farkında olmadan amelleriniz boşa gider" ayeti inince, yüksek sesli olan Şemmas oğlu Kays oğlu Sabit der ki: Peygambere karşı sesini yükselten bendim. Ben cehennemliğim. Amelim boşa gitti. Ve Hz. Sabit üzüntü içinde evinde ailesinin arasında oturur, dışarı çıkmazdı. Bunun üzerine Resulullah onu arar ve birkaç kişi doğruca Hz. Sabit'e giderler. O'na: "Resulullah seni arıyor neyin var?" diye sorarlar. Hz. Sabit: "Resulullah'ın sesi üzerine sesini yükselten benim, ona karşı sesini yükseltip bağıran benim. Amelim boşa gitti. Ben cehennemliğim" der. Sabit'in evine gidenler, dönüp, onun söylediklerini Peygambere bildirince, Resulullah "Hayır, aksine o cennetliklerdendir" buyurur. Bu hadisi bizlere nakleden Hz. Enes der ki: "Bizler Hz. Sabit'i aramızda yürürken görür ve onun cennetliklerden olduğunu bilir ve öyle kabul ederdik..."

Böylece o insanların kalpleri bu sevimli seslenişin ve şu korkunç sakındırmanın etkisi altında işte böylece titremiş ve şiddetle sarsılmıştır. O insanlar, farkına varmadan amelleri boşa gider korkusu ile Resulullah'ın huzurunda böylece edeplenmişler, edebi elde etmişlerdir. Zaten amellerinin boşa gittiğinin farkına varsalar, durumlarını düzeltirlerdi. Ancak ne varki, kendilerine gizli kalan bu kaygan zemin onlara çok daha korkunç geliyordu, bunun için o zeminden korkmuşlar ve sakınmışlardır.

Yüce Allah onları takvaya ve seslerini Resulullah'ın huzurunda kısmaya hayret verici bir ifade biçimi ile çağırıyor.

"Allah'ın Peygamberinin yanında seslerini kısanlar, şüphesiz Allah'ın kalplerini takva ile imtihan ettiği kimselerdir. Onlara mağfiret ve büyük bir mükafat vardır."

Takva büyük bir bağış ve büyük bir lütuftur. Yüce Allah onu, imtihandan, denemeden ayıklamadan ve deneyden sonra kalplere lütfeder. Yüce Allah takvayı, ona hazır olan ve onu hak etmiş olduğunu ispat eden kalbe yerleştirir. Seslerini Peygamberin huzurunda kısan kimselerin yüce Allah kalplerini denemiş ve bu bağışı (takva bağışını) almak üzere kalplerini hazırlamıştır. Ve yüce Allah takvanın yanında takva ile onlar için bağışlama ve büyük bir mükafat yazmıştır. Korkunç sakındırmadan sonra, derin bir teşviktir bu. Yüce Allah seçkin kullarının kalplerini bununla terbiye etmiş ve bu terbiye ve nurun yol göstericiliğinde ilk çağın (sahabe çağı) insanlarının yönelmiş oldukları büyük dava için onları hazırlamıştı.

Mü'minlerin önderi Hattab oğlu Ömer'den nakledilir ki, Peygamber, mescidinde yüksek sesle konuşan iki kişinin sesini duyar. Derhal gelerek onlara: "Siz nerede olduğunuzu biliyor musunuz?" Sonra: "Nerelisiniz?" der. Onlar da, "Taifliyiz" deyince, Hz. Ömer "Eğer siz Medineli olsaydınız, sizleri dövüp canınızı yakardım" der.

Bu ümmetin alimleri bunu bildiklerinden demişler ki, sağlığında Resulullah'ın huzurunda yüksek sesle konuşmak nasıl mekruh ise, her durumda ona hürmet etmek için kabrinin yanında da yüksek sesle konuşmak mekruh olur.

Sonra yüce Allah "Heyetler yılı" diye isimlendirilen hicretin dokuzuncu yılında Temim oğullarından bir heyetin Resulullah'a geldiği zaman meydana gelen bir olaya değinmektedir. Bu yıla "Heyetler yılı" denmesinin nedeni, Mekke'nin fethinden sonra her yerden heyetlerin gelmesi ve islama akın akın girmelerinin bu yıl gerçekleşmesi yüzündendir. Bu gelen insanlar, çölde yetişen bedevi ve kaba insanlardı. Bunlar, Peygamber mescidine açılan hanımlarına ait odaların girişinden bağırarak "Ey Muhammed! Gel yanımıza" diye sesleniyorlardı. Resulullah bu kabalığı ve bu rahatsız etmeyi hoş görmedi, bunun üzerine aşağıdaki ayet nazil oldu:


Kuran-i Kerim Tefsiri

O

Hucurat

O

4- Ey Muhammed! Odaların arkasından sana bağıranların çoğu, düşüncesiz kimselerdir.

5- Onlar, sen kendilerinin yanına çıkıncaya kadar bekleselerdi, elbette kendileri için daha iyi olurdu. Allah, bağışlayandır, esirgeyendir.

Burada yüce Allah onları "çoğunun akılları ermez" diye niteliyor. Terbiyeci ve önder olan Resulullah'ın hürmetine ve Peygamberin şahsına yakışan saygı ve terbiyeye aykırı olarak bu şekilde bağırmayı onlara çirkin gösteriyor. Ve kendilerine daha uygun ve daha üstün olan davranışı açıklıyor ki o da Peygamber yanlarına çıkana kadar sabretmek ve beklemektir. Sonra onlara yüce Allah, tevbeyi ve kendine dönmeyi sevdirmekte, onları bağışlamaya ve rahmete teşvik etmektedir.

Doğrusu müslümanlar bu yüce edebi anlayıp kabul etmişler ve bu terbiyeyi Resulullah'ın şahsının ötesinde her hocaya ve bilgine kadar uzatmışlardır. Hiçbir hoca ve bilgini kendi yanlarına çıkana dek rahatsız etmemişler. Onlar kendilerini çağırana kadar huzuruna girmemişlerdir. Nitekim alim, zahit ve güvenilir, hadis ravisi olan Ebu Ubeyd'in şöyle dediği rivayet edilir: "Ben hiçbir alimin kapısını, kendi çıkış vakti gelip de çıkmadıkça çalmadım."


Kuran-i Kerim Tefsiri

O

Hucurat

O

BİR FASIK HABER GETİRDİĞİNDE

6- Ey inananlar! Size fasık (yoldan çıkmış) bir adam bir haber getirirse onun doğruluğunu araştırın. Yoksa bilmeyerek bir topluluğa karşı kötülük edersiniz de sonra yaptığınıza pişman olursunuz.

7- Bilin ki, Allah'ın elçisi içinizdedir. Şayet birçok işte size uysaydı, sıkıntıya düşerdiniz. Fakat Allah size imanı sevdirdi ve onu sizin kalplerinizde süsledi ve size küfrü, fıskı ve isyanı çirkin gösterdi. İşte doğru yolda olanlar bunlardır.

8- Bu size Allah'ın bir lütuf ve nimetidir Allah bilendir, hakimdir.

Bundan önce birinci sesleniş, önderliği ve emir alınacak kaynağı belirtiyordu. İkinci sesleniş, önderliğe karşı takınılması gereken saygı ve terbiyeyi belirtiyordu. Gerek birinci ve gerekse ikinci sesleniş, bu surede yer alan tüm yönlendirme ve yasamaların esas ve temelini oluşturmaktadır. O halde mü'minlerin almış oldukları haberlerin kaynağı mutlaka açık olmalı, kumanda yeri belirtilmeli ve ona saygı gösterilmeli ki, bundan sonra yapılacak yönlendirmelerin bir değeri, bir ağırlığı ve itaat değeri olabilsin. Dolayısı ile bu üçüncü sesleniş gelmekte ve mü'minlere haberleri nasıl alacaklarını ve onları nasıl değerlendireceklerini açıklamakta ve haberin mutlaka kaynağından araştırılmasının gerektiğini belirtmektedir:

"Ey inananlar! Size fasık (yoldan çıkmış) bir adam bir haber getirirse onun doğruluğunu araştırın. Yoksa bilmeyerek bir topluluğa karşı kötülük edersiniz de sonra yaptığınıza pişman olursunuz."

Yüce Allah burada emrini fasıkın. getireceği haberin araştırılmasına özel kılıyor. Çünkü onun getirdiği haberin yalan olması muhtemeldir. Sonra, islam toplumunda o toplumu oluşturan kişilerin arasında birbirlerine iletmiş oldukları her haber konusunda bir şüphe yayılmaması gerekmektedir. Yoksa müslümanlar arası bilgi akımı felç olmaya yüz tutar. İnanmış bir toplumda asıl olan, fertlerinin güvenilir ve birbirlerine iletmiş oldukları haberlerin inanılır ve kabul edilir olmasıdır. Oysa fasık, getirmiş olduğu haberin doğruluğu ortaya çıkana kadar şüphe altındadır. Ve bu prensip ile toplumun durumu düzgün hale gelir, kendisine ulaşan haberi alıp reddetmekle orta yolu bulur toplum. İslam toplumu bir fasıkın getirdiği habere dayanarak, hemen acele ile o haberin gereğini yapmaya kalkışmaz. Çünkü bilmeden ve acele ile o topluma zarar verebilir. Sonra da yüce Allah'ı gazaplandıran bir hareketten ve acele ile Hak ve Adaletten uzaklaşmasından dolayı pişmanlık doğar.

Tefsir bilginlerinin çoğuna göre bu ayet, Ebu Muyat'ın oğlu Ukbe oğlu Velid hakkında inmiştir. Resulullah onu Mustalık oğullarının zekatını toplamak için göndermişti. İbni Kesir der ki: Mücahit ve Katade derler ki: Resulallah Ukbe oğlu Velid'i, Mustalık oğullarına zekatlarını toplamak üzere gönderdi. Onlar Velid'i zekatları ile birlikte karşıladılar. Fakat Hz. Velid geri döndü ve: "Ya Resulallah Mustalık oğulları, seninle savaşmak üzere toplanmışlar" dedi. (Katade'nin rivayetinde ayrıca onların islamdan döndükleri de vardır.) Bunun üzene Resulullah Hz. Halid b. Velid'i onlara gönderdi. Ve kendisine durumu inceleyip acele etmemesini emretti. Hz. Halid yola çıkar, geceleyin oraya varır ve gözcülerini gönderir. Gözcüler geri dönünce Hz. Halid'e, Mustalık oğullarının islama bağlı olduklarını onların ezanlarını ve namazlarını duyduklarını haber verirler. Sabah olunca Hz. Halid kendisi bizzat Mustalık oğullarına gider. Ve orada hoşuna giden şeyler görür. Hz. Halid Resulullah'a döner ve haberi ona iletir. Bunun üzerine yüce Allah bu ayeti indirir. Katade der ki: Resulullah der ki: "Tedbirli davranmak Allah'tan, acele ise şeytandandır." İbni Kesir'in tefsirinde yer alan ifade budur. Seleften bir çokları, İbni Ebi Leyla, Roman oğlu Yezid, Dahhak Hibban oğlu Mukatil başta olmak üzere daha birçoklarına göre, bu ayet Ukbe oğlu, Velid hakkında inmiştir. Doğrusunu Allah bilir. (İbni Kesir'in tefsirindeki ifadesi burada son buluyor).

Bu ayetin anlamı geneldir. Ayet fasık olan birinin getirdiği haber karşısında, o haberi süzgeçten geçirmeyi ve tedbirli davranmayı içermektedir. Görevlerini tam olarak yapan doğruların getirdikleri haber ise hemen alınır. Çünkü müslüman toplumda asıl olan bu prensiptir Ve fasıkın getirdiği haber bunun istisnasıdır. Görevlerini tam yapan doğru kimselerin haberini almak ise, tedbirli davranmak prensibinin bir parçasıdır. Çünkü doğru kişi haber kaynaklarından birisidir. Bütün kaynaklardan ve bütün haberlerden şüphe etmek ise mü'min toplum arasında uyulması şart kılınan güven prensibine aykırıdır. Hayatın akışına ve toplum içinde düzenin sağlamasına engeldir. Halbuki islam, hayatı doğal akışı içinde gitmesi için serbest bırakmış ve baştan koymuş olduğu garantileri ve tedbirleri hayatı engellemek için değil aksine korumak için getirmiştir. Bu, haber kaynakları üstüne bir genelleme ve istisna örneğidir.

Öyle görülüyor ki, Ukbe oğlu Velid'in getirdiği ilk haberden dolayı birtakım müslümanlarda bir fevrilik belirmiş ve hemen Resulullah'a çabucak onları cezalandırmasını tavsiye etmişlerdir. Bunun sebebi, bu zümrenin Allah'ın dinine düşkünlükleri ve zekatın verilmemesinden dolayı duydukları kızgınlık idi. Bu ayeti izleyen ayet, onlara muazzam gerçeği ve aralarında yaşayan büyük nimeti hatırlatmaktadır. Ki onun değerini anlasınlar ve onun varlığına karşı sürekli uyanık bulunsunlar...

"Bilin ki Allah'ın elçisi içinizdedir."

Bu kolayca anlaşılabilecek bir gerçektir. Çünkü o pratikte meydana gelmiş ve herkes tarafından görülmüştür. Fakat insan ince düşünürse bu gerçek öyle görkemli gözüküyor ki nerede ise anlaşılamayacaktır. Gökyüzünün sürekli, canlı ve izlenen bir bağ ile yeryüzüne bağlanmasını ve gökyüzünün yeryüzü ile konuşmasını ve yeryüzündekilere durumlarını ve açığa vurdukları ile gizlediklerini bildirmesini ve attıkları adımlarını sıra ile peşi peşine düzeltmesini kendileri ve işleri hakkında onlara tavsiyelerde bulunmasını bir insanın anlayabilmesi kolay bir şey midir?.. Birisi bir iş yapınca, bir başkası birşey söyleyince, bir diğeri birisine sır verince bir de ne görsün gökyüzü ona bakıyor, yüce Allah olup biteni Peygamberine haber veriyor ve ona yapacağı ve olup biten şey hakkında söyleyeceği şeyleri telkin ediyor. Bu çok önemli bir durumdur. Bu muazzam bir haberdir. Bu müthiş bir gerçektir. Bunlar önünde hazır olarak bulan kimse belki gerçeğin muazzamlığını hissetmeyebilir. İşte bu gerçeğin varlığına uyarı bu üslup içinde gelmektedir: "Bilin ki Allah'ın elçisi içinizdedir." Yani bunu bilin ve bunun gerçek değerini vererek değerlendirin. Çünkü bu büyük bir olaydır.

Bu muazzam olayı bilmenin bir gereği olarak, Allah'ın ve Peygamberinin önüne geçmemeleri gerekir. Fakat yüce Allah, bu emrine açıklama ve güç katıyor. Ve onlara, Resulullah'ın Allah'ın ilhamı veya vahyi ile onlar için bulmuş olduğu çözümün kendilerine daha hayırlı, rahmet ve kolaylık olduğunu haber veriyor. Ve Resulullah onların kendileri için hayırlı olarak gördükleri hususlarda kendilerine uyarsa, sıkıntıya düşeceklerini ve durumun kendileri için çok zor olacağını bildiriyor. Çünkü yüce Allah kendileri için hayırlı olan şeyi onlardan daha iyi bilir. Ve O'nun Peygamberinin kendileri için uygun görüp tercih ettiği şey onlar için rahmettir.

"Şayet o birçok işte size uysaydı sıkıntıya düşerdiniz."

Bu ifade, kendilerinin bütün işlerini Allah'a ve O'nun Peygamberine bırakmaları, hep birden itaat ve teslimiyete girmeleri ve yüce Allah'ın takdir ve idaresine teslim olmaları ve emirleri O'ndan almaları ve O'na karşı bir öneri getirmemeleri iması vardır.

Sonra yüce Allah, kendilerine bahşetmiş olduğu iman nimetine yöneltmektedir onları. Ve kalplerini iman sevgisi ile harekete geçirmekte ve onlara imanın güzellik ve üstünlüğünü açıklamakta ve ruhlarını imana bağlamakta ve onlara küfür, fasıklık ve günahı çirkin göstermektedir. Ve bütün bunlar da yüce Allah'ın rahmeti ve ihsanının bir neticesi olmaktadır.

"Fakat Allah size imanı sevdirdi ve onu sizin kalplerinizde süsledi ve size küfrü, fıskı ve isyanı çirkin gösterdi. İşte doğru yolda olanlar bunlardır." "Bu size Allah'ın bir lütuf ve nimetidir. Allah bilendir, hakimdir."

Yüce Allah'ın, göğüslerini imana açmak ve kalplerini ona karşı harekete geçirmek ve imanı kendilerine güzel gösterip de ruhlarının imana can atması ve imandaki güzellik ve hayrı görmesi için seçmesi... Evet bu seçme yüce Allah'tan bir ihsan ve nimettir. Ve her ihsan ve her nimet bu ihsan ve nimetten daha aşağıdır... Hatta aslına bakılırsa, varlık ve hayat nimeti bile özünde iman nimetinden daha değersiz ve daha aşağıdır. İlerde inşaallah yüce Allah'ın "Tersine size imanı nasip ettiği için Allah sizi minnet altında bırakır." (Hucurat Suresi,17) sözü gelince bu ihsan hakkında ayrıntılı açıklamalarda bulunacağız.

Burada insanın dikkatini çeken şey, kendileri için bu hayrı dileyenin yüce Allah'ın bizzat kendisi olduğunu ve kalplerini şu küfür, fasıklık ve isyan şerrinden kurtaranın da kendisi olduğunu onlara hatırlatmasıdır. Ve kendisinden bir ihsan ve nimet olmak üzere böylece onları doğru yola ermiş kılanın kendisi olduğunu onlara hatırlatması ve bütün bunların kendi ilmi ve hikmetinin bir eseri olduğunu bildirmesidir. Bu gerçeğin ifadesinde, onlar için yüce Allah'ın yönlendirmesine ve idaresine teslim olmaları ve kendileri için hayır ve bereketi bu teslimiyetin gerisinde beklemeleri ve yüce Allah kendileri için bir şey tercih etmeden, kendileri için hayırlı zannettikleri bir şeye hemen atılma aceleciliğine düşmemeleri ve O'na karşı öneride bulunmaktan vazgeçmenin ilhamı vardır. O halde onlar için hayırlı olanı yüce Allah tercih eder ve Resulullah aralarında ellerinden tutar ve kendilerini hayra ulaştırır. Bu ifadenin getirilişinde asıl istenilen yönlendirme budur.

İnsan adımlarının gerisinde neler olduğunu bilmeden acele eder. İnsan öneride bulunduğu şeyde hayır nedir şer nedir bilmeden, kendisi ve başkası için teklifte bulunur. "Gerçekten insan pek aceleci ve pek fevridir. İnsan iyiliğe kavuşması için dua ettiği gibi, aynı yönelişle başına kötülük gelsin diye de dua eder. Gerçekten insan pek aceleci, pek fevridir." (İsra Suresi, 11) Halbuki insanoğlu, yüce Allah a teslim olsa ve tüm olarak teslimiyet ve itaata girse ve yüce Allah'ın kendileri için tercih etmiş olduğu şeyden hoşnut olsa, yüce Allah'ın tercihinin kendi tercihinden daha üstün olduğuna gönülden inansa ve yüce Allah'ın daha merhametli ve daha yararlı olduğunu bilse rahat edip huzur bulur. Ve bu gezegen üzerindeki şu kısa yolculuğuna gönül huzuru ve hoşnutluk içinde devam eder... Fakat bu da yüce Allah'tan bir ihsan ve dilediğine bahşetmiş olduğu bir iyiliktir.


Kuran-i Kerim Tefsiri

O

Hucurat

O

İKİ MÜMİN TOPLULUK BİRBİRİYLE SAVAŞIRSA

9- Eğer mü'minlerden iki topluluk birbirleriyle savaşırlarsa aralarını düzeltiniz; eğer biri diğeri üzerine saldırırsa, saldıranlarla Allah'ın buyruğuna dönmelerine kadar savaşınız; eğer dönerlerse aralarını adaletle bulunuz, adil davranınız, şüphesiz Allah adil davrananları sever.

Bu ayet arzu ve heyecanların etkisi ile mü'minler topluluğunu, düşmanlıklardan, dağılmaktan koruyan hukuki ve uygulamaya dönük bir kuraldır. Bu kural, fasıkın haberini araştırma, acele etmeme ve birşeyin aslını araştırmadan ve emin olmadan heyecana ve taassuba kapılarak ileri atılmamayı emreden ayetten sonra gelmektedir.

Bu ayet·ister rivayetlerin ifade ettiği gibi belirli bir olay üzerine inmiş olsun, isterse bu olayın benzeri durumları ortadan kaldırmak için hukuki esasları getirmek üzere inmiş olsun, islam toplumunu dağılmaktan ve parçalanmaktan korumak için sağlam ve genel bir kuralı yansıtmakta sonra da hakkı, adaleti ve düzeni yerleştirmekte ve bütün bunlarda da, adaleti ve huzuru yerleştirmek sureti ile yüce Allah'tan korkuya ve O'nun rahmetini ümit etmeye dayanmaktadır.

Kur'an-ı Kerim mü'minlerden iki zümre arasında çatışmanın mümkün olabileceğini belirtmekte veya bunu varsaymaktadır. Ve yine Kur'an-ı Kerim bu iki zümrede birbirleri ile çatışmalarına rağmen, birisinin diğerine karşı haddi aşmış olması ihtimaline rağmen, hatta her iki zümrenin bir yönden diğerine karşı haddi aşmış olması ihtimaline rağmen yine de o iki zümrede "iman" niteliğini bırakıyor, kaldırmıyor.

Kur'an-ı Kerim, -doğal olarak birbiri ile çatışan iki zümrenin dışından- mü'minleri çatışan iki zümrenin arasını bulup düzeltmekle görevlendiriyor. Bu iki zümrenin birisi şayet işi azıtır ve Hakk'a dönmeyi kabul etmez ise -iki zümrenin birlikte azması ve barışı ya da üzerinde anlaşmazlığa düştükleri konuda yüce Allah'ın hükmünü kabulü reddetmeleri de böyledir- o zaman mü'minlere düşen sorumluluk azgın tarafla savaşmak ve onlar Allah'ın emrine dönünceye kadar savaşa devam etmektir. Allah'ın bu konudaki emri ise, mü'minler arasında çatışmaya son vermek ve anlaşmazlığa düşüp de bu anlaşmazlığın düşmanlığa ve savaşa dönüştüğü konuda yüce Allah'ın hükmünü kabul etmektir. Azgın taraf yüce Allah'ın hükmünü kabul edince, mü'minler yüce Allah'a itaat ve O'nun hoşnutluğunu arzu ettiklerinden, çok hassas adalete dayanan arabulma ve düzeltme görevlerini yerine getirirler. "Şüphesiz Allah adil davrananları sever."

Bu çağrıyı ve bu hükmü iman edenlerin kalplerini "coşturma" aralarında olan ve kendilerini layık halde iken toplayan ve birbirlerine düşman iken aralarını kaynaştıran sağlam bağı "yaşatma", kendilerine yüce Allah korkusunu "hatırlatma" ve kendilerine takva ile ulaşılan yüce Allah'ın rahmetine "özendirme" izliyor.


Kuran-i Kerim Tefsiri

O

Hucurat

O

10- Muhakkak mü'minler kardeştirler. Kardeşlerinizin arasını düzeltin ve Allah'tan korkun ki size rahmet edilsin.

Bu kardeşliğin gereği olarak müslüman toplumda asıl olan kural sevginin, barışın, yardımlaşmanın ve birliğin olması anlaşmazlık ve çatışmanın ortaya çıkar çıkmaz asıl kurala döndürülmesi gereken istisnai bir durum olmasıdır. Ve yine müslüman toplumda aslolan, yukardaki temel kuralın topluma yerleştirilmesi uğruna öteki mü'minlerin haddi aşan kardeşlerini aynı safa döndürmek için ve sapıklığı asıl ve temel kurala döndürerek ortadan kaldırmak için, kardeşleri olan haddi aşanlara karşı savaşmalarının meşru olmasıdır. Bu da kesin ve aynı zamanda da kararlı bir işlemdir.

Yine bu kuralın gereği olarak, bu arabulma savaşında yaralananlar hemencecik öldürülmezler , hiçbir esir öldürülmez, savaşı bırakıp silahını atarak geri kaçanlar kovalanmazlar. Haddi aşanların malları ganimet olarak alınmaz. Çünkü onlarla savaşmaktan gaye, onları öldürmek değildir. Aksine kendilerini müslümanların safına çekmek ve islam kardeşliği sancağının altına getirmektir.

İslam milletinin sisteminde asıl kural bütün müslümanların yeryüzünde bir tek önderliği olması, bir halifeye biat edilince ikinci halife ile savaşmanın gerekli olmasıdır. Bu ikinci halife yanındaki savaşçılarla birlikte asıl halifenin yönetimindeki mü'minler tarafından yoldan çıkmış bir savaş hedefi olarak kabul edilir. Bu kurala dayanarak Hz. Ali Cemel ve Sıffin savaşlarında karşı gelenlerle savaşmış ve onunla birlikte ileri gelen sahabeler de bu savaşa katılmışlardır. Aralarında Sa'd, Mesleme oğlu Muhammed, Zeyd oğlu Üsame, Hz. Ömer in oğlu Abdullah gibi bazı kişilerin de bulunduğu sahabeler bu savaşa katılmamışlardır. Ya o zamanlar hakkın hangi tarafta olduğunu kesin olarak görüp değerlendirememişler ve bu savaşı fitne kabul etmişler, ya da İmam Cassas'ın da dediği gibi, İmam Ali'nin beraberinde olanlarla yetinebileceğini, arkadaşları sebebi ile kendilerine ihtiyacı olmadığını düşünmüşler bu yüzden de savaşa katılmamayı yeğlemişlerdi. Ancak birinci şık daha ağır basmaktadır. Sahabenin naklolunan bazı sözleri bunu göstermektedir. Nitekim Hz. Ömer'in oğlunun Hz. Ali ile birlikte savaşmadığına pişman olduğu yolundaki sözleri de bu ihtimalin ağır bastığını göstermektedir.

Asıl kural böyle olmakla birlikte, Kur'an'ın bu ayetini bütün haller için, hatta -çeşitli islam ülkelerinde iki veya daha çok halife olduğu kural dışı hallerde bile ki bu haller zaruret hali olup kural dışıdır- böyle kural dışı haller için de işletmek mümkündür. O halde, müslümanlara düşen görev: Asiler bir halifeye karşı çıkmışlar ise bir tek halifenin etrafında birleşip asilerle çarpışmaktır. Ve yine asiler halifeye karşı isyan etmemişler fakat onun yönetimi altında bir zümre diğer zümreye karşı haddi aşmış ise yine asilere karşı çarpışmaktır müslümanların görevi. Ve yine bunun gibi müslümanların görevi: Kural dışı olan birden çok önderlerin bulunduğu durumlarda, asiler birden çok önderden birisine karşı geldiğinde, müslümanların asiler zümresine karşı biraraya gelip, onları Allah'ın emrine döndürünceye kadar çarpışmalarıdır. İşte Kur'an ayeti tüm şartlar ve durumlarda böyle işletilir.

Açıkça görülüyor ki bu sistemin, yani anlaşmazlıkları hakeme giderek çözme sisteminin, asi gruplarla yüce Allah'ın emrine dönünceye kadar çarpışmaya sisteminin, insanlığın bu yolda sarfettiği tüm çabalardan önceliği vardır. Bu sistem mükemmel ve her türlü ayıp ve noksanlıktan uzaktır. Bu mükemmellik ve ayıptan uzaklık insanoğlunun her türlü, acı tecrübelerinde, uğraştığı sefil ve noksan girişimlerinde açıkça görülmektedir. Ayrıca bu sistemin bunlardan başka temizlik, emanet ve mutlak adalet gibi nitelikleri vardır. Çünkü bu konuda hiçbir arzu ve hevesin bulaşmadığı, hiçbir noksanlık ve kusurun nüfuz etmediği yüce Allah'ın emrine, hakem olarak gidilmektedir. Fakat zavallı insanlık, önünde hazır, doğru ve apaçık yol dururken, eğri yola sapıyor, doğru yolu bırakıyor, ayağı sürçüyor ve kayıyor.


Kuran-i Kerim Tefsiri

O

Hucurat

O

11- Ey inananlar! Bir topluluk başka bir toplulukla alay etmesin. Belki alay ettikleri kimseler, kendilerinden iyidirler. Kadınlarda başka kadınlarla alay etmesin. Belki onlar kendilerinden iyidirler. Birbirinizde kusur aramayın; birbirinizi kötü lakaplarla çağırmayın. İnandıktan sonra fasık (yoldan çıkmış) olmak ne kötü bir addır. Kim tevbe etmezse, İşte onlar, zalimlerdir.

İslam'ın Kur'an-ı Kerim'in yol göstericiliği ile kurmuş olduğu üstün insan topluluğunun yüce bir edebi vardır. O toplumda herkesin dokunulmaz bir haysiyeti vardır. Bu haysiyet o toplumun haysiyetidir. Herhangi bir bireyi ayıplamak bizzat insanın kendisini ayıplaması gibidir. Çünkü toplumun tümü birdir, bir bütündür ve haysiyeti birdir.

Kur'an-ı Kerim bu ayette mü'minlere şu sevimli seslenişle "Ey inananlar" diyerek sesleniyor. Ve aralarında bir toplumun diğerini yani bir grup erkeklerin diğer grup erkekleri alaya almalarını yasaklıyor. Gerekçe olarak da alay edilenlerin belki yüce Allah katında onlardan daha hayırlı olabileceklerini gösteriyor. Ya da bir grup kadınların diğer grup kadınlarla alay etmesini yine aynı gerekçe ile, yani alaya alınan kadınların yüce Allah'ın ölçüsünde daha hayırlı olabileceği gerekçesi ile yasak ediyor.

Bu kutsal ifadede, erkeklerin kendilerinde ve kadınların da kendilerinde gördükleri "dış değerler"in insanların tartıldığı gerçek ölçüler olmadığının gizliden gizliye iması vardır. Ve ortada başka değerler de vardır. Belki onlara gizli kalmış olabilir. O değerleri yüce Allah bilmekte ve kullarını onunla tartmakta ve değerlendirmektedir. Zengin bir kimse fakir bir adamla alay edebilir. Güçlü bir adam zayıf bir kimse ile alay edebilir. Vücudu düzgün olan böyle olmayanla, zeki olan saf ve eğitim görmemiş birisi ile alay edebilir. Çocuklu olan kısır olanla akrabası olan yetimle alay etmiş olabilir... Aynen bunun gibi güzel olan kadın çirkin ile, genç olan yaşlı ile, vücudu düzgün olan vücudu kusurlu olanla, zengin olan fakirle alay etmiş olabilir. Fakat bütün bunlar ve benzerleri, yeryüzünün değerleridir, gerçek ölçü değildir. Yüce Allah'ın terazisi bunlardan başka ağırlıklarla yükselir ya da alçalır.

Ancak ne varki Kur'an-ı Kerim sadece bu ima ile yetinmiyor. Aksine iman kardeşliğini harekete geçiriyor ve iman edenlere kendilerinin adeta "bir tek kişilik"ten ibaret olduklarını, içlerinden birisini ayıplayanın kendisini ayıplamış olacağını hatırlatıyor. "Belki alay ettikleri kimseler kendilerinden iyidirler." Ayette geçen "lemz" kelimesi ayıp anlamınadır. Fakat bu sözün öyle bir tınısı ve çağrışımı var ki, sanki bu söz gözle görülen bir yaralamadır yoksa manevi bir ayıplama değildir.

Alaya alma ve ayıplamaya kişilerin hoşlanmadığı alay ve ayıp duygusuna kapıldıkları kötü lakap takma da dahildir. Mü'minin diğer mü'min üzerindeki haklarından biri de kendisini küçük düşürecek ve hoşuna gitmeyecek kötü lakaplarla çağırılmamasıdır. Mü'minin mü'mine karşı edeb kurallarından biri böyle yakıştırmalarla kardeşini üzmemesidir. Nitekim Resulullah cahiliyet devrinde takılmış olan isim ve lakapları değiştirmiştir. Resulullah'ın o lakap ve isimlerde ince hissi ve yüce kalbi sahabelerini küçük düşürecek ya da kendilerini horlayıcı nitelikle niteleyen unsurları hissetmiştir.

ZANDAN KAÇININ

Ayet yüce Allah'ın ölçüsündeki gerçek değerleri ima ettikten, kardeşlik duygusunu harekete geçirdikten, hatta bir tek kişilikte bütünleşme bilincini vurguladıktan sonra imanın anlamını ele alıyor ve mü'minleri bu şerefli niteliği yitirmemeleri için uyarıyor. Alaya alma, ayıplama ve lakap takma gibi hareketlerle imandan sapmamaları için onların dikkatini çekiyor. "İnandıktan sonra fasık olmak ne kötü bir addır." Bu iman ettikten sonra dönmek gibi bir şeydir. Sonra ayet bunu zulüm kabul ederek onları tehdid etmektedir. Zulüm kelimesi bilindiği gibi şirki ifade eden terimlerden birisidir. "Kim tevbe etmezse işte onlar zalimlerdir." İşte ayet, bu üstün ve şerefli topluma ruhsal terbiye kurallarını böylece yerleştiriyor.


Kuran-i Kerim Tefsiri

O

Hucurat

O

12- Ey inananlar! Zandan çok sakının. Zira zanların bir kısmı günahtır. Birbirinizin gizli şeylerinizi araştırmayın; biriniz diğerinizi arkasından çekiştirmesin. Biriniz ölmüş kardeşinin etini yemeyi sever mi? İşte bundan iğrendiniz. O halde Allah'tan korkun, şüphesiz Allah, tevbeyi çok kabul eden, çok esirgeyendir.

Bu ayet ise, şerefli ve üstün olan toplumda kişilerin haysiyeti, özgürlükleri ve kişilikleri etrafında bir başka dokunulmazlık duvarı daha örmektedir. Bu duvarı ayet, onlara duygularını ve vicdanlarını nasıl temizleyeceklerini etkileyici ve akıllara hayret verecek bir üslup içinde öğretirken örmektedir.

Bu ayet surenin genel örgüsüne uygun olarak, şu sevimli sesleniş ile başlamaktadır. "Ey inananlar" Sonra ayet, bu üstün toplumun fertlerine birçok zandan kaçınmalarını emretmekte ve başkaları için içlerinde doğan zan, şüphe ve kuşkuya kendilerini kaptırmamalarını istemektedir. Kutsal ayet bu emrin sebebini "Zira zanların bir kısmı günahtır." şeklinde açıklamaktadır. Buradaki yasak zannın çoğuna yönelik olup kural olarak bazı zanlar günah olduğuna göre, bu ifadenin insanın ruhuna bıraktığı ilham kötü zandan tamamen kaçınılmasıdır. Çünkü insan hangi zannın günah olacağını bilemez.

Kur'an-ı Kerim vicdanlara kötü zanla kirlenip de günaha girmemesi için böylece temizler. Ve vicdanı her türlü düşünce ve kuşkudan temiz kılıp uzak tutarak yaratıldığı gibi bembeyaz lekesiz bırakır. Böylece o vicdanın sahibi din kardeşlerine kötü zannın yıpratamıyacağı bir sevgi besler, şek ve şüphelerin kirletemeyeceği bir duruluk kazanır, endişe ve beklentilerin bulandıramayacağı bir iç huzuru kazanır. Kötü zanlardan arınmış bir toplumda yaşamak ne kadar huzurludur!

Ancak ne varki, bu durum islamda, bu parlak ve şerefli noktada, yani vicdanların ve kalplerin eğitimi noktasında kalmaz. Aksine bu ayet, insanların birbirleri ile ilişkilerinde uyulması gereken bir prensip getirirken, islamın tertemiz toplumunda yaşayan insanların hakları çevresinde de bir koruma duvarı örer. Dolayısı ile bu toplum da kişiler bir töhmetten dolayı cezalandırılmazlar, bir şüpheden dolayı yargılanmazlar ve insanların yargılanmalarında zan asıl temel dayanak olamaz. Hatta, zan, insanlar hakkında ya da çevreleri üzerinde kovuşturma için bile gerekçe olamaz. Resulullah -salât ve selâm üzerine olsun- : "Bir zanda bulunduğun zaman kovuşturmasını yapma" buyurur (Bu hadisi, Harise b. Numan kanalı ile rivayet eder). Bunun anlamı, insanlar sorguya çekildikleri şeyi işledikleri açıktan açığa ortaya çıkan kadar suçsuz, hakları ve özgürlükleri dokunulmaz kabul edilir demektir. Ve yine, insanların çevrelerinde dönüp dolaşan zannı kovuşturmak gayesi ile takip edilebilmesi için zan yeterli gerekçe değildir.

İnsanların haysiyetlerini, haklarını, özgürlüklerini ve şereflerini korumada bu ayetin ulaştığı boyuta hangi sistem ulaşabilir? Acaba demokrasi, özgürlük ve insan haklarını korumada gözleri kamaştıran en güzel ülkenin bu uğurda varmış olduğu son nokta, Kur'an-ı Kerim'in iman edenlere bu çağırısı yanında hangi seviyeye ulaşabilir? Nitekim islam toplumu gerçekten bu prensip üzerine kurulmuş ve bu toplum bu prensibi önce vicdanında gerçekleştirmiş sonra da hayata geçirmiştir.

Sonra yüce Allah toplumun garanti altına alınması ile ilgili olarak zanlardan kaçınma ile ilintili bir başka prensibe geçiyor. "Birbirinizin gizli şeylerini araştırmayınız."

Kusur araştırmak, kötü zannı izleyen bir hareket olabileceği gibi, onunla ilgisi olmadan başlıbaşına eksikliği ortaya çıkarmak ve insanın kötü durumlarını öğrenmek için yapılabilir.

Kur'an-ı Kerim, ahlâkın ve kalplerin temizliği hedefine uygun olarak bu aşağılık harekete ahlâki yönden karşı koyuyor ve böylece başkalarının kusurlarını araştırmak ve fenalıklarını ortaya çıkarmak gibi aşağılık yönelişlerden kalpleri temizlemeyi hedef ediniyor.

Fakat bu mesele, etkisi açısından bundan daha uzak boyuta sahiptir. Bu aslında, islamın sosyal sisteminde, yasama ve yürütme sisteminde uyguladığı ana prensiplerden birisidir.

Elbette ki insanların, hiçbir durumda çiğnenemez ve hiçbir halde dokunulamaz özgürlükleri, dokunulmazlıkları ve haysiyetleri vardır.

Şerefli ve yüce islam toplumunda insanlar canları, yuvaları, sırları ve ayıplarından emin olarak yaşarlar. Hangi gerekçe ile olursa olsun, insanların can, konut, gizli sırlar ve ayıp dokunulmazlığı çiğnenemez. Hatta bir suçu izleme ve kovuşturma izni islam düzeninde insanların ayıplarını araştırmak için bahane olamaz. Herkes dış görünüşüne göre değerlendirilir. Dolayısı ile insanların içlerini kimsenin araştırmaya hakkı yoktur. İnsanlar, ancak ve ancak dışa vurdukları suçlar ve aykırı davranışları nedeni ile cezalandırılırlar. Hiçbir kimsenin birisi hakkında zanda bulunmaya, tahmin yürütmeye hatta insanların gizlice herhangi bir yasak hareketi yapıp yapmadıklarını öğrenmeye ve bunun için onların ayıplarını araştırmaya ve onları yakalamaya hakkı yoktur. Yapabilecek tek şey vardır: O da suçlunun suçu işlediği ve bunu açığa vurduğu zaman, her suç için islamın getirdiği ve belirttiği diğer garantiler eşliğinde cezalandırılmasıdır.

Ebu Davut anlatır: Bize Ebu Şeybe oğlu Ebu Bekir, ona da Muaviye, ona A'meş Vehb'in oğlu Zeyd'den naklederek haber verir: Bir adam İbni Mesud a getirilir. Ona: "Şu adam filancadır. Sakalından şarap damlıyor" derler. İbni Mesud der ki: "Bizlere, başkalarının kusurunu araştırmak yasak edildi. Eğer bir kişi suçunu açığa vurursa onu cezalandırabiliriz "

Mücahid de "Birbirinizin gizli şeylerini araştırmayın" ayetini, sizler için açığa çıkanı alın, Allah'ın örttüklerini bırakın demektir diye açıklar.

İmam Ahmet Ukbe'nin katibi Düceyn'den nakleder: Düceyn Ukbe'ye der ki: "Bizim şarap içen komşularımız var. Ben polisi çağırıp bunları yakalatacağım." Ukbe: "Böyle davranma, onlara öğüt ver ve tehdit et onları" der. Düceyn öyle yapar fakat komşuları şarap içmekten vazgeçmezler. Bunun üzerine Düceyn yine Ukbe'ye gelir ve "Ben onları içki içmemeye çağırdım fakat vazgeçmediler. Ben polis çağıracağım, onları yakalasın der. Bunun üzerine Ukbe: "Yazıklar olsun sana. Sakın yapma! Çünkü ben Resulullah'ın şöyle dediğini işittim: "Kim bir mü'minin ayıbını gizlerse, sanki diri diri toprağa gömülmüş bir kızı diriltmiş gibi olur"

Süfyan es-Sevri Sa'd oğlu Raşid'den, o da Ebu Süfyan oğlu Muaviye den nakleder. Muaviye der ki: Ben Peygamber'i şöyle derken işittim: "Eğer,sen insanların ayıplarını araştırırsan onları bozmuş ya da bozmaya yaklaştırmış olursun." Ebu'd-Derda der ki: "Hz. Muaviye'nin duymuş olduğu bu sözden yüce Allah kendisini faydalandırsın."

İşte ayet, islam toplumunun temel sisteminde yer almak için yolunu tutmuş ve sadece vicdanları süslemek ve kalpleri temizlemekle kalmamış, aksine insanların dokunulmazlıkları, hakları ve özgürlükleri etrafında bir koruyucu duvar olmuştur. Artık onlara yakından veya uzaktan herhangi bir bahane veya perde altında dokunulamamıştır.

Bu ileri görüşlülük ve yüksek ufuk nerede? Bindörtyüz sene sonra, dünyanın demokraside, özgürlükte ve insan haklarını korumada en ileri olan ülkesi nerede?

Bundan sonra, Kur'an'ın eşsiz bir şekilde ortaya koyduğu hayret verici bir üslup içinde dedi-kodu yasaklanması geliyor:

"Biriniz diğerinizi arkasından çekiştirmesin. Biriniz ölmüş kardeşinin etini yemeyi sever mi? İşte bundan iğrendiniz: '

Birbirinizi çekiştirmeyiniz. Sonra yüce Allah öyle bir sahne sunuyor ki bizlere, en kaba gönüller ve en az duyarlı ruhlar bile bu sahneden, çekinir ve tiksinir. Bu sahne kardeşinin etini yiyen bir kardeşin tablosudur... Ölü kardeşinin eti... Sonra yüce Allah, onlardan önce davranarak, tiksinti uyandıran bu hareketten onların hoşlanmadıklarına göre çekiştirmekten de hoşlanmıyacaklarını ediyor.

Ayette insanlara yasak etmiş olduğu kötü zan, ayıp araştırma, dedi-kodu takva duygusunu coşturma ile, bu gibi günahlardan işleyenlerin rahmet arzusu ile derhal tevbeye koşmalarını tavsiye izliyor. "Allah'tan korkun. Şüphesiz ki Allah tevbeyi çok kabul eden, çok esirgeyendir." Bu ayet de, müslümanlar topluluğunun hayatına nüfuz ediyor ve insanların dokunulmazlığı etrafında bir duvara kalplerde ve gönüllerde de derin bir edeb kuralına dönüşüyor. Bu dedi-kodu konusunda Resulullah -salât ve selâm üzerine olsun- da Kur'an'ın iğrenç gıybetin görüntüsünden korku, tiksinti uyandırmada akıllara durgunluk veren üslubuna uygun olarak çok titiz davranırdı.

Ebu Davud'un naklettiği bir hadiste, Ka'nebi'den, o Muhammed oğlu Abdulaziz'den, o Ala'dan, Ala babasından, babası da Hz. Ebu Hüreyre'den şu hadisi nakleder: Peygamber'e "Gıybet nedir ya Resulallah?" diye sorulur. Resulullah "Gıybet din kardeşini hoşlanmıyacağı bir şeyle anmandır" deyince, peki "Ya söylediğim nitelikler kardeşimde varsa?" diye sorulunca, Resulullah -salât ve selâm üzerine olsun- "Eğer söylediğin nitelikler onda varsa onu gıybet etmiş olursun, eğer söylediklerin onda yoksa, ona iftira etmiş olursun" buyurur. (Bu hadisi Tirmizi rivayet eder ve sahih olduğunu bildirir)

Ebu Davut, Müsedded, Yahya, Süfyan, Akmar oğlu Ali, Ebu Huzeyfe, Hz. Ali senet zinciri ile şu hadisi bizlere nakleder: Hz. Aişe der ki: Resulullah'a "Safiyye'nin şöyle şöyle olması sana yeter" dedim. (Müsedded'in rivayetine göre boyunun kısalığını kastetmişti) Bunun üzerine Resulullah "Öyle bir söz söyledin ki, şayet denizin suyuna karıştırılsa idi onu bulandırırdı" buyurur. Hz. Aişe der ki: Resulullah'a birisini anlattım da bana dedi ki: "Başıma şu şu hallerin geleceği tehdid edilirken bir başka insanın durumundan söz edilmesini sevmem."

Yine Ebu Davut, Malik oğlu Enes'ten nakleder ve der ki: Resulullah -salât ve selâm üzerine olsun- der ki: "Miraca çıktığım gece, bakırdan tırnakları olan ve yüzlerini göğüslerini tırmalayan bir topluluk gördüm. "Bunlar da kim ey Cebrail?" dediğimde, bana "Bunlar insanların etlerini yiyen ve haysiyetlerine dil uzatanlardır" dedi."

Maiz ve Gamidiye, birlikte zina ettiklerini itiraf edince, bu suçlarını hiçbir zorlama olmaksızın kendi arzuları ile ikrar edip Resulullah'a kendilerini temizlemesi için direttiklerinde, Resulullah da onları recm ederek idam eder. Sonra Peygamber birisinin, arkadaşına: "Gördün mü şu Allah'ın günahını örttüğü, fakat nefsini köpekler gibi recm edilmesine yol açtığı kimseyi?" dediğini işitir. Resulullah bir süre yürüdükten sonra, bir merkep leşine rastlar ve "Filanca ile filanca neredeler?" diye sorar. Sonra bu kişilere, "İninde şu merkep leşinden yiyin bakalım" der. Onlar: "Allah bağışlasın seni ey Allah'ın Resulü. Hiç yenir mi bu?" deyince, Resulullah "Biraz önce kardeşinize yaptığınız hakaret bunu yemekten daha beterdir, kudret eli ile yaşadığım yüce Allah'a yemin ederim ki, onlar şu anda, o cennet ırmakları içerisinde yüzüyorlar" der. (İbni Kesir tefsirinde rivayet eder ve isnat zinciri için sahihtir der)

İşte böyle değişmez, sürekli bir tedavi ile islam toplumu temizlenmiş ve yücelmiş ve bulunmuş olduğu noktaya yeryüzünde yürüyen bir düş, tarihin koynunda gerçekleşmiş bir ideal olma noktasına ulaşmıştır...

İman edenlere yapılan bu tekrar tekrar seslenişlerden, onları sosyal ve psikolojik eğitimin yüce ve parlak ufkuna yükselttikten sonra... İnsanların haysiyetleri, özgürlükleri ve dokunulmazlıkları etrafında güçlü garanti duvarlarını ördükten sonra... Ve bütün bunları da onların ruhlarında harekete geçirilen "duyarlılık" ve yüce Allah'ı O'nun korkusunu bilme ile garanti altına aldıktan sonra... Kur'an-ı Kerim, bu yüce ufka kurmuş olduğu şu basamaklardan sonra, renk renk ve cins cins insanlığın tümüne seslenerek, onları bir tek kök ve bir ölçüye bağlıyor. Ki bu yüce ufka yükselen bu seçilmiş insan topluluğu bu bir tek kök ve tek ölçü üzerinde durmaktadır.


Kuran-i Kerim Tefsiri

O

Hucurat

O

13- Ey insanlar, biz sizi bir erkek ve bir kadından yarattık ve birbirinizi tanımanız için sizi milletlere ve kabilelere ayırdık. Allah yanında en üstün olanınız Allah'tan en çok korkanınızdır. Allah bilendir, haber alandır.

Ey insanlar! .. Ey değişik ırk ve renkten olan ve kabile ve halklara bölünmüş insanlar... Gerçekten sizler bir tek köktensiniz. O halde, parça parça olup birbirinizle çatışmayınız, dağılmayınız, birbirinizle çekişmeyiniz, birbirinizden ayrılıp gitmeyiniz.

Ey insanlar!.. Size bu seslenişle seslenen sizi yaratandır... Bir erkek ve bir dişiden... Sizleri halklar ve kabileler halinde yaratmasındaki amacı, sizlere bildirmektedir O. Bu amaç birbirinizin gırtlağına sarılma ve birbirinizle çatışma değildir. Bu amaç, sizin birbirinizle tanışmanız ve kaynaşmanızdır... Dillerin ve renklerin farklı oluşu, huy ve ahlâkların çeşit çeşit olması, kabiliyet ve yeteneklerin değişik değişik olması çekişme ve ayrılığı gerektiren bir ayrılık değildir. Aksine, tüm yükümlülükleri yerine getirmek ve bütün ihtiyaçları gidermek için yardımlaşmayı gerektiren bir unsurdur. Rengin, ırkın, dilin, vatanın ve bu değerlerden başka diğerlerinin yüce Allah'ın ölçüsünde hesaba katılacak bir değerleri yoktur. Ortada ancak ve ancak tüm değerlerin kendisi ile belirlendiği ve insanların üstün olup olmadıklarının kendisi ile bilindiği bir tek ölçü vardır. Bu ölçü: "Allah yanında en üstün olanınız O'ndan en çok korkanınızdır" Ölçüsüdür... Gerçek şerefli insan Allah katında şerefli olandır. Yüce Allah sizi bilerek ve tanıyarak kendi ölçü ve değerleri ile tartar. "Allah bilendir, haber alandır."

İşte böylece bütün farklar ve tüm diğer değerler, değerini kaybeder, düşer ve tek bir ölçü ve tek bir değerle yükselir. Ve insanlar muhakeme edilmek için bu biricik ölçüye başvururlar ve insanların ayrılıkları, ölçüde bu değere vurulur.

Ve işte böylece yeryüzündeki bütün çatışma ve düşmanlık sebepleri kaybolur, silinir. İnsanların üzerine titreyip sıkıca yapıştığı ve değer verdiği bütün yeryüzü değerleri işte böylece önemsizleştirilir. Ve insanların birbiri ile kaynaşması ve yardımlaşması için apaçık ve muazzam bir sebep belirir. Yüce Allah'ın herkes için ilahlığı ve hepsini bir tek kökten yaratmış olması... Bu beliren sebebin yanısıra, altında yer almak için herkesin birbiri ile yarıştığı bir tek sancak yükseliyor: Bu da yüce Allah adına yükselen takva sancağıdır. İslamın insanlığı ırkçılık taassubunun bölgecilik, kabilecilik ve aile taassubunun belalarından kurtarmak için diktiği sancak budur. Bu taassupların hepsi çeşitli boyalara girse de, çeşit çeşit isim alsa da cahiliyetten kaynaklanmıştır ve ona bağlıdır. Bunların tümü islamdan soyutlanmış, onunla ilgisi olmayan cahiliye tutkularıdır.

Gerçekten islam bütün kılık ve şekilleri ile bu cahiliyet taassubu ile mücadele etmiştir. İslamın bundan gayesi, tüm dünyayı kucaklayan ve insana yaraşır sistemini bir tek sancak altında kurmaktır. Bu birtek sancak Allah'ın sancağıdır... Yoksa ne milliyetçilik sancağıdır bu, ne de vatan, ne aile ve ne de ırk sancağı... Bütün bu sancaklar islamın tanımadığı sahte sancaklardır.

Nitekim Resulullah -salât ve selâm üzerine olsun- şöyle buyurur: "Hepiniz Hz. Adem'in çocuklarısınız. Hz. Adem de topraktan yaratılmıştır. İnsanlar ataları ile övünmeyi bıraksınlar yoksa, yüce Allah'ın katında pislik böceğinden daha değersiz hale gelirler."

Başka bir hadiste de Resulullah -salât ve selâm üzerine olsun- cahiliyet taassubunu yasaklayarak "Bırakın onu. O iğrenç bir leştir" buyurur.

İslam toplumunun üzerine oturduğu temel budur işte. İslam toplumu, insanlığın uçuşan hayalleri içinde karekterinden birini hayata geçirmek için çırpınıp durduğu halde bir türlü gerçekleştiremediği tüm dünyayı kucaklayan ve insana yaraşır bir toplumdur. Bu toplumu insanlık, ona giden doğru yolu, yüce Allah'a giden yolu tutmadığı için gerçekleştirememektedir. Çünkü insanlık toplayıcı, birleştirici bir tek sancağın, yüce Allah'ın sancağının altında biraraya gelmemektedir.

GERÇEK İMANI ELDE EDEMİYENLER

Surenin sonunda "iman ettik" dedikleri halde imanın ne demek olduğunu kavrayamayan ve iman ettiklerinden ötürü bunu Resulullah'ın başına kakan oysa, yüce Allah'ın kullarına iman nasib etmesini takdir edemeyen bedevilere cevap verilirken, "imanın özü ve değerini" açıklama fırsatı doğuyor.


Kuran-i Kerim Tefsiri

O

Hucurat

O

14- Ey Muhammed! Bedeviler: "İnandık " dediler, de ki: "İnanmadık fakat islam olduk deyin; inanç henüz gönüllerinize yerleşmedi; eğer Allah a ve Peygamberine itaat ederseniz yaptıklarınızdan birşey eksilmez; doğrusu Allah, bağışlar, merhamet eder."

15- Gerçek mü'minler ancak Allah'a ve Resulüne iman eden, ondan sonra asla şüpheye düşmeyen, Allah yolunda mallarıyla canlarıyla savaşanlardır. İşte iman sözlerinde doğru olanlar onlardır.

16- De ki: "Siz mi Allah'a dininizi öğreteceksiniz? Allah, göklerde ve yerde olanları bilir, Allah, herşeyi bilendir."

17- Ey Muhammed! Müslüman oldular diye seni minnet altında bırakmak isterler de ki: "Müslüman olmanızı benim başıma kakmayın. Tersine, size imanı nasip ettiği için Allah sizi minnet altında bırakır."

18- Şüphesiz Allah, göklerin ve yerin gizlisini bilir. Allah yaptıklarınızı görmektedir.

Rivayete göre bu ayetler, Esed oğulları kabilesinin bedevileri hakkında nazil olmuştur. Bu bedeviler islama girer girmez, Resulullah'a: "Ya Resulallah! Bizler islama girdik. Araplar sana karşı savaşırken bizler savaşmadık" diyerek, islama girmelerini onun başına kakmışlardı.

Bunun üzerine yüce Allah, onlar bu sözü söylerken kalplerindeki olanın gerçek yüzünü, ortaya çıkarmakta ve onların islama teslim olma anlamında girdiklerini fakat kalplerinin henüz "iman mertebesi"ne erişmediğini bildirmekte ve bununla, imanın aslının onların kalplerine yerleşmediğini ve ruhlarının bu gerçeği sindiremediğini ifade etmektedir: "De ki: `İnanmadınız fakat islam olduk deyin; inanç henüz gönüllerinize yerleşmedi."

Bununla birlikte, yüce Allah'ın lütfu, onların yaptıkları her iyi amele, kendilerinden hiçbir kısıntı yapılmayarak karşılığının verilmesini gerektirmiştir. Kalbe nüfuz etmemiş ve dolayısı ile güven ve huzur verici iman olması imkansızlaşmış böyle göstermelik bir islam, onların yaptıkları iyi amellerin kendi lehlerine kaydedilmesine yeterlidir. Dolayısı ile onların iyi amelleri kafirlerin amelleri gibi boşa gitmez. Ve onlar itaat ve teslimiyet içinde oldukları müddetçe amellerinin karşılığından hiçbir şey eksiltilmez. "Şayet Allah'a ve Peygamberine itaat ederseniz yaptıklarınızdan birşey eksilmez."

Çünkü Allah bağışlama ve rahmeti daha çok sever. Dolayısı ile, kulu hak yoluna ilk adımını atar atmaz, onu kabul eder, kulun kalbi imanın aslını, özünü hissedene kadar onun itaat ve teslimiyetinden hoşnut olur. "Doğrusu Allah bağışlar, merhamet eder."

Sonra yüce Allah onlara imanın aslını açıklıyor:

"Gerçek mü'minler ancak Allah'a ve Resulüne iman eden, ondan sonra asla şüpheye düşmeyen, Allah yolunda mallarıyla canlarıyla savaşanlardır. İşte iman sözlerinde doğru olanlar onlardır."

İman; Allah'ı ve Resulullah'ı sözlerinde doğrulamaktır. Bu öyle bir doğrulamaktır ki; içine hiçbir şüphe ve kuşku karışmaz. Sarsılmayan, kararsızlık kabul etmeyen, duygu ve heveslerin sesinin duyulmadığı kalbin ve hislerin tereddüt duymadığı yerleşik, değişmez ve güven verici bir doğrulamadır bu iman... Mal ve can ile Allah yolunda cihadın kaynaklandığı bir imandır bu... Bir kalp bu imanın tadını tattığı ve onda huzur duyup da o iman üzerinde değişmeden kaldığı zaman, kalbin dışında, hayat sahnesinde, insanların dünyasında o imanın gerçek karekterini hayata geçirmek için mutlaka bir atılım olması kaçınılmazdır. İnsan bu durumda, içinde hissettiği gerçek iman ile, dışardan kendini çevreleyen gelişmeler ve hayatın akışı arasında bir birlik kurmayı isteyecektir. Ve hissindeki iman şekli ile çevresindeki gerçek şekil arasında bir ayırıma asla sabredemeyecektir. Çünkü bu ayrılık, sürekli onu rahatsız edecek ve içinde çatışmaya yol açacaktır. Ve dolayısı ile, bu noktadan, Allah yolunda malı ile ve canı ile cihada atılma aslında mü'minin içinden fışkıran kişisel bir atılımdır. Mü'min cihadı ile, kalbinde yaşattığı parlak şekili hayat sahnesinde ve insanların arasında da uygulanmış görmek için gerçekleştirmek ister. Şu halde mü'min ile, çevresindeki cahiliyet hayatı arasındaki çatışma özünde kaynaklanır. Müslümanın iman düşüncesi ile mü'minin karşılaştığı pratik gerçek arasındaki çifte standartlı hayata tahammül edememesinden kaynaklanır. Ve yine, bu çatışma, mü'minin eksik, kötü ve sapık olan pratik hayat uğruna, kendi doğru, mükemmel iman düşüncesinden taviz vermemesinden kaynaklanır. O halde bir mü'minle kendisini çevreleyen cahiliyet arasında bu cahiliyet iman düşüncesine ve imani hayata boyun eğinceye kadar savaş olması kaçınılmazdır.

"İşte iman sözlerinde doğru olanlar onlardır."

İşte onlar inançlarında sadık olanların ta kendileridir. İşte onlar kendilerinin mü'min olduklarını söylerken doğru söyleyenlerin ta kendileridir. Bu duygular kalpte yer etmedikçe, bu duyguların izi gerçek hayatta uygulanmadıkça, iman gerçekleşmiş olmaz. İnançta doğruluktan ve inancın olduğu iddiasından söz edilemez.

Bu ayette söz arası olarak gelmiş olan şu ifade üzerinde bir nebze duralım: "Gerçek mü'minler ancak Allah'a ve Resulüne iman eden, ondan sonra asla şüpheye düşmeyen, Allah yolunda mallarıyla canlarıyla savaşanlardır İşte iman sözlerinde doğru olanlar onlardır." Bu ifade sadece gelişigüzel söylenmiş bir ifade değildir. Bu ifade, gerçekçi ve psikolojik bir deneyime parmak basmakta ve insanın nefsine hatta imandan sonra meydana gelen aksaklığı tedavi eden bir ifadedir. "Sonra asla şüpheye düşmeyen." Bu ara cümle tıpkı "Şüphesiz Rabbim Allah'tır deyip sonra dosdoğru yolda yürüyenlerin..." (Fussilet Suresi, 30) ayetindeki ara cümlenin benzeridir. Birinci ayette, "şüpheye düşmemek" ikinci ayette ise Rabb'imiz Allah'tır deyip de sonra da "dosdoğru yürümek", mü'min olan bir kimsenin acı tecrübelerin ve şiddetli imtihanların etkisi ile bazen şüpheye düşüp sarsıntı duyabileceğine işaret etmektedir. Bir mü'min hayatında kendisini titreten zorluklara, sarsan musibetlere çarpabilir. İşte bütün bu engeller karşısında kararlı kalıp sarsılmayan, yüce Allah'a güvenip şüpheye düşmeyen dosdoğru olan ve yüce Allah ile bağlarını koparmayan kimse Allah katında böyle bir dereceyi hak eder.

Ayetin ifadesinin bu şekilde gelmesi, yolun kaygan noktaları ve yolculuğun tehlikeleri hakkında mü'min kalplerin dikkatlerini çekmektedir. Bundan hedef ise mü'minlerin işlerini sıkı tutmalarını, ölçülü ve dürüst olmalarını sağlamak ve ufuk belirsizleşip de hava iyice karardığı ve fırtına ve rüzgarlarla karşılaştığı zaman şüpheye düşmemesini temin etmektir.

İlahi ifadenin bundan sonraki akışı, bedevilere dönmekte ve onlara kalplerini ve içinde olanı yüce Allah'ın en iyi bilen olduğunu ve kalplerinden geçeni onlara kendisinin haber verdiğini ve kalpleri hakkında kendilerinden bilgi almadığını belirtmektedir:

"De ki: `Siz mi Allah'a dininizi öğreteceksiniz? Allah, göklerde ve yerde olanları bilir, Allah, herşeyi bi lendir."

İnsanoğlu kendi nefsini ve kalbinde olan duyguları nefsinin özünü ve duygularının gerçek niteliğini bilmediği halde bilgiçlik taslar durur. Akıl kendisi bile nasıl çalıştığını bilemez. Çünkü akıl çalışırken kendi kendini kontrol edemez. Kendisini kontrol ederken de normal çalışmasını yapamaz. O halde ortada aklı kontrol edecek bir mekanizma yoktur. Akıl normal çalışmasını yaparken aynı anda kontrol görevi yapamaz. Dolayısı ile akıl, kendisinin nasıl bir özellikte olduğunu, nasıl çalıştığını anlamaktan acizdir. İnsanın kendisi ile böbürlendiği araç budur işte...

"Allah göklerde ve yerde olanları bilir."

Yüce Allah göklerde ve yerde olanları gerçek anlamda bilir, dış görünüşleri ve neticeleri ile değil, onların asılları ve gerçek kimlikleri ile bilir. Hem de sınırlı ve süreli olmayan kapsamlı ve kuşatıcı bir bilgi ile bilir. "Allah, herşeyi bilendir." Yüce Allah herşeyi bu kapsamlı ve kuşatıcı genelleme ile birlikte bilir.

Yüce Allah bedevilerin kavrayamadıkları ve ulaşamadıkları imanın gerçeğini açıkladıktan sonra, Resulullah'a yöneliyor ve onların müslüman olduklarından dolayı bunu Peygamberin başına kakmalarını anlatıyor. Bu başa kakma bile, imanın henüz onların kalplerinde yer etmemiş olduğuna ve bu kişilerin daha henüz imanın tadını almadıklarını başlı başına bir delildir.

"Ey Muhammed! Müslüman oldular diye seni minnet altında bırakmak isterler de ki: `Müslüman olmanızı benim başıma kakmayın. Tersine, size imanı nasip, ettiği için Allah sizi minnet altında bırakır."

Bedeviler, islama girmelerini Resulullah'ın başına kakıyorlar sonra da iman ettiklerini iddia ediyorlardı. Onlara cevap olarak, islama girmelerini başa kakmaları, eğer iman iddialarında doğru sözlü iseler asıl lütfun, nimetin yüce Allah'a ait olduğu bildirilmektedir.

Biz, birçoklarının gözden kaçırdıkları ve birçok mü'minin de bazen dikkat edemediği büyük bir gerçeği içeren bu cevap üzerinde bir nebze durmak istiyoruz. Şüphesiz ki iman, yüce Allah'ın yeryüzünde kullarına bahşettiği en büyük nimettir. Yüce Allah'ın daha başlangıçta bu kula bahşetmiş olduğu varlık nimeti ve varlıkla ilgili olan rızık, sağlık hayat ve geçim nimetinden daha büyüktür bu iman nimeti.

Bu iman nimeti öyle bir nimettir ki insan varlığına apayrı bir gerçeklik vermekte ve insana kainat sisteminde köklü ve büyük bir fonksiyon kazandırmaktadır. İmanın gerçek cevheri insanın kalbine yer eder etmez, insan denen varlıkta yapmış olduğu ilk şey, şu varlık konusunda düşüncesine getirmiş olduğu enginliktir. İnsanın varlıkla ilişkisine ve varlık aleminde insanın fonksiyonuna, bir genişlik getirmesidir. İnsanın çevresinde bulunan eşyayı, kişileri olayları ve değerleri doğru algılaması için genişlik getirmesidir. İmanın bu yeryüzü yolculuğunda yüce Allah'a kavuşana dek, geniş bir iç huzuru bahşetmesi, kendisini çevreleyen herşeyle ve kendisinin ve şu varlık aleminin yaratıcısı yüce Allah ile dostluk kurmasının sağlaması ve bunun değerini ve şerefini kendisine hissettirmesidir. Ve iman nimetinin kula, yüce Allah'ın hoşnut olacağı üstün bir rol oynayabileceğini ve bu varlık alemi için, içinde olan her şeyle ve herkesle hayrı gerçekleştirebileceğini kendisine hissettirmesidir.

İmanın, insanı zaman ve mekan ile sınırlı, küçük ve güçsüz bünyesini çerçevesinden çıkarıp sonuç olarak içinde saklanmış güçlerin, gizli sırların ve sınır kayıt tanımaz bir enginliğin olduğu bu varlık alemine kavuşturması insana verdiği düşünce enginliğinin ürünüdür.

Mü'min türü açısından bir tek köke bağlı insanlık ailesinin bir ferdidir. Bu kök insanlık özelliğini ilk başta yüce Allah'ın ruhundan, yani çamurdan yapılmış olan bu varlığı ilahi nura kavuşturan yüce soluktan elde etmiştir. Bu kutsal nur yere ve göğe sığmayan, başı sonu olmayan, zaman ve yer sınırı ile sınırlanamayan uçsuz bucaksız bir nurdur. İşte beşer suretinde yaratılan bu mahluku insan haline getiren unsur bu yüce olan nurdur. İmanın bir insanı kendi nazarında yüceltebilmesi ve kendi hissinde şereflendirebilmesi için, insana aydınlık ve enginlik hissettirebilmesi için bu düşüncenin kalbinde yer etmesi yeterlidir. O zaman insanın ayakları yeryüzünde gezinirken, kalbi nurun kanatları ile, kendisine bu hayat tarzını bahşeden ilk nur kaynağına doğru kanat çırpar, uçar..

Mü'min, üyesi olduğu topluluk açısından, ümmetin bir ferdidir. Zamanın akışı boyunca uzanan, Hz. Nuh, İbrahim, Musa ve Hz. Muhammed ve bunların peygamber kardeşlerinin önderlik ettiği şerefli bir kervanda yol alan biricik bir ümmetin ferdidir mü'min... Bu düşüncenin insanın kalbinde yer etmesi, o insanın derinlere kök salmış, dalları çevreyi kaplayan, uzun ömründe boyu göklere ulaşan, etrafa kanat geren upuzun ve hoş bir ağacın bir dalı olduğunu hissetmesi için yeterlidir... Evet insanın hayatının daha başka bir tadı olduğunu hissetmesi için, hayatı yeniden hissetmesi için ve şu hayatına bu köklü üyelik bağından kaynaklanan şerefli bir hayat katabilmesi için, bu duyguyu hissetmesi yeterlidir.

Sonra insanın düşüncesi genişler, genişler nihayet mü'minin şahsını, ümmetini, insan olan hemcinslerini aşar ve mü'min bütün şu varlık alemini görür. Yüce Allah'ın yaratması ile meydana gelen, ondan kaynaklanan, ruhunun bir soluğu ile insan haline geldiği yüce Allah'tan kaynaklanan, varlık alemini görür. Ve imanı kendisine, bütün bu varlık aleminin canlı bir varlık olduğunu ve canlı varlıklardan oluştuğunu öğretir... Ve yine imanı kendine, bütün şu kainatın bir ruhu olduğunu ve herşeyin ruhu ile birlikte, bu koca kainatın ruhunun -tıpkı kendi ruhu gibi- dualarla ve tesbihlerle yüce yaratıcısına yöneldiğini, hamd ve taatla O'nun çağrısına uyduğunu, teslimiyet ve boyun eğerek O'na yöneldiğini öğretir. Ve bir de bakar ki mü'min, bu kainatın ortasında, bütünün, ayrılmaz ve kopmaz bir parçasıdır, yüce yaratıcısından gelmekte ve ruhu ile ona yönelmekte ve sonunda da ona dönmektedir... İşte o zaman mü'min bir de ne görsün, sınırlı varlığından çok daha büyüktür, bu korkunç kainatın büyüklüğünü canlandırması oranında, kendi sınırlı varlığından daha büyüktür. Bir de bakar ki, kendisini çevreleyen ruhlarla dosttur, sonra bütün bunların ardından, kendisini koruyan yüce Allah'ın ruhu ile dost olmuştur. İşte o zaman kendisinin bütün şu varlık alemi ile ilişki kurabileceğini ve bu alemde enine ve boyuna uzanabileceğini, çok şeyler yapabileceğini ve büyük olaylar ortaya çıkarabileceğini, herşeye etki edip herşeyden etkilenebileceğini hisseder. Sonra da, kendisini yaratan ve kainattaki tüm güç ve enerjileri yoktan var eden bu büyük güçten, kaybolmayan, tükenmeyen, zayıflamayan büyük güçten direkt olarak güç alabileceğini hisseder.

Bu geniş ve engin düşünce sayesinde mü'min, eşyalarla, olaylar, şahıslarla değerler, önem verme ve hedeflerle ilgili yeni ve gerçek ölçüler edinir. Ve mü'min şu kainattaki gerçek fonksiyonunu ve şu hayattaki gerçek görevini görür ve anlar. Kendisinin kainatta yüce Allah'ın planlayıp yarattığı şeylerden birisi olduğunu, yüce Allah'ın dilediği şeyleri kendisi vasıtası ile ve kendisinde gerçekleştirmek için kendisini yönlendirdiğini fark eder. Ve şu gezegen üzerinde, yolculuğuna kararlı adımlarla, gözü açık ve vicdanı rahat olarak devam eder.

İşte mü'min, varlık aleminin aslına dair, kendisine biçilen fonksiyonun ve şu fonksiyonunu yerine getirmek için kendisine verilen gücün aslına dair bütün bu bilgilerden, çevresinde olup biten ve başına gelen şeylere karşı rahatlık, iç huzuru ve sükunet kazanır. Çünkü o, nereden geldiğini, niçin geldiğini ve nereye gideceğini ve kendisi orada niçin bulunmaktadır bütün bunları bilir. Ve bilir ki kendisi bu dünyada bir sebepten dolayı bulunmaktadır ve başına gelen herşey bu durumun tamamlanması için planlanmıştır. Ve bilir ki, dünya ahiretin tarlasıdır ve kendisi büyük küçük hep yaptığının karşılığını görecektir, kendisi boşuna yaratılmamıştır ve asla kendi haline bırakılmayacaktır ve asla tek başına kalmayacak ve gitmeyecektir.

Bütün bu gerçekleri bilince, nereden gelip nereye gideceğini bilmemekten yolun gizli yönlerini görmemekten geliş ve gidişleri ile bu yoldaki yolculuğunun gerisinde gizli olan hikmetlere güvenmemekten kaynaklanan şaşkınlık, şüphe ve endişe gibi duygular kaybolur gider.

Ömer Hayyam'ın dile getirdiği ve benim tercüme ettiğim duygular kaybolur gider.

Görüşüm alınmadan hayat elbisesini giydim. Bir yığın düşünce arasında şaşırdım kaldım, Bir gün gelecek atacağım elbiseyi,Bilmeden nereden geldiğimi nereye gideceğimi.

Mü'min kalp huzuru, vicdan rahatı ve ruh sükuneti içinde bilir ki, hayat elbisesini, bütün varlığı, üstün hikmet ve bilgelikle çekip çeviren yüce Allah'ın takdiri uyarınca giymiştir. Ve kendisine elbiseyi giydiren kimsenin kendisinden daha iyi hüküm verdiğini ve kendisine karşı çok daha şefkatli olduğunu bilir. O halde kendisine danışılmaya, görüşünün alınmasına gerek yoktur. Çünkü kendisi, şu herşeyi bilen ve gören el sahibinin görüşü gibi görüş ileri süremez. Ve bu güç sahibi olan yüce Allah, bu kainatta içinde herşeyden etkilenerek ve herşeye de etki ederek belirli bir fonksiyonu yerine getirsin diye bu elbiseyi giydirmiştir kendisine... Ve yine bilir ki mü'min bu fonksiyon, başlangıcından sonuna kadar, eşya ve canlıların tüm fonksiyonları ile ahenk içindedir.

O halde mü'min bu dünyaya niçin geldiğini bildiği gibi nereye gideceğini de bilir. Değişik düşünceler arasında şaşırıp kalmaz. Aksine mü'min, kendisine verilen bağışın güzelliğini ve armağanın yüceliğini hissederek yolculuğunu sürdürür ve fonksiyonunu rahat içinde, atılım ve huzur içinde yerine getirir.

Mü'min bu yolculuğunu şerefli, lütuf sahibi, güzel, latif, çok seven. ve merhametli elin kendisine sunduğu hayat nimetini veya elbisesinin güzelliğini ve ne kadar çekici olursa olsun yerine getirmiş olduğunu fonksiyon nimetinin yüceliğini hissederek, yüce Rabb'ine sevimli bir özlem içinde kavuşmak için bu yolculuğu sürdürür ve fonksiyonunu yerine getirir.

Kur'an'ın ışığı altında dirilişim gerçekleşmeden ve yüce Allah benim elimden tutup da lütufkâr himayesine almadan önce endişe ve başıboşluk içinde yuvarlanıp durduğum zamanlar da duyduğum duygu gibi düşünceler kaybolur o zaman. Yorgun ruhumun bütün kainata giydirdiği bu düşünceyi o zamanlar şöyle dile getirmiştim:

Şaşmış kalmış kainat bilmez nereye gidiyor? Eğer isteyerek gidiyorsa niçin nereye gidiyor? Boşuna oyalanma ve boşa gitmiş bir çabadır. Ve en sonunda sevimsiz belirsiz bir akıbet...

Ama bugün ben -yüce Allah'a sonsuz hamd ve minnet olsun- biliyorum ki, boşa giden bir çaba yoktur ve her çabanın bir karşılığı vardır. ve ortada kaybolup giden bir yorgunluk yoktur ve her yorgunluğun mutlaka bir meyvesi olacaktır. Ve akıbet sevindiricidir ve bu akıbet Adil ve Merhametli olan yüce Allah'ın huzurunda olacaktır. Yüce Allah'a hamd ve minnet olsun ki bugün ben, eskiden düşündüğüm gibi kainatın o sefil duruşu ile şaşkınlık içinde durduğunu asla hissetmiyor ve kabul etmiyorum. Kainatın ruhu Rabb'ine inanmakta, O'na yönelmekte ve O'na hamd ederek O'nu tesbih etmektedir. Kainat yüce Allah'ın kendisi için koymuş olduğu kanunlar uyarınca itaat, hoşnutluk ve teslimiyet içinde yoluna devam ediyor.

Bu duygu ve düşünce dünyasında büyük bir kazanç olduğu gibi, yapılan işin faaliyetin, etkilenme ve etki etmenin güzelliği konusunda büyük bir kazançtır. Buna ek olarak vücut ve sinir dünyasında da büyük bir kazançtır.

Öte yandan iman -halâ- itici bir güç ve potansiyel bir enerjidir. İmanın cevheri kalplere yerleşir yerleşmez etkinliğini yapmak ve olaylarda kendi etkisini göstermek için harekete geçer. Kapalı olan asıl şekli ile görünen şekli arasında bir uyum olması için hemen harekete geçer iman... Ayrıca insan bünyesindeki bütün hareket mekanizmasını hakimiyeti altına alır ve onu yolunda ileriye doğru iter. "Ruhlarda yer eden inancın gücü ile ruhların inanç sayesinde güçlenmesinin sırrı burada yatar. İnancın yeryüzünde meydana getirdiği ve her gün de meydana getirmeye devam ettiği harikanın (mucizenin) sırrı budur işte. Bu mucizedir ki, günden güne hayatın çehresini değiştirmiş, fert olsun toplum olsun bütün herkesin sonsuz ve büyük bir hayat uğruna fani ve sınırlı ömründe fedakarlıklara sevk etmiş güçsüz, kuvvetsiz bir kişiyi otorite gücü, paranın, demirin ve ateşin gücü karşısında baş kaldırtmıştır. En sonunda bir de bakılmış ki, bütün bunlar inanan bir ferdin ruhundaki itici inanç gücü karşısında yenilgiye mahkum olmuştur. Aslında bütün bu kuvvetleri yenen, gücü sınırlı fani olan fert değildir. aksine, mü'minin ruhunun kendisinden güç alıp yararlandığı akıl almaz büyük güç ve asla bitip tükenmek nedir bilmeyen zayıflayıp azalmayan ve daima fışkırıp duran o kaynaktır, mü'mine bu gücü sağlayan" ("Dünya Barışı ve İslam" isimli kitabın "İnanç ve hayat" bölümünden alıntıdır)

"Fertlerin ve toplumların hayatlarında dini inancın meydana getirdiği bu mucizeler (harikalar) gizli kapalı hurafe üzerinde kurulu değildir, öcülere ve rüyalara dayanmaz. Aksine akılla kavranabilen sebepler ve değişmez sabit temeller üzerine kuruludur. Gerçekten dini inanç, insanı gizli ve açık kainat kuvvetlerine bağlayan, ruhuna güven, iç huzurunu aşılayan ve mü'mine kesin zafer inancının gücü ve yüce Allah'a dayanmanın verdiği güç ile gelip geçici güçler ve batıl sistemlerin karşısında dikilme gücü bahşeden evrensel bir düşünce sistemidir. Bu sistem, kişinin çevresindeki insanlar, olaylar ve eşya ile olan ilgisini yorumlamakta ona gayesini, yöneleceği istikameti ve yolunu göstermekte bütün kuvvet ve enerjisini toplayarak bütün enerji ve gücünü bir yöne kanalize etmektedir. İşte imanın gücü buradan gelmektedir. İmanın bütün güç ve enerjileri bir tek eksen etrafında toplama ve bir tek yöne kanalize etme gücü buradan gelmektedir. İman bu yöne doğru güç, güven ve kesin kanaatle birlikte hedefi aydınlık olarak yoluna devam eder."

İmanın gücünü artıran bir faktör de, bütün kainatın görünen ve görünmeyen kısmı ile birlikte yürümüş olduğu değişmez doğrultuyu izlemesinden ve kainatta var olan bütün gizli güçlerin iman yönüne doğru hareket etmesi ve mü minin yolunda o güçlerle buluşması ve onların Hakk'ın batıla galip getirilmesi uğrunda akıllara durgunluk veren hücumlarına, ortaklaşa katılmasıdır. Batılın ne kadar gözleri kamaştıran ve dışa vuran gücü olsa da yine de bu hak yanlışı güçler karşısında mağlup olması kaçınılmazdır.

Ne kadar doğru söylüyor yüce Allah: "Ey Muhammed! Müslüman oldular diye seni minnet altında bırakmak isterler; de ki: `Müslüman olmanızı benim başıma kakmayın. Tersine, size imanı nasip ettiği için Allah sizi minnet altında bırakır."

Gerçekten bu, yüce Allah'tan başka hiçbir kimsenin sahip olmadığı ve ancak bu büyük ihsanı hakkettiğini bildiği kimselere bahşettiği, büyük bir ihsandır. Ne kadar doğru söylüyor yüce Allah. Bu gerçekler, anlaşılan gerçekler ve bu anlam ve duygularla dost olan ve bunların yardımı ile ve bunlarla birlikte yaşayıp da bu gezegen üzerinde bu gerçeklerin gölgesinde ve yol göstericiliği ile yolculuğuna devam edenler ne kaybederler? Öte yandan nimetler içinde yüzseler ve hayvanlar gibi yiyip içip eğlenseler bile bu gerçekleri ve bu duyguları yitirenler ne kazanırlar? Hayvanlar onlardan daha doğru yoldadırlar. Çünkü onlar fıtratları ile imanı bilirler ve bu imanla yüce yaratıcılarını bulurlar...

"Şüphesiz Allah, göklerin ve yerin gizlisini bilir. Allah yaptıklarınızı görmektedir."

Göklerin ve yerin gizlisini bilen kimse, ruhların sırrını ve vicdanların derinliğini, duyguların iç yüzünü bilir. İnsanların yaptıklarını görür ve onlar hakkındaki bilgisi dillerinin söylediği sözlere dayanmaz. Aksine kalplerinden coşup gelen duygulara ve kalplerindeki duyguları doğrulayan amellere dayanır.

Şimdi... İşte bu sure en büyük gerçekleri gözler önüne sererken ve bu gerçeklerin köklerini vicdanların derinliklerine yerleştirirken, onsekiz ayeti ile nerede ise şerefli, tertemiz yüce ve kurtulmuş bir dünyanın ana çizgilerini tek başına vermektedir.

HUCURAT SURESİNÏN SONU


Hud
1-4
5-6
7
8
9-11
12
13-14
15-16
17-24
25-26
27
28-31
32-35
36-39
40-41
42-48
49
50-52
53-54
55-57
58-60
61-63
64-67
68
69-72
73-76
77-80
81-83
84-86
87
88-90
91-93
94-98
99
110-102
103-108
109-111
112-115
116-119
120-123


Kuran-i Kerim Tefsiri

O

Hüd

O

1- Elif, Lâm, Ra. Bu Kur'an, her işi yerinde ve her şeyden haberdar olan Allah tarafından muhkem, uyumlu cümlelerle örülen, sonra ayrıntılı biçimde açıklanan ayetlerden oluşmuş bir kitaptır.

2- (İçeriğinin özü şudur): Allah'dan başkasına kulluk sunmayınız. Ben, O'nun size gönderdiği bir uyarıcı ve müjdeleyiciyim.

3- Rabbinizden af dileyiniz, pişmanlık duygusu ile O'na yöneliniz ki, belirli bir sürenin sonuna kadar sizi mutlu yaşatsın ve her erdemli kişiye erdemli davranışlarının ödülünü versin. Eğer O'na sırt dönerseniz, sizin hesabınıza "büyük gün "ün azabından korkarım.

4- Dönüş veriniz Allah'ın huzurudur. O'nun gücü her şeye yeter.

Bu ayetlerde aşağıdaki inanca ilişkin temel gerçekler bir çırpıda dile getiriliyor:

1- Vahiy ve peygamberlik gerçeği vurgulanıyor.

2- Kulluğun ortaksız, tek Allah'a sunulması gerektiği belirtiliyor.

3- Yüce Allah'ın ilettiği yola koyulanların, O'nun hayat sistemine uyanların, hem dünyada ve hem de ahirette bu olumlu tercihlerinin ödülünü alacakları ifade ediliyor.

4- Yüce Allah'ın, Peygamberimizi yalanlayanları ahirette cezaya çarptıracağı ve asi olsun, itaatkâr olsun, bütün insanların yüce Allah'ın huzuruna dönecekleri açıklanıyor.

5- Yüce Allah'ın mutlak gücü ve sınırsız egemenliği vurgulanıyor.

"Elif, lâm, Ra" harfleri, surenin ilk ayetinin öznesini oluştururlar. "Bu Kur'an, her işi yerinde ve her şeyden haberdar olan Allah tarafından muhkem, uyumlu cümlelerle örülen sonra ayrıntılı biçimde açıklanan ayetlerden oluşmuş bir kitaptır" cümlesi ise, bu ana cümlenin yüklemidir. Yani müşriklerin yalanladıkları Kur'an, işte bu harflerden oluşmuş bir kitaptır. Oysa onlar aynı harfleri kullanarak onun herhangi bir bölümünün benzerini meydana getirmekten acizdirler.

Bu kitabın ayetleri "muhkem" cümlelerle örülmüştür. Yani bu cümlelerin kuruluşları sağlamdır; kelimeler ile anlamları arasındaki ilişki son derece sıkıdır; bu cümlelerdeki her kelime, her ifade yerli yerindedir; her anlamı ve her direktifi özel bir amaç taşır; her iması ve her işareti belirli bir hedefle çakışıktır. Cümlelerinin yapısı uyumludur, öğeleri arasında çatışma ve çelişki yoktur; cümlelerini oluşturan kelimeler aynı düzenliliği yansıtan bir ahenk içindedirler. Sonra "Bu ayetler ayrıntılı biçimde açıklanmışlardır." Yani amaçlarına göre çeşitli bölümlere, çeşitli kategorilere ayrılmışlardır. Her bölüme gerektirdiği oranda yer verilmiştir.

Peki bu ayetleri "muhkem" biçimde ören, sonra da onları böylesine özenli biçimde detaylandıran kimdir? Bu işi yapan, doğrudan doğruya yüce Allah'ın kendisidir, Peygamberimizin bu düzenlemede hiçbir katkısı yoktur. Yani;

"Bu Kur'an, her işi yerinde ve her şeyden haberdar olan Allah tarafından düzenlenmiştir."

Yüce Allah, bu kitabı "hikmet" ilkesine dayalı olarak "muhkem"leştirmiş; sınırsız bir "bilge"liğe dayalı olarak detaylandırmıştır. O'nun katından bu biçimi ile gelmiştir bu kitap. Yani onu Peygamberimize indirildiği biçimi ile. Hiçbir değişikliğe, hiçbir başkalaşıma uğramış değildir.

Peki, bu kitabın içeriği nedir? O'nun ayetleri inanç sistemine ilişkin temel ilkeleri, ana prensipleri anlatır bize. Bu ana ilkeleri şöyle sıralayabiliriz:

1- "Allah'dan başkasına kulluk sunmayınız." Bu cümlede egemenliğin, kulluğun, bağlılığın ve itaatin tek kaynağa yöneltilmesi gerektiği dile getirilir.

2- "Ben O'nun size gönderdiği bir uyarıcı ve müjdeleyiciyim." Bu cümlede peygamberlik misyonu ve bu misyonun gereği olan "uyarıcılık" ve "müjdeleyicilik" fonksiyonları ifade edilir.

3- "Rabbinizden 'af dileyiniz, pişmanlık duygusu içinde O'na yöneliniz. Bu cümlede müşrikliği ve isyankârlığı bırakarak yüce Allah'a dönme ilkesi, Allah'ın birliği ve egemenliğinin ortaksızlığı prensibi vurgulanıyor.

4- "...ki, belirli bir sürenin sonuna kadar sizi mutlu yaşatsın ve her erdemli kişiye erdemli davranışlarının ödülünü versin." Ayetin bu bölümünde eğri yoldan dönerek yüce Allah'dan af dileyenlere yönelik ödül açıklanıyor.

5- "Eğer O'na sırt dönerseniz, sizin hesabınıza `büyük gün'ün azabından korkarım." Bu cümlede ilahi mesaja sırt çevirenlere yönelik tehdit ifade ediliyor.

6- "Dönüş yeriniz Allah'ın huzurudur." Bu cümlede dünyada ve ahirette Allah'ın huzurundan başka başvurulacak veya dönülecek bir yerin olmadığı vurgulanıyor.

7- "O'nun gücü her şeye yeter." Bu son cümlede ise yüce Allah'ın mutlak gücü ve her şeyi kapsamına alan egemenliği dile getiriliyor.

İşte sözkonusu kitap ya da bu "Kitab"ın ayetleri bunlardır. İşte bu "Kitab"ın açıklamak üzere geldiği ve açıkladıktan sonra yapısını üzerlerine kuracağı önemli ilkeler bunlardır.

Hiçbir din bu kuralları oturtmadıkça ne yeryüzünde yer tutabilir ve ne de insanlığa dönük bir sosyal düzen kurabilir.

Meselâ egemenliği yüce Allah'ın ortaksız tekeline verme ilkesi inanç alanında, tek başına anarşi ile düzen arasındaki yolayırımıdır. Bu ilke benimsenmedikçe insanlığı saplantıların, hurafelerin, sahte egemenliklerin boyunduruğundan kurtarmak mümkün değildir. Böyle durumlarda insanlar çok sayıda sahte ilahlara, bu sahte ilahların ihtiraslarına, yüce Allah ile kul arasına giren simsarlara, ilahlığın "kendine özgü" özelliklerinin gaspedicileri olarak ortaya çıkan krallara, padişahlara, cumhurbaşkanlarına ve diktatörlere kul-köle olmaya mahkûmdurlar. Tamamı ile yüce Allah'ın kendine özgü yetkileri olan Rabblığı, egemenliği, kayıtsız-şartsız otoriteyi ve ortaksız yönlendirmeyi kendilerine yakıştıran bu sahte ilahlar ve diktatörler, insanları, sahte ve "çalınmış" otoriteleri önünde boyun eğdirirler.

Herhangi bir sosyal, politik, ekonomik, ahlaki ya da devletlerarası sistem, eğer belirgin, net ve istikrarlı bir prensipler bütünü üzerine oturmak istiyorsa, kişisel arzulara ve kötü amaçlı saptırmalara karşı varlığını garantiye almaya özen gösteriyorsa, mutlaka böylesine yalın ve böylesine net bir biçimde "Allah'ın birliği" ilkesine dayanmak, öncelikle bu ilkeyi oturtmak zorundadır.

Eğer amaç insanlığı ezilmişlikten, yılgınlıktan ve yaygın endişeden kurtararak onu yüce Allah'ın bağışı olan gerçek "onur"la donatmak ise mutlaka egemenliği, rabblığı, kayıtsız-şartsız otorite ve ortaksız yönlendiriciliği yüce Allah'ın tekeline vererek kulların hiçbir şekilde bu yetkiye ortak olmaya yeltenmemelerini teminat altına almak gerekir.

İslâm ile cahiliye arasında, hak ile zorbalık arasında tarih boyunca süregelen amansız savaşın konusu yüce Allah'ın evrenin ilahı olup olmadığıdır, yoksa yüce Allah'ın sebepler ve evrensel kanunlara egemen olup olmadığı meselesi değildir. Bu iki kutup arasındaki temel çatışma ve amansız savaş konusu, insanların rabbi kim olacak, yani insanlar üzerinde kimin yasaları egemen olacak, onların hayatına kim yön verecek, "itaat" kime yöneltilecek meselesidir.

Yeryüzünün mücrim zorbaları, azgın tağutları bu hakkı gaspederek insanlar üzerinde onu kullana gelmişler, bu gasp eylemi ile insanları yüce Allah'ın egemenliği dışına çıkararak ezmişler, onları yüce Allah'ın onurlu kulları yerine kendilerinin onursuz köleleri haline getirmişlerdir. Buna karşılık tarih boyunca bütün peygamberler ve islâmi hareketler sürekli olarak bu "çalınmış" otoriteyi zorba diktatörlerden geri alıp onu tekrar asıl sahibine, yani yüce Allah'a geri vermek için mücadele etmişlerdir.

Yüce Allah'ın hiç kimseye, hiçbir şeye ihtiyacı yoktur. Asilerin isyanı ve azgınların azgınlığı O'nun mülkünden hiçbir şey eksiltmeyeceği gibi, itaatkârların itaati ve ibadet edenlerin ibadeti de O'nun mülküne bir şey eklemez. Yüce Allah'ın ortaksız egemenliği altına girerek kula kulluktan kurtuldukları takdirde şeref kazanacak olanlar, onurlarını kurtarıp üstün konuma yükselecek olanlar insanların kendileridirler. Yüce Allah kullarının şerefli, onurlu ve üstün konumlu olmalarını istediği için insanlığa peygamberler göndermiştir. Amaç insanları kula kulluktan kurtarıp, Allah'ın ortaksız kulluğuna döndürmektir. Yani maksat insanların iyiliğini gerçekleştirmektir. Yoksa Allah'ın hiç kimseye ihtiyacı yoktur.

İnsanlar yüce Allah'ın ortaksız egemenliğine girmeye, O'ndan başkasının egemenlik boyunduruğunu boyunlarından çıkarmayı azmetmedikçe hayatlarında Allah'ın kendileri için dilediği onur düzeyine yükselemezler. Bu düzeye yükselebilmeleri için insan onurunu ayaklar altına düşüren kula kulluk boyunduruğunun her türlüsünden sıyrılmaları gerekir.

Yüce Allah'ın ortaksız egemenliği O'nun insanların rakipsiz Rabbi olmasında somutlaşır. Rabblik, insanların kayıtsız-şartsız egemeni olmak, onların hayatlarına yön veren yasaların ve buyrukların tek mercii olmak anlamına gelir. Yüce Allah'ın "Rabb"lığını kabul etmek, O'nun dışındaki hiç kimsenin yasalarına ve buyruklarına boyun eğmemek demektir.

İşte bu surenin ilk ayetinin açık ifadesine göre yüce Allah'ın kitabının ana konusu ve içeriğinin özü budur. Tekrarlıyoruz:

"Bu Kur'an, her işi yerinde ve her şeyden haberdar olan Allah tarafından muhkem, uyumlu cümlelerle örülen, sonra ayrıntılı biçimde açıklanan ayetlerden oluşmuş bir kitaptır."

İşte kulluğun anlamı budur. Kulluğun anlamının bu demek olduğunu Kur'an-ı Kerim ile aynı dili konuşan o günün Arapları iyi biliyorlardı. Peygamberlik misyonuna inanmak, Peygamberin yerleştirmek amacı ile geldiği bu ilkeleri onaylamanın temel şartıdır. Bu ilkelerin, bu Kur'an'ın yüce Allah katından geldiği konusundaki her tür şüphe, bu ilkelere yönelik kalplerde kökleşmesi gereken zorlayıcı saygıyı kaçınılmaz olarak yokeder. Yani bu ilkelerin ve bu Kur'an'ın direktiflerinden koruyacak olan faktör, bu zorlayıcı saygıdır. Bu inanç sisteminin yüce Allah katından geldiğine ilişkin bilinç, hem asi gönülleri sonunda Allah'a teslim oluncaya kadar sürekli kovalar ve hem de gönülleri tereddüde, sapmaya ve yalpalamaya düşmeksizin itaatkârlıklarını sürdürmeye zorlar.

Bunun yanısıra Peygamberlik misyonuna inanmak, yüce Allah'ın insanoğlundan beklediği tutumu düzenleyen bir kriter koyar ortaya. İlahi egemenliğe ilişkin konularda insanların tek kaynağa dayanmalarını sağ!ar. Bu tek kaynak, peygamberlik kurumudur. Ancak o zaman her Allah'ın günü ortaya çıkacak olan zorba bir diktatör, yalancı bir tağut, söylediği her sözün ve koyduğu her kanunun, Allah'ın sözü ve Allah'ın yasası olduğunu iddia etme imkânını bulamaz, kendi kafasından uydurduğu sözleri ve yasaları Allah'a maledemez.

Bilindiği gibi eski-yeni bütün cahiliye toplumlarının ortak hastalığı şudur. Adamlar kendi kafalarından çeşitli yasalar koyarlar; çeşitli değer yargıları, gelenekler ve adetleri piyasaya sürerler. Sonra inanılmaz bir madrabazlıkla ortaya çıkarak "Bunlar, Allah katından gelmedir" derler!

Bu anarşinin kökünü kurutabilmek için, yüce Allah adına yürütülen bu madrabazlığın kesinlikle önüne geçebilmek için, ortada mutlaka tek bir kaynak olması gerekir. Yüce Allah'ın sözünün insanlara ileticisinin tek olması lâzımdır ki, bu tek kaynak ve tek iletici de Peygamberdir.

Allah'a ortak koşmaktan ve isyan etmekten vazgeçerek O'ndan af dilemek, kalbin duyarlılığına, coşkunluğuna, günahının bilincine vararak tevbe etme arzusu duyduğuna delildir. Bunu izleyecek olan adım, işlenen günahtan fiilen uzaklaşarak ilahi direktiflere uygun davranışlar yapmaya yönelmektir. Bu iki kanıt olmaksızın tevbenin varlığından sözedilemez. Bu iki kanıt tevbenin iki somut göstergesidir. Arkasından bağışlanmayı ve kabul edilmeyi getirmesi umulabilecek olan tevbe, ancak bu iki göstergenin somut varlığı halinde varlığını gerçekleştirebilir.

Buna göre eğer bir kimse müşrikliğe tevbe ederek İslâma girdiğini sandığı halde yüce Allah'ın ortaksız egemenliğini onaylamıyorsa, hayatına yön veren ilkeleri Peygamberimiz aracılığı ile sırf yüce Allah'a dayandırmıyorsa, bu kimsenin müşrikliği bırakıp, müslüman olduğu şeklindeki kanısının hiçbir değeri yoktur. Çünkü onun bu kanısı yüce Allah'dan başkasının egemenliğini kabul etmekle fiilen yalanlanmaktadır.

Tevbe edenlere yönelik "müjde" ile ilahi buyruklara sırt dönenlere yönelik "tehdit" peygamberlik kurumunun ve ilahi mesajı duyurma fonksiyonunun temel dayanaklarıdırlar. Bunlar "özendirme" ve "caydırma" unsurlarını oluştururlar. Yüce Allah'ın insan tabiatına ilişkin engin bilgisine göre bu iki unsur, sağlam ve köklü caydırıcılardır.

Ahirete inanmak ise, dünya hayatının bir amacı olduğuna, bu amacın peygamberler tarafından insanlara önerilen iyi davranışlar olduğuna, bu iyi davranışların karşılıklarının mutlaka görüleceğine, eğer bu karşılıklar dünyada görülmez ise ahirette görüleceklerinin garanti olduğuna; insan hayatının kendisi için belirlenen doruğa orada ulaşacağına ilişkin bilincin oluşup pekişmesi için gereklidir. Dünya hayatında yüce Allah'ın sisteminden ve hikmetli yolundan sapanların azaba çarpılacaklarına, sonsuz bedbahtlığın çukuruna yuvarlanacaklarına ilişkin inanç da bu temel bilincin öbür yüzünü oluşturur. Bu bilinç, sağlıklı insan fıtratını sapmalardan alıkoyan bir garantidir. Eğer insan fıtratı, herhangi bir ihtirasa yenik düşerse, herhangi bir psikolojik zaafın pençesine kapılırsa, bu garanti sayesinde geriye dönerek tevbe eder, büsbütün isyana dalmaz. Böylece yeryüzündeki insan hayatına dirlik egemen olur, hayat iyi yol doğrultusundaki gelişimini sürdürmüş olur.

Buna göre ahirete inanmak, bazı kimselerin sandıkları gibi sadece öbür alemdeki sevaba konmanın yolu değildir, bunun yanısıra dünya hayatının iyilik doğrultusuna bağlı kalmasının, hayatı iyiye götürüp geliştirmenin de garantisi ve özendiricisidir. Yalnız bilmek gerekir ki hayat düzeyini geliştirmek, maddi kalkınmayı sağlamak başlıbaşına amaç değil, insana yaraşır bir hayat biçimini gerçekleştirmenin aracıdır. O insan ki, yüce Allah ona kendi ruhundan bir soluk üflemiş, onu diğer çoğu yaratıklarından üstün tutmuş, kendisini hayvanınkinden üstün bir düzeye çıkarmıştır. Böylece yüce Allah, insan hayatının amaçlarının hayvanın zaruri ihtiyaçlarının üzerine yükselmesini, insan içgüdülerinin ve ideallerinin hayvan içgüdülerinden ve isteklerinden aşkın olmasını dilemiştir.

Bundan dolay peygamberlik kurumunun ya da "muhkem" ve "ayrıntılı açıklamalı" Kur'an ayetlerinin içeriği ilk sıradaki yüce Allah'ın ortaksız egemenliği ve peygamberlik misyonunun O'nun katından kaynaklandığı ilkesini dile getirdikten sonra insanları müşriklik suçundan tevbe etmeye, Allah'dan af dilemeye çağırmıştır. Çünkü bu iki davranış, iyi amel işleme yoluna girmenin başlangıç adımlarıdır. İyi amel sadece kalp temizliği ile farz ibadetleri yerine getirmekten ibaret değildir. İyi amel, "iyiye götürme"nin bütün anlamları ile toplumları, hatta insanlığı iyiye götürmektir. Bütün yapma, onarma, çalışma, kalkındırma ve üretme faaliyetleri bu kavramın kapsamına girer. Bu tutumun karşılığı olan sonuç, ayette şöyle ifade ediliyor:

"Ki, Allah, belirli bir sürenin sonuna kadar sizi mutlu yaşatsın ve her erdemli kişiye erdemli davranışlarının ödülünü versin."

Dünyadaki "mutlu hayat" yararlanılan nimetlerin niteliği ile ilgili olabileceği gibi bu nimetlerin nicelikleri ile, yani bollukları ile ilgili de olabilir. Ahiretteki mutluluk ise, hem niteliği ve hem de niceliği içerir. Üstelik bu niceliksel ve niteliksel mutluluk insan hayalini aşan boyutlara tırmanır. Şimdi biz dünya hayatına ilişkin mutluluk konusuna değinelim:

Çoğu kere dünya hayatında iyi insanların, salih amel işleyen kimselerin, günahlarından ötürü Allah'dan af dileyip tevbe edenlerin çalışıp didinenlerin geçim sıkıntısı çektiklerini görürüz. Peki, o zaman "mutlu hayat" müjdesi nerede kaldı?

Öyle inanıyoruz ki, bu soru çoklarının dilinden dökülen bir sorudur. Okuduğumuz ayetin içerdiği büyük anlamı kavrayabilmek için hayata geniş bir açıdan bakmamız, onun geniş kapsamlı çapını görmemiz, sadece geçici bir görüntüsüne bakışlarımızı takmamamız gerekir.

Öyle bir toplum düşünelim ki, dengeli ve iyi işleyen bir düzene sahiptir. Yüce Allah'a inanmayı, egemenliği O'nun ortaksız tekeline vermeyi, O'nu rakipsiz Rabb ve kayıtsız-şartsız hakim bilmeyi ilke edinmiştir. Böyle bir toplumda ilerleme, refah ve mutluluk toplumsal düzeyde mutlaka egemen olduğu gibi bireysel düzeyde de mutlaka emek ile kazanç arasında adalet, hoşnutluk ve güven geçerli olur. Eğer herhangi bir toplumda çalışan-didinen ve üretime katkıda bulunan "iyiler" geçim sıkıntısı içinde kıvranıyorlarsa, bu durum şunu gösterir. O toplumda yüce Allah'a inanma ilkesine dayalı, emek ve kazanç arasında adaletli dengeyi kurmuş bir sosyal düzen geçerli değildir.

Üstelik bu tür toplumlarda yaşayan yapıcı, üretici ve "iyilikten yana" olan fertler kendi sınırlı dünyalarında mutlu bir hayat sürerler. Geçim sıkıntısı çekseler bile, ekmek paralarını zor sağlasalar bile, hatta içinde yaşadıkları toplum tarafından dışlansalar ve baskılara uğratılsalar bile bu böyledir. Vaktiyle müşrikler, müslüman azınlığı baskı altında tutmuşlar ve her dönemdeki cahiliye toplumlarında insanları Allah'a çağıran mü'min azınlıklara, baskı uygulamışlardır. Bu hükmümüz ne hayaldir ve ne de kuru bir iddiadır. Çünkü kalpleri donatan mutlu sona ilişkin güven, yüce Allah ile ilişki halinde olma bilinci; ilahi zaferin, ilahi bağışın ve ilahi desteğin günü gelince mutlaka imdada yetişeceği umudu, pratik hayatta çekilen birçok yokluğun ve sıkıntının telafisi yerine geçer. Bu beklenti, kaba maddecilik algılarının üzerine yükselebilmiş insanlar için başlıbaşına bir mutluluk, başlıbaşına haz verici bir nimettir.

Bunu emeklerinin karşılığını elde edemeyen mazlumlar ve ezilmişlerin, mahkum edildikleri adalete aykırı sosyal şartlara razı olsunlar diye söylemiyoruz. İslâm böyle bir düzene razı değildir. İman bu tür dengesiz şartlar karşısında sessiz kalmaz. Gerek mü'min toplum, gerekse mü'min fertler bu dengesizliklerin giderilmesi için sürekli çaba harcarlar. Böylece el emeğini seferber ederek üretime katkıda bulunan iyi insanların mutlu bir hayat düzeyine kavuşması için mücadele ederler. Biz böyle diyoruz, çünkü söylediğimiz gerçektir, yüce Allah ile ilişki halinde olan dar geçimli mü'minler, bunun böyle olduğunun bilincindedirler. Böyle olmasına rağmen, onlar günahlarından af dileyip tevbe ederek Allah'a yönelmiş ve Allah'ın direktifleri uyarınca çalışıp didinerek insanların lâyık oldukları mutlu hayata kavuşmaları ve böyle bir düzeni garanti edecek sosyal şartları gerçekleştirmeleri uğruna sürekli çaba harcarlar, ellerinden gelen mücadeleyi yaparlar. Ayeti okumaya devam ediyoruz:

" ..Ve her erdemli kişiye erdemli davranışlarının ödülünü versin."

Bazı tefsir bilginleri buradaki "ödül"ü, ahiret mükâfatı ile sınırladılar. Benim görüşüme göre bu ödül, hem dünya için ve hem de ahiret için geçerlidir. Az yukarda dünya mutluluğunu açıklamak için söylediğimiz sözler, bu noktada da doğrudur. O açıklamamız bütün şartlara uygulanabilir. Yani erdemli insan, erdemli davranışını ortaya koyduğu anda ödülüne kavuşur. Bu ödülü gönül hoşnutluğu ve bilinç rahatlığı şeklinde görür. Yüce Allah'ın hoşnutluğunu kazanmak amacı ile emek ya da mal harcayarak ortaya koyduğu erdemli tutumu sayesinde yüce Allah ile ilişki kurduğunun bilincine varması onun için bir başka ödüldür. Bütün bunlardan sonra yüce Allah'ın bu erdemli kişiye ahirette vereceği ödül, iyi davranışının karşılığı olarak yüce Allah'ın bağışı ve cömertliğidir. Ayeti okumayı sürdürelim:

"Eğer O'na sırt dönerseniz, sizin hesabınıza `büyük gün'ün azabından korkarım."

Burada sözü edilen azap "kıyamet günü azabı"dır. Yoksa bazı tefsir bilginlerinin dedikleri gibi, Mekkeli müşriklerin "Bedir savaşı" günü uğratıldıkları azap değildir. "Büyük gün" deyimi, Kur'an-ı Kerim'de böyle yerlerde "vadedilmiş gün (kıyamet günü)" anlamına gelir. Bu görüşümüzü, ayetin şu devamı destekler niteliktedir.

"Dönüş yeriniz Allah'ın huzurudur."

Gerek dünyada, gerek ahirette ve gerekse her an ve her durumda geri dönüş, Allah'a, O'nun huzurunadır. Fakat Kur'an'ın bilinen üslubu uyarınca bu ifade, hèr zaman dünya hayatından sonraki "Allah'a dönüşü" anlatır. Ayetin son cümlesini okuyoruz:

"O'nun gücü her şeye yeter."

Bunların hepsi bizim yukarda verdiğimiz anlamı destekler. Çünkü yüce Allah'ın her şeye gücünün yettiğinin vurgulanması, müşrikler tarafından uzak bir ihtimal olarak görülen ve gerçekleşmesi son derece zor bir olay sayılan "yeniden diriltme" olgusuna uygun düşen bir vurgulamadır.

İNKÂRCILARIN MANZARASI

"Her işi yerinde ve her şeyden haberdar olan Allah tarafından muhkem, uyumlu cümlelerle örülen, sonra ayrıntılı biçimde açıklanan" bu kitabın özü dile getirildikten sonra bir bölüm müşriklerin, kendilerine "uyarıcı ve müjdeleyici" peygamber tarafından okunan bu kitabın ayetlerini nasıl karşıladıkları anlatılı yor. Okuyacağımız ayetler, müşriklerin takındıkları bu somut tavrı ve bu tavra eşlik eden somut hareketi tasvir ediyor. Bu adamlar kendilerini Allah'dan gizlemek amacı ile başlarını göğüslerine yapıştırarak iki büklüm oluyorlar. Ayetlerin akışında bu davranışın boşluğu, saçmalığı vurgulanıyor. Çünkü yüce Allah'ın bilgisi en gizli durumlarında bile onları adım adım izliyor. Yeryüzünün bütün canlıları da bu bakımdan onlar gibidirler. Yüce Allah'ın engel tanımaz, duyarlı bilgisi hepsini kapsamı içinde tutar.


Kuran-i Kerim Tefsiri

O

Hüd

O

5- "Haberiniz olsun ki, müşrikler kendilerine Kur'an okunurken Allah'dan gizlenmek için başlarını göğüslerine yapıştırarak iki büklüm olurlar. Haberiniz olsun ki, Allah başlarını elbiselerinin altında sakladıklarında gerek gizli tuttukları ve gerekse açığa vurdukları tüm duygularını bilir. O kalplerin özünü bilir. "

6- Yeryüzündeki bütün canlı türlerinin beslenmelerini ve geçinmelerini sağlamak Allah'ın garantisi altındadır. O, onların ilk barınma yerleri ile geçiş yerlerini bilir. Bütün bunlar açık bir kitapta yazılıdır. "

Herhalde ayetin metni müşrikler tarafından ortaya konan somut bir davranışı tasvir ediyor. Peygamberimiz kendilerine Kur'an okurken bu adamlar Allah'dan saklanmak amacı ile önlerine eğdikleri başlarını göğüslerine yapıştırarak vücudlarını iki büklüm haline getiriyorlardı. Anlaşılan dinledikleri Kur'an'ın Allah sözü olduğunu vicdanlarının derinliklerinde seziyorlardı. Çünkü zaman zaman bu sevgiye vardıklarını gösteren davranışları, reaksiyonları görülmüştü.

Ayetin metni hemen arkasından bu hareketin saçmalığını, anlamsızlığını açıklıyor. Çünkü işitmekten kaçtıkları bu ayetleri indiren yüce Allah, hem gizlendiklerinde, hem meydana çıktıklarında kendileri ile beraberdir. Ayet, bu anlamı, Kur'an'ın üslubu uyarınca, ürkütücü, somut bir tabloda tasvir ediyor, onları son derece gizlilik sağlayan bir pozisyonda canlandırıyor. Adamlar yataklarına sığınmışlardır, sadece kendileri ile başbaşadırlar, üzerlerini gecenin karanlığı örtüyor. Gecelik elbiseleri de onların saklanmışlıklarını katlayan başka bir örtüdür. Bütün bu gözlenmelere rağmen yüce Allah yanıbaşlarındadır, bu katmerli örtülerin ötesinden onları gözetliyor, denetimi ve ezici iradesi altında tutuyor. Bu gizli pozisyonda onların gerek saklı tuttukları ve gerekse açığa vurdukları tüm duyguları biliyor. Okuyoruz:

"Haberiniz olsun ki, Allah başlarını elbiselerinin altına sakladıklarında, gerek gizli tuttukları ve gerekse açığa vurdukları tüm duygularını bilir."

Yüce Allah, aslında bundan daha da gizli olan şeyleri bilir. Onların elbiseleri, yorganları, O'nun bilgisinin yolunu kesen bir perde olamaz. Fakat insan böylesine kuytu köşelerdeyken normal olarak, alışkanlıklarının sonucu olarak yapayalnız olduğunu, hiç kimse tarafından görülmediğini sanır. Fakat Kur'an'ın bu somutlaştırıcı anlatım biçimi, insanın vicdanını avucunun içine alarak uyarıyor, onun derinliklerine kadar sarsarak çoğu kere farkında olmadığı bu gerçeği, yalnız başınayken kendisini gözetleyen bir gözün olmadığını sanmasına yolaçan gafleti ona hatırlatıyor. Okuyoruz:

"O kalplerin özünü bilir."

Yüce Allah, kalplerin yoldaşları, ayrılmaz yoldaşları, iki yakın arkadaş gibi hep ona yapışık kalan, mal ile sahibi arasındaki gibi sıkı beraberlik halinde bulunan sırlarını bilir. Bu sırlar, bu duygular son derece gizli oldukları için "kalplerin özü" deyimi ile ifade ediliyorlar. Buna rağmen yüce Allah onları bilir. d halde hiç bir şey O'ndan saklanamaz. İnsanların hiçbir hareketi, hiçbir eylemsizliği O'nun gözünden kaçmaz, bilgi alanının dışında kalmaz. Daha sonraki ayeti okuyalım:

"Yeryüzündeki bütün canlı türlerinin beslenmelerini ve geçinmelerini sağlamak, Allah'ın garantisi altındadır. O onların ilk barınakları ile geçiş yerlerini bilir. Bütün bunlar açık bir kitapta yazılıdır."

Burada da yüce Allah'ın geniş kapsamlı ve ürkütücü bilgisini tasvir eden başka bir tablo karşısındayız. Şu yeryüzünde `kımıldayan' tüm canlıları düşünelim. Tüm insanlar, hayvanlar, sürüngenler ve böcekler bu kavramın kapsamına girerler. Yeryüzünün yüzeyini dolduran, toprağın derinliklerinde yaşayan, yerin gizli dehlizlerinde ve labirentlerinde saklanan bütün bu canlı türlerini hayalinizden geçiriniz. Bunlar ne sayılabilirler ve ne de istatistikleri tutulabilir. Ama onların tümüne ilişkin bilgi, yüce Allah'ın katında olduğu gibi, hepsinin beslenmesi, geçimlerinin sağlanması da yüce Allah'ın garantisi altındadır. O onların nerelerde barındıklarını, nerelerde saklandıklarını, nerelerden gelip nerelere gittiklerini bilir. Bu canlıların her biri O'nun ayrıntıları belirleyici, hassas bilgisinin satırlarında yazılıdır.

Bu tablo, O'nun yaratıklara ilişkin bilgisini akıl almaz ayrıntılar düzeyinde canlandıran bir tablodur. İnsan bu tabloyu, insana özgü hayalı ile tasavvur etmeye kalkışınca ürpertiye kapılır, dehşetten tüyleri diken diken olur.

Öte yandan yüce Allah bu yaratıkları sadece bilmekle yetinmiyor, ayrıca insanın tasavvur etmekten bile aciz olduğu bu korkunç kalabalık içindeki her canlı tekinin beslenmesini, geçimini de takdir ediyor. Bu bir başka aşamadır. İnsan hayali bunu tasavvur etmekten, bir önceki tabloya göre, daha da acizdir. Bunları tasavvur edebilmek için mutlaka yüce Allah'ın göndereceği özel bir ilhama muhtaçtır.

Yüce Allah yeryüzünde hareket eden bu korkunç kalabalığı beslemeyi özgür iradesi ile üstlenmiştir. Yeryüzünü bütün bu canlıların ihtiyaçlarını karşılayabilecek imkânlarla donatmış, ayrıca bu canlıları sözkonusu imkânlardan çeşitli biçimlerde yararlanarak besinlerini sağlayacak yetenekte yaratmıştır. Kimi canlılar besinlerini yalın, hammadde biçiminde, kimi tarımsal ürün biçiminde, kimi endüstriyel mamuller biçiminde ve kimisi de sentetik maddeler halinde alırlar. Bilimin ve teknolojinin gelişimine paralel olarak birçok besin maddesi üretme ve hazırlama yöntemleri keşfediliyor. Hatta bazı canlılar besinlerini sindirilmiş besin maddelerinden çıkan, özümlenmiş hazır kan biçiminde sağlarlar. Pire ve sivrisinek gibi.

Yüce Allah'ın evreni gördüğümüz, bildiğimiz gibi yaratmasına ilişkin hikmetine ve rahmetine uygun düşen şekil işte budur. Allah, bütün canlıları çeşitli yeteneklerle ve güçlerle donatarak yarattı. Özellikle insanı, onu yeryüzündeki halifesi, temsilcisi olarak ortaya çıkardı. Ona analiz ve sentez yapabilme yeteneği, üretme ve kalkınma gücü, yeryüzünü değiştirebilme ve sosyal hayatın şartlarını geliştirme yeteneği bağışladı. Yalnız insan, besin maddelerini sağlarken kendisi bu maddelerin ve sentetik ürünlerin hiçbirini yaratmıyor. Sadece evrenin birikimlerinden yararlanarak yeni bileşimler meydana getiriyor. Bu evrensel birikimleri, çeşitli güçler ve enerjiler biçiminde yaratan yüce Allah'dır. İnsan, Allah'ın koyduğu evrensel yasalar yardımı ile bu evrenin bütün canlıların yararına açık olan çeşitli birikimlerini ve besin kaynaklarını hizmetine sunuyor.

Bazı insanlar sanıyorlar ki, herkes için önceden belirlenmiş, kişiye özel bir rızk vardır. Bu rızık çalışmaya bağlı değildir, hiçbir engel onun ele geçmesini erteleyemez, ferdin ne yanlış davranışı ve ne de tembelliği onun kaybedilmesine yolaçamaz. Biz yukarıdaki açıklamalarımız ile böyle bir şey söylemek istemiyoruz. Öyle olsaydı, yapışmamızı emrettiği ve evrensel yasal sisteminin bir parçası saydığı sebeplerin ne fonksiyonu kalırdı? Sözünü ettiğimiz yetenekleri ve enerjileri canlı varlıklara sunmasının ne anlamı kalırdı? Sosyal hayat düzeyi, yüce Allah'ın bilgisinde belirlenen doruğuna nasıl ulaşabilecek? Oysa insan bu alandaki fonksiyonunu yerine getirsin diye, yeryüzünde Allah'ın halifesi, temsilcisi olarak görevlendirilmedi mi?

Her canlı yaratığın bir rızkı vardır. Bu doğru. Fakat bu rızık bu evrenin çeşitli yerlerinde saklıdır. Yüce Allah'ın evrensel yasaları uyarınca emek harcanarak üretilmesi, kullanılır hale getirilmesi planlanmıştır. Hiç kimse boş oturup bu rızkın kendiliğinden ayağına gelmesini beklememelidir. Herkes biliyor ki, gökten ne altın ve ne de gümüş yağar. Fakat gökler ve yeryüzü bütün canlılara yetecek miktardaki besin kaynaklarını yapılarında taşırlar. Bu canlı varlıklar, yüce Allah'ın yasaları uyarınca sözkonusu besin kaynaklarının peşinden koştukları taktirde, hiç kimse eli boş dönmez, emeği havaya gitmez, rızkının uzağına düşmez.

Yalnız bir de iyi-temiz kazanç ile kötü-kirli kazanç vardır. Her iki kazanç türü de çalışma ve emek karşılığında elde edilir, ama bunlar hem tür ve nitelik bakımından, hem de kendilerinden yararlanmayı izleyecek akıbet bakımından birbirlerinden farklıdırlar.

Az yukardaki direktif içerikli ayette "iyi rızık"tan "mutlu yaşatan geçim"den söz edildikten sonra bu ayette canlıların ve bu canlıların rızıklarının gündeme getirilmiş olmasının taşıdığı ince anlam dikkatlerimizden kaçmamalı, bu ikisi arasındaki ilişki aklımızdan çıkmamalıdır. Kur'an'ın "muhkem" ve uyumlu ayetleri, böylesine dikkat çekici üslup ve konu inceliklerini hiçbir zaman kaçırmaz, bu konu ve üslup kaynaklı uyarıların ortak katkısı ile ayetler grubunun özel atmosferi oluşturulur.

Bu iki ayet, insanlara gerçek Rabblerini tanıtmanın başlangıç adımını oluşturuyorlar. İnsanlar bu ayetlerde tanıtılan yüce Allah'ın ortaksız egemenliğini benimsemelidirler, yani sırf O'na kulluk sunmalıdırlar. Çünkü O, bilgisi ile bütün yaratıklarını kuşatan bir bilgindir. Yine O, hiçbir canlı varlığı aç bırakmayan bir rızık' vericidir. İnsanlar ile yaratıcıları arasında sağlıklı bir ilişkinin kurulabilmesi için, insanların kulluklarını yaratıcı,rızık verici, her şeyi bilen ve her şeyi avucunun içinde tutan Allah'a sunmaları için onların yüce Allah'ı bu nitelikleri ile tanımaları gereklidir.

ALLAH'IN EŞSİZ KUDRETİ

Sonraki ayetlerde insanlara Rabbleri tanıtılmaya devam ediliyor, O'nun gücünün ve hikmetinin izlerine dikkatleri çekiliyor. Bu izler, öncelikle göklerin ve yerin belirli süreler, belirli zaman birimleri içinde belirli bir düzende yaratılması olgusunda irdeleniyor. Bu belirli süreler ile belirli düzen özel bir hikmete dayanır. Okuyacağımız ayette bu olgular ile yeniden dirilme, hesaba çekilme, davranışlar ve karşılıkları arasında bağ kuruluyor; birinci grup olgular, ikinci gruptaki olguları çağrıştırıyor.


Kuran-i Kerim Tefsiri

O

Hüd

O

7- Sizi sınavdan geçirerek hanginizin daha iyi işler yapacağınızı belirlemek için gökleri ve yeri altı günde yaratan O'dur. Bu yaratılış süreci sırasında O'nun Arş'ı su üzerinde idi. Böyleyken eğer kâfirlere "Öldükten sonra dirileceksiniz" diyecek olsan, "Bu iddia, apaçık bir büyüden başka bir şey değildir" diyeceklerdir.

"Göklerin ve yerin altı günde yaratıldığı" olgusundan Yunus suresinde sözetmiştik. Burada bu olgu, evrensel düzenin dayandığı sistem ile insan hayatının dayandığı sistem arasındaki bağı vurgulamak için gündeme getiriliyor. Ayeti okuyoruz:

"Sizi sınavdan geçirerek hanginizin daha iyi işler yapacağınızı belirlemek için..."

Yunus suresinde yeralan "Göklerin ve yerin yaratılışı"na ilişkin açıklamanın yanında burada dikkatlerimizi çeken yenilik "...O'nun Arş'ı su üzerinde idi." cümleciğidir. Bu cümleden anladığımıza göre, göklerin ve yerin yaradılış süreci sırasında, yani bu iki evrensel kesimin bilinen son şekilleri ile varlık alanına çıkarılışları sırasında su vardı ve yüce Allah'ın Arş'ı bu su üzerinde idi.

Peki bu nasıl varolmuştu? Neredeydi? Hangi halde idi? Yüce Allah'ın Arş'ı bu suyun üzerinde nasıl duruyordu? Bunlar okuduğumuz ayetin değinmediği "fazlalık"lar, konu dışı sorulardır. Haddini bilen hiçbir tefsir bilgini ayetin anlamının sınırlarını aşarak bu bilinmezin, bu gayb konusunun karanlığına dalamaz, çünkü bu mesele hakkında bilgi edinebileceğimiz elimizdeki tek kaynak bu ayettir, bu ayetin sınırlı içeriğidir.

"Bilimsel" denen teorileri Kur'an'ın ayetlerini doğrulamak için kanıt olarak kullanmamız doğru değildir. Hatta ayetlerin zorlamasız anlamları ile bu teoriler uyuşsa; bâğdaşsa da bu doğrulama girişimi yine de yanlıştır. Çünkü "bilimsel" teoriler sürekli değişme, başaşağı dönmeye açıktırlar. Bilginler ne zaman yeni bir "hipotez'' bulurlar da bu yeni hipotezin evrensel olguları açıklamada eski teorinin dayanağı olan hipotezden daha yararlı olduğu kanısına varırlarsa, önsezileri ile bu sonuca ulaşırlarsa eldeki teorileri bir kenara bırakırlar.

Oysa Kur'an ayetleri özleri itibarı ile doğrudurlar. Onların anlattıkları gerçeğe ilmi araştırmalar, ister ermiş olsunlar, ister ermemiş olsunlar, farketmez. Ayrıca bilimsel gerçek ile bilimsel teori arasında da fark vardır. Bilimsel gerçek, her zaman için ihtimali bir nitelik taşır, kesinlik ifade etmez, ama denenmeye daima açıktır. Oysa bilimsel teori, bir ya da birkaç evrensel olguyu açıklayan bir hipoteze dayanır ve bu hipotez değişmeye, başkasına yerini bırakmaya, başaşağı dönmeye her zaman için açıktır. Bundan dolayı ne Kur'an, hipoteze dayandırılabilir ve ne de Kur'an'ın ayetlerine dayalı hipotezler ortaya atılabilir. Hipotezin yolu, Kur'an'ın yolundan, onun yararlılık alanı, Kur'an'ın etki alanından başkadır.

Kur'an'ın ayetleri konusunda "bilimsel" teorilerin onayı aramak psikolojik bir bozgundur. Kur'an'a yönelik imanın, içinde ne varsa hepsinin doğru olduğuna, her işi yerinde ve her şeyden haberdar olan Allah tarafından gönderildiğine ilişkin kesin inancın ciddiyetinden şüphe ettirir. Bu psikolojik bozgun "bilim" tarafından baştan çıkarılmanın, ona doğal alamı aşacak oranda büyük yetki tanımanın sonucudur. Oysa bilime, ancak kendi alanında güvenilebilir, ancak bu alandaki sözleri onaylanabilir. Buna göre kim Kur'an'ı "bilim"le bağdaştırmak yolu ile bu yüce kitaba ve bu inanç sistemine hizmet ettiğini ve imanı pekiştirdiğini sanıyorsa, bu tür bir psikolojik bozgunun vicdanındaki ayak seslerini farketmelidir. Pekişmek, yerine oturmak için insan kaynaklı bilimin söyleyeceği sözü bekleyen iman, gözden geçirilmesi gereken bir imandır. Kur'an, asıldır. Bilimsel teoriler ister ona uyarlar, ister ters düşerler, farketmez.

Deneysel bilimin ortaya koyduğu gerçeklere gelince, bunların alanı Kur'an'ın alanından farklı ve başkadır. Kur'an bu alanı insan aklına bırakmıştır. O bu alanda tam bir özgürlükle çalışır ve deneylerinin ulaştığı sonuçları ortaya koyabilir.

Üstelik Kur'an, bu aklı geliştirmeyi; onun sağlığını, sapmazlığını, esenliğini korumayı üstlenmiş; onu saplantıların, masalların ve hurafelerin baskılarından uzak tutmayı kendine görev bilmiştir. Bunun yanısıra Kur'an aklın sapmazlığını, serbestliğini, esenlik ve faaliyet içinde yaşamasını garanti eden bir hayat düzeni kurmaya çalışır. Kur'an bu noktadan sonra aklı kendi alanında çalışmak üzere serbest bırakmış, deneysel yöntemden yararlanarak göreli, pratik gerçeklere ulaşmasını beklemiştir. Ayrıca Kur'an, sayılı birkaç örnek dışında bilimsel gerçekleri gündeme getirmemiştir. Bu istisnalara şunlar misal gösterilebilir: Bu hayatın kaynağıdır ve bütün canlıların ortak maddesidir. Bütün canlılar, erkek ve dişi türlerden oluşmuş çiftlerden meydana gelir. Hatta kendi kendine döllenen bitkiler bile erkek ve dişi hücreleri yapılarında taşırlar. İşte Kur'an'ın ayetlerinde açıkça belirtilen bunlar gibi birkaç tane daha bilimsel gerçek vardır.

Araya koyduğumuz bu açıklamadan sonra tekrar okuduğumuz ayete dönerek onun asıl alanı olan inanç sistemini yapılandırma ve hayata yön verme alanındaki mesajlarını izleyelim:

"Sizi sınavdan geçirerek hanginizin daha iyi işler yapacağınızı belirlemek için gökleri ve yeri altı günde yaratan O'dur. Bu yaratılış süreci sırasında O'nun Arş'ı su üzerinde idi."

Evet, "O, gökleri ve yeri altı günde yarattı." Bu cümleden sonra anlam bakımından varlıklarını hissettiren, fakat somut olarak satırlar arasında yeralmayan, ama en son cümlenin anlamlarına değinerek fiilen varolmalarını gereksiz kıldığı birçok cümle vardır. Buna göre ayetin genişletilmiş anlamı şöyle olur: Allah, gökleri ve yeri bu süre içinde yarattı. Amaç, göklerin ve yerin insan soyunun yaşaması için elverişli ve donanımlı olmasıdır. O sizi yarattı ve yerle göklerin yararlı taraflarını emrinize sundu. O, bütün evrene tek başına egemendir. Amaç "sizi sınavdan geçirerek hanginizin iyi işler yapacağınızı belirlemek"tir. Ayeti okurken edindiğimiz izlenime göre göklerin ve yerin altı günde yaratılması, yüce Allah'ın evrenin tümü üzerindeki kesin egemenliği ile birlikte, insanları sınavdan geçirmek içindir. Bu ifade biçimi, sözkonusu "sınavdan geçirilme" olgusunun konumunu yüceltiyor, insanlara önemli oldukları ve geçirdikleri sınavın da son derece ciddi olduğu mesajını veriyor.

Yüce yaratıcı, nasıl bu yeryüzünü ve gökleri insan denen bu canlı türünün yaşamasına elverişli imkânları ile donattı ise, bu canlı türünü de çeşitli yeteneklerle ve güçlerle donattı. Onun fıtratını, yapısal özünü evrene egemen olan yasalarla uyumlu yarattı. Bunun yanısıra ona hayat sürecinde bir serbestlik alanı tanıdı. İnsan bu serbesti sayesinde doğru yola da sapık yola da yönelebilir. Eğer doğru yolu seçerse Allah kendisini destekler, elinden tutar; eğer eğri yolu tercih ederse bu yolda da Allah'ın yardımından yararlanır. Allah insanları sınavdan geçirerek hangisinin daha iyi işler yapacağını belirlemek üzere onları davranışlarında serbest bırakmıştır. Bu sınavdaki amacı insanların ne yapacaklarını öğrenmek değildir. Çünkü O, onların ne yapacaklarını baştan biliyor. Onları sınavdan geçirmekteki amacı, davranışlarının işlenmiş halde ortaya çıkmaları ve insanların O'nun iradesi ve adaleti uyarınca bu davranışlarının karşılıklarını almalarıdır.

Bundan dolayı bu hava içinde yeniden dirilişin, hesaba çekilmenin ve davranışlara karşılıklar biçilmesinin yalanlanması, tuhaf ve şaşırtıcı bulunuyor. Çünkü sınavdan geçirilmenin, göklerin ve yerin yaradılışı ile bağlantılı, evrensel düzende varoluş yasasında köklü bir yeri olduğu belirtilmiştir.

Bu yalanlayıcılar "düşüncesiz ve evrenin oluşumunda gizlenen büyük gerçekleri kavrayamamış, kimseler olarak görülüyorlar. Bu yüzden tuhaf gördükleri bu gerçeklerle ansızın yüzyüze geliyorlar" ve sürprizle karşılaşmanın paniğine kapılıyorlar. Okuyoruz:

"Böyleyken eğer kâfirlere `Öldükten sonra dirileceksiniz' diyecek olsan, `Bu iddia, apaçık bir büyüden başka bir şey değildir' diyeceklerdir."

Ne kadar tuhaf, ne kadar garip ve ayetin daha önceki cümlelerinde yapılan açıklamaların ışığında ne kadar yalan, ne kadar dayanaksız bir söz!

MÜŞRİKLERİN ŞAŞKINLIĞI

Müşriklerin ölümden sonraki dirilişe ilişkin tutumları, bu olgunun evrensel yasalarla ilişkili olduğundan habersiz oluşları dünya azabına ilişkin tavırlarına benzer. Onlar dünya azabının bir an önce gerçekleşmesini isterler, yüce Allah'ın ezeli hikmeti bu azabın belirli bir sürenin sonuna ertelenmesini gerektirdiği zaman "Niye gecikti?" sorusunu sorarlar.


Kuran-i Kerim Tefsiri

O

Hüd

O

8- "Eğer onların azabını belirli bir sürenin sonuna ertelersek, `Bu azabı bizden alıkoyan nedir?' derler. Haberleri olsun ki, azabımızla yüzyüze geldiklerinde onu hiç kimse başlarından savamaz, böylece alay konusu ettikleri akıbetin pençesine düşerler. "

Eski çağlardaki bazı milletler, yüce Allah'dan gelen bir azapla toplu kırıma uğruyorlardı. Bu toplu kırıma uğratıcı azap, istekleri üzerine kendilerine mucizeler gösteren peygamberlerini, bu olağanüstü kanıtlara rağmen yalanlamaya devam etmeleri üzerine başlarına iniyordu. Çünkü o dönemlerin peygamberlik misyonları, belirli bir zaman kesiti ile sınırlı idi, yani belirli milletlere ve bu milletlerin belirli kuşaklarına hitap ediyordu. O dönemdeki peygamberlerin gösterdikleri mucizeler de öyleydi, yani onları sadece peygamberlerin muhatap aldıkları kuşaklar görebiliyordu. Bu mucizeler daha sonraki kuşaklar tarafından görülecek biçimde kalıcı ve sürekli değillerdi. Eğer öyle olsaydı, ilerdeki kuşakların onlara, sözkonusu ilk kuşaktan daha çok inanmaları beklenebilirdi.

Bizim peygamberimize gelince, O'nun misyonu, tüm peygamberlik misyonlarının sonuncusudur. Bütün milletlere ve bu milletlerin bütün kuşaklarına seslenir. O'nun gösterdiği mucize de somut değil, soyut bir mucizedir, kalıcı ve sürekli olmaya elverişlidir. Kendisinden sonraki kuşakların onu incelemesi ve birçok kuşakların ona iman etmesi mümkündür. Bundan dolayı bu ümmeti, toplu kıyıma uğratıcı bir azapla cezalandırmayı uygun görmedi, sadece belirli fertleri, belirli zamanlarda felâketlerle cezalandırmakla yetindi. Daha önce kendilerine kitap verilmiş olan yahudi ve hristiyan ümmetleri hakkında da aynı kural işletildi. Onlar da toplu kırım nitelikli bir azaba uğratılmadılar.

Fakat müşrikler cahildirler, yüce Allah'ın niçin insanı kendi yolunu serbest iradesi ile belirleyebilecek yetenekte yarattığını, bu ilkeye ilişkin ilahi yasaların hikmetini bilmezler, bunun yanısıra göklerin ve yerin insanın çalışmasına, gelişmesine ve sınavdan geçmesine elverişli biçimde yaratılmış olmasının hîkmetinden de haberdar değildirler. Bu cahillikleri yüzünden ölümden sonraki dirilişi inkâr ederler. Yüce Allah'ın, peygamberlik misyonlarına, mucizelere ve dünyada toplu kırıma yolaçıcı azaplara ilişkin yasalarından habersiz oldukları için, kendilerine yönelik dünya azabı belirli yılların ya da günlerin sonuna ertelendiğinde, hemen sormaya başlarlar: "Azabımızı bizden alıkoyan faktör nedir?" "Başımıza geleceği söylenen azap niye ertelendi?" Onlar yüce Allah'ın hikmetini ve rahmetini kavrayamıyorlar. Oysa bu azapla ..yüzyüze geldiklerinde onu hiç kimse başlarından savamaz, bu sorularının ve bu hafife almalarının kanıtladığı alaycı tutumlarının cezası olarak, ilahi azap tarafından çepeçevre kuşatılırlar. Okuyoruz:

"Haberleri olsun ki, azabımızla yüzyüze geldiklerinde onu hiç kimse başlarından savamaz. Böylece alay konusu ettikleri akıbetin pençesine düşerler."

Hiçbir mü'min kimse, aklıbaşında hiçbir ciddi kimse, yüce Allah'ın azabı bir an önce gelsin istemez. Çünkü bu azap eğer gecikirse bunda hikmet ve rahmet vardır. Böylece iman etmeye hazırlıklı olan kimse o fırsattan yararlanarak iman eder.

Meselâ yüce Allah'ın, azabını Kureyşli müşriklerden uzak tuttuğu o "mühlet" döneminde nice kimseler müslüman olmuşlar, hem de iyi birer müslüman olmuşlar, girdikleri sınavlardan alınlarının akı ile çıkmasını bilmişlerdir. Nice kâfir çocukları ve torunlarına en verimli yıllarını İslâmın kucağında yaşamak nasip olmuştur. Bu iki sebep, bu ertelemenin bizim görebildiğimiz birkaç sebebidir. Göremediğimiz hikmetlerin neler olduğunu ise yalnız yüce Allah bilir. Fakat kısa görüşlü ve aceleci yapıda olan insanlar bu tür inceliklerden habersizdirler.

DUYGULARDA YAPILAN GEZİNTİ

Müşriklerin, ilahi azabın bir an önce başlarına gelmesine yönelik istekleri münasebeti ile bir sonraki ayet, insan denen bu tuhaf yaratığın duygu dünyasının labirentlerine dalıyor. O duygu dünyası, o insan vicdanı ki, imanla donanmadıkça durulamıyor, huzura ve istikrara kavuşamıyor.


Kuran-i Kerim Tefsiri

O

Hüd

O

9- Eğer insana önce rahmetlerimizi tattırıp sonra onu elinden alsak, o mutsuz bir nanköre dönüşür.

10- Eğer insanın başına gelen bir sıkıntının ardından kendisine mutluluk tattıracak olursak, kesinlikle "Kötü günler artık geride kaldı" diyecektir. İnsan gerçekten kendini beğenmiş bir şımarıktır.

11- Yalnız sıkıntılı günlerde sabreden ve iyi ameller işleyenler bu iki kategorinin dışındadırlar; onları bağışlanma ve büyük ödül bekliyor.

Bu ayetlerin oluşturduğu tablo, şu kısa görüşlü ve aceleci yapılı insanı aslına uygun biçimde tasvir ediyor, onu tıpatıp tanıtıyor bize. İnsan denen bu yaratık içinde bulunduğu anın sınırları içinde yaşıyor. Bu anın geçici şartları onu azdırıyor, baştan çıkarıyor. Bu yüzden ne geçmişi düşünüyor ve ne de gelecek hakkında kafa yoruyor. Bunların yanısıra hayırdan, iyilikten umut kesmeye son derece yatkındır, elindeki nimeti kaybeder-etmez, hemen nankör kesilir. Oysa elindeki o nimet, yüce Allah'ın kendisine yönelik, karşılıksız bir bağışı idi. Yine bu insan denen varlığın aklı bir karış havadadır, sıkıntıyı atlatıp rahatlığa geçer geçmez hemen şımarır. Sıkıntıya katlanıp sabretmez, yüce Allah'ın rahmetini umutla beklemez, sıkıntısının geçeceğine dair içinde iyimserlik beslemez. Buna karşılık nimete konunca sevincinde ve övünmesinde ölçülü olmaz, bu nimetin bir gün elinden gideceğini hiç hesap etmez. Son ayeti cümle cümle okuyalım:

"Yalnız sıkıntılı günlerde sabredenler müstesna."

Bunlar sıkıntılı günlerde sabrettikleri gibi, nimetli günlerde de sabretmişlerdir. İnsanların çoğu sıkıntılara katlanırlar. Böyle dönemlerde dişlerini sıkarak erkeklik gösterirler, kendilerini zayıf ve düşkün göstermek istemezler. Fakat nimetli günlerde sabırlı davranarak gurura kapılmayan, şımarmayan insanların oranı çok küçüktür. Devam ediyoruz:

"...Ve iyi ameller işleyenler."

Her iki durumda iyi işler yapanlar. Yani sıkıntılı günlerde çektikleri sıkıntılara gönül hoşnutluğu ile katlananlar, sabırlı davrananlar; buna karşılık nimete konduklarında şükredenler ve başkalarına iyilik edenler. İşte onlar:

"Onları bağışlama ve büyük ödül bekliyor."

Bu bağışlanmayı ve büyük ödülü sıkıntılara karşı sabrettikleri ve sevindirici günlerde şükrettikleri için haketmişlerdi.

İnsan nefsini, kâfirliğin göstergesi olan sıkıntılı günlerdeki umutsuzluktan ve fasıklığın göstergesini oluşturan rahat günlerindeki şımarıklıktan koruyan tek faktör, iyi amellerde somutlaşan ciddi imandır. Böyle bir iman, insan kalbini sıkıntılı günlerde de nimetli günlerde de aynı doğrultuda tutar, onu her iki durumda da yüce Allah'a bağlar; ne sıkıntıların darbeleri altında sarsılmasına, burkulmasına meydan verir ve ne de nimetlerin oluk oluk aktığı günlerde böbürlenmesine, kabarmasına izin verir. Her iki durum da mü'min hesabına ayrı birer hayırdır. Peygamberimizin -salât ve selâm üzerine olsun- buyurduğu gibi böyle bir durum, böyle çift bir mutluluk sadece mü'minler için sözkonusudur.

CAHİLLERİN İNATÇILIĞI

Sözü edilen müşrikler, yaratılışın hikmetinden ve evrenin yasalarından habersizdirler. Bunlar kısa görüşlü, gafil, çabucak umutsuzluğa kapılan, nankör, kendilerini beğenmiş, akılları bir karış havada kimselerdir. Yüce Allah'ın peygamberleri göndermesindeki hikmeti kavramazlar, bunun sonucu olarak peygamberin melek olmasını ya da melek eşliğinde gelmesini isterler. Peygamberlik misyonunun değerini anlamazlar, bu yüzden Peygamberin yanında hazine getirmesini isterler. İşte yalanlamakta ve inatçılıkta alabildiğine ısrarlı davranan bu keçi inatlı inkârcılar var ya? Ey Peygamber, acaba sen onlar karşısında ne yapıyorsun?


Kuran-i Kerim Tefsiri

O

Hüd

O

12- Müşriklerin "Muhammed'e gökten bir hazine inseydi ya, ya da kendisi ile birlikte bir melek gelseydi ya"şeklindeki sözleri canını sıkabilir ve bu yüzden sana indirdiğimiz vahyin bir bölümünü onlara duyurmaktan vazgeçebilirsin. Oysa sen sadèce bir uyarıcısın. Her şeyin yönlendiricisi Allah'dır.

Bu ayetteki "belki" sözcüğü soru anlamı içerir. Aslında tam bir soru edatı değil, fakat bu anlamı belli bir oranda ifade ediyor. Yani müşriklerin gösterdikleri bu cahillik, bu keçi inadı, peygamberliğin özelliğini ve fonksiyonunu kavramaktan son derece uzak olduklarını ortaya koyan bu saçma öneriler karşısında, normal insan psikolojisinden beklenen tepki can sıkıntısıdır. Ey Muhammed! Acaba senin de canın sıkılacak da bu can sıkıntısının baskısı altında sana vahiy yolu ile indirilmiş olan mesajların bir bölümünü onlara duyurmaktan vaz mı geçeceksin? Böylece daha önce kendilerine duyurduğun benzer mesajlara karşı göstermeyi alışkanlık haline getirdikleri olumsuz tepkiden kurtulmayı mı tercih edeceksin?

Asla! Sakın sana vahiy yolu ile bildirilen gerçeklerin bir bölümünü onlara duyurmaktan vazgeçme ve sakın sana söyledikleri saçma sözlerden dolayı canın sıkılmasın. Çünkü;

"Sen sadece bir uyarıcısın."

Senin tüm görevin onları uyarmaktır. Öyleyse görevini yerine getir. Görüldüğü gibi burada Peygamberimizin "uyarıcılık, korku salıcılık" sıfatı ön plana çıkarılmış, çünkü bu tür kimseler karşısında bu sıfatın projektör altına alınması gerekli görülmüştür. Ayeti okumaya devam edelim:

"Her şeyin yönlendiricisi Allah'dır."

Onların yönlendiricisi O'dur. Kendilerine, değişmez yasaları uyarınca dilediği gibi yön verir. Sonra da onları davranışlarından dolayı hesaba çeker. Sen onların kâfir ya da mü'min olmalarından dolayı sorumlu değilsin. Sen sadece bir uyarıcısın.

Bu ayet, İslâm tarihinin o zor döneminin havasını yansıtır, Peygamberimizin içinde bulunduğu can sıkıntısını kanıtlar. O dönemin keçi inatlı cahiliyesine karşı koymanın ne kadar ağır bir yük olduğu hakkında bize fikir verir. Çünkü Peygamberimiz o çetin dönemde akrabası ile yardımcısını, yani amcası Ebu Talib ile eşi Hz. Hatice'yi kaybetmiş, bu yüzden yalnızlık duygusu gönlünü karartmış, bunun sonucu olarak cahiliye kuşatmasının çemberi içinde sıkışıp kalan bir avuçluk müslüman azınlığın kalplerini keder sarmıştı.

Ayetin kelimeleri arasında yükselen bu hüzünlü hava nerdeyse elle dokunulacak kadar somuttur. İşte bu ağır havayı dağıtmak üzere inen bu rahatlatıcı İlahi sözler kalplere huzur aşılıyor, gergin sinirleri gevşetiyor ve endişe dolu gönüllere su serpiyor.

GÜÇSÜZLERİN MEYDAN OKUYUŞU

Şimdi müşriklerin bir başka sözü karşımıza çıkarılıyor. Onlar bu sözü birkaç kez daha söylemişlerdi; "Bu Kur'an uydurmadır" demişlerdi. Yüce Allah da onlara meydan okuyor, dedikleri doğru ise, Kur'an'ın surelerine benzer on tane sure de onlar uydursunlar bakalım, bu uydurma işinde istedikleri kimsenin yardımına başvurabilirler.


Kuran-i Kerim Tefsiri

O

Hüd

O

13- Yoksa onlar "Muhammed, bu Kur'an'ı kendi uydurdu"mu diyorlar. Onlara de ki, "Öyleyse Kur'an'ın surelerine benzeyen on sure de siz uydurun bakalım. Eğer söylediğiniz doğru ise, bu konuda Allah dışında yardıma çağırabileceklerinizi de yardıma çağırın. "

14- Eğer bu çağrına karşılık vermezlerse anlayınız ki, bu Kur'an Allah'ın bilgisi altında indirilmiştir ve O'ndan başka ilah yoktur. Nasıl, artık müslüman oldunuz mu?

Bu iddiayı ileri sürenlere daha önce Yunus suresinde Kur'an'ın surelerinden biri gibi bir sure uydursunlar diye meydan okunmuştu.

Şimdi aynı iddiayı ileri sürenlere on sure uydursunlar diye meydan okunu yor. Bunun anlamı nedir?

Klâsik tefsir bilginlerine göre bu konuya ilişkin meydan okuma çoktan aza doğru giden bir sıra izliyor. Yani önce müşriklerden Kur'an'ın tümü büyüklüğünde bir kitap, arkasından onun on sure büyüklüğünde bir bölüm ve son olarak bir tek suresi büyüklüğünde bir bölüm uydurmaları istenmiştir. Ama bu sıralama hiçbir kanıta dayanmıyor. Tersine gördüğümüz şudur ki, sıralamadaki yeri daha önce gelen Yunus suresinde meydan okuma çağrısı bir tek sure ile sınırlandırıldığı halde, Yunus suresinden sonra gelen Hud suresindeki meydan okuma on sureye çıkarılıyor.

Gerçi ayetlerin iniş sırası ile surelerin Kur'an'daki diziliş sıraları her zaman birbiri ile çakışmaz, böyle bir gereklilik yoktur. Nitekim yeni bir ayet inince bu bazen eskiden inen bir sureye, bazen de sonra inen bir sureye ekleniyordu. Fakat böyle bir uygulamanın olup olmadığının somut biçimde kanıtlanması gerekir. Oysa iniş sebeplerine ilişkin bilgi veren kaynaklarda Yunus suresindeki meydan okuma ayetinin Hud suresindeki benzer ayetten daha sonra indiğini gösteren bir kanıta rastlanmamıştır. Böyle durumlarda hiçbir delile dayanmaksızın zorlamalı ve yakıştırmaca bir sıralama yapmak da caiz değildir.

Reşid Rıza, "Menar" adlı tefsir kitabında bu ayette geçen "on" rakamın bir sebebe bağlamaya çalıştı. Bu uğurda kendini bir hayli yordu, yaptığı açıklamada şöyle diyor; "Bu ayetteki meydan okuma çağrısı peygamber hikâyelerine ilişkindir. Araştırırsak görürüz ki, Hud suresinden önce inen ve içinde uzun peygamber hikâyesi anlatılan surelerin sayısı ondur. Bu yüzden karşı tarafa on surelik bir bölüm için meydan okunmuştur. Çünkü içinde peygamber hikâyesi anlatılan bir sure uydurmaları yolunda kendilerine meydan okumaktansa, bu türden on sure uydurmaları yolundaki meydan okuma müşrikleri daha çok zor durumda bırakır. Çünkü anlatılan hikâyeler farklı ve üslupları değişik olduğu gibi meydan okunan taraf, içinde hikâye anlatılan sureye benzer on tane sure uydurmak zorundadır. Eğer Kur'an ile boy ölçüşmek istiyorsa, ancak o zaman boy ölçüşmüş olur..."

Gerçi doğrusunu Allah bilir ama, bizim görüşümüze göre mesele son derece basittir, bu tür karmaşık ve zorlamalı yorumlara başvurmak gereksizdir. Şöyle ki, bu konudaki meydan okumalar, iddiayı ortaya atanların durumunu ve söylenen sözü çevreleyen şartları gözetiyordu. Çünkü Kur'an, pratik ve belirli durumlara karşılık verir, pratik ve belirli şartlara cevap getirir. Bunun sonucu olarak bir keresinde "Bu Kur'an'ın bir benzerini uydurunuz", başka bir keresinde "Bu Kur'an'ın bir tek suresinin benzerini ortaya getiriniz", bir başka kez de "Bu Kur'an'ın on suresinin benzerini ortaya getiriniz" diyor. Bu meydan okumalar arasında herhangi bir kronolojik sıralama yoktur. Çünkü amaç bu Kur'an'ın herhangi bir bölümünün uydurulması yolunda girişilen meydan okumanın kendisidir. Yoksa sözkonusu olan Kur'an'ın tümü olmuş, bir bölümü olmuş ya da bir suresi olmuş, farketmez. Meydan okuma, bu Kur'an'ın türüne ilişkindir, yoksa miktarına değil. Karşı tarafın bu konudaki yetersizliği de Kur'an'ın uydurulacak bölümünün miktarı ile değil, ifadesinin türü ile ilgilidir. Böyle olunca Kur'an'ın tümü ile bir bölümü, ya da bir tek suresi arasında fark yoktur. Ayrıca meydan okunurken herhangi bir sıralama gözetilmesi de gerekmez. Önemli olan Kur'an'ın uydurma olduğunu iddia edenlerin içinde bulundukları durumun ne demeyi gerektirdiği ve o durumda Kur'an hakkında ne tür bir iddia ileri sürdükleridir. Meydan okunurken bir surenin mi, on surenin mi, yoksa Kur'an'ın tümünün mü sözkonusu edileceği bunlara bağlıdır. Biz bugün sözkonusu şartların ne olduğunu bilemeyiz. Çünkü Kur'an bize bu konuda ayrıntılı bilgi vermemiştir. Ayeti okumaya devam edelim:

"Eğer söylediğiniz doğru ise,.bu konuda Allah dışında yardıma çağırabileceklerinizi de yardıma çağırınız."

Eğer bu Kur'an'ın Allâh sözü olmadığı, O'nun dışında bir başkası tarafından uydurulduğu biçimindeki iddianızda haklı iseniz, yüce Allah'a koştuğunuz ortakları, edebiyatçılarınızı, söz ustalarınızı, şairlerinizi, cinlerinizi ve insanlarınızı yardıma çağırınız da bu Kur'an'ın on suresine benzer bir yazı dizisi de siz uydurunuz bakalım! Şimdi de bir sonraki ayetin cümlelerini inceliyoruz:

"Eğer onlar bu çağrınıza karşılık vermezlerse..."

Yani Kur'an'ın on suresine benzer bir başka on sure uydurmayı başaramazlarsa. Böylece bu imkânsız işte size yardım edemeyecekleri, bu konuda ellerinden hiçbir şey gelmediği ortaya çıkarsa. Sizin de bu işte başarısız olduğunuz bellidir. Çünkü zaten başarısızlığınız ortaya çıkmasaydı, onları yardıma çağırmazdınız. Devam ediyoruz:

"Anlayınız ki, bu Kur'an, Allah'ın bilgisi altında indirilmişti."

Onu indirmeye gücü yeten, sadece O'dur. Sadece Allah'ın bilgisi, onu size indiği şekli ile indirmeyi gerçekleştirebilir. Evrensel yasalara, insanın değişik durumlarına, geçmişlerine, şimdiki zamanlarına, geleceklerine, şahıslarının ve yaşama tarzlarının yararına ilişkin kapsamlı bilgi birikimi içeren bu Kur'an, ancak Allah katından indirilmiş olabilir. Devam ediyoruz:

"O'ndan başka ilah yoktur."

Bu ilke, yüce Allah'ın indirdiklerine benzer bir başka on sure uydurma konusundaki çağrınıza cevap veremeyen, sahte ilahlarınızın başarısızlıklarının doğal bir sonucudur. Öyleyse tüm evrenin mutlaka bir tek ilahı vardır ve bu Kur'an'ı indirmeye sadece O'nun gücü yeterlidir.

Onaylanması, kabul edilmesi kaçınılmaz olan bu açıklamayı bir soru izliyor. Öyle bir soru ki, gerçek karşısında burun kıvırarak kaçanlardan, keçi inatlılardan başka herkes ona aynı cevabı verebilir, başka hiç kimse ona değişik cevap vermeye kalkışmaz. Okuyalım:

"Nasıl, artık müslüman oldunuz mu?"

Yani size meydan okundu ve bu meydan okuma karşısında başarısız kaldınız, yenik düştünüz. Böyle bir sonuca teslim olmaktan başka türlü göğüsleyebilir misiniz?

Fakat onlar, bundan sonra da gerçek karşısında burun kıvırmaya, kaçamak aramaya devam ediyorlar!

Aslında gerçek apaçık ortada idi. Fakat onlar dünya hayatında yararlandıkları çıkarlarının ve saltanatlarının ellerinden kaçmasından korkuyorlardı. Bu endişe ile insanların özgürlüğe, onurluluğa, adalete, şerefliliğe, kısacası "lâilâhe illellah (Allah'dan başka ilah yoktur)" ilkesine çağıranların sesine kulak vermelerinden ödleri kopuyor, insanlar bu çağrıya olumsuz karşılık vermesinler diye vicdanlarını baskı altında tutuyor, onları kendilerine kul-köle ediyorlardı. Bundan dolayı, bundan sonraki ayetler onların tutumlarına uyan bir değerlendirme yapıyor, sonlarının nasıl olacağını canlı bir tablo halinde gözlerinin önüne seriyor.


Kuran-i Kerim Tefsiri

O

Hüd

O

15- Sadece dünya hayatını ve bu hayatın çekici güzelliklerini isteyenlere çalışmalarının karşılığını orada tam olarak veririz, onlar orada hiçbir ödül kısıntısına uğratılmazlar.

16- Ama ahirette onlar için sadece cehennem ateşi vardır, dünyada yaptıkları iyi işler boşa gider, işledikleri yararlı ameller geçersiz olur.

Şu dünyada yapılan her çalışma, harcanan her emek karşılığını görür. İster bu çalışmanın, bu emeğin sahibi bakışlarını yüce ufuğa dikmiş olsun, isterse çalışmalarını sadece yakın vadeli çıkarlarına, şahsi beklentilerine yöneltmiş olsun, farketmez, her iki durumda da kural geçerlidir. Fakat eğer insan dünya hayatı peşinden koşar, sırf onun çekici güzellikleri uğruna çaba harcarsa, bu dünyada çalışmalarının karşılığını alır; belirli bir sürenin sonuna kadar bu sonuçlardan yararlanır.

Fakat böyle bir kimseyi ahirette bekleyen tek akıbet, cehennem ateşidir. Çünkü orası için hiçbir hazırlık yapmamış, hiçbir şey biriktirmemiş, hatta orayı hiç hesaba katmamıştır. Dünya için yaptığı bütün çalışmaların karşılığını dünyada alır. Fakat bu dünya amaçlı çalışmalar ahirette geçersizdir, orada onlara hiçbir önem verilmez, bu tür çalışmalar, zehirli ot yiyerek karnı şişen devenin kabarmasına ve arkasından çatlamasına benzer, kof bir genleşme gibidir. Bu tablo, dünyadaki kof genleşmelere, sonunda çatlayıp ölmeye vardıran hastalıklı kabarmalara uygun düşen bir tasvirdir.

Bugün biz etrafımıza baktığımızda hep dünya için çalışan ve bu çalışmaların karşılığını alan birçok şahıslar, toplumlar ve milletler görürüz. Bunların dünyaları alımlıdır, bunların dünyaları hızlı bir kabarma görüntüsü sürer gözlerimizin önüne. Fakat bu gördüklerimize şaşırıp "Bunlar niçin böyle!" diye sormamalıyız. Çünkü bu gördüklerimiz "Sadece dünya hayatını ve bu hayatın çekici güzelliklerini isteyenlere, çalışmalarının karşılığını orada tam olarak veririz, onlar orada hiçbir ödül kısıntısına uğratılmazlar" şeklindeki ayette ifadesini bulan dünyaya ilişkin ilahi yasanın gereğidirler.

Fakat bu yasayı ve bu yasanın sonuçlarını kabul etmek bize unutturmamalıdır ki, bu adamlar eğer bu dünya uğruna yaptıkları çalışmaların aynısını, kalplerini ahiret ufkuna yönelik tutarak, kazanırken ve nimetlerden yararlanırken yüce Allah'ın hoşnutluğunu gözeterek yapsalardı, yine dünya hayatının güzelliklerini elde edecekler, emeklerinin karşılığına -hiçbir kısıntıya uğratılmaksızın kavuşacaklardı, fakat o taktirde bunun yanısıra ahiret mutluluğunu da elde edecéklerdi.

Ahiret hayatı için çalışmak, dünya hayatı için çalışmanın yolunu kesen bir engel değildir. Tersine yine dünya için yapılan çalışmaların aynısı yapılacaktır. Yalnız bu işler yapılırken, yüce Allah'a yönelinecek, O'nun hoşnutluğu gözetilecektir. Ahiret hayatı için çalışmak, dünya hayatı için yapılacak olan çalışmaların ne miktarını azaltır ve ne de ürünlerini kısıtlar. Tersine bu çalışmaların ve bu çabaların ürünlerini arttırır, bereketlendirir, kazancı da bu kazançtan yararlanmayı da arındırır, temiz yapar. Ayrıca dünya yararına, ahiret yararını ekler. Yalnız eğer dünya yararından amaç, yasak ihtirasları tatmin etmek ise, o zaman iş değişir. Böyle bir tutum sadece ahirette değil, sonucu bir süre sonra görülse de; dünyada da geri teper. Bu yasa, gerek toplumların hayatında, gerekse fertlerin hayatında etkinliğini hep göstermiştir. Tarihin ibret dolu olayları, yüzyıllar boyunca ihtiraslarına tutsak olan milletlerin acı sonunu gösteren tanıklardır.

Bundan sonraki ayetlerde müşriklerin Peygamberimize ve yanında getirdiği gerçeğe karşı takındıkları tavır anlatılıyor, Peygamberimizin Rabbinden kaynaklanan, apaçık bir belgeye dayandığına, O'nun Allah tarafından görevlendirilmiş bir peygamber olduğuna tanıklık eden Kur'an'a dikkatlerimiz çekiliyor. Daha önce Hz. Musa'ya indirilen Tevrat da aynı tanıklığı yapmıştı.

Okuyacağımız ayetler, Peygamberimizi, O'nun çağrısını ve misyonunu kuşatan bu kanıtlar demetine bakışlarımızı çeviriyor. Amaç, Peygamberimizi ve çevresindeki müslüman azınlığı yüreklendirmek, onlara moral aşılamaktır.

Bunun arkasından Peygamberimizi yalanlayan müşrik gruplar, cehennem ateşi ile tehdit ediliyor, kıyamet gününün bir azap sahnesi gözlerinin önüne seriliyor. Bu sahnede dünyadaki şımarıklığın ve gerçek karşısında burun kıvırmanın cezası olarak perişanlık vardır, rezillik vardır.

Okuyacağımız ayetlerin devamında anlatılıyor ki, bu eğri yolun şımarık yolcuları, bu hakkın inatçı düşmanları yüce Allah'ın azabından kurtulamayacaklar, yüce Allah dışında bir kurtarıcı, bir dayanak bulamayacaklardır. Dünyadaki bütün şımarıklıklarına karşın, o gün bu alanda güçsüz ve çaresiz kalacaklardır. Yüce Allah'ın deyişi ile "Onlar ahirette ne ağır hüsrana uğrayacak kimseler olacaklardır."

KARŞIT GRUPLARIN TASVİRİ

Yine okuyacağımız ayetlerde sözkonusu müşrikler ile mü'minler arasında somut, gözle görülür bir karşılaştırma yapılıyor. Bu karşılaştırmada bu iki grubun özellikleri arasındaki derin farklılığa, dünyadaki ve ahiretteki tutumları ile durumları arasındaki uçuruma dikkatlerimiz çekiliyor.


Kuran-i Kerim Tefsiri

O

Hüd

O

17- Bir de Rabbinden kaynaklanan açık belgelere dayanan kimseleri düşünelim. Bu belgeleri yine Allah katından gelen bir tanık izliyor. Bu kimseler onun da öncesinde Musa'nın önder ve rahmet nitelikli kitabının onayı ile desteklenmişlerdir. (Böyleleri sırf dünya hayatı peşinde koşanlarla hiç bir olur mu?)

İşte bunlar Kur'an'a inanırlar. Onu inkâr eden sapık grupların varacakları yer ise cehennem ateşidir. Sakın Kur'an hakkında kuşkuya kapılına. O Rabbinden gelen bir gerçektir. Fakat insanların çoğu buna inanmazlar.

18- Allah'a yalan yakıştırmalar yapanlardan daha zalim kim olabilir? Onlar Rabblerinin huzuruna çıkarıldıklarında. tanıklar "Bunlar Rabbleri hakkında yalan yakıştırmalar düzmüşlerdir" derler. Haberiniz olsun ki, Allah'ın lâneti zalimlerin üzerinedir.

19- Onlar insanları Allah yolundan alıkoyarlar. O yolu eğri göstermeye yeltenirler ve ahireti de inkâr ederler.

20- Bunların, Allah'ın yapacaklarına engel olmaları sözkonusu değildir. Allah dışında dayanakları, destekçileri de yoktur. Azapları katlanır. Ne işitebilirler ve ne de görebilirler.

21- Bunlar kendilerini hüsrana düşürmüşler ve uydurdukları ilahlar ortalıkta görünmez olmuşlardır.

22- Onlar, hiç kuşkusuz, ahirette en ağır hüsrana uğrayacak kimseler olacaklardır.

23- İman edip iyi ameller işleyenlere ve Allah'a gönülden saygı besleyenlere gelince, onlar cennetliklerdir ve orada ebedi olarak kalacaklardır.

24- Bu iki grup kör ve sağır ile görebilen ve işitebilen kimselere benzer. Hiç bu iki grubun durumu bir olur mu? Acaba ibret dersi almaz mısınız?

Okuduğumuz ayetlerin cümleleri uzundur. İşaretleri ve mesajları çeşitlidir. Değinimleri ve çağrışımları da çeşitlidir. Bütün bunlar bize gösteriyor ki, mü'min azınlık, İslâm tarihinin o zorlu döneminde büyük sıkıntılarla karşı karşıya kalmıştı ve durum, sözlü ve mesaj aracılı desteğe ihtiyaç duyuracak derecede ciddi idi. Bu arada Kur'an'ın pratiğe, eyleme dönük özelliği de gözlerimizin önüne seriliyor. Kur'an'ın, bu özelliği uyarınca, o günkü realiteyi göğüslediğini vè bu realiteye karşı güçlü bir mücadele verdiğini bu ayetlerde açıkça görüyoruz.

Ancak böyle bir savaşa girenler, Kur'an'ın karşı koyup yönlendirmek üzere indiği o şartların benzerleri ile yüzyüze gelenler onun zevkine varabilirler. Oturdukları yerde Kur'an'ın anlamlarını ve mesajlarını arayanlar, onun anlatım ve sanat özelliklerini masa başında inceleyenler, bu savaştan ve hareketten uzak, donuk ve eylemsiz oturuşları sırasında onun gerçek mahiyetini asla kavrayamazlar. Kur'an'ın gerçek mahiyeti, rahat köşelerinde oturanların önlerine açılmaz. Onun sırları, yüce Allah'dan başkasına kul olmaya, zorbaların (tağutların) yüce Allah'ı dışlayan diktatörlüklerine boyun eğmeye razı olarak esenliği ve rahatlığı tercih edenler tarafından keşfedilemez. Şimdi okuduğumuz ayetleri incelemeye geçelim:

"Bir de Rabbinden kaynaklanan açık belgelere dayanan kimseleri düşünelim. Bu belgeleri, yine Allah katından gelen bir tanık izliyor. Bu kimseler onun da öncesinde Musa'nın önder ve rahmet nitelikli kitabının onayı ile desteklenmişlerdir (Böyleleri sırf dünya hayatı peşinde koşanlarla hiç bir olur mu?)

İşte bunlar Kur'an'a inanırlar. Onu inkâr eden sapık grupların varacakları yer ise, cehennem ateşidir. Sakın Kur'an hakkında kuşkuya kapılma. O Rabbinden gelen bir gerçektir. Fakat insanların çoğu buna inanmazlar."

"Bu ayette bir de Rabbinden kaynaklanan açık belgelere dayanan kimseleri düşünelim" ve "Bu belgeleri, yine Allah katından gelen bir tanık izliyor" şeklindeki cümlelerin ne anlama geldikleri konusunda çeşitli görüşler ileri sürülmüştür. Ayrıca "Rabbinden", "izliyor" ve "onun katından" ifadelerinden gizli zamirleri hangi isimlerin yerlerini tuttukları konusu da tartışmalıdır. Benim kanıma göre bu tartışmalı noktalara ilişkin en doğru görüşler şöyle sıralanabilir:

"Bir de Rabbinden kaynaklanan açık belgelere dayanan kimseler"den maksat, Peygamberimiz -salât ve selâm üzerine olsun- ile O'na bağlı olarak Peygamberimizin getirdiği gerçeğe inananlardır. "Bu belgeleri, yine Allah katından gelen bir tanık izliyor." ifadesinin anlamı, "rabbinden gelen ve Peygamberimizin peygamberliğini gösteren bir tanık onu izliyor" demektir. Bu tanık şu Kur'an'dır; o kendi kendine yüce Allah katından gelen bir vahiy olduğunu, insan tarafından meydana getirilemeyeceğine tanıklık ediyor. "Ondan önce" yani bu tanıktan, Kur'an'dan önce "Musa'ya inen kitap" da Peygamberimizin doğru söylediğine şahitlik ediyor. Bu şahitlik hem Tevrat'ın, Peygamberimizin geleceğini müjdelemesi biçiminde ve hem de aslının Peygamberimizin getirdiği mesajını doğrulaması biçiminde ortaya çıkıyor.

Anlattığım görüşü tercih edişimin gerekçesi şudur: Bu surede peygamberler ile yüce Rabbleri arasındaki ilişki tasvir edilirken ortak bir ifade kullanılır yor: Bu ortak ifadeye göre bütün peygamberler, vicdanlarının derinliklerinde açık bir belgenin inandırıcılığını algılıyorlar. Bu belge sayesinde kendilerine gelen mesajın yüce Allah tarafından gönderilmiş bir vahiy olduğunu kesinlikle anlıyorlar. Yine bu açık belge sayesinde Rabblerini kalplerinde buluyorlar. Hiçbir şüphenin, en ufak bir kuşkunun gölgelemediği belirgin ve inandırıcı bir belgedir bu. Meselâ bu surenin bir ayetinde Hz. Nuh, soydaşlarına şöyle sesleniyor:

"Nuh dedi ki; `Ey soydaşlarım, baksanıza, eğer ben Rabbimden gelen açık bir belgeye dayanıyorsam, O bana kendi katından bir rahmet bağışladı ise de siz bunu görmekten yoksun bırakıldı iseniz, istemediğiniz halde sizi bu açık belgeyi ve bu rahmeti kabul etmeye mi zorlayacağız?" (Hud Suresi 28)

Hz. Salih de soydaşlarına aynı sözü söylüyor. Okuyoruz:

"Ey soydaşlarım, baksanıza, eğer ben Rabbimden gelen açık bir belgeye dayanıyorsam, O bana kendi katından bir rahmet bağışladı ise, emrine karşı geldiğim takdirde beni O'ndan kim kurtaracak. Sizin bana, zararımı arttırmaktan başka hiçbir katkınız olamaz." (Hud Suresi 63)

Hz. Şuayb'ın da soydaşlarına söylediği aynı sözdür. Okuyalım:

"Ey soydaşlarım, baksanıza, ya ben Rabbimden gelen açık bir belgeye dayanıyorsam ve O bana kendi rahmetinin sonucu olarak temiz bir geçim kaynağı yetmiş ise..." (Hud Suresi 88)

Görüldüğü gibi aynı durumu anlatan ortak bir ifade karşısındayız. Bu ifadede bütün peygamberler, içlerine doğan, kalplerinde parıldayan ortak bir algının özünü seslendiriyorlar. Bu dolaysız algı sayesinde ilahlık gerçeğini kalp gözü ile vicdanlarında görüyorlar, vahiy yolu ile Rabblerinin kendileri ile iletişim halinde olduğunun kuşkusuz inancına varıyorlar.

Bu surenin tanıtma yazısında belirttiğimiz gibï, aynı durumu anlatan bu ortak ifadenin vurgulanması, tüm surenin başta gelen amaçlarından biridir. Maksat Peygamberimiz ile yüce Allah arasındaki, yine Peygamberimiz ile kendisine vahiy yolu ile indirilen mesaj arasındaki ilişkinin aynen öbür peygamberler ile yüce Allah ve vahiy arasındaki ilişki gibi olduğunu ispatlamaktır. Bu ispatlama, müşriklerin Peygamberimize yönelik düzmece iddialarını çürütecek, aynı zamanda hem kendisini hem de çevresinde mü'min azınlığı yüreklendirecek, dayandıkları gerçeğe karşı güvenlerini pekiştirecektir. Sebebine gelince bu gerçek, bütün peygamberlerin getirdikleri ortak gerçekti, bütün peygamberlerin taraftarları olan "müslümanlar" bu gerçeğe teslim olmuşlardır.

Buna göre yukarıdaki ayetin toplu anlamı şudur:

Şu Peygamber -salât ve selâm üzerine olsun- var ya. Onun doğruluğuna ve inancının sağlamlığına ilişkin yığınla delil ve kanıt vardır. Bir defa Rabbinden kaynaklanan bilginin belirginliği, inancı ve bu belgelerin ışığı içine doğuyor. Ayrıca bu kesin inancına, Rabbinden gelen bir başka tanık olarak şu Kur'an ekleniyor. 0 Kur'an ki, kendine özgü nitelikleri, onun ilahi kaynaktan geldiğini açıkça ortaya koyuyor. Bunların yanısıra O'nu doğrulayan bir başka tanık daha var ki; o da Musa'ya inen kutsal kitap (Tevrat)'tır. Bu kitap, İsrailoğulları'nı yönlendirmek üzere gelen bir kılavuz, bir önder, yüce Allah tarafından yahudilere indirilmiş bir rahmettir. Bu kitap aynı zamanda Peygamberimizi doğrulayan bir tanıktır. Çünkü hem Peygamberimizin geleceğini müjdeliyor, hem de yüce Allah'ın tüm dinlerinin ortak dayanağını oluşturan ana ilkeler konusunda O'nun duyurdukları ile aynı prensipleri paylaşıyor.

O halde böyle bir insan, nasıl olur da çeşitli müşrik akımların ortaya çıkardığı değişik sapık grupların yaptıkları gibi yalanlamaya, inkâra ve kör inatlı direnmeye muhatap alabilir? Bunca çok yönlü tanıklar ve kanıtlar karşısında adamların takındıkları bu olumsuz tutum tuhaftır, kınanacak bir olaydır.

Ayetin daha sonraki cümlelerinde Kur'an'a inananlar ile onu reddedenlerin karşıt tutumları ele alınıyor ve ahirette bu iki grubu bekleyen zıt karşılıklar açıklanıyor. Arkasından bir adım daha atılarak Peygamberimiz ile çevresindeki mü'minlere moral aşılanıyor, bağlı oldukları gerçeğe güvenmeleri telkin edilerek yüreklerine su serpiliyor. Buna göre Peygamberimiz ile mü'minleri, yalanlayıcı kâfirlerin tutumları, bu yalanlayıcıların o dönemde çoğunluğu oluşturmalarına rağmen, endişeye düşürmemeliydi. Okuyoruz:

"İşte bunlar Kur'an'a inanırlar. Onu inkâr eden sapık grupların varacakları yer ise cehennem ateşidir. Sakın Kur'an hakkında kuşkuya kapılma. O Rabbinden gelen bir gerçektir. Fakat insanların çoğu buna inanmazlar."

Bazı tefsir bilginleri, "Bir de Rabbinden kaynaklanan açık belgelere dayanan kimseleri düşünelim. Bu belgeleri, yine Allah katından gelen bir tanık izliyor" ifadesinde kastedilenin Peygamberimiz olduğu taktirde "İşte bunlar Kur'an'a inanırlar" onlar `zamiri, bu vahye ve bu belgelere inanan mü'minlerin yerini tutuyordu. Oysa bu ifadede anlamayı zorlaştıran bir problem yok. Çünkü "İşte bunlar ona inanırlar" cümlesindeki "ona"dan maksat "tanık"tır ki, o da Kur'an'dır. Tıpkı bunun gibi, "onun da öncesinde" ifadesindeki "onun" zamiri de, daha önce söylediğimiz gibi, Kur'an'ın yerini tutuyor. Onlar, ona (yani tanığa, yani Kur'an'a) inanırlar" ifadesinin kapsamına Peygamberimizin de alınmış olması, anlamayı zorlaştıran, kafa karıştırıcı bir problem sayılmamalıdır. Çünkü Peygamberimiz, kendisine indirilen mesaja ilk önce kendisi inanmış, arkasından da kendisini mü'minler izlemişti. Nitekim Bakara suresinde "Peygamber, kendisine Rabbi tarafından indirilen mesaja inandı; mü'minler de. Hepsi birlikte Allah'a O'nun meleklerine, O'nun kitaplarına, O'nun peygamberlerine inandılar" buyurulurken, aynı gerçek dile getirilmiştir. (Bakara Suresi 285) Buna göre "onlar ona inanırlar" ifadesindeki "onlar" zamiri, Peygamberimiz ile birlikte O'nun duyurduğu mesajın doğruluğunu onaylamış olan mü'minleri kastediyor. Bu ifade tarzı, Kur'an üslubuna uygun bir ifade tarzıdır; anlaşılmayacak; kafa karıştıracak hiçbir yanı yoktur. Ayeti okumaya devam edelim:

"Onu inkâr eden sapık grupların varacakları yer ise cehennem ateşidir."

Bu mutlaka gerçekleşecek bir tehdittir. Çünkü onu tasarlayıp kararlaştıran yüce Allah'dır. Devam ediyoruz:

"Sakın Kur'an hakkında kuşkuya kapılma. O Rabbinden gelen bir gerçektir. Fakat insanların çoğu buna inanmazlar."

"Rabbinden kaynaklanan açık belgelere dayandığı" belirtilen Peygamberimiz, kendisine vahyedilen mesaj hakkında hiçbir zaman şüpheye kapılmadı, onun gerçekliğinden hiçbir zaman kuşku duymadı. Fakat bunca yoğun tanıkların ve delillerin arkasından gelen bu ilahi direktif, o günlerde Peygamberimizin vicdanını rahatsız eden sıkıntıyı, bıkkınlığı ve yalnızlık duygusunu hedef alıyor. O günlerdeki çağrı kampanyasının donmuşluğuna ve keçi inatlı karşı koymaların yoğunluğunu gösterge oluşturuyor. İşte bütün bu olumsuzluklar Peygamberimize moral vermeyi, O'nu teselli edip azmini tazelemeyi gerektirmiştir. Çevresindeki sıkıntılı, kederli mü'min azınlığın da böyle bir yüreklendirmeye ihtiyacı vardı. Yüce Rabbleri tarafından indirilen böylesine bir serin meltemin esintilerini, yanık gönüllerinin ateşini yatıştıracak böylesine kesin bir iman aşısını dört gözle bekliyorlardı.

Şimdi de bu tarihi kesitin ışığı altında zamanımızdaki "İslâm uyanışı"nın, "İslâm Rönesansı"nın öncülerini düşünelim. Bu kahramanlar da dünyanın her yerinde aynı olumsuz psikolojik şartlarla karşı karşıyadırlar. Çeşitli yol kesmelerin, sırt dönmelerin, alayların, istihzaların, eziyetlerin ve işkencelerin yoğun hücumlarına göğüs germektedirler. Bu olumsuz reaksiyonların hem maddi olanları hem de manevi türden olanları ile başları beladadır. Gerek yerel cahiliye güçleri ile gerekse milletlerarası cahiliye odakları ile sürekli boğuşma halindedirler, onlar tarafından sürekli koğuşturma altında tutulmaktadırlar. En iğrenç ve en amansız savaş türlerinin kesintisiz akınlarına göğüs göğüse karşı koymak durumundadırlar. Sonra da cahiliyenin iç ve dış güçleri, bu amansız savaşlarda kullandıkları kuklaların ve bu acımasız koğuşturmada yararlandıkları uşakların onuruna davulları çalmakta, bayraklar dalgalandırmaktadır.

İşte bu öncülerin bu ayetin her cümlesini düşüne düşüne okumaya, onun her işaretini, her çağrışımını, her imasını kavramaya ne kadar çok ihtiyaçları vardır!

Onların, şu ilahi vurgulamanın taşıdığı kesin inanç aşısına ne kadar çok ihtiyaçları vardır:

"Sakın Kur'an hakkında kuşkuya kapılma. O Rabbinden gelen bir gerçektir. Fakat insanların çoğu bunu bilmezler."

Bu kahraman öncüler, yüce Allah'dan gelen kesin belgelerin ve rahmetin, peygamberlerin kalplerine aşıladığı ferahlığın aynısını kalplerinde bulmaya ne kadar çok muhtaçtırlar! O belgeler ki, apaçıktırlar ve o rahmet ki, peygamberler onun varlığından bir kez bile kuşkuya düşmemişler ve hiçbir zaman onsuz kalmamışlardır. Böyle olmalıdır ki, bu kahramanların yollarına devam etmeye ilişkin azimleri bilensin, hiçbir engel onlar için caydırıcı, vazgeçirici olmasın. 0 ayeti bir daha okuyoruz:

"Ey soydaşlarım, baksanıza, eğer ben Rabbimden gelen açık bir belgeye dayanıyorsam, O bana kendi katından bir rahmet bağışladı ise, emrine karşı geldiğim taktirde beni O'ndan kim kurtaracak? Sizin bana zararımı arttırmaktan başka hiçbir katkınız olamaz."

Bu kahraman öncüler, vaktiyle peygamberler kafilesinin karşılaştıkları engellerin tıpkısı ile karşılaşıyorlar; cahiliye, peygamberlere karşı hangi kötülükleri yaptı ise, onlara da aynı kötülükleri yapıyor. Zaman döndü, dolaştı ve Peygamberimizin geldiği gününün aynısını karşımıza çıkardı. Günümüzde bu dini tüm insanlığa duyurmak üzere gelmiş olan Peygamberimizin yaşadığı şartların aynısını yaşıyoruz, Peygamberimizin vaktiyle yüzyüze gelmiş olduğu cahiliye zihniyetinin tıpkısı ile yüzyüzeyiz. O günlerdeki cahiliye zihniyeti, daha önce Hz. İbrahim'in, Hz. İsmail'in, Hz. İshak'ın, Hz. Yakub'un, O'nun torunlarının, Hz. Yusuf'un, Hz. Musa'nın, Hz. Harun'un, Hz. Davud'un, Hz. Süleyman'ın, Hz. Yahya'nın, Hz. İsa'nın, kısacası tüm peygamberlerin getirip yaydıkları İslâm aydınlığının arkasından insanlığa egemen olmuştu.

Sözünü ettiğimiz cahiliye zihniyeti kimi dönemlerinde yüce Allah'ın varlığını kabul eder, kimi dönemlerinde etmez. Fakat her iki durumda da yeryüzünde insanlar için çeşitli rabbler ortaya çıkarır. Bu rabbler, bu düzmece ilahlar, yüce Allah'ın indirdiği ilkeler dışındaki ilkeler uyarınca insanlara egemen olurlar. İnsanların önüne çeşitli yasalar, değer yargıları, gelenekler ve sosyal kurumlar koyarlar. Böylece insanlar, yüce Allah'ın egemenliğini bir yana bırakarak bu sahte rabblerin egemenliği altına girerler.

İşte İslâm çağrısı da bu noktada ortaya çıkar. Bütün insanları bu yeryüzü kaynaklı rabbleri hayatlarından, sosyal kurumlarından, toplumlarından,değer yargılarından ve yasalarından kovmaya, ayıklamaya çağırır. Buna karşılık onlara her konuda yüce Allah'a dönmeyi, O'nu ortaksız Rabb kabul etmeyi, O'nun rakipsiz egemenliğini benimsemeyi, sadece O'nun yasalarına ve sistemine uymayı, O'nun buyruklarından ve yasaklarından başka hiçbir buyruğu, hiçbir yasağı dinlememelerini telkin eder. Bu noktadan sonra tek Allah inancı ile müşriklik arasında, cahiliye zihniyeti ile İslâm arasında tarih boyunca görülen amansız savaş kopuyor. İşte günümüz İslâm Rönesansı'nın öncüleri ile dünyanın her tarafındaki zorbalar, diktatörler ve putlaştırılmış liderler arasında süren savaş da bu amansız savaşın çağdaş uzantısıdır.

Bundan dolayıdır ki, bu kahraman öncüler, Kur'an'ın bu zor günlerin eski benzerlerine ilişkin direktiflerini vicdanlarına ve davranışlarına tam olarak yansıtmalıdırlar. İşte bize yukarıda okuduğunuz şu sözleri söyleten düşüncelerin bazıları bunlardır: "Ancak böyle bir savaşa girenler, Kur'an'ın karşı koyup yönlendirmek üzere indiği o şartların benzerleri ile yüzyüze gelenler bu kitabın zevkine varabilirler. Oturdukları yerde Kur'an'ın anlamlarını ve mesajlarını arayanlar, bu savaştan bu hareketten uzak, donuk ve eylemsiz oturuşları sırasında bu kitabın gerçek mahiyetini asla kavrayamazlar..."

İFTİRACILARIN TEŞHİR EDİLİŞİ

Daha sonraki ayetler, Kur'an'ı inkâr edenleri, onun yüce Allah tarafından gönderilmiş bir kitap olmayıp, uydurma olduğunu iddia edenleri, böylece yüce Allah'a ve Peygamberimize -salât ve selâm üzerine olsun- iftira edenleri gündeme getiriyor. Bu amaçla karşımıza kıyamet sahnelerinden birini getiriyor. Bu sahnede yüce Allah'a asıl iftira atanlar gözlerimizin önüne getiriliyor. Bu iftiracıların kimileri "Bu kitabı Allah indirmedi" diyen kimselerdir, kimileri yüce Allah'a ortak koşmuşlardır, kimileri de yüce Allah'ın kendine özgü yetkisi olan rabblik, egemenlik yetkisini yeryüzü kaynaklı sahte egemenlere yakıştırmışlardır. İnceleyeceğimiz ayetler, "Allah'a yalan yakıştırma" kavramının ifade ettiği bütün sapık yönelişleri içermek amacı ile bu konuda ayrıntı vermekten bile bile kaçınıyorlar.

Bu iftiracılar, bir kıyamet sahnesinde gözler önüne serilerek onca tanığın önünde, "teşhir" ediliyor, rezil ediliyor. Bu iftiracıların karşısında mü'minlerin, Rabblerine güvenenlerin ve onları bekleyen nimetlerin ve mutluluğun tablosu ile karşılaşıyoruz. Ayetlerin sonunda bu iki kesim, kör ve sağırlar ile görebilen ve işitebilen kimselere benzetiliyor, bu örnek aracılığı ile sözkonusu iki kesim arasındaki bağdaşmazlık ve uçurum çapındaki farklılık vurgulanıyor. Şimdi bu ayetleri okuyoruz:

"Allah'a yalan yakıştırma yapanlardan daha zalim kim olabilir? Onlar Rabblerinin huzuruna çıkarıldıklarında tanıklar, `Bunlar, Rabbleri hakkında yalan yakıştırmalar düzmüşlerdir' derler. Haberiniz olsun ki, Allah'ın lâneti zalimlerin üzerindedir.

Onlar insanları Allah yolundan alıkoyarlar. O yolu eğri göstermeye yeltenirler ve ahireti de inkâr ederler.

Bunların Allah'ın yapacaklarına engel olmaları sözkonusu değildir. Allah dışında dayanakları, destekçileri de yoktur. Azapları katlanır. Ne işitebilirler ve ne de görebilirler.

Bunlar kendilerini hüsrana düşürmüşler ve uydurdukları ilahlar-ortalıkta görünmez olmuşlardır.

Onlar, hiç kuşkusuz, ahirette en ağır hüsrana uğrayacak kimseler olacaklardır.

İman edip iyi ameller işleyenlere ve Allah'a gönülden saygı besleyenlere gelince, onlar cennetliklerdir ve orada ebedi olarak kalacaklardır.

Bu iki grup, kör ve sağır ile görebilen ve işitebilen kimselere benzer. Hiç bir iki grubun durumu bir olur mu? Acaba ibret dersi almaz mısınız?"

İftira, başlıbaşına iğrenç bir suçtur, gerçeğe ve aleyhinde yalan düzülene karşı işlenmiş bir zulümdür. Hele bu iftira yüce Allah'a karşı düzülürse, işlenen suçun ne kadar ağır olacağını varın siz düşünün. Ayetlerin ilgili cümlelerini birlikte okuyalım:

"Onlar Rabblerinin huzuruna çıkarıldıklarında tanıklar `Bunlar, Rabbleri hakkında yalan yakıştırmalar düzmüşlerdir' derler."

Ayette yeralan "Bunlar, Rabbleri hakkında yalan yakıştırmalar düzenlerdir" ifadesindeki "Bunlar" zamiri "işaret" yolu ile o kimseleri "teşhir etme ve kınama anlamını taşır. Bu kimseler kim hakkımda yalan düzmüşler? "Rabbleri hakkında" başka biri hakkında değil. Bu sahnenin egemen atmosferi rezillik atmosferidir. Bu rezilliği, işlenen suçun iğrençliğine denk düşen lânet motifi izliyor:

"Haberiniz olsun ki, Allah'ın laneti zalimlerin üzerindedir."

Bu sözü sahnedeki "tanıklar" böyle söylüyor. Tanıklar ya melekler, peygamberler ve mü'minler ya da tüm insanlardır. O halde bu lânet, bu kalabalık ortasında gerçekleşen bir utandırma, aşağılama ve "teşhir" cezasıdır. Ya da tanık kalabalığı karşısındaki bu rezil etmenin, ipliklerini pazara çıkarmanın yanısıra onlara ilişkin yüce Allah'ın bir başka kararıdır. Tekrarlıyoruz:

"Haberiniz olsun ki, Allah'ın lâneti zalimlerin üzerinedir."

Buradaki "zalimler"den maksat, müşriklerdir. Yüce Allah hakkında yalan yakıştırmalar yapanlar ve bu yolla insanları Allah'ın yolundan alıkoymak isteyenler onlardır. Devam ediyoruz:

"O yolu eğri göstermeye yeltenirler."

Onlar doğru yolu, sapmasız rotayı istemezler. Çarpıklığı, kaypaklığı, zigzağı ve sapmayı isterler. Böyle olmasını istedikleri şey, yol da olabilir, hayat da olabilir, hayatın olguları da olabilir. Ayetin anlamı bunların hepsini içerir. Bunun yanısıra "Bunlar ahireti de inkâr eden" kimselerdir. Bu ifadede "onlar" zamiri iki kez tekrarlanıyor. Amaç pekiştirme yolu ile sözkonusu müşriklerin suçluluklarını vurgulamak, bu suça dikkatleri çekmek sureti ile onları "teşhir" etmektir.

Yüce Allah'a ortak koşanlar -ki, bunlar zalimlerdir- İslâmın dosdoğru rotasından ayrılınca hayatın tüm alanlarını eğriliğe yöneltmeyi amaçlarlar. Zaten yüce Allah'ın egemenliği dışındaki bir başka merciin egemenliğine girmek, hem insan kişiliğinin bütün cephelerini ve hem de sosyal hayatın tüm kesimlerini eğriliğe mahkûm eder.

Yüce Allah'dan başkasına kul olmak, insan vicdanında onursuzluk ve aşağılıklık meydana getirir. Oysa yüce Allah, insan vicdanının onurla donanmasını istemiştir. Öte yandan kula kulluk, sosyal hayatı zulmün ve azgınlığın pençesine düşürür. Oysa yüce Allah, bu hayatın adalete ve eşitliğe dayalı olmasını istemiştir. Ayrıca kula kulluk ilkésinin egemen olduğu toplumlarda insanlar, toprak kökenli egemenleri, sahte rabbleri ilahlaştırma emeklerini, çabalarını boşa harcarlar. Bu amaçla durmadan davullu-zurnalı şenlikler düzenlerler. Bu şenliklerde durmadan nefes tüketirler. Bu yolla düzmece ilahlarını yücelterek gerçek Rabbin yerini doldurmaya çalışırlar. Fakat bu düzmece egemenler, bu sahte ilahlar, özleri itibarı ile küçük ve zavallı oldukları için bir türlü gerçek Rabbin yerini tutamazlar, yüce Allah'a inançsızlıktan doğan boşluğu dolduramazlar.

Bu yüzden o düzmece ilahların zavallı kulları, sefil köleleri sürekli bir çaba, kesintisiz bir didinme içindedirler. Gece-gündüz durmadan bu düzmece ilahları şişirmek için çalışırlar. Dikkatleri ve projektörleri üzerlerine ,çekmeye uğraşırlar. Aralıksız biçimde onlar adına davul-zurna çalarlar. Marşlı, şarkılı, bandolu, trompetli şenlikler düzenlerler. Böylece yararlı üretim faaliyeti uğrunda harcanması gereken insan emekleri, bu sonuçsuz, bu uğursuz çabalar uğrunda, bu onur kırıcı ve gelişmeyi durdurucu amaçlar peşinde harcanır. Bundan daha büyük bir eğrilme, bundan daha büyük bir yamukluk düşünülebilir mi?

"Onlar..."

Yani o lânete uğramış, yüce Allah'ın rahmetinden uzaklaştırılmış, kovulmuşlar:

"Allah'ın dünyada yapacaklarını engelleyemezler."

Onlar, yüce Allah'ın iradesine set çekecek güçte değildirler. Yüce Allah istese dünyada yakalarına yapışıp kendilerini azaba çarptırır. Devam ediyoruz:

"Onlar Allah dışında bir dayanakları, bir destekçileri de yoktur." Allah'a karşı kendilerine yardım edecek; O'nun azabı gelince kendilerine arka çıkacak bir koruyucuları yoktur. Yüce Allah, eğer onları somut dünya azabına çarptırmıyorsa, eğer bunun yerine işlerini ahiret azabına havale ediyorsa, bunun sebebi hem dünya azabını, dünya perişanlığını ve hem de ahiret azabını birlikte ve eksiksiz olarak çekmeleridir. Okuyoruz:

"Azapları katlanır."

Onların algılama mekanizmaları işlemez bir halde, basiretleri bağlı olarak yaşadılar. Sanki kulakları ve gözleri yokmuş gibi ömür sürdüler:

"Ne işitebilirler ve ne de görebilirler." "Bunlar, kendilerini hüsrana düşürmüşlerdir."

En ağır hüsran, en büyük kayıp budur. Kendini, özbenliğini kaybeden kimse, bunun dışındaki kazançlarından hiçbir yarar sağlayamaz. İşte bunlar, dünyada özbenliklerini kaybetmişler, öz varlıklarını hasara uğratmışlardır. Her şeyden önce insanlık onurlarını yitirmişler, onun bilincinden yoksun yaşamışlardır. Bu bilinç, yüce Allah'dan başkasının kulluğunu reddetme onurunda, kula kulluğun boyunduruğundan kurtulup Allah'a kul olmanın şerefine yüceltme tutumunda somutlaşır. Bunun yanısıra bu bilinç, dünya nimetlerinden yararlanmayı ihmal etmemekle birlikte, bu hayatın tutsaklığından sıyrılıp daha yüksek ve daha yüce bir hayata göz dikmeyi beraberinde getirir. Fakat bu adamlar ahireti inkâr etmekle, yüce Allah'ın karşısına çıkacakları gerçeğini yalanlamakla bu bilinçten yoksun olduklarını kanıtlamışlardır. Çünkü dünyadaki bu onursuz hayatlarının karşılığı olarak orada rezil-sefil olacaklardır, kendilerini bekleyen tek şey azaptır. Devam ediyoruz:

"Uydurdukları ilahlar da ortalıkta görünmez olmuştur."

Bu adamlar, yalan yere uydurdukları düzmece ilahlarını yanlarında bulamamışlar, onlarla buluşamamışlardır. Bu asılsız ilahlar gözlerden kaybolmuş, yokolmuş, sıvışıp gitmişlerdir. Devam ediyoruz:

"Onlar hiç kuşkusuz ahirette en ağır hüsrana uğrayacak kimseler olacaklardır."

Hiçbir kayıp, hiçbir hüsran, onların uğrayacakları kayba, onların karşılaşacakları hüsrana denk olamaz. Çünkü onlar hem dünyada ve hem de ahirette kendilerini, özbenliklerini yitirmişlerdir.

Öbür yanda mü'minler, iyi amel işleyenler yeralır. Bunlar Rabblerine güvenenler, O'na bel bağlayanlar, şikayetsiz ve endişesiz olarak O'nun himayesinde huzur bulanlardır. Okuyoruz:

"İman edip iyi ameller işleyenlere ve Allah'a gönülden saygı besleyenlere gelince, onlar cennetliklerdir ve orada ebedi olarak kalacaklardır." Buradaki "ihbat (gönülden saygı besleme)" kelimesi "güven, istikrar, teslimiyet ve bel bağlama" anlamlarına gelir. Bu kelime, mü'minin Rabbine yönelik tutumunu tasvir eder. Buna göre, mü'minler Allah'a sığınırlar, O'ndan gelecek her şeye razı olurlar. Yüce Allah'ın kendilerine yönelik tasarrufları karşısında vicdanları rahattır, kalpleri emniyettedir, gönülleri güven, huzur ve hoşnutluk duyguları ile doludur. Devam ediyoruz:

"Bu iki grup kör ve sağır ile görebilen ve işitebilen kimselere benzer. Hiç bu iki gru bun durumu bir olur mu?"

Burada somut bir tablo karşısındayız. Tabloda iki grubun durumu elle tutulur biçimde tasvir ediliyor. Birinci grup gözleri görmeyen körlere ve kulakları işitmeyen sağırlara benziyor. Bunlar duyu ve algılama organlarını işlemez hale getirenler, onları fonksiyonlarını yerine getiremez duruma düşürenlerdir. Bu organların fonksiyonları kalbe ve akla mesaj ileten araçlar olmalarıdır; kalp ve akıl da aldıkları bu mesajlarının anlamını kavramakla ve özünü değerlendirmekle görevlidirler. Fakat bu kimseler sanki bu duyu ve algılama organlarından yoksun gibidirler.

İkinci gruptakiler ise, normal olarak görebilenler ve işitebilenler gibidirler. Buna göre bunlar gözlerinin ve kulaklarının kılavuzluğundan, yol gösterici fonksiyonundan sürekli biçimde yararlanan kimselerdir. Şimdi;

"Hiç bu iki grubun durumu bir olur mu?"

Bu soru, somut tabloyu izleyen ve cevap gerektirmeyen bir sorudur. Çünkü gözlerimizin önüne serilen somut tablo, bu sorunun açık cevabını içermektedir. Ayetlerin son cümlesini okuyoruz:

"Acaba ibret dersi almaz mısınız?"

Mesele bu hali ile "ibret" dersi almaktan başka hiçbir tepkiyi kaldırmaz. O kadar yalındır, o kadar apaçıktır ki, üzerinde düşünmeye hiç gerek yoktur.

İşte Kur'an üslubunun ağırlıklı unsurunu oluşturan "tasvir" yönteminin fonksiyonu budur. Bu yöntem tartışmayı gerektiren düşünce içerikli meseleleri, yalın ve söz götürmez kesin gerçeklere dönüştürür. Bu tür gerçekler karşısında insanın yapacağı tek şey onları görmek ve onlardan gerekli ibret derslerini çıkarmaktır.

NUH PEYGAMBER VE KAVMİ

Peygamber hikâyeleri bu surenin iskeletini oluşturur. Fakat bu hikâyeler, bağımsız ve sonuçtan kopuk olarak anlatılmış değildir. Tersine bu hikâyeler surenin anlatmak üzere indiği ve başlangıç kısmında özetle değinilen büyük gerçekleri doğrulama, somut olaylarla kanıtlama amacı taşırlar. Surenin sözkonusu başlangıcını bir kere daha okuyalım:

"...Bu Kur'an; her işi yerinde ve her şeyden haberdar olan Allah tarafından muhkem, uyumlu cümleler ile örülen, sonra ayrıntılı biçimde açıklanan ayetlerden oluşmuş bir kitaptır.

(İçeriğinin özü şudur:) Sırf Allah'a kulluk ediniz. Ben O'nun size gönderdiği bir uyarıcı ve müjdeleyiciyim.

Rabbinizden af dileyiniz, pişmanlık duygusu içinde O'na yöneliniz ki, belirli bir sürenin sonuna kadar sizi mutlu yaşatsın ve her erdemli kişiye erdemli davranışlarının ödülünü versin. Eğer O'na sırt çevirirseniz, sizin hesabınıza `büyük gün'ün azabından korkarım.

Dönüş yeriniz Allah'ın huzurudur, O'nun gücü her şeye yeter."

Surenin giriş bölümünde bu gerçeklerin irdelenmesine ilişkin çeşitli gezintiler düzenleniyor. Bu bölümdeki ayetleri okurken, kimi zaman göklerin ve yerin görkemli sırları arasında, kimi zaman da Mahşer kalabalığı arasında gezintiye çıkıyoruz.

Şimdi okuyacağımız ayetler ise, bizi başka gezintilere çıkarıyorlar. Bu gezilerde kendimizi yeryüzünün değişik yörelerinde, tarih sürecinin değişik dönemlerinde buluyor ve geçmiş milletlerin bazı hayat maceralarını yeniden yaşıyoruz. Bu geziler sırasında "İslâm inancı" akımının tüm insanlık tarihi boyunca cahiliye zihniyeti karşısında giriştiği sürekli mücadelenin bazı kritik evreleri gözlerimizin önünde canlandırılıyor.

Bu surede anlatılan peygamber hikâyeleri oldukça uzundur. Özellikle Hz. Nuh'a ve Tufan olayına ilişkin hikâye hepsinden uzun bir biçimde anlatılıyor. Bu hikâyeler, bu surenin başlangıcında yeralan ve tüm surelerin iniş gerekçesini oluşturan inanç sistemine ilişkin gerçekler etrafındaki tartışmaları içerirler. İnsan bu tartışmaları izlerken dünün yalanlayıcıları ile bugünün yalanlayıcılarının arasında önemli bir fark olmadığını, her ikisinin de hemen hemen aynı karakteri paylaştıklarını, tüm insanlık tarihi boyunca sergiledikleri zihniyetin aşağı-yukarı aynı zihniyet olduğunu açıkça görür.

Bu surede anlatılan peygamber hikâyeleri kronolojik sırayı izler. Buna göre önce Hz. Nuh'un, arkasından Hz. Hud'un, daha sonra Hz. Salih'in hikâyeleri anlatılır. Sonra Hz. Lût'a gidilirken Hz. İbrahim'e uğranır. Arkasından Hz. Şuayb'in hikâyesine geçilir, sonra da Hz. Musa'nın hikâyesine kısaca değinilir. Bu hikâyelerde tarih çizgisinin aşamalarına bağlı kalınır. Çünkü amaç, tarihin sürekli akışı içinde ve oluş zincirine bağlı kalınarak yeni kuşaklara eski kuşakların akıbetlerini, sonlarının ne olduğunu hatırlatmaktır.

İlk hikâye, Hz. Nuh ile soydaşları arasındaki olayları anlatan hikâyelerdir. Bu hikâye, anlatılan hikâyelerin en eski tarihlisi olduğu gibi surede ele alınan hikâyelerin de ilkini oluşturuyor.

Şimdide Aşağıda Hz. Nuh kıssasına ilişkin ayetleri inceleyelim:


Kuran-i Kerim Tefsiri

O

Hüd

O

25- Biz Nuh'u soydaşlarına peygamber olarak gönderdik. (O onlara dedi ki); "Ben sizin için açık bir uyarıcıyım. "

26- "Sırf Allah'a kulluk sununuz. Yoksa sizin hesabınıza acıklı bir günün azabından korkarım. "

Bu ayetlerin sözleri, Peygamberimizin -salât ve selâm üzerine olsun- insanlara duyurmak üzere görevlendirildiği ve "...her işi yerinde, her şeyden haberdar olan Allah tarafından muhkem, uyumlu cümleler ile örülen, sonra ayrıntılı biçimde açıklanan ayetlerden oluşmuş" kitabın sözleri ile hemen hemen aynıdır. Bu ifade benzerliği tesadüfi değildir. Ortak ve temel kavramları anlatmak için kullanılan sözler arasındaki bu yakınlık bilerek ve istenerek seçilmiştir. Amaç peygamberlik misyonlarının ve inanç sisteminin birliğini, özdeşliğini vurgulamaktır. Bunun için nerede ise kullanılan kelimeler bile aynı olmuştur. Ayrıca bu söz benzerliği karşısında şu gerçeği de dikkatlerimizden kaçırmamalıyız, Bu ayetlerde bize Hz. Nuh'un sözlerinin anlamı aktarılıyor, yoksa o sözlerin kelimeleri tekrarlanmıyor. Bu konudaki en akla uygun yorum budur. Çünkü biz Nuh'un -selâm üzerine olsun- hangi dili kullandığını bile bilmiyoruz. İlk ayeti ele alalım:

"Biz Nuh'u soydaşlarına peygamber olarak gönderdik. (O onlara dedi ki); "Ben sizin için açık bir uyarıcıyım."

Ayetin ikinci cümlesinde Hz. Nuh'un dedikleri aktarılırken, söze "O dedi ki..." diye başlanmıyor. Çünkü Kur'an'ın anlatımı sahneye canlılık kazandırıyor: Sanki bu hikâyede olup-bitenler gözlerimizin önünde cereyan ediyor, sanki onlar geçmişin hikâyesi değildirler. Sanki Hz. Nuh, bu sözleri soydaşlarına şimdi söylüyor ve biz kendisi ile soydaşlarını gözlerimizle görüyor, söylediklerini kulaklarımızla işitiyoruz.

Bu, okuduğumuz cümlenin ilk özelliğidir. İkinci özelliği ise, bu kısacık cümlenin, peygamberlik misyonunun tümünü birkaç kelime ile özetlemesi, onu bir tek gerçeğe indirgemesidir. Cümleyi tekrarlıyoruz:

"Ben sizin için açık bir uyarıcıyım."

Her şeyin kısacık bir cümleye sığdırılması, peygamberlik misyonunu belirleme ve onu dinleyicilerin vicdanlarında ön plana çıkarma bakımından son derece etkili bir ifade yöntemidir.

Bir sonraki cümlede peygamberlik misyonunun içeriği bir kere daha tek bir gerçekte somutlaştırılıyor. Okuyoruz:

"Sırf Allah'a kulluk sununuz."

İşte peygamberlik misyonunun temel dayanağı, uyarı fonksiyonunun ana içeriği budur. Peki bu uyarının amacı nedir?

"Yoksa sizin hesabınıza acıklı bir günün azabından korkarım."

Böylece bu kısacık cümleler aracılığı ile hem gerçekleri duyurma ve hem de uyarma görevi tamamlanmış oluyor.

Bir de şu noktaya değinmeliyiz: Ayette sözü edilen "gün" aslında "acıklı" değil; "acılarla dolu" bir gündür. Yani acıları tadacak olan günün kendisi değil, o günü yaşayacak olan insanlardır. Bu ifade "acı" olgusunu zihinlerde somutlaştırmak için bilerek seçilmiştir. Yani o günün kendisi acılarla yüklüdür, acıları iliklerinde duyuyor. Artık o günü yaşayacak olanların halini varın siz düşünün! Ayetleri okumaya devam ediyoruz:


Kuran-i Kerim Tefsiri

O

Hüd

O

27- Soydaşlarının ileri gelen kâfirleri O'na dediler ki, "Biz senin sadece bizim gibi bir insan olduğunu görüyoruz. Sana uyanların da aramızdaki ilkel düşünceli, ayak takımı olduğunu görüyoruz. Sizin bize karşı herhangi bir üstünlük taşıdığınız görüşünde değiliz. Tersine sizlerin yalan söylediğiniz kanısındayız.

Burada kendilerini beğenmiş elebaşların verdikleri cevabı okuyoruz. "İleri gelenlerin" toplumun kilit noktalarını ellerinde bulunduran, üst düzeydeki egemenlerin herkese tepeden bakan sözleri ile karşı karşıyayız. Bu sözler, Kureyşli elebaşlar tarafından Peygamberimize verilmiş bir cevap da olabilirdi. "Biz seni sadece bizim gibi bir insan olarak görüyoruz." "Sana uyanların aramızdaki ilkel düşünceli, ayak takımı olduğunu görüyoruz." ``Gördüğümüze göre sizin bize karşı hiçbir üstünlüğünüz yok." "Tersine sizin yalancı olduğunuz kanısındayız."

Kuşkular aynı kuşkular. Suçlamalar aynı suçlamalar. Burnu büyüklük, aynı burnu büyüklük. Aynı aptalca, cahilce ve umursamasız cevap!

İnsanların "cahil" kesiminin kafalarına öteden beri takılan kuşkulardan biri şudur: İnsanoğlu, yüce Allah'ın elçiliğini taşıyamayacak kadar küçük ve yetersiz bir canlı türüdür. Eğer yüce Allah mutlaka insanlara elçi gönderecekse, bu görevi kesinlikle başka bir canlı türü yüklenmelidir. Bu cahilce bir kuşkudur. Kaynağı "insan" denen şu canlı türüne güvensizliktir. Oysa yüce Allah, insanı yeryüzünde halife olarak seçmiştir. Bu görev, son derece önemli bir görevdir. Buna göre yüce Allah, insana bu göreve denk düşecek yetenekler ve güçler bağışlamış olmalıdır; bu canlı türünü, bazı seçkin fertlerin peygamberlik yükünü taşıyacak yeteneğe sahip olmalarını mümkün kılacak düzeyde yaratmış olmalıdır. Bu peygamberleri yüce Allah seçeceğine göre, bu peygamberlerin yapı hamuruna, insan türünün genel niteliklerinden fazla olarak hangi özel yetenekleri katacağını O, herkesten iyi bilir.

Bu alandaki bir başka cahilce kuşku da şudur: Madem ki yüce Allah insanlar arasından peygamber seçiyor. Bu peygamber, niye toplumun kaymak tabakasını oluşturan, yönetim mekanizmasının kilit noktalarını ellerinde tutan seçkinler arasından belirlenmiyor? Bu kuşkunun arkasında insan denen canlıya üstünlük kazandıran gerçek değerlerin ne olduğunu bilmemek; bütün bir tür olarak yeryüzü halifeliğine neden lâyık görüldüğünden ve bazı seçkin fertlerinin şahsında niçin yüce Allah'u elçiliği gibi yüce bir görevi taşımaya yetenekli sayıldığından habersiz olmak yatar. Sözkonusu değerlerin servetle, mevki ile, yeryüzünde egemenlik kurmuş olmakla ilgisi yoktur. Bu değerler vicdan temizliği ile bu vicdanların yücelikler alemi ile ilişki kurmaya yetenekli olmaları ile ilgilidir. Bu vicdanların her türlü lekeden arınmış olmaları, yücelikler aleminin mesajlarını alabilmeleri, o alemle iletişim kurma yeteneğini taşımaları, bu ağır emaneti omuzlayacak güçte olmaları, onun yükleyeceği zorluklara katlanabilmeleri ve bu emaneti, ne pahasına olursa olsun, insanlara iletebilmeleri önemlidir. Bu saydıklarımız yanında peygamberliğin daha başka nitelikleri de vardır. Önemli olan peygamber olarak seçilenlerin bu nitelikleri taşımalarıdır ve niteliklerin servetle, mevki ile, yeryüzü egemenlerinden biri olmakla uzaktan-yakından ilgileri yoktur.

Fakat Hz. Nuh'un soydaşlarının seçkinleri, tıpkı diğer peygamberlerin soydaşlarının seçkinleri gibi bu yüce değerleri görmekten uzaktırlar, dünyevi konumları gözlerini bu gerçeği görmeyecek derecede kör etmektedir. Bu yüzden seçilen peygamberlerin bu yüce göreve lâyık görülmelerinin gerekçesini kavrayamamaktadırlar. Onlara göre bu görev, insanlara verilemez. Ama eğer mutlaka bir insana verilecekse, bu insan kesinlikle kendileri gibi toplumun kaymak tabakasını oluşturan egemenler arasından seçilmelidir! Nitekim bakın, neler diyorlar!

"Biz seni sadece bizler gibi bir insan olarak görüyoruz."

Bu, sözlerinden biridir. Öbürü ise daha da müthiş! Okuyoruz:

"Sana uyanların aramızdaki ilkel düşünceli, ayak takımı olduğunu görüyoruz."

Bu sözde seçkinler, yoksul halk yığınlarına "ayak takımı" diyorlar. Zaten her toplumun ileri gelenleri, kendi dışlarındaki serveti ve mevkii olmayan halk kitlelerini her dönemde bu gözle görmüşlerdir. Oysa bütün peygamberlerin taraftarları genellikle bu yoksul halk kitleleri arasından çıkmıştır. Çünkü sıradan halk kitlelerinin fıtratı, insanları seçkinlere kul olmaktan kurtaran; kalpleri düzmece "ulular"dan daha yüce, ezici iradenin ortaksız sahibi olan tek Allah'a bağ-. lamaya daha yatkındır. Sebebine gelince, yoksul halk kitlelerinin fıtri (doğal) yapılarını şımarıklık ve lüks hayat bozmamıştır; şahsi yararlar ve göz kamaştırıcı nişanlar onları, ilahi çağrıya olumlu cevap vermekten alıkoymaz. Eğer yüce Allah'a inanırlarsa kaybedecekleri bir sosyal mevkileri yoktur. Oysa sözde seçkinler, halk yığınlarının gafleti sayesinde onları değişik biçimli putperest hurafelerin tutsağı yaparak elde ettikleri bu "çalıntı" saltanatlarını yitirmekten korkarlar. Sözkonusu putperest saplantıların başta geleni; yüce Allah'ın ortaksız ilahlığı kabul edileceği yerde, egemenlik yetkisi rakipsiz tek Allah'a özgü sayılacağı yerde, birtakım gelip geçici insanlara bağlılık sunmak, onların sözlerine kayıtsız-şartsız bir teslimiyetle itaat etmek, onların kulu-kölesi sayılmayı onaylamaktır. Bundan dolayı insanları tek Allah'a çağıran peygamberlik misyonları; her dönemde ve her yerde insanlık için gerçek kurtuluş hareketleri olmuşlardır. Böyle olduğu içindir ki, yeryüzünün zorba diktatörleri, zalim "tagut"ları, her zaman bu hareketlerin karşısına dikilmişler, halk kitlelerinin bu hareketlerin safında yeralmalarını önlemeye çalışmışlar, bunu yapabilmek için sözkonusu özgürlük hareketlerini karalamaya, önderlerini en iğrenç suçlamalarla lekeleyerek halkın gözünden düşürmeye, yığınların antipatisini üzerlerine çekmeye yeltenmişlerdir. Bu sözde seçkinlerin yukarıdaki sözlerini birkere daha okuyalım:

"Sana uyanların aramızdaki ilkel düşünceli, ayak takımı olduklarını görüyoruz."

Yani onlar ne yaparlarsa, düşünüp taşınmadan yaparlar. Bu da toplumun e n üst katını oluşturan sözde seçkinlerin, "mü'minler" topluluğuna tarihin her döneminde yönelttikleri bir suçlamadır. Onlara göre halk yığınları, kurtuluş hareketlerine katılmadan önce bu işi enine-boyuna düşünüp taşınmazlar. Bunun yerine bu hareketlere körü-körüne ve heyecanların körüklediği bir coşku ile katılırlar ki; bu büyük bir suçtur. Bundan dolayı seçkin beyefendilerin onların yöntemlerini benimsemeleri, onların yollarını izlemeleri şanlarına yakışmaz. Eğer ayak takımı bir çağrıya inanıyorsa, bu beyefendilerin de ona inanmaları, "ayak takımı"nın inancını paylaşmaları, ya da bu ayak takımı tarafından sözkonusu inanç sistemini benimsemeye çağrılmaları olacak şey değildir! Bakın daha neler söylüyorlar!

"Sizin bize karşı herhangi bir üstünlük taşıdığınız görüşünde değiliz."

Bu sözleri ile davanın önderi ile bu önderin çağrısına uyan halk kitlelerini, kendi şımarık deyimleri ile "ayak takımı"nı aynı kefeye koyduklarını gösteriyorlar. "Sizin hidayete daha yakın olmanızı sağlayacak ya da doğruyu daha iyi bilmeye yolaçacak bir üstünlüğünüz, bu konuda bize karşı bir avantajınız olduğu görüşünde değiliz. Eğer sizin bağlandığınız ilkeler yararlı ve doğru olsaydı, bunun daha önce biz farkına varırdık, sizden daha önce o ilkeleri benimserdik, sizden geride kalmazdık."

Onlar bu sözleri söylerken, daha önce değindiğimiz yanıltıcı ölçüyü kullanıyorlar, meseleleri bu sakat mantığın ölçeğine göre değerlendiriyorlar. Bu sakat mantığa göre üstünlüğün dayanağı servettir, akıllılığın dayanağı mevkidir ve bilginin dayanağı da iktidardır. O halde zenginler daha üstün, mevki ve rütbe sahipleri daha akıllı, iktidarda bulunanlar da daha bilgilidirler. Bu kavramlar ve bu değer yargıları her zaman Allah birliği inancının tamamen yokolduğu ya da etkisiz kaldığı toplumlarda egemen olurlar. O zaman insanlık cahiliye dönemlerine geriler, putperest geleneklerin çok sayıdaki türlerinden birinin pençesine düşer. Yalnız bu putperest gelenek, materyalist uygarlığın göz kamaştırıcılığı içinde ortaya çıkabilir, buna aldanmamak gerekir. (Meselâ günümüz Amerikası'nda insanın değeri, gelir düzeyine ve bankadaki hesabının rakamlarına göre ölçülür. Amerika'dan kaynaklanan bu cahiliyeye özgü putperest bakış açısı dalga dalga bütün dün· yaya yayılıyor, hatta kendini müslüman sanan doğu dünyasında bile egemen oluyor!) Bu anlayışın, insanlık için bir gerileme olduğu, tersine gitmek anlamına geldiği kuşkusuzdur. Çünkü bu bakış açısı insanı insan yapan değerleri küçümsemekte, hiçe saymaktadır. Oysa insan bu değerler sayesinde yeryüzü halifeliğine lâyık görülmüş ve peygamberlik misyonu taşıyacak derecede yüceliklere tırmandırılmıştır. İnsan bu değerlerden yoksun kalınca, organik ve fizik yapısı ile hayvana yakın bir düzeye iner. Bir de şu sözlerini okuyalım:

"Tersine sizlerin yalancı olduğunuz kanısındayız."

Sözünü ettiğimiz seçkinlerin yüce Allah'ın peygamberine ve bağlılarına yönelttikleri sonuncu suçlama budur. Fakat bu suçlamayı, mensubu oldukları sınıfın, yani "Aristokrasi"nin yöntemleri uyarınca yapıyorlar. Söylemek istediklerini "Aristokrat"lara yaraşır bir ihtiyatlılıkla dile getiriyorlar; "olduğunuz kanısındayız" diyorlar. Neden derseniz, dobra dobra konuşmak ve kesin doğrultulu tercihi yapmak, bu beylere göre, taşkın ve ilkel düşünceli halk yığınlarının özelliklerindendir. O halde ileri görüşlü ve sağlam düşünceli seçkinler, hiçbir zaman bu düzeye düşmemelidirler!

Bu davranış türü ve bu konuşma üslubu Hz. Nuh'un zamanından beri sürekli tekrarlanan bir örnektir. Yani sözünü ettiğimiz cepleri dolu, kalpleri boş, burnu büyük, iddialı, boyun damarları çıkık ve şiş göbekli sözde seçkinler her zaman böyle konuşurlar, böyle davranırlar.

Buna karşılık Hz. Nuh, bu adamların suçlamalarını, sırt çevirmelerini ve tepeden bakmalarını peygambere yaraşır bir hoşgörü ile karşılıyor. Onların bu sözleri karşısında vakarlıdır, insanlara duyurmak üzere getirdiği gerçeğin gücüne güvenmektedir, kendisini peygamber olarak gönderen Rabbinin desteğinden emindir; önündeki yolun belirginliğinden ve kafasındaki yöntemin doğruluğundan en ufak bir kuşkusu yoktur. Bu yüzden karşısındakiler gibi kaba sözler söylemiyor, onlar gibi suçlamalara kalkışmıyor, onlarınkine benzer iddialar ileri sürmüyor, kendini olduğundan başka türlü göstermeye, peygamberlik misyonuna özü dışında bir nitelik vermeye çalışmıyor. Onlara şöyle sesleniyor:


Kuran-i Kerim Tefsiri

O

Hüd

O

28- Nuh dedi ki; "Ey soydaşlarım, baksanıza, eğer ben Rabbimden gelen açık belgelere dayanıyorsam, eğer O bana kendi katından bir rahmet verdi ise de siz bunu görmekten yoksun bırakıldı iseniz, istemediğiniz halde sizi bu açık belgeleri ve bu rahmeti kabul etmeye mi zorlayacağız?"

29- "Ey soydaşlarım, bu uyarı çabalarıma karşılık sizden maddi bir karşılık istemiyorum, benim ücretimi verecek olan Allah'dır, mü'minleri yanımdan kovacak değilim, çünkü onlar Rabblerine kavuşacaklardır. Fakat sizin gerçeklerden habersiz bir toplum olduğunuzu görüyorum. "

30- "Ey soydaşlarım, eğer o mü'minleri yanımdan kovacak olursam, Allah'a karşı beni kim savunabilir? Bunu hiç düşünmüyor musunuz?"

31- "Size `Allah'ın hazineleri benim elimin altında da' demiyorum, gayp alemini de bilemem, `Ben bir meleğim' de demiyorum. Sizin gözlerinize hor görünen kimselere Allah'ın hiçbir hayır vermediğini de söyleyemem, kalplerinde neler olduğunu herkesten iyi bilen Allah'dır. Yoksa zalimlerden biri olurum. "

Hz. Nuh sözlerine "Ey soydaşlarım" diye başlıyor. Bu hoşgörü yansıtan, sevgi dolu, onların kendinden ve kendisini onlardan sayan seslenişten sonra konuşmasını şöyle sürdürüyor: Sizler bana karşı çıkıyor ve "Biz seni sadece bizler gibi bir insan olarak görüyoruz" diyorsunuz. Ya ben Rabbim ile ilişki halinde isem; bu durum benim vicdanımda apaçık ve benim bilincimde kesin bir realite isé, o zaman ne diyeceksiniz. Böyle bir iç-sezi size verilmemiş bir özelliktir. Bunun yanısıra eğer Allah beni peygamber seçerek bana kendi katından bir rahmet bağışladı ise, ya da bana peygamberlik yükünü taşıyabilmemi sağlayacak ayrıcalıklar bağışladı ise -ki hiç kuşkusuz bu büyük bir rahmettir-, eğer gerek deminki ve gerekse şimdiki varsayımım doğru ise de bu gerçekler sizin gözlerinizden saklandı ise, eğer sizler bu gerçekleri kavrayacak yetenekten yoksun tutuldu iseniz ve eğer basiretleriniz bağlı olduğu için bu realiteleri göremiyorsanız, sizi bunları kabul edesiniz diye "zorlayacak mıyız?" "Siz istemediğiniz halde" sizi bu realiteleri kavramaya, onlara inanmaya zorlamak, ne yapabileceğim bir iştir ve ne de bana yakışır.

İşte Hz. 'Nuh, bu yumuşak sözlerle karşısındakilerin dikkatlerini yönlendirmeye ve vicdanlarına dokunmaya, duyarlıklarını harekete geçirmeye çalışıyor. Bu yolla bilgisinden yoksun kaldıkları değerleri kavramalarını, peygamberlik misyonuna ve peygamber seçimi konusunda habersiz oldukları ayrıcalıklarının farkına varmalarını sağlamaya çalışıyor. Bu önemli görevin, onların kullandıkları yüzeysel ve dış görünüş ile ilgili kriterlere, ölçülere dayandırılamayacağını kendilerine göstermeye çabalıyor. Bunların yanısıra onlara son derece önemli olan şu ilkeyi belletiyor: İnanmanın temeli, özgür tercihtir; düşünerek, araştırarak benimsemektir; yoksa zorla devlet gücü ile ve insanlara tepeden bakarak hiç kimseye yeni bir inanç aşılanamaz. Şimdi de yukardaki ayetlerin ikincisini incélemeye çalışalım:

"Ey soydaşlarım, bu uyarı çabalarıma karşılık, sizden maddi bir karşılık istemiyorum, benim ücretimi verecek olan Allah'dır. Mü'minleri de yanımdan kovacak değilim. Çünkü onlar Rabblerine kavuşacaklardır. Fakat sizin gerçeklerden habersiz bir toplum olduğunuzu görüyorum."

Yani "ey soydaşlarım, sizin `ayak takımı' dediğiniz insanları ben iman etmeye çağırdım, onlar da iman ettiler. Benim insanlardan, iman etmeleri dışında hiçbir beklentim yoktur. Ben çağrı çabalarım karşılığında maddi kazanç istemiyorum ki zenginlerle sıkı-fıkı olayım da fakirler ile arama mesafe koyayım. Benim gözümde bütün insanlar birdir. Kim insanların malını umursamazsa, onun için fakirler ile zenginler bir olur" Devam ediyoruz:

"Benim ücretimi verecek olan Allah'dır."

Bu iş yalnız O'na düşer. Başkasına değil. Ayrıca:

"Mü'minleri de yanımdan kovacak değilim."

Anlaşılan bu sözde seçkinler Hz. Nuh'a, ya açıkça, ya da dolaylı biçimde dediler ki; "Bu ayak takımını yanından kov; o zaman sana iman etmeyi düşünebiliriz. Biz bu ayak takımı ile senin yanında biraraya gelemeyiz, ya da onlarla aynı yola giremeyiz." Hz. Nuh'un bu isteğe verdiği karşılık kesindir; "Hayır, onları kovmam sözkonusu değil. Ben böyle bir şey yapmam. Onlar iman ettiler. Bundan sonraki işleri yüce Allah'a kalmıştır, artık benimle bir işleri yok." Devam ediyoruz:

"Çünkü onlar Rabblerine kavuşacaklardır. Fakat görüyorum ki, siz gerçeklerden habersiz bir toplumsunuz."

Sizler insana yüce Allah'ın terazisinde kıymet kazandıran gerçek değerlerin neler olduklarını bilmediğiniz gibi, tüm insanların en sonunda yüce Allah'ın huzuruna varacaklarından da habersizsiniz. Şimdi de bir sonraki ayete geçiyoruz:

"Ey soydaşlarım, eğer ben o mü'minleri yanımdan kovacak olursam, Allah'a karşı beni kim savunabilir? Bunu hiç düşünmüyor musunuz?"

Orada Allah var. Yoksulların da zenginlerin de, zayıfların da güçlülerin de Rabbi olan Allah. Orada Allah insanları burada geçerli saydıklarınızdan farklı déğerler ile değerlendiriyor, onları tek bir terazide tartıyor. Bu terazi, iman terazisidir. Buna göre sözünü ettiğiniz mü'minler yüce Allah'ın koruması ve gözetimi altındadırlar. O halde;

"Ey soydaşlarım, eğer ben o mü'minleri yanımdan kovacak olursam Allah'a karşı beni kim savunabilir?" '

Eğer ben yüce Allah'ın koyduğu ölçüleri çiğner de O'nun mü'min kullarına karşı haksızlık edersem, beni O'ndan, O'nun gazabından kim kurtarabilir. Eğer sahte yeryüzü değerlerini onaylayarak Allah'ın değerli saydığı o insanları hor görürsem, Allah'ın karşısında bana kim arka çıkabilir? Oysa yüce Allah beni o sahte değer yargılarına uymak için değil, onları değiştirmek için gönderdi.

Size gelince pençesine düştüğünüz sapıklık, size insan fıtratının sağlıklı ve dengeli ölçüsünü unutturmuştur.

Daha sonra Hz. Nuh bù sözde seçkinlere kendini ve peygamberlik görevini tanıtıyor. Bu tanıtma sırasında kendini ve peygamberliğini her türlü süsten, her türlü alımlılıktan, her türlü yeryüzü kaynaklı sahte değerden arındırarak ortaya koyuyor. Ayrıca bu tanıtmayı yaparken gerçekleri hatırlatıcı ve öğüt verici bir üslup kullanıyor. Amacı, onlara gerçek değerleri belletmek, göz boyayıcı ve içi kof değerleri gözlerinden düşürmektir. Bunun için bu sahte değerlere metelik vermeyen, onlardan soyutlandığını vurgulayan bir dille konuşuyor. Buna göre kim peygamberliğin çağrısını onaylarsa; onu gösterişsiz, iddiasız kimliği ile olduğu gibi kabul ederse sahte değerlerden arınarak ve sırf Allah rızasına gönül vererek onun safına katılsın. Okuyoruz:

"Size `Allah'ın hazineleri benim elimin altındadır' demiyorum.

Ne zengin olduğumu iddia ediyorum ve ne de istediklerime servet dağıtabilecek güçte olduğumu söylüyorum. Ayrıca;

"Ben gayb alemini de bilemem."

Ne insan türünde olmayan bir gücün sahibi olduğumu ve ne de yüce Allah ile peygamberlik ilişkisi dışında başka bir ilişkimin olduğunu iddia etmiyorum. Bunların yanısıra;

"Ben bir meleğim de demiyorum."

Sizin gözünüze girebilmek için saplantılarınıza göre insanlıktan üstün tuttuğunuz başka bir sıfata sahip olduğumu iddia etmiyorum, kendi uydurduğum bir gerekçe ile size karşı üstünlük taslamıyorum. Bir de şunu biliniz ki;

"Sizin gözlerinize hor görünen kimselere Allah'ın hiçbir hayır vermedi ini .de söyleyemem." '

Sizin büyüklük komplekslerinizi tatmin edeyim diye, ya da yeryüzü kaynaklı yargılarınıza ve gelip geçici değerlerinize uyum göstereyim diye böyle asılsız bir iddia ileri süremem. Çünkü;

"Onların kalplerinde neler olduğunu herkesten iyi bilen Allah'dır."

Ben onların sadece görünüşlerine bakabilirim. Görünüşlerine bakınca onlara saygı duymak gerekiyor, yüce Allah'ın onlara hayır verdiğinden ümitli olmak icap ediyor:

"Yoksa zalimlerden biri olurum."

Eğer bu söylediğim iddialardan biri ile ortaya çıkarsam bir zalim olup çıkarım. Her şeyden önce gerçeğe karşı zalim olurum. Oysa ben onu insanlâra duyurmak için geldim. Sonra kendime karşı zalim olurum, kendimi yüce Allah'ın gazabı ile yüzyüze getirmiş olurum. Ayrıca insanlara da zalim olurum. Onlara Allah'ın indirdiği mesajlar dışında sahte mesajlar indirmiş olurum.

Görüldüğü gibi Hz. Nuh, sözde seçkin soydaşlarına kendini ve peygamberlik görevini tanıtırken bütün sahte değerleri reddediyor, karşısındakilerin peygamberden ve peygamberlik misyonundan bekledikleri bütün yapmacık süslemeleri elinin tersi ile kenara itiyor. Kendini ve peygamberlik görevini, tüm saplantılardan arındırılmış, yüce gerçekliği ile sunuyor. Bu yüce gerçeğin sözü geçen yüzeysel cilalamalarının hiçbirine ihtiyacı yoktur. Başka bir deyimle, Hz. Nuh, karşısındakileri gerçeğin yalınlığı ve gücü ile başbaşa bırakıyor.

Bütün bunları anlatırken hoşgörülü ve çıplak gerçek sevgisi ile dolu bir dil kullanıyor. Bu yolla karşısındakileri bu çıplak gerçekle yüzyüze getirmek, onun çizeceği rotayı benimsemelerini sağlamak istiyor. Ayrıca yağcılığa, gerçekleri çarpıtmaya, peygamberlik misyonundan ve bu misyonun yalın özünden taviz vererek karşısındakilerin hoşnutluğunu kazanma girişimlerine metelik vermiyor.

Hz. Nuh, bu tutumu ile İslâm davasının her dönemdeki önderlerine örnek oluyor. Onlara iktidar sahiplerine karşı nasıl davranacaklarına ilişkin ders veriyor. Bu derse göre İslâm davasının önderleri, iktidar sahipleri karşısında yalın gerçeği ortaya koymalıdırlar. Onların düşünce tarzlarına ayak uydurma gayretkeşliğine girişmemelidirler; onlara yardakçılık, yağcılık yapmamalıdırlar. Yalnız onların önünde eğilmemekle birlikte kullanacakları dil, sevgi dolu olmalıdır.

İş bu noktaya gelince, Hz. Nuh'un sözde seçkin soydaşları delile, delil ile karşı koymaktan umudu kestiler. Bir de bakıyoruz ki, bu şımarıklar, sınıfsal gelenekleri uyarınca suçlulukları ile iftihar etmeye kalkışıyorlar; gerçekler karşısında yenik düşeceklerini, aklın ve insan fıtratının ortaya koyduğu çıplak delillere boyun eğeceklerini sezdikleri için burun kıvırıp büyüklük taslıyorlar. Bu küstahlığın sonucunda tartışmayı kesip işi kabadayılığa, meydan okumaya döküyorlar.


Kuran-i Kerim Tefsiri

O

Hüd

O

32- Soydaşları dediler ki; "Bizimle tartıştın, üstelik bu tartışmayı çok uzattın, eğer söylediklerin doğru ise, ileride karşımıza çıkacak diye bizi korkuttuğun azabı şimdi başımıza getir de görelim. "

Burada yeterlilik elbisesine bürünen acizlik ile, güçlülük postuna bürünen zayıflık ile, küçümseme ve meydan okuma biçiminde ortaya çıkan gerçeğe yenilme korkusu ile karşı karşıyayız. Okuyalım:

"Eğer söylediklerin doğru ise, ilerde karşımıza çıkacak diye bizi korkuttuğun azabı şimdi başımıza getir de görelim."

Bize tehdit olarak yönelttiğin acıklı azabı başımıza getir bakalım. Biz sana inanmıyoruz. Savurduğun tehditleri umursamıyoruz.

Hz. Nuh'a gelince bu yalanlama ve bu meydan okuma onu çileden çıkarmıyor karşısındakilere gerçeği anlatmasına engel olmuyor. Bu kışkırtmalara rağmen O, karşısındakilere bilgisinden yoksun oldukları, farkında olmadıkları gerçeği soğukkanlılıkla anlatıyor. Çünkü onlar bu gerçeği bilmedikleri için, ileride gerçekleşeceğini bildirdiği azabın hemen başlarına getirilmesini istiyorlar. Bu yüzden onları bu gerçekle yüzyüze getiriyor. Sözünü ettiğimiz gerçek şu: Kendisi sadece bir peygamberdir. Görevi sadece ilahi mesajı duyurmaktır. Azaba çarptırmaya gelince, bu iş yüce Allah'ın elindedir. Her şeyin önceden tasarlayıcısı O'dur. Azabın öne alınmasının mı, yoksa geriye atılmasının mı daha yararlı olduğunu değerlendirmesini yapacak olan O'dur. O'nun yasası, mutlaka uygulanır, kesinlikle işler. Kendisi bu yasayı ne geri çevirebilir ve ne de değiştirebilir. O sadece bir elçidir, bir aracıdır. Bu sıfatla son ana kadar gerçeği açıklamakla yükümlüdür. Soydaşlarının kendisini yalanlamaları, kendisine meydan okumaları onu gerçeği duyurmaktan, doğru bildiklerini anlatmaktan alıkoyamaz. Şimdi de,daha sonraki iki ayeti okuyalım:

33- Nuh dedi ki; "O azabı eğer dilerse yalnız Allah başınıza getirebilir. Siz O'nun yapacaklarına engel olamazsınız. "

34- "Eğer Allah, sizin azmanızı istiyorsa, size nasihat etmek istesem de benim nasihatim size yararlı olmaz. O'dur sizin Rabbiniz ve O'nun huzuruna döneceksiniz. "

Eğer yüce Allah'ın yasası, azgınlığınız yüzünden helâk olmanızı gerektiriyorsa, bu yasa kesinlikle hakkınızda yürürlüğe girecektir. Ben size ne kadar öğüt verirsem vereyim para etmez. Bu demek değildir ki, yüce Allah bu öğütlerden yararlanmanızı engelleyecek. Sizler kendinize yönelik özgür uygulamalarınızla, ilahi yasanın sapıklığa düşmenizi gerektirmesine yolaçacaksınız.

Yüce Allah'ın, sizi önceden belirlediği akıbetle yüzyüze getirmesini engellemeye gücünüz yetmez. Her zaman O'nun elinde, O'nun pençesindesiniz. Başınıza gelecék her şeyi önceden tasarlayan, belirleyen O'dur. O'nun karşısına çıkmaktan, O'nun tarafından hesaba çekilmekten ve dünyadaki davranışlarınızın karşılığını görmekten kaçamazsınız. Çünkü;

"O'dur sizin Rabbiniz ve O'nun huzuruna döneceksiniz."

OLAĞANÜSTÜ BİR GEÇİŞ

Kur'an-ı Kerim, Hz. Nuh'a ilişkin hikâyenin bu noktasında beklenmedik biçimde sözü değiştiriyor. Kureyşli müşriklerin bu tür hikâyelere ilişkin tepkilerini gündeme getiriyor. Çünkü bu hikâye, onlar ile Peygamberimiz arasındaki hikâyeye çok benziyor. Onlar da Peygamberimizin bu hikâyeleri kendi kafasından uydurduğunu ileri sürüyorlar. O yüzden Kur'an-ı Kerim, Hz. Nuh'a ilişkin hikâyeye ara vererek bu iddiaya cevap veriyor. Okuyoruz:

35- Ey Muhammed -salât ve selâm üzerine olsun- yoksa sana "Bu Kur'an'ı sen uydurdun mu?" diyorlar. Onlara de ki; "Eğer onu ben uydurdumsa, suçu bana aittir. Ben sizin suçlarınızın sorumluluğundan uzağım. "

Uydurmacılık ağır bir suçtur. Onlara de ki; "Eğer ben bu ağır suçu işledimse, onun sonuçlarına katlanmak zorunda kalırım. Ben böyle bir işin ağır bir suç olduğunu bildiğim için onu işleyeceğim düşünülemez. Bana yönelttiğiniz bu iftira suçu ile hiçbir ilgim yoktur. Bunun yanısıra sizin yalanlamalarınızla ve Allah'a ortak koşmalarınızla ilgisizim."

Bu ara açıklama, hikâyenin Kur'an'daki akışına yabancı ve ters değildir. Çünkü okuduğumuz hikâye de böyle bir amacı yerine getirmek için anlatılmıştır.

VAHYİN GELİŞİ VE GEMİNİN YAPIMI

Hz. Nuh'a ilişkin hikâyenin devamında ikinci bir sahne karşımıza getiriliyor. Yüce Allah'ın vahyinin ve buyruğunun Hz. Nuh'a geldiği sahnedir bu. Okuyoruz:


Kuran-i Kerim Tefsiri

O

Hüd

O

36- Nuh'a vahiy yolu ile bildirildi ki; "Daha önce inananlar dışında soydaşlarından başka inanan olmayacaktır. Onların yaptıklarından dolay üzülme. "

37- "Bizim gözlerimiz önünde ve vahyimiz uyarınca gemiyi yap, zalimler konusunda bana başvurma, çünkü onlar kesinlikle boğulacaklardır. "

Artık uyarma görevi bitmiştir. Çağrı işi sona ermiştir. Tartışma faslı da kapanmıştır. Çünkü;

"Nuh'a vahiy yolu ile bildirildi ki; `Daha önce inananlar dışında, soydaşlarından başka inanan olmayacaktır."

İman etmeye yetenekli kalpler iman etmişlerdir. Geride kalan kalplerde iman etme yeteneği, imana gelme eğilimi yoktur. Kullarını herkesten iyi tanıyan ve neyin mümkün, neyin imkânsız olduğunu herkesten iyi bilen yüce Allah, Hz. Nuh'a böyle vahyetti. Bu durumda yararsız çağrı faaliyetini yürütmek yersiz ve anlamsızdır. Onların yaptıkları kâfirliklerin, yalanlamaların, meydan okumaların ve alaya almaların sana hiçbir zararı, sana yönelik hiçbir sorumluluğu yoktur. O halde;

"Onların yaptıklarından dolayı üzülme."

Yani karamsarlığa ve endişeye kapılma. Yaptıkları kötülüklere aldırış etme, önem verme. Kendi hesabına endişe etme; çünkü onlar sana hiçbir zarar veremezler. Onlar hésabına da üzülme; çünkü onlardan hayır gelmez.

Onların işini çıkar kafandan, çünkü mesele bitmiştir. Bunun yerine;

"Bizim gözlerimiz önünde ve vahyimiz uyarınca gemiyi yap."

Bizim gözetimimiz altında ve sana verdiğimiz bilgilere dayanarak. Ayrıca;

"Zalimler konusunda bana başvurma, çünkü onlar kesinlikle boğulacaklardır."

Onların akıbeti belirlenmiş, haklarındaki hüküm kesinleşmiştir. Bu yüzden onlar hakkında bana bir şey söyleme. Ne doğru yola dönsünler diye dua et ve ne de onlara beddua oku. Başka bir ayette bildirildiğine göre Hz. Nuh, soydaşlarından umut kesince onlara beddua etmiştir. Fakat bizim anladığımıza göre "umut kesme" olgusu bu ayetin inişinden sonra meydana gelmiştir. Çünkü hüküm kesinleşince dua etme kapısı kapanır.

Hikâyemizin üçüncü sahnesinde Hz. Nuh'u gemi yaparken görüyoruz. Soydaşları ile ilişkiyi kesmiş, onları doğru yola çağırmayı, onlarla tartışmayı kesmiştir. Okuyalım:

38- Nuh, gemiyi yapar. İleri gelen soydaşlarının yanından geçen her grubu kendisini alaya aldı. Nuh da onlara dedi ki; "Siz bizimle alay ediyorsunuz, ama şimdi siz bizimle nasıl alay ediyorsanız. İlerde biz sizinle alay edeceğiz. "

39- "Perişan edici azabın hangimizin başına geleceğini, hangimizin sürekli azaba uğrayacağını yakında öğreneceksiniz. "

Görüldüğü gibi birinci ayetin ilk cümlesinin yükleminde "geniş zaman" kipi kullanılıyor. Bu kullanım, sahneye ciddilik ve canlılık kazandırıyor. Bu yüzden biz Hz. Nuh'u bu cümleyi okurken hayalimizde canlanmış olarak görüyoruz. Karşımızda durmuş, gemi yapıyor. Aynı sahnede `soydaşlarından çeşitli gruplar görüyoruz. Hepsi de kendini beğenmiş, burunları havada, Hz. Nuh'un yanından alay ede ede geçiyorlar.

Kendilerine bir süreden beri "Ben Allah'ın peygamberiyim" demiş olan, onları yoluna çağırmış olan, kendileri ile tartışan, uzun tartışmalar yapmış olan ve şimdi durup dururken rol değiştirerek gemi yapan bir marangoz olarak karşılarına çıkan şu adamla alay ediyorlar. Alay ediyorlar, çünkü işin sadece bakışlarına yansıyan dış yüzünü görüyorlar. İşin arkasındaki vahiyden ve ilahi buyruktan haberleri yok. Zaten onlar her zaman olup bitenlerin sadece görüntülerini algılayabiliyorlar, bu görüntülerin arkasındaki hikmeti ve ilahi tasarıyı kavrayamıyorlar.

Hz. Nuh'a gelince O, güven içindedir, işin arkasında ne olduğunu biliyor. Bu yüzden büyük bir soğukkanlılık, gönül rahatlığı ve vakar duygusu içinde karşısındaki alaycılara, ilerde hakettikleri karşılığı vereceğini, günü gelince kendisinin onlarla alay edeceğini haber veriyor. Okuyalım:

"Nuh da onlara dedi ki; `Siz benimle alay ediyorsunuz, ama şimdi siz nasıl bizimle alay ediyorsanız, ilerde biz sizinle alay edeceğiz."

Sizinle alay edeceğiz. Çünkü bu gemi yapımı işinin arkasında yüce Allah'ın hangi ön tasarısının yattığından, bu işin sonunda başınıza neler geleceğinden haberiniz yok. Fakat;

"Perişan edici azabın hangimizin başına geleceğini, hangimizin sürekli azaba uğrayacağını yakında göreceksiniz."

Evet, hangimizin? Bizim mi, yoksa sizin mi? Günü gelince perde kalkacak ve saklı sırlar gözler önüne serilecektir!.

EMRİN UYGULANIŞI

Sonraki ayetlerde beklenen an geldiğinde, neler yapılacağını anlatan sahne karşımıza çıkıyor. Okuyalım:


Kuran-i Kerim Tefsiri

O

Hüd

O

40- Nihayet emrimiz gelip tandır kaynamaya (her taraftan sular fışkırmaya) başlayınca Nuh'a "Her canlı türünün birer çiftini, boğulacağına ilişkin hükmümüzün kesinleştiği kimse dışında kalan aile bireylerini ve mü'minleri gemiye bindir" dedik. Zaten O'na az sayıda kişi inanmıştı.

41- Nuh dedi ki; "Haydi gemiye bininiz. Onun sular içinde yol alması da, bir yerde durması da Allah'ın adı ile gerçekleşecektir. Hiç şüphesiz Rabbim affedicidir, merhamétlidir. "

Burada sözü edilen "tandırın kaynaması" olayı konusunda değişik görüşler ileri sürülmüş, birbirinden farklı yorumlar yapılmıştır. Bu yorumlardan bazıları insan hayalini hayli zorluyor, onu uzak ihtimallere doğru sürüklüyor. Ayrıca gerek bu konudaki yorumlarda, gerekse "Tufan olayı"nın tümünde, buram buram yahudi uydurmaları (israiliyat) tütüyor. Bize gelince, hakkında bilgi sahibi olmadığımız bu "gayb" konusunda bilinmezliğin çöllerinde, delilsiz olarak taban tepecek değiliz. Ayetin bize verdiği bilgi ile yetineceğiz, onun anlamının sınırlarını aşarak olaya başka şeyler katmayacağız.

Bu prensibimiz uyarınca bu konuda söyleyebileceğimiz şudur: "Tandırın kaynaması" olayı -ki tandır, alev ya da tutuşturucu kor demektir- bir çukurdan, bir alev pınarından ateşin parlaması ya da volkanik bir patlamanın lavlarının havaya fışkırması şeklinde meydana gelmiş olabilir. Bu "parlama" ya da "fışkırma" olayı yüce Allah'ın Hz. Nuh'a gönderdiği bir işaret, bir parola olabileceği gibi, yerden suların kaynamasına ve gökten sellerin boşalmasına sadece eşlik eden ya da bu konudaki hükmün uygulanmasının ilk adımını oluşturan bir olay da olabilir.

Bu olay meydana gelince, "Nuh'a `Her canlı türünün birer çiftini gemiye bindir' dedik." Anladığımız kadarı ile bu olaya ilişkin ilahi "talimname" Hz. Nuh'a verilecek emirlerïn aşama aşama bildirilmesini, her emrin uygulama zamanı gelince kendisine iletilmesini gerektiriyordu. Bunun sonucu olarak ilk önce gemi yapması emredildi, o da gemiyi yaptı. Ayet, bize bu gemiyi yapmanın amacını açıklamadığı gibi, Hz. Nuh'a bu amacın ne olduğunun bildirildiğini de belirtmiyor. Fakat "Nihayet emrimiz gelip de tandır kaynamaya (Her taraftan sular fışkırmaya) başlayınca" ilahi emrin aşağıdaki aşaması geldi.

"Nuh'a `Her canlı türünün birer çiftini ve boğulacağına ilişkin hükmümüzün kesinleştiği kimse dışında kalan aile bireylerini gemiye bindir."

Buradaki "Her canlı türünün birer çiftini" ifadesi hakkında da çeşitli görüşler ileri sürülmüş, değişik yorumlar yapılmıştır. Bu yorumlardan güçlü bir yahudi uydurmacılığı (israiliyat) kokusu havaya yayılmaktadır. Bize gelince, "Her canlı türünün birer çifti" ifadesinden ne kasdedildiği, Hz. Nuh'un hangi canlı türlerini yanına alıp gemiye bindirebildiği konusunda hayal oyunlarına ve saç ma varsayımlara dalmaya niyetimiz yok. Sadece bu ifadenin verdiği genel bilgi ile yetineceğiz. Bunun dışına taşan varsayımlar, dayanaksız bocalamalardır. Ayeti incelemeye devam ediyoruz:

"Boğulacağına ilişkin hükmümüzün kesinleştiği kimse dışında kalan aile bireylerini... (gemiye bindir.)"

Yani yüce Allah'ın yasası uyarınca azaba çarpılmayı hakeden kimse dışın daki aile bireylerini gemiye bindir. Ayrıca;

"Mü'minleri de."

Yani aile bireylerinin dışındaki mü'minleri de gemiye bindir. Devam ediyoruz:

"Zaten O'na az sayıda kişi. inanmıştı."

"Nuh dedi ki; `Haydi gemiye bininiz, onun sular içinde yolalması da, bir yerde durması da Allah'ın adı ile gerçekleşecektir"

Hz. Nuh, aldığı emri uyguladı ve gemiye alınmaları uygun görülen insanları ve hayvanları gemiye bindirdi.

"Haydi, gemiye bininiz. Onun sular içinde yolalması da, bir yerde durması da Allah'ın adı ile gerçekleşecektir." ifadesi geminin gerek sularda yolalması sırasında, gerekse bir yerde durması anında yüce Allah'ın iradesine, özgür dileğine teslim edildiğini açıkça dile getirir. Yüzmeye başlayan bu gemi, yüce Allah'ın gözetimi, yüce Allah'ın koruması altındadır. Yoksa azgın dalgalarla, daha doğrusu "Tufan" çalkantıları ile boğuşan bu gemi konusunda insanların elinden ne gelebilir ki?


Kuran-i Kerim Tefsiri

O

Hüd

O

TUFAN SAHNESİ

42- Gemi, içindeki yolcularla birlikte dağ gibi dalgalar arasında akıyor, yolalıyordu. O sırada Nuh, bir kenarda duran oğluna "Yavrum, bizimle birlikte gemiye bin, kâfirler arasında kalma" diye seslendi.

43- Oğlu "Beni sulardan koruyacak bir dağa sığınacağım " dedi. Nuh, ona "Bugün Allah'ın emrinden kurtaracak hiçbir güç yoktur, sadece O'nun esirgedikleri kurtulabilir" dedi. Tam bu sırada aralarına bir dalga girdi de Nuh'un oğlu boğulanların arasına katıldı.

Bu sahnede iki tür korkunçlukla karşı karşıyayız. Biri suskun tabiatın saçtığı dehşet, öbürü ise insan psikolojisini ürperten dehşet. Bu iki dehşet birbirine ekleniyor. Ayeti incelemeye çalışalım:

"Gèmi, içindeki yolcularla birlikte dağ gibi dalgalar arasında akıyor, yolalıyordu."

Bu korkunç ve belirleyici anda Hz. Nuh, etrafına bakıyor ve farkediyor ki, oğullarından biri geminin dışında bir kenardadır, kendileri ile birlikte değildir. Bunun üzerine gönlünde babalık şefkati uyanıyor. Bu şefkatin yanık yürekliği ile ailesinden ayrı düşen oğluna sesleniyor:

"Yavrum, gel, bizimle birlikte gemiye bin, kâfirler arasında kalma."

Fakat asi çocuk, baba şefkatini umursamaz. şımarık ve kendini beğenmiş delikanlı, dehşetin yaygınlık derecesini kavramaktan uzâk bir gamsızlıkla babasına cevap verir:

"Beni sulardan koruyacak bir dağa sığınacağım."

Fakat dehşetin mahiyetini, işin içyüzünü kavramış olan baba, oğluna son kez sesleniyor:

"Bugün Allah'ın emrinden kurtaracak hiçbir güç yok, sadece O'nun esirgedikleri kurtulabilir."

Bugün insanı ne dağlar, ne sığınaklar kurtarabilir. Ne koruyucular, ne de arka çıkanlar işe yarayabilir. Sadece yüce Allah'ın esirgediği kimseler paçayı kurtarabilir.

Bu sırada sahnenin görüntüsü, çehresi ansızın değişiyor. Bir de bakıyoruz, ki, ortalığı kaplayan amansız bir dalga her şeyi yutuvermiştir:

"Tam bu sırada aralarına bir dalga girdi de Nuh'un oğlu boğulanların arasına katıldı."

Bizler binlerce yıl sonra kapıldığımız dehşetin tüyler ürperticiliği ile nefeslerimizi tutuyoruz. Sanki bu sahne şu anda gözlerimizin önünden geçiyor. Gemi, içindeki yolcularla birlikte dağ gibi dalgalar arasında akıp gidiyor. Yanık yürekli baba, yani Hz. Nuh, arka arkaya feryad ediyor. Kendini beğenmiş bir delikanlı olan oğlu, bu ısrarlı çağrılara cevap vermekten kaçınıyor. Derken ortalığı kaplayan sarsıcı bir dalga göz açıp kapayana kadar aradaki diyaloğu noktalıyor, inanılmaz bir hızla işi bitiriveriyor. Sanki ne çağıran vardı ve ne de cevap veren!

Buradaki canlı insan psikolojisinin derinliklerinde yaşanan dehşetin aynı çaptaki bir eşi, cansız tabiatın bağrında, da yaşanıyor. Önce yatağında uslu uslu akan su, sonradan azgın bir dalgaya dönüşüyor. Gerek suskun tabiatın bağrında doğan ve gerekse insan psikolojisinin derinliklerinde fırtınalar koparan bu iki dehşet, aynı derecede tüyler ürperticidir. Tabiat ile insan ruhunun derinlikleri arasındaki bu uyum, Kur'an'daki "tasvir" sanatının belirgin bir örneğidir.

FIRTINA DİNİYOR

Derken fırtına diniyor, her taraf duruluyor, iş bitiyor. Bu doğal durulmaya paralel olarak ayetlerin kelimelerinde de, bu kelimelerin vicdanlara ve kulaklara yansıyan titreşimlerinde de bir yavaşlama, bir frekans düşüklüğü meydana geliyor.

44- Bir süre sonra yere "Ey yer, suyunu yut " ve göğe "Ey gök, yağmurunu tut " déndi. Bunun üzerine sular çekildi, Allah'ın emri gerçekleşti ve gemi Cudi'ye oturdu. Bu sırada "Kahrolsun zalimler güruhu " diyen bir ses duyuldu.

Görüldüğü gibi burada yere ve göğe, bunlar sanki sözden anlar, akıl sahibi canlılarmış gibi sesleniyor. Onlar da bu belirleyici buyruğa karşılık vererek yer suyunu yutuyor ve gök de yağmurunu tutuyor. Tekrar okuyoruz:

"Bir süre sonra yere `Ey yer, suyunu yut' ve göğe `Ey gök, yağmurunu tut' dendi. Bunun üzerine sular çekildi."

Yer suyunu yutup bağrına çekti, yüzeyindeki sular kurudu. Böylece; "Allah'ın emri gerçekleşti."

Yüce Allah'ın hükmünün gereği yerine geldi. Ve;

"Gemi Cudi'ye oturdu."

Gemi, Cudi dağı üzerine oturdu. Derken;

"Bu sırada `kahrolsun (ırak olsun), zalimler güruhu" diyen bir ses duyuldu."

Burada kısa, kesin dilli ve taşıdığı havayı son derece etkileyici bir biçimde ifadé eden bir cümle ile karşılaşıyoruz. Cümlede "edilgen" bir yüklem kullanılıyor "dendi" deniyor. Kimin dediği belli değil. Bu ifade sanki sözü edilen adamların davaları ve dosyaları dürülüyor gibi bir izlenim bırakıyor zihnimizde. Tekrarlıyoruz:

"Bu sırada `kahrolsun (ırak olsun), zalimler güruhu' diyen bir s es duyuldu."

Bu zalimler, hayattan uzaklaştırıldılar, kahroldular. Çünkü yokolup gittiler. Yüce Allah'ın rahmetinden uzaklaştırıldılar; çünkü lânete uğradılar. Hafızalardan uzaklaştırıldılar; çünkü silinip gittiler. Artık ne dillerde adları ve ne de belleklerde anıları kaldı!

KEDERLİ BABANIN YAKARIŞI

Artık fırtına dindi, dehşet yerini sükunete bıraktı, gemi Cudi dağına oturdu. İşte o anda Hz. Nuh'un, oğlunu azgın dalgalara kurban vermiş kederli babanın yüreğinde evlât acısı depreşiyor.

45- Nuh, Rabbine seslenerek dedi ki; "Ey Rabbim, oğlum ailemin bir bireyi idi, senin vaadin de gerçektir ve sen kesinlikle hüküm verenlerin en yerinde hüküm verenisin. "

Ey Rabbim! Oğlum, ailemin bireylerinden biridir. Sen ailemin kurtulacağım bana vadetmiştin. Senin vaadin gerçektir. Senin hükümlerinin en yerinde hükümler olduğu kesindir. Verdiğin her hüküm mutlaka bir gerekçeye, bir ön tasarıya dayanır.

Hz. Nuh, yüce Allah'a böyle seslenirken yüce Allah'dan, ailesini kurtaracağına ilişkin vaadini yerine getirmesini istediğini belirten bir dil kullanıyor. Yüce Allah'dan, bu vaadine ve bu hükmüne ilişkin hikmetini gerçekleştirmesini diliyor.

Yüce Allah, Hz. Nuh'un bu isteğine hemen cevap veriyor. Bu cevapta kendisine aklından çıkarmış göründüğü şu önemli gerçeği hatırlatıyor: Yüce Allah'ın katında, O'nun dininde ve değerlendirme terazisinde "aile" birliği, soy ve kanmağı ortaklığına değil, inanç ortaklığına dayanır. Bu delikanlı mü'min olmadığına göre Hz. Nuh'un ailesinden değildi. Çünkü Hz. Nuh, mü'min bir peygamberdi. Hz. Nuh'a verilen bu cevabın dili kesin, açıklamalı ve vurguludur. Hatta oldukça serzenişli, paylamalı ve azarlayıcıdır. Okuyoruz:

46- Allah dedi ki; "Ey Nuh, o oğlun senin ailenden değildi. Çünkü o kötü işler yaptı. İçyüzünü bilmediğin bir şeyi yapmamı benden isteme. Sana cahillerden olmamanı öğütlerim. "

Yüce Allah'ın bu cevabı, bu dinin son derece önemli bir gerçeğini ifade ediyor. Bütün bağların kendisine bağlandığı kulpu, ana halkayı tanıtıyor bize. Bu ana halka, inanç halkasıdır. Fertleri birbirine bağlayan budur; yoksa soy bağı, kan bağı değildir. Ayetin baş tarafın tekrar okuyoruz

"Ey Nuh, o oğlun senin ailenden değildi. Çünkü o kötü işler yaptı."

Ne onun seninle bir bağı var ve ne de senin onunla bir bağın var. İstediği kadar soyca senin oğlun olsun o. Çünkü aranızda bulunması gereken ana halka kopuktur. Bu halka kopuk olduktan sonra aranızdaki hiçbir ilişkiden, hiçbir bağdan sözedilemez.

Hz. Nuh, Rabbine yönelttiği çağrıda gerçekleşmemiş bir vaadin yerine getirilmesini istemişti. Seslenişinin yansıttığı anlam buydu. O yüzden cevap, azarlama ve tehdit kokusu taşıyor. Cevabın o bölümünü tekrar okuyalım:

"İçyüzünü bilmediğin bir şeyi yapmamı benden isteme. Sana cahillerden olmamanı öğütlerim."

İnsanlar arası ilişkilerin ve bağların özünün ne olduğunu, Allah'ın vaadinin içeriğinin ne olduğunu bilmeyenlerden olmayasın diye sana öğüt veriyorum. Allah'ın vaadi belli olmuş ve gerçekleşmiştir. Bunun sonucunda gerçekten ailenden olan yakınların boğulmaktan kurtulmuşlardır.

Yüce Allah'ın bu sert cevabı üzerine Hz. Nuh, kendisi gibi mü'min bir kuldan bekleneceği gibi, ürperiyor, titremeye başlıyor. "Acaba Rabbime karşı bir kusurum mu oldu?" endişesine kapılıyor.' Bu endişe ile Rabbine dönüyor, O'nun dergâhına sığınarak affını ve merhametini diliyor. Okuyoruz:

47- Nuh dedi ki; "İçyüzünü bilmediğim bir şeyi yapmanı istemekten sana sığınırım. Eğer sen beni affetmez, bana merhamet etmezsen hüsrana uğrayanlardan olurum."

Bunun üzerine yüce Allah'ın rahmeti Hz. Nuh'un imdadına yetişerek kalbine huzur serpti; kendisine ve soyundan gelecek olan iyi kullara bereket ve mutluluk yağdırdı. Fakat soyunun öbür kanadı, yani kötüleri ise acıklı bir azaba çarpılacaktır. Okuyalım:

48- Bu sırada şöyle bir ses duyuldu; "Ey Nuh, sana ve yanındakilerden meydana gelecek ümmetlere sunacağımız esenliğin ve bereketlerin eşliğinde gemiden in. Yanındakilerin soyundan başka ümmetler de gelecektir. Bunlara bir süreye kadar dünya nimetlerini tattırdıktan sonra kendilerini acıklı azabımıza çarptıracağız. "

Bu dehşetli olay şöyle noktalandı: Kurtuluş ve geleceğe yönelik müjdeler, Hz. Nuh ile soyundan gelecek mü'minlerin oldu. Sadece dünya hayatının mutluluğu peşinde koşan torunlarının payına da tehdit ve geleceğe ilişkin kara haberler düştü. Bunlar acıklı azaba çarpılacaklardı. Bir yanda müjde, öbür yanda tehdit ve kara haber. Bu iki zıt yaptırımla surenin başında karşılaşmıştık. Şimdi ise okuduğumuz ve okuyacağımız peygamber hikâyeleri, bu iki zıt yaptırımı pratik ve yaşanmış kanıtları olarak karşımıza çıkıyor.


Kuran-i Kerim Tefsiri

O

Hüd

O

49- Ey Muhammed, bu anlatılanlar sana vahiy yolu ile bildirdiğimiz gaybe ilişkin haberlerdir. Bundan önce ne sen ve ne de soydaşların bu olayları bilmiyordunuz. Müşriklerin olumsuz tepkilerine karşı sabret; sonuç, kötülüklerden sakınanlarındır.

Okuduğumuz değerlendirme ve yorum ayeti, bu surede anlatılan peygamber hikâyelerinin bazı amaçlarını gözlerimizin önüne seriyor. Bu amaçları şöyle sıralayabiliriz:

1- "Vahiy" diye bir gerçek vardır. Müşrikler bu gerçeği inkâr ediyorlar. Sebebine gelince, bu peygamber hikâyeleri "gayb" aleminin bir parçasıdırlar. Onları daha önce ne peygamberimiz ve ne de soydaşları bilmiyordu. Onlar O'nun çevresinde dilden dile dolaşan halk hikâyelerinden değildi. Onların kaynağı "Her işi yerinde ve her şeyden haberdar olan" yüce Allah'ın vahyi idi.

2- İslâmi inanç sistemi, tarih boyunca aynıdır, özdeştir. Bu özdeşlik, insanlığın ikinci atası Hz. Nuh'un dönemine kadar çıkıyor. Bütün bu tarih süreci boyunca aynı inanç sistemi karşımıza çıkar. Öyle ki, bazan ifade biçimi bile nerdeyse aynıdır.

3- Peygamberlerin yalanlayıcıları hep aynı itirazları, hep aynı suçlamaları tekrarlaya gelmişlerdir. Oysa birçok açık belgeler bu itirazları ve suçlamaları çürütmüştür. Fakat bir önceki kuşak döneminde asılsız oldukları kanıtlanan bu bayat suçlamalar ve itirazlar, bir sonraki kuşak tarafından sanki yeni sözlermiş gibi piyasaya sürülmektedir. Bu kısır çember, tüm insanlık tarihi boyunca bir türlü kırılamamıştır.

4- İnsanlara yönelik müjdeler ve tehditler, noktası noktasına gerçekleşmektedir. Peygamberler, müjdelemelerinde ve tehditlerinde ne diyorlarsa aynen çıkmaktadır. Okuduğumuz peygamberin bu hikâyesi, bu gerçeğin tarihi kanıtlarından biridir.

5- Yüce Allah'ın yürürlükteki yasaları değişmiyor, hatır-gönül dinlemiyor, ayırım yapmıyor, sapma göstermiyor. Hep "takvalılar" kötülüklerden sakınanlar mutlu sona eriyor.

Sonunda kurtulanlar ve "kötü"lerin yerlerini alanlar her zaman onlar oluyor. 6- Gerek tek tek fertleri ve gerekse kuşakları birbirine bağlayan, kaynaştıran bağın ne olduğu vurgulanıyor. Bu bağ, inanç birliği bağıdır. Tarih boyunca bütün mü'minleri tek Allah'a ve tek Rabbe bağlayan bağdır. Bu bağın varolabilmesi için bütün mü'minlerin, yüce Allah'ın ortaksız ve rakipsiz egemenliği altında birleşmeleri, bütünleşmeleri gerekir.

TUFANIN İÇERİĞİ

Şimdi, acaba "Tufan olayı" tüm yeryüzü üzerinde mi etkili olmuştur ya da bu olayın etki alanı, sadece Hz. Nuh'un peygamber olarak gönderildiği yöre ile mi sınırlı olmuştur? Eğer olay sadece belirli bir yörede görüldü ise bu yöre neresidir? Bu yörenin gerek eski dünyadaki ve gerekse yeni dünyadaki yeri neresidir? Bu soruların zanni, kuşkuyu bilgiyi aşan cevapları elimizde yoktur. Kuşkulu bilgi ise gerçeğin en ufak bölümünün bile yerini tutamaz. Bu soruların elimizdeki cevapları, hiçbir sağlam delile dayanmayan yahudi masallarına, yahudi uydurmalarına dayanır. Buna göre bu cevaplar, Kur'an'da anlatılan peygamber hikâyelerinin amaçlarım gerçekleştirme bakımından, küçük-büyük hiçbir değer taşımazlar.

Fakat bu konudaki büyük bilgi eksikliğimize rağmen yine de şunu söyleyebiliriz: Kur'an'daki ayetlerden ilk bakışta anlayabildiğimiz kadarı ile Hz. Nuh'un -selâm üzerine olsun- gönderildiği halk, o günkü dünya nüfusunun tümünü oluşturuyorlardı. Bu insanların oturdukları bölge de o günkü dünyanın, üzerinde insanların yaşadığı yegâne bölgesi idi. Tufan olayı, işte bu bölgenin tümünü etkilemiş, bu bölgede yaşayan tüm canlıların hayatına son vermişti. Sadece hikâyede sözü edilen gemiye binenler kurtulabilmişler, sağ kalabilmişlerdi.

Bu evrensel olayın karakteristik niteliğini kavramamız için hakkında bu kadar bilgimizin olması yeterlidir. insanlığın o karanlık dönemi hakkındaki bu bilgiyi bize tek güvenilir kaynak olan Kur'an veriyor. Yoksa bu evrensel olay hakkında "tarih"in bildiği hiçbir şey yok. Bir defa o gün "tarih" yoktu ki, bu olay hakkında bildiği bir şey olsun. Tarih daha dünkü çocuk kalır bu olayın eskiliği karşısında. Tarihin kayda geçirebildiği insana ilişkin olaylar aslında pek azdır. Çünkü tarihi kayıtların geçmişi pek uzun değildir. Üstelik tarihin verdiği bilgiler doğru da olabilir, yanlış da; gerçek de olabilir, yalan da; bu bilgiler eleştiriye de, değişmeye de açık bilgilerdir. Bu yüzden doğru haber kaynağımız olan Kur'an'ın bize bilgi verdiği bir konuda tarihin onayına başvurmaya kalkışmak, asla doğru bir tutum değildir. Böyle bir konudaki sırf bir destek arayışı bile ölçülerin altüst oluşu ve geriye dönüş demektir ki, bu dinin özünü iyi kavramış olan bir aklın böyle bir hastalığa kapılması beklenemez.

Çeşitli milletlerin masallarında ve halklar arasında dilden dile dolaşan söylentilerde "Tufan" olayının izlerine rastlanır. Bu söylentilere göre eski çağların belirsiz bir tarihinde bu milletlerin o günkü kuşağı, işlediği günahlar yüzünden bu büyük afetle cezalandırılmıştı. Fakat bu söylentiler, Kur'an'da anlatılan "Tufan" olayı ile özdeşleştirilmemeli; bu tek güvenilir haber kaynağının verdiği doğru bilgiler, bu tür bulanık söylentilerle, bu çeşit kaynağı ve dayanağı belirsiz masallar ile karıştırılmamalı, hatta Kur'an'ın bu konuda verdiği bilgiler irdelenirken bu efsane kırıntılarının sözü bile edilmemelidir. Gerçi çeşitli milletlerin folklorunda rastlanan bu bulanık masallar az-çok kanıtlar ki, bir zamanlar bu milletlerin yaşadıkları topraklarda "Tufan" olayı görülmüştür, ya da en azından bu milletlerin sağ kalan ataları "Tufan" olayına sahne olan bölgeden göç ettikten sonra dünyanın çeşitli yörelerine dağılarak yeni yurtlar edinmişler ve vaktiyle yaşadıkları "Tufan" olayının anılarını bu yeni yurtlarına taşımışlardır.

Söz sırası gelmişken bir de şu noktayı hatırlatmalıyız: Sözde "Kutsal Kitab (Kitab-ı Mukaddes)" diye anılan kitabın ne yahudilerin kutsal kitabı olan "Eski Ant (Ahd-i Kadim)" adı ile bilinen bölümü ve ne de hristiyanların İncil nüshalarını içeren "Yeni Ant (Ahd-i Cedit)" başlıklı bölümü yüce Allah'ın katından indirilen kutsal kitapların aynileri değildir. Yüce Allah'ın Hz. Musa'ya indirdiği Tevrat'ın orijinal nüshaları, yahudilerin tutsaklıkları sırasında Babilliler tarafından yakılmıştı. Tevrat, bu olaydan yüzyıllarca sonra -Milâttan önce yaklaşık olarak beş yüzyıl kadar önce- "Azra" adlı bir yahudi din adamı tarafından tekrar yazıya geçirilmişti -sözü geçen "Azra" adlı yahudi din adamı, Kur'an'da adı geçen "Uzeyr" olabilir-Bu yahudi din adamı, asıl Tevrat'ın tesadüfen elde kalan metinlerini yazıya geçirmişti. Bugünkü Tevrat'ın bu metin kalıntıları dışındaki bölümü tamamen düzmecedir.

İncil nüshaları da öyle. Bu nüshalarda yeralan metinler, gerek Hz. İsa'nın öğrencilerinin ve gerekse bu öğrencilerin öğrencilerinin hafızalarında kalan bilgi kırıntılarına dayanılarak kaleme alınmışlardır. Üstelik bu yazıya geçirme olayı Hz. İsa'nın ölümünden yüzyıl kadar sonra gerçekleşmişti. Sonra da bu metinlere birçok hikâyeler ve mitolojik motifler karıştırılmıştır.

Bundan dolayı bu sözde kutsal kitapların herhangi birinde, herhangi bir konuya ilişkin kesin bilgi aramak doğru değildir.

Bu kısa açıklamayı burada noktalayarak sözü, bu büyük evrensel olaydan, yani "Tufan olayı"ndan çıkarılması gereken derslere getirmek istiyoruz. Gerçekten bu olaydan çıkarılması gereken dersler, bir değil, birçoktur. Önümüzdeki sayfalarda bu derslerin bazılarına değinecek ve arkasından Hz. Hud'a ilişkin hikâyeye geçeceğiz.

DİNLER TARİHİNİN UYDURUKLARI

Okuduğumuz hikâyede gördük ki, Hz. Nuh'un soydaşları cahiliye bataklığının derinine dalmışlardı, eğri yollarında alabildiğine ısrarlı idiler, Hz. Nuh'un kendilerine sunduğu katışıksız İslâm çağrısını şiddetle reddediyorlardı. Bu çağrının özü katışıksız tek Allah inancı idi. Bu inançta egemenlik ve ilahlık yetkisi yüce Allah'ın tekeline veriliyordu; O'nun yanısıra hiç kimseye rabblik sıfatı yakıştırılmıyordu.

Hz. Nuh'un, özelliklerini tanıttığımız bu soydaşları Hz. Ademin soyundan gelen insanlardı. Hz. Adem ise, A'raf ve Bakara surelerinde anlatılan hikâyesinden öğrendiğimiz gibi yüce Allah'ın halifesi olma görevini yürütmek üzere yeryüzüne indirilmişti. Hatta yaratılış amacı bu görevdi. Yüce Allah, bu görevin gerektirdiği imkânlarla ve yeteneklerle donatmıştı. Yüce Allah, onu bu görevle yeryüzüne indirmeden önce, kendisine cennette iken işlediği günahtan ötürü nasıl tevbe edeceğini öğretmiş, hatta ona tevbe ederken neler söyleyeceğini aynen belletmişti. Arkasından kendisi ile eşinden ve onların kişiliğinde bütün gelecek insan kuşaklarından, yüce Allah'ın bellettiği doğru yoldan gideceklerine ve şeytana uymayacaklarına dair söz almıştı. Çünkü şeytan onun ve soyundan gelenlerin düşmanı idi ve bu düşmanlık kıyamet gününe kadar bütün amansızlığı ile sürecekti.

Demek oluyor ki, Hz. Adem, yüce Allah'ın yoluna bağlı bir müslüman olarak yeryüzüne indi. Hiç kuşku yok ki, o oğullarına ve torunlarına da İslâmı öğretmişti. Yani İslâm, yeryüzünde insanlığın tanıdığı ilk inanç sistemi idi. Hatta onun yanısıra bir başka inanç sistemi yoktu. Hz. Adem'den Hz. Nuh'a gelinceye kadar insanlığın kaç kuşak değiştirdiğini sadece Allah bilir, bizim bu konuda hiçbir bilgimiz yok. Fakat Hz. Nuh'un bize bu suredeki hikâyede tanıtılan soydaşlarına bakınca kesinlikle anlıyoruz ki, bu dönemdeki insanlara egemen olan cahiliye puta tapıcılığı ile, masalları ile, hurafeleri ile, somut putları ile, düşünceleri ve gelenekleri ile bir bütün oluşturarak toplumun yapısına çöreklenmiştir; bu toplum, insanoğluna musallat olan şeytanın sürekli kışkırtmaları ile ve insan ruhunda varolan doğal gediklerin yolaçtığı bozguncu sızmaların etkisi ile kendisine sunulmuş olan İslâmdan sapmıştır. Sözkonusu doğal gedikleri hem Allah'ın ve hem de insanların düşmanı olan şeytan bu sızma eylemlerinde sürekli biçimde kullanmıştır. Şeytan bu sızma eylemlerini gerçekleştirirken o günkü insanların, yüce Allah'ın ipine sarılma hususundaki her gevşekliklerini, sırf yüce Allah'a bağlanma konusundaki her umursamazlıklarını, küçük-büyük hiçbir meselede yüce Allah'ın yanısıra hiç kimseye uymama alanındaki her tavizlerini kendi amacı uğruna kullanmıştır.

İnsanın yaratıcısı olan yüce Allah, ona belirli oranda bir irade özgürlüğü tanıdı. İnsanın tabi tutulduğu sınavın dayanağı zaten bu irade özgürlüğüdür. İnsan bu özgür irade payı sayesinde sırf yüce Allah'ın ipine sarılmayı tercih edebilir. O zaman düşmanı olan şeytan, üzerinde hiçbir nüfuz kuramaz. Yine insan bu özgür irade payına dayanarak yüce Allah'ın yolundan saparak başkalarının öğretilerine, ideolojilerine saplanabilir. Bu sapmanın açısı işin başında ne kadar dar olursa olsun şeytan onu yavaş yavaş genişletir ve birkaç aşama sonra sahibini koyu bir cahiliyenin bataklığına sürükler. Nitekim ilk İslâm peygamberi olan Hz. Adem'in torunları belirli bir hidayet döneminden sonra böyle bir koyu cahiliyenin pençesine düşmüşlerdir. Gerçi bu sapma sürecinin kaç kuşak sonra bu aşamaya geldiğini, sadece yüce Allah biliyor, bizim bu konuda hiçbir tarihi bilgimiz yok.

Bu gerçek, yeryüzünde insanlığın tanıdığı ilk inanç sisteminin, egemenliği, rabblığı ve kayıtsız otoriteyi yüce Allah'ın tekeline verme ilkesine dayanan İslâm inancı olduğu gerçeği, bizi şu sonuca götürür. Sözde "karşılaştırmalı dinler tarihi" yazarları ile diğer evrim teorisi yanlılarının bu konudaki yorumları asılsızdır. Onların yorumlarına göre tek Allah inancı, inanç evrimi sürecinin son aşamasıdır. Bu aşamaya gelinmeden önce çok ilahlılık, puta tapıcılık, doğal güçleri ve ruhları ilahlaştırma, güneşe ve yıldızlara tapma gibi inanç evreleri yaşanmıştır. Buna benzer daha birçok delilsiz görüşler içeren bu sözde "araştırmalar" temelde belirli birtakım tarihi, psikolojik ve politik etkenler tarafından yönlendirilen "güdümlü" bir yönteme dayanırlar. Bu yöntemin ana amacı, semavi dinlerin dayanağını yıkmayı, ilahi vahyin ve peygamberlik misyonlarının asılsızlığını kanıtlamaktır; dinlerin insan yapısı sistemler olduklarını ve tarih boyunca insan düşüncesinin gelişmesine paralel biçimde evrimleştiklerini, tekamül ettiklerini ispatlamaktır.

Bu arada asıl amaçları İslâmı savunmak olan bazı yazarlar, sözünü ettiğimiz güdümlü yöntem uyarınca "dinler tarihi" alanında araştırmalar yapanların yorumlarına kapılarak doğru yoldan sapıyorlar, farkına varmadan sapıtıyorlar. Bu yazarlar coşkulu bir heyecanla İslâmı savunurlarken Kur'an-ı Kerim'in son derece belirgin çizgilerle ortaya koyduğu İslâm inancının temelini yıkıyorlar. Kur'an-ı Kerim, bu inanç sistemini anlatırken, bize şöyle diyor: Hz. Adem, yeryüzüne İslâm inancı ile indi; Hz. Nuh, şeytanın ayartarak putpérestlik bataklığına sürüklediği ve vaktiyle ataları müslüman olan Hz. Adem'in sapıtmış torunlarının karşısına, tek ilahlık esasına dayalı İslâm inancı ile çıkmıştı; bu sapıtma hastalığı Hz. Nuh'dan sonra da zaman zaman nüksetmiş, insanlar dönem dönem İslâmı bırakıp, cahiliye bataklığına sürüklenmişlerdir. Fakat her sapıtma döneminden sonra gelen peygamberler kayıtsız Allah birliği inâncının savunucuları olarak ortaya çıkmışlardır. Semavi inanç sistemi, hiçbir değişikliğe, hiçbir sözde "evrimleşme"ye uğramamıştır. Bu alandaki gelişmeler, sentezler ve genişlemeler, aynı inanç özüne eşlik eden şeriatlerde, yasal sistemlerde görülmüştür. Cahiliye kökenli inançlarda evrimleşmenin olduğunu gözlememiz, insanlığın tek Allah'a dayalı inanç sistemine, inancın özü bakımından evrimleşerek ulaştığını kanıtlamaz; bu olgunun bize kanıtladığı gerçek şudur: Her peygamberin getirip yaydığı tek Allah'a dayalı inanç sistemi, sapıtmalardan sonra bile toplumların kültürlerinde izler bırakıyordu. Bu olumlu izler, sapıtmalardan sonra bile cahiliye kökenli inançları geliştiriyor, onları tek ilahlık özüne doğru yaklaştırıyordu. Ama tek ilahlı inanç sistemi, özü itibarı ile kronolojik olarak bütün putperest inançlardan öncedir ve ilk ortaya çıktığı anda, bilinen eksiksiz biçimi ile ortaya çıkmıştır. Çünkü bu, inanç sisteminin kaynağı insan düşüncesi ve insan bilgisi değildir; tersine O, yüce Allah tarafından insanlara gönderilmiştir. Bu yüzden O, ilk ortaya çıktığından beri gerçektir, yine ilk ortaya çıktığı andan beri eksiksizdir, gelişiminin doruğundadır.

İşte Kur'an-ı Kerim'in bu konudaki yorumu budur, İslâm düşüncesinin dayanağını oluşturan yorum budur. Buna göre hiçbir müslüman araştırmacı, özellikle İslâmı savunmak amacı ile yola çıkan hiçbir müslüman araştırmacı Kur'an'ın getirdiği bu kesin açıklamanın çizgisinden saparak sözde "karşılaştırmalı dinler tarihi" yazarlarının ortaya attıkları dayanaksız teorilerin, az önce dediğimiz gibi güdümlü bir yöntemden kaynaklanan düzmece teorilerin yardakçısı olamaz.

Biz bu tefsir kitabında, ilke olarak, İslâm adına yazlan kitaplardaki yanılgıları, ayak sürçmelerini tartışmıyoruz. Çünkü bu tür tartışmaların yeri, başka ve bağımsız araştırmalardır. Fakat bir tek örneğe değineceğiz; onu Kur'an-ı Kerim'in yönteminin, bu konudaki Kur'an yorumunun ışığı altındaki gündeme getireceğiz.

Prof. Mahmud Akkad, "Allah" adlı eserinin "İnancın kaynağı" başlıklı bölümünde şunları yazıyor:

"İnsan, bilim ve sanat alanında nasıl gelişti ise, inanç alanında da gelişme göstermiştir.

İnsanın ilkel inancı, ilkel hayat düzeyine denkti. Onun o dönemdeki bilgisi ve sanatı da aynı düzeyde idi. İlkel bilimler ve sanatlar, ilkel dinlerden ve tapınma geleneklerinden daha gelişmiş değildi. Bu kesimlerden birindeki gerçek kırıntıları, öbür kesimin içerdiği gerçek kırıntılarından daha fazla değildi.

İnsanoğlunun din alanındaki gelişme çabaları, ilimler ve sanatlar alanındaki gelişme çabalarında daha zor ve uzun vadeli çabalar olmuş olmalıdır. Çünkü büyük "evren" gerçeği, kimi bilimlerin ve kimisi de sanatların konusu olan tek tek nesnelerin gerçeğinden hem daha zor ve hem de daha uzun bir yolun aşılmasını gerektiriyordu.

İnsanlar, şu ışık saçan gök cisminin, yani güneşin mahiyetini uzun süre bilemediler. oysa güneş, gözlere en çok batan, insanların vücudlarını en çok etkileyen bir uzay gezegeni idi. Yakın zamana kadar onun, yani güneşin dünya çevresinde döndüğünü söylüyorlardı. Onun hareketlerini ve değişik görüntülerini tıpkı bir bilmece çözer gibi ya da bir rüya yorumlar gibi açıklamaya çalışıyorlardı. Bununla birlikte hiçbir insan, güneşin varlığını inkâr etmeyi aklının ucundan geçirmemiştir: Bu bulanık açıklamaların sebebi, güneşin ne olduğu konusunda akılları kuşatan katmerli bilgisizlik bulutları idi. Halâ da bu bulutlar tamamen dağılmış değildir.

Dinlerin ilkel cahillik çağlarındaki köklerine inmek ne dine bağlılığın asılsızlığını, anlamsızlığını kanıtlar ve ne de olamayacak bir şeyi, imkânsızı araştırma girişimidir. Bu girişimin tek kanıtladığı gerçek şudur: "Büyük gerçek" bir tek yüzyılda insanların bilgisine açılmayacak kadar büyüktür. İnsanların bu gerçeği öğrenmeye ilişkin yetenekleri asır asır, aşama aşama gelişmiş ve bu gelişme çabası değişik üsluplar göstermiştir. Tıpkı küçük gerçeklerini öğrenmeye ilişkin çabaları gibi. Hatta bu büyük gerçeği öğrenmek, akılların kavrayabildiği ve duyu organlarının algılayabildiği küçük gerçeklere göre daha zorlu ve daha ilginç çabalar gerektirmiştir.

"Karşılaştırmalı dinler tarihi" bilimi, ilk insanın inandığı birçok masalları ve saplantıları ortaya çıkarmıştır. Bu masalların, bu sapık inançların kalıntıları halâ bile birçok ilkel kabileler, hatta eski uygarlıklara bağlı milletler arasında yaygındır. Zaten bu bilim dalının bundan başka bir sonuca varması, önümüze koyduğu bulgulardan farklı bulgular ortaya çıkarması beklenemezdi. Başka bir deyimle ilkel dinlerin, bu araştırmaların ortaya koydukları gibi sapık ve bilimdışı olmaları kaçınılmazdı. Ortaya çıkan bu sonuç, akla uygun bir sonuçtu. Akıl, bunun dışında bir sonuç beklemiyordu. Bu sonuç, bilginlerce sürpriz olarak karşılanan ya da dinin özüne ilişkin yargılarında köklü değişiklik yapmalarına yolaçan, yeni bir unsur içermiyordu. Çünkü ilkel insanların, evren gerçeğini, saçmalıkların ve bilim-dışılığın gölgelerinden arınmış bir eksiksizlikle bildiklerini kanıtlamak amacı ile yola çıkmayı aklının ucundan geçiren bir bilim adamı, daha baştan imkânsız bir şeyi araştırmaya girişmiş demekti..."

Aynı yazar, yine aynı eserinin "Allah'a ilişkin inancın evreleri" başlıklı bölümünün bir yerinde de şöyle diyor:

"Karşılaştırmalı dinler tarihi" bilginleri, ilkel insanların Allah'a ilişkin inançlarında şu üç evreden geçtiklerini ortaya koymuşlardır:

1- Polytheism (Çok tanrılı dönem)

2- Honetheism (Ayırdetme ve tercih etme dönemi) 3- Monotheism (Tek ilahlı dönem)

Çok tanrılı dönemde ilkel kabileler onlarca, kimi zaman ise yüzlerce tanrıya tapınıyorlardı. Bu dönemde neredeyse her büyük aileye bir tanrı veya gözönünde bulunularak .tapılan, duaları ve kurbanları kabul eden bir tanrı-vekili düşüyordu.

İkinci dönemse bir ayırdetme ve tercih dönemi oldu. Bu dönemde tanrılar, çokluklarını yine sürdürüyor, fakat bunların içinden bir tanesi ön plana çıkmaya, diğer tanrılara tercih edilmeye başlıyordu. Bu ön plana çıkışın sebebi, ya o tanrının lider konumundaki kabilenin, başka kabilelerin savunma ve geçim işlerini üstlenen kabilenin tanrısı olması, ya da diğer tanrılara göre daha önemli ve daha öncelikli ihtiyaçlarını karşıladığına inanılması idi. Meselâ yağmur ve iklim tanrıları, ya da rüzgâr ve fırtına tanrıları gibi. Diğer tabii güçleri harekete geçirdiklerine inanılan tanrılara göre insanlar, bu tanrılara daha güçlü umutlar bağlıyorlar ya da onlardan daha çok korkuyorlardı.

Üçüncü dönemde ise kabileler, milletler halinde toplanmaya doğru gittiler, bunun sonucu olarak ortak bir tanrı etrafında birleşme eğilimine girdiler. Fakat yine her bölgede tapılan yerel tanrılar, saygı görmeye devam etti. Bu dönemde başka milletleri egemenliğine alan, onlara buyruğunu kabul ettiren millet, dinini ve tanrısını da boyunduruğu altına aldığı milletlere empoze ediyordu. Bazan dâ bu egemen millet, boyunduruk altına aldığı milletlerin tanrılarının kendi tanrısına boyun eğmesi ile yetiniyordu. O zaman bu boyun eğen tanrılar, varlıklarını ve tapınılmaya ilişkin konumlarını koruyorlardı. Ama bu tanrılık, egemen milletin tanrısına bağımlı bir tanrılıktı.

Herhangi bir millet bu kısmi tek tanrılığa uzun bir uygarlık aşamasından sonra erebiliyordu. Bu süreç boyunca bilgi alanında ilerliyor, akıl bakımından gelişiyordu. Bu gelişimin sonunda basit akılların ve ilkel kabilelerin normal gördükleri, tuhaf karşılamadıkları saçma inançları kabul edemez bir düzeye eriyorlardı. Bu milletin bireyleri tanrılarına, eski dönemlerine göre, daha kutsallığa yaraşır ve yetkinlikle bağdaşır nitelikler yakıştırıyorlar; tapınmalarının yanısıra, evrenin sırları üzerine ve evren ile tanrının yüce ve amaçlı iradesi arasındaki ilişki konusu üzerine kafa yormaya başlıyorlardı. Bu düzeye ulaşmış milletlerde çoğunlukla en büyük tanrı, egemen tanrı konumu kazanıyor, diğer tanrılar ya melek düzeyine iniyor, ya da gökteki mevkilerinden kovuluyor, tanrılık yetkilerinden soyutlanıyorlardı..."

Gerek yazarın kendi görüşlerinden ve gerekse düşüncelerini özetleyerek aktardığı "karşılaştırmalı dinler tarihi" araştırmacılarının görüşlerinden açıkça ortaya çıkan sonuç şudur: İnançlarını oluşturanlar, insanların kendileridir. Bu yüzden bu sistemler, insanların düşünce ve bilim alanındaki gelişme evrelerini yansıtır. Bu gelişme genellikle çok tanrılıktan, puta tapıcılığa ve puta tapıcılıktan tek tanrılığa doğru giden sürekli ve aşamalı bir evrim çizgisi izler.

Yazarın bu görüşte olduğu zaten adı geçen eserinin şu ilk cümlesinden açıkça anlaşılıyor; "Bu kitabın konusu, insanın ilk ilah edinme döneminden tek Allah'ı tanıdığı evreye, tek ilahlığın yalınlığına, berraklığına erdiği aşamaya ulaşıncaya kadar Allah'a ilişkin inancının gelişme sürecidir."

Hiç kuşku yok ki, yüce Allah'ın Kur'an-ı Kerim'de bize yaptığı kesin ve net açıklama, "Allah" adli eserin yazarının, "karşılaştırmalı dinler tarihi" araştırmacılarının güdümlü yöntemlerinin etkisi altında kalarak yaptığı yorumdan başka bir şeydir. Yüce Allah buyuruyor ki; ilk insan olan Hz. Adem, tek Allah'lılık gerçeğini eksiksiz olarak biliyordu, tek Allah'lık inancının yalınlığını tanımıştı, bu yalınlığın yüzünü çok tanrıcılığın ve putperestliğin gölgesi altında lekelemekten uzaktı, egemenliğin sadece yüce Allah'ın tekelinde olduğu bilinci ile pratik hayata yön verecek olan ilkesi sırf onun buyruklarına dayandırmıştı.

Ayrıca O, bu inancı çocuklarına ve torunlarına da öğretmişti. Fakat uzun zaman sonra onun soyundan gelen kuşaklar tek Allah'lık ilkesine dayalı inanç sisteminden saptılar. Ya putperest oldular ya çok tanrıcılığa kayarak çok sayıda düzmece ilaha tapmaya başladılar.

Bu sapıklık dönemi, Hz. Nuh'un gelişi ile noktalandı. O, tek Allah ilkesine dayanan inancı yeniden canlandırdı. Bu arada sapık inançlarında direnenlerin tümü "Tufan" olayında boğularak yokoldu. Sadece "Tek Allah'ın yalınlığını" tanıyanlar; çok tanrıcılığı, puta tapıcılığı ve cahiliyenin geliştirdiği diğer tapınma biçimlerini reddeden, tek Allah ilkesine bağlı "müslüman"lar boğulmaktan kurtularak sağ kaldılar. Kesin olarak diyebiliriz ki, bu "kurtulmuşlar"m soyundan gelen kuşaklar, uzun bir süre boyunca, mutlak "Tevhid" ilkesine bağlı müslümanlar olarak yaşadılar. Sonra yavaş yavaş tek tevhid ilkesinden saptılar. Zaten her peygamberin fonksiyonu bu olduğu gibi, her peygamberin arkasından ortaya çıkan tedrici gelişme budur. Nitekim yüce Allah şöyle buyuruyor:

"Ey Muhammed, senden önce gönderdiğimiz bütün peygamberlere mutlaka benden başka ilah olmadığı ve bana kulluk etmeleri gerektiği buyruğunu insanlara duyurmalarını vahyettik." (Enbiya Suresi 25)

Hiç kuşku yok ki, yüce Allah'ın bu konuya ilişkin buyruğu başka bir şeydir ve "karşılaştırmalı dinler tarihi" araştırmacılarının "Allah" adlı eserin yazarınca da benimsenen yorumları başka bir şeydir. Bu iki görüş arasında gerek bakış açısı bakımından ve gerekse varılan sonuçlar bakımından tam bir karşıtlık vardır. Dinler tarihi araştırmacılarının görüşleri, birbirleri ile çelişen kişisel yorumlardan başka bir şey değildirler. Buna göre bu yorumlar, gelip geçici insan araştırmaları alanında bile "son söz" niteliği taşımazlar.

Yine kuşku yok ki, eğer yüce Allah herhangi bir konuda bir yorum yapar da bu yorumu Kur'an'da açık bir dille bize anlatırsa ve bunun yanısıra bir başkası da aynı konuda yüce Allah'ın yorumuna yüzde yüz ters düşen bir yorum ortaya atarsa, öncelikle benimsenmesi gereken yorum, yüce Allah'ın yorumudur. Özellikle İslâmı savunanların, gerek İslâma ve gerekse genel anlamda dinin özüne yönelik kuşkuları gidermek amacı ile kaleme sarılıp yazı yazanların benimseyecekleri tutum budur.

Bu dinin inançlı temelini yıkarak ona hizmet edilemez. Bu inanç temelinin ana maddeleri ise şunlardır: Bu din, yüce Allah'dan gelen vahye dayanır. Onu insanlar kendi kafalarından uydurmamışlardır. Bu din, tarihin başlangıcından beri, hep tek Allah'lık ilkesi ile ortaya çıkmıştır; tarihin hiçbir döneminde ve hiçbir peygamberlik misyonunda tek Allah'lık ilkesinden başka bir çağrı ile insanların karşısına çıkmış değildir.

Yine bu dine, onun yorumlarını bir yana bırakarak "karşılaştırmalı dinler tarihi" araştırmacıların görüşlerini benimseyerek de hizmet edilemez. Özellikle bu araştırmacıların güdümlü bir yöntem uyarınca çalıştıkları, amaçlarının yüce Allah'ın dinin temel dayanağını tümü ile yıkmak olduğu bilinince, onlara kapılarak dine hizmet edilemeyeceği gerçeği daha da netleşir. Yüce Allah'ın dini şu temel ilkelere dayanır: Bu din, yüce Allah tarafından gönderilen bir vahiydir; gelişen ve evrim geçiren insan düşüncesinin ürünü değildir; yine bu dinin dayanağı, insan aklının madde bilimleri ve tecrübe yöntemi alanındaki gelişmesi değildir.

Öyle umuyorum ki, bu kısa açıklama, bu tefsir kitabında daha uzununa girişmeyi uygun görmediğimiz bu özet nitelikli açıklama, hangi konuda olursa olsun, İslâmla ilgili kavramlarımızı, İslâm-dışı bir kaynaktan almaya kalkışmamızın ne kadar tehlikeli bir tutum olduğunu açıklar. Aynı zamanda bu açıklama, bize şunu da gösterebilir: Batının düşünce yöntemleri ile yorumları, bu yöntemlerle ve bu yorumlarla koyun-koyuna yaşayanların, fikri susuzluklarını bu yolla gidermeye çalışan zihinlerin kafalarını büyük oranda karıştırmaktadırlar. Öyle ki, böyle kimseler, İslâm düşmanlarının yönelttikleri iftiraları reddetmeye çalışırken bile bu kafa karışıklığının etkisinden kurtulamıyorlar. Nitekim yüce Allah şöyle buyuruyor:

"Hiç kuşkusuz bu Kur'an, insanları en doğru yola iletir." NİHAİ BAĞ

Şimdi de Hz. Nuh'un hikâyesi üzerinde bir kez daha duralım. Hz. Nuh ile O'nun ailesinden olmayan oğlu ile bir kere daha başbaşa kalalım.

Böylece bu inanç sisteminin yapısında ve hareket doğrultusu üzerindeki gayet bariz, son derece belirgin bir noktaya değinmiş olacağız. Yolumuzun doğrultusunu belirleyen önemli bir ayırım noktasına parmak basmış olacağız bu değinişimizle. Önce okuduğumuz ayetlerin bazılarını tekrarlayalım:

Nuh'a vahiy yolu ile bildirdik ki; "Daha önce inananlar dışında soydaşlarından başka inanan olmayacaktır. Onların yaptıklarından dolayı üzülme." "Bizim gözlerimiz önünde ve vahyimiz uyarınca gemiyi yap, zalimler konusunda bana başvurma, çünkü onlar kesinlikle boğulacaklardır."

Nihayet emrimiz gelip tândır kaynamaya (her taraftan sular fışkırmaya) başlayınca Nuh'a "Her canlı türünün birer çiftini, boğulacağına ilişkin hükmünün kesinleştiği kimse dışındaki aile bireylerini ve mü'minleri gemiye bindir" dedik. Zaten O'na az sayıda kişi inanmıştı.

Gemi, içindeki yolcularla birlikte dağ gibi dalgalar arasında akıyor, yolalıyordu. O sırada Nuh, bir kenarda duran oğluna "Yavrum, bizimle birlikte gemiye bin, kâfirler arasında kalma" diye seslendi.

Nuh, Rabbine seslenerek dedi ki; "Ey Rabbim, oğlum ailemin bir bireyi idi, senin vaadin de gérçektir ve sen kesinlikle hüküm verenlerin en yerinde hüküm verenisin."

Allah dedi ki; "Ey Nuh, o oğlun-senin ailenden değildi. Çünkü o kötü işler yaptı. İçyüzünü bilmediğin bir şeyi yapmamı benden isteme. Sana cahillerden olmamanı öğütlerim."

Nuh dedi ki; "İçyüzünü bilmediğim bir şeyi yapmanı istemekten sana sığınırım. Eğer sen beni affetmez, bana merhamet etmezsen hüsrana uğrayanlardan olurum."

Bu dinde insanları biraraya getiren bağ, bu dinin karakteristik özelliğini ortaya koyan, sırf bu dine özgü bir sosyal bağdır. Bu orijinal sosyal bağ, bu ilahi sisteme özgü olan ufukları, boyutları ve amaçları kucaklar.

Sözünü ettiğimiz bağ, kan ve soy bağı değildir; toprak ve yurt bağı değildir; aşiret ve oymak bağı değildir; renk ve dil bağı değildir; milliyet ve devlet bağı değildir; meslek ve sınıf bağı değildir.

İslâma göre saydığımız bu bağların tümü varolduğu halde, insanlar arasındaki ilişki kesik olabilir. Nitekim yüce Allah, "Oysa oğlum, ailemin bireylerinden biridir" diyen Hz. Nuh'a "Ya Nuh, o senin ailenden değildir" diye cevap verdikten sonra, kendisine nasıl olup da oğlunun ailesinin bireylerinden biri olmadığını, "çünkü, iyi olmayan işler yaptı" diye açıklıyor. Yani onunla aranızdaki iman bağı kesiktir, ya Nuh; "o halde içyüzünü bilmediğin bir şeyi yapmamı benden isteme." Sen oğlunun, ailenin bireylerinden olduğunu sanıyorsun, fakat bu sanı, bu "zann" yanlıştır. Kesin olarak bilinen doğru ise şudur ki; o senin soyca oğlun olmasına rağmen, ailenin bireylerinden biri değildir.

Bu nokta, insanlar arası bağlar ve sosyal ilişkiler konusundaki bakış açısı bakımından bu din ile değişik cahiliye sistemleri arasındaki yol ayırımını belirleyen belirgin ve bariz bir kilometre taşıdır. Cahiliye sistemleri kimi zaman kan ve soy bağını, kimi zaman toprak ve yurt bağını, kimi zaman oymak ve aşiret bağını, kimi zaman renk ve dil bağını, kimi zaman milliyet ve devlet bağını, kimi zaman meslek ve sosyal sınıf bağını, kimi zaman ortak çıkar bağını, kimi zaman ortak tarih bağını ve kimi zaman ortak gelecek bağını insanları biraraya getiren bağ olarak sayarlar. Bunların hepsi, aralarındaki çelişkilere ve uyuma rağmen, hep birarada İslâm düşüncesinin özüne taban tabana zıttırlar.

"İnsanları en doğru yola ileten" şu Kur'an'da ifadesini bulan ve Kur'an'la aynı doğrultuyu paylaşan, aynı hedefe yönelen Peygamberimizin -salât ve selâm üzerine olsun- direktiflerinde somutlaşan, tutarlı ilahi sistem, müslüman ümmeti bu önemli ilke ve yolların ayırımında beliren, bariz kilometre taşı doğrultusunda eğitmeye, yetiştirmeye koyulmuştur.

Hz. Nuh ile oğlu arasındaki bu surede anlatılan ilişki örneği, baba ile oğlu arasındaki birleştirici bağa ilişkin örnektir. Bu ilişkinin diğer düzeylerdeki örnekleri de başka surelerde gündeme getirilerek cahiliye sistemlerinin geçerli saydıkları öbür sosyal bağların anlamsızlığı ifade edilmiştir. Bu örnekler yolu ile İslâmın geçerli saydığı tek bağ, tek gerçek sosyal ilişki biçimi vurgulanmıştır.

Bu ilişkilerin evlât-baba bağına ilişkin örneği Hz. İbrahim ile babası ve soydaşları arasındaki örnek aracılığı ile şöyle dile getiriliyor:

"Ey Muhammed, kitapta İbrahim hakkında anlattıklarımızı hatırla. O son derece dürüst bir peygamberdi.

Hani babasına dedi ki; `Ey babacığım, niye işitmeyen, görmeyen ve sana hiçbir yararı olmayan putlara tapıyo rsun.'

`Ey babacığım, kesinlikle sana gelmemiş olan bir bilgi bana geldi; o halde .bana uy da seni düz yola erdireyim.'

`Ey babacığım, şeytana kul olma; çünkü şeytan rahmeti bol olan Allah'a baş kaldırmıştır.'

Ey Babacığım, senin Allah'dan gelecek bir azaba çarptırılarak şeytanın dostu olacağından korkuyorum.'

Babası ona `Ey İbrahim, sen benim tanrılarıma sırt mı çeviriyorsun? Eğer bu tutumundan vazgeçmezsen, seni taşa tutarak öldürürüm, uzun bir süre yanımdan uzaklaş" dedi. İbrahim, babasına dedi ki; `Esenlik dilerim sana. Senin için Rabbimden af dileyeceğim, hiç kuşkusuz-benim Rabbim lütufkârdır.'

`Sizi, Allah'ı bir yana bırakarak taptığınız putlarla başbaşa bırakıp bir yana çekiliyor ve Allah'a yalvarıyorum. Umuyorum ki, Rabbime yalvarmakla kötü olmaktan kurtulurum.'

İbrahim, onları taptıkları putlarla başbaşa bırakarak yanlarından ayrılınca, kendisine İshak'ı ve Yakub'u bağışladık ve bunların her ikisini de peygamber yaptık. Onlara rahmetimizden pay verdik. Her dilde saygı ile anılmalarını sağladık." (Meryem Suresi 41-50)

Yüce Allah, Hz. İbrahim'e, kendisini insanlığa önder yapacağını, ayrıca anısını yaşatacağını ve kendisinden sonra da peygamberlik zincirini sürdüreceğini müjdelerken, bu konuda kendisine söz verip taahhütte bulunurken, bir yandan da kendisi ile soyu arasındaki birleştirici bağın ne olması gerektiğini öğretiyor, telkin ediyor. Okuyoruz:

"Hani Rabbi, İbrahim'i birtakım emirler ile denemiş, o da onları yerine getirmişti. Bunun üzerine Allah `Seni insanlara önder yapacağım' demişti. İbrahim `Soyumdan da önderler çıksın' deyince, Allah `Zalimler, asla bu taahhüdümün kapsamına girmezler' dedi.

"Hani İbrahim `Ey Rabbim, bu şehri güvenli bir yer kıl, halkından Allah'a ve ahiret gününe inananları çeşitli ürünlerle rızıklandır' dedi. Allah da `Onlar dan kâfir olanları ise kısa bir süre geçindirir, sonra cehennem azabına katlanmak zorunda bırakırım. `Ne kötü bir akıbettir o!' dedi." (Bakara Suresi 124-126)

Yüce Allah, karı-koca arasındaki ilişkiye de Hz. Nuh ile eşi arasındaki ilişkiyi, Hz. Lût ile eşi arasındaki ilişkiyi ve bunların karşıtı olarak da Firavun ile eşi arasındaki ilişkiyi örnek gösteriyor. Okuyoruz:

"Allah, kâfirlere Nuh'un karısı ile Lût'un karısını örnek gösterir. Bu iki kadın, iki iyi kulumuzun nikâhı altındayken kocalarına karşı ihanet ederek kâfirliklerini gizlemişlerdi de eşleri Allah'ın azabını onların başlarından savamamışlardı. Onlara `Siz de cehenneme girenlerle birlikte cehenneme giriniz' dendi."

"Allah, mü'minlere Firavun'un karısını örnek gösterir. Hani O `Ya Rabbi, bana kendi katından cennette bir ev hazırla; beni Firavun'dan ve onun işlediği kötülüklerden koru; beni zalimler güruhunun elinden kurtar' dedi." (Tahrim Suresi 10-11)

Kur'an-ı Kerim, mü'minler ile aileleri, soydaşları, yurtları, toprakları, evleri barkları, malları, çıkarları, geçmişleri ve gelecekleri arasındaki ilişkiyi de örnekler ile anlatıyor. Bu örnekler, Hz. İbrahim'in ve çevresindeki mü'minler ile soydaşları arasındaki ilişkilerde ve "Eshab-ı Kehf" diye anılan "Mağaraya sığınmış gençler" ile aileleri, soydaşları, evleri-barkları ve yurtları arasındaki ilişkilerde somut biçimde gündeme getiriliyor. Okuyalım:

"İbrahim'de ve onunla birlikte olan mü'minlerde sizin için uyulacak güzel bir örnek vardır. Hani onlar soydaşlarına şöyle demişlerdi; `Biz sizden ve Allah'ı bir yana bırakarak taptığınız putlardan uzağız; sizin dininizi reddediyoruz; tek Allah'a inanıncaya kadar sizinle aramızda düşmanlık ve öfke egemendir." (Mumtehine Suresi 4)

"Ey Muhammed, sen `Eshab-ı Kehf'in ve Eshab-ı Rakım'ın şaşırtıcı mucizelerimizden biri olduğunu mu sanıyorsun?

Hani birkaç genç mağaraya sığınmışlar ve `Ey Rabbimiz, bize katından rahmet bağışla, bize şu işimizden bir kurtuluş yolu göster' dediler.

Bunun üzerine onları mağarada yıllarca uyuttuk.

Sonra iki gruptan hangisinin bu uyku süresini doğru olarak hesap edeceğini belirlemek üzere onları uyandırdık.

Ey Muhammed, biz sana onların hikâyelerini doğru olarak anlatıyoruz. Onlar Rabblerine inanmış bir grup gençti, onların hidayet bilincini arttırmıştık.

Kalplerini pekiştirmiştik. Hani ayağa kalkıp şöyle demişlerdi; `Bizim Rabbimiz, göklerin ve yerin Rabbidir; ondan başkasına imdadımıza çağırmayız, yoksa saçmalamış oluruz.'

`Şu soydaşlarımız, Allah'ı bir yana bırakarak çeşitli ilahlar edindiler; onların ilah olduklarına ilişkin kesin delil göstermeleri gerekmez mi? Allah'a karşı yalan uydurandan daha zalim kim olabilir?'

İçlerinden biri dedi ki; `Madem ki, soydaşlarınızla ve onların Allah'ı bir yana bırakarak taptıkları putlarla ilişkinizi kestiniz, o halde mağaraya sığınınız, Rabbiniz üzerinize rahmetinden bir pay yaysın ve şu işinizde size kurtuluş yolu göstersin." (Kehf Suresi 9-16)

Yüce Allah'ın gösterdiği bu örnekler, peygamberlerden ve mü'minlerden oluşan onurlu hak yolcularının kafilesinin hayatlarından alınmış kesitlerdir. Tarihin alacakaranlığından beri yoluna devam eden bu onurlu kervanın başlarından geçen bu örnek olaylar, müslüman ümmetin yoluna ışık tutuyor, bu ümmete yolunun işaret levhasını açıkça gösteriyor. İslâm ümmetinin önüne dikilen bu belirgin işaret levhası ona kılavuzluk ediyor, müslüman toplumun hangi sosyal bağ etrafında birleşmesi gerektiğini, başka türlüsünü geçerli saymayacağı bu bütünleştirici bağın ne olduğunu belirliyor. Bu bağa sarılmamızı yüce Allah bizden ısrarla istiyor; kesin bir kararlılıkla bu doğrultunun gösterdiği yolda ilerlememizi emrediyor. Bu ilahi emir, birçok durumlarda ve Kur'an-ı Kerim'in çok sayıdaki direktifinde somut olarak ifade ediliyor. Bu konudaki birkaç örneği birlikte okuyalım.

"Allah'a ve ahiret gününe inanan bir toplumun, Allah'a ve O'nun peygamberine isyan eden kimselere sevgi beslediklerini göremezsin. İsterse bu kimseler babaları, oğulları, kardeşleri ve yakın akrabaları olsunlar. Bu mü'minler var ya, Allah imanı onların kalplerine işledi ve onları kendi bağışı olan bir ruhla destekledi. Onları altlarından ırmaklar akan ve içlerinde ebedi olarak kalacakları cennetlere yerleştirir. Allah onlardan hoşnut olduğu gibi onlar da Allah'dan hoşnutturlar. Onlar Allah'ın taraftarlarıdırlar. Haberin olsun ki, kurtuluşa erecek olanlar, Allah'ın taraftarlarıdır." (Mücadele Suresi 22)

"Ey mü'minler, benim ve sizin ortak düşmanlarımızı dost edinmeyiniz. Onlar size gelen gerçeği inkâr ettikleri halde, siz onlara sevgi gösteriyorsunuz. Onlar, sırf Rabbiniz olan Allah'a inanıyorsunuz diye Peygamber'i ve sizï yurdunuzdan çıkarıyorlar. Eğer siz benim yolumda savaşmak ve hoşnutluğumu kazanmak için yola çıkmışsanız, onlara nasıl sevgi gösterirsiniz? Ben sizin gerek saklı tuttuğunuz ve gerekse açığa vurduğunuz duygularınızı herkesten iyi bilirim. Aranızdan kim onlara sevgi gösterirse, doğru yoldan sapmış olur." (Mumtehine 1)

"Yakınlarınızın ve çocuklarınızın, kıyamet günü size hiçbir faydası olmaz. Allah onlarla sizi ayırır. Allah yaptığınız her işi görür."

İbrahim'de ve onunla birlikte olan mü'minler de sizin için uyulacak güzel bir örnek vardır... (Mumtehïne Suresi 3-4)

"Ey mü'minler, eğer babalarınız ve kardeşleriniz kâfirliği müminliğe tercih etmişlerse, sakın onları dost, yandaş edinmeyiniz. Kimler böylelerini dost edinirlerse, onlar zalimlerin ta kendileridirler.' (Tevbe Suresi 23)

"Ey mü'minler, yahudileri ve hristiyanları dost edinmeyiniz. Onlar birbirlerinin dostlarıdırlar. Sizden kim onları dost edinirse o onlardan olur. Allah zalimleri doğru yola iletmez." (Maide Suresi 51)

İSLAM TOPLUMUNUN ORGANİK OLUŞUMU

İşte müslüman toplumun ilişkilerini, yapısal özelliğini ve organik oluşumunu düzenleyen temel kural böyle belirlenmiştir. Bu toplumu eski-yeni bütün zamanların cahiliye toplumlarından ayırdedecek olan, bu temel kuraldır. Buna göre toplumu, yüce Allah'ın bu ayrıcalıklı toplum için seçmiş olduğu bu temel kural dışındaki herhangi bir başka kurala dayandırma girişimini "İslâm" ile biraraya getirmek, "İslâm" ile bağdaştırmak mümkün değildir. Müslüman olduklarını söyledikleri halde toplumlarını cahiliye toplumlarına özgü birleştirici ilkelerden birine ya da birkaçına dayandıranlar, İslâmın inanç ilkesini yerlerine koyduğu cahiliyeye özgü toplumsal bağları geçerli sayanlar, ya İslâmı bilmiyorlar, ya da ona karşıdırlar. Her iki durumda da İslâm, böyle kimselerin lafta kalan, uygulamaya yansımayan, hatta fiilen cahiliye ilkelerini tercih etmelerine engel olmayan müslümanlık iddialarını tanımaz.

Bu ilkeye ilişkin o sözlerimizi burada noktalıyoruz. Çünkü onun iyice belirginlik kazandığı kanısındayız. Şimdi de yüce Allah'ın neden toplumu bu ilke üzerine kurduğunu, bu ilahi kararın bazı gerekçelerini irdelemeye çalışalım:

1- İnanç, "insan"ın en yüce özelliklerini, onu hayvanlar aleminden ayıran en üstün karakteristiklerini sembolize eder. Çünkü O, insanın bileşiminde ve yapısındaki hayvan bileşimini ve yapısını aşan unsurla ilgilidir. Bu hayvan bileşiminde bulunmadığı halde, insan bileşimine giren unsur, ruhi unsurdur. İnsanı bilinen biçimi ile insan yapan; bu unsurdur. Hatta son zamanlarda koyu Allah tanımazlar (ateistler) ve en su katılmamış maddeciler bile inancın, insanı hayvandan köklü biçimde ayıran ayrıcalıklardan biri olduğunun farkına varmışlardır. (Bu adamlardan biri "Yeni Darwin'cilik" akımının öncülerinden biri olan Julian Huxley'dir.)

Bu yüzden gerçek uygarlığın doruğuna ermiş olan bir insan toplumunun birleştirici bağı "inanç sistemi" olmalıdır. Çünkü inanç sistemi, insanı hayvandan ayıran en öncelikli insan özelliği ile ilgili bir unsurdur. İnsan toplumunun birleştirici bağı, insan ile hayvan arasında ortak olan niteliklerle ilgili bir unsur olmamalıdır. Meselâ toprak, mera, çıkar ve sınırlar gibi unsurlar, insanlar için olduğu kadar, hayvanlar için de geçerli unsurlardır. Bunlar koru ve otlama alanı gibi kavramları çağrıştırırlar! Yine insan toplumunun temel harcı kan, soy, aşiret, ırk, milliyet, devlet, deri rengi ve dil gibi ortak nitelikler de olmamalıdır. Çünkü bu niteliklerin tümü insan ile hayvanlar arasında ortak niteliklerdir. İnsana özgü olup da hayvanda bulunmayan nitelikler akılla ve kalple ilgili etkinliklerdir.

2- Bunun yanısıra inanç, insanı hayvandan ayıran bir başka unsurla ilişkilidir. Bu unsur tercih etme ve irade unsurudur. Her insan erginlik çağına erince benimsediği inancı özgür iradesi ile seçebilir. Böylece içinde özgür biçimde yaşamak istediği toplum türünü belirler. Bağlanacağı ve hayatında rehber edineceği inanç sistemini; sosyal, ekonomik, siyasi ve ahlâki düzeni tercih eder.

Fakat bu kişi kanını, soyunu, derisinin rengini, milliyetini ve devletini belirleyemez: Ayrıca doğum yeri olmasını istediği yöreyi ve kafasındaki kavramlarla özdeşleşecek olan ana dilini kendi tercihi ile belirleyemez. Cahiliye toplumlarında birleştirici bağlar olarak sayılan diğer çevre şartları da böyledir. Bütün bu şartlar insanın dünyaya gelişinden önce belirleniyor. İnsanın bu şartlara ilişkin ne görüşü alınıyor ve ne de kendisine danışılıyor. Bunlar ona dışardan empoze ediliyor, onların isteyip istemediğine bakılmıyor. Eğer insanın dünyaya ve ahirete ilişkin geleceği -ya da sadece dünyaya ilişkin geleceği- kendisine dışardan empoze edilen bu tür şartlara bağlanırsa o zaman. o insan özgür iradeden, serbest tercihten yoksun bırakılmış demektir. Böyle olunca da kendisini insan yapan en öncelikli ayrıcalıktan mahrum edilmiş, insanı onurlu kılan dayanakların en köklülerinden biri yıkılmış; hatta insanı diğer canlılardan ayıran, insani yapısının ve bileşiminin özünü oluşturan temel niteliklerden biri dinamitlenmiş olur.

İnsanı insan yapan özellikleri korumak için, yüce Allah'ın insana bağışladığı bu özelliklerle uyumlu onuru zedelememek için, İslâm, inanç sistemini, müslüman toplumun birleştirici bağı yapıyor. Erginlik çağına giren herkesin özgür iradesi ile seçebileceği bu birleştirici bağa göre fertlerin kendi geleceklerini belirlemelerine imkân veriyor. Toplumun birleştirici bağını zorunlu faktörlerin oluşturmasını reddediyor. Çünkü insanın bu faktörlerin ortaya çıkmasında hiçbir kişisel rolü olmadığı gibi, onları isteğine göre değiştirmeye de gücü yetmez.

3- Birleştirici bağı inanç sistemi olan, dışardan empoze edilen diğer zorunlu faktörleri birleştirici saymayan bir toplum, bütün insanlara kapısı açık, milletler üstü bir toplum kurabilir. Böyle bir topluma her ırktan, her renkten, her dilden, her soydan, her kan grubundan, her yöreden ve her bölgeden insanlarla sınırlanmamış özgür iradeleri ve kişisel tercihleri ile katılabilirler. Hiçbir engel onları bu serbest katılmadan alıkoyamaz. Hiçbir şey önlerine dikilemez. İnsanı insan yapan yüce özelliklere ters düşen hiçbir yapmacık coğrafi sınır yollarını kesemez. Bütün insana özgü yetenekler ve güçler bu toplumun potasına akar, bir alanda toplanır. Böylece bütün ırkların yeteneklerinden yararlanan, hiçbir insan grubunun becerisine kapılarını kapatmayan uluslar üstü bir "insan uygarlığı" ortaya çıkar. Bu uygarlığın geniş ufuklu egemenliği altında her renkten, her ırktan, her soydan ve her bölgeden insan ortak bir üreticilik ideali etrafında ayırımsız bir mutluluğun tadını çıkarır.

"İslâm sistemi bu alanda göz kamaştırıcı pratik sonuçlar elde etmiştir. Irk, bölge, renk,. dil, kısa vadeli menfaat ve anlamsız coğrafi sınır bağlarına dayanan değil de sırf inanç bağına dayanan bir İslâm birliği kurmuştur. Bu geniş çaplı toplumda insan ile hayvan arasındaki ortak nitelikleri arka plana atarak "insanı insan yapan" özellikleri ön plana çıkarmış, geliştirip yüceltmiştir. Bu sistemin pratik hayata yansıyan göz kamaştırıcı sonuçlarının başlıcaları şunlar oldu: İslâm toplumu bütün ırklara, renklere ve dillere kucak açan "açık" bir toplum oldu. İnsan grupları arasındaki bütün "hayvan" kökenli basit birleşme engellerini ortadan kaldırdı. Böylece bütün ırklardaki insanı insan yapan özellikler ve yetenekler İslâm potasına aktı. Sözkonusu yetenekler ve özellikler bu potada eriyip kaynaştıktan sonra oldukça kısa bir süre içinde üstün bir organik sentez meydana getirdi. Bu homojen, uyumlu ve şaşırtıcı insan kütlesi, bölgeleri arasındaki mesafelerin uzaklığına ve zamanın ulaşım imkânlarının yetersizliğine rağmen günündeki tüm insanlık enerjilerinin özünü içeren parlak ve büyük bir uygarlık kurdu

"Bu üstün toplumda Arabı, İranlı'sı, Şamlısı, Mısırlısı, Kuzey Afrikalısı, Türk'ü, Çinlisi, Hintlisi, Bizanslısı, eski Yunanlısı, Endonezyalısı, Afrikalısı, bunlar gibi daha birçok ırktan insan biraraya geldi. Bu ırkların aynı potada toplanan yetenekleri, dayanışmalı ve uyumlu bir çalışma ile İslâm toplumunu ve İslâm uygarlığını kurdu. Bu uygarlık hiçbir zaman "Arap uygarlığı" olmadı, "İslâm uygarlığı" oldu; hiçbir zaman "ırk"' damgası taşımadı, her zaman "inanç" damgası taşıdı.

Bu insanların tümü eşitlik ilkesi uyarınca, sevgi bağı etrafında kaynaşarak ve aynı amaca yönelerek biraraya gelmişler, hepsi yeteneklerini son noktasına kadar kullanmışlar, ırklarının en köklü özelliklerini harekete geçirmişler; kişisel, ırkî ve tarihi bütün tecrübelerini ortaya dökmüşler. Böylece ortak bir toplum kurmuşlar. Hepsi bu toplumun eşit üyesi idiler. Bu toplumdaki birleştirici bağları tek olan Allah'ları ile ilgili idi. Bu toplumda sadece "insan"lıkları -engelsiz olarak- ön planda idi. Bu kadar zengin sosyal birikim, tarih boyunca hiçbir toplumda biraraya gelmemiştir.

"Örnek verecek olursak, eski çağların en ünlü beşeri birleşme hareketi, Roma İmparatorluğu idi. Bu imparatorluğun yapısında birçok ırklar, birçok diller, birçok renkler ve birçok kültür sentezleri biraraya gelmişti. Fakat bütün bunları kaynaştıran ortak bağ "insana özgü sosyal bağ" değildi, bütün bu değişik unsurlar "inanç" gibi yüce bir değerin potasında eritilmemişti. Bu imparatorlukla bir yandan sosyal sınıf ilkesine dayalı birlik vardı. Bir tarafta aristokratlar ve öbür tarafta köleler sınıfı vardı. Bu imparatorluk aynı zamanda ırkçılık ilkesine dayanıyordu; genel olarak Roma ırkından gelenler yönetici, öbür ırklar ise köle konumunda idi. Bu yüzden bu imparatorluk hiçbir zaman İslâm toplumunun ulaştığı birleşme ufkuna varamadı ve asla İslâm birliğinin verdiği meyveleri veremedi.

"Yakın tarihte de başka "birleşme" örnekleri görüldü. Meselâ Britanya İmparatorluğu bunların başlıcalarından biridir. Fakat bu birlik, mirasçısı olduğu Roma İmparatorluğu gibi, ırkçı ve sömürgeci bir birliktir. Yapısı İngiliz ırkının efendiliği, egemenliği ve sınırları içindeki diğer milletlerin sömürülmesi ilkesine dayanır. Avrupa'da kurulan diğer tüm imparatorluklar da böyledir. Bir zamanların İspanya İmparatorluğu, Portekiz İmparatorluğu gibi. Hepsi aynı geri, çirkin ve iğrenç düzeye takıldı kaldı."

"Komünizm millet, ırk, yurt, dil ve renk engellerini aşan, başka bir birlik türü kurmak istedi. Fakat komünizm, bu birliği her yönü ile "insana yaraşır" bir temele değil "sınıf" temeline dayandırdı. Bu birlik eski Roma birliğinin bir başka türlüsü oldu. Roma birliği "Aristokrat" zümrenin egemenliğine dayandığı halde komünist birlik "proleterya"nın yani işçi sınıfının egemenliğine dayanıyor. Birliğin egemen motifi, toplumun diğer sınıflarına karşı duyulan kara bir kin duygusudur."

"Böylesine basit amaçlı ve kin motifli bir birlik, insan denen varlığın en kötü duygularını dışa yansıtmaktan başka bir sonuç veremez. Bu birlik ilke olarak insanın sadece hayvani sıfatlarını ön plana çıkartma, onları geliştirip kökleştirme esasına dayanır. Ona göre insanın "temel istekleri" beslenme, konut ve cinsiyet içgüdüsüdür. Oysa bunlar "temel hayvansal içgüdüler"dir. Zaten komünizme göre insanlık tarihi "ekmek peşinde koşma" tarihidir."

"İslâm, insanı insan yapan en öncelikli nitelikleri ön plana çıkarmayı, kurduğu insani toplumda bunları geliştirip yüceltmeyi amaçlayan ilahi sistemi ile bütün diğer sosyal birleşme biçimlerinden apayrı olmuştur ve apayrı olma niteliğini sürdürmektedir. Bu sistemi bırakıp başka sisteme sapanlar; ırk, milliyet, toprak, sınıf gibi değişik ilkelere dayanan ve kokuşmuş komünist düzene kadar varan değişik temellere dayalı başka sistemler arayanlar gerçekten "insan" düşmanlarıdırlar. Bunlar insanın, evrende Allah tarafından yaratıldığı gibi, yüce özellikleri ile apayrı ve seçkin bir tür olarak yaşamasını istemeyen kimselerdir. İnsan toplumunun, yapısını oluşturan milletlerin olanca becerilerinden yeteneklerinden ve tecrübelerinden kaynaşma ve uyum içinde yararlanmasına razı olmayan kimselerdir."

4-Şunu hatırımızdan hiç çıkarmamalıyız. Bu dinin düşmanları onun yapısındaki ve uygulama stratejisindeki güçlü noktaları iyi biliyorlar. Nitekim yüce Allah bu düşmanlar hakkında "Kendilerine kitap verdiklerimiz, O'nu (Muhammed'i) oğullarını tanıdıkları gibi tanırlar" buyuruyor. (Bakara Suresi 146) Bunlar, inanç temeline dayalı birlik modelinin, bu dinin güçlülüğünün sırlarından biri olduğunu, bu temel üzerine kurulan İslâm toplumunun bu yüzden güçlü olduğunu kavramakta gecikmediler, Onlar bu toplumu yıkmayı ya da onu kolayca boyundurukları altına alacakları oranda zayıflatmayı, böylece bu dine ve bağlılarına yönelik kinlerini tatmin etmeyi; müslümanların geleceklerini, yurtlarını ve zenginlik kaynaklarını sömürmeyi kafalarına koyduklarında, bu iğrenç emelleri uğrunda bu toplumla savaşa girişmeye karar verdiklerinde, bu toplumun üzerinde oturduğu ana temeli zayıflatmayı, tek Allah inancı etrafında birleşen müslümanların karşısına yüce Allah dışında tapılacak putlar dikmeyi ihmal etmemişlerdir. Bu putun adı kimi zaman "yurt"dur, kimi zaman "ırk"dır, kimi zaman da "milliyet"dir.

Bu putlar tarihin çeşitli aşamalarında kimi zaman "halkçılık" kimi zaman "Turancılık" kimi zaman "Arap milliyetçiliği" ve kimi zaman da başka isimler ve kılıklar altında sahneye konmuştur. Bu putların bayraklarını değişik cepheler omuzlamışlardır. Bu cepheler, şeriat hükümlerine göre düzenlenmiş ve inanç temeline dayalı tek İslâm toplumu içinde birbirleri ile boğuşmaya girişmişlerdir. Sonunda sürekli darbeler altında yıpranan, iğrenç ve zehirli propagandaların hedef tahtası haline gelen bu ana temel zayıflamıştır. Bu zayıflamaya paralel sözünü ettiğimiz "put"lar kutsallaştırılmış, dokunulmazlık zırhına büründürülmüştür. Öyle ki, bu putlara karşı çıkanlar, milletlerinin dininden çıkmış, ülkelerinin menfaatlerine ihanet etmiş kimseler olarak sayılmışlardır.

Tarihte bir eşi bulunmayan İslâm birliğinin sarsılmaz temelini yıkmaya çalışan en iğrenç düşman kampı, mikrop yuvası yahudi kampıdır. Yahudiler "milliyetçilik" silahını, hristiyan birliğini parçalayarak, onu milli kiliselere bağlı, siyasi milletlere dönüştürme kampanyasında denemişlerdi. Böylece yahudi ırkı etrafındaki hristiyan çemberini parçalamışlardı. arkasından aynı silahı bu kez, lânetli ırklarını kuşatan İslâm çemberini kırmak için kullandılar.

Hristiyanlar da İslâm toplumuna karşı aynı silahtan yararlandılar. İslâm toplumu potasında eriyip bütünleşmiş değişik milletler arasında yüzyıllar boyunca ırkçılık, milliyetçilik ve yurtçuluk kışkırtması yaptılar. Bu yolla, en sonunda, bu dine ve bağlarına karşı besledikleri hristiyanlık kaynaklı derin kinlerini tatmin etmeyi başardılar. Bu kışkırtmaların doğurduğu bilinçsiz naralar sonunda müslümanları parçalamayı, onları hristiyan Avrupa boyunduruğu altına girmeyi kabul etmeyi başardılar. Onların bu egemenliği halâ sürüyor. Yüce Allah'ın izni ile o iğrenç, o lânetli putlar yıkılıp da İslâm birliği sözünü ettiğimiz sarsılmaz ve eşsiz temeli üzerinde yeniden kurulunca bu amansız düşmanların 'sömürgeci egemenliği devam edecektir.

5- Son olarak gerçeği vurgulayalım: İnsanlar sırf inanç temeline dayanan bir birleşme modelini benimsemedikçe, putperest cahiliyenin boyunduruğundan bütünüyle kurtulamazlar. Çünkü insanların düşüncelerinde ve toplum yapılarında bu temel kural geçerli olmadıkça egemenliği yüce Allah'ın tekeline verme ilkesi gerçekleşemez.

Ortada bir tek "kutsal" varlık olmalı, sadece o kutsanmalıdır, çok sayıda "kutsallar" bulunmamalıdır. Bir tek "parola" olmalı; "parolaların" sayısı artmamalıdır. insanların tüm varlıkları ile yönelecekleri "kıble" bir tek olmalı, kıbleler ve yönelme yerleri çok sayıda olmamalıdır.

Putperestliğin bir tek türü yoktur. Putperestlik sadece taştan oyulmuş putlara ve masal ürünü tanrılara tapmaktan ibaret değildir. Putperestlik değişik biçimlerde ortaya çıkabilir. Putlar da değişik kılıklara girebilirler. Eski masallarda anlatılan putlar, yüce Allah dışındaki değişik "kutsallar"ın ve "mabutlar"ın varlığında tekrar sahneye çıkabilirler. Bu kutsalların ve "mabut"ların isimleri şu ya da bu olmuş, bunlara sunulan tapınma törenleri şöyle ya da böyle olmuş, farketmez.

İnsanları tek Allah'a inanmaya, tek Allah'ın egemenliğini benimseyerek bütün yaratıkların egemenlik iddialarını reddetmeye çağıran İslâm, insanları taşlardan yontulmuş ya da masal ürünü putların boyunduruğundan kurtardıktan sonra onların milliyetçilik, ırkçılık, yurtçuluk ve benzeri putların boyunduruğuna girmelerine, bu putların bayrakları ve sloganları altında birbirlerini kırmalarına razı olamaz!

Bu yüzden yüce Allah insanlık tarihi boyunca yaşamış ve kıyamet gününe kadar yaşayacak olan tüm insanları iki "ümmet"e ayırmıştır. Bu ümmetlerin biri, ilk peygamberden peygamberlerin sonuncusu olan ve tüm insanlığa seslenen bizim Peygamberimize kadar gelip geçen tüm peygamberlerin bağlılarından oluşmuş müslüman ümmetidir. Öbürü de müslüman olmayanların oluşturduğu ümmettir ki, bunlar da yüzyıllar boyunca sadece adları ve biçimleri değişen tağutlara, zorbalara, diktatörlere ve putlara tapan kimselerdir.

Yüce Allah, müslümanlara, çağlar boyunca kendilerini birleştiren ümmetlerini tanıtırken, her dönemdeki peygambere uyulmasını esas almış ve bu ümmetin kuşaklarını gözden geçirdikten' sonra şöyle buyurmuştur:

"İşte bu sizin ümmetiniz tek bir ümmettir. Ben de sizin Rabbinizim. O halde yalnız bana ku lluk ediniz." (Enbiya Suresi 92)

Görülüyor ki, yüce Allah Araplar'a "Sizin ümmetiniz Arap ümmetidir; cahiliye döneminde olmuş, İslâm döneminde olmuş farketmez" demiyor. Yahudilere "Sizin ümmetiniz İsrailoğulları, ya da İbraniler'dir. Cahiliye döneminde olmuş, İslâm döneminde olmuş farketmez." Selman-ı Farisî'ye "Senin ümmetin Farslılar'dır", Suheyb-ı Rumi'ye "Senin ümmetin Bizanslılar'dır" ya da Bilâl-i Habeşi'ye "Senin ümmetin Habeşliler'dir" demiyor. Tersine ister Arap kökenli, ister Fars kökenli, ister Bizans kökenli ve ister Habeşistan kökenli olsunlar, tüm müslümanlara şunu söylüyor: "Sizin ümmetiniz Musa'nın, Harun'un, İbrahim'in, Lût'un, Nuh'un, Davud'un, Süleyman'ın, Eyyub'un, İsmail'in, İdris'in, Zülkifl'in, Zunnun'un, Zekeriyya'nın, Yahya'nın, Meryem'in dönemlerinde gerçek anlamda Allah'ın buyruklarına bağlanmış müslümanlar topluluğudur." Enbiya suresinin 48. ayeti ile 92. ayeti arasında bu gerçek vurgulanmıştır.

İşte bizzat yüce Allah'ın tanımı ile "müslüman ümmet" budur. Kim yüce Allah'ın yolundan başka bir yol istiyorsa, istediği yolu seçsin. Fakat dürüst davranıp "müslüman olmadığını" söylesin. Biz müslümanlara gelince, bizler yüce Allah'ın bize tanımladığı ümmetten başka bir ümmet tanımıyoruz. Yüce Allah gerçeği anlatır ve doğru hüküm verir.

İslâm dininin bu temel meselesi hakkında Hz. Nuh ile ilgili hikâyeden ilham alarak yapmış olduğumuz bu açıklamayı burada noktalamayı uygun görüyoruz.

İLAHİ TERAZİDE MÜSLÜMANIN DEĞERİ

Son olarak Hz. Nuh ile ilgili hikâyenin üzerinde bir kere daha duralım ve bir avuç müslümanın yüce Allah'ın terazisindeki değerini görelim:

Hz. Nuh'un bağlıları olan müslümanlar bir avuçluk, küçük bir azınlıktı. Elimizdeki bazı rivayetlere göre sayıları on iki idi. Bu konudaki tek doğru ve güvenilir kaynağın belirttiğine göre bu oniki müslüman, Hz. Nuh'un dokuz yüz elli yıllık İslâma çağrı çabalarının ürünü idi.

İşte bu uzun ömrün ve yoğun çabanın ürünü olan sözkonusu bir avuç müslüman, yüce Allah katında o kadar ağırlıklı bir önem taşıyordu ki, yüce Allah onların hatırı için evrenin alışılagelmiş bazı geleneklerini değiştirerek, o gün üzerinde hayat süren yeryüzü parçasındaki tüm varlıkları, tüm canlıları etkileyen bir "Tufan" olayı meydana getirdi. Bu "Tufan" olayının arkasından bu bir avuç müslümanı yeryüzünün mirasçısı yaptı. Onlara yeryüzünü yeniden onaracak, kalkındıracak, sahipleşecek insan kuşağının çekirdeği olma fırsatını verdi.

Bu son derece önemli bir olgudur.

Günümüzde İslâmi diriliş hareketinin, İslâm Rönesansının öncüleri yeryüzünün her tarafında yaygın cahiliye ile yüzyüze boğuşuyorlar. Bu cahiliye ortasında ve bu kimsesizlik ortamında gariplik çekiyorlar. Bunun yanısıra çeşitli eziyetlere, itilip kakılmalara, işkencelere ve ağır cezalara göğüs geriyorlar. İşte bu kahraman öncülerin bu son derece önemli olgunun, iyi düşünülmesi ve iyi değerlendirilmesi gereken anlamının üzerinde uzun uzun durmaları gerekir.

Yeryüzünde müslüman bir çekirdeğin varlığı, yüce Allah'ın katında son derece önemli bir olgudur. O kadar ki, yüce Allah bu çekirdeğin hatırı için cahiliye sisteminin tüm varlığını, yurdunu, uygarlık eserlerini, yapılarını, güçlerini, birikimlerini tümü ile yokeder. Arkasından bu çekirdeği yeşertir, gözetip geliştirir. Günü gelip bu çekirdek esenlik içinde kurtuluşa erince, yeryüzünü yeniden onarıp kalkındırmakla görevlendirilir, tüm dünyanın mirasçısı olur.

Hz. Nuh, yüce Allah'ın yukarıda okuduğumuz "Bizim gözlerimiz önünde ve vahyimiz uyarınca gemiyi yap, zalimler konusunda bana başvurma, çünkü onlar kesinlikle konuşacaklardır." buyruğu gereğince "yüce Allah'ın gözleri önünde ve vahyinin ışığında" bir gemi yapıyor. (Hud Suresi 37)

Daha önce soydaşlarının kovalamaları, eziyetleri ve ihtarı ile yüzyüze gelen Hz. Nuh, aşağıdaki ayette bize anlatıldığı üzere, çaresizlik içinde yüce Allah'a sığınıyor. Okuyoruz:

"Onlardan önce Nuh'un soydaşları da yalanladı. Onlar bizim kulumuzu yalanlayarak `Bu adamı cinler çarptı' dediler ve çalışmasını engellediler. Bunun üzerine `Ben yenik düştüm, bana yardım et' diye Rabbine dua et. ti. (Kamer Suresi 9-10) Hz. Nuh, Rabbine sığınırken "yenik" düştüğünü ilan ediyor ve Rabbine dua ediyor ki, yenik düşmüş olan Peygamberine "yardım" etsin. İşte o zaman yüce Allah, yenik düşen bu kulunun hizmetine girsinler diye evrenin korkunç güçlerini harekete geçiriyor:

"Biz de bunun üzerine gök kapılarını boşalan sularla açtık.

Yeryüzünde de kaynaklar fışkırttık. Her iki yönden gelen su, belirlenen bir ölçü uyarınca birleşti." (Kamer Suresi 11-12)

Bu korkunç evrensel güçler böylesine evrensel düzeydeki korkunç ve göz kamaştırıcı fonksiyonlarını yerine getirirlerken, bizzat yüce Allah'ın kendisi yenik düşen kulu ile beraberdir. Okuyoruz:

"Nuh'u tahtalardan yapılmış ve çivilerle çakılmış bir gemiye bindirdik. Bu gemi gözlerimiz önünde sular arasında yolalıyordu. O soydaşları tarafından yalanlanan Nuh'un çektiği sıkıntılara karşılık bir ödüldü." (Kamer Suresi 13-14)

İşte çağdaş "islâmi diriliş hareketi" öncülerinin cahiliye rejimleri tarafından itilip kakıldıklarında, "yenilgiye" uğratıldıklarında her yerde ve her zaman karşısına geçip dikilecekleri korkunç tablo budur.

Onlar, yüce Allah'ın evrensel korkunç güçleri emirlerine vermesini hakeden kahramanlardır. Bu evrensel güçlerin "Tufan" olayı bu evrensel güçlerin sayısız aksiyon biçimlerinden sadece bir tanesidir. Nitekim yüce Allah "Rabbinin ordularını kendisinden başkası bilemez." buyuruyor.

Bu kahraman öncülere düşen sadece şudur: Direnecekler, yollarında ısrarla yürüyecekler. Güç kaynaklarını bilecekler ve O'na yönelecekler. Yüce Allah'ın destekleyici kararı gerçekleşinceye kadar sabredecekler. Güçlü dostları ve dayanakları olan yüce Allah'ı gökte ve yerde hiçbir şeyin aciz bırakamayacağına, O'nun dostlarını, düşmanlarının ellerinde bırakmayacağına, eğer bir süre onları düşmanlarının ellerine teslim etmiş gibi görünse de bunun eğitme ve sınavdan geçirme amacına yönelik olduğuna güvenecekler. Bu eğitim ve sınav dönemi başarı ile aşılınca, yüce Allah, bu öncülere ve onlar eli ile yeryüzüne dilediğini kesinlikle yapar.

İşte bu son derece önemli evrensel olaydan çıkarılacak olan ders budur. İslâmın tarafını tutup cahiliye ile göğüs göğüse boğuşan hiç kimse sanmamalıdır ki, kendisi yüce Allah'ın ortaksız ilahlığını ve Rabblığını savunurken, O kendisini cahiliye karşısında yalnız bırakır. Yine bu kişi kendi kişisel gücü ile cahiliyenin gücünü karşılaştırarak bu dengesiz düşman güçleri karşısında yenik düşüp de "ben yenildim, ya Rabbim, yetiş imdadıma" diyerek yardım göndermesi için yalvarınca, yüce Allah'ın kendisini bu zalim güçlerin kucağında bırakacağını asla düşünmemelidir.

"İslâmi diriliş hareketi" öncüsünün gücü ile karşıt cahiliye güçleri arasında denge bir yana, yakınlık bile yoktur. Cahiliye, alabildiğine güçlüdür. Fakat insanları yüce Allah'ın yoluna çağıran mücahidin arkasında yüce Allah'ın gücü vardır. Yüce Allah, dilediği zaman ve dilediği biçimde evrensel güçlerin bazılarını onun emrine verebilir. Bu güçlerin en hafifi bile karşısındaki cahiliyeyi hiç beklemediği bir biçimde yok eder, tozunu havada uçurur.

Fakat sözünü ettiğimiz sınav döneminin bazan uzun sürebileceğini hatırdan çıkarmamak gerekir. Bu süre uzunluğunun altında mutlaka yüce Allah'ın bildiği bir hikmet yatar. Meselâ Hz. Nuh, soydaşları arasında tam dokuz yüz elli sene mücadele verdi. Ancak o zaman bu sınav süresini doldurabildi. Bu uzun mücadele döneminin ürünü sadece oniki müslüman olabildi. Fakat bu bir avuç müslüman, yüce Allah'ın terazisinde o kadar büyük bir değer sayıldı ki, onların hatırı için bir bölüm evrensel güçler harekete geçirilerek o günün sapıtmış insanlığı tümü ile imha edildi; yeryüzü tümü ile bu bir avuç müslümanın eline verildi, onu yeniden onarıp kalkındırmak ve yurt edinmek de sadece bu azınlığın görevi oldu.

Olağanüstü olaylar çağı sona ermiş değil. Çünkü yüce Allah'ın özgür dileği uyarınca her an olağanüstü olay gerçekleşiyor. Fakat Allah her dönemin pratiğine ve şartlarına göre olağanüstü olayların biçimlerini ve türlerini değiştiriyor. Ayrıca bazı olağanüstü olaylar, bazı akıllar tarafından kanıksandığı için olağanüstülükleri kavranmaz oluyor. Fakat yüce Allah ile sürekli ilişkide olanlar bu olaylarda O'nun elini görebilirler, O yüce elin harika eserlerini somut biçimde algılayabilirler.

Yüce Allah'ın yolunun yolcularına düşen görev şudur:

Yapmaları gereken her şeyi, güçlerini son zerresine kadar harcayarak yapmalı, sonra da huzur ve güven içinde işi Allah'a havale etmelidirler. Eğer düşman karşısında yenilgiye uğrarlarsa, yüce yardımcıya ve ulu destekleyiciye başvurmalı ve Hz. Nuh'un "Ben yenik düştüm, bana yardım et" dediği gibi, yüce Allah'a el açıp yalvarmalıdırlar. Bundan sonra yapacakları tek iş, yüce Allah'ın yakın vadeli kurtuluşunu, çıkar yol gösterişini beklemektir. Yüce Âllah'dan çıkar yol beklemek ibadettir. Buna göre bu kahramanlar bu bekleyişleri karşılığında sevap alacaklardır.

Daha önce vurguladığımız şu gerçek burada tekrar karşımıza çıkıyor. Bu Kur'an kendisi ile birlikte savaşa girenlerden, kendisinden aldıkları güçle büyük cihada girişenlerden başka hiç kimseye sırlarını açmaz. Sadece böyleleri Kur'an'ın indiği ortamın havasına benzer bir havada yaşayabilirler ve bu sayede onun zevkine varabilirler, inceliklerini kavrayabilirler. Çünkü ilk müslümanlar nasıl bu Kur'an'ın dolaysız muhatapları oldular, bu sayede onun zevkine vardılar, inceliklerini kavradılar ve direktifleri uyarınca hareket etmişlerse, böyleleri de Kur'an'ın doğrudan muhatapları oldukları duygusunu içlerinde bulurlar.

Önünde-sonunda hamd Allah'a mahsustur.

HZ. NUH'UN KAVMİ

Hz. Nuh'un soydaşları tarih içinde gelip geçtiler. Çoğunluğu, ilahi mesajı yalanlayanlardı. Bunları "Tufan" ve tarih yuttu. Böylece hem hayattan hem de yüce Allah'ın rahmetinden uzaklaştırıldılar. Sağ kalanlar ise, yeryüzüne halife oldular. Böylece yüce Allah'ın "mutlu son takva sahiplerinïndir" şeklindeki vaadi ve yasası gerçekleşmiş oldu.

Yüce Allah'ın, Hz. Nuh'a yönelik vaadi şöyle idi:

"Ey Nuh, sana ve yanındakilerden türeyecek ümmetlere sunacağımız esenliğin ve bereketlerin eşliğinde gemiden in. Yanındakilerin soyundan başka ümmetler de gelecektir. Bunlara bir süreye kadar dünya nimetlerini tattırdıktan sonra kendilerini acıklı azabımıza çarptıracağız."

Zamanın çarkları dönüp tarih sürecinin adımları ilerledikçe yüce Allah'ın bu vaadi de gerçekleşme aşamasına geldi. Dünyanın çeşitli yerlerine dağılan Hz. Nuh'un soyunun bir bölümü yavaş yavaş doğru yoldan saptı. Onların arkasından gelen Semudoğulları da bu sapıklığı sürdürdüler. Yüce Allah'ın şu hükmü işte bu toplumlar hakkında idi, "Yanındakilerin soyundan başka ümmetler gelecektir. Bunlara bir ,süre için dünya nimetlerini tattırdıktan sonra kendilerini acıklı azabımıza çarptıracağız.


Kuran-i Kerim Tefsiri

O

Hüd

O

50- Adoğullarına da kardeşleri Hud'u peygamber olarak gönderdik. Hud dedi ki; "Ey soydaşlarım, sadece Allah'a kulluk sununuz, O'ndan başka ilahınız yoktur. Başka ilahlara taptığınız için sizler birer iftiracısınız, uydurmaların peşinden gidiyorsunuz. "

51- "Ey soydaşlarım, bu uyarı çabalarıma karşılık sizden herhangi bir ücret istemiyorum. Benim ücretimi, beni yoktan vareden Allah verecektir. Acaba aklınızı başınıza toplamayacak mısınız?"

52- "Soydaşlarım, Rabbinizden af dileyiniz, arkasından O'na yöneliniz ki, size gökten bol yağmur göndersin, gücünüze güç katsın, suç işlemekte ısrar ederek çağrıma sırt çevirmeyiniz. "

Hz. Hud, Adoğulları'ndandı, onların kardeşi, onlardan biri idi. İşin başında onunla soydaşları arasında, kabilenin bütün bireylerini birbirine bağlanan "akrabalık" bağı vardı. Okuduğumuz ayetlerde bu ortak bağa dikkat çekiliyor. Çünkü bu ortak bağın doğal gereği olarak Hz. Hud ile "kardeşleri" arasında güven, karşılıklı sevgi ve öğüt alışverişi havasının egemen olmasının beklendiğine işaret ediliyor. Ayrıca soydaşlarının bu kardeşlerine karşı takındıkları olumsuz tavrın anormalliği ve yakışıksızlığı vurgulanıyor. Bunların yanısıra, Hz. Hud ile soydaşları arasında ilerde belirecek olan inanç farklılığı ilkesinden kaynaklanan ilişki kesikliğinin, yol ayrılışının doğallığı zihinlere işleniyor. Böylece inanç bağı kopunca, bütün diğer bağların kopacağı, İslâm toplumunda tek birleştirici bağın inanç bağı olduğu ilkesi somut motifler halinde gözlerimizin önüne seriliyor. Bir de bu dinin mahiyetine ve hareket stratejisine ışık tutulmuş oluyor. Şöyle ki:

Bu dine yönelik çağrı kampanyasının başlangıç aşamasında, bu çağrıyı seslendiren peygamber ile çağrının muhatapları aynı millettendirler. Taraflar arasında akrabalık bağı, kan bağı, soy bağı, aşiret ortaklığı ve yurt ortaklığı bağı vardır. Fakat daha sonra bütün bu ortak bağlar kopuyor ve aynı soydan gelen iki karşıt "ümmet" oluşuyor. Bir tarafta "müslüman ümmet" karşımıza çıkıyor. Bu iki ümmet arasında, artık ayrılık ve ilişki kesikliği egemen oluyor. Bu ilişki kesikliğine dayalı olarak yüce Allah'ın "mü'minleri" başarıya ulaştırmaya ve "müşrikleri" imha etmeye ilişkin vaadi gerçekleşiyor.

Yalnız bu ilahi vaadin gündeme gelebilmesi için, gerçekleşebilmesi için, önce bu ilişkilerin kesilmesi gerekir, aradaki ayrılığın kesinleştirilmesi ve karşıt sayfaların net biçimde belirginleşmesi gerekir. Bu noktaya varılabilmesi için peygamber ile mü'min soydaşları, hemşehrileri ile aralarındaki bütün geçmiş bağlarından, bütün ortak ilişkilerinden sıyrılmalıdırlar; soydaşları ile kabilelerinin yönetimi ile aralarındaki eski dostluk ve bağımlılık köprülerini yıkmalıdırlar; bağlılıklarını sadece Rabbleri olan yüce Allah'a ve kendilerini Allah'a, O'nun ortaksız egemenliğini benimseyerek kula kulluğu reddetmeye çağıran müslüman yönetime yöneltmelidirler. İşte ancak o zaman -daha önce değil- yüce Allah'ın desteğine mazhar olabilirler, ancak o takdirde yüce Allah'ın zafere ilişkin vaadi haklarında gerçekleşebilir. Şimdi de okuduğumuz ayetleri inceleyelim:

"Adoğulları'na da kardeşle ri Hud'u peygamber olarak gönderdik."

Daha önceki hikâyede anlatıldığı gibi nasıl Hz. Nuh'u soydaşlarına peygamber olarak gönderdiysek Hz. Hud'u da soydaşlarına peygamber olarak gönderdik. Sonra ne oldu?..

"Hud dedi ki; `Ey soydaşlarım..."

Onlara sevgi ile yaklaşarak, kendilerine, aralarındaki birleştirici bağları hatırlatarak söze giriyor. Amacı duygularını kamçılamak ve güvenlerini kazanarak söyleyeceklerine kulak vermelerini sağlamaktır. Çünkü herhangi bir toplumun önderi, halkına yalan söylemez; amacı iyi rüyetle öğüt vermek olan bir lider, soydaşlarını aldatmaz. Ayeti okumaya devam ediyoruz:

"Hud dedi ki; `Ey soydaşlarım, sadece Allah'a kulluk sununuz, o'ndan başka bir ilahınız yoktur."

Hz. Hud'un bu sözü, bütün peygamberlerin tarih boyunca hép tekrarladıkları ortak bir sözdür: Hz. Hud'un soydaşları -daha önce söylediğimiz gibi Hz. Nuh'un yanındaki mü'minlerin gemiden indiklerinde kafalarında taşıdıkları tek Allah'a kulluk etme inancından sapmışlardı. Belki de bu sapma eyleminin ilk adımını, Hz. Nuh ile birlikte gemiye binen o mü'min azınlığın anısını ululaştırarak atmışlardı. Sonradan bu ululaştırma eylemi kuşaktan kuşağa geçerken gelişerek insanlara yarar sağlayan ağaçlarda ve taşlarda somutlaşmış, daha sonraki bir aşamada da bu ağaçlar ve taşlar tapılan putlara dönüşmüşlerdir. Derken bu putların arkasında beliren birtakım kâhinler, anıt bekçileri ve din simsarları insanları bu düzmece ilahlar adına kendilerine tapmaya yöneltmişler,çok sayıdaki cahiliye sapıklıklarından birini din kılığına büründürerek gelenekleştirmişlerdir. Demek istediğimiz şudur: Yüce Allah'dan başkasını kutsallaştırma duygusuna kapı kapatan, tek Allah'a kulluk sunma dışındaki her sapık inancı ilke olarak reddeden, mutlak "Tevhid" inancından meydana gelebilecek olan tek adımlık bir sapma, zamanla sayılarını ve açılarını sadece ve açılarını sadece yüce Allah'ın bilebileceği birçok sapma adımını beraberinde getirir.

Her neyse, Hz. Nuh'un soydaşları "müşrik" idiler, kulluğu sırf yüce Allah'a sunma inancına uzak düşmüşlerdi. Bu yüzden O, bütün peygamberlerin seslendirmiş oldukları şu çağrıyı soydaşlarına yöneltmişti:

"Ey soydaşlarım, sadece Allah'a kulluk sununuz, O'ndan başka bir ilahınız yoktur. Başka ilahlara taptığınız için sizler birer iftiracısınız, uydurmaların peşinden gidiyorsunuz."

Allah'ı bir yana bırakarak birtakım putlara taparken ve Allah'a birtakım ortaklar koşarken iftira ediyor, asılsız yakıştırmalara bel bağlıyorsunuz.

Hz. Nuh, bu sözlerinin hemen arkasından bu çağrısının samimi olduğunu, bu öğüdünün çıkarcı amaçlardan arınmış olduğunu vurgulama gereğini duyuyor. Bu çağrısının ardında herhangi bir yan amaç gizli değildir. Bu öğüt verme ve yol gösterme çabalarına karşılık hiç kimseden herhangi bir maddi çıkar istemiyor. Onun ücretini verecek olan yüce Allah'dır. Gözeticisi ve koruyucusu sadece O'dur. Okuyoruz:

"Ey soydaşlarım, bu uyarı çabalarıma karşılık sizden herhangi bir ücret istemiyorum. Benim ücretimi, beni yoktan vareden Allah verecektir. Acaba aklınızı başınıza toplamayacak mısınız?"

Hz. Hud'un "Sizden herhangi bir ücret istemiyorum" şeklindeki sözünden anlaşılıyor ki, soydaşları kendisini yaptığı çağrının karşılığında ücret istemekle ya da mal kazanmak peşinde koşmakla suçlamışlar ya da böyle bir imada bulunmuşlardır. Bundan dolayı bu suçlamayı reddeden cümlesinin arkasından soydaşlarına "Acaba aklınızı başınıza toplamayacak mısınız?" diye sesleniyor. Bu azarlayıcı cümlede soydaşlarının tutumu karşısında duyduğu şaşkınlık dile geliyor. Nasıl hayret etmesin ki, adamlar yüce Allah'ın görevlendirip gönderdiği bir peygamberin insanlardan maddi menfaat bekleyeceğini düşünüyorlar. oysa o peygamberi insanlara gönderen yüce Allah, tüm bu yoksulları, bu zavallıları besleyen tek rızık verici, tek yarar dağıtıcıdır.

Hz. Hud, bunun arkasından soydaşlarını Allah'dan af dilemeye, suçlarından dolayı pişmanlık duyarak O'nun dergâhına sığınmaya çağırıyor. Bu çağrıyı yaparken bizim peygamberimizin bu surenin başında aktarılan sözlerinin aynısını söylüyor. Binlerce yıl sonra bizim Peygamberimiz, hangi uyarıları seslendirmiş, hangi vaadleri yapmış ise, Hz. Hud da soydaşlarına aynı uyarıları ve vaadleri yöneltiyor. Okuyalım:

"Ey soydaşlarım, Rabbinizden af dileyiniz, arkasından O'na yöneliniz ki, size gökten bol yağmur göndersin, gücünüze güç katsın, suç işlemekte ısrar ederek çağrıma sırt ç evirmeyiniz."

Adamların yağmura ihtiyaçları vardı. Yağmurların sağlayacağı sularla o çöl ortasında tarlalarını sulayacaklar, hayvanlarına su verecekler, bol yağmurların sağlayacağı bereketi koruyacaklardı. Devam ediyoruz:

"Gücünüze güç katsın."

Sahibi olmakla ün yaptığınız gücünüzü arttırsın. Ama;

"Suç işlemekte ısrar ederek çağrıma sırt çevirmeyiniz."

çağrıma sırt çevirme ve ilahi mesajı yalanlama suçlarını işlemeyiniz.

Bu ayette dile gelen "bol yağmur yağdırma" ve "güce güç katma" vaadleri üzerinde biraz durup düşünelim: Bu vaadler, yüce Allah'ın evrensel düzende geçerli olan değişmez kanunlarına göre yürüyen ilahi geleneğin sonucu olarak ortaya çıkan ve elbette ki, yüce Allah'ın dilediğine ve yaratıcılığına bağlı olan doğal olgulardır. Peki, o halde bunların yüce Allah'dan af dilemekle, tevbe etmekle ilgileri nedir?

Allah'a yönelmekle "kuvvet artışı" arasındaki ilişki oldukça direkt ve kolay kavranır niteliktedir. Neden derseniz, kalp temizliği ile yeryüzünde yararlı çalışma tevbe edip iyi işler yapanların güçlerine gözle görülür biçimde güç katar. Bir defa onların vücut sağlığını geliştirir. Çünkü bu iki özellik, onlara sadece temiz yiyeceklere bağlı kalan dengeli ve ölçülü bir beslenme alışkanlığı kazandırır. Gönüllerine rahatlık bağışlar, sinirlerini gerginlikten uzak tutar. Her an yüce Allah'a güvenmelerini, O'nun rahmetinden emin olmalarını sağlar. Bu iki vasfa sahip olan insanların kurdukları da sağlıklı olur. Çünkü böylelerinin toplumlarında yüce Allah'ın yapıcı ve dirlik getirici yasaları (Şeriat) egemendir. Bu yasalar insanlara özgürlük ve onur kazandırır. Yüce Allah'dan başkasının egemenliğine boyun eğmeyen bu toplumun üyeleri, tek Allah'ın üstün iradesi önünde secdeye varmanın eşitliğini paylaşırlar. Bu iki vasıf, bunların yanısıra insanların enerjilerini de serbest bırakırlar. Bu toplumun insanları hiçbir keyfi kısıtlamaya uğramaksızın, serbestçe çalışırlar, üretirler ve yeryüzü halifeliğinin omuzlarına bindirdiği yükümlülüklerin gereklerini yerine getirirler. Hiç kimse onları yeryüzü kaynaklı putları ilahlaştırma törenlerine katılmaya, bu putlar etrafında tütsüler yakmaya, davul-zurna çalmaya, insanın fıtratındaki gerçek ilaha yönelik ihtiyacın boşluğunu doldurmak için uydurulmuş yapmacık gösterilerde yeralmaya zorlamaz.

Her zaman görüyoruz ki, yeryüzü kaynaklı sahte tanrılar, zaman zaman güçlülük, bilgi, kapsamlı egemenlik, üstün irade ve merhamet gibi gerçek ilahi sıfatlara muhtaç olurlar. Bu putların, puthane gardiyanları ile yardakçı simsarları da onlara bu sıfatları yakıştırmaya muhtaçtırlar. Çünkü başka türlü insanların bu putlara tapmaları sağlanamaz. Başka bir deyimle rabblik, beraberinde ilahlığa muhtaçtır, ancak o sayede tapıcılar, sahte rabbin önünde diz çökmeye zorlanabilirler. Bütün bunlar puthane gardiyanlarının ve put simsarlarının sürekli çabalar göstermelerini, devamlı emekler harcamalarını gerektirir. Yeryüzü kaynaklı putların tapıcıları bu emekleri ve çabaları, davul-zurna çalma peşinde, marşlar söyleme peşinde, uydurma rabbler adına çekilen tesbihler peşinde harcarlarken, tek Allah'ın bağlıları aynı emekleri ve çabaları yeryüzü kalkınması yolunda, halifelik görevinin sorumluluklarını yerine getirme uğrunda seferber ederler.

Gerçi ne kalplerini ve ne de toplumlarını yüce Allah'ın şeriatının egemenliğine vermemiş olanların kimi zaman, çok güçlü oldukları görülebilir. Fakat bu gücün ömrü belirli bir zamana kadar sürer. Yüce Allah'ın evrensel yasaları uyarınca olayların akışı son noktaya varıp dayanınca bu güç paramparça olur. Çünkü başlangıcı itibarı ile sağlam bir temele dayanmıyor. Sadece çalışkanlık, disiplin ve üretim bolluğu gibi birkaç evrensel yasaya dayanıyor. Böylesine topal ayaklı bir güçlülük sürekli olamaz. Çünkü gerek bilinç hayatındaki kargaşa, gerekse sosyal hayatın bozukluğu bir süre sonra bu gücü yokeder, onu siler-süpürür.

Tevbe edip yüce Allah'a yönelenlere "bol yağmur indirilmesi"ne gelince insanların bildikleri kadarı ile "yağmur olayı" evrensel düzenin değişmez doğal yasaları uyarınca gerçekleşir. Fakat doğal yasaların işleyişi yağmurun herhangi bir yerde ve zamanda hayat kaynağı olurken, başka bir yerde ve zamanda felâket sebebi olmasına engel değildir. Yağmur olayı, yüce Allah'ın takdirine bağlı olarak bir toplumu ihya ederken bir başka toplumu mahvedebilir. Başka bir deyimle yüce Allah, iyiliğe ilişkin müjdesi ile kötülüğe ilişkin tehdidini tabii güçleri şöyle ya da böyle yönlendirerek gerçekleştirebilir. Çünkü bu güçleri yaratan ve durum ne olursa olsun yasalarını yürütmek için sebepler meydana getiren O'dur. Bu olayın arkasında bir de şu gerçek var: Yüce Allah'ın özgür dileği. Bu özgür dilek doğal sebepleri ve görünür olguları, doğal yasaların normal işleyişleri sırasında görmeye alıştığımızdan farklı biçimde yönlendirebilir. Böylece yüce Allah, takdirini; ön-tasarısını dilediği gibi ve dilediği zaman gerçekleştirebilir. İradesini, göklerde ve yerde egemen olan "hak" ilkesi uyarınca serbestçe yürütebilir. Bu irade, görmeye alıştığımız genel ve doğal akışa bağlı kalmak zorunda değildir.

İşte Hz. Hud'un soydaşlarına yönelik çağrısı budur. Anlaşılan bu çağrıya olağanüstü bir mucize eşlik etmiş değildi. Belki de bunun sebebi, "Tufan olayı"nın yakın tarihli. olması, Hz. Hud'un soydaşlarının hafızalarında ve dillerinde tazeliğini koruması idi. Nitekim başka bir surede bu olay kendilerine hatırlatılmaktadır. Fakat Hz. Hud'un soydaşları onun hakkında çeşitli tahminler ileri sürüyorlar, çeşitli asılsız yorumlara girişiyorlar. Okuyoruz:


Kuran-i Kerim Tefsiri

O

Hüd

O

53- Soydaşları dediler ki; "Ey Hud, bize somut bir mucize getirmiş değilsin. Sırf öyle diyorsun diye ilahlarımızı bırakmayız, sana kesinlikle inanmıyoruz. "

54- "Sana söyleyeceğimiz tek söz şudur: Seni ilahlarımızdan biri çarpmış olmalı. " Hud dedi ki; "Ben Allah'ı şahit tutuyorum, ayrıca siz de şahit olunuz ki, ben O'na koştuğunuz ortaklardan uzağım. "

Adamlar Hz. Hud'un saçmaladığını düşünecek kadar sapıklıkta ileri gittiler. Sapıklık vicdanlarını bu derece etkisi altına aldı. Onlara göre bu saçmalamanın sebebi, uydurma ilahlarından birinin Hz. Hud'u çarpmâsıymış. Hz. Hud, bu yüzden aklî dengesini yitirmiş! Söylediklerine bakalım:

"Ey Hud, sen bize somut bir mucize getirmiş değilsin."

Oysa Allah'ın birliği ilkesi somut mucizeye muhtaç değildir. Onun sadece yönlendirmeye, hatırlatmaya, fıtrat mantığını harekete geçirmeye ve vicdanla iletişim kurmaya ihtiyacı vardır. Bakalım, başka neler diyorlar?

"Sırf sen öyle diyorsun diye ilahlarımızı bırakmayız."

Herhangi bir somut mucize göstermeden, bizi ikna edecek bir delil göstermeden kuru sözlerine inanarak ilahlarımızdan vazgeçmeye niyetimiz yok. Başka?

"Sana kesinlikle inanmıyoruz."

Yani senin çağrına katılmıyoruz ve söylediklerinin doğruluğunu onaylamıyoruz. Bize göre senin bu çağrıyı yapmanın sebebi şudur: Sen saçmalamıyorsun. çünkü ilahlarımızdan birinin tokatını yiyerek fena halde. çarpılmışsın!

Bu durumda Hz. Hud'un yapabileceği bir tek şey kalıyordu: Yüce Allah'a sığınarak sırf O'na güvenerek uyarı ve korkutma görevini son kez tekrarladıktan sonra soydaşları ile ilişkilerini kesmek, eğer yalanlamakta ısrar ederlerse artık işlerinden tamamı ile el çekmek, kısacası sözden anlamaya yanaşmayan bu adamlara "meydan okumak." Okuyoruz:

Hud dedi ki; "Ben Allah'ı şahit tutuyorum, ayrıca siz de şahit olunuz ki, ben O'na koştuğunuz ortaklardan uzağım."


Kuran-i Kerim Tefsiri

O

Hüd

O

55- "Siz ve Allah dışında O'na ortak koştuğunuz ilahlar hep birlikte bana istediğiniz tuzağı kurunuz, sonra da bana hiç mühlet vermeyiniz. "

56- "Ben, benim ve sizin Rabbiniz olan Allah'a dayandım. Hiçbir canlı yoktur ki, perçemi O'nun avucu içinde olmasın. Hiç kuşkusuz benim Rabbim, doğru yoldadır. "

57- "Eğer benim çağrıma sırt dönecek olursanız, ben size gönderilen mesajı duyurdum. Rabbim, sizin yerinize başka bir toplum getirir. Siz O'na hiçbir zarar dokunduramazsınız. Hiç kuşkusuz, her şey Rabbimin gözetimi ve denetimi altındadır.

Bu sözler Hz. Hud'un soydaşları ile arasındaki tüm köprüleri atan bir başkaldırı bildirisidir. Oysa o güne kadar kendini onlardan biri, onların kardeşi sayıyordu. Fakat bu son sözleri ile onlara karşı kesinlikle başkaldırıyor. Yüce Allah'ın yolundan başka bir yolu kesin olarak benimsedikleri için aralarında kalmaktan korkuyor. Aralarındaki inanç bağı tamamen koptuğu için, başka hiçbir bağın birarada tutamayacağı bu iki karşıt grup arasında bütün iplerin koptuğunu dile getiriyor bu erkekçe sözler.

Bu arada Hz. Nuh, bu meydan okuyuşuna bir ileri adımla daha pekiştiriyor. Sapıtmış soydaşları ile ilişkilerini kestiğine, onlardan koptuğuna, onlarla hiçbir ilgisinin kalmadığına dair yüce Allah ı şahit tutuyor. Arkasından da yüzlerine vurduğu bu ilişki kesme kararına; soydaşlarının kendilerini de tanık tutuyor. Böylece artık onlardan biri olarak yaşamak istemediğini; bunun akıbetinden korktuğunu kesinlikle bilmelerini istiyor.

Bütün bunları dile getirirken, imanın vakarını, mü'min olmayanlara tepeden baktıran onurunu, güvenini ve gönül huzurunu ses tonuna ve cümlelerine güçlü bir vurgu ile yansıtmayı ihmal etmiyor.

Hz. Hud'un bu meydan okuyuşu insani hayrete ve dehşete sürüklüyor. Sebebine elince, kendisi tek başınadır. Bu yalnızlığına rağmen sert, kaba ve sözden anlamaz bir topluma karşı koyuyor. Karşısındakiler o kadar cahildirler ki, düzmece ilahlarının birini çarpabileceğine ve bu yüzden akli dengesinin bozulabileceğine inanıyorlar. Bunun yanısıra insanları tek Allah ilkesine çağırmanın çarpılma sonucu ortaya çıkan bir saçmalama olabileceğini düşünüyorlar. İşte uydurma ilahlarına bu denli güvenen bir toplumun karşısına tek başına dikilerek, inançlarının budalaca bir saplantı olduğunu haykırmak, onları paylamak, azarlamak, meydan okuyarak bam tellerine basmak hayret verici, dehşete düşürücü bir yiğitliktir. Onlara karşı hazırlık yapmak üzere kendisine mühlet vermelerine razı olmadığı gibi, kendileri ile başbaşa kalıp öfkelerinin yatışmasına da fırsat tanımıyor. Tersine üzerlerine üzerlerine gidiyor.

Gerçi insan bu sert ve kaba topluma karşı böylesine yiğitçe meydan okuyan yalnız bir adamı düşününce dehşete kapılıyor, ama bu cesaretin etkenlerini ve sebeplerini irdeleyince kapıldığı dehşet duygusu yokoluyor.

Bu cesaretin ardında iman, güven ve gönül rahatlığı yatar. Bu yiğitlik yüce Allah'a inanmaktan, O'nun vaadine umut bağlamaktan ve desteğine güvenmekten kaynaklanıyor. Bu inanç kalple bütünleşince, yüce Allah'ın zafere ilişkin vaadi -bu kalp için- elle tutulur, somut bir gerçeğe dönüşüyor. Kalbin sahibi bu zaferden bir an bile kuşku duymuyor. Çünkü bu güven duygusu göğsündeki kalbini doldurduğu gibi avuçlarını da dolduruyor. Artık bu zafer müjdesi, bilinmezliğin karanlığına gömülmüş, geleceğe dönük bir beklenti değildir. O gözlerin gördüğü ve kalbin algıladığı somut, şimdiki zamanda varolan bir realitedir. Şimdi Hz. Hud'un bu yiğitçe sözlerini okuyalım:

"Hud dedi ki; `Ben Allah'ı şahid tutuyorum, ayrıca siz de şahit olunuz ki, ben O'na koştuğunuz ortaklardan uzağım."

Allah'a ortak koştuğunuz düzmece ilahlarınızla hiçbir ilişkimin olmadığına dair önce yüce Allah'ın kendisini şahit tutarım. Ayrıca bu konuda siz kendiniz de bana şahit olunuz ki, bu taptığınız ilahlardan uzağım. Bu şahitliğiniz, ilerde aleyhinize işleyecek bir delildir. Yüce Allah'a yakıştırdığınız bu ortaklarla en ufak bir ilgimin olmadığını size açık açık ilan ettiğimi ilerde bu tanıklığınız da ispatlayacaktır. Bunun yanısıra birinin beni çarptığını sandığınız o ilahlarınız, siz biraraya geliniz ve bana karşı elinizden gelen tuzağı kurunuz, bunun için bana hiçbir mühlet tanımayınız, hiçbir savunma fırsatı vermeyiniz. Hiçbiriniz umurumda değilsiniz. Sizden hiç korkmuyorum. Çünkü;

"Ben, benim ve sizin Rabbiniz olan Allah'a dayandım."

Ne kadar inkâr etseniz de ne kadar yalanlasanız da bu gerçek geçerlidir. Yüce Allah'ın benim de sizin de Rabbimiz olduğu gerçeği. Tek Allah hem benim ve hem de sizin Rabbinizdir. Çünkü o herkesin ve her şeyin tek Rabbidir, ne işi ve ne de ortağı vardır. Şunu da iyi biliniz ki;

"Hiçbir canlı yoktur ki, perçemi O'nun avucu içinde olmasın."

Burada ezici iradeyi ve üstün gücü ifade eden somut bir tablo ile karşı karşıyayız: Tablo, insan da dahil olmak üzere yeryüzünde hareket eden bütün canlıların perçeminden tutan, üstün gücü canlandırıyor. "Perçem" alnın üst kısmına denir. Bu tasvirle ezici irade, tartışmasız üstünlük ve karşı konulmaz egemenlik ifade ediliyor. İfadede, içinde bulunduğumuz duruma, Hz. Hud'un soydaşlarının kalabalığına ve sertliğine uygun düşen, onların gövdelerinin, vücud yapılarının iri-yarılığı ile algılarının ve duygularının katılığı ile uyuşan sertlikte, somut bir görüntü çiziliyor. Hemen arkasından ilahi yasaların doğrultularındaki sapmazlığı ve eğrilmezliği vurgulayan bir değerlendirme cümlesi geliyor. Okuyoruz:

"Hiç kuşkusuz benim Rabbim, doğru yoldadır."

Bütünü ile dile gelen kavram güçlülük, doğrultu sapmazlığı ve kararlılık kavramıdır.

Bu güçlü ve keskin çizgili ifadelerde Hz. Hud'un sergilediği o tepeden bakmanın, o yiğitçe meydan okumanın sırrını buluyoruz. Bu ifadeler, Allah'ın peygamberi Hz. Hud'un vicdanında taşıdığı Allah imajının gerçek tablosunu gözlerimizin önüne seriyor. O bu gerçeği belirgin bir algılayışla içinde buluyor. O'nun ve diğer tüm yaratıkların Rabbi olan Allah güçlü ve ezici iradelidir; "Hiç bir canlı yoktur ki, perçemi O'nun avucu içinde olmasın." Şu kaba ve sert soydaşları da yüce Allah'ın perçemlerini avucu içine alarak üstün gücü ile kahredebileceği canlıların bir bölümünü oluştururlar. O halde onlardan niye korksun ki, onları niye umursasın ki? Eğer onlar başına musallat olacaklarsa, ancak yüce Allah'ın izni ile başına musallat olabilecekler. Onlar ile yolu ayrı düştüğüne göre artık aralarında barınamaz. Eğer ilahi çağrıyı seslendiren dava adamı bu gerçeği vicdanına yerleştirirse, içine sindirirse, o zaman ne akıbeti konusunda kalbinde herhangi bir kuşku kalır ve ne de yoluna devam etmesi konusunda en ufak bir tereddüde düşer.

Bu güven, bütün dönemlerin seçkin mü'minlerinin kalplerinde beliren biçimi ile ilahlık gerçeğini yansıtır.

Yüce Allah'ın gücünden kaynaklanan meydan okuma ve bu gücün kahredici ve iş bitirici üstünlüğü ile ortaya serilişi bu dereceye varınca Hz. Hud, soydaşlarını uyarmaya ve korkutmaya girişiyor. Okuyoruz:

"Eğer çağrıma sırt çevirecek olursanız, ben size gönderilen mesajı duyurdum."

Ben Allah'a karşı görevimi yerine getirdim. Artık benden günah gitti. İşinizden elimi çekiyor ve sizleri yüce Allah'ın ezici gücü ile karşı karşıya bırakıyorum. Okumaya devam ediyoruz:

"Rabbim, sizin yerinize başka bir toplum getiri r."

Sizler bu azgınlığınız, bu zalimliğiniz ve bu sapıklığınız yüzünden helâk edildikten sonra yerinizi alacak olan insanlar yüce Allah'ın çağrısına olumlu cevap vermeye yatkın, O'nun göstereceği yoldan dosdoğru gitmeye istekli kimseler olurlar. Şunu da unutmayınız ki;

"Siz O'na hiçbir zarar dokunduramazsınız."

Böyle bir işe kalkışmaya gücünüz yetmez. Ayrıca sizin yokoluşunuz O'nun evreninde herhangi bir boşluk, herhangi bir eksiklik doğurmaz. Devam ediyoruz:

"Hiç kuşkusuz, her şey Rabbimin gözetimi ve denetimi altındadır."

Dinini ve dostlarını korur, yasalarını size çiğnetmez. Sizi öylesine sıkı bir gözetim altına alır ki, yakanızı O'ndan kurtaramazsınız, kaçmakla O'ndan kurtulamazsınız.

Bunlar son ve keskin çizgili sözlerdi. Artık söz faslı bitmiş, tartışma kapanmıştı. Şimdi tehdidin ve korkutmanın gerçekleşmesi aşamasına gelinmişti.


Kuran-i Kerim Tefsiri

O

Hüd

O

58- Azaba ilişkin emrimiz geldiğinde Hud'u ve beraberindeki mü'minleri, rahmetimizin sonucu olarak, kurtardık; onları ağır azaptan koruduk.

Tehdidimizi gerçekleştirip soydaşlarını imha etmeye ilişkin emrimiz geldiğinde Hz. Hud ile yanındaki mü'minleri dolaysız rahmetimizin eseri olarak kurtardık. Soydaşlarının başına inen genel azabımızdan onları uzak tuttuk. Onları kötü akıbetin kapsamı dışına çıkardık. Böylece onlar ilahi mesajı yalan sayanların başına gelen "katı" azaptan sağ olarak kurtuldular. Burada azap "katı" sıfatı ile nitelendiriliyor. Bu sıfat, ifadeye somutluk kazandırıyor. Bu "katı''lık, hem ayetin atmosferi ile ve hem de sözkonusu soydaşların kaba ve serkeş karakterleri ile uyumlu bir ifadedir.

Adoğulları'nın yokolduğu bu noktada, onların yok edilişlerine uzak bir geçmişin olayı olarak işaret ediliyor, işledikleri suçların dosyasına dikkatler çekiliyor, arkasından lânetle ve Allah'ın rahmetinden kovularak uğurlanıyorlar. Bu açıklamalarda ayrıntılı, tekrarlayıcı ve vurgulayıcı bir anlatım tarzı kullanılıyor.

59- İşte sana o Adoğulları; onlar Rabblerinin ayetlerini yalanladılar, O'nun peygamberlerine karşı geldiler ve ne kadar küstah zorba varsa hepsinin emirlerine uydular.

60- Gerek bu dünyada gerek kıyamet gününde Allah'ın lânetine uğradılar. Haberiniz olsun, Adoğulları Rabblerini inkâr ettiler. Hey, kahrolsun Hud'un soydaşları olan Adoğulları!

"İşte sana o Adoğulları..." Uzakta kalmış, geçmişin karanlığına gömülmüş bir olgudan sözedilir gibi. Oysa ayette az önce onların serüvenleri anlatılıyordu, yokoluşları da canlı bir sahne halinde okuyucuların gözleri önüne serilmişti. Fakat artık geçip gittiler. Bakışlardan ve düşüncelerden uzaklaştılar. Şimdi ayeti incelemeye çalışalım:

"İşte sana o Adoğulları; onlar Rabblerinin ayetlerini yalanladılar; O'nun peygamberlerine karşı geld iler."

Gerçekte Hz. Hud'un soydaşları bir tek peygambere karşı gelmişlerdi. Ama tüm peygamberlerin getirdikleri mesaj aynı değil midir? Buna göre kim bir peygamberin sözünü dinlemez ise, aslında tüm peygamberlere karşı gelmiş olur. Ayrıca "ayetler" ve "Peygamberler" kelimelerinin çoğul olarak kullanılması bir başka üslup inceliği taşır. Bu yolla adamların suçları büyük gösterilmiş, alçaklıklarına projektör tutulmuş oluyor. Bu adamlar "ayetleri" yalanlamışlar ve "peygamberler"e karşı gelmişlerdir. Ne büyük bir suç işlemişler ve ne kadar iğrenç bir cürmü gerçekleştirmişlerdir! Devam ediyoruz:

"Ne kadar küstah zorba varsa hepsinin emirlerine uydular."

Başlarına çöreklenen her zorbanın, gerçeğe teslim olmaya yanaşmayan her şımarık diktatörün emirlerine boyun eğdiler. Oysa onlar başına buyruk diktatörlerin boyunduruğundan çıkmakla, kendilerine ait işleri kendileri düşünmekle, zorbalara kuyruk olup insanlık haysiyetlerini çiğnetmemékle yükümlü idiler. Bundan açıkça anlaşılan şudur: Hz. Hud ile Adoğulları arasındaki ana mesele, temel tartışma konusu; Adoğulları'nın sırf yüce Allah'ın rabblığını kabul edip etmemeleri, kula kul olmayı kesinlikle reddederek tek Allah'ın kesin egemenliğini benimseyip benimsememeleri idi, mesele egemenlik ve bağlılık meselesi idi. Başka bir deyimle aradaki tartışmanın ağırlık noktasını "Egemenliğine girecekleri ve emirlerine uyacakları Rabb kimdir?" sorusunun cevabı idi. Bu gerçek yüce Allah'ın az önce okuduğumuz şu ayetinde açıkça ortaya çıkıyor:

"İşte sana o Adoğulları; onlar Rabblerinin ayetlerini yalanladılar, peygamberlerine karşı geldiler ve ne kadar küstah zorba varsa hepsinin emirlerine uydular."

Temel tartışma konusu peygamberlerin emirlerini çiğneyip zorbaların emirlerine boyun eğme meselesidir. İslâm; peygamberlerin emirlerine uyup -çünkü bu emirler aslında yüce Allah'ın emirleridir- zorbaların emirlerine karşı gelmek, baş kaldırmaktır. Her peygamberlik misyonunda ve her peygamberin mesajına göre bu nokta cahiliye ile İslâm arasındaki, kâfirlik ile müminlik arasındaki yol ayrımıdır.

Söylediklerimiz şunu ortaya koyuyor. Tek Allah çağrısının öncelikle üzerinde ısrarla durduğu ilke, yüce Allah'dan başkasının egemenliğinden kurtulmaktır; zorba diktatörlerin sultasına baş kaldırmaktır. Bu çağrıya göre kişilik onurunu çiğnetmek, özgürlükten fedakârlık etmek, kendilerini bir şey sanan zorbalara boyun eğmek müşriklik ve kâfirlik suçudur. Bu suçu işleyenler, bu alçaklığı içlerine sindirenler, dünyada helâk edilmeyi ve ahirette azaba çarpılmayı hakederler. Yüce Allah, insanları özgür olsunlar, hiçbir yaratığa kul-köle olmasınlar, bu özgürlüklerini feda edip herhangi bir zorbaya, herhangi bir diktatöre, herhangi bir başına buyruk lidere körü-körüne itaat etmesinler diye yaratmıştır. İnsanların onurlu oluşlarının gerekçesi budur. Eğer insanlar bu onurluluk gerekçeleri üzerinde titizlikle titremezlerse yüce Allah katında ne onurları kalır ve ne de kurtuluşa erebilirler. Yüce Allah'ın egemenliğinden çıkarak kullardan birinin sultası altına giren bir toplumun onurlu olduğunu, insan toplumu olduğunu iddia etmesi mümkün değildir. Öte yandan kulların egemenliğini, zorbaların boyunduruğu altına girmeyi kabul edenler, güçlüler karşısında zayıf kaldıkları gerekçesi ile bu baskıya boyun eğdiklerini ileri sürebilirler. Fakat bu geçerli bir mazeret değildir. Çünkü ezici çoğunluğu onlar oluşturur, karşılarındaki zalimler, zorbalar bir avuçluk bir azınlıktır. Buna göre eğer bu zorbaların boyunduruğundan kurtulmak isteseler bu yolda bazı fedakârlıkları göze almak pahasına haksız baskılara karşı başkaldırarak diktatörlere aşağılanma vergisi ödemekten, ırzlarını ve mallarını bu canavarların ağız yemi olmaktan kurtarabilirler.

Adoğulları helâk oldu, çünkü başlarına geçen her zorba diktatörün emirlerine boyun eğdiler. Dünya ve ahiret lâneti ile uğurlanarak helâk oldular. Okuyoruz

"Gerek bu dünyada, gerekse kıyamet gününde Allah'ın lanetine uğradılar."

Yüce Allah, yine de onların peşini bırakmıyor. Kendilerini lânetli yolculuklarına çıkarırken, sicillerini, kirli çamaşırlarını, bu duruma düşmelerinin ana sebebini herkese açık bir duyuru ve yüksek frekanslı bir uyarı ile insanlara ilan ediyor. Okuyoruz:

"Haberiniz olsun ki, Adoğulları Rabblerini inkâr ettiler."

Sonra da onlara kovulma ve uzaklara sürülme bedduası okunuyor. Okuyalım:

"Hey kahrolsun, (gözlerden ırak olsun), Hud'un soydaşları olan Adoğulları!"

Hedefi son derece net biçimde belirlenmiş bir beddua ifadesi ile karşı karşıyayız. Sanki üzerlerine salınan lânete açık adres veriliyor, hedéfini şaşmadan hemen başlarına çöreklensin diye! Bir daha okuyalım:

"Hey, kahrolsun (gözlerden ırak olsun) Hud'un soydaşları olan Adoğulları."

HZ. HUD'UN KISSASINDAN ÇIKARIMLAR

Şimdi de Hz. Salih'in hikâyesine geçmeden önce bu surede anlatılan biçimi ile Hz. Hud ile soydaşlarının hikâyesinden çıkarmamız gereken dersler üzerin de kısaca durmak istiyoruz. Çünkü İslâm çağrısının, tarihin süreci boyunca izlediği çizginin bu şekilde Kur'an'da anlatılmasının sebebi, bu inanç sistemine ilişkin stratejinin çağlar üstü kilometre taşlarını, yol işaretlerini belirlemektir. Bu kilometre taşları İslâm çağrısının sadece geçmiş yüzyıllarının değil, kıyamet gününe kadar ki gelecek yıllarının da yol göstericileridir. Yine bu stratejik kilometre taşları, Kur'an-ı Kerim'in ilk muhatapları olup onun ışığında o günlerin cahiliyesinin karşısına dikilmiş olan ilk müslümanların kılavuzları değildir; tersine bu işaret taşları, kıyamet gününe kadar cahiliyeye karşı mücadele verecek olan her müslüman cemaatin stratejisini belirleyeceklerdir. İşte Kur'an-ı Kerim'i, İslâm çağrısının ölümsüz kitabı yapan, ona bütün zamanların stratejik rehberi fonksiyonunu kazandıran özellik de budur.

Kur'an-ı Kerim'in bu yoldaki vurgulamalarına yukarıda kısaca değinmiştik. Şimdi bu vurgulamaların hemen hemen hepsine bir kez daha gözatmak istiyoruz. Çünkü bu vurgulamaları surenin hızlı akışı içinde ayetlerin kısaca açıklanması çerçevesine bağlı kalarak gündeme getirebilmiştik. Oysa bu vurgulamalar, yine de özetleme çerçevesini aşmamakla birlikte, daha uzun bir irdelemeyi gerektirecek önemdedirler. Bu irdelemenin kapsamına aldığımız "vurgulama"ları şöyle sıralayabiliriz:

1- İlk önce bütün peygamberlerin dile getirdikleri, bütün peygamberlik misyonlarının baş maddesini oluşturan tek ve ölümsüz çağrıya değinmek istiyoruz. İbadeti ve kulluğu birlikte yüce Allah'a sunma çağrısı. Kur'an-ı Kerim, bu çağrıyı bize her peygamberin dilinden şöyle aktarıyor; "Ey soydaşlarım, Allah'a kulluk (ibadet) ediniz, O'ndan başka bir ilahınız yoktur."

Biz tek Allah'a "ibadet etmeyi, sürekli biçimde dünya ve ahiretle ilgili bütün konularda tek Allah'a kapsamlı biçimde boyun eğmek" şeklinde açıkladık. Çünkü "ibadet" kelimesi sözlük anlamı ile bu demektir. Çünkü "ibadet" kökünden türemiş bir fiil olan "abede" "boyun eğdi, baş eğdi, eğildi" anlamlarına gelir. Yine aynı kökten türemiş bir kelimenin oluşturduğu "Tarıkun muabbedün" tamlaması "düzleştirilmiş, yürünmeye elverişli duruma getirilmiş yol" demektir. Yine bu kökten türemiş "Abbedehu" ifadesi "ona boyun eğdirdi, onu emri altına aldı" anlamına gelir.

Zaten Kur'an-ı Kerim'in Mekke'deki ilk muhatapları olan ve "ibadet" etme emrini alan Araplar bu kelimenin içeriğini bildiğimiz "kulluk amaçlı hareketler" ile sınırlı görmüyorlardı. Hatta Kur'an, Mekke'de onlara ilk seslendiği günlerde henüz bu "kulluk içerikli hareketler" farz kılınmamıştı bile. O günün Arapları bu kelimeyi ilk duyduklarında onun "yüce Allah'ın bütün emirlerine uyarak O'nun dışındakilerin boyunlardaki her türlü itaat halkalarını söküp atmak" demek olduğunu biliyorlar, bu kelimeden bu anlamı çıkarıyorlardı.

Öte yandan Peygamberimiz -salât ve selâm üzerine olsun- de "ibadet" kelimesini "kulluk amaçlı hareketler" anlamında değil de "bağlılık, uyum" anlamında yorumlamıştır. Bu açıklamayı şu münasebetle yaptı. Bir defasında sahabilerden Adıyy b. Hatem'e yahudiler ile hristiyanlardan, onların hahamlarını ve rahiplerini rabb edinmelerinden sözederken, konuşmasının bir yerinde şöyle buyurdu; "Evet. Bu hahamlar ile rahipler, yahudiler ile hristiyanlara helal şeyleri haram ve haram şeyleri de helâl ilan etmişler, onlar da din adamlarının bu yasalarına uymuşlardır. Bu da onlara ibadet etmeleri demektir."

"İbadet" kelimesinin "kulluk amaçlı hareketler" için kullanılması, bu hareketlerin çeşitli alanlardaki Allah'a boyun eğme biçimleri olarak sayılmalarından ileri gelir. Fakat bu biçimler "ibadet" kavramının tüm içeriğini kapsamazlar; hatta kavramın asıl içeriği değil, bu içeriğin bağımlı tezahürleridirler. Zaman içinde gerek "din" ve gerekse "ibadet" kavramları kafalarda çarpıtmaya uğrayınca insanları İslâmdan çıkararak cahiliyenin bataklığına düşüren "Allah'dan başkasına ibadet etme" eyleminin sadece ibadet içerikli davranışları Allah'dan başkasına, meselâ putlara ve heykellere sunmakla gerçekleşebileceğini düşünmeye başlamışlardır. Bu bakış açısına göre insan bu somut sapıklık türünden kaçındıkça, cahiliyeden ve müşriklikten uzak kalmış ve "müslüman" olmuş olur. Bu yüzden ona kâfir denemez. Böyle bir adam, İslâm toplumunun müslümanlara tanıdığı bütün haklardan yararlanır. Yani can, ırz, mal dokunulmazlığı gibi İslâm hukukunun getirdiği bütün dokunulmazlıkların koruyucu şemsiyesi altındadır.

Bu görüş asılsız bir saplantıdır; insanın İslâma girişini ve ondan çıkışını belirleyen "ibadet" kavramının özüne yönelik bir sınırlandırma, bir daraltma, hatta bir değiştirme ve başkalaştırma girişimidir. Bu kavram, her konuda yüce Allah'a eksiksiz biçimde boyun eğmek ve yine her konuda yüce Allah'dan başkasına boyun eğmeyi kesinlikle reddetmek demektir. "İbadet" kelimesinin sözlükteki anlamı bu olduğu gibi, Peygamber Efendimiz "Yahudiler ile hristiyanlar, Allah'ı bir yana bırakarak hahamlarını ve rahiplerini ilah edindiler" ayetini (Tevbe Suresi 31) açıklarken, bu kavramı böyle yorumlamıştır. Herhangi bir terimi doğrudan doğruya Peygamberimiz -salât ve selâm üzerine olsun- açıkladıktan sonra o konuda artık hiç kimseye söz düşmez.

Bu gerçeği bu tefsir kitabında birçok kez vurguladığımız gibi bu dinin mahiyeti ve stratejisi konusunda yüce Allah'ın bizi yazmaya muvaffak kıldığı her eserimizde üstüne basa basa belirtmeye çalıştık. Şimdi ise bu surede anlatılan biçimi ile Hud hikâyesinde bu meselenin özünü belirleyen bir vurgu buluyorum. Bu vurgu, aynı zamanda Hz. Hud ile soydaşları arasındaki savaşın, Hz. Hud'un getirdiği İslâm ile soydaşlarının içinde debelendikleri cahiliye arasındaki çatışmanın da eksenini belirliyor; bu belirlemelerin sonucu olarak Hz. Hud'un "Ey soydaşlarım, Allah'a kulluk ediniz, O'ndan başka bir ilahınız yoktur" derken, ne kasdettiği de ortaya çıkıyor.

Hz. Hud, bu sözleri söylerken, "Ey soydaşlarım, sakın ibadet amaçlı davranışlarınızı Allah'dan başkasına sunmayınız" demek istemiyordu. Oysa "ibadet" kavramını kafalarında sınırlandırarak onu sadece "kulluk amaçlı davranışlar"ın dar çerçevesine hapsedenler böyle demek istediğini sanırlar. Aslında Hz. Hud'un maksadı, tümü ile yaşama tarzında tek Allah'a boyun eğmek ve buna karşılık yine tümü ile yaşama tarzında zorbalardan birine itaat etmeyi, boyun eğmeyi reddetmektir. Hud'un soydaşlarının, helâk edilmelerini, dünyada ve ahirette lânete uğramalarını haketmelerini gerektiren kötülükleri sadece "kulluk amaçlı davranışlar"ı yüce Allah'dan başkasına sunmak değildi. Bu kötülükleri, çok sayıdaki müşriklik türlerinden sadece biri idi. O çok sayıdaki müşriklik türleri ki, Hz. Hud, onları bunların tümünden arındırarak tek Allah'a kul olmaya, sadece tek Allah'a boyun eğmeye inandırmak üzere gelmişti. Onların sözünü ettiğimiz ağır cezayı haketmelerine yolaçan kötülükleri, sözlerin en doğrusunu söyleyen, tüm alemlerin Rabbinin "İşte o Adoğulları, onlar Rabblerinin ayetlerini yalanladılar, peygamberlerine karşı geldiler ve ne kadar küstah zorba varsa hepsinin emirlerine uydular" ayetinde belirttiği gibi, Rabblerinin ayetlerini yalanlamaları, peygamberlerine karşı gelmeleri ve zorba kullarının buyruklarına boyun eğmeleridir.

Onların "Rabblerinin ayetlerini yalanlamaları" peygamberlere karşı gelmelerinde ve zorbaların direktiflerine boyun eğmelerinde açığa çıkar, somutlaşır. Bunlar aynı eylemdir, birden çok eylemler değildirler. Yani insanlar ne zaman peygamberinin kendilerine duyurdukları ilahi yasalarda, Allah'dan başkasına boyun eğmemeyi ve zorbalara boyun eğmeye yanaşmamayı hükme bağlayan yasalarda somutlaşan Allah'ın emirlerine karşı gelirlerse Rabblerinin ayetlerini yalanlamış ve peygamberlere başkaldırmış ve böylece İslâmdan çıkıp müşrik olmuş olurlar. Daha önce açıkça gördük ki, yeryüzünde hayat İslâm ile birlikte başlamıştır. Hz. Adem cennetten yere inip dünya halifeliğini üstlendiğinde kafasında ve gönlünde İslâm vardı. Hz. Nuh da gemiden inip yeryüzünü şenletecek yeni insan kuşağının çekirdeği olurken, bağlısı olduğu hayat sistemi yine İslâmdı. İnsanlar zaman geçtikçe her defasında İslâmdan çıkıp cahiliye bataklığına saplana gelmişlerdir. Yine her defasında yeniden ortaya çıkan İslâm çağrısı, insanları cahiliye bataklığından çıkarıp İslâmın aydınlığına kavuşturmayı amaçlamıştır. Bu zigzaglı süreç günümüze kadar akışını sürdürmüştür.

Gerçek şu ki, eğer "ibadet" teriminin gerçek anlamı sadece "kulluk amaçlı davranışlar"dan ibaret olsaydı, bu sınırlı amaç, bunca peygamberden ve peygamberlik misyonundan oluşmuş onurlu iman kafilesine değmezdi; peygamberlerin harcadıkları bunca yoğun çabaya değmezdi; tarih boyunca insanları İslâma çağıran önderlerin ve mü'minlerin maruz kaldıkları bunca işkencelere ve acılara değmezdi. Bütün bu ağır faturalara değen tek yüce amaç, insanları tümü ile kula kulluktan kurtarıp her konuda ve hayatın her alanında tek Allah'a boyun eğme bilincine erdirmektir; hem dünya ve hem de ahiret hayatının sistemini yüce Allah'ın ortaksız egemenliğine bağlamaktır.

İlahın birliği; Rabbin birliği; yönlendirici merciin birliği; yasa kaynağının birliği; hayat sisteminin birliği; insanların kapsamlı biçimde benimseyecekleri egemen merciin birliği; otoritenin birliği. İşte bunca peygamberlerin gönderilişine, uğrunda bunca zahmetli çabaların harcanmasına, tarih boyunca gerçekleşmesi için bunca işkenceye ve acıya katlanılmasına değen tek yüce amaç budur. Bütün bunlar, yüce Allah böyle bir sonuca -haşa- muhtaçtır diye yapılmamıştır. Çünkü O'nun hiçbir canlıya ve hiçbir şeye ihtiyacı yok. Bütün bu çabaların gerisinde yatan sebep şudur: İnsan hayatının dirlikli, düzenli, tutarlı, üst düzeyli ve "insana yaraşır" bir hayat tarzı olabilmesi için sosyal hayatı, her yanı ve yönü ile kesin etkisi altında tutan böylesine yaygın bir "birlik" sisteminin varolması şarttır. (İnşaallah, peygamberlere ilişkin hikâyelerin sonunda bu sureyi noktalarken bu konuyu biraz daha açıklamak istiyoruz.)

2- Üzerinde durmak istediğimiz ikinci gerçek, başka bir deyimle ikinci "vurgulama" Hz. Hud'un "Ey soydaşlarım, Rabbinizden af dileyiniz, arkasından O'na yöneliniz ki, o size gökten bol yağmur göndersin, gücünüze güç katsın: suç işlemekte ısrar ederek çağrıma sırt çevirmeyiniz" ayetinde bize aktarılan sözlerinin açığa vurduğu gerçektir. Bu gerçek, bizim Peygamberimizin "Her işi yerinde ve her şeyden haberdar olan Allah tarafından ayetleri muhkem cümlelerle örülen, sonra ayrıntılı biçimde açıklanan" Kur'an'ın içeriğini Mekkeli müşriklere tanıtırken, açıkladığı ve bu surenin baş tarafında okumuş olduğumuz gerçeğin aynısıdır. Bu gerçeği 'açıklayan ayet şuydu

Rabbinizden af dileyiniz, pişmanlık duygusu içinde O'na yöneliniz ki, belirli bir sürenin sonuna kadar sizi mutlu yaşatsın ve her erdemli kişiye erdemli davranışlarının ödülünü versin. Eğer O'na sırt dönerseniz, sizin hesabınıza "büyük gün"ün azabından korkarım. (Hud Suresi 3)

Bu gerçeğin özü kısaca şudur: İnanç kaynaklı değerler ile insan hayatının pratik değerleri arasında sıkı bir ilişki vardır. Şu gördüğümüz evrenin yapısı ve genel-geçerli yasaları, bu dinin içerdiği gerçekle, hakla bağlantılıdır. Bu gerçeğin aydınlığa kavuşturulması ve yerine sağlamca oturtulması gerekir. Özellikle sadece dünya hayatının dış görüntüsüne ilişkin bilgi ile yetinenler, bu sıkı ilişkiyi görmelerini, hiç değilse sezmelerini sağlayacak derecede arınmamış, şeffaflaşmamış kimseler bu aydınlatmaya fazlası ile muhtaçtırlar. Bu gerçeği onların vicdanlarına sindirip yerleştirmek son derece kaçınılmaz bir gerekliliktir.

Bu dinin insanlığa sunduğu gerçek (hak kavramı}, yüce Allah'ın ilahlığında ifadesini bulan gerçek (hak) kavramı ile ve yanısıra şu evrenin yapısında ve değişmez yasalarında somutlaşan, gökler ile yerin yaratılışlarının dayanağını oluşturan gerçek (hak) kavramı özdeştir; bu "gerçek"ler birbirinden farklı ve birbirleri ile ilgisiz kavramlar değildirler. Kur'an-ı Kerim, sık sık yüce Allah'ın ilahlığında ifadesini bulan gerçek ile göklerin ve yerin yaratılışlarına dayanak olan gerçek arasındaki, bu iki gerçekle tek Allah'a boyun eğme gerçeği arasındaki, bu üç gerçekle yüce Allah'ın kıyamet günü hesaplaşması sırasındaki özellikli ve ortaksız egemenliğine ilişkin gerçek arasındaki, bu gerçeklerin tümü ile dünyada ve ahirette iyiliklere ve kötülüklere karşılık biçme gerçeği arasındaki sıkı bağlılığı vurgular. Şimdi bu vurgulamaya örnek oluşturan bazı ayetleri birlikte okuyalım:

"Biz göğü, yeri ve ikisi arasındaki varlıkları oyun olsun diye yaratmadık. Eğer biz eğlence edinmek isteseydik, onu kendi şanımıza yaraşır biçimde edinirdik. Eğer yapsaydık, böyle yapardık.

Hayır. Biz gerçeği, batılın başına indiririz de onun beynini dağıtırız. Bir de bakarsın ki, yokolmuş. Allah'a yakıştırdığınız asılsız sıfatlardan ötürü yazıklar olsun size!

Göklerde ve yerdeki bütün canlılar O'nundur. O'nun yanındakiler O'na kulluk etmekten ne büyüklenirler ve ne de bıkarlar.

Hiç ara vermeksizin gece-gündüz O'nu noksan sıfatlardan tenzih ederler. Yoksa müşrikler ölüleri diriltebilecek yeryüzü kaynaklı ilahlar mı edindiler?

Eğer yerde ve gökte ilahtan başka ilahlar olsaydı, yerin de göğün de düzeni bozulurdu. Arş'ın sahibi olan Allah, müşriklerin yakıştırdıkları sıfatlardan uzak

O yaptığından sorumlu değildir, fakat onlar yaptıklarından sorumludurlar. Yoksa müşrikler O'nun dışında başka ilahlar mı edindiler? Onlara de ki:

`Bu konuda kesin delilinizi getiriniz. İşte benim elimdeki kitap ve işte benden önceki kitaplar ortadadır.' Ama onların çoğu gerçeği bilmezler de bu yüzden ona sırt çevirirler.

Senden önce gönderdiğimiz her peygambere mutlaka `Benden başka ilah olmadığını ve insanların bana kulluk etmeleri gerektiğini mutlaka vahyettik." (Enbiya Suresi 16-25)

"Ey insanlar, eğer öldükten sonra dirileceğinizden kuşkunuz varsa, gücümüzü kanıtlamak için sizi önce topraktan, sonra spermadan, sonra embiryodan, sonra yapısı belli-belirsiz bir çiğnem et parçasından yarattık. Dilediğimizi belli bir sürenin sonuna kadar rahimlerde tutarız, sonra da sizleri çocuk olarak meydana çıkarırız. Kiminizin erken yaşta canı alınır ve kiminiz ömrünün en kötü dönemine kadar yaşatılır ki; bilirken bir şey bilmez olur.

Yeryüzünü de kupkuru görürsün. Fakat biz oraya su gönderdiğimizde titreşir, kabarır ve her gözalıcı bitkinin çiftini yetiştirir.

Bunlar yalnız Allah'ın gerçek olduğunu, ölüleri dirilteceğini, gücünün her şeye yettiğini, kıyamet anının geleceğini, bunda kuşku olmadığını ve O'nun mezarlardakileri dirilteceğini gösterir." (Hacc Suresi 5-7)

"Ve kendilerine bilgi verdiklerimiz o Kur'ân'ın Rabbinden gelen bir gerçek olduğunu anlasınlar da ona inansınlar ve ona karşı yürekten saygı duysunlar diye. Hiç kuşkusuz Allah, mü'minleri doğru yola iletir.

Kâfirler ise ansızın kıyamet günü ile karşı karşıya kalıncaya ya da o son günün azabına uğrayıncaya kadar Kur'an hakkında sürekli kuşku beslerler.

O gün kesin egemenlik Allah'ın tekelindedir. Onlar hakkında hükmünü verir. İman edip iyi işler yapanlar nimet cennetlerine girerler.

Kâfir olup ayetlerimizi yalanlayanları ise onur kırıcı bir azap bekliyor. Allah yolunda yurtlarından göçettikten sonra öldürülenlere ya da ölenlere gelince Allah onlara rızıkların en güzelini sunacaktır. Hiç kuşkusuz Allah, rızık verenlerin en hayırlısıdır.

Onları kesinlikle hoşnut olacakları bir yere yerleştirecektir. Hiç kuşkusuz Allah her şeyi bilir ve yumuşak tutumludur.

Bu böyledir. Kim kendine haksızlık yapanlara gördüğü haksızlık kadar karşılık verdikten sonra saldırıya uğrarsa, Allah kendisine kesinlikle yardım eder. Hiç şüphesiz Allah bağışlayıcıdır, affedicidir.

Bu böyledir. Allah geceyi gündüze dönüştürür, gündüzü de geceye dönüştürür. Hiç kuşkusuz Allah her şeyi işitir ve her şeyi görür.

Bu böyledir. Allah gerçektir ve onların Allah dışındaki imdada çağırdıkları düzmece ilahlar asılsızdır. Allah yüce ve uludur.

Görmedin mi, Allah gökten su indirdi de bu sayede yer yemyeşil oluyor. Hiç kuşkusuz Allah, lâtiftir ve her şeyden haberdardır.

Göklerde ve yerde bulunan tüm varlıklar O'nundur. Hiç kuşkusuz Allah, zengindir ve övgüye lâyıktır.

Görmedin mi, Allah yerdeki tüm varlıkları ve emri uyarınca denizde yüzen gemiyi yararınıza sundu. Yerin üzerine düşmesin diye göğü askıda tutar. O ancak O'nun izni ile yere düşer. Hiç şüphesiz Allah insanlara karşı şefkatli ve merhametlidir.

Sizi yaratan, sonra öldüren ve sonra tekrar diriltecek olan O'dur. Hiç kuşkusuz insan pek nankördür.

Biz her ümmet için uygulayacakları ayrı bir ibadet biçimi belirledik. O halde müşrikler bu konuda seninle kesinlikle tartışmamalıdırlar. Sen insanları Rabbine çağır. Hiç kuşkusuz sen doğru yoldasın." (Hac Suresi 54-67)

Gerek bu ayetlerde ve gerekse bu anlamdaki başka ayetlerde görüyoruz ki, yüce Allah'ın gerçek (hak) oluşu ile O'nun şu evreni gerçeklik (hak) ilkesine dayalı olarak yaratması, yasaları ve özgür dileği ile onu çekip-çevirmesi arasında, bu iki gerçek ile gerçeğe (hakka) dayalı olarak gerçekleşen evrensel olgular arasında, bu üç gerçek ile şu Kur'an'ın gerçeğe dayalı olarak indirilişi arasında ve bu gerçeklerin tümü ile dünyada ve ahirette insanlar arasında gerçeğe dayalı olarak hüküm verilmesi arasında sıkı bir ilişki vardır. Bunların hepsi bütünleşmiş bir tek gerçektir. Bu bütünden yüce Allah'ın dileği uyarınca gerçekleşen takdiri kaynaklanır. Allah bu takdiri gereğince insanların sınav alanı olan dünyada işledikleri iyiliklere ve kötülüklere karşılık olarak iyiliğe ve kötülüğe ilişkin evrensel güçleri dilediği kullarının üzerine salar. İşte tevbe etme, günahlardan af dileme ile mutlu hayat ve bol yağmur alma arasındaki ilişki bundan kaynaklanır. Bütün bunlar tek bir kaynağa bağlıdırlar. Bu kaynak, yüce Allah'ın zatında, takdirinde, tasarısında, yönlendirmesinde, yönetiminde, hesabında, ödüllendirmesinde ve cezalandırmasında ifadesini bulan "gerçek (hak)" kaynağıdır.

Bu sıkı ilişkiden açıkça anlaşılıyor ki, inanç kaynaklı değerler, insanın hayatındaki pratik değerlerden kopuk değildirler. Her ikisi de bu hayatı etkilerler. Bu etki ya yüce Allah'ın mahiyetini bilmediğimiz takdiri yolu ile gerçekleşir ki, bu takdir insan bilgisinin ve emeğinin ötesinde sebepler alemi ile bağlantılı olarak işler. Ya da bu etki insanın da görüp belirleyebileceği pratik ve algılanabilir sonuçlar yolu ile gerçekleşir. Bunlar imanın olup olmadığına bağlı olarak insanların hayatlarında meydana gelen somut ve duyu organları ile algılanabilir sonuçlardır.

Daha önce bu pratik ve elle tutulur sonuçlara işaret ederken şöyle demiştik: hani sistemin bir toplumda egemen olmasının anlamı şudur: O toplumda her çalışan insan, emeğinin adil karşılığını alır. Herkes kalbindeki imandan kaynaklanan iç huzurun, iç istikrarın ve iç güvenliğinin yanısıra toplumsal güvenliğini, toplumsal huzurun ve toplumsal huzurun mutluluğunda yaşar. Bütün bunların doğal sonucu olarak insanlar ahiretteki son ödüllerine kavuşmadan önce daha dünyadayken mutlu yaşamanın hazzını tadarlar.

Başka bir yerde de şöyle demiştik: Bir toplumda tek Allah'a boyun eğmenin doğal sonucu şudur: Uydurma ilahların etrafında çalınan davul-zurnalarda, tüketilen nefeslerde, atılan nutuklarda, çekilen tesbihlerde, okunan marşlarda ve düzenlenen cafcaflı törenlerde harcanan enerjiler ve emekler heder olmaktan korunur. Bütün gösterişli törenler uydurma ilahlara, putlara gerçek ilahlığın bazı niteliklerini yansıtarak insanların onlara boyun eğmelerini sağlamaktır. Bunun normal sonucu olarak ilahi sistemin egemen olduğu toplumda bu tasarruf edilmiş enerjiler ve emekler yapıcılık alanında, kalkınma yolunda, yeryüzü halifeliğinin yükümlülüklerini yerine getirme uğrunda kullanılır. Bundan insanlar adına hayırlı ve verimli sonuçlar elde edilir. Üstelik kulların keyfi sultasına fırsat vermeyen yüce Allah'ın ortaksız egemenliği altında insanlar onurlu, eşit ve özgür olmanın da tadını çıkarırlar.

Bu söylediklerimiz, gerçek anlamı ile sosyal hayata yansıyacak olan imanın meyvalarının, kazanımlarının sadece birkaç örneğidir.

(İnşaallah bu surenin sonunda peygamber hikâyelerinin genel değerlendirmesini yaparken bu konu üzerinde biraz daha duracağız).

3- Şimdi de Hz. Hud'un, soydaşlarına karşı takındığı o son tavrı ele alacağız. Bilindiği gibi O, son aşamada soydaşları ile bütün ilişkilerini kesmiş, aradaki bütün köprüleri atmıştı. Bu kararını açık açık yüzlerine karşı haykırmaktan çekinmemişti. Bu açıklamayı son derece kesin bir dille, tam bir meydan okuma edası ile, savunduğu gerçeğin üstünlüğünden zerrece kuşku duymayan bir rahatlıkla, gerçekliğini vicdanının dolaysız algısı ile kavradığı Rabbine güvenerek yapmıştı. O ayetleri bir daha okuyalım:

"... Hud dedi ki; `Ben Allah'ı şahit tutuyorum, ayrıca siz de şahit olunuz ki, ben O'na koştuğunuz ortaklardan uzağım.'

`Size ve Allah dışında O'na ortak koştuğunuz ilahlar hep birlikte bana istediğiniz tuzağı kurunuz, sonra da bana hiç mühlet vermeyiniz.'

`Ben, benim ve sizin Rabbiniz olan Allah'a dayandım. Hiçbir canlı yoktur ki, perçemi O'nun avucu içinde olmasın. Hiç kuşkusuz benim Rabbim doğru yoldadır.`

`Eğer benim çağrıma sırt dönecek olursanız, ben size gönderilen mesajı duyurdum. Rabbim sizin yerinize başka bir toplum getirir. Siz O'na hiçbir zarar dokunduramazsınız. Hiç şüphesiz her şey Rabbimin gözetimi ve denetimi altındadır." (Hud Suresi 54-57)

Her dönemde ve her yerde insanları Allah'ın dinine çağıran kahramanların, bu göz kamaştırıcı sahnenin önünde uzun uzun durup düşünmeye ihtiyaçları vardır. Düşünelim ki, Hz. Hud bir tek adamdır. Çevresindeki mü'minlerin sayısı parmakla sayılacak kadar az. Karşısında yeryüzünün o dönemdeki en şımarık, en zengin ve maddi uygarlık alanında en gelişmiş toplumu var. Nitekim yüce Allah, başka bir surede Hz. Hud'un soydaşlarına nasıl karşı koyduğunu bize anlatırken, bu dediklerimizi vurgulamaktadır. Okuyoruz:

"Adoğulları da peygamberleri yalanlamışlardı. Hani kardeşleri Hud, onlara dedi ki; `Hiç korkmuyor musunuz?'

`Ben size gönderilmiş, güvenilir bir Allah elçisiyim.' `Allah'dan korkunuz ve bana itaat e diniz.'

`Bu uyarıcı çabalarıma karşılık sizden herhangi bir ücret istemiyorum, benim ücretimi Allah verecektir'

`Niye her yüksek tepeye büyük bir yapı dikerek boşu boşuna gösteriş yapıyorsunuz?'

`Niye hiç ölmemek umudu ile dayanıklı köşkler kuruyorsunuz?' `Niye yakaladığınız insanları zorbaca yakalıyorsunuz?' `Allah'dan korkunuz da bana itaat ediniz.'

`Size bildiğiniz nimetleri veren Allah'dan korkunuz.' O size davar sürüleri ve evlâtlar verdi.'

`Sizin adınıza büyük günün azabından korkuyorum.'

Soydaşları Hud'a dediler ki, `ister bize öğüt ver, ister öğüt verenlerden olma, bizim için birdir.'

`Bu tutumumuz, atalarımızın geleneğidir.'

`Bizim azaba çarptırılmamız sözkonusu değildir." (Şuara Suresi 123-138)

Bu adamlar şımarık zorbalardır. Yakaladıkları insanlara karşı acımasızdırlar. Ellerindeki nimetler onları baştan çıkarmış. Hep dünyada kalacaklar, hiç ölmeyecek hayali ile koca koca köşkler yapmışlar! İşte Hz. Hud, bunlara karşı dikiliyor. Mü'mine yaraşır bir yiğitlikle, üstünlük duygusu ile, güvenle ve korkusuzca. Soydaşları olmalarına rağmen onlarla arasındaki ilişkileri tümü ile kesiyor, aradaki bütün ipleri gözünü kırpmadan koparıveriyor. Dahası onlara meydan okuyor. Kendisine karşı akıllarına gelebilecek her tuzağı kurmalarını, bu yolda ona hiçbir mühlet tanımamalarını, ellerinden gelen kötülüğü arkalarına koymamalarını, yapacaklarından pervası olmadığını yüzlerine karşı haykırıyor!

Hz. Hud, soydaşlarına karşı bu göz kamaştırıcı tavrı takınmadan önce kendilerine elinden geldiğince nasihat etmiş, her fırsatta onlara sevecenlikle yaklaşmış, son derece tatlı bir dille kendilerini Allah'a çağırmıştı. Fakat sonunda açıkça anladı ki, adamlar yüce Allah'a başkaldırma konusunda, O'nun tehditlerini alaya alma konusunda, O'na karşı küstahça davranma konusunda kesinlikle kararlı ve ısrarlıdırlar.

Hz. Hud, soydaşlarına karşı bu göz kamaştırıcı tavrı ortaya koyabildi. Çünkü Allah gerçeğini vicdanında buluyordu. Kesinlikle inanıyordu ki, karşısındaki sözden anlamaz, şımarık, küstah, ellerindeki nimetlere güvenip baştan çıkmış zorbalar "yeryüzünde hareket eden birer canlı"dan başka bir şey değildirler. Hiç kuşkusu yok ki, "yeryüzünde hareket eden tüm canlıların perçemleri onun Rabbinin avucu içinde idi." Öyleyse "yeryüzünde hareket eden bu canlı yığının" nesini umursayacaktı ki? Bu şımarıkları eski insan kuşaklarının yerine geçiren; onlara ellerindeki nimetleri, zenginliği, maddi gücü, evlâtları, köşkler yapma ve maden çıkarıp işleme yeteneklerini veren onun Rabbi idi. O, bu ayrıcalıkları onlara iş olsun diye değil, sınama amacı ile vermişti. Buna göre eğer dilerse onları ortadan kaldırıp yerlerine başkalarını getirebilirdi. Bu durumda onlar O'na ne bir zarar verebilirler ve ne de hükmünü engelleyebilirlerdi. Öyleyse onların nesinden korkacaktı? İstediğinde ve istediği şekilde veren de, verdiklerini geri alan da O'nun Rabbi değil miydi?

İnsanları Allah'a çağıran dava adamları, Rabblerin yüce gerçeğini vicdanlarında bu canlılıkta bulabilmelidirler. Ancak o zaman, böyle bir imanın kazandıracağı üstünlük duygusu sayesinde çevrelerini sarmış olan azgın cahiliye cephesi karşısında durabilirler. Cahiliye cephesinin maddi gücü, endüstriyel gücü, insan kaynaklı bilimsel ve teknolojik gücü, uzmanlaşmış,deneyimli ve kurumlaşmış propaganda ve istihbarat gücü karşısında ayakta durabilirler. Bu korkusuz tavrı ortaya koyabilmeleri için kuşkusuzca bilmelidirler ki, "yeryüzündeki tüm canlıların perçemleri Rabblerinin avucu içindedir" ve insanlar bütün insanlar- "yeryüzünde hareket eden canlılar"dan başka bir şey değildirler!

Bu dava adamlarının günün birinde mutlaka içinde yaşadıkları toplumla, ırkdaşları, milletleri ile, bütün bağlarını kesinlikle koparmalıdırlar. O zaman aynı soyun, aynı ırkın, aynı milletin fertleri iki kampa, iki karşıt "ümmet"e ayrılacaktır. Bir tarafta tek Allah'ın egemenliğini benimseyen, bunun dışındaki her türlü egemenliği reddedenlerin oluşturduğu ümmet yerini alırken, karşı tarafta yüce Allah'ı bir yana bırakarak düzmece ilahlara tapanların, Allah'a karşı savaş açanların ümmeti saf tutacaktır. Bu kesin ayrılık, bu kararlı saflaşma gerçekleştiği zaman yüce Allah'ın dostlarına vadettiği zafer kesinlikle gerçekleşir, Allah'ın düşmanları şu ya da bu şekilde yokedilir. Bu yoketme, daha önce akla gelebilecek bir yolla meydana gelebileceği gibi, hiç kimsenin aklının ucundan geçmeyen bir biçimde de olabilir. Yüce Allah'a çağrı sürecinin ilk insandan günümüze kadarki tarihi boyunca görülen şudur: Yüce Allah'ın dostları, O'nun düşmanlarından kendi inisiyatifleri ile ayrılmadıkça, mü'minler bu ayrılmayı inanç farklılığı esasına oturtarak tek Allah'ı tercih etmedikçe Allah, dostlarını düşmanlarından ayırmaz. Mü'minler bu kararlı tercihi yaptıkları zaman "Allah'ın taraftarları (Hizbullah)" olurlar, artık O'ndan başka hiç kimseye dayanmayan ve O'ndan başka hiç kimseden yardım görmeyecek olan bir mücahidler ordusu oluşturmuş olurlar.

SEMUD KAVMİ

Hz. Hud ile Adoğulları'na ilişkin hikâyeden ilham alarak yaptığımız bu değerlendirmeyi burada noktalayarak tekrar surenin kaldığımız yerine dönüyor ve bu defa Hz. Salih ile Semudoğulları'na ilişkin hikâyenin ayrıntılarına giriyoruz.


Kuran-i Kerim Tefsiri

O

Hüd

O

61- Semudoğulları'na da kardeşleri Salih'i peygamber olarak gönderdik. Salih dedi ki; `'Soydaşlarım, sadece Allah'a kulluk sununuz, O'ndan başka bir ilahınız yoktur. Sizi topraktan yaratan ve yeryüzüne yerleştirerek burayı kalkındırmakla görevlendiren O'dur. O'ndan af dileyiniz, O'na yöneliniz. Çünkü Allah, kullarına yakındır ve dileklerin kabul edicisidir.

Bunlar, peygamberler tarihi boyunca hiç değişmeksizin hep söylenen sözlerdir. Onları ayrıntılı biçimde inceleyelim:

"Ey soydaşlarım, sadece Allah'a kulluk sununuz, O'ndan başka bir ilahınız yoktur."

Bu da peygamberler tarihi boyunca hiç değişmemiş bir çağrı. Devam edelim:

"O'ndan af dileyiniz, O'na yöneliniz."

Arkasından ilahlık gerçeği tanıtılıyor bize. Tıpkı O'nun peygamberinin kalbinde yaşadığı gibi. Okuyoruz:

"Çünkü Allah, kullarına yakındır ve dileklerin kabul edicisidir."

Hz. Salih, bu ayette onlara topraktan oluştuklarını, varlık kaynaklarının "yer" olduğunu hatırlatıyor. Bir defa insan olarak türleri toprak kaynaklıdır. Tek tek fertler olarak da toprağın oluşumlarındaki payı çok büyüktür. Yedikleri besinler toprakta yetişir, organizmalarını oluşturan çeşitli elementler toprak kökenlidir. Topraktan meydana gelmelerine, "yer" kökenli elementlerden oluşmalarına rağmen, yüce Allah onları yeryüzüne halife olarak atadı. Burayı kalkındırsınlar, geliştirsinler, bayındır hale getirsinler diye. Allah, parçası oldukları insan türünü yeryüzü halifesi yaptığı gibi, kendilerini de bu halifelikle görevlendirmiş, bu amaçla onları daha önceki insan kuşağının yerine geçirmiştir.

Bütün bunlardan sonra onlar ne yapıyorlar? Yüce Allah'a başka ilahları ortak koşuyorlar. O halde:

"O'ndan af dileyiniz, O'na yöneliniz."

Eğer O'na dönerseniz, tevbelerini kabul edeceğinden, yalvarmalarınıza olumlu cevap vereceğinden emin olunuz. Çünkü;

"Allah, kullarına yakındır ve dileklerin kabul edicisidir."

Bu ifadede "Rabbimin" tamlaması, gerekse "yakın" ve "kabul edici" kelimelerinin yanyana getirilişi, Allah gerçeğini yansıtan, somut bir tablo çizer. Bu tablo, tıpkı seçkin bir kulun, bir peygamberin kalbini donatan Allah gerçeğini açığa vurur. Ayetin havasına cana yakınlık, bağlantılık ve sevecenlik katar. Bu hava Salih peygamberin kalbinden taşarak diğer duyarlı kalplere geçer. Ama eğer adamların kalpleri olsa!

Evet, Hz. Salih'in soydaşlarının kalpleri o kadar bozuk, o kadar gözenekleri sımsıkı kapalı ve o derece katı ki, ne bu tablonun güzelliğini ve çarpıcılığını ve ne bu yumuşak sözlerin okşayıcılığını ve ne de bu uçan havanın. tatlılığını duyamıyorlar. Bir de ne görelim. Onlar hiç beklenmedik biçimde bambaşka bir telden çalıyorlar. Kardeşleri Salih hakkında olmadık kanaatler, akıl almaz kuruntular besliyorlar.

62- Soydaşları dediler ki; "Ya Salih, bundan önce sen kendisine umut bağladığımız bir kişi idin. Şimdi bize atalarımızın taptıkları ilahlara tapmayı mı yasaklıyorsun? Bizi benimsemeye çağırdığın ilkeler konusunda koyu bir kuşku içindeyiz. "

Sende umudumuz vardı. Sana umut bağlamamızın sebebi ya bilgin, ya akıllılığın, ya doğruluğun, ya ileri görüşlülüğün, ya da bu meziyetlerin tümü idi. Fakat bu umudumuz şimdi suya düştü. Sebebine gelince;

"Şimdi bize atalarımızın taptıkları ilahlara tapmayı mı yasaklıyorsun?"

Felâket bu! Her şey olabilir, ya Salih, ama bu olamaz! Senden böyle demeni hiç beklemezdik. Ne kadar da yanılttın, hayal kırıklığına düşürdün bizi. Ayrıca bizi kabul etmeye çağırdığın ilkeler hakkında kuşku içindeyiz. Öyle bir kuşku ki, bu bizi hem sana hem de söylediklerine inanmaktan alıkoyuyor. Okuyoruz:

"Bizi benimsemeye çağırdığın ilkeler konusunda koyu bir kuşku içindeyiz."

Görülüyor ki, Hz. Salih'in soydaşları hiçbir şaşırtıcı yanı olmayan bir teklif karşısında hayrete düşüyorlar. Daha doğrusu gerekli ve gerçek olan bir öneriyi yadırgıyorlar, onu işittiler diye dehşete kapılıyorlar. Kardeşleri Hz. Salih onları tek Allah'a kulluk sunmaya çağırıyor diye küplere biniyorlar. Niye? Bir delile, bir gerekçeye ya da bir düşünceye dayandıkları için değil. Sırf ataları, karşılarındaki şu putlara taptılar diye.

İşte katı bağnazlık, gözü kapalı geçmişe bağlılık insanı öyle dondurur ki, açık gerçek karşısında şaşkına döner, inançları; ataların davranışları ile gerekçelendirme saçmalığına düşürür.

Böylece ikinci ve üçüncü kez açıkça ortaya çıkıyor ki, "tek Allah" inancı özünde geniş kapsamlı, eksiksiz ve tutarlı bir özgürlük çağrısıdır; insan aklını taklitçilik boyunduruğundan kurtarma çağrısıdır; yine insan aklını hiçbir delile dayanmayan asılsız kuruntuların, saplantıların, önyargıların ve hurafelerin zincirinden kurtarma çağrısıdır.

Semudoğulları'nın, Hz. Salih'e yönelttikleri "Sen umut bağladığımız bir kişi idin" şeklindeki hayal kırıklığı içeren söz, bize bir zamanlar Kureyşli müşriklerin Peygamberimize karşı duydukları sarsılmaz güveni hatırlatıyor. Fakat Peygamberimiz -salât ve selâm üzerine olsun- onları tek Allah'ı "Rabb" olarak tanımaya çağırınca tıpkı Hz. Salih'in soydaşları gibi, bu çağrıyı tuhaf karşılayarak karşısına dikildiler. Arkasından O'nun için "büyücüdür, uydurmacıdır" dediler. Böyle derken O'nun lehindeki eski tanıklıkları ve güvenlerini unutuverdiler.

Karakter hep aynı karakter. Bu yüzden aynı belge yüzyıllar ve çağlar boyunca her aşamada tekrarlanarak önümüze geliyor.

Hz. Salih, bir sonraki ayette soydaşlarına atası Hz. Nuh'un karşısındakilere söylediği sözlerin aynısını söylüyor.

63- "Ey soydaşlarım, baksanıza, eğer ben Rabbimden gelen açık bir belgeye dayanıyorsam, O bana kendi katından bir rahmet bağışladı ise, emrine karşı geldiğim taktirde beni O'ndan kim kurtaracak? Sizin bana zararımı arttırmaktan başka hiç bir katkınız olamaz. "

Ey soydaşlarım, baksanıza. Eğer ben içimde Allah gerçeğini açık ve belirgin bir realite olarak algılıyorsam, bu algı bana bu yolun doğru olduğuna dair kesin bir inanç kazandırıyorsa, üstelik bana Rabbimden bir rahmet inmiş de bu rahmetinin sonucu olarak O beni peygamber olarak seçmiş ise, beni bu göreve lâyık kılıcı ayrıcalıklarla donatmış ise, söyleyin bana bakalım, eğer O'nun mesajını size iletmekte kusur ederek O'na asi olursam, bana bağladığınız umutları boşa çıkarmamak endişesi ile bu peygamberlik görevimi savsaklarsam; sizin şahsıma yönelik umutlarınızın bana bir faydası olur mu, beni yüce Allah'ın elinden kurtarabilir mi? Asla!

"Emrine karşı geldiğim taktirde beni O'ndan kim kurtaracak? Sizin bana zararımı arttırmaktan başka hiçbir katkınız olamaz:"

Siz bana zarar üstüne zarardan başka bir katkıda bulunamazsınız. Eğer sizin hatırınızı kırmayayım diye görevimi ihmal edersem yüce Allah bana kızar, beni peygamberlik şerefinden mahrum eder, o zaman dünyada rezil olurum, ahirette ise azaba çarpılırım. Bu ise zarar üstüne zarardan başka nedir ki? Kısacası size uymanın sonucu zarardan, yıkımdan, ağır cezadan ve şiddetli pişmanlıktan başka bir şey olamaz. Bir sonraki ayeti okuyoruz:


Kuran-i Kerim Tefsiri

O

Hüd

O

64- "Ey soydaşlarım, bu Allah'ın devesidir, size bir mucize olarak gönderildi; bırakın onu Allah'ın toprağında dolaşıp yesin-içsin; ona bir kötülük dokundurmayın, yoksa yakın vadeli bir azaba çarpılırsınız. "

Salih'in soydaşlarına bir mucize, bir olağanüstülük belirtisi olsun diye gönderildiği bizzat Hz. Salih tarafından belirtilen bu dişi devenin nasıl bir deve olduğu ayette anlatılmıyor. Yalnız onun "Allah'ın devesi" diye anılmasından ve "size bir mucize olsun diye" denilerek Salih'in soydaşlarına özel olarak gönderildiğinin vurgulanmasından anlıyoruz ki, o sıradan bir deve değildir, ayırıcı özellikler taşımaktadır ve bu özellikler sayesinde Hz. Salih'in soydaşları onun Allah tarafından kendilerine gönderilmiş bir mucize olduğunu bilebilmektedirler.

Bu deve konusunda bu kadarlık bilgi ile yetiniyoruz. Bu konudaki efsanelerin ve yahudi uydurmalarının (israiliyatın) okyanusuna dalmak istemiyoruz. Zaten bu efsaneler ve uydurma rivayetler yüzünden tefsir bilginleri bu deve konusunda -deve hikâyesinin gerek geride kalan bölümü ve gerekse gelecek bölümü ile ilgili olarak- birbirinden farklı görüşler ileri sürmüşlerdir. Evet;

"... Bu Allah'ın devesidir, size bir mucize olarak gönderildi; bırakın onu Allah'ın toprağında dolaşıp yesin-içsin; sakın ona bir kötülük dokundurmayınız."

Yoksa Allah'ın azabı sizi hemen yakalayıverir. Cümleye bu "acele" anlamını kazandıran "fe" edatı ile "yakın" sözcüğüdür. Okuyoruz:

"Yoksa yakın vadeli bir azaba çarpılıverirsiniz."

Sözkonusu azap kıskıvrak yakalayıverir sizi. Burada "dokunma" ve "meydana gelme" fiillerinin ifade ettiğinden daha sert bir hareket ifade edilmek istenmiştir.

Bir sonraki ayeti okuyalım:

64- "Ey soydaşlarım, bu Allah'ın devesidir, size bir mucize olarak gönderildi; bırakın onu Allah'ın toprağında dolaşıp yesin-içsin; ona bir kötülük dokundurmayın, yoksa yakın vadeli bir azaba çarpılırsınız. "

Salih'in soydaşlarına bir mucize, bir olağanüstülük belirtisi olsun diye gönderildiği bizzat Hz. Salih tarafından belirtilen bu dişi devenin nasıl bir deve olduğu ayette anlatılmıyor. Yalnız onun "Allah'ın devesi" diye anılmasından ve "size bir mucize olsun diye" denilerek Salih'in soydaşlarına özel olarak gönderildiğinin vurgulanmasından anlıyoruz ki, o sıradan bir deve değildir, ayırıcı özellikler taşımaktadır ve bu özellikler sayesinde Hz. Salih'in soydaşları onun Allah tarafından kendilerine gönderilmiş bir mucize olduğunu bilebilmektedirler.

Bu deve konusunda bu kadarlık bilgi ile yetiniyoruz. Bu konudaki efsanelerin ve yahudi uydurmalarının (israiliyatın) okyanusuna dalmak istemiyoruz. Zaten bu efsaneler ve uydurma rivayetler yüzünden tefsir bilginleri bu deve konusunda -deve hikâyesinin gerek geride kalan bölümü ve gerekse gelecek bölümü ile ilgili olarak- birbirinden farklı görüşler ileri sürmüşlerdir. Evet;

"... Bu Allah'ın devesidir, size bir mucize olarak gönderildi; bırakın onu Allah'ın toprağında dolaşıp yesin-içsin; sakın ona bir kötülük dokundurmayınız."

Yoksa Allah'ın azabı sizi hemen yakalayıverir. Cümleye bu "acele" anlamını kazandıran "fe" edatı ile "yakın" sözcüğüdür. Okuyoruz:

"Yoksa yakın vadeli bir azaba çarpılıverirsiniz."

Sözkonusu azap kıskıvrak yakalayıverir sizi. Burada "dokunma" ve "meydana gelme" fiillerinin ifade ettiğinden daha sert bir hareket ifade edilmek istenmiştir.

Bir sonraki ayeti okuyalım:

66- Azaba ilişkin emrimiz geldiğinde Salih ile beraberindeki mü'minleri helak olmaktan ve o günkü onur kırıcı perişanlıktan, rahmetimizin sonucu olarak, kurtardık. Hiç şüphesiz senin Rabbin güçlüdür, üstün iradelidir.

67- O zalimleri müthiş bir gürültü yakaladı da evlerinde, oldukları yerde yığılıp kalıverdiler.

Daha önceki uyarılarımız gereğince helâk etmeye ilişkin emrimizin gerçekleşmesine sıra gelince Hz. Salih ile beraberindeki mü'minleri, özel ve dolaysız merhametimizin sonucu olarak kurtardık. Onları hem ölümden ve hem de o günün utandırıcı perişanlığından kurtardık. Semudoğulları'nın ölümü, gerçekten utandırıcı, rezil edici bir ölüm biçimi idi. Korkunç, tüyler ürpertici bir gürültü onları oldukları yere cansız olarak devirmişti. Evlèrinde yerlere serilmiş leşleri gerçekten komik, utandırıcı, yerin dibine geçirici bir perişanlık manzarası sergiliyordu. Devam ediyoruz:

"Hiç kuşkusuz, senin Rabbin güçlüdür, üstün iradelidir."

O şımarıkları, burnu büyükleri yakalayıp derslerini verir. Yapamayacağı hiçbir şey yoktur. Ayrıca kendisine sığınanları ve emirlerine uyanları da asla yüzüstü bırakmaz.

Daha sonra Semudoğulları'nın sahnesi gözlerimizin önüne seriliyor. Bu sahneye adamların sapık tutumlarına ve son derece büyük bir hızla yok oluşlarına ilişkin bir hayret de eşlik ediyor. Okuyoruz:


Kuran-i Kerim Tefsiri

O

Hüd

O

68- Sanki az önce o evlerde yaşayanlar onlar değildi. Haberiniz olsun ki, Semudoğulları Rabblerini inkâr ettiler. Hey, kahrolsun Semudoğulları!

Sanki o evlerde hiç oturmamışlar, hiç yaşamamışlardı. Sahne son derece etkileyici ve tabloyu çizen fırçanın darbesi son derece dokunaklıdır, manzara bütün dehşeti ile gözlerimizin önünde somutlaşmaktadır. Hayat ile ölümün arası -ölüm gerçekleştikten sonra- göz açıp kapama arası kadar kısacıktır. Hayatın tümü de hızla akıp giden bir şerittir. Evet, `sanki az önce o evlerde yaşayanlar onlar değildi."

Arkasından, bu surede ifadeleri ile artık iyice tanıştığımız değerlendirme ve sonuç bölümü geliyor. Bu bölümde Semudoğulları'nın sicilleri hatırlatılıyor, arkalarından lânet ediliyor, sayfaları dürülerek somut hayattan ve hafızalardan siliniyorlar. Okuyoruz:

"Haberiniz olsun ki, Semudoğulları Rabblerini inkâr ettiler. Hey, kahrolsun (gözden ırak olsun) Semudoğulları!

TARİH SÜRECİNDE DEĞİŞMEYEN GERÇEK

Okuduğumuz hikâyede kendimizi bir kez daha tarihin başlangıç noktasına kadar uzanan peygamberler zincirinin halkalarından biri karşısında buluyoruz. Dile getirilen çağrı, aynı çağrı, tanıtılan İslâmın gerçeği aynı gerçek. Kısacası, kulluk, ortaksız olan tek Allah'a sunulacak ve rakipsiz tek Allah'ın egemenliği benimsenecek. Bunun yanısıra, bu hikâyede İslâmın egemenlik dönemini izleyen cahiliye devri ve tek Allah inancının arkasından gelen müşriklik dönemi de bir kez daha karşımıza çıkıyor. Çünkü Semudoğulları, Hz. Nuh ile birlikte gemiden sağ olarak inen müslümanların soyundan gelmişlerdi. Fakat sonradan sapıtarak cahiliye sisteminin pençesine düştüler. Bunun üzerine Hz. Salih ortaya çıktı. Görevi bu sapıtmış soydaş!arını tekrar İslâma döndürmekti.

Bu hikâyede dikkatimizi çeken bir başka önemli nokta da şudur: Hz. Salih'in soydaşları, iman etmek için kendilerine olağanüstü bir mucizenin gösterilmesini istiyorlar. Fakat istedikleri bu mucize kendilerine gösterilince iman etmekten cayıyorlar, hatta bu mucizenin somut sembolü olan deveyi öldürüyorlar.

Müşrik Araplar da iman etmek için Peygamberimizden daha önceki mucizeler gibi bir mucize, olağanüstü bir olay göstermesini istemişlerdi.

Bu hikayede açıkça görüyoruz ki, Hz. Salih'in soydaşlarına istedikleri mucize gösterilmiş, fakat hiçbir işe yaramamıştı, bu olağanüstü kanıt, onları yola getirmeye yetmemişti. Bundan anlıyoruz ki, iman etmek için olağanüstü mucizeler görmeye gerek yoktur. İman, kalplerin ve akılların kavrayabilecekleri yalın bir çağrıdır. Fakat cahiliyenin kalplere ve akıllara yapıştırdığı pas tabakası bu organları duyarsız hale getiriyor.

Yine bu hikâyede seçkin kullardan birinin kalbine tecelli eden biçimi ile "Allah gerçeği"ni buluyoruz. Sözünü ettiğimiz seçkin kalpler, peygamberlerin kalpleridir. Bu gerçeği Kur'an-ı Kerim'in bize aktardığı Hz. Salih tarafından söylenen şu sözlerde buluyoruz:

"Ey soydaşlarım, baksanıza, eğer ben Rabbimden gelen açık bir belgeye dayanıyorsam, O bana doğrudan doğruya kendi katından bir rahmet bağışladı ise, emrine karşı geldiğim taktirde beni O'ndan kim kurtaracak? Sizin bana zararımı arttırmaktan başka hiçbir katkınız olamaz."

Hz. Salih, bu sözlerden önce "Allah kullarına yakındır ve dileklerin kabul edicisidir" diyerek kalbinin algıladığı nitelikleri ile Allah'ı soydaşlarına tanıtmıştı.

"Allah gerçeği, yeterlikte, saygınlıkta, doyuruculukta ve güzellikte bu seçkin önderlerin kalplerine yansıdığı gibi, başka hiçbir kalbe kesinlikle yansıyamaz. Bu kalpler pürüzsüz ve parlak birer ayna gibidirler. Allah gerçeğini böylesine eşsiz ve hayret verici bir netlikte yansıtmak sadece onların harcıdır.

Bu hikâyede bir de doğruluğu, sapıklıkmış gibi gören, gerçeği akla sığmaz bir tuhaflıkmış gibi algılayan cahiliye yaklaşımı ile karşılaşıyoruz. Meselâ sağlam karakteri, üstün düşünme gücü ve temiz ahlâkı sayesinde, umut bağlanan bir kişi sayılan Hz. Salih hakkında sonra soydaşları hayal kırıklığına düşüyorlar; ona yönelik umutlarının suya düştüğünü söylüyorlar. Niye, acaba? Çünkü Hz. Salih, bu adamları, atalarından kalan Allah'dan başkalarının egemenliği altına girme geleneğini bırakarak başkalarının egemenliği altına girme geleneğini bırakarak tek Allah'ın egemenliğini benimsemeye çağırıyor diye!

Demek oluyor ki, insanoğlu doğru inanç sisteminden bir kıl ucu kadar bile sapınca sapıklığın ve aykırılığın hiçbir derecesinde duramaz. Öyle ki, fıtratın ilkelerine ve mantığa uygun, yalın gerçekleri -bile, sanki bunlar akla sığdırılması mümkün olmayan tuhaflıklarmış gibi görür. Buna karşılık ne fıtratın mantığı ile ve ne de aklın prensiplerine dayanmayan sapıklığı ise son derece normal bir şey sayar.

Hz. Salih, bu adamlara "Ey soydaşlarım, sadece Allah'a kulluk sununuz, O'ndan başka bir ilahınız yoktur. Sizi topraktan yaratan ve yeryüzüne yerleştirerek burayı kalkındırmakla görevlendiren O'dur" diye sesleniyor. Onlara yaratılışlarının ve dünyadaki varoluşlarının içerdiği fıtrata ve mantığa dayalı delilleri hatırlatıyor. Bu delilleri reddedemezlerdi. Çünkü onlar kendi kendilerini yarattıklarını, yeryüzündeki varoluşlarını kendileri garantiye bağladıklarını, dünyada yedikleri şu besin maddelerini kendilerinin sağladıklarını sanmıyorlardı, böyle bir düşünce beslemiyorlardı.

Belli ki, bu adamlar, yeryüzünde kendilerini yaratanın, burayı kalkındırma gücü ile donatanın yüce Allah olduğunu inkâr etmiyorlardı. Fakat yüce Allah'ın ilahları olduğuna, kendilerini yaratıp yeryüzüne yerleştirenin O olduğuna ilişkin onaylarına, bu onayın normal uzantısı olan Allah'ın ortaksız egemenliğini benimsemeyi, o sadece O'nun emirlerine uymayı eklemekten kaçınıyorlardı. İşte Hz. Salih, "Ey soydaşlarım, sadece Allah'a kulluk sununuz, O'ndan başka bir ilahınız yoktur" derken, onları ilahlığın bu doğal uzantısını kabul etmeye çağırıyordu.

Mesele hep o bilinen mesele idi. "Rabb'lik meselesi idi, "ilahlık" meselesi değildi. Yani egemenliğin kimde olduğu, kimin sözünün geçeceği, kime uyula-cağı, kimin buyruğunun geçerli sayılacağı meselesi idi. Bu mesele her dönemde güncelliğini korumuştur ve İslâm ile cahiliye arasındaki sürekli savaşın eksenini oluşturmuştur.

AYETLERİN GENEL TASVİRİ

Aşağıda okuyacağımız ayetler, tarihin akışına uyarak Hz. Nuh döneminden beri yeryüzüne yerleştirilen müslümanlara, bereketlerle ve esenlikle donatılan milletler ile azaba çarpılan milletlere kısaca değiniyor. Bu arada acıklı azaba uğrayan Hz. Lût'un soydaşlarına ilişkin hikâyenin yolu üzerinde Hz. İbrahim'e uğruyoruz, bereketlerle ve esenlikle donatılanların hikâyesi olan bu hikâyenin kısa bir bölümünü okuyoruz:

Hz. İbrahim hikâyesi ile Hz. Lût hikâyesi, vaktiyle yüce Allah'ın verdiği sözün iki karşıt kutbu ile gerçekleştiğinin somut örnekleridirler. Bilindiği gibi yüce Allah, Hz. Nuh'a şu sözü vermişti.

Bu sırada şöyle bir ses duyuldu; "Ey Nuh, sana ve yanındakilerden türeyecek ümmetlere sunacağımız esenliğin ve bereketlerin eşliğinde gemiden in. Yanındakilerin soyundan başka ümmetler de gelecektir. Bunlara bir süreye kadar dünya nimetlerini tattırdıktan sonra kendilerini acıklı azabımıza çarptıracağız."

Bu ayette sözü verilen "bereketler ve esenlik" Hz. İbrahim ile oğulları Hz. İshak'ın ve Hz. İsmail'in soylarında gerçekleşti. Hz. İshak'ın soyunda "Beni İsrail" kökénli peygamberler ve Hz. İsmail kolundan da peygamberlerin sonuncusu olan bizim Peygamberimiz -salât ve selâm üzerine olsun- geldi.


Kuran-i Kerim Tefsiri

O

Hüd

O

ALLAH'IN DOSTU İBRAHİM

69- Hani elçilerimiz İbrahim'e müjdeli haberi getirdiklerinde ona, "Selâm sana" dediler. O da onlara "Selâm size" dedi. Az sonra önlerine kızarmış bir buzağı getirdi.

Ayette sözü geçen "müjdeli" haberin ne olduğu burada açıklanmıyor. Bu açıklama uygun yeri gelince Hz. İbrahim'in karşısında yapılacaktır. Yine ayette sözü geçen "elçiler" (melekler) hakkında bilgi verilmiyor. Bu yüzden tefsir bilginlerinin yaptıkları gibi, onları tanıtmaya, elimizde hiçbir delil yokken onların kimler oldukları hakkında spekülasyon yapmaya girişmiyoruz. Ayetin ikinci cümlesini bir kere daha okuyalım:

"Elçilerimiz, İbrahim'e `Selâm sana' dediler. O da onlara `Selâm size' dedi."

Hz. İbrahim, doğum yeri olan Irak'taki "Keldaniler" yurdundan göçetmiş, Ürdün üzerinden geçerek çöl ortasındaki "Kenan ili"ne yerleşmişti. Bu yüzden Bedeviler'in konuk ağırlama adetleri uyarınca konuklarına yemek hazırlamaya koyulmuştu. Çünkü yüce Allah'ın bu melek kökenli elçilerini konuk sanmıştı. Okuyoruz:

"Az sonra önlerine kızarmış bir buzağı getirdi."

Semiz, yağlı, kızgın taş üzerinde kızarmış bir buzağı idi bu. Fakat melekler dünyalıların yiyeceklerini yemezler.

70- İbrahim, elçilerin kızarmış buzağıya doğru el uzatmadıklarını görünce, konukları tuhafına gitti, içine onlardan kaynaklanan bir korku düştü. Bu sırada konukları "Korkma, biz Lût'un soydaşlarına gönderildik" dediler.

Hz. İbrahim, konuklarının ellerinin kızarmış buzağıya doğru gitmediğini görünce; "... konukları tuhafına gitti; içine onlardan kaynaklanan bir korku düştü." Bedevi adetlerine göre ikram edilen yemeği yemeyen konuk kuşku uyandırır; ev sahibine yönelik bir hainliği, bir kötülüğe niyetlendiği imajını verir. Bizim kırsal kesimimizin insanları yedikleri yemeğe ihanet etmeyi, daha doğrusu yemeğini yedikleri kimseye kötülük etmeyi mertliklerine yediremezler, böyle bir kalleşliği yapmaktan kaçınırlar. Bu yüzden eğer birinin yemeğini yemek istemezlerse, bu istemezlik, o adam hakkında kötülük düşündükleri, ya da adamın kendilerine yönelik niyetinin iyiliğinden emin olmadıkları anlamına gelir.

İş bu noktaya varınca, yüce Allah'ın elçileri, gerçek kimliklerini açıklıyorlar. Okuyoruz:

"Bu sırada konukları `Korkma, biz Lût'un soydaşlarına gönderildik' dediler."

Hz. İbrahim, Hz. Lût'un soydaşlarına bu meleklerin niçin gönderildiğini anlamıştı. Fakat tam o sırada başka bir olay oldu ve bu olay konuşmanın akışını değiştirdi. Okuyoruz:

71- O sırada ayakta duran İbrahim'in karısı bu haberi duyunca güldü. Biz de ona o elçiler aracılığı ile oğlu İshak'ın ve İshak'ın arkasından da torunu Yakub'un müjdesini ilettik.

Kadın, belki de, Hz. Lût'un iğrenç soydaşlarının helâke uğrayacaklarına sevindiği için gülmüştü. Devam edelim:

"Biz de ona o elçiler aracılığı ile oğlu İshak'ın ve İshak'ın arkasından da torunu Yakub'un müjdesini ilettik."

Hz. İbrahim'in eşi kısırdı, hiç çocuk doğurmamıştı, üstelik o sırada iyice yaşlanmıştı. Bu yüzden Hz. İshak'a ana olacağı müjdesi onun için şaşırtıcı bir sürpriz olmuştu. Üstelik bu müjde katmerli idi. Çünkü Hz. İshak'ın da Yakub adında bir oğlu olacaktı. Böylesine inanılması zor bir müjdeli haber bir kadını -özellikle kısır bir kadını- tepeden tırnağa titretir, haberi ansızın öğrenmesi ise bu titremeyi sarsıntıya, duygusal fırtınaya dönüştürür. Okuyalım:

72- Aman Allah'ım! Doğum mu yapacağım? Oysa ben yaşlı bir kadınım, şu eşim de ihtiyar bir adamdır. Bu şaşılacak bir şey!

Olay gerçekten şaşırtıcıdır. Çünkü kadınlar belirli bir yaşa gelince adetten kesilirler ve artık hamile kalmazlar. Fakat yüce Allah'ın sınırsız gücüne göre hiçbir şey şaşırtıcı değildir. Okuyoruz.


Kuran-i Kerim Tefsiri

O

Hüd

O

73- Konuklar, kadına "Allah'ın işine mi şaşıyorsun? Ey hane halkı, Allah'ın rahmeti ve bereketi üzerinizdedir. Hiç kuşkusuz O, övgüye ve yüceltilmeye lâyıktır" dediler.

Yüce Allah'ın işine şaşılmaz. Çünkü herhangi bir şeyin normalde belirli bir şekilde olması, aynı çizgiyi izlemesi, o şeyin değişmez bir kanun olduğu anlamına gelmez. Yüce Allah, herhangi bir hikmete dayanarak o işin başka türlü olmasını dileyince, iş alışılmışın dışında bir gerçekleşme gösterir. Sözünü ettiğim hikmet, bu olayda, yüce Allah tarafından mü'minlere vadedilmiş olan rahmetin ve bereketin Hz. İbrahim ailesine yansımasıdır. Üstelik bu normal dışı gelişme, yine de bizim sınırlarını bilmediğimiz ilahi geleneğin çerçevesi içinde meydana gelir. Bizler her hal-ü kârda kısıtlı bir süreyi kapsayan gözlemlerimizle normal gelişmelere bakarak bu normal dışı gerçekleşmeler hakkında hüküm veremeyiz. Çünkü bizler evrende meydana gelen bütün olayları gözlem ve inceleme süzgecinden geçiremeyiz.

Yüce Allah'ın dilediğini, bildikleri doğal yasaların çerçevesi ile sınırlandıranlar, bizzat yüce Allah'ın Kur'an'da belirttiği gibi Allah gerçeğinden habersiz kimselerdir. Kuşkusuz tartışmaları kesecek son söz yüce Allah'ın sözüdür. İnsan aklına, O'nun sözü karşısında başka bir şey demek düşmez. Hatta yüce Allah'ın dileğini, bizzat yüce Allah'ın "bunlar benim koyduğum yasalardır" diyerek belirlediği kanunların çerçevesi ile sınırlayanlar da Allah gerçeğini bilmiyorlar. Çünkü yüce Allah'ın dileği, bizzat kendisinin belirlemiş olduğu yasaların ötesinde özgürdür, sözkonusu ilahi yasalar bu dilek için bağlayıcı olamazlar.

Evet. Yüce Allah, şu evreni önceden belirlediği yasalar uyarınca yönetir. Fakat bu ayrı bir şeydir ve yüce Allah'ın iradesinin, O'nun tarafından yürürlüğe konan bu yasalarla sınırlı olduğunu ileri sürmek ayrı bir şeydir. Çünkü herhangi bir doğal yasa her uygulanışında yüce Allah'ın takdiri ile yürürlüğe girer, işlerlik gösterir. Hiçbir doğal yasanın yürümesi ve işlerlik göstermesi "otomatik" değildir. Buna göre yüce Allah herhangi bir doğal kanunun o ana kadarki sayısız uygulanışlarından farklı bir şekilde yürümesini takdir ederse, bu farklı uygulama gerçekleşir, sözkonusu kanun bu yeni ilahi takdirin pratiğe yansımasını engelleyemez. Çünkü bütün doğal yasaların kaynağı olan "ana-ilke" yüce Allah'ın dileğinin özgür olduğu, hiçbir sınırlamaya bağlı olmadığı prensibidir. Her doğal yasa, her pratiğe yansıyışında yüce Allah'ın bu özgür takdirinin özel kararı ile gerçekleşir, işlerlik kazanır.

Gelişmelerin bu noktasında Hz. İbrahim'in -Allah'ın selâmı üzerine olsun Allah'ın elçileri olan konuklarından yana hiçbir endişesi kalmaz. Fazla olarak bu elçilerin getirdikleri müjdeli habere sevinir. Fakat Hz. Lût ile günahkâr soydaşları bir türlü aklından çıkmaz; gelen meleklerin onları helâk etmekle, toptan yok etmekle görevli olmalârı konusu içine dert olur. -Bu arada şunu hemen belirtelim ki, Hz. Lût, O'nun kardeşinin oğludur, doğup büyüdüğü yurdundan, kendisi ile birlikte göçetmek zorunda kalmıştır ve şimdi de yakınına düşen bir bölgede oturmaktadır- Çünkü Hz. İbrahim, merhametli ve sevecen bir karaktere, sahiptir. Bu yumuşak karakteri, bir toplumun helâk olmasını, toptan yokolmasını soğukkanlılıkla karşılayamıyor, böyle bir olaya kolayca katlanamıyor.

74- İbrahim'in korkusu geçip de müjdeli haberi alınca, Lût'un soydaşları hakkında elçilerimiz ile tartışmaya girişti.

75- İbrahim, gerçekten hoşgörülü, yumuşak kalpli ve kendini Allah'a adamış bir kimse idi.

"Hoşgörü (halimlik)" "öfkeye yolaçan sebeplere katlanmak, sabretmek, bunları soğukkanlılıkla karşılayarak feveran etmemek" demektir. "Yumuşak kalplilik (evvah'lık)", "Allah korkusu ile O'na içten yakarma edebini benimseme" demektir. "Kendini Allah'a adamışlık" da "Her durumda hızla Allah'a yönelmek" anlamını taşır. İşte bu saydığımız sıfatlar, Hz. İbrahim'i, Hz. Lût'un soydaşlarının acı akıbeti konusunda melekler ile tartışmaya sürüklemiştir. Gerçi bu tartışmanın nasıl bir tartışma olduğunu bilmiyoruz. Çünkü okuduğumuz ayetler, bu konuda ayrıntılı bilgi vermiyorlar. Bildiğimiz bir şey varsa, bu tartışma girişimine verilen cevap; sözü noktalayıcı niteliktedir. Çünkü Hz. İbrahim'e, Lût'un soydaşlarına ilişkin ilahi hükmün kesinleştiği, bu konudaki tartışmanın yersiz olduğu kesin bir dille bildirilmektedir. Okuyoruz:

76- Konuk melekler ona dediler ki; "Ey İbrahim, bu işten vazgeç; çünkü Rabbinin emri gelmiştir. Onların başlarına geri çevrilmesi mümkün olmayan bir azap gelecektir. "

LÛT PEYGAMBER VE KAVMİ

Bu kesin ifadenin arkasından ayetler susuyor. Hiç kuşkusuz Hz. İbrahim de susuyor. Hz. "İbrahim ile eşi" sahnesinin perdesi iniyor, arkasından Hz. Lût ile ilgili kalabalık, hareketli, reaksiyonlu sahnenin perdesi açılıyor. Hz. Lût'un soydaşları, Sodom ve Amurî'ye (Gomor) adlı Ürdün şehirlerinde yaşıyorlardı. Okuyoruz:


Kuran-i Kerim Tefsiri

O

Hüd

O

77- Elçilerimiz Lût'un yanına vardıklarında kaygıya kapıldı, canı sıkıldı ve "bugün, zor bir gündür" dedi.

Hz. Lût, soydaşlarını iyi tanıyor, onların fıtratlarının yakalandığı acayip sapıklığı, şaşırtıcı anormalliği yakından biliyordu. Bu adamlar kadınları bırakmış, gözlerini erkeklere dikmişlerdi. Bütün canlıların erkekli-dişili çiftler halinde yaratılmış olmalarındaki hikmetin farkında olan fıtratlarına ters düşmüşlerdi. Oysa yüce Allah'ın dilediği güne kadar insan soyunun devamlılığının sağlanması bu hikmete dayanıyordu. İnsan fıtratı bu ezeli hikmetin sesine uymaktan hep haz duyagelmiştir. Fıtrat bu sese düşünerek-taşınarak değil, içgüdüsel kılavuzluğun doğrultusundan sapmamanın yalın dürtüsü ile kulak veriyordu.

Gerçi insanlık tarihi kişisel düzeyde kalan birtakım patolojik sapmalara ve anormalliklere hep şahit olmuştur. Ama Hz. Lût'un soydaşları olayı acayiptir. Bu olay bize gösteriyor ki, psikolojik hastalıklar, tıpkı bazı organik hastalıklar gibi bulaşıcıdırlar. Herhangi bir toplumda değer ölçülerinin altüst olması sonucunda bu türden bir hastalık yaygınlık kazanabilir; bu yayılmanın başta gelen sebeplerinden biri, sözünü ettiğimiz hasta toplumun kötü örnek oluşturması ve diğer insanlar için kışkırtıcı bir rol oynamasıdır. Anormal davranışın fıtrata ters düşmesine rağmen, bu yayılma gerçekleşebilir. Oysa fıtrata egemen olan yasalar, hayata egemen olan yasaların aynılarıdır. Bu yasalar da hayatın isteklerinin karşılanmasından haz duyulmasını, hayatın gerekleri ile çatışarak ya da bu gerekleri yokederek tatmin aranmaması gerektiğini telkin ederler.

Halbuki, cinsel sapıklık hayatla çatışır, onu yokeder. Çünkü hayatin tohumlarını iğrenç bir toprağa akıtıp heba eder, bu iğrenç toprak o tohumları tutup yeşertecek yetenekte yaratılmamıştır. Oysa bu tohumları tutup geliştirmeye, üretime dönüştürmeye elverişli başka bir toprak, başka bir alan vardır. Cinsel sapıklık bu verimli alana atılması gereken hayat tohumlarını, onları çürütüp yokedecek iğrenç bir alana atar. Bundan dolayı sağlıklı insan fıtratı Hz. Lût'un soydaşlarında uygulaması görülen cinsel sapıklıktan nefret eder, tiksinir. Bu tiksinme, sadece ahlâktan kaynaklanan bir reaksiyon değildir, aynı zamanda insan fıtratının doğal gereği olarak ortaya çıkar. Çünkü bu fıtratı yönlendiren kanunlar, yüce Allah'ın hayata egemen kıldığı kanunlarla özdeştirler. Bu kanunlar da doğal ve sağlıklı biçimdeki cinsel hazzı, hayatla çatışarak, hayatı kesintiye uğratarak değil, onu geliştirecek, üretkenliğini sürdürecek yolda aramayı gerektirirler.

Gerçi dünyada yaşamaktan daha yüce bir ideal sözkonusu olunca kimi zaman ölümden haz duyduğumuz, seve seve ölüme koştuğumuz bile olur. Fakat bu haz, somut-maddi bir haz değil, itibarî-manevi bir hazdır. Üstelik bu hayatla çatışan, ona zıt düşen bir tarafı da yoktur. Tersine başka bir yoldan giderek hayatı geliştirmeyi, hayatın düzeyini yükseltmeyi amaçlar. Hayatı ve hayatın hücrelerini yokeden cinsel sapıklıkla, sözümüzün konusu olan homoseksüellik ile ideal uğruna ölüme atılma erdemi arasında uzaktan yakından hiçbir ilişki, hiçbir ortak nokta yoktur.

Hz. Lût, konuklarının gelişinden rahatsız oldu. Çünkü soydaşlarının onlara karşı nasıl bir tanır takınacaklarını biliyor, konuklarına yönelik edepsiz sataşmalar yüzünden uğrayacağı utancı şimdiden kestiriyordu. Bu yüzden;

"Bugün, zor bir gündür."

diyordu. İşte bu zor gün başlamıştı.

78- Soydaşları apar-topar evine koştular. Daha önce pis işler yapıyorlar, iğrenç ilişkilerde bulunuyorlardı. Lût onlara dedi ki; "Soydaşlarım, işte kızlarım, onlarla eşleşmek sizin için daha temiz bir iştir. Allah'dan korkun da beni konuklarım önünde rezil etmeyin. İçinizde aklı başında biri yok mu?"

Evet; "Soydaşları apar-topar evine koştular."

Öyle hızlı koşuyorlardı ki, evine giderken, sanki kudurmuşlardı. Devam ediyoruz:

"Daha önce pis işler yapıyorlar, iğrenç ilişkilerde bulunuyorlardı." Zaten Hz. Lût'un konuklarının gelmelerinden rahatsız olmasının, onlar yüzünden sıkıntıya düşmesinin ve zor bir gün beklediğini söylemesinin sebebi buydu.

Hz. Lût, evine dalan, kendisini konuklarına zarar vermekle, onurunu zedelemekle tehdit eden soydaşlarının, kudurmuşlar gibi kendilerinden geçtiklerini görünce onların sağlıklı fıtratlarını uyarmak istedi, kendilerini yüce Allah'ın erkekler için yaratmış olduğu karşı cinse yöneltmeyi denedi. Evinde kızları vardı. Hazır bekliyorlardı. Eğer bu kudurmuş erkekler istese, hemen onlarla evlendirilirler, böylece kudurmuşluğun ateşi ve şehvet çılgınlığı yatışırdı. Okuyalım:

"Ey soydaşlarım, işte kızlarım, onlarla eşleşmek sizin için daha temiz bir iştir. Allah'dan korkunuz da beni konuklarımın önünde rezil etmeyiniz. İçinizde aklı başında biri yok mu?"

Evet, "İşte kızlarım, onlarla eşleşmek sizin için daha temiz bir iştir." "Temizlik" kavramının taşıdığı her anlamda, hem psikolojik-soyut anlamda ve hem maddi-somut anlamda daha temiz bir iştir. Çünkü bu kızlar, arı ve yalın fıtratın isteğini karşılarlar, aynı zamanda erkekte nezih duygular uyandırırlar. Yani hem fıtrat temizliğinin, hem ahlâk temizliğinin, hem de dinin aradığı cinsel temizliğin yolu budur. Sonra onlar somut olarak da temizdirler. Yaratıcı yüce kudret, onları körpe insan yavrularının temiz ve nezih yuvası olmak üzere yaratmıştır. Devam ediyoruz:

"Allah'dan korkunuz."

Hz. Lût, az önce fıtratın eğilimleri açısından sarsmaya çalıştığı vicdanları bu defa bu yönden sarsmaya çalışıyor. Devam edelim:

"Beni konuklarımın önünde rezil etmeyiniz."

Bu defa da bedevilik geleneklerinde son derece ağırlıklı bir yeri olan konukseverlik duyguları aracılığı ile bencillik güdülerini harekete geçirmeyi deniyor. Okuyoruz:

"İçinizde aklıbaşında, olgun biri yok mu?"

Evet, mesele fıtrat, din ve erkeklik meselesi olmasının yanısıra aklıbaşında ya da aptal olma meselesidir. Fakat bütün etkileme, yatıştırma çabaları, hasta ve sapık fıtratlara, ölü ve kokuşmuş kalplere, anormal ve yetersiz akıllara kâr etmedi. Hasta ve sapık kudurganlık, kızgın lavlarını püskürtmeye devam etti.

79- Soydaşları "Biliyorsun ki, bizim kızlarınla bir işimiz, onlara yönelik bir amacımız yok. Sen bizim ne istediğimizi iyi bilirsin " dediler.

İyi biliyorsun ki, eğer istediğimiz senin kızların olsa, evlenirdik onlarla; sen bizim ne istediğimizi biliyorsun. Yapmak istedikleri pis işi dolaylı biçimde açığa vuran iğrenç ve yılışık bir imadır onların bu sözleri.

Hz. Lût'un kolu kanadı kırıldı, zayıflığının bilincine vardı. Soydaşları arasında yabancı idi. Göçmen olarak aralarına katılmıştı. Kendisini koruyacak bir aşireti yoktu. Bu zor günde ortaya koyacağı bir vurucu güçten de yoksundu. Bu yüzden şu acıklı ve yanık sözler dudaklarından dökülüverdi:

80- Lût, melek konuklarına dönerek dedi ki, "Keşki siz bana dayanak olacak güçte olsaydınız, ya da himayelerine sığınabileceğim gözüpek adamlarım olsaydı!"

Bu sözleri şu karşısındaki gençlere seslenerek söylemişti. O gençler ki, aslında genç adam kılığına girmiş meleklerdi. Pek genç yaşta idiler, yüzleri pırıl pırıldı. Fakat Hz. Lût'a göre döğüşebilecek, adam yıldırabilecek kimseler değillerdi. Bu yüzden onlara bakarak hayıflandı, kavga adamları olsalardı da onlardan destek görseydi diye bir özlem geçti içinden. Ya da güçlü bir sığınağı, dayanağı olsaydı şu karşısındaki tehdidi başından savsaydı diye düşündü.

Aslında Hz. Lût, kapıldığı karamsarlıktan, etkisi altında bulunduğu can sıkıntısından dolayı sağlam bir dayanağın koruması altında olduğunu aklından çıkarmıştı. Bu güçlü dayanak, dostlarını asla yüzüstü bırakmayan yüce Allah'ın himayesi idi. Nitekim Peygamberimiz -salât ve selâm üzerine olsun- bu ayeti okurken, "Allah'ın rahmeti Lût'un üzerine olsun. Oysa arkası sağlam yere dayalı idi" buyurmuştur.

Hz. Lût iyice daralınca, sıkıntıdan patlayacak duruma gelince, karamsarlığı doruk noktasına çıkınca karşısındaki `.`Allah'ın elçileri" sırtının dayalı olduğu bu güçlü kaleyi kendisine açıklayıverdiler. Okuyoruz:


Kuran-i Kerim Tefsiri

O

Hüd

O

81- Konukları dediler ki; "Ey Lût, biz Rabbinin elçileriyiz; onlar sana ilişemeyecekler. Geceleyin bir ara aileni yanına alarak yola çık, hiçbiriniz geride kalmasın. Yalnız eşini yanına alma. Çünkü soydaşlarının başına ne gelecekse onun da başına gelecektir. Vadeleri tanyeri ağarınca dolacaktır. Tanyerinin ağarması yakın değil mi?"

Evet; "Konukları dediler ki; `Ey Lût, biz Rabbinin elçileriyiz, onlar sana ilişemeyecekler."

Arkasından ö ana kadar sakladıkları bilgileri kendisine tek tek vermeye koyuldular. Kendisi, soydaşlarının iğrenç sapıklıklarına bulaşmamış aile bireyleri ile birlikte kurtulacaktı. Fakat eşi yanında olmayacaktı, o sapık soydaşlarının safında yeralmıştı. Ayeti okumaya devam ediyoruz:

"Geceleyin bir ara aileni yanına alarak yola çık, hiçbiriniz geride kalmasın. Yalnız eşini yanına alma. Çünkü soydaşlarının başına ne gelecekse, onun da başına gelecektir. Vadeleri tanyeri ağarınca dolacaktır. Tanyerinin ağarması yakın değil mi?"

Ayetteki "esri" kelimesinin kökü olan "sery" sözcüğü "gece yolculuğu", "bi kitaın minelleyli" ibaresi "gecenin bir bölümü" demektir. Yine ayetteki "Hiçbiriniz geride kalmasın" ifadesi "arkada kalmasın, kafileden ayrı düşmesin" anlamındadır: Çünkü bu sapık toplumun helâk olma zamanı tanyerinin ağarma vaktidir. Kim onlarla birlikte şehirde kalırsa onların yanında helâk olacaktır. Ayetin şu son cümlesi dikkat çekicidir:

"Tanyerinin ağarması yakın değil mi?"

Bu soru onca acılar çekmiş olan Hz. Lût'un gönlünü rahatlatmak amacını taşıyor. Kendisine acı çektirenlerin yok oluşlarının iyice yakınlaştığı vurgulanarak bozulan morali düzeltilmek isteniyor. Gerçekten o cezalandırma anı son derece yakındır. Gün ağarır-ağarmaz gelip çatacaktır. O zaman Hz. Lût'un "keşki gücüm olsaydı yapsaydım" diyerek özlediği, fakat yeterli gücü olmadığı için yapamadığı şeyi yüce Allah'ın sınırsız gücü fazlası ile yapacak, o sapıklara derslerin en ağırını verecektir.

82- Azaba ilişkin emrimiz geldiğinde orayı altüst ettik, oranın halkı üzerine, sağanak halinde balçıkla kaplanmış taşlar yağdırdık.

83- Bunlar Rabbinin katında dökülüp damgalanmış taşlardı. Bu tür bir azap, zalimlerin uzağında değildir.

Bu sapıkların cezalarını infaz etmenin vakti gelince oturdukları şehri "altüst ettik." Burada her şeyi tersine çeviren, yerden yüksekteki dikili her şeyi kesilerek tanınmaz hale getiren tam bir "yıkım"la eksiksiz bir "imha" tablosu ile karşı karşıyayız. Buradaki "her şeyi tersine çevirme, altını üstüne getirme" imayı, o sapıkların tersyüz olmuş, başaşağı dönmüş, insanlık doruğundan hayvanlık çukuruna, hatta hayvan düzeyinin bile altına gerilemiş olan fıtratlarının alçaklığı ile uyumlu bir çağrışım yapıyor. Onların düzeyi hayvanınkinin bile aşağısına geriledi dedik. Çünkü hayvan, hayvana özgü fıtratın önünde durmakta, fıtri yapısının sınırlarını aşmaya kalkışmamaktadır. Okumaya devam edelim:

"Oranın halkı üzerine sağanak halinde balçıkla kaplanmış taşlar yağdırdık."

"Balçıkla kaplanmış taşlar." Cezanın bu özelliği de o sapıkların iğrençliği ile uyumlu ve ölçülüdür."

"Sağanak halinde yağan" yani birbiri peşisıra iniyorlar başlarına. Ayrıca bu taşlar "Rabbinin katında dökülüp damgalanmış" taşlardır. Tıpkı koyun sürüsü örneğindeki kuzuların büyütülüp çoğalsınlar diye çayıra salınmaları gibi. Bu taşlar da döküldükten sonra gerektiğinde kullanılmak üzere bir yere yığılıp çoğaltılıyor gibi bir tasvir ile karşı karşıyayız. Tasvir gerçekten enteresan. İnsanın zihninde öyle somut çağrışımlar meydana getiriyor ki, açıklama ve anlatım yöntemi ile aynı etkiyi meydana getirmek mümkün değil. Devam ediyoruz:

"Bu tür bir azap, zalimlerin uzağında değildir."

Yakınlarındadır bu ceza ve sadece yüce Allah'ın dilemesine bağlıdır. Gerektiğinde bu taşlar atılır ve başlarına isabet ettirilir. (Ayetteki "musevvetin" kelimesinin bir anlamı da "damgalı, özel işaretli markalı"dır. Fakat tasvir yöntemli bu ifadeye bizim tercih ettiğimiz anlam daha uygun düşer.)

Hz. Lût'un soydaşlarına inen ceza ile ilgili olarak bu ayetin çizdiği tablo, bazı yönleri ile volkanik bir patlamayı çağrıştırıyor. Yerin yarıldığı ve çevresindeki her şeyi yuttuğu bir volkanik patlama ve bu patlamaya eşlik eden püskürtülmüş lavlar, taşlar ve çamurlar gözlerimizin önüne gelir gibi oluyor. Hiç kuşkusuz yüce Allah'ın zalimlere verebileceği cezaların pek çok türü vardır.

Böyle derken "Bu olay bildiğimiz volkan patlamalarından biridir, o anda faaliyete geçmiş ve olanlar olmuştur" demek istemiyoruz. Bu ihtimali reddetmek de istemiyoruz. Meydana gelen olay, böyle bir olay olabilir de. Fakat "kesinlikle böyle olmuştur" da demiyor, böylece yüce Allah'ın takdirini, bildiğimiz bir olgu ile sınırlamaktan kaçınıyoruz.

Gerek bu ve gerekse benzeri olağanüstü olaylar konusunda söyleyebileceğimiz sözün özü şudur: Yüce Allah'ın tam o zaman, o cezanın infaz anında meydana gelmek üzere bir volkanik patlama olayı planlamış olması, böylece Hz. Lut'un soydaşlarını cezalandırmaya ilişkin ezeli ilmi uyarınca, olayın meydana gelişini cezalandırmanın anı ile çakıştırmış olması mümkündür. Bu çakışma ve zaman uyumu, yüce Allah'ın ilahlığının ve "Rabb"liğinin evrene yansıyan bir tezahürüdür. Evrende olup biten her olay, O'nun kapsamlı takdiri ve canlıların tümü ile uyumlu olarak O'nun tasarrufu altında meydana gelir.

Ayrıca bu olayın özel bir plan sonucu meydana gelmiş olması, yüce Allah'ın o sapıkları o biçimde ve o anda imha etmek isteyen dileğine bağlı özel bir irade ile gerçekleşmiş olması da mümkündür. Eğer yüce Allah'ın dileği ile evren arasındaki ilişkiyi az önce yukarıda Hz. İbrahim'in eşine ilişkin olağandışı olayı değerlendirirken yaptığımız yorumun ışığında anlarsak, bu tür olayları, bu çeşit olağanüstülükleri kavramakta, kafalarımıza sığdırmakta herhangi bir zorlukla karşılaşmayız.

ŞUAYB PEYGAMBER VE KAVMİ

Şimdi yine ölümsüz İslâm inancının peygamberlik misyonlarından biri karşısındayız. Bu misyonu üstlenen peygamberin adı Hz. Şuayb'dır. O, bu misyonu soydaşları olan Medyenliler arasında yürütmekle görevlidir. Bu misyonda Allah'ın birliği çağrısı yanında başka bir mesele daha ön plandadır. Bu mesele insanlar arası ilişkilerde adaleti, güvenirliği ve dürüstlüğü egemen kılma meselesidir. Bu mesele ile Allah'ın birliğine inanma, egemenliği O'nun tekeline verme, O'nun yasalarına ve buyruklarına uyma tutumu arasında köklü ve sıkı bir bağ vardır. Oysa Medyenliler bu yoldaki çağrıyı son derece büyük bir hayretle karşılamışlar, insanlar arasındaki mali ilişkiler ile yüce Allah'ın egemenliğini benimsemiş olmanın eylemsel bir ifadesi olan namaz arasındaki ilişkiyi kavrayamamışlardır.

Hikâyenin akışı, "Hz. Hud ile Adoğulları" hikâyesine "Hz. Salih ile Semudoğulları" hikâyesine benziyor. Gerçi gerek sonucu, gerek anlatım üslubu ve gerekse sonucuna ilişkin değerlendirmesi açısından Hz. Salih ile Semudoğulları'na daha çok benziyor. Hatta bu iki hikâyede, günahkârlara verilen ceza ile bu cezayı anlatan ibareler ortaktır.


Kuran-i Kerim Tefsiri

O

Hüd

O

84- Medyenoğulları'na da kardeşleri Şuayb'ı peygamber olarak gönderdik. Şuayb dedi ki; "Ey soydaşlarım, sadece Allah'a kulluk sununuz, O'ndan başka ilahınız yoktur. Birşey ölçer ya da tartarken eksik ölçüp tartmayınız. Bolluk içinde olduğunuzu görüyorum, ama sizin hesabınıza kıyamet gününün geniş kapsamlı azabından korkùyorum. "

Ayetin birinci bölümünde yüce Allah'ın ortaksız egemenliğinin benimsenmesi telkin ediliyor. Bu ilke, inancın da, hayat sisteminin de, yasal düzenin de, insanlar arası ilişkilerin de temelidir. Bu temel ilke olmadıkça ne inanç, ne ibadet ve ne de insanlar arası ilişkiler ayakta durabilirler. Şimdi de ayetin ikinci kısmı ile sonraki iki ayeti inceleyelim:

" . Bir şey ölçer ya da tartarken eksik ölçüp tartmayınız. Bolluk içinde

olduğunuzu görüyorum, ama sizin hesabınıza kıyamet gününün geniş kapsamlı azabından korkuyorum.

85- "Ey soydaşlarım, bir şey ölçer ya da tartarken adalete uyarak ölçüyü ve tartıyı tam tutunuz.' Halkın mallarına düşük değer biçmeyiniz. Yeryüzünde kargaşa çıkarıp dirliği bozmayınız. "

86- "Eğer mü'min kimseler iseniz, Allah'ın size bıraktığı pay, hakkınızda daha hayırlıdır. Ben sizi gözetlemekle, korumakla görevli değilim. "

Bu ayetlerin gündeme getirdikleri mesele -Allah'ın birliğine ve kayıtsız egemenliğine inanma meselesinden sonra- adalet, dürüstlük ve güvenirlik meselesi, ya da Allah'a inanma ve ortaksız egemenliğini benimseme ilkesinden kaynaklanan yasa ve insanlar arası ilişkiler meselesidir. Sebebine gelince, Medyenliler'in yurdu, Hicaz'ı Şam'a bağlayan ana yol üzerinde idi. Bu yüzden ana geçim kaynakları ticaret idi. Fakat ticaretleri sırasında ölçüde ve tartıda hile yapıyorlar, ayrıca halkın mallarını düşük fiyata satın alıyorlardı. Bu, mertliği ve şerefi zedelediği gibi, insanın kalbini ve elini de kirleten çirkin bir huydu. Bunun yanısıra işlek bir ticaret yolu üzerinde oturdukları için, Arap Yarımadası'nın güneyi ile kuzeyi arasında gidip gelen kervanların yollarını kesebiliyorlar, önlerine çıkıp haraç isteyebiliyorlar ve yüce Allah'ın bu surede sözünü ettiği yolsuz kazanç türlerinden canlarının istediğini yolculara dayatıyorlardı.

İşte Allah'ın birliğine inanmak ve O'nun ortaksız egemenliğine teslim olmak ilkesi ile güvenilirlik, dürüstlük, temizlik, insanlar arasındaki ilişkilerde adalete uymak, alırken ve verirken şerefli davranmak, gerek fertlerin ve gerekse devletin işlediği gizli hırsızlıklarla, yolsuzluklarla mücadele etmek arasındaki ilişki burada kendini gösterir. Allah'ın birliğine inanmak ile O'nun ortaksız egemenliğini benimsemek, bu fonksiyonu ile insana daha yaraşır bir sosyal hayatın teminatı olduğu gibi, sosyal adaletin ve sosyal barışın da güvencesidir. Allah korkusuna ve O'nun hoşnutluğunu kazanma arzusuna dayanan tek güvence budur. Bu güvence bu niteliği ile şahsi çıkarlara ve keyfi arzulara göre oynaklık göstermeyen sarsılmaz bir temele dayanmış olmaktadır.

İnsanlar arası ilişkiler ve ahlâk kuralları, mutlaka değişken faktörlerden etkilenmeyen, sağlam bir temel üzerine oturtulmalıdır. İslâmın görüşü budur. Bu görüş ile sosyal ilişkileri ve ahlâk kurallarını, insan düşüncelerine, insan yorumlarına, insanlarca ortaya konmuş kurumlara ve görülebilen şahsi çıkarlara dayandıran teoriler arasında köklü bir farklılık vardır.

Eğer sosyal ilişkiler ile ahlâk kuralları değişmez bir tabana oturtulursa, maddi ve kısa vadeli çıkarlardan etkilenmedikleri gibi sosyal çevre ile bu çevreye egemen olan yozlaştırıcı etkenlerden de etkilenmezler.

O zaman ahlâk kurallarının ve insanlar arası ilişkilerin belirleyici faktörü toplumda egemen olan "üretim tarzı" olmaz. Başka bir deyimle toplumların göçebelik-çobanlık dönemlerinde başka, tarım toplumlarında başka ve endüstri aşamasındaki toplumlarda başka ahlâk kuralları ve sosyal ilişkiler geçerli olmaz. Eğer hayatın tüm kesimlerini kapsayan yasaların kaynağı, yüce Allah'ın hukuk sistemi (Şeriatı) olursa, eğer ahlâkın temel dayanağı yüce Allah'ın hoşnutluğunu kazanarak vereceği sevabı elde etmek ve biçeceği cezadan korunmak olursa, bu değişken faktörler ahlâk kuralları ve insanlar arası ilişkilerde etkili olamazlar. İnsan ürünü teorilerin savunucuları, ahlâk kurallarının ekonomik ilişkilerin ve toplumun gelişmişlik düzeyinin bağımlı sonuçları olduklarını ballandıra ballandıra anlatırlar. Oysa İslâmcı ahlâk görüşünün ışığı altında bu yaklaşım geçersiz kalır. Bu açıklamayı burada noktalayarak şimdi ayetleri inceleyelim:

"Bir şey ölçer ya da tartarken eksik ölçüp tartmayınız. Bolluk içinde olduğunuzu görüyorum."

Yüce Allah size bol kazanç bağışladı. Daha çok kazanmak için böyle alçakça yollara başvurmaya muhtaç değilsiniz. Eğer eksik ölçüp tartmaktan kaçınırsanız fakir düşecek, maddi zarara uğrayacak değilsiniz. Tersine gerçekleştirdiğiniz hileli ticari işlemler, yaptığınız yolsuz alışverişler, içinde yaşadığınız bu bolluğu, bu refahı tehdid edici bir faktördür. Devam ediyoruz:

"Ama sizin hesabınıza kıyamet gününün geniş kapsamlı azabından korkarım."

Bu azapla ahirette, yüce Allah'ın katında yüzyüze geleceğiniz gibi, daha dünyadayken de yüzyüze gelebilirsiniz. Bu şöyle olur. Yaptığınız hileler ve bunların doğuracağı kinler sosyal hayatta ve ticari ilişkilerde acı meyvalarını verir. İnsanlar bütün gündelik davranışlarında, bütün sosyal ilişkilerinde ve bütün sürtüşmelerinde birbirlerinin darbesini yerler.

Hz. Şuayb, bu dürüstlüğe ilişkin öğüdünü demin "hile yapmayın" şeklinde vermişti. Şimdi ise aynı öğüdü "doğru olun" şeklinde tekrarlıyor. Okuyalım:

"Ey soydaşlarım, bir şey ölçer ya da tartarken adalete uyarak ölçüyü ve tartıyı tam tutunuz."

"Ölçüyü ve tartıyı tam tutma" ifadesi "eksik ölçüp tartmama" ifadesinden daha güçlüdür. Çünkü birinci ifade "müşteri lehine işleyecek bir fazlalık" yapma tarafına daha yakındır.

Bu ifade somut çağrışım zenginliği taşır. Çünkü "tam tartma", "eksik ölçüp tartmama"dan farklı çağrışımlara yolaçar. Çünkü bu ifade, kolaylaştırma ve karşı tarafın hakkını tanıma açısından daha yüklüdür. Devam ediyoruz:

"Halkın mallarına düşük değer biçmeyiniz."

Bu ifade, hem ölçülebilir ve hem de tartılabilir bütün malları ve eşyayı içine alır. Her tür eşyanın doğru değerlendirmesini emreden kapsamlı bir direktiftir. Tartarken, ölçerken, fiyatlandırırken maddi ve manevi anlamda değer biçerken hile yapmayı yasaklar. Emekler, davranışlar, beceriler ve nitelikler de bu kapsama girer. Çünkü aslında somut nesneler için kullanılan "şey" sözcüğü, kimi zaman soyut değerler için de kullanılır.

İnsanların mallarına düşük değer biçerek onları aldatmak, bir zulüm türü olmasının ötesinde, insanların vicdanlarına kötü duyguların tohumlarını da eker. Acı, kin; adaletten, iyilikten ve doğru değerlendirme kriterlerinden umut kesmek, sözünü ettiğimiz kötü duyguların başlıcalarıdır. Bu duygular. toplumsal birliği, kişiler arası ilişkileri, sosyal dayanışmayı, fertlerin vicdanlarını ve duygu dünyalarını sarsıntıya uğratırlar. Sosyal hayatta hiçbir sağlıklı kurum ve değer bırakmazlar. Devam ediyoruz:

"Yeryüzünde kargaşa çıkarıp dirliği bozmayınız."

Ayetteki "tasev" kelimesinin kökü olan "usuv" sözcüğü "bozgunculuk yapmak" demektir. Yani bile bile kargaşa çıkarmayınız; kargaşa olsun, işler karışsın diye çalışarak toplumun dirliğini sarsmayınız.

Ayette daha sonra hilekârlığı alışkanlık haline getirmiş olan bu adamların vicdanları uyarılmaya çalışılıyor. Ölçüyü ve tartıyı eksik tutarak, halkın ellerindeki mallara düşük değer biçerek elde edecekleri kirli kazançtan daha kalıcı bir yarara dikkatleri çekilmeye çalışılıyor. Okuyoruz:

"Eğer mü'min kimseler iseniz, Allah'ın size bıraktığı pay, hakkınızda daha hayırlıdır."

Arkasından kendilerini bu çağrı ile başbaşa bırakarak aradan çekiliyor. Onlara kendisinin hiçbir şey yapamayacağını belirtiyor. Ayrıca onları kötülükler den ve azaptan da korumakla görevli değildir. Onları sapıklıktan korumakla görevli olmadığı gibi sapıtmalarından sorumlu da değildir. Onun tek görevi, ilahi mesajı duyurmaktı ki, o görevi de yerine getirmişti. Okuyalım:

"Ben sizi gözetlemekle; korumakla görevli değilim."

Bu tür bir ifade, karşı tarafa meselenin ciddiyetini ve sorumluluklarının ağırlığım hissettirir. Onları aracısız ve koruyucusuz olarak davranışların akıbeti ile yüzyüzè getirir.

BOZGUNCULAR

Fakat Hz. Şuayb'ın soydaşları, iyice azmış; sapıklıkta, bozgunculukta ve haksız kazanç .yolunda kaşarlanmış bir toplumdu. Okuyoruz:


Kuran-i Kerim Tefsiri

O

Hüd

O

87- Soydaşları dedi ki; "Ey Şuayb, atalarımızın taptıkları ilahlara tapmayı bırakmamızı ve mallarımız konusunda dilediğimiz tasarrufları yapmaktan kaçınmamızı emreden, empoze eden faktör, şu kıldığın namaz mıdır? Aslında sen yumuşak huylu, uslu ve aklı başında bir adamsın. "

Bu cevaplarından açıkça belli ki; Hz. Şuayb ile alay ediyorlar. Sözlerin her kelimesi, her cümlesi, buram buram alaycılık kokuyor. Ne var ki, cahilce, anlayışsızca, bilgiden ve zekâdan yoksun, körükörüne, inatçı insanların alaycılıkları ile karşı karşıyayız. Ne diyorlar?

"Ey Şuayb, atalarımızın taptıkları ilahlara tapmayı bırakmamızı ve mallarımız konusunda dilediğimiz tasarrufları yapmaktan kaçınmamızı emreden, empoze eden faktör, şu kıldığın namaz mıdır?"

Bu adamlar anlamıyorlar ki -ya da anlamak istemiyorlar ki- namaz bu inanç sisteminin gereklerinden ve Allah'a kulluğun, Allah'ın kayıtsız egemenliğini benimsemenin ifade biçimlerinden biridir; tek Allah'a inanmadan, gerek kendilerinin ve gerekse atalarının Allah'ı bir yana bırakarak taptıkları putları bırakmadan bu inanç sisteminin varlığından söz edilemez; bunun yanısıra bu inanç sisteminin ayakta durabilmesi için ticarette, her türlü mal alışverişinde, pratik hayatın her alanında, bütün insanlar arası ilişkilerde yüce Allah'ın yasalarının uygulanması gerekir. Bunlar organik bir bütün oluştururlar. Ne inanç, namazdan ve ne de bunların ikisi pratik hayatın yasalarından ve sosyal kurumlardan ayrılamazlar.

İbadetler ile inanç ve her ikisi ile insanlar arası ilişkiler arasındaki ilişkiyi yadırgayan bu sakat zihniyeti kınamadan önce, Medyenliler'in bu binlerce yılın gerisinde kalmış aptalca zihniyetini uzun uzun karalamadan önce hatırlamamız iyi olur ki, günümüzün insanlarının böyle bir çağrı karşısındaki tepkileri, Hz. Şuayb'ın soydaşlarının tepkilerinden farklı değildir. Günümüzün içinde yaşadığımız cahiliyesi, klasik cahiliyeden daha üstün, daha zeki ve daha kavrayışlı değildir. Hz. Şuayb'ın soydaşlarının benimsedikleri müşriklik, putperestlik, günümüz insanlığının bir bütün halinde benimseyip uyguladığı müşrikliğin, putperestliğin aynısıdır. Yahudi olduklarını, hristiyan olduklarını ve hatta müslüman olduklarını söyleyenler de bu hükmün kapsamına girerler. Bunların hepsi, inanç ve ibadet ile yasayı ve insanlar arası ilişkileri birbirinden ayrı görürler. İnanç ile ibadetleri Allah'a yöneltir, O'nun emirlerine uygun yapmaya çalışırlarken yasalar ile insanlar arası ilişkileri Allah dışındaki kaynaklara dayandırırlar, bunları o kaynakların direktiflerine göre düzenlerler. İşte özü ve kökeni itibari ile müşriklik, putperestlik budur.

Gerçi şunu dikkatlerimizden kaçırmamalıyız ki, günümüzde pratik hayatları ile insanlar arası ilişkilerinin sözde inanç sistemlerine ve şeriatlerine uygun olması konusunda titizlik gösterenler, sadece yahudilerdir. Bunu söylerken onların inançlarının sapıklığını ve şeriatlerinin tahrif edilmişliğini bir yana bırakıyoruz. Bu titizliklerinin bir örneği şudur: Bir süre önce yahudi devletinin parlamentosu olan "Kresset" de bir siyasi kriz çıkmıştı. Sebebi şuydu: Bir İsrail feribotu yahudi olmayan yolcularına yahudi şeriatında yasak olan yemekler veriyordu. Tartışmaların sonunda gemi ve bağlı olduğu şirket, yolcularına sadece yahudi şeriatına uygun yemekler vermeye mecbur edildi, bu yüzden ne kadar zarar edilirse edilsin, bu yasaya uyulacaktı. Müslüman olduklarını iddia edenlerde böylesine bir dine bağlılık nerede?

Günümüzde içimizde müslüman olduklarını söyleyen öyleleri var ki, "İnançla ahlâk kuralları arasında, özellikle inançla insanlar arası ilişkiyi düzenleyen ahlâk kuralları arasında herhangi bir ilişki yoktur" diyorlar.

Gerek yerli ve gerekse yabancı üniversitelerden diploma almış, yüksek tahsillilerimiz önce şu yadırgama içerikli soruları soruyorlar: İslâmın kişisel davranışlarımızla ne ilgisi var? İslâmın sahillerdeki çıplaklıkla ne ilgisi var? İslâm ile kadının süslenerek sokağa çıkması arasında ne ilişki var? İslâm ile cinsel içgüdüyü şu ya da bu yolla tatmin etme arasında ne ilişki var? İslâm ile sinirleri yatıştırmak için bir kadeh içki içme arasında ne ilişki var? İslâm ile "uygar" insanın davranışları arasında ne ilişki var? Acaba bu soruları ile Medyenlilerin "Atalarımızın taptıkları ilahlara tapmayı bırakmamızı emreden faktör şu kıldığın namaz mıdır?" şeklindeki soruları arasında ne fark var?

Aramızdaki bu yüksek öğrenimli kimseler ikinci aşamada da dinin neden ekonomiye karışmasını, inançla kişiler arası ilişkiler arasında niçin ilişki kurulduğunu, hatta insanlar arası ilişkiler ile inanç kökünden kopuk, geleneksel ahlâk arasında nasıl olur da bağ kurulduğunu sorarlar.' Sormak bir yana, böyle bir yaklaşıma şiddetle karşı çıkarlar. Bu aşamaya ilişkin bazı soruları şöyledir: Din, faizli ekonomik ilişkilere ne karışır? Din, uzmanlaşmış aldatmacılığa ve hırsızlığa ne karışır? Yeter ki, adam paçasını yürürlükteki kanunlara kaptırmasın. Bu kadarı ile bile yetinmezler. Daha da ileri giderek "eğer ahlâk kuralları, ekonomik hayata müdahale ederse bu hayatı bozarlar" derler. Böylece Batıda geliştirilmiş bazı ekonomik nazariyelerin savunucularına -meselâ ahlâk yanlısı ekonomik teorinin savunucularına- bile karşı çıkarlar, onları eski çağlardan kalmış, modası geçmiş teoriler sayarlar.

O halde eski cahiliyenin pençesinde kıvranan Medyenliler'den kendimizi fazla üstün görmeyelim. Biz bugün onlarınkinden daha koyu bir cahiliyenin pençesinde kıvranıyoruz. Fakat bizim modern cahiliye çömezlerimiz bilgili, deneyimli ve uygar oldukları iddiasındadırlar. Sosyal hayatta ve çarşılardaki alışverişlerde Allah inancı ile kişisel davranışlar arasında bağ kuranları gericilikle, bağnazlıkla ve "çağdışı"lıkla suçlamaktadırlar.

Kalplerdeki Allah'ın birliğine yönelik inanç ile kişisel davranışlara ve insanlar arası ilişkilere ilişkin ilahi yasaları bir yana bırakarak bu alanlarda yeryüzü kanunlarına bağlanmak, birbiri ile bağdaşmaz. Allah'ın birliğine inanmak ile müşriklik, putperestlik aynı kalpde birarada barınamaz. Müşrikliğin, putperestliğin türlü türlü renkleri vardır. Bir rengi de şimdi içinde yüzdüğümüz müşrikliktir. Bu, müşrikliğin aslı ve özüdür; bütün zamanların ve bütün ülkelerin `müşriklerinin buluştukları, ortak zemindir.

Günümüz insanları, "Allah birliği" ilkesinin gèrçek çağırıcıları ile nasıl utanmadan alay ediyorlarsa, o zaman da Medyenliler, Hz. Şuayb ile alay ederek ona şöyle diyorlardı:

"Aslında sen yumuşak huylu, uslu ve aklı başında bir adamsın."

Böyle söylüyorlar, ama aslında söyledikleri sözlerin anlamının tam tersini kasdediyorlar. Onlara göre iyi huyluluk ve olgunluk, atalarının taptıkları putlara hiç düşünmeden körükörüne tapmaları ve ibadetleri ile çarşı-pazar işlemleri arasında bağ kurmamaktır. Tıpkı bu konuda kendileri gibi düşünmeyenleri bağnazlıkla ve çağdışılıkla karalamaya kalkışan günümüzün sözde aydınları ve uygarları gibi.

VE DÖNEKLİK

Hz. Şuayb, taşıdığı gerçeğin doğruluğuna güvenen bir dava adamının soğukkanlılığı ile soydaşlarına cevap verirken, yumuşak konuşuyor. Yetersiz ve cahil olduklarını bildiği için alaycılıklarına aldırış etmiyor, bu terbiyesizliklerini umursamıyor. Son derece tatlı bir dille onlara anlatmaya çalışıyor ki, Rabbinden gelen kesin belgelerin kılavuzluğu altındadır; bunu kalbinin derinliklerinde hissediyor, söylediğinin doğruluğundan emindir. Çünkü soydaşlarına verilmeyen bilgi, kendisine verilmiştir. O, onları ticari işlemlerde dürüst davranmaya çağırırken, bu çağrının sonuçlarından kendisi de etkilenecektir. Çünkü onun da malı ve başkaları ile kurulmuş ticari ilişkileri vardır. Buna göre onlara yönelttiği çağrının ardında kişisel çıkar aramamaktadır. Onlara yasakladığı yolsuzlukları kendi yapıp da müşterilerini ele geçirmek, pazarı tek başına kapatmak istememektedir. Amacı hem onları, hem kendisini ve hem de tüm insanları ıslah etmek, kötü alışkanlıklarından arındırmaktır. Onları benimsemeye çağırdığı ilkeler, sandıkları gibi, kendilerine, ticaretlerine zarar getirmeyecektir.


Kuran-i Kerim Tefsiri

O

Hüd

O

88- Şuayb dedi ki; "Soydaşlarım, baksanıza, ya ben Rabbimden gelen açık bir belgeye dayanıyorsam ve O bana kendi rahmetinin sonucu olarak temiz bir geçim kaynağı vermiş ise? Yasakladığım hareketleri kendim yaparak size ters düşmek istemiyorum. Tek isteğim, gücümün yettiği oranda bozuklukları düzeltmektir. Başarım Allah'ın yardımına bağlıdır. Yalnız O'na dayanıyor ve sadece O'na yöneliyorum."

Evet; "Ey soydaşlarım..."

Sevgi dolu, yaklaşma amaçlı ve karşısındakiler ile arasındaki soy bağını hatırlatan bir girişle sözlerine başlıyor. Devam ediyoruz:

"Baksanıza, ya ben Rabbimden gelen açık bir belgeye dayanıyorsam..."

Allah gerçeği"ni içimde buluyor, size duyurduğum gerçekleri O'nun bana vahyettiğini, bu gerçekleri size iletmemi emredenin O olduğunu kesin olarak biliyorum. Kalbimi dolduran bu açık bilince dayanarak kuşkusuzca ve kendime güvenerek ortaya çıkıyorum. Devam edelim:

"O bana kendi rahmetinin sonucu olarak temiz bir geçim kaynağı vermiş ise..."

Elimdeki servet O'nun bağışıdır. Bu serveti bende sizler gibi işleterek kazanç sağlıyorum. Devam ediyoruz:

"Yasakladığım hareketleri kendim yaparak size ters düşmek istemiyorum."

Yapmakta olduğunuz bazı kötülükleri "yapmayın" dedikten sonra, arkanızdan onları kendim yapmak suretiyle kişisel kazanç sağlamak gibi sinsi bïr amacım yok. Devam edelim:

"Tek istediğim, gücümün yettiği oranda bozuklukları düzeltmektir."

Amacım tüm toplumsal hayatı kapsayacak geniş bir ıslâhat ve yaygın bir iyileştirmeyi gerçekleştirmektir. Bunun yararı herkese ve toplumun her kesimine yansıyacaktır. Bazıları sanabilir ki, eğer bu inanç sistemi benimsenirse, eğer bu inancın getirdiği ahlâk kurallarına uyulursa, bazı kişisel kazançlar elden gider, bazı fırsatlar kaçırılır. Oysa elden gidecek olan sadece kirli kazançlar, kaçacak olan sadece çirkin fırsatlardır. Bunların yerini temiz kazançları ile helâl rızıklar alacaktır. Ayrıca toplum dayanışmalı, kaynaşmış; kinlerden, haksızlıklardan ve düşmanlıklardan arınmış bir toplum olacaktır. Devam ediyoruz:

"Başarım, Allah'ın yardımına bağlıdır."

O'nun gücü, toplumu düzeltmeyi amaçlayan bu çabalarımı başarıya ulaştırmaya yeter. Çünkü, niyetimin ne olduğunu biliyor ve emeklerimin karşılığını verecektir. Okumaya devam ediyoruz:

"Yalnız O'na dayanıyoru m."

Dayanağım sadece O'dur. O'ndan başka bir güvendiğim yok. Ve;

"Sadece O'na yöneliyorum."

Önüme çıkan terslikler, üzücü gelişmeler karşısında yalnız O'nun dergâhına sığınıyorum. Niyetimi, çalışmamı, çabalarımı sadece O'na yöneltiyorum. Hz. Şuayb, bundan sonra sözü değiştirerek hatırlatmalarını başka bir alanda yoğunlaştırıyor. Soydaşlarına uzun uzun Hz. Nuh'un, Hz. Hud'un, Hz. Salih' in, Hz. Lût'un soydaşlarının başlarına gelen felâketleri, bu felâketlerin sonucundaki yokoluşlarını hatırlatıyor. Çünkü bu acı olayların hatırlatılışı, böylesine katı kalplerde, mantığa dayalı yumuşak sözlerden çok etkili olabilir. Yumuşak ve mantıklı sözlerden yararlanabilmek, akılca olgun olmayı ve düşünebilmeyi gerektirir.

89- "Soydaşlarım, içinizdeki bana ters düşme, zıt çıkma tutkusu, Nuh'un, Hud'un ya da Salih'in soydaşlarının başına gelen felâketler gibi bir felâketin sizin de başınıza gelmesine sakın yolaçmasın. Üstelik Lût kavmi size pek uzak değil. "

Sırf bana ters düşesiniz diye, sırf bana karşı inat olsun diye size duyurduğum gerçekleri körü körüne yalanlamaya, bana karşı çıkmaya kalkışmayız. Eğer böyle yaparsanız, sizden önceki günahkâr toplumların başlarına gelen felâketlerin sizin de başınıza gelmesinden endişe ederim. Meselâ Hz. Lût'un soydaşlarını düşününüz. Onların hem yurtları ve hem de yaşadıkları dönem size yakındır. Çünkü Medyen yöresi, Hicaz'ı Şam'a bağlayan yol üzerindedir.

Hz. Şuayb, soydaşlarını azap ve yokolma sahneleri ile karşı karşıya getirdikten sonra arkasından önlerine tevbe ve af kapısını açıyor. En sevgi dolu, en cana yakın sözler ile onlara umut aşılıyor, kendilerini Allah'ın rahmetini haketmeye ve yakınlığını kazanmaya özendiriyor.

90- "Soydaşlarım, Rabbinizden af dileyiniz, sonra O'na yöneliniz. Hiç şüphesiz Rabbim kullarına karşı merhametlidir, sevecendir. "

Görülüyor ki, Hz. Şuayb, her yolu deniyor, soydaşlarını kimi zaman öğüt, kimi zaman hatırlatma, kimi zaman korkutma ve kimi zaman umutlandırma alanlarında gezintilere çıkarıyor. Belki kalplerini yumuşatırım, belki yüreklerine korku salarım, belki gerçeklere açılmalarını sağlarım diye her çareye başvuruyor. '

Fakat soydaşlarının kalpleri iyice bozulmuştur, hayata ilişkin değer yargıları son derece çürümüş-kokuşmuştur. Çalışma ve davranış motifleri konusunda alabildiğine bencil düşüncelere sahiptirler. Az yukardaki iyi niyetli öğütlere karşı takındıkları alaycı ve inkârcı tutum, pençesinde kıvrandıkları inanç ve ahlâk bunalımının ulaştığı boyutları açıkça kanıtlamaktadır. Nitekim şimdi de aynı katı yürekliliği yansıtmaktadırlar.


Kuran-i Kerim Tefsiri

O

Hüd

O

91- Medyenoğulları dediler ki; "Ey Şuayb, söylediklerinin çoğundan hiçbir şey anlamıyoruz. Seni aramızda güçsüz görüyoruz. Eğer aşiretin olmasaydı, seni taşa tutarak öldürürdük. Sen bizim gözümüzde saygın ve dokunulmaz bir kişi değilsin.

Adamların gönülleri bu kadar açık gerçeğe kapalı olduğundan, onu kavramak istemiyorlar. Bu yüzden;

"Dediler ki; `Ey Şuayb, söylediklerinin çoğundan hiçbir şey anlamıyoruz."` Ayrıca hayata ilişkin değerleri; görünür maddi güç kriteri ile ölçüyorlar. Okuyoruz:

"Seni aramızda güçsüz görüyoruz."

Hz. Şuayb'ın taşıdığı ve yüzlerine haykırdığı güçlü gerçeğin onların gözünde hiçbir ağırlığı, hiçbir önemi yoktur: Devam edelim:

"Eğer aşiretin olmasaydı, seni taşa tutarak öldürürdük."

Önem verdikleri değer inanç bağlılığı değil, aşiret taassubudur; gönül bağını umursadıkları yok, tek geçerli saydıkları bağ, kan ve soy bağıdır. Ayrıca yüce Allah'ın dostlarına yönelik kayırıcılığından da haberleri yok. O'nu hiç hesaba katmıyorlar. Okuyoruz:

"Sen bizim gözümüzde saygın ve dokunulmaz bir kişi değilsin."

Bize göre sen ne değerce ve onurca üstün bir kişisin ve ne de yıldırıcı ve ezici bir maddi gücün var. Bizim güçlülük ve saygınlık ölçümüz aile ve aşiret ölçüsüdür.

Böyledir bu. Vicdanlar tutarlı bir inanç sisteminden, yüce değerlerden ve üstün ideallerden yoksun kalınca yere kapaklanırlar, toprağa yapışırlar, kısa vadeli çıkarların ve dünya değerlerinin tutsağı olurlar. O zaman ne yüce bir çağrıyı ve ne de büyük bir gerçeği saygın görürler. Ayrıca böyle bir çağrının temsilcisini,, kaba kuvvet kullanarak susturmaktan da çekinmezler. Yeter ki, sığınacağı bir aşireti, saldırılara karşı kendisini koruyacak vurucu bir gücü olmasın. İnanca, gerçeğe ve haklı çağrıya saygı göstermeye, onları dokunulmaz saymaya gelince, bu boş ve kof vicdanlarda böylesine bir değerin ne ağırlığı ve ne sözü edilir bir etkisi vardır.

HZ. ŞUAYB'IN GAYRETLERİ

Bu noktada Hz. Şuayb, Rabbinin yüceliğinden ve ululuğundan kaynaklanan cesaretle gayrete geliyor. Koruyucularının ve aşiretinin himayesinden sıyrılıyor. Soydaşlarının, evrene egemen olan gerçek güçlere ilişkin değerlendirmelerindeki yanılgılarını yüzlerine vuruyor. Bütün yaptıklarını bilgisi ile kuşatan yüce Allah'a karşı edepsizlik yaptıklarını haykırıyor. Son sözünü söyleyerek soydaşları ile arasında inanç farklılığına dayalı bir ara kesit çiziyor, Allah ile onların aralarından çıkıyor, onlar gibileri bekleyen azabın kara haberini veriyor, kendilerini tercih ettikleri acı sonla başbaşa bırakıyor.

92- "Ey soydaşlarım, aşiretim sizin gözünüzde Allah'dan daha mı üstün, daha mı önemlidir ki, O'na sırt döndünüz, O'nu yabana attınız? Hiç kuşkusuz, yaptığınız her hareket Rabbimin bilgisinin kapsamı içindedir.

93- "Soydaşlarım, siz bildiğiniz gibi hareket ediniz, ben de bildiğim gibi hareket edeyim. Hangimizin perişan edici bir azaba uğrayacağını, hangimizin yalancı olduğunu yakında göreceksiniz. Bekleyiniz; ben de sizinle birlikte bekliyorum. "

Evet; "Sizin gözünüzde aşiretim, Allah'dan daha mı üstün, daha mı önemlidir?"

Aşiretim, nihayet bir grup insandır. Ne kadar güçlü ve ne kadar. yıldırıcı olsalar da eninde sonunda insandırlar, zayıf varlıklardır, Allah'ın birkaç kuludurlar. Öyleyken size göre bunlar Allah'dan daha mı üstündürler? Bu kimseler, sizi Allah'dan daha mı çok korkutuyor, yüreklerinize O'nun saldığından daha büyük bir heybet mi salıyor? Devam ediyoruz:

"Ki, Allah'a sırt çevirdiniz."

Bu ifâde "bir yana bırakma"yı ve "yüz çevirme"yi somut biçimde anlatıyor. Bu özelliği ile adamların davranışlarının çirkinliğine çirkinlik katıyor. Öyle ya. Adamlar yüce Allah'ı bir yana bırakıyorlar, O'na sırtlarını dönüyorlar. Oysa O'nun yaratıklarındandırlar. Rızıklarını veren, safasını sürdükleri refahı kendilerine bağışlayan O'dur. Buna göre onların yüce Allah'a sırt çevirmeleri kâfirlik, gerçeği yalanlama ve değer bilmezlik olduğu kadar, aynı zamanda da şımarıklık, nankörlük ve utanmazlıktır. Ayetin son cümlesini okuyoruz:

"Hiç kuşkusuz yaptığınız her hareket Rabbimin bilgisinin kapsamı içindedir."

"Kapsam içine alma", "kuşatma" bir şeyi bilmenin, o şeye güç yetirmenin en somut ifadesidir.

Hz. Şuayb'ın bu sözlerinde Rabbinin ululuğuna ve yüceliğine dil uzatılan bir mü'minin öfkesi okunuyor. Bu öfke kabarınca onun yanında soy gururu, koruma ekibi gururu, aşiret ve ırkdaş gururu barınamaz olur. Hz. Şuayb, soydaşlarını koruma ekibi ile korkutmaya kalkışmıyor, bu amaçla köpürüp küplere binmiyor. Onlara doğru elini kaldırmıyor, döğmeye, yumruk sallamaya kalkışmıyor ki, onlar ondan böyle bir tepki bekliyorlar. Ya da koruma ekibi onlara karşı muhafızlığını yapsın, artık kendisininkinden başka bir yolun yolcuları oldukları kesinleşen soydaşlarının muhtemel saldırılarına göğüs gersin diye yan gelip yatmıyor. İşte gerçek anlamı ile "iman" budur. Mü'min, sadece Rabbi ile övünür. Rabbinden korkmayanların yüreklerine korku salan bir koruma ekibinden hoşlanmaz. Çünkü mü'min koruma ekibine ve soydaşlarına değil, Rabbine ve dinine bağlıdır, bunların üzerinde titrer, bunlara toz kondurmaya yanaşmaz. İşte aslında İslâm düşüncesi ile bütün zamanların ve bütün ülkelerin cahiliye düşüncesi arasındaki yol ayırımı burasıdır. Allah adına duyulan bu öfkeden, O'ndan başkası ile övünmeye yanaşmamaktan, O'ndan başkasının himayesine sığınmaya tenezzül etmemekten, Hz. Şuayb'ın soydaşlarına yönelttiği o "meydan okuma" eylemi doğuyor. O bu yüzden onlar arasında kesin bir ayrılık çizgisi çizebiliyor. Bunu yaparken soyca onlardan biri olduğunu umursamayabiliyor. Bu durumda iki tarafın yolları, artık hiç birleşmemek üzere ayrılıyor. Okuyoruz:

"Ey soydaşlarım, siz bildiğiniz gibi hareket ediniz."

Yolunuza devam ediniz, bildiğinizden geri kalmayınız. Artık sizden elimi çektim.

"Ben de bildiğim gibi hareket edeyim."

Kendi yolumdan gideyim, inandığım sisteme uyayım:

"Hangimizin perişan edici bir azaba uğrayacağını, hangimizin yalancı olduğunu yakında göreceksiniz."

Ben mi, yoksa siz mi?

"Bekleyiniz; ben de sizinle birlikte bekliyorum."

Beni ve sizi bekleyen akıbeti gözleyiniz. Bu tehdit, Hz. Şuayb'ın kendi geleceğinden emin olduğunun mesajını verdiği gibi, aradaki köprülerin atılmış olduğunun ve yolların iyice ayrıldığının da mesajını duyurmaktadır.

YOKOLUŞ SAHNESİ

Burada perde iniyor. Hz. Şuayb'ın bu son sözü söylemesi ve araya kesin bir ayrılık çizgisi çizmesi ile sahne kapanıyor. Arkasından yeni bir sahnenin perdesi açılıyor. Bu sahnede adamların toptan helâk oluşlarını, evlerinin orasına burasına yığılıp kalmış cesetlerini seyrediyoruz. Hz. Salih'in soydaşlarını yakalayıp canlarını yere seren korkunç gürültü onları da yakalayarak cansız yerlere yatırmıştır. Akıbetleri, Hz. Salih'in soydaşlarının acı sonu gibi olmuş, evleri-barkları ıssız kalmıştır. Sanki burada hiç evleri olmamıştı. Sanki burası hiçbir zaman şenlik olmamış, evlerle barklarla donanmamıştı. Tıpkı Hz. Salih'in soydaşları gibi lânetle yolcu edilerek göçüp gittiler. Varlık alemindeki sayfaları dürüldü, anıları kalplerden siliniverdi.


Kuran-i Kerim Tefsiri

O

Hüd

O

94- Azaba ilişkin emrimiz geldiğinde Şuayb ile beraberindeki mü'minleri, rahmetimizin sonucu olarak kurtardık. O zalimler müthiş bir gürültüye tutuldular da evlerinde, oldukları yerde yığılıp kalıverdiler.

95- Sanki az önce o evlerde yaşayanlar onlar değildi. Hey, Semudoğulları nasıl kahroldularsa, Medyenoğulları da öyle kahrolsunlar!

Böylece tarihin kara sayfalarından biri daha kapanmış oldu. Bu sayfada yüce Allah'ın uyarılarını yalanlamış olanlar hakkında yalan saydıkları tehdit gerçekleşmiş oldu.

HZ. MUSA VE FİRAVUN

Okuduğumuz hikâyelerin sonunda "Hz. Musa ile Firavun" hikâyesine kısaca değiniliyor. Bu değinmede Firavun ile yakın adamlarının ve onun emirlerine körükörüne boyun eğen soydaşlarının acı sonları tescil ediliyor. Bu kısa özette ayrıca hikâyenin burada anlatılmayan olaylarına dolaylı biçimde değiniliyor. Bir de hareketli, canlı bir kıyamet sahnesi gözlerimizin önüne getiriliyor. Gerek bu kısa özette ve gerekse o kıyamet sahnesinde İslâmın önémli bir ilkesine dikkatlerimiz çekiliyor. Bu önemli ilke, kişisel sorumluluk ilkesidir. Liderlere ve baştakilere bağlılığın bu sorumluluğu, fertlerin üzerinden düşüremeyeceği vurgulanıyor.

Burada gözlerimizin önüne getirilen sahne şöyle başlıyor: Hz. Musa, yüce Allah'ın gücü ve otoritesi ile desteklenmiş ayetler ile Firavun diktatörüne ve ileri gelen kurmaylarına gönderiliyor.

96- Musa'yı da ayetlerimizle ve somut mucizeler ile peygamber olarak gönderdik.

97- Onu Firavun'a ve yandaşlarına gönderdik. Yândaşları Firavun'un emrine uydular. Oysa Firavun'un emri doğruya iletici değildir.

Ayetler, hikâyenin adımlarını kısaltarak sözü sonuna bağlıyorlar. Bir de bakıyoruz ki, Firavun'un yandaşları diktatörün emrine körükörüne bağlanarak, yüce Allah'ın emirlerine karşı gelmeyi tercih ediyorlar. Firavun'un emirleri aptalca, cahilce ve saçma şeyler olmalarına rağmen onlara uyuyorlar. Okuyalım:

"Yandaşları Firavun'un emrine uydular. Oysa Firavun'un emri doğruya iletici değildi."

Adamlar, Firavun'un emirlerine körükörüne uydular. Onun izinden gittiler. Düşünmeden-taşınmadan sapık adımlarını izlediler. Hiçbir konuda kendi

görüşlerini işe karıştırmadılar. Böylece kendilerini küçük düşürdüler. Yüce Allah onları akılla, irade ile, tercih özgürlüğü ile, gidecekleri yolu serbestçe seçme ayrıcalığı ile onurlandırdığı halde, onlar bu onurlu konumlarından feragat ettiler. Onlar böyle alçaltıcı bir tutumu benimsedikleri için ayet, Firavun'un kıyamet günü de onları güdeceğini, onların orada da ona kuyruk ve sürü olacaklarını açıklıyor.

98- Kıyamet günü, Firavun soydaşlarının önüne düşerek onları cehenneme götürdü. Vardıkları yer ne fena bir yerdir!

Buraya kadar geçmişe ait bir hikâye ve geleceğe ilişkin bir kara haber dinliyorduk. Fakat bu noktada sahnenin sonu, başına geçiveriyor. Bir de bakıyoruz ki, gelecek zaman geçmiş zaman olmuş, olup bitmiş bir olaya dönüşmüştür. Bir de bakıyoruz ki, bu altüst olmuş zaman boyutunda Firavun, yandaşlarının önüne düşerek onları cehenneme sürüklemiş ve bu iş noktalanmıştır. Okuyoruz:

"Soydaşlarının önüne düşerek onları cehenneme götürdü."

Onları cehenneme götürdü. Tıpkı çobanın, koyun sürüsünü su başına götürmesi gibi. Zaten onlar düşüncesiz, akılsız bir koyun sürüsü değiller miydi? Onlar dünyada kendilerini insan yapan en önemli ayrıcalıklarından, yani özgür iradelerinden ve serbest tercih yapabilme haklarından kendi rızaları ile vazgeçmemişler miydi? Bu yüzden Firavun, onları bir koyun sürüsü gibi güderek cehenneme sürükledi. Ama heyhat! Bu varılan yer bir subaşı değildir. Orada susuzluk giderilemiyor. Orada yanık ciğerlérin; ateşi düşürülemiyor. Orada karınlar ve kalpler kebap gibi kızarıp eriyor sadece. Okuyalım:

"Vardıkları yer ne fena bir yerdir!"

Bir de bakıyoruz ki, bütün bunlar, yani Firavun'un bu adamların önüne düşüp kendilerini bu kötü yere götürmesi, meğer bize anlatılan bir hikâye imiş. Şimdi de bu hikâyeye bir değerlendirme cümlesi ekleniyor.


Kuran-i Kerim Tefsiri

O

Hüd

O

99- Çarpıldıkları azaba ek olarak hem dünyada hem de ahirette lânete uğramışlardır. Paylarına düşen bu armağan ne fena bir armağandır.

Ayetin son cümlesinde bu acı sonları alay konusu ediliyor, içine düştükleri durumun komikliği vurgulanıyor. Okuyoruz:

"Paylarına düşen bu armağan ne fena bir armağandır."

Bu cehennem ateşi, Firavun'un kendisine bağlı kalan soydaşlarına armağan ettiği bir bağış, bir minnet ödülüdür!

Hani Firavun, Hz. Musa'nın karşısına çıkardığı büyücülerine büyük bir ödül, göz kamaştırıcı bir armağan vaad etmemiş miydi? İşte onun gözü bağlı yandaşlarına verdiği armağan, cehennem ateşi! Ne fena bir varılacak yer ve ne kötü bir armağan! Değil mi?

Burada bu hayrete düşürücü kitabın yani Kur'an'ın, düzeyine erişilmez anlatım ve tasvir sanatının seçkin bir örneği ile karşı karşıyayız.

İNSANLIK A YNIDIR

Hud suresinin bu san bölümü, surenin önceki bölümlerine, surenin giriş kısmına ve surede yeralan hikâyelere dayalı olarak gelişen çeşitli yorumları ve değerlendirmeleri kapsamaktadır. Bu yorumlar ve değerlendirmeler ile surenin geçen bölümleri arasında sıkı bir bağ vardır. Bu bölümleri bütünleyerek surenin hedeflerini gerçekleştirmektedirler.

Şu anda ele almak üzere olduğumuz bu derste yeralan ilk değerlendirme, surede geçen hikâyelerle doğrudan ilgilidir:

"Ya Muhammed, sana anlattığımız bu olaylar, bazı şehirlerin hikâyeleridir. Bu şehirlerin kimisï halâ duruyor, kimisi de biçilmiş ekin tarlasına dönüşmüştür."

"O şehirlerin halklarına biz zulmetmedik, tersine onlar kendilerine zalimlik ettiler. Allah'ın azaba ilişkin emri geldiğinde Allah dışında imdada çağırdıkları düzmece ilahları, hiçbir dertlerine deva olmadılar, yıkımlarını arttırmaktan başka hiçbir işlerine yaramadılar."

"İşte Rabbin, zalim halkların şehirlerinin yakasından tutunca böyle tutar. Hiç kuşkusuz O'nun yakaya yapışması pek sert ve acıklıdır."

İkinci değerlendirme, geçmişte bazı şehirlerin başına inen azabı, ahiret azabından duyulacak şiddetli korkuya bir işaret olarak sunuyor. Ve olay son derece hareketli bir kıyamet sahnesinde canlandırılıyor:

"Ahiret azabından korkanlar için bu olaylardan çıkarılacak dersler vardır. O gün tüm insanların toplantı günüdür, herkes o günün canlı tanığı olacaktır."

"Biz o günü, sadece sayılı günlerin sonuna kadar erteliyoruz."

"O gün geldiğinde Allah'ın izni olmadıkça hiç kimse konuşamaz. O gün kimi insanlar mutlu, kimisi ise bedbahttır."

"Bedbahtların varacakları yer cehennem ateşidir. Onların orada ahlandıkları, vahlandıkları, hırıltılı seslerle inledikleri duyulur."

Gökler ile yer dùrdukça, Rabbinin dileği uyarınca cehennemlikler orada sürekli kalacaklardır. Hiç kuşkusuz Rabbin neyi isterse onu yapar."

"Mutluların varacakları yer ise cennettir. Gökler ile yer durdukça Rabbinin dileği uyarınca, cennetlikler kesintisiz bir bağış olarak orada sürekli kalacaklardır."

Bu değerlendirmeyi, geçmişteki şehirlerin akıbetinin ve kıyamet sahnesinin uzantısı bir başka değerlendirme izliyor. Bu değerlendirmenin amacı da Hz. Muhammed'in -salât ve selâm üzerine olsun- karşı koyduğu müşriklerin kendilerinden önce yaşamış müşriklerden farklı olmadığını vurgulamaktır. Şayet bunlar da geçmişteki müşrikler gibi kökten yokedilme azabı ile cezalandırılmıyorlarsa, bu Rabbinin belli bir süreyi kapsamak üzere verdiği bir sözden dolayıdır. Nitekim kendilerine kitap geldikten sonra aralarında görüş ve inanç ayrılığına düşmelerine rağmen Musa'nın kavmine ilişkin azap da ertelenmiştir. Ne var ki, bunlar da, onlar da kesinlikle yaptıklarının karşılığını göreceklerdir. O halde, ey peygamber, seninle birlikte Allah'a yönelen mü'minlerle birlikte kendi yolunu izle. Sakın zalimlere ve müşriklere dayanıp, güvenme. Namazı kıl ve sabret. Çünkü Rabbin iyi kimseleri mükâfatsız bırakmaz.

"Ey Muhammed, şu müşriklerin taptıkları ilahların düzmece oldukları konusunda sakın kuşkun olmasın. Onlar vaktiyle atalarının yaptıkları gibi asılsız ilahlara tapıyorlar. Onlara hakettikleri karşılığı eksiksiz olarak vereceğiz."

"Musa'ya da kitap verdik, fakat bu kitap (Tevrat) hakkında insanlar görüş ayrılığına düştüler. Eğer Rabbinin daha önce verilmiş kesin hükmü olmasaydı, o anlaşmazlığa düşenler hakkında çoktan hüküm verilirdi. Müşrikler Kur'an konusunda koyu bir kuşku içindedirler."

"Kuşku yok ki, Rabbin onların tümüne davranışlarının karşılığını tam olarak verecektir. Hiç şüphesiz O, onların neler yaptıklarından haberdardır."

"Ey Muhammed, sana emredildiği gibi dosdoğru ol; yanındaki eski sapıklıklarından tevbe edenler de öyle olsunlar. Sakın ölçüleri aşmayınız. Hiç kuşkusuz Allah bütün yaptıklarınızı görür."

"Sakın zalimlere eğilim, yakınlık göstermeyiniz. Yoksa cehennemin ateşi yakalar sizi; Allah'dan başka bir dostunuz, bir dayanağınız yoktur. O zaman O'nun yardımını göremezsiniz."

"Gündüzün iki ucunda ve gecenin ilk saatlerinde namaz kıl; iyi ameller kötülükleri giderirler. Bu hatırlatmalar öğüt alacak yetenekte olanlar için birer öğüttür."

"Müşriklerin sana çektirdikleri sıkıntılara karşı sabret; çünkü Allah iyi davranışları ödülsüz bırakmaz."

Ardından, yeryüzünde bozgunculuk yapmaktan kaçınan çok az kimsenin bulunduğu, çoğunluğunsa bozgunculuğa dalıp, yok edilmeyi hakettiği geçmiş çağlara dönülüyor:

"Sizden önceki kuşaklardan, yeryüzünde bozgunculuktan sakındıran birtakım akıllı ve erdemli kimseler çıksaydı ya! Sadece toplu felâketlerden kurtardığımız az sayıda kimse bu görevi yerine getirdi. Zalimler ise kendilerini şımartan ihtiraslarına kapılarak ağır suçlara daldılar."

"Sözkonusu şehirlerin hakları doğru yoldayken, Rabbin oraları haksızlıkla helâk etmiş değildir."

İnsanların tuttukları yol ve eğilimler açısından farklı özelliklere sahip olmalarına ilişkin yüce Allah'ın yasası gözler önüne seriliyor. Şayet Rabbin dileseydi, insanları tek bir ümmet olarak yaratırdı. Ne var ki, onun iradesi insanlara bir ölçüde seçme özgürlüğünü vermeyi öngörmüştür.

"Eğer Rabbin dileseydi, tüm insanları tek-bir ümmet yapardı. Oysa insanlar sürekli görüş ve inanç ayrılığı içind edirler."

"Yalnız Rabbinin merhametine mazhar olabilenler doğru yolda görüş ve inanç birliği sağlayabiliyorlar. Zaten Allah insanları bunun için yarattı. Rabbinin `Cehennemi, mutlaka insanlarla ve cinlerle dolduracağım" şeklindeki sözü çoktan kesinleşti."

En sonunda ayetlerin akışı, bu surede yeralan hikâyelerin amaçlarından birini de açıklıyor. Peygamberin gönlünü ferahlatma, azmini pekiştirmek... Hz. Peygambere, müşriklere son sözünü söylemesi, onlara Allah'a özgü gaybın kapsamındaki akıbetlerine havale etmesi, Allah'a ibadet edip O'na dayanması, yaptıklarına karşılık insanları sorgulama işini Allah'a bırakması emrediliyor.

"Sana anlattığımız, önceki peygamberlerin hayatlarına ilişkin her olay, gönlünü ferahlatmayı ve azmini pekiştirmeyi amaçlıyor. Bu hikâyeler sana gerçeği ilettikleri gibi, mü'minler için de öğüt ve hatırlatma niteliğindedirler?"

"İnanmayanlara de ki, "Siz bildiğiniz gibi hareket ediniz, biz de bildiğimiz gibi hareket edelim."

"Bekleyiniz bakalım, biz de bekliyoruz."

"Göklere ve yere ilişkin bilinmezliklerin (gaybın) bilgisi Allah'ın tekelindedir. Her işin kesin çözüm mercii O'dur. Öyleyse sırf O'na kulluk sun, yalnız O'na dayan; Rabbin onların neler yaptıklarından habersiz değildir."


Kuran-i Kerim Tefsiri

O

Hüd

O

ÜRPETİCİ SAHNELER

100- Ya Muhammed, sana anlattığımız bu olaylar, bu şehirlerin hikâyeleridir. Bu şehirlerin kimisi halâ duruyor, kimisi de biçilmiş ekin tarlasına dönüşmüştür. "

101- O şehirlerin halklarına biz zulmetmedik, tersine onlar kendilerine zalimlik ettiler. Allah'ın azaba ilişkin emri geldiğinde Allah dışında imdada çağırdıkları düzmece ilahları, hiçbir dertlerine deva olmadılar, yıkımlarını arttırmaktan başka hiçbir işlerine yaramadılar. "

102- İşte Rabbin, zalim halkların şehirlerinin yakasından tutunca böyle tutar. Hiç kuşkusuz O'nun yakaya yapışması pek sert ve acıklıdır.

Bu kavimlerin gözler önüne serilen acıklı akıbetleri ve sahneleri insanın ruhuna, hayaline sıkıntı vermektedir. Kimisi her tarafı kaplayan tufanın dalgaları arasında boğulmuş, kimisi her şeyi kasıp kavuran kasırgaya yakalanmış, kimisi dehşet verici bir gürültüye tutulmuş, kimisi yurtları ile birlikte yer tarafından yutulmuş. Kimisi de kavimlerine öncülük edip kıyamette onları ateşe sürüklemiş, bu arada dünyada iken başlarına gelenler dikkatlere sunulmuş. Bu noktada, surenin akışı bu yok edilmeler ve dehşet verici sahnelerle kalplerin ve duyguların derinliklerine etki etmişken, şu değerlendirme yeralıyor:

"Ya Muhammed, sana anlattığımız bu olaylar, bazı şehirlerin hikâyeleridir. Bu şehirlerin kimisi halâ duruyor, kimisi de biçilmiş ekin tarlasına dönüşmüştür."

"Sana anlattığımız bu olaylar bazı şehirlerin hikâyeleridir."

Bu konuda senin hiçbir bilgin yoktu. Bu örtülü gaybı sana haber veren, vahiydir. Bunlar Kur'an'daki hikâyelerin gerçekleştirmek istedikleri hedeflerden bazılarıdır.

"Bu şehirlerin kimisi halâ duruyor."

Bu şehirlerin kalıntıları, o toplumların güç ve uygarlık alanında ulaştıkları düzeye tanıklık etmektedir. Ahkaf bölgesindeki Ad kavmi ile Hicr bölgesindeki Semud kavminin kalıntıları gibi.

"Kimisi de biçilmiş ekin tarlasına dönüşmüştür."

Bir tarla gibi biçilmişlerdir. Topraktan koparılmışlardır, yerleri kupkuru ekinsiz bir tarla gibi kalmıştır. Nuh veya Lût kavimlerinde olduğu gibi.

Nedir toplumlar? Nedir uygarlıklar? Tıpkı bitki tarlaları gibi bunlar da insan tarlası değil mi? Bunun da bazı fidanları temiz, bazısı pistir. Bazısı gelişir, bazısı kurur.

"O şehirlerin halklarına biz zulmetmedik, tersine onlar kendilerine zalimlik ettiler."

Çünkü onlar kavrama yeteneklerini devre dışı bırakmışlardı. Doğru yola sırt çevirmişlerdi. Allah'ın ayetlerini yalanlamışlardı. Tehditleri alaya almışlardı. Bu yüzden, zulme uğramayan buna karşın kendi kendilerine zulmeden toplumların başına gelen, onların da başına gelmiştir.

"Allah'ın azaba ilişkin emri geldiğinde Allah dışında imdada çağırdıkları düzmece ilahları, hiçbir dertlerine deva olmadılar, yıkımlarını arttırmaktan başka hiçbir işlerine yaramadılar."

Bu da Kur'an'da yeralan bu hikâyelerin gerçekleştirdiği bir başka hedef. bilindiği gibi bu sure Allah'dan başkasının hükmüne başvuranlara, O'ndan başkasına itaat edenlere yönelik bir uyarı ile başlamıştı. Her gelen peygamberle birlikte bu uyarı yinelenmiş ve onlara şöyle denmişti: "Şu sahte Rabbler sizi Allah'a karşı koruyamayacaklardır." İşte bakın, akıbetler, bu uyarıyı doğrulamaktadır. Allah'a ortak koştukları sahte tanrılar hiçbir işlerine yaramadı. Rabbinin azaba ilişkin emri geldiğinde, bu azabı durduramadılar. Daha doğrusu bu düzmece tanrılar, onların hüsranını, yok edilişlerini arttırmaktan başka bir işe yaramadılar. (Ayette geçen "Tetbib" ifadesi yapısı ve sert vurgusu ile oldukça güçlü bir ifadedir) Bu şu demektir: Onlar o sahte ilahlara güvenip dayandılar. Bunlar da onların şımarıklıklarını, yalanlamalarını arttırdılar. Yüce Allah da başlarına gelen felâketi, yokolma azabını şiddetlendirdi. İşte "yıkımlarını artırmaktan başka hiçbir işlerine yaramadılar" ifadesinin anlamı budur. Çünkü bu düzmece tanrılar onlara herhangi bir zarar dokunduramadıkları gibi, bir yarar dokundurma gücüne de sahip değiller. Ne var ki, bu düzmece tanrılar yüzünden müşriklerin zararı ikiye katlanıyor, yokoluşları ağırlaşıyor, başlarına gelen felâket dayanılmaz oluyor.

"İşte Rabbin, zalim halkların şehirlerinin yakasından tutunca böyle tutar."

Sana anlattığımız şekilde... Rabbin şehirlerin yakasına, zulümlerinden dolayı yapışınca böyle yokeder. Böyle bir felâket indirir başlarına. Zulmettiklerinde, yani Rabblik açısından Allah'a ortak koşmak, yeryüzünde bozgun çıkarmak, tevhid ve ıslah çağrısına sırt çevirmek suretiyle kendi kendilerine zulmettiklerinde... Artık bu şehirlerde zulüm alabildiğine yaygınlaşır. Zalimler egemen olurlar.

"Hiç kuşkusuz O'nun yakaya yapışması pek sert ve acıklıdır."

Ama kendilerine belli bir süre tanındıktan, dünya nimetlerinden diledikleri gibi yararlanma fırsatı bulup denemeye tabi tutulduktan, peygamberler apaçık belgelerle gelip bahanelerini ortadan kaldırdıktan, ayrıca toplumu ıslah etmek için mücadele eden hak davetçilerinin azınlıkta oldukları, sapıklığın kol gezdiği zalim toplumun hayatında hiçbir etkinlikleri olmadığı ortaya çıktıktan sonra... Ayrıca mü'min topluluk, sapıklı içinde yüzen kavimlerinden tamamen ayrılıp, kendini ayrı bir dine, ayrı bir i aha, bağımsız mü'min bir önderlik kadrosuna ve ayrı bir dostluk bağı etrafında kümelenmiş farklı bir millet olarak tanımladıktan sonra... Arkasından tüm bu gerçekleri müşrik kavmine açıkça duyurup, onları zaman boyunca değişikliğe uğramamış yasa uyarınca, yüce Allah'ın takdir ettiği akıbetleri ile başbaşa bıraktıktan sonra...

BİR DE AHİRETTE AZAP

Bu zorlu ve acıklı cezalandırma, ahirette karşılaşılacak azabın belirtisidir. Ahiret azabından korkanlar bunu görürler. Daha doğrusu, bu dünyada zalimliklerinden dolayı şu şehirlerin halklarının başına geleni, ahirette de günahları yüzünden yakalarına yapışacak azabın dehşetini kavramak için basiretlerini açan ve azaptan çekinenler bunun farkındadır. Burada ayetlerin akışı, konunun bütünlüğü içinde iki yolculuğu birbirine bağlamak için Kur'an'ın yöntemi uyarınca, insan kalbini dünya sahnesini seyrederken alıp, kıyamet sahnelerini seyretmeye götürüyor.


Kuran-i Kerim Tefsiri

O

Hüd

O

103- Ahiret azabından korkanlar için bu olaylardan çıkarılacak dersler vardır. O gün tüm insanların toplantı günüdür, herkes o günün canlı tanığı olacaktır.

104- Biz o günü, sadece sayılı günlerin sonuna kadar erteliyoruz.

105- O gün geldiğinde Allah'ın izni olmadıkça hiç kimse konuşamaz. O gün kimi insanlar mutlu, kimisi ise bedbahttır.

106- Bedbahtların varacakları yer cehennem ateşidir. Onların orada ahlandıkları, vahlandıkları, hırıltılı seslerle inledikleri duyulur.

107- Gökler ile yer durdukça, Rabbinin dileği uyarınca cehennemlikler orada sürekli kalacaklardır. Hiç kuşkusuz Rabbin neyi isterse onu yapar.

108- Mutluların varacakları yer ise cennettir. Gökler ile yer durdukça Rabbinin dileği uyarınca cennetlikler kesintisiz bir bağış olarak orada sürekli kalacaklardır.

Onların çarpıldıkları bu çetin, bu acıklı cezada ahiret azabına benzer yönler vardır. İnsana o günü hatırlatıyor, insanı o günün azabından korkutuyor. Gerçi bu olayı sadece ahiretten korkanlar görebilir. Basiretleri ve kalpleri parlatan bu takva sayesinde basiretleri açılır.

Ahiretten korkmayanlara gelince, onların kalpleri taşlaşmıştır, Allah'ın ayetlerini algılayacak şekilde açılmaları mümkün değildir. Yaratılış ve yeniden dirilişin hikmetini anlayamazlar. Bu işlemin sadece dünya hayatında meydana gelen kısmını görebilirler. Fakat bu dünya hayatında meydana gelen ibret verici olaylar bunlara ne öğüt verir, ne de anlamalarını sağlar.

Sonra bu günün tanıtımına geçiliyor:

"O gün tüm insanların toplantı günüdür. Herkes o günün canlı tanığı olacaktır."

Burada toplanma sahnesi tüm yaratıkları kapsayacak genişlikte canlandırılıyor. Bu toplantı, istekleri dışında gerçekleşiyor. Her şeyin apaçık sergilendiği sahneye doğru genel bir hazırlıktır bu. Herkes geliyor. Ve herkes biraz sonra neler olacağı beklentisi içindedir.

"O gün geldiğinde Allah'ın izni olmadıkça hiç kimse konuşamaz."

Bu ürkütücü suskunluk herkesi, her yeri kaplamıştır. İçindekilerle birlikte kuşatıcı bir dehşet çökmüştür sahnenin üzerine. Konuşmak izne bağlıdır. Hiç kimse isteğini ifade etme cesaretini bulamaz kendisinde. Ancak yüce Allah'ın dilediği kimselere konuşma izni verilir. Onun izni ile suskunluğu bozar. Sonra ayırım ve dağıtım işlemi başlıyor.

"O gün kimi insanlar mutlu, kimisi ise bedbahttır."

Bu sözlerin arkasından "bedbahtların" cehennemde canlarının sıkıldığını seyrediyoruz. Sıcaktan, kapalılıktan ve sıkıntıdan "ahlandıklarını, vahlandıklarını, hırıltılı seslerle inlediklerini" gözlüyoruz. "Mutlular" ise cennettedirler. Orada sürekli bir bağışla karşılandıklarını, bu bağışın hiçbir zaman, kesintiye uğramadığını, durdurulmadığını görüyoruz.

"Göklerle yer durdukça."

Her iki grup da bulunduğu yerde sürekli kalacaktır. Bu ifade zihinde süreklilik ve kesintisizlik anlamını canlandırmaktadır. Her ifadenin bir gölgesi vardır. Burada yeralan bu ifadenin gölgesi de budur.

Ancak ayetlerin akışı her iki durumdaki sürekliliği de Allah'ın dilemesine bağlamıştır. Her karar, her kanun sonunda O'nun dilemesine bağlıdır çünkü. Kanunları belirleyen Allah'ın iradesidir, O'nun iradesi bu kanunla kayıtlı, onlarla sınırlı değildir. O'nun iradesi serbesttir, dilediği zaman bu kanunları değiştirir.

"Kuşkusuz Rabbin neyi isterse onu yapar."

Ayetlerin akışı mutluların içinde bulundukları güvenli durumu daha bir arttırmak için, Allah'ın iradesinin onlara yönelik bağışının kesintisiz olmasını dilediğini belirtiyor. Söz gelişi cennetteki yerleri değiştirilse bile, Allah'ın onlara yönelik bağışı kesintiye uğramayacaktır. Böyle bir şey sözkonusu olmamakla beraber, sınırlanacağı sanıldığı bir sırada bile yüce Allah'ın iradesinin serbestliğini vurgulamak için yeralıyor bu ifade.

GÜVEN VE UYARI

Gelmiş, geçmiş çeşitli toplumların dünya hayatındaki akıbetlerinin sunulması, dünya ve ahiretteki azap arasındaki benzerliğin vurgulanması, Allah'ın ayetlerini yalanlayanları hem burada, hem de orada veya önce burada, sonra orada bekleyen azabın tasviri münasebetiyle, ahiretteki akıbetlerine tekrar tekrar değinildikten sonra ayetlerin akışı, peygamber (s.a.s) ve onun safında yeralan Mekke'deki mü'min azınlık açısından sevinç ve güven, buna karşılık kavminden yalanlayanlar açısından da açıklama ve uyarı anlamında anlatılan hikâyelerden ve sunulan sahnelerden yararlanılacak unsurları açıklamaya dönüyor. Çünkü bu kavmin de atalarının taptığı ilahlara ibadet ettikleri -yani onlar da bu hikâyelerde anlatılan milletler gibi, onların akıbetlerine benzer akıbetlere uğrayacakları- konusunda birtakım kuşkular vardı. Oysa bunların cezalandırılmaları bir süre için ertelenmişse, Musa'nın kavmine yönelik yok etme cezası da dinlerinde görüş ayrılıklarına düşmelerine rağmen ertelenmişti. Hiç kuşkusuz bir süre bekletilmeleri yüce Allah'ın dilediği bir durum içindedir. Ne var ki, Hz. Musa'nın kavmi ile Hz. Muhammed'in kavmi aynı durumdadır. Süreleri dolduktan ve belirlenen vakit geldikten sonra hakettikleri cezaya çarptırılacaklardı. Onlar gerçeğe uydukları için cezaları ertelenmiş değildir. Peygamberi yalanlayanlar da kesinlikle ataları gibi batıla uymaktadırlar.


Kuran-i Kerim Tefsiri

O

Hüd

O

109- Ey Muhammed, şu müşriklerin taptıkları ilahların düzmece oldukları konusunda sakın kuşkun olmasın. Onlar vaktiyle atalarının yaptıkları gibi asılsız ilahlara tapıyorlar. Onlara hakettikleri karşılığı eksiksiz olarak vereceğiz.

110- Musa'ya kitap verdik, fakat bu kitap (Tevrat) hakkında insanlar görüş ayrılığına düştüler. Eğer Rabbinin daha önce verilmiş kesin hükmü olmasaydı, o anlaşmazlığa düşenler hakkında çoktan hüküm verilirdi. Onlar Tevrat konusunda koyu bir kuşku içindedirler.

111- Kuşku yok ki, Rabbin onların tümüne davranışlarının karşılığını tam olarak verecektir. Hiç şüphesiz, O, onların neler yaptıklarından haberdardır.

Şu kavminin ibadetinin boşuna olduğu konusunda içinde bir kuşku uyanmasın. Sesleniş Peygamberimize -salât ve selâm üzerine olsun- yöneliktir, uyarı ise kavmine... Bu yöntem kimi zaman insan ruhu üzerinde daha etkindir. Bununla konunun önemine işaret ediliyor. O kadar ki, yüce Allah bunu peygamberine açıklıyor, onlardan biriyle tartışmıyor, bu şirke bulaşmış birine hitap etmiyor. Amaç onları önemsememek, onları küçümsemektir. Bu durumda bu denli saf ve net olan gerçeğe daha çok ilgi duyarlar. Doğrudan doğruya onlara hitap edilmiş olsaydı bu kadar etkili olmayacaktı.

"Ey Muhammed, şu müşriklerin taptıkları ilahların düzmece oldukları konusunda sakın kuşkun olmasın. Onlar vaktiyle atalarının yaptıkları gibi asılsız ilahlara tapıyorlar."

Şu halde akıbetleri de onlarınki gibi olacaktır... Azap... Ama üslubun genel havası ile uyum sağlamak için bu yargı, ifade içinde örtülü olarak geçiştiriliyor.

"Onlara hakettikleri karşılığı eksiksiz olarak vereceğiz."

Onlardan önceki toplumların hakettiklerine bakıldığında, kendi paylarına ne tür bir azabın düşeceği apaçık ortadadır. Nitekim önceki toplumların uğradığı akıbetten birkaç örnek, birkaç sahne seyretmiştik.

Musa'nın kavminde olduğu gibi, onlar da bu dünyada toptan yokedilme cezasına çarptırılmayabilirler.

"Musa'ya da kitap verdik. Fakat bu kitap hakkında insanlar görüş ayrılığına düştüler."

Konuşmaları, inançları ve ibadet biçimleri birbirinden ayrıldı. Ne var ki, yüce Allah, daha önce onların hesaplarının eksiksiz şekilde görülmesini kıyamet gününe bırakmayı hükme bağlamıştı.

"Eğer Rabbinin daha önce verilmiş, kesin hükmü olmasaydı, o anlaşmazlığa düşenler hakkında çok hüküm verilirdi."

Bir hikmetten dolayı bu hüküm verilmemiştir. Kökten yokedilme azabına çarptırılmamalarının bir hikmeti vardır. Çünkü onların bir kitabı vardır. Peygamberlerin izleyicileri arasında kendilerine kitap verilenlerin hakkındaki hüküm, kıyamet gününe kadar ertelenmiştir. Çünkü kitap apaçık bir belge ve sürekli bir yol göstericidir. Bütün nesiller, ilk defa kendilerine bu kitap inmiş bulunan nesil gibi onu inceleyip kavrama imkânına sahiptirler. Ama bir tek neslin görme imkânına sahip olduğu somut mucizelerde durum böyle değildir. O nesil de ya bu mucizeden sonra inanacak ya da inanmayacak o zaman da azaba çarptırılacaktır. Tevrat ve İncil de birbirlerini bütünleyen ve son kitap (Kur'an) gelene kadar tüm nesillerin kullanımına sunulan iki kitaptı. Kendisinden önce inmiş bulunan Tevrat ve İncil'i doğrulayan bu kitap, tüm insanlara yönelik son kitaptır. Bütün insanlar ona çağrılır, aralarında Tevrat ve İncil'in izleyicileri de olmak üzere bütün insanlar bu kitabın esaslarına göre hesaba çekileceklerdir. "Onlar" yani Musa'nın kavmi...

"Tevrat hakkında koyu bir kuşku içindedirler."

Yani Musa'nın kitabı hakkında. Çünkü bu kitap, yani Tevrat Musa'nın ardından nesiller sonra kaleme alınmıştır. Bu yüzden kitapta birbirleriyle çelişen rivayetler, çeşitli karşılıklar yeralmıştır. Kitapta uyulacak kesin bir şey yoktur.

Azap belli bir sürenin sonuna kadar ertelenmiş, ama herkes iyi-kötü tüm davranışlarının karşılığını görecektir. Her şeyi bilen ve her şeyden haberdar olan yüce Allah onların amellerinin karşılığını eksiksiz olarak verecektir.

"Kuşku yok ki, Rabbin onların tümüne davranışlarının karşılığını tam olarak verecektir. Hiç şüphesiz O, onların neler yaptıklarından haberdardır.

İfadede birbirini güçlendiren çeşitli vurgulamalar yeralmaktadır. Böylece hiç kimse de alınacak karşılık, bu karşılığın tam olarak verileceği, bekletilme ve erteleme konusunda kuşku kalmaması amaçlanmaktadır. Ta ki, bu toplumun hayat tarzının batıl olduğu, bunda kuşkuya yer olmadığı, bunun da daha önceki müşriklerin işledikleri şirkin aynısı olduğu konusunda hiç kimse kuşkuya kapılmasın.

Kuşkusuz bu vurgulamaları, o dönemdeki hareketin pratik uygulaması gerektirmişti. O zaman müşrikler, davet hareketine, peygambere, -salât ve selâm üzerine olsun- ve onun yanında yeralan mü'min azınlığa karşı son derece inatçı bir tavır takınmıştı. Hemen hemen İslâma davet hareketi donmuş gibiydi. Allah'ın müşriklere vadettiği azap da ertelenmişti, bir türlü gerçekleşmiyordu. Mü'min kitle sürekli işkence görüyordu. Buna karşılık İslâm düşmanları kurtulmuş gibiydiler.. Nitekim bu dönemde bazı kalpler sarsılmıştı. Hatta sağlam bazı kalpler bile karamsarlığa kapılmıştı. Böylesine bir teselliye, böylesine bir yüreklendirmeye ihtiyaçları vardı: Hiçbir şey mü'min gönülleri, düşmanlarının Allah'ın düşmanı olduğunun ve hayatlarının şüphesiz batıla dayandığının vurgulanması kadar yüreklendirmezdi.

Yine, zalimlere mühlet tanınmasında, tağutlarla hesaplaşmanın cezalarını çekmekten yakalarını kurtaramayacâkları, belli bir güne bırakılmış olmasında yüce Allah'ın hikmetinin ön plana çıkarılması gibi hiçbir şey mü'min gönüllere güven vermez, onları yüreklendirmez.

Böylece İslâm inancına göre yolalmanın gerektirdiği sonuçları, eylemleri Kur'an ayetlerinin içinden algılıyoruz. Kur'an'ın müslüman cemaatin yanında nasıl savaşa giriştiğini, onun için yoldaki işaretleri nasıl birer birer belirlediğini görüyoruz.

ALLAH'IN DEĞİŞMEZ KANUNU

Bu açıklama yapılırkén, başvurulan bu vurgulu ifadeler insanın içine, yüce Allah'ın yaratıkları, dini vaadi ve tehditi hakkındaki yasasının kendisi için belirlenen doğrultuda yürürlükte olduğu duygusunu yerleştiriyor. O halde Allah'ın dinine inananlar, insanları Allah'ın dinine çağıranlar, emredildikleri gibi kendi yollarını dosdoğru izlemelidirler. Dinin belirlediği sınırları aşmamalıdırlar, ona herhangi bir eklemede bulunmamalıdırlar. Ne kadar güçlü olurlarsa olsunlar kesinlikle zalimlerle uzlaşmamalıdırlar. Yol ne kadar bitmez tükenmez gibi görünse de Allah'dan başkasına itaat etmemelidirler, ondan başkasının hükmüne uymamalıdırlar. Ayrıca yol için gerekli olan azığı hazırlamalıdırlar. Yüce Allah'ın belirlediği yasa, dilediği bir zamanda gerçekleşene kadar sabretmelidirler.


Kuran-i Kerim Tefsiri

O

Hüd

O

112- Ey Muhammed, sana emredildiği gibi dosdoğru ol; yanındaki eski sapıklıklarından tevbe edenler de öyle olsunlar. Sakın ölçüleri aşmayınız. Hiç kuşkusuz Allah bütün yaptıklarınızı görür,

113- Sakın zalimlere eğilim, yakınlık göstermeyiniz. Yoksa cehennem ateşi yakalar sizi; Allah'dan başka bir dostunuz, bir dayanağınız yoktur. O zaman O'nun yardımını göremezsiniz.

114- Gündüzün iki ucunda ve gecenin ilk saatlerinde namaz kıl ; iyi ameller kötülükleri giderirler. Bu hatırlatmalar öğüt alacak yetenekte olanlar için birer öğüttür.

115- Müşriklerin sana çektirdikleri sıkıntılara karşı sabret; çünkü Allah, iyi davranışları ödülsüz bırakmaz.

Bu emir, hem Hz. Peygambere -salât ve selâm üzerine olsun- hem de onun yanında eski sapıklıklarından tevbe etmiş mü'minlere yöneliktir.

"Sana emredildiği gibi dosdoğru ol."

Peygamberimiz -salât ve selâm üzerine olsun- bu emrin dehşetini ve etkisini ta derinden hissetmişti. Hatta O'nun, bu emre işaret ederek şöyle dediği rivayet edilmiştir: "Hud suresi saçımı ağarttı."

Ayette geçen istikamet kelimesi, itidal yani sağa sola sapmadan belirlenen metod doğrultusunda yol almak anlamına gelmektedir. Bu ise; sürekli uyanıklığı; tedbirli olmayı, yolun sınırlarını daima gözetmeyi, çeşitli yönlere az-çok eğilim gösterebilen insani tepkileri kontrol altında tutmayı gerektirir. Kısacası bu, hayattaki her harekette sürekli tetikte olmayı gerektiren bir durumdur.

Burada dikkat edilmesi gereken husus, emredildiği şekliyle dosdoğru olmaya ilişkin emirden sonra yeralan yasaklamanın, dinde kusur etmeyi, dini eksik yaşamayı önlemeye yönelik bir yasaklama olmadığıdır. Tersine azgınlık ve belirlenen sınırları aşma eylemidir yasaklanan. Çünkü dosdoğru olmaya ilişkin emir, arkasından vicdanda meydana gelen uyanıklık ve dikkatlilik durumu insanı aşırılığa ve abartılı davranışlara itebilir. Bu da Allah'ın dinini kolayken zorlaştırır. Oysa yüce Allah, dinini nasıl indirmişse, öyle yaşanmasını ister. İnsanların emredildiği şekliyle dosdoğru olmalarını ister. Aşırıya kaçmalarım, taşkınlık yapmalarını istemez. Çünkü taşkınlık ve aşırılık tıpkı vurdum duymazlık ve dini yarım yamalak yaşamak gibi bu dini, temel karakterinin dışına çıkarır. Bu nokta özenle dikkat edilmesi gereken büyük değere sahip bir noktadır. Ruhları, sapmadan, aşırıya kaçmadan veya ihmalkârlık göstermeden belirlenen yolda tutmak için gereklidir bu dikkat.

"Hiç kuşkusuz Allah bütün yaptıklarınızı görür."

Ayette geçen "Basir = görür" kelimesi "Basiret"ten gelir ve bu konuya da son derece uygun düşmektedir. Çünkü bu konu basiretin, güzel kavrayış ve değerlendirişin vurgulandığı bir konudur.

Öyleyse ey peygamber, emredildiğin gibi dosdoğru ol; senin yanında yeralan eski sapıklıklarından tevbe etmiş kimseler de öyle olsunlar.

"Sanık zalimlere eğilim, yakınlık göstermeyiniz. Yoksa cehennem ateşi yakalar sizi."

Zalimlere dayanmayın, güvenmeyin. Yeryüzünde güç kaynaklarını ellerinde bulunduran, ellerindeki bu kuvvetle kulları Allah'ın dışında birtakım yaratıklara kulluk yapmaya zorlayan tağutlara, zorba zalimlere dayanmayın. Onlara dayanıp güvenmeyin. Çünkü sizin onlara güvenip dayanmanız, onların işlediği bu büyük kötülüğü onayladığınız anlamına gelir. Bu, onların işlediği büyük kötülüğün günahına ortak olmanız demektir.

"Yoksa cehennem ateşi yakalar sizi." Bu sapmanın cezası olarak...

"Allah'dan başka bir dostunuz, bir dayanağınız yoktur. O zaman O'nun yardımını göremezsiniz."

Böyle bir dönemde belirlenen yolu dosdoğru izlemek son derece zor ve meşakkatli bir iştir. İnsana yardımı dokunacak kalıcı bir azığa ihtiyaç duyulur. İşte yüce Allah, Peygamberine -salât ve selâm üzerine olsun- ve O'nun yanındaki mü'min azınlığa yol azığı gösteriyor.

"Gündüzün iki ucunda ve gecenin ilk saatlerinde namaz kıl."

Hiç kuşkusuz yüce Allah, tüm azıkların tükendiği bir sırada namazın kalıcı bir azık olduğunu biliyordu. İnsanın ruhsal yapısını dayanıklı kılan, kalplerin ağır yükümlülükleri olan gerçeğe sıkı sıkıya sarılmalarını sağlayan azık budur. Çünkü namaz, kalpleri, kullarına karşı merhametli, şefkatli, kullarına yakın ve isteklerine cevap veren yüce Allah'a bağlar. Karamsarlığa kapıldığı bir sırada, şu uğursuz ve günahkâr cahiliye toplumu içinde kendini yalnız hissettiği bir sırada üzerine yakınlık ve şefkat meltemlerini estirir.

Ayet burada gündüzün iki ucundan söz ediyor. Bu gündüzün başlangıcı ile sonudur. Gecenin ilk saatlerinden maksat, gecenin akşama yakın saatleridir. Bu ise, sayı sıralaması getirmeden farz namazların vakitlerini kapsamaktadır. Farz namazların sayısı ve vakitleri Peygamberimizin sünneti ile belirlenmiştir. Ayette, namaz kılmak -eksiksiz ve dosdoğru bir şekilde- emredildikten sonra iyi amellerin kötülükleri giderdiği vurgulanıyor. Bu ifade geneldir ve tüm iyilikleri kapsamaktadır. Namaz da en büyük iyiliklerden biridir. Bu sınıflandırmaya öncelikle dahildir. Yoksa bazı tefsircilerin anladığı gibi kötülükleri gideren iyilik namazla sınırlı değildir.

"Bu hatırlatmalar öğüt alacak yetenekte olanlar için birer öğüttür."

Namaz bir hatırlamadır, bu yüzden şu değerlendirme son derece yerinde ve namaza uygun düşen bir değerlendirmedir.

Belirlenen yolda emredildiği gibi dosdoğru olmak, insanın sabretmesini gerektiren bir durumdur. Aynı şekilde yüce Allah'ın yalanlayanlara ilişkin yasasının gerçekleşmesi için belirlenen sürenin dolmasını beklemek de, sabırlı olmayı gerektirir. Bu yüzden, hem dosdoğru olmaya ilişkin emir, hem de ondan önce yeralan direktifler üzerine şu değerlendirme yeralıyor:

"Sabret, çünkü Allah iyi davranışlıları ödülsüz bırakmaz."

Emredildiği şekliyle dosdoğru olmak iyi bir davranıştır. Namazları vakitlerinde kılmak iyi bir davranıştır. Yalanlama tuzağına karşı sabretmek iyi bir davranıştır. Ve Allah iyi davranışlıları ödülsüz bırakmaz.

GEÇMİŞLERİN AKİBETİ

Sonra surenin akışı yeniden yokedilen şehirler ve geçmiş çağlar üzerine yapılan yorumu ve değerlendirmeyi tamamlamaya dönüyor. Üstü kapalı bir şekilde, şayet o çağlarda ya da o şehirlerde Allah katından kendileri için iyilik dileyen birtakım insanlar olsaydı, yeryüzünde bozgunculuğun yayılmasını önleselerdi, zalimleri zulmetmekten alıkoysalardı, yüce Allah'ın bu şehirleri kökten yoketme azabı ile cezalandırmayacağına değiniyor. Çünkü yüce Allah halkı iyi davranan şehirleri, haksız yere cezalandırmaz. Ya da bu şehirlerin halkı arasında yeralan iyi kimselerin gücü zulüm ve bozgunculuğu önlemeye yettiği sürece yüce Allah onları cezalandırmaz. Ama bu halk arasındaki mü'minler azınlıkta olsalar, toplum içinde etkinlikleri ve güçleri olmazsa, yüce Allah onları kurtarır. Ama bu şehirlerin halkı arasında şımaran kimseler, onları izleyenler, onlara itaat edenler çoğunluktaydı. Dolayısıyla bu şehirler halklarının zalimliklerinden dolayı cezalandırıldılar!


Kuran-i Kerim Tefsiri

O

Hüd

O

116- Sizden önceki kuşaklardan, yeryüzünde bozgunculuktan sakındıran birtakım akıllı ve erdemli kimseler çıksaydı ya! Sadece toplu felaketlerden kurtardığımız az sayıda kimse bu görevi yerine getirdi. Zalimler ise kendilerini şımartan ihtiraslarına kapılarak ağır suçlara daldılar.

117- Sözkonusu şehirlerin halkları doğru yoldayken, Rabbin oraları haksızlıkla helak etmiş değildir.

Bu ifade, yüce Allah'ın milletlerin hayat süreçlerine ili,kin yasa sisteminden bir kanunu ortaya koymaktadır. Buna göre, herhangi bir şekilde insanların Allah'dan başkasına kulluk yapmalarıyla içinde bozgunculuk başgösteren bir millette, bu durumu bertaraf etmek için harekete geçen kimseler bulunuyorsa, o millet kurtulmuş bir millettir. Yüce Allah azap etmek, köklerini kurutmak suretiyle on arı cezalandırmaz. Ama zalimlerin zulüm işledikleri, bozguncuların bozgunculuk yaptıkları, buna karşılık içinde bu zulme ve bozgunculuğa karşı koyacak kimsenin bulunmadığı veya bu durumdan hoşnut olmamasına rağmen bozulmuş realiteye etki edecek gücü bulunmayan kimselerin yeraldığı milletler ya kökten yokedilme felâketi ile ya da çözülme ve çökme felâketi ile cezalandırılmalarını gerektiren Allah'ın kanunun işlemesini hakederler.

O halde, Allah'ın bir ve ortaksız Rabblığını egemen kılmaya davet edenler, yeryüzünü Allah'dan başkasına kulluk yapma çirkefinden dolayı içine düştüğü fesattan temizlemeye çağrı yapan mü'minler, halklar ve milletler için Allah'ın azabına karşı emniyet sübobu niteliğindedirler. Bu ise, Allah'ın Rabblığını egemen kılmak için mücadele eden savaşçıların her çeşit zulüm ve bozgunculuğa karşı koyan davetçilerin değerini ortaya koymaktadır. Çünkü onlar sadece Rabblerine ve dinlerine karşı görevlerini yerine getirmekle kalmıyorlar, bununla Allah'ın öfkesini, felâket ve perişanlığı gerektiren azabını da milletlerinden uzaklaştırmış oluyorlar.

HİDAYET VE SAPIKLIK

Son değerlendirme, insanların doğru yol ve sapıklık açısından ayrı tutumlar içinde olacaklarına ve yüce Allah'ın yaratıklarının her iki tarafa yönelişleri ile ilgili olarak yürürlüğe koyduğu değişmez yasasına ilişkindir.

118- Eğer Rabbin dileseydi, tüm insanlar! tek bir ümmet yapardı. Oysa insanlar sürekli görüş ve inanç ayrılığı içindedirler.

119- Yalnız Rabbinin merhametine mazhar olabilenler doğru yolda görüş ve inanç birliği sağlayabiliyorlar. Zaten Allah insanları bunun için yarattı. Rabbinin "cehennemi, mutlaka insanlarla ve cinlerle dolduracağım" şeklindeki sözü çoktan kesinleşti.

Şayet yüce Allah, dileseydi bütün insanları aynı düzeyde ve ortak yeteneklere sahip kimseler olarak yaratırdı. Bir değişiklik, bir farklılık olmaksızın birbirinden kopya edilmiş nüshalar gibi yaratırdı. Yeryüzünde takdir edilen bu hayatın tabiatı bunu gerektirmiyor. Yüce Allah'ın yeryüzüne halife olarak atadığı şu insan denen yaratığın tabiatı da buna uygun değildir.

Yüce Allah insan denen yaratığın değişik yeteneklere, farklı yönelişlere sahip olmasını dilemiştir. O'na dilediği tarafa yönelebilme özgürlüğünü bahşetmeyi dilemiştir. Kendi yolunu kendisinin seçmesini, yaptığı seçimin karşılığını görmesini dilemiştir. O'nun yasası böyle olmasını gerektirdi, iradesi bu yönde gerçekleşti. Doğru yolu seçen de sapıklığı seçen gibidir. İkisi de aynıdır, yüce Allah'ın yaratıklarının seçimlerine ilişkin yürürlüğe koyduğu yasanın doğrultusunda hareket etmeleri bakımından. İnsan denen yaratığın seçme özgürlüğüne sahip olmasını ve seçtiği sistemin ve metodun cezasını bu seçime göre görmesini öngören ilahi iradeye uygun olarak gerçekleşmesi bakımından doğru yolu seçmek ile sapıklığı seçmek birdir.

Yüce Allah insanların tek bir millet olmamalarını dilemiştir. Bunun sonucunda farklı tabiatlara, ayrı görüşlere sahip olmaları gerekmiştir. Bu ayrılığın, inancın temellerine kadar uzanması gerekmiştir. Kuşkusuz Allah'ın rahmetine mazhar olanlar bu kuralın dışındadırlar. Onlar gerçeği bulmuşlardır. -Gerçekse tektir, birden fazla değildir- Gerçeğin etrafında birleşmişlerdir. Bu durum onların sapıklardan ayrı oluşları gerçeğini ortadan kaldırmaz.

"Rabbinin "cehennemi mutlaka insanlarla ve cinlerle dolduracağım" şeklindeki sözü çoktan kesinleşti."

Bununla anlaşılıyor ki, yüce Allah'ın rahmetine mazhar olup kötülüklerden sakınan hak taraftarlarını başka bir akıbet beklemektedir. Bu akıbet cennettir. Hak taraftarları ile ayrılığa düşen, ayrıca çeşitli batıl safları ve sayısız sistemleri adına kendi aralarında görüş ayrılığına düşen sapıklar, cehennemi doldurdukları gibi onlar da cenneti dolduracaklardır.

VE SURE BİTERKEN

Son bölüm, peygamberimize yönelik bir hitaptır. Anlatılan hikâyelerin bir bir sunulması ile hem kendisi hem de mü'minler için gözetilen hikmet vurgulanmaktadır burada. İnanmayanlara gelince, onlara son sözünü söylemesi, ilişkileri tümden koparıp kesin şekilde ayrılması, onları Allah'a özgü gaybın kapsamında olan akıbetleri ile başbaşa bırakması istenmektedir. Sonra Allah'a ibadet etmesi O'na dayanması ve kavmini de yapacağını yapmak üzere kendi halinde bırakması emredilmektedir.


Kuran-i Kerim Tefsiri

O

Hüd

O

120- Sana anlattığımız, önceki peygamberlerin hayatına ilişkin her olay, gönlünü ferahlatmayı ve azmini pekiştirmeyi amaçlıyor. Bu hikâyeler sana gerçeği ilettikleri gibi mü'minler için de öğüt ve hatırlatma niteliğindedirler.

121- İnanmayanlara de ki; `Siz bildiğiniz gibi hareket ediniz, biz de bildiğimiz gibi hareket edelim. '

122- Bekleyiniz bakalım, biz de bekliyoruz.

123- Göklere ve yere ilişkin bilinmezliklerin (gaybın) bilgisi Allah'ın tekelindedir. Her işin kesin çözüm mercii O'dur. Öyleyse sırf O'na kulluk sun, yalnız O'na dayan; Rabbın onların neler yaptıklarından habersiz değildir.

Aman Allah'ım... Yüce Allah'ın peygamberine söylediklerine bakın... Hiç kuşkusuz Peygamberimiz -salât ve selâm üzerine olsun- kavminden, nefislerinin sapmalarından ve davetin acılığından etkileniyor, üzülüyordu. Bunlar da teselli etmeyi, gönlünü ferahlatmayı, yüreklendirmeyi gerektiren şeylerdi. Oysa Hz. Peygamber -salât ve selâm üzerine olsun- sabırlı, dirençli ve Rabbine güvenen biriydi.

"Sana anlattığımız önceki peygamberlerin hayatlarına ilişkin her olay, gönlünü ferahlatmayı ve azmini pekiştirmeyi amaçlıyor."

"Bu hikâyeler sana gerçeği iletiyorlar."

Yani bu surede davet işine, peygamberlerin hikâyelerine, Allah'ın evrensel yasalarına, insanların doğrulamalarına ve tehditlere ilişkin gerçek yeralıyor.

"Mü'minler için de öğüt ve hatırlatma niteliğindedirler."

Geçmiş çağlarda meydana gelen ibret verici olaylarla onlara öğüt veriyor. Allah'ın kanunlarını, emir ve yasaklarını hatırlatıyor.

Ama inanmayanlara gelince, bundan sonra öğüt alacakları yok, gerçekleri de göremezler. Son sözü söylemek gerekir, bundan sonra kesin ayrılık kaçınılmazdır.

"İnanmayanlara de ki; `Siz de bildiğiniz gibi hareket ediniz, biz de bildiğimiz gibi hareket edelim."

"Bekleyiniz bakalım, biz de bekliyoruz."

Tıpkı, bu surede hikâyeleri yeralan kardeşlerinin kavimlerine dedikleri gibi, onları akıbetleri ile başbaşa bıraktıkları gibi, Allah'a özgü gaybın kapsamında olan azaplarını görmek üzere terkettikleri gibi.

"Göklere ve yere ilişkin bilinmezliklerin (gaybın) bilgisi Allah'ın tekelindedir."

Her şey O'nun kontrolündedir. Senin, mü'minlerin ve inanmayanların durumu O'nun bilgisinin kapsamındadır. Bütün bu yaratıkların durumu, ona ait gaybın içerdiği her şeyi ve ilerde olacak her şeyi bilir.

"Öyleyse sırf O'na kulluk sun."

Çünkü ibadete ve boyun eğilmeye sadece O lâyıktır.

"Yalnız O'na dayan."

Tek dostunuz ve yardımcınız O'dur. İyi kötü işlediğiniz her şeyi bilir. Hiç kimsenin amelini karşılıksız bırakmaz.

"Rabbin onların neler yaptığından habersiz değildir."

DÖNÜŞ ALLAH'ADIR

Böylece, Allah'a ibadet ederken, O'na tevbe edip sığınırken, en sonunda O'na dönerken tevhidin gözetilmesi gerektiğini vurgulayarak başlayan bu sure, sona erdi. Tıpkı başladığı gibi sadece Allah'a ibadet edilmesi, yalnız O'na dönülmesi gerektiğini, en sonunda O'na dönüleceğini vurgulayarak sona erdi.

Daha önce evrenin uçsuz bucaksız ufuklarında, insanın ruhunun dipsiz derinliklerinde ve geçmiş asırların karanlık evrelerinde uzun bir yolculuğa çıkılmıştı.

Böylece surenin başı ile sonundaki edebi ahenk ve güzellik bulunmuş oluyor. Surede yeralan hikâyeler ile surenin genel akışı arasındaki uyum Kur'an-ı Kerim'deki bakış, düşünce ve yöneliş bütünlüğü ile güzel bir uyum oluşturuyor. Oysa eğer bu Kur'an Allah'dan başkasından gelmiş olsaydı, içinde birçok çelişkiler bulurlardı.

Şimdi, bu surenin akışını topluca inceleyenler, daha doğrusu Kur'an'ın Mekke'de inen kısmını inceleyenler göreceklerdir ki, ortada, köklü, kalıcı, geniş ve derin bir çizgi vardır. Bu sureler, bu çizginin etrafında yoğunlaşmaktadırlar. Surelerin etrafında döndüğü ekseni bu çizgi oluşturmaktadır. Diğer çizgiler hep bu temel çizgiye dönüktür. Tüm ipler ona bağlanmaktadır... Bu çizgi bu dinin etrafında yoğunlaştığı inanç çizgisidir. Bu, inanç eksenidir; insanlık hayatını her yönüyle düzenleyen, en ince ayrıntısına kadar ele alan bu ilahi sistem işte bu eksen etrafında dönmektedir.

Bu sureyi topluca değerlendirirken, surenin akışı içinde belirginleştiği şekliyle bu çizgi ve bu eksen üzerinde ana hatlarıyla durma gereğini duyacağız. Su renin akışı içinde bu konuyu ele alırken, daha önce yaptığımız açıklamalara değin de bulunmamız gerekecektir. Bu son değerlendirmenin bölümlerini birbirine bağlamak için kaçınılmazdır.

Surenin tüm akışı içinde ön plana çıkan ilk gerçek... Gerek Hz. Muhammed'le -salât ve selâm üzerine olsun- birlikte gönderilen kitabın içeriğinin sunulduğu giriş kısmında, gerek insanlık tarihi boyunca İslâm inancına göre hareke stratejisinin sunulduğu kıssalarda, gerekse Hz. Peygambere, hem kıssalardan ben de kendisiyle birlikte gönderilen kitabın içeriğinden çıkarılan sonuçlarla müşriklere karşı koyması direktifinin verildiği bitiş değerlendirmesinde...

Evet surenin bütünü içerisinde ön plana çıkan ilk gerçek... Tüm konuların tek başına Allah'a kulluk etmenin emredilmesi, ondan başkasına kulluk etmenin yasaklanması etrafında yoğunlaştığı gerçeğidir. Allah'a kulluk etmenin, ondan da başkasına kulluk etmemenin "din" demek olduğunun vurgulanmasıdır. Verilen sözler, tehditler, hesaplaşma ve amellerin karşılığı meselesi, sevap ve ceza meselesi bu köklü, kapsamlı tek ve değişmez temele dayandırılmaktadır. Nitekim surenin girişinde ve surenin akışı ile birlikte değişik yerlerde bu gerçeğe işaret etmiştik.

Burada öncelikle Kur'an metodunun bu gerçeği vurgulama yöntemini ve bu yöntemin değerini ön plana çıkarmak kalıyor bize.

Tek başına Allah'a kulluk etme gerçeği surede iki üslupla ifade ediliyor.

"Ey soydaşlarım, sadece Allah'a kulluk sununuz, O'ndan başka ilahınız yoktur."

"Allah'dan başkasına kulluk sunmayınız. Ben O'nun size gönderdiği bir uyarıcı ve müjdeleyiciyim."

Emir ve yasaklama üslupları arasındaki farklılık gayet açıktır. Acaba ikisinin de anlamı bir midir?

' Birinci ifade; Allah'a kulluk edilmesini emretmekte, onun dışında ibadet edilecek bir ilahın olmadığını vurgulamaktadır. İkinci ifade ise; Allah'dan başkasına kulluk etmeyi yasaklamaktadır.

İkinci ayetin ifade ettiği anlam, birinci ayetin anlam ve içeriğinin gerektirdiği bir sonuçtur. Ne var ki, birincisi, sözlü olarak ifade edilirken, ikincisi ifadeden anlaşılmaktadır. Kuşkusuz yüce Allah'ın hikmeti bu büyük gerçeğin açıklanması bakımından sadece Allah'dan başkasına kulluk etmenin yasaklanmasının ifade ettiği anlamla yetinilmemesini, ayrıca bu yasağın bağımsız bir yoldan sözlü olarak da ifade edilmesini öngörmüştür. Her ne kadar bu yasak ilk emrin anlamında ve içeriğinde yeralsa da...

Bu da o büyük gerçeğin değeri ve yüce Allah'ın terazisindeki ağırlığı hakkında oldukça etkili bir mesaj vermektedir bize. O kadar ki, bu gerçek, Allah'a kulluk etmenin emredildiği ve O'nun dışında ibadet edilecek bir ilahın olmadığının vurgulandığı ifadenin içerdiğinden anlaşılmak üzere bırakılmıyor. Ayrıca Allah'dan başkasına kulluk etme yasağı sözlü olarak ve bağımsız bir ifadede yeralıyor. Bu yasak doğrudan doğruya bir hüküm olarak yeralıyor, Allah'a ibadet etmeye ilişkin emrin içeriğinden elde edilen bir anlam olarak değil. Onun zorunlu bir gereği değil de başlı başına bir hüküm olarak ifade ediliyor.

Ayrıca bu, Kur'an-ı Kerim'in sözedilen gerçeği iki yönüyle, Allah'a kulluk etme, O'ndan başkasına kulluk etmeme yönleriyle ortaya koyma yöntemini de göstermektedir bize. Buna göre insanlık, bu gerçeğin iki yönünü de içeren kesin bir hükme ihtiyaç duymaktadır. İnsan psikolojisi Allah'a kulluk etmenin emredilmesi, onun dışında kulluk edilecek bir ilahın olmadığının vurgulanması ile yetinmiyor. Tek başına Allah'a kulluk etmeye ilişkin emrin içeriğinden çıkan dolaylı anlamın yanında, Allah'dan başkasına kulluk etmenin de açıkça yasaklanmasını da gerektiriyor. Çünkü gün gelir insanlar Allah'ı inkâr etmedikleri, O'na kulluk etmekten vazgeçmedikleri halde, O'nunla birlikte başkasına da kulluk edebilirler. Kendilerini müslüman (!) sanırlarken şirke düşebilirler.

İşte bu yüzden Kur'an-ı Kerim tevhid gerçeğini emir ve yasağa birlikte yer vererek ifade etmektedir, yekdiğerini desteklesin diye. Böylece birçok çeşidi bulunan şirkin nüfuz edebileceği bir delik bırakılmayacak şekilde vurgulu olarak dile getirilmektedir bu gerçek.

Kur'an-ı Kerim'de buna benzer ifadeler değişik yerlerde yinelenmiştir. Örnek olarak bu sureden ve başka surelerden bazı ayetleri aşağıya alıyoruz:

Elif, Lâm, Ra. Bu Kur'an, her işi yerinde ve her şeyden haberdar olan Allah tarafından muhkem, uyumlu cümlelerle örülen, sonra ayrıntılı biçimde açıklanan ayetlerden oluşmuş bir kitaptır.

(İçeriğinin özü şudur): Allah'dan başkasına kulluk sunmayınız. Ben, O'nun size gönderdiği bir uyarıcı ve müjdeleyiciyim. (Hud S uresi 1-2)

Nuh'u soydaşlarına peygamber olarak gönderdik, onlara dedi ki; "Ben sizin için açık bir uyarıcıyım."

Sırf Allah'a kulluk sununuz. Yoksa sizin hesabınıza acıklı bir günün azabından korkarım." (Hud suresi 25-26)

Fakat azabım da son derece acıklı bir azaptır. (Hud Suresi 50)

İbrahim ne yahudi ve ne de hristiyan idi. O dosdoğru bir müslümandı, müşriklerden değildi. (Ali İmran suresi 67)

Ben yüzümü, dosdoğru bir şekilde gökleri ve yeri yoktan varedene yönelttim, ben O'na ortak koşanlardan değilim. (En'am suresi 79)

Kur'an-ı Kerim'de tevhid gerçeği ifade edilirken bu yönteme sıkça baş vurulmaktadır. Hiç kuşkusuz bunun özel bir anlamı vardır. Gerek tevhid gerçeğinin değerinin ve öneminin vurgulanması bakımından -Öyle ki bu gerçeğin hiçbir tarafı dolaylı anlaşılmaya, zorunlu olarak çıkarılacak sonuçlara bırakılmıyor tersine bu gerçeğin hiçbir tarafı eksik bırakılmadan sözlü olarak ifade edilen bir hüküm olarak indiriliyor- gerekse bu yöntemin yüce Allah'ın insan denen varlığın tabiatını bildiğini göstermesi bakımından... Buna göre yüce Allah insanın bu büyük gerçeğin bu şekilde açıkça belirtilmesine ihtiyacı olduğunu biliyor. Bu gerçeğin insanın duygu ve düşüncesinde her türlü şüpheden ve kapalılıktan korunup bu şekilde ince bir ifadeyle vurgulanması gerektiğini biliyor. Amacı ve hedefi son derece belirgin bir ifadeyle bunu belirtiyor yüce Allah. Hiç kuşkusuz yüce Allah üstün hikmet sahibidir. Yarattıklarını en iyi bilir. O latiftir, her şeyden haberdardır.

Şimdi, tek başına yüce Allah'a kulluk edilmesinin emredilmesini ve ondan başkasına kulluk etmenin yasaklanması üzerinde bu kadar yoğunlaşılmasının ayrıca, bu gerçeğin sözle ifade edilen bir hüküm olarak ve her iki yönünü kapsayacak şekilde dile getirilmesine gösterilen özenin ve dolaylı anlamlarla yetinilmemesinin ötesi eki hikmeti kavrayabilmemiz için bu surede, ayrıca bütün Kur'an'da geçen kulluk/ibadet kavramı üzerinde duralım.

Daha önce Hud peygamber -selâm üzerine olsun- ve kavmi kıssası üzerinde değerlendirme yaparken, bunca yoğunlaşmayı, bunca özeni, saygın peygamberler kafilesinin uğruna bunca emek sarfetmesini, her gün insanları tek başına Allah'a kulluk etmeye çağıran davetçilerin uğruna çektiği bunca azapları, bunca acıları hakeden "kulluk/ibadet" kavramının anlamı üzerinde durmuştuk. Şimdi ise yaptığımız bu değerlendirmeye bazı değimlerle eklemede bulunmak istiyoruz.

İnsanlar arası ilişkileri "muamelat" kavramı ile nitelendirmek buna karşılık kul ile Rabb arasındaki ilişkileri bireysel ve sembolik kulluk kastı taşıyan davranışları "ibadet kavramı ile nitelendirmek, Kur'an-ı Kerim'in indiği dönemden çok sonraları ortaya çıkmış bir yaklaşımdır. İslâmın ilk dönemlerinde bu ayırım bilinmiyordu.

"İslâm Düşünceleri" adlı eserimizde, bu meselenin tarihine ilişkin, olarak bazı açıklamalarda bulunmuştuk, oradan bazı bölümler aktarıyoruz. "İnsanın hareketlerini "ibadet" ve "muamelat" olarak ayırmak fıkıh eserlerinin yazılmasından sonra ortaya çıkmış bir meseledir. Bununla beraber -ilk önceleri- amaç, yalnızca ilmi eserlerin özelliği olan "teknik" bir ayırımdı. Maalesef bu ayırım İslâm düşüncesinde birçok kötü sonuçların doğmasına neden olmuştur. Bunun sonucu olarak da -bir dönem sonra- islâmi hayatın her alanında kötü etkileri ortaya çıkmıştır. Böylece "ibadet" sıfatının insanların kafalarında "ibadet fıkhının" ele aldığı hareketler olduğuna ilişkin bir düşünce uyandı. Bu hareketlerin "muamelat fıkhının" ele aldığı hareketler olduğuna ilişkin bir düşünce uyandı. Bu hareketlerin "muamelat fıkhının" içerdiği ikinci tür hareketlerden ayrı oldukları düşüncesi doğdu. Hiç kuşkusuz bu, İslâm düşüncesinden sapmadır. Bunun ardından İslâm toplumunun hayatının her alanında sapmaların baş göstermesi kaçınılmaz olmuştur.

"İslâm düşüncesine göre insanın hiçbir hareketi yoktur ki, "ibadet" kavramının kapsamına girmesin, ya da bu sıfatın gerçekleşmesi istenmesin. İslâm sisteminin ilk ve son amacı "ibadet"in anlamını gerçekleştirmektir."

"İslâm sisteminde, idari ve ekonomik düzenin, ceza yasasının, medeni kanunun, aile hukukunun ve bu sistemin içerdiği diğer yasaların bunun dışında bir gayesi yoktur."

"İnsan hayatında ibadetin anlamını gerçekleştirmekten başka bir hedef sözkonusu değildir. Ama insanın hareketleri bu sıfatla nitelenemez, bu hedefi gerçekleştirmiş sayılamaz -ki Kur'an bunun insan varlığının gayesi olduğunu belirtmektedir- bu hareketler ilahi sisteme uygun olmadıkça... Çünkü ancak o zaman yüce Allah'ın ilahlıkta bir olduğunu vurgulanmış, kulluk, sadece O'na Yöneltilmiş olur. Aksi takdirde bu, ibadetin dışına çıkmaktır, çünkü kulluğun sınırlarını aşmaktır. Yani yüce Allah'ın istediği şekliyle insan varlığının hedefinden sapmaktır. Yani Allah'ın dininden çıkmaktır. Fıkıhçıların -İslâm düşüncesinde bu anlayışın yeri olmadığı halde de"ibadet" ismini verdikleri ve ibadet kavramını onlara özgü kıldıkları hareket türlerinin Kur'an-ı Kerim'de ele alındığı yerlere bakıldığında görmezlikten gelinmeyecek son derece belirgin bir gerçek açığa çıkar... Bu hareketlerin tek başına ele alınmadıkları ve fıkıhçıların "muamelat" adını verdikleri hareketlerden ayrı geçmedikleri görülecektir. Her iki hareket türünün de Kur'an'ın akışı içinde ve yönlendirme yönteminde birbirlerine bağlı olarak geçtikleri görülecektir. Çünkü bu da öteki gibi, "ibadet" sisteminin bir yönünü oluşturmaktadır. İnsan varlığının hedefi budur. İbadetin anlamının ve yüce Allah'ın ilah olarak bir kabul edilmesinin anlamının gerçekleşmesi budur.

Zamanla bu ayırım, bazı insanların "muamelat"ın kapsamına giren hareketleri Allah'ın dışında O'nun izin vermediği konularda kendileri için kanun koyan kimselerin koyduğu sistemlere uygun olarak gerçekleştirirken "ibadet"in kapsamına giren hareketleri İslâmın hükümlerine göre gerçekleştirdiklerinde, "müslüman" olabileceklerini sanmalarına engel oldu.

Bu büyük bir vehimdir. Çünkü İslâm bölünmez bir bütündür. Onu bu şekilde ikiye bölen herkes bu bütünün dışına çıkmaktadır. Diğer bir ifadeyle, bu dinden çıkmaktadır.

İşte bu gerçekten müslüman olmak aynı zamanda insan olarak varlığının hedefini gerçekleştirmek isteyen herkesin aklında bulundurması gereken büyük bir gerçektir.

Şimdi de İslâm düşüncesi kitabından aktardığımız bu bölümlere, daha önce bu cüzde yaptığımız açıklamaları ekliyoruz. İlk defa bu Kur'an'la muhatap olan Araplar, Allah'a ibadet etmekle emrolundukları zaman ibadet, kulluk kavramının anlamını yalnızca kulluk kastı taşıyan, bireysel sembolik davranışlarla sınırlandırmıyorlardı. Hatta ilk defa Mekke'de bu Kur'an'la muhatap oldukları sırada henüz sembolik ibadet şekilleri farz kılınmamıştı bile. Araplar bu Kur'an'la ilk defa muhatap oldukları sıralarda bu kavramla, her konuda sadece Allah'a itaat etmenin, O'na boyun eğmenin her konuda O'ndan başkasına itaat etme, O'ndan başkasına boyun eğme, zilletinden çıkmanın istendiğini anlıyorlardı. Nitekim Peygamberimizin de -salât ve selâm üzerine olsun- bir hüküm olarak "ibadet/kulluk" kavramını "emrine uyma, boyun eğme" şeklinde açıklamıştır. Peygamberimiz, Adiy b. Hateme yahudi ve hristiyanların hahamlarını ve papazlarını Rabb edindiklerini söyleyerek şu açıklamada bulunmuştu "Evet hahamlarına ve papazlarına ibadet ettiler. Çünkü hahamları ve papazları helalleri haram, haramları da helal kıldılar, onlar da hahamlarının ve papazlarının dediklerine uydular. Bu da onlara "ibadet/kulluk ediyorlar demektir."

Sembolik "tapınma" hareketlerine kulluk/ibadet denmesinin nedeni bu hareketlerin Allah'a boyun eğmenin, O'na itaat etmenin bir şekli olmasıdır. Ancak bu şekil, ibadet kavramının tüm anlamını kapsamaz. Daha doğrusu sembolik ibadetler "ibadet" kavramının özünden çok ikinci derecede anlamını temsil ederler.

KULLUK GERÇEĞİ

Daha önce bu cüzde şunları söylemiştik. Şurası bir gerçektir ki, şayet ibadet/kulluk kavramının gerçek anlamı sadece sembolik tapınma davranışları olsaydı uğruna bunca peygamberin gelmesini, bunca risaletlerin gönderilmesini haketmezdi. Gelmiş geçmiş peygamberlerin -selâm üzerlerine olsun- büyük çabalar sarfetmesini haketmezdi. Tarih boyunca davetçilerin, mü'minlerin karşı karşıya kaldığı bunca işkenceyi, bunca acıyı gerektirmezdi. Tersine insanları topyekün kullara boyun eğmekten kurtarıp, her işte ve her durumda, dünya ve ahiretteki hayat sistemlerinde sadece Allah'a boyun eğmelerini, O'na itaat etmelerini gerçekleştirme olgusu haketmiştir bu ağır bedeli.

"İlahlığın birliği, Rabblığın birliği, otoritenin birliği, egemenliğin birliği, yasama kaynağının birliği, hayat sisteminin birliği, insanların kapsamlı bir şekilde boyun eğdikleri, emirlerine uydukları merciin birliği... Evet, bunca peygamberin gönderilmesini, uğrunda bunca emeğin harcanmasını, tevhid gerçeği haketmiştir. Bunca işkenceler, tarih boyunca katlanılan bunca méşakkatler tevhidin gerçekleşmesi uğruna olmuştur. Yüce Allah'ın böyle bir şeye ihtiyacı olduğundan değil elbette. Çünkü yüce Allah alemlerin hiçbir şeyine muhtaç değildir. insanlık hayatı, tevhidin egemenliği olmaksızın islah olamadığı, doğru bir çizgiyi izleyemediği, yücelemediği, insana yaraşır bir hayat niteliğini kazanamadığı için bunca çaba sarfedilmiştir. Hiç kuşkusuz tevhidin egemenliği her yönüyle insanlık hayatı üzerinde sınırsız bir etkinliğe sahiptir."

Yukarıdaki açıklamayı yaparken, bitiş değerlendirmesinde konuyu biraz daha açıklayacağımıza söz vermiştik.

İşte şimdi tevhid gerçeğinin her yönüyle insanlık hayatındaki değerine ana hatlarıyla değineceğiz.

TEVHİD GERÇEĞİ

1- En başta -bu kapsamlı şekliyle- tevhid gerçeğinin, bizzat varlığı fıtri ihtiyacı ve insanı bileşimi açısından insan denen varlığın yapısı üzerindeki etkisine, onun düşüncesi üzerindeki etkisine, bir de bu düşüncenin insan bünyesi üzerindeki etkisine bakalım.

Bu düşünce meselesi, böylesine evrensel bir şekilde ele aldığından, tüm yönlerini tüm isteklerini, tüm ihtiyaçlarını ve tüm eğilimlerini gözönünde bulundurarak insanın yapısına hitap eder. Onu sürekli ilişki halinde bulunacağı tek bir merciye yöneltir. Her şeyi bu merciden ister ve her şeyiyle bu merciye yönelir. Ümitle bağlandığı, korku duyduğu bu biricik mercidir. O'nun öfkesinden sakınır, hoşnutluğunu arzular. İhtiyaç duyduğu, beklentisi içinde olduğu her şeye bu biricik merci sahiptir. Çünkü her şeyin yaratıcısı, her şeyin sahibi ve her şeyïn idarecisi O'dur.

Bu düşünce insanın bünyesini varlığını tek bir kaynağa yöneltir. Böylece insan düşüncesini, anlayışını, değer ve ölçülerini, şeriat ve kanunlarını bu kaynaktan edinir. Evrene, hayata ve insana yönelirken, kendisini etkileyen tüm işaretlerin içinde uyanan tüm soruların cevabını bu kaynaktan alır.

Bu durumda insanın bünyesi, bir bütün haline gelir. İnanç ve sistem konusunda yardım dileme ve başvuruda bulunma konusunda hayat ve ölüm konusunda çalışma ve hareket konusunda, sağlık ve rızık konusunda, dünya ve ahiret konusunda bilinç ve davranış olarak, düşünce ve pratik olarak bir bütünlük arzeder. Parçalanıp ayrılmaz. Birbirinden farklı yollara, değişik ufuklara yönelmez. Birbiriyle uyuşmayan değişik yollara girmez.

İnsan bünyesi yapısı belirtilen tarzda bütünlük arzettiği zaman, gelebileceği en iyi duruma gelmiş demektir. Çünkü o zaman "birlik" haline gelmiş olur. Ve bu, her alanda gerçeğin özelliğidir:.. Çünkü birlik yüce yaratıcının gerçeğidir. Değişik görüntüleri, şekilleri ve durumları ile birlikte evrenin gerçeğidir. Birlik, hayat ve canlıların tüm ve cinslerin farklılığı ile beraber gerçeğidir. Bireylerin ve yeteneklerin çeşitliliği ile beraber insanın gerçeği de birliktir. Birlik insan varlığının gayesidir de. Bu da alanların ve şekillerin farklılığı ile birlikte kulluk gerçeğidir. İnsan bu varlık aleminde gerçeği araştırdığında, bunun böyle olduğunu görecektir.

İnsanın bünyesi, yapısı, her alanda "gerçeğe" uygun bir durumda olduğu zaman, kişisel olarak gücünün doruğuna ulaşır. İçinde yaşadığı, karşılıklı iletişim kurduğu bu evrenin özünde yereden "gerçek"le ve karşılıklı etkileşim halinde bulunduğu varlıklar aleminin dayanağı olan "gerçek"le uyumlu olmanın doruklarına ulaşır. Bu uyum onun en görkemli eserleri meydana getirmesine ve önemli rolleri yerine getirmesine yardımcı olur.

Bu gerçek, ilk müslümanlardan oluşan seçkin toplumun şahsında doruğa çıkınca, yüce Allah, bunlar aracılığı ile hem insan varlığının, hem de insanlık tarihinin planında derin etkileri bulunan son derece önemli rolleri gerçekleştirdi.

Bu gerçek bir kez daha meydana geldiğinde -Allah'ın izni ile meydana geldiğinde. Allah'ın izni ile meydana gelmesi bir kaçınılmazdır- Yüce Allah daha büyük, daha çok işler gerçekleştirecektir. Yolunda ne kadar engeller bulunursa bulunsun. Çünkü bu gerçeğin varlığı bizzat karşı konulmaz bir güce kaynaklık etmektedir. Çünkü bu evrenin gücü ile özde birdir. O da bu evreni yaratan güce yöneliktir.

Bu gerçeğin önemi sırf imanı düşünceyi doğrultmasından gelmez. Gerçi bu doğrultma bile, tüm hayat binasının dayanağı olan büyük bir hedeftir. Bu gerçeğin önemi, hayattan iyi zevk almayı sağlamasından ve bu zevki yeterlilik ve ahenkliliğin en üst noktalarına ulaştırmasından kaynaklanır. Çünkü insan hayatının değeri artar, bütünüyle Allah'a ibadet haline geldiği zaman, insan hayatındaki -büyük küçük- tüm hareketler, ibadetin bir parçası ya da -ibadette gizli olan anlamı gözönünde bulundurursak- ibadetin tümü olarak algılandığı zaman... İbadetin özünde yereden büyük anlam; ilah olarak yüce Allah'ın bir ve ortaksız kabul edilmesi, kulluğun sadece O'na yöneltilmesidir. İnsan, bundan daha yüksek bir makama yükselecek değildir. Bu makam gerçekleşmediği sürece, insan olgunluk düzeyine ulaşamaz. Bu da Peygamberimizin yükselebildiği en yüce makamdır. İlahtan vahiy alma makamıdır. İsra-mescidi haramdan mescidi aksaya bir gecede gerçekleşen mucizevi yolculuk makamıdır.

Tüm alemlere bir uyarı olsun diye Furkan'ı kuluna indiren Allah eksikliklerden uzaktır." (Furkan 1)

"Kulu Muhammed'i, bir gece, Mescid'i Haram'dan (Kâbe'den) yola çıkararak kendisine bazı mucizelerimizi, olağanüstülüklerimizi gösterelim diye, çevresini kutsal kıldığımız Mescid'i Aksaya (Kudüs'e) ulaştıran Allah, her türlü noksanlıktan uzaktır. O her şeyi işiten ve her şeyi görendir." (İsra-1)

2- Tek başına Allah'a boyun eğme, sadece O'na itaat etme anlamında ibadette/kullukta tevhidin değerlerinden bir diğerine ve bunun insan hayatındaki etkilerine geçiyoruz.

Hiç kuşkusuz Allah'a boyun eğmek, O'ndan başkasına boyun eğmekten kurtuluştur. Kula kulluktan çıkıp, sadece Allah'a kul olma onuruna ermektir. İnsan ancak bu şekilde gerçek onurunu kazanabilir. Ancak bu şekilde gerçekten özgür olabilir.

İnsanın onuru ve özgürlüğü İslâm nizamının dışındaki hiçbir düzende garanti altına alınamaz. Yani insanlardan bazısının bazısına çeşitli şekilleri ile kulluk etmek suretiyle boyun eğdiği tüm düzenlerde insanın onuru ve özgürlüğü ayaklar altına alınır. İnsanların birbirlerine kulluk etmesi, inanç sistemine uymak sembolik ibadetleri de sunmak ya da konulan yasalara boyun eğmek şeklinde olması durumu değiştirmez. Hepsi de kulluktur, hepsi de birbirinin aynısıdır. Bütün durumlarda boyunlar Allah'dan başkasının önünde eğilir. Hayatı ilgilendiren herhangi bir meselede Allah'dan başkasının ilkelerine göre hareket edilir. O'na boyun eğilir.

İnsanlar birine boyun eğmeden, birine itaat etmeden yaşayamazlar. Bu yüzden birinin otoritesine boyun eğip itaat etmeleri kaçınılmazdır. Sadece Allah'a boyun eğip itaat etmeyenler, hayatın her alanında derhal Allah'dan başkasına kul olmanın çeşitli kötülüklerinin girdabına düşerler.

Hiçbir sınır, hiçbir kural tanımayan arzularının, ihtiraslarının kurbanı olurlar. Bu yüzden insan olma özelliklerini kaybedip hayvanlar alemine yuvarlanırlar.

"Kâfirler hayanlar gibi yerler, eğlenirler. Durakları cehennemdir onların. (Muhamme d-12)

İnsanın insanlığını yitirmesi, hayvanlar alemine yuvalanıp gitmesi, kadar büyük kaybı olamaz. İnsan sırf Allah'a kulluk etmenin sadece O'na boyun eğmenin sınırlarını aşar aşmaz, arzu ve ihtiraslarına boyun eğer eğmez insanlığını. yitirip hayvanlar alemine yuvarlanır. Çeşitli şekilleri bulunan kula kulluğun kurbanı olurlar. Çeşitli şekilleri ile egemenlerin başkanların kulu olmanın neden olduğu türlü kötülüklerin girdabına düşerler. Bu egemenler ve başkanlar kendi kafalarına göre uydurdukları yasalar doğrultusunda onları yönetirler. Bu kanunların da kanun koyucuların çıkarlarını korumaktan başka bir hedefi, bağlayıcı bir amacı olmaz. Bu kanun koyucuların, her şeyin. egemenliğini elinde bulunduran bir fert, bir sınıf ya da bir ırk olması durumu değiştirmez. İnsanlığın genel düzeyine bakıldığında, sadece Allah'dan kaynaklanmayan, O'nun şeriatı ile sınırlı olmayan, onun şeriatını bağlayıcı kabul etmeyen insanların koyduğu tüm hükümlerde bu gerçeği görmek mümkündür.

Ne var ki kula kulluk, egemenlere, başkanlara, kanun koyuculara kul olmakla sınırlı kalmaz. Bu kula kulluğun en belirgin şekillerinden biridir, ama her şey bundan ibaret değildir. Kula kulluğun diğer bazı gizli şekilleri de vardır. Ve kula kulluğun bu şekli ötekisinden daha köklü, daha katı olur. Buna örnek olarak modacılara yönelik kulluğu gösterebiliriz. Bu modacıların, kendilerini uygar kimseler olarak adlandıran insanların büyük bir kısmı üzerindeki bu egemenlikleri nereden gelir? Hiç kuşkusuz -ister giyim-kuşamla, ister otomobillerle, ister ev-barkla, ister dekorasyonla, ister kutlama partileriyle ilgili olsun, moda tanrılarının uygun gördüğü kıyafetler, stiller, tartışmasız, kesin bir kulluğu temsil etmektedir. Cahiliye mensubu bir kadının veya erkeğin bu kulluktan kaçınması imkânsızdır. Bunun dışına çıkmayı bile düşünemez. Eğer, bu uygar cahiliyeyi yaşayan insanlar moda tanrılarına olduğu gibi, Allah'a boyun eğmiş olsalardı, hiç kuşkusuz, her şeyi ile kendilerini Allah'a adamış birer salih kul olacaklardı. Bu da değilse, peki nedir kulluk? Moda tanrılarının bu yaptıkları Rabblik değilse, hakimiyet değilse, nedir Rabblik, nedir hakimiyet?

Zavallı, düşkün kadınlara rastlar zaman zaman insan... Ayıp yerlerini ortaya koyan kıyafetlere bürünmüşler. Ama bu kıyafetler boylarını, poslarını, yakışmıyor aslında. Gittikçe çirkinleştiren ya da komik hale getiren boyalar sürünmüşler. Ne var ki moda, Rabblerinin elindeki bu karşı konulmaz ilahlık, o zavallı kadınları bu çirkefi işlemeye zorluyor. Karşı koyacak güçleri, iradeleri yoktur çünkü. Moda tanrılarının buyruklarına boyun eğmeme, itaat etmeme gücüne sahip değildirler. Çünkü çevrelerindeki toplum, topyekün bu tanrılara boyun eğmektedir. Nedir boyun eğmek, nedir itaat etmek, bu da değilse? Şayet bu değilse, nasıl oluyor hakimiyet, nasıl oluyor Rabblik?

İnsanlar sadece Allah'a boyun eğmedikleri; O'nun dışında birtakım kullara boyun eğdikleri zaman yaşayacakları aşağılayıcı kulluğun yalnızca insanın insana egemenliğinin, insanın insana kulluğunun aşağılayıcı iğrenç şekli sadece başkanların, egemenlerin hakimiyetinde somutlaşmaz.

Bu da, insanların canlarının, ırzlarının, mallarının korunması bakımından ibadet ve boyun eğmede tevhidin sahip olduğu değeri göstermektedir. Ne şekilde olursa olsun, ister kanun egemenliği şeklinde olsun, ister gelenek ve göreneklerin egemenliği şeklinde olsun, ister inanç ve düşüncelerin egemenliği şeklinde olsun, kulların kullara boyun eğdiği bir ortamda, kulların kullara kulluk ettiği bir toplumda insanların ruhları, ırzları vé malları korumasız kalır.

İnanç ve düşüncede Allah'dan başkasına itaat etmenin O'ndan başkasına boyun eğmenin anlamı bitmez tükenmez kùrùntuların, efsanelerin ve hurafelerin pençesine düşmektir. Putperest cahiliye toplumları bunun değişik şekillerini temsil etmektedir. Halk tabakalarının asılsız kuruntuları da buna örnektir. Halk tabakaları, bozuk inançlarının, sapık düşüncelerinin baskısı sonucu mallarından, -kimi zaman evlâtlarından- kurbanlar, adaklar adarlar ve hurafeler uğruna. İnsanlar hep korku duyarlar. Bu farklı ve mevhum rabblerden ve bu rabblerle ilişki halinde olan tapınak bekçilerinden, kâhinlerden... Cinler ve ifritlerle ilişki kuran büyücülerden... Gizli sırların sahibi şeyhlerden, velilerden... Ve daha nelerden, nelerden... İnsanların ürperdikleri, korktukları, sürekli yakınlaşmak istedikleri, ümit bağladıkları bir sürü hurafelerden... Boyunlarını büken, emeklerini çarçur eden, enerjilerini bir hiç uğruna tüketen asılsız kuruntulardan...

Gelenek ve görenekler açısından Allah'dan başkasına boyun eğmenin ondan başkasına itaat etmenin getirdiği zorluklara örnek olarak kılık kıyafet ve moda tanrılarının buyruklarını göstermiştik. Bunun yanında bu tanrıların uğruna -Paymal olan ırz ve ahlâkın yanında nice malların, nice emeklerin harcandığını da bilmemiz gerekir.

Orta gelirli bir aile, çeşitli kremlere, parfümlere, ruj ve boyalara saç yaptırmalar ve (ondüle) ettirmeler, her yıl değişen kıyafetlerin yapımında kullanılan kumaşlara, ardından uygun ayakkabılara, ayakkabılar kıyafet ve saç modeli ile uyuşacak takılara... Bu uğursuz tanrıların emrettiği daha bir süre şeye... Evet orta gelirli bir aile, gelirinin, emeğinin yarısını bu tanrıların değişen ve hiçbir durumda karar kılmayan arzularına cevap vermek için harcar. Hiç kuşkusuz bunun arkasında kapital sahibi yahudiler yer almaktadır. Bu tanrıların dünyasına özgü sanayide en büyük görevi onlar üstlenmiştir çünkü. Bu yorucu çabanın, bu kışkırtmanın içinde yeralan hiçbir kadın, hiçbir erkek, bir an bile bu uğursuz boyun eğmenin gereklerini yerine getirmekten geri kalamaz. Bu uğurda emeğini, malını, ırzını, ahlâkını feda etmekten kaçınamaz.

Son olarak insanın uydurduğu yasaların egemenliğine kul olmanın getirdiği zorluklara değinelim... Allah'a kulluk yapan birinin Allah'a sunduğu kurbanların kat kat fazlasını Allah'dan başkasına kulluk edenler egemen Rabblere sunarlar. Mallarını, canlarını ve ırzlarını bu uğurda harcarlar.

"Vatan"dan "millet"ten, "ırk"tan, "sınıf"tan ve "üretim"den putlar dikilir... Bunların dışında daha bir sürü putlar ve Rabbler...

Bunlar için davullar çalınır, bayraklar dikilir. Putlara kulluk edenler, canlarını ve mallarını bu tanrılar uğruna tereddütsüz feda etmeye çağırılırlar. Yoksa tereddüt geçirmek ihanettir, ayıptır. Hatta ırzlar bile, bu putların istekleri çakışacak olursa, feda edilecek olan ırzlarıdır. Bu durum, uğruna kan dökülecek kadar büyük bir şereftir onlarca. Bu putların çevresine yerleştirilen borazanlar, onların ötesinde yeralan Tanrılar ve egemenler böyle söylemektedir çünkü.

Yeryüzünde sadece Allah'a kulluk edilsin, insanlar tağutlara ve putlara kulluk etmekten kurtulsun ve insanlık hayatı yüce Allah'ın insanlar için dilediği yüce ufuklara ulaşsın diye Allah yolunda yapılan cihadın gerektirdiği tüm fedakârlıklar... Evet Allah yolunda cihadın gerektirdiği tüm fedakârlıkların aynısını hatta fazlasını Allah'dan başkasına boyun eğenler feda etmektedirler. Allah yolunda cihad ettiklerinde, çekecekleri azap ve meşakkatlerden şehit olmaktan, can, mal ve evlât kaybından korkanlar, Allah'dan başkasına kul olmanın, ondan başkasına boyun eğmenin, cana, mala ve evlâda getirdiği yükümlülükleri bir düşünsünler. Bu uğurda paymal olan ırzlar ve ahlâk da çabası... Yeryüzüne egemen olmuş tağutlara karşı Allah yolunda girişilen cihadın gerektirdiği yükümlülükler, Allah'dan başkasına boyun eğdiklerinde, yerine getirmek zorunda oldukları yükümlülükler kadar değildir. Bütün bunların dışında bir de zillet için çirkefler. ile dolu utanç verici bir hayat...

3- Öte yandan, ibadette tevhid, sadece Allah'a boyun eğme, O'nun dışında birtakım yaratıklara kulluk etmeyi reddetmek, insan enerjisini sahte tanrıların ilahlaşması uğruna harcanmaktan koruması ve bu enerjiyi topyekün yeryüzünün imarına, kalkınmasına, yeryüzündeki hayat düzeyinin yükselmesine yöneltmesi bakımından büyük değere sahiptir.

Bu cüzde daha önce de işaret ettiğimiz gibi ortada inkâr götürmez apaçık bir gerçek vardır... Her ne zaman Allah'ın kullarından bir kul, kendisini bir tağut haline getirip insanların Allah'ı bırakıp kendisine kulluk yapmalarını istemişse, bu tağut öncelikle, kendisine kulluk yapılması (yani itaat edilmesi, emirlerine uyulması) için tüm kuvvet ve enerjilerin şahsının korunması sonra da kendisinin ilahlaşması uğruna harcanmasına ihtiyaç duyacaktır. Kendisini övgüyle tesbih eden, adını zikreden yüce `ilahlık' makamını doldurması için basit `kulluk' görüntüsüne üfleyip şişiren kuklalara, dalkavuklara, borazanlara ihtiyaç duyacaktır. Bu "kulluk" görüntüsüne üflemekten, çevresinde ilahiler ve dualar mırıldanmaktan bir an bile geri kalmamaları gerekecektir. İsminin yücelmesi, kendisine kulluk edilen bir atmosferin oluşması için -çeşitli yöntemlerle gösteriler, toplantılar düzenlenmesine ihtiyaç duyacaktır.

Ne var ki bu, hiçbir zaman durmayacak, son derece yorucu bir çabadır. Çünkü basit "kulluk" görüntüsü, çevresindeki üflemeler, davullar, çalgılar, tütsüler, tesbih sesleri ve mırıldanmalar kesilir kesilmez, büzülür, basitleşir, küçülür ve kısılır kalır. Bunun için yeniden bu yorucu çabaya ihtiyaç duyacaktır.

Bu yorucu çaba esnasında enerjiler; mallar -kimi zaman canlar kimi zaman da ırzlar- harcanır. Eğer bunların bir kısmı yeryüzünün imarı ve bol üretim için harcanacak olsaydı, insanlık hayatının yükselmesi ve refah düzeyinin artması için harcansaydı, insanlığa sonsuz iyilikler sağlayacaktı. Ne var ki, bu enerjiler ve mallar -kimi zaman canlar ve ırzlar- insanların iyiliği ve refahı için harcanmaz. İnsanlar tek başına Allah'a boyun eğmeyip, O'nun dışında tağutlara boyun eğdikçe...

Bu değinmelerle insanların tek başına Allah'a boyun eğmeyip, O'ndan başkasına kul olmaları durumunda enerji, mal, imar ve üretim alanında uğrayacakları zararın boyutlarını ortaya koymaktadır. Bu can ve ırz, konusunda uğradığı zararla birliktedir. Değer ve ahlâk kaybına ek zararlardan bunlar. Bir de zillet, baskı, çirkef ve utanç verici bir hayat vardır. Bu durum yeryüzü menşeli düzenlerin sadece biri için geçerli değildir. Hepsi de birdir bu noktada. Sadece rejimler ve fedakârlıkların türü değişiktir.

Yine ortaya çıkıyor ki, yalnız Allah'a bağlılık ilkesinden sapıp, kendilerinden birilerïne Allah'ın yasası dışında bir yasa ile hükmetme fırsatı verenler, neticede Allah'dan başkasına kulluk etmenin bedbahtlığına düşmüş olurlar. Sonuçta insanın, insanlığını, onurunu ve özgürlüğünü yiyip bitiren bir kulluğa düçar olurlar. İnsanlara hükmeden bu düzenlerin şekli ne kadar değişirse değişsin farketmez. İsterse bu düzen birtakım insanların kendilerine insanlığı, özgürlüğü ve onurlu bir hayatı getireceğine inandıkları bir düzen olsun!

Avrupa sahte bir din anlayışı ile kendisine zalimlik ve diktatörlük yapan kiliseden kaçtığı sırada Allah'dan da kaçıyordu. Bütün insani değerlerini ayak altına alan kiliseye yönelik devrimi sırasında, evet bu ilginç ve cahil zaferinin ilk dönemlerinde yüce Allah'a da başkaldırdı! İşte burada insanlar bireysel iradeye dayanan demokratik düzenlerin himayesinde, insanlıklarına, özgürlüklerine, onurlarına ve çıkarlarına en uygun düzene kavuşacaklarını sandılar. Böylece bütün umutlarını insanlar tarafından düzenlenen anayasaların teminat altına aldıkları hak, güvence ve özgürlüklere, demokratik parlamenter rejimlere, basın özgürlüğüne, yasama ve yürütme mekanizması tarafından verilen güvencelere, seçmen çoğunluğunun kararına ve burada adını vermediğimiz, fakat bu demokratik düzenleri kuşatan korkunç hayaletlere bağladılar... Fakat sonuç ne oldu? `Kapitalizm' daha da azgınlaştı. Öyle bir azgınlaştı ki, bu güvencelerin tamamını ve bu kurumların hepsini kuşattı. Onların hepsini kuru laflar, soyut hayaller haline çevirdi! Çoklukla kapitali elinde bulunduran zalim, azınlığı alçakça bir kulluk yapma zilletine düşürdü. Çünkü parayı elinde bulunduran, aynı zamanda parlamentonun çoğunluğunu da eline geçirmişti. Dolaysıyla insanlar tarafından düzenlenen anayasaları da yine bu azınlık yapmış oluyordu. Basın özgürlüğünü de, insanların yüce Allah'dan uzak bir şekilde kendi insanlıklarına, özgürlüklerine ve onurlarına güvence ve teminat zannettikleri diğer bütün güvenceleri verenler de, onlardı!

Sonra insanlardan bir kesim, `kapital'in ve `burjuva'nın azmasına zemin hazırlayan, bireyin tercihine dayalı bu ferdiyetçi düzenlerden kaçıp `sosyalist düzenler'e sığındı! Peki bunlar ne yaptılar? `Kapitalist' burjuva sınıfının egemenliğini, `proletarya' sınıfının egemenliği ile değiştirdiler! Veya kapitale ve şirketlere sahip olan kesime boyun eğmeyi, hem mala, hem de otoriteye sahip olan devlete boyun eğme ile değiştirdiler! Bu ise, kapitalist sınıfın egemenliğinden daha tehlikeli bir durumdur! İnsanın insana boyun eğdiği her durumda, her rejimde, her düzende, insanlar, mallarının ve canlarının en ağır vergisini vermişlerdir. Her zaman değişik biçimde ortaya çıkan ilahlara bu vergilerini takdim etmişlerdir! Herhalde ve mutlaka bir kulluk yapısı gerekmektedir! Eğér bu kulluk yalnız Allah için olmazsa, Allah'dan başkasına yapılmış demektir... Tek Allah'a kulluk, insanları kurtarır. Onları özgür, onurlu, şerefti ve üstün kılar... Allah'dan başkasına kulluk ise, insanın insanlığını, onurunu, özgürlüklerini ve üstünlüklerini yiyip bitirir... Bunun yanında onların mallarını ve-maddi menfaatlerini de sonuna kadar sömürmeye devam eder!

İşte bütün bu öneminden dolayı, yüce Allah'ın peygamberlik misyonlarında (risalet) ve kitaplarında, ilahlık ve kulluk meselesine bu kadar önem verilmiştir.. İşte bu surede, sözkonusu önemli meselenin yalın bir örneğini sergilemektedir. Bu mesele, sadece tarihteki basit cahiliye sistemlerinde yeralan putlara ve heykellere tapmakla ilgili değildir. Her yerde ve her zaman varolan bütün insanlarla ilgili bir meseledir. Bütün cahiliye sistemleri ile ilgilidir.. Tarih öncesi cahiliyesini, tarih sonrası cahiliyesini, yirminci yüzyılın cahiliyesini ve kulların kullara kulluğu ilkesine dayanan bütün cahiliyeleri kapsamına almaktadır.

Bu mesele hakkında söyleneceklerin özü şudur: Bir bütün olarak bu Kur'an'ın direktiflerinden bu sure de ona örnektir- açıkça anlaşılıyor ki, bu surede "ibadet" olarak ifade edilen boyun eğme, itaat etme ve hakimiyet meselesi, inanç, iman ve İslâm meselesidir. Fıkıh, siyaset ya da düzen meselesi değildir.

Bu bir inanç meselesidir, inancın varlığı ya da yokluğu meselesidir. Bu bir iman meselesidir. İmanın geçerliliği ya da geçersizliği meselesidir. Bu İslâm meselesidir; İslâmın gerçekleşmesi ya da gerçekleşmemesi meselesidir.

Sonra bu -önce değil sonra- kanun, nizam ve hükümlerde, rejimlerde kanun ve nizamı gerçekleştiren, hükümleri uygulayan toplumlarda somutlaşan pratik hayatın sistemi meselesidir.

Ayrıca "ibadet/kulluk" meselesi sembolik tapınmalar meselesi değildir. Pratik hayatın içinde, boyun eğme, uyma, düzen, yasa, fıkıh, hüküm ve rejim meselesidir. Böyle olduğu için, bu dinde somutlaşan ilahi sistem de bu kadar önem kazanmıştır bu mesele. Peygamberlerin ve dinlerin gönderilmesini bu yüzden gerektirmiştir. Bunca işkencenin meşakkatin çekilmesini bunca fedakârlığa katlanılmasını böyle olduğu için haketmiştir.

İNSANLIK VE DİNLER TARİHİ

Şu anda, sure içinde bu hikâyelerin peşpeşe sıralanışı ve bunun insanlık tarihi içindeki İslâm inancının stratejisine işaret etmesi meselesine gelmiş bulunuyoruz.

Daha önce Hz. Nuh'un -selâm üzerine olsun- hikâyesini değerlendirirken, insanlığın bildiği ilk inanç sisteminin İslâm olduğunu ve insanlığın bu inanç sisteminin insanlığın ilk babası Hz. Adem'den -selâm üzerine olsun- sonra insanlığın ikinci babası Hz. Nuh'dan -selâm üzerine olsun- daha sonra da gelen tüm peygamberlerden öğrendiğini belirtmiştik. Yine İslâmın; inanç, düşünce; kulluk ve sembolik davranışlara ilişkin direktifler açısından ilahlığın birliğini, itaat etme, uyma, otoritesine girme ve boyun eğme açısından Rabblığın birliğini öngördüğünü vurgulamıştık. İslâmın otorite, hakimiyet, yönlendirme ve yasama birliği olduğunu açıklamıştık.

Aynı şekilde -ister inanç, düşünce, ibadet ve sembollerdeki cahiliye olsun, ister otoriteyi kabul etme, ùyma, itaat etme ve boyun eğmedeki cahiliye olsun, ya da her ikisi beraber olsun- cahiliyenin de sonradan ortaya çıktığını belirtmiştik. İnsanların, peygamberler -selâm üzerlerine olsun- aracılığı ile İslâmı öğrendikten sonra inançları, düşünceleri bozulduğu gibi, Allah`dan başkasına boyun eğdiklerinden dolayı, hayatları ve siyasal rejimleri de bozulmuştur. İnsanların Allah'dan başkasına boyun eğmeleri, ister bir totem, bir taşa, bir ağaca bir yıldıza, bir gezegene, bir ruha ya da değişik ruhlara uymaları şeklinde olsun, ister insanın insana boyun eğmesi, yani kâhinlere, büyücülere ve egemenlere uyması şeklinde olsun, aralarında bir fark yoktur. Allah'dan başkasına boyun eğmenin ve her iki şekli de tevhidden şirke sapmayı, İslâmdan çıkıp cahiliyeye girmeyi ifade etmektedir.

Hiçbir şekilde batılın sızmadığı kitabında yüce Allah'ın dile getirdiği tarihsel sıralama ile "karşılaştırmalı dinler tarihi" bilginlerinin uyduğu yöntemin ve bu yöntemle vardıkları sonucun yanlışlığı ortaya çıkmış oluyor.

Karşılaştırmalı Dinler Tarihi"nin izlediği yöntem yanlıştır. Çünkü yöntem, insanlığın sonradan öğrendiği cahiliyenin çizgisini izlerken, peygamberlerin getirdiği tevhid çizgisini görmezlikten f;eliyor. Onlar cahiliyenin gelişim sürecini izlerken bile, sadece cahiliye dönemlerinden kalabilmiş ve tarihin kaydettiği izleri gözönünde bulunduruyorlar. Halbuki tarih bilimi yeni ortaya çıkmış ve insanlığın tarihinin çok azını içermektedir. Bu az kısmını dahi zan ve tercih yoluyla öğrenmektedir. Öyle ki, tarihte yaşanmış herhangi bir cahiliye dönemini incelerken, peygamberlerin getirdiği tevhidin izine rastlayacak olurlarsa -eski Mısır dinlerindeki Ahnaton inancındaki tevhidi özellik gibi- yine de -bir ihtimal de olsa- peygamberlerin getirdiği tevhidin etkisini görmezlikten gelmeyi tercih ederler. Oysa Ahnaton Mısır'da Hz. Yusuf döneminden ve onun tevhïd inancını tebliğ etmesinden sonra gelmiştir. Nitekim Kur'an-ı Kerim Yusuf suresinde Hz. Yusuf'un zindan arkadaşlarına söylediklerini şu şekilde şöylece hikâye etmektedir:

"Ey hapishane arkadaşlarım, çok sayıda ilaha inanmak mı, yoksa ezici iradeli, tek Allah'a inanmak mı daha iyidir?"

"Allah'ı bir yana bırakarak taptığınız düzmece ilahlar, ya sizin, ya da atalarınızın taktığı birtakım boş, içeriksiz adlardan başka bir şey değildirler. Allah onlara hiçbir güç vermiş değildir. Egemenlik sadece Allah'ın tekelindedir. O yalnız kendisine kulluk sunmanızı etmemiştir. Dosdoğru din, işte b udur. Fakat insanların çoğu bu gerçeği bilmiyor." (Yusuf: 39-40)

Dinler Tarihi bilginlerinin böyle yapmalarının nedeni, izledikleri yöntemin dini yönteme düşmanlık ve karşıtlık esasına dayanmasıdır. Bu da Avrupa'da kilise ve bütün bilimsel araştırmalar arasında tarihin bir döneminde başgösteren mücadeleden kaynaklanmaktadır. Bu yöntem öncelikle, bizzat kiliseyi ortadan kaldırmak için kilisenin iddialarını temelden yalanlayacak sonuçlar elde etmek üzere geliştirilmiştir. Bu yüzden daha baştan itibaren sapık bir yöntemdir bu. Çünkü daha araştırmaya başlamadan, önceden belirlenmiş sonuçları elde etmeye çalışmışlardır.

Hatta kilisenin ilmi, siyasi ve ekonomik egemenliği yıkılıp, kiliseye karşı beslenen düşmanlığın hiddeti dindikten sonra bile bu yöntem kullanıla gelmiştir. Çünkü dayandığı temellerden ve bu temellere göre şekillenen, gittikçe de yöntemin vazgeçilmez kuralları haline gelen prensiplerden kurtulamamıştır.

Elde edilen yanlış sonuçlara gelince, bunlar temelden bir yanlışa dayanan yöntemin kaçınılmaz vesilesidir. Bu yanlış, dinler tarihinin izlediği yöntemin vardığı tüm sonuçların değişmez özelliğidir.

İzlediği yöntem ve vardığı sonuç ne olursa olsun, dinler tarihinin açıklamaları Kur'an-ı Kerim'de sunulduğu şekliyle ilahi açıklamalarla temelden çelişmektedir. Müslüman olmayan birisinin herhangi bir meselede açıkça yüce Allah'ın sözü ile çelişen sonuçları kabul etmesi normal sayılsa da, bir araştırmacının, araştırmasını insanlara sunarken "müslüman" olduğunu vurgulayarak bu sonuçları kabul etmesi normal bir şey değildir. Çünkü İslâm ve cahiliye meselesini, insanlık tarihinde İslâmın cahiliyeden önce varolduğuna, tevhidin çok tanrıcılıktan ve putperestlikten önce bilindiğine ilişkin Kur'an'da yeralan açıklamalar yorum kabul etmez, kesin açıklamalardır. Bunlar, din açısından bilinmesi zorunlu olan hususlar arasında yeralırlar. Bu konuda dileyen "Karşılaştırmalı Dinler Tarihi" bilginlerinin vardığı sonuçları kabul edebilir. Herkes yüce Allah'ın sözü ile dinler tarihi bilginlerinin sözleri arasında dilediğini tercih etme hakkına sahiptir. Diğer bir ifade ile İslâmı ya da küfrü tercih edebilirler. Çünkü yüce Allah'ın bu konudaki sözü anlaşılır ve açıktır. Dolaylı ya da anlam itibariyle varılan bir sonuç değildir.

Her ne ise, bu son değerlendirmede açıklamak istediğimiz konu bu değildir. Biz burada insanlık tarihi içinde İslâm inancının hareket stratejisini gözler önüne sermeyi amaçlıyoruz. İslâm ve cahiliye sürekli insanları kendilerine çekmeye çalışmışlardır. Şeytan da bu çift tabiatlı ve çift boyutlu yaratığın zaafından ve yapısındaki eksikliklerden yararlanarak onu azdırmıştır. İnsanlar İslâmı tanıdıktan sonra, ondan ayrılıp cahiliyeye girmişlerdir. Bu cahiliye hayatı son noktasına varınca, yüce Allah onlara kendilerini yeniden İslâma döndürecek bir peygamber göndermiş, onları cahiliyeden kurtarırken, Allah'ın dışında bir sürü tanrıya boyun eğmekten ilk önce her konuda sırf Allah'a boyun eğmeye çağırmıştır. Yalnızca ibadet kastı taşıyan sembolik davranışlarda değil, kalpte yereden inanç noktasında...

Bu bakış açısı, günümüzün toplumlarının konumlarını değerlendirmede, aynı şekilde İslâma davet hareketinin tabiatını açıklamada bize büyük yarar sağlayacaktır.

Bugün topyekün insanlık, son peygamber Hz. Muhammed'in -salât ve selâm üzerine olsun- kendilerini çekip çıkardığı cahiliye hayatını, kapsamlı bir geriye dönüş sürecini (gericiliği) yaşıyor. Bu cahiliye değişik şekillerde somutlaşmaktadır bugün.

Günümüz cahiliyesinin bir kısmı Ateizmi, Allah'ın varlığını inkâr şeklinde belirlemektedir. Bu, inanç ve düşünce alanında içine düşülen cahiliyedir. Komünistler gibi.

Bir kısmı da Allah'ın varlığını bulanık da olsa kabul etmekle beraber, ibadet kastı taşıyan davranışlarda, boyun eğmede, itaat etmede, emirlere uymada sapıklık şeklinde belirmektedir. Hindu ve benzeri putperestlerin cahiliyesi gibi... Ayrıca yahudi ve hristiyanların cahiliyeleri de bu kategoriye girmektedir.

Günümüz cahiliyesinin bir kısmı da Allah'ın varlığını gereği gibi kabul etmekte, ibadet kastı taşıyan sembolik davranışları ona yönelik olarak yerine getirmektedir. Ama "Allah'dan başka ilah yoktur, Muhammed, Allah'ın peygamberidir" şehadet cümlesinin anlamında büyük bir sapıklık içindedir. Ayrıca boyun eğme, emirlere uyma ve itaat etme noktasında tam bir şirk hayatı yaşamaktadır. Kéndilerini "müslüman" olarak adlandıran toplumlar bu kategoriye girmektedir. Bunlar, şahadet cümlesini son derece yanlış anlamalarına, Allah'dan başka birtakım kullara boyun eğmelerine rağmen, sırf şahadet cümlesini dilleri ile söylemekle, sembolik ibadet şekillerini yerine getirmekle müslüman olduklarını, İslâm sıfatını ve müslümanlık haklarını kazandıklarını sanıyorlar.

Bunların da hepsi cahiliyedir. En başta değindiğimiz komünistlerinki gibi. Allah'ı inkârdır. Ya da putperestlerinki gibi Allah'a ortak koşmadır.

İnsanlığın pratik hayatına yönelik bu tarz açık bir bakış açısı, insanlığın topyekün kapsamlı bir cahiliye hayatına döndüğü düşüncesini doğrulamaktadır. İnsanlığın, İslâmın defalarca çekip çıkardığı cahiliyeye doğru uğursuz bir geriye dönüş sürecini yaşadığını ortaya koyacaktır. İnsanlığı cahiliye hayatından çekip çıkaran İslâmın son şekli Hz. Muhammed'in -selâm üzerine olsun- eliyle gerçekleşmişti. Bu da İslâmi diriliş hareketinin öncülerinin temel rollerinin mahiyetini belirlemektedir. İnsanlığa karşı yerine getirmeleri gereken esas görevlerini, bu görevi yerine getirirken işe başlamaları gereken ilk noktayı göstermektedir.

İslâmi dirilişin öncüleri, ilk önce insanları yeniden İslâma girmeye, yeniden içine yuvarlandıkları uğursuz cahiliyeden çıkmaya davet etmelidirler: İnsanlara İslâmın esas anlamının, Allah'ın tek ve ortaksız ilahlığına inanmak, kulluk kastı taşıyan davranışları yalnızca Allah'a sunmak, hayata ilişkin her meselede sadece Allah'a boyun eğmek, O'na itaat etmek, O'na uymak olduğunu ve bu anlamlar gerçekleşmediği sürece, İslâma girmenin mümkün olmadığını, bunlar gerçekleşmediği sürece insanların müslüman sayılmayacağını belirtmelidirler. Bu noktalar tamamlanmadığı sürece, İslâmın can ve mal konusunda kendilerine tanıdığı hakların geçersiz olduğunu, bu noktalardan birinin yerine getirilmemesi tamamının yerine getirilmemesi gibi olduğunu, insanı İslâmdan çıkarıp cahiliyeye yuvarladığını, bu durumda insanın kesinlikle müşrik, kâfir olacağını açıkça vurgulamalıdırlar.

Şu anda, İslâmdan sonra ortaya çıkan cahiliye dönemlerinden biri yaşanmaktadır. İnsanları bir kez daha Allah'a döndürmek, kula kulluktan çıkarıp, tek ve ortaksız Allah'a kul yapmak için cahiliyeye karşı koyan İslâmi dönem de başlamalıdır.

İnsanlık hayatının bu uğursuz döneminde her tarafı kaplayan cahiliyeye karşı mücadele eden müslüman kitlenin gönlünde bu meselenin bu şeklide açıklık ve kesinlik kazanması kaçınılmazdır. Çünkü bu mesele, bu tarz bir açıklığa ve kesinliğe kavuşmazsa, İslâmi dirilişin öncüleri insanlık tarihinin bu zorlu döneminde görevlerini yerine getirmek konusunda zayıf kalacaklardır. Kendisini müslüman toplum zanneden cahiliye toplumu karşısında tereddüt geçireceklerdir. İddialara göre değil, insanlığın pratik durumuna göre ele almaları gereken başlangıç noktasını yitirmekle, gerçek hedeflerini de yitireceklerdir. Çünkü iddialarla gerçek arasındaki mesafe çok uzak bir mesafedir, çok...

DEVLET METODU

Bu bitiş değerlendirmesinde bir bütün olarak peygamberlerin gönderildikleri kendi toplumlarına karşı takındıkları tavır ve bu surede yeralan hikâyelerde belirtildiği gibi, davetin başında ve sonunda sergiledikleri farklı tutumlar üzerinde durmak istiyoruz.

Her peygamber, kendi kavmine gönderilmiştir. Davetin başlangıcında peygamber de onlardan biridir. Kardeşin kardeşi çağırdığı gibi, onları İslâma çağırmaktadır. Kardeşin kardeşe istediği gibi, yüce Allah'ın kendisine bahşettiği iyiliği onlar için dilemekte, Rabbinin kendisine verdiği apaçık kanıtı onlara da göstermek istemektedir.

Bu, başlangıçta her peygamberin toplumuna karşı takındığı tavırdır. Ama işin sonunda hiçbir peygamberin tavrı böyle olmamıştır.

Toplumundan bazı kimseler peygamberin çağrısına olumlu karşılık vermiş, kendilerine getirdiği mesaja inanmışlar. Kendilerinden istendiği gibi sadece Allah'a kulluk yapmışlar, boyunlarından Allah'dan başka birtakım kullara boyun eğme zincirini çıkarmışlar. Böylece müslüman olmuşlar, "müslüman ümmet" olmuşlar... Toplumun diğer bir bölümü de peygambere olumlu karşılık vermemiş, getirdiği mesajı inkâr etmişler. Allah'ın dışında O'nun yarattıklarına boyun eğmeye devam etmişler. Cahiliye hayatlarını sürdürmüş, İslâmın safına geçmemişler. Bundan dolayı da "müşrik ümmet" olmuşlar.

Peygamberin daveti karşısında tek bir toplum, iki ayrı millete bölünmüş böylece; biri müslüman millet... diğeri de müşrik millet... Peygamberlikten önce birlik içinde bulunan toplum, artık tek bir millet olma özelliğini kaybediyor. Bununla beraber, aralarında ırk ve soy bağı vardır. Ne var ki, ırk ve soy bağı, toprak ve ortak çıkarlar bağı peygamberlikten önce olduğu gibi aralarındaki ilişkileri yönlendirmiyor. Peygamberin gelmesiyle birlikte yeni bir bağ ortaya çıkmıştır. Toplumu birleştiren ya da bölen bu bağdır artık. Bu inanç bağıdır, hayat sistemi ve din bağıdır... Bu bağ, birlik halindeki toplumu iki ayrı millete bölmüştür. Bir noktada buluşmaları, birarada barış içinde yaşamaları mümkün değildir bu iki milletin...

Bu iki millet arasındaki inanç ayrılığı olanca netliği ile ortaya çıktıktan sonra peygamber ve onun yanında yeralan müslüman ümmet, inanç, hayat sistemi ve boyun eğilen, itaat edilen, merci esasına dayalı olarak toplumlarından ayrılmışlardır. Peygamberlik misyonundan önce kendi toplumları, kendi milletleri, kendi ırkları olan müşrik milletten ayrılmışlardır. İki milletin hayat sistemi ayrıdır, cinsiyetler de farklıdır artık. Bir tek toplumdan iki ayrı millet doğmuştur. Bir noktada buluşmaları, birarada barış içinde yaşamaları imkânsız iki ayrı millet...

Müslümanlar inanç, hayat sistemi ve bağlılık esasına dayanarak toplumlarından tamamen ayrılınca, yüce Allah da aralarındaki sorunu kesin çözüme kavuşturmuştur. Müşrik milleti yoketmiş, müslüman ümmeti de kurtarmıştır. Bu surede de gördüğümüz gibi, bu kural tarih boyunca sık sık vurgulanmıştır

Her yerdeki İslâmi diriliş hareketinin öncülerinin kesinlikle bilmeleri gereken husus şudur: Müslümanlar düşmanlarından ayrılmadıkça, toplumlarını içinde bulundukları şirkten dolayı terkettiklerini açıkça duyurmadıkça, sadece Allah'a boyun eğdiklerini, sahte Rabblere itaat etmeyeceklerini, zorba tağutlara uymayacaklarını, ister inanç, ister sembolik kulluk davranışları, ister toplumsal yasalar açısından olsun, Allah'ın izin vermediği alanlarda kendi kafalarından uydurdukları konularla hükmeden tağutların yönetimindeki topluma katılmayacaklarını duyurmadıkça, yüce Allah, onlarla toplumları içindeki düşmanlarının arasındaki sorunu onların lehine çözümlemez.

Müslümanlar onlardan ayrılmadıkça, Allah'ın eli zalimlerin soyunu kurutmak üzere soruna müdahale etmez. Müslümanlar mensup oldukları toplumdan ayrılmadıkları, onlardan uzaklaşmadıkları sürece, dinlerinin dinlerinden, hayat sistemlerinin hayat sistemlerinden, yollarının yollarından ayrı olduğunu açıkça duyurmadıkları sürece yüce Allah'ın eli aralarındaki sorunu çözümlemek, mü'minlere zafer vereceğine, zalimlerin soyunu kurutacağına ilişkin vaadini gerçekleştirmek üzere müdahale etmez.

İşte tarih içinde sık sık uygulanan bu kuralı İslâmi dirilişin öncüleri iyice kavramalıdırlar, stratejilerini buna dayandırmalıdırlar:

İlk adım, insanları müslüman olmaya; hiçbir şeyi ortak koşmadan Allah'a boyun eğmeye, O'nun yarattıklarından herhangi birine herhangi bir şekilde boyun eğmeyi reddetmeye çağırmakla başlamalıdır. Bunun ardından tek bir toplum ikiye ayrılır. Allah'a boyun eğen muvahhit mü'minler bir saffı, ya da milleti, Allah'ı bir yana bırakıp O'nun yarattıklarından herhangi birine boyun eğen müşrikler de öbür saffı oluştururlar. Sonra mü'minlerle müşrikler birbirlerinden ayrılırlar. Ardından yüce Allah'ın mü'minlere zafer vereceğine, müşriklerin kökünü kurutacağına ilişkin vaadi gerçekleşir. Nitekim insanlık tarihi boyunca defalarca böyle olmuştur.

Pratik ayrılıktan önceki davet süreci uzun zaman alabilir: Ama inanç noktasındaki ayrılık ilk andan itibaren bilinç planında gerçekleşmelidir.

Aynı toplum içinde doğan iki milletin birbirinden kesin çizgilerle ayrılması gecikebilir. Herhangi bir nesil içindeki davetçiler, birçok fedakârlıklar, işkenceler, meşakkatler çekebilirler. Ama yüce Allah'ın onlarla toplumları arasındaki sorunu onların lehine çözümleyeceğine ilişkin vaadi müslüman kitlenin gönlünde bir nesil ya da nesiller boyu süren pratik durumdan daha doğrudur, daha kesindir. Bu vaad, kuşkusuz gerçekleşecektir. Yüce Allah, insanlık tarihi boyunca yürürlükte olan yasasına göre verdiği sözünden dönmez.

Bu kural; bu tarz bir açıklık ve kesinlikle bakılması, tüm insanlığı kaplayan cahiliyeye karşı koyan İslâmi hareket için bir zorunluluktur. Çünkü bu, zaman ve mekânla sınırlı olmayan sürekli bir kuraldır... İslâmi dirilişin öncüleri, sürekli yenilenen cahiliyenin aşamalarından birini yaşayan insanlığa karşı koyduklarına göre, benzeri bir cahiliyeye yuvarlandıkça, aynı çirkefle geri döndükçe, peygamberlerin ellerinden tutup çıkardıkları gibi aynı inanç sistemi ile karşı koyduklarına göre, müslüman kitle başlangıç ve sonuç noktasını, her iki nokta arasındaki davet aşamasını iyi belirlemelidir. Allah'ın kanununun kendi yörüngesinde işlediğine, sonununsa, mutlaka Allah'dan korkanların lehine olduğuna kesinlikle güvenmelidir.

SOMUTLAŞAN HAREKET METODU

Son olarak, bu surede yeralan hikâyeler üzerinde yaptığımız değerlendirmeler içinde Kur'an-ı Kerim'de somutlaştığı şekliyle bu dinin hareket metodunun özelliği açığa kavuşmaktadır. Bu pratik bir özelliktir. İnsanlığın realitesini bu Kur'an'la karşılamaktadır, pratik ve uygulamalı olarak...

Bu hikâyeler Mekke'de Peygamberimize -salât ve selâm üzerine olsun- ini yordu. Onun yanında yeralan mü'min azınlık Mekke'de sıkışmış kalmıştı, İslâma davet hareketi donma noktasına gelmişti. Yol uzun ve meşakkatliydi Müslümanlar yolun sonunun ne olacağını da bilmiyorlardı. Ama bu hikâyede onlara yolun sonunu gösteriyordu. Ellerinden tutuyor, bu yolda adım attırıyordu. Yolları apaçık ve tarih boyunca gelmiş geçmiş yüce davet kervanına ulaşıyordu. Bu yüce kervanla yakınlık, aşinalık kuruyorlardı. Ürküp kaçmıyorlardı!. Çünkü onlar, belli bir yolda hareket eden kesintisiz bir kervan içinde yeralan bir gruptular. Issız bir çölde yollarını yitirmiş bir güruh değillerdi. Onlar işleyen ilahi yasa uyarınca başlangıç noktasından, bitiş noktasına doğru yolalacaklardı. Tesadüflere uyarak başıboş hareket etmeyeceklerdi.

İşte Kur'an, müslüman saf arasında böyle hareket ediyordu. Bu saffı belirlenen ve güvenli bir yolda böyle hareket ettiriyordu.

Bugün de yarın da İslâmi dirilişin öncüleri arasında bu şekilde hareket edebilir, yine onları davetin belirlenen yoluna hareket ettirebilir.

Hiç kuşkusuz bu öncü grup, Kur'an'ın işaretlerine, mesajlarına muhtaçtır. Hareket metodu stratejisi ve aşamalarının noktasında Kur'an'dan ilham almaya muhtaçtır. Bu stratejinin ve aşamaların ortaya çıkardığı sorunlara cevap bulmak için, yolun sonunda kendisini bekleyen akıbet için Kur'an'ın direktiflerine ihtiyaç duyacaktır.

Bu şekliyle Kur'an sırf bereket ve bolluk getirsin diye okunan bir kitap değildir. O canlıdır, hareket halindeki müslüman cemaat üzerine şu anda iniyormuş gibidir. Onunla birlikte hareket etsin, direktiflerine uysun, içinde yeralan ilahi vaadlerin farkına varsın diye...

İşte biz "bu Kur'an anlamlarını realite dünyasında gerçekleştirmek için kendisi ile birlikte hareket eden müslüman kitleden başka hiç kimseye sırlarını açmaz. Ne sırf bereket için okuyanlara, ne sırf edebi ve ilmi araştırmalar için okuyanlara ne de sırf içindeki üslup ve ifade tarzını inceleyenlere" derken bunu kastediyorduk.

Bunlardan hiçbiri Kur'an'daki saydığımız özellikleri kavrayamazlar. Çünkü bu Kur'an bu tarz bir inceleme, araştırma unsuru olsun diye inmemiştir. Tersine hareket ve direktif unsuru olsun diye inmiştir.

Şirkten uzak İslâma uyarak azgın cahiliyeye karşı koyanlar, yeniden İslâma döndürmek için sapık insanlığa karşı cihad edenler, insanları kula kulluktan çıkarıp tek ve ortaksız Allah'a kul yapmak için yeryüzünde tağutlara karşı savaşanlar...

Evet, ancak bunlar Kur'an'ı anlayabilirler, özünü kavrayabilirler. Çünkü onlar, Kur'an'ın indiği atmosferin benzeri bir atmosferde yaşıyorlar. İlk defa üzerlerine Kur'an inen kitlenin yaptığı hareketin aynısı içinde yaralıyorlar. Hareket ve cihad esnasında ayetlerinin anlamlarının tadına varıyorlar. Çünkü onlar, bu anlamların olaylarda ve realitede somutlaştıklarını görüyorlar. İşte çektikleri bunca işkencenin, bunca meşakkatin karşılığı yalnızca budur. Karşılık mı dedim? Hayır asla! Vallahi bu, yüce Allah'ın bir lütfudur.

"De ki; Allah'ın lütfu ile, rahmeti ile, sadece bunlarla sevinsinler, bunlar onların biriktirdikleri dünya malından daha hayırlıdır."

Bu büyük lütfuna karşılık yüce Allah'a hamdolsun.

HUD SURESİNİN SONU


Kuran-i Kerim Tefsiri

O

Humeze

O

1- İnsanları dilleri ile arkalarından Çekiştiren ve karşılarında kaş, göz hareketleri ile onları aşağılayan herkese yazıklar olsun.

2- Malı toplayıp onu teker teker sayana.

3- Malının kendisini ölümsüzleştireceğini zannedene yazıklar olsun.

4- Hayır. O kırıp geçen yere atılacaktır.

5- O kırıp geçen ne olduğunu bilir misin sen?

6- Allah'ın tutuşturulmuş ateşidir o.

7- Tırmanıp yüreklerin üstüne çıkan.

8- Cehennem onların üzerine kapatılacaktır.

9- Uzun sütunlar içinde.

Bu sure davanın ilk dönemindeki yaşanılmış realiteye dayalı bir tabloyu yansıtmaktadır. Bu Aynı zamanda her toplumda görülebilecek bir insan tipini canlandırmaktadır. Bu basit ruhlu, aşağılık bir kişinin tablosudur. Kendisine mal verildiğinde ona gönlünü kaptıran, onun karşısında kendine hakim olamayan, malın hayatta en üstün kazanç olduğunu, bütün değerlerin ve bütün ölçülerin, insanlığın ölçülerinin, kavramların ölçülerinin ve gerçeklerin ölçülerinin karşısında küçüldüğünü hissetmeye başlayan, mala sahip olmakla insanların sonsuz değerlerine ve onurlandırıcı her şeyine sahip olduğunu zanneden aşağılık bir tip!

Ayrıca elde ettiği bu malın her şeye gücü yeten, yapamayacağı hiçbir şey bulunmayan bir ilah olduğunu zanneden, ölümü dahi başından savıp, ölümsüzleştirebileceğini düşünen bir tip! Bu malının, Ahirette hesaba çekilme ve yaptıklarının karşılığını verme anında bile Allah'ın yargısını, hesaba çekmesini ve cezasını bertaraf edebileceğini düşünen bir tip!

İşte bu nedenle sözkonusu adam, içgüdülerin yönlendirmesiyle malın peşine düşmekte, onu ikide bir saymakta ve saydıkça da zevk almaktadır. içine ve bünyesine çirkin bir duygu yerleşmekte, bu duygu ise onu insanlığın değerleri ve onurlarını aşağılamaya itmektedir. Dili ile onları eleştirmekte, göz ve kaş işaretleri ile onları alaya almaktadır. Dili ile onları ayıplamakta, hareketleri ile de onlarla alay etmektedir. Gerek onların seslerini ve hareketlerini anlatarak, gerekse onların sıfatlarını ve özelliklerini sözleri ve işaretleri ile, gözleri ve kaşları ile, alaylı mimikleri ve küçük düşürücü hareketleri ile ortaya koymaktadır.

Bu kişilikten ve imandan yoksun bir insan ruhunun, adileşmiş, iğrençleşmiş halini tasvir eden bir tablodur. islam, yüce ahlaki değerleri gereği böyle düşük ruhların halini nefretle karşılar. Onlardan tiksinir. Bu nedenle islam, çeşitli yerlerde alayı, göz-kaş işaretleri ile aşağılamayı ve ayıplamayı yasaklamıştır. Bu hareketlerin bu kadar çirkin ve iğrenç bir şekilde tasvir edilmeleri ve bunun sonucunda tehditlerin ve cezanın yer alması gösteriyor ki, bu bazı müşriklerin, Allah'ın peygamberine ve müminlere karşı takındıkları gerçek bir durumu canlandırmakta idi. Bunlara verilen cevap korkunç bir tehdidi ve kesin bir tavrı yansınmakta idi. Bu konuda bazı kişilerin adını veren rivayetler de aktarılmıştır. Fakat bu rivayetler güvenilir ve sağlam değildir. Bu nedenle sadece belirttiklerimizle yetiniyoruz.

Tehdit, maddi ve manevi azabın tablosu ile ateşin somut ve soyut tablosunu canlandıran bir kıyamet sahnesi şeklinde gelmektedir. Bu sahnede suç ile cezasının yolu ve azabın atmosferi arasında bir örtüşme gözetilmiştir. Dili ile, gözleri ve kaşları ile hafife alan, insanları aşağılayan, canları ve haysiyetleri alay konusu yapan, mal toplayarak bu malın kendisini ölümsüzleştireceğini sanan bu insanın tablosu! Malla kendini güçlü zanneden bu alaycı insanın karşısında herşeyi kırıp geçen "hutame"ye atılan, değersiz, "itilmiş" insanın tablosu yer almaktadır. Bu tabloda hutame onun bedenini ve büyüklük taslayışını kırıp geçmektedir. Bu "Allah'ın tutuşturulmuş ateşidir." Bu ateşin Allah'a bağlanması ve böyle nitelendirilmesi sahne üzerinde Alışılmışın dışında korkutan, ürperten, titreten bir hava estirmektedir. Ve bu ateş, alayın ve horlamanın kaynağı olan; içinde aşağılama, gurur ve kibrin gizlendiği yüreği üzerine "atılmaktadır:' Değersizleştirilen, itilip bırakılan ve ezilip geçilen adamın tablosunu tamamlamak için alevleri her yanı kaplayan ateşin tablosu verilmektedir. Artık onu kimse kurtaramamaktadır. Artık orada saygı duyulmadan bağlayan hayvanlar gibi sütunlara bağlanmıştır. Kelimelerin ses tonunda bile bir sertlik hissedilmektedir. "Addedeli. Kella Leyun be zenne. Tattaliu. Umeddedeh" ifadelerin anlamlarında da değişik üsluplarla pekiştirme yer almaktadır. "Kuşkusuz kırıp geçiren cehenneme atılacaktır. O kırıp geçiren cehennemin ne olduğunu sen nereden bileceksin? O Allah'ın tutuşturulmuş ateşidir." ßu kadar özlü ve bu kadar üstü kapalı bir ifadenin ardından korkunç bir soru. Hemen cevap ve açıklaması gelmekte. Bunların hepsi pekiştirme ve önemi vurgulama üsluplarıdır. Ayrıca ifadede tehdid de vardır. "Vay haline atılacaktır... kırıp geçirene... Allah'ın tutuşturulmuş ateşi. Tırmanıp yüreklerin üstüne çıkan. Onların üzerine kapanan, uzun sütunlar içinde." Bütün bunlarda anlatım ve duygu açısından bir ahenk vardır. Bu da dili, göz-kaş hareketleri ile alaya alan adamın çirkin eylemine uygun düşmektedir.

Kur'an-ı Kerim davanın başına gelen olayları izliyor ve aynı zamanda onları yönlendiriyordu. Kur'an düzenbazların oyunlarını altüst eden, düşmanların kalplerini titreten ve müminlerin ruhlarını huzura kavuşturan, bomba tesiri yapan güçlü bir silahtır. Burada yüce Allah'ın onlara bu şekilde karşılık vermede gösterdiği özen konusunda iki önemli noktaya değinmek istiyoruz.

Birincisi; Ahlâkî düşüklüğü ve çöküntüyü çirkin göstermek ve ruhlardaki bu alçak tabloyu gözler önüne serip, insanları ondan tiksindirmek.

İkincisi; müminleri savunmak, onların ruhlarını korumak, oraya aşağılık duyguların sızmasını önlemek. Allah'ın yaptıkları herşeyi gördüğünü, onlardan hoşlanmadığını ve cezalarını vereceğini hissettirmek... Bu da mümin ruhların yücelmesi ve o çirkin tuzakların üstüne çıkmaları için yetiyor zaten....


İbrahim
1-4
5-8
9
10
11
12
13
14
15-17
18
19-20
21-23
24-27
28-30
31
32-34
35-39
40-41
42-43
44-45
46-51
52


Kuran-i Kerim Tefsiri

O

İbrahim

O

1- Elif, Lâm, Ra. Bu Kur'an, insanları Rabblerinin izni ile karanlıklardan aydınlığa çıkarasın, üstün iradeli ve övgüye lâyık Allah'ın yoluna iletesin diye sana indirilmiş bir kitaptır.

2- O Allah ki, göklerde ve yerde ne varsa hepsi O'nundur. Uğrayacakları ağır azaptan ötürü vaygele kâfirlerin başına! (İbrahim Suresi 52)

3- Onlar ki, dünya hayatını ahirete tercih ederler, insanları Allah yolundan alıkoyarlar ve bu yolu eğri göstermeye yeltenirler. İşte onlar koyu bir sapıklık içindedirler.

4- Biz bütün peygamberleri soydaşlarının dili ile gönderdik ki, onlara Allah'ın buyruğunu açıkça anlatabilsinler. Allah dilediğini saptırır, dilediğini de doğru yola iletir. O üstün iradelidir ve her işi yerindedir.

Elif, Lâm, Ra. Bu Kur'an, sana indirilmiş bir kitaptır."

Bu tür harflerden meydana gelen bu kitap, bizim sana indirdiğimiz bir kitaptır. Onu sen meydana getirmedin. Ve bu kitabı bir amaç için indirdik sana:

"İnsanları karanlıklardan aydınlığa çıkarasın diye." Şu insanlığı karanlıklardan çıkarasın diye...

Kuruntu ve hurafelerin karanlığından... Siyasal rejim ve toplumsal geleneklerin karanlığından... Değişik Rabblerin neden olduğu bunalımın, şaşkınlığın, farklı düşüncelerin, değer yargılarının ve ölçülerin meydana getirdiği kararsızlığın karanlığından... İnsanlığı bütün bu karanlıklardan aydınlığa çıkarasın diye... Bu karanlıkları dağıtan aydınlığa... Hem vicdan aleminde, hem düşünce dünyasında karanlıkları ortadan kaldıran aydınlığa... Ardından hayatın pratiğinde, değer yargılarında, siyasal rejimlerde ve toplumsal geleneklerde karanlıkları dağıtan, ortadan kaldıran aydınlığa...

Allah'a iman, kalpte parlayan bir aydınlıktır. Katı çamurdan ve Allah'ın ruhundan bir soluktan oluşan insanın yapısı bununla aydınlanır. İnsan denen varlık bu soluğun aydınlığından yoksun olduğu zaman, içinde bu aydınlık sönüverdiği zaman kapkaranlık bir çamura dönüşür. Hayvanlar gibi, et kandan oluşan bir çamura dönüşür. Eğer insanın yapısında yeralan ve Allah'ın ruhundan gelen bu ışık iman sayesinde aydınlanıp parlamasa, bu karanlık bedende ışımasa, bu karanlık varlığı aydınlatmasa, tek başına et, kan ve çamurdan başka bir anlam ifade etmez, çünkü bunların üçü aynı maddelerden meydana gelmektedirler.

Allah inancı ruhu aydınlatan bir ışıktır. Artık insan bu ışık yardımı ile yolunu seçer. Allah'a giden yolu apaçık görür. Hiçbir karanlık, hiçbir sis gizleyemez, örtemez bu yolu. Efsanelerin karanlığı ve hurafelerin sisi bu ışık sayesinde dağılır gider. İnsan ruhu bu aydınlık aracılığı ile yolunu seçtiği zaman, dosdoğru yol alır, artık ayağı kaymaz, tökezlemez, sağa sola sapmaz, yolunu şaşırmaz.

Allah inancı hayatı aydınlatan bir ışıktır. Bu sayede insanlar birbirinden farksız, eşit kullar olurlar. Onları birbirine bağlayan bağ Allah inancıdır. Başkasına değil, sadece O'na boyun eğerler. Bölük pörçük olup tağutlara (zorbalara) kul olma durumuna düşmezler. Onları evrene bağlayan bilgi bağıdır. İçindeki herkesi ve her şeyi ile birlikte şu evrende yürürlükte olan yasalar sistemini bilmektir bu. Böylece onlar, içindeki herkes ve her şeyle birlikte şu evrenle barışık bir hayat yaşarlar.

Allah'a inanmak aydınlıktır. Adalet aydınlığı, özgürlük aydınlığı ve bilgi aydınlığı... Allah'a yakın olmayı hissetmenin, yoklukta ve bollukta, darlıkta ve genişlikte O'nun adaleti, rahmeti ve hikmeti ile güven duymanın aydınlığı... Bu güven sıkıntıda sabretmeyi, bollukta da şükretmeyi sağlayan bir duygudur. Bunun yanında imtihandaki hikmeti kavrama aydınlığıdır bu.

İlah ve Rabb olarak sadece Allah'a inanmak eksiksiz bir hayat sistemidir. Sadece vicdanı kaplayan ve onu aydınlatan bir inanç değildir. Tek başına Allah'a kul olma, sadece O'nun Rabblığına boyun eğme, kulların Rabblığından kurtulma ve kulların egemenliklerinin üstüne çıkma ilkesine dayanan bir hayat sistemidir.

Bu sistem, insan fıtratı ile uyuşan ve bu fıtratın gerçek ihtiyaçlarına cevap veren ilkeler içermektedir. Bu sayede hayata, mutluluk, aydınlık, güven ve huzur havası egemen olur. Bu sistemde süreklilik ve değişmezlik esastır. Kulların Rabblığına ve hakimiyetine boyun eğen toplumlarda görülen, kulların ortaya koyduğu politik, idari ve ekonomik sistemlerin ahlâk ve hayat tarzına ilişkin kuralların, gelenek ve göreneklerin karşı karşıya kaldığı değişimlerden, çalkalanmalardan korunmuştur. Bütün bunların yanında bu sistem insan enerjisini kulların ilahlaşması uğruna harcanmaktan, tağutların (zorbaların) borazanı, davulu, çığırtkanı olmaktan korumaktadır.

Kuşkusuz şu kısacık ifadenin:

"İnsanları karanlıklardan aydınlığa çıkarasın diye" ardından hem akıl ve kalp dünyası, hem hayat ve realite dünyası ile ilgili gerçekleri içeren engin ufuklar yeralmaktadır. Ama insanın ifade yeteneği bu ufukları olduğu gibi tasvir edemez, sadece onlara kısaca işaret edebilir.

"Rabblerinin izni ile insanları karanlıklardan aydınlığa çıkarasın diye." Peygamberin elinden tebliğden başka bir şey gelmez. Onun görevi açıklamaktır, başka bir şey değil. İnsanların karanlıklardan aydınlığa çıkarılması ise, yüce Allah'ın iradesinin öngördüğü evrensel yasa uyarınca yine O'nun izni ile gerçekleşir. Peygamber ise sadece peygamberdir.

"İnsanları Rabblerinin izni ile karanlıklardan aydınlığa çıkarasın, üstün iradeli ve övgüye lâyık Allah'ın yoluna iletesin diye..."

Ayette geçen "es-Sırat = yol" kelimesi "en-Nur = aydınlık" kelimesinin açıklaması niteliğindedir. Allah'ın yolu da; onun belirlediği, uyulmasını istediği çizgi, kural, varlıklar aleminde yürürlüğe koyduğu evrensel yasası ve insan hayatına hükmeden şeriatıdır. İşte aydınlık (nûr) insanı bu yola iletir. Ya da bizzat bu yolun kendisi aydınlıktır. Anlam olarak bu daha güçlüdür. İnsan ruhunu aydınlatan nûr, evreni de aydınlatan nûrdur. İlahi yoldur bu. Bu nûr evrene egemen olan yasal sistemdir. Allah'ın şeriatıdır. Bu aydınlığın içinde yaşayan insan ruhu, meseleleri kavramada, düşüncede ve hayat tarzında yanılmaz artık. Çünkü O, dosdoğru yolu izlemektedir. "Üstün iradeli ve övgüye lâyık Allah'ın yolu"nu takip etmektedir. Karşı konulmaz ve her şeye egemen bir güce sahip, aynı zamanda övgüye ve şükre lâyık Allah'ın yoludur bu.

Burada yüce Allah'ın gücünün ön plana çıkmış olması kâfirleri tehdit etme amacına yöneliktir. Hamd ise, şükredenlerin tavrını vurgulamak için ön plana çıkıyor. Ardından yüce Allah'ın tanıtımı yeralıyor. O, göklerde ve yerde bulunan her şeyin sahibidir. İnsanlara muhtaç değildir. İçindeki canlı cansız tüm varlıklarla birlikte evrene egemen olan O'dur:

"O Allah ki, göklerde ve yerde ne varsa hepsi O'nundur."

Kim karanlıklardan çıkıp doğru yolu bulursa O'dur kurtulan. Bunun dışında fazla bir şey söylenmiyor burada. Ayetlerin akışı kâfirleri tehdit etmekle sürüyor, onları çekecekleri şiddetli azaptan sakındırıyor. Vay onların haline. Nimeti inkâr etmelerinin karşılığıdır bu ceza. Karanlıklardan aydınlığa çıkarılmaları için kitapla birlikte peygamber gönderilmesi nimetini inkâr etmelerinin cezası işte bu korkunç azaptır Halbuki bu nimet yeryüzünde insana bahşedilen en büyük nimettir, insanların şükrü bu nimete karşılık hep yetersiz kalır. Bu yüzden bu nimeti inkâr etmek en büyük suçtur.

"Uğrayacakları ağır azaptan ötürü vay gele kâfirlerin başına."

Sonra kâfirlerin yüce Allah'ın kerim peygamberinin kendilerine sunduğu nimeti inkâr etmelerinin nedeninin anlamını somutlaştıran bir sıfatları gözler önüne seriliyor:

"Onlar ki, dünya hayatını ahirete tercih ederler."

İnsanları Allah yolundan alıkoyarlar ve bu yolu eğri göstermeye yeltenirler. İşte onlar koyu bir sapıklık içindedirler."

Dünya hayatını ahirete tercih etmek, imanın gerektirdiği sorumluluklarla çelişir. Yolu kararlı bir şekilde izlemekle uyuşmaz. Ama ahiret tercih edildiği zaman durum böyle değildir. Çünkü bu durumda dünya hayatı da düzelir. Dünya hayatının nimetlerinden yararlanmak dengeli bir düzeyde tutulur ve bu noktada yüce Allah'ın hoşnutluğu gözetilir. Bu durumda ahireti tercih etmekle, bu dünyanın nimetlerinden yararlanmak arasında bir çelişki sözkonusu olmaz.

Kalplerini ahirete yöneltenler -sapık, akımlarda olanın aksine- dünya nimetlerinden yararlanma bakımından bir şey kaybetmezler. Çünkü İslâma göre ahiretin iyiliği, dünyanın iyiliğini gerektirmektedir. Allah'a inanmak yeryüzünde Allah'ın halifeliği görevini iyi bir şekilde yerine getirmeyi gerektirmektedir. Yeryüzünde Allah'ın halifeliği görevini iyi bir şekilde yerine getirmek yeryüzünü kalkındırmak, yeryüzünün iyiliklerinden, güzelliklerinden yararlanmak demektir. Çünkü İslâm sisteminde ahireti beklemek bahanesi ile hayatı boş vermek gibi bir düşünceye yer yoktur. Aksine, Allah'ın hoşnutluğunu kazanmak ve ahirete hazırlık yapmak için hak, adalet ve doğruluk ilkelerine göre hayatı biçimlendirmek, onarmak vardır İslâm anlayışında... İşte budur İslâm.

Dünya hayatını ahirete tercih edenler ise, yeryüzünün zenginlik kaynaklarını talan etmek, haram kazanç elde etmek, insanları sömürmek, aldatmak ve köleleştirmek gibi hedeflerine, Allah'a iman etmenin aydınlığında, O'nun yol göstericiliğinin ışığında ulaşamazlar. Bu yüzden Allah'ın yoluna engel olurlar. Hem kendilerini, hem de insanları Allah'ın yoluna girmekten alıkoyarlar. Allah'ın yolunu doğruluk ve adaletten uzak eğri bir yol gibi göstermeye yeltenirler. Hem kendilerini, hem de başkalarını Allah'ın yoluna girmekten alıkoymada başarıya ulaştıkları zaman, bu yolun doğruluk ve adaletinden yakalarını kurtardıkları zaman... Evet sadece o zaman, zulmedebilirler, azgınlaşabilirler, çeşitli yöntemlere başvurarak, insanları aldatabilir, kandırıp saptırabilirler. Böylece, yeryüzünün zenginlik kaynaklarını talan etmek, çılgınca ve rezilce eğlenmek, yeryüzünde büyüklük taslamak, hiçbir direniş ve tepki ile karşılaşmaksızın insanları kul-köle haline getirmek gibi hedeflerine ulaşabilirler.

Hiç kuşkusuz Allah'a imanın öngördüğü hayat sistemi, dünya hayatını ahirete tercih edenlerin egemenliğine, hayatın iyiliklerini talan etmelerine karşı hayat ve canlılar için bir güvencedir.

"Biz bütün peygamberleri soydaşlarının dili ile gönderdik ki, onlara Allah'ın buyruğunu açıkça anlatabilsinler."

İşte bu, bütün insanlığı kapsayan ve gelmiş geçmiş tüm peygamberlerin getirdiği mesajlarda somutlaşan evrensel bir nimettir. Peygamberlerin insanları Rabblerinin izni ile karanlıklardan aydınlığa çıkarabilmesi için onların dili ile gönderilmesi kaçınılmazdır. Onlara Allah'ın buyruğunu açıkça anlatması, onların da anlatılanları anlaması için bu zorunludur. Böylece peygamberin gönderilmesi ile öngörülen hedefe ulaşılabilir.

Hz. Peygamber -salât ve selâm üzerine olsun- bütün insanlara gönderilmiş bir peygamber olmakla beraber soydaşlarının dili ile gönderilmiştir. Çünkü ilerde onun mesajını bütün insanlara duyuracak olanlar onun soydaşları olacaktır. Peygamberin -salât ve selâm üzerine olsun- ömrü sınırlıdır çünkü. Arap Yarımadası'nın tamamen İslâmın egemenliğine girmesi için öncelikle soydaşlarını İslâma çağırması emredildi. Nitekim burası Hz. Muhammed'in -salât ve selâm üzerine olsun- mesajını dünyanın diğer bölgelerine taşıyan bir üs niteliğini kazanmıştır. Hz. Peygamberin -salât ve selâm üzerine olsun- vefatı da her şeyi bilen ve her şeyden haberdar olan yüce Allah'ın takdiri sonucu İslâmın yayılışının yarım adanın sınırlarına dayandığı ve Hz. Usame'nin ordusunun yarımadanın dışına gönderildiği günlere denk gelmektedir. Bilindiği gibi Hz. Peygamber -salât ve selâm üzerine olsun- vefat ettiği için Hz. Usame'nin ordusu harekete geçmemişti. Gerçekten Hz. Peygamber -salât ve selâm üzerine olsun- peygamberliğinin bütün insanlara yönelik oluşunun kanıtı olarak Arap Yarımadası'nın dışına da İslâma davet mektupları göndermiştir. Ne var ki, yüce Allah'ın onun için takdir ettiği, yine sınırlı insan ömrünün tabiatının öngördüğü ise, Hz. Peygamberin -salât ve selâm üzerine olsun- mesajını, soydaşlarına kendi dilleri ile duyurması ve bu mesajın bütün insanlara bu bölgeden ulaştırılması olmuştur. Nitekim böyle de oldu. Allah'ın takdirine ve hayatın realitesine göre onun bütün insanlara yönelik , mesajı ile soydaşlarına kendi dilleri ile sunduğu mesaj arasında bir çelişki yoktur.

"Biz bütün peygamberleri soydaşlarının dili ile gönderdik ki, onlara Allah'ın buyruğunu açıkça anlatabilsinler."

"Allah dilediğini saptırır, dilediğini de doğru yola iletir."

Buna göre peygamberin -her peygamberin- görevi açıklama ile sona eriyor. Bunun sonucu ortaya çıkan doğru yola girme ya da sapıtma durumu üzerinde onun bir etkinliği sözkonusu değildir ve bu onun isteğine göre gerçekleşmez. Bu durum, Allah'ın yetkisinin sınırlarına girmektedir. Bunun için yüce Allah serbest iradesinin hoşnut olduğu bir kanun belirlemiştir. Kim sapıklığı arzularsa ona dadanırsa sapıtacaktır. Kim doğru yolu bulmayı ister, onun için çabalarsa doğru yola ulaşacaktır. Her iki durum da belirlediği kanunu, insan hayatında yürürlüğe koyan yüce Allah'ın iradesine bağlıdır.

"O üstün iradeli ve her işi yerindedir."

O, insanları ve hayatı dilediği gibi yönlendirme gücüne sahipti. O her şeyi bir hikmet ve takdir doğrultusunda yönlendirir. Hiçbir şey hedefsiz, plansız ve başıboş bırakılmamıştır.

Hz. Musa'nın -selâm üzerine olsun- peygamberliği de öyle idi. O da soydaşlarının dili ile gönderilmişti.


Kuran-i Kerim Tefsiri

O

İbrahim

O

5- Biz Musa'yı "Soydaşlarını karanlıktan aydınlığa çıkar ve onlara Allah'ın (tarihlerinde iz bırakmış) günlerini hatırlat" direktifi ile somut mucizelerin desteğinde peygamber olarak gönderdik. Bu hatırlatmada sabırlı ve şükreden herkesin alacağı ibret dersleri vardır.

6- Hani Musa, soydaşlarına dedi ki; "Allah'ın size bağışladığı nimetleri hatırlayınız. Hani O oğullarınızı boğazlayıp kadınlarınızı erkeksiz bırakmak sureti ile size çok ağır bir işkence çektiren Firavun hanedanından sizi kurtarmıştı. Bu, Rabbinizin size yönelik büyük bir sınavı idi. "

7- Hani Rabbiniz size şöyle bildirmişti; "Eğer şükrederseniz, size yönelik nimetlerimi kesinlikle arttırırım, eğer nankörlük ederseniz, hiç kuşkusuz azabım pek ağırdır. "

8- Musa dedi ki; "Eğer siz. tüm yeryüzü halkı ile birlikte nankörlük etseniz, kuşku yok ki, Allah'ın hiçbir şeye ihtiyacı yoktur ve özü itibarı ile övgüye lâyıktır. "

Burada Hz. Musa'ya yönelik emir ile Hz. Muhammed'e -salât ve selâm üzerine olsun- yönelik emir şekil ve mahiyet itibarı ile aynı kalıplarla ifade edilmektedir. Bu durum suredeki ifade ahengi ile uygunluk arzetmektedir. Nitekim buna az önce değinmiştik. Hz. Muhammed'e -salât ve selâm üzerine olsun- yönelik emir şöyleydi:

"İnsanları karanlıklardan aydınlığa çıkarasın diye..."

Burada ise Hz. Musa'ya -selâm üzerine olsun- şu direktif verilmektedir:

"Soydaşlarını karanlıktan aydınlığa çıkar."

Birincisi, tüm insanları kapsarken, ikincisi, Hz. Musa'nın kavmine özgü kılınmaktadır. Ama güdülen amaç birdir:

"Soydaşlarını karanlıktan aydınlığa çıkar."

"Onlara Allah'ın (kendi tarihlerinde iz bırakmış) günlerini hatırlat."

Aslında bütün günler Allah'ındır. Fakat burada bütün insanlar ya da bir grup insanı ilgilendiren önemli bir olayın, olağanüstü nimet ya da felaketin yaşandığı günler kastedilmektedir. Nitekim Hz. Musa'nın onlara yaptığı hatırlatmalarda bunlara değinilecektir. Hz. Musa hem onları hem de kendilerinden önce yaşamış Nuh, Ad ve Semud kavimlerini ilgilendiren önemli günleri hatırlatmıştı. İşte kastedilen Allah'ın günleri bu günlerdir.

"Bu hatırlatmada sabırlı ve şükreden herkesin alacağı dersler vardır."

Ayette kastedilen bu günlerin bazısında büyük zorluklar çekilmiştir ki, bu, sabretmenin işaretidir. Bazı günlerde de bol nimetler verilmiştir. Bu da şükretmenin işaretidir. Sabreden ve şükreden kişi bu işaretleri ve bu işaretlerin ötesindeki hikmeti kavrayan, bunlardan ibret ve öğüt almasını bilen kişidir. Aynı zamanda kendisi için uyulacak ve ders alınacak unsurlar da bulan kişidir.

Hz. Musa, mesajını anlatmaya, soydaşlarını uyarmaya başlıyor:

"Hani Musa, soydaşlarına dedi ki; `Allah'ın size bağışladığı nimetleri hatırlayınız. Hani O oğullarınızı boğazlayıp kadınlarınızı erkeksiz bırakmak sureti ile size çok ağır bir işkence çektiren Firavun hanedanından sizi kurtarmıştı. Bu, Rabbinizin size yönelik bir büyük sınavı idi."

Hz. Musa -selâm üzerine olsun- onlara yüce Allah'ın üzerlerindeki nimetlerini hatırlatıyor. Firavun hanedanı tarafından gördükleri korkunç işkenceden kurtuluş nimetini... Firavun hanedanı onlara sürekli kesintisiz ve herkesi kapsayan sistematik bir işkence çektiriyordu. Bu işkencenin en belirgini erkek çocukların boğazlanıp, kız çocukların sağ bırakılması idi. Bununla caydırıcı güce sahip olmalarını önlemek, sürekli zayıf ve ezilen kimseler olarak kalmalarını sağlamak hedeflenmişti. Yüce Allah'ın onları bu durumdan kurtarması, hatırlanması gereken bir nimettir. Ama şükretmek için hatırlamak gerekir.

"Bu Rabbinizin size yönelik büyük bir sınavı idi."

Bu, öncelikle azapla denemekti. Sabrın, dayanışmanın, direnmenin, kurtuluş için kararlı olmanın, onun uğruna çalışmanın düzeyini, derecesini ölçmek içindi bu sınama. Çünkü sabır, sadece zillete, işkenceye katlanmak değildir. Sabır, sarsılmadan, ruhsal hezimete uğramadan işkencelere katlanmaktır. Kurtuluş ümidini, kararlılığını sürekli diri tutmaktır. Zulüm ve azgınlığın karşısına dikilmek için hazırlık yapmaktır. Aksi taktirde bu, övgüye lâyık sabır olmayacak; zillete, aşağılanmaya katlanmak, teslim olmak olacaktır. İkincisi de kurtuluşla denemekti. Şükürlerinin, yüce Allah'ın nimetini itiraf edişlerinin, kurtuluş karşılığında doğru yolda kararlı oluşlarının düzeyini ölçmek içindi bu sınav.

Hz. Musa, yüce Allah'ın onların hayatında yereden önemli günlerini hatırlattıktan sonra soydaşlarına anlatmaya devam ediyor. Onları işkence ve kurtuluşun ötesinde güdülen amacı düşünmeye yöneltiyor. Bu amaç, işkenceye karşı sabretmek, kurtuluş için de şükretmektir.

Hz. Musa, yüce Allah'ın şükür ve inkâr karşılığında kulları için belirlediği akıbeti anlatmakla açıklamalarına devam ediyor.

"Hani Rabbiniz size şöyle bildirmişti; "Eğer şükrederseniz, size yönelik nimetlerimi kesinlikle arttırırım, eğer nankörlük ederseniz, hiç kuşkusuz azabım pek ağırdır."

Şu büyük gerçek karşısında durup düşünüyoruz. Şükür etmekle nimetin artması ve nankörlükle korkunç azabın hakedilmesi gerçeği...

Evet bu gerçek karşısında biz de durup düşünüyor ve daha ilk anda içimize güven duygusu doluyor. Çünkü bu, yüce Allah'ın vaadidir. Her halukârda gerçekleşmesi kaçınılmazdır bu vaadin... Bu sözün kanıtlarını hayatımızda görmek kavrayabilecéğimiz sebeplerini araştırmak istesek, çok geçmeden birçok sebeple, kanıtla karşılaşacağız.

Hiç kuşkusuz yüce Allah'ın verdiği nimetlere karşı şükretme, insan ruhundaki ölçülerin doğruluğunun göstergesidir. İyi olan şükreder, çünkü bozulmamış fıtrata göre şükür onun tabii tepkisidir.

Bu bir... Diğeri de, nimetine karşılık yüce Allah'a şükreden kişinin bu nimet üzerindeki uygulamalarında, şımarmadan, diğer halka karşı büyüklük taslamadan, bu nimeti baskı, kötülük, pislik ve bozgunculuk aracı olarak kullanmadan yüce Allah'ı gözeteceği, onun hoşnutluğunu gözönünde bulunduracağı gerçeğidir.

Bunların ikisi de nefsi arındıran, onu iyi işler yapmaya, nimet üzerinde onu geliştirecek, bereketlendirecek, iyi uygulamalarda bulunmaya teşvik eden unsurlardır. Böylece insanlar hem bu nimetten hem de ona sahip olan kişiden memnun olur, ona yardımcı olurlar. Bu sayede toplumda yeralan fertlerin birbirleriyle olan ilişkileri sağlıklı bir yapıya kavuşur, mal varlıkları her yönüyle güvencede olmak üzere gelişme imkânı bulur. Bunun gibi hayatın içinden daha birçok tabii ve gözle görülür sebebi sıralamak mümkündür. Gerçi yüce Allah'ın vaadi mü'min için yeterli bir güvencedir. Mü'min ister sebepleri kavrasın, ister kavramasın, bu bir realitedir ve gerçektir. Çünkü yüce Allah'ın vaadidir.

Allah'ın nimetine karşı nankörlük etmek de, ona karşı şükür görevini yerine getirmemekle olur. Ya da bu nimeti bahşedenin yüce Allah olduğunu inkâr etmekle, bu nimeti bilgiye, tecrübeye, kişisel emek ve çalışmaya bağlamakla olur! Sanki bütün bu yetenekler yüce Allah'ın bahşettiği nimetler değilmiş gibi! Nankörlük, bu nimeti kötü emeller için kullanmakla olur. Nimetle şımarma, büyüklenme, onu insanlara karşı üstünlük sağlama aracı olarak kullanma, ihtiraslar ve bozgunculuk uğruna koz olarak kullanma... Evet bütün bunlar yüce Allah'ın nimetini inkâr etmek anlamına gelmektedir.

Şiddetli azap, nimetin kökten yok edilmesini de içine alır. Bu, ya nimetin tamamen giderilmesi ya da bilinçlerde etkilerinin silinmesi şeklinde olur. Nice nimetler vardır ki, bir felakete dönüşür. Ona sahip olan mutsuzluğa mahkûm olur. Ondan yoksun olanlar da kıskançlık duygusuna kapılırlar. Bu azap yüce Allah'ın dilemesine göre ya dünyada bir süre için ya da ahirete kadar ertelenebilir. Ama kesinlikle gerçekleşecektir. Çünkü yüce Allah'ın nimetini inkâr etmek karşılıksız kalmayacak bir suçtur.

Şükür, yüce Allah'a bir kazanç sağlayacak değildir. Nankörlük de ona zarar verecek değildir. Yüce Allah hiçbir şeye muhtaç değildir. Bizzat övgüye lâyıktır, insanların övgüsü ve bahşettiği nimetlere karşılık şükretmesi ile değil...

"Musa dedi ki; "Eğer siz, tüm yeryüzü halkı ile birlikte nankörlük etseniz, kuşku yok ki, Allah'ın hiçbir şeye ihtiyacı yoktur ve özü itibarı ile övgüye lâyıktır."

Şükretmekle insan hayatı sağlıklı bir nitelik kazanır. Ruhlar Allah'a yönelmekle arınırlar. İyiliğe karşı şükretmekle dosdoğru olurlar, nimeti verene bağlanmanın huzurunu yaşarlar. Nimetin yokolup gitmesi endişesinden kurtulurlar. Allah için harcadıkları ya da kaybettikleri şeylerin ardından hayıflanmazlar, üzülmezler. Çünkü nimetleri veren her zaman vardır. Üstelik nimet şükürle temizlenir, artar.

Hz. Musa -selâm üzerine olsun- soydaşlarına açıklamalarda ve hatırlatmada bulunmaya devam ediyor. Ama, peygamberler ümmeti ile peygamberleri ve peygamberlik gerçeğini yalanlayan cahiliye toplumları arasındaki büyük mücadelenin ön plana çıkması için kendisi sahneden çekiliyor, gizleniyor. Bu tarz bir ifade Kur'an'ın sanatsal güzelliklerinden biridir. Olayları canlandırmak, onları anlatılan bir hikâyeden gözle görülen, işitilen, içinde hareket edilen, şahısların karakterleri ve tepkileri seyredilen bir sahneye dönüştürmek için Kur'an'da bu tarz bir ifadeye sık sık rastlanır.

Şu anda zaman ve mekân kavramlarının dürülüp atıldığı o büyük meydana geçiliyor: ,


Kuran-i Kerim Tefsiri

O

İbrahim

O

9- "Daha önce yaşamış Nuh, Ad, Semud kavimlerine, ayrıca bunlardan sonra gelen ve haklarında Allah'dan başka hiç kimsenin bir şey bilmediği toplumlara ilişkin bilgi size ulaşmadı mı? Peygamberleri, bu toplumlara açık belgeler ile geldiler. Fakat onlar (sesleri yankılanarak gürleşsin diye) ellerini ağızlarına tutarak "sizin bize getirdiğiniz mesajı reddediyoruz, bizi benimsemeye çağırdığınız ilkeler konusunda koyu bir kuşku içindeyiz " dediler.

Bu hatırlatmalar Hz. Musa'nın sözleridir, ne var ki ayetin akışı bu andan itibaren Musa'yı sahneden çekiyor. Peygamberler ve taşıdıkları mesajların hikâyesini tüm zamanları kapsayacak şekilde sunmak için buna başvuruluyor. Cahiliye karşısında peygamberler, taşıdıkları mesajlar ve bunların gerçek mahiyetlerinin, zaman ve mekân farklılığına rağmen, bu mesajları yalanlayan cahiliye toplumlarının uğradığı akıbetin hikâyesidir bu. Sanki Hz. Musa, hikâye anlatan birisi gibi. Önce hikâyede geçen önemli olaylara şöyle bir işaret ediyor, sonra da kahramanların kendi başlarına konuşmaları, hareket etmeleri için bir kenara çekiliyor. Kur'an'da hikâyeleri sunmak için başvurulan bir yöntemdir bu. Böylece anlatılan hikâye, şu anda geçen bir olaya dönüşür. Nitekim az önce buna işaret etmiştik. Burada iman kafilesindeki seçkin peygamberleri cahiliye hayatı yaşayan tüm insanlığa karşı koyarken seyrediyoruz. Burada nesiller ve kavimler arasındaki tüm mesafeler ortadan kaldırılmıştır. Büyük gerçek, zaman ve mekân kavramlarından soyutlanmış olarak, zaman ve mekân engellerinin ötesinde, gerçekte olduğu şekliyle ön plana çıkmaktadır:

"Daha önce yaşamış Nuh, Ad, Semud kavimlerine, ayrıca bunlardan sonra gelen ve haklarında Allah'dan başka hiç kimsenin bir şey bilmediği toplumlara ilişkin bilgi size ulaşmadı mı?"

O halde bunların sayısı oldukça fazladır. Ve Kur'an'da anlatılanların dışında Semud kavmi ile Hz. Musa'nın kavmi arasında bu durumda olan çok kavim vardır. Ayetlerin akışı burada onların durumlarını ayrıntılı olarak anlatmayı amaçlamıyor. Çünkü her peygamberin yaptığı çağrı ile aldığı karşılık arasında tıpatıp benzerlik olduğu vurgulanmak istenmektedir.

"Peygamberleri bu toplumlara açık belgeler ile geldiler."

Sağduyu sahibi kimselerin kolaylıkla kavrayacağı şekilde son derece açık belgelerle geldiler.

"Fakat onlar (sesleri yankılanarak gürleşsin diye) ellerini ağızlarına tutarak "Sizin bize getirdiğiniz mesajı reddediyoruz, bizi benimsemeye çağırdığınız ilkeler konusunda koyu bir kuşku içindeyiz" dediler."

Elini ağzının önünde hareketlendirmek suretiyle sesini uzağa duyurmak için yankılanmasını isteyen birinin yaptığı gibi ellerini ağızlarına tuttular. Eli ağzın önünde ileri geri götürüp getirme hareketi sesin dalgalanıp gürleşmesini sağlar. Surenin akışı yalanlamalarını ve kuşkularını açığa vurma biçimlerini, bu açığa vurmada aşırı gitmelerini, edep ve zevkten yoksun bu çirkin hareketi sergilemelerini iyice vurgulamak için çiziyor bu tabloyu. Küfürlerini açığa vurmada ne denli aşırı gittikleri gözler önüne seriliyor böylece.

Peygamberleri onları Allah'ın tek ve ortaksız ilahlığına; insanlar üzerindeki, kullardan ortak kabul etmeyen Rabblığına inanmaya çağırdıklarına göre... Fıtratça kavranan, evrenin dışına ve derinliklerine serpiştirilen ilahi ayetlerce kanıt oluşturulan ve her yönüyle dile gelen bu gerçekten kuşku duymak, çirkin ve hoş karşılanmayan bir tavır olarak beliriyor. Nitekim peygamberler de bu kuşkuyu yadırgamışlardı. Oysa göklerle yer yüce Allah'ın tek ve ortaksız ilahlığına tanıklık etmektedirler:


Kuran-i Kerim Tefsiri

O

İbrahim

O

10- Peygamberleri, onlara "Göklerin ve yerin yoktan varedicisi olan Allah hakkında şüphe olur mu hiç? O bazı günahlarınızı bağışlamak için sizi doğru yola çağırıyor, bu konuda size belirli bir sürenin sonuna kadar mühlet tanıyor" dediler.

Gökler ve yer, bozulmamış fıtratla kendilerini yoktan varedenin, yeniden inşa edenin yüce Allah olduğunu söyledikleri halde Allah hakkında şüphe olur mu hiç? Peygamberleri böyle söylemişlerdi çünkü. Göklerle yer insanı ürperten, görkemli ve apaçık iki kanıttırlar. Bunlara yalnızca işaret etmek bile çarçabuk doğruyu kabul etmeye yöneltir. Burada bu iki kanıta işaret etmenin ötesinde bir şey yapılmıyor. Sonra peygamberler, yüce Allah'ın insanları imana çağırmakla, düşünmeleri ve azaptan sakınmaları için onlara belli bir süre tanımakla bahşettiği nimetleri sayıyorlar:

"Göklerin ve yerin yoktan varedicisi olan Allah hakkında şüphe olur mu hiç? O bazı günahlarınızı bağışlamak için sizi doğru yola çağırıyor" dediler."

Aslında yüce Allah onları imana çağırmaktadır. Bağışlanma bunun sonu cunda gerçekleşir. Âma ayetin akışında çağrı doğrudan doğruya bağışlanmaya yapılan çağrı olarak ifade ediliyor. Allah'ın nimetini ve insanlara yönelik iyiliğini iyice vurgulamak için. Bu durumda bağışlanmaya çağrılan bir kavmin tepkisinin bu olması hayret verici bir davranış olarak belirginleşiyor:

"O bazı günahlarınızı bağışlamak için sizi doğru yola çağırıyor." "Bu konuda size belli bir sürenin sonuna kadar mühlet tanıyor."

Yüce Allah sizi bağışlanmaya çağırmakla beraber, daveti duyar duymaz inanmanızı veya yalanlar yalanlamaz sizi cezalandırmayı dilemiyor. O size bir diğer iyilikte de bulunuyor, size belli bir sürenin sonuna kadar mühlet tanıyor. Bu mühlet ya dünyada dolar, ya da hesaplaşma gününe kadar uzar. Bu süre içinde kendi kendinizle başbaşa kalın. Allah'ın ayetlerini ve peygamberlerinizin açıklamalarını düşünme imkânını bulursunuz. Mühlet tanıma nimetler sınıfına dahil edilmesi gereken rahmet ve hoşgörüdür. Kullarına merhamet eden, onlara sayısız iyiliklerde bulunan yüce Allah'ın çağrısına verilecek cevap bu mudur?

Burada topluluk koyu cahiliye bataklığında yüzdüğünden dolayı şu cahiliye itirazda bulunuyor:

"Fakat onlar peygamberlerine dediler ki; "Siz de tıpkı bizim gibi birer insansınız, başka hiçbir özelliğiniz yok, bizi atalarımızın öteden beri taptıkları ilahlara tapmaktan vazgeçirmek istiyo rsunuz."

İnsanlar, yüce Allah'ın kendilerinden birini mesajının taşıyıcısı olarak seçmesi ile iftihar edeceklerine, bilgisizliklerinden dolayı bu seçimi tuhaf buluyorlar. Seçilmiş peygamberler hakkında bu özelliklerini, kuşkuları için dayanak yapıyorlar. Peygamberlerinin davetini öteden beri atalarının taptıkları sahte tanrılardan kendilerini vazgeçirme isteğine bağlıyorlar. Ama peygamberlerinin neden kendilerini bu tanrılara kulluk yapmaktan vazgeçirmeye çalıştıklarını düşünmüyorlar. Putperestliğin neden olduğu akli donukluğun doğası gereği atalarının taptıkları sahte tanrılar hakkında düşünmüyorlar. Bunların ne gibi bir değerleri vardır? Nedir gerçek mahiyetleri? Eleştiri ve düşünce süzgecinden geçirildiklerinde düzeyleri nedir bunların? Yine putçuluğun neden olduğu akli donukluğun doğası gereği yeni daveti de düşünmüyorlar. Tersine kabul etmek için mucize istiyorlar.

"Öyleyse bize apaçık bir delil getiriniz' dediler."

Peygamberler cevap veriyor... Birer insan olduklarını inkâr etmiyorlar, aksine bu özelliklerini vurguluyorlar.,Ama dikkatleri yüce Allah'ın peygamberlerini insanlardan seçmekle ne büyük iyilikte bulunduğuna, onları bu büyük emaneti yüklenebilecekleri yeteneklerle donatması suretiyle insanlara bahşettiği büyük lütfa çekiyorlar.


Kuran-i Kerim Tefsiri

O

İbrahim

O

11- Peygamberleri onlara dediler ki, "Evet biz de sizin gibi birer insanız, fakat Allah dilediği kuluna bağışta bulunur. Allah'ın izni olmadıkça biz size mucize gösteremeyiz. Mü'minler sırf Allah'a dayanmalıdır.

İfadede `bağışta bulunur' sözcüğü surenin genel havasına egemen olan karşılıklı konuşma ile uyum oluşturması için kullanılıyor. Surenin genelinde yüce Allah'ın nimetlerinden söz edilmektedir. Bu nimetlerden biri de yüce Allah'ın kullarından dilediğine bağışta bulunduğu peygamberlik nimetidir. Bu bağış, sırf peygamberler için değil, aynı şekilde kendi içinden bazı fertlerin bu büyük göreve seçilmesinden dolayı onurlandırılan insanlık için de son derece değerli, aynı oranda görkemli bir görevdir. Yücelerin yücesine bağlanıp, buluşma, direktif alma bir nimettir. Bu üzerine çeşitli ağırlıklar çöreklenmiş, insan fıtratını karanlıklardan aydınlığa çıkarmaya yönelik bir hatırlatma olması bakımından insanlık için paha biçilmez bir nimettir. Fıtratın içindeki alıcı ve algılayıcı cihazların harekete geçmesi, böylece hareketsiz ölümden her yönüyle açık hayata ulaşması için yapılan bu hatırlatma büyük bir nimettir. Ayrıca peygamberlerin üstlendiği bu büyük görev, insanları kulların boyunduruğundan kurtarıp tek ve ortaksız Allah'ın egemenliğine kavuşturmayı, insan onurunu ve enerjisini kulların boyunduruğu altında aşağılamaktan, heder olup gitmekten kurtarmayı hedeflemesi bakımından insanlığa yapılmış en büyük iyiliktir. Evet peygamberler insan alnını, kendisi gibi kulların önünde eğilme zilletinden, insan enerjisini de kendisi gibi kulların ilahlaşması uğruna heder olmaktan kurtarmak için gelmişlerdir.

Apaçık delil getirme meselesine ve mucize gösterme gücüne gelince, peygamberler açık açık kavimlerine bunların yüce Allah'ın yetkisinde olduğunu anlatıyorlar. Amaç, insanların karmaşık ve karanlık idraklerinde yüce Allah'ın ilahi zatı ile peygamberlerin beşeri kişilikleri arasındaki farklılığı belirginleştirmek, yüce Allah'ın zatı ve sıfatları konusunda yaratıklardan birine benzemeyi kesinlikle kabul etmeyen mutlak tevhidin görünümünü zihinlerde netleştirmektir. Bu nokta çeşitli putçu düşüncelerin düştükleri bir bataklıktır. Yunan, Roma, Mısır ve Hind putçuluğuna bulaşması nedeni ile hristiyan kiliselerinde şekillenen düşünceler de bu bataklığa dalmışlardır. Bu bataklığa ilkin çeşitli mucizeleri Hz. İsa'nın şahsına bağlamaktan ötürü düştüler. Böylece yüce Allah'ın ilahlığı ile Hz. İsa'nın -selâm üzerine olsun- kulluğunu birbirine karıştırdılar.

"Allah'ın izni olmadıkça biz size mucize gösteremeyiz."

O'nun gücünden başka bir güce dayanmayız.

"Mü'minler sırf Allah'a dayanmalıdırlar."

Peygamberler bunu her zaman için geçerli olan bir gerçek olarak ifade ediyorlar. Çünkü mü'min sadece Allah'a güvenip dayanır, onun kalbi Allah'dan başkasına yönelmez. Başkasından değil, sadece ondan yardım bekler. Sırf O'nun himayesine sığınır.

Sonra azgınlığı iman ile, işkenceleri de direnç ile karşılıyorlar. Bu arada gerçeği belirginleştirmek ve vurgulamak için soruyorlar:


Kuran-i Kerim Tefsiri

O

İbrahim

O

12- Allah bizi doğru yola ilettiğine göre, niye O'na dayanmayalım ki? Bize edeceğiniz eziyetlere kesinlikle katlanacağız. Dayanak arayanlar sırf Allah'a dayanmalıdırlar. "

"Allah bizi doğru yola ilettiğine göre, niye O'na dayanmayalım ki?"

Konumundan ve yolundan emin olan, dostuna ve yardımcısına güvenen kendisine doğru yolu gösteren yüce Allah'ın hiç kuşkusuz yardım ve desteğini de göndereceğini bilen bir mü'minin sözüdür bu. Kul doğru yolda olmayı garantiledikten sora dünya hayatında zaferin gerçekleşmemesinin ne önemi var?

Adımlarını yönlendirenin, yolunu gösterenin yüce Allah olduğunun bilincinde olan bir kalp, Allah'a bağlanmış bir kalptir. Allah'ın varlığı, otoriter ve egemen ilahlığı hakkında bilinç planında bir yanılgıya düşmez bu kalp. Böyle bir bilinçle Allah'ın yolunu takip etmekle tereddüt geçirme birarada olmaz. Yoldaki engeller ne kadar zor ve aşılmaz olursa olsun, bu yolda pusu kuran tağutlar (zorbalar) ne kadar güçlü olursa olsun durum değişmeyecektir. Peygamberlerin -salât ve selâm üzerlerine olsun- verdikleri cevap ile yüce Allah'ın kendilerini doğru yola ilettiğinin bilincinde oluşları, tağutlardan (zorbalardan) gelen ağır tehditler karşısında O'na dayanmaları, sonra bu tehditlere rağmen yollarını takip etmekte ısrarlı oluşları arasındaki bağlantı da bu yüzdendir.

Bu gerçeği -mü'minin kalbinde yer eden Allah'ın yol göstericiliğinin bilincinde olmak ile ona dayanmanın zorunluluğu arasındaki bağlantı gerçeğini- cahiliyenin zorbalarına karşı fiili bir harekette bulunan, derinliklerinde yüce Allah'ın elini hisseden bir kalpten başkası algılayamaz. Bütün aydınlık kapıları üstüne açılmıştır bu kalbin. Parlayan ufukları seyre dalınıştır, iman ve bilgi meltemlerini teneffüs ediyor, kendini bildik, tanıdık ve yakın bir çevrede hissediyordur... Böyle bir durumda yeryüzünü parsellemiş tağutların savurdukları sözlere aldırış bile etmez. Herhangi bir saptırma girişimine eğilim göstermesi ya da tehdide boyun eğmesi imkânsız bir olaydır. O, yeryüzünün tağutlarına, büyüklük taslama ve şımarma aracı olarak sahip oldukları güç ve kudrete küçümser bir gözle yaklaşmaktadır. Bu şekilde Allah'a bağlanmış bir kalbi ne korkutabilir ki? Şu zavallı kullar onu nasıl korkutabilirler?

"Allah bizi doğru yola ilettiğine göre niye O'na dayanmayalım ki?" "Bize edeceğiniz eziyetlere kesinlikle katlanacağız."

Kesinlikle sabredeceğiz, görevimizi bırakmayacağız, zaaf göstermeyeceğiz, sarsılmayacağız, davamızın gerçekliğinden kuşku duymayacağız, elimizden geleni yapmaktan geri durmayacağız, yolumuzdan sapmayacağız.

"Dayanak arayanlar sırf Allah'a dayanmalıdırlar."

İşte burada azgınlık, tağutluk gerçek yüzünü gösteriyor. Mücadele etmiyor, tartışmıyor, düşünüp akletme gereğini duymuyor. Çünkü imanın zaferi karşısında aldığı yenilginin farkındadır. Bu yüzden zorbaların sahip oldukları tek silah olan kaba kuvvete başvuruyor cahiliye:


Kuran-i Kerim Tefsiri

O

İbrahim

O

13- Kâfirler, peygamberlerine "Ya dinimize dönersiniz, ya da sizi yurdumuzdan kovarız"dediler. Fakat Rabbleri, onlara vahiy yolu ile bildirdi ki, "Biz zalimleri kesinlikle yokedeceğiz. "

Bu noktada İslâm ile cahiliye arasındaki çarpışmanın gerçek nedeni ve tabiatı ortaya çıkıyor. Cahiliye, İslâmın kendisinden bağımsız bir yapıya sahip olmasını istemez. Kendi varlığından ayrı bir varlık göstermesine katlanamaz. İslâm barış istese bile cahiliye buna yanaşmaz. Ama İslâmın bağımsız bir önderliğe ve yönetime sahip örgütlü bir hareket olarak ortaya çıkması kaçınılmazdır. İşte cahiliyenin hazmedemediği, katlanamadığı budur. Bunun için kâfirler peygamberlerinden sadece davalarından vazgeçmelerini istemiyorlar, ayrıca tekrar inançlarına dönmelerini, cahili toplumlarına katılmalarını, bağımsız bir yapıları kalmayacak şekilde aralarında eriyip gitmelerini istiyorlar. Ama bu dinin tabiatı gereği mensuplarına yasakladığı, peygamberlerin de bu yüzden reddedip kabul etmediği de budur. Çünkü içinden kopup geldikten sonra bir müslümanın yeniden cahiliye toplumuna katılması mümkün değildir, olmaması gereken bir davranıştır.

Zalim ve zorba kuvvetler, çirkin ve katı yüzlerini gösterdikleri zaman ne davet hareketine ne de delil göstermeye imkân kalmaz. Böyle bir durumda yüce Allah peygamberleri cahiliyeye teslim edecek değildir.

Organik yapısının tabiatı gereği, cahiliye toplumu müslüman bir unsurun kendi bünyesinde hareket etmesine hoşgörülü davranmaz. Bu müslümanın çalışması, çabası ve enerjisi cahiliye toplumunun yararına, onun kökleşmesi uğruna olmadığı sürece... Cahiliye toplumunun arasına karışmak, onun organik yapısı ve kurumları içinde yeralmak suretiyle dinlerine hizmet edebileceklerini, dinleri için birtakım faaliyetlerde bulunabileceklerini zannedenler, toplumun organik yapısının tabiatını kavrayamayan kimselerdir. Toplumsal organik yapının tabiatı, bünyesinde yeralan her ferdi bu toplumun yararına, onun sisteminin ve dünya görüşünün kökleşmesi uğruna çalışmaya, çaba sarfetmeye zorlar. İşte bunun için seçkin peygamberler, yüce Allah kendilerini kurtardıktan sonra tekrar kavimlerinin arasına karışmayı, onların dinine uymayı reddediyorlar.

Bu noktada en büyük güç devreye giriyor. Kesin ve bitirici darbesini indiriyor. Zorba tağutlar bile olsalar, basit beşeri güçler buna karşı koyamaz. "Rabbleri onlara vahiy yolu ile bildirdi ki, "Biz zalimleri kesinlikle yok edeceğiz." ,


Kuran-i Kerim Tefsiri

O

İbrahim

O

14- Ve onların arkasından yeryüzüne sizi yerleştireceğiz. Bu müjde benim karşıma çıkacağından çekinen ve benim tehditlerimden korkanlar içindir. "

Unutmamak gerekir ki, peygamberlerle kavimlerinin arasını ayırmak için devreye giren bu büyük güç, her zaman peygamberlerin kavimlerinden tamamen ayrılmalarından sonra devreye girer. Müslümanlar, yüce Allah kendilerini kurtardıktan sonra kavimlerinin dinine dönmeyi, onların aralarına karışıp hayat biçimlerine uymayı reddettikten sonra... Dinleri ile özel İslâmi toplumları ile, kendilerine özgü yönetimleri ile apayrı bir yapı olarak varlıklarını sürdürmede ısrarlı olduktan sonra... İnanç temeline dayalı olarak kavimlerinden ayrıldıktan sonra... Dolayısıyla bir kavim, inanç, sistem, yönetim ve toplum olarak iki ayrı ümmete bölündükten sonra... İşte o zaman en büyük kuvvet, bitirici darbesini indirmek, mü'minleri tehdit eden tağutları yerle bir etmek, mü'minleri yeryüzüne yerleştirmek, kendilerine zafer ve egemenlik vereceğine ilişkin yüce Allah'ın peygamberlere yönelik vaadini gerçekleştirmek için devreye girer. Müslümanlar cahiliye toplumuna karışmış bulunuyorken, onun rejiminin ve yönetiminin belirlediği ölçüler içinde çalışıyorlarken, ondan ayrılmamışken, bağımsız islâmi bir yönetim altında bağımsız ve organik bir hareket olarak belirginleşmemişken, ilahi müdahale asla sözkonusu olmaz.

"Rabbleri onlara vahiy yolu ile bildirdi ki, "Biz zalimleri kesinlikle yokedeceğiz."

Kesinlikle yok edeceğiz ifadesinde hem büyüklük, hem de vurgulama yeralmaktadır. Bunlar, bu zorlu anda havaya belli bir gölge ve belli bir ses tonu katıyorlar. Tehditler savuran zorbaları, bu tehditlerle hem kendilerine, hem gerçeğe, hem peygamberlere, hem de insanlığa zulmeden müşrikleri kesinlikle yokedeceğiz.

"Ve onların arkasından yeryüzüne sizi yerleştireceğiz."

Abartma ya da palavra değil bu, her zaman için yürürlükte olan, adil bir kanundur bu.

"Bu müjde benim karşıma çıkacağından çekinen ve benim tehditlerimden korkanlar içindir."

Bu yerleştirme ve halifelik görevi benim karşıma çıkacağından çekinen, üstünlük taslamayan, haddini aşmayan, büyüklenmeyen, zorbalık yapmayan ve tehditlerimden korkanlar içindir. Buna göre hesabını yapan, sebeplerinden sakınan, yeryüzünde bozgunculuk yapmayan ve insanlara zulmetmeyenler içindir. Zaten halifelik görevini de bu yüzden hakediyor. Bunu hakederek elde ediyorlar.

Böylece küçük ve komik kuvvet -zalim tağutların kuvveti- zorlu ve muazzam kuvvetle -her şeye egemen, ulu ve ezici kuvvetle- karşı karşıya kalıyor. Çünkü peygamberlerin görevi apaçık bir duyurma ve mü'minlerle yalanlayanların iyice belirginleşip ayrılması ile sona eriyor.

Bir safta, komik ve cılız kuvvetleri ile birlikte zorba tağutlar, diğer safta da yüce Allah'ın gücünün desteğinde mütevazi ve davetçi peygamberler yeralıyor. Her iki saf da zafer ve fetih istiyor. Akıbet nasıl olması gerekiyorsa öyle oluyor:


Kuran-i Kerim Tefsiri

O

İbrahim

O

15- Peygamberler, Allah'dan zafer dilediler, bunun üzerine bütün inatçı zorbalar hüsrana uğradılar.

16- Ayrıca herbirinin önünde cehennem vardır, orada kendisine irinli su içirilecektir.

17- Bu irinli suyu yutkunarak içer, normal biçimde içemez. Her yandan ölümün saldırısına uğradığı halde ölemez. Ününde çetin bir azap vardır.

Buradaki sahne son derece ilginçtir. Bütün inatçı zorbaların hüsranını, şu dünya hayatındaki acı sonlarını gözler önüne seren bir sahnedir bu. Ama bu sahnenin gösterildiği yerin arka planında cehennemdeki durum ve görüntü de düşünülüyor. Zorbalar yaralı vücutlardan akan irini içiyorlar. Pis ve acı oluşundan dolayı da yutamıyorlar, anında dışarı atıyorlar. Bu pislik ve tiksinti öylesine belirgin ki, sözcükler arasında elle tutulacak kadar somuttur. Bu zorbaları tüm sebepleri ile ve her yönden ölüm kuşatır ama ölmezler. Azabın tamamlanması için elbette... Bundan sonra da şiddetli bir azap vardır.

Bu sahne dehşet vericidir. Hüsrana uğramış yenik zorbayı çizerken, arka planda da akıbetini, bu derece korkunç ve ürpertici bir tarzla gözlerinin önüne getiriyor. İfadede yeralan "Galiyz" kelimesi de sahnenin biraz daha korkunç olmasına katkıda bulunuyor. Ve bu ifade zorbaların hak, iyilik, hayır ve inanç davetçilerine karşı bir tehdit unsuru olarak kullandıkları zalim kuvvetlerin yanında uyum oluşturmaktadır.

Bu acı akıbetin gölgesinde yeralan değerlendirme, kâfirlere darbelerin indiği bir sahnede tasvir edilen bir örnektir. Yüce Allah'ın yalanlayanları yokedip yerlerine yeni bir canlı türü getirme gücüne sahip olduğu gerçeğine dikkat çekiliyor burada. Bu da, hikâyenin sahneleri diğer bir alanda görülmeye başlamadan önce yapılıyor. Hikâyenin yeryüzünde geçen son bölümünün üzerine bir perde çekiliyor, bir diğer alandaki sahneleri canlandırılıyor:


Kuran-i Kerim Tefsiri

O

İbrahim

O

18- Rabblerini inkâr edenlerin iyi davranışları fırtınalı bir günde şiddetli rüzgârda savrulan küle benzer, yaptıkları iyi işler karşılığında ellerine hiçbir şey geçmez. İşte koyu sapıklık budur. "

Fırtınalı bir günde rüzgârda savrulan külün oluşturduğu sahne bilinen ve her zaman gözlemlenebilen bir sahnedir. Ayetlerin akışı boşuna işlenen iyi davranışların kayboluşunu somutlaştırmak için veriyor bu örneği: Bu tür iyi davranışları işleyenler ellerine bir şey geçiremezler, onlardan hiçbir şekilde yararlanamazlar. Ayetlerin akışı bu gerçeği fırtınalı, hareketli bir sahnede somutlaştırıyor. Bunun sonucunda duygularda öyle bir hareketlenme meydana geliyor ki, iyi davranışların kayboluşunu, heder oluşunu anlatma amacı ile başvurulan hiçbir zihinsel soyut ifade yöntemi bunu gerçekleştiremez.

Bu sahne, kâfirlerin işledikleri iyi davranışlara ilişkin somut bir gerçeği anlatmaktadır. Çünkü iman temeline dayanmayan iyi davranışlar, davranışı nedene, nedeni de yüce Allah'a sağlam kulpa bağlı olmayan davranışlar, toz gibi, kül gibi uçuşup giderler. Bu tür davranışlar dayanaksız ve düzensizdirler. Çünkü önemli olan amel değildir, insanı böyle bir ameli işlemeye iten nedendir önemli olan. Çünkü amel mekanik bir harekettir. Bir nedeni, bir amacı ve bir hedefi olmadığı sürece insanın hareketleri ile bir makinenin hareketleri arasında hiçbir fark yoktur.

Böylece tasvir edilen sahne, derin gerçekle aynı noktada buluşuyor. Gözönünde bulundurulan anlamı, teşvikli, anlamlı ve etkileyici bir üslupla dile getiriyor. Bunun arkasında yapılan değerlendirme de bunlarla aynı noktada buluşuyor!

"İşte koyu sapıklık budur."

Bu değerlendirmenin bıraktığı etki, fırtınalı bir günde rüzgârda uçuşup uzaklara doğru savrulan külün bıraktığı etki ile uyuşmaktadır.

Savrulan küllerin canlandırıldığı sahneye aşağıdaki ayette yeralan bir diğer gölge de katılıyor. Bu ayette dikkatler gelmiş geçmiş yalanlayanların akıbetinden Kureyş'ten yalanlayanların akıbetine çekiliyor. Burada Kureyşliler yokedilip yerlerine yeni bir canlı türünün getirilmesi ile tehdit ediliyorlar.


Kuran-i Kerim Tefsiri

O

İbrahim

O

19- Allah'ın gökleri ve yeri hak ilkesine dayalı olarak yarattığını görmüyor musun? O eğer dilerse sizi yokedip yerinize yeni bir canlı türü geçirebilir.

20- Bu Allah için zor bir iş değildir.

İman ve küfür olayından söz edilirken, peygamberler ve cahiliye sorunu ele alınırken, gökler ve yer sahnesine doğru yapılan bu geçiş, Kur'an'ın ifade yöntemine göre son derece yerinde ve tabii bir geçiştir. Bu, aynı zamanda Kur'an yönteminin ilahi olduğunu gösteren insan fıtratında depreşen duygular açısından da tabii bir geçiştir.

İnsan denen varlığın fıtratı ile şu evren arasında anlaşılabilir gizli bir dil vardır. İnsan fıtratı, şu evrene yönelir yönelmez içerdiği işaretleri ve kanıtları algılar algılamaz evrenin ötesinde gizli bulunan sır ile doğrudan bir bağlantı kurar.

Şu evreni, gördükleri halde fıtratları, evrenin içerdiği işaretleri ve mesajları algılayamayanlar fıtratları devre dışı kalmış kimselerdir. Fıtratlarında bir bozukluk vardır, bu yüzden fıtri alıcı cihazları fonksiyonlarını yerine getiremez olmuşlardır. Tıpkı bir hastalık sonucu fonksiyonlarını yerine getiremeyen duyu organları gibi. Gözün kör olması, kulağın sağır olması, dilin tutulması gibi. Bunlar devre dışı kalmış organlardır, artık hiçbir şey algılayamazlar. Önderlik ve yol göstericilik için ise hayda hayda işe yaramazlar. Tamamen yalan ve iftira olarak "bilimsel ideolojiler" diye isimlendirdikleri materyalist akımların taraftarları da bunlardandır. Çünkü bilimle fıtri alıcı cihazların devre dışı kalması, insanın bütün evrenle bağlantısını sağlayan cihazların bozulması bağdaşmaz. Bunlar, Kur'an'ın `kör' diye isimlendirdiği kimselerdir. O halde insan hayatı bu körlerden birinin ortaya attığı bir ideolojiye, bir görüşe ya da toplumsal düzene dayanamaz.

Göklerle yerin hak ilkesine dayalı olarak yaratılması yüce Allah'ın gücüne işaret ettiği gibi, sağlamlığa, kalıcılığa da işaret etmektedir. Çünkü hak sağlamdır, kalıcıdır, hatta sözlü vurgusunda bile... Bu da uzaklara savrulan, uçuşup giden küllerin ve koyu sapıklığın karşısında yeralmaktadır.

Hak ve batıl arasındaki savaşın sonunda inatçı zorbaların uğradığı akıbetin gölgesinde bir tehdit yeralıyor.

"O eğer dilerse sizi yokedip yerinize yeni bir canlı türü geçirebilir.

Gökleri ve yeri yaratabilen, insan türünün yerine birbaşka canlı türünü yeryüzüne yerleştirebilir. Bu türe mensup kavimlerden birinin yerine bir diğer kavmi yeryüzünün halifeliğine, yönetimine geçirebilir. Bir kavmi yoketmenin bıraktığı etki ile yokluğa doğru uçuşup giden külün bıraktığı etki arasında uzaktan bir uygunluk vardır.

"Bu Allah için zor bir iş değildir."

Göklerle yerin yaratılması buna şahittir. Daha önce yalanlayanların yokedildiği yerler de şahittir. Uçuşup giden, savrulan küller de bu gerçeğe uzaktan şahitlik etmektedir.

Dikkat edin, bu, Kur'an'daki sahnelerin, tabloların ve gölgelerin oluşturduğu veciz uyumun şaheser bir örneğidir.

KIYAMETTEKİ KARŞIT SAHNELER

Ardından bir diğer ufka yükseliyoruz. Tasvir, ifade tarzı, anlam ve söz uyumunun göz kamaştırıcı, olağanüstü ufuklarından biridir bu. Biraz önce inatçı zorbalarla beraberdik. Bütün inatçı zorbalar hüsrana uğramıştı. İnatçı zorba daha dünyadayken sahnenin arka planında cehennemdeki durumunu gözleri ile görmüştü. Şimdi ise onları cehennemde buluyoruz. Ayetlerin akışı büyük hikâyenin -insanlık ve peygamberler hikâyesinin- geçtiği alanlarla birlikte yolalıyor ve zorbaları bir diğer sahnede canlandırıyor. Bu sahne, en çok hareket, heyecan doludur. Zayıf halk kitleleri ile büyüklük taslayanlar (müstekbirler) bir de şeytanla bunlar arasındaki karşılıklı konuşmalarla dolu olması bakımından kıyamet sahneleri arasında en ilginç olanıdır.


Kuran-i Kerim Tefsiri

O

İbrahim

O

21- Tüm insanlar Allah'ın huzuruna çıktıklarında güçsüz halk yığınları, büyüklük taslayan önderlere ' `Biz size bağlı idik, size uymuştuk. Şimdi Allah'ın bize vereceği azabın herhangi bir bölümünü başımızdan savabilecek misiniz? derler. Önderler ise güçsüzlere şu karşılığı verirler, "Eğer Allah bizi doğru yola iletseydi, biz de sizi doğru yola erdirirdik. Şimdi feryad etsek de, sabretsek de farketmez. Çünkü kaçıp sığınabileceğimiz bir yer yok.

22- Herkese ilişkin hüküm verilip iş işten geçtikten sonra şeytan, cehennemliklere der ki; "Hiç kuşkusuz Allah'ın size yönelik vaadi doğru idi, ben ise size verdiğim sözü yerine getirmedim. Benim size yönelik, somut bir yaptırım gücüm yoktu, sadece sizi yoluma çağırdım, siz de çağrıma uyuverdiniz. O halde beni suçlamayınız, kendinizi suçlayınız, şimdi ne ben sizi kurtarabilirim, ne de siz beni kurtarabilirsiniz. Aslında vaktiyle beni Allah'a ortak koşmanızı da onaylamış değildim. Hiç kuşkusuz ;.alimler, acıklı bir azap çekeceklerdir.

23- İman edip iyi ameller işleyenler ise Rabblerinin izni ile içinde ebedi olarak kalacakları ve altlarından ırmaklar akan cennetlere yerleştirilirler, onlar orada esenlik dileği olarak "selâm" ile karşılanırlar.

Hikâyenin seyri değişti. Davet ve davetçilerin, yalanlayanların ve tağutların başından geçen hikâye dünya sahnesinden ahiret sahnesine geçti:

"Bütün insanlar Allah'ın huzuruna çıktılar."

Yalanlayan tağutlar ve ezilmeyi, aşağılanmayı kabul eden zayıflardan oluşan taraftarları, beraberlerinde de şeytan... Sonra, peygamberlere inanan ve iyi işler, yapan mü'minler, hep birlikte, görünebilecekleri şekilde Allah'ın huzuruna çıktılar... Aslında onlar her an için Allah'ın kontrolüne ve gözetimine açıktılar. Ne var ki, onlar şu anda, tamamen ortada olduklarını, hiçbir perdenin, hiçbir örtünün, kendilerini örtüp saklayamayacağını, hiçbir koruyucunun kendilerini koruyamayacağını biliyorlar, hissediyorlar. Hep birlikte huzura çıktılar, meydan tıklım, tıklım, perdenin kalkması ile birlikte başlıyor karşılıklı konuşma:

"Güçsüz halk yığınları, büyüklük taslayan önderlere "Biz size bağlı idik, size uymuştuk. Şimdi Allah'ın bize vereceği azabın herhangi bir bölümünü başımızdan savabilecek misiniz?"

Zayıflar zayıflığı benimseyen kimselerdir. Düşünce, inanç ve hedef açısından kişisel özgürlüklerinden feragat edip müstekbirlere ve tağutlara uyruk olmak suretiyle yüce Allah'ın insanlara bahşettiği en belirgin insani özelliklerini ayaklar altına alan Allah'ın egemenliği yerine Allah'dan başka birtakım kullara boyun eğen, o kulların egemenliğini seçen kimselerdir. Zayıflık mazeret değildir, aksine suçtur. Yüce Allah hiç kimsenin zayıf, güçsüz olmasını istemez. O, bütün insanları güç-kuvvet bulacakları himayesine girmeye çağırıyor. Çünkü güç, kuvvet tümüyle Allah'a aittir. Yüce Allah hiçbir insanın kendi isteği ile ya da istemeyerek özgürlüğünden vazgeçmesini istemez, -çünkü insanın en belirgin özelliği ve onur kaynağı özgürlüğüdür-. Hiçbir maddi kuvvet, -ne olursa olsun- özgürlük isteyen, insani onurunu ayaklar altına almayan, ona sarılan

bir insanı köleleştiremez. Bu kuvvetler en fazla insanın bedenine sahip olabilirler, ona işkence edip cezalandırabilirler, zincire vurup hapsedebilirler. Ama insanın vicdanına, ruhuna ve aklına hiç kimse sahip olamaz hapsedemez, aşağılayamaz. Sahibi kendi eliyle vicdanını, ruhunu ve aklını hapse, zillete teslim etmediği sürece...

Şu zayıfları, inanç, düşünce ve hayat tarzı noktasında büyüklük taslayan zorbalara uymaya kim zorlayabilir? Şu zayıfları Allah'dan başkasının egemenliğine sokmaya kimin gücü yetebilir? onları yaratan, rızıklarını veren, başkalarına değil, kendisine güvenmelerini isteyen yüce Allah olduğu halde, onları başkasının hakimiyetine girmeye kim zorlayabilir?

Hiç kimse... Sadece zayıf kişilikleri, başka değil. Onlar maddi kuvvet bakımından tağutlardan geri oldukları için zayıf değildirler. Ya da rütbe, mal, mevki veya makam bakımından aşağı oldukları için bu duruma düşmediler. Kesinlikle hayır... Bütün bunlar dışarıdan kaynaklanan geçici etkenlerdir. Tek başlarına zayıfların zayıflık sıfatını haketmelerine yeterli değildirler. İnsan olmanın en belirgin ve en başta gelen özellikleri olan ruh, kalp, onur ve izzeti nefs bakımından zayıf oldukları için bu duruma düşmüşlerdir.

Kuşkusuz mustaza'flar (zayıflar) çoğunlukta, tağutlar ise azınlıktadırlar. O halde çoğunluğun azınlığa boyun eğmesini hangi güç sağlamaktadır? Boyun eğmelerindeki etken nedir? Onların tağutlara boyun eğmesini sağlayan etken, ruhsal zayıflıkları, azimden yoksun oluşları, onur eksikliği ve yüce Allah'ın insanoğluna bahşettiği üstünlük duygusundan kendiliklerinden vazgeçmiş olmalarıdır.

Hiç kuşkusuz halk kitleleri istemese tağutlar onları ezemez, boyun eğdiremez. Çünkü ezilen halk yığınları istedikleri an tağutların karşısına dikilebilirler. O halde bu yığınlarda eksik olan özgür iradedir.

Aşağılık, zelil insanların ruhlarındaki aşağılanmaya yatkınlık duygusu olmasa aşağılanma, zelil olma sözkonusu olmaz. İşte tağutların da dayanakları sadece ezilen halk yığınlarındaki bu ezilmeye yatkınlık duygusudur.

İşte burada ezilenler ahiret sahnesinde aynı zayıflık duygusu içinde, yine büyüklük taslayan tağutlara itaatkâr bir tavırla soruyorlar:

"Biz size bağlı idik, size uymuştuk. Şimdi Allah'ın bize vereceği azabın herhangi bir bölümünü başımızdan savabilecek misiniz?"

Hiç kuşkusuz size uyduğumuz için bu acıklı sonla yüzyüze geldik.

Belki de onlar azabı görünce, büyüklük taslayanları öncülük yapmaya teşvik edip kendilerini azaptan korumalarını umuyorlar. Ayet onların sözünü her halukârda zillet damgasını taşıyorken aktarmaktadır:

Büyüklük taslayanlar da bu soruya şu karşılığı veriyorlar:

Önderler ise güçsüzlere şu karşılığı verirler: Eğer Allah bizi doğru yola iletseydi, biz de sizi doğru yola erdirirdik. Şimdi feryat etsek de sabretsek de farketmez, çünkü kaçıp sığınabileceğimiz bir yer yok."

Zayıfları başlarından savmak istediklerini onlardan sıkıldıklarını dile getirmektedir b u cevap.

"Eğer Allah bizi doğru yola iletseydi, biz de sizi doğru yola erdirirdik." Neye dayanarak bizi kınıyorsunuz. Biz ve siz aynı sonuca giden aynı yolda beraber değil miydik? Kendimiz doğru yoldayken sizi saptırmadık ki? Eğer Allah bizi doğru yola iletseydi biz de sizi kendimizle birlikte doğru yola iletirdik. Tıpkı saptığımız için sizi de saptırdığımız gibi. Burada onlar doğru yolda ya da eğri yolda olmayı yüce Allah'a bağlıyorlar. Daha önce yüce Allah'ı ve gücünü inkâr ettikleri, yüce Allah'ın karşı konulmaz ve ezici gücünü hesaba katmayan bir tavırla zayıflara karşı üstünlük tasladıkları halde yüce Allah'ın gücünü itiraf ediyorlar. Aslında onlar işi Allah'a bağlamakla sapma ve saptırmanın sorumluluğundan kaçmak istiyorlar. Oysa yüce Allah sapıklığı emretmez. Nitekim yüce Allah şöyle buyurmaktadır. "Allah kötülük işlemeyi emretmez." (Araf Suresi 28) Sonra bu müstekbirler çaktırmadan zayıfları azarlıyorlar. Onlara feryad etmenin ya da sabretmenin hiçbir şey değiştirmeyeceğini bildiriyorlar. Kuşkusuz azap hakedilmiştir. Ne sabır ne de feryad etmek bu durumu değiştirmez. Azaba karşı feryad etmenin işe yaradığı, insanın sapıklıktan doğru yola girmesine neden olduğu, aynı şekilde zorluğa karşı sabretmenin yarar sağladığı, yüce Allah'ın rahmetinin ulaşmasına neden olduğu anlar geride kaldı. İş işten geçti. Kaçılacak, sığınılacak bir yer de yok artık:

"Şimdi feryad etsek de sabretsek de farketmez, çünkü kaçıp sığınabileceğimiz bir yer yok."

Artık iş işten geçmiştir. Tartışma, sona ermiştir. Karşılıklı konuşma kesilmiştir... Bu anda sahnede ilginç bir şey görüyoruz... Şeytandır bu... Sapıklığın telkincisi, sapıkların yol göstericisi şeytan.. Kâhinlerin ya da tam ifadesiyle şeytanın kılığına girdiğini görüyoruz. Hem zayıflara hem de büyüklük taslayanlara şeytanca sözler ediyor. Şeytanın bu sözleri azaptan daha acı gelmelidir onlara:

"Herkese ilişkin hüküm verilip iş işten geçtikten sonra şeytan cehennemliklere der ki; "Hiç kuşkusuz Allah'ın size yönelik vaadi doğru idi, ben ise size verdiğim sözü yerine getirmedim. Benim size yönelik somut bir yaptırım gücüm yoktu, sadece sizi yoluma çağırdım, siz de çağrıma uyuverdiniz. O halde beni suçlamayınız, kendinizi suçlayız; şimdi ne ben sizi kurtarabilirim, ne de siz beni kurtarabilirsiniz. Aslında vaktiyle beni Allah'a ortak koşmanızı da onaylamış değildim. Hiç kuşkusuz zalimler, acıklı bir azap çekeceklerdir."

Allah, Allah, bu şeytan gerçekten de şeytandır. Burada kişiliği her yönüyle ortaya çıkıyor. Tıpkı bu karşılıklı konuşmada zayıfların ve büyüklük taslayanların kişiliği her yönüyle ortaya çıktığı gibi...

Göğüslere vesvese veren, insanların Allah'a isyan etmesini teşvik eden, küfrü yaldızlı, çekici gösteren, onları hak daveti dinlemekten alıkoyan şeytandır bu...

Evet odur bu sözleri söyleyen, onları oldukça acı ve etkileyici bir şekilde kınayan... Ama onu reddedecek durumda değildirler. Çünkü iş işten geçmiştir. Bu sözleri zamanı geçtikten sonra söylüyor ne fayda!

"Hiç kuşkusuz Allah'ın size yönelik vaadi doğru idi, ben ise size verdiğim sözü yerine getirmedim."

Sonra onları kendi çağrısına uymalarını ayıplayarak bir kez daha utandırıyor. Oysa üzerlerinde hiçbir etkinliği, yaptırım gücü yoktu. Sadece onlar kişiliklerinden sıyrıldılar, kendileri ile şeytan arasındaki eski düşmanlığı unuttular, yüce Allah'ın hak davetini terkedip onun batıl çağrısına koştular:

"Benim size yönelik somut bir yaptırım gücüm yoktu, sadece sizi yoluma çağırdım siz de çağrıma uyuverdiniz."

Sonra onları kınıyor ve kendi kendilerini kınamaya çağırıyor. Kendisine uydukları için kınıyor!

"O halde beni suçlamayınız, kendinizi suçlayınız."

Sonra onları ortada bırakıyor, onlardan uzaklaşıyor. Daha önce çeşitli vaadlerde bulunan onları ümitlendiren, emellere daldıran ve hiç kimsenin kendileri ile baş edemeyeceğini telkin eden oydu. Ama şimdi bağırıp çağırsalar da kendilerine cevap verecek değildir. O da feryat etse kendileri de ona yardım edemezler

"Şimdi ne ben sizi kurtarabilirim ne de siz beni kurtarabilirsiniz."

Aramızda bir bağ, bir dostluk yoktur.

Ardından kendisini Allah'a ortak koşmalarını onaylamadığını, bu şirklerini inkâr ettiğini belirtiyor:

"Aslında vaktiyle beni Allah'a ortak koşmanızı da onaylamış değildim." Yaptığı şeytanca konuşmayı yardakçılarının başına gelen dayanılmaz felaketi vurgulayarak bitiriyor:

"Hiç kuşkusuz zalimler, acıklı bir azap çekeceklerdir."

Şu şeytana bakın... Kendilerini sapıklığa çağıran ve bu çağrısına olumlu karşılık verip uydukları şeytan yardakçılarına bakın... Peygamberler de onları Allah'a itaat etmeye çağırmış, ama onları yalanlayıp, inkâr etmişlerdi.

Perde inmeden önce, karşı yakada yeralan mü'min ümmeti, kurtulmuş ümmeti görüyoruz.

"İman edip iyi ameller işleyenler ise, Rabblerinin izni ile içinde ebedi olarak kalacakları ve altlarından ırmaklar akan cennetlere yerleştirilirler, onlar orada esenlik dileği olarak "selâm' ile karşılanırlar."

Şimdi perde iniyor... Ama ne sahne!

Yalanlayanlar ve tağutlar karşısında yeralan davet hareketinin ve davetçilerin hikâyesi ne de güzel son buluyor! ..

ZORBALARIN ACI SONU

Tüm bölümleriyle birlikte bu hikâyenin ışığında... Dünyada iken peygamberler ümmetinin zalim cahiliye toplumuna karşı dikildiği sırada;

"Peygamberler, Allah'dan zafer dilediler, bunun üzerine bütün inatçı zorbalar hüsrana uğradılar."

"Ayrıca herbirinin önünde cehennem vardır, orada kendisine irinli su içirilec ektir."

"Bu irinli suyu yutkunarak içer, normal biçimde içemez. Her yandan ölümün saldırısına uğradığı halde ölemez. Önünde çetin bir azap vardır." (İbrahim Suresi 15-17)

Ahirette de seyrettiğimiz o eşsiz sahnede, büyüklük taslayanlar, zayıflar ve şeytan arasında geçen karşılıklı konuşmaların yeraldığı o enteresan sahnede... Evet bu hikâyenin, güzel niteliklere sahip ümmet ile iğrenç grubun akıbetlerinin gölgesinde yüce Allah dünya hayatında iyi ve kötü ile ilgili yürürlükte olan yasasını tasvir etmek için güzel sözü ve iğrenç sözü örnek veriyor. Böylece hikâyenin sonu, perdenin inmesinden sonra hikâye üzerine yapılan bir yorum niteliğini kazanıyor:


Kuran-i Kerim Tefsiri

O

İbrahim

O

24- Allah'ın güzel sözü neye benzettiğini görmüyor musun? O, onu yerin derinliklerine kök salmış ve dalları göğe tırmanan yararlı bir ağaca benzetiyor.

25- O ağaç sürekli olarak meyva verir. İnsanlar öğüt alsınlar diye Allah onlara çeşitli öğütler verir.

26- İğrenç söz de kökü yerden kesilmiş, dik duramayan acı meyvalı bir ağaca benzer.

27- Allah, gerek dünya hayatında, gerekse ahirette mü'minleri değişmez söze bağlı tutar. Allah zalimleri ise saptırır. Allah dilediğini yapar.

Kökü sağlam, dalları göklere tırmanan güzel bir ağaca benzeyen güzel söz ile dik duramayan ve kökü de yerden kesilmiş iğrenç bir ağaca benzeyen iğrenç sözün oluşturduğu sahne, genelde surenin atmosferinden, peygamberler ile onları yalanlayanların hikâyesinden, özelde de her iki grubun akıbetinden alınmış bir sahnedir. Burada peygamberlik ağacı ve bu ağaca yansımış peygamberlerin babası Hz. İbrahim'in gölgesi net bir şekilde görülmektedir. Bu ağaç her dönemde güzel ve tatlı meyveleri vermektedir... Peygamberlerden biridir bu meyve... İman, iyilik ve canlılık meyvesini vermektedir...

Fakat bu örnek, surenin ve surede ele alınan hikâyenin atmosferi ile uyuşmakla birlikte, bundan daha engin ufukları; daha geniş bir alanı, daha derin bir gerçeği ifade etmektedir.

Hiç kuşkusuz güzel söz -yani gerçek söz- tıpkı güzel bir ağaç gibidir. Sağlam, görkemli ve bol meyvelidir. Sağlamdır, kasırgalar ne kadar amansız olurlarsa olsunlar onu yerinden sökemez. Batıl rüzgârları onu sarsamaz. Tağutların balyozları onu etkilemez. Kimi dönemlerde bazılarınca yokolma tehlikesi ile karşı karşıya kaldığı zannedilse bile sağlamdır, uludur. Kötülükten, zulümden ve azgınlıktan hep yüksektir. Kimi zamanlar onun batıl tarafından yerinden sökülüp boşluğa atıldığı sanılsa bile meyvesini vermeye devam eder. Bu ağaç ve meyveleri hiç eksik olmaz. Çünkü bu ağacın tohumları gün geçtikçe artan ruhlarda yeşermektedir.

Aynı şekilde iğrenç söz -yani batıl söz- tıpkı iğrenç bir ağaç gibidir. Kabarır, yükselir, dal-budak salar. Bu yüzden bazı insanlar onun güzel ağaçtan daha iri, daha güçlü olduğunu sanabilirler. Hatta toprağın dışındadır. Onun bu görkemi geçici bir süre içindir, sonra tekrar yere yıkılacaktır. Sağlamlığı, kalıcılığı sözkonusu değildir.

Bunlar salt birer örnek değildirler. Sırf iyileri desteklemek, onları yüreklendirmek amacına yönelik olarak söylenmiş sözler değildir bunlar. Kimi dönemlerde gerçekleşmesi gecikse de hayatta yaşanan bir realitedir bu.

İyilik kalıcıdır, kötülük onu sıkıştırsa da, yoluna engel olsa da ölmez, solmaz. Kötülük ise uzun süre yaşayamaz. İçine karışmış kimi iyilik kalıntıları yok olana kadar yaşayabilir. -Zaten saf kötülük çok az bulunabilir- İçindeki kimi iyilik kalıntıları yok olunca, kötülük de yok olup gider. Geride bir şey kalmaz. Bu durumda görkemli ve üstün gibi görünse de içten içe yok oluyor, dağılıp gidiyordur.

Unutulmamalıdır ki, iyiliğin karşılığı iyilik, kötülüğün karşılığı da kötülüktür.

"İnsanlar öğüt alsınlar diye Allah onlara çeşitli örnekler verir."

Bunlar, doğrulayıcı kanıtlarına yeryüzünün pratik hayatında her zaman karşılaşılabilinecek örneklerdir. Ama insanlar hayatın yoğunluğu içinde çoğu zaman banları görememekte, unutup gitmektedirler.

İfadede ve ifadenin oluşturduğu atmosferde sağlamlık anlamını tasvir için katkıda bulunan ve kökü sağlam ve toprağın derinliklerine uzanmış, dalları ise alabildiğine boşluğa doğru uzanmış, görkemli olarak tasvir edilen, gözönünde sağlamlık ve güçlülük örneği olarak duran ve sağlam ağacın gölgesinde...

Evet güzel söze örnek oluşturan bu güzel ağacın gölgesinde:

"Allah gerek dünya hayatında, gerekse ahirette mü'minleri değişmez söze bağlı tutar"...

Toprağın üstünde dik duramayan, sağlamlığı ve dayanıklılığı sözkonusu olmayan iğrenç ağacın gölgesinde... "Allah zalimleri 'ise saptırır." İfadelerin ve anlamların gölgeleri ayetin akışı içinde birbirleriyle bir ahenk oluşturmaktadırlar.

Yüce Allah gerek dünya hayatında, gerekse ahirette mü'minleri vicdanlara yerleşmiş, fıtratlarda sağlamlaşmış, salih amelle meyve veren, hayatta hep yenilenen ve her zaman kalıcı olan iman sözüne bağlı tutar. Onları Kur'an'ın ve peygamberin sözü ile, hak için dünyada zafer, ahirette de kurtuluş olarak verdiği sözle sağlamlaştırır. Bunların tümü sağlam, doğru ve gerçek sözlerdir. Bu sözlere bağlı kalanların yolları ayrılmaz, farklılaşmaz. Bu sözlere bağlananlar bunalıma girmezler, şaşkınlık ve kararsızlık içinde bocalamazlar.

Zalimleri ise yüce Allah, zalimliklerinden müşrikliklerinden (zulmün Kur'an'da genellikle şirk anlamında kullanıldığına çokça rastlanır) yol gösterici aydınlıktan uzak oluşlarından, karanlıkların, efsane ve hurafelerin bataklığında yüzüyor olduklarından, Allah'ın seçtiği değil, arzu ve heveslerin öngördüğü sistemlere, kanunlara uyduklarından dolayı saptırır. Zulmedeni, aydınlığı görmezlikten geleni, arzu ve hevesine uyanı sapıklığa, bataklığa ve bedbahtlığa mahkûm eden değişmez yasası uyarınca onları saptırır...

"Allah dilediğini yapar."

Mutlak iradesi ile kanunları seçer. O kanunları seçer, bu kanunlar kendisini bağlayıcı değildïrler, sadece onlardan hoşnut olur. Hikmeti bu kanunların değişmesini öngörürse, hiçbir kuvvetin karşı koyamadığı, hiçbir engelin yolunu kesemediği ve varlık aleminde meydana gelen her şeyin dilemesi uyarınca meydana geldiği iradesinin çerçevesi içinde değiştirir bu kanunları.

Bununla peygamberlik ve davet hareketlerini konu alan büyük hikâyenin sonunda yapılan değerlendirme sona eriyor. Bu hikâye, peygamberlerin babası Hz. İbrahim'in adını alan bu surenin ilk ve en büyük bölümünü kaplamıştı. Koyu gölgeli ve her zaman iyi meyveler veren peygamberlik ağacına, ardarda gelen nesillerde yenilenen ve her zaman büyük gerçeği içeren güzel sözde değinilmişti. Hiçbir zaman değişmeyen tek gerçek olan peygamberlik gerçeğinden, hep aynı çizgiyi izleyen ve değişmez davet gerçeğinden, bir ve ezici güce sahip olan Allah'ın ortaksız birliğinden söz edilmişti.

PEYGAMBERLERİN ORTAK DAVETİ

Şimdi peygamberlerin cahiliye toplumları ile mücadelelerini konu alan bu hikâyenin, gözler önüne serdiği belirgin gerçeklere kısaca değinmek istiyoruz.

Bu gerçeklere ayetleri teker teker ele alırken bazı işaretlerde bulunmuştuk. Ama gördük ki, bu gerçekleri fırsat varken biraz daha irdelemek gerekmektedir.

1- Her şeyi hikmetle yapan ve her şeyden haberdar olan yüce Allah'ın sunduğu bu hikâyeden, en başta gelen ve son derece açık olan bir gerçeği algılıyoruz. İnsanlık tarihinin başlangıcından bu yana yol alan iman kafilesi tek ve birbirine bağlı bir kafiledir. Bu kafilenin başını, tek bir gerçeğe çağıran, aynı davayı açığa vuran ve aynı hareket metodunu takip eden seçkin peygamberler çekmektedir. Bütün peygamberler tek ve ortaksız İlahlığa ve Rabblığa boyun eğmeye çağırmaktadır insanları. Hiçbiri Allah'ın yanında bir başkasına davet etmez, O'nun dışında hiç kimseye dayanamaz, O'ndan başka birine sığınmaz, Allah'dan başka bir dayanak tanımaz kendisi için.

O halde tek Allah'a inanma olgusu "Karşılaştırmalı Din Bilginlerinin" iddia ettikleri gibi, çok tanrıcılıktan, iki tanrı inancına, ondan da tevhid inancına doğru bir gelişmenin, ilerlemenin sonucu ortaya çıkmış bir inanç biçimi değildir. Önce Totemlere, ruhlara, yıldızlara ve gezegenlere yönelik ibadetten tek Allah'a yönelik kulluğa geçilmiş değildir. Bu iddialara göre insanların deneyim kazanmasına, insan ürünü bilimlerin gelişip ilerlemesine, siyasal düzenlerin tek bir merkezden yönetilen birleştirici rejimlere dönüşmesine paralel olarak inanç da tek tanrıcılığa doğru gelişip ilerlemiştir.

Tek Allah inancı, insanlık tarihinin başlangıcından bu yana gelmiş geçmiş tüm peygamberlerin getirdikleri mesajların ana konusunu oluşturmuştur. Bu gerçek herhangi bir peygamberin mesajında veya herhangi bir semavi dinde değişmemiş, farklılık arz etmemiştir. Her yaptığı yerinde ve bir hikmete dayanan ve her şeyden haberdar olan yüce Allah böyle anlatmaktadır.

Şayet bu "Karşılaştırmalı Din Bilginleri" "insanların, tüm peygamberlerin getirdiği tevhid inancına yatkınlığının her peygamberin döneminde biraz daha geliştiğini, dönem dönem ardarda gelen peygamberlere karşı koyduğu cahiliye putçuluğunun bu tevhid inancından etkilendiğini, zamanla tevhid inancının halk kitlelerinin yanında eskisinden daha çok kabul gördüğünü, bu değişimin peygamberlerin ardarda sunduğu mesajların ve başka etkenlerin sonucu gerçekleştiğini" söyleselerdi. Evet şayet bu "bilginler" böyle bir şey söyleselerdi, buna biraz olsun itibar edilebilirdi. Ne var ki, bunlar eskiden beri Avrupa'da kiliseye karşı başgöstéren gizli düşmanlığa, -çağdaş bilginler bu gerçeği gözönünde bulundurmasalar da- bilinçli ya da bilinçsiz olarak dini düşünce yöntemini yıkmaya ilişkin gizli arzuya, dinin hiçbir zaman Allah'dan gelen vahiy olmadığını, insanların ürünü olduğunu isbat etme arzusuna, dolayısıyla düşünce, deney, bilgi ve bilimsel gelişmeler karşısında takınılan tavrın aynen dine karşı da takınılacağı düşüncesine dayalı araştırma yönteminin etkisinde kalmaktadırlar. İşte "Karşılaştırmalı Dinler Bilimi" bu eski düşmanlıktan, bu gizli arzudan kaynaklanmaktadır. Buna rağmen "Bilim" diye adlandırılıp birçoğunu kandırmaktadır.

Herhangi bir insanın bu "Bilim"e aldanması normal sayılsa bile, dinine inanan, bunun gibi bir gerçeğin belirlenmesi açısından dininin metoduna saygı duyan bir müslümanın bir an bile bu sözde "Bilim"e kanması, doğrudan doğruya dinin ilkeleriyle, böylesine tehlikeli bir sorunda dinin apaçık hareket metoduyla çelişen biz söze aldanması normal değildir.

2- O halde peygamberlerin oluşturduğu bu saygın ve seçkin kafile, yoldan sapmış insanlığı tek bir davet ile, değişmez bir inanç ile karşı karşıya getirmişlerdir. Ayrıca cahiliye toplumu da bu saygın kafileyi, bu değişmez inanca yapılan tek daveti değişmez bir tutumla karşılamıştır. -Nitekim Kur'an-ı Kerim zaman ve mekânın ötesinde değişmezliğini koruyan tek gerçeği iyice vurgulamak, gözler önüne sermek için bu mücadeleyi zaman ve mekan kavramlarından soyutlâyarak sunmaktadır. Peygamberlerin daveti değişmediği gibi, cahiliyenin bu davete tepkisi de değişmiyor.

Hiç kuşkusuz bu, gereği gibi düşünülmesi, her zaman gözönünde bulundurulması gereken bir gerçektir. Çünkü cahiliye zaman boyunca hep aynı cahiliyedir. Çünkü cahiliye tarihinin belli bir döneminde ortaya çıkıp, kaybolan bir olgu değildir. O, belirtilen ilkelere dayalı bir rejim, bir inanç, bir düşünce ve bir organik yapıdır.

Cahiliye en başta kulların kullara itaat etmesi, boyun eğmesi, Allah'dan başkasının İlahlaştırılması ya da Allah'dan başkasının Rabblığı -ki cahiliyenin yapısında bunların ikisi birbirinden farksızdır- ilkesine dayanır. İnancın çok ilahlı bir temele dayanması ile tek İlahlı bunun yanında çok Rabbli -yani iktidar sahibi egemenler- bir temele dayanması arasında bir fark yoktur. Bu yaklaşım bütün özellikleriyle tam bir cahiliye hayatına kaynaklık eder.

Peygamberlerin -Allah'ın salât ve selâmı üzerlerine olsun- daveti, Allah'ın birliği, sahte Rabblerin ortadan kaldırılması, dinin Allah'a özgü kılınması -yani sadece Allah'a itaat edilmesi, Rabb olarak, yani hakimiyet ve iktidar bakımından onun bir kabul edilmesi- ilkesine dayanmaktadır. Bunun için bu davet, doğrudan doğruya cahiliyenin temel dayanağı ile çarpışmakta ve cahiliyenin varlığına yönelik bir tehlike unsuru oluşturmaktadır. Özellikle İslâm davası, üyelerini cahiliye toplumundan çekip çıkaran, onları inanç, önderlik ve yönetim noktasında cahiliyeden tamamen ayıran kendine özgü bir toplumun varlığında somutlaştığı zaman cahiliyeye yönelik bu tehdit daha bir belirginleşmektedir. Hiç kuşkusuz bu durum her çağda ve her yerdeki İslâma davet hareketi için zorunludur.

Birbirleriyle dayanışmalı, birlik ve beraberlik içinde organik bir oluşum olarak cahiliye toplumu inanç açısından varoluşunun temeline, aynı şekilde İslâm inancının kendisinden ayrı ve kendisine karşı bağımsız bir toplum tarafından temsil edilmesi ile bizzat varlığına yönelik tehditi sezdiği zaman İslâma davet hareketi karşısındaki gerçek tavrını ortaya koyacaktır.

Birarada ve barış içinde yaşamaları mümkün olmayan iki varlık arasındaki çarpışmadır bu. Bu çarpışma herbiri karşı tarafın dayandığı temel ilkelerle çelişen ilkelere dayalı organik iki toplum arasında baş göstermektedir. Çünkü cahiliye toplumu çok İlahlı, çok Rabblı, bir inanç temeline dayanmaktadır, bu yüzden cahiliye toplumunda kullar, kullara itaat etmektedir, kullara kulluk etmektedir. İslâm toplumu ise ilahlığın ve Rabblığın tek ve ortaksızlığı ilkesine dayanmaktadır. Bu yüzden İslâm toplumunda kulların kullara kulluğu, kulların kullara boyun eğmesi mümkün değildir.

İslâm cemaati, daha işin başında iken ve henüz oluşumunu gerçekleştirmişken her geçen gün cahiliye toplumunun yapısını kemirdiğine göre, bundan sonra da yönetimi elinden almak, bütün insanları kula kulluktan kurtarıp yüce Allah'ın tek ve ortaksız kulluğuna yükseltmek için cahiliye toplumuna karşı koymak zorunda olduğu için,... İslâm daveti doğru yolunda ilerlediği andan itibaren bütün bunları yerine getirmek kaçınılmaz olduğu için cahiliye daha baştan itibaren İslâma çağrı hareketine katlanamayacaktır. Bu noktadan hareketle cahiliyenin neden peygamberlerin çağrısına karşı hep aynı ve değişmez tavrını sergilediğini kavrayabiliriz. Bu, yokoluş tehlikesi ile karşı karşıya kalmanın verdiği bir dürtü ile başgösteren varlığını savunma hareketidir. Cahiliye toplumlarında kulların gaspettiği İlahlığın en başta gelen özelliklerinden olan gaspedilmiş hakimiyeti koruma hareketidir.

3- Cahiliye toplumu İslâm çağrısının kendi varlığına yönelik tehdidini bu şekilde sezince, bu çağrıya karşı bir ölüm-kalım savaşına girişir. Birarada barış içinde yaşamaya imkân vermeyen, bir an olsun duraksamayan, kesintisiz bir savaş başlatır. Cahiliye, savaşın gerçek mahiyeti noktasında kendisini kandırmaya çalışmaz. Aynı şekilde yüce peygamberler kafilèsi ve onlara inanan kimseler de bu savaşın gerçek mahiyeti ve niteliği noktasında kendilerini kandırmamışlardır.

"Kâfirler, peygamberlerine "Ya dinimize dönersiniz, ya da sizi yurdumuzdan kovarız" (İbrahim Suresi 13)

Onlar peygamberlerin ve onlara uyan mü'minlerin ortaya çıkmalarını, inançları, yönetimleri ve kendilerine özgü toplumları ile ayrılmalarını kabul etmiyorlar. Onların kendi dinlerine dönmelerini, toplumlarına karışmalarını, bu toplum içinde eriyip gitmelerini istiyorlar. Yoksa onları uzaklaştırıp, yurtlarından sürgün edeceklerdir.

Ama peygamberler cahiliye toplumuna karışmayı, bu toplum içinde erimeyi, kendilerine özgü toplumlarının kişiliğini kaybetmeyi kabul etmemişlerdir. Çünkü bu toplum cahiliye toplumunun dayandığından farklı bir temele dayanmaktadır. Yine bu seçkin peygamberler ne İslâmın ne de toplumların organik bileşimlerinin gerçek mahiyetini kavramayan kimi insanlar gibi "Tamam! .. onların arasında davetimizi sürdürmek ve inancımıza hizmet etmek için toplumlarına katılalım" demişlerdir.

Kuşkusuz müslümanın cahiliye toplumu içinde inancıyla belirginleşmesinin ardından zorunlu olarak İslâm toplumu ile, önderlik kadrosu ile, yönetimi ile belirginleşmesi kaçınılmazdır. Bu durum isteğe bırakılmış değildir. Bu, toplumun organik bileşimlerinin gerektirdiği kaçınılmazlıklardan biridir. İşte cahiliye toplumunun insanların tek başına yüce Allah'a kul olmaları, sahte Rabblerin önderlik ve iktidar makamından indirilmeleri esasına dayanan İslâma çağrı hareketi karşısındaki duyarlılıkları bu organik bileşimden kaynaklanmaktadır. Aynı şekilde bu organik yapı cahiliye toplumuna karışan her müslüman unsuru cahiliye toplumuna hizmet etmeye zorlayacaktır, bazı aldanmışların sandığı gibi İslâma değil...

Bundan sonra, Allah'a davet edenlerin hiçbir zaman unutmamaları gereken, yüce Allah'ın takdirine ilişkin bir gerçek kalıyor. Buna göre, yüce Allah'ın dostlarına yönelik olarak zafer ve egemenlik vermeye, onlarla kavimlerinin arasındaki çatışmayı hak lehine çözümlemeye ilişkin vaadi, ancak dava adamlarının iyice belirginleşip cahiliyeden iyice uzaklaşmalarından, ellerindeki gerçeğe dayanarak kavimlerinden kesinlikle ayrılmalarından sonra gerçekleşmektedir. Dava adamları cahiliye toplumunun koşullarına göre tavizkâr tavır aldıkları, cahiliye rejiminin çarkları arasında eriyip gittikleri, onun kurumlarında çalıştıkları sürece, yüce Allah onlarla kavimlerinin arasını ayırıp onlara zafer vermeyecektir. Bu şekilde taviz verilen, bu cahiliyenin belirlediği koşullara göre hareket edilen her dönem yüce Allah'ın zafer ve egemenliğe ilişkin vaadinin geciktiği, ertelendiği dönemdir. Bu ise, bilinçli ve değerlendirme yeteneğine sahip İslâm davetçilerinin uzun uzadıya düşünmek zorunda oldukları müthiş ve dayanılmaz bir sorumluluktur.

4- Son olarak Kur'an-ı Kerim'in zaman boyunca sapık cahiliyeye karşı koyan iman kafilesini sunduğu, göz kamaştırıcı güzelliğe değineceğiz... Anlaşılır, net, köklü, sağlam, güven verici, kalıcı ve sarsılmaz fıtri gerçeğin güzelliğidir bu...

Peygamberleri onlara "Göklerin ve yerin yoktan varedicisi olan Allah hakkında şüphe olur mu hiç? O günahlarınızı bağışlamak için sizi doğru yola çağırıyor, bu konuda size belirli bir sürenin sonuna kadar mühlet tanıyor" dediler.

"Peygamberleri onlara dediler ki; "Evet biz de sizin gibi birer insanız, fakat Allah dilediği kuluna bağışta bulunur, Allah'ın izni olmadıkça biz size mucize gösteremeyiz. Mü'minler sırf Allah'a dayanmalıdırlar."

"Allah bizi doğru yola ilettiğine göre, niye O'na dayanmayalım ki? Bize edeceğiniz eziyetlere kesinlikle katlanacağız. Dayanak arayanlar sırf Allah'a dayanmalıdırlar." (İbrahim Suresi 10-12)

Bu göl kamaştırıcı görkem, peygamberleri, birlik halindeki cahiliye toplumlarına karşı tek bir kafile halinde gösteren, değişken koşulların ötesinde her zaman kalıcılığını koruyan gerçeği tasvir eden, peygamberlerin taşıdıkları mesajın ayırıcı işaretleri ile zaman ve mekânın, ırklar ve kavimlerin ötesinden onlara karşı koyan cahiliyenin ayırıcı işaretlerini gözler önüne seren Kur'an'ın bu sunuş tarzından kaynaklanmaktadır.

Sonra bu görkem, seçkin peygamberlerin taşıdığı mesajın içerdiği gerçek ile şu varlık bütününün özünde gizli olan gerçek arasındaki bağın ortaya çıkarılması ile daha bir belirginleşmektedir:

"Peygamberleri onlara "Göklerin ve yerin yoktan varedicisi olan Allah hakkında şüphe olur mu hiç?" dediler."

"Allah bizi doğru yola ilettiğine göre, niye O'na dayanmayalım ki?" "Allah'ın gökleri ve yeri hak ilkesine dayalı olarak yarattığını görmüyor musun? O eğer dilerse sizi yokedip yerinize yeni bir canlı türü geçirebilir."

"Bu Allah için zor bir iş değildir."

Böylece, bu davanın içerdiği hak ile varlık bütününün özünde gizli olan hak arasındaki köklü ilgi ortaya çıkmış oluyor. Bunun hak olan Allah'a bağlı tek bir hak olduğu vurgulanmış oluyor. Sağlam, sarsılmaz ve derin köklü hak... "Tıpkı yerin derinliklerine kök salmış ve dalları göğe tırmanan yararlı bir ağaç gibi"... Bu gerçeğin, dışındakilerin de batıl ve geçici oldukları ortaya çıkmış oluyor böylece... "Tıpkı kökü yerden kesilmiş, dik duramayan acı meyvalı bir ağaç gibi".

Aynı şekilde bu görkem, peygamberlerin, Rabbleri olan Allah gerçeğini algılayışlarında; Rabblik gerçeğinde somutlaşmaktadır. Kulları arasından seçtiği bu topluluğun gönüllerinde belirginleştiği gibi..

"Allah bizi doğru yola ilettiğine göre, niye O'na dayanmayalım ki? Bize edeceğiniz eziyetlere kesinlikle katlanacağız. Dayanak arayanlar sırf Allah'a dayanmalıdırlar."

Bütün bunlar, o göz kamaştırıcı güzellikten parıltılardır. İnsanın ifade yeteneği tıpkı gökyüzünde uzak bir yıldıza işaret eder gibi işaret edebilir ancak. Bu işaret de onu olanca güzelliği ile gösteremez, sadece bakışları parlaklığına yöneltebilir.

Surenin bu ikinci bölümü birinci bölümün bittiği yerden başlıyor; birinci bölüme dayalı olarak, onunla uyumlu bir şekilde ve onun uzantısı olarak sürüyor.

Birinci bölüm, Hz. Peygamberin -salât ve selâm üzerine olsun- insanları Rabblerinin izni ile karanlıklardan aydınlığa çıkarmak için sunduğu mesaj ile Hz. Musa'nın -selâm üzerine olsun- soydaşlarını karanlıklardan aydınlığa çıkarmak, onlara yüce Allah'ın (tarihlerinde iz bırakmış) günlerini hatırlatmak, onlara Allah'ın ayetlerini açıklamak, kendilerine yönelik nimetlerini hatırlatmak için getirdiği mesajı içermişti. Hz. Musa, soydaşlarına yüce Allah'ın kendilerine bildirdiği mesajı şu şekilde duyurmuştu: "Eğer şükrederseniz, kuşkusuz size yönelik nimetlerimi arttırırım. Nankörlük ederseniz, biliniz ki, azabım çetindir." Sonra Hz. Musa onlara peygamberler-ile onları yalanlayanların hikâyesini sunmuştu. Hz. Musa hikâyeye başlamış kendisi bir kenara çekilmişti. Hikâye, dönemleri ile sahneleri ile kâfirlerin şeytandan gayet beliğ bir vaaz dinledikleri, ama öğütlerin yarar sağlamadığı bu noktaya kadar sürmüştü.

Surenin akışı şimdi de Hz. Muhammed'in -salât ve selâm üzerine olsun kavmi içindeki yalanlayanlara dönüyor. Bu uzun film şeridini sunduktan sonra, yüce Allah'ın kendilerine çeşitli nimetler verdiği, bu nimetlerden olmak üzere kendilerini karanlıklardan aydınlığa çıkardığı, onları Allah'ın bağışlamasına çağırması için bir peygamber gönderdiği Kureyşliler'e dönüyor. Ama onların nimeti inkâr ettiklerini, onu reddettiklerini, ona küfürle karşılık verdiklerini, küfrü peygambere, davete ve imana tercih ettiklerini anlatıyor.

Bu yüzden surenin ikinci bölümü, Allah'ın nimetine küfürle karşılık verenlerin, daha önce anlatılan peygamberler ve onlara karşı çıkan kâfirlerin hikâyesinde vurgulandığı üzere öncekilerin kendilerine uyanları ateşe sürükledikleri gibi kavimlerini helak yurduna sürükleyenlerin bu tutumunun garipliğini, anormalliğini vurgulayan bir ifadeyle başlıyor.

Sonra yeniden yüce Allah'ın insanlara yönelik nimetlerinin evrenin en görkemli, en belirgin sahnelerinde açıklanmasına geçiliyor. Mü'minlere nimete şükretmenin çeşitli şekilleri gösterildikten, namaz ve Allah'ın kullarına iyilikte bulunma emredildikten sonra mal arttırma, alış-veriş yapma ve dostluğun sözkonusu olmadığı gün gelip çatmadan önce... Allah'ın verdiği nimetlere şükür için bir örnek sunuluyor. Allah'ın dostu İbrahim'dir bu.

Kâfirlere gelince, ihmalden ya da unutmaktan dolayı kendi hallerine bırakılmış değildirler. Yüce Allah onlara gözlerin faltaşı gibi açıldığı güne kadar süre tanıyor, onları cezalandırmayı o güne bırakıyor. Yüce Allah'ın peygamberlere yönelik vaadi ise mutlaka gerçekleşecektir. Kâfirler istedikleri kadar komplo kursalar ve komploları dağları yerinden oynatsa bile...

İkinci bölüm bu şekilde birinci bölüme bağlı olarak, onunla uyum içinde sürüp gidiyor.


Kuran-i Kerim Tefsiri

O

İbrahim

O

ATEŞE KÖRÜKLE GİDENLER

28- Allah'ın nimetini teperek yerine kâfirliği seçenleri ve milletlerini helâk yurduna sürükleyenleri görmüyor musun?

29- O helâk yurdu, içine atılacakları cehennemdir. Orası ne fena bir barınaktır.

30- Onlar insanları Allah'ın yolundan saptırmak için O'na çeşitli ortaklar koştular. Onlara de ki; "Dünya nimetlerinden elinizden geldiği kadar yararlanın bakalım, çünkü sonunda varacağınız yer cehennem ateşidir.

Şu hayret verici durumu görmüyor musun? Yüce Allah'ın kendilerine peygamberin, iman etmeye çağırılmanın, bağışlanmaya ve cennet yurduna sevk edilmenin şahsında somutlaşan birçok nimetler bahşettiği kimselerin durumunu? Bütün bu nimetleri bir kenara bırakıp yerine "Küfrü" alıyorlar. Bunlar, kavminin ulularından eşraf ve önder kimselerdir. Bu halleri ile onlar her kavmin ulularından eşraf ve önder kimselere benzemektedirler. Bunların bu şaşırtıcı tercih yüzünden milletlerini cehenneme sürükleyişlerini seyretmiştik. Ne de kötü bir yere varıyorlar!.. Seçtikleri yurt ne kötü!..

Kendilerinden önce yaşamış milletlerin başına gelenleri gördükleri halde yine de bu tutumlarını sürdüren kavmin bu şaşırtıcı tavrını görmüyor musun? Hiç kuşkusuz Kur'an-ı Kerim geçmiş kavimlerin başına gelenleri bu surenin birinci bölümünde sunulan sahnelerde gözler önüne sermişti. Olaylar o denli canlı sahnelenmişti ki, şu. anda meydana geliyor gibiydi. Hiç kuşkusuz meydana gelecektir de... Kur'an-ı Kerim'in, meydana gelmesi kararlaştırılan bir olayı, meydana gelmiş gibi, şu anda seyredilen bir tabloda sunması bambaşka bir güzelliktedir.

Onlar, peygamber ve sunduğu mesajında somutlaşan nimete küfürle karşılık verdiler. Peygamber onları tevhide çağırıyordu ama, onlar bu çağrıya kulak asmadılar.

"Onlar insanları Allah'ın yolundan saptırmak için O'na çeşitli ortaklar koştular."

Allah'a benzettikleri çeşitli eşleri onun gibi ilah tanıdılar. Allah'a kulluk eder gibi onlara kulluk ettiler. Allah'ın egemenliğine boyun eğer gibi onların otoritesine uydular. İlahlığın en belirgin özelliklerini onlara yakıştırdılar.

İnsanları yüce Allah'ın değişmez ve tek yolundan saptırmak için Allah'a eşler koştular.

Ayet, kavmin ulularının Allah'dan başka Rabbler edinmekle kavimlerini yüce Allah'ın yolundan saptırmayı hedeflediklerine işaret etmektedir. Çünkü Tevhid inancı her zaman için tağutların iktidarlarına ve çıkarlarına karşı bir tehlikedir. Bu tehlike sadece ilk cahiliye için geçerli değildir. İnsanların ne şekilde olursa olsun mutlak tevhitten saptıkları, liderliklerini ulularına teslim ettikleri, onların iktidarları uğruna özgürlüklerinden ve kişiliklerinden feragat ettikleri, onların arzularına ve ihtiraslarına boyun eğdikleri, yasalarını Allah'ın vahyine dayandıracaklarına bu uluların sapık arzularına dayandırdıkları her yer ve her çağdaki cahiliye düzenleri için geçerlidir. Bu durumlarda tevhid inancına yapılan çağrı ileri gelenler ve eşraf takımı için bir tehlike unsurudur. Bu yüzden tüm araçlara başvurarak bu tehlikeyi bertaraf etmek isterler. İlkel cahiliye dönemlerinde Allah'a çeşitli ilahları ortak koşmak tevhide karşı başvurulan bir korunma silahı idi. Günümüzde de Allah'ın emretmediğini emreden, onun yasaklamadığını yasaklayan, insan ürünü kanunları Allah'ın yolundan sapmış gönüllerde ve pratik hayatta Allah'a eş konumuna yerleştirmektedirler.

O halde ey peygamber, kavmine "de ki" yüce Allah'ın, belirlediği bir süreye kadar şu dünya hayatında, dünya zevklerinden "yararlanın" Sonuç ise bellidir: "Sonunda varacağınız yer cehennem ateşidir."

Onları bırak. Onlardan vazgeçip "mü'min kullarıma" yönel. Öğütten etkilenenlere öğüt vermek üzere bırak bunları. Allah'ın nimetini kabul eden onu reddetmeyen, küfürle karşılık vermeyen kullarımla ilgilen. Nimete karşılık ne şekilde şükredeceklerini, nasıl ibadet edeceklerini, ne şekilde Allah'a itaat edip onun kullarına iyilikte bulunacaklarını öğretmek üzere onlara yönel...


Kuran-i Kerim Tefsiri

O

İbrahim

O

31- Mü'min kullarıma de ki; "Namaz! kılsınlar ve ne alışverişin ne de dostluğun geçerli olmadığı gün gelmeden önce kendilerine verdiğimiz rızıktan gizli ve açık biçimde bağışta bulunsunlar.

Benim mü'min kullarıma de ki; "Namaz kılarak Rabbinize şükredin. Çünkü namaz Allah'a şükretmenin en belirgin göstergesidir. Kendilerine nimet olarak verdiğimiz rızıklardan bir kısmını gizli açık bağışta bulunsunlar. Böylece Allah için yapılan bu bağış, övünç, gösteriş ve başa kakma vesilesi olmaktan kurtarılmış olur. Bağışta bulunmak suretiyle Allah'ın emrine itaat duyurulmak istendiğinde ve Allah'ın farz kıldığı mali sorumluluk yerine getirildiğinde açıkça bağışta bulunsunlar. Böylece toplum içinde güzel bir örnek oluştururlar. Her iki bağış şekli de mü'minin vicdanının duyarlılığına ve olayları değerlendiriş mantığına bırakılmıştır.

Onlara söyle; mal ve ticareti arttırmanın mümkün olmadığı, aynı şekilde bağışta bulunmanın yarar sağlamadığı gün gelmezden önce, ahirete yönelik birikimlerini arttırsınlar. Çünkü o gün yeryüzünde yapılan salih ameller yarar sağlayabilir ancak.

"Ne alışverişin ne de dostluğun geçerli olmadığı gün gelmeden önce." EVREN SENFONİSİ

Burada evren kitabının kapağı açılıyor. Ürperti veren satırları Allah'ın sayısız nimetlerini dile getiriyor. Bu kitabın görkemli ve geniş sayfaları göz alabildiğince uzanıp giden türlü türlü nimetleri ardarda sıralıyor: Gökler ve yer... Güneş ve ay... Gündüz ve gece... Gökten inen su ve yerden biten meyvalar. Üstünde gemilerin yüzdüğü deniz ve çeşitli rızıkları akıtan nehirler... Evrenin bu sayfaları tümüyle gözler önüne serilmiş olmasına rağmen, cahiliye hayatını yaşayan insanlar dönüp bakmıyorlar, okumuyorlar, bu sayfaları inceleyip şükretmiyorlar. Çünkü insan çok zalim ve son derece nankördür. Allah'ın nimetini küfürle karşılar. Her şeyin yaratıcısı, her canlının rızkını veren ve bütün evreni insanın yararına sunan Allah olduğu halde, ona eşler koşar:


Kuran-i Kerim Tefsiri

O

İbrahim

O

32- O Allah ki, gökleri ve yeri yarattı, gökten su indirerek, onun aracılığı ile size rızık olarak çeşitli meyvalar ortaya çıkardı, O'nun buyruğu ile denizde yüzen gemiyi yararınıza sundu, nehirleri yararınıza sundu.

33- Sürekli biçimde yörüngelerinde dönen güneşi ve ayı yararınıza sundu, gece ile gündüzü yararınıza sundu.

34- O size kendisinden isteyebileceğiniz her şeyi verdi. Eğer Allah'ın nimetlerini sayacak olursanız, onları bitiremezsiniz. Kuşkusuz insan çok zalim ve son derece nankördür.

Bir hamledir bu... Vicdanı yakan bir kırbaçtır bu... Gökler ve yer, güneş ve ay, gece ve gündüz, denizler ve nehirler, yağmurlar ve meyvalar bu hamlede yeralan dehşet verici araçlardır. Kendine özgü bir sesi bir şaklaması var bu kırbacın... Çok zalim ve son derece nankör olan şu insanı sızlatan bir etkisi vardır.

Hiç kuşkusuz bu kitabın gerçekleştirdiği mucizelerden biri, bütün evrensel sahneleri, tüm ruhsal çalkantıları tevhid inancı etrafında birleştirmesidir, evrenin sayfalarında ya da insan vicdanında yeralan her parıltıyı bir kanıta, bir mesaja dönüştürmesidir. Böylece evren, içindeki canlı ve cansız varlıklarla birlikte Allah'ın ayetlerinin sergilendiği bir vitrin niteliğini kazanır. Burada yüce Allah'ın kudret eli her an yeni harikalar meydana getirmektedir. Kudret elinin izleri evrenin her sahnesinde, her manzarasında, her tablosunda ve her bölgesinde kendisini gösterir. Bu Kur'an ilahlık ve kulluk problemlerini zihinsel bir tartışmada, soyut teolojik bir incelemede ya da fizik ötesi felsefi bir kalıpta sunmaz. Bu tür bir sunuş insan kalbini uyaramayan, onu etkilemeyen, ona bir mesaj veremeyen donuk ve içeriksiz bir sunuştur... Bu Kur'an, ilahlık ve kulluk problemini evrenin sahnelerinden oluşan gerçekçi etkenler ve etkileyici mesajlar alanında ele alır. Yaratılış evrelerinde, fıtratın derinliklerinde insanın kavrama yeteneğinin algılayacağı son derece açık alanlarda irdeler. Hem de kendine özgü bir güzellik, bir görkem, bir ahenk içinde...

Yüce Allah'ın gücünün ve nimetlerinin sergilendiği bu görkemli ve uçsuz bucaksız sahnede, harikalar yaratan sanat fırçası nimetlerin insanlara veriliş gayesine uygun çizgiler çizmektedir: Önce gökler ve yer çiziliyor. Ardından gökten inen su ve bu su sayesinde yerden biten meyvalar ve bitkiler çiziliyor. Sonra bu fırça yeni bir çizgi, yeni bir manzara eklemek için tekrar gök tablosuna dönüyor. Güneş ve ayı çiziyor, onları ekliyor tabloya... Yer tablosunda çizilen son manzara ise, güneş ve ayla bağlantılı bir manzaradır. Gece ve gündüz.. En sonunda gökler ve yeri kapsayan bir çizgi çiziliyor. Bu çizgi bütün sayfayı renklendirmeye gölgelendirmeye yetiyor:

"O size kendisinden isteyebileceğiniz her şeyi verdi. Eğer Allah'ın nimetlerini sayacak olursanız, onları bitiremezsiniz."

Hiç kuşkusuz bu bir mucizedir. Fırçanın çizdiği bütün dokunuşlar, bütün çizgiler, bütün renkler ve gölgeler olağanüstü bir ahenk oluşturmaktadır. Bütün bunlar insanın emrine mi verilmiştir? Bu dehşet verici evren bütünüyle insan denen şu küçücük yaratığın hizmetine mi sunulmuştur? Su indiren gökler, bu suyu emen toprak ve ikisinin arasında biten meyveler. Allah'ın emri ile insanın hizmetine verilen gemilerin yüzdüğü deniz, şaşırmadan, sağa sola sapmadan kendileri için belirlenen yörüngede dönen güneş ve ay, birbirini izleyen gece ve gündüz... Bütün bunlar insan için mi yaratılmışlardır? Buna rağmen insan Allah'a şükretmiyor mu? Onu anmıyor mu?

"Kuşkusuz insan çok zalim ve son derece nankördür." "O Allah ki, gökleri ve yeri yarattı."

Bundan sonra Allah'a birtakım ortaklar mı koşuyorlar? Bu kadar zalimce bir değerlendirme olabilir mi? Göklerde ve yerde Allah'ın yarattıklarından birine ibadet etmekle ne büyük zulüm işliyorlar?

"Gökten su indirerek onun aracılığı ile size rızık olarak çeşitli meyvalar ortaya çıkardı."

Ziraat, rızkın başlangıcıdır, gözle görülen nimetin kaynağıdır. Yağmurun yağması ile bitkilerin yeşermesi, yüce Allah'ın şu evrenin yaratılışına dayanak yaptığı kanun uyarınca gerçekleşmektedir. Yağmurun yağması, bitkinin yeşermesi, çeşitli meyvelerin ortaya çıkması ve bütün bunların insanın yararına sunulması evrensel yasa uyarınca meydana gelmektedir. Bir tek çekirdeğin yeşermesi için tüm evrene egemen olan bir güce ihtiyaç vardır. Bu çekirdeğin yeşermesi ve boy salması için gerekli olan toprak, su, ışık ve hava gibi hayat unsurlarını, tabiat güçlerini ve enerji kaynaklarını devreye sokması için böyle bir güç gereklidir. İnsanlar "rızık" kelimesini duyduklarında mal kazanma olayından başka bir şey gelmez akıllarına. Oysa "rızık" kelimesinin anlamı bundan daha geniş ve daha derindir. İnsan denen varlığın şu evren içinde elde ettiği en az bir rızık bile, evrenin yapısında yeralan tabii güçlerin, birbiriyle uyum oluşturan yüzbinlerce elementin uyumunu kapsayan evrensel yasa uyarınca harekete geçmesini gerektirmektedir. Şayet saydığımız bu olgular olmasa, daha baştan evrenin varlığı sözkonusu olamazdı. Varlığından sonra da hayat ve süreklilik mümkün olmazdı. Bir insanın bu ayetlerde, insanın hizmetine verildikleri vurgulanan tabiat kuvvetlerini ve gök cisimlerini gereği gibi düşünmesi, kendisinin nasıl yüce Allah'ın gücünün güvencesinde, O'nun himayesinde olduğunu kavraması için yeterlidir.

"O'nun buyruğu ile denizde yüzen gemiyi yararınız a sundu."

Denizlere gemiyi su yüzünde yürütecek özellikler vermekle, insanlara da eşyalara egemen olan tabiat kanunlarını kavrayacak özellikler bahşetmekle... Bütün bunlar Allah'ın izni ile insanın hizmetine verilmiştir.

"Nehirleri yararınıza sundu."

Aktığında hayattır akan. Coştuğunda bolluk ve iyilik saçar etrafa. İçinde balıklar, taze otlar ve birçok iyilikler taşır. Bütün bunlar bizzat insanlar ya da insanlara hizmet eden kuşlar ve hayvanlar içindir.

"Sürekli biçimde yörüngelerinde dönen güneşi ve ayı yararınıza sundu." İnsanlar sular, denizler, gemiler ve nehirlerden yararlandıkları gibi doğrudan doğruya bunlardan yararlanamıyorlar. Fakat onların etkisiyle meydana gelen şeylerden yararlanıyorlar. Hayat için gerekli olan maddeleri ve enerjileri ediniyorlar. Güneş ve ay evrensel ilahi yasa uyarınca insanın hayatı ve geçimi, vücudundaki hücrenin oluşumu ve yenilenmesi için gerekli olan maddeleri içermeleri bakımından insanın yararına sunulmuşlardır.

" Gece ile gündüzü yararınıza sundu."

Bunları da aynı şekilde insanın ihtiyacına ve yapısına göre ve çalışma ve dinlenmesine uygun şekilde insanın hizmetine sundu. Şayet sürekli gündüz ya da sürekli gece olsaydı, insanın çevresinin bozulması bir yana, vücudundaki organlar da bozulurdu. Yaşaması, çalışması, üretkenliği zorlaşırdı.

Bunlar sadece engin nimetler sahnesinde yer alan ana çizgilerdir. Öte yanda bu çizgilerin her birinde sayılmayacak noktalar vardır. Bu yüzden sergilenen tabloya ve evrensel havaya uygun düşecek şekilde genel olarak şu ifade yer alıyor:

"O size kendisinden isteyebileceğiniz her şeyi verdi."

Mal, soy, sağlık, süs ve zevk verdi.

"Eğer Allah'ın nimetlerini sayacak olursanız, onları bitiremezsiniz."

Bu nimetler o kadar çoktur ki, insanların bir kısmı, hatta tümü sayıp bitiremez. Çünkü bütün insanlar iki zaman çizgisi ile sınırlıdırlar: Başlangıç ve son. Ayrıca zaman ve mekan sınırlarına bağlı bilgi sınırı ile de kuşatılmışlardır. Allah'ın verdiği nimetler ise çok olmakla beraber sınırsızdırlar. Bu yüzden insanın kavrama yeteneği bu nimetleri tümü ile algılayamaz.

Bütün bunlara rağmen, insanlar, Allah'a eşler koşuyorlar, yine de Allah'ın nimetlerine karşılık şükretmiyorlar, bu nimetleri küfürle karşılıyorlar.

"Kuşkusuz insan çok zalim ve son derece nankördür."

ÖRNEK BİR İNSAN HZ. İBRAHİM

İnsanın vicdanı uyandığı, çevresindeki evreni seyrettiği zaman. Bu evrenin ya doğrudan doğruya ya da insan hayatının ve ihtiyaçlarının gerektirdiği şekilde evrensel yasa uyarınca kendi yararına sunulduğunu gördüğü zaman... Çevresindeki varlıklara bakıp onların Allah'ın rahmeti sayesinde kendisine arkadaş olduklarını, Allah'ın gücü sayesinde kendisine yardımcı olduklarını, yüce Allah'ın emri ile hizmetinde olduklarını gördüğü zaman... İnsanın vicdanı uyanıp evreni seyrettiği, gördükleri şeyleri iyice düşünüp, incelediği zaman... ister istemez titreyecek, ürperecek, secdeye kapanıp Allah'a şükredecektir. Sürekli kendisine bu nimetleri veren Rabbini düşünecektir. Sıkıntıya düştüğü zaman bunu genişliğe, huzura çevirmesi, bollukta olduğu zaman da kendisine verdiği nimetleri kalıcı kılması için yalvaracaktır.

Her zaman Allah'ı anan, O'na şükreden, insanın mükemmel örneği, peygamberlerin babası Hz. İbrahim'dir... Nitekim onun bu özelliği sureye de yansımıştır. Tıpkı sureye yansıyan nimet ve nimete karşılık sergilenen şükür ve nankörlük tavırları gibi... Bu yüzden surenin akışı Hz. İbrahim'i -selâm üzerine olsun- insanı ürperten bir sahnede canlandırıyor. Bu sahneye şükür havası egemendir. Sahneden yakarış sesleri yükselmektedir. Son derece içli, göğe doğru yükselen, dalgalanan bir nağme halinde Allah'a yapılan dua sesleri yankılanmaktadır:


Kuran-i Kerim Tefsiri

O

İbrahim

O

35- Hani İbrahim dedi ki; "Ey Rabbim, bu beldeyi güvenli kıl, beni ve çocuklarımı putlara tapmaktan uzak tut. "

36- "Ey Rabbim, o putlar çoğu insanı yoldan çıkardı. Bundan böyle kim bana uyarsa bendendir, kim bana karşı çıkarsa, hiç kuşkusuz sen bağışlayıcısın, merhametlisin. "

37- "Ey Rabbimiz, ben âilemin bir bölümünü senin dokunulmaz evinin, Kâbe'nin yanıbaşında ki bitkisiz, kıraç bir vadiye yerleştirdim. Ey Rabbimiz, bunu namazı kılsınlar diye böyle yaptım. Buna göre insanlardan bir bölümünün gönüllerinde onlara karşı özlem uyandır ve onlara rızık olarak çeşitli meyvalar bağışla, umulur ki sana şükrederler. "

38- "Ey Rabbimiz, sen bizim gizlediğimiz ve açığa vurduğumuz her şeyi bilirsin. " Çünkü yerdeki ve gökteki hiçbir şey Allah'dan gizlenemez.

39- "Hayli ilerlemiş yaşıma rağmen, İsmail ile İshak'ı bana evlât olarak bağışlayan Allah'a hamdolsun. Hiç şüphesiz benim Rabbim duaları işitip kabul edendir. "

Ayetler Hz. İbrahim'i, Kureyş'in yaşamakta olduğu şehirde, kendisinin kurduğu Allah'ın evinin yanında canlandırmaktadır. Hz. İbrahim -selâm üzerine olsun- Allah'a kulluk edilen bir yer olması için kurulan eve sırtını dayamış Allah'ı düşünmektedir. Ayetler, inatçıları itirafa, nankör kâfirleri şükretmeye, Allah'ın nimetlerini görmezlikten gelenleri, nimetleri anmaya, ona uyup yollarını bulurlar diye onun çocuklarından yoldan sapmışları babalarının hayat çizgisine uymaya zorlamak için Hz. İbrahim'i; yakarış havası egemen olan insana ürperti veren, Allah'ı anma ve şükür sesleri yükselen bir sahnede canlandırmaktadır.

... Ve İbrahim duasına başlıyor:

"Ey Rabbim, bu beldeyi güvenli kıl."

Güvenlik nimeti, insan için vazgeçilmez bir nimettir. İnsanın duyguları üzerinde büyük etkisi vardır bu nimetin. İnsanın kendisine düşkünlüğü ile ilgilidir güvenlik... Ayetlerin akışı bu nimeti şu anda bu beldede ikamet edenleri uyarmak için dile getirmektedir. Çünkü onlar bu nimetten yararlandıkları halde şükretmiyorlar. Oysa yüce Allah ataları ibrahim'in duasını kabul etmiş ve bu şehri güvenli kılmıştı. Ama onlar İbrahim'in yolundan başkasına uydular, nimeti inkâr ettiler, Allah'a eşler koştular, Allah'ın yoluna engel oldular. Bu şehrin güvenli kılınmasına ilişkin duanın ardından ataları İbrahim şu duayı etmektedir:

"Beni ve çocuklarımı putlara tapmaktan uzak tut."

Hz. İbrahim'in ikinci isteğinde, Rabbine kesin teslimiyeti, gönlünün en özel duygularında ona sığınışı göze çarpmaktadır. Hz. İbrahim, hem kendisini hem de çocuklarını putlara kulluk yapmaktan uzak tutması için Allah'a yalvarmaktadır. Ondan yardım istemekte, kendisine doğru yolu göstermesini istemektedir. Ayrıca bunun da yüce Allah'ın nimetlerinden biri olduğunu vurgulamaktadır. Hiç kuşkusuz kalbin, şirk ve cahilliğin karanlıklarından iman ve tevhidin aydınlığına çıkması bir nimettir. Bataklıktan, şaşkınlıktan, sapıklık ve başıboşluktan bilgiye, güvenliğe, istikrar ve huzura kavuşması bir nimettir... İnsanın onurunu kaybetmek suretiyle değişik rabblere boyun eğmekten, onurlu ve saygın bir şekilde kulların Rabbine boyun eğme derecesine yükselmesi bir nimettir... Hiç kuşkusuz bu, Hz. İbrahim'in Rabbinden koruyup kalıcı kılmasını, kendisini ve çocuklarını putlara ibadet etmekten uzak tutmasını istediği bir nimettir.

Hz. İbrahim, gerek kendi döneminde, gerekse kendisinden önceki nesiller arasında birçok insanın bu putlar yüzünden saptığını gördüğü bunlara kanıp yoldan çıkanların, fitneye kapılanların çoğunlukta olduğunu bildiği için bu duayı ediyor...

"Ey Rabbim, o putlar çoğu insanı yoldan çıkardı."

Sonra duaya devam ediyor... Benim yolumu izleyen, ondan ayrılmayan bendendir. Bana bağlanmış en büyük bağ etrafında, inanç bağı etrafında benimle birleşmiştir.

"Bundan böyle kim bana uyarsa bendendir."

Ama onlardan bana karşı gelenin durumunu da sana havale ediyorum.

"Kim bana karşı çıkarsa, hiç kuşkusuz sen bağışlayıcısın, merhametlisin."

Burada son derece şefkatli, merhametli, yufka yürekli ve yumuşak olan Hz. İbrahim'in karakteri kendini gösteriyor. Soyundan gelip de kendisine karşı çıkan ve yolundan ayrılanların yokolmasını, hemen azaba uğratılmalarını istemiyor. Hatta azabın sözünü bile etmiyor. Onların durumunu yüce Allah'ın bağışlamasına, merhametine bırakıyor. Böylece sahnenin havasına bağışlama ve merhamet gölgeleri egemen oluyor. Bu gölgelerin etkisi ile isyan gölgesi ortadan kayboluyor. Son derece merhametli ve yumuşak olan Hz. İbrahim bu durumun sahneye yansımasını istemiyor.

Hz. İbrahim bazı çocuklarını Allah'ın saygın evinin yanında bulunan bu verimsiz vadiye yerleştirdiğini belirterek duasına devam ediyor. Onları bu verimsiz ve çorak vadiye hangi görevi yerine getirmeleri için yerleştirdiğini de belirtiyor:

"Ey Rabbimiz, ben ailemin bir bölümünü senin dokunulmaz evinin Kâbe'nin yanıbaşında ki bitkisiz, kıraç bir vadiye yerleştirdim."

Niçin?

"Ey Rabbimiz namazı kılsınlar diye."

İşte bunun için çocuklarını oraya yerleştirmiştir İbrahim. Onlar da bu görevi yerine getirmek için katlanıyorlar bu kıraç vadiye, bu yoksulluğa.

"Buna göre insanlardan bir bölümünün gönüllerinde onlara karşı özlem uyandır."

İfadede bir incelik, bu titreşim, sezilmektedir. Bu eve yönelen ve ailesini bu bitkisiz vadiye yerleştiren bir kalbin titreyişini, çırpınışını tasvir etmektedir. Öylesine yumuşak, öylesine içli bir ifadedir ki, bu kalplerin inceliği, duygusallığı ile çorak vadiyi yumuşatmakta, verimlileştirmektedir adeta.

"Ve onlara rızık olarak çeşitli meyvalar bağışla."

Her taraftan onlara doğru uçuşan gönüller aracılığı ile... Niçin? Yemeleri, içmeleri, eğlenmeleri için mi? Evet! .. Ama bundan dolayı her zaman Allah'a şükreden İbrahim'in isteği yerine gelsin diye.

"Umulur ki sana şükrederler."

Böylece ayet, Allah'ın dokunulmaz evinin, Kâbe'nin çevresinde yerleştiril: melerinin hedefini vurgulamış oluyor. Kurallarına uygun olarak, eksiksiz bir şekilde Allah için namaz kılmak. Aynı şekilde gönüllerin Allah'ın evinin çevresinde yaşayanlara doğru kaymaları ve onları yeryüzünde biten çeşitli meyvelerle rızıklandırmaları amacı ile edilen duanın hedefi de açıklanmış oluyor; kullarına çeşitli rızıklar bağışlayan, onlara sayısız nimetler veren Allah'a şükretmek...

Bu duanın ışığında Allah'ın evinin komşuları durumunda olan Kureyşliler'in konumlarının farklılığı olanca netliği ile ortaya çıkıyor. Çünkü Allah için namaz kılınmıyor, Hz. İbrahim'in duasının kabul olunmasına ve her yönden insanların kalpleri ve çeşitli meyvalar onlara doğru akmasına rağmen Allah'a şükredilmiyor.

Hz. İbrahim, namaz kılsınlar ve Allah'a şükretsinler diye O'nun dokunulmaz evinin çevresinde ikamet eden soyu için, O'na dua etmeye devam ediyor. Yüce Allah'ın onların kalbinde yereden niyetleri, şükür ve duaları bildiğini vurgulayarak duayı sürdürüyor. Hiç kuşkusuz amaç (Kureyşli müşriklerin yaptığı) toplu gösteri yapmak, bağırıp çağırmak, el çırpmak ve ıslık çalmak değildir. Gizli açık her şeyi bilen, yerde ve gökte kendisinden hiçbir şey saklı bulunmayan yüce Allah'a kalbin yönelmesidir kastedilen.

"Ey Rabbimiz, sen bizim gizlediğimiz ve açığa vurduğumuz her şeyi bilirsin. Çünkü yerdeki ve gökteki hiçbir şey Allah'dan gizlenemez."

Hz. İbrahim yüce Allah'ın daha önce verdiği nimetleri anıyor; kendisine verilen nimeti anan ve buna karşılık şükreden her salih kul gibi hamd ve şükür sözcükleri dökülüyor dilinden:

"Hayli ilerlemiş yaşıma rağmen İsmail ile İshak'ı bana evlât olârak bağışlayan Allah'a hamdolsun. Hiç şüphesiz benim Rabbim duaları işitip kabul edendir.

Yaşlılık döneminde insana evlât bahşedilmiş olması büyük etki bırakır insanda. Çünkü evlât sürekliliktir. İnsanın sonunun yaklaştığını hissettiği ve fıtri bir ihtiyaç olarak soyunun devam etmesini istediği bir sırada evlât bağışı ne büyük nimettir. İbrahim de Allah'a hamdediyor, O'nun rahmetini umuyor!

"Hiç şüphesiz benim Rabbim duaları işitip kabul edendir."

Allah'a şükrettikten sonra kendisini sürekli şükreden bir kul kılmàsı için Allah'a dua ediyor. İbadet etmek suretiyle şükreden bir kul kılmasını istiyor. Bununla ibadet etmedeki kararlılığını, hiçbir engelin onun ibadetine engel olamayacağını, hiçbir şeyin onu ibadet etmekten alıkoyamayacağını duyurmuş oluyor. Bu arada verdiği kararı yerine getirmesi için Allah'dan yardım istiyor, duasının kabul olmasını diliyor:


Kuran-i Kerim Tefsiri

O

İbrahim

O

40- Ey Rabbim, beni ve soyumdan gelenlerin bir bölümünü namaz kılanlardan eyle. Ey Rabbimiz, duamı kabul eyle.

41- Ey Rabbimiz, hesaba durulacağı günde beni, ana-babamı ve tüm mü'minleri affeyle.

Bu duanın ışığında bir kez daha Kâbe'nin komşuları durumunda olan Kureyşliler'in farklı bir tutum sergiledikleri ortaya çıkıyor. İşte İbrahim namaz kılmak için Allah'ın yardımını istiyor, bunda başarılı olması için Allah'a dua ediyor. Onlar ise, bundan kaçınıyor, yüz çeviriyorlar. Kendilerine Hz. İbrahim'in hem kendisine, hem de kendisinden sonra çocuklarına yardım etmesi için yaptığı duayı hatırlatan peygamberi yalanlıyorlar.

Hz. İbrahim, insanı ürperten yakarışlarla dolu duasını bir istekle bitiriyor. İnsana amelinden başka hiçbir şeyin fayda vermediği hesaplaşma gününde kendisini, anne-babasını ve tüm mü'minleri bağışlamasını istiyor. Kusurlarını affetmesini diliyor:

"Ey Rabbimiz, hesaba durulacağı günde beni, ana-babamı ve tüm mü'minleri affeyle."

Ve bu uzun sahne de son buluyor. İnsanı ürperten yakarışlarla dolu dua sahnesi... Sayısız nimetler ve onlara karşılık şükretme sahnesi... Yankılanan, dalgalanan müzikal bir ahenkle son buluyor. Çevreye sürekli ve latif bir gölge yaydıktan sonra son buluyor. Bu ortamda gönüller Allah'a doğru kanat çırpıyor. O'nun sayısız nimetlerini anıyorlar. Burada peygamberlerin babası Hz. İbrahim, Allah'ın nimetlerini anan ve onlara karşılık Allah'a şükreden salih bir kul tipini canlandırıyor. Bu duadan önce kendilerine hitap edilen Allah'ın kulları da böyle olmalıdırlar.

Burada Hz. İbrahim'in huşu ve yakarmalarla dolu duasının her bölümünde "Rabbimiz" ya da "Rabbim" sözcüğünü tekrarlayışına değinmeden geçemeyeceğiz. Çünkü onun sözleri ile yüce Allah'ın hem kendisinin, hem de kendisinden sonra çocuklarının Rabbi olduğunu ifade etmesi özel bir anlam taşımaktadır... Hz. İbrahim, yüce Allah'ı ilahlık sıfatı ile değil de Rabblık sıfatı ile anıyor. Çünkü Allah'ın ilahlığı, cahiliye toplumlarında -özellikle Arap cahiliyesinde- pek fazla tartışma konusu edilmezdi. Sürekli tartışma konusu olan Rabblik meselesidir. Dünya hayatında kime itaat edileceği, kime boyun eğileceği, yani kime kulluk edileceği meselesidir. Bu mesele insan hayatında büyük etkisi olan pratik ve reel bir meseledir. Bu aynı zamanda realite dünyasında İslâm ile cahiliye, tevhid ile şirk arasında bir yol ayrımıdır. Buna göre insanlar ya Allah'a boyun eğecekler, o zaman Rabbleri Allah olacaktır, ya da başkasına boyun eğecekler, o zaman da Rabbleri başkası olacaktır. Tevhid ile şirk, İslâm ile cahiliye arasında pratik hayattaki yolların ayrılış noktası burasıdır. İşte Kur'an Arap müşriklerine ataları İbrahim'in Rabblık meselesi ağırlıklı duasını sunarken, bu duanın anlamı ile açıkça çeliştiklerine, ona muhalefet ettiklerine dikkatlerini çekiyordu.

ÇARESİZ İNSANLARIN YAKARIŞLARI

"Allah'ın nimetini teperek yerine kâfirliği seçen ve milletlerini helak yurduna sürükleyenler"den söz edilen bölüm tamamlanıyor. Onlar halâ zulümlerine davam ediyorlar ve henüz azaba uğramış değiller. Hz. Peygamber onlara "Dünya nimetlerinden elinizden geldiği kadar yararlanın bakalım, çünkü sonunda varacağınız yer cehennem ateşidir" demekle emrolunmuştu. Bu arada Allah'ın mü'min kulları ile ilgilenip "ne alışverişin, ne de dostluğun geçerli olmadığı gün gelmede n önce" namaz kılmalarını, gizli-açık Allah yolunda ihtiyaç sahiplerine Allah'ın kendilerine rızık olarak verdiği şeylerden dağıtmalarını emretmesi istenmişti.

Bölüm, Allah'ın nimetlerini inkâr eden kâfirler için hazırlanan sonucu vurgulamak ve bu kaçınılmaz akıbete ne zaman uğrayacaklarını bildirmekle tamamlanıyor. Bunu da birbirini izleyen bir dizi kıyamet sahnesinde sunuyor. Dizleri ve kalpleri titreten sahnelerdir bunlar.


Kuran-i Kerim Tefsiri

O

İbrahim

O

42- Sakın, Allah'ı, zalimlerin yaptıklarından habersiz sanma. Yalnız . onlarla hesaplaşmayı gözlerin şaşkınlıktan donakalacağı bir güne erteliyor.

43- O gün onlar havaya dikilmiş başları ile, hiçbir tarafa bakamayan donuk gözleri ile duyarlıktan yoksun, bomboş gönülleri ile hızlı hızlı koşarlar.

Hiç kuşkusuz Hz. Peygamber -salât ve selâm üzerine olsun- yüce Allah'ı zalimlerin yaptıklarından habersiz sanmıyordu. Ne var ki, zalimlerin dünya nimetlerinden yararlanıp eğlendiklerini gören, buna karşılık yüce Allah'ın onlara yönelik tehdidini de duyup bunun dünya hayatında gerçekleşmediğini gören bazı kimseler böyle sanmaktadır. Bu ifade onların son yakalanışları için belirlenen süreyi bildirmektedir. O süre dolduğu zaman artık mühlet tanımak sözkonusu değildir. Kimse yakasını kurtaramaz. Öylesine çetin bir günde hesaba çekilecekler ki, o günün korku ve dehşetinden gözler donakalacaktır. Şaşkınlıktan, faltaşı gibi açılıp, öyle bakakalacaktır gözler. Korkudan sağa sola bakmayacak, hareket etmeyecektir. Sonra ayet panik halindeki kavmi bir sahnede canlandırıyor... Hiçbir şeye bakmadan, hiçbir şeyle ilgilenmeden koşup duruyorlar bu sahnede. Başları yukarıya doğru dikilmiştir, ama isteyerek değil. Adeta yukarıya bağlanmıştır başları ve hareket ettiremiyorlar. Bakışları korkudan seyrettikleri şeye dikilmiş kalmıştır, ne gözlerini kapatabiliyorlar, ne de başlarını başka bir yana çevirebiliyorlar. Kalpleri korkudan hiçbir şey duymuyor, hiçbir şey algılayacak, tutacak veya hatırlayacak durumda değildir. Bomboştur kalpleri...

Yüce Allah'ın onları ertelediği gün bu gündür işte. Bu halde olacaklar ve bu zorluklara katlanacaklar. İşte bu durum dört kelimede tasvir edilmektedir. Korkunç bir atmacanın pençesindeki küçücük bir kuş gibi ne olup bittiğini anlamadan yakalanıp götürülüyorlar.

"Yalnız onlarla hesaplaşmayı gözlerin şaşkınlıktan donakalacağı bir güne er teliyor."

"O gün onlar havaya dikilmiş başları ile, hiçbir tarafa bakamayan donuk gözleri ile duyarlıktan yoksun, bomboş gönülleri ile hızlı hızlı koşarlar."

Zincirden boşanırcasına koşmak, donakalmış, çaresiz ve yukarıya mıhlanmış bakışlar, bunun yanında hiçbir şey anlamayan, kavramayan korkudan çırpınan, boş kalpler... Bütün bunlar gözlerin dona kalacağı o günde yaşanacak korkuya işaret etmektedirler.

Yüce Allah onları işte bugüne ertelemektedir. Kendilerine biraz mühlet tanıdıktan sonra, onları bekleyen akıbet budur. O halde mazeret bildirmenin, kaçıp kurtulmanın mümkün olmadığı gün gelmeden önce insanları uyar. Burada bekleyen o korkunç günün bir diğer sahnesi canlandırılıyor:


Kuran-i Kerim Tefsiri

O

İbrahim

O

44- İnsanları, azapla yüzyüze gelecekleri gün konusunda uyar. O gün zalimler "Ey Rabbimiz, bizimle hesaplaşmayı yakın bir sürenin sonuna ertele de senin çağrına olumlu cevap verip, peygamberlere uyalım" derler. "Peki, vaktiyle sürekli yaşayacağınıza, hiç ölmeyeceğinize yemin edenler sizler değil miydiniz?"

45- Oysa daha önce kendilerine zulmetmiş olanların yurtlarında yaşadınız, onlara ne yaptığınızı açıkça öğrendiniz, size bu konuda çeşitß örnekler anlattık. "

Onları az önce değindiğimiz azapla karşılaşacakları konusunda uyar. O gün zalimler Allah'a yalvararak şöyle diyecekler:

"Ey Rabbimiz."

Şimdi Rabbimiz diyorlar. Oysa daha önce onu inkâr ediyor, O'na birtakım eşler koşuyorlardı.

"Bizimle hesaplaşmayı yakın bir sürenin sonuna ertele de senin çağrına olumlu cevap verip, peygamberlere uyalım."

Burada ayetlerin akışı üçüncü şahısın, ikinci şahsa yönelik hitap tarzına dönüşüyor. Sanki onlar ayakta dikilmiş bir şeyler istiyorlar. Ve sanki dünya, içindekilerle birlikte dürülmüş de biz şu anda ahiretteyiz gibi. Bakın işte hitap yüceler aleminden, doğrudan doğruya onlara yöneliyor. Dünya hayatında kaçırdıkları fırsattan dolayı onları azarlıyor, kınıyor, ne yapmış olduklarını hatırlatıyor.

"Vaktiyle sürekli yaşayacağınıza, hiç ölmeyeceğinize yemin edenler sizler değil miydiniz?"

Şimdi ne görüyorsunuz? Sonunuz geldi mi gelmedi mi? Siz bu sözünüzü söylediğinizde zalimler ve onların kaçınılmaz akıbeti için apaçık bir örnek niteliğinde olan geçmiş milletlerin izleri de gözleriniz önündeydi.

"Oysa daha önce kendilerine zulmetmiş olanların yurtlarında yaşadınız, onlara ne yaptığımızı açıkça öğrendiniz, size bu konuda çeşitli örnekler anlattık."

Zalimlerin yurtlarını terkedilmiş vaziyette görmenize ve kendinizin de onların yerinde yaşadığınızı bilmenize rağmen, "Sürekli yaşayacağınıza, hiç ölmeyeceğinize" yemin etmenizdir garipsenen...

Bu azarlama ile birlikte sahne bitiyor. Ne olduklarını anlıyoruz artık. Dua ve yakarıştan sonra neler olup bittiğini kavrıyoruz.

Bu örnek günlük hayatta sürekli yenilenen ve her zaman yaşanabilen bir örnektir. Kendilerinden önce helak olmuş tağutların yerine kurulmuş ve belki de kendi elleri ile yok ettikleri bu tağutların yurtlarına yerleşmiş nice tağutlar vardır ki, buna rağmen azgınlaşır, zorbalık yaparlar. Önceki tağutları adım adım izlerler. Yaşadıkları yerlerdeki tarihi izler ve geçmişlere ilişkin tarihsel olaylar, her an gözlemlenebilen akıbetleri bunların vicdanlarını titretemez. Ama onlar da öncekilerin kötü sonlarına uğruyorlar, onlara katılıyorlar. Bir süre sonra onların da yurtları boş kalıyor.

İĞRENÇ KOMPLOLAR

Ayetlerin akışı o sahnenin perdesini indirdikten sonra, şu anki yaşayışlarına dikkat çekiyor, peygamber ve mü'minlere ne iğrenç komplolar düzenlediklerine, hayatın her alanında ne tür kötülükler tasarladıklarına değiniyor. Komploları ve hesapları ne kadar güçlü olursa olsun, onların da bu akıbete uğrayacaklarını vurgulayarak etrafa korku saçıyor:


Kuran-i Kerim Tefsiri

O

İbrahim

O

46- Onlar kuracakları tuzağı kurdular. Fakat tuzakları dağları yerlerinden oynatabilecek nitelikte olsa bile, Allah'ın denetimi altındadır.

Onlar ve tuzakları yüce Allah'ın denetimi altındadır. Tuzakları güç ve etkinlik bakımından dağları yerinden oynatacak nitelikte olsa bile. Çünkü dağ en ağır ve en katı bir kütledir. Hareket etmesi, yerinden oynaması tasavvur bile edilmez. Tuzakları bu denli güçlü olsa bile, Allah tarafından bilinmiyor değildir, ona gizli olması, gücünün kontrolünden uzak olması mümkün değildir. Aksine bu tuzak onun kontrolünde gelişmektedir, ona karşı dilediğini yapabilir:

47- Sakın Allah'ın, peygamberlerine yönelik vaadinden cayacağını sanma. Hiç kuşkusuz Allah üstün iradeli ve öç alıcıdır.

Onların kurduğu bu tuzakların herhangi bir etkinliği sözkonusu değildir. Yüce Allah'ın peygamberlerine vadettiği zaferi engelleyemez. Yüce Allah'ın bu tuzak kuranları güçlü ve üstün bir şekilde yakalayıp hesaba çekmesini durduramaz.

"Hiç kuşkusuz Allah üstün iradeli ve öç alıcıdır."

Zalimin kaçmasına, tuzak kuranın kurtulmasına müsaade etmez. Ayette `öç alma kelimesinin kullanılmış olması da zulüm ve tuzak atmosferi ile uyuşmaktadır. Çünkü zalim ve tuzak kuran biri, intikamı almayı haketmektedir. Allah'a göre bu intikam, zulüm ve tuzaklarına karşılık azaba uğratılmalarıdır. Her işin karşılığını görmesine ilişkin ilahi adalet ilkesi uyarınca gereklidir bu azap.

Ve bu azabın gerçekleşmesi de kaçınılmazdır.

48- O gün yer başka bir yere, gökler de başka göklere dönüştürülürler ve tüm insanlar tek ve ezici iradeli Allah'ın huzuruna çıkarlar.

Bunun nasıl gerçekleşeceğini bilmiyoruz. Yeni yerin ve yeni göklerin özelliklerini bilmediğimiz gibi, nerede kurulacağını da bilmiyoruz. Ama ayet dilediğini yapabilen, yeri ve gökleri değiştiren gücün gölgesini yansıtmaktadır. İstediği kadar güçlü ve sağlam görünse de aslında son derece basit ve çürük olan zalimlerin tuzaklarına karşılık yeralması ayrı bir özellik taşımaktadır.

Birdenbire bu durumun gerçekleştiğini görüyoruz:

"Tüm insanlar tek ve ezici iradeli Allah'ın huzuruna çıkarlar."

Hiçbir örtünün kendilerini saklayamayacağı şekilde gözler önünde olduklarını hissediyorlar. Hiçbir koruyucu onları koruyamaz bu durumda. Ne evlerinde, ne de kabirlerindedirler. Tek ve ezici güce sahip Allah'ın huzurunda meydandadırlar. İfadedeki "ezici güç" kelimesi, zorbaların tuzaklarını n karşı koymadığı ezici gücün oluşturduğu tehdit havasına daha etkinlik katmaktadır. Zorbaların tuzakları dağları yerinden oynatacak kadar sağlam olsa bile, bu güç karşısında tutunamayacaktır.

Şu anda biz, son derece çetin, dayanılmaz ve aşağılayıcı azap sahnelerinden birini seyrediyoruz. Tam da söz edilen tuzaklara ve zorbalıklara uygun bir azaptır bu.

49- O gün günahkârların zincirlerle birbirlerine bağlandıklarını görürsün.

50- Elbiseleri katrandan olacak ve yüzlerini ateş saracaktır.

Günahkârların yeraldığı sahnedir bu. İkişer ikişer birbirlerine bağlanmışlar ve peşpeşe dizilmiş saflar halinde gözlerimizin önünden geçiyorlar. Son derece aşağılayıcı bir sahne olmakla beraber, karşı konulmaz, ezici güce de işaret etmektedir. Birbirlerine bağlanmış olmalarının yanında giysilerinin de yanmaya oldukça elverişli bir maddeden olduğu vurgulanmaktadır. Bu aynı zamanda pis ve simsiyah bir maddedir. "Katran" Bunda bile bir aşağılama ve küçümseme vardır. Ayrıca ateşe yaklaşır yaklaşmaz tutuşan bir madde olduğuna işaret edilmektedir.

"Yüzlerini ateş saracaktır."

Bu, tuzak kurup büyüklük taslamanın karşılığı tutuşan, alevlenen ve aşağılayıcı azap sahnesidir...

51- Amaç, Allah'ın herkese işlediğinin karşılığını vermesidir. Hiç kuşkusuz Allah'ın hesap görmesi pek çabuktur.

Onlar kazanç olarak tuzaklar kurmuş, zulüm işlemişlerdi. Bunun karşılığı da ezilme ve aşağılanmadır. Çünkü Allah hesapları çabuk görür. Hesap görmedeki bu çabukluk, onların kurduğu, kendilerini koruyup saklayacağını, herhangi birinin kendilerine üstünlük sağlamasına engel olacağını sandıklan tuzak ve planlara da uygun. düşmektedir. Ama işte bakın! Kazandıklarının karşılığını aşağılanarak, acı çekerek, hesapları da çabuk görülerek çekiyorlar.

EVRENSEL BİLDİRİ

Sonunda sure, başında yeralan ifadenin benzeri bir ifadeyle bitiyor. Ama yüksek sesli, gür sadalı evrensel bir duyuru ile bitiyor. Bu mesajı yeryüzünün her tarafındaki tüm insanlara ulaştırmak için:


Kuran-i Kerim Tefsiri

O

İbrahim

O

52- Bu Kur'an tüm insanlara yönelik bir duyurudur. Onun aracılığı ile insanlar uyarılsın, herkes Allah'ın tek olduğunu öğrensin ve sağduyulu kimseler onun ibret derslerinden yararlansın diye inmiştir.

Bu duyurunun, bu uyarının temel hedefi: İnsanların yüce Allah'ın "tek ilah olduğunu" öğrenmeleridir. Allah'ın dininin başlıca ilkesi budur ve bu dinin hayat sistemi de bu ilkeye dayanır.

Doğal olarak amaç sadece bilmek değildir. İnsanların günlük hayatlarını bu bilginin öngördüğü ilkeye göre düzenlemeleridir hedeflenen. Amaç, Allah'dan başka ilah olmadığına göre, insanlar sadece ona boyun eğmelidirler ilkesini yerleştirmektir. Çünkü Rabblık yani egemenlik, efendilik, uygulama, kanun koyuculuk ve yönlendiricilik sıfatı olanın hakkıdır. İnsan hayatının bu temele dayanması, onu kulların kullara Rabblığı, yani kulların boyun eğmesi temeline dayanan bütün hayat biçimlerinden farklı kılar. Bu farklılık inanç ve düşüncede, kulluk kastı taşıyan bireysel davranış ve eylemlerde, ayrıca ahlâk ve davranış kurallarında, değer ve ölçülerde aynı şekilde siyasi, ekonomik ve toplumsal rejimlerde, kısacası bireysel ve toplumsal hayatın her alanında kendini gösterir.

Hiç kuşkusuz ilahlığın tekliğine ve ortaksızlığına ilişkin inanç biçimi, hayatın her alanını ele alan eksiksiz bir hayat sisteminin temelini oluşturur. Vicdanlarda yereden ve harekete dönük olmayan bir inanç tek başına yeterli değildir. İnanç sisteminin (akide) sınırları harekete dönük olmayan inançdan daha geniştir. Akidenin sınırları hayatın her alanını içine alacak kadar geniş ve kapsamlıdır. Bütün ayrıntıları ile hakimiyet sorunu İslâma göre bir inanç sorunudur. Bütünüyle ahlâk sorunu bir inanç sorunu olduğu gibi! Ahlâk ve değer ölçülerini kapsadığı gibi aynı düzeyde rejim ve kanunları da kapsayan hayat sistemi inançtan kaynaklanır. İnanç noktasında hepsi de aynı öneme sahiptirler.

Bu yüzden biz, bu dinde inancın kapsadığı alanı, Allah'dan başka ilah olmadığına ve Muhammed'in Allah'ın peygamberi olduğuna şahitlik etmenin anlamını, sadece Allah'a kulluk yapmanın, sadece O'na boyun eğmek anlamına geldiğini, bu durumun sırf namaz esnasında değil, hayatta karşılaşılan her mesele için geçerli olduğunu bilip kavramadığımız ürece, Kur'an'ın içerdiği mesajı kavrayamayız.

PUT VE PUTÇULUK

Hiç kuşkusuz Hz. İbrahim'in yüce Allah'a yalvararak hem kendisini, hem de çocuklarını kulluk yapmaktan uzak tutmasını istediği putlar sadece Arap cahiliyesinde olduğu gibi ya da çeşitli putperest toplumlarda ki, taştan, ağaçtan, heykelden ya da hayvan, kuş, yıldız, ateş, ruhlar veya hayaletler gibi değişik şekilleri bulunan ilkel biçimde belirmez.

Bu ilkel görünümler, Allah'a ortak koşmanın her çeşidini, Allah'ın bir yana bırakıp putlara ibadet etmenin tüm şekillerini kapsamazlar. Şirkin anlamını bu ilkel görünümlerle sınırlandırmak, sonsuz şekilleri bulunan diğer şirk biçimlerini görmemize engel olur. Günümüz cahiliyesinde tüm insanlığın içinde yüzdüğü şirk çeşitlerini gerçek mahiyetleri ile birlikte sağlıklı bir şekilde görmemize engel olur.

O halde şirkin tabiatını ve putların şirkle ilişkilerini iyice kavramak, tüm detayı ile bilmek zorunludur. Putların ifade ettikleri anlam ve günümüz cahiliyesinde büründükleri çağdaş görüntüleri iyice kavramak, bilmek kaçınılmazdır.

Hiç kuşkusuz Allah'dan başka ilah olmadığına şahitlik etmenin karşıtı olan Allah'a ortak koşma (şirk), hayatın her alanında sadece Allah'a itaat edilmeyen, sadece O'na boyun eğilmeyen her rejimin, her yönetim biçiminin varlığında somutlaşmaktadır. Görünüm ve mahiyet itibariyle şirkin ortaya çıkması için, varolması için kulun hayatın herhangi bir alanında Allah'a boyun eğerken, başka alanlarda Allah'dan başkasına boyun eğmesi yeterlidir. Bireysel kulluk davranışları ise, birçok çeşidi bulunan boyun eğmenin, ibadet etmenin sadece bir şeklidir. Günümüzde insanlığın hayatında her an görülebilen örnekler, tüm özellikleri bakımından şirkin pratik örnekleridirler. Onun tek bir ilah olduğuna inanarak Allah'a yönelip abdest, taharet, namaz, oruç, hac ve benzeri ibadet şekillerinde Allah'a boyun eğerken, aynı zamanda ekonomik, siyasi ve sosyal hayatında Allah'dan başkasının koyduğu kanunlara boyun eğen, değer yargılarında ve toplumsal ölçülerinde Allah'dan başkasının ortaya koyduğu düşüncelere ve kavramlara uyan, ahlâk kurallarında, gelenek ve göreneklerinde, kılık kıyafetinde -Allah'ın şeriatına karşı çıkarak- kendisine bu ahlâk kurallarını, gelenek ve göreneklerini ve kılık kıyafetleri belirleyen beşeri Rabblere uyan bir kul, en açık şekliyle şirk işlemektedir. Allah'a ortak koşmaktadır. "Allah'dan başka ilah yoktur, Muhammed Allah'ın peygamberidir" şehadetinin ifade ettiği en belirgin gerçeğe karşı çıkmaktadır. İşte günümüzde büyük bir umursamazlıkla ve boş vermişlikle bu şirki işleyen insanlık bu gerçekten habersizdir. Bu davranışlarının her zaman ve her yerde yaşanan şirkin kendisi olduğunu bilmiyorlar.

Putların, o ilkel ve basit şekilde ortaya çıkmaları bir zorunluluk değildir. Çünkü putlar tağutun sembollerinden başka bir şey değildirler. Tağut insanları put adına kendisine taptırmak, onun aracılığı ile insanların kendisine kulluk yapmalarını, boyun eğmelerini garantiye almak için putun arkasına saklanır.

Hiç kuşkusuz put, ne konuşabilir, ne işitebilir ne de görebilir. Fakat mabed bekçileri, kâhinler ve egemenler putun arkasına gizlenerek muskalar, efsunlar ve nazarlıklar dağıtarak onu kutsarlar. Sonra da kendi isteklerini onun isteğiymiş gibi halk kitlelerine empoze ederler. Halk kitlelerini kendilerine kul yapmak, onları yönetimleri altında ezip aşağılamak için putu aracı yaparlar.

Herhangi bir yerde ve herhangi bir zamanda, birtakım yöneticiler ve kâhinler, bu semboller adına Allah'ın izin vermediği konularda yasalar, kanunlar, değer yargıları, ölçüler, uygulama ve hareket biçimleri belirliyorlarsa... İşte bu semboller, özellikleri, mahiyetleri ve fonksiyonları itibariyle putturlar.

"Milliyetçilik" bir sembol olarak yükseltildiği ya da "Vatan" bir sembol olarak yükseltildiği veya "Halk" bayraklaştırıldığı yahut "Sınıf" sembolleştirildiği zaman... Sonra insanları Allah'ı bir yana bırakıp bu sembollere kulluk yapmaları, bunlar uğruna canlarını, mallarını, ahlâk ve namuslarını feda etmeleri istendiği zaman... Allah'ın şeriatı, O'nun belirlediği kanunlar, O'nun direktif ve öğretileri ile bu semboller ve işlevleri çeliştiğinde Allah'ın şeriatı, O'nun kanunları, direktif ve öğretileri bir yana bırakılıp, bu sembollerin ya da daha doğru ve yerinde bir ifade ile bu sembollerin arkasında yeralan tağutların istekleri yerine getirildiği zaman... Bu, Allah'ı bir yana bırakıp, putlara ibadet etmenin ta kendisidir. Çünkü, putun taştan veya ağaçtan bir heykel şeklinde somutlaşması bir zorunluluk değildir. Put bir ideoloji, bir sembol de olabilir.

İslâm sadece taştan ve ağaçtan yapılmış putları ortadan kaldırmak için gelmemiştir. Tarih boyunca gelmiş geçmiş peygamberler kafilesinin kesintisiz olarak sarf ettiği bunca çaba, sırf bu amaca yönelik değildir. Bu kadar fedakârlığa, bunca işkence ve azaba, sırf taştan ve ağaçtan yontulmuş putları ortadan kaldırmak için katlanılmamıştır.

İslâm, hayatı ilgilendiren her konuda, yaşanan her olayda sadece Allah'a boyun eğmek ile ondan başkasına boyun eğmenin her çeşidi, her şekli arasındaki yol ayrımını belirlemek için gelmiştir. Yürürlükte olan düzenlerin ve sistemlerin tabiatını kavramak, tevhid esasına mı, yoksa şirk esasına mı dayandığını, tesbit etmek, yani sadece Allah'a mı itaat edildiğini, yoksa çeşitli tağutlara, rabblere ve putlara mı kulluk yapıldığını belirlemek için her dönemde ve her rejimde geçerli olan yönetim biçimine bakmak gerekir.

Dilleri ile "Allah'dan başka ilah olmadığına ve Muhammed'in Allah'ın peygamberi olduğuna şahitlik ederiz" dedikleri ve arınmada, bireysel ibadet davranışlarında, evlilik, boşanma ve miras gibi konularda pratik olarak Allah'a itaat ettikleri için kendilerini "Allah'ın dinine" mensup kişiler olduğunu zannedenler, bunun yanında, bu dar kapsamlı alanın dışında kalan konularda Allah'dan başkasına boyun eğenler, birçoğu açıkça Allah'ın şeriatına karşı olmak üzere Allah'ın izin vermediği yasalara uyanlar, gerek isteyerek, gerek istemeyerek bu yeni putların kendilerinden istediği görevleri yerine getirmek için canlarını, mallarını, namus ve ahlâklarını feda edenler. Din, ahlâk ve namus kavramları putların istekleri ile çeliştiği zaman Allah'ın emirlerini, kulak ardı edip bu putların isteklerini yerine getirenler.

Kendilerini "müslüman" ve "Allah'ın dinine" mensup kişiler zannedip de durumları bundan ibaret olanlar... Evet bunlar bir an önce uyanıp ne kadar büyük bir şirk işlediklerini görmelidirler!

Hiç kuşkusuz "Allah'ın dini" yeryüzünün doğusunda ve batısında kendilerini "müslüman" zannedenlerin düşündüğü gibi ciddiyetten uzak komik bir şey değildir. Allah'ın dini günlük hayatın her parçasını, tüm ayrıntılarını kuşatan bir hayat sistemidir. Temel ve bütünlük arzeden alanları bir yana, günlük hayatın her parçasında, tüm ayrıntılarında sadece Allah'a boyun eğmek, yalnızca O'na uymak, Allah'ın dinidir. Yüce Allah'ın hiç kimseden başka türlüsünü kabul etmediği İslâm dini işte budur.

Allah'a ortak koşmak sadece onunla birlikte başka ilahların varlığına inanmakla ortaya çıkmaz. En başta Allah'la birlikte birtakım Rabblerin hakimiyet kurması şeklinde ortaya çıkar şirk...

Taştan ve ağaçtan yontulmuş heykeller dikmek,putlara ibadet etmenin tümünü ifade etmez. Tıpkı putlarınki gibi etkinlikleri, sonuçları ve işlevleri olan semboller, putlara ibadetin anlamını daha çok somutlaştırmaktadırlar.

O halde yeryüzündeki bütün ülkelerde yaşayan insanlar, günlük hayatlarında en yüce makamı kime verdiklerine, tam anlamı ile kime boyun eğdiklerine, kime uyduklarına, kime itaat ettiklerine, kimin sözünü dinlediklerine bir baksınlar. Şayet bütün bu konularda sadece Allah'a itaat ediyorlarsa, sırf ona boyun eğiyorlarsa, onlar Allah'ın dinine mensupturlar... Yok eğer bu konularda Allah'dan başkasına (onunla birlikte ya da onu bir yana bırakarak) uyuyorlarsa, onlar tağutların, putların dinine mensupturlar. Allah korusun...

"Bu Kur'an, tüm insanlara yönelik bir duyurudur. Onun aracılığı ile insanlar uyarılsın, herkes Allah'ın tek olduğunu öğrensin ve sağduyulu kimseler onun ibret derslerinden yararlansın diye inmiştir."


Kuran-i Kerim Tefsiri

O

Ihlas

O

1- De ki: O Allah tektir.

2- Allah Samed'dir.

3- O doğurmamış ve doğmamıştır.

4- Hiçbir şey O'nun dengi olmamıştır.

Bu kısa sure sahih rivayetlerde belirtildiği gibi Kur'an'ın üçte birine denktir. Buhari'nin; Sa'd'dan aldığı rivayette deniyor ki: "Biri bir adamın: "De ki: O Allah tektir" ayetini okuyup sürekli onu tekrar ettiğini görmüştü. Ertesi gün adam Hz. Peygambere gelip bu adamın yaptığını haber vermiş ve sanki bu adamın doğru bir iş yapmadığını söyleyecek olmuştu. Hz. Peygamber: "Canımı elinde tutan Allah'a yemin ederim ki; O Kur'an'ın üçte birine denktir' buyurdu."

Bu rivayetin hiç de garip bir yanı yoktur. Çünkü "De ki: O Allah birdir." cümlesinin Hz. Peygambere açıklaması emrettiği birlik, evet İşte bu birlik gönül ve vicdana yerleşen bir inanç sistemi, varlığın bir yorumu ve hayatın bir programıdır. Bu nedenle sure büyük islam gerçeğinin içinde ana hatlarının en genişlerini içine almaktadır.

"De ki: O Allah tektir." Bu ifade "birdir" sözcüğünden daha tutarlı ve daha anlamlıdır. Zira tektir kavramı "birdir" sözcüğünün anlamı ile beraber, onunla birlikte başka hiçbir şeyin bulunmadığını ve onun hiçbir benzeri olmadığını ifade etmektedir.

Bu varlığın tekliğidir. Ortada onun gerçekliğinden başka gerçeklik yoktur. Onun varlığından başka gerçek bir varlık yoktur. Diğer bütün varlıklar ancak bu gerçek varlıktan Alır varlığını. O'nun zati gerçekliğinden Alır gerçekliğini.

Bu nedenle bu teklik, iş ve faaliyet tekliğidir. Bu evrende ondan başkası hiçbir şey yapamaz. Hiçbir şeyi etkileyemez.

O aynı zamanda vicdanda oluşan bir inanç ve varlığın bir yorumudur. Bu yorum kesin yerleştiğinde ve bu düşünce netlik kazandığında kalb, her tür karanlıktan ve şaibeden kurtulur. Varlık gerçeği ve faaliyet gerçeği ile tek başına eşsiz bir şekilde var olan Allah'ın dışında başka varlıklara bağlanmaktan kurtulur.

Bütün bir eşyanın var olmadığı, yok olduğu düşüncesine ulaşmasa da, bu varlık aleminin herhangi bir ilahi varlıktan başka hiçbir varlığın gerçekliği yoktur. ilahi iradenin faaliyetinden başka hiçbir faaliyetin gerçekliği yoktur. Öyle ise kalb varlığının gerçekleştiği ve faaliyetlerin gerçekliği olmayan şeylere neden bağlansın ki?

Kalb tek gerçeğin dışındaki şeyleri hissetmekten ve bu gerçekliğin dışındaki varlıklara bağlanmaktan kurtulduğunda bütün zincirlerden, bağlardan kurtulmuş olur. Bütün gemlerden ve yuvalardan sıyrılmış olur. Pek çok bağların temeli olan arzu ve isteklerden kurtulur. Yine pek çok bağların kaynağı olan korku ve endişelerden de kurtulur. Allah'ı bulduğunda hiçbir şeyi kayıt etmeyeceğine göre neden başka şeylere rağbet etsin ki? Allah'tan başka gerçek faaliyet sahibi bulunmadığına göre kimden korksun ki?

Varlıklar aleminde Allah gerçeğinden başka bir şeyi göremeyen bu düşünce iyice yerleştiğinde bununla beraber bu gerçeği ondan kaynaklanan diğer varlıkların hepsinde görmeye başlar. Bu öyle bir derecedir ki, kalb orada gördüğü herşeye Allah'ın elini görür. Bununda ötesinde bir derece vardır ki kalb orada Allah'tan başka evrendeki şeylerin hiç birini görmez. Zira orada Allah gerçeğinden başka görebileceği hiçbir gerçek yoktur.

Bu düşüncenin yer etmesi ile insan sebeplerin etkisini de faaliyetini de yok sayar. Her şeyi, her olayı ve her hareketi kendisinden kaynaklandığı ve etkisinde kaldığı ilk sebebe havale eder, ona dayandırır. İşte Kur'an'ın iman düşüncesini yerleştirirken önem verdiği en önemli gerçeklerden biri de budur. Bunun içindir ki Kur'an sürekli olarak zahiri sebepleri aşarak işleri doğrudan Allah'ın iradesine ve dilemesine bağlar. "Onlara doğru toprak atarken sen atmadın fakat Allah attı." (Enfal 10) "Zafer doğrudan doğruya Allah'ın katındandır." (Enfal 17) "Allah dilemedikçe siz dileyemezsiniz." (İnsan 30) ve daha buna benzer pekçok ayetler gibi.

Bütün zahiri sebeplerin aşılması ve işin sadece Allah'ın iradesine havale edilmesi kalbte bir huzur meydana getirir. Tek olan yönü belirler. Artık insan, isteyeceklerini O'ndan ister. ',Sakındığı şeylerden O'na dayanır. Bir gerçekliği ve varlığı bulunmayan zahiri sebeplere, etkenlere ve güçlere karşı da bu hal kalbi rahata kavuşturur.

İşte tasavvufçuların da tırmanmaya çalıştığı yolun basamakları bunlardır. Ve İşte bu yolun cazibesi onları tuzağa düşürmüştür. Çünkü İslam insanın bu gerçeğe doğru yol Alırken bütün özellikleriyle ve nitelikleriyle hayat gerçeğinin içinde kalmalarını, beşeri hayatın bütün ihtiyaçlarını ve zorlukların göğüslemelerini, yeryüzü halifeliğinin bütün ilkelerine bağlı kalmalarını istemektedir. Bütün bu işleri yaparken Allah'tan başka bir gerçekliğin bulunmadığının, O'nun varlığından başka bir varlığın olmadığının, O'nun faaliyetinden başka bir faaliyetin bulunmadığının bilincinde olmalarını istemektedir. Bu yoldan başka yola girmelerini istememektedir.

Buradan mükemmel bir hayat yolu ortaya çıkmaktadır. Bu hayat yolu varlığın bu şekilde yorumuna dayanmaktadır. Ve bu yorumun gönüllere yerleştirdiği düşüncelere duygulara ve yönelişlere yaslanmaktadır.

Yalnız Allah'a kulluğun yolu: O'nun varlığından başka hiçbir varlığın gerçekliği olmayan, O'nun faaliyetinden başka gerçek bir faaliyeti bulunmayan, O'nun iradesinden başka hiçbir iradenin etkisinde bulunmayan Allah'a kulluk yolu.

Arzu ve isteklerde, korku ve endişelerde, rahat ve sıkıntıda nimet, bolluk ve kıtlıkta yalnız Allah'a yöneltmeyi ön gören bir yol; yoksa gerçek varlığı olmayan varlıklara ve varlıklar dünyasında gerçek bir etkinliği bulunmayan diğer varlıklara yöneltmenin ne anlamı olabilir?

Yalnız Allah'tan direktif alma yolu; inanç sisteminin düşüncelere, değerlere ve ölçülere ilişkin direktifleri, yasalara, kanunlara, düzen ve sistemlere ilişkin direktifleri, eğitim terbiye ve geleneklere ilişkin direktiflerini yalnız Allah'tan alma yolu. Bu yolda direktif ancak gönüllere ve hayat gerçeğine egemen olan tek varlıktan ve yegane gerçekten alınır. Yalnız Allah için çalışma ve hareket yolu. Hem de yegane gerçeğe yakın olma amacı ve O'ndan Alıkoyan engellerden ve saptırıcı şaibelerden kurtulma yolu. ister bu engeller ve şaibeler insanın gönlünün derinliklerinde olsun, isterse etrafını kuşatan canlılar ve eşya olsun farketmez. Bu engellerden biri de benlik engelidir. Bu varlık aleminin nesnelerinden birine arzu veya korku ile bağlanma da bunlar arasındadır.

Tüm bunlarla birlikte insanın kalbi ile bütün varlıklar arasında; sevgi, dostluk, merhamet ve karşılıklı anlayış bağlarını kuran bir yol. Bu varlıkların bağlarından kurtulmak onlardan iğrenmek, nefret etmek ve onları kullanmaktan, onlardan yararlanmaktan kaçmak değildir. Bunların hepsi Allah'ın elinden çıkmıştır. Hepsi de varlığını Allah'ın varlığından almaktadır. Hepsinin üzerine bu temel gerçeğin nurları, feyzleri yağmaktadır. Öyleyse bunların hepsi güzel, sevimli varlıklardır. Çünkü hepsi "sevgilinin" armağanlarıdır.

Bu gerçekten yüce ve özgür bir yoldur. Burada yeryüzü küçük, dünya hayatı kısa, dünya hayatının güzellikleri ve nimetleri değersizdir. Bu engellerden ve şaibelerden kurtulmak, önemli bir umut ve amaçtır. Fakat islama göre bunlardan kurtuluş, onlardan el etek çekmek ve onları ihmal etmek değildir. Onlardan tiksinip kaçmakta değildir. Bunun anlamı; bütün bir insanlığı yüce hedeflere doğru yöneltmek ve insanın tüm hayatını kurtarmak için var gücüyle çalışmak ve sürekli mücadele etmektir. Bu nedenle tüm zorluklarına rağmen halifeliği ve önderliği üstlenmektir. Hem de az önce belirttiğimiz gibi özgürlüğün ve kurtuluşun bütün şartlarını yerine getirmekle beraber.

Manastıra, mabede kapanarak kurtulma yolu basit ve dolaydır. Fakat islam bunu istemez. Çünkü yeryüzü halifeliği ve insanlığa önderlik yapma, ilahi yolun kurtuluş için ortaya koyduğu şartlarından biridir. Bu daha zor bir yoldur. Ama insanın insanlığını gerçekleştirebileceği biricik yoldur. insanın özündeki yüce soluğun zaferini gerçekleştirebilecek yegane yol. İşte kurtuluş budur. Ruhun, ilahi kaynağına doğru kanatlanması ve yüce hakikatını gerçekleştirmesidir. Hem de hikmet sahibi yaratıcısının kendisi için belirlediği sahada çalışarak.

Bu nedenledir ki ilk davet, tevhid gerçeğinin bu şekilde kalblere yerleştirilmesi ile sınırlı idi. Bütün gücünü bu noktada yoğunlaştırmıştı. Zira bu şekildeki tevhid, vicdan için bir inanç, varlık alemi için bir yorum ve hayat için bir yoldu. Yoksa sırf dille söylenen bir söz değildi. Hatta vicdanlarda yerleşen bir anlayış biçimi de değildi. Tam tersine O herşey sayılıyordu. Dinin tamamı idi. Bunun ötesinde yer alan detaylar ve açıklamalar kalıyordu. Bunlar ise sözkonusu gerçeğin bu şekilde kalblere yerleşmesinin doğal bir ürünü olmasından başka bir şey değildi.

Daha önceleri ehli kitabın karşılaştığı sapmalar ve sapıklıklar; onların inançlarım, düşüncelerini ve hayatlarını bozguna uğratan temel sapmaları, ilk önce bu tertemiz tevhid anlayışının özünden uzaklaşmaları ve onu yitirmeleriyle başlamıştı. Bu konudaki sapmalar bunu izleyen diğer sapmaları beraberinde getirmişti.

Bununla beraber islam inancındaki tevhidin en önemli özelliği, hayatı bütün derinliğiyle kuşatması ve hayatı bu ilkeye dayandırmasıdır. Hayat içinde tevhidi, realiteye dayalı çalışma proğramının ilkesi olarak kabul etmesidir. Tevhidin etkileri inanç konularında olduğu kadar yasama kanunlarında da kendini göstermiştir. Bu etkilerin birinci ilkesi, Allah'ın şeriatının tek başına tüm hayata hükmetmesidir. Tevhidin bu ilkesi gerilediğinde artık tevhid inancı orada yürürlükte olmaz. Zira tevhid inancı ancak etkileri hayatın her tarafına egemen olup her tarafta gerçekleştiğinde yürürlüğe girmiş olur.

Allah'ın tek olmasının anlamı; O'nun samed olması, doğurmamış ve doğrulmamış olması ve hiç kimsenin O'na denk olmaması demektir. Kur'an meseleyi daha iyi açıklamak ve iyice yerleştirmek için detaylara ilişkin bu açıklamalara yer vermektir. "Allah sameddir." Samedin sözcük anlamı izni alınmadan hiçbir işin hükme bağlanmadığı efendi, büyük demektir. Yüce Allah gerçekten kendisinden başka efendi bulunmayan tek efendidir. ilahlığında tekdir O. Herkes O'nun kuludur. ihtiyaçlar yalnız O'ndan istenir. Yalnız O, ihtiyaç sahiplerine yardım eder. Herşey ancak O'nun izni ile hükme bağlanır. Kimse O'nunla birlikte hüküm veremez. Bu sıfat baş tarafta geçen yegane tek sıfatı ile ifade edilmiş olmaktadır.

"O doğurmamış ve doğmamıştır." Allah'ın gerçekliği ezeli ve ebedi olarak değişmeyen bir gerçekliktir. Bir halden bir hale geçip durmaz. Her durumda mutlak kemal sahibidir. Doğum ise üremek ve devam etmektedir. Eksiklik veya yokluktan sonra fazla olan bir varlık halidir. Bu ise Allah için imkansızdır. Sonra bu çift olmayı gerektirir. Çift olmak ise denginin bulunmasını. Bunlar da O'nun hakkında imkansızdır. Bu nedenle "tek" sıfatı baba ve çocuk anlayışını reddetmeyi de kapsamaktadır.

"Hiç birşey O'nun dengi olmamıştır."

Yani O'nun bir eşi ve dengi yoktur. Ne varlığının gerçekliğinde ne faaliyetinin gerçekliğinde, ne de zati sıfatlarının herhangi birinde eşi ve benzeri yoktur. Bu da O'nun "tektir" sıfatı ile ifade edilmiş olmaktadır. Buradaki ise pekiştirme ve açıklamadır. Bu anlayış dualizm inancını reddetmektedir. Çünkü dualizmde Allah, iyilik ilahı kabul edilir. Karşısında bu inanca göre bir de kötülük ilahı vardır. Bu kötülük ilahı O'nun iyilik işlerini tersi ile karşılar ve yeryüzünde bozgunculuğu yaymaya çalışır. Dualizm inanışlarının en yaygın olanı eski İran inancıdır. Bu inançta bir aydınlık ilahı, bir de karanlık ilahı var kabul edilirdi. Bu anlayış arap yarımadasının güneyinde hakim olmuştu. Zira bu kesimler İranlıların nüfuzu ve hakimiyeti altındaydı.

Bu sure, islamın tevhid inancını, ortaya koyup yerleştirmektedir. Nitekim Kafirun suresi de tevhid inancı ile şirk inancı arasında herhangi bir benzerliği ve uzlaşmayı red etmiştir. Her iki sure de ayrı ayrı açılardan tevhid gerçeğini ortaya koymaktadır.

Hz. Peygamber sabah namazının sünnetlerinde bu iki sureyi okuyarak gününü onlarla açıyordu. Gününü bu surelerde açmanın büyük bir önemi ve derin bir anlamı olduğu kuşkusuzdur.


Infitar
1-5
6-8
9-16
17-19


Kuran-i Kerim Tefsiri

O

O

1- Gök yarıldığı zaman.

2- Yıldızlar saçıldığı zaman.

3- Denizler patladığı zaman.

4- Kabirlerin içi dışına çıktığı zaman.

5- Herkes neyi öne, neyi geriye aldığını öğrenir.

Geçen surede yüce Allah'ın kudret eli ile değiştirmeye kalktığı ve onu köklü bir değişim sarsıntısı ile sarstığı ve bu koca evrende hiçbir şeyin kendi hali üzerinde kalmasına imkan bırakmadığı, kainatın bu manzarasının insanın duyguları üzerinde meydana getirdiği etkiden söz etmiştik ve demiştik ki; bu mesaj, gönüllerin bu varlık dünyasında dayandıkları her şeyden kurtulup arınmaları ve bu varlıkları yaratan, her varlığım yok olmasından sonra baki kalacak olan Allah'a yönelmelerine ilişkin bir mesajdır. Değişmeyen ve yok olmayan, sabit ve sürekli olan tek gerçeğe yönelmelidir ki bu değişim, çalkantı, sarsıntı ve yıkılış karşısında kalpler bu tek gerçeğe dayanarak huzur ve güven içinde kalabilsin! İnsanın sabit, değişmez, sağlam ve ebedilik imajı veren bir şekilde düzenlenen Alışılmış tüm şeylerin yıkıldığı sırada bu kalb yıkılmaz. Çünkü sonsuzluk sadece yaratıcı Allah'a mahsustur.

Değişimin görünümlerinden biri olarak burada göğün parçalanması yani yarılması verilmektedir. Nitekim başka surelerde de göklerin yarılmasından söz edilmiştir. Rahman suresinde deniliyor ki: "Gök yarılıp, gül kızardığı, yağ gibi eridiği zaman." (Rahman 37) Hakka suresinde deniyor ki: "Gök yarıldı. O gün onun hiçbir düzeni kalma." (Hakka 16) İnşikak suresinde ise şöyle deniyor. "Gök yarıldığı zaman." (İnşikak 1) Demek ki göğün yarılışı bu zorlu günün temel gerçeklerinden biridir. Göğün yarılmasından amacın kesin bir şekilde belirlenmesi hayli zordur. Bu yarılmanın şeklini düşünmekte o kadar zordur. Bu konuda duygularımıza yerleştirilen şudur ki göz ile görülen bu evrenin şekli, çetin bir şekilde değişecek, Alışılan bu düzenin sona ereceği, bağlarının çözüleceği, bu ince hesaplı düzen içindeki tüm dengesinin bozulacağı sahnesidir.

Bu sahnenin oluşturulmasında dağılan yıldızlardan söz edilmesi de katkıda bulunmaktadır. Çünkü bunlar kendi burçlarında korkunç ve dehşet verici hızla akıp gitmekte fakat onlar yörüngeleri içinde birbirine bağlı bulunmaktadır. Sınırlarını aşmamaktadır. Kimsenin haddini, hesabını ve sonunu bilemediği uzay boşluğunda rastgele yuvarlanıp gitmemektedir. Eceli geldiği gün başına geleceği gibi eğer dağılsalar ve onları birbirine bağlayan ve koruyan, görülmeyen sağlam bağlarından boşalsalar uzay boşluğunda gidip yok olacaklardı. Tıpkı bağlarından kurtulan atom zerrecikleri gibi.

Denizlerin patlaması, onların dolmaları, nehirlerin yataklarına doğru akın etmeleri ve karaların tümünü kaplamaları anlamına gelebilir. Suyun hidrojen ve oksijene ayrılması şeklinde de olabilir. Bu durumda denizin suları iki gaza dönüşür. Birleşmelerinden ve denizleri oluşturmadan önceki hallerine dönerler. Aynı şekilde bu iki gazın atomlarının parçalanması şeklinde de gerçekleşebilir. Tıpkı bugünkü atom ve hidrojen bombalarında atomların parçalandığı gibi. Bu durumda patlama müthiş büyüklükte ve dehşet verici bir şekilde gerçekleşmiş olur. Bu patlamanın yanında insanları korkutan bugünkü bombalar, onun yanında basit çocuk oyuncağı gibi kalır. Veya insanların şu ana kadar görmediği, bilmediği başka bir şekilde gerçekleşebilir. Bu gerçekten hiçbir durumda insanın duygu sisteminin Alışmadığı büyük kaygılara yol açmaktadır.

Kabirlerin açılması, içindekilerini dışa vurması ise ya burada sözü edilen büyük olayların sebebi ile meydana gelecek, ya da kendi başına o uzun günde, pek çok olaya ve tabloya sahne olan günde meydana gelecek bir olaydır. Bu günde Yüce Allah'ın tıpkı ilk yarattığı gibi tekrar yarattığı cesetler kabirlerden çıkacak ve sorguya çekilecek, mükafatını veya cezasını görecektir.

Bu sahnelerin ve olayların sergilenmesinden sonra "Herkes neyi öne neyi geriye aldığını öğrenir" ayetinin gelmesi de bunu pekiştirmekte ve onunla uyum içine girmektedir. Ayetin anlamı herkes ilk yaptığını ve son yaptığını bilecektir demektir. Veya dünyada yaptıkları ile ardından bıraktıklarının tesirleri görülecektir. Yahut yalnız dünyada yararlandıkları ile dünyadan sonraki ahirete hazırladıklarını öğrenecektir.

Hangisi olursa olsun herkes bu büyük korkularla birlikte kendi yaptıklarını öğrenecektir. Bütün bu olayların ve tabloların kendisini korkuttuğu gibi kendi yaptıklarını öğrenmesi de onu o derece korkutacaktır.

Kur'an'ın eşsiz ifadesi diyor ki; "Kişi öğrenir." ifade anlam yönünden herkes öğrenir demektir. Fakat bu ayetteki ifade daha etkili ve daha vurguludur. Öte yandan iş onun ilk yaptığı ile en son yaptığına varıncaya kadar herşeyi öğrenmesi ile bitmiyor. Bu öğrenmenin devrilen evrenin sahnelerindeki korkuyu ve dehşeti andıran zorlu bir etkisi de bulunmaktadır. Kur'an ifadesi bunu açıkça söz konusu etmemekle beraber bu havayı vermektedir. Böylece ifade daha etkili ve daha vurgulu bir şekle dönüşmektedir.

İnsanların duyu organlarını, hislerini, akıllarını ve vicdanlarını uyaran, harekete geçiren bu girişten sonra insanın bugünkü durumuna, pratiğine yönelmektedir. Birde bakıyorsunuz ki insan aldırmaz, vurdumduymaz ve düşünmez bir haldedir. Burada insanın kalbine hoş bir sitem içeren bir dokunuş ile dokunmak-tadır. Ayrıca burada gizli bir tehdit te yer almaktadır. Ayrıca Allah'ın ilk nimeti yani insanı böyle düzgün bir şekilde yaratması da hatırlatılmaktadır. Halbuki Rabbi onu dilediği şekilde yaratabilirdi. Fakat O insanı böyle düzgün, dengeli ve güzel bir şekilde yaratmayı tercih etmiştir. Buna rağmen insan bu nimeti takdir etmemekte ve Rabbine şükretmemektedir.

"Ey insan seni engin kerem sahibi Rabbine karşı aldatan nedir? O, seni yaratan belini doğrultan seni dengeli kılan, dilediği biçimde sana şekil veren Rabbine." "Ey insan" diye başlayan bu hitap insanın bünyesindeki en değerli özelliğine seslenmektedir. Bu onu diğer canlılardan ayıran, en yüce makama çıkaran Allah'ın ikramına ve bol keremine vesile olan "insanlığıdır."

Onun hemen ardında şu tatlı güzel sitem yer Alıyor: "Seni engin kerem sahibi Rabbine karşı aldatan nedir?" Ey Rabbinin kendisine ikramda bulunduğu, koruduğu ve eğittiği insan. Ey insan; seni Rabbine karşı aldatıp O'nun hakkında kusur yapmana, emrini hafife almana ve O'na karşı edebsizlik yapmana yol açan nedir? Halbuki Rabbin engin kerem sahibidir. ikramın, bağışın ve iyiliğin kapılarını ardına kadar açmıştır. İşte onun bu bol ihsanından biri de seni diğer yaratıklardan ayıran insanlığını sana lütfetmesidir. Ona karşı neyin doğru, neyin yanlış olduğunu kavramamızı, düşünüp anlamamızı ve iyiyle kötüyü birbirinden ayırmamızı sağlayan bu insanlık özelliğidir.

Ardından derin anlamlı, etkili ve ifadenin tüm gizli işaretlerini içeren bu seslenişte özlü olarak anlatılan bu ilahi ikramı biraz açıklıyor. Ayetin başında insan olmasından dolayı kendisine çağrıda bulunulan, insana bahşedilen engin ilahi kerem biraz izah ediliyor. Bu izahta insanın yaratılışına, ayağa kalkışına ve dengede duruşuna dikkat çekiliyor. Halbuki Allah insanı dilediği şekilde kalıba dökebilirdi. Fakat O sırf engin kereminden lütuf ve ihsanından, feyz ve bağışından kaynaklanan tercihi ile insanı bu şekilde yaratmıştır. Her şeye rağmen bu insan Allah'ın nimetlerini takdir etmemekte, şükretmemektedir. Aldanmakta ve aldırmamaktadır.


Kuran-i Kerim Tefsiri

O

O

6- Ey insan, seni engin kerem sahibi Rabbine, karşı aldatan nedir

7- O, seni yaratan, belini doğrultan ve seni dengeli kılan.

8- Dilediği biçimde sana şekil veren Rabbine.

Bu hitap insanın bünyesindeki bütün hücreleri harekete geçirmektedir. Yeter ki insan insanlığının bilincinde olsun. Kalbinin derinliklerine ulaşması için perdeleri ve kılıfları geçebilsin. İşte insanın engin kerem sahibi olan Rabbi onu bu güzel sitemle uyarmaktadır. Bu güzellikle ona hatırlatmaktadır. Fakat buna rağmen insan yanlış şeylere dalmaktadır. Kendisini yaratan, belini doğrultan ve dengede tutan Rabbine karşı edepsizlik yapmaktadır.

İnsanın bu kadar güzel, düzgün, dengeli, şekil ve görev açısından mükemmel biçimde yaratılması gerçekten uzun uzun düşünmeyi, çok çok şükretmeyi, son derece edepli terbiyeli davranmayı ve kendisine bu güzel yaratılışı lütfunun, ihsanın ve korumasının gereği olarak bahşeden engin kerem sahibi rabbine derinden sevgi beslemeyi gerektirir. Çünkü yüce Allah insanı dileseydi başka bir şekilde de yaratabilirdi. Fakat O herşeye rağmen insan için bu güzel, düzgün ve dengeli şekli seçmiştir.

Şüphesiz insan, yapısı gerçekten güzel ve düzgün, özü itibariyle dengeli bir yaratıktır. İnsanın bünyesindeki yaratmanın Hayret verici güzellikleri onun anlama kapasitesinin çok üstündedir. İnsanın etrafında gördüğü her şeyden daha Hayret vericidir.

Bu güzellik, düzgünlük ve denge insanın hem bedensel yapısında, hem akli yapısında hem de ruhsal yapısında gözlenebilmektedir. Ve bütün bunlar insanın bünyesinde şahane bir güzellik ve düzgünlük içinde dizilmiştir, uyum içine girmiştir.

İnsanın organik yapısının mükemmelliğini, inceliğini ve sağlamlığını ortaya koymak amacı ile yazılmış çaplı kitaplar vardır. Bu yaratığın bünyesindeki Hayret verici güzellikleri burada geniş biçimde verme imkanımız yoktur. Biz burada yalnız bazılarına değinmekle yetineceğiz.

İnsanın bedensel yapısını meydana getiren en genel sistemlerin her biri Hayret verici güzelliktedir. İnsanların karşılarında durup dehşete kapıldığı insan yapısı ile sanat ve sanayi güzelliklerinin bütün Hayret verici ürünleri asla karşılaştırılamaz. Bunlar: İskelet sistemi, kas sistemi, cild sistemi, sindirim sistemi, kan dolaşımı sistemi, solunum sistemi, üreme sistemi, bezler sistemi, sinir sistemi, boşaltım sistemi, tad alma sistemi, koklama, işitme ve görme sistemleridir. İnsanlar insan yapısı sanatlara yönelmekte fakat incelikleri, derinlikleri ve büyüklükleri her türlü takdirin üstünde olan bu sistemleri unutmaktadırlar! "İngilizce yayınlanan Bilimler Dergisinde deniyor ki: İnsan eli eşsiz, Hayret verici doğal güzelliklerin başında yer almaktadır. Sadeliği, gücü ve hızlı uyum sağlaması yönünden insan elinin işlevini görecek bir makinayı yapmak gerçekten çok zordur, hatta imkansızdır. Mesela bir kitap okumak istediğinde onu elinle rahatlıkla alıyorsun. Sonra onu okumaya en uygun biçimde indiriyorsun. İşte onu doğru biçimde ve otomatikmen yerleştiren bu eldir. Kitabın bir sayfasını çevirmek istediğinde parmaklarını yaprağın altına koyuyor ve üzerine basıyor. Hem de kağıdı çevirerek derecenin ne altında ne de üstünde bir biçimde. Sonra yaprağın çevrilmesiyle baskıya son veriyor. Kalemi tutan ve onunla yazı yazanda eldir. İnsanın günlük hayatında kaşıktan bıçağa ve daktiloya varıncaya kadar tüm adet ve edevatı kullanan. Pencereleri açıp kapatan ve insanın her istediğini kaldırıp taşıyan da eldir. her iki el yirmiyedi kemikten ve onyedi kas sisteminden oluşmaktadır."

"İnsan kulağının (orta kulak) küçük bir kesimi yaklaşık dört bin kadar ince ve karmaşık kıvrımdan meydana gelen, şekil ve hacim bakımından Hayret verici bir düzene sahip bir kompleksten oluşmaktadır. Bu kıvrımların bir musiki aletini andırdığını söylemek mümkündür. Öyle anlaşılıyor ki bunlar gök gürültüsünden, ağaç hışırtısına kadar meydana gelen her sesi ve gürültüyü herhangi bir şekilde Alıp beyine aktaracak biçimde hazırlanmıştır. Ayrıca orkestradan veya kendi düzenli bütünlüğü içinde her müzik aletinin çıkardığı tüm sesleri birbirinden şahane biçimde ayarlayacak yapıdadır."

"Gözdeki görme duyusunun merkezi, ışığı karşılayan yüz otuz milyon sinir uçlarından meydana gelmiştir. Kirpiklerle beraber göz kapakları onu, gece gündüz korumaktadır. Göz kapağının hareketi refleks halindedir ve gözü topraktan,mikroplardan ve yabancı maddelerden korumaktadır. Kirpikler meydana getirdikleri gölge ile güneş ışınlarının keskinliğini kırmaktadırlar. Göz kapaklarının hareketi, bu korumanın yanında gözün kurumasını da engellemektedir. Gözü kuşatan ve gözyaşı adı verilen salgıya gelince bu göz için en güçlü en etkili temizleyicidir."

"İnsandaki tat alma cihazı dildir. Dilin bu eylemi içinde epitelyum hücreleri bulunan tat alma, hücrelerinin dilin üzerinde oluşturduğu kaygan dokularla gerçekleşir. Bu dokuların değişik şekilleri vardır. Bunların bir kısmı ipliksi, bir kısmı mantarsı, bir kısmı ise mercimeksidir. Bu dokular, tad alma sinirlerini ve dilin damarlarını beslemektedir. Yeme esnasında tat alma sinirleri etkilenmektedir ve bu etkiyi beyne iletmektedir. Bu cihaz ağzın girişindedir. Böylece insanın zararlı olduğunu hissettiği bir şeyi hemen dışarı atması mümkün olmaktadır. İnsan bu cihazla acı ve tatlıyı, soğuk ve sıcağı, tuzlu ve tuzsuzu, zehirli ve benzeri şeyleri hissetmektedir. Dil, küçük, ince tad alma hücrelerinden dokuz binini ihtiva etmektedir ve bu hücrelerin herbiri birkaç sinirle beyine bağlıdır. Buna göre sinirlerin sayısı kaçtır, hacimleri nedir, tek olarak nasıl çalışırlar, beyinde duyuyu nasıl toplayıp oluştururlar, bilmiyoruz."

Vücudun her tarafını bütünüyle kuşatan sinir sistemi, vücudun her tarafından geçen ince ve kendisinden daha çok başkalarına bağlı olan ince, küçük duyarlılık hücrelerinden oluşmaktadır. Bunlarda, merkezi sinir sistemine bağlıdırlar. Vücudun herhangi bir tarafı etkilendiğinde isterse bu etkilenme insanı kuşatan havanın sıcaklığında ufak bir değişme olsun bu durumda sinir hücreleri bu duyguyu vücuda yayılmış olan merkezlere iletirler. Bunlar da duyuyu beyne iletirler. Böylece beynin gerekli tepkiyi göstermesi sağlanır. Sinirlerdeki işaretlerin ve uyarıların hızı saniyede yüz metreye ulaşır."

"Sinir sistemine baktığımızda onun bir kimya labaratuarındaki bir işlemi andırdığını görürüz. Yediğimiz yemeklere baktığımızda onların Hayret verici maddelere dönüştüğünü farkeder ve orada meydana gelen işlemin gerçekten Hayret verici olduğunu kesin anlarız. Çünkü burada midenin kendisi dışında hemen hemen herşey yenir.

Önce bu kimya lâboratuarına bir kaç çeşit basit yiyecek maddelerini koyalım ve bu konuda lâboratuarın kendisine ait düzenini hiç göz önünde bulundurmayalım. Sindirme kimyasının onları nasıl ayrıştırdığını düşünmeyelim. Biz birkaç et parçası, fasulye buğday ve kızartılmış balık yiyoruz. Sonra da bir miktar su içiyoruz.

Mide bu karışımın arasındaki yararlı maddeleri seçip almaktadır. Yemeğin her çeşidini ezmekte ve onları kimyasal bölümlerine ayırmaktadır. Geri kalanını yeni proteinlere dönüştürmektedir. Bunlar değişik hücrelerde gıdalar haline gelmektedir. Sindirim sistemi bu sırada kalsiyum, kükürt, iyot, demir ve diğer bütün zaruri maddeleri seçmektedir. Ve bu sırada öz maddelerin zayi olmamasına özen göstermekte, hormonların üretilmesine imkan sağlamakta ve hayat için gerekli olan tüm ihtiyaçların düzenli ölçüler içinde ve her zaruri ihtiyacın hazır hale gelmesine dikkat etmektedir. Açlık gibi herhangi bir geçici durumu karşılamak amacı ile yağ ve diğer ihtiyati maddeleri depo etmektedir. Bütün bunları insan düşüncesinden ve onun yorumundan habersiz yapar. Biz sayılamayacak derecede çok olan bu maddeleri bu kimyasal lâboratuara döküyoruz ve yaklaşıl; olarak bütünü ile yaptığımız işlerden sarfınazar ediyor gerisine karışmıyoruz. Böylece hayatımızın devamı için gereken otomatik bir işlem saydığımız bu faaliyete sırtımızı dayamış oluyoruz. Bu yiyecekler sindirilip ve yeniden hazırlanıp sürekli olarak milyonlarca hücreye dağıtılır. Bu hücrelerin sayısı yeryüzündeki bütün insanların sayısından fazladır. Her hücreye ulaştırılması gereken bu kesin maddelerin sürekli ve tek tek her hücreye ulaştırılması gerekmektedir. Ve bu belli düzenin ihtiyaç duyduğu maddelerin dışında başka şeylerin ona götürülmemesi gerekir. Bu kesin maddelerinde kemik, tırnak, et, saç, göz ve diş yapacak olan her hücreye kendisine has besinlerin ulaştırılması gerekir.

Demek ki burada insan zekasının icat ettiği en mükemmel labaratuvarda daha çok maddelerin elde edildiği bir kimya lâboratuarı bulunmaktadır. Yine burada şu ana kadar dünyanın tanıdığı nakil ve dağıtım düzenlerinin çok ilerisinde bir dağıtım düzeni vardır. Burada herşey son derece düzenli bir şekilde gerçekleşmektedir."

İnsanın diğer bütün cihazları hakkında da çok şey söylenebilir. Fakat bu cihazlar açık seçik olmalarına rağmen herhangi bir şekilde hayvanların da sahip olduğu cihazlardır. İnsanın kendisine has özellikleri ise eşsiz olan akli ve ruhi özellikleridir. İşte bu surede özellikle üzerinde durulan konu budur. Şöyle ki "Ey insan" çağrısından sonra, "O, seni yaratan, belini doğrultan ve seni dengeli kılan" demektedir.

İşte bu mahiyetini bilmediğimiz, kavramadığımız özel akli kavrayış. Çünkü akıl anladığımız şeyleri anlamamızı sağlayan araçtır. Fakat akıl kendisini kavrayamaz. Nasıl kavradığını da idrak edemez.

Bütün bu algılanan imajların ince ve dakik bir şekilde dizilmiş olan sinir sistemi yolu ile beyne ulaştığını varsayıyoruz. Fakat bunlar nereye saklanmaktadır? Eğer bu beyin doğru bir bant şeridine benzetilse insan ortalama ömrü olan altmış senede onca tabloları, kelimeleri, olguları, duyguları yığınlarca malumatı kaydetmek için milyarlarca metre şeride ihtiyaç duyacaktı. Ancak bu durumda onları bir süre sonra hatırlayabilirdi. Nitekim insan bu olayları onlarca sene sonra, niye yıllar geçtikten sonra rahatlıkla hatırlayabilmektedir! Sonra akıl tek tek kelimelerden, tek tek olgulardan, tek tek olaylardan ve tek tek tablolardan bütün bir kültürü oluşturmak için nasıl onları bir bütünlük içine sokuyor. Sonra onları malumat yığınından sistemli bilgiye nasıl dönüştürüyor. Anlaşılabilecek şeylerden anlayışa, deneyimlerden kesin bilgiye nasıl ulaşıyor?

Bu, insanın en belirgin özelliklerinden biridir. Fakat bununla beraber bu özellik insanın en büyük özelliği değildir. En üstün ayırıcı vasfı olmadığı gibi. İnsanda Allah'ın ruhundan gelen, Hayret verici bir ateş parçası da vardır. Bu insanın kendine has olan ruhudur. Bu ruh insanı varlığın güzelliğine ve varlığı yaratanın güzelliğine götürür. Ve ona hiçbir sınırı olmayan mutlak varlık ile temasa geçişinden kaynaklanan güzel ve mutlu anlar bağışlar. Tabi ki bu, evrendeki güzelliğin kaynakları ile temasa geçtikten sonra gerçekleşebilir.

Bu, insanın mahiyetini anlayamadığı ruhtur. İnsan kavrayabileceği somut gerçekleri daha yeterince kavrayamadığı halde bunu nasıl kavrayabilir, nasıl tanıyabilir? İnsan bu ruh sayesinde yeryüzünde yaşadığı halde sevincin ve üstün saadetin kaynağına erişebilir. Bu ruh onu yüceler alemi ile temasa geçirir. Onu cennetlerdeki sonsuz hayata kendisi için belirlenen güzel hayata hazırlar. Bu mutlu dünyada ilahi güzelliğe bakmaya hazırlar.

İşte, bu ruh... Yüce Allah'ın insana en büyük hediyesidir, bağışıdır. İnsanı insan yapan da budur. Allah'ın adı ile kendisine hitab ettiği de budur. "Ey insan". Utandırıcı şekilde kendisini kınaması da bu özelliğinden kaynaklanmaktadır. "Engin kerem sahibi Rabbine karşı seni aldatan nedir?" İşte bu yüce Allah'tan insana doğrudan yöneltilmiş bir sitemdir. Çünkü yüce Allah ona seslenmekte, o ise kendisinin önünde günahkar, kusurlu ve gururlu bir şekilde durmaktadır. Allah'ın yüceliğini takdir etmemekte ve O'nun huzurunda edebini takınmamaktadır. Sonra Allah ona büyük,nimetini hatırlatmakta sonra da bu konudaki eksiklerini, edebsizliğini ve gururunu dile getirmektedir.

Bu gerçekten karşısında ezilinmesi gereken bir sitemdir. İnsan kendi gerçeğini, gerçek bilgi kaynağını ve Rabbinin huzurundaki gerçek konumunu düşündüğünde bu sitemin dehşetini kavrayacaktır. Rabbi ona bu şekilde seslenmekte ardından ona bu şekilde serzenişte bulunmaktadır:

"Ey insan! Seni engin kerem sahibi Rabbine karşı aldatan nedir? O, seni yaratan, belini doğrultan ve seni dengeli kılan, dilediği biçimde sana şekil veren Rabbine: '

Ardından bu gururun ve kusurların sebebi ortaya konuyor. Bu ise hesap gününü yalanlamaktır. Yüce Allah hesabın gerçek mahiyetini bildirmekte ve her işin karşılığının farklı olacağını, pekiştirici ve kesin bir biçimde ortaya koymaktadır.


Kuran-i Kerim Tefsiri

O

O

9- Hayır! Aksine siz dini yalanlıyorsunuz.

10-Şüphesiz başınızda bekçiler vardır.

11- Şerefli katipler.

12- Yaptıklarınızı bilirler.

13- Şüphesiz iyiler cennettedirler.

14- Kötüler de cehennemdedirler.

15- Din günü oraya sürülürler.

16- Oradan bir daha çıkamazlar.

Ayet-i kerimelerin başındaki "kella" (Hayır) kavramı, onların içinde bulunduğu tutumu red ve çürütmektedir. Hatta o zamana kadar ki konuşmayı kestirip atmaktadır. Yeni bir söz türüne giriş yapmaktadır. Bu açıklama, bildirme ve pekiştirme üslubudur. Bu üslup; tasvir, hatırlatma ve sitemde bulunmaktan farklıdır.

Hayır! Aksine siz dini yalanlıyorsunuz."

Hesaba çekilmeyi, sorgulanmayı ve cezalandırılmayı inkar ediyorsunuz. İşte asıl gururunuzun ve görevlerinizdeki kusurunuzun temel nedeni budur. Bir kalb hesaba çekilmeyi ve cezalandırılmayı inkar ettiği halde hidayet, iyilik ve itaat yolunu dosdoğru takip edemez. Bazen kalbler arınıp yücelir, berraklaşır. Sırf sevdikleri için Rabblerine itaat edip ona kulluk ederler. Azabından korkarak değil, mükafatını umarak değil. Buna rağmen bu kalbler kıyamet gününe inanır ve onun endişesini gönüllerinde taşırlar. Onu görmek isterler. Sevdikleri ile karşılaşmayı, arzu ettikleri ve görmek istedikleri Rabblerinin huzuruna çıkmak arzusunda olurlar. İnsan bu günü bütünü ile yalanladığında ise artık hiçbir ahlak kuralı tanımaz. Bağlılık kabul etmez. Aydınlığa yanaşmaz. Artık onda kalb, canlılığını yitirmiştir. Vicdan hassasiyetini ve duyarlılığını kaybetmiştir.

Din gününü yalanlıyorsunuz. Halbuki adım adım ona yaklaşıyorsunuz. İşlediğiniz her şey orada aleyhinize kayda geçmektedir. Hiçbir şey zayi olmamakta ve hiçbir şey unutulmamaktadır. "Şüphesiz başınızda bekçiler vardır. Şerefli katipler. Yaptıklarınızı bilirler."

Bu kaydedenler insanın başına verilmiş olan ruhlardır. Meleklerden olan bu ruhlar insana eşlik etmekte ve onu gözetlemektedir. "Şüphesiz başınızda bekçiler vardır." Biz tüm bunların nasıl meydana geldiğini bilemiyoruz. Bunların nasıl meydana geldiğini öğrenmekle yükümlü de değiliz. Çünkü yüce Allah bunları öğrenmek için gereken yeteneğimiz olmadığını ve bunları öğrenmemizin bize bir yararı olmadığını bilmektedir. Çünkü bu konular bizim görevimiz ve varlık amacımız kapsamına girmemektedir. Dolayısı ile bizler bu gayb konusunda Allah'ın bize açıkladıklarının dışında öte bilgiler elde etmeye uğraşmak zorunlu değiliz. İnsanın kalbini başı boş bırakılmadığını hissetmesi yeterlidir. İnsanın kendi başına herşeyi kayda geçen, yaptığı herşeyi bilen onurlu katiplerin başına dikildiğini hissetmesi, ürpermesi, irkilmesi, uyanması ve edebini takınması için yeterlidir. Zaten asıl verilmek istenen de budur.

Surenin havası onur ve ikram havası olduğundan başımıza dikilen meleklerin "şerefli" melekler olduğu belirtilmektedir. Böylece gönüllerde utanma ve bu onurlu melekler huzurunda kendisine çeki düzen verme duygusu gönüllerde harekete geçirilmek istenmektedir. Çünkü insan, değerli insanların huzurunda söz, hareket ve iş olarak açık vermekten, yanlış yapmaktan haya eder ve çekinir. İnsan her an ve her durumda "onurlu" meleklerden bir grubun huzurunda olduğunu düşünüp hissettiğinde durumu nice olur. Dolayısıyla bu meleklerin, insanın güzel özellik ve işleri dışında başka şeylere şahit olmamaları gerekir.

Kur'an bu gerçeği, canlı ve insanın kolayca anlayabileceği bu düşünce ile insanın kalbinde duyguların en yücelerini harekete geçirmektedir.

Ardından hesaba çekildikten sonra iyilerin ve kötülerin varacakları son durağı dile getirmektedir. Tabii ki bu son durak değerli kâtibelerin kayıtları esas Alınarak belirlenecektir.

"Şüphesiz iyiler cennettedirler. Kötüler de cehennemdedirler. Din günü oraya sürülürler. Oradan bir daha çıkamazlar."

Bu kesin bir sondur. Belirlenmiş bir akıbettir. İyiler cennete gideceklerdir, kötüler cehenneme. İyiler sürekli iyi iş yapan, bunu Alışkanlık haline getiren ve vazgeçilmez sıfatı haline getiren kişilerdir. İyi işler, bütün hayırlı işleri kapsamına alır. Bu sıfat bütün çağrışımları ile kerem ve insanlıkta uyum sağlamaktadır.

Bunun karşısında olan "kötüler" sıfatı ile de uyum içine girmektedir. Bu da edepsizlik, günah ve isyanın her çeşidini içine almaktadır. Cehennem ise bu`kötülüklerin karşılığıdır. Sonra onların hallerini daha da açığa çıkarmaktadır. Din günü oraya sürüleceklerdir." Bu da onu bir daha pekiştirip sağlamlaştırmaktadır. "Oradan bir daha çıkamazlar." Başta kaçıp kurtulamazlar! Belli bir süreye kadar dahi olsa oraya girdikten sonra artık kurtulamazlar. Böylece iyiler ile kötüler cennet ile cehennem arasındaki karşılaştırma açıklanmaktadır. Cehenneme gireceklerin durumu daha açık ve daha kesin biçimde vurgulanmıştır!

Yalanlama konusu din günü olduğundan orada meydana gelecek olaylar ifade edildikten sonra tekrar ona dönülüyor. Böylece bu günün gerçek dehşetini ve büyüklüğünü ortaya koymak, onun gerçek mahiyetinin, korkunçluğunu bilinmezlikle ön plana çıkarıyor, o gün insanları kuşatacak olan sınırsız acizliğin yardım ve yardımlaşma konusundaki her türlü umudun kırılması dile getiriliyor. Ayrıca bu zor günün tek yetki mercinin Allah olduğunu vurgulanıyor.


Kuran-i Kerim Tefsiri

O

O

17- Din gününün ne olduğunu bilir misin sen?

18- Hem din gününün ne olduğunu sen nereden bileceksin?

19- O gün kimsenin kimseye faydası olmaz. O gün yetki sadece Allah'ındır.

İnsanların bilgisizliğini ortaya koymak için soru sormak, Kur'an'ın ifade üslubunda kullandığı bilinen bir yöntemdir. Bu soru ile insanın gönlüne ve hissine, işin insanın anlama kapasitesinin ve sınırlarının çok ötesinde bir büyüklüğe ve korkunçluğa sahip olduğu yerleştirilmektedir. Yani o tüm düşüncelerin tüm beklentilerin ve Alışılagelen herşeyin çok üstünde çok ötesindedir.

Sorunun tekrar edilmesi ise bu korkuyu daha da artırmaktadır.

Sonra bu tasvirle uyum sağlayan açıklama gelmektedir. "O gün kimsenin kimseye faydası olmaz." Bu tam bir acizlik, tam bir yıkılmışlıktır. Bu gerçekten kuşatma altına alınma ve ezilip büzülmedir. Kendi acısı ve yükü ile uğraşan insanların tanıdıkları herkesten ayrılmalarıdır. El etek çekmeleridir. "O gün yetki sadece Allah'ındır." Yalnız yüce Allah'ın elinde. Aslında hem dünyada hem de ahirette hüküm ve yetki sahibi zaten Allah'tır. Fakat bu günde yani kıyamet gününde bu gerçek gafil ve gururlu insanların bu dünyada kendisinden habersiz kalabildikleri bu gerçekle kesinlikle yüzyüze gelecekler. Hiçbir gizli taraf kalmayacak, aldatılmış ve saptırılmış hiç kimsenin gözünden kaçmayacaktır.

Surenin girişindeki dalgalı, coşkun, hareketli korku atmosferi ile surenin sonundaki bu sessiz, durgun, heybetli korku birbirini bütünlemektedir. His bu iki korku arasında sıkışıp kalmaktadır. Her ikisi de korkutucu, titretici ve insanın aklını başından alacak niteliktedir. Bu ikisinin arasında ise insanı mahcup düşüren, eriten yüce sitem yer almaktadır!


İnsan
1-3
4-6
7-10
11-18
19-22
23-26
27-28
29-31


Kuran-i Kerim Tefsiri

O

insan

O

1- İnsan, anılmaya değer bir varlık olmadan önce uzun yıllar geçti, öyle değil mi?

2- Biz insanı sınavdan geçirmek amacı ile karışım nitelikli bir sıvı damlasından yarattık. Bunun için onu işitme ve görme yetenekleri ile donattık.

3- biz ona yolu gösterdik. Artık ister şükreder isterse nankör olur.

Surenin baş tarafındaki soru edatı cümleye olumlu yönde pekiştirme anlamı katmaktadır. Fakat insanın kendi kendine şu soruları sormasına zemin hazırlar gibidir. Acaba insan, anılmaya değer bir varlık olmadan önce uzun yıllar geçtiğini bilmiyor mu? insan bu gerçeği düşünmez, üzerinde kafa yormaz mı? içinden bu gerçeği düşününce kendisini varlık sahnesine çıkaran, üzerine ışık tutan, uzun bir "anılmazlık" döneminden sonra kendisini anılabilirlik aşamasına erdiren yüce "el"in farkına varmaz mı?

Bu soru işareti zihnimize birçok mesaj taşıyor. Bu mesajlar vicdanlarımızda çok sayıda düşünceyi uyandıran yumuşak ve köklü mesajlardır.

Bu mesajlardan biri vicdanlarımızı insanın yaratılışından, yoktan varedilişinden önceki döneme yöneltir. Vicdanlarımız bu "insansız" dönemi evrenle birlikte hayalinde canlandırır. Acaba vicdanınız o dönemi nasıl görür? Çünkü insan kendini beğenmiş bir varlıktır, değerini çok abartır. Öyle ki, bu evrenin kendisi olmadan nice uzun yıllar varolduğunu, yaşadığını unutur. Kim bilir belki de evren "insan" denen bir varlığın yaratılacağını hiç beklemiyordu. Fakat yüce Allah'ın iradesi bu canlı türünün varlık sahnesine çıkması yönünde tecelli etti de bunun sonucunda varoldu.

Bu mesajların bir diğeri hayalimizi insanın varolduğu ana doğru çeker. Bu ana ilişkin çeşitli düşünceler ve imajlar canlandırır. Oysa bu yeni canlı türünü evrene katan o anın iç yüzünü sadece yüce Allah bilir. Allah bu canlıyı yaratmadan önce ince hesaplı planına almış, bu evrenin uzun akış çizgisindeki rolünü çok önceden belirlemiştir.

Bu mesajların bir başkası bizi yüce Allah'ın güçlü elini düşünmeye yöneltir. Yüce Allah, "insan" denen bu yeni canlıyı varlık sahnesine sürüyor, onu rolüne hazırlıyor, rolünü ona hazırlıyor, hayatının iplerini tüm varlığın oluşturduğu ana eksene bağlıyor, kendisi için yaşamaya ve rolünü oynamaya elverişli şartlar hazırlıyor, arkasından onu attığı her adımda izliyor. Bu adımları atarken ipinin ucu büyük evrenin diğer bütün ipleri gibi varlık bütününün eksenine bağlı kalır.

Bu ayetler bunlar gibi daha birçok mesajı vicdanlarımıza iletmekte, daha birçok düşünceyi kafamızda uyandırmaktadır. Bu mesajların ve düşüncelerin sonucu olarak zihnimizde şu bilinç oluşur: İnsanın yaratılışı, hayat yolculuğu ve bu yolculuğun akıbeti bir amaca, belirli bir plana bağlıdır.

Bu hayat sahnesinde belirleme aşamasından sonra varlığını sürdürmesi, hayat sürecini devam ettirmesine gelince bunun ayrı bir hikayesi vardır. Okuyoruz:

"Biz insanı sınavdan geçirmek amacı ile karışım nitelikli bir su damlasından yarattık. Bunun için onu işitme ve görme yetenekleri ile donattık."

Ayetin orjinalinde geçen "emşac" sözcüğü "çeşitli elementlerden oluşmuş karışım" anlamına gelir. Bu sözcük belki insan yavrusunun ana maddesini oluşturan su damlasının erkeklik hücresi ile dişilik yumurtasının döllenme sonucundaki birleşmesine işarettir. Belki de karışımı oluşturan elementlerden maksat döllenmiş hücredeki kromozomların içerdiği "gen"lerdir. Bu genler birinci derecede insan soyunun karakteristik niteliklerini, ikinci derecede de ailenin niteliklerini taşıyarak gelişecek olan insan yavrusuna aşılarlar. İnsan yavrusunu oluşturan su damlası bu genler gösterdiği doğrultuda gelişerek başka bir hayvan yavrusu değil de insan yavrusu oluşturur. Bunun yanısıra bu genler aileden geçen özel niteliklerin de taşıyıcılarıdır. Ayrıca bu deyim, çeşitli kalıtımların ortak karışımı anlamına da gelebilir.

Yüce Allah insanı anlattığımız karışım nitelikli su damlasından yaratırken iş olsun diye, boşuna ya da rastgele yaratmadı. Tersine onu sınavdan geçirmek için, imtihan etmek için, denemek için yarattı. Aslında yüce Allah insanın ne olduğunu, geçireceği sınavı ve bu sınavın sonunda ne not alacağını baştan biliyor. Fakat ön bilgisinin varlık sahnesinde ortaya çıkmasını, varlığın özünde plâna bağlanmış olan bu ön bilginin sonuçlarının insanın eylemlerine yansımasını, bu bilginin sonuçlarının onu adım adım izlemesini ve sınavdan ortaya çıkacak sonuçların karşılıklarına çarptırılmasını istemiştir.

Bundan dolayı o, insanı "işitici" ve "görücü" yapmış, yani onu gerekli duyu organları ve algılama yetenekleri ile donatmıştır. Amaç onun algılayabilmesi, karşılık verebilmesi, nesneleri ve değerleri kavrayabilmesi, bu algılara ve kavramalara dayanarak hüküm verebilmesi ve seçim yapabilmesi ve yaptığı tercihlere göre sınavını başarı ile geçmesidir.

Demek ki, yüce Allah'ın insan soyunun sürmesine ve belirlediği yöntem -ki bu karışım nitelikli bir su damlasından insan yavrusu yaratmaktır- uyarınca insan fertlerinin çoğalmasına ilişkin iradesinin arkasında bir hikmet, bir amaç vardır. Ortada "rastgele"lik diye bir şey yoktur. Bu surenin ardındaki amaç bu canlı türünü sınavdan geçirmektir. Bundan dolayı ona algılama, karşılık verme, bilgi edinme ve seçim yapabilme yetenekleri bağışlamıştır. insanın yaratılışı, algı ve kavrama yetenekleri ile donatılması ve hayatı boyunca denenmesi, bütün bunlar belirli ölçülere bağlıdır.

Sonra Allah, insanı bilginin yanısıra yol seçme gücü ile donatmıştır. Önce ona başarıya erdiren yolu göstermiş sonra seçme yetkisini kendisine bırakmıştır. isterse kendine gösterilen düz yoldan gider, dilerse bu yoldan saparak Allah'a erdirmeyen yollar peşinde şaşkın şaşkın taban teper. Okuyoruz:

"Biz ona yolu gösterdik. Artık ister şükreder, isterse nankör olur."

Burada "hidayet" yani doğru yola girme kavramı "şükür" kavramı ile ifade ediliyor. Çünkü hidayete eren kalbin en doğal, en beklenen tepkisi Allah'a şükretmektedir. Sebebine gelince bu kalb iyi biliyor ki, insan uzun yüzyıllar boyunca anılmaya değer bir varlık değildi. Sonra yüce Allah onun anılmaya değer bir varlık olmasını istedi. Bunun için ona görme ve işitme yetenekleri bağışladı, kendisini öğrenme gücü ile donattı. Sonra gideceği yolu gösterip kendisini seçim yapma yetkisi ile başbaşa bıraktı. Bu yüzden bu münasebetle mümin kalbde belirmesi beklenen ilk duygu şükür duygusudur. Eğer şükretmez ise nankör olur. Hem de koyu bir nankör. Çünkü ayetin orjinalinde yeralan "kefur" sözcüğü, aşırı dereceli bir nankörlüğü ifade eder.

Bu üç dokunuştan sonra insan işin ciddiliğinin ve duyarlılığının bilincine varır ve iyice anlar ki, o bir amaç uğruna yaratıldı, bir ana eksene bağlıdır, öğrenme yeteneği ile donatılmıştır ve bu yeteneği gerekçesi ile hesaba çekilecektir, o sınavdan geçmek ve başarılı bir sınav vermek için dünyaya gönderildi, yeryüzündeki hayat dönemi oyun, eğlence ve sorumsuzluk dönemi değil, ciddi bir imtihan dönemidir. Okuduğumuz bu üç kısa ayetten İşte bu yüce ve köklü düşünce birikimi çıkıyor. Bunun yanısıra bu üç ayet, okuyucuya hayata ilişkin ağır bir sorumluluk duygusu, ciddiyet ve kâr da kazandırır. insanı, sözkonusu sınavın sonuçları konusunda bilinçli yapar, varlığının amacına, varlığının anlamına, genel olarak hayata ve değerler sistemine ilişkin görüşünü, bakış açısını değiştirir.

Bundan dolayıdır ki, ayetlerin devamında bu sınavdan veya şükür yolunu ya da nankörlük yolunu seçmesinden sonra insanı bekleyen sonuçların sunulmasına geçiliyor. Kafirlerin karşılaşacağı sonuçlara kısaca değinilmekle yetiniliyor. Çünkü surenin havası hem somut ve hem de soyut anlamda kulluk ve nimet havasıdır, ayetlere gönül açıcı nimetlere özendiren çağrının ardından azaba kısaca değinilmekle yetiniliyor.


Kuran-i Kerim Tefsiri

O

insan

O

4- Biz kafirler için zincirler, kelepçeler ve çılgın alevli cehennem hazırladık.

Ayetin orjinalinde yeralan "selâsil" ayakları ve "ağlâl" da elleri birbirlerine bağlayacak zincirler ve demirden yapılmış aygıtlar anlamına gelir. Bir de ayakları zincire vurulmuş ve elleri kelepçelenmiş Kafirlerin içine atılacakları çılgın alevli cehennem ateşi vardır.

Sonraki ayetlerde bu azap tasvirininin hemen arkasından bol nimetlerin tanıtımına geçiliyor.

5- İyiler kâfur karışımlı bir içeceği tastan içerler.

6- Bu Allah'ın iyi kullarının istedikleri yere akmasını sağlayarak içebilecekleri bir pınardır.

Bu ayetlerin ilkinde cennetteki iyi kulların içeceğinin kafur karışımı bir sıvı olduğu belirtiliyor. Cennetlikler yerden oluk oluk kaynayan bu bol ve gür akışlı içeceği kâse kâse içerler. Eski araplar içkilerine kimi zaman "kâfur" kimi zaman da "zencefil" katarak onun lezzetini artırırlardı. Bu yüzden onlara cennette, içine "kafur" karıştırılmış bol ve gür bir içecek pınarının olduğu, Üstelik bu içeceğin "temiz" yani sarhoşluk vermeyen bir nitelik tanıdığı haber veriliyor. Bu içeceğin dünya içkilerinden daha tatlı olduğunu, vücuda verdiği hazzın dünya içkilerinin sağladıkları hazdan üstün ve kat kat fazla olduğunu söylemeye bile gerek yok. Biz dünyalılar, cennet nimetlerinin lezzet düzeyini ve türünü kavrayamayız. Belirtilen niteliklerin amacı, anlamayı yakınlaştırmaktır. Çünkü yüce Allah biliyor ki, insanlar bu nitelikler olmaksızın, o bilgilerine kapatılmış gayb alemini hayallerinde canlandıramazlar.

Cennetlikler ilk ayette "iyi kullar" ikinci ayette ise "Allah'ın kulları" olarak tanımlanıyorlar. Bu nimet ve onurlandırma sergisi ortasında ilk tanımın amacı cana yakınlık, ağırlama ve ayrıcalık ilanı iken ikinci tanımlamanın amacı yüce Allah'a yakınlık imajını pekiştirmektir.

ALLAH'IN İYİ KULLARI

Arkasından sözkonusu nimetlerle ödüllendirilecek olan bu "iyiler"in, bu "Allah'ın has kulları"nın tanıtımına geçiliyor. Okuyoruz:


Kuran-i Kerim Tefsiri

O

insan

O

7- Onlar verdikleri sözleri tutarlar ve kötülüğü yaygın günden korkarlar. 8- Onlar içleri çektiği halde yemeklerini yoksullara, yetimlere ve tutsaklara yedirirler.

9- Yemek ikram ederken derler ki; "Biz size sırf Allah rızası için yemek veriyoruz. Sizden karşılık ya da teşekkür beklemiyoruz."

10- "Çünkü biz asık suratlı ve çetin bir günde Rabbimizden korkarız."

Bu tablo parlak, kalplere hoş gelen, içten, ciddi bir tablodur. İnanç sistemlerinin yükümlülüklerini yerine getirmeye azimli, yoksullara karşı kalpleri ılık merhamet duyguları ile dolu, başkalarının dertlerini kendi problemlerinden önceye alan, Allah'tan çekinen ve korkan, O'nun hoşnutluğunu ısrarla arayan insanları gözlerimizin önüne getiriyor. Aynı zamanda Allah'ın azabından şiddetle sakınan bu insanlarda bu duyguyu kötülüklerden sakınma ve duyarlı görev bilinci geliştirmiştir.

Evet, "Onlar verdikleri sözleri tutarlar." Yani görev edindikleri ibadetleri yaparlar, üstlendikleri yükümlülükleri yerine getirirler. Başka bir deyimle bu işi ciddiye Alırlar, ona içten sarılırlar; sorumluluklarından kaçmaya yükümlülüklerinden sıyrılmaya kalkışmazlar; bu inanç sistemini benimsedikten sonra ondan yan çizmeye yönelmezler. İşte bu anlamda "verdikleri sözleri tutarlar". Yoksa sadece "adaklarını yerine getirirler" denmek istenmiyor. Devam ediyoruz:

"Kötülüğü yaygın günden korkarlar."

Onlar o günün yaygın alanlı, çok sayıda günahkarı ve suçluyu kapsamına alan kötülüğünü iyi kavramışlardır. Bu yüzden o kötülüğün kendilerine de dokunacağından korkarlar. İşte takva sahiplerinin karakteristik özelliği budur. Onlar ne kadar çok ibadet ve iyi amel birikimine sahip olsalar da kusur ve günah işlemiş olmaktan çekinirler. Çünkü görevlerinin ağırlığının ve yükümlülüklerinin çokluğunun bilincindedirler. Devam ediyoruz:

"Onlar içleri çektiği halde yemeklerini yoksullara, yetimlere ve tutsaklara yedirirler."

Burada "yemek yedirme" eyleminde somutlaşan onurlu bir iyilikseverlik, yardımseverlik, hayırseverlik tablosu çiziliyor. Düşünelim ki, adamlar başkalarına yedirdikleri yemeklere aslında kendileri muhtaçtırlar. Bu anlamda ikram ettikleri yemeklere karşı içlerinde bir sevgi vardır. Yoksa bu özverili kalplerin çeşitli yoksul gruplara yedirdikleri yemekleri bilinen anlamda "sevdikleri" söylenemez. Sadece bu yemeklere kendilerinin de muhtaç oldukları belirtilmek isteniyor. Buna rağmen bu asil ruhlu iyilikseverler yoksulları kendilerine tercih ederler.

Bu övgülü vurgulama müşrik Mekke toplumunda egemen olan katı yürekliliğe dikkatlerimizi çekiyor. O günün insanları zavallı yoksulların yüzlerine bile bakmazlardı. Fakat nam olsun diye çok şeylerini saçıp savururlardı. Yalnız yüce "Allah'ın seçkin kulları" bu kızgın çöl güneşi ortasında adeta serin ve gölgeli bir "vaha"yı andırıyorlardı. Onlar gönülden coşan bir özveri ile, kalplerinden kaynayan bir merhametle, iyi niyetle, yüce Allah'a yönelik bir ibadet aşkı ile yemek yedirirlerdi. Bu soylu cömertliklerine hem ayetlerde anlatılan durumları ve hem de kalplerinden geldiği belli olan sözleri tanıklık ediyor. Okuyalım:

"Yemek ikram ederlerken derler ki;' `Biz size sırf Allah rızası için yemek veriyoruz. Sizden karşılık ya da teşekkür beklemiyoruz:

`Çünkü biz asık suratlı ve çetin bir günde Rabbimizden korkarız."

Görüldüğü gibi, burada ince ve cana yakın kalplerden taşan bir merhametle karşı karşıyayız. Bu merhamet yüce Allah'a yöneliktir, O'nun hoşnutluğunu arıyor, insanlardan ne ödül ve ne de teşekkür bekliyor, yoksullara tepeden bakmak, onlara hava atmak gibi bir amacı da yok. Ayrıca bu seçkin kullar, bu merhametlerini son derece çatık kaşlı bir güne karşı kalkan olarak düşünüyorlar. O günden korkuyorlar, çekiniyorlar ve el açıklıkları sayesinde onun kötülüğünden korunmaya çalışıyorlar. Çünkü Peygamberimiz şu sözü ile onları böyle davranmaya özendirmiştir:

"Yarım hurma ile bile olsa cehennem ateşinden kendini koru."

Bu şekilde yoksulların doğrudan doğruya karnını doyurmak o günün şartlarında o soylu iyilikseverlik duygusunu, ifade etmenin ve yoksulların ihtiyacını gidermenin geçerli bir yolu idi. Fakat iyilik yapmanın biçimleri ve yöntemleri şartlara ve ortamlara göre değişir. Her zaman böylesine dolaysız ve ilkel biçimde olması gerekmez. Fakat bu uygulamada mutlaka korunması gereken motifler vardır. Bunlar kalp duyarlılığı, coşku, iyilikseverlik tutkusu, Allah'ın hoşnutluğunu kazanma arzusu; ödül gibi, teşekkür gibi, dünya çıkarı gibi yeryüzü kaynaklı endişelerden arınmışlıktır.

Sosyal güvenlik amacı ile yoksulların ihtiyaçlarım karşılamak gayesi ile birtakım vergiler konabilir, varlıklılara malı yükümlülükler bindirilebilir ve fonlar oluşturulabilir. Fakat bu uygulamalar, yukardaki ayetlerin amaçladığı sonucun sadece bir yönünü, islamın zekat aracılığı ile çözüme bağlamak istediği yönünü gerçekleştirebilirler. Bu "tek yön" yoksulların ihtiyaçlarını karşılamaktır. Bu işin yarısıdır. Öbür yarısı "veren"lerin, iyilik yapanların ruhların eğitmek, onları soylu bir düzeye yükseltmektir. İşin bu "öbür yarısı"nı da asla gözardı etmemeli, küçümsememelidir. Fakat sosyal güvenlik amaçlı uygulamalarda, ne yazık ki, değerler alt-üst edilmekte ve işin bu ayrılmaz "yarı"sı karalanmakta, kötülenmekte, gölgelenmekte ve "alanları küçük düşüren ve verenlerin ahlâkını bozan bir uygulama" damgası ile damgalanmaktadır.

İslam hem kalpleri besleyen bir inanç sistemi ve hem de bu kalpleri arındırmayı amaçlayan bir eğitim yöntemidir. Kalplerde geliştirilen soylu duygular hem sahiplerini eğitirler hem hedef aldıkları kardeş Müslümanlara yarar sağlarlar. Böylece islamın amaçladığı eğitim her iki yanı ile gerçekleşmiş olur.

İşte okuduğumuz ayetlerin o yüce duyguyu böylesine özendirici somut biçimde ifade etmeleri bu yüzdendir. Devam edelim:


Kuran-i Kerim Tefsiri

O

insan

O

11- Allah da onları o günün kötülüğünden korur, yüzlerine parlaklık ve gönüllerine sevinç sunar.

Görülüyor ki, o seçkin kulların o korkusunu taşıdıkları günün kötülüğünden korunacakları hemen garanti ediliyor. Böylece bu dünyada bu Kur'an'ın mesajını alarak onaylayan o bahtiyarların huzura kavuşmaları sağlanıyor. Allah'ın onlara çetin ve çatık kaşlı gün göstermeyeceği, tersine onlara yüzlerine parlaklık ve gönüllerine sevinç sunacağı belirtiliyor. Çünkü bu ayrıcalık onların korkularına, çekingenliklerine, kalplerine arınmışlığına ve duygularının temizliğine yaraşan bir ödüldür.

Bunun arkasından o bahtiyarların içinde ağırlanacakları cennetin nimetlerinin tanıtılmasına devam ediliyor:

12- Sabretmelerinin karşılığında kendilerini cennetle ve ipekli elbiselerle ödüllendirir.

13- Koltuklara kurulurlar. Orada ne yakıcı güneş, ne de dondurucu soğuk görürler.

Yani kendilerine konut olarak cennet ve giyecek olarak da ipekten elbiseler verilecektir.

Onlar güvenli bir toplantıda biraraya gelmiş, sohbet ediyorlar. Çevrelerini saran hava bolluk, refah havasıdır. Bu hava sıcak değil, ılıktır; soğuk değil, serindir. Ne yakıcı rüzgar estiren bir güneş ve ne de dondurucu soğuk vardır. Bu tanıtmaya şunu eklemeliyiz: Orası başka bir âlemdir; orada ne şu bildiğimiz güneş ve ne de onun benzeri olan başka güneşler vardır, o kadar. Devam edelim:

14- Ağaçların gölgeleyici saçakları başlarına yakın alçaklıkta ve meyvalarının devşirilmesi son derece kolay olur.

15- Onlara gümüş tabaklarla ve saydam kadehlerle servis yapılır.

16- Bu gümüşten saydam kadehlerin büyüklükleri ihtiyaçlarına göre belirlenmiştir.

17- Onlara orada taslar içinde zencefil karışımlı içecekler sunulur.

18- Bu "selsebil " adı verilen bir cennet pınarıdır.

Ağaçların gölgeleyici saçakları ve meyva yüklü dalları cennetliklere iyice yaklaşıyor. Hiç kuşkusuz bu durum hayal edilebilecek rahatlıkların ve gölgelenmelerin en yararlısını canlandıran bir görüntü oluşturur.

İşte yüce Allah'ın iyi kullarına ödül olarak sunduğu cennetin genel görünümü budur. Bu "iyi kullar" dünyadaki hayatlarında yüce Allah'ın az yukarda çizdiği parlak, duygulandırıcı ve gönül açıcı tablo uyarınca yaşamış kimselerdi. Sonra cennetteki nimetlere ve hizmetlere ilişkin ayrıntılara geçiliyor.

Cennetlikler geniş yapraklı ağaçların gölgeleri, yere sarkmış dalların ve tatlı, ılık bir havanın altında, koltuklarına kurulmuş olarak safa sürerlerken buyruklarındaki hizmetçiler kendilerine gümüş kaplarda getirilen ve yine gümüş maşrapalarla dağıtılan içecekler sunarlar. Bu gümüş maşrapalar gümüşten olmalarına rağmen kristal gibi şeffaftırlar ki, dünyadaki gümüş kaplarda böyle bir özellik görülemez. Ayrıca bu maşrapalar, bu kaseler hem yararlılığı ve hem de güzelliği biraraya getiren, uygun büyüklüktedirler. Sonra bu içeceğe "zencefil" karıştırılmıştır. Tıpkı daha önce tanıtılan bir cennet içeceğinin içine "kafur" karıştırıldığı gibi. Ayrıca içecek tatlılığından ve hoş içimliliğinden dolayı "selsebil" adı ile anılan bir cennet pınarından sağlanmaktadır.

Dahası var. Bu testilerle ve kaselerle cennetliklere içecek dağıtan hizmetçiler yüzlerinde tüy bitmemiş taze delikanlılardır. Ne zaman aşınımına uğrarlar ve ne de yaşlanırlar. Hep genç, delikanlı ve parlak yüzlü kalırlar. Cennetin orasına burasına inciler gibi serpilmişlerdir. Okuyoruz:


Kuran-i Kerim Tefsiri

O

insan

O

19- Onlara hiç ölmeyecek gençler hizmet ederler. Bu gençleri görsen, ortalığa saçılmış birer inci sanırsın.

Arkasından bu görüntünün ana hatları çiziliyor. Genel bir bakış altında sahnenin kalplerdeki ve gözlerdeki etkisi özetleniyor. Okuyoruz:

20- Nereye baksan bir nimet ve büyük bir saltanat görürsün.

Evet, bir nimet ve görkemli varlık sahnesi ile karşı karşıyayız. Yüce Allah'ın yakınları olmayı başaran o iyi, o seçkin kullar bu görkemli varlıklar ve bol nimetler içinde yaşıyorlàr. Sahnenin özeti ve ana hatları bu şekildedir.

Sonra bu bol nimetlerin ve görkemli varlıkların içinde ayrıntı niteliği taşıyan bir görüntüye dikkat çekiliyor. Bu görüntü az önceki genel tanıtmanın gerekçeli örneği ve açıklaması havasında sunuluyor. Okuyalım:

21- Üzerlerinde ince, yeşil ipekten ve atlastan elbiseler vardır, bileklerine gümüş bilezikler takılmıştır. Rabbleri onlara temiz içecekler sunmuştur.

Ayetin orjinalinde yeralan "sündüs" sözcüğü, "ince ipek kumaş", "istebrek" sözcüğü ise "kalın ve astarlı kumaş" anlamına gelir. Cennetlikler bu süsleri ve bu göz kamaştırıcı konforu Rabblerinden Alırlar. Başka bir deyimle bu görkemli hayat dekoru, kerem sahibi yüce Allah'ın cömert bağışıdır. Bu durum, elde edilen nimetlerin değerini arttıran, ek bir değerdir.

Arkasından bütün bu nimetlerin üzerine sevgi ve onurlandırma nimetleri eklenir

22- Bütün bunlar iyiliklerinizin karşılığıdır, çabalarınız, hoşnutluğumuzu kazanmıştır.

Bu sözler yüceler aleminden geliyor. Bu sözler, o nimetlerin tümüne denk gelen onurlandırıcı bir bildiridir. Bütün o nimetlere kendi değerlerinin üzerine eklenen başka bir değer katar.

Böylece cennet nimetlerine ilişkin ayrıntılı sunuş ve kalpleri coşturan, özendirici çağrı noktalanıyor. Bu çağrı o temiz nimetleri hakketmeye ve zincirlerden, kelepçelerden, çılgın alevli ateşten uzak kalmaya yönelik bir teşvik niteliğindedir. Kısacası insan iki yol ağzındadır. Yollardan biri bu cennete, öbürü ise çılgın alevli cehenneme götürür.

Cennete ve cennetin gönül açıcı, bol nimetlerine yönelik bu çağrının arkasından yalanlayıcı tutumlarını ısrarla ve inatla sürdüren müşriklerin durumu ele alınıyor. Bu adamlar, islam çağrısının niteliğini kavramamış kimselerdir. Bu bilinçsizlikleri yüzünden Peygamberimiz ile pazarlığa girişerek O'nu davasından ya da bu davanın kendilerini rahatsız eden ilkelerinden vazgeçirmeye yelteniyorlar. İşte müşriklerin bu taviz koparma, müminleri dinlerinden vazgeçirme, yoksa onlara eziyet etme, insanları Allah yolundan alıkoyma; iyiliğe, cennete ve cennet nimetlerine yüz çevirme girişimleri arasında surenin son kesiti geliyor. Bu kesiti oluşturan ayetler, bilinen Kur'an üslubu ile bu durumu ele Alıp işliyorlar.


Kuran-i Kerim Tefsiri

O

insan

O

23- Ey Muhammed, bu 'Kur'an'ı sana indiren biziz.

24- Rabbin hükmünü verinceye dek sabret, onların günahkârlarının ve inatçı inkârcılarının sözlerine uyma.

25- Sabah ve akşam Rabbinin adını an.

26- Gecenin bir bölümünde O'na secde et, geceleri O'nu uzun uzun tesbih et.

Okuduğumuz bu dört ayet, islama çağrı hareketine ilişkin son derece önemli bir gerçeği dile getirirler. insanları Allah'a çağıran dava adamları bu gerçekle sıkı sıkıya bütünleşmeli, onu enine-boyuna değerlendirip içlerine sindirmeli, imana ilişkin somut ve psikolojik anlamlarını akıl süzgecinden geçirip iyice kavramalıdırlar

Peygamberimiz, müşriklerin karşısına tek ve ortaksız Allah çağrısı ile çıkmıştı. O bu çağrı sırasında sadece müşriklerin kalplerindeki inançla karşı karşıya gelmiş değildi. Eğer durum böyle olsaydı Peygamberimizin işi çok kolay olurdu. Çünkü adamların savundukları müşriklik inancı tutarsız olduğu için güçlü, tutarlı, açık ve yalın islam inancı karşısında uzun boylu direnemezdi, böyle bir güçten ve soluktan özü itibarı ile yoksundu. Yani bilinen o inatçı muhalefetin itici gücü, müşriklik inancının özünden değil, bu inancı kuşatan yan şartlardan ve o günkü toplumun yapısının özelliklerinden kaynaklanıyordu. Nitekim gerek tarihi belgeler ve gerekse Kur'an'ın çeşitli ayetleri bu yan şartların ve özel toplumsal yapının mücadeledeki etkin rolüne önemle dikkatlerimizi çekmektedir.

Bu yan şartları ve toplumdaki yapısal özellikleri şöyle özetleyebiliriz: ileri gelen müşrikler, o günkü toplumun egemen sınıfım oluşturuyorlardı. Bu konumları yüzünden toplumun egemen değerlerini üstün tutuyorlar, onları maddi çıkarlarının vazgeçilmez güvenceleri olarak görüyorlardı. İşte tutarsız, saçmalığı belli müşriklik inancının tutarlı, açık ve güçlü islam inancı karşısında gösterdiği sert direnişin arkasında yatan ilk faktör buydu. Sonra öbür ikinci dereceden faktörler geliyordu. Cahiliye kültürünün kurumsallaştırdığı hayat tarzı, bu hayatın hazları, zevkleri ve körüklediği ihtiraslar da bu direnişe güç katıyor; yeni inanç sistemine karşı takınılan inatçı ve katı tavrı besliyordu. Çünkü bu yeni inanç sisteminin ahlâk ilkeleri ve yüce değerleri, içgüdülerin ve ihtirasların başıboş bırakılmalarına, istedikleri gibi at oynatmalarına, her türlü ahlâk dizginini kırmış, çılgın ve sorumsuz bir hayata dalınmasına göz yummuyordu.

Buna göre islam çağrısına karşı duran direniş hareketinin ardındaki sebepleri şu üç kategoride toplayabiliriz: a) İleri gelen müşriklerin sosyal konumları, o günün egemen toplumsal değerleri, siyasi otorite, servet ve çıkarlar. b) Alışkanlıklar, adetler ve geleneksel hayat tarzı. c) Değer yargılarından ve ahlâk bağlarından sıyrılmak isteyen içgüdülerin ve ihtirasların dürtüsü. Bütün bunlar ilk çağrı hareketinin karşısına dikilen faktörlerdi. Aynı faktörlerin her zaman ve her yerdeki çağrı hareketlerinin karşısına dikildikleri görülür. Bu faktörler islam-küfür savaşının değişmez faktörleridir. Aynı zamanda bu faktörler bu savaşa amansız ve bitimsiz bir mücadele niteliği kazandırır; onun sıkıntılarına, yükümlülüklerine katlanmayı ve onu kararlılıkla sürdürmeyi dünyanın en zor işlerinden biri haline getiriyor.

Bundan dolayı her dönemde ve her yerdeki insanları Allah'ın dinine çağıran dava adamlarının yukardaki ayetlerin içerdiği gerçekle ve bu ayetlerin indikleri sıradaki şartlarla enine-boyuna bütünleşmeleri gerekir. Çünkü bu şartlar, dünyanın neresinde ve hangi döneminde olursa olsun, insanları Allah'a çağıran bütün dava adamlarının vermek zorunda kalacakları savaşın değişmez şartlarıdır.

Bilindiği gibi Peygamberimize, insanları uyarması yolunda Allah'tan direktif geldi. O'na "Ey örtüye bürünerek saklanan Muhammed, ayağa kalk da uyar" buyuruldu. (Müddesir 1-2) Peygamberimiz sırtına yüklenen bu görevi yerine getirmeye girişir girişmez, daha ilk adımlarında, bu faktörler ile, bu sebeplerle yüzyüze geldi. Bu faktörler, hemşehrilerini bu yeni çağrıya uymaktan alıkoyuyor, onları çürüklüğünün ve tutarsızlığının farkında oldukları eğri inançlarına sımsıkı sarılmaya sürüklüyor, dahası bu adamları inançlarını, sistemlerini, sosyal konumlarını, çıkarlarını, alışageldikleri yaşama biçimlerini, hazlarını ve ihtiraslarını inatla ve şiddetle savunmaya itiyordu. Yeni çağrı hareketi daha ilk aşamada böylesine çok yönlü tehditlerle boğuşmak zorunda kalmıştı.

Bu inatçı direniş çeşitli biçimlere büründü. ilk aşamada bu yeni çağrıya uyan mümin azınlığa türlü eziyetler yaptı, işkenceler ve tehditler yolu ile onları inançlarından vazgeçirmeye çalıştı. Sonra bu inanç sisteminin ak çehresini karartmayı, sistemi ve Peygamberini toz bulutu altında bırakmayı denedi. Bu amaçla birçok suçlamalara girişti, birçok asılsız dedikodulara başvurdu. Bu kirli yollara başvuranlar bu dine yeni katılmaların olmasını engellemek istiyorlardı. Çünkü bu inanç sistemine yeni insanların katılmasını önlemek, onun özünü kavramış ve tadını almış eski müminleri dinlerinden döndürmekten daha kolay olabilirdi.

Bunların yanısıra doğrudan doğruya Peygamberimizi hedef alan komplolar tezgahlamayı da ihmal etmediler. Tehditlerin ve eziyetlerin para etmediğini anlayınca sahte bir yumuşama havasına girdiler. Peygamberimizin karşısına şu tür teklifler ile çıktılar: Geçmişi unutup yolun bu noktasında elele verebilirlerdi. Bunun için Peygamberimiz, bu beylerin inançlarına, sistemlerine ve geleneklerine yönelik sert saldırılarını durdurmalı idi. O zaman her iki tarafın onaylayacağı ortak şartlar etrafında barış yapılabilirdi. Nitekim zaman zaman çıkar ve ganimet bölüşümü üzerinde, ya da bilinen diğer dünyalık meseleler çevresinde anlaşmazlığa düşerek birbirleri ile çatışan toplumlar ve kişiler sonunda bir noktada anlaşıyorlar, aralarındaki çekişmeyi sona erdiriyorlardı.

İşte insanları Allah'ın yoluna çağıran bütün dava sahipleri her dönemde ve her yerde bu komploların ya aynıları ile ya da benzerleri ile kesinlikle yüzyüze gelirler.

Peygamberimiz gerçi bir peygamberdi. Yüce Allah O'nu komplolara ve insanların kirli tuzaklarına karşı kesin koruma altına almıştı. Fakat, sıfatı ne olursa olsun, o da bir insandı. Bir avuç mümin ile birlikte ağır şartlara göğüs germek zorunda kalmıştı, karşı koyacak yeterli güçten yoksundu. Yüce Allah O'nun bu durumunu biliyordu. Bu yüzden O'nu yalnız bırakmıyordu; kendisini desteksiz, yardımsız ve kritik noktalarda yol göstermesiz olarak bu ağır realitenin baskısı altına sürmüyordu.

İşte yukarda okuduğumuz ayetler, bu yardımı, bu desteği, bu yol göstericiliği içerir. Baştan Okuyalım:

"Ey Muhammed, bu Kur'an'ı sana indiren biziz."

Bu ilk direktif, bu çağrıya ilişkin yükümlülüklerin kaynağının, özünün dayanağının ne olduğuna dikkatleri çekiyor. Bu çağrı Allah'tan geliyor. Tek kaynağı O'dur. Bu Kur'an'ı indiren O'dur. Onun başka bir kaynağı yoktur. Bu çağrının özüne bu pınardan fışkırmamış olan yabancı bir şey karıştırılamaz. Bu inanç sistemi için bu kaynak dışındaki hiçbir yerden bir şey alınamaz, iktibas edilemez, dayanak yapılamaz, böylesine yabancı unsurlar bu inanç sistemine karıştırılamaz.

Bunun yanısıra şunu da unutmamalı. Bu Kur'an'ı indiren ve Peygamberini bu çağrıyı seslendirmekle görevlendiren Allah'tır. O bu çağrıyı ve bu çağrıyı seslendiren önderi korumasız bırakmaz. Görevi, öndere veren O olduğu gibi Kur'an'ı o Önder'e indiren de O'dur.

Fakat eğri güçler şımarıklıklarını, küstahlıklarını sürdürürler. Müminlere eziyet üzerine eziyet yaparlar. Dinlerin vazgeçirme çabaları peşlerini bırakmaz. Bu çağrı hareketinin amansız düşmanları inançlarına, sistemlerine, geleneklerine, sığınak olarak kullandıkları bozguncu ve yıkıcı faaliyetlerine yönelik ısrarlarından daha katı bir ısrarla insanları Allah yoluna girmekten Alıkoymaya çalışırlar. Aynı adamlar bir yandan da davanın önderine barış yapmayı, Mekke kentini bölüşmeyi ve bir ortak noktada buluşmayı öneriyorlar. O günün zor şartları karşısında bu öneriyi reddetmek, geri çevirmek oldukça zor bir karardır.

İşte bu noktada ikinci direktif geliyor. Okuyalım:

"Rabbin hükmünü verinceye kadar sabret, onların günahkârlarının ve inatçı inkarcılarının sözlerine uyma."

Her iş yüce Allah'ın plânına bağlıdır. O eğriliğe mühlet tanır, kötülüğe meydan verir; müminlerin sıkıntı, sınanma ve arınma dönemlerine uzatır. Bütün bunların gerisinde sadece O'nun bildiği bir hikmet vardır. Bu hikmet aracılığı ile o plânını uygular, hükmünü yürütür. O halde sen "Rabbin hükmünü verinceye kadar sabret." O'nun belirlediği an gelinceye kadar eziyetlere ve baskılara sabret. Eğrilik cephesinin galip gelmesine, şer güçlerin gemi azıya almalarına sabret. En çok da bu Kur'an'da sana indirilen gerçeğe sımsıkı sarılarak sabret. Sabret et de sakın o adamların bu inanç sisteminin zararına olacak barış ve ortak noktada buluşma önerilerine kulak asma. "Onların günahkârlarının ve inatçı inkarcılarının sözlerine uyma:' Onlar günahlara batmış kafirler olduklarına göre seni Allah'a kulluğa, iyiye ve yararlıya çağırmazlar, tersine seni şu ya da bu biçimde günaha ve kafirliğe çağırırlar. Ortak bir noktada buluşma önerilerinin ve seni hoşnut edeceğini, sana çekici geleceğini sandıkları tekliflerinin ardında bu kirli maksat yatar.

Gerçekten müşrikler Peygamberimize siyasi mevki içerikli, servet içerikli, şehvet tatmini içerikli vaadler yapıyorlardı. Ona kabilelerinin önderi olmayı, verecekleri servetlere konmayı öneriyorlardı. Kendisini Mekke'nin en zengini yapacaklarına söz veriyorlardı. Hatta O'na güzel kızları peşkeş çekeceklerini söylüyorlardı. Nitekim müşriklerin elebaşılarından biri olan Utbe b. Rebia birgün Peygamberimize "Bu davadan vazgeç sana kızımı vereyim. Kızım Kureyş kabilesinin en güzel kızlarından biridir" demişti. Bütün bunlar öteden beri eğrilik yanlılarının her yerdeki ve her kuşaktan dava adamlarını satın almak için yaptıkları çekici teklifler olagelmiştir.

Evet, "Rabbin hükmünü verinceye kadar sabret, onların günahkârlarının ve inatçı inkarcılarının sözlerine uyma." Onlarla aranızda üzerinde uzlaşılacak ortak bir nokta yoktur. Onlar ile aranızdaki büyük uçurumun üzerine köprü kurup üzerinden geçmek imkansızdır. Senin sistemin ile onların sistemini, senin evren bütününe ilişkin düşüncen ile onların kainat düşüncesini, senin savunduğun gerçek ile onların tuttukları eğri, senin imanın ile onların kafirliklerini, senin aydınlığın ile onların karanlıklarını, senin gerçeğe ilişkin bilgin ile onların cahiliye zihniyetlerini birbirleri ile bağdaştırmak olacak şey değildir. Aranızda aşılmaz sıradağlar vardır.

Zaman uzasa da, baskılar şiddetlense de, caydırma girişimleri yoğunlaşsa da, yolun sonu gelmez olsa da sabret.

Yalnız bu sabır zor iştir. Azık ister, belirli bir destek ister. Okuyalım:

"Sabah ve akşam Rabbinin adını an.

Gecenin bir bölümünde O'na secde et, geceleri O'nu uzun uzun tesbih et." Bu çetin yolculuğun azığı İşte budur. Sabahları ve akşamları Rabbinin adını an. Geceleri secdeye kapanarak uzun uzun O'nu noksanlıklardan tenzih et. Bu sana Kur'an'ı indiren ve seni bu çağrıyı seslendirmekle görevlendiren yüce kaynakla ilişki kurmaktır. Gücün kaynağı, azığın ve desteğin pınarı geceleri uzun uzun zikrederek, ibadet yaparak, dua ederek, tesbih ederek O'nunla bağ kurmaktır. Çünkü yol uzundur, yük ağırdır. Onun için bol azığa ve büyük yardıma ihtiyaç vardır. İşte bu azık ve yardım buradadır. Burada kul ile Allah yalnızlık köşesinde, fısıltılı yakarışlarda, beklentilerde ve başbaşa gelmenin coşkusunda buluşurlar. Bu buluşmadan yorgunluğa ve dermansızlığa karşı rahatlık doğar, zayıflığa ve sayı azlığına karşı güç meydana gelir. insan ruhu basit duygulardan ve kaygılardan arınarak taşıdığı yükümlülüğün yüceliğini, üstlendiği "emanetin büyüklüğünü görür. O zaman da insan üzerinde yürüdüğü yolun dikenlerinin ayaklarında ve vücudunun diğer yerlerinde açtığı ve açacağı yaraları umursamaz, önemsemez olur.

Yüce Allah merhametlidir, sevgili kulunu bu çağrıyı seslendirmekle görevlendirmiş, O'na Kur'an'ı indirmiş, yükünün ağır ve yolunun dikenli olduğunu baştan bildirmiştir. Bu yüzden Peygamber'ini yardımsız ve desteksiz bırakmamıştır. İşte O'nun yardımı budur. O bu yardımın o dikenli yoldaki çetin yolculuğun uygun ve gerçek azığı olduğunu herkesten iyi bilir. Bu yardım, her yerdeki ve her kuşaktan dava adamlarının azığıdır. Çünkü dava birdir, şartları aynıdır, eğrilik cephesinin bu dava karşısındaki tutumu aynıdır, bu tutumun gerekçeleri aynı olduğu gibi eğrilik yanlılığının yöntemleri de değişmezdir. O halde "hak" yanlılarının yöntemleri de yüce Allah'ın bu yolun uygun yöntemleri olduklarını belirttiği yöntemler olmalıdır.

insanları Allah'a çağıran dava adamları, yüce Allah tarafından bu çağrının ilk önderine telkin edilen bu gerçeği enine-boyuna içlerine sindirmelidirler. Sözkonusu gerçek, bu çağrı görevinin Allah katından geldiği, çağrının asıl sahibinin 0 olduğu, O'ndan gelen bu çağrının özüne günaha batmış kafirlerce savunulan eğri sistemlerden aktarılacak yabancı unsurların karıştırılmaması gerektiği gerçeğidir. Buna göre bu çağrının temsil ettiği gerçekle o günahkârın savundukları eğri sistemlerinin işbirliği yapmaları, "hakk"ı savunanlar ile batıl (eğri yol) yanlılarının uzlaşmaları, ortak bir noktada buluşmaları mümkün değildir. Hak ile batıl, birbirleri ile çelişen iki zıt sistemdir, hiçbir zaman birleşmeyecek iki ayrı yoldurlar. Bu arada bazan batıl yanlıları kaba güçlerine ve sayısal çokluklarına dayanarak azınlık halindeki zayıf müminleri yenebilirler. Bu Allah'ın bildiği bir hikmetin sonucu olarak meydana gelir. Böyle durumlarda yüce Allah'ın hükmü gerçekleşene dek sabretmek, Allah'tan yardım istemek, geceleri uzun uzun dua ve tesbih ederek O'nun desteğine sığınmak bu yolun tek güvenilir azığıdır.

Bu gerçek, bu yolun öncülerinin iyice kavramak, enine-boyuna içlerine sindirmek zorunda oldukları önemli bir ilkedir.

Bunun arkasından peygamberimizin savunduğu sistem ile müşriklerin tuttukları sistem arasındaki bağdaşmaz farklılık bir kez daha vurgulanıyor. Bunun kanıtı olarak müşriklerin kendi iyiliklerinin nerede olduğunu bilmedikleri, ideallerinin kof ve düşünce ufuklarının dar olduğu anlatılıyor. Okuyalım:


Kuran-i Kerim Tefsiri

O

insan

O

27- Bu adamlar şu geçici dünyayı severler ve önlerindeki o zorlu günü gözardı ederler.

Bu adamların arzuları ve idealleri yakın vadeli, istekleri ve düşünceleri küçüktür. Kendileri de küçük ve basit olan bu zavallılar şu gelip geçici dünyaya dalarlar da önlerinde kendilerini bekleyen zorlu ve "ağır" bir günü gözardı ederler. Oysa o gün hem sorumlulukları, hem sonuçları ve hem de gerçek terazisindeki tartısı açısından "ağırlıklı" bir gündür.

Bu adamların hiçbir sözlerine uyulmaz, tutturdukları yolda peşlerinden gidilmez. Müminler ile ortak hedefleri ve paylaşılır amaçları olamaz. Şu geçici dünyadaki mallarına, mevkilerine ve konforlarına imrenilmez. Çünkü şu dünyanın günleri sayılıdır, nimeti ve konforu yetersizdir, sahiplerine gelince onlar da küçük ve basit zavallılardır.

Bu arada onların kendi iyiliklerinin nerede olduğunu göremedikleri dolaylı biçimde anlatılıyor. Çünkü adamlar şu gelip geçici dünyayı tercih ederek genel hesaplaşma işleminden sonra kendilerini zincirleri ile, kelepçeleri ile, çılgın alevli cehennemi ile bekleyip duran zorlu günü ihmal ediyorlar.

Bu ayet de Peygamberimizi ve çevresindeki müminleri şu sevdikleri dünyaya ilişkin istediklerini elde eden müşrikler karşısında yüreklendirmeye devam ediyor. Bùnun yanısıra dünya tutkunlarına yöneltilmiş üstü kapalı bir tehdit niteliğindedir.

Bu üstü kapalı tehdidi bir küçümseme ifadesi izliyor. Bu ifadede o zavallıların Allah katındaki önemsizlikleri vurgulanıyor. Çünkü kendilerine sahip oldukları bu maddi gücü, bu caydırıcılığı veren Allah dilerse kendilerini ortadan kaldırarak yerlerine başkalarını getirebilir. Eğer böyle yapmıyor da onları yerlerinde bırakıyorsa bunun bir hikmeti vardır, O ezeli plânını bu hikmet aracılığı ile yürütüyor.

28- Onları yaratan ve vücutlarına biçim veren biziz. İstediğimiz zaman onları benzerleri ile değiştiririz.

Bu açıklama, her şeyden önce maddi güçlerine güvenerek şımaran bu zavallılara bu güçlerinin, hatta varoluşlarının kaynağını hatırlatıyor. Sonra da zayıf bir azınlık durumunda olan müminlere moral aşılıyor. Çünkü bu gücü veren, onların bağlısı oldukları ve çağrısını duyurmaya çalıştıkları yüce Allah'tır. Ayrıca yüce Allah'ın plânına ve bu plânın gerisindeki amaçlanmış hikmete ilişkin gerçeği müminlerin kalplerine yerleştiriyor. En yerinde hükümleri veren yüce Allah'ın hükmü gerçekleşinceye kadar gelişen bütün olaylar O'nun bu hikmetine uygun biçimde meydana geliyor.

Evet; "İstediğimiz zaman onları benzerleri ile değiştiririz."

Onlar güçleri ile yüce Allah'a karşı koyamazlar, O'nunla başedemezler. Çünkü onları yaratan ve övündükleri gücü kendilerine veren O'dur. O onları yok edip yerlerine başka benzerlerini yaratabilir. Eğer onlara mühlet veriyor da kendilerini benzerleri ile değiştirmiyorsa bu bir yandan O'nun lütfunun ve bağışının, öbür yandan da O'nun hükmünün ve hikmetinin sonucudur.

Ayet bu anlamından dolayı Peygamberimize ve çevresindeki müminlere yönelik moral ve direnç aşılama çabasının bir devamı, müminler ile karşıtlarının gerçek durumlarını anlatan bir açıklamadır. Bunun yanısıra şu dünyaya dalmış ve ailelerin gücüne güvenerek şımarmış şımarıklara yönelik donukluk bir uyarıdır. Böylece onlardan Allah'ın nimetlerini hatırlamaları isteniyor. şımarıklıklarına gerekçe yaptıkları ve karşılığında şükür etmedikleri nimetlerini. Ayrıca bu nimetlerin ardında saklı duran "sınanma" gerçeğinin farkına varmaları da isteniyor. Bilindiği gibi bu sınav gerçeği onlara surenin baş tarafında açıklanmıştı.

Arkasından müşrikler kendilerine tanınan fırsat konusunda uyarılıyorlar. Sebebine gelince Kur'an kendilerine gerçekleri sunuyor ve Kur'an'ın bir parçası olan bu sure de onlara ana ilkeleri hatırlatıyor. Okuyalım:


Kuran-i Kerim Tefsiri

O

insan

O

29- Bu bir hatırlatmadır. İsteyen Rabbine giden yolu tutar.

Bu açıklamanın hemen arkasından yüce Allah dileğinin sınırsızlığı ve her şeyin ona döndüğü gerçeği vurgulanıyor. Böylece son yönelişin O'nun dergahına olması, son çözümde O'nun hükmüne boyun eğilmesi, insanın kendi gücünü ve etkinliğini arka plâna atarak O'nun gücüne ve etkinliğine öncelik tanıması isteniyor. Zaten islam gerçek anlamı ile, özü ile bu demektir. Okuyoruz:

30- Allah dilemedikçe siz bir şey dileyemezsiniz. Hiç kuşkusuz Allah herşeyi bilir ve her işi yerinde yapar.

O halde insanlar bilsinler ki, sorumsuz yapıcı ve güçlü yönlendirici yüce Al lah'tır. Böylece insanlar O'na nasıl yöneleceklerini, nasıl O'nun plânına teslim olacaklarını öğrensinler. İşte bu tür ayetlerin içerdiği gerçeğin alanı ve çerçevesi budur. Bu arada şu gerçek de vurgulanıyor. Yüce Allah özgür dileği ile kullarını doğru ile eğriyi birbirinden ayırd etme yeteneği ile donattı, onlara kalplerinin özünü bilen dileği uyarınca bu ikisinden birine yönelme iradesi sundu. Yine O kullarını kavrama gücü ile ve bilgi ile destekledi. Onlara Peygamber göndererek ve Kur'an'ı indirerek kendilerine gidecekleri yolu gösterdi. Yalnız bütün bunlar son aşamada varıp O'nun plânına dayanır. Herkesin tek sığınacağı merci O'nun dergahıdır. O kendisine sığınanları adını anmaya ve ibadet etmeye muvaffak eder. Buna karşılık eğer kul O'nun karşı durulmaz gücünü gerçek anlamda tanımaya yanaşmaz da yardım ve başarı dileği ile O'nun dergahına sığınmazsa ne doğru yolu bulabilir, ne O'nun adını anmayı ve iyilik işlemeyi başarabilir.

31- O dilediklerini rahmetinin kapsamı altına Alır. Zalimlere gelince O, onlar için acıklı bir azap hazırlamıştır.

O'nun iradesi özgür ve sınırsızdır, dilediğini yapar. Bu özgür dileğin bir sonucu olarak O, dergahına sığınanlardan, doğru yola iletilmelerini ve ibadet etme başarısı ile donatılmalarını isteyenler arasında dilediklerini rahmetinin şemsiyesi. altına Alır. Ama "Zalimlere gelince O, onlar için acıklı bir azap hazırlamıştır." Dünyada O'nun onlara meydan vermesi, mühlet tanıması sonunda bu acıklı azapla yüzyüze gelsinler diyedir.

Surenin bu "son"u "baş"ı ile bütünleşiyor, sınavın sonucunu açıklıyor. O sınav ki, yüce Allah, insanı onun uğruna karışım nitelikli bir su damlasından yarattı, onu işitme ve görme yeteneği ile donattı, ona yolunu gösterdikten sonra isterse cennete doğru, dilerse cehenneme doğru gidebileceğini belirtti.


İnsikak
1-6
7-15
16-19
20-21
22-25


Kuran-i Kerim Tefsiri

O

O

1- Gök yarıldığı,

2- Rabbini dinleyip O'na yaraşır şekilde boyun eğdiği zaman!

3- Yer uzatılarak dümdüz yapıldığı,

4- İçindekileri dışarı atıp boşaldığı,

5- Ve Rabbine yaraştığı şekilde O'na kulak verip boyun eğdiği zaman.

6- Ey insanoğlu! Sen Rabbine kavuşuncaya kadar çalışıp çabalayacak, sonunda O'na kavuşacaksın.

Göğün yarılmasına ilişkin açıklamalar daha önceki surelerde geçmişti. Burada yeni olan göğün Rabbine teslim oluşudur. Hakkın onun üzerine egemenliğidir. Göğünde bu hakkın egemenliğine boyun eğmesi ve ona itaat etmesidir. "Rabbini dinleyip ona yaraşır şekilde boyun eğdiği zaman!"

Göğün Rabbine boyun eğmesi, Rabbinin yarılmaya ilişkin emrine teslim oluşu ve itaat edişidir. "Hukkat" yani hak üzerine çöktü. O da Rabbine teslim olduğunu, boyun eğdiğini kabul etti demektir. Bu da boyun eğişin göstergelerinden biridir. Çünkü bu onun üzerine bir haktır. O da, bu hakkı teslim etmektedir. Yine burada yeni olan bir konu da yerin uzatılmasıdır. "Yer uzatılarak dümdüz yapıldığı zaman." Bu yerin şeklinin ve hacminin yayılıp uzaması anlamına gelebilir. Dünyayı bu şekilde tutan ve ona hükmeden evrensel yasaların işlemesi neticesinde bu tür olayların meydana geldiği ifade edilmek istenmiş olabilir. Bu konuda dünyanın küre halinde veya elips şeklinde atması bu yasalara bağlıdır. Kur'an'ın ifadesi, dünyada meydana gelecek bu değişikliğin dıştan gelen bir etki ile olacağını ifade etmektedir. Zira burada kullanılan fiil edilgen biçimde kullanılmıştır. "uzatıldı".

"İçindekileri dışarı atıp boşaldığı zaman." Bu ifade dünyayı canlı, bir varlık gibi tasvir etmektedir. İçindekileri dışarı atan ve herşeyini boşaltan canlı bir varlık gibi. Dünyanın içinde yer alan şeyler ise pek çoktur. İşte şu haddi hesabı olmayan yaratıklar dünyanın içindedir. Nesiller boyunca yerin, içine Alıp üzerini kapattığı varlıklar. Allah'tan başka kimse bilemez. Yerin içinde gizli olan diğer varlıkları, madenleri, suları ve gizlilikleri Allah'tan başka kimse bilemez. Bunları yeryüzü bize, Kuşaktan kuşağa, nesilden nesile asırlar boyunca taşıp getirmiştir. O gün gelip çatana kadar: "İçindekileri dışarı atıp boşaldığı zaman."

"Ve Rabbine yaraştığı şekilde O'na kulak verip boyun eğdiği zaman:' Nasıl ki gök Rabbine boyun eğmiş ve yaratılış gayesine teslim olmuşsa, onun emrine isteyerek bağlanıp itaat etmişse, bunu boynuna borç kabul etmiş ve bu hakkından dolayı Rabbinin emrine bağlanmışsa yerde aynı şekilde Rabbine boyun eğip bağlanmıştır.

Bu tasvir edici ayetler yeri ve göğü ruh sahibi varlıklar halinde göstermektedirler. Yer ve gök canlı iki varlıktır. Emre kulak veriyorlar. Derhal onu yerine getiriyorlar. Hakkı kabul eden, sonucuna hiçbir dönekliğe yeltenmeden, zorlanmadan, teslim olan insan gibi teslim oluyorlar.

Bu sahne evrenin o günkü değişim sahnelerinden biri olmasına rağmen bu suredeki anlatımı üzerinde boyun eğişin, yüceliğin ağır başlılığın ve derin bir sükunetin izlerini taşımaktadır. Bu isé insanın düşüncesi üzerinde hiçbir zorlamanın, karşı koymanın ve tereddüdün yer almadığı derin bir saygıyla teslim oluşun ve bağlanmanın gerekliliğine işaret etmektedir.

Bu boyun eğiş ve bağlanış havasının egemen olduğu bir ortamda insana yüce bir çağrı yapılmaktadır. Burada insanın önünde yeri ve göğü ile rabbine bu şekilde teslim olmuş koca bir evren durmaktadır.

"Ey insanoğlu! Sen Rabbine kavuşuncaya kadar çalışıp çabalayacak, sonunda O'na kavuşacaksın."

"Ey insan!" Ey Rabbinin güzellikle kendisini yarattığı ve "insanlık" özelliği ile diğer varlıklardan ayırdığı insan. Sen evrende bu müstesna özelliklerinle Rabbini daha iyi tanımalısın. Yerden ve gökten daha çok O'nun emrine bağlanmalısın. Zira O sana ruhundan bir soluk üfürmüştür. O'nunla iletişim kurma gücünü vermiştir sana. O'nun nurundan bir parça alabilir, O'nun biricik emirlerini karşılama ile sevinebilirsin. Onlarla arınabilir, sınırsız bir şekilde yükselebilirsin. İnsan için takdir edilen olgunluğa kadar ilerleyebilirsin. Bu kemalin, bu olgunluğun ufukları çok yücedir, çok uzaklardadır!

"Ey insanoğlu! Sen Rabbine kavuşuncaya kadar çalışıp, çabalayacak, sonunda O'na kavuşacaksın: ' Ey insan! Yeryüzündeki hayat yolculuğunu yorularak geçireceksin. Ağırlığını taşıyacak, var gücünü kullanacak binbir güçlükle yolunu yarıp gideceksin, sonunda Rabbine ulaşmak için. Zira dönüş O'nadır. Herşey O'na varır. Çaba ve gayretten, eziyet ve cihattan sonra.

Ey insan! Sen dünya nimetleri için yorulmaktasın. Bu nimetlere ulaşabilmen için bir dizi zorluk ve sıkıntı çekmektesin. Bedensel ve fiziksel yönünden çaba ve yorgunluğun olmasa dahi düşünce yönünden yoruluyor, düşüncelerinle çabalıyorsun. Fakat sonuçta bolluk içinde olan ile yoksulluk içinde olan aynı durumdadır. Çabanın çeşidi ve zorluğun türü değişmektedir sadece Ama çaba ve yorgunluk insan hayatına iyice kök salmış bir gerçekliktir. Yolun sonunda herkes Aynı şekilde Allah'ın huzuruna varacaktır.

Ey insan! Sen dünyada asla rahat yüzü görmeyeceksin. Rahat ancak oradadır, ahirettedir. Oraya daha önceden teslimiyeti ve itaati ile hazırlık yapanlara, rengi ve tadı değişse de yorgunluk birdir. Çaba ve gayret birdir. Fakat Rabbine ulaştığında sonuç değişmektedir. İnsanlardan biri bu dünyanın zorluğundan çok öte bir zorlukla karşılaşacaktır. Biri de o güzelim nimetlere kavuşacaktır. Öyle ki bu nimetlere kavuşan insan bir çırpıda yeryüzündeki tüm acılarını unutacak ve bu onu hiç çaba göstermemiş, hiç yorulmamış gibi hissettirecektir.

Ey "insan", özellikleriyle farklı bir konuma gelen insan. Dikkat et! Yüce Allah'ın sana verdiği bu özelliklere ve ayrıcalıklara yakışacak olanı kendine seç. Onun huzuruna çıktığın anda, seni yorgunluktan kurtaracak, rahata kavuşturacak yolu seç kendine.

Bu çağrıdaki gizli dokunuş ve mesaj nedeni ile hemen ardından Allah davasında yorulanların yolun sonuna vardıkları, sıkıntı ve zorluklara göğüs gerdikten sonra Rabblerinin huzuruna çıktıkları sıradaki sonlarına ilişkin açıklamaya geçilmektedir.


Kuran-i Kerim Tefsiri

O

O

7- O zaman kimin kitabı sağından verilirse,

8- O kolay bir hesaba çekilecek.

9- Ve sevinçli olarak ailesine dönecektir.

10- Kimin kitabı da sırtının arkasından verilirse.

11- O, ölümü çağıracak.

12- Ve çılgın alevli cehenneme girecektir.

13- Çünkü o, dünyada ailesi arasında sevinç içinde idi.

14- Rabbine hiç dönmeyeceğini sanmıştı.

15- Aksine Rabbi onu görmekte idi.

Kitabı sağından verilen hoşnut ve mutludur. Bu iman eden ve iyilik yapan kimsedir. Allah ondan razı olmuş ve onun kurtarılmasını takdir etmiştir. O kolay bir hesaptan geçirilecektir. Tartışma yapılmayacak ve hesapta herşeyi incelenmeyecektir. Bu hesap gününe ilişkin tablolar Hz. Peygamberden gelen rivayetlerle tasvir edilmektedir ve bu bize yeterlidir.

Hz. Aişe'den gelen bir hadiste Peygamberimiz şöyle buyurmaktadır: "Kimin hesabı ince elekten geçirilirse o kişi cezaya çarptırılır." Hz. Aişe der ki; ben "o kolay bir hesaptan geçirilecektir" buyurmuyor mu yüce Allah dedim. Buyurdu ki; "Bu hesaba çekilmek değildir. Sadece arz olunmaktır. Kıyamet günü kimin hesabı ince elekten geçirilirse o cezaya çarptırılır."(Buhari, Müslim, Tirmizi, Nesei)

Yine Hz. Aişe'den gelen bir rivayette deniyor ki; Hz. Peygamberin bazı namazlarda şöyle dediğini işittim: "Allah'ım beni kolay hesapla hesaba çek". Namazı bitirince, " Ey Allah'ın elçisi kolay hesap nedir?" diye sordum. Buyurdu ki; "Allah'ın kitabına bakması ve üzerinde durmadan geçmesidir. Ey Aişe o gün hesabı ince elekten geçirilen kişi mahvolur."( İmam Ahmed kendi isnadı ile Abdullah İbni Zübeyr Hz. Aişe'den rivayet etmiştir. Bu rivayet Müslim'e göre "sahih"tir. Fakat Müslim bunu "Sahih"ine almamıştır)

İşte insanın karşılaşacağı kolay hesap budur. Sonra kurtulur. "Ve sevinç içinde ailesine döner" Yani ailesinden kurtulup cennete gidenlerine kavuşur. Bu ifade iman ve salih amel konusunda aynı olsun, aynı çizgiye sahip herkesin cennette birbiri ile buluşacağını dile getirmektedir. Ailesinden ve arkadaşlarından sevdiği herkesle buluşacağını anlatmaktadır. Hesaptan kurtulan insanın bu çetin bekleyişten sonra Alıştığı yuvasına dönüşünü tasvir etmektedir. Kurtuluşun ve cennette buluşmanın verdiği sevinç, ferahlık ve mutluluk içindeki dönüşümü anlat-maktadır.

Bu kitabı istenmeyerek kendisine verilen, kötü işlerinden dolayı cezaya çarptırılan yıkılmış ve azaba uğramış adamın durumunu karşılayan bir sahnedir.

"Kimin defteri de sırtının arkasından verilirse o ölümü çağıracak. Ve çılgın alevli cehenneme girecektir."

Kur'an'ın daha önce Alıştığımız ifadeleri sağın defteri ve solun defteri idi. Burada ise yeni bir tablo var. Bu tablo kitabın sırtın arka tarafından verilmesidir. Defteri soldan verilenlerin aynı zamanda sırtının arkasından verilenlerin aynısı olduğunu söylemek mümkündür. Zira bu karşılaşılmaktan hoşlanmayan kendisi de karşılaşmaktan kaçan aşağılanmış insanın halidir.

Defterin gerçek içeriğini ve onun sağdan veya soldan veya sırtın arkasından nasıl verileceğini bilemiyoruz. Bildiğimiz özetle şudur: Birinci ifade ile verilmek istenen onların kurtulacağı gerçeğidir. İkinci ifade ile ise onların mahvolacağı gerçeği dile getirilmektedir. İşte özellikle seçilen ve kesin bir biçimde kavramamız istenen bu iki gerçektir. Bunun ötesindeki şekiller ise sahneyi canlandırmak ve duygular üzerindeki etkisini derinleştirmek içindir. Yüce Allah, olan ve olacak herşeyin biçimini en iyi bilendir.

Yeryüzündeki hayatını zorluklarla noktalayan, Rabbine giden yolu zorluklarla bitiren ve onu günah isyankarı ve sapıklık içinde tüketen bu yıkılmış adam sonunu görmektedir. Akıbeti ile yüzyüze gelmiştir artık. Bu kadar acıların ve bu kadar zorlukların artık durdurulamayacağını ve onların sona erdirilemeyeceğini iyiden iyiye anlamış bulunmaktadır. Ölümü istemektedir. Yıkıma seslenmektedir. Belki bunlar kendisini bekleyen bedbahtlıktan kurtarabilirler. insanın, kurtulması için helaki ve yıkımı çağırdığı bundan başka bir koruyucunun kalmadığı anlamına gelmektedir. Öyle ki adam yıkımı,umutlarının en yücesi olarak görebilmektedir. İşte Mütenebbi de aşağıdaki satırlarda bu gerçeği dile getirmektedir.

"Ölümü paklar görmen dert olarak yeter. Umutlarının ütopya olmaları yeter onlara."

İşte bu ötesinde hiçbir şeyin olmadığı gerçek bir yıkımdır. Ötesinde bedbahtlığın artık tükendiği gerçek bedbahtlıktır. "Ve çılgın alevli cehenneme girecektir." İşte yıkımı, kendisini kurtarması için çağıran bu kimsedir Yazık çok yazık.

Bu kahrediş sahnesinin önünde ayetlerin akışı hemen bu bedbaht insanın geçmişine dönüyor. Onu bu mutsuzluğa mahkum eden geçmişine.

"Çünkü o dünyada ailesi arasında sevinç içinde idi. Rabbine hiç dönmeyeceğini sanmıştı."

Tabi bu, dünyada böyle idi. Evet olan olmuştu. Fakat şimdi biz Kur'an'la beraber hesap ve ceza günündeyiz. Zaman ve mekan olarak dünyayı çoktan uzaklarda bıraktık.

"Çünkü o dünyada ailesi arasında sevinç içinde idi." İçinde bulunduğu zevk aleminin gerisinden habersizdi. Ahiret yurdunda kendisini bekleyenlere ilgisizdi, duyarsızdı. Onu hiç hesaba katmıyor ve ona hiçbir azık hazırlamıyordu. "Rabbine hiç dönmeyeceğini sanmıştı." Rabbine dönüşünü, yaratıcısına geri gelişini düşünmüyordu. Eğer eninde sonunda O'na döneceğini görebilseydi yolluğuna biraz da olsa azık koyar, hesap için birşeyler biriktirirdi!

"Aksine Rabbi onu görmekte idi."

O asla dirilmeyeceğini sanmıştı. Fakat gerçek şu ki Rabbi onun durumunu biliyordu. Bütün gerçekliği ile yapısını kuşatmıştı. Hareketlerini ve adımlarını bir bir biliyordu. Kendisine dönüp geleceğini ve yaptıkları ile onu cezalandıracağını çok iyi biliyordu. Öyle de oldu. Eninde sonunda Allah'ın bilgisi dâhilinde belirlenen noktaya geldi. Zaten onun böyle olması kaçınılmazdı.

Çeşit çeşit zorluklar ve sıkıntılarla dolu olan şu kısacık dünya hayatında ailesine dönerken şen şakrak bir şekilde dönen bu insanın, ahiretteki yıkılmış hali karşısında mutlu insanın tablosu yer almaktadır. Bu insan sonsuzluğa doğru uzayıp giden, özgürlük, mutluluk, güzellik içinde ve hüzün dolu zorluğun ve sıkıntının her tür şaibesinden arındırılmış olarak ahiret hayatında ailesine şen şakrak bir şekilde dönmektedir. Ve bu, karşıt bir sahnede canlandırılmaktadır.

Sahneleri ve pekçok dokunuşları ile derin izler ve etkiler bırakan bu büyük gezintiden sonra surenin akışı insanların içinde hayatlarını yaşadıkları bu evrenden birtakım gerçeklere parmak basmaya geçmektedir. Bu işaretlerin parmak bastıkları evrensel gerçekler insanın hayatını da kuşatmaktadır. Onların bir bir yaşadıkları hallerini düzenli-sağlam biçimde belirlemektedir. Halbuki insanlar bunlardan habersizdir.


Kuran-i Kerim Tefsiri

O

O

16- Akşamın alaca karanlığına,

17- Geceye ve gecenin içinde barındırdığına.

18- Dolunay halindeki Ay'a andolsun ki,

19- Şüphesiz siz bir durumdan diğerine uğrayacaksınız.

Yeminlerle kendilerine işaret edilen, bu evrensel dokunuşlar, insanın kalbini bu gerçeklere yöneltmekte, onlara mesajlar sunmakta ve derin etkiler bırakmaktadır. Bunlar kendilerine has özellikleri bulunan dokunuşlardır. Sakin olan boyun eğiş ile, ürperti veren saygıyı bütünleştiren bir karaktere sahiptir. Bu mesajları ve imajlarıyla surenin girişindeki mesajlara ve sahnelere ana hatlarıyla uyum sağlamaktadır.

Ayet-i Kerimede geçen şafak kavramı, güneşin batmasından sonraki korku ve ürperi dolu zamanı ifade etmektedir. Güneşin batmasından sonra insanı, sessiz, derin bir korku, bir ürperti sarsıverir. Kalp, ayrılışın ve ondaki sessiz üzüntünün, derin Hayranlığın etkisini hisseder. Bunun yanında gelmekte olan gecenin korkusunu ve karanlığın her tarafı kuşatan tedirginliğini de hisseder. Sonunda gönülden gelen bir boyun eğiş; gizli bir korku ve sessizlik, sakinlik onu bütünüyle kuşatır.

"Geceye ve gecenin içinde barındırdığına andolsun."

Bu gece ve gecenin topladığı, taşıdığı şeylerdir. Kur'an onu böyle bir genellik, böyle bir gizemlilik ve böyle bir korku ile vermektedir. Gece, gerçekten çok şeyi toplamakta, kapsamakta ve barındırmaktadır. Gecenin barındırdığı, kapsadığı ve topladığı eşyayı, canlıları, olayları ve duyguları düşünen, gizli ve kapalı dünyaları zihninde canlandıran herkes derin düşüncelere dalar. Bütün yeryüzüne yayılır, vicdanın enginliğinde dolaşır. Ardından döner bu upuzun yolculuğundan fakat Kur'an-ı Kerim'in çok kısa bir cümleyle ifade ettiği bu tabloya asla ulaşamaz: "Geceye ve gecenin içinde barındığına andolsun." Bu derin anlamlı Hayret verici ifade insanın gönlüne bir korku ve ürperiş,bir boyun eğiş ve sükunet zerk etmektedir. Bu da şafak ile ve onun yaydığı boyun eğiş, korku ve sakinlik havasıyla uyum içinde girmektedir!

"Dolunay halindeki Ay'a andolsun ki!" Bu da gerçekten göz kamaştırıcı, büyüleyici sakin bir sahnedir. Dolunay devresinde Ay, yeryüzüne rüyaları andıran, içten boyun eğmeyi sağlayan derin sessizliği, görülen dünyalardaki ve duygularda gizli alemlere doğru uzanan serapa yolculuğu ile aydınlığını dünyaya yaymaktadır. Bu havada şafağın havasıyla gece ve içindekileriyle gizli bir bağı bulunan bir atmosferdir. Bunların üçü yücelik; Hayranlık ve sakinlikte aynı şeyleri çağrıştırmaktadır. .

Evrene ait bu güzel, Hayranlık verici, göz kamaştırıcı, ürpertici ve mesaj yüklü işaretleri Kur'an-ı Kerim, hızla geçen bir üslupla sergilemekte ve bunlarla evrensel mesajından habersiz olan insanın kalbine hitap etmektedir. Buna bir de yemin ilave ederek onları bütün güzellikleri, mesajları, etkileri ve canlılığıyla duygulara ve vicdanlara arzetmektedir. Bu evrenin kaderini elinde tutan, adımlarını belirleyen, durumlarını değiştiren Allah'ın kudretine birer delil olduklarını dile getirmektedir. Ne yazık ki insanlar kendileri de dahil bütün evrenin dizginini elinde bulunduran Allah'ın kudretinden habersiz bulunmaktadırlar.

"Hiç şüphesiz siz bir durumdan diğerine uğrayacaksınız."

Yani siz, sizin için belirlenen şartlara ve planlamalara uygun bir şekilde halden hale dönerek zorluklarla karşılaşacaksınız. Geçiş, ardarda değişiklikler sırasında karşılaşılan zorluklar, böylece dile getirilmiş olmaktadır. Arap edebiyatında işlerin tehlikelerin, korkuların ve değişikliklerin sardırma, bindirme anlamına gelen "rukub" ile ifade edilmesi bilinen birşeydir: "Daha düşen, bile bile zor işlere kalkışır, zora biner." Sanki bu haller, teker teker insanların bindikleri birer binektir. Herkes kendisini ve tüm varlıkları, olayları ve durumları sürekli biçimde yönlendiren kaderin dilemesine uygun olarak bu bineklerle yoluna devam etmektedir. Herbiri onu yeni bir aşamanın eşiğine kadar taşıyıp götürmekte, belirlenmiş ve çizilmiş yerde bırakmaktadır. Tıpkı bu evrende birbirini izleyen olaylar gibi. Şafak, gecenin karanlığı ve içinde gizledikleri ay ve on dördündeki hali gibi... Olaylar böylece onu Rabbine doğru götürmektedir. Nitekim önceki bölümde ondan söz edilmişti. Surenin bölümlerindeki bu uyumlu diziliş; bir olgudan diğerine bir gezintiden diğerine bir özellikten başka bir özelliğe yapılan bu şahane geçiş; Kur'an-ı Kerim'in apaçık mucizelerinden biridir.

Bu son dokunuşlar ve daha önce surede yer alan sahneler ve gezintilerin tesiri devam ederken iman etmeyenlerin Hayret verici tutumlarına değiniliyor. Halbuki bu inanmayanların önünde imanın mesajlarını ve delillerini taşıyan yığınlarca gerçek, hem onların bedenlerinde hem de evren gerçeğinde, gözlerinin önüne serilmiştir:


Kuran-i Kerim Tefsiri

O

O

20- Onlara ne oluyor da inanmıyorlar?

21- Kendilerine Kur ân okunduğu zaman secde etmiyorlar?

Evet onlara ne oluyor? Niçin iman etmiyorlar? Evrenin her tarafından ve insanın her durumunda imanın mesajları ve delilleri pek çoktur. Nereye yönelirse yönelsin, insanın kalbi bu delillerle yüzyüze gelir. Nerede olursa olsun, onların pek çoğuyla karşı karşıyadır. imana çağıran bu mesajlar o kadar köklü, güçlü ve hakikat terazisinde ağırdırlar ki, insan yönelmek istediğinde onlar insanın kalbini hemen kuşatırlar. Kalbini ve kulağını nerede onlara yöneltecek olsa onların niyazlarını, terennümlerini ve çağrılarını duyacaktır!

"Onlara neler oluyor da, inanmıyorlar? Kendilerine Kur'an okunduğu zaman secde etmiyorlar?"

Onlara fıtratın dili ile hitap etmektedir. Kalplerini içteki ve dıştaki imana davet eden mesajlara ve delillere yöneltmektedir ve bu kalplere bütün bir evrenin yaratıcısının korkusunu, ona boyun eğişi, bağlanışı ve ürperiş duygusunu yerleştirmektedir. Bu da "secde"dir.

Şüphesiz bu evren güzeldir. Mesajı yüklüdür. insanın kalbini harekete geçirebilecek, kabul edip boyun eğdirecek ve en içten duyguları harekete geçirecek işaretler, mesajlar, deliller ve niyazlarla doludur.

Bu Kur'an güzeldir, mesajlar yüklüdür. insanın kalbini güzel olan kainata ve kainatı yüce yaratıcısına bağlayan dokunuşlar ve mesajlarla doludur. Mesaj yüklü bu koca evren, onu yüce yaratıcısına götürmektedir. "Onlara neler oluyor da inanmıyorlar? Kendilerine Kur'an okunduğu zaman secde etmiyorlar."

Bu gerçekten Hayret edilecek bir durumdur. Ayetlerin akışı burada konuyu kesip kafirlerin gerçek halini ve onları bekleyen akıbeti açıklamaya geçmektedir.


Kuran-i Kerim Tefsiri

O

O

22- Aksine kafir olanlar yalanlıyorlar.

23- Oysa Allah onların içinde gizlediklerini biliyor.

24- Onları acıklı bir azab ile müjdele.

25- İman edenler ve salih ameller işleyenler hariç. Onlar için bitip tükenmeyen mükafat vardır.

Aksine kafir olanlar yalanlıyorlar. Her şeyi yalanlıyorlar. Yani yalanlamak onların temel karakterleri, huyları ve en belirgin özellikleri olmuştur. Halbuki yüce Allah onların içlerinde sakladıklarını, gizlemeye çalıştıklarını; tüm kötülüğü, çirkinliği ve bu yalanlamanın tüm etkenlerini çok iyi bilmektedir.

Onlardan söz etme burada kesilerek hitab Hz. Peygambere yöneltiliyor: "Onları acıklı bir azap ile müjdele!" Ne çare ki bu sevindirici bir müjde değildir ve sevindirici haber bekleyen bir kimsenin hoşuna gidebilecek bir niteliği yoktur!

Aynı zamanda yalanlamayan ve geleceklerine amel-i sAlih ile hazırlık yapan müminleri bekleyen akıbeti de sergilemektedir. Surenin akışı içinde müminlerin bu akıbeti herşeyi yalanlayan kafirlerin akıbeti içinde bir istisna niteliğindedir.

Dilbilgisinde bu tür istisnaya "munkatı istisna" adı verilmektedir. Yani iman edip sAlih amel işleyenler başta bu kara haberin kapsamından değillerdi. Sonradan istisna edilmemişlerdi. Fakat olayın bu şekilde ifade edilişi istisna edilen şeye daha fazla dikkat çekmektedir.

Ayet-i kerimede geçen; "sürekli mükafat" ebedi ve sonsuz yurt olan ahiretteki kesilmeyen, eksilmeyen sürekli ödül demektir.

Bu kesin ve kısa vurgu ile, evrene ve vicdana ilişkin, derin anlamlar ifade eden bu sure sona ermektedir.


Kuran-i Kerim Tefsiri

O

Insirah

O

1- Ey Muhammed! Senin göğsünü açmadık mı?

2- Yükünü üzerinden almadık mı?

3- Ki o belini bükmüştü,

4- Senin şanını yüceltmedik mi?

Bu ayetler, Hz. Peygamberin kendisine yüklenen bu davanın bazı noktalarından, davanın yolundaki bazı sert ve korkulu sarp yokuşlardan ve yine o davanın çevresine kurulan tuzak ve hilelerden dolayı ruhunda bazı sıkıntıların olduğunu göstermektedir. Ve yine ayetler, Rasulullah'ın bu ağır davanın tasalarının ağırlığı altında göğsünü ezilir gibi hissettiği, omzunda çok ağır bir yük olduğunu duyduğunu kendisinin yardıma, imdada, azığa ve morale ihtiyacı olduğunu ilham ediyor.

Ardından şu tatlı sesleniş ve şu sevecen konuşma gelmektedir. "Ey Muhammed! Senin göğsünü açmadık mı?"

Bu dava için senin göğsünü açmadık mı? Bu davanın işlerini sana kolaylaştırmadık mı? Bu davayı sana sevimli kılmadık mı, bu davanın yolunu senin önüne açmadık mı? Seni gideceğin yola koyup o yolun mutlu sonunu görmeni sağlamadık mı?

Sen içini yokla. Göğsünde sevinç, ferahlık, parlaklık ve bir ışık görmüyor musun? Bu ihsanın tadını hislerinde tatmaya hazır ol. Ve söyle bakalım, bu iç açılması ile birlikte her çilenin ardından safa, her yorgunluğun arkasından rahat, her zorluktan sonra kolaylık ve her mahrumiyetin arkasından hoşnutluk bulmayacak mısın?

"Yükü üzerinden almadık mı? Ki o belini bükmüştü."

Sırtını çökerten hatta ağırlığından nerede ise belinin kırıldığı yükünü kaldırmadık mı? O yüke karşı göğsünü açarak onu üzerinden kaldırmadık mı? Bunun sonucu olarak o yük sana hafifleyip kolay gelmedi mi? Seni başarıya ulaştırarak ve gerek çağrı yapmanı kolaylaştırarak ve gerekse kalplerin kapısını sana açarak yükünü kaldırmadık mı? Sana gerçeği açıklayan ve bu gerçekle kalplere kolayca, yumuşakça ve rahatça girmende sana yardımcı olan vahyi göndererek sırtındaki yükü kaldırmadık mı?

Sen sırtını çökerten yükte hissetmiyor musun bunları? Biz senin göğsünü açtıktan sonra yükünün hafiflediğini hissetmiyor musun?

"Senin şanını yüceltmedik mi?"

Senin şanını yücelerin yücesine yükselttik, yeryüzünde yükselttik ve şu varlık aleminin tümünde yücelttik. Senin şanını yücelttik de diller Allah'ın adını anmak için her kıpırdandığında senin adını Allah'ın adı ile birlikte yanyana getirdik. "La ilahe illallah"ın yanına senin adını da getirerek "Muhammed un Resulallah" diye senin anılmanı sağladık ki bundan daha öte yücelik ve bunun ötesinde makam olamaz. Bu makama bütün dünyada sadece Hz. Peygamber erebilmiştir.

Senin şanını Levh-i mahfuzda yücelttik. Çünkü yüce Allah levh-i mahfuzda asırlar geçsin nesiller ve milyonlarca dudak her yerde, namaz kılarak salat-u selam getirerek büyük ve derin sevgi ile bu şerefli ismi tekrar edip dursun diye takdir etmiştir.

Senin şanını yücelttik. Çünkü senin adın bu yüce sistem ile özdeşleşmiştir. Sırf bu iş için senin adının seçilmesi bile şanının yüceltilmesidir ki, şu varlık aleminde ne senden önce ve ne de senden sonra hiçbir kimse bu yüceliğe ulaşmıştır ve ulaşamayacaktır...

Her çileyi ve yorgunluğu silip süpüren bir ihsanın bu lütfun yanında meşakkatin, yorgunluğun ve bitkinliğin ne değeri kalır?

Bununla birlikte yüce Allah, seçilmiş sevgilisine ince ve nazik davranıyor, onu teselli ediyor, sıkıntısını gideriyor, gönlünü huzur içinde kılıyor ve kendisinden hiçbir zaman ayrılmayacak olan kolaylığı kendisine haber veriyor.

5- Muhakkak ki her güçlükle beraber bir kolaylık vardır,

6- Gerçekten güçlükle beraber bir kolaylık vardır.

Gerçekten her zorluk, kendisine eşlik eden ve ondan ayrılmayan bir kolaylıkla birlikte bulunur. Ve gerçekten bu senin karşılaştığın zorlukta da kendisini göstermiştir. Çünkü üstlendiğin yük ağır basınca senin göğsünü açtık ve sırtım çökerten yükün hafifledi. Böylece Rasulullah'ın karşılaştığı zorluğa kolaylık eşlik etmiş zorluğun yükü kaldırılmış ve ağırlığı giderilmiştir.

Gerçekten bu, doğruluğu pekiştirilmiş bir durumdur. Yüce Allah bu pekiştirmeyi "kolaylık" ve "zorluk" sözcüklerini kullanarak tekrarlıyor.

"Muhakkak ki her güçlükle beraber bir kolaylık vardır. Gerçekten güçlükle beraber bir kolaylık vardır."

Bu "tekrarlama" gösteriyor ki, Hz. Peygamber o sıralarda, bu düşünceyi ve bu hatırlatmayı gerektiren bir zorluk, sıkıntı ve meşakkat içinde bulunuyordu. Yüce Allah'ın önem verdiğini gösteren görüntülerin canlandırılmasını, O'nun himayesini kanıtlayan izlerin sergilemesini ve bütün pekiştirme çeşitleri ile bu tür pekiştirmeyi gerektiren sıkıntılar içinde kıvranıyordu. Hz. Muhammed'in ruhun bu kadar ağır gelen şeyin elbette büyük bir problem olacağı ortada idi.

Sonra kolaylaştırma noktalarına, göğsünün açılma nedenlerine uzun ve yorucu yolda azık ve su içme yerlerine Şerefli yönlendirme gelmektedir.

7- Öyleyse bir işi bitirince diğerine giriş,

8- Ümit edeceğini Rabbinden iste.

Kuşkusuz her zorlukla kolaylık vardır. O halde kolaylığın ve kolaylaştırmanın nedenlerine sarıl. insanlar, yeryüzü ile ve hayatın işleri ile uğraşmanı bitirdiğin zaman, evet bütün bunları bitirdiğin zaman, bütün kalbinle asıl uğrunda yorulmana, çile çekmene ve çalışmana layık olan şeye, yani ibadete, herşeyden sıyrılmaya, Allah'tan ümit etmeye ve O'na yönelmeye bak. "Ümit edeceğini Rabbinden iste." Herşeyden önce uzaklaşarak, hatta kendilerini çağırmakla meşgul olduğun insanların işlerini bir yana atarak sadece Rabbinden iste, O'na yakar. Çünkü bu yol için mutlaka azık gereklidir. Azık ise İşte buradadır. Ve cihat için de mutlaka hazırlık gereklidir. Hazırlık İşte buradadır. Ve burada sen her zorlukla bir kolaylık, her kolaylıkla birlikte rahatlık bulacaksın... İşte gideceğin yol bu yoldur. '

Bu sure de tıpkı "Duha" suresi gibi, insan ruhuna birbirine karışmış iki duygu bırakarak son buluyor. Bunlar, Rasulullah'ın ruhuna çok seven ve rahmet eden Rabbi tarafından esen sevimli ve yüce olan sevginin büyüklüğü ve onun şahsına gösterilen şefkattir.

Bu güzel ve bambaşka sevgiyi doğuran o anlarda Resulullah'ın kalbinden geçen duygulara neredeyse elimizle dokunacak gibiyiz.

Bu gerçekten bir davadır. Bu ağır bir emanettir, bu onun sırtını çökerten ağır bir yüktür. Ama bu dava bütün bunlarla birlikte, kutsal ışığın doğduğu ve indiği yerdir, ölümlülüğün ölümsüzlüğe, yokluğun varlığa bitiştiği noktadır.


İsra
1
2-8
9-10
11
12-21
22-23
24
25-28
29-31
32
33
34
35
36
37-39
40-43
44
45-48
49-51
52-53
54-55
56-57
58-59
60
61-65
66-67
68-69
70
71-72
73-77
78-82
83-85
86-88
89-93
94-96
97-99
100-104
105-106
107-111


Kuran-i Kerim Tefsiri

O

İsra

O

1- Kulu Muhammed'i bir gece Mescidi Haram'dan (Kabe'den) yola çıkararak, kendisine bazı mucizelerimizi, olağanüstülüklerimizi gösterelim diye, çevresini kutsal kıldığımız Mescidi Aksa'ya (Kudüs'e) ulaştıran Allah, her türlü noksanlıktan uzaktır. O her şeyi işiten ve her şeyi görendir.

Sure Allah'ın eksik sıfatlardan uzak tutulması ile başlıyor. Bu başlangıç İsra'nın yumuşak, sakin havasına uyum sağlayan psikolojik bir harekettir. Bu aydınlık ufukta kul ile Allah arasındaki en uygun bağdır.

Ayette, özellikle kulluk özelliğine dikkat çekiyor: Kulu Muhammed'i... Ulaştıran Allah...

Amaç, İsra ve insanların ulaşmadığı derecelere yükseliş makamında bu sıfat pekiştirilsin ve yerleştirilsin. Peygamberin bu sıfatı unutulmasın. İlahlık makamı ile kulluk makamı karışmasın. Nitekim Hz. İsa'dan sonra, doğumu ve vefatına ilişkin birtakım gizemler ve kendisine verilen birtakım mucizeler nedeniyle Hristiyanlık inancında ilahlık ve kulluk makamları karışmıştı. Nitekim insanların bazıları Hz. İsa'ya verilen bu mucizeleri, kulluk makamı ile, ilahlık makamını karıştırmak için birer gerekçe olarak görmüşlerdir... İşte burada kulluk sıfatına dikkat çekilmesi İslâm inancının sadeliğini, berraklığını garanti etmiş ve yüce Allah'ın zatının yakından veya uzaktan ortak koşma veya varlıklara benzerlik gibi şaibelerden arındırılmasını sağlamıştır.

"İsra" kavramı "Sery" kökünden türemiştir. Gece yürüyüşü demektir. "Esra" ifadesi beraberinde zamanını da göstermektedir. Ayrıca zamanını belirtmeye gerek yoktu. Buna rağmen Kur'an-ı Kerim'in metoduna uygun olarak tasvir ve gölgelendirme amacıyla ayette "gece" sözcüğüne yer verilmiştir. "Kulu Muhammed'i, bir gece Mescidi Haram'dan (Kabe'den) yola çıkararàk, kendisine bazı mucizelerimizi, olağanüstülüklerimizi gösterelim diye, çevresini kutsal kıldığımız Mescidi Aksa'ya (Kudüs'e) ulaştıran Allah, her türlü noksanlıklardan uzaktır."

Böylece İsra'nın o güzelim hareketi ve ardarda gelen seyri insanın ruhuna dikte edilirken gecenin sakin gölgesi sergilenmekte ve insan ruhunu kuşatan sakin havası daha canlı biçimde teneffüs ettirilmektedir.

Mescid-i Haram'dan Mescid-i Aksa'ya yapılan bu yolculuk her şeyden haberi olan, her şeyi en güzel şekilde düzenleyen yüce Allah'ın yapılmasını istediği bir yolculuktur. Hz. İbrahim ve Hz. İsmail'den -selâm her ikisinin de üzerine olsun- peygamberlerin sonuncusu Hz. Muhammed'e -salât ve selâm üzerine olsun kadar ki, tevhid inançlarının en büyük halkalarını birbirine bağlıyor. Bütün tevhide dayalı dinlerin kutsal saydıkları yerleri birbirine bağlıyor. Sanki bu hayret verici yolculuk ile son peygamberin kendisinden önceki tüm peygamberlerin kutsal değerlerine sahip çıktığı, onun peygamberliğinin bu kutsal değerlerin hepsini kuşattığı ve peygamberliğinin bu kutsal değerlerin hepsiyle ilgisi olduğu duyurulmak isteniyor. Bu, zaman ve mekân sınırlarının çok ötesine uzanan, zaman ve mekânın ufuklarından ve boyutlarından daha geniş bir alanı kapsayan, ayrıca ilk bakışta ortaya çıkan yakın anlamlardan daha büyük manâlar ifade eden bir yolculuktur.

Mescid-i Aksa'nın "Çevresini kutsal kıldığımız" şeklinde nitelendirilmesi, mescidin bütünüyle bereketle kuşatıldığını, onun çevresine taştığını sergileyen bir nitelendirmedir. Bu ifadenin yerine "Onu mübarek kıldık" veya "İçine bereket yağdırdık" gibi doğrudan kullanılması bu anlamı veremezdi. Bu da Kur'an'ın hayret uyandıran ifade inceliklerinden birisidir.

İsra beraberinde başka mucizelerin de bulunduğu bir mucizedir. "Ona ayetlerimizi gösterelim diye."

Hz. Peygamberin -salât ve selâm üzerine olsun- şekli ve keyfiyeti ne şekilde olursa olsun yatağının soğumayacağı kadar kısa bir zaman diliminde Mescid-i Haram'dan Mescid-i Aksa'ya hayret verici bir şekilde götürülüp-getirilmesi... Allah'ın mucizelerinden biridir. İnsanın kalbini bu evrendeki hayret verici ufuklara açmaktadır. İnsan denilen şu yaratığın bünyesinde gizli olan enerjileri yüce Allah'ın ve bünyesine bu güzel sırları yerleştirdiği şu insan cinsi arasından seçilen ve Allah'ın lütfunu karşılayabilecek şekilde kendisini hazırlayan Allah tarafından verilmiş yetenekleri ortaya koymaktadır.

"O her şeyi işiten ve her şeyi görendir."

Kulaklara ve gözlere görünmeyen bütün sırları ve gizlilikleri sessizliklerine ve inceliklerine rağmen görür ve işitir.

Surenin ilk ayetinde önce Allah tesbih ediliyor "Kulu Muhammed'i bir gece, yola çıkaran Allah bütün noksanlıklardan münezzehtir." Ardından bu ifade tarzı değişiyor ve yüce Allah'ın yaptığı bir açıklama yeralıyor: "Kendisine bazı mucizelerimizi gösterelim diye."

Sonra da yüce Allah'ın nitelikleri sunuluyor:

"O her şeyi işiten. ve her şeyi göre ndir."

İfadedeki ince anlamların duyarlı ve hassas bir ölçü ile ortaya konmasına uygun düşsün diye böyle yapılıyor. Allah'ı noksan sıfatlardan arındırma direk yüce Allah'a yükseliyor. İsra olayının amacının bildirilmesi de yine bizzat yüce Allah tarafından bildiriliyor. İşitme ve görme sıfatları da yüce Allah'ın zatı için kesin bir haber biçimi de sunuluyor. Sadece bir ayette bu üç ayrı ifadenin biraraya gelmesi, ayette verilmek istenen mesajın tüm inceliklerine varıncaya kadar eksiksiz biçimde yeralması içindir.

İSRAİLOĞULLARI

Bu İsra olayı Allah'ın mucizelerinden biridir. İnsanların alışageldikleri ölçülere göre hayret verici bir yolculuktur. Mescid-i Aksa yolculuğun bitiş noktasıdır. Mescid-i Aksa yüce Allah'ın İsrailoğulları'nı yerleştirip sonra oradan sürdüğü kutsal yurdun merkezidir. Dolayısıyla bu surenin aşağıdaki ayetlerde ele alınan Hz. Musa ve İsrailoğulları'nın kıssası tam uygun yerinde ele alınıyor:


Kuran-i Kerim Tefsiri

O

İsra

O

2- Musa ya Tevrat'ı verdik ve "Bundan başkasını dayanak edinmeyiniz " diyerek bu kitabı yahudilere doğru yol kılavuzu yaptık.

3- "Ey Nuh ile beraber gemiye bindirdiklerimizin soyundan gelenler! Hiç şüphesiz Nuh, şükür görevini yerine getiren bir kuldu.

4- Tevrat'ta yahudiler hakkında "Yeryüzünde iki kez kargaşa çıkaracaksınız ve bu arada parlak bir yükseliş dönemi yaşayacaksınız" diye hüküm verdik.

5- Birinci kargaşaya ilişkin ilahi cezanın vadesi gelince üzerinize son derece atılgan ve acımasız kullarımızı saldık. Bunlar evlerinizin köşe bucaklarını arayarak sizi yakalamaya giriştiler. Bu, Allah'ın yerine gelmesi kaçınılmaz bir sözü idi.

6- Sonra eski iktidarınızı size geri vererek bu düşmanlarınıza karşı üstün konuma gelmenizi sağladık. Sizi mal ve evlâd artışı ile destekledik ve sizi güçlü orduya sahip kıldık.

7- Eğer, iyilik ederseniz, kendiniz için iyilik edersiniz, eğer kötülük ederseniz, o da kendiniz içindir. Çıkaracağınız ikinci kargaşaya ilişkin cezanın vadesi gelince üzerinize salacağımız başka saldırganlar acınızın yüzlerinize yansımasına yol açarlar. İlk seferinde gelenlerin yaptıkları gibi Mescid-ı Aksa'ya girerler ve yükselttiğiniz her şeyi yerle bir ederler.

8- Bundan sonra rabbiniz size merhametli davranır. Fakat eğer kargaşaya dönerseniz, biz de sizi tekrar cezalandırırız. Biz cehennemi kâfirler için içinden çıkılmaz bir kale yaptık.

İsrailoğulları'nın hayatı ile ilgili olarak bu surede yeralan bölüm Kur'an'ın sadece bu suresinde geçmektedir.

Burada İsrailoğulları'nın akıbetleri ve devletlerinin başlarına geçirilişi ele alınmakta, uluslarda bozgunculuğun yayılması ile bu ulusların Allah'ın yasasına (Sünnetullah'a) uygun biçimde yok edilişleri ortaya konmaktadır. Nitekim ilerde yine bu surede onların akıbetlerinden söz edilmektedir. Çünkü yüce Allah bir kasabayı yoketmeyi takdir ettiğinde şımaran zenginlerini, oranın yıkılışı ve yokedilişi için neden olarak gösterir.

Bu bölüm, Hz. Musa'nın kitabı Tevrat'tan, Tevrat'ta İsrailoğulları'nın uyarılmasından, Rabbine şükreden büyük ataları Hz. Nuh'tan ve onunla gemiye binen atalarından -zaten iman edenlerden başkası gemiye alınmamıştır- söz ederek başlıyor.

"Musa'ya Tevrat'ı verdik ve "Benden başkasını dayanak edinmeyiniz" diyerek bu kitabı yahudilere doğru yol kılavuzu yaptık.

Ey Nuh ile beraber gemiye bindirdiklerimizin soyundan gelenler. Hiç şüphesiz Nuh, şükür görevini yerine getiren bir kuldu.

Bu uyarı ve bu hatırlatma az sonra surenin akışı içinde yeralan Allah'ın vaadini doğrulamaktadır. Zira yüce Allah bir milleti, kendisini uyaracak ve ona hatırlatmalarda bulunacak bir peygamber göndermeden cezalandırmaz.

Ayette Hz. Musa'ya kitap verilişinin birinci amacı da açıklanmaktadır.

"Benden başkasını dayanak edinmeyiniz diyerek bu kitabı yahudilere doğru yol kılavuzu yaptık.

Yani Allah'dan başka kimseye dayanmasınlar, Allah'dan başka kimseye yönelmesinler diye. İşte doğru yol budur. İşte iman budur. Allah'dan başkasına dayanan ne iman etmiş, ne de doğru yolu bulmuş olur.

Ayeti kerimede yüce Allah İsrailoğulları'na Hz. Nuh ile birlikte gemiye aldırdığı atalarının adıyla onlara hitap ediyor. Gemiye alınan bu insanlar yeryüzünün ilk Resulü Hz. Nuh döneminde insanlığın özünü oluşturuyorlardı. Onlara bu soy bağı ile hitap edilerek önceki atalarından şükreden bir kul olan Hz. Nuh ile birlikte Allah tarafından kurtarıldıkları hatırlatılmakta ve asil-imanlı köke dönmeleri telkin edilmektedir.

Hz. Nuh'un kulluk sıfatının burada özellikle vurgulanmasının bir anlamı ve nedeni budur. Bir diğer anlamı ise Allah tarafından seçilen peygamberlerin sıfatlarının uyumunu göstermek ve belirginleştirmektir. Nitekim daha önce Hz. Muhammed -salât ve selâm üzerine olsun- de Kur'an'ın, havasını ve akışını gözeten uyum metoduna uygun olarak kulluk sıfatı ile anılmıştı.

Yüce Allah'ın İsrailoğulları'na doğru yol kılavuzu olsun diye Hz. Musa'ya gönderdiği bu kitapta yeryüzünde bozgunculuk yapacakları için yıkılacaklarına ve bu yıkılışlarının işledikleri bozgunculuğun tekrarlanacağı için bir kere daha gerçekleşeceğine dair hüküm haber veriliyor ve yüce Allah, yürürlükteki değişmez yasasının gereği olarak yeryüzünde bozgunculuk yaptıkça tekrar yıkılacakları uyarısında bulunuyor:

"Tevrat'ta yahudiler hakkında "yeryüzünde iki kez kargaşa çıkaracaksınız ve bu arada parlak bir yükseliş dönemi yaşayacaksınız" diye hüküm verdik."

Bu haber ve hüküm, yüce Allah'ın ilahi ilmine dayanarak onların geleceğini, akıbetlerini daha önceden haber vermesidir. Yoksa bu hüküm onların fiillerinin kendisinden kaynaklanacağı onları mecbur kılan bir hüküm değildir. Çünkü yüce Allah hiç kimsenin bozguncu olmasına karar vermez. "Allah kötülük işlemeyi emretmez." Yalnız, yüce Allah olup-biteni bildiği gibi meydana gelecek olan şeyleri de bilir. Meydana gelmemiş olan şeyler, insanların bilgisine göre olmamış ve perdeleri henüz kalkmamış da olsa, Allah'ın ilmine göre olmuş-bitmiş şeyler gibidir.

Yüce Allah Hz. Musa'ya gönderdiği kitapta İsrailoğulları'nın yeryüzünde iki kere bozgunculuk yapacaklarını, kutsal yurdu ele geçireceklerini ve ona egemen olacaklarını ve haber vererek yükselişlerini bozgunculuk yolunda kullandıklarında onları perişan edecek, onların kutsal değerlerini ayakları altına alacak ve onları yerle bir edecek kullarını başlarına musallat edeceğini hükmetmiştir.

"Birinci kargaşaya ilişkin ilahi cezanın vadesi gelince üzerimize son derece saldırgan ve acımasız kullarımızı saldık. Bunlar evlerinizin köşe-bucaklarım arayarak sizi yakalamaya giriştiler. Bu, Allah'ın yerine gelmesi kaçınılmaz bir sözü idi."

İşte bu birincisidir. Kutsal yurda hakim olurlar. Orada bir güç ve iktidar elde ederler. Ve orada bozgunculuğa başlarlar. Yüce Allah da çetin, savaşçı ve tuttuğunu koparan pek güçlü kullarından bir kısmını onların üzerine gönderir. Ocaklarını darmadağın ederler. Sabah-akşam onları yıldırtıcı bir otoriteyle yüzyüze getirirler. Orada bulunan her şeyi ve herkesi korkusuzca ezer geçerler:

"Bu Allah'ın yerine gelmesi kaçınılmaz bir sözü idi."

Bu söz değiştirilemez. Yalanlanamaz.

İsrailoğulları mağlûbiyetin, baskının ve aşağılanmanın acısını çektikten sonra Rabbleri olan Allah'a dönerler. Hallerini düzeltirler. Başlarına gelen belâdan ders alırlar. Fetihlerle üstünlüğü ellerine geçirip güçleri kendilerini aldatıncaya, onlar da azgınlığa başlayıp yeryüzünde bozgunculuk çıkarmaya başlayıncaya kadar... Bundan sonra yüce Allah mağlûp olanlara galiplerin imkânlarını verir mustaza'fları müstekbirlerin yerine geçirir.

"Sonra eski iktidarınızı size geri vererek bu düşmanlarınıza karşı üstün konuma gelmenizi sağladık. Sizi mal ve evlât artışı ile destekledik ve sizi güçlü orduya sahip kıldık."

Sonra kıssa yeniden tekrar ediliyor!

Surenin akışı içinde geri kalan doğru haberlere ve eksiksiz gerçekleşen sözlere geçilmeden önce çalışmanın karşılığını almanın ilkesi yerleştiriliyor:

"Eğer iyilik ederseniz, kendiniz için iyilik edersiniz. Eğer kötülük ederseniz o da kendiniz içindir."

Ne dünyada ne de ahirette değişir bu ilke. Bu ilkeye göre insanın tüm çalışması, bütün ürünleri ve bütün sonuçları ile kendisinindir. Verilen karşılık çalışmanın doğal sonucudur. Ondan elde edilir ve onunla şekillenir. Artık her insan kendisinden sorumludur. Dilerse kendisine iyilik yapar, dilerse kötülük... Cezaya çarptırıldığında artık kendisinden başkasını suçlamaya hakkı yoktur.

Bu ilkeyi güzelce yerleştirdikten sonra surenin akışı devam ediyor ve tarihi hakikatler tamamlanıyor.

"Çıkaracağınız ikinci kargaşaya ilişkin cezanın vadesi gelince üzerinize salacağımız başka saldırganlar acınızın yüzlerinize yansımasına yol açarlar. İlk seferinde gelenlerin yaptıkları gibi Mescid-i Aksa'ya girerler ve yükselttiğiniz her şeyi yerlebir ederler."

Burada İsrailoğulları'nın yeryüzünde ikinci kez nasıl bir bozgunculuk yaptıkları belirtilmiyor. Daha önceki açıklama ile yetiniliyor.

"Yeryüzünde iki kez kargaşa çıkaracaksınız."

Daha sonra Allah'ın başlarına neyi musallat edeceği belirtiliyor:

"İkinci kargaşaya ilişkin cezanın vadesi gelince üzerinize salacağımız başka saldırganlar acınızın yüzlerinize yansımasına y ol açarlar."

Başlarına musallat olanlar kendilerine o kadar katı cezalar veriyorlar ki, bu yüzden içlerini kaplayan kötülük yüzlerine kadar yansıyor. Yahutta karşılaştıkları kötülük ve aşağılanma yüzlerinde ifadesini buluyor. Bütün kutsal değerleri ayak altına alınıp çiğneniyor:

"İlk seferde gelenlerin yaptıkları gibi Mescid-i Aksa'ya girerler." Ellerine geçirdikleri malları ve yurtları yerlebir ediyorlar.

"Ve yükselttiğiniz her şeyi yerle bir ederler."

Bu her şeyi darmadağın eden ve taş üstüne taş bırakmayan kapsamlı, büyük bir yıkılışın çizilen tablosudur.

Verilen haberler doğru çıkmış ve vaad yerini bulmuştur. Yüce Allah birinci seferinde İsrailoğulları'na zorla kendilerine egemen olacak bir millet göndermiştir. Sonra onları yurtlarından sürecek ve oradaki mallarını ve mülklerini yerle bir edecek bir millet başlarına musallat etmiştir.

Kur'an, İsrailoğulları'nın başlarına musallat edilen bu milletin hangi millet olduğunu belirtmiyor. Zira bu milletin adını vermek ondan alınacak derse bir katkıda bulunmuyor. Burada önemli olan ibret alınmasıdır. Amaç, yüce Allah'ın tüm insanlar için belirlediği yasanın açıklanmasıdır.

Surenin akışı içinde bu doğru haberden ve gerçekleşen sözden sonra bu yıkılışın bir rahmet kapısına yol açabileceği belirtiliyor:

"Bundan sonra belki Rabbiniz size merhametli davranır."

Eğer olup-bitenlerden ibret alabilirseniz...

Ama İsrailoğulları, tekrar yeryüzünde bozgunculuğa kalkışacak olurlarsa, ceza yine hazırdır ve yasa yine yürürlüktedir:

"Fakat, eğer kargaşaya dönerseniz, biz de tekrar cezalandırırız."

Nitekim İsrailoğulları tekrar bozgunculuğa başlamışlardı. Yüce Allah da ceza olarak müslümanları onların başlarına musallat etti. Onları bütün Arap Yarımadası'nın dışına sürdüler. Bundan sonra yine bozgunculuk yaptılar. Bu sefer de başka kulları başlarına musallat etti. Böylece günümüze kadar geldiler. Bu asırda ise "Hitler" başlarına musallat oldu. Bugün de "İsrail" olarak tekrar bozgunculuğa başladılar. İsrail, oranın sahibi olan Araplar'a işkencenin binbir çeşidini tattırdı. Yüce Allah kesin olan vaadini doğrulamak ve değişmeyen yasasını yürürlüğe koymak için onlara azabın en acısını tattıracak bir milleti gönderecektir. Hiç şüphesiz yarın, bekleyeni için çok yakındır!..

Surenin akışı, ayeti kerimeyi kâfirlerin ahiretteki akıbetlerini bildirerek tamamlıyor. Zira kâfirlerin sonu ile bozguncuların sonu arasında bir benzerlik bulunuyor:

"Biz cehennemi kâfirler için içinden çıkılmaz bir kale yaptık."

Kendilerini kuşatır, artık ondan kurtulamazlar. Hepsine yetecek genişliktedir. Hiç kimse dışarda kalmaz.

KUR'AN VE HİDAYET

İsrailoğulları'nın yaşantısından doğru yola gelsinler diye yüce Allah'ın Hz. Musa'ya gönderdiği kitaptan, onların doğru yola gelmeyip aksine sapıtarak yok edilişlerinden söz eden bu bölümden sonra, insanları en doğru yola iletsin diye gönderilen Kur'an-ı Kerim'den bahsediliyor:


Kuran-i Kerim Tefsiri

O

İsra

O

9- Hiç kuşkusuz bu Kur'an insanları en doğru yola iletir ve iyi ameller işleyen mü'minlere, kendilerini büyük bir ödülün beklediği müjdesini verir.

10- Ahirete inanmayanlara gelince, onlar için acıklı bir azap hazırladığımızı bildirir. "

Hiç kuşkusuz bu Kur'an insanları en doğru yola iletir."

Yol gösterdiği tüm insanlara her konuda kesin olarak en doğruyu gösterir. Uluslara ve kuşaklara yer ve zaman sınırı tanımadan kapsamlı bir şekilde doğru yolu gösterir. Kur'an'ın iletmiş olduğu doğru yol, insanların her yerde ve her zaman kullanabileceği bir metodu, yöntemi ve her iyiliği kuşatmaktadır.

Kur'an, insanın içi ile dışı, duyguları ve ahlâkı, inancı ve ameli arasında bir uyum oluşturarak onu en doğruyola iletir.

Kur'an-ı Kerim insanı anlaşılmayan ve kapalı hiçbir tarafı bulunmayan açık ve sade bir inanç sistemi ile vicdan ve bilinç dünyasında en doğru yola iletir. Bu inanç sistemi insanın ruhunu kuruntuların ve saçmalıkların ağırlıklarından kurtarır. Çalışmaya ve yapıcılığa elverişli olan beşeri güçlerini serbest bırakır. Tam bir uyum ve ahenk içinde evrenin doğal yasaları ile insanın bünyesinde yeralan fıtri yasalar arasında bağlar oluşturur.

Kur'an insanın içi ile dışı, duyguları ile ahlâkı, inancı ile ameli arasında bir uyum sağlaması ile de onu en doğru yola iletir. Bir de bakmışsın ki, bütün bunlar çözülmez bir şekilde sağlam olan kulpa bağlanmıştır. Yeryüzünde oldukları halde, onları daha yükseklere doğru yönlendirmiştir. Bir de bakmışsın ki, insanın Allah rızasına yönelerek yaptığı her çalışma, hayatta kendisine kazanç ve yarar sağlayan bir çalışma da olsa, ibadete dönüşmüştür.

Kur'an-ı Kerim insanı, gü ile yükümlülük arasında sağladığı denge ile ibadetler dünyasında da en doğru yola iletir. Bu sistemde yükümlülükler ne insanoğlunu usandıracak ve ümitsizliğe itecek kadar ağırdır, ne de insanın içine rehavet ve vurdumduymazlığın çökmesine neden olabilecek kadar ucuz ve basittir. İtidal, orta yol ve insanın güç yitirme kapasitesi dışına çıkmaz.

Bununla beraber Kur'an-ı Kerim insanların birbirleriyle olan ilişkilerini düzenlemede de en doğru yolu gösterir. Bireylerin ve eşlerin, hükümetlerin ve halkların devletlerin ve milletlerin ilişkilerini en güzel şekilde düzenler. Bütün bu ilişkileri arzulardan ve gönüllerden etkilenmeyen, sevgiye ve nefrete göre şekillenmeye şahsi çıkarlara ve menfaatlere göre farklılık göstermeyen köklü değişmez ilkeleri ölçüleri belirlemiştir. Bunlar her şeyi bilen ve her şeyden haberi olan yüce Allah'ın belirlediği ilkelerdir. O yarattığı varlıkları daha iyi bilir. Her yerde ve her kuşakta kendileri için nelerin daha yararlı olduğunu en iyi bilendir. Bu nedenle idare düzeni, ekonomik düzen, sosyal düzen ve insanlık alemine yaraşır uluslararası ilişkiler düzeni konusunda insanlara en doğru yolu ancak o gösterebilir.

Bütün ilahi dinlerin oluşumunda ve bunların hepsinin birbirlerine bağlanmasında, kutsal değerlerine saygı gösterilmesi ve dokunulmaz kabul edilen olgularının korunmasında en sağlıklı yolu yine Kur'an gösteriyor. Bir de bakmışsın ki, insanlığın tamamı bütün ilahi inançlar konusunda tam bir barış ve uyum içindedir.

"Hiç kuşkusuz bu Kur'an insanları en doğru yola iletir."

"İyi ameller işleyen mü'minlere kendilerini büyük bir ödülün beklediği müjdesini verir. Ahirete inanmayanlara gelince onlar için acıklı bir azap hazırladığımızı bildirir."

İşte yapılan iş ile ona verilecek karşılık arasındaki en köklü ilke budur. İman ve iyi ameller üzerinde kuruyor binasını. "Amelsiz iman olmaz." İmansız amel de olmaz." Birincisi yarım kalmıştır. Tamamlanmamıştır. İkincisi ise kesiktir, kopuktur. Hiçbir dayanağı yoktur. İşte bu nedenle hayatın en doğru yola girmesi ancak iman, amelle birlikte olduğu zaman mümkündür. İnsan ancak bu ikisini beraber yerine getirerek bu Kur'an'ın gösterdiği yola girebilir.

Bu Kur'an'a uymayanlar ise, insanların arzu ve isteklerine boyun eğmişlerdir. Kendisine neyin faydalı, neyin zararlı olduğunu bilmeyen, aceleci, peşinden gelen bir kötülüğün varlığını bilse dahi duygusal tepkilerini kontrol altına alamayacak kadar ihtiraslarına bağımlı insanın insafına bırakılmışlardır.


Kuran-i Kerim Tefsiri

O

İsra

O

11- İnsan iyiliğe kavuşması için dua ettiği gibi aynı yönelişle başına kötülük gelsin diye de dua eder. Gerçekten insan pek aceleci pek, fevridir.

İnsan işlerin nereye varacağını ve sonucun nasıllığını bilemez. Bir işi yaparken onun kötülükle sonuçlanacağını bilemez. Bilmeden bir an önce onun sonuna kavuşmak, ister. Bazen de işin kötülükle sonuçlanacağını bilir. Fakat ihtiraslarını frenlemeye, hakim olmaya gücü yetmez. Bu nerde? Kur'an'ın doğru yolu gösteren, şefkatli vè huzurlu hidayeti nerede? İyi bilmeliyiz ki, bunlar birbirinden ayrı iki yoldur. Çok farklı hem çok farklı yollar... Biri Kur'an'ın gösterdiği yol, diğeri insanın arzularının gösterdiği yol.

EVREN VE İNSAN

Surenin akışı içinde şimdiye kadar sıra ile İsra olayı ve onunla birlikte meydana gelen olağanüstü olaylar, Hz. Nuh ve onunla birlikte gemiye alınan mü'minlerin kıssası, İsrailoğuları'nın kıssası, Allah'ın kitapta onlar hakkında verdiği hükümler belirtilmektedir. Şimdi de bu ilahi hükümler Allah'ın kulları için belirlediği yasalara, çalışmaya, çalışmanın karşılığına ilişkin ilkelere ve Kur'an'ın yol göstericiliğine kısaca değinilecek.

Allah'ın peygamberine vermiş olduğu bu ayetlere kısaca işaret edildikten sonra, bu varlık alemine Allah tarafından yerleştirilen ayetlere geçiliyor. İnsanın çalışmaları ve amelleri, çabaları ve bu çabaların karşılıkları, kazançları ve hesapları hep ayetlere bağlanıyor. Bir de bakmışsın ki, çalışmanın, çalışmaya verilecek karşılığın, kazancın ve hesabın hepsi evrenin büyük olan yasalarına kesin ve sıkı bir şekilde bağlıdır. Bizzat aynı yasalara mahkûmdur. Geceyi ve gündüzü evirip-çeviren, geceyi ve gündüzü yaratıp düzenleyen yüce yaratıcının iradesi ile idare edilen şu evrenin şaşmaz düzeni gibi sistemli, dakik biçimde işleyen ve asla gecikmeyen ilkelere ve yasalara dayanır.


Kuran-i Kerim Tefsiri

O

İsra

O

12- Gece ile gündüzü varlığımızın ve yetkin gücümüzün iki ayeti, iki somut göstergesi olarak yarattık. Sonra Rabbinizin lütfu peşinde koşasınız ve yılların sayısı ile takvim hesabını bilesiniz diye geceyi karartarak gündüzü aydınlık yaptık. Her konuyu ayrıntılı biçimde anlattık.

13- Her insanın amelini halka yapıp boynuna takarız. Kıyamet günü açık olarak bulacağı bir amel defteri önüne çıkarırız.

14- Herkese "Oku kitabını, bugün sen kendin için yeterli bir

muhasebecisin " deriz.

15- Kim doğru yolu izlerse kendisi için izler. Kim doğru yoldan saparsa kendi zararına sapıtmış olur. Hiç kimse bir başkasının günah yükünü taşımaz. Bir peygamber göndermedikçe hiç kimseyi azaba çarptırmayız.

16- Biz bir beldeyi yoketmek istediğimizde oranın şımarık ele başlarına emrederiz de kötülüğe dalarlar. Böylece o belde hakkında hükmümüz haklılık kazanır. Bunun üzerine orayı alt-üst ederiz.

17- Biz Nuh'tan sonra gelen nice milletleri yokettik. Kulların günahlarından haberdar olucu ve onları görücü merci olarak Rabbin yéterlidir.

18- Kim geçici dünyanın mutluluğunu isterse dilediğimiz kimselere orada dilediğimiz kadar geçici nimet veririz. Fakat sonra onu cehenneme yollarız, horlanmış ve Allah'ın rahmetinden kovulmuş olarak oraya girer.

19- Buna karşılık, kim ahiret mutluluğunu ister de mü'min olmak şartı ile o uğurda gerekli çabayı harcarsa, böylelerinin çabaları takdir edilir, emeklerinin karşılığını alırlar.

20- Her iki grubu da yani berikilere de ötekilere de Rabbinin bağışından pay veririz. Hiç kimse Rabbinin bağışından mahrum edilmez. Onun bağış kapısı herkese açıktır.

21- Bir baksana, insanları dünyada nasıl birbirinden üstün kıldık. Oysa ahiretin dereceleri daha büyük olduğu gibi, aralarındaki üstünlük farkları daha geniş çaplıdır.

Geceye ve gündüze hükmeden evrensel yasanın insanın çalışması ve kazancı ile, senelerin ve hesabın ilmiyle, insanın iyi-kötü kazandığı şeylerle, işlediklerine karşılık olarak aldığı iyi-kötü cezalarla, doğru yolda veya sapıklıkta ilerleyişin doğurduğu sonuçlarla, kişinin kendi sorumluluğunu kendisinin yüklenmesi ve kimsenin günahını taşımaması ile, yüce Allah'ın bir elçi göndermeden hiçbir topluluğu cezalandırmayacağına ilişkin sözü ile, ileri gelen azgınlarının dinden sapması sonucunda Sünnetullah (Allah'ın yasası) gereği olarak bazı kasaba halklarının yokedilişi ile, hem dünyayı isteyenlerin akıbetleri hem de ahireti isteyenlerin akıbeti ve hem bunların, hem de ahirette tercih ettiklerinin Allah tarafından verilmesiyle doğrudan ilgisi vardır... Bu olayların ve işlerin hepsi değişiklik göstermeyen yasalara ve sabit olan bir ilkeye, değişimi olmayan bir sisteme uygun biçimde meydàna gelmektedir. Bu işlerden ve olaylardan hiçbiri ölçüsüz, kontrolsüz değildir.

"Gece ile gündüzü varlığımızın ve yetkin gücümüzün iki ayeti, iki somut göstergesi olarak yarattık. Sonra Rabbinizin lütfu ile peşinde koşasınız ve yılların sayısı ile takvim hesabını bilesiniz diye geceyi karartarak gündüzü aydınlık yaptık. Her konuyu ayrıntılı biçimde açıkladık.

Gece ile gündüz, evrenin büyük ayetlerinden sadece iki tanesidir. Bir defa dahi olsa şaşmayan, bir kerecik olsun duraklamayan gece ve gündüz sürekli olarak yorulmadan çalışan, değişmez bir kanun gibi sürüp giden iki ayet. Gece ayeti de gündüz ayeti gibi ortada varlığını sürdürürken, ayeti kerimede ifade edilen (gecenin ayetini yokettik) cümlesinin anlamı nedir acaba? Allah bilir ya, bu yok edişten amaç, eşyayı içine gizleyen, hareketleri ve canlıları sükûnete kavuşturan gecenin karanlığıdır. Gece, gündüzün aydınlığına, ışığına, canlıların ve eşyanın hareketine oranla yokluk gibidir.

Gündüz, her şeyi gözlerin önüne getiren aydınlığı ile sanki bizzat kendisi görünmektedir. Aydınlatmaktadır.

Gecenin karartılmasının ve gündüzün aydınlatılmasının amacı ayette şöyle açıklanıyor:

"Rabbinizin lütfu peşinde koşasınız ve yılların sayısı ve takvimin hesabını bilesiniz diye..."

Buna göre gece rahat, sükûnet ve dinlenmek içindir. Gündüz ise, çalışmak, kazanmak ve hareket içindir. Gece ile gündüz arasındaki ayrılık ve farklılıktan insanlar senelerin ve mevsimlerin sayısını öğrenirler. Ayrıca sözleşmelerin ve alışverişlerin hesabını yapma imkânı elde ederler.

"Her konuyu ayrıntılı biçimde anlattık."

Bu varlık aleminde hiçbir şey ve hiçbir iş başıboşluğa ve tesadüfe bırakılmamıştır. Geceyi ve gündüzü son derece hassas ölçüler içinde evirip çeviren yasanın şaşmaz şekilde işleyişi idarenin ve yürütmenin hassas ölçülerle yapıldığını ortaya koymakta ve bu olgular Allah'ın gücünü gösteren tanıklar ve belgeler olmaktadır.

İşte kâinattaki bu şaşmaz yasa, insanın çalışması ile çalışmanın karşılığı arasında bir bağ kurmaktadır.

"Her insanın amelini halka yapıp boynuna takarız. Kıyamet günü açık olarak bulacağı bir amel defteri önüne çıkarırız."

"Herkese "oku kitabını, bugün sen ke ndin için yeterli bir muhasebecisin" deriz.

Her insanın boynuna dolanan şey, onun amelinden doğan sonuçlardır. Yani amelden kendi payına düşen karşılıktır. Bu da onun işlediği amelleri ifade etmektedir. Boynuna dolanması ise, onun kendisine yapıştığını ve ondan ayrılmayacağını tasvir etmektedir. Çünkü Kur'an-ı Kerim'in metodunda soyut kavramlar somut bir şekilde canlandırılır, onlara şekil kazandırılıp net bir şekilde ortaya konulur. Onun yaptığı işler kendisinden geri durmaz. İnsan da onlardan yakasını kurtaramaz. Kıyamet gününde insanın kitabının açık olarak kendisine verildiğinin ifade edilmesi de bu türden bir ifadedir. Bu da onun tüm yaptıklarının apaçık ortaya çıktığını, onları gizleyemeyeceğini, bilmezlikten gelemeyeceğini ve bu konuda herhangi bir demagojiye kaçamayacağını tasvir etmektedir.

İşte bu soyut anlam açık olarak kitabın oluşturduğu tabloda canlandırılmaktadır. Bu şekildeki bir tasvir insanın ruhu üzerinde daha derin etkiler bırakmakta ve onun duygularında daha etkili bir şekilde varlığını hissettirmektedir. Böylece bir de bakmışsın ki, insanın hayal gücü çetin kıyamet gününden kaynaklanan bir korku içinde ürpermekte, boynuna dolanan bu amelleri ve açık olarak verilen bu kitabı ürpererek ele almaktadır. Bugün de bütün sırlar ve gizli saklı şeyler ortaya çıkmakta, artık ne bir şahide ne de muhasebeciye gerek kalmaktadır:

"Herkese "oku kitabını, bugün sen, kendin için yeterli bir muhasebecisin"deriz.

Evrende işleyen bu şaşmaz ilke ile çalışmanın ve çalışmaya verilen karşılığın ilkesi birbirine bağlanmaktadır.

"Kim doğru yolu izlerse kendisi için izler. Kim doğru yoldan saparsa kendi zararına sapıtmış olur. Hiç kimse bir başkasının günah yükünü taşımaz. Biz peygamber göndermedikçe hiç kimseyi azaba çarptırmayız."

Bu her insanın sadece kendini bağlayan bireysel sorumluluğun kendisidir. Eğer doğru yolu seçerse kendisine, sapıklık yolunu seçerse cezası kendisine aittir. Hiç kimse kimsenin günahını taşımaz, kimse de kimsenin yükünü hafifletemez. Herkes sadece kendi yaptığından sorumludur. Herkes de sadece yaptığının karşılığını görür. Ve orada hiçbir samimi dostunu sorup ilgilenemez.

Yüce Allah'ın rahmeti insanların fıtratlarını esas alarak, daha önce atalarının sulbünde iken, Ademoğullarından olma olduğu sözü gerekçe gösterip, onları sorumlu tutmaz. Ayrıca kâinatın sayfalarına, serpiştirdiği ayetlerle de yetinip onu sorumlu kabul etmez. (A'raf Suresi 172. ayetin tefsirine bakınız) Onlara o iki delil ilave olarak uyarıcı ve hatırlatıcı peygamberler göndermeyi gerekli görmüştür.

"Biz peygamber göndermedikçe hiç kimseyi azaba çarptırmayız."

Kullarını cezaya çarptırmadan önce onları tüm mazeretlerini ortadan kaldırması Allah tarafından insana yönelik bir rahmettir.

Kasabaların yokedilişi ve oralarda yaşayan insanların dünyada cezalandırılması da gece ve gündüze hükmeden bu evrensel yasaya bağlıdır.

"Biz bir beldeyi yoketmek istediğimizde, oranın şımarık ele başlarına emrederiz de kötülüğe dalarlar. Böylece o belde hakkındaki hükmümüz haklılık kazanır. Bunun üzerine orayı altüst ederiz."

Ayeti kerimede geçen "Mutrafin" sözcüğü her milletin refah içinde yaşayan, serveti, hizmetçileri bulunan, rahatları yerinde olan aristokrat kesimdir. Bunlar şan-şöhret konfor ve iktidardan alabildiğine yararlanırlar. İçlerine gevşeklik çöker. Bozulurlar. Doğru yoldan sapar ve hayasızlığa dalarlar. O milletin kutsal değerlerini, iftihar kaynaklarını ve diğer değerlerini ayaklar altına alırlar. Irzlarını, namuslarını ve dokunulmaz kabul edilen değerlerini önemsemezler. Kendilerine karşı çıkacak kimsenin olmadığını anladıklarında, yeryüzünde bozgunculuğu yayarlar. Milletin içine hayasızlığı yayar, yaygınlaştırırlar. Bir milleti ayakta tutan üstün değerleri ucuzlatırlar. Milletin kendisi için yaşadığı değerleri hiçe sayarlar. İşte bu nedenlerle millet çözülür, yılgınlığa düşer. Canlılığını güç kaynaklarını ve kèndisini ayakta tutan enerji kaynaklarını yitirir. Yok olur, sayfası dürülür gider.

Ayeti kerime yüce Allah'ın şu yasasını yerleştiriyor: Bir millet yokoluşunun sebeplerine sarılıp, orada bozgunculuğun ele başları çoğalır da millet onları engellemez, yaptıklarına seyirci kalırsa, yüce Allah bu bozgunculuk önderlerini onların üzerine salar ve onları saptırırlar. Böylece sapıklık orada yaygınlaşır. Millet çözülür ve dağılır. Allah'ın yasası gerçekleşir. Yıkılış başlar ve o millet yokolur. Millet; bozgunluğa önderlik yapanları engellemediği, bozguncuların varlığına izin veren düzenlerini düzeltmediği için başına gelen felâketten bizzat kendisi sorumludur. Zaten bozguncuların bizzat bu varlıkları bile, yüce Allah'ın bu bozguncuları onların başına salmasının ve orada bozgunculuk yapmalarının nedenlerinden birisidir.

Eğer bu bozguncuların yollarını kesip, orada yayılmalarına izin vermeselerdi, yokolmayı hak etmezlerdi. Allah da onların başına orada sapıklık, bozgunculuk yapacak ve onları felâkete sürükleyecek kimseleri salmazdı.

Allah'ın iradesi insan hayatı için şaşmayan ilkeler ve değişmeyen yasalar belirlemiştir. Sebepler oluştuğunda peşinden sonuçlar gelir. Allah'ın iradesi yürürlüğe girer ve onun sözü yerine gelir. Yüce Allah, sapıklığı emretmez. Çünkü yüce Allah kötü şeyleri, hayasızlığı emretmez. Fakat bozguncu önderlerin sadece varlıkları bile o milletin yapısının sarsıldığının, çözülme yoluna girdiğinin ve Allah'ın takdirinin ona uygun bir ceza vereceğinin kanıtıdır. Zira bozguncu liderlerin varlığına ve yaşamına izin vermekle Allah'ın bu yasasının gerçekleşmesine neden olmuşlardır.

Buradaki irade, sebebi yaratan zoraki yönlendirmeyi ifade eden irade değildir. Bu sadece sonucun sebebe göre şekillenmesidir. Bundan kaçış mümkün değildir. Zira bu iş, yasanın gereği olarak böyle olmaktadır. Yoksa iş sapıklığa yöneltme şeklinde bir şey değildir. Bu sadece sapıklık önderlerinin varlığından kaynaklanan doğal sonucu, yani sapıklığı yaratmaktan ibarettir.

Buradan hareketle şu sonuca varabiliriz. Eğer bir toplum, bozuk sistemlerin yaptıklarına engel olmazsa bunun kaçınılmaz sonuçlarından sorumlu olur. Orada bulunan sapıklık önderlerinin bozgunculuğuna engel olmak bütün bir toplumun görevi olmalıdır ki, azgınlar orada bozgunculuk yapıp, Allah'ın sözünün gerçekleşmesine ve orayı yerle bir etmesine neden olmasın.

Bu yasa, Hz. Nuh'tan bu yana yaşayan tüm eski milletlerde asırlar boyu uygulana gelmiştir. Hangi millette günahlar çoğalmış, yayılmışsa, bu onları aynı acıklı sona götürmüştür. Yüce Allah kullarını günahlarından haberdardır ve görendir.

"Nuh'tan sonra gelen nice milletleri yokettik. Kulların günahlarından haberdar olucu ve onları görücü merci olarak Rabbin yeterlidir."

ÜSTÜNLÜK VE HORLANMIŞLIK

Sonra, sadece bu dünya için yaşayıp içinde yaşadığı sınırların ötesine, daha yüce değerlere ulaşmak istemeyenlerin paylarını yüce Allah dilediğine bu dünyada verir. Ayrıca ahirette onu haklı olarak cehennem bekler. Bu yeryüzünün sınırları dışına taşmak isteyenler, yeryüzünün bataklığına, çamuruna ve pisliklerine batarlar. Oradan hayvanlar gibi yararlanırlar. Orada ihtiraslarına, arzu ve isteklerine teslim olurlar. Bu yeryüzünün zevklerini elde etme yolunda kendilerini cehenneme yuvarlayacak günahlar işlerler.

"Kim geçici dünyanın mutluluğunu isterse dilediğimiz kimselere orada dilediğimiz kadar geçici nimet veririz. Fakat sonra onu cehenneme yollarız. Horlanmış ve Allah'ın rahmetinden kovulmuş olarak araya girer."

Yaptıklarından dolayı kınanır. Azabı cehenneme vardığı için oraya yuvarlanır:

"Buna karşılık kim ahiret mutluluğunu ister de mü'min olmak şartı ile o uğurda gerekli çabayı harcarsa, böylelerinin çabaları takdir edilir. Emeklerinin karşılığını alırlar."

Ahireti dileyenin onun için çalışması, yükümlülüklerini yerine getirmesi, ön şartları için paçasını sıvaması gerekir. Ahirete ilişkin çalışmasını imana dayandırması gerekir. İman temenni değildir. İman kalbe yerleşen ve davranışlarca da doğrulanan bir olgudur. Ahiret için çalışmak, kişiyi dünyanın güzel zevklerinden mahrum etmez. Sadece onun bakışlarını daha yüce ufuklara yöneltir. Dolayısıyla bu yeryüzünde bolluk ve bereket içinde yaşamak mü'minin hedefi ve amacı olamaz. İnsan kendisine hakim olduktan sonra onlardan yararlanmasında ve onları kullanmasında bir sakınca yoktur.

Dünyayı tercih eden kınanmış ve tartaklanmış halde cehennemi boylarken, ahireti tercih edenler ve bu yolda gereken çalışmayı yapanlar ise, ahirette övgülerle karşılaşacaklardır. Yüceler aleminde onurlandırılacaklardır. Güzel bir hedef için güzel bir çalışma sergilemelerinin, uzak ve aydınlık ufuklara yönelmelerinin karşılığı olarak...

Dünya için yaşamak kurtçuklara, sürüngenlere, böceklere, kuşlara, yırtıcı ve evcil hayvanlara yakışır bir hayattır. Ahiret için yaşamak ise, Allah tarafından onurlandırılmış olan insana yaraşır bir hayattır. Çünkü yüce Allah, insanı yaratmış, ona şekil vermiş, ayakları yerde bulunsa da kendisini yükseklere doğru çeken gizli bir güç olan ruhu ona vermiştir.

Buna rağmen onların hem bu kesimi, hem de diğer kesimi Allah'ın bağışından yararlanırlar. Dünyayı isteyene nasibini dünyada, ahireti isteyene de nasibini ahirette veren O'dur. Allah'ın bağışına hiç kimse ne engel olabilir ne de yasaklayabilir. Allah'ın bağışı geneldir. Onu Allah'ın iradesi dilediği biçimde yönlendirir.

"Her iki grubu da, yani berikilere de, ötekilere Rabbinin bağışından pay veririz. Hiç kimse Rabbinin bağışından mahrum edilemez. Onun bağış kapısı herkese açıktır."

Yeryüzünün alanı dardır. Bir kara parçası olarak dünya sınırlıdır. Buna rağmen yeryüzünde yaşayan insanlar, şartları, imkânları, hedefleri ve amelleri açısından birbirinden çok farklıdırlar. Alabildiğine geniş ve alabildiğine uzun bir zamanı kapsayan, yani dünyanın bütünü ile yanında bir sinek kanadı kadar değeri bulunmayan ahirette onların aralarındaki farklar nasıl olur acaba?

"Bir baksana, insanları dünyada nasıl birbirinden üstün kıldık. Oysa ahiretin dereceleri daha büyük olduğu gibi, aralarındaki üstünlük farkları daha geniş çaplıdır."

Gerçekten farklı olmak isteyen, büyük üstünlükler elde etmek isteyen, bunların geniş bir alana ve geniş bir zamana sahip olan, Allah'dan başkasının sınırlarını bilemediği ahirette olduğunu bilmelidir. Dileyen yarışçılar, bu konuda yarışsınlar. Basit, değersiz dünya malı konusunda değil!..

YAŞAM İLKELERİ VE İNANÇ SİSTEMİ

Geçen derste çalışma ile karşılığına, doğru yol ile sapıklığın, kazanç ile hesabın... İlkeleri geceyi ve gündüzü idare eden temel yasaya bağlanmıştı. Bu dersimizde ise, ahlâk ve yaşantının ilkeleri, bireysel ve toplumsal yükümlülükler Allah'ın birliği esasına dayalı inanç sistemine bağlanıyor. Aynı şekilde aile, toplum ve hayata ilişkin bütün bağlar ve bütün ilişkiler bu sağlam kulpa bağlanıyor.

Geçen derste "Hiç şüphesiz bu Kur'an, insanları en doğru yola iletir ve "Her konuyu ayrıntılı biçimde anlattık" ilkesine yer verilmişti. Bu derste ise, bu Kur'an'ın emirlerinden ve yasaklarından birtakım örnekler veriliyor. Kur'an'ın en güzel şekilde yol göstermesi bir ölçüde izah ediliyor. Hayat gerçeğine ilişkin yaşam kurallarının bazılarını bir ölçüde açıklıyor.

Bu ders, Allah'a ortak koşmayı, yasaklamakla, Allah'ın yalnız kendisine kulluk yapılmasına hükmettiğini duyurmakla başlıyor. İşte buradan hareketle emirler ve yükümlülükler şu şekilde sıralanıyor. Anne-babaya iyilik, yakınlara, yoksullara ve yolda kalmışlara saçıp savurmadan, yardımda bulunma, çocukları öldürme yasağı, zina yasağı, öldürme yasağı, yetimin malını koruma, sözünde durma, ölçüyü ve tartıyı doğru tutma, gerçeği iyice araştırma, böbürlenme ve büyüklük taslama yasağı. Ve bölüm Allah'a ortak koşmaktan sakındırarak sona eriyor. Böylece emirleri, yasakları ve yükümlülükleri dersin girişi ile sonu arasına serpiştiriyor. Hayat binasının üzerinde kurulduğu tevhid inancına bağlanıyor.


Kuran-i Kerim Tefsiri

O

İsra

O

22- Allah'a yanısıra başka bir ilaha tapma. Yoksa horlanmış ve koruyucusuz bırakılmış olarak otura kalırsın.

Bu şirkin yasaklanması ve akıbetinden sakındırılmasıdır. Aslında emir geneldir. Yalnız burada birey tek başına muhatab alınıyor ki, herkes bu emrin kendisine yöneltilen bir emir olduğunun, kendi şahsına yöneltildiğinin bilincine varsın. İnanç kişisel bir sorundur. Herkes bizzat kendisi ondan sorumludur. Tevhid inancından sapar herkesi bekleyen akıbeti ise, daha önce işlediği kötü fiillerden dolayı "oturması" ve "kınanması"dır. Kınanmış durumda otura kalmasıdır. Yardımcısız bırakılmasıdır. Allah'ın yardım etmediği kimsenin çok yardımcısı olsa da yalnız kalmış demektir. "Otura kalırsın" sözcüğü, kınanan ve yalnız bırakılan adamın halini tasvir ediyor. Yalnızlık kendisini kuşattığı için oturmuştur. Bu ifade aynı zamanda acizliğini zayıflığını da ortaya koymaktadır. Çünkü bu şekildeki bir hal, insanın en zayıf halidir. Acizlik ve yerine çakılıp kalmanın en güzel tasviridir. Bu aynı zamanda onların bu yalnızlık ve itilmişlik hallerinin sürekliliğine işaret etmektedir. Zira oturuş; hareket ve durum değişikliğini çağrıştırmaz. Öyleyse bu söz, özellikle burası için seçilmiş bir sözdür.

23- Allah yalnız kendisine kulluk sunmanı ve ana-babana karşı nazik davranmanı kesin hükme bağladı. Eğer ana-babadan biri ya da her ikisi yanında yaşlılık çağına ererlerse, sakın onlara "öf be, bıktım senden" deme, onları azarlama; onlara tatlı ve saygılı sözler söyle. "

Bu, şirkin yasaklanmasından sonra gelen ve yalnız Allah'a kul olmayı gerektiren bir emirdir. Yargı, hüküm biçiminde verilmiş bir emir. Bu, kesin bir hüküm kadar kesinlik ifade eden bir emirdir. "Hükme bağladı" sözcüğü bu emre bir pekiştirme anlamı katmaktadır, olumsuzluk ve istisna ifade eden "ancak" diye ifadesini bulan sınırlamayı da buna ilave etmeliyiz. "Yalnız kendisine kulluk yapın, başkasına değil." Böylece görülüyor ki, ifadenin tüm atmosferi pekiştirme ve sağlamlaştırma ile kuşatılmıştır.

Böylece ilke belirlendikten ve temel atıldıktan sonra bireysel ve toplumsal yükümlülükler geliyor. Artık bu yükümlülüklerin Allah'ın birliği, inancından kaynaklanan sağlam bir temelleri vardır. Bu da yükümlülüklerin ve çalışmaların etkenlerini ve hedeflerini birleştirir.

İnanç bağından sonra gelen ilk bağ aile bağıdır. İşte bu nedenle surenin akışı içinde anne-babaya iyilik, Allah'a kulluğa bağlanmaktadır. Bu da sözkonusu iyiliğin Allah katındaki değerini ortaya koymaktadır.

"Anne-babana karşı nazik davranmanızı kesin hükme bağladı."

Eğer ana-babadan biri ya da her ikisi yanında yaşlılık çağına ererlerse, sakın onlara "öf be, bıktım senden" deme. Onları azarlama. Onlara tatlı ve saygılı sözler söyle.


Kuran-i Kerim Tefsiri

O

İsra

O

24- Onlara karşı besleyeceğin acıma duygusunun etkisi ile önlerinde alçak gönüllülük kanatlarını indir ve de ki; "Ey Rabbim onlar küçükten beni nasıl büyüttüler ise, sen de öyle merhamet et. "

İşte Kur'an-ı Kerim gönülleri rahatlatan ifadelerle ve yüklü tablolarla çocukların kalplerinde iyilik ve merhamet duygularını coşturmaya çalıştırmaktadır. Çünkü hayat, kendi yolunda harekete iter. Herkesi hayattan daha fazla pay almaya sürükler. Onların en güçlü arzularını hep ileriye, çocuklarına, yeni yetişen kuşağa doğru yöneltir. Onlar çok az arzularını, geriye anne-babaya, geçmiş hayata, geçip-giden kuşağa yöneltirler. İşte bu nedenle çocukların geriye doğru duygulanmaları için, onların vicdanlarının güçlü bir şekilde coşturulması, annelere ve babalara yöneltilmesi gerekir.

Anne ve baba doğuştan gelen duygularla, çocuklarını korumaya yöneltilmiş bulunmaktadırlar. Onlar her şeylerini, hatta hayatlarını çocukları yolunda feda etmeye yatkın biçimde yaratılmışlardır. Tohumdan çıkan fidanın tohum tanesindeki bütün gıda maddelerini emerek onu kapak haline getirdiği, bir civcivin yumurtanın içindeki bütün gıdaları yiyerek onu bir kabuktan ibaret bıraktığı gibi çocuklar da anne-babalarının güzel nimetlerini, çabalarını, sağlıklarını ve bütün enerjilerini emerek onları -eğer ömürleri vefa ederse- düşkün ihtiyarlar haline getirirler. Buna rağmen yine de anne ve baba hallerinden mutludurlar.

Çocuklar ise, bunların hepsini çok çabuk unuturlar, ileriye dönük rollerini yerine getirmeye koşarlar. Eşlerine ve çocuklarına yönelirler. Böylece hayatın akışı devam eder.

İşte bu nedenle anne-babaların çocuklarına iyi davranmaları için özel bir övgüye ihtiyaçları yoktur. Bu konuda vicdanları sağlam bir şekilde coşturulması gerekenler çocuklardır. Onlara hatırlatılmalıdır ki, kuru bir ceset haline dönene kadar bütün enerjilerini ve imkânlarını, onlar için harcayan kuşağa karşı görevlerini hatırlasınlar!

Burada anne-babaya iyilik emri, pekiştirilmiş bir emir anlamı taşıyan, Allah tarafından belirlenmiş bir hüküm şeklinde veriliyor. Bundan daha önce ise, Allah'a kulluk yapılması pekiştirilmiş bir biçimde verilmişti.

Surenin akışı, havayı en ince gölgelerle gölgelendirmeyi, vicdanı; çocukluk hatıraları, sevgi, merhamet ve acıma duyguları ile coşturmaya başlıyor. "Eğer anne-babandan biri ya da ikisi yanında yaşlılık çağına ererlerse." Büyüklüğün kendisine özgü bir saygınlığı vardır. Büyüklüğün zayıflığı ise çok anlamlı bir olgudur. "Yanında" sözcüğü yaşlılık ve zayıflık dönemindeki sığınmayı ve himayesiné girmeyi dile getirmektedir.

"Sakın onlara "öf be, bıktım senden" deme, onları azarlama."

İşte, bu, korumanın ve onlara karşı edebini takınmanın ilk şartıdır. Böylece evlâdın sıkıcı ve üzücü hareketlerden sakınması, aşağılama ve edepsizlik olarak değerlendirilebilecek tutumlardan uzaklaşması sağlanmış olmaktadır.

"Onlara tatlı ve saygılı sözler söyle."

Bu ise yapıcılığı açısından daha etkili bir tavırdır. Onlara karşı konuşması, saygı ve hürmeti çağrıştırmaktadır.

Onlara karşı besleyeceğin acıma duygusunun etkisi ve önlerinde alçak gönüllülük kanatlarını indir."

Burada ifade daha berraklaşıyor. Ve daha yumuşuyor. Kalbin ortasına ve vicdanın her tarafına ulaşıyor. Bu, gözlerini dahi kaldırıp bakmayan ve hiçbir dediğini iki yapmayan bağlılığı andıran merhametin incelen ve yumuşayan şeklidir. Burada sanki, boyun eğmenin kanadı vardır. Onu geriyor. Barışı, huzuru ve teslimiyeti simgeliyor bu kanat geriş:

"Ey Rabbim, onlar küçükken beni nasıl büyüttüler ise, sen de öyle merhamet et" de.

Bu evlâdın, annesi ve babası tarafından korunduğu güçsüz çocukluk günlerini hatırlamasıdır. Şimdi anne-baba aynı kendisinin çocukluk günleri gibi zayıf, korunmaya ve şefkate muhtaç durumdadır. Burada çocuk durup onlara merhamet etmesi için Allah'a yöneliyor. Çünkü Allah'ın rahmeti geniştir, koruması daha kapsamlıdır, Allah'ın himayesi daha boldur. Onlar kanlarını ve yüreklerini bu yolda harcadıkları için yüce Allah onlara, evlâdın gücünün yetmediği şeylerle ödüllendirebilir.

Hafız Ebu Bekir Bezzar kendi -rivayet zinciri ile- Bureyde'den o da babasından rivayet ediyor ki, "Bir adam Hac'da annesini sırtına almış Kâbe'yi tavaf ettiriyordu. " Bu arada Peygamberimiz -salât ve selâm üzerine olsun- "Onun hakkını ödeyebildin mi?" diye sordu. Peygamberimize "Hayır hamileyken aldığı bir nefesin hakkını daha ödeyemedin" buyurdu.

ALLAH'IN KUŞATICILIĞI

Surenin akışı içindeki bütün tepkiler ve hareketler inanç sistemine bağlandığından bu noktadan hemen sonra her şeyin, niyetlerdekini, sözlerin ve işlerin perde arkasını bilen Allah'a döneceği belirtiliyor.


Kuran-i Kerim Tefsiri

O

İsra

O

25- Rabbiniz kalplerinizdeki duygularınızı herkesten iyi bilir. Eğer iyi kalpli kimselerseniz, O kendisine başvuranların günahlarını affeder.

Diğer bütün yükümlülükler, görevler ve sosyal ilişki kurallarına geçmeden önce bu gerçeği dile getiriyor ki, bundan sonraki her söz ve her eylem ona dayansın. Yanlış yapan veya eksik yapanlara tevbe ve rahmet kapısını açsın. Sonra bu yapılan hatalardan ve kusurlardan tevbe edilip dönüş yapılsın.

Kalp doğru olduğu sürece, bağışlanma kapısı her zaman açıktır. Ayette "Evvabun" diye ifade edilen kimseler ise, her hata ettiklerinde Rabblerine dönüş yapıp bağışlanma dileyenlerdir.

AKRABALIK BAĞLARI

Anne-babanın haklarını ortaya koyan surenin akışı, şimdi de bütün akrabaya yöneliyor. Bunlara bir de yoksulları ve yolda kalmışları ilave ediyor. Böylece yakınlık bağlarını genişletiyor. En geniş anlamı ile insani bağların hepsini kuşatıyor:

26- Akrabalarına, yoksula ve yarı yolda kalan yolcuya hakkını ver. Fakat savurganca davranma.

27- Çünkü savurganlar; harcamalarında ölçü gözetmeyenler, şeytanın kardeşleridir ve şeytan da Rabbine karşı son derece nankördür.

28- Eğer Rabbinden umduğu bir bağışın beklentisi içinde o hak sahiplerinin haklarını verememenin ezikliği ile yüzlerine bakamıyorsun, bari onlara tatlı söz söyle.

Kur'an'ı Kerim'in akrabanın, yoksulların, yolda kalmışların, imkânları olanlar üzerinde bir hakkı olduğunu ve insanın boynuna borç bir yardım türü olarak kabul ettiğini anlıyoruz. Bu bir insanın başka birine lütfen yaptığı bir yardım değildir. Bu, Allah'ın farz kıldığı, belirlediği kulluk ve tevhid ilkesiyle birlikte ele aldığı bir haktır. Mükellefin vermekle kendi görevini yaparak kendisini kurtardığı, o sadece Allah'ın kendisine farz kıldığı bir görevi yerine getirmesine rağmen kendisi ile yardımı alan arasında bir sevgi ortamı oluşturan bir haktır.

Kur'an saçıp savurmayı yasaklıyor. Saçıp savurma (İbn-i Mes'ud ve İbn-i Abbas'ın da açıkladığı gibi) "doğru olmayan yerlere harcamada bulunmaktır." Mücahid der ki: Bir insan malının hepsini Allah yolunda harcasa, "saçıp savurmuş" olmaz. Bir avuç dahi doğru olmayan yerlere harcasa "saçıp savurmuş"lardan olur.

Demek ki, saçıp-savurmanın az veya çok harcama ile ilgisi yoktur. Harcamanın yapıldığı yerle ilgisi vardır. İşte bu nedenle saçıp-savuranlar, şeytanın kardeşi olmuşlardır. Zira onlar boş yerlere harcama yaparken, kötü şeylere de harcama yaparken günahta harcama yaparlar. İşte onlar şeytanın dostları ve arkadaşlarıdırlar: "Şeytan Rabbine karşı çok nankördür." Nimetin hakkını vermez. Saçıp-savuran kardeşleri de nimetin hakkını ödemezler. Nimetin hakkı, haddi aşmadan ve saçıp savurmadan onu Allah'a itaat etmek amacıyla hakların korunması uğrunda harcamaktır.

Eğer bir insan akrabanın, yoksulların ve yolda kalmışların hakkını ödeyecek bir imkân bulamıyor ve onlarla yüzyüze gelmekten utanıyorsa, Allah'a yönelsin, hem kendisine hem de onlara rızık göndermesini O'ndan dilemelidir. Kendilerini rahata, bolluğa çıkarmasını dilemelidir. Onlara yumuşak söz söylemelidir. Onların gelişi ile canını sıkmamalıdır. Onları kendi hallerine bırakıp susmamalı ve onların gelişiyle sıkıldığı imajını vermemelidir. Hoş ve tatlı bir söz bunun yerine geçer, umut verici ve güzel olur.


Kuran-i Kerim Tefsiri

O

İsra

O

ORTA YOL

29- Elini sıkıp boynuna bağlama (cimri olma) onu büsbütün de açma; sonra kınanmış ve eli boş kalırsın.

Denge İslâm yolunun en büyük ilkelerinden biridir. Aşırı gitmek de, ihmal etmek gibi dengeyi bozar. Burada ifade ki, tasvir metoduna göre şekillenmiştir. Buna göre cimrilik elleri boynuna bağlı bir insan olarak tasvir ediliyor. Savurganlık ise, hiçbir şey tutmayan sonuna kadar açılmış bir el olarak gösteriliyor. Cimriliğin sonu da savurganlığın sonu da bir oturuş şeklinde veriliyor. "Kınanmış ve yorgun düşmüş" bir insanın oturuşu. Ayette geçen "Hasir" kelimesi sözlükte "yürüyemez hale düşmüş, zayıflığından ve acizliğinden durup dinlenen hayvan" demektir. Cimrinin hali de böyle. Cimriliği, onu öyle bir yorgun düşürür ki, takattan düşürür, durup dinlenmek zorunda bırakır. Savurganın durumu da farklı değildir. Onun bu savurganlığı kendisini yorgun düşmüş hayvanın durumu gibi bir duruma getirir. Her iki halde de kınanmış,pişman olmuştur. Cimrilikte de, savurganlıkta da... Demek ki, işlerin en hayırlısı orta olanıdır.

Bu orta yol önerilip emredildikten sonra rızık verenin Allah olduğu, rızkı genişletip bollaştıranın O olduğu gibi, daraltıp kısanın da O olduğu belirtiliyor. Harcamada orta yolu emredenin de rızkı verenin de kendisi olduğu açıklanıyor.

30- Rabbin dilediğine geniş rızık verir ve dilediğinin rızkını kısıtlar. Hiç şüphesiz O, kullarını iyi görür, onların durumundan yakından haberdardır.

Dilediği kimsenin rızkını görerek ve bilerek artırır. Yine görerek ve bilerek dilediği kimsenin rızkını da kısar. Orta yolu ve itidali emreder. Cimriliği ve savurganlığı yasaklar. Bütün durumlarda en sağlıklı şeyin ne olduğunu gören ve bilen O'dur. Zaten o her durumda en doğru yola iletmesi için Kur'an'ı indirmiştir.

FAKİRLİK KAYGISI VE İĞRENÇ FİİLLER

Cahiliye döneminde bazı kimseler fakirlik ve yoksulluk korkusundan kız çocuklarını öldürüyorlardı. Önceki ayette yüce Allah'ın rızkı dilediğine bol şekilde verdiği, dilediğinin rızkını da kıstığı vurgulandıktan sonra surenin seyri içindeki en uygun yerde fakirlik korkusuyla çocukları öldürme yasağı geliyor. Madem ki, rızık Allah'ın elindedir, öyleyse çocukların çokluğu veya bu çocukların kız ya da erkek oluşu ile fakirliğin hiçbir ilgisi yoktur. Bu konuda yetkinin tamamı Allah'ın elindedir. İnsanların düşüncesinde fakirlik ile nüfus artışı arasındaki ilgi reddedildikten sonra ve bu açıdan inançları düzeltildikten sonra canlıların fıtratına ve hayatın yasasına aykırı olan bu barbarca geleneğin etkenleri de ortadan kaldırılmış olmaktadır.

31- Yoksulluk kaygısıyla evlâtlarınızı öldürmeyiniz. Onların da sizin de rızkınızı veren biziz. Onları öldürmek ağır bir suçtur.

İnanç sisteminde başgösteren bozukluk, toplumun pratik hayatında da etkisini gösterir. Bu sapma ve bozulma sadece inanç bozukluğu ve ibadet niteliği taşıyan ayinlerle sınırlı kalmaz. Duyguların sağlıklı biçimde işlemesi ve yanlış algılamadan kurtulması sosyal hayatın da düzelip sağlıklı biçimde işlemesi ve yanlış algılamadan inanç sisteminin doğruluğundan kaynaklanır. Kızların diri olarak toprağa gömülmesi örneği insanın sosyal hayatı ve pratiğinde inancın etkilerini en açık bir şekilde ortaya koymaktadır. Bu örnek gösteriyor ki, hayatın inançtan etkilenmemesi mümkün değildir. İnancın da hayattan kopuk biçimde yaşaması düşünülemez.

Şimdi de biz burada Kur'an-ı Kerim'in hayret verici ifade inceliklerini dile getiren bir örnek üzerinde kısaca durmak istiyoruz.

Burada çocukların rızkı babalarının rızkından önce gelmektedir.

"Onların da sizin de rızkını veren biziz."

En'am suresinde ise babaların rızkı çocukların rızkından önce gelmekteydi.

"Sizinde onların da rızkını veren biziz. (En'am Suresi 151)

Bu ifadelerin bu şekilde verilmesinin sebebi her iki ayetin anlamlarındaki bir diğer farklılıktan kaynaklanmaktadır. Önce ayetlere bakalım:

"Yoksulluk kaygısıyla evlâtlarınızı öldürmeyiniz, onların da sizin de rızkını veren biziz."

Diğer ayet ise şudur:

"Yoksulluktan evlâtlarınızı öldürmeyiniz. Sizin de onların da rızkını veren biziz."

Bu surede çocuklar fakirliğe sebep oldukları için öldürülmüşlerdir. Bu nedenle onların rızkı ayette öne alınmıştır. En'am suresinde ise, onların öldürülüşü babalarının bilfiil fakir olmaları nedeniyle olduğundan, babalarının rızkı öne alınmıştır. Dolayısıyla rızıkların ileriye-geriye alınışı her iki yerde de ifadelerin anlamlarına göre uygun yere yerleştirilmiştir.


Kuran-i Kerim Tefsiri

O

İsra

O

ZİNAYA YAKLAŞMAYIN

32- Sakın zinaya yaklaşmayınız. Çünkü o iğrenç bir kötülük ve kötü sonuçlu bir yoldur.

Çocukların öldürülüşü ile zina arasında bir ilişki, bir bağ vardır. Zaten zina yasağı çocukların öldürülmesi yasağıyla haksız yere adam öldür ne yasağı arasına yerleştirilmiştir. Bu yerleştirmenin nedeni de aynı ilgi ve aynı bağdan kaynaklanmaktadır.

Hiç şüphesiz zina da birçok açıdan bir öldürme çeşididir. Her şeyden önce zina hayat özünün kendi asıl yerinden başka tarafa akıtılmasıyla bir öldürmedir. Zinadan hemen sonra onun yükümlülüklerinden kurtulmaya çalışma isteği harekete geçer. Bu da ana rahmindeki ceninin şekillenmeden önce veya şekil aldıktan sonra, doğmadan önce veya doğduktan sonra öldürülmesi şeklinde bir cinayete neden olmaktadır. Eğer ana rahmindeki bu çocuk hayata terkedilirse, genellikle kötü bir hayata veya aşağılanmış bir hayata terkedilmektedir. Bu ise, toplumda herhangi bir şekilde bir hayatın kayboluşudur. Zina bir başka açıdan da öldürme sayılır. Zina, içinde yaygınlık kazandığı toplumu öldürür. Soylar kaybolur, kanlar karışır. Namus ve çocuk konusundaki güven yitirilir. Toplumsal çöküntü başlar. Bütün bağlar kopar. Diğer toplumlar arasında ölümü andıran bir sonuçla karşı karşıya gelir.

Zina bir diğer anlamda da toplum için ölümdür. Zina insanların gayri meşru yoldan kolay bir şekilde şehevi duygularını tatmin etmelerine yolaçar ve evlilik hayatını zorunlu olmayan saçma bir hayata dönüştürür. Aileyi gerekli olmayan bir yük olarak algılama sonucunu doğurur. Halbuki aile yeni yetişen nesil için en güzel yuvadır. Yeni neslin sağlıklı bir yapıya ve sağlıklı bir eğitime kavuşması ailesiz düşünülemez.

Eski tarihlerden günümüze gelinceye kadar hangi toplumda hayasızlık yaygınlık kazanmışsa, mutlaka onu çözülmeye götürmüştür. Bazı kimseler Amerika ve Avrupa'nın Fransa gibi eski milletlerinde bu çözülmenin etkilerinin apaçık görüldüğü kuşkusuzdur. Amerika Birleşik Devletleri gibi genç uluslara gelince, zina bu toplumlarda daha etkilerini yeterince göstermemiştir. Zira bu millet daha yenidir. Ve imkânları da geniştir. Bu milletlerin hali şehevi duygularını rasgele savurganlıkla kullanan ve gençliğinde de bu savurganlığının izleri bünyesinde ortaya çıkmayan fakat ihtiyarlığa ayak bastığında hızlı bir şekilde çöken ve kendi yaşıtları ve bu gücünü normal kullanan kuşağının katlanıp yüklenebildiği gibi yaşlılığın etkilerine güç yetiremeyen gencin hali gibidir.

Kur'an-ı Kerim zinaya yaklaşmaktan dahi sakındırmaktadır. Bu ise, ondan kaçınmayı abartmak içindir. Çünkü zinayı güçlü bir şehvet duygusu körüklemektedir. Bu nedenle ona yaklaşmaktan kaçınmak daha garantili bir önlemdir. Zina onun sebepleri vasıtasıyla kendisine yaklaşıldığında artık bir güvence kalmamış demektir.

Bu nedenle İslâm, zinaya iten sebeplerin yolunu keser. Böylece zinaya düşülmesini engeller. Zorunlu şartlar dışında kadınlı-erkekli karma bir hayatı hoş görmez. Kadın ve erkeğin başbaşa kalmasını engeller. Kadının süsler takarak açılıp-saçılmasını yasaklar. Gücü yetenlerin evlenmesini teşvik eder. Gücü yetmeyenlerin ise oruç tutmalarını öğütler. Evliliğe engel olan mehirlerin pahalılığı gibi, zor şartları hoş karşılamaz. Çocukların fakirliğe ve yoksulluğa yolaçacağı endişesini ortadan kaldırır. Namuslarını korumak amacıyla evlenmek isteyenlere yardımcı olmaya teşvik eder. Bütün bunlara rağmen zina suçu meydana gelmişse, en ağır cezayı uygular. Namuslu, hiçbir şeyden haberi olmayan kadınlara zina iftirasında bulunmaya da en ağır cezayı uygular. İslâm, toplumu gerileme ve çözülmeden korumak için daha buna benzer pek çok koruyucu ve tedavi edici önlemler almıştır.


Kuran-i Kerim Tefsiri

O

İsra

O

CAN EMNİYETİ

33- Allah'ın dokunulmaz saydığı cana, gerekçesiz olarak kıymayınız. Gerekçesiz olarak öldürülen kimsenin aile temsilcisine, velisine yetki tanıdık. Ama o da `cana karşılık can' sınırlarını aşmasın. Çünkü yasalar kendisine arka çıkmıştır.

İslâm, hayat dinidir. Barış dinidir. İslâma göre haksız yere bir insanı öldürmek Allah'a ortak koşmadan hemen sonra gelen büyük bir cinayettir. Hayatı veren Allah'dır. Allah'ın izni olmadan ve O'nun belirlediği sınırlar gözetilmeden bir başkası onu sona erdiremez. Her insanın canı kutsaldır. O'na dokunulamaz. Koruma altındadır. Ancak haketmesi istisna. Bir insanın öldürülmesini helâl kılan bu hak ise, belirli ölçülere bağlanmıştır. Kapalı hiçbir tarafı yoktur. Bu konu insanların görüşlerine bırakılmamıştır. Onların isteklerinden etkilenmez. Buharî ve Müslim'de yeralan bir hadiste, Peygamberimiz -salât ve selâm üzerine olsun- şöyle buyurmuştur Allah'dan başka ilah olmadığına, Muhammed'in elçisi olduğuna tanıklık eden bir müslümanın kanı ancak üç durumda helal olabilir. 1- Cana karşılık can olarak 2- Evli olduğu halde zina ederek 3- Dinini bırakıp cemaatten ayrılarak.

Birinci madde adalete dayalı kısas ilkesini ifade etmektedir. Yani insan bir kişiyi öldürürse, öldürülür. Zira her insanın hayat hakkı garanti altına alınmıştır. "Kısasta sizin için hayat vardır." (Bakara Suresi 179) Evet kısasta hayat vardır. Çünkü bir başkasını haksız yere öldürmeyi planlayan kimse ister-istemez kendisini bekleyen kısası da düşünecektir. Ve bu çirkin eyleme girişmeden önce bu ceza onu yıldıracaktır. Ayrıca kısasta şu açıdan da hayat vardır: Kısas, kan sahiplerinin elini kana bulamalarını engeller. Öç alma duygularının körüklenmesini önler. Onların sadece katili öldürmeleriyle durdurulamayacak ve öç almada ileri gidebilecek öfkelerini frenler. Böylece karşılıklı olarak öç almalar ve oluk oluk kanın akmasına yolaçacak girişimler bu yolla durdurulmuş olur. Kısas ayrıca her kişinin kendi kişiliğinden emin olmasını ve kısas ilkesinin adaletine gönülden inanmasını sağlaması açısından da bir hayattır. Böyle bir güven ortamında her insan güven içinde çalışır ve çalışmasının ürününü elde eder. Böylece İslâm ümmeti bütünüyle hayat dolu bir nitelik kazanır.

İkinci madde, hayasızlığın yayılmasıyla ortaya çıkacak öldürücü bozgunculuğu engellemeyi açıklamaktadır. Daha önce de değindiğimiz gibi zina bir tür öldürme eylemidir.

Üçüncü madde, toplumda anarşiyi yayan, onun Allah tarafından kendisine seçilmiş bulunan güvenini ve düzenini tehdit eden ve bunları katil bir kesime teslim eden bozgunculuk ruhunu engelleme amacını gütmektedir. Dinini terkedip müslüman toplumdan ayrılan kişinin öldürülme nedeni şudur: Bu adam hiç zorlanmadan İslâmı bizzat kendisi seçmiştir. Ve müslüman cemaatin bünyesine girmiş, onun tüm gizli sırlarından haberdar olmuştur. Bundan sonra onun çıkıp gitmesi İslâmın aleyhine bir tehdit unsurudur. Eğer bu adam İslâmın dışında kalsaydı, hiç kimse onu İslâma girmesi için zorlamayacaktır. Hatta eğer bu adam ehli kitaptan biriyse, İslâm yine onu himaye edecek ve onun varmak istediği yere ulaşması için gereken imkânları hazırlayacaktır. İnançta ayrı olan insanlara bunun da ötesinde bir tolerans tanınmaz.

"Allah'ın dokunulmaz saydığı cana gerekçesiz olarak kıymayız." Haksız yere öldürülen kimsenin aile temsilcisi olan velisine yetki tanıdık. Ama o da cana karşılık can ilkesinin sınırını aşmasın. Çünkü artık yasalar kendisine arka çıkmıştır."

İşte bu üç sebep bir kişinin öldürülmesini helâl kılabilir. Eğer bir kimse bu sebeplerin dışında haksız yere öldürülecek olursa, yüce Allah onun en yakın akrabası olan velisine katil üzerinde bir yetki vermiştir. Dilerse öldürülmesini ister. Dilerse onu bağışlayıp diyete razı olur. Dilerse diyeti de istemeden bağışlayabilir. Katil hakkında hüküm vermek artık onun hakkıdır. Çünkü katilin kanı onundur artık.

İslâm, bu büyük yetkiye karşılık, ölü sahibini kendisine verilen bu yetkisini kullanarak öldürmede aşırı gitmeyi yasaklar. Öldürmede aşırı gitmek, katilin yanında günahı olmayan başka kimseleri de öldürmektir. Nitekim cahiliye devrindeki intikamlarda katilin günahı onun tüm ailesine yükleniyor ve karşılığında babalar, kardeşler, oğullar ve diğer akrabalar haksız yere öldürülüyorlardı. Öldürmede diğer bir husus da katilin insanlık dışı bir şekilde öldürülmesiyle de ortaya çıkabilir. Aslında kan sahibi kanını insanlık dışı (ölünün uzuvlarını kesmek) eylemlere girişmeden alma yetkisine sahiptir. İnsanlık dışı öldürme şekillerini ise yüce Allah sevmediği gibi, peygamber de onu yasaklamıştır.

Ama o da cana karşılık can ilkesinin sınırlarını aşmasın. Çünkü artık yasalar kendisine arka çıkmıştır. Allah onun hakkındaki hükmünü vermiştir. Yasa onu desteklemektedir. Hakim de ona yardımcı olmaktadır. Dolayısıyla da kısasında adil olsun. Zira tüm otoriteler onu desteklemekte ve onun hakkını eksiksiz bir şekilde almaktadırlar.

Kan sahibine, katili kısas yoluyla öldürme yetkisinin verilişi, hukukun ve hakimin otoritesinin yardım amacıyla onun hizmetine verilişi, insanın fıtri duygularını tatmin etmek ve kan sahibinin içinde kanayan öç alma duygularını sakinleştirmek içindir. Bu öyle bir öfkedir ki, onu öfke kızgınlığında ve duygusal hareketlerle sağa-sola saldırtabilir, rastgele cinayetlerin işlenmesine neden olabilir. Halbuki yüce Allah'ın kendisini katilin kanına sahip kıldığını ve kısası uygulamasına yardımcı olması için hakimin kendi hizmetine verildiğini kesin biçimde algılandığında, intikam duyguları gevşer, içi rahatlar, adalet ilkesine dayalı, huzura kavuşturan kısasın sınırları önünde durur ve onları aşmaz.

İnsanın bir insan olması nedeniyle yaradılışında kısasa ilişkin köklü bir isteği vardır. Dolayısıyla ondan fıtratında olmayan bir şey istenmesi doğru olmaz. Bu nedenle İslâm insanın bu fıtratını kabul eder ve güven verici sınırlar dahilinde onun isteklerini yerine getirir. Bu köklü isteği görmezlikten gelerek hoşgörülü olmasını bir farz olarak zorunlu kılmaz. İslâm, kan sahibini hoşgörülü olmaya çağırır. Onu etkilemeye çalışır. Hoşgörülü olmayı kendisine sevdirir ve buna karşılık ona mükafat da verir. Fakat bunların hepsini ona hakkını verdikten sonra telkin eder. Kan sahibinin hem kısas yaptırma, hem de bağışlama yetkisi vardır. Kan sahibinin bu her ikisine de gücünün olduğunu hissetmesi onu hoşgörüye ve bağışlamaya yanaştırabilir. Fakat bağışlamak zorunda olduğunu hissettiğinde bu duygu belki de öfkesini harekete geçirir ve onu aşırılıklara ve ihtiraslara itebilir!


Kuran-i Kerim Tefsiri

O

İsra

O

YETİM MALI VE AHDE VEFA

34- Erginlik çağına erişinceye kadar yetimin malına sadece niyetlerin en güzeli ile yaklaşınız. Verdiğiniz sözleşmeyi tutunuz. Çünkü verdiğiniz sözlerden sorguya çekileceksiniz.

İslâm, müslümanın kanını, namusunu ve malını koruma altına almıştır. Çünkü Allah'ın elçisi Peygamberimiz -salât ve selâm üzerine olsun- buyuruyor ki: Müslümanın kanı, namusu ve malı müslümana haramdır. (Bu hadisi Malik, Buhari, Müslim Ebu Davud ve Tirmizi kitaplarına almışlardır.) Bu arada yetim malı üzerinde daha bir önemle duruluyor ve ona yaklaşılması kesin biçimde yasaklanıyor. Daha güzel hale getirmek amacıyla yaklaşma hariç tabii. Çünkü yetim, malını idare etmekten acizdir. Onu koruma gücünden de yoksundur. İslâm toplumu yetimi ve malını, gücünü elde edinceye, aklı erinceye, malını idare edip onu koruyacak güce gelinceye kadar korumakla yükümlüdür. Bu emirler ve yasaklara dikkat edersek görürüz ki, en bireysel konularla ilgili emirler ve yasaklar tekil ifadelerle verilmiştir. Toplumu ilgilendiren konularla ilgili emirler ve yasaklar ise çoğul şeklinde verilmiştir. Anne-babaya iyilik yapma, akrabaya yoksula ve yolda kalmışa malı yardımda bulunma, saçıp-savurmama, orta yolu izleyerek cimriliğe ve savurganlığa düşmeden infakta bulunma, sağlam biçimde öğrenme, böbürlenme ve büyüklük taslama yasağı ile ilgili emirler veya yasaklar tekil biçimde ifade edilmişlerdir. Zira bu konuların bireysel bir nitelikleri bulunmaktadır. Çocukları öldürme, zina, haksız yere adam öldürme yasakları ile yetimin malını koruma, sözünde durma, ölçüyü ve tartıyı doğru tutmaya ilişkin emirler ve yasaklar ise, çoğul biçimde verilmişlerdir. Zira bu konuların hepsi toplumsal bir nitelik taşımaktadır.

İşte bu nedenle daha güzelini kazandırma niyeti dışında yetim malına, yaklaşma yasağı çoğul olarak ifade edilmiştir. Tâ ki, toplumun tamamı yetimden ve malından sorumlu olsun. Bu toplum olması nedeniyle ona yüklenmiş bir görevdir.

Yetimin malını koruma, topluma yüklenmiş bir görev olması nedeniyle kandan sonra sözleşmeye kesin bağlılık direktifi veriliyor.

"Verdiğiniz sözü tutunuz. Çünkü verdiğiniz sözlerden sorguya çekileceksiniz."

Yüce Allah verdiği sözlerden insanı sorguya çekecek onu bozup yerine getirmeyenleri hesaba çekecektir.

İslâm, antlaşmaya bağlı kalmaya önem vermiş ve bu konuda kesin emirler vermiştir. Zira antlaşmaya bağlılık bireyin vicdanında ve toplumun hayatında dürüstlüğün, güvenin ve temizliğin kaynağıdır. Antlaşmaya bağlılık Kur'an-ı

Kerimde ve hadiste çeşitli şekillerde ele alınmış ve işlenmiştir. Bu konuda Allah'la yapılan antlaşmayla kullar arasındaki antlaşma arasında fark yoktur. Bireyin antlaşması, toplumun antlaşması ve devletin antlaşması birdir. Yöneten ve yönetilenin antlaşması da aynıdır. İslâm, tarihi realitesinde antlaşmalara bağlılık hususunda öyle yüksek bir hedefe ulaşmıştır ki, insanlık ancak İslâmın gölgesinde bu yüksek dereceye ulaşabilmişlerdir.


Kuran-i Kerim Tefsiri

O

İsra

O

ÖLÇÜ VE TARTIDA DÜRÜSTLÜK

35- Bir şey ölçerken tam ölçünüz. tartılarınızda doğru terazi kullanınız. Bu tutum hem dünyada daha hayırlıdır, hem de ahirete ilişkin sonucu bakımından daha güzeldir.

Antlaşmaya bağlılık ile ölçüde ve tartıda dürüst hareket etme arasında hem söz hem de anlam yönünden bir ilgi olduğu açıktır. Ayrıca anlatımdaki geçişte bir uyum olduğu da görülmektedir.

Tam olarak ölçmek ve tartıda dürüst olmak sosyal ilişkilerin güvencesi ve kalbin temizliğidir. Bu ikisiyle toplumun sosyal ilişkileri düzene girer. Yine bunlarla insanların birbirine güveni artar. Hayat bunlar sayesinde bereketli bir yaşama dönüşür. Bu tutum hem dünyada daha hayırlıdır, hem de ahirete ilişkin sonucu bakımından daha güzeldir." Dünyada daha hayırlıdır. Ahiretteki sonucu ise daha güzeldir.

Peygamberimiz -salât ve selâm üzerine olsun- buyuruyor ki: Eğer bir adam bir harama yönelir, sonra da sırf Allah korkusuyla ondan vazgeçerse, yüce Allah onun bu hareketinin karşılığını ahirete bırakmadan bu dünyada ondan daha güzeliyle verir."

Ölçü ve tartıdaki cimrilik pisliktir, aşağılıktır, sahtekârlık ve sosyal ilişkilerde hainliktir. Bu ise toplumun birbirine güvenini sarsar. Alış-verişte durgunluk yaratır. Toplum piyasasındaki bereketin azalmasına neden olur. Toplumun bu problemi teker teker bireylere de yansır. Onlar ölçüde ve tartıda hile yaparak birtakım kazançlar elde ettiklerini sanarken, aslında zarara uğrarlar. Çünkü bu hile yoluyla elde edilen kazanç, yüzeysel ve geçicidir. Fakat ticaret hayatındaki durgunluk kısa bir süre sonra teker teker bireyler üzerinde etkisini gösterir.

Bu ticaret dünyasında ileriyi görebilenlerin kavrayıp gerçeğini yerine getirdikleri bir gerçektir. Onların bu şekilde davranmalarının nedeni, ahlâki etkenler veya dini duygular değildir. Bu gerçeği pratiğe dayalı pazar deneyimlerinden çıkardıkları sonuçlarla kavramışlardır.

Ölçüye ve tartıya bir ticaret ahlâkı olarak bağlılık ile bir inancın gereği olarak bağlılık arasında çok fark vardır. Bir inanç gereği olarak ölçü ve tartıda dürüst davranan hem ticareti esas alanın hedeflerine ulaşmakta, bunlardan ayrı olarak kalbin temizliğini elde etmekte faaliyet sahası içinde yeryüzünün hedeflerinden daha yüce ufuklara açılmakta, hayata bakış açısı ve ondan zevk alışı daha geniş alanlara açılmaktadır.

Böylece İslâm aydınlık ufuklarına engin amaçlar ve geniş alanlar doğru yolunda ilerlemekle beraber, yaşanan hayatın hedeflerine de sürekli gözetip gerçekleştirmektedir.


Kuran-i Kerim Tefsiri

O

İsra

O

ŞÜPHELERDEN ARINMIŞ METOD

36- Bilmediğin şeyin ardına düşme. Çünkü kulak, göz, kalp var ya, bunların hepsi konusunda sorguya çekileceksiniz.

İşte bu kısa cümleler akıl ve kalp için mükemmel bir yol göstermektedir. Bu yol insanlığın yeni yeni ulaşabildiği bilimsel metodu da kapsamaktadır. Kalbin dürüstlüğünü ve Allah'ın kontrolünü buna ilave etmektedir. İşte bu da İslâmı kuru akılcılık metodlarından ayıran en belirgin özelliktir!

Bir haber, bir olay ve bir hareket hakkında kesin hüküm vermeden önce ciddi bir araştırma yapılması Kur'an-ı Kerim'in çağrısı gereğidir ve İslâmın hassas metodunun gereğidir. Kalp ve akıl bu yol üzere hareket ettiğinde artık inanç dünyasında kuruntulara ve saçmalıklara meydan verilmez. Hüküm, yargı ve sosyal ilişkiler dünyasında tahmine ve şüphelere yer verilmez. Araştırma, deneyim ve bilim dünyasında yüzeysel hükümlere ve kuruntuya dayalı teorilere meydan verilmez.

Modern çağda insanların bilime kazandırmış olduğu saygınlık ve güven, Kur'an'ın kendisine bağlanılmasını istediği akli ve kalbi saygınlık ve güveninin bir parçasından başka bir şey değildir. Kur'an bu akıl ve kalbe verdiği güven ile, insanı kulağından, gözlerinden ve kalbinden kulağı, gözü ve kalbi veren Allah'a karşı sorumlu tutar.

Bu organların, duyguların aklın ve kalbin güvenidir. İnsan bu emanetten sorumludur. Organlar duygular, akıl ve kalbin tamamı ondan sorulur. Bu öyle bir emanettir ki, insan ne zaman bir söz söylese, bir olayı anlatsa bir kişi veya olay veyahut iş hakkında hüküm verse vicdanı onun dikkati ve büyüklüğü karşısında tir tir titrer.

"Bilmediğin şeyin ardına düşme."

Kesin bir şekilde bilmediğin ve sağlıklı olduğunu kesin tesbit etmediğin şeylerin ardına düşme. Bu söylenen bir söz, aktarılan bir haber, yorumlanan bir olay, sebepleri belirlenen bir realite şer'i bir hüküm veya inançla ilgili bir mesele olabilir.

Bir hadiste buyuruluyor ki:

"Zan ile hüküm vermekten sakınınız. Zira zan'da bulunmak sözlerin en yalanıdır."

Ebu Davud'un Sünen'inde yeralan bir hadiste ise,

"İnsanın en kötü bineği zannı ölçü almasıdır."

Başka bir hadiste

"Yalanların en kötüsü kişinin gözleriyle görmediğini onlara gördürmesidir."

İşte bu şekilde ayetler ve hadisler bu eksiksiz mütekamil metodu yerleştirmek üzere yoğunlaşmaktadırlar. Bu eşsiz metod aklı tek başına hükümlerini belirlemede araştırmalarını sağlamlaştırmada ölçü olarak almaz. Aklın yanında kalbin düşüncelerini, direktiflerini, duygularını ve hükümlerini de değerlendirir. Olayın bütün birimleri ve bütün sonuçları kesin biçimde ortaya çıkarılıp sağlıklı sonuca varılmasını engelleyen her türlü kuşku ve tereddüt ortadan kaldırılmadan önce dil, tekbir söz söylemez. Tekbir olay aktarmaz. Tekbir rivayet nakletmez. Akıl hiçbir konuda, hüküm vermez ve insan hiçbir işte kesin çözüme kavuşmaz.

"Bu Kur'an en doğru yola iletir."

Gerçekten de öyledir ve doğrudur.


Kuran-i Kerim Tefsiri

O

İsra

O

DUYGULARIN TERBİYESİ

37- Yeryüzünde şımarıklık taslayarak yürüme. Çünkü sen ne yeri delebilirsin, ve ne de boyca dağlara erebilirsin.

İnsan, kalbini bütün kullarına egemen olan yaratıcı bilincinden boşalttığı zaman elindeki serveti, iktidarı, kuvveti veya güzelliğiyle övünme. Böbürlenme hissine kapılır. Eğer elindeki tüm nimetlerin Allah tarafından kendisine verildiğini, Allah'ın gücü karşısında çok zayıf olduğunu hatırlayıp anlayacak olsa büyüklük taslaması söner, böbürlenmesi iner. Yeryüzünde şaşkın ve şımarmış bir şekilde değil, olgun bir şekilde gezinmeye başlar.

Kur'an-ı Kerim bu kendini beğenmiş, üstünlük taslayan, gururlu insanı zayıflığı, acizliği ve basitliğiyle yüz yüze getirir.

"Sen ne yeri delebilirsin, ve ne de dağlar kadar yükselebilirsi n."

İnsan bedeni itibariyle çok zayıf, çok cılızdır. Allah'ın yaratmış olduğu büyük kütlelere ulaşamaz. O ancak Allah'ın kuvvetiyle güçlüdür. Allah'ın ona verdiği üstünlük sıfatıyla üstündür. Allah'ın kendisine üflediği soluk ile onurludur. İnsan ancak bu ruh vasıtasıyla Allah'la iletişim kurabilir. O'nun gözetimi altında olduğunu hissedebilir ve ancak bu şekilde O'nu unutmayabilir.

Kur'an'ın kendisine çağırmış olduğu kibir ve böbürlenmenin ortadan kaldırılmasıyla oluşacak, alçak gönüllülük ve olgunluk insanın Allah'a karşı ve insanlara karşı edebini takınması ile gerçekleşecektir. Bu hem psikolojik ve hem de sosyal bir edeptir. Ancak kalbi dar, uğraşıları basit olan kof insanlar, bu edebi bırakıp böbürlenmeye ve kendini beğenmeye saplanabilirler. Böyle kimselerin şımardığından ve nimetini inkâr ettiğinden dolayı Allah'ın sevmediği gibi, kabardığı ve üstünlük tasladığı için de insanlar sevmezler.

Bir hadiste buyuruluyor ki:

"Kim Allah için alçak gönüllülük yaparsa, Allah onu yükseltir. O kendi içinde basit bir insandır. Fakat insanların katında büyük bir insandır. Kim de büyüklük taslarsa, Allah onu alçaltır, O kendi içinde büyüktür. Fakat insanların katında basit birisidir. Hatta o bu haliyle insanlara göre köpekten ve domuzdan daha adi bir yaratıktır. (Bu hadisi, İbn-i Kesir tefsirinde rivayet etmiştir.)

Çoğunluğu kötü işler ve sıfatların yeralması ile ilgili olan bu emirler ve yasaklar, Allah'ın bu kötü sıfatlardan hoşlanmadığının ilan edilmesiyle sona ermektedir:

38- Saydığımız bütün bu davranış ve tutumların kötü olanları, Rabbin tarafından çirkin ve iğrenç sayılmışlardır.

Bu açıklama emrin ve yasağın kaynağına ilişkin bir özetleme ve hatırlatmadır. Bu kaynağa göre Allah bu tür işlerin kötü alanlarından hoşlanmamaktadır. Onların güzel ve emredilmiş olanlarını ise sözkonusu etmemektedir. Zira, daha önce belirttiğimiz gibi, burada öncelikle kötü sıfatların ve fiillerin yasaklanması üzerinde durulmaktadır.

Bu emirler ve yasaklar, aynen başta olduğu gibi, bunların Allah'a, tevhid inancına bağlanması ve şirkten sakındırılmasıyla sona ermektedir. Ayrıca yüce Allah'ın peygambere vahiy ile gönderdiği Kur'an'ın bildirdiği hikmetlerden bazılarının bunlar olduğu açıklanıyor:

39- Bunlar, Rabbinin sana vahiy yolu ile bildirdiği bazı hikmetlerdir. Sakın Allah'ın yanısıra başka bir ilaha tapma. Yoksa yerilmiş ve Allah'ın rahmetinden kovulmuş olarak cehenneme atılırsınız.

Bu başlangıcı andıran bir sonuçtur. İslâmın hayatı, binasını üzerinde kurduğu ana ilkeye, Allah'ın bir kabul edilip, O'ndan başkasına ibadet edilmemesi ilkesine doğrudan bağlıdır.

İkinci ders, Allah'ın birliği ve ona ortak koşma yasağıyla başlamış ve yine aynı şeylerle sona ermiştir. İlk son arasında hepsi de köklü tevhid ilkesine dayalı ve onun üzerinde yoğunlaşan yükümlülükler, emirler, yasaklar ve davranış kuralları yeralmıştır... Önümüzdeki bu ders ise, Allah'a çocuk ve ortak yakıştırma düşüncesini reddetmek ile başlamakta, bu düşüncenin tutarsızlıklarını ve çelişkilerini açıklamakta ve bütün bir evrenin tek olan yaratıcıya yönelmiş olduğunu vurgulayarak sona ermektedir:

"Evrendeki her varlık O'nu överek tesbih eder."

Ayrıca ahirette herkesin tekbir yere ve tekbir tarafa, yani Allah'a döneceği, yerdeki ve göklerdeki tüm varlıkları kuşatan tek ilmin sadece Allah'ın ilmi olduğu ve bütün yaratıkların işlerinde gönlünce tasarruf ve yetki sahibinin sadece Allah olduğu vurgulanıyor:

"Dilerse size merhamet eder, dilerse azaba çarptırır."

Konunun akışı içinde şirke dayalı inanç sisteminin bütün tutarsızlıkları ortaya konmakta, bu inanç yıkılıp gitmektedir. Gizlisiyle, açığıyla, dünyası ve ahiretiyle bu varlık aleminde yüce Allah yalnız başına ibadete, yönelişe kudrete, tasarrufa ve hüküm yetkisine tek başına sahiptir. Bütün bir varlık alemin canlıların ve cansızların katılımlarıyla gerçekleşen kapsamlı, kuşatıcı bir nitelik ile yaratıcısına yönelmekte ve onu noksan sıfatlardan tenzih etmektedir.


Kuran-i Kerim Tefsiri

O

İsra

O

ALLAH'IN YÜCELİĞİ VE İNSANIN KÜSTAHLIĞI

40- Rabbiniz oğulları size ayırdı da kendisi meleklerden kızlar mı edindi? Siz gerçekten çok ağır; son derece küstahça bir söz söyl üyorsunuz.

Bu olumsuzluğu ve aşağılamayı pekiştiren bir sorudur. Onların "Melekler Allah'ın kızıdır" şeklindeki iddialarını reddetmektedir. Yüce Allah, çocuktan ve arkadaştan münezzeh olduğu gibi, ortak ve benzer birisinden münezzehtir. Bu soru şu açıdan da aşağılayıcıdır: Onlar kızları erkeklerden daha aşağı gördükleri, fakirlik ve utanma belasından dolayı kız çocuklarını öldürdükleri, melekleri dişi olarak kabul ettikleri halde, bu kızları Allah'a nispet ediyorlardı!.. Böyle bir izafe gerçekten komik olmaktadır. Madem ki, kızları ve erkekleri Allah vermektedir. Öyleyse nasıl oluyor da, daha değerli olan erkekleri kendilerine ayırıyor, Allah için daha değersiz kabul edilen kızları bırakıyor!?

Bütün bu açıklamalar, onların bu iddialarında ne kadar haksızlık ettiklerini sergilemek ve yaklaşımlarındaki tutarsızlığı ve saçmalığı açıklamak içindir. Yoksa zaten mesele bütünü ile kökten tutarsızdır.

"Siz gerçekten çok ağır, son derece küstah bir söz söylüyorsunuz."

Çirkinliği ve iğrençliği açısından büyük, cüretkârlık ve küstahlık açısından büyük, içindeki iftiranın dehşeti açısından büyük, düşünülmesi ve doğrulanması açısından büyük bir söz.

41- Kâfirler öğüt alıp, akıllarını başlarına toplasınlar diye bu Kur'an'da çeşitli uyarı yöntemleri kullandık. Fakat bu farklı uyarılar onların gerçekten daha da uzaklaşmalarından başka bir şeye yaramamıştır.

Kur'an-ı Kerim tevhid inancını getirmiştir. Bu inanç sistemini yerleştirmek ve açıklamak için değişik yollar, çeşitli üsluplar ve pek çok vasıtalar kullanmıştır.

"Öğüt alıp akıllarını başlarına toplasınlar diye."

Tevhidi hatırlatmada bulunma, fıtrata ve fıtratın mantığına, ayrıca evrendeki doğal ayetlere ve olağanüstülüklere değinmenin dışında başka bir eylem yapmaya ihtiyaç duymaz. Fakat onlar bu Kur'an'ı her dinlediklerinde, nefretleri daha da artmaktadır. Kur'an'ın getirdiği inanç sisteminden uzaklaşmaktadırlar. Hatta bizzat Kur'an'ın kendisinden de kaçmaktadırlar. Şirk, kuruntu gibi kendi inandıkları saçma konular hakkında Kur'an ayetlerinin gelmesinden korkmaktadırlar. Kızlar hikâyesi ve bunların Allah'a izafe edilişi hakkındaki iddiaları, olduğu gibi ortaya konarak onların bu iddialarının çelişkileri ve çıkmazları ifade edilmektedir. Ayrıca sahte ilahlar hikâyesinde de onların iddialarını ortaya koymaktadır. Böylece bu sahte ilahların var olduğu kabul edilse bile, bunların da Allah'a yaklaşmaya çalışacakları ve bir yolunu bulup O'nun yoluna girecekleri kesin biçimde belirtilmiş oluyor:

42- Ey Muhammed de ki; Eğer müşriklerin dedikleri gibi evrende Allah'ın yanısıra başka ilahlar olsaydı, bu ilahlar Arş'ın ve kesin egemenliğin sahibi olan Allah ile boy ölçüşmenin yolunu ararlardı. "

Ayeti kerimede geçen "lev" edatı Arap dili gramerinin uzmanları tarafından belirtildiği gibi bir şeyin asla olmayacağını belirtmek için kullanılan bir olumsuzluk edatıdır. Çünkü mesele bütünüyle imkânsızdır. Onların iddia ettiklerinin aksine, Allah ile birlikte başka ilahlar yoktur. Onların çağırdığı ilahlar sadece Allah'ın yaratıklarından birer yaratıktır. İsterse bu bir yıldız ve gezegen olsun, ister bir insan veya bir hayvan olsun, isterse bitki veya cansız varlık olsun farketmez. Bütün bu yaratıklar evrene hükmeden fıtrat gereği, yüce yaratıcı olan Allah'a yönelmiş bulunmaktadır. Kendisine hükmeden ve ona göre tasarruflarda bulunan ilahi iradeye boyun eğmektedir. Allah'ın kesin yasalarına boyun eğmek ve iradesinin gereğini yerine getirmek suretiyle Allah'a giden yolunu bulmaktadır.

"Bu ilahlar Arş'ın ve kesin egemenliğin sahibi olan Allah ile boy ölçüşmenin yollarını ararlardı."

Burada Arş'tan söz edilmesi, yüce Allah'ın müşriklerin Allah ile beraber ilah olduklarına inanıp, çağırdıkları bu yaratıklardan tamamen yüce ve yüksek olduğunu ifade etmektedir. Zira bu yaratıkların hepsi O'nun Arş'ı altındadır, O'nunla birlikte değil...

Bundan sonra O yüceliğiyle beraber Allah'ın noksan sıfatlardan tenzih edilmesi yeralıyor.

43- Haşa, O, onların saçma yakıştırmalarından uzaktır, yücedir, büyüktür.

Daha sonra surenin akışı içinde evrende bulunan bütün varlıkları ve canlıları içeren eşsiz bir sahne çizilmektedir. Her şey Allah'ın Arş'ı altındadır. Hepsi Allah'a yönelmektedir. Hepsi O'nu noksan sıfatlardan tenzih etmekte ve O'na varmak için bir vasıta bulmaktadır.


Kuran-i Kerim Tefsiri

O

İsra

O

44- Yedi kat gök, yer ve buralardaki varlıkların tümü O'nu tenzih ederler, noksanlıklardan uzak olduğunu dile getirirler. Evrendeki her varlık, O'nu överek tesbih eder, fakat siz bu varlıkların tesbihlerini anlayamazsınız. Hiç kuşkusuz O, kullarına karşı yumuşaktır, affedicidir.

Bu ifade bu koca evrende bütün atomların bir kalp gibi attığını göstermektedir. Allah'ı noksan sıfatlardan uzaklaştıran ifadelerle coşkun bir ruh halinde O'na doğru harekete geçmektedir. Bir de bakmışsın ki, bütün bir evren hareket ve hayat içindedir. Yine bir de bakmışsın ki, varlığın tamamı sevinç ve mutluluk içinde tek ses olarak O'nun adını yüceltmekte, yüce ulu ve bir olan yaratıcıya doğru bir saygı içinde yükselmektedir.

Kalp bu olayı zihninde, içinde canlandırdığında, onun eşsiz bir kâinat tablosu olduğunu görecektir. Bütün taşlar ve bütün çakıllar, bütün tohumlar ve bütün yapraklar, bütün çiçekler ve bütün meyveler. Bütün bitkiler ve bütün ağaçlar. Bütün böcekler ve bütün sürüngenler. Bütün insanlar ve bütün hayvanlar. Yeryüzünde bulunan bütün canlılar. Suda yüzen bütün canlılar, havada uçan bütün canlılar. Bunun yanında göğün sakinleri... Evet bütün bu varlıklar, Allah'ı noksan sıfatlardan uzak görmekte ve yüceliği için de O'na yönelmektedirler.

Ruh arınıp, temizlendiğinde hareket halinde bulunan veya yerinde duran varlıklara kulak verdiğinde, onların bir ruh ile canlandıklarını ve Allah'ı tesbihe yöneldiklerini görecektir. Bu da ruhları yüceler alemi ile iletişime geçmeye hazırlar. Bu varlığın sırlarından gafil insanların kavrayamadıkları gerçekleri kavrarlar. Balçığın katılığının, kalpleriyle vicdanı arasına girdiği gafiller bu evrendeki hareketli ve hareketsiz her şeyde rahat gözlenen bu coşkulu hayatı göremezler.

"O kullarına karşı yumuşaktır, affedicidir."

Burada yumuşaklığın ve bağışlanmanın sözkonusu edilmesi Allah'a övgü ile tesbihte bulunan bir kâinat kervanı içinde insanın birtakım yanlışlıklar ve kusurlar yapabileceğini ortaya koymaktadır. Evren böyle bir rùh ile donanmışken, insanlar inkâr içindedir, onların içinden bazıları Allah'a ortak koşmakta, O'na kızlar izafe etmektedir. Bazıları O'na övgüde bulunmak ve O'nu noksan sıfatlardan arındırmaktan habersizdir. Halbuki insan bu evren içinde her şeyden daha çok Allah'ı noksan sıfatlardan tenzih etme, O'na övgüde bulunma, O'nu tanıma ve birleme konumundadır. Eğer Allah'ın yumuşaklığı ve bağışlayıcılığı olmasaydı, bütün insanlar üstün ve iktidar sahibi birinin kıskıvrak yakalanışı gibi yakalanırlardı. Fakat O, insanlara zaman tanımakta, hatırlatmakta, öğüt vermekte ve onları sakındırmaktadır.

"O kullarına karşı yumuşaktır, affedicidir."

GÖREMEYEN GÖZLER VE ALGILAYAMAYAN KALPLER

Kureyş'in ileri gelenleri Kur'an'ı dinliyorlardı. Fakat yumuşamamaları için kalpleriyle mücadele ediyorlardı. etkilenmemesi için fıtratlarını serbest bırakmıyor, dizginliyorlardı. Bunun üzerine yüce Allah onlarla peygamber arasına bir perde koydu. Gizli bir perde, onların kalpleri üzerine bir örtü gerdi. Artık Kur'an'ı anlayamazlardı. Kulaklarını da sağır gibi yaptı. Bundan sonra onlar Kur'an'daki direktifleri anlamıyorlardı:


Kuran-i Kerim Tefsiri

O

İsra

O

45- Ey Muhammed, sen Kur'an okurken, seninle ahirete inanmayanlar arasına görünmez bir perde gereriz.

46- Kur'an'ı kavramasınlar diye kalplerini bir kılıfla kaplarız ve kulaklarının işitme yeteneğini zayıflatırız. Allah'ın ortaksız birliğini dile getiren Kur'an ayetlerini okuduğun zaman arkalarını dönüp kaçarlar.

47- Onların seni dinlerken ne maksatla dinlediklerini, sonra aralarında neler fısıldaştıklarını ve o zalimlerin müslümanlara "Siz kesinlikle büyülenmiş bir adamın peşinden gidiyorsunuz"dediklerini iyi biliyoruz.

48- Senin hakkında nasıl benzetmeler, ne tür yakıştırmalar yaptıklarına baksana! Sapıttılar, bir türlü doğru yolu bulamıyorlar.

İbn-i İshak "Siret" adlı eserinde Muhammed İbn-i Müslim İbn-i Şıhab'tan o da Zühri'den rivayet ederek diyor ki: Ebu Süfyan İbn-i Harb, Ebu Cehil İbn-i Şiham, müttefiki Zühre oğullarının Ahnes İbn-i Şüreyk bin İmr İbn-i Vehbes Sakafi bir gece Peygamberi -salât ve selâm üzerine olsun- dinlemek için buluştular. Peygamber bu arada evinde namaz kılıyordu. Herkes okunan Kur'an'ı dinlemek için kendisine bir yer seçip oturdu. Herbirinin diğerinden haberi yoktu. Şafak sökünceye kadar Kur'an'ı dinlediler. Ondan sonra dağılıp gittiler. Yolda buluştular ve birbirlerini kınayarak "beyinsizin biri bizi bu halde görürse bu halimiz onlar üzerinde çok tesirli olacaktır" deyip gittiler. İkinci gece olunca her üçü de önceki gece oturdukları yerlerine gelip oturdular. Bütün bir geceyi Kur'an dinlemekle geçirdiler. Şafak atınca dağıldılar. Yine aynı yerde buluştular. Tekrar birbirlerine önceki gece söylediklerini söylediler ve dağılıp gittiler. Üçüncü gece aynı şekilde gelip yerlerine oturdular. Yine biraraya geldiler. Birbirlerine "Bir daha gelmeyeceğimize söz vermedikçe buradan ayrılmayacağız" dediler ve bu ilke üzerinde anlaşarak dağıldılar. Sabahleyin Ahnes İbn-i Şureyk bastonunu alıp Ebu Süfyan İbn-i Harb'ın evine gitti. Ve "Ey Ebu Hanzale söyle bakalım, Muhammed'den dinlediklerin hakkında fikrin nedir? diye sordu. Ebu Süfyan "Ya Ebu Salebe, Allah'a yemin ederim ki, ben bir kısmını bildiğim ve manasını anladığım şeyler dinledim. Yine bazı şeyler dinledim ki: Onun anlamını bilmiyor ve onunla ne kastedildiğini de anlamıyordum" dedi. Ahnes ise; "Bende öyle." Senin kendisine yemin ettiğin ilah aşkına. Daha sonra Ahnes, Ebu Süfyan'dan ayrılarak Ebu Cehil'e gitti. Onu evinde buldu. İçerde O'na "Ey Ebul Hakem Muhammed'den duydukların hakkında görüşün nedir?" diye sordu. Ebu Cehil "Ne dinlemişim? dedikten sonra şöyle devam etti. "Biz Abdilmenafoğulları'yla şeref konusunda mücadele içindeyiz. Onlar yedirdiler, biz de yedirdik. Onlar fedakârlık yaptılar biz de fedakârlık yaptık. Onlar verdiler. Biz de verdik. Bu yarışta dizler üzerine çökünceye kadar devam ettik. Biz bu konuda yarışa çıkmış iki at gibiydik. Şimdi onlar "bizden bir peygamber çıktı, kendisine gökten vahiy geliyor" diyorlar. Peki biz ne zaman buna ulaşacağız." Allah'a yemin ederim ki, asla O'na inanmam, siz de asla ona inanmayın ve onu doğrulamayın. Bunun üzerine Ahnes kalktı ve onu kendi haline bırakıp gitti.

İşte müşriklerin fıtratları Kur'an'dan bu derece etkilendiği halde, onlar buna engel oluyorlardı. Kalpleri o tarafa doğru kendilerini çekerken onlar, kalplerine engel oluyorlardı. Bu nedenle yüce Allah da onlarla peygamber arasına gizli bir perde gerdi. Bu perde gözlere görünmese de kalpler onun varlığını hissederler. Bir de bakmışsın ki, onlar artık Kur'an'dan yararlanamıyorlar. Okudukları Kur'an'dan kendilerine pay çıkarıp, doğru yola gelmiyorlar. İşte bu şekilde gizlice Kur'an'ın kendi kalpleri üzerindeki etkisini konuşuyorlardı. Sonra da buna kulak vermemek için komplolar düzenliyorlardı. Sonra tekrar onun etkisinde kalıyor, dönüş yapıyorlardı. Sonra tekrar, gizlice konuşuyorlardı. Nihayet bir daha dönmemek üzere antlaşma yapmak zorunda kalıyorlardı. Amaç kendilerini kalpleri ve akılları etkisi altına alan, gerçekliğiyle büyülenen kimseleri bu Kur'an'dan korumak ve onun etkisinden kurtarmaktı! Çünkü bu Kur'an'ın ana eksenini oluşturan tevhid inancı, onların makamlarını ayrıcalıklarını ve ululuklarını tehdit ediyordu. Bu nedenle ondan uzak kaçıyorlardı.

"Allah'ın ortaksız birliğini dile getiren Kur'an ayetlerini okuduğun zaman arkalarına dönüp kaçarlar."

Kendilerinin sosyal konumlarını tehdit eden tevhid kelimesinden kaçıyorlardı. Zira onların bu konumları putperestliğin kuruntularına ve cahiliyenin geleneklerine dayanıyordu. Yoksa Kureyş'in ileri gelenleri inanç sistemlerindeki tutarsızlıkları ve İslâm dinindeki bütünlüğü herkesten daha iyi biliyorlardı. Kur'an'ın yüceliğini, farklılığını ve üstün değerini fark edemeyecek kadar geri değillerdi. Aynı şeyleri yapan bu insanlar Kur'an'ı dinlemek ve onun huzuruna ermek konusunda kendi içlerinden gelen duygularına engel olamıyorlardı. Kalplerini ve duygularını şiddetle engellemeye çalışırken bile bu gerçekten uzak kalmamışlardı!

Fıtrat onları dinlemeye ve etkisinde kalmaya sevkediyordu. Büyüklük ise, teslim olmayı ve boyun eğmeyi engelliyordu. Bu nedenle Hz. Peygambere -salât ve selâm üzerine olsun- birtakım ithamlarda bulunuyorlardı. Böylece büyüklük taslayışlarını ve inatlarını bir mazerete dayandırmış oluyorlardı:

"O zalimler müslümanlara "Siz kesinlikle büyülenmiş bir adamın peşinden gidiyorsunuz" diyorlardı."

Bu söz de tek başına onların Kur'an'dan etkilendiklerini ortaya koymaktadır. Zira onda beşeri olmayan birtakım özellikler hissediyorlardı. Onun kendi duygularına gizliden etki ettiğini fark ediyorlar ve buna rağmen böyle diyeni büyücülük yapmakla suçluyorlardı. Onun sözlerindeki bu hayret verici özelliği konuşmasındaki farklılığı ve edebi ifadesindeki üstünlüğü büyüye bağlıyorlardı. Buna göre, Muhammed kendiliğinden konuşmuyordu. Büyüden destek alarak beşer gücü olmayan bir güçten yararlanıyordu. Eğer biraz insaf etselerdi, onun Allah katından geldiğini söylerlerdi. Çünkü bunu ne bir insan ne de Allah'ın yarattığı başka bir varlık söyleyebilirdi.

Sen büyülenmediğin halde ve sadece Allah'ın elçisi olduğunu bilmelerine rağmen seni bir büyücüye benzetiyorlar. Böylece sapıtıyorlar ve doğruya gelmiyorlar. Şaşkınlık içine düşüyorlar. İzleyecekleri bir yol bulamıyorlar. Ne hidayete ulaştıracak bir yol ne de içinde bulundukları kuşkulu durumlarından kurtaracak bir yol!

DİRİLİŞİ YALANLAYANLAR

İşte onların Kur'an hakkında ve kendilerine Kur'an'ı okuyan Peygamber -salât ve selâm üzerine olsun- hakkındaki görüşleri budur. Aynı şekilde onlar dirilişi yalanlamış ve ahireti inkâr etmişlerdir.


Kuran-i Kerim Tefsiri

O

İsra

O

49- Dediler ki; "Biz kemik ve toz haline dönüştükten sonra diriltilerek yaradılışın yeni bir aşamasına mı geçeceğiz?

50- Onlara de ki; İster taş olunuz, ister demir olunuz.

51- İster (canlılık olayı ile ilişkili olabileceğini) hafızalarınızın almadığı başka bir yaratık olunuz. Diyecekler ki "Bizi kim yeniden diriltecek? De ki "Sizi ilk kere yoktan vareden... O zaman şaşkın şaşkın başlarını sallayarak "Peki ne zaman?" diyecekler. Onlara de ki; "Belki de yakında. "

Diriliş meselesi Peygamberimiz -salât ve selâm üzerine olsun- ile müşrikler arasında uzun boylu tartışmalara neden olmuştur. Kur'an-ı Kerim bu tartışmanın çoğunu dile getirmiştir. Aslında hayatın ve ölümün yapısını, dirilişi ve mahşerin yapısını gözönünde bulundurup değerlendirenler, onun gayet açık, sade, anlaşılır bir mesele olduğunu göreceklerdir. Kur'ana Kerim bu aydınlıkta meseleyi defalarca ortaya koymuştur. Fakat karşıdaki müşrikler meseleyi bu kadar açık ve bu kadar sade bir biçimde düşünmüyorlardı. Bu nedenle bedenlerin çürüyüp yok olmasından sonra tekrar dirilmeyi düşünmek zor geliyordu.

"Dediler ki; "Biz kemik ve toz haline dönüştükten sonra diriltilerek yaradılışın yeni bir aşamasına mı geçeceğiz?"

Onlar, daha önceleri olmadıklarını sonra varolup hayat kazandıklarım, tekrar diriltmenin ilk yaratılıştan zor olmadığını, Allah'ın gücü karşısında hiçbir şeyin diğerinden zor olmayacağını, her şeyde yaratma aracının aynı olduğunu, bunun da "Ol" demesi ve onun da meydana gelmesi şeklinde olduğunu düşünmüyorlar. Dolayısıyla bir şeyin Allah katındaki durumu O'nun insanlara göre zor da olsa kolay da olsa farketmediğini bilmiyorlar. Allah'ın iradesi kendisine yöneldikten sonra her şeyin aynı olduğunu anlamıyorlar.

Onların bu hayret edişlerine şu şekilde cevap verilmişti.

Onlara de ki; "İster taş olunuz, ister demir olunuz. İster (canlılık olayı ile ilişkili olabileceğini) hafızalarınızın almadığı başka bir yaratık olunuz."

Kemik ve un ufak olmuş bedende bile yine de bir insanlık kokusu, hayatı andıran birtakım olgular vardır. Demir ve taş ise, bunlara göre canlılıktan daha uzaktır, onlara deniyor ki: İster taş olun ister demir, ister taş ve demirden başka canlanmasını ve hayatın içine gireceğini bir türlü düşünemediğin hayattan daha uzak bir varlık olun... Allah sizi kesin diriltecektir.

Aslında onlar taş, demir veya başka bir varlık olma imkânına sahip değiller. Fakat bu söz meydan okumak içindir. Ayrıca burada onlar aşağılanmakta ve azarlanmaktadır. Çünkü taş ve demir cansız varlıklardır, hissetmez ve etkilenmezler. Bu da onların düşüncelerindeki donukluğu ve taşlaşmayı tasvir etmektedir!

"Bizi kim yeniden diriltecek diyecekler."

Kemik olduktan, un ufak olduktan veya daha fazla sönmüş ve ölmüş başka bir yaratık olduktan sonra kim bizi tekrar diriltecek?

"De ki sizi ilk kez yoktan vareden diriltecek."

Bu cevap problemi açık ve kolay anlaşılabilecek, sade bir düşünce biçiminde ortaya koymaktadır. Buna göre onları ilk olarak yoktan vareden, onları tekrar diriltme gücüne de sahiptir. Fakat onlar bundan yararlanmıyor ve ikna olmuyorlar.

"O zaman şaşkın şaşkın başlarını sallayacakla r."

Aşağı veya yukarı sallayarak alaylı ve reddeder bir tavır ile:

"Peki o ne zaman?" diyecekler.

Bu olayın uzak bir ihtimal olduğunu belirtmek, inkâr etmek için böyle diyecekler.

"Onlara de ki: Belki de yakında."

Peygamber onun ne zaman meydana geleceğini kesin bilmiyor. Fakat onların sandıklarından herhalde yakındır. Onların bu yalanlama ve alaya almaya dayalı gafletleri dikkate alınırsa, onların bugün korkmaları daha çok yerinde olurdu!

Sonra o günün kısa bir sahnesine yer veriliyor:


Kuran-i Kerim Tefsiri

O

İsra

O

52- 'O gün Allah sizi çağırınca kendisine hamdederek çağrısına uyarsınız ve dünyada çok kısa bir süre kaldığınızı sanırsınız. "

Bu, dirilişi inkâr eden ve onu yalanlayanların halini tasvir eden bir sahnedir. Ayağa kalkmışlar çağıranın çağrısına kulak veriyorlar. Dilleri Allah'a övgüler yağdırma çabasındadır. Onların bu sözden ve cevaptan başka hiçbir sözleri yoktur.

Bugünü bütünü ile inkâr eden, hatta Allah'ı da inkâr eden bu insanların verdikleri bu cevap gerçekten ilginçtir. Orada "Allah'a hamdolsun Allah'a hamdolsun" demekten başka cevapları yoktur.

O gün gölgenin dürüldüğü gibi, dünya hayatı dürülür. "Dünyada çok kısa bir süre kaldığınızı sanırsınız."

Dünyanın bu şekilde canlandırılışı muhatapların gönlünde onun değerini azaltmaktadır. Bir de bakmışsın ki, dünya küçük, küçücüktür. Artık onun gönüllerde bir gölgesi, duygularda bir tablosu kalmamıştır. O bir an geçip giden bir dönem, dönüşen bir gölge ve kısa süren bir yararlanmadır.

MÜ'MİNLERİN AHLÂKI

Surenin akışı içinde. diriliş ve mahşeri yalanlayan, Allah'ın ve Peygamberin kesin bildirdiği şeylerle alay eden, başlarını sallayarak reddeden, saldırıya geçen kimselerin durumları ortaya konduktan sonra Allah'ın mü'min kullarından söz edilmeye geçiliyor. Peygambere -salât ve selâm üzerine olsun- verilen direktif ile her zaman güzel söz söylemeleri ve sürekli güzeli konuşmaları emrediliyor:

53- Mü'min kullarıma de ki; konuşurken en güzel sözleri söylesinler. Çünkü şeytan aralarındaki havayı gerginleştirir. Hiç kuşkusuz, şeytan insanın açık düşmanıdır.

"Mü'min kullarıma de ki: Konuşurken en güzel sözleri söylesinler."

Genel olarak ve her alanda söylenecek sözlerin en güzelini seçip söylesinler... Böylece şeytanın aralarındaki sevgi bağını bozmasını engellesinler. Çünkü şeytan kardeşler arasında kullanılan sert sözler aracılığıyla bir sürtüşme çıkarmak, bunun arkasından gelecek bir kötü karşılık verme ile de aralarındaki sevgi, dostluk, uyum havasını, ayrılık, sertlik ve düşmanlığa dönüştürmek ister. Güzel söz ise, kalplerin yaralarını sarar, katılıklarını yumuşatır ve onları güzel bir sevgi etrafında toplar.

"Hiç kuşkusuz şeytan insanın açık düşmanıdır."

İnsanın ağzından çıkan bir sözü, dilinin sürçmelerini özellikle yakalamaya çalışır. Kişi ile kardeşi arasında bu şekilde kin ve düşmanlık tohumlarını ekmeğe çabalar. Güzel söz ise, bu gedikleri kapatır, yolunu keser. Kardeşliğin dokunulmazlığını, saygınlığını sürtüşmelerden ve körüklemelerden korur.

SİZİ EN İYİ BİLEN ALLAH'TIR

Bu kısa yönelişten sonra surenin akışı tekrar çağırıldıklarında Allah'a hamdederek karşılık verecekleri kıyamet gününde akıbetlerinin ne olacağına ilişkin açıklamalara dönüyor. Burada her şeyin akıbetinin Allah'ın elinde olduğu görülüyor. Dilerse bağışlar, dilerse azap eder. Onlar Allah'ın hükmüne bırakılmışlardır. Peygamber onlardan sorumlu değildir. O,ancak bir elçidir:


Kuran-i Kerim Tefsiri

O

İsra

O

54- Ey insanlar, Rabbiniz sizi herkesten iyi bilir. Dilerse size merhamet eder, dilerse azaba çarptırır. Biz seni onların davranışlarının sorumlusu olarak göndermedik.

55- Rabbin gerek göktekileri (melekleri) ve gerekse yerdekileri (insanları) herkesten iyi bilir.

Sınırsız bilgi Allah'a aittir. O kendi ilmiyle insanların her halini bildiği için kime merhamet edeceğini kime de azap edeceğini ona göre belirler. Mesajı ulaştırdıktan sonra peygamberin görevi biter.

Yüce Allah'ın eksiksiz bilgisi, yerde ve göklerde varolan meleklerin peygamberlerin, insanların ve cinlerin hepsini kuşatır. Allah'dan başkasının ne olduklarını, değerinin ve derecesinin ne olduğunu bilemediği varlıkları da kapsamına alır.

İşte yüce Allah, yaratıkların gerçekliklerine ilişkin bu sınırsız bilgisi ile bazı peygamberleri bazılarından üstün kılmıştır.

"Biz bazı peygamberleri diğerlerinden üstün kıldık."

Bu ancak Allah'ın sebeplerini bilebileceği bir üstün kılmadır. Bu üstün kılmanın dış görünümleri ise daha önce Fi Zilâl'in üçüncü cüzünde "Biz bu peygamberlerin bir kısmını diğerlerinden üstün kıldık." (Bakara Suresi 253) ayetinin yorumunda ele alınmıştı. Dileyen oraya baksın.

"Davud'a Zebur'a verdik."

Bu yüce Allah'ın peygamberlerine verdiklerinin bir örneğidir ve üstün kılmanın da görünümlerinden biridir. Zira kitap ehli bir zaman diliminde yaşayan belli bir kuşağın gördüğü maddi mucizelerden daha kalıcıdır.

MÜŞRİKLERE MEYDAN OKUMA

Çocuk ve ortak koşma düşüncesini reddetme ile başlayan yalnız yüce Allah'a yönelinmesi gerektiğini, O'nun bilgisi ve kulların akıbetlerine hükmetmesiyle eşsiz olduğunu açıklayan bu ders, Allah'dan başka ortaklar olduğunu sananlara meydan okuyuş ile sona eriyor.

Eğer Allah onlara bir azap dilerse Allah'ın kendilerine dokundurduğu bu azabı gidermek için uydurdukları sahte tanrılarını çağırsınlar bakalım. Bu azabı ne başlarından savabilirler ne de başka birine dokundurabilirler.


Kuran-i Kerim Tefsiri

O

İsra

O

56- Müşriklere de ki: "Allah dışında ilah olduklarını sandığınız putları imdada çağırınız bakalım. Onlar, başınızdaki belayı ne giderebilirler ve ne de başka birine aktarabilirler. "

Allah'ın dışında hiçbir varlık sıkıntılarını gideremez. Başlarına gelecek bir felaketi değiştiremez. Kulların kaderini ellerinde bulunduran sadece Allah'dır. Onlara kesin bildiriyor ki: Melek olsun, cin olsun, insan olsun, çağırdıkları tüm ilahlar, Allah'ın yarattığı varlıklardan başka bir şey değiller. Bunlar da Allah'a varacak bir yola muhtaçlar. O'nun rızasını elde etme yarışındalar, O'nun azabından sakınırlar. Zaten bu azabın gerçek mahiyetini bilen ondan sakınır ve korkar.

57- İmdada çağrılan bu ilahların Allah'a en yakın o/anları dahil olmak üzere hepsi Allah'a yaklaşmanın yolunu ararlar. O'nun rahmetini diler ve azabından korkarlar. Çünkü Rabbinin azabı korkunçtur.

Onlardan bazıları Hz. Üzeyr'e Allah'ın oğlu diyor ve ona tapıyorlardı. Banları Hz. İsa'ya Allah'ın oğlu diyor ve ona tapıyorlardı. Bazıları meleklere Allah'ın kızları diyor ve onlara tapıyorlardı. Bazıları da daha başka varlıklara tapıyorlardı. Allah onların hepsine diyor ki: Sizin çağırdığınız bu yaratıklar, bunların en ileri olanları Allah'a bir vasıta arar ki, O'na kulluk yapıp kendisine yakın olsun. Rahmetine umut bağlasın. Bunların hepsi de Allah'ın azabından korkar. Gerçekten de Allah'ın azabı çetindir. O'ndan sakınmak ve korkmak gerekir. Öyleyse sizlerin de O'na yönelmeniz ne güzel olur. Nitekim sizin Allah dışında birer ilah olarak kabul ettiğiniz yaratıklar Allah'ın kullarıdırlar. O'nun rızasını elde etmeye çalışırlar.

İşte bu şekilde ders şirk ilkesine dayalı inanç sisteminin bütün şekilleriyle tutarsızlığını ortaya koyarak ilahlık, ibadet ve yönelişte yalnız O'na yönelinmesi gerektiğini belirterek başlıyor ve aynı şeyleri vurgulayarak sona eriyor.

İNSANLIĞIN BELİRLENEN AKİBETİ

Bundan önceki bölüm, kulların akıbetlerini belirleme yetkisinin yalnız Allah'a ait olduğunu, dilerse onlara merhamet edeceğini, yine dilerse onları cezalandıracağını belirten, sahte ilahlarının onları kendilerinden bir sıkıntı savamayacaklarını ve durumlarını değiştiremeyeceklerini yerleştirerek sona ermişti.

Burada ise, bütün insanlığı bekleyen akıbetin Allah'ın ilminde ve takdirin de belirlendiği biçimde açıklanıyor. Bu akıbet, bütün şehirlerin kıyamet gününden önce ölüme ve yok oluşa varmalarıdır. Veya onlardan bazılarının azabı hakettiklerinde azaba uğratılmalarıdır. Canlı olan her varlık eninde sonunda şu iki sonuçtan birine varmak durumundadır. Ya yatağında ölecek veya azap ile yok olacaktır.

Bazı şehir haklarının başına gelen azap nedeniyle konunun akışı içinde Hz. Muhammed'in -salât ve selâm üzerine olsun- peygamberliğinden önce bazı peygamberlerin eliyle gerçekleşen mucizelere değinilmektedir. Bu tür mucizeler Hz. Muhammed'in peygamberliği sırasında gerçekleşmemiştir. Zira daha önce bu mucizelerin gösterildiği milletler, onları yalanladılar. Doğru yola gelmediler. Bu yüzden yok edildiler. Kökten yoketme ise, Hz. Muhammed'in -salât ve selâm üzerine olsun- ümmeti için takdir edilmemişti. Bu nedenle Allah onu somut mucizelerle göndermemişti. Zaten mucizeler daha önceki milletleri, korkutmak amacına yönelikti. Mucizeler gönderildiği zaman yalanlayan milletlerin helâk edileceği anlatılıyordu.

Yüce Allah, Hz. Peygamberi, insanların şerrinden korumuş ve onların kendisine bir zarar vermelerini engellemişti. Allah İsra mucizesinde insanları denemek için ona gerçek şeyler göstermişti. Hz. Peygamber bu olayı, daha önceki peygamberliklerde olduğu gibi, bir mucize olarak onlara sunmadı. Ayrıca onları cehennemin ortasında gördüğü Kur'an'da lanetlenmiş ağaçlar, zakkum ağacı ile korkuttu. Bu korkutması da azgınlıklarını arttırmaktan başka işe yaramadı. Öyleyse mucizeler ancak onların azgınlıklarını arttırırdı.

İşte bu konular anlatılırken Hz. Adem ile şeytanın kıssasına yer veriliyor. Burada yüce Allah'ın İblis'e salih kullarının dışında Ademoğulları'nı azdırması iznini verdiği belirtiliyor. Salih kullarını Allah, şeytanın etkisinden ve aldatmasından korumuştur deniyor. Bu kıssa ile insanı azgınlığa ve inkâra ileten ve ayetler üzerinde düşünmekten alıkoyan sapıklığın asıl nedenleri ortaya konuluyor.

Burada yüce Allah'ın insanlara verdiği nimetleri hatırlatılarak ve onların bu nimetleri şımarma ve inkâr ile karşıladıkları ifade edilerek, insanın vicdanı harekete geçirilmek isteniyor. İnsanların sadece sıkıntıya ve dara düştüklerinde Allah'ı hatırladıkları belirtiliyor. Denizde dara düştüklerinde O'na sığındıkları, onları karaya çıkardığında ise, O'na ibadetten kaçındıkları anlatılıyor. Halbuki Allah onları hem karada, hem denizde yakalama gücüne sahiptir! Yüce Allah insanları onurlandırmış ve pek çok yaratıklarından üstün kılmıştır. Buna rağmen insanlar, Allah'a şükretmiyor ve O'nun nimetlerini anmıyorlar.

Bu ders bir kıyamet sahnesi ile sona eriyor. O gün kendi elleriyle işlediklerinin karşılığını göreceklerdir. Çünkü hiç kimse, kendi eliyle kazandığının dışında bir kurtuluş yoluna sahip değildir.


Kuran-i Kerim Tefsiri

O

İsra

O

KAÇINILMAZ SONUN TASVİRİ

58- Kıyamet gününden önce her şehri ya yıkacak ya da ağır azaba uğratacağız. Bu hüküm kitapta yazılıdır.

Allah'ın takdirine göre, kıyamet günü gelmeden önce yeryüzünde hayat izi kalmayacaktır. Bu belirlenen kıyamet gününden önce her canlı yok olacaktır. Aynı şekilde işlemiş oldukları günahlar yüzünden bazı şehir halkları da azap ile yok edileceklerdir. Bu Allah'ın bilgisinde değişmez bir gerçektir. Yüce Allah şu anda olanları bildiği gibi, gelecekte olacak şeyleri de bilir. Çünkü Allah'ın bilgisi açısından olmuş ve olacak her şey aynıdır.

Daha önceleri peygamberlere somut mucizeler verilirdi. Amaç, peygamberlerin doğrulanmalarını sağlamak, yalanlamaları durumunda helâk edileceklerini belirterek sakındırmaktı. Ne var ki, bu mucizelere inanma yeteneğine sahip kimselerin dışında inanan olmadı. İnkârcılar ise, zamanlarındaki bu mucizeleri yalanlamışlardı. İşte bu nedenle son peygamber, bu mucizelerle desteklenmemişti:

59- Bizi somut mucizeler ortaya koymaktan alıkoyan sebep, daha önceki milletlerin bu tür mucizeleri yalanlamaları (ve bu yüzden ağır azaba çarptırılmayı haketmeleridir) Semudoğulları'na açık mucize olarak deveyi verdik. Fakat ona karşı zalimce davrandılar. Biz somut mucizeleri sadece insanları korkutmak için ortaya koyarız.

İslâmın mucizesi Kur'an'dır. Kur'an hayat için eksiksiz bir sistem belirlemektedir. Kalbe, düşünceye hitap etmekte ve bozulmamış fıtratın ihtiyaçlarına cevap vermektedir. Birbirini izleyen kuşakların kıyamet gününe kadar okuyup iman etmeleri için bu kitap apaçıktır. Maddi mucizelere gelince, bunlar sadece insanlığın bir kuşağına hitap ederler. Ve sadece bu kuşağın olaya şahit olanlarıyla sınırlı kalır.

Bununla beraber bu mucizeleri görenlerin çoğu, onlara iman etmemişlerdir. Konumuzun içinden Semud kavmi bu olaya örnek gösterilmektedir. Semud kavmi kendi istekleri ve açık tebliğleri sonucu kendilerine dişi devenin mucize olarak gönderildiği toplumdur. Bu mucizeyle onlar kendilerine zulmettiler. Ve kendi kendilerini felâketin kucağına attılar. Böylece Allah'ın mucizeyi inkâr edenleri yoketmeye ilişkin sözü de doğrulanmış oldu. Mucizeler, uyarmak ve korkutmak içindir. Bunların gelişinden sonra ihtilaf edenlerin yok edilecekleri kesindir.

İnsanlığın bu deneyimleri, son peygamberliğin mucizesiz gönderilmesini gerektirmiştir. Çünkü bu peygamberlik, sadece onunla muhatap olan bir neslin değil, gelecekteki tüm kuşakların peygamberliğiydi. Ayrıca bu, insanlığın olgunluğa eriştiği sırada gönderilen peygamberliğiydi. Kuşak-kuşak insanlığın tüm duygularına hitap ediyordu. İnsanın temel özelliği olan ve bu nedenle Allah'ın onu pek çok yaratıklarından üstün kıldığı kavrayışına ve anlayışına değer veriyordu.

Peygamberimizin -salât ve selâm üzerine olsun- eliyle gerçekleşen İsra ve Miraç gibi olağanüstü olaylara gelince, bunlar peygamberliği doğrulayan mucizeler olarak ele alınmamıştır. Sadece insanların denenmesi ve sınanmasına yöneliktir.


Kuran-i Kerim Tefsiri

O

İsra

O

60- Ey Muhammed, hani sana "Rabbin insanları (Mekkeli müşrikleri) kuşatma altına aldı " dedik. (O gece) sana gösterdiğimiz görüntüleri ve Kur'an'da adı geçen lanetlenmiş ağacı da sırf insanlara bir sınav konusu olsun diye ortaya koyduk. Onları korkutuyoruz ama bu korkutmalarımız azgınlıklarını arttırmaktan başka bir işe yaramıyor.

İsra olayından sonra peygambere iman edenlerin bir kısmı dinden dönmüştü. Bir kesim ise dininde direnmiş ve inancını arttırmıştı. İşte bu nedenle yüce Allah'ın kuluna bu gecede gösterdiği rüya (insanlar için bir deneme) olmuştu. İmanları için bir sınav niteliğindeydi. Yüce Allah'ın insanları kuşatma altına alışına gelince bu Allah'ın peygamberine zafer vadetmesi ve kendisini onların saldırılarından koruması anlamına geliyordu.

Peygamber, Allah'ın kendisine verdiği bu sözü onlara bildirmiş ve kendisine gösterilen apaçık gerçekleri onlara anlatmıştı. Gördüğü gerçeklerden biri de Allah'ın yalanlayıcıları korkutmak amacıyla sözkonusu yaptığı zakkum ağacı idi. Onlar bu haberi yalanlamışlar ve hatta Ebu Cehil: "Bize hurma ve kaymak getirin. Sonra bunları bir ondan, bir bundan yiyerek zıkkımlanın! Bize göre zakkum bundan başka bir şey değildir!" diye alay etmişti.

Eğer somut mucizeler ve peygamberlerin eliyle gerçekleşen harika olaylar önceki peygamberliklerde olduğu gibi Hz. Muhammed'in -salât ve selâm üzerine olsun- peygamberliğinin de işareti olsaydı acaba bu toplumun durumu ne olurdu? Bu toplum İsra mucizesini ve zakkum ağacıyla tehdit edilişini hiçe saymış ve bu girişimler onların azgınlığını daha da arttırmaktan başka bir şeye yaramamıştı?

Yüce Allah onları katından göndereceği bir azap ile yoketmeyi istemediğinden onlara harika bir mucize göndermemişti. Zira Allah'ın iradesi mucizeleri yalanlayanları yoketmeyi gerektirmiştir. Kureyş'e gelince onlara zaman tanımı Hz. Nuh, Hz. Hud, Hz. Salih, Hz. Lut ve Hz. Şuayb'ın toplumları gibi onları hemen cezalandırmayı dilememiştir. Bu sırada peygambere karşı çıkanların bir kısmı daha sonra iman etmiş ve İslâm ordusunda seçkin askerler olmuşlardı. Àyrıca gerçek mü'minlerin arasına girenleri de vardır.

İslâmın mucizesi olan Kur'an, Hz. Muhammed'in bulunduğu -salât ve selâm üzerine olsun- kuşağının açık kitabı olduğu gibi, ondan sonraki nesillerin de apaçık kitabıydı. Peygamber zamanına ve arkadaşlarına ulaşmamış pek çok kimseler O'na iman ettiler. Ya Kur'an okuyarak veya Kur'an okuyan bir:ne arkadaş olarak. Kur'an tüm nesiller için apaçık bir kitap olmaya devam edecektir. Henüz gayb aleminin derinliklerinde bulunan insanlar gelip onunla yollarını bulacaklardır ve onlardan öyleleri çıkabilir ki, bunların imanları daha sağlam, amelleri daha düzgün olabilir. Kendisinden önceki pek çok müslümandan daha fazla İslâma itaat edebilir...

YÜCELER ALEMİNDEN MESAJLAR

Peygamberin -salât ve selâm üzerine olsun- gördüğü gerçekler ve orada gezip gördüğü alemler ve şeytanlara uyanların gıda maddesini oluşturan lânetli ağacın gölgesinde mel'un şeytanın sahnesi yeralıyor. Burada İblis sapıkları aldatacağına ilişkin tehditler savurmakta, kendi kendine söz vermektedir:


Kuran-i Kerim Tefsiri

O

İsra

O

61- Hani meleklere "Adem'e secde ediniz " dedik. Hepsi secde etti, yalnız İblis emrimize karşı geldi ve "Ben çamurdan yarattığın bir canlıya hiç secde eder miyim " dedi.

62- İblis dedi ki; "Benden üstün tuttuğun şu canlıyı görüyor musun? Eğer bana kıyamet gününe kadar mühlet verirsen, onun soyunu, pek az bir bölümü dışında, avucumun içine alıp mahvederim.

63- Allah dedi ki: "Defol git. Onun soyundan kim sana uyarsa onlarla senin ortak ve yeterli cezanız cehennemdir.

64- Gücünün yettiklerini sesinle ayartıp siperlerinden çıkar, atlılarını ve piyadelerini nara attırarak, üzerlerine çullandır, mallarına ve evlâtlarına ortak ol, onlara çeşitli vaadler yap, şeytanın insanlara yaptığı vaadler aldatmacadan başka bir şey değildir.

65- Benim gerçek kullarıma gelince, senin onlar üzerinde hiçbir nüfuzun yoktur. Allah, onlar için yeterli koruyucudur.

Burada sapıkların aldatılmasına sebep olan asıl nedenler ortaya konmaktadır. Bu sahnenin burada sunuluşuyla insanlar, sapıklığın nedenlerini gördükten sonra ondan sakınmaları gerektiğini belirtiliyor. Bu sahneyle onlar kendilerinin ve atalarının baş düşmanı olan şeytanın sapıklıkla kendilerini tehdit ettiğini ve bu tavrının öteden beri süregelen ısrarından kaynaklandığını görüyorlar:

"Hani meleklere "Adem'e secde ediniz" dedik, hepsi secde etti, yalnız İblis emrimize karşı geldi ve "Ben çamurdan yarattığın bir canlıya hiç secde eder miyim dedi."

İblis'in Hz. Adem'i kıskanması, Adem'in çamurdan olan bedenini sözkonusu edip, Allah'ın bu çamura soluk üflemesini gözardı etmesine neden olmaktadır!

İblis, bu yaratığın zayıflığını ve saptırılmaya müsait olduğunu ileri sürerek utanmadan diyor ki:

"Benden üstün tuttuğun şu canlıyı görmüyor musun?"

Katında benden üstün gördüğün şu yaratığı görüyor musun?

"Eğer bana kıyamet gününe kadar süre tanırsan, onun soyunu pek az bir kesimi dışında, avucumun içine alıp mahvederim."

Onlara egemen olurum. Onları kuşatırım, Dizginlerini elime alırım. Onlara avucumun içindeymiş gibi hükmederim.

İblis, insanın kötülüğe ve sapıklığa karşı eğilimi olduğu gibi iyiliğe ve doğru yola da eğilimi olduğunu görmezlikten geliyor. Allah'a bağlılığı devam ettiği sürece hep yükseldiğini, yüceldiğini, kötülük ve sapıklıktan kendisini koruduğunu hesaba katmıyor. Bu yaratığın en belirgin özelliğinin bu olduğunu anlamıyor. Halbuki insan bu iradesi ile tekdüze bir yeteneği bulunan, bu nedenle bir yoldan başkasına giremeyen, girdiği yolda iradesiz olarak ilerleyen yaratıklardan çok ileri geçmektedir. Bu olağanüstü yaratığın sırrı "irade"dir.

Allah'ın iradesi bu kötülük ve sapıklık elçisine dizgini vermeyi diliyor ki, insanoğluna ne yapacaksa yapsın diye.

"Allah dedi ki: Defol git. Onun soyundan kim sana uyarsa onlarla senin ortak ve yeterli cezanız cehennemdir."

"Git ne hünerin varsa göster. Git, onları azdırmana izin verildi. Onlar akıl ve irade ile donatılmışlardır. Sana hem uyabilirler, hem de uymayabilirler. "Onun soyundan kim sana uyarsa" içindeki sapıklık yeteneği doğruyolu bulma yeteneğine üstün gelir. Rahmanın çağrısını bırakıp, şeytanın çağrısına uyar, Allah'ın evrendeki mucizelerinden, gönderilen peygamberlerinden ve ayetlerinden habersiz kalırsa ?"Onlarla senin ortak cezanız cehenne mdir." Senin ve sana uyanların cezası budur. Bu "yeterli bir cezadır."

"Gücünün yettiklerini sesinle ayartıp siperlerinden çıkar, atlılarını ve piyadelerini onların üzerine sal."

Bunlar saptırma ve kuşatmanın, kalplere, akıllara ve duygulara egemen olma yöntemlerinin canlandırılmasıdır. Bu büyük bir savaş meydanıdır. Burada bağırtılar, atlılar, piyadeler, savaşların ve meydan okuyuşların metoduna uygun olarak kullanılmaktadır. Burada ses, düşmanın sabrını taşırmak ve onları sağlam kalelerinden dışarı çıkarmak için kullanılıyor. Veya kurulmuş olan tuzağa, planlanmış olan taktiğe ulaşmaları için onlara bir süre tanınıyor. Tahrike kapılıp ortaya çıktıklarında atlılar onları yakalıyor ve piyadeler etrafını kuşatıyor!

"Mallarına ve çocuklarına ortak ol."

Bu ortaklık cahiliyenin putperest kuruntularında şekillenmektedir. Çünkü onlar sahte ilahlarına yani şeytana mallarından bir pay ayırıyorlardı, yine çocuklarından veya kölelerinden bu ilahlara yani şeytan adına adaklarda bulunuyorlardı. Lat'ın kulu, Menat'ın kulu gibi. Bazan da "Abdulharis" (şeytanın kulu) isminde olduğu gibi çocuklarını şeytana adarlardı!

Şeytanın bu ortaklığı haram yoldan elde edilen mal veya haksız yerde kullanılan veya günah uğruna harcanan para gayri meşru yoldan edinilen her çocuk da İblis'in ortaklığının simgesidir. Bunlarda şeytanın ortaklığı vardır.

Bu ifade de, şeytan ile izleyicileri arasında hayatın temel iki dayanağı olan mallar ile çocukları kapsayan bir ortaklık sözleşmesini tasvir etmektedir. İblis vasıtaların hepsini kullanma iznini almıştır. Aldatıcı, kandırıcı sözler vermesi de bunlar arasındadır.

"Onlara çeşitli vaadlerde bulun. Şeytanın insanlara verdiği vaadler aldatmacadan başka bir şey değildir."

Cezadan ve kısastan kurtulma vaadi, haram yollarla zengin olma vaadi, haram yollar ve çirkin yöntemlerle üstün gelme ve başarıya ulaşma vaadi gibi... Herhalde şeytanın verdiği sözler içinde en aldatıcı olanı günah ve hatadan sonra bağışlanacağına ilişkin sözdür. Doğrudan ve açık yolla kandırılması mümkün olmayan pek çok kalbi, şeytan bu yolla çok rahat avlayabilmektedir. Bu sağlam dirençli insanlara yumuşak biçimde yaklaşır, onlara günahları güzel gösterir, ilahi rahmetin genişliğini ve ilahi af ve bağışlamanın kapsayıcılığını telkin edip günaha sürükler.

Git, sana eğilim duyanları aldatabilmen için sana izin verilmişti. Fakat bir de kendilerine hiçbir şey yapamayacağın kimseler vardır. Zira onların sığındıkları kaleleri vardır. Bu kaleleri kendilerini, senden, atlılarından ve piyadelerinden korur!

"Benim gerçek kullarıma gelince, senin onlar üzerinde hiçbir nüfuzun yoktur. Allah onlar için yeterli koruyucudur."

Kalp Allah'a bağlandığında, ibadet ile O'na yöneldiğinde kopmayan sağlam kulpa yapıştığında, ruhunda yüce soluk harekete geçerek aydınlanıp, parladığında... Artık Allah'a bağlı bu kalbin ve iman nuru ile aydınlanmış bu ruhun üzerinde şeytanın bir tesiri olamaz.

"Rabbin onlar için yeterli vekildir."

Korur, yardım eder ve şeytanın hilelerini boşa çıkarır.

Şeytan yola koyulup verdiği sözleri yerine getirmeye kullarını emri altına almaya çalışır. Fakat buna rağmen Rahmanın kullarına dokunamaz. Zira şeytanın onlar üzerinde hiçbir tesiri yoktur.

NANKÖR İNSAN

İşte şeytanın insanlar için planladığı kötülükler ve eziyetler bunlar. Buna rağmen bazı insanlar bu şeytana uyarlar. Ona kulak verirler. Allah'ın çağrısına ve doğru yoluna kulak asmazlar. Halbuki Allah onlara merhamet eder, yardım eder, doğru yolu gösterir, yaşayışlarını kolaylaştırır, kendilerini sıkıntı ve üzüntüden kurtarır. Zorlu ve sıkıntılı durumlarda onların çağrısına karşılık verir... Buna rağmen bakarsın ki, onlar yüz çeviriyorlar ve inkâra kalkışıyorlar.


Kuran-i Kerim Tefsiri

O

İsra

O

66- Rabbinizin size sunduğu nimetleri arayasınız diye gemileri denizde yüzdüren O'dur. Hiç şüphesiz O, size karşı pek merhametlidir.

67- Eğer denizde başınıza bir bela gelirse, Allah dışında imdada çağırdığınız ilahlar ortalıkta görünmez olur. Allah sizi kurtarıp karaya çıkarınca O'na sırt çevirirsiniz. İnsan gerçekten son derece nankördür.

Konunun akışı içinde sergilenen bu sahne, denizdeki gemi sahnesi sıkıntı ve zor anlarının bir örneğidir. Böyle bir ortamda Allah'ın elini hissetmek daha kolay ve daha etkilidir. Denizin ortasında bir odun ya da maden parçasının dalgalar ve akıntılar tarafından kuşatılmasının manzarası insanların Allah'ın kudret eli üzerindeki bu noktaya can havliyle sarılışı manzarası!

Yüreğin ta derinliklerinde hissedilen gemideki her sarsılışın, her titreyişin korku ve dolu kalpler tarafından algılanan bir manzaradır bu. Geminin küçük veya büyük olması, durumu değiştirmez. Bu gemi Transatlantik dahi olsa bazı durumlarda denizin dev dalgaları karşısında rüzgârın önündeki tüy gibi çaresiz kalırlar! Bu ifade ürpertici bir şekilde kalplere dokunmaktadır. Bu ifadeyle denizdeki. gemilerin Allah'ın eliyle hareket ettiği, O'nun nimetlerinden yararlanmaları için çalıştıkları insanlara hissettirmektedir.

"Hiç şüphesiz O size karşı pek merhametlidir."

Rahmet burada, buna benzer durumlarda kalplerin en çok hissedip, ihtiyaç duyduğu bir olgudur.

Sonra bu huzur ve rahat ortamı korku ve sıkıntıyla dolu bir hale dönüşmektedir. Bu sırada dalgalar arasında yuvarlanan geminin yolcuları Allah'ın dışındaki her gücü, her dayanağı ve her kurtarıcıyı unutuyorlar. Bu tehlike anında sadece O'na yöneliyorlar. O'ndan başka kimseye yalvarmıyorlar:

"Allah dışında imdada çağırdığınız ilahlar ortalıkta görünmez."

Fakat insan bildiğimiz insandır. Sıkıntılardan kurtulup, ayakları yere basınca, yerin sertliğini hissedince hemen sıkıntı zamanını unutur. Allah'ı da unutur. İstek ve arzular başına üşüşmeye, ihtiraslar kendisini çember içine almaya, tehlikenin temizlediği fıtratını tekrar örtmeye çalışırlar:

"Allah sizi kurtarıp, karaya çıkarınca, O'na sırt çevirirsiniz. İnsan gerçekten son derece nankördür."

Kalbini Allah'a bağlayıp aydınlatan ve parlatanlar hariç.

Burada konunun akışı içinde ele alınan daha önceki deniz tehlikesinin tasviri ve bu tehlikenin karada da kendilerini bulabileceğini veya tekrar denizde böyle bir tehlikeyle karşılaşabileceği hatırlatılıp, tasvir edilmesiyle muhatapların vicdanları ve duyguları harekete geçirilmek isteniyor. Gerçek güvenin ve emniyetin ne denizde ne de karada, ne coşkun dalgalar ve fırtına şeklinde esen rüzgârda, ne de sağlam sığınaklarda ve konforlu evlerde olduğunu, gerçek güven ve rahatın Allah'ın koruması ve himayesi altında gerçekleşebileceğini hissettirmek içindir.


Kuran-i Kerim Tefsiri

O

İsra

O

68- Allah'ın sizi karadayken yerin dibine geçirmeyeceğinden ya da üzerinize taş yağdırmayacağından emin misiniz ki, bu olayların arkasından bir koruyucu bulamazsınız.

69- Ya da Allah'ın sizi tekrar denize döndürüp üzerinize şiddetli bir kasırga estirmek suretiyle kâfirliğinizden ötürü sizi boğmayacağından emin misiniz ki, böyle bir olay üzerine bizden tazminatınızı isteyebilecek birini bulamazsınız.

İnsanlık her an ve her yerde Allah'ın kontrolü altındadır. Onlar denizde Allah'ın kontrolünde oldukları gibi, karada da O'nun kontrolündedirler. Dolayısıyla insan nasıl güven içinde olduğunu hissedebilir. Onlar Allah'ın depremler ve volkanik patlamalarla, yahutta Allah'ın kudretine boyun eğen başka sebeplerle yerin dibine geçirilmekten nasıl emin olabilirler? Onlar üzerlerine volkanlardan fışkıran bir dağ patlamasına yakalanıp kaynar sular, çamurlar ve taşlarla yakılmaktan nasıl emin olabilirler? Böyle bir durumda onlar Allah'dan başka kendilerini koruyacak ve bu felâketi başlarından savacak hiç kimse bulamazlar, yokolup giderler.

Yahut onlar tekrar denize döndüklerinde Allah'ın üzerlerine büyük bir fırtına göndermesinden tayfalarını yokedip, gemilerini parçalamasından küfürleri ve yüz çevirmeleri nedeniyle orada boğdurmasından nasıl emin olabilirler? Bu durumda onların peşine kim takılabilir ve onları boğulmaktan kurtarabilir?

İyi bilelim ki, bu insanları Rabblerine karşı nankör yapan ve O'ndan yüz çevirten sonra da O'nun yakalayıp cezalandırmasından emin kılan gafletin ve nankörlüğün ta kendisidir. Halbuki onlar dara düştüklerinde sadece ona yönelirler. Kurtulduktan sonra ise, O'nu unuturlar. Sanki Allah'ın onları yakalayabilecek tek fırsatı budur, bundan başka Allah onları kıskıvrak yakalayamaz!..

İNSANA SUNULAN İKRAM

Yüce Allah insan denen şu yaratığı, yarattığı pek çok varlıktan üstün kılmıştır. Bünyesi ve bedeni itibariyle onu onurlu bir şekilde yaratmıştır. Onun fıtratında çamur ile ilahi soluğu birleştirmiştir. Böylece insanın bünyesinde yer ile gök biraraya gelmiştir! ..

Yine yüce Allah insanın fıtratına yerleştirdiği yeteneklerde de onu şereflendirmiştir. İnsan bu yetenekleri ile yeryüzünde değişiklik yapabilir, yer değiştirebilir, inşa faaliyetlerine girebilir, üretimle uğraşabilir, birtakım şeyleri birleştirirken, bazılarını çözümleyebilir. Böylece hayat için takdir edilen olgunluk derecesine ulaşabilir.

Allah insana yerdeki doğal kuvvetleri emrine vererek ve bunu gezegenlerdeki ve yıldızlardaki doğal güçlerin desteğiyle genişletmek suretiyle de ona ikramda bulunmuştur.

Bütün bir kâinatın koca ihtişamıyla onu karşılamasıyla da onu şereflendirmiştir. Bütün meleklerin karşısında secdeye kapandığı bu toplantı esnasında yüce yaratıcı olan Allah bu insana ikramda bulunduğunu ilan etmektedir.

Allah'ın bu ikramını, yücelerin yücesinden yeryüzüne gönderilmiş, sonsuza dek kalacak olan kitabi Kur'an'da, insanın bu onurlandırılışının tümüyle yeralması da onun için ayrıca bir şereftir.


Kuran-i Kerim Tefsiri

O

İsra

O

70- Biz Ademoğulları'nı gerçekten çeşitli ayrıcalıklarla donattık. Onlara karada ve denizde taşıtlar sağladık, kendilerine temiz besin maddeleri bağışladık, onları yarattığımız diğer canlıların çoğundan üstün kıldık. "

"Onlara karada ve denizde taşıtlar sağladık."

Karada ve denizde taşıtların sağlanması yasaların hizmete verilmesi ve onların insan hayatının yapısına ve bünyesine yerleştirilen yeteneklere uygun düşecek biçimde ayarlanmasıdır. Eğer bu yasalar insanın yapısına uygun şekilde ayarlanmasaydı, insan hayatı sözkonusu olamazdı. Çünkü insanın hayatı karada ve denizdeki doğal etkenlere oranla çok zayıf ve cılız kalmaktadır. Fakat insan orada yaşayacak güç ile donatılmıştır. Burada onu rahat kullanmasını sağlayacak yetenekler kendisine verilmiştir. Bütün bunlar, Allah'ın nimetleridir.

"Kendilerine temiz besin maddeleri bağışladık."

İnsanlar Allah'ın kendisine vermiş olduğu güzel rızıkları zamanla alışkanlık oluşturduğu için unutur. Bu güzelim nimetlerin değerini bilmez. Ancak bunlardan mahrum kaldığında onların değerini anlar. Bu sırada istifade ettiği nimetlerin değerini takdir eder. Fakat yine de tekrar eski haline döner ve unutur gider. İşte güneş, işte hava, işte su, işte sağlık, işte hareket edebilme gücü, işte duyu organları, işte akıl, işte yediğimiz-içtiğimiz ve gördüğümüz şu nimetler... İşte emrimize verilmiş olan şu uçsuz bucaksız kâinat ve içindeki sınırsız güzellikler...

"Onları yarattığımız diğer canlıların çoğundan üstün kıldık."

Bu uçsuz, bucaksız yeryüzündeki hakimiyeti O'na vererek O'nu buraya halife kılarak, kendisini üstün kıldık. Ayrıca Allah'ın mülkünde şu yaratıklar arasında onu en üst düzeye çıkaran fıtratına yerleştirilmiş yeteneklerle donatmak suretiyle de insana lütufta bulunduk.

HESAP GÜNÜ

Yüce Allah'ın ikramlarından biri de insanın kendi kendisini idare edebilmesidir. Niyetinin ve yaptıklarının sonuçlarına katlanmasıdır. İşte insanı insan yapan yegâne özellik budur. Yöneliş özgürlüğü ve kişisel sorumluluk. İşte insan bu dünyada bu özelliğinden dolayı halifelik görevine getirilmiştir. Dolayısıyla yönelişinin ve çalışmasının karşılığını hesap gününde görmesi adaletin gereğidir.


Kuran-i Kerim Tefsiri

O

İsra

O

71- Biz o gün bütün insan gruplarını önderleri ile birlikte huzurumuza çağırırız. Kimlere amel defterleri sağ taraftan verilirse, onlar defterlerini sevine sevine okurlar. Onlara kıl kadar haksızlık edilmez.

72- Bu dünyada gerçekler karşısında kör olan kimse ahirette de kör, doğru yoldan sapmışlık oranı da daha büyük olur.

Bu sahne bütün yaratıkların toplandığı günü canlandırmaktadır. Burada her topluluk kendi adıyla işlemiş oldukları "yolun" adıyla çağrılmaktadır. Veya kendisine uymuş oldukları peygamberin adıyla yahutta dünya hayatında lider olarak gördükleri önderlerinin adıyla çağrılmaktadır. Çağrılıyor ki, dünyada yaptıklarının yazılı belgesi kitap teslim edilsin ve ahiret yurdundaki cezaları kendilerine bildirilsin... Orada kimin amel defteri sağ taraftan verilirse, o bu kitabıyla sevinir, onu okur ve okutur. Mükafatı da eksiksiz biçimde verilir. İsterse bir hurma çekirdeğinin ortasındaki çizgi kadar olsun! Dünyada doğru yolun kanıtlarını görmeyenler, ahirette de iyilik yolunu görmeyeceklerdir. Daha da sapık olacaklardır. Cezaları ise bellidir. Fakat ayetlerin akışı bu korkunç kalabalığın canlandırıldığı sahnede insanların halini tasvir ediyor. Kör bir adam yolunu şaşırmış, yürümeye çabalıyor. Kendisine yol gösterecek kılavuz bulamıyor. Yolunu bulabilmesi için başka bir imkânı da yok. Bu kör adam bu şekilde tasvir edildikten sonra öylece bırakılıyor. Onun hakkında kesin bir hüküm verilmiyor. Zira böyle korkunç ve zorlu bir ortamda körlük ve sapıklık sahnesi zaten başlı başına dehşet verici ve kalpleri ürperten bir cezadır!

PEYGAMBERİN KİŞİLİĞİ

İsra suresinin bu son bölümü surenin ana eksenini oluşturan konu üzerinde duruyor. Peygamberin -salât ve selâm üzerine olsun- kişiliği, toplumunun kendisine karşı takındığı tavır, peygamberin getirdiği Kur'an ve bu Kur'an'ın özellikleri.

Bu bölümde, müşrikler peygamberimizi, Allah'ın indirdiği bazı şeylerden vazgeçirmek için giriştikleri çalışmalarına işaret ederek başlıyor. Onların, peygamberi Mekke'den çıkarmak istemeleri ve Allah onu müşriklerin tuzaklarından ve saldırılarından koruması ele alınıyor. Çünkü yüce Allah daha önce onlara zaman vermeyi ve önceki milletler gibi onları yokedici azap ile cezalandırmamayı takdir etmiştir. Eğer onlar peygamberi yurdundan kovmuş olsalardı, yüce Allah'ın peygamberlerini sürgün eden toplumlara karşı değişmeyen yasasına uygun olarak yokedilirlerdi.

İşte bu nedenle Peygamberimiz -salât ve selâm üzerine olsun- yoluna devam etmekle emrolunuyor. Rabbine namaz kılması, O'nun gönderdiği Kur'an'ı okuması, Allah'a niyazda bulunup kendisini, girdiği yere doğruluk!a girmeyi, çıktığı yerden doğrulukla çıkmayı ve kendi katından destekleyici bir güç vermesi için dua etmesi isteniyor. Hakkın gelişini ve batılın yokoluşunu ilan etmesi emrediliyor. İşte bu Allah'a bağlılık, O'nu müşriklerin oyunlarına karşı kendisini koruyan zaferi ve egemenliği garanti eden silahıdır.

Sonra Kur'an'ın görevi açıklanıyor. O kendisine iman edenlere bir şifa ve rahmettir. Yalanlayanlar için ise bir azap ve cezadır. Kâfirler dünyada bu Kur'an'dan rahatsız olup işkence çektikleri gibi, ahirette de bu nedenle azaba uğrayacaklardır.

Rahmet ve azaptan söz edilmişken konunun akışı içinde bir de insanların rahmet ve azap durumlarındaki sıfatlarına değiniliyor. Nimet içinde insan şımarır ve yüz çevirir. Cezaya çarptırıldığında ise, ümitsizlik, çaresizlik içinde bocalayıp durur. Buna ilave olarak gizli bir tehdit yeralıyor. Her insana kendi karakterine uygun iş yapması için özgürlük veriliyor ki, ahirette cezasını çeksin.

Müşriklerin ruh hakkında peygambere soru sormaları nedeniyle insanın bilgisinin az ve yetersiz olduğu belirtiliyor. Ruh yalnız Allah'ın bilebileceği gayb konularından biridir. Onu kavramak insan gücünün sınırları içinde değildir... Kesin bilgi yüce Allah'ın peygamberine gönderdiği vahiydir. Bu vahiyde onun kendi lütfundandır. Eğer o dileseydi böyle bir lütufta bulunmayabilir ve kimse de O'na hesap soramazdı. Fakat O rahmetinin ve lütfunun gereği olarak peygamberine bu vahyi indirmiştir.

Daha sonra başlı başına mucize olan Kur'an'ın bir benzerini tüm insanlar ve cinler biraraya gelseler ve bu konuda yardımlaşsalar dahi yapamazlar deniyor. Yüce Allah'ın Kur'an'ı her akla ve her kalbe hitap edebilmesi için çeşitli doğru yol belgeleriyle donattığı ve çeşitli özellikleri belirtiliyor... İşte bu özellikleri taşıyan Kur'an dahi Kureyş kâfirlerine yetmiyor,peygambere başvuruyorlar, basit maddi mucizeler istiyorlar. İstiyorlar ki, Peygamber -salât ve selâm üzerine olsun yerden kaynaklar çıkarsın veya kendisinin som altından bir evi olsun. Ayrıca da ha da inatlaşarak insanın özelliklerinden olmayan birtakım şeyler istiyorlar. Peygamberin onların gözleri önünde göğe çıkmasını oradan okuyabilecekleri somut bir kitap getirmesini veya gökten bir azap gönderip kendilerini yoketmesini istiyorlar. İnkârlarında ve inatlarında daha da ileri giderek Allah'ı ve melekleri getirip karşılarına koymasını teklif ediyorlar!

Surenin akışı içinde kıyamet sahnelerinden biri daha sunuluyor. Burada müşriklerin bu inatlarının ve ahireti yalanlamalarının cezası olarak kendilerini bekleyen akıbeti tasvir ediliyor. Çürüdükten ve kemik haline geldikten sonra dirilişi inkâr etmelerinin cezası sergileniyor.

Onların inatçılığına dayanan teklifleri hafife alınıyor. Ve deniyor ki: Eğer onlar Allah'ın rahmetinin bekçileri dahi olsalar beşeri olan cimrilikleri yakalarını bırakmaz. Bitmez-tükenmez hazinelerin eriyeceği korkusuyla cimrilik yaparlar! Bununla beraber onlar isteklerinde ve tekliflerinde hiçbir sınır tanımazlar.

Onların birtakım mucizeler istemeleri konu edilirken, Hz. Musa'nın gösterdiği bazı mucizelere değiniyor. Firavun ve kavmi bu mucizeleri yalanlamış. Bilindiği gibi yüce Allah yalanlayanları yoketmeye ilişkin yasası uyarınca da yokedilmişlerdi.

Bu Kur'an'a gelince O, sürekli ve gerçek bir mucizedir. Kur'an milletin ihtiyaçlarına uygun olarak bölümler halinde indirilmişti. Toplumu hazırlıyor ve eğitiyordu. Daha önceki milletlerin hem iman hem de ilim sahibi olanları Kur'an'ın gerçek olduğunu anlıyor ona boyun eğiyor ve bağlanıyorlardı. Ona iman edip teslim oluyorlardı.

Sure, Peygamberi -salât ve selâm üzerine olsun- yalnız Allah'a kulluk yapmaya, O'nu noksan sıfatlardan uzak görmeye ve kendisine övgüde bulunmaya teşvik eden bir direktif ile sona eriyor. Nitekim sure, Allah'ı noksan sıfatlardan arındırmak ve O'nu tenzih etmekle başlamıştı.


Kuran-i Kerim Tefsiri

O

İsra

O

TASARLANAN OYUNLAR

73- Ey Muhammed, müşrikler az kalsın seni, indirdiğimiz vahiyden ayırıp adımıza başka sözler uydurmanı sağlıyorlardı, eğer bunu başarabilselerdi, seni dost edineceklerdi.

74- Eğer sana direnme gücü vermeseydik, azıcık onlara yanaşmak üzereydin.

75- Eğer onlara yanaşsaydın sana dünya hayatının ve ölüm ötesinin azabını katlayarak tattırırdık da bize karşı kendine yardım edebilecek hiç kimse bulamazdın.

76- Gerçi müşrikler seni tedirgin ederek, bıktırarak Mekke'den çıkarmak amacındadırlar, ama o takdirde senden sonra orada ancak kısa bir süre kalabilirler.

77- Senden önce gönderdiğimiz peygamberlere ilişkin değişmez yasamız bu yolda işleye gelmiştir. Bizim yasamızın değiştiğini göremezsin.

Burada müşriklerin Peygambere -salât ve selâm üzerine olsun- karşı hazırladıkları oyunlar dile getiriliyor. Bu oyunların ilki onların peygamberimizi Allah'ın kendisine vahyettiği gerçeklerden saptırıp, O'nun adına iftirada bulunmasını sağlamaktı. Halbuki Peygamber doğru sözlü ve güvenilir bir kimseydi.

Onlar çeşitli metodlar deneyerek bu amaçlarına varmak istediler... bu tekliflerden biri "Sen bizim ve atalarımızın bağlı bulundukları ilahları eleştirme, biz de senin ilahına kulluk yapalım."

Bu tekliflerden biri de bazılarının: "Allah nasıl Kâbe'yi kutsal saymışsa, sen de bizim yurdumuzu kutsal sayarsan sana uyarız" demeleridir.

Bu tekliflerden biri de: "Onlardan bazılarının fakirlerin katıldığı oturumdan ayrılarak kendilerine bir oturum ayırmasını istemeleridir...

Ayeti kerimeler, detaylara girmeden bu girişimlere değiniyor. Yüce Allah'ın, peygamberi bu gerçek üzerinde sağlamlaştırması ve onu saptırmalardan koruması ile O'na nedenli büyük bir lütufta bulunduğunu hatırlatıyor. Eğer Allah'ın desteği ve koruması olmasaydı onlara biraz meylederdi. Onlar da kendisini dost edinirlerdi. Sonuçta müşriklerin tekliflerini kabul ettiği için cezaya çarptırılırdı. Bu ceza hem hayatta hem de ölümden sonra katlanılacak olan bir cezadır. Bu durumda onların hiçbiri kendisine yardım edemez ve onu Allah'ın cezasından koruyamazdı.

Yüce Allah'ın peygamberini etkisinden kurtardığı bu girişimler, her zaman iktidar sahiplerinin dava adamlarını, yoldan çıkarmak için başvuracağı girişimlerdir. Az da olsa onları. davanın doğru yolundan ve sağlam metodundan saptırma girişimleri sürekli sözkonusudur. Dava sahiplerini yoldan saptırma uğruna ufak bir taviz için büyük servetleri feda ederler. Bazı dava sahipleri bu tekliflere kanabilirler. Zira bunun çok basit bir ödün olduğunu görürler. Yani iktidar sahipleri dava adamlarının davalarını bütünü ile bırakmasını istemezler. Tüm istedikleri, ufak tefek birtakım değişikliklerdir. Böylece her iki tarafın da yolun ortasında buluşma imkânını bulurlar. Şeytan dava sahiplerine, bu kanaldan sokularak davanın istikbali için birtakım ödünler verme karşılığında da iktidar sahiplerine, kazanmaları gerektiğini düşündürebilir!

Halbuki, yolun başında ufak bir ödün, küçük bir sapma yolun sonuna varıncaya kadar köklü, büyük bir sapmaya yolaçar. Küçük de olsa davanın bir parçasından vazgeçmeyi, basit de olsa davanın bir tarafını gözden çıkarmayı kabul edebilen bir dava adamı daha önce vermiş olduğu bu ödünü durdurma imkânını kaçırmış olur. Zira bir adım geri çekildikçe teslim olma eğilimi daha da artar. Burada sorun davaya bir bütün olarak inanma sorunudur. Ne kadar küçük de olsa, davanın bir parçasından vazgeçebilen, ne kadar önemsiz de olsa davanın bir tarafını gözden çıkarabilen bir kişinin davasına gerçek anlamda iman ettiği söylenemez. Davanın her tarafı, her yönü inanmış insanın gözünde aynıdır. Bu tarafı da diğer tarafı gibi gerçektir. Davanın içinde "olmasa da olur" diye bir şey yoktur. Dava her yönü ile birbirini tamamlayan bir bütündür. Bir parçasını yitirdiğinde tüm özelliklerini yitirmiş olur. Herhangi bir bölümünü yitiren dava, bir elementini yitiren bir bileşim gibi hiçbir özelliğini koruyamaz!

İktidar sahipleri, dava sahiplerine, dava erlerine yavaş yavaş sokulurlar. Dava erleri herhangi bir noktada ufak bir taviz verdiklerinde saygınlıklarını ve sağlamlıklarını yitirirler. Artık iktidar sahipleri pazarlığın sürmesi ve fiyatın arttırılmasıyla davanın tamamını teslim alabileceklerini öğrenmiş olurlar!

Basit ve değersiz de olsa davanın herhangi bir tarafını, iktidar sahiplerini kendi safına çekmek amacı ile gözden çıkarmak davanın zafere ulaşmasında iktidar sahiplerine dayanma ihtiyacı duymak ruhsal (psikolojik) bir bozgundur/yıkılıştır. Mü'minler ise davalarında yalnız Allah'a dayanmak durumundadırlar. Bir kere yıkılış/mağlûbiyet gönüllerin derinliklerine kadar indi mi, artık bu yıkılış asla zafere dönüştürülemez!

İşte bu nedenle yüce Allah, peygamberin kendisinin göndermiş olduğu vahiy üzerinde sağlamlaştırmak, onu müşriklerin tuzaklarından korumak, az da olsa, onlara dayanmaktan uzaklaştırmak ile çok büyük bir lutufta bulunmuştur. Onlara dayanmanın akıbetinden yani dünya ve ahiretin azabından, yardımcı ve destekçiden yoksun kalmaktan rahmetiyle onu korumuştur.

Müşrikler, Peygamberi -salât ve selâm üzerine olsun- bu oyuna getirmekten aciz kalınca, O'nu yurdu olan Mekke'den sürgün etmeye giriştiler. Fakat yüce Allah daha önce Kureyş'i yokederek cezalandırmayacağını bildiği için, peygamberine oradan göç etmesini vahiy ile bildirdi. Eğer onlar Peygamberimizi -salât ve selâm üzerine olsun- baskı ve zorla sürgün etselerdi dünyada cezalandırmayı haketmiş olurlardı:

"O taktirde senden sonra orada ancak kısa bir süre kalabilirlerdi."

Bu, Allah'ın yürürlükte olan değişmez yasasıdır:

"Senden önce gönderdiğimiz peygamberlere ilişkin değişmez yasamız bu yolda işleye gelmiştir. Bizim yasamızın değiştiğini göremezsin."

Yüce Allah bu yasayı, sürekli geçerli olan değişmez bir ilke yapmıştır. Zira peygamberleri yurtlarından sürgün etmek kesin biçimde cezalandırmayı gerektiren bir suçtur. Bu evrene değişmez yasalar hükmetmektedir. Kişisel bir duruma göre değişiklik göstermez. Bu evrene hükmeden yasalar gelip-geçici tesadüfler değildir. Evren, sabit, sürekli işleyen yasalar tarafından idare edilmektedir. Yüce Allah Kureyş'i yüce bir hikmet gereği olarak peygamberlerinin mesajlarını yalanlayan önceki milletler gibi, maddi bir felâket ile yoketmeyi dilemediğinden, Peygamberimizi maddi harikalar ve mucizelerle göndermemiş, onların da O'nu zorla sürgün etmelerini takdir etmemiştir. Aksine O'na hicret etmesini vahiy ile bildirmiştir. Böylece Allah'ın yasası da değişmeden yoluna devam etmiştir.


Kuran-i Kerim Tefsiri

O

İsra

O

HAKKIN ZAFERİ, BATILIN YIKILIŞI

78- Ey Muhammed, güneşin batmaya yöneldiği andan, gece kararıncaya kadar namaz kıl , sabahleyin Kur'an okumayı da ihmal etme. Çünkü sabahleyin okunan Kur'an'ı izleyen (melek)ler vardır.

79- Gecenin bir bölümünde sırf sana mahsus bir nafile olmak üzere Teheccüd ibadetini yap ki, belki Rabbin seni "övülmüş makam "a erdirir.

80- De ki; "Ey Rabbim, bir yere girerken oraya doğru olarak girmemi ve bir yerden çıkarken oradan doğruluk ilkesine bağlı olarak çıkmamı nasip eyle. Bana kendi katından destekleyici bir güç ver. "

81- De ki; "Hak geldi, batıl yokoldu. Zaten batıl yokolmaya mahkumdur. "

82- Kur'an'da mü'minler için şifa ve rahmet olan ayetler indiriyoruz. Fakat bu ayetler zalimlere sadece yeni yıkımlar, yeni kayıplar getirirler.

Ayette geçen "dülükûş-şems" kavramı, güneşin batmaya yüz tutmasıdır. Buradaki namaz emri sadece peygamberi ilgilendirmektedir. Farz namazlara gelince, bunların Peygamberimizin -salât ve selâm üzerine olsun- mütevatir hadisleri ve tevatüre dayalı ameli sünneti tarafından belirlenen vakitleri vardır. Bazıları "dülükûş-şems" kavramını güneşin gökyüzünün tam ortasından batıya doğru kaymasıdır. "Gasak" ise gecenin başlangıcıdır derler. "Fecir Kur'an'ını" da sabah namazı diye yorumlarlar. Ve bu ifadelerden beş vakit namazın vakitlerini çıkarırlar. Bunlar: Öğle, İkindi, Akşam, Yatsı güneşin gökyüzünde tam ortaya dikildikten sonra batıya kayıp gecenin başlangıcına kadar süren zaman diliminde kılınan namazlardır ve sabah namazıdır. Bunlara göre sadece gece kılınan teheccüt namazı peygambere mahsustur. O bu namazı kılmakla yükümlüdür ve bu onun için bir nafiledir -fazlalıktır-. Biz birinci görüşün daha doğru olduğuna taraftarız. Buna göre, bu ayetlerde sözkonusu edilen her şey, Peygamberimize -salât ve selâm üzerine olsun- mahsustur. Farz namazların vakitleri ise, kavli ve fiili sünnet ile sabittir.

"Ey Muhammed, güneşin batmaya yöneldiği andan gece kararıncaya kadar namaz kıl."

Güneşin batmaya yüz tuttuğu andan itibaren gecenin başlangıcına ve karanlığın çöküşüne kadar namaz kıl.. Sabah Kur'an'ını oku...

"Sabahleyin Kur'an okumayı da ihmal etme."

Bu her iki zaman diliminin kendilerine özgü özellikleri vardır. Bu iki zaman dilimi gündüzün gelişi ve gecenin gelişi ile gecenin gidişi ve gündüzün gidişidir. Bu iki zaman diliminin insan ruhu üzerinde derin etkileri vardır. Çünkü gecenin gelişi ve karanlıkların çöküşü, aydınlığın doğuşu ve karanlığın açılması gibidir. Bu her ikisi de kalbi ürpertir. Her ikisi de bir an dahi durmayan ve bir kerecik dahi olsun şaşmayan evrenin yasaları üzerinde düşünüp, değerlendirme zamanıdır. Şafağın ilk aydınlığında, serinliğinde, ruhu okşayan meltemlerinde, her şeyi kuşatan sessizliğinde, sakinliğinde, aydınlıkla açılışında hareket ile atışında,hayatı teneffüs edişinde Kur'an okumanın -namaz gibi- derin etkileri vardır duygular üzerinde.

"Gecenin bir bölümünde de sırf sana mahsus bir nafile olmak üzere onunla teheccüd ibadeti yap."

Teheccüt gecenin ilk saatlerinde bir süre yattıktan sonra kılınan namazdır. "onunla" kelimesindeki "O" zamirinden amaç, Kur'an'dır. Zira Kur'an namazın ruhu (özü) ve temelidir/direğidir.

"Belki Rabbin seni övülmüş bir makama erdirir."

Bu namaz, bu Kur'an, bu Kur'an ile yapılan teheccüd ve Allah'a olan bu devamlı bağlılıkla... İşte insanı "övülmüş makama" götüren yol budur. Allah'ın elçisi ve O'nun tarafından tercih edilmiş, seçilmiş olan Hz. Muhammed -salât ve selâm üzerine olsun- Rabbinin ulaşmasına izin verdiği `övülmüş makama' (Bazı rivayetlerde bu makamın kıyamet gününde şefaat etme makamı olduğu belirtiliyor.) kavuşabilmesi için namaz, teheccüd ve Kur'an'a yapışmakla emredildiğine göre, onun dışında kalan insanlar kendilerine layık görülen derecelerdeki makamlarına kavuşmak için bu vasıtalara daha fazla muhtaç olurlar... İşte yol budur. Ve işte yol azığı da budur.

"De ki; "Ey Rabbim, bir yere girerken oraya doğru olarak girmemi ve bir yerden çıkarken oradan doğruluk ilkesine bağlı olarak çıkmamı nasip eyle. Bana kendi katından destekleyici bir güç ver:"

Bu, yüce Allah'ın elçisine öğrettiği bir duadır. Peygamber bununla dua edecek ve ümmetine Allah'a nasıl yalvaracaklarım, nasıl yöneleceklerini öğretecektir. Bir yere girerken ve bir yerden çıkarken doğruluk ilkesinden şaşmamaya ilişkin bir duadır bu. Bütün bir yolculuğun hepsini kuşatmaktadır. Başlangıcını ve bitiş noktasını, başını ve sonunu başı ve sonu arasında geçen her aşamasını kapsamaktadır. Müşrikler peygamberi oyuna getirip Allah'ın kendisine gönderdiği

bazı ilkelerden vazgeçirmek ve bazı ilkeleri de Allah adına O'nun ağzından uydurmak istediklerinden, burada doğruluk-dürüstlük kavramının sözkonusu edilmesinin çok önemli bir yeri vardır. Ayrıca doğruluğun kendisine özgü bir etkisi vardır. Sarsılmaz tutum, gönül huzuru, içe ve dışa yönelik temizlik ve samimiyet gibi etkileri bulunmaktadır.

"Bana kendi katından destekleyici bir güç ver."

Yeryüzü otoritelerine, güçlerine ve müşriklerin kuvvetlerine karşı üstün gelmemi sağlayacak bir kuvvet ve heybet ver. "Kendi katından" ifadesi Allah'a yakınlığı, bağlılığı, doğrudan onun yardımından destek almayı ve O'nun himayesine sığınmayı ifade eder.

Dava sahibinin Allah'dan başka bir yerden güç alması mümkün değildir. Allah'ın gücü dışında başka bir şeyle korkutması da düşünülemez. Her şeyden önce Allah'a yönelmemiş bir iktidara veya yetki ve nüfuz sahibinin gölgesine sığınması, ondan yardım alması ve onun tarafından korunması beklenemez. Bazan dava, nüfuz ve iktidar sahiplerinin kalplerini fethederek kendisine bağlar, onlar da davaya asker ve hizmetçi olup kurtulurlar. Yalnız hiçbir dava, nüfuz ve iktidar sahiplerine askerlik yaparak kurtulamaz başarıya ulaşamaz. Dava, Allah'ın davasıdır. Ve işte bu dava, iktidar ve otorite sahiplerinin çok üstündedir.

"De ki; Hak geldi, batıl yokoldu. Zaten batıl yokolmaya mahkûmdur."

Allah'dan aldığın bu güç ile, bütün kuvveti, doğruluğu ve sağlamlığı ile Hakkın gelişini, batılın yokoluşunu, devrilişini ve dağılıp gidişini açıkça ilan et. Yaşamak ve süreklilik doğruluğun yapısı gereğidir. Geri çekilmek ve yokolup gitmek ise batılın özelliğidir.

"Zaten batıl yokolmaya mahkûmdur."

Bu pekiştirici ifade ile sunulan ve Allah katında kesin bir gerçektir. İlk bakışta batılın bir sağlamlığı ve gücü olduğu tahmin edilse de, aslında batıl şişer, kabarır, sonra da patlayıp sönüverir. Çünkü batıl asılsızdır, bir gerçeğe dayanmaz. Bu nedenle göz boyamaya çalışır, kendisini ulu, büyük, kocaman ve sağlam olarak gösterir. Çok cansız ve zayıftır. Hemencecik kırılır, bozulur yokolur. Kupkuru ot alevi gibidir. Birden göklere yükselir. Sonra hemen sönüverir. Kül olur gider. Halbuki alevin kor haline geleni ısıtır, fayda verir ve kalıcıdır. Batıl, suyun üzerindeki köpük gibidir. Yokolur gider. Su ise kalıcıdır.

"Zaten batıl yokolmaya mahkûmdur."

Çünkü kendi içinde kalıcılığın unsurlarını taşımaz. Sınırlı olan hayatını dış etkenlerden ve doğal olmayan desteklerden alır. Bu etkenler sarsıldığında, bu destekler de çekildiğinde yıkılır, yokolur gider. Hakka gerçeğe gelince, varlığının unsurları kendi içinden kaynaklanır. Bazan Hak, insanın gayri meşru arzu ve isteklerine, şartlara ve iktidara karşı koyar... Yalnız O'nun sağlamlığı ve güveni sonuçta onu zafere götürür. Onu kalıcı kılar. Çünkü Hak, Allah katındandır. Allah "Hakkı" kendisinin isimlerinden biri kılmıştır. Allah ise diri ve kalıcıdır. Yokolacak değildir.

"Zaten batıl yokolmaya mahkûmdur."

Onun ardında şeytan vardır. Onun ardında iktidar vardır, yalnız Allah'ın verdiği söz daha doğrudur. Allah'ın iktidarı daha güçlüdür. İmanın tadını tadan her mü'min aynı zamanda verilen sözün ve yapılan antlaşmanın da lezzetine varmıştır. Allah'dan daha fazla antlaşmasına bağlı kim olabilir? Kim Allah'dan daha doğru sözlü olabilir?

KUR'AN GÖNÜLLERE ŞİFADIR

"Biz Kur'an'da müminler için şifa ve rahmet olan ayetler indiriyoruz."

Kur'an-ı Kerim'de kalplerine iman bilinci yerleşmiş, bu bilinçle aydınlanmış, Kur'an'ın huzurunu, güvenini ve sevincini algılamak için gönüllerini açmış bulunanlara şifa vardır, Kur'an'da rahmet vardır.

Kur'an, şeytani telkinlere, şaşkınlığa ve korkuya karşı bir şifadır. Kur'an, kalbi Allah'a bağlar. Sakinleştirir. Huzura kavuşturur. Koruma ve güvenlik bilincini yerleştirir. Gönülleri hoşnut eder. Allah'ın rızasını kazandırdığı gibi, hayattan da razı eder. Korku bir hastalıktır. Şaşkınlık psikolojik bir rahatsızlıktır. Şeytani telkinler de birer hastalıktır. İşte bunların hepsini etkisiz hale getiren Kur'an elbette ki inanan için bir rahmettir.

Kur'an, nefsi arzuların, pisliklerin, cimriliğin, kıskançlığın ve şeytani aşılamaların hepsine karşı bir şifadır. Bu hastalıklar kalp hastalıklarıdır. Kalbi zaafa, yorgunluğa ve hastalığa uğratırlar. Onu yıkılışa, çözülüşe ve çöküşe iterler. Bunlara engel olan Kur'an, elbette ki mü'minler için bir rahmet aracıdır.

Kur'an, düşünceye ve bilince yönelik yanlışı, yıkıcı akımları ve yönelişleri de engelleyen bir şifa unsurudur. Aklı haddini aşmaktan alıkoyar. Verimli olan alanlarda ona özgürlük hakkını verir. Faydasız alanlarda enerjisini tüketmesine engel olur. Sağlıklı-sağlam bir program içinde çalışmasını temin eder. Çalışmalarını verimli ve garantili hale getirir. Aklın çalışmalarını aşırılıklardan ve açmazlardan kurtarır. Kur'an'ın ölçülerine bağlı olan insan, vücudunun her organının enerjisini bastırmadan ve azdırmadan kullanır. Enerjilerini ve gücünü sağlıklı ve faydalı alanlarda değerlendirir. Enerjilerini verimli ürün veren alanlarda değerlendirir. İşte bu nedenle de Kur'an, mü'minler için bir rahmettir.

Kur'an, toplulukların yapılarını zedeleyen, güvenini, huzurunu ve sağlığını gölgeleyen sosyal hastalıklara karşı da bir şifa aracıdır. Bu ölçülere bağlı kalan toplum, Kur'an sayesinde sosyal düzeni, sağlık, güven ve huzur içinde gerçekleşen kuşatıcı adaleti ile oluşan atmosferde rahat içinde yaşar. Kur'an bu açıdan da mü'minler için bir rahmettir.

"Fakat bu ayetler zalimlere sadece yeni yıkımlar, yeni kayıplar getirirler."

Onlar, bu ayetlerin şifa unsurlarından ve rahmet'inden yararlanmazlar. Ve onlar mü'minlerin Kur'an ile yükselişlerini bir türlü hazmedemezler. Onlara karşı kin ve öfke ile dolarlar. İnatları ve büyüklük taslayışları ile bozgunculuk ve zulümde daha da ileri giderler. Onlar bu Kur'an'ın taraftarlarına oranla dünyada dahi hep yeniktirler, hep kayıptadırlar. Ayrıca ahirette Kur'an'ı inkâr etmeleri ve taşkınlıkta ısrar etmeleri yüzünden azaba uğrayacaklardır. Yani onlar gerçekten büyük bir kayıp içindedirler:

"Fakat bu ayetler zalimlere sadece yeni yıkımlar, yeni kayıplar getirirler."

İNSAN FITRATI

İnsan rahmetsiz ve şifasız bırakıldığında... Kendi arzularına, ihtiraslarına ve tepkilerine bırakıldığında, eğer nimet içindeyse, haktan yüz çevirir ve şımarır. Şükretmez ve Rabbini hatırlamaz. Sıkıntı içinde olduğu zaman ise, Allah'ın rahmetinden ümidini keser. Hayat onun gözünde içinden çıkılmaz, karanlık bir hal alır.


Kuran-i Kerim Tefsiri

O

İsra

O

83- Biz insana nimet verdiğimiz zaman sırt çevirir, bizden uzaklaşır. Başına bir kötülük gelince de umutsuzluğa kapılır.

İnsan nimeti vereni hatırlayıp O'na hamd ve şükretmediğinde bu nimet onu azdırır ve şımartır. Sıkıntıda, Allah'a bağlanmakla sıkıntı halinde ümit sahibi olur. Allah'ın rahmeti ve lutfu ile gönül huzuruna kavuşur, Olayları iyi biçimde yorumlar ve kendisine birtakım müjdeler çıkarır.

İşte burada da imanın değeri hem darlıkta hem de bollukta neden olduğu rahmet ortaya çıkmaktadır.

Bundan sonra konunun akışı içinde her bireyin ve her grubun, yoluna ve yönelişine uygun hareket ve iş yaptığı, bu yönelişleri ve amelleri değerlendirip hüküm verme yetkisinin ise, Allah'a ait olduğu yerleştiriliyor:

84- De ki; "Herkes kendi kişiliği ve inancı uyarınca hareket eder. Rabbiniz kimin daha doğru yolda olduğunu herkesten daha iyi bilir.

Bu açıklamada yönelişin ve yapılan işin akıbetine ilişkin gizli bir tehdit vardır. Bu tehdit ile herkesin bir endişe taşıması doğru yolda yürümeye çalışması ve kendisini Allah'a götürecek yolu bulmaya çabalaması gerektiği kavratılmak isteniyor.

RUH VE İNSAN

Bazıları Peygamberimize -salât ve selâm üzerine olsun- ruhun ne olduğunu soruyorlardı. Kur'an'ın bu tür konularda izlediği metod, en sağlıklı metoddur. . Bu metoda göre, insanlar ihtiyaç duydukları konuları araştırmalıdırlar. İnsanın kavrayabileceği ve bilgisine ulaşabileceği konular üzerinde çalışmalıdırlar. Allah'ın kendilerine bağışlamış olduğu akli gücünü sonuç vermeyen, verimsiz alanlarda tüketmemelidirler. Vasıtalarına sahip olmadığı ve algılayamadığı konulara dalmamalıdır... İşte bu nedenle müşrikler peygambere ruhun ne olduğunu sorduklarında Allah ona, ruhun Allah katında bir olgu olduğunu ve Allah'ın dışında kimsenin onun hakkında bilgi sahibi olmadığını bildirmesini istedi.

85- Sana ruh hakkında soru sorarlar. De ki; "Ruh Rabbimin tekelinde olan bir olgudur. Size bilginin çok az bir bölümü verilmiştir. (Tercih edilen görüşe göre bu soruyu kitap ehli sormuştu. Bu ayet ve ondan sonraki yedi ayet yine bu görüşe göre Medine'de inmişlerdi.)

Bu ayet, insan aklını çalışmaktan alıkoyan, zihni donukluğu, yürürlüğe koymuyor. Sadece akla kendi sahası içinde çalışması gerektiğini kavrayabileceği alanlara yönelmesini ifade ediyor. Zira boşu boşuna çöllerde dolaşmanın anlamı yoktur. Kavrama imkân ve araçlarına sahip olmadığı alanlara yönelip gücünü, enerjisini harcamasına gerek yoktur. Ruh da aklın sınırları dışında kalan Allah'dan başkasının kavramasına imkân olmayan, Allah'ın gayb konularından biridir. O'nun mukaddes sırlarından biridir. İnsan denen bu yaratığa ve gerçekliğini bilmediğimiz bazı yaratıklara bu mukaddes sırrını bahşetmiştir. İnsanın bilgisi Allah'ın engin bilgisine oranla çok sınırlıdır. Bu varlık dünyasının gizemleri ise, sınırlı olan insan aklı tarafından kavranacak cinsten değildir. Daha çok geniş alana yayılmaktadır. Bu evreni idare eden insan değildir. Onun güçleri ve enerjileri geniş kapsamlı değildir. Ona yeryüzünde halifelik görevini üstlenecek orada az olan ilminin sınırları içinde Allah'ın gerçekleştirilmesini istediği şeyleri gerçekleştirecek, çevresinin ve ihtiyaçlarının gerektirdiği ölçüde bir güç bağışlanmıştır.

İnsan, bu yeryüzünde pek çok şeyleri keşfetmiş ve önemli icatlarda bulunmuştur. Fakat o, gizli bir sır olan ruh karşısında hep başarısız kalmıştır. Onun ne olduğunu, nasıl geldiğini, nasıl gittiğini, nerede olduğunu ve nerede olacağını bir türlü kestirememiştir. Her şeyi bilen ve her şeyden haberi olan Allah'ın Kur'an'da bildirdikleri hariç.

Kur'an'da bildirilen bilgiler kesin bilgilerdir. Zira bunlar, bilen ve haberi olan Allah'dan gelme bilgilerdir. Eğer Allah dileseydi insanlığı bu bilgiden mahrum edebilirdi. Peygamberine vahiy ile bildirdiklerini yokedebilirdi... Fakat bunlar ancak Allah'ın rahmeti ve lütfudur.


Kuran-i Kerim Tefsiri

O

İsra

O

86- İstesek sana vahiy yolu ile indirdiğimiz mesajları tümü ile ortadan kaldırırız. Sonra bu konuda bize karşı senin savunmanı üstlenebilecek birini bulamazsın.

87- Bunun böyle olmayışı, Rabbinin sana yönelik rahmetidir. Onun sana yönelik lütfu büyüktür.

Yüce Allah bu lütuf ile, kendisine vahiy gönderme ve gönderdiği vahye kalıcılık kazandırma ile Peygamberimize bağışta bulunmuştur. İnsanlara yönelik bağışı ise daha büyüktür. İnsanlar bu Kur'an sayesinde nesiller, kuşaklar boyunca rahmet, nimet ve doğruyola kavuşma lütufları ile onurlandırılmışlardır.

KUR'AN MUCİZESİ

Nasıl ki ruh, yalnız Allah'ın bildiği sırlardan biri ise, Kur'an da yüce Allah'ın meydana getirdiği bir kitaptır. İnsanlar onunla ölçüşemez. İnsanlar ve cinler -ki bunlar gizli ve açık yaratıkları temsil ederler- biraraya gelseler de, bu işi gerçekleştirmek için yardımlaşsalar da O'nun bir benzerini yapamazlar:

88- De ki; "Eğer tüm insanlar ve cinler bu Kur'an'ın bir benzerini ortaya koymak amacı ile biraraya gelseler, ne kadar birbirlerine yardım etseler de onun bir benzerini ortaya koyamazlar.

Kur'an-ı Kerim insanların ve cinlerin boy ölçüşebileceği sözcüklerden ve cümlelerden ibaret değildir ki, bir benzerini ortaya koyabilsinler. Bu da yüce Allah'ın diğer yaratıkları gibi bütün yaratıkların bir benzerini yapmaktan aciz kaldığı bir şaheserdir. Kur'an'da ruh gibi, Allah katındadır. Yaratıklar O'nun bazı niteliklerini, özelliklerini ve etkilerini kavrayabilseler de eksiksiz, kuşatıcı ve kapsamlı sırrını anlayamazlar.

Bununla birlikte, Kur'an' eksiksiz bir hayat sistemidir. Bütün durumlarında ve bütün evrelerinde insanın iç dünyasına hükmeden, insan topluluklarına egemen olan fıtrat yasalarını gözönünde bulunduran bir sistemdir. Bu nedenle hem bireyin iç dünyasını, hem de en karmaşık toplumları fıtrata uygun, fıtratın köklerine, damarlarına, girintilerine, çıkıntılarına, bütün ile uyum sağlayan kanunlar ile tedavi eden bir sistemdir. Bu tedavi her yönden ve her aşamada fıtrata uygun bir tedavidir. Aynı zamanda eksiksiz bir tedavi yöntemidir. İhtimallerden hiçbiri gözardı edilmez, bireyin ve toplumun hayatında yeralan birbiriyle çelişen güçlerden, görünümlerden bir tanesi dahi hesap dışında tutulmaz. Zira bu kanunları belirleyen yüce Allah'dır. Ve yüce Allah fıtratın bütün durumlarını, karmaşık olan bütün inceliklerini ve hassas noktalarını çok iyi bilmektedir.

Beşeri düzenler ise, insanın eksikliklerinden ve hayatının çıkmazlarından, açmazlarından etkilenirler. Dolayısıyla bu düzenler aynı zamanda tüm ihtimalleri gözönünde bulundurup değerlendirmekten aciz kalırlar. Bu düzenler, bireysel veya toplumsal bir olayı tedavi de edebilirler. Fakat bu tedavi yeni bir tedaviyi gerektiren başka bir olayın ortaya çıkmasına neden olur!..

Kur'an'ın mucizesi ise, nazmının ve anlamlarının icazından daha köklü ve daha derin boy utludur. İnsanların ve cinlerin O'nun benzerini meydana getirmekten aciz kalışları, O'nun sistemi gibi her şeyi kuşatan bir sistem ortaya koymaktan aciz kalındığını ifade eder.


Kuran-i Kerim Tefsiri

O

İsra

O

89- Biz bu Kur'an'da her türlü örneği verdik, öyleyken onların çoğu kâfirlikte direndi.

90- Bunlar dediler ki; "Bize yer altından pınarlar fışkırtmadıkça sana kesinlikle inanmayız. "

91- Ya da kendi hurmalıkların ve üzüm bağların olmalı, bunların arasından ırmaklar akıtmalısın.

92- Ya da iddia ettiğin gibi göğü parça parça başımıza indirmeli, yahut Allah'ı ve melekleri karşımıza getirmelisin.

93- Ya da altından bir köşkün olmalı veya göğe çıkmalısın. Gökte bize okuyabileceğimiz somut bir kitap indirmedikçe de oraya çıktığına kesinlikle inanmayınız. " Onlara de ki; "Subhanallah! Ben peygamberlikle gönderilmiş bir insandan başka bir şey miyim ki?

İşte bu şekilde onlar Kur'an'ın mucizevi ufuklarına açılmaktan uzak durdular. Onlar kavrayamadılar. Maddi harikalar, mucizeler istemeye yöneldiler. Çocukça istekleriyle hareket ettiklerini gösteren tekliflerinde direttiler. Allah'ın zatı hakkında edepsizce ve çekinmeden şımardılar ve kafa tuttular. Kur'an'ın örneklerle çeşitli misallerle olayları ele alışı, her akla ve her duyguya her kuşağa ve her evreye uygun düşecek değişik yöntemlerle gerçeklerini sergilemesi onlara hiçbir fayda sağlamadı:

"Onların çoğu kâfirlikte direndi."

Böylece imanlarını, Peygambere -salât ve selâm üzerine olsun- iman edişlerini peygamberin kendilerine yerden pınarlar fışkırtmasına bağladılar! Ya da hurmalıklardan ve üzüm bağlarından oluşan bahçelerinin olmasına ve bunlar arasından ırmaklar akıtmasına!.. Ya da gökten kendilerine bir azap gönderilmesine, kıyamet gününde olacağını haber verdiği biçimde göklerin parça parça üzerlerine düşmesine!. Ya da Allah'ı ve melekleri karşılarına getirip kendisine yardım ettiklerini, onların kendi kabilelerini savundukları gibi kendisini savunduklarını göstermesini... Yahut değerli madenlerden bir evinin olmasına!.. Veya göklere yükselmesine, fakat sadece gözlerinin önünde göğe yükselmesinin yeterli olmadığını, geri geldiğinde mürekkeple yazılı okuyabilecekleri bir kitap getirmesi gerektiğine bağladılar iman etmelerini!..

Burada onların çocuksu kavrayışları ve düşünceleri ortaya çıktığı gibi, bu basit, tutarsız teklifleriyle ne kadar inatçı oldukları da gün yüzüne çıkıyor. Çünkü onlar altından bir eve sahip olmak ile göğe çıkmayı, yerden pınarlar fışkırtma ile yüce Allah'ı ve melekleri gözler önüne getirmeyi aynı görüyorlar! Onların düşüncelerinde bu tekliflerin hepsini aynı düzeye getiren, bunların hepsinin olağanüstü oluşlarıdır. Bunlardan birini yerine getirdiği taktirde, ona iman etmeyi ve kendisini doğrulamayı düşünebileceklerini söylüyorlar!

Onlar böyle derken, Kur'an'ın kalıcı bir mucize olduğunu unutuyorlar. Halbuki kendileri, söz dizimi, anlamı ve metodu açısından onun bir benzerini ortaya koymaktan aciz bulunuyorlar. Fakat bu mucizeyi duygularıyla, hisleriyle somut olarak algılayamıyorlar, duygularıyla algılayabilecekleri bir mucize istiyorlar! Mucize göstermek peygamberin işi ve görevi değildir. Onu yüce Allah takdirine ve hikmetine uygun olarak yapar. Yüce Allah kendisine vermedikten sonra peygamberin mucize istemesi doğru olmaz. peygamberlik ahlâkı ve Allah'ın idaredeki hikmetini kavrama peygamberi, Rabbinin açıklamadığı konularda O'na yol göstermekten alıkoyar:

"Onlara de ki; `Subhanallah! Ben peygamberlikle gönderilmiş bir insandan başka bir şey miyim ki?

Peygamber insanlığın sınırlarını aşmaz. Peygamberliğinin yükümlülüklerine uygun biçimde hareket ediyor. Allah'a yol göstermiyor. Allah'ın kendisine yüklediğinden fazlasını istemiyor.

İNKÂRCILARIN İNATLARI

Hz. Muhammed'in -salât ve selâm üzerine olsun- peygamber olarak görevlendirilmesinden önce de bundan sonra da bütün ulusları peygamberlere inanmaktan ve onlarla birlikte gönderilen doğru yol kılavuzuna uymaktan alıkoyan inatçılıkları onların, peygamberin bir insan oluşunu bir türlü hazmedememeleri ve peygamberin bir melek olmayışıdır:


Kuran-i Kerim Tefsiri

O

İsra

O

94- İnsanlara doğru yol kılavuzu geldiğinde ona inanmamalarının tek gerekçesi, onların: "Allah bir insanı mı peygamber olarak gönderdi?" şeklindeki anlayışlarıdır.

Bu yanlış anlayışın kaynağı, insanların, beşer oluşlarının değerini ve bu beşer oluşun Allah katındaki yerini kavramamaktır. Bu nedenle bir insanın Allah katından haber getiren bir elçi olmasını çok görmüşlerdir. Ayrıca bu yanlış anlayışa düşmelerinin bir nedeni de evrenin yapısını ve meleklerin yapısını iyice kavramayışlarıdır. Meleklerin şu yeryüzünde meleklik sıfatı ile dolaşmaları, insanlardan ayrı birer varlık oldukları ve melek oldukları herkes tarafından kesin biçimde kabul edebilecek biçimde ortada oldukları halde bu dünyada yaşamayacaklarını, böyle bir yaşama uyum sağlayabilecek durumda olmadıklarını anlayamamaktan kaynaklanıyor.

95- De ki; "Eğer yeryüzünde doğallıkla, rahatça gezinen melekler yaşasaydı, onlara gökten melek kökenli bir peygamber gönderirdik.

Eğer yüce Allah, meleklerin yeryüzünde yaşamasını takdir etseydi, onları insan biçiminde yaratırdı. Zira bu şekil yaratılışın yasalarına ve yeryüzünün yapısına uygun düşmektedir. Nitekim başka bir ayette deniyor ki;

"Eğer meleklerden bir peygamber gönderseydik onu bir adam kılığında gönderirdik." (En'am Suresi 9)

Allah'ın her şeye gücü yeter. Fakat O yaratıklarını yaratmış, onlar için değişmez yasalar belirlemiş ve bu yasalara uygun takdir ve seçimlerde bulunmuştur. Bu yasaların değişmeden, farklılık göstermeden yoluna devam etmelerini takdir etmiştir. Böylece yaratılış ve oluşuma ilişkin hikmeti de gerçekleşmiştir. Fakat insanlar bu gerçeği kavrayamamışlardır!

Bu, Allah'ın yaratıklara ilişkin değişmez yasası olduğundan peygamberine -salât ve selâm üzerine olsun- müşriklerle tartışması sona erdirmesini emrediyor, kendisinin de düşmanlarının da işini Allah'a havale etmesini, ona şahit tutmasını, kendilerine yönelik hükmünü vermesi için işleri O'na bırakmasını istiyor. Çünkü O kulların hepsini gören ve hepsinden haberi olandır:

96- De ki; "Benimle sizin aranızda Allah'ın şahitliği yeterlidir. O kullarının yaptıkları her işten haberdardır ve her şeyi görür. "

Bu tehdit kokusu taşıyan bir sözdür. Akibeti ise, korkunç kıyamet sahnelerinin birinde çizilmektedir:


Kuran-i Kerim Tefsiri

O

İsra

O

97- Allah kimi doğru yola iletirse o doğru yolda olur. Kimileri saptırırsa da onlar için kendisinden başka bir kurtarıcı bulamazsın. Kıyamet günü biz onları kör, dilsiz ve sağır olarak yüzüstü süründürürüz. Varacakları yer cehennemdir. Oranın ateşi sönmeye yüz tuttukça onu yeniden tutuştururuz.

98- Onların cezaları budur. Çünkü ayetlerimizi yalanlamışlar ve "Biz kemik ve toz haline dönüştükten sonra diriltilerek yaratılışın yeni bir aşamasına mı geçeceğiz?" demişlerdi

99- Onlar gökleri ve yeri yoktan vareden Allah'ın kendi benzerlerini bir kez daha yaratmaya gücünün yeteceğini görmüyorlar mı? Üstelik Allah onlar için bir gün sona ereceği kuşkusuz olan sınırlı bir yaşama süresi belirledi. Buna rağmen bu zalimler kâfirlikte direndiler.

Yüce Allah doğru yolun da sapıklığın da yasalarını belirlemiştir. İnsanları bu yasalarla başbaşa bırakmıştır. Bunlara göre yürümelerini ve sonunda akıbetlerine katlanmalarını dilemiştir. İnsanın hem doğruyola hem de sapıklığı eğilim duyabileceği gerçeği de bu yasalardan biridir. Doğru yol üzerinde veya sapıklık yolunda yürüme isteği ve çalışmasının sonucunda insanın nihai tercihi belirginlik kazanır. Yönelişi ve çabası ile Allah'ın hidayetini hakedeni Allah doğruyola iletir. İşte gerçekten doğru yolda olan da budur. Zira o Allah'ın belirlediği doğruyolu izlemiştir. Doğru yolun delillerinden, belgelerinden, işaretlerinden yüz çevirerek sapıklığı hakedenleri ise hiç kimse Allah'ın azabından koruyamaz:

"Allah'dan başka onun bir kurtarıcısını bulamazsın."

Allah onları kıyamet gününde aşağılayıcı, tiksindirici bir halde mahşer meydanına getirecektir:

"Yüzüstü süründürürüz."

Emekleyerek yürürler.

"Kör, sağır ve dilsiz olarak."

Bu kalabalıkta kendilerine yol gösterecek olan organlarından mahrum olurlar. Bu organlarını etkisiz halde bulurlar. Sonunda;

"Varacakları yer cehennemdir."

Soğumayan ve aralıksız olarak yanan cehennem.

"Sönmeye yüz tuttukça onu yeniden tutuştururuz."

Bu gerçekten ürperten bir sonuç ve korkunç bir cezadır. Fakat onlar Allah'ın ayetlerini inkâr etmekle bunu çoktan haketmişlerdir.

"Onların cezaları budur. Çünkü ayetlerimizi yalanlamışlardı."

Dirilişi reddetmişler ve meydana gelebileceğini kabule yanaşmamışlardır.

"Biz kemik ve toz haline dönüştükten sonra diriltilerek yaradılışın yeni bir aşamasına mı geçeceğiz?" demişlerdi

Konunun akışı içinde verilen bu sahne sanki gözler önündeki bir olaydan söz etmektedir. Sanki içinde yaşadıkları dünya artık sayfalarını kapamış ve uzak bir geçmişe karışmıştır... Bu Kur'an sahneleri canlandırma ve onları birer canlı realite olarak sergileme metodunun gereği olarak böyle ifade edilmiştir. Böyle sunar ki, zaman geçmeden önce bu sahne kalpler ve duygular üzerindeki etkisini göstersin.

Sonra dönüyor, müşriklerle gördükleri, fakat değerlendiremedikleri realitelere dayalı bir mantıkla tartışıyor:

"Onlar gökleri ve yeri yoktan yaratan Allah'ın kendileri gibi küçücük yaratıkları bir kez daha yaratmaya gücünün yeteceğini görmüyorlar mı?"

Öyleyse dirilişte ne gibi bir gariplik vardır? Bu dehşet verici evrenin yaratıcısı olan Allah, insanlar gibi yaratıkları da yaratabilir ve insanları tekrar diriltebilir...

"Üstelik onlar için sınırlı bir yaşama süresi belirlemiştir."

Bu ecel gelene kadar kendilerine zaman tanımış ve süresi dolana kadar onlara mühlet vermiştir.

"Buna rağmen zalimler kâfirlikten başka bir şeyi kabul etmediler."

Öyleyse belgelerin konuşturulmasından, sahnelerin dile getirilmesinden ve apaçık ayetlerden sonra onların çarptırıldıkları bu ceza, gerçekten adil bir cezadır.


Kuran-i Kerim Tefsiri

O

İsra

O

İNSANIN CİMRİLİĞİ

100- Onlara de ki; "Rabbimin rahmet hazineleri sizin elinizde olsa, bu hazineler tükenir kaygısı ile kimseye bir şey vermezdiniz. Zaten insan son derece cimridir. "

Böylece, cimriliğin .en aşırısı tasvir edilmiş oluyor. Zira Allah'ın rahmeti her şeyi kuşatacak genişliktedir. Azalmasından ve tükenmesinden korkulmaz. Fakat bu insanların gönüllerine giren cimrilik, bu rahmeti engellemeye ve onunla cimrilik yapmaya itecektir. Tabii ki, onun bekçileri oldukları zaman...

MUCİZELER VE DONUK KALPLER

101- Biz Musa'ya dokuz somut mucize verdik. Sor İsrailoğulları'na istersen. Musa onlara peygamber olarak geldiğinde, Firavun kendisine "Ya Musa, benim görüşüme göre sen büyülenmişsin " dedi.

102- Musa ona dedi ki; "Bu mucizelerin, getirdiğimiz ilahi mesajın gerçek olduğunu gösteren kanıtlar olarak yerin ve göklerin Rabbi tarafından gönderildiklerini kesin biliyorsun. Ey Firavun, bana göre se n mahvolmaya aday oluyorsun. "

103- Firavun İsrailoğulları'nı yurtlarından sürmek istedi, biz onu yanındakiler ile birlikte denizde boğuverdik.

104- Onun ardından İsrailoğulları'na "Bu ülkede oturunuz. Ahiret günü gelince sizleri hep birlikte mahşerde biraraya getiririz" dedik.

Hz. Musa'nın ve İsrailoğulları'nın kıssasının bu bölümünde surenin akışı, surenin başında sözü edilen Mescid-i Aksa ve yine baş tarafta ele alınan İsrailoğulları ve Hz. Musa kıssası ile tam bir uyum sağlamaktadır. Bunun ardından ahiret hatırlatılıyor ve Firavun'un ve toplumunun getirilişi ele alınıyor. Zira surenin akışı içinde yakında bir kıyamet sahnesi yeralmış ve bu sahnede canlandırılan dirilişi yalanlayanların akıbetlerine dikkat çekilmişti.

Burada sözü edilen dokuz mucize ise: 1- Hz. Musa'nın beyaz eli, 2- Asası, 3- Yüce Allah'ın Firavun ve toplumunun başına verdiği kıtlık, 4- Verimin azalması, 5- Tufan, 6- Çekirge, 7- Tahıl güvesi,, 8- Kurbağa ve 9- Kan'dır...

"İstersen İsrailoğulları'na sor. Musa'nın dönemini."

Çünkü onlar Hz. Musa ile Firavun arasında geçen olaylara tanık olmuşlardı.

"Firavun ona "Ey Musa, bana göre sen büyülenmişsin" dedi.

Doğru söz, Allah'ın birliği, zulmü, azgınlığı 've işkenceyi bırakmaya çağrıda bulunma, tağutların geleneğinde ancak büyülenmiş ne dediğini bilmeyen insanların taktiğidir. Firavun gibi azgın tağutlar bu gerçekleri düşünemezler, akli dengesi yerinde bulunan bir insanın mevcut şartlara baş kaldırıp onları eleştireceğine akıl erdiremezler!

Musa'ya gelince, o kendisine verilen parlak ve açık gerçek ile kuvvetlidir. Allah'ın kendisine yardım edeceğine ve zorba tağutları cezalandıracağına güveni tamdır:

"Musa ona dedi ki; "Bu mucizelerin, getirdiğim ilahi mésajın gerçek olduğunu gösteren kanıtlar olarak yerin ve göklerin Rabbi tarafından gönderildiklerini kesin biliyorsun. Ey Firavun benim görüşüme göre sen mahvolmaya adaysın."

Allah'dan başka hiç kimsenin bu harika olaylara gücünün yetmeyeceğini bildiğin halde, Allah'ın ayetlerini yalanlamanın cezası olarak yıkılacak, yok olacaksın. Çünkü bu mucizeler apaçık ortada, apaydınlık ve gözler önünde olgulardır. Sanki bunlar gerçekleri aydınlatıp ortaya koyan gözlerdir.

Bu durumda azgın tağut, kaba gücüne sığınıyor. Onları yurtlarından söküp atmaya ve yoketmeye karar veriyor.

"Onları yurtlarından sürgün etm ek istedi."

İşte azgın tağutlar gerçek sözü bu şekilde karşılamayı düşünürler.

İşte böylece azgın iktidarlara karşı Allah'ın sözü gerçekleşmiş olur. Zalimlerin yokedişine ve sabreden ezilenlerin onlara mirascı kılınmasına ilişkin yasası yürürlüğe girer:

"Biz de Firavun'u beraberindekilerle birlikte denizde boğdurduk. Onun ardından İsrailoğulları'na "Bu ülkede oturunuz, ahiret günü gelince, sizleri hep birlikte mahşerde biraraya getiririz" dedik.

İşte ayetleri -mucizeleri- yalanlamanın akıbeti böyle oldu. Yine işte bu şekilde Allah yeryüzünü ezilenlere miras olarak verdi. Orada onları kendi eylemleri ve yaşayışları ile başbaşa bıraktı. Daha önce surenin başında onların akıbetlerinin nasıl olduğunu görmüştük. Burada ise onların ve düşmanlarının durumları ahiretteki mahkemeye havale ediliyor:

"Ahiret günü gelince sizleri mahşerde hep birlikte biraraya getiririz."

HAYATI KUŞATAN MUCİZE

Bunlar harikalardan, mucizelerden bazı örneklerdir. Yalanlayıcıların onları nasıl karşıladıklarını ve Allah'ın yasasının yalanlayıcıları ne biçimde cezalandırdığını açıklamaktadır. Kur'an ise, sürekli bir mucize olsun diye Hak ile indirilmiştir. Uzun zaman dilimi içinde yavaş yavaş okunsun diye bölüm bölüm indirilmiştir


Kuran-i Kerim Tefsiri

O

İsra

O

105- Biz Kur'an'ı Hak içerikli olarak indirdiğimiz gibi, onun iniş amacı da hakkı gerçekleştirmektir. Ey Muhammed, seni müjdeleyici ve uyarıcı olarak gönderdik.

106- Kur'an'ı insanlara ağır ağır okuyasın diye bölümlere ayırdık ve ihtiyaçlar gerektikçe bölüm bölüm indirdik.

Bu Kur'an, bir ümmeti eğitmek ve ona bir düzen kurmak için gelmiştir. Bu ümmet de onu dünyanın doğusuna ve batısına, dört bir yanına yaymakla yükümlüdür. Bu düzeni, eksiksiz ve mükemmel metoduna, sistemine uygun biçimde tüm dünyaya öğretmekle mükelleftir. İşte bu nedenle Kur'an sözkonusu ümmetin pratik-realiteye dayalı ihtiyaçlarına karşılık verecek biçimde bölümler halinde inmiştir. Böyle bir iniş yöntemi ilk terbiye, eğitim zamanı ve şartlarına da uygun düşmüştür. Eğitim işi uzun zaman alan deneyimleri gerektirir. Kur'an, hazırlık aşamasında bölüm bölüm gerçekleştirilsin diye uygulamaya dayalı bir sistem olarak inmiştir. Teorik bir fıkıh, soyut bir düşünce ve zihinsel değerlendirmeler için sunulan bir sistem değildir.

İşte Kur'an'ın ilk dönemden itibaren bütün bir kitap olarak değil de, bölümler halinde inmiş olmasının hikmeti de budur.

İlk müslüman kuşak Kur'an'ı bu şekilde anladı. Her bir emir veya yasağı, Kur'an'dan edindikleri herbir görev ve emirleri hayatta uygulanmak üzere verilmiş bir direktif olarak değerlendirdiler.

Onu akıllarını veya ruhlarını tatmin etme aracı olarak algılamadılar. Şiir ve edebi metinler gibi değerlendirmediler. Eğlence ve teselli araçları olan hikâyeler ve efsaneler gibi onu kabul etmediler. Onunla günlük hayatlarını şekillendirdiler. Duygularını, vicdanlarını, yaşayışlarını, çalışmalarını, evlerini ve geçimlerini ona göre şekillendirdiler. Böylece Kur'an, onların daha önce bildiklerini, miras aldıklarını ve yaptıklarını bir kenara iterek yeniden hayatlarını şekillendiren bir hayat kitabıydı.

İbn-i Mes'ud -Allah ondan razı olsun- bizden herhangi birimiz Kur'an'dan öğrendiğimiz on ayetin anlamını iyice kavrayıp, hayata eksiksiz bir şekilde geçirmedikçe, başka ayetleri öğrenmeye yeltenmezdik.

Yüce Allah bu Kur'an'ı Hakka dayalı olarak indirdi.

"Biz onu Hak ile indirdik."

Kur'an yeryüzünde Hakkı yerleştirmek ve sağlamlaştırmak için inmiştir.

"Hak ile indi."

Hak, Kur'an'ın özü, Hak Kur'an'ın amacıdır. Kur'an'ın ilkeleri Hakka dayalıdır. Hakka önem verir Kur'an. Varlık yasasında değişmez, köklü bir yasa olan Hak. Bu öyle bir haktır ki, Allah gökleri ve yeri onunla ayakta durdurmuştur. Her ikisi de Hak ile iç içedir. Kur'an'ın kendisi de bütün bir varlığın esasına bağlıdır. Ona işaret eder, onu gösterir ve onun bir parçasıdır. Hak, Kur'an'ın eti ve kemiğidir. Hak Kur'an'ın özü ve ana gayesidir. Peygamber de getirmiş olduğu bu gerçeği müjdeleyen ve ona aykırı düşmekten sakındıran Allah'ın elçisidir.

Burada Peygamberin -salât ve selâm üzerine olsun- bu gerçek ile toplumun karşısına çıkması ve yollarını seçmelerini kendilerine bırakması isteniyor. İster Kur'an'a inansınlar, ister inanmasınlar. Artık kendileri için seçmiş oldukları yolun sonuçlarına kendileri katlanmak zorundadır... Ayrıca onların gözleri önüne bir de örnek koyuyor: Bunlar daha önceden kendilerine ilim verilmiş olan Yahudilerin ve Hristiyanların bu Kur'an'a iman edenleridir. Kendilerine ne ilim ne de kitap verilmediği ve okuma-yazmaları olmadığı halde bunlar onlara örnek olarak veriliyor ki, belki onları örnek alırlar ve kılavuz edinirler:


Kuran-i Kerim Tefsiri

O

İsra

O

107- De ki; "Siz bu Kur'an'a ister inanın, ister inanmayın, o bundan önce kendilerine bilgi verilenlere okunduğunda, onlar çeneleri üzerine secdeye kapanırlar. "

108- Ve derler ki, "Rabbimizin şanı yücedir, O'nun verdiği söz kesinlikle yerine gelecektir. "

109- Çeneleri üzerine secdeye kapanırlarken, gözyaşları dökerler. Kur'an onları ürpertir, saygılarını artırır. "

Bu derin anlamlı bir sahnedir. Vicdanlara dokunmaktadır. Bu, daha önceden kendilerine ilim verilenlerin sahnesidir. Bunlar Kur'an'ı dinliyorlar. İçten ürperiyorlar.

"Çeneleri üzerine secdeye kapanıyorlar."

Kendi kendilerine hakim olamıyorlar. Onlar secde etmiyorlar. Yalnız:

"Çeneleri üzerine secdeye kapanıyorlar."

Sonra dilleri çözülüyor. Duygularına hakim olan hisleri Allah'ın yüceliğini ve sözünün doğruluğu ile ifade ediyorlar.

"Rabbimizin şanı yücedir. O'nun verdiği söz kesinlikle yerine gelecektir."

Tamamen Kur'an'ın etkisi altına girerler. Gönüllerinde coşan gerçeği tasvir etmede sözcükler yeterli olmuyor. Sözcüklerin tasvir etmekten aciz kaldığı bu derin etkinin bir ifadesi olarak gözlerinden yaşlar boşanıyor:

"Çeneleri üzerine kapanıp gözyaşları dökerler."

Kur'an onların içten gelen ürpertilerini arttırır."

Ayrıca onu ürperti ile karşılarlar.

Derin bir bilinç halini sergileyen bir sahnedir bu. Bu Kur'an'ın aydınlık olmaya açık, daha önceden kendisine verilmiş bilgiden ötürü, yapısını ve değerini bilen açık kalpler üzerindeki etkisini canlandırmaktadır. Burada sözkonusu edilen ilim, yüce Allah'ın Kur'an'dan önce indirdiği kitap bilgisidir. Zira gerçek ilim, Allah'ın katından gelen ilimdir.

ALLAH'IN GÜZEL İSİMLERİ

110- De ki; "Onu ister "Allah " diye çağırın, ister "Rahman " diye çağırın. Hangisiyle çağırırsanız çağırın, en güzel isimler O'nundur. Namazda sesini fazla yükseltme, fazla da kısık tutma, bu ikisi arasında bir yol tut. "

Bunun dışında kalan anlayışlar tartışmaya ve yorumlamaya deymeyecek olan cahiliyenin saçmalıkları puta tapıcılığın yanılgılarıdır.

Ayrıca Peygamber -salât ve selâm üzerine olsun- namazında açık ile gizli arasında orta bir yol tutmakla emrolunuyor. Zira onlar peygamberin namazını alaya alıyor ve onu rahatsız ediyorlardı. Ondan nefret edip kaçıyorlardı: Herhalde bu emir de bir hikmete bağlıdır. Çünkü Allah'ın huzurunda duruşta en uygun olan gizli ile açık arasında orta bir yol izlenerek okunmasıdır:

"Namazda sesini fazla yükseltme, fazla da kısık tutma, bu ikisi arasında bir yol tut."

111- De ki; "Hamd, çocuk edinmemiş olan, egemenlikte ortağı bulunmayan ve güçsüzlüğünü telafi edecek bir destekçiye gerek duymayan Allah'a mahsustur. O'nun büyüklüğünü gereğince dile getir.

Sure başladığı gibi, Allah'ın noksan sıfatlardan arındırılması, çocuksuz ve ortaksız olan birliğinin yerleştirilmesi, O'nun dosta ve yardımcıya ihtiyacının asla olmadığı, O'nun yüce ve ulu olduğunun bildirilmesi ile sona eriyor. Bu son bölüm, surenin etrafında dönüp dolaştığı eksenini, başlangıç ve bitimini özetlemektedir.


Kuran-i Kerim Tefsiri

O

Kadir

O

1- Biz Kur'ân'ı kadir gecesinde indirdik.

2- Kadir gecesinin ne olduğunu sen nereden bileceksin?

3- Kadir gecesi bin aydan hayırlıdır.

Bu olayı anlatan Kur'an ayetleri nerede ise pırıl pırıl parlamakta ve çevreye saçmaktadır. Daha doğrusu bu ayetler, insanın içine işleyen, parlak, sevecen ve sakin bir ışık seli yaymaktadır. Bu ışık yüce Allah'ın Kuran'ındaki ışığıdır.

"Biz Kur'an'ı kadir gecesinde indirdik:'

Bütün kadir gecesi boyu yeryüzü ile yücelerin yücesi arasında mekik dokuyan meleklerin ve Cebrail'in ışıklarıdır.

4- Melekler ve Ruh (Cebrail) o gecede Rablerinin izniyle her türlü iş için iner.

Ve yine Kur'an ayetlerinin yaydığı ışık, onların vahyin nuruna, meleklerin nuruna ahenkli olarak sunmuş olduğu tanyerinin nurudur. Varlık alemine ve varlık aleminde geziden ruhlara yayılan esenlik merheminin nurudur.

5- O gece, tanyerinin ağarmasına kadar bir esenliktir.

Bu surede sözü edilen gece Duhan suresinde anılan gecedir. Orada yüce Allah şöyle buyurur: "Biz onu mübarek bir gecede indirdik. Çünkü biz insanları uyarmaktayız. Her hikmetli iş o mübarek gecede ayırd edilir; katımızdan bir buyrukla verilen her emir. Çünkü biz elçi göndericiyiz. Peygamberleri bir kitapla gönderişimiz rahmettir. Allah işitendir, bilendir." (Duhan 3-6) Bakara suresinde de geçtiği üzere bu gecenin Ramazan gecelerinden birisi olduğu bilinmektedir. Nitekim yüce Allah Bakara suresinde bundan şöyle söz eder: "Ramazan ayı ki o ayda Kur'an insanlara yol gösterici, doğru yola iletici, eğri ile doğruyu birbirinden ayırd edici olarak indirildi." (Bakara 185) Yani insanlara iletsin diye Kur'an'ın Hz. Peygamberin kalbine indirilmeye başladığı gecedir. Tarihçi ibn İshak'ın rivayetine göre, Alak suresinin giriş kısmı olan ilk vahiy, Ramazan ayında Resulallah Hira nur dağında ibadet ederken inmeye başlamıştır.

Bu gecenin hangi gece olduğu hakkında kitaplarda birçok haber yer Alır. Bunların bir kısmı bu gecenin Ramazanın yirmi yedinci gecesi olduğunu, bazıları yirmi birinci, bazıları da Ramazanın son on gecesinden birisi olduğunu belirtir. Diğer bir kısmı da tüm Ramazandan herhangi bir gecedir der. En sağlam habere göre hangi ihtimal geçerli olursa olsun bu gece Ramazan gecelerinden birisidir.

KADİR GECESİ

Bu gecenin adı "Kadir gecesi"dir. "Kadir" sözcüğü planlama ve idare etme anlamına gelebilir. Değer ve makam anlamına da olabilir. Her iki anlam da kainat çapındaki bu büyük olayla, Kur'an, vahiy ve peygamberlik olayı ile uyuşur. Şu varlık aleminde olan olayların arasında bundan daha büyüğü ve daha önemlisi yoktur. Yine bunun gibi kulların hayatlarında yüce Allah'ın planlamasını ve iradesini bundan daha iyi gösteren bir başka olay daha yoktur. Bu gece bin aydan daha hayırlıdır. Kur'an'da bu gibi yerlerde geçen sayı, olayın değerini sayılarla sınırlama amacı taşımaz. Bu sadece çokluğu ifade etmek içindir. Bu gece insanların hayatında binlerce aydan daha hayırlıdır. Nice binlerce ay ve binlerce sene geçip gitmiştir de, insanların hayatlarında bu mübarek ve mutlu gecenin yaptığı etkinin ve sağladığı değişimlerin bir nebzesini bile bırakamamıştır.

Bu gece büyük bir gecedir çünkü bu geceyi gerçek yüzü ile kavrayabilmek insanın kavrama yeteneklerini aşar. "Kadir gecesinin ne olduğunu sen nereden bileceksin." Sıradan insanların zihinlerinde bu gece ile ilgili olarak yaygın hale gelen birçok efsaneye sarılma ihtiyacı duymadan belirtelim ki bu gece yüce Allah'ın şu Kur'an'ı indirmeye başlamak için onu seçmesi açısından büyük bir gecedir. Bu ışık yağmurunu bütün varlık alemine akıtmak için insanın vicdanına ve hayatına Allah'ın nurundan çağlayan esenliği eksiksiz tamamlamak için seçtiğinden dolayı büyük bir gecedir. Bu gece, şu Kur'an'ın inanç sistemini ve yeryüzüne ve vicdanlara yaydığı terbiyeyi içermesi bakımından büyük bir gecedir. Bu gece melekler ve özellikle de Cebrail yanlarına bu gecede inen şu Kadir suresinin bir cinsi olması bakımından Kur'an'ı alarak indikleri için ve şu surenin kelimelerinin olağanüstü bir ifade ile canlandırdığı kainat çapındaki şenlikte yeryüzü ile gökyüzü arasına dağılıp yayıldıkları için büyük bir gecedir.

Bugün biz birbiri ardı sıra uzayıp gelen nesillerin ardından bu mübarek ve mutlu geceye bir göz attığımızda, bu gecede bütün yeryüzünün tanık olduğu, akıllara durgunluk veren şu şenliği kafamızda canlandırdığımızda ve o gecede olan olayların içyüzünü derinden derine düşündüğümüzde, sonra o olayların aşama aşama zamanın, yeryüzünün, kalplerin ve akılların düşünceleri üstüne bıraktığı etkileri ve izleri gözden geçirdiğimizde... Gerçekten büyük bir olayla karşı karşıya olduğumuzu görürüz. Ve bu gerçeği işaret eden şu Kur'an'ın esrarından bir kısmını kavrayabiliriz. "Kadir gecesinin ne olduğunu sen nereden bileceksin?"

O gecede her iş hikmet uyarınca açıklanmıştır, yazılmıştır. Değerler, prensipler ve değer ölçüleri o gece konulmuştur. O gece kişilerin kaderlerinden daha büyük kaderler, milletlerin, devletlerin ve halkların kaderleri hatta daha da büyüğü ve daha çoğu gerçeklerin, sistemlerin ve kalplerin kaderleri belirlenmiştir.

İnsanlık bilgisizliğinden ve kötü talihinden kadir gecesinin değerini dikkatinden kaçırmış bu olayın gerçek anlamını ve bu işin büyüklüğünü kavramayı ihmal etmiştir. Ve insanlık bu olayı ihmal edip, tanımayalı beri yüce Allah'ın kendisine bahşetmiş olduğu en güzel ve en mutlu nimeti yitirmiş İslamın kendisine bahşetmiş olduğu mutluluğu ve gerçek esenliği, vicdan huzurunu, aile mutluluğunu ve toplum barışının arar olmuştur. insanlığın, madde alanında sağlamış olduğu ilerlemeler, medeniyette ve yapılaşmada almış olduğu yol, yitirmiş olduğu bu değerlerin yerine geçememiştir. İnsanlık bunca üretim patlamasına ve hayat standardını yükselmiş olmasına rağmen hala bedbaht, hala umutsuzdur.

İnsanlığın ruhundan bir kez parlayan o güzelim ışık sönmüştür, kendisine ihsanda bulunan ve yücelerin yücesine yükselen pırıl pırıl sevinci yok olup gitmiştir. Kalplere ve ruhlara dolan esenlik ortadan kalkmıştır. Ve yitirilen ruh sevincinin, göğün ışığının ve yücelere kanat çırpmanın yüz aydınlığının yerine hiçbir şey geçememiştir.

Bizlere mü'min olarak hiçbir zaman bu hatırayı unutmamak ve ihmal etmemek emrolunmuştur. Peygamberimiz Hz. Muhammed -salât ve selâm üzerine olsun- bu hatırayı ruhlarımızda canlandırmak için bizlere çok rahat ve kolay bir yol göstermiştir. Böylece Resulallah ruhumuzun sonuna kadar o hatıraya bağlı kalmasını ve kainatta meydana gelen kainat çapındaki bu olayı unutmamasını amaçlamıştır. Resulallah bizlere her yıl bu mübarek geceyi kutlamamızı, Ramazanın son on gecesinde bu geceyi bekleyip araştırmamızı teşvik ederek bu yolu çizmiştir bizlere. Buhari ve Müslim'de yer alan bir hadiste Resulallah "Kadir gecesini Ramazanın son on gecesinde arayın" buyurmuştur. Yine Buhari ve Müslim'de yer alan bir hadiste Rasulullah'ın "Kim kadir gecesini imanla ve sevabını Allah'tan bekleyerek ihya eder değerlendirirse geçmiş günahları bağışlanır" buyurduğunu görmekteyiz.

İslam dış görünüşçü ve şekilci bir din değildir. Zaten bunun için Resulallah bu gecenin kutlanmasında "iman etmeyi ve sevabını Allah'tan beklemeyi" şart olarak belirtmiştir. Bunun nedeni yapılan kutlamanın "iman ederek" bu gecenin kapsadığı büyük anlamları canlandırması ve sadece Allah'ı gözeterek, O'na samimiyetle bağlı kalarak ve "sevabını Allah'tan bekleyerek" olması içindir. İşte insanın kalbine ancak bu kutlama sayesinde Kur'an'ın indiği anlama bağlı olarak birtakım belirli gerçekler dolabilir.

İslamın eğitim alanında izlediği metod, ibadet ile vicdanlardaki inanç sisteminin gerçeklerini birbirine kaynaştırmak ve ibadeti bu gerçekleri canlandırmak ve açıklamak için, sadece düşünce alanında takılıp kalmayıp aksine duygulara sızan canlı bir şekil halinde yerleştirmek için bir araç yapmaktır.

Artık kesin olarak belli olmuştur ki, yalnız bu sistem sözünü ettiğimiz gerçekleri canlandırabilecek ve onu vicdanlarda ve davranış alanında harekete geçirebilecek en elverişli sistemdir. Yine açıkça ortaya çıkmıştır ki ibadet desteği olmaksızın ve ibadet yolu dışında bu gerçekleri sadece teorik olarak kavramak onları var edemez ve onlara ne kişinin hayatında ve ne de toplum hayâtında itici bir hareket sağlayamaz.

Kadir gecesi hatırası ile iman ederek ve sevabını Allah'tan bekleyerek o geceyi kutlamayı birbirine bağlamak islamın parlak, sağlam sisteminin bir yönünü teşkil etmektedir.


Kaf
1-3
4-7
8
9-11
12-15
16-18
19-23
24-30
31-38
39-45


Kuran-i Kerim Tefsiri

O

Kaf

O

1- Kaf. Şerefli Kur'an'a andolsun!

2- Kafirler aralarından bir uyarıcının gelmesine şaştılar da "Bu şaşılacak bir şeydir" dediler.

3- Biz öldüğümüz ve toprak olduğumuz zaman mı dirileceğiz? Bu uzak bir dönüştür.

Surenin ilk kesiti bu... Bu ilk kesit yeniden dirilme konusunu ve müşriklerin bunu inkar etmelerini ve bunun sözkonusu edilmesine ve üzerinde konuşulmasına hayret etmelerini ele almaktadır. Fakat Kur'an-ı Kerim, sadece bunların bu konuyu inkar etmelerine değinip de bunu çözüme bağlamakla kalmıyor, aksine, müşriklerin eğri olan kalplerine sesleniyor, gönüllerini Hakka çevirmek ve kalplerindeki eğriliği düzeltmek için sesleniyor onlara... Ve Kur'an-ı Kerim herşeyden önce, bu kalpleri uyandırmaya ve kökünden sarsmaya çalışıyor. Böylece Kur'an-ı Kerim, bu kalplerin şu varlık aleminin özünde bulunan büyük gerçekleri algılayabilmelerini hedefliyor. Bundan dolayı Kur'an-ı Kerim yeniden dirilmeyi isbat etmek için müşriklerle zihinsel münakaşalara girmiyor. Aksine, düşünebilsinler ve ibret alabilsinler diye kalplerini canlandırmaya çalışıyor ve çevrelerinde hemen yanı başlarında var olan gerçeklerden etkilensinler de tepki göstersinler diye vicdanlarına dokunmaya çalışıyor. İnsanların ruhlarını eğitmeye çalışanların yararlanacakları örnek bir eğitim dersidir bu...Sure yeminle başlıyor. Kaf harfi ile, bu harf gibi harflerden oluşan şerefli Kur'an üstüne yeminle başlıyor. Hatta "Kaf" harfi Kur'an kelimesinin ilk harfidir. Ancak yüce Allah burada Kur'an üstüne yemin ederken bu yemini, neyi güçlendirmek için yaptığını belirtmiyor. Bu yemin daha sözün başında bir yemin olduğuna göre kendisi başlı başına bir uyarma ve önem verme mesajı veriyor. O halde durum önemlidir. Yüce Allah sözüne yeminle başlıyor. O halde durum çok önemlidir! Herhalde söze böyle başlanmasından gaye de bu olsa gerektir. Çünkü, surenin başında yer alan yemin his ve kalpte gerekli etkiyi gösterdikten sonra yüce Allah "bel" harfi yeminle güçlendirilecek konudan dikkatleri başka yöne çekiyor. Ve müşriklerin, Peygamberin şerefli Kur'an'da getirmiş olduğu yeniden dirilme ve mezardan çıkma ile ilgili haberlere hayret etmeleri ve bunları yadırgamaları üstüne sanki yeni bir söz açıyormuş gibi başlaması bunu gösteriyor.

"Kafirler aralarından bir uyarıcının gelmesine şaştılar da `Bu şaşılacak birşeydir' dedi ler."

"Biz öldüğümüz ve toprak olduğumuz zaman mı dirileceğiz? Bu uzak bir dönüştür."

Bilakis onlar kendilerine içlerinden bir korkutucu geldi diye hayret ettiler. Oysa bu konuda hayret edecek birşey yoktur. Aksine normal bir sağduyunun kolayca ve gönül huzuru ile kabulleneceği normal bir durumdur bu... Yüce Allah'ın insanların arasından kendileri ile aynı hisleri duyan, aynı şeyleri hisseden, kendi dillerini konuşan, hayatlarında ve faaliyetlerinde kendilerine ortak olan dürtülerini ve arzularını anlayan, güçlerini ve tahammül derecelerini bilen bir kimseyi seçmesi normal bir durumdur. Yüce Allah onların aralarından biriyle birini gönderir ki oldukları gibi devam edecek olurlarsa kendilerini bekleyen felaket konusunda onların dikkatini çeksin, doğru yöne nasıl yöneleceklerini onlara bildirsin ve kendisi aralarında yükümlülükleri ilk yüklenen kişi olarak bu yeni yönelişin kendilerine getirdiği yükümlülükleri kendilerine bildirsin diye...Müşrikler peygamberlik kurumunun bizzat kendisini garip karşılamışlar. Ve -özellikle- de bu uyarıcı Peygamberin kendileri ile ilk konuştuğunda söz etmiş olduğu yeniden dirilme konusuna hayret etmişlerdir. Bir kere islam inanç sisteminde "yeniden dirilme" konusu temel esastır. Bu sistemde yeniden dirilme sistemin üzerine oturduğu ve bu sistemin gerektirdiği üniversel düşüncenin dayanağı olan temeldir. Bir müslüman batılı yok etmek için hak üzere olmalı, şerri ortadan kaldırmak için hayır yardımı ile onun karşısına dikilmelidir, kendisinden istenen budur. Ve yine yeryüzündeki tüm etkinliklerini bunları yaparken yüce Allah'a yönelerek ibadet haline getirmesi gerekir. Her amelin mutlaka karşılığı vardır. Bu karşılık yeryüzü yolculuğunda bazen elde edilemez. Ve yolculuğun en sonundaki kesin hesaba ertelenebilir. O halde mutlaka başka bir dünya olmalıdır ve yine mutlaka öbür dünyada hesab görülmesi için yeniden dirilme kaçınılmazdır... İnsanın ruhunda "ahiret" kavramı çökünce, bu inanç sisteminin kimliği ve yükümlülükleri kavramı kökünden çöker ve sarsılır. Ve böyle bir kişi asla islam yoluna doğrulup giremez.

Fakat o müşrikler bu konuya asla bu açıdan bakmamışlardır. Onlar bu konuya başka bir açıdan, son derece sığ, ölüm ve hayatın iç yüzünü ve yüce Allah'ın kudretinden herhangi bir yönü kavramaktan son derece uzak bir açıdan bakmışlardır. Ve demişlerdir ki: "Biz öldüğümüz ve bir toprak olduğumuz zaman mı dirileceğiz? Bu uzak bir dönüştür."

O halde, onların düşüncesine göre, ölüp sonradan çürüyüp toprak olduktan sonra yeniden dirilme ihtimali zayıftır. Daha önce değindiğimiz gibi bu sığ bir düşüncedir. Çünkü bu dünyaya gelme mucizesi nasıl bir kez gerçekleşmiş ise bir daha tekrarı mümkündür. Nitekim bu yeniden dünyaya gelme mucizesi onların gözlerinin önünde her an meydana gelip durmaktadır. Ve kainatın her köşesinde kendilerini çepeçevre kuşatmaktadır. İşte Kur'an-ı Kerim'in bu surede kendilerinin dikkatlerini çektiği yön, bu yöndür.

Ancak biz, Kur'an'ın ve hayat sahnesinde kainata dair ayetlerinin dokunuşları ile yolculuğa çıkmadan önce, onların sözleri aktarılırken ve bunun üzerine yorum yapılırken canlanan, çürüme ve dağılma konusunun meydana getirdiği vurgu üzerinde durmak istiyoruz:

"Öldüğümüz ve bir toprak olduğumuz zaman mı?.."

O halde demek onlara göre insanlar ölüyorlar. Demek ki insanlar toprak oluyorlar. Müşriklerin sözlerinin aktarıldığı ayeti okuyan herkes direkt olarak kendine ve çevresindeki öteki canlılara çevirir bakışlarını... Ölümü, çürüyüp dağılmayı canlandırmak için çevirir bakışlarını... Hatta kafasında canlandırmak değil, aksine kendisi daha yeryüzünde canlı iken çevirir bakışlarını ve vücudunda çürümenin sinsi tedrici ilerlemesini hisseder. Canlı gönülleri ölüm kadar ürperten bir şey olamaz ve bir kalbi ihtiyarlık gibi sarsıp titretecek bir olgu da düşünülemez.

İlahi ifadenin devamı, toprağın ölülerin cesetlerini parça parça yiyip çürütmesini canlandırarak bu vurguyu derinleştirmekte ve vurgunun etkisini güçlendirmektedir.


Kuran-i Kerim Tefsiri

O

Kaf

O

4- Biz toprağın onlardan neleri eksilttiğini kesinlikle bilmekteyiz. Yanımızda o bilgileri koruyan bir kitap vardır.

Bu ilahi ifade sanki toprağın hareket edişini ve insanların cesetlerini eritmesini ve yavaş yavaş yemesini canlandırmaktadır. Ve öte yandan insanların cesetlerini ele almakta ve cesetlerin sürekli bir şekilde lime lime yok olduğunu ifade etmektedir. Sonra da sözü şöyle bağlamaktadır: Yüce Allah toprağın onların cesetlerinden ne kadar yediğini bilir, O herşeyi korunmuş kitapta yazmıştır. O halde onlar öldükleri ve çürüyüp toprağa karıştıkları zaman kaybolup gitmiyorlar. Hayatın bu topraktan yeniden başlaması ise, daha önce bir kez gerçekleşmiştir ve aynı zamanda çevrelerinde ardı arkası kesilmeden durmadan yenilenip duran canlandırma (can verme) olaylarında her an gözükmektedir.

Kalpleri eriten ve yumuşatan ve onları son derece hassas, duyarlı ve gerçekleri karşılamaya hazır hale getiren vurgulamalar işte böyle ardarda gelmektedir. Ve bütün bunlar, konunun kendisi üzerine çullanmadan önce gelmektedir.

Sonra yüce Allah bu ahmakça itirazlarının kaynaklandığı gerçek durumlarını gözler önüne sermektedir. Çünkü onlar, değişmez olan hakkı bırakmışlar ve yeryüzü de ayaklarının altında dönmeye başlamıştır. Artık hiçbir şeyde asla karar bulamaz olmuşlardır.

5- Doğrusu onlar, hak kendilerine gelince onu yalanladılar. Şimdi onlar şaşırmış bir haldedirler.

Bu ifade, değişmez haktan ayrılanların durumlarını canlandıran, somutlaştıran eşsiz bir ifadedir, artık onlar haktan saptıktan sonra asla bir noktada duramazlar...

Gerçekten "Hak" Hakk'a inanan kimselerin üzerinde durdukları ve ayaklarının kaymadığı, adımlarının sarsılmadığı sabit değişmez bir noktadır. Çünkü hakka inanan kimsenin yeryüzü ayaklarının altında sabittir, toprak çökmez ve dibe göçmez. Ama değişmez hakkın dışında çevrelerinde yer alan herşey, çalkantılı, dalgalı, sarsıcı ve kaygandır. Değişmezlikten, istikrardan, iç huzurundan ve bu halde bulunmaktan iz bulunmaz. Böyle bir kimse, daima şaşırmış bir haldedir, bir hal üzere durması mümkün değildir.

Haktan ayrılanları arzular kötü yerlere iterler, duygular kuşatıp üzerlerine hücum eder, arzulanan fısıltıları alıp kaçırır, buhranlar paramparça eder, kuşkular endişelendirir, çalışmaları şurada burada düzensiz bir hâl alır, tutumları bir sağa bir sola zikzak çizer. Böyle bir kişi şaşkınlığından güvenilir bir dayanağa ve güvenli bir sığınağa sığınmaz, sürekli bir şaşkınlık içinde bocalar durur...

Gerçekten hayret verici bir ifade tarzıdır bu... Gözlerin izlediği hareketlenmiş gibi kalplerden geçen duyguları canlandırıp somutlaştırıyor.

Sabit, yerleşmiş, kararlı ve sarp olan Hakk'ın etkisi ile yeni bir konuya girmek üzere -yeniden dirilmeye itirazlarını tartışmaya bir zemin hazırlama yolunda yüce Allah, kainatın yapısında olan birtakım hak görüntülerini sergiliyor ve sabit, kararlı ve güzel olan Hakk'ın niteliği ile ahenkli bir ifade ile, onların bakışlarını gökyüzüne, yeryüzüne, dağlara, gökten inen sulara, salınan hurma ağaçlarına, bahçelere ve bitkilere çeviriyor.

6- Üzerlerindeki göğe bakmazlar mı ki, onu nasıl bina etmiş ve nasıl donatmışız? Onda hiçbir çatlakta yoktur. ,

Gerçekten şu gökyüzü, onların bırakıp ayrıldıkları Hak'ı haykıran kainat kitabının bir sayfasıdır. Bir bakmazlar mı onlar gökyüzündeki, yüksekliğe, değişmezliğe ve düzene? Bütün bunların yanı sıra estetiğe, güzelliğe, her türlü noksanlıktan ve düzensizlikten uzak oluşa? Şüphesiz, göklerin niteliği olarak belirtilen değişmezlik, mükemmellik ve güzellik ifadenin akışı ile, hak ile ve hakda mevcut olan değişmezlik mükemmellik ve güzellik ile tam bir uyum oluşturmaktadır. Dolayısı ile, gökyüzünden söz edilirken, "bina" niteliğinden "estetik" niteliğinden ve her türlü delik ve çatlaktan uzak oluşundan sözedilmektedir.

Yeryüzü de aynı gökyüzü gibi, Hakk'a dayanan, temeli değişmez, gözalıcı ve güzel olan kainat kitabının sayfalarından biridir.

7- Yeryüzünü de yaydık, ona sağlam dağlar yerleştirdik, onda her güzel çifti bitirdik.

Yeryüzünün yaygınlığı, sabit dağların yerleştirilmesi, bitkilerde güzellik... Bunlar da istikrarı, değişmezliği ve güzelliği simgeleyen niteliklerdir ki gökyüzünden bahsedilince de dikkatler bu noktalara çevriltilmişti.

Uzanan ve bina edilen güzel gökyüzünün ve yayılan, sabit olan ve güzel olan yeryüzünün tablosunda yüce Allah onların kalplerine dokunmakta ve gönülleri, bu kainatın yaratılışındaki hikmete ve kainat sayfalarından bazılarını gözlemeye sevk etmektedir.


Kuran-i Kerim Tefsiri

O

Kaf

O

8- Bütün bunları, Allah'a yönelen her kulun, gönül gözünü açmak için ve ona ibret vermek için yaptık.

Her türlü engeli kaldıran, görüş ufkunu aydınlatan, kalpleri açan ve ruhları şu akıllara durgunluk veren kainata ve onun gerisindeki yaratma, hikmet ve tertibe (düzene) bağlayan bir öğüt ve bir ibrettir bu... Hemen Rabbine dönen bir kulun yararlandığı bir öğüt ve ibrettir bu...

Beşer kalbi ile, şu akıl almaz ve güzel kainatın etkilerini birbiri ile buluşturan halka budur işte... Bu halkadır ki, kainat kitabına bakışa ve onu tanımaya beşer kalbinde bir etki bahşeder ve insan hayatına bir değer verir. Kur'an-ı Kerim'in bilgi ile "bilen insan" marifetle "arif olan kişi" arasında kurmuş olduğu ilgi budur... Bu devirde insanların "bilimsel" diye isimlendirdikleri, araştırma ve metotlarının yüce Allah'ın insanlarla, onların yaşadıkları kainat arasında kurduğu ilişkiyi kesip de ihmal ettikleri halka bu halkadır. Bir kere insanlar bu kainatın bir parçasıdırlar. Kalpleri kainatın atışına göre atmadıkça, kalpleri ile bu muazzam kainatın tesirleri arasında bağ güçlü olmadıkça, hayatları sağlıklı ve düzgün olamaz. Yıldızlardan herhangi bir yıldıza, gezegenlerden herhangi bir gezegene, bitkilerden veya hayvanlardan herhangi bir türün bilinmesine kısacası kainatımızdan onun içersinde canlı ve cansız alemlere dair -tabii cansız bir alem varsa, veya şu kainatta cansız bir tek varlık varsa- bütün "bilimsel" bilgiler, derhal beşer kalbine "etki" etmeli, bu kainat ile dost olan "ülfet" ve insanlarla eşya ve canlılar arasında dostluk bağlarını güçlendiren "tanışıklığa" dönüşmelidir... Bu kainatın ve içindeki kimselerle eşyanın yaratıcısına ulaşan birlik fikrine dönüşmelidir... Bu canlı, yönlendirici ve beşer hayatında bir etkiye sahip hedefin önüne engel olan her marifet, ilim ve araştırma eksik marifet, sahte ilim ve güdük bir araştırmadır.

Gerçekten bu kainat, her dilden okunan ve her vesile ile anlaşılan Hakk'ın herkese açık kitabıdır. Bu kitabı apartman ve köşklerde oturan medeni insanlar okuyabildiği gibi, çadırda ve kulübede oturan sade birisi de okuyabilir. Herkes, bu kitabı kendi kapasitesi ve anlayışına göre okur ve herkes onu, Hakk arzusu ile okuduğu zaman, bu kitapta Hakk azığı bulur. Bu kitap her zaman mevcut ve açıktır.

Ne varki modern ilim, bu öğüt ve ibreti yok ediyor ve beşer kalbi ile apaçık ortada olan ve konuşan kainat arasındaki bağı koparıyor. Çünkü bu modern ilim, kainatla içinde yaşayan yaratıkların aralarındaki bağları koparan "ilmi metod" safsatasının hakim olduğu bozuk kafalardadır.

Elbette ki imana dayalı sistem, tek tek gerçeklerin anlaşılmasında "ilmi metod"un ulaştığı neticelerden hiçbirini gözardı etmez, ihmal etmez. Aksine, buna katkıda bulunur, bu tek tek var olan gerçekleri birbirine ve bunları büyük gerçeklere bağlar ve beşer kalbi ile bu büyük gerçekler arasında bağlantı kurar. Yani insan kalbini kainatın kanunlarına ve varlığın gerçeklerine bağlar. Bu kanun ve gerçekleri de insanların duygularında ve hayatlarında güçlü etkenlere dönüştürür, yoksa zihnin bir köşesinde duran, ama zihinlere sırlarından hiçbir şey fısıldamayan kuru ve donmuş bilgiler olarak bırakmaz. Bundan dolayı elde edilen ilmi gerçekleri bu sağlam bağa bağlamak için araştırma ve etüt sahalarında asıl hamleyi imana dayalı sistemin yapması gerekir...

Bu kısa bakıştan sonra ayetin devamı, canlandırma ve yeniden dirilme konusu ile ilgili olarak, kainat kitabının bazı sayfalarını gözler önüne sermeye devam ediyor


Kuran-i Kerim Tefsiri

O

Kaf

O

9- Gökten bereketli su indirdik, onunla bahçeler ve biçilecek taneli ekinler bitirdik.

10- Birbirine girmiş kat kat tomurcukları olan yüksek hurma ağaçları yetiştirdik.

11- Kullara rızık olması için. ve o su ile ölü bir memlekete can verdik. İşte insanların yeniden dirilmesi de böyledir.

Gökten inen su, aslında ölü toprağı diriltmezden önce ölmüş kalpleri dirilten bir mucizedir. Yağmurun manzarası hiç şüphesiz kalbe özel bir etki yapar... Yağmurla sevinen ve bu yüzden sevinçle tüy gibi uçan sadece çocuklar değildir. Hassas ruhlu büyüklerin de kalpleri bu manzaradan duygulanır onların da kalpleri daha dünyaya yakında gelmiş masum çocukların kalbi gibi çarpar.

Sure burada suyu "bereket" olarak nitelemekte ve suyu bahçelerdeki meyveleri, taneli ekinleri ve hurmaları bitirmek için yüce Allah'ın kudret elinin bir sebebi olarak göstermektedir. Ve ağaçlar güzellik ve yükseklik ile nitelenmektedir: "Birbirine girmiş kat kat tomurcukları olan yüksek hurma ağaçları..." Burada hurma tomurcuğunun "kat kat" olarak nitelenmesi upuzun hurma ağacında küme küme tomurcuğun güzelliğini ortaya çıkarmak içindir. Bu ifadeler de, güzel ve yüce olan Hakk'ın atmosferi ve gölgeleri ile paralellik kurmak içindir.

Yüce Allah bahşetmiş olduğu suyu, bahçeleri, taneleri, hurmaları ve tomurcukları hatırlatarak kalplere dokunmaktadır: "Kullara rızık olması için." Evet, yüce Allah'ın sebebini yarattığı, yerden bitirmeyi üstlendiği, tomurcuklarım çıkardığı bir rızık olmak için... Odur Mevla... Onlar ne bunları yapabilirler ve ne de bunlara şükrederler.

Ve işte bu noktada ayet, bütün kainat korteji (kafilesi) ile son defa ulaşıyor: "Ve o su ile, ölü bir memlekete can verdik. İşte insanların yeniden dirilmesi de böyledir."

Ölü toprağın diriltilmesi olayı onların çevrelerinde sürekli tekrarlanmaktadır. İnsanlar buna alışkındırlar, fakat itirazdan ve hayretlerini ifade etmezden önce buna dikkat etmezler ve bunu görmezler· Halbuki öldükten sonra canlı olarak çıkışınız da ölü toprağın diriltilişi gibi olacaktır... Aynen bu şekilde ve bu kadar basit... Kur'an-ı Kerim bu gerçeği şimdi söylüyor. Çünkü daha önce insanoğlunun kalbine kainat etkilerinden bu uzun, güzel, etkileyici ve yaratana dönen her kalbi canlandırıcı bu etkilerin yığın yığın örneğini vermiştir. İşte kalplerin yaratıcısı kalpleri böyle tedavi eder.

Yüce Allah kainat kitabından yukardaki sayfaları sunduktan sonra, insanlık tarihinin kitabından bazı sayfaları gözler önüne seriyor. bu sayfalar, yalanlayıcıların akıbetlerini anlatmaktadır. O zamanlar ki yalanlayıcılar da öldükten sonra dirilme konusunda şu müşrikler gibi kuşku duymuşlar ve onların Hz. Peygamberi yalanladıkları gibi Peygamberlerini yalanlamışlardı. Bu yüzden de Allah'ın hiç şaşmaz ve kaçınılmaz tehdidini hak etmişlerdi.


Kuran-i Kerim Tefsiri

O

Kaf

O

12- Onlardan önce Nuh kavmi, Res halkı ve Semud kavmi de yalanlamıştı.

13- Ad, Firavun ve Lut'un kardeşleri de.

14- Eyke halkı ve Tubba' kavmi de. Bütün bunların hepsi peygamberleri yalanladılar da üzerlerine tehdidim hak oldu.

15- İlk yaratma ile yorulup aciz mi kaldık ki yeniden yaratamayalım? Doğrusu onlar yeniden yaratılmaktan şüphe etmektedirler.

Ayet metninde geçen "Ress" duvarı örülmemiş kör bir kuyu demektir. "Eyke" ise, dalları sık ve birbirine sarılmış gür ağaçlardır. Eykeliler -ağır basan tercihe göre- Hz. Şuayb'ın kavmidir. Ress (kuyu) sahiplerine gelince, onlar hakkında şu kısa ifadeden başka hiçbir açıklama yoktur. Tübba' kavmi de böyledir. Onlar hakkında da hiçbir açıklama yoktur. Tübba' Yemendeki Himyer krallarının lakabıdır. Yalnız burada sözkonusu edilen kavimler o zamanlar bu Kur'an'ı okuyanlarca bilinmekteydi.

Zaten açıkça belli ki bu kısa işaretten maksat bu kavimlerin hikayelerini ayrıntıları ile anlatmak değildir. Sadece, Peygamberlerini yalanlamış geçmiş kavimlerin akıbetlerini anlatarak kalplere etki etmektir. Burada dikkati çeken şey bütün bu kavimlerin kendilerine gönderilen peygamberleri yalanlamış olmalarının ifade edilmesidir.

"Bütün bunların hepsi peygamberleri yalanladılarda üzerlerine tehdidim hak oldu: '

Bu kısa ifade inanç birliği ile peygamberlik kurumunun özdeşliğini vurgulamak için getirilmiştir. Buna göre bir peygamberi yalanlayan kimse tüm peygamberleri yalanlamış gibi olur. Çünkü bütün peygamberlerin getirmiş olduğu peygamberlik kurumunu yalanlamış olmaktadır. Tüm peygamberler kardeştirler, tek bir toplulukturlar ve zamanın derinliklerine kök salmış bir ağaç gibidirler. Bu ağacın her bir dalı ağacın özelliklerini özet olarak ifade etmekte ve ana ağacın bir resmi olmaktadır. Dolayısı ile, bu ağacın bir dalını zedeleyen ağacın gövdesini ve diğer dallarını da zedelemiş demektir. "Üzerlerine tehdidim hak oldu" Ve dinleyenlerin bildikleri acı akıbet başlarına gelip çatmıştı.

Bu kötü akıbetlerin ışığı altında yüce Allah tekrar onların yalanladıkları yeniden dirilme konusuna dönüyor ve soruyor:

"İlk yaratma ile yorulup aciz mi kaldık?.."

Canlıların yaratılması olayı onların gözleri önünde gerçekleşmiştir. Dolayısı ile onların cevap vermesine gerek yoktur. "Doğrusu onlar yeniden yaratılmaktan şüphe etmektedirler". Mevcut olan yaratıkların şahitliklerini dikkate almamaktadırlar. O halde önlerindeki bu şahidi de olayı da yalanlayan kimseler neleri hak etmezler ki!

Surenin ikinci bölümü de birinci bölümün ele aldığı yeniden dirilme konusunu işlemeye devam etmektedir. Bu bölüm aynı zamanda yalanlayan kalplere yeni yeni dokunuşlarla şifa sunmaktadır. Fakat bu dokunuşlar ürpertici ve korkunçtur. Bu dokunuşlar, sureyi sunarken sözünü ettiğimiz ilahi kontroldür. Sonra, bu kontrolü canlandıran ve somutlaştıran ilahi kontrolün sahneleridir. Ardından ölüm ve ölüm sarhoşluğu manzaraları... Sonra hesaba çekilme ve amel defterlerinin herkese gösterilmesi sahneleri... Sonra ağzını iştahla açmış kendisine yakıtı olan insanlar atıldıkça tadına varan ve zevkle "Daha yok mu?" diyen bir cehennem tablosu... Ve bunun yanıbaşında cennet, nimet ve ikram tabloları... İşte yeni dokunuşlar bunlardır.

Doğrusu, doğumdan başlayan ölüm istasyonuna uğrayan ve yeniden dirilme ve hesaba çekilme ile son bulan tek bir yolculuktur bu. Durmadan, dinlenmeden devam edip giden tek bir yolculuktur. Bu yolculuk, insan oğlunun gönlüne kendisinden kopulup sapılmaz biricik yolu çizmektedir. İnsanoğlu yolun başından sonuna kadar, yüce Allah'ın kutsal kudret elinin avucundadır, ordan kayıp kaçması veya kurtulması mümkün değildir. Ve onun hiçbir şeyi dikkatten kaçırmaz ve asla gevşemez kutsal kontrolü altındadır. Ve yine doğruyu söylemek gerekirse bu yolculuk insanın duygularını korku ve ürperti ile dolduran korkunç bir yolculuktur. Kalplerden geçeni bilen, dilediğini zorla yaptırmaya kadir (Cebbar) olan Allah'ın kudret elinin avucunda olduğunu hisseden bir insan nasıl olur da ürpermez? Ve yine, hiçbir şeyi unutmayan, hiçbir şeyi dikkatten kaçırmayan ve asla uyumayan herkese yaptıklarının karşılığını vermeye kadir olan bir tek yaratıcı tarafından çağırıldığını hisseden bir kimse nasıl olur da ürpermez?

Doğrusunu söylemek gerekirse, insanoğlu yeryüzündeki hükümdarların kendisini, casusları ve gözcüleri vasıtası ile izlediğini, her hareket ve davranışını gözetlediğini bilip hissederse, korkusundan tir tir titrer, sarsılıp, dengesini yitirir ve kendinden geçer. Oysa yeryüzündeki hükümdarların gözcüleri ne olursa olsunlar o insanın ancak dışa vuran hareketlerini gözetleyebilir. İnsan evine sığınınca, kapısını kapatınca, ağzını sıkı tutunca bu gözcülerden ve hükümdardan kendisini korur. Oysa Cebbar olan Allah'ın kudret elinin avucu böyle mi? İnsan nereye kapanırsa kapansın nereye giderse gitsin ilahi kudret elinin altındadır. Allah'ın kontrolü vicdanlara ve kalpleredir. Şimdi düşünelim. Bir insan bu ilahi avuçda ve şu kontrol altında olduğunu hissettiği zaman ne hale gelir? Nasıl olur da titremez?


Kuran-i Kerim Tefsiri

O

Kaf

O

16- Andolsun insanı biz yarattık ve nefsinin ona ne fısıldadığını biliriz, çünkü biz ona şah damarından daha yakınız.

Ayetin başındaki "Andolsun ki insanı biz yarattık" ifadesi, bu ifadenin dolaylı anlamının gereğine işaret etmektedir. Şöyle ki: Bir aleti yapan elbette ki onun yapısını ve sırlarını başkalarından daha iyi bilir. Halbuki o, sözkonusu aletin yaratıcısı değildir. Çünkü o aletin ana maddesini o yaratmamıştır. O halde şekil vermekten ve onu monte etmekten başka bir şey yapmamıştır. Bir aleti yapan, onun sırrını ve yapısını bildiğine göre, insanı yoktan var eden, ona varlık niteliği kazandıran ve yaratan yaratıcı neleri bilmez? Elbette insanoğlu aslında yüce Allah'ın kudret elinden çıkmıştır. O halde insanoğlu, bütün benliği, niteliği, ve sırları ile, kendi ana kaynağını, çıkış noktasını, halini ve varacağı yeri bilen yaratıcısının önünde apaçık ortadadır.

"Ve nefsinin ona ne fısıldadığını biliriz."

İşte böylece insan, kendi nefsini apaçık ortada bulur. Kendisinin inkar ettiği ve reddettiği hesap gününe hazırlık olmak üzere nefsini hiçbir perdenin örtemediğini ve içinden geçen her duygu ve fısıltının yüce Allah tarafından bilindiğini görür.

"Biz ona şah damarından daha yakınız..."

İçinde kanının dolaştığı şah damarından daha yakınız ona. Bu herşeye malik olan kutsal kudret elinin avucunu ve dolaysız kontrolü canlandıran bir ifadedir. İnsanın bu gerçeği düşündüğü zaman titrememesi ve kendisini hesaba çekmemesi mümkün değildir. Eğer insan sadece şu ifadenin anlamını kafasında canlandırabilseydi, Allah'ın hoşnud olmayacağı bir tek sözü bile söylemeye ve hatta kabul buyrulmayacak bir tek düşünceyi bile aklından geçirmeye cesaret edemezdi. İnsanın sürekli bir kaçınma, devamlı bir korku ve hesaba çekilmeyi asla dikkatten kaçırmayacak şekilde uyanıklık içinde yaşaması için şu bir tek ayet bile yeterlidir. Ancak ne var ki Kur'an-ı Kerim, kutsal kontrol kavramını pekiştirmek için konudan konuya geçiyor. Bir de bakıyor ki insanoğlu, yaşarken, hareket ederken, uyurken, yerken, içerken, konuşurken, susarken ve bütün yolculuklarını yaparken sağından ve solundan kendisi için görevlendirilmiş iki melek arasındadır ve her hareket ve sözünü daha anında almakta ve yazmaktadırlar.

17- Çünkü onun sağında ve solunda oturan, her davranışı yakalayıp tesbit eden iki melek vardır.

18- İnsan hiçbir söz söylemez ki yanında gözetliyen, dediklerini zapteden bir melek hazır bulunmasın.

Ayette geçen Rakip ve Atid hemen ilk anda akla geldiği gibi bu iki meleğin ismi değildir. İnsanın her hareket ve sözünü kaydeden her an hazır ve gözcü iki melek demektir.

Biz bu iki meleğin amelleri nasıl kaydettiğini bilmiyoruz. Hiçbir temele dayanmayan hurafe ve vehimleri sıralamaya da gerek yoktur. Gayba ait olan bu gerçekler karşısında tutumumuz şudur bizim. Bunları oldukları gibi alırız, nasıl olduklarını araştırmaya kalkışmadan ifade ettiği anlamlara inanırız. Çünkü bunların nasıl olduklarını bilmek bize hiçbir şey kazandırmaz. Üstelik bu gayba dair gerçekler ne tecrübelerimizin ve ne de beşeri bilgilerimizin alanına girmezler.

Bizler bugün -görülen beşeri bilgi alanımız içinde- atalarımızın akıllarının ucundan bile geçmeyen kayıt araçları tanıyoruz. Bu araçlar hareket ve sesleri kaydetmektedir. Teyp kasetlerini, sinema ve video kasetlerini bunlara örnek olarak verebiliriz. Tabii bütün bunlar beşer olan bizlerin ellerinde olan araçlardır. Kaldı ki, meleklerin kayıt yöntemlerini, bizim beşeri ve sınırlı düşüncemizin ürünü olan belirli tescil yöntemi ile sınırlandırmamız için hiçbir neden olmaması haydi haydi gereklidir. Çünkü bizim beşeri tasavvurlarımız bizim için meçhul olan o alemden nihayet son derece uzakta bulunmaktadır. Biz o alemden ancak Allah'ın bizlere haber verdiği kadarını bilmekteyiz. Fazla değil.

Bu canlandırılan gerçeklerin ışığı altında yaşamak ve yapacağımız her harekete ve söyleyeceğimiz her söze karar verir vermez, yüce katında hiçbir şey ve kırıntının asla zayi olmadığı yüce Allah'ın huzurunda hesap defterimizde yer alsın diye, sağımızda ve solumuzda her hareket ve sözümüzü bir kaydedenin bulunduğunu hissederek yaşamak, yeter bize. Evet, bu korkunç gerçeğin ışığı altında yaşamamız yeter. Bizler nasıl olduğunu bilmesek bile bu bir gerçektir. Bu gerçek herhangi bir şekle bürünmüş kendine göre şekli olan bir varlıktır. Bunun varlığını inkar etmeye imkan yoktur. Yüce Allah bu gerçeği bizlere haber vermiştir ki ona göre hesabımızı yapalım diye, yoksa onun nasıl ve ne şekilde olduğunu öğrenmek için boşu boşuna enerjimizi harcayalım diye değil.

Doğrusu bu Kur'an'dan ve Kur'an'la ilgili gerçeklere dair Resulullah'ın -salât ve selâm üzerine olsun- eğitiminden yararlananların izledikleri yol bu idi. Onların yolu hissetmek ve duyduklarını yaşamaktı.

İmam Ahmet der ki: "Bana Ebu Muaviye anlattı. Ona Leys kabilesinden Alkame oğlu Amr oğlu Muhammed anlatmış. Alkame'nin oğlu babasından, o da Alkame'nin dedesinden (kendi babasından) duymuş. Alkame'nin dedesi de Müzen kabilesinden Haris oğlu Bilal'den, Bilal de Resulullah'tan -salât ve selâm üzerine olsun- duymuş. Resulullah der ki: "Şüphesiz bir kişi yüce Allah'ı hoşnut edecek bir kelime söylediği zaman bu kelimenin nereye ulaşacağını tahmin bile edemez. Yüce Allah o söz sayesinde o kişiye, kendisine hoşnud olarak kavuşacağını yazar. Ve şüphesiz bir kişi de yüce Allah'ı öfkelendirecek bir kelime söylediği zaman onun nereye ulaşacağını tahmin edemez. Bu söz nedeni ile, Allah Teala o kişiye kendisine öfkeli olarak kavuşacağını yazar:" İmam Ahmed'in nakline göre Alkame dermiş ki: "Haris oğlu Bilal'in naklettiği bu hadis benim nice sözlerime engel olmuştur." (Hadisi Tirmizi, Nesai ve ibn Mace Amr oğlu Muhammed zinciri ile nakletmişlerdir. Tirmizi hadis için sahih ve hasendir demiştir).

Hikaye edilir ki, İmam Ahmet ölüm anı yaklaşınca inlemekteyken, inlemenin yazıldığını duyar ve ruhu yüce Allah'ın hoşnutluğuna akana kadar bir daha inlemez, susar.

İşte o insanlar bu gerçekleri böyle alıyorlar ve bunlarla yakini (kesin) bir iman içinde yaşıyorlardı.

Bu anlatılanlar hayat sayfası idi. İnsanın hayat kitabında bu sayfadan sonra, insanın ölmek üzere olduğu anı yansıtan sayfa var.


Kuran-i Kerim Tefsiri

O

Kaf

O

19- Ölüm sarhoşluğu bir gün Hakk'ı getirirde "İşte ey insan bu, senin öteden beri kaçtığın şeydir" denir.

Beşer denilen şu yaratığın en çok ürktüğü, hatırından hayalini en çok uzaklaştırmaya çalıştığı şey ölümdür. Fakat ölümden kaçmak ne mümkün! Ölüm sürekli insanı istemektedir. Bıkmaz usanmaz istemekten. İnsana doğru attığı adımlar asla gevşemez. Vaktini asla şaşırmaz. Burada ölüm sarhoşluğundan söz edilmesi, insanı iliklerine kadar titretmeye yeter. Ölüm sarhoşluğu sahnesi sunulurken insan bir de Allah Teala'nın "İşte ey insan bu, senin öteden beri kaçtığın şeydir" sözünü işitiyor. İnsan henüz ölmeden ve bu dünyada iken bu sesin yankısı ile tir tir titriyor. Bir de ölüm sarhoşluğu içinde kıvranırken bu söz kendisine söylenince kimbilir ne hale gelir? Nitekim sahih bir hadiste yer aldığına göre, Resulullah vefat edeceği zaman, yüzünden mübarek terlerini silerek buyurmuş ki: "Sübhanellah! Gerçekten ölümün sarhoşlukları vardır..." Resulullah yüce dostu seçmiş ve Allah Teala'ya kavuşmaya özlem duymuş olduğu halde bunu söylerse, ya ondan başkalarının hali nice olur?

Burada Hak sözcüğünün zikredilmesi dikkati çekiyor. "Ölüm sarhoşluğu birgün Hakkı getirir." Bu ifade, insan ruhunun ölüm sarhoşluğu esnasında gerçeği tam olarak göreceğine işaret etmektedir. İnsan ruhu gerçeği engelsiz görür o zaman. Bilmediği inkar ettiği gerçeği idrak edip anlar. Fakat iş işten geçtikten sonra, görmek bir fayda vermez, idrak etmek bir yarar sağlamaz, tevbe kabul olunmaz ve iman hesaba katılmaz olduktan sonra gerçeği idrak edip, anlamak ne işe yarar? İşte onların yalanlayıp da bu yüzden bocalamaya düştükleri gerçek budur. Bunu anladıkları ve tasdik ettikleri zaman bu iman hiçbir yarar sağlamaz ve bir anlam ifade etmez artık...

Ölüm sarhoşluğundan, Haşr ile ilk kez yüzyüze gelişe ve hesap gününün dehşetine geçiliyor.

20- Sur'a üfürülür. İşte bu geleceği söz verilen gündür.

21- Her can, yanında bir sürücü ve bir şahidle gelir.

22- Ona: "Andolsun ki, sen, bundan gafilsin; işte senden gaflet perdesini kaldırdık, bugün artık görüşün kesindir" denir.

23- Yanındaki arkadaşı: "İşte yanımdaki hazır" dedi.

Bu öyle bir sahnedir ki, bu sahnenin ruhlarda canlandırılması, insanoğlunun yeryüzünde bütün gezisi boyunca sürekli bir korku, çekingenlik ve dikkat içinde bulunması için yeterlidir. Nitekim Resulullah -salât ve selâm üzerine olsun"Sur'u üfleyerek melek sur'u ağzına almış, yüzünü dönmüş ve kendisine izin verilmesini beklerken nasıl olur da insan rahat eder." Orda bulunanlar "Ya Resulallah! O zaman ne diyelim?" dediklerinde, buyurmuş ki: "Allah bize yeter O ne güzel vekildir" deyin. Onlar da "Allah bize yeter, O ne güzel vekildir" demişlerdir. (Hadisi Tirmizi rivayet eder)

"Her can yanında bir sürücü ve bir şahitle ge lir" Her nefis gelir. Hesaba çekilecek olan ve yaptıklarının karşılığını görecek olan bu nefistir. Beraberinde kendisini sevk edecek bir sürücü ve bir de aleyhine tanıklık edecek şahit vardır. Belki de bu ikisi, dünya hayatında onu koruyan ve amellerini yazan yazıcı meleklerdir. Bunlardan başkaları da olabilir fakat birinci ihtimal daha ağır basıyor. Bu sahne dünya mahkemelerine götürülmeye son derece benzemektedir, ancak burada Cebbar (Her dilediğini zorla yaptıran) Allah'ın huzurunadır sevkediliş!

Bu sıkıntılı ve son derece zor durumda ona denilir ki: "Andolsun ki sen bundan gafildin; işte senden gaflet perdesini kaldırdık. Bugün artık görüşün keskindir." Keskindir artık görüşün. Çünkü onu engelleyecek hiçbir perde yoktur. Senin dikkat etmediğin ve gafil olduğun an bu andı. Tedbirini almadığın durum bu durumdu. Beklemediğin son bu son idi. Şimdi bak bakalım. Bugün artık görüşün keskindir.

O sırada arkadaşı öne atılıyor. Ağır basan görüşe göre, bu hayatının kaydedildiği defteri taşıyan şahit olsa gerektir. "Yanındaki arkadaşı; `işte yanımdaki hazırdır' der." Mevcuttur, hazırdır, hazırlanmıştır. Hazırlamaya, ihtiyacı yoktur onun.

İlahi ifade, burada hemen hükmün imzalanıp yerine getirilişini ifade etmek için, amellerin kaydedildiği bu defterin kontrolüne dair hiçbir şeyden sözetmiyor. Doğrudan doğruya, sürücü ve şahit olan koruyucu iki meleğe yüce ve şerefli hitabtan sözediyor:


Kuran-i Kerim Tefsiri

O

Kaf

O

24- Allah: "Haydi ikiniz, atın cehenneme her inatçı nankörü."

25- "Hayra engel olan, saldırgan şüpheciyi."

26- "O ki Allah ile beraber başka tanrılar edindi, bundan dolayı onu çetin bir azaba atın."

Bu niteliklerin bir bir sıralanışı, içinde bulunulan durumun sıkıntı ve şiddetini daha da artırmaktadır. Çünkü bu ifade, sıkıntı ve dehşet dolu bir durumda Kahhar ve Cebbar olan Allah'ın gazabını göstermektedir. Çünkü bu nitelikler de çirkin ve cezanın şiddetini artırmaya layık niteliklerdir. İnkarcı:.. İnatçı... Mali yükümlülüklerini yerine getirmeyen... Zalim... Kuşkucu... Allah'tan başka bir ilah edinen... Ve ayet bu niteliklerden sonra vurgulamaya hiç de gerek olmayacak kadar açık bir durumu vurgulama ile bu sahnenin sonuna ulaşmaktadır: "Bundan dolayı onu çetin bir azaba atın: '

Hemen içine atılması emrolunan cehennemdeki yeri böylece beyan olunmaktadır.

İşte o zaman arkadaşı korkup titremekte ve yaptığı her fenalıkta arkadaşı ve yandaşı olması bakımından kendisine gelebilecek suçlamadan sıyrılmaya koyulmaktadır.

27- Yanındaki arkadaşı dedi ki: "Rabb'imiz, ben onu azdırmadım, zaten o kendisi derin bir sapıklık içinde idi."

Belki de buradaki arkadaş, tüm amellerinin yazıldığı defteri sunan ilk arkadaşı değildir. Belki de buradaki arkadaş, kendisini azdırıp saptırmak için başına musallat edilen şeytandır. Şimdi ise şeytan onu azdırdığını inkar ederek ondan uzaklaşıyor ve kendisini zaten sapık bulduğunu bu yüzden de saptırmalarına kulak verdiğini ifade ediyor. Kur'an-ı Kerim'de buna benzer birçok sahneler vardır ki, oralarda şeytan suç ortağı olan insandan aynen bu şekilde sıyrılıp uzaklaşır. Ancak birinci ihtimal de uzak bir ihtimal sayılmaz. Yani arkadaşı, amellerini kaydeden melek de olabilir. Fakat durumun dehşeti meleği onun yaptıklarından uzaklaştıracak kadar günahsız olduğu halde günahsız olduğunu ifade ettirecek kadar kendinden geçirmektedir. Ve o bu suçluya eşlik etmekle birlikte yaptıklarından hiçbirisinin katılmadığını açıklâmaktadır.

Suçsuz birisinin suçsuz olduğunu ifade etmesi, insanı sarsan dehşeti ve kendinden geçiren sıkıntıları ne güzel ifade ediyor!

Ve işte burada kesin hüküm geliyor ve her söze nokta koyuyor:

28- Allah: "Huzurumda çekişmeyin. Ben size daha önce uyarı göndermiştim."

29- '`Benim katımda söz değişmez; Ben kullara asla zulmetmem" der.

Burası çekişme yeri değildir. Daha önce her amelin karşılığı, belirlenmiştir. Her yapılan kaydedilmiştir değiştirilmez. Ve herkes ancak yaptığından dolayı cezalandırılır. Kimseye zulmedilmez. çünkü cezayı veren en adil hüküm sahibidir.

Böylece korku ve dehşet dolu hesap tablosu son buluyor, ancak sahnenin hepsi bitmiyor, aksine ayetin devamı sahnenin bir başka korkunç yönünü daha gözler önüne seriyor:

30- O gün cehenneme: "Doldun mu?" deriz. "Daha yok mu?" der.

Bu tablonun tamamı karşılıklı konuşma tablosudur. Ve bu tabloda cehennem, karşılıklı konuşmayı gerçekleştiren bir taraf olarak ortaya çıkıyor. Soru ve cevaplarla hayret ve dehşet verici bir tablo çıkıyor ortaya... İşte tüm inkarcı ve inatçılar. Malı yükümlülüklerini yerine getirmeyenler, zalimler ve şüpheciler... Bu yığın yığın insanlar ardarda cehenneme atılıyorlar, küme küme cehenneme yuvarlanıyorlar. Sonra cehenneme sesleniliyor: "Doldun mu?" Yeter mi? Fakat cehennem yediklerinin tadına varırcasına daha da tutuşuyor. Ve yemeğe düşkün obur bir kimsenin doygunluğu içinde "Daha yok mu?" diyor. Aman ne dehşetli, ne korkunç bir manzara...

Bu dehşetin karşı yakasında başka bir tablo daha var. Rahat mı rahat. Candan mı candan. Güzel mi güzel. Hoş mu hoş. Bu sahnede cennet var. Bu cennet müttakilere yaklaştırılıyor, yaklaştırılıyor nihayet güzel bir karşılama ve şereflendirme ile yakından karşılarına çıkıyor.


Kuran-i Kerim Tefsiri

O

Kaf

O

31- Cennet Allah'a karşı gelmekten sakınanlara yaklaştırılır, zaten uzak değildir.

32- İşte size vaadedilen budur. Daima tevbe ile Allah'a dönen, O'nun buyruklarını koruyan.

33- Görmediği Rahman'dan korkan ve Allah'a yönelmiş bir kalble gelen sizlere, hepinize söz verilen yerdir.

34- "Oraya esenlikle girin; işte sonsuzluk günü budur" denir.

35- Orada istedikleri herşey vardır. Katımızda daha fazlası da vardır.

Her kelimede ve her harekette ağırlama ve müttakileri şereflendirme göze çarpıyor. Cennet takva sahiplerine yaklaştırılıyor, ayaklarına getiriliyor. Cennete yürümek zahmetine katlanmıyorlar. Aksine onlar cennete değil, cennet onlara geliyor. "Zaten uzak değildir." Cennetle birlikte Allahu Teala'nın hoşnudluğu da karşılıyor onları.

Yüceler yücesi tarafından böyle niteleniyor onlar. Ve Allah'ın ölçüsünde, Allah'a dönen, O'nun koyduğu sınırları aşmayan, Rahmandan görmedikleri halde korkanlar, Rabb'lerine itaat edip boyun eğen kimseler olduklarını öğreniyorlar.

Sonra onların esenlikle bir daha çıkmamak üzere cennete girmelerine izin veriliyor.

"Oraya esenlikle girin; işte sonsuzluk günü budur."

Sonra onların durumlarını yüceltmek ve Rabb'lerinin katında sınırsız nasipleri olduğunu açıklamak için yüceler yücesinden izin çıkıyor.

"Orada istedikleri herşey vardır. Katımızda daha fazlası da vardır." Onlar ne kadar isterlerse istesinler asla kendilerine hazırlanmış olan nimetleri sıralamış olamazlar. Rabb'lerinden gelecek fazlalığın bir sınırı yoktur.

Ve artık surenin son kesiti geliyor. Sanki bu son bölüm surenin müziğinin de son vurgusu olmakta, en güçlü namelerini çok hızlı dokunuşlarla tekrarlamaktadır sure. Bu son bölümde tarihe ve geçmişlerin akıbetlerine değiniliyor. Açık olan kainat ve onun gözler önündeki kitabı ele alınıyor. Ve bu son bölümde, yeni bir tablo içinde, yeniden dirilme ve mahşere gelme ve bu dokunuşların yanı sıra, kalplere ve duygulara derin ilhamlar veren yönlendirmeler de yer alıyor.

36- Biz onlardan önce nice nesilleri helak ettik. Gerçekte onlar bunlardan daha güçlü idiler. Buna rağmen ölümden kurtulmak için memlekette delikler aradılar. Kurtuluş var mı?

37- Doğrusu bunda, kalbi olana veya şahid olarak kulak veren kimse için bir öğüt vardır.

38- Andolsun Biz, gökleri, yeri ve ikisi arasında bulunanları altı günde yarattık. Bize hiçbir yorgunluk dokunmadı.

Bu dokunuşların tümü her ne kadar surenin başında geçmişse de, sonunda bir kez daha sunulunca bu hız ve bu yoğunlukla yeni bir etki ve yeni bir dokunuş kazanıyor. Ve bu dokunuşlar insanın his ve duygularına surenin başında etraflıca anlatıldığında bıraktığı tatdan daha başka bir tad veriyorlar. İşte bu Kur'an-ı Kerim'in hayret verici bir özelliğidir. Kur'an'da daha önce buyurulmuştu ki: "Onlardan önce Nuh kavmi, Ras halkı ve Semud kavmi de yalanlamıştı." "Ad, Fir'avn ve Lut'un kardeşleri de." "Eyke halkı ve Tubba' kavmi de. Bütün bunların hepsi peygamberleri yalanladılar da üzerlerine tehdidim hak oldu." (Kaf Suresi, 12,13,14)

Burada ise şöyle buyurmaktadır: "Biz onlardan önce nice nesilleri helak ettik. Gerçekte onlar bunlardan kurtulmak için memlekette delikler aradılar. Kurtuluş var mı?"

Kur'an-ı Kerim'in her iki yerde de işaret ettiği gerçek aynı gerçektir. Fakat bu ayette birinci ayetteki şeklinden bambaşka yeni bir biçimdedir.

Sonra Allah Teala bu şekle geçmiş nesillerin hareketlerini eklemektedir. Nesiller diyar diyar yürümekte, hayat ve geçim araçlarını araştırmaktadırlar. Ve sonra bu nesilleri, içinden hiçbir kimsenin sıyrılıp kurtulamıyacağı, hiçbir kaçış ve kurtuluşun olmadığı kutsal kudret elinin avucu içinde tutuklanmış görmekteyiz. "Kurtuluş var mı?"

Bunun ardından ciddiyet ve canlılığı daha da artıran bir ifade yer almaktadır: "Doğrusu bunda, kalbi olana veya şahid olarak kulak veren kimse için bir öğüt vardır."

Geçmiş nesillerin başına gelenlerde elbette öğüt vardır. Ama bu öğüt kalbi olanadır. Bu dokunuşlardan ibret almayan kimsenin ya kalbi ölüdür ya da oldum olası hiç kalbi yoktur. Hayır hayır buna da gerek yoktur. Öğüt ve ibret almak için, surede yer alan hikayeye can-ü gönülden ve uyanık olarak kulak vermek yeterlidir. O zaman hikaye gönüllerde gereken etkisini gösterecektir. Çünkü bu haktır ve gerçektir. Gerçekten insan ruhu, geçmişlerin acı akıbetleri konusunda son derece hassastır. En küçük bir uyanıklık ve en ufak bir dikkat, bu gibi etkileyici ve coşturucu yerlerde ruhlara ilham veren duyguların ve hatıraların coşması ve harekete geçmesi için yeterlidir.

Allah Teala daha önce kainat kitabından bazı sayfalar sunmuştu. "Üzerlerindeki göğe bakmazlar mı ki, onu nasıl bina etmiş ve nasıl donatmışız? Onda hiçbir çatlak ta yoktur." "Yeryüzünü de yaydık, ona sağlam dağlar yerleştirdik, onda her güzel çifti bitirdik."(Kaf Suresi, 6-7)

Burada ise şöyle buyurmaktadır: "Andolsun Biz, gökleri, yeri ve ikisi arasında bulunanları altı günde yarattık. Bize hiçbir yorgunluk dokunmadı." Allah Teala burada birinci dokunuşa şu gerçeği ekliyor: "Bize hiçbir yorgunluk dokunmadı" gerçeğini. Bu ifade, şu hayret verici mahlukat içinde yaratmanın ve yoktan var etmenin kolaylığını ifade etmektedir. O halde ölüleri diriltmek ne kadar kolaydır? Çünkü bu göklere ve yeryüzüne oranla çok basit ve çok önemsiz bir şeydir. Ve bunun arkasından da yine yeni bir ilham ve yeni bir duygu yüklü ifade gelmektedir:


Kuran-i Kerim Tefsiri

O

Kaf

O

39- Ey Muhammed! Onların dediklerine sabret. Güneşin doğuş ile batışında önce Rabb'ini hamd ile tesbih et.

40- Gecenin bir bölümünde ve secdelerin ardından O'nu tesbih et.

Güneşin doğması, batması, sonra güneş batınca gelen gece tablosu... Bütün bunlar gökler ve yeryüzü ile bağlantılı olgulardır. Yüce Allah bu tabloya tesbih, hamd ve secdeleri de bağlamaktadır. Ve bunların gölgesi ve etkisi altında Peygamberine, öldükten sonra dirilmeyi inkar etmeleri ve Allah'ın ölüleri yeniden diriltme ve mahşere getirme kudretini red etmelerine ve bu konudaki ileri geri sözlerine sabretmesini öğütlüyor. Bir de bakıyoruz ki yepyeni bir atmosfer bu tekrar eden dokunuşları kuşatmış. Bu sabır atmosferidir. Hamd, tesbih ve secde atmosferidir. Ve bütün bunlar, kainat sayfası ve varlık manzaraları ile bütünleşmiştir. Kul göklere ve yeryüzüne baktıkça, güneşin doğuşunu temaşa ettikçe, gecenin gelişini izledikçe ve her doğuş ve batışta Allah'a secde ettikçe ruhta çağlayıp coşar bu yeni atmosferin havası: Sabır, hamd, tesbih ve secde...

Sonra... Yeni bir dokunuş... Yine gözler önüne serilmiş kainat sayfasına bağlı, onunla ilgili. Sabret, tesbih et ve secde et. Ve sen bekleyiş halinde iken, gece ve gündüzün her saniyesi gerçekleşmesi beklenen o korkunç o akıl almaz durumu beklerken sabret, tesbih et ve secde et.

41- Bir çağırıcının yakın bir yerde çağıracağı güne kulak ver.

42- O gün çığlığı gerçekten duyarlar; işte o, kabirden çıkış günüdür.

43- Doğrusu Biz diriltiriz, Biz, öldürürüz, dönüş Bizedir.

44- O gün yer onların üstünden yarılıp açılır. Ve onlar kabirlerinden çıkıp süratle koşarlar. İşte bu toplanmadır, bize göre kolaydır.

Oysa burada "Sura üfürülme" olayı "Çığlık" sözcüğü ile anlatılmaktadır. Sonra, ölülerin mezarlarından çıkış tabloları, toprağın yarılıp ölülerin ortaya çıkmaları manzarası, tüm hayat tarihinin dehlizinde yolculuğun sonuna kadar tozlanıp duran şu yaratıklar, sayısız kabirlerin yarılması ve ard arda ölülerin içlerinden çıkmaları, bunlar dile getirilmektedir burada. Nitekim şair Maarri der ki:

"Kabir vardır, kabir olmuş defalarca, Güler durur birbirine zıt ölülere,

Yeni gömülen eski gömülenin kalıntısı üstüne, Asırlar ve çağlar boyu..."

Her mezar yarılıyor. Her mezardan dağılmış cesetler, kemikler, dağılmış ve yeryüzünün dağ, tepe toprağına karışmış ve Allah'tan başka nerede olduklarını kimsenin bilmediği zerreler, küçük küçük parçalar ortaya çıkıyor. Bu öyle bir tablo ki öyle hayret verici bir manzara ki hayal onu kavrayamıyor ve kuşatamıyor.

Bu insanı kendinden geçiren ve coşturan tablonun ışığı altında onların tartıştıkları ve inkar ettikleri gerçeği ortaya koyuyor Allah Teala. "Doğrusu Biz diriltiriz, Biz öldürürüz, dönüş Bizedir." "İşte bu toplanmadır, bize göre kolaydır." İşte öylece gerçek anlatılmaya en uygun zamanda ortaya konuyor...

Ve yine bu tablonun ışığı altında yüce Allah, onların çekişmesi, apaçık ve vicdan gözü ile görülebilen şu gerçeği yalanlamaları karşısında Peygamberine direnme ve dayanma gücü telkin ediyor.

45- Biz onların ne dediklerini biliyoruz. Sen onların üstünde bir zorlaştırıcı değilsin, sadece tehdidimden korkanlara Kur'an'la öğüt ver.

"Biz onların ne dediklerini biliyoruz." Bu yeter sana. Bu bilgi onların kötü akıbeti demektir. Bu ifade korkunç ve kapalı bir tehdid taşıyor.

"Sen onların üstünde bir zorlayıcı değilsin." Evet zorba değilsin ki onları iman etmeye ve tasdike zorlayasın. Bu konuda yetki sana verilmemiştir. Bu ancak bize aittir, ancak bize... Biz onları gözetleyiciyiz. İşleri bize teslimdir onların...

"Tehdidimden korkanlara Kur'an'la öğüt ver."

Kur'an kalpleri tutar ve yerinden oynatır. Dikkatli olan ve kalpleri yerinden söken gerçeklerle bu tarzda yüzyüze gelince korkup ürperen, hiçbir kalp Kur'an karşısında asla duramaz.

Böyle bir sure boyunları iman etmeye eğecek bir zorbaya muhtaç değildir. Çünkü bu surede zorbaların elinde olmayan güç ve otorite vardır. Bu surede insan kalbine yönelik olan etkiler zorbaların kamçılarından kat kat daha güçlüdür.

Ve en doğrusunu buyuruyor yüce Allah.

KAF SURESİNİN SONU


Kuran-i Kerim Tefsiri

O

Kafirun

O

1- De ki: Ey kâfirler.

2- Ben sizin taptıklarınıza tapmam.

3- Siz de benim taptığıma tapmazsınız.

4- Ben sizin taptıklarınıza tapacak değilim.

5- Sizler de benim taptığıma tapacak değilsiniz.

6- Sizin dininiz size, benim dinim bana.

Bu reddetmenin üzerine red etme kesinlik üzerine kesinlik, pekiştirme üzerine pekiştirmedir. Reddetmenin, kesinliğin ve pekiştirmenin tüm üslupları burada kullanılmıştır.

"De ki: `Bu yüce Allah'ın kesin emridir." Bu inanç sisteminin dizgininin yalnız Allah'ın elinde olduğunu ortaya koymaktadır. Hz. Muhammed'in bu İşte bir fonksiyonu yoktur. İşi doğrudan yönlendiren Allah'tır. Ki O, emir verdiğinde asla reddedilmeyecek, hükmüne karşı çıkılmayacak, tek Allah'tır.

"De ki: Ey kafirler!" Onlara gerçek kimlikleri ile seslenmekte ve onları kendi sıfatları ile nitelendirmektedir. Onların hiçbir dini yoktur. Hiçbir dine bağlı değillerdir. Onlar inanmış ta değiller. Sadece kafirdir onlar. Dolayısıyla herhangi bir yolda senin ve onların buluşması mümkün değildir.

Böylece surenin girişi ve sözün açılış bölümü, hiçbir şekilde birlik umudu olmayan, ayrılık gerçeğini ortaya koymaktadır!

"Ben sizin taptıklarınıza tapmam." Benim ibadetim sizin ibadetinizden farklıdır. Benim ilahım sizin ilahınızdan başkadır.

"Sizde benim taptığıma tapmazsınız." Sizin ibadetiniz başka, benim ibadetim başkadır. Sizin ilahınız başka benim ilahım başkadır.

"Ben sizin taptıklarınıza tapacak değilim." Bu, birinci maddenin isim cümlesi kalıbı içinde pekiştirilmesidir. Bu ifade sözkonusu sıfatın sürekliliğini ve değişmezliğini daha anlamlı bir biçimde dile getirmektedir.

"Benim taptığıma da sizler tapacak değilsiniz." Bu da ikinci maddenin pekiştirilmesi için gelen bir tekrardır. Zanna ve şüpheye yer kalmasın diye. Tekrarın ve pekiştirmenin tüm vasıtalarının kullanıldığı bu pekiştirme ve tekrardan sonra zanna ve şüpheye yer kalmaz.

Burada buluşma imkanı bulunmayan ayrılık, benzerlik tarafı bulunmayan çelişki, beraberlik imkanı bulunmayan ayrılık, karışma imkanı bulunmayan farklılık gerçeği özet biçimde veriliyor.

"Sizin dininiz size, benim dinim bana." Ben buradayım siz ise oradasınız. Aramızda ne geçit ne köprü, ne de yol var!! Bu tam ve kapsamlı bir ayrılıktır. En ince noktalarına varılıncaya kadar bir farklılıktır.

Özdeki bütün farklılığın boyutlarını açıklamak için böyle bir ayrılık zorunlu idi. Çünkü bu, yolun ortasında herhangi bir şekilde buluşmayı imkansız kılan bir ayrılıktı. İnanç sisteminin özünde, düşüncenin temelinde metodun gerçeğinde ve yolun yapısında meydana gelen bir farklılıktır.

Hiç şüphesiz tevhid bir sistem, şirk ayrı bir sistemdir. Bunlar asla buluşup birleşemez. Tevhid insanı bütün bir varlıkla birlikte ortağı olmayan tek Allah'a yöneltir. İnsanların inanç sistemlerini ve hukuklarını, değerlerini ve ölçülerini, eğitim ve ahlâkını, hayat ve varlıkla ilgili tüm düşüncelerini kendisinden alacağı kaynağı belirler. Mü'minin kendisinden alacağı bu kaynak Allah'tır, sadece Allah, ortaksız olarak Allah. Bu nedenle müminin hayatı bütünüyle bu ilke üzerinde kuruludur. Gizli ve açık hiçbir şekilde şirkle karışamaz. Yolunun tüm aşamalarında böyledir. Böyle net bir ayrılık hem davet edenler için bir zorunluluk, hem de davet edilenler için bir zorunluluktur.

Hiç şüphesiz insanlar cahiliye düşünceleri ile iman kaynaklı düşünceleri birbirine karıştırabilirler. Özellikle daha önce doğru inanç sistemine tabi olan ve ondan sonra sapan topluluklarda bu tür karıştırmalar sözkonusu olduğu gibi İşte bu topluluklar, sapmak, döneklik ve karışıklıktan uzak yalın bir iman gerçeği karşısında en fazla direnen topluluklardır. Bunlar gerçek inanç sistemini hiç tanımamış olan topluluklardan daha da katıdırlar. Çünkü bunlar sapıklıklarının ve dönekliklerinin kördüğüm haline geldiği durumlarda bile kendilerinin doğru yolda olduklarını zannederler. İnançlarında, uygulamalarında görülen doğru yanlış karışımı, iyi ile kötünün karışıklığı davetçiyi dahi aldatabilir. Bu durumlarda davetçiler onların iyi taraflarını kabul etme, kötü taraflarını da düzeltmeye çalışma cazibesine kendisini kaptırdığında büyük bir yanılgıya düşerler. Bu yanılgı son derece tehlikelidir.

Hiç şüphesiz cahiliyye cahiliyyedir, İslam da islam. Aralarında derin farklar vardır. Tek çare bütünüyle cahiliyeden sıyrılmak ve yine bütünüyle islama girmektir. Tek yol, içindeki bütün özellikleri ile cahiliyyeden ayrılmak ve bütün özellikleri ile islama göç etmektir.

Bu konuda atılacak ilk adım davetçinin cahiliyye sisteminden farklı olduğunu ortaya koyması ve ondan tamamen ayrı olduğunun bilincinde olmasıdır. Düşüncede, sistemde ve uygulamada tamamen ayrı. Bu ortak noktalarda buluşmaya asla müsaade etmeyen bir ayrılıktır. Yardımlaşmayı imkansız kılan bir farklılıktır. Ne zaman cahiliyye taraftarları bütünü ile cahiliyyeden islama geçerlerse o zaman sona erer.

Yama yapmak yok. Orta yolda çözüm arama yok. Yolun ortasında buluşma yok. Cahiliyye istediği kadar islam kılığına bürünsün. İstediği kadar islamın adını kullansın.

Bu düşüncenin davètçinin bilincinde netlik kazanması, davanın temel taşıdır. İlk adım davetçinin kendisini cahiliye mensuplarından farklı bir insan olduğunun bilincine varması, onların kendilerine göre dinleri, kendisinde kendine göre dini, onların kendilerine göre yolları, kendisinin ise kendisine has yolu olduğunun bilincine varması. Onların yollarında onlarla birlikte tek adım dahi atamayacağını kavraması, görevinin kendi yolunda yürümesi olduğunu anlamasıdır. Hiç barışmadan ve dininden az veya çok taviz vermeden.

Öyle ise bu tam bir uzaklaşma, kesin bir ayrılık ve apaçık bir karşı tavırdır. "Sizin dininiz size benim dinim bana."

Bugün islama davet eden insanlar böyle bir uzaklaşmaya, ayrılığa ve böyle bir kesinliğe o kadar muhtaçtırlar ki. İslama çağıranlar, keşke sapık bir cahiliye ortamında ve yine islam inancını daha önce tanımış, sonra üzerinden uzun zaman geçmesi ile "kalpleri katılaşan ve çoklarının dinden saptığı" (Hadid 16) insanların yaşadığı bir ortamda islamı yeniden kurmaya çalıştıklarının bilincinde olsalardı! Ortak bir çözümün bulunmadığını, ortak noktalarda buluşulmayacağını, yanlışları düzeltmenin ve sistemleri birbirine yamamanın mümkün olmadığını bilselerdi. Bunun yerine asrı saadet döneminde olduğu gibi islama yeniden davet etmenin gerektiğini cahili bir ortamda davet yaptıklarını ve kendilerinin bu cahili ortamdan tamamen farklı olması gerektiğini keşke anlasalardı. "Sizin dininiz size benim dinim bana." İşte benim dinim budur: Düşüncelerini, değerlerini, inancını ve hukukunu bütünü ile Allah'tan alan, O'na ortak koşmayan yalın tevhid dini. Herşeyde, hayatın ve yaşantının her alanında yalın tevhid dini.

Bu kesin ayrılık olmadan; karışıklık devam edecek, karşılıklı yumuşama sürecek, karıştırmalar sürüp gidecek yamanmalara devam edilecektir. İslama davet böylesine zayıf, güçsüz ve ısmarlama ilkeler üzerine kurulamaz. İslam çağrısının temeli açıklık, netlik, kesinlik ve cesarettir. "Sizin dininiz size, benim dinim bana."

Davetin başlıca yolu budur İşte: "Sizin dininiz size! Benim dinim bana!"


Kalem
1-16
17-33
34-47
48-50
51-52


Kuran-i Kerim Tefsiri

O

Kalem

O

1- Nun. Kaleme ve onunla yazdıranlara And olsun.

2- Sen, Rabbinin nimetiyle cinlenmiş değilsin.

3- Senin için kesintisiz bir mükafat vardır.

4- Ve sen yüce bir ahlaka sahipsin.

5- Sen de göreceksin, onlar da görecekler.

6- Hanginizin sınandığın:.

7-Şüphesiz Rabbin, kimlerin kendi yolundan saptığına ve kimlerin doğru yolda olduğunu herkesten iyi bilir.

8- Öyleyse yalanlayanlara itaat etme.

9- Onlar istediler ki, sen yumuşak davranasın da onlar da sana yumuşak davransınlar.

10-Şunların hiçbirine itaat etme: Yemin edip duran aşağılık.

11- Herkesi kınayan, söz götürüp getiren.

12- Hayra engel olan, saldırgan, günahkar.

13- Kaba, sonra da soysuz, alçak.

14- Mal ve oğullar sahibi olmuş diye (yolunu şaşırmış)

15- Kendisine ayetlerimiz okunduğu zaman: "Eskilerin masalları" dedi.

16- Biz yakında onun burnuna damga vuracağız.

Yüce Allah burada "Nun" harfine, Kaleme ve yazıya yemin ediyor. Alfabe harflerinden biri olması bakımından, "Nun" harfi ile, Kalem ve yazı arasındaki ilgi son derece açıktır. Fakat bunlara yemin edilmiş olması değerlerini arttırıyor, bu yolla öğrenmeye önem vermeyen bir toplumda dikkatleri onlara çekiyor. O günkü Arap toplumunda okur-yazarlık oranı sıfır denecek kadar düşüktü ve okuryazar olanların sayısı bir elin parmaklarını geçmezdi. Oysa yüce Allah'ın bilgisi kapsamında onların hayatında okur-yazarlığa önemli bir rol biçilmişti ve bunun geliştirilmesi, aralarında yaygınlaştırılması planlanmıştı. Bu inanç sistemini ve ona dayalı hayat sistemini dünyanın dört bir yanına taşımaları için yazı gerekliydi. Ayrıca insanlığa önderlik etme görevini eksiksiz yerine getirmeleri için bu durum kaçınılmazdı. Böylesine büyük bir görevi yerine getirmek için gerekli olan temel unsurlardan birinin yazı olduğu kuşku götürmez bir gerçektir.

Nitekim Peygamber Efendimize inen ilk vahyin içeriği de bu anlamı pekiştirmektedir: "Yaratan Rabbinin adıyla oku. O, insanı embriyodan yarattı. Oku. Rabbin en büyük kerem sahibidir. O, insana kalemle yazmayı öğretti. İnsana bilmediğini öğretti."(Kalem suresi 1-5)

Ayrıca bu kitabın okuma yazma bilmeyen bir peygambere yönelik olması da bu hususu desteklemektedir. (Yüce Allah belli bir hikmetten dolayı Peygamber Efendimizin okuma yazma bilmeyen biri olmasını öngörmüştür). Fakat yüce Allah okuma yazma bilmeyen bu peygamberine indirdiği ilk vahiyde okumaya, kalem ile öğrenmeye teşvik edici ifadeler kullanmıştır. Aynı şekilde bu surede de "Nun" harfine, kaleme ve kalemle yazılanlara yemin edilerek bu husus yine pekiştirilmiştir. Bu durum, yüce Allah'ın sonsuz ilminin kapsamında planladığı büyük ve evrensel rolü üstlenmek üzere hazırladığı bu ümmete yönelik eğitim metodunun bir aşamasıdır.

Yüce Allah, müşriklerin Peygamber Efendimize yönelik yalan ve iftiralarını çürütmek, böyle bir şeyin olamayacağını vurgulamak, Peygamberine yönelik lütfunu ve nimetini dile getirmek için, biraz önce de belirttiğimiz gibi yazının değerini büyütücü, önemini pekiştirici bir üslupla "Nun" harfine, kaleme ve onunla yazılanlara yemin ediyor:

"Sen Rabbinin nimetiyle cinlenmiş değilsin."

Bu kısa ayet bir açıdan olumluluk, bir diğer açıdan da olumsuzluk ifade ediyor... Yüce Allah'ın peygamberine yönelik nimetini yakınlık ve sevgi ifade eden bir üslupla vurgularken olumludur. Çünkü yüce Allah, "Rabbin" ifadesiyle O'nu yüce zatına bağlıyor. Öte yandan yüce Allah'ın kendisine yakın olduğunu bildirdiği ve seçkin kıldığı bir kula yönelik nimetiyle bağdaşmayan mesnetsiz yakıştırmayı, iftirayı reddederken de olumsuzluk ifade ediyor.

Peygamber Efendimizin soydaşlarının arasında geçirdiği peygamberliğinin ilk yıllarını inceleyenler, soydaşlarının ona yönelttikleri "o bir delidir" suçlamaları karşısında şaşkına dönerler. Oysa, aklı üstünlüğünü dile getiren bizzat kendileridir. Nitekim, Peygamberlik görevlendirilmesinden yıllar önce Kâbe'deki Haceru'l Esved'in (Kara taşın) yerine konulması hususunda aralarında baş gösteren görüş ayrılıklarında O'nun hakemliğini kabul etmişlerdi. O'na güvenilir kişi anlamına gelen "el-Emin" lakabını takan kendileridir. Kendisine düşman olduklarını sert tavırlarla ortaya koyduktan sonra bile O'nun Medine'ye hicret ettiği güne kadar kıymetli eşyalarını, paralarını ona emanet etmeye devam ediyorlardı. Nitekim, Hz. Ali'nin Peygamber Efendimizin yanındaki emanetleri sahiplerine geri vermek amacıyla, Hz. Peygamberden sonra birkaç gün Mekke'de kaldığı kesinlik kazanmıştır. Ama aynı sırada adı geçen adamlar, O'na karşı bu kadar sert bir tavır içindeydiler, amansız düşmanlarıydılar. Yine onlar, Peygamber Efendimizin peygamberlikle görevlendirilmeden önce bir kez olsun yalan söylediğine tanık olmamışlardı. Bizans imparatoru Heraklius Peygamberimizle ilgili olarak Ebu Sufyan'a şöyle sormuştu: "Peygamber olmadan önce onu yalancılıkla suçladığınız olmuş muydu?" Ebu Süfyan -Müslüman olmadığı zamanlar onun baş düşmanıydı- "Hayır" demişti. Bunun üzerine Heraklıus: "insanlara yalan söylemeyen birinin Allah adına yalan söylemesi mümkün değildir" demişti.

Öfkenin, kinin insanları, Kureyş müşriklerinin yaptığı gibi aralarında akli üstünlükle, güzel ahlakla şöhret bulan bu üstün ve saygın insan hakkında bu ve benzeri mesnetsiz suçlamalarda bulunmaya yöneltmesi insanı hayrete düşüren bir durumdur. Fakat kin, insanı köreltir, sağırlaştırır; art niyetlilik, insanı sıkılmadan iftira atmaya iter. Fakat herkesten önce bizzat bu iftirayı atan kendisinin yalancı bir günahkar olduğunu bilir!

"Sen, Rabbinin nimetiyle cinlenmiş değilsin."

İşte yüce Allah bu şekilde şefkat ve yakınlık taşıyan bir ifadeyle, onurlandırıcı bir üslupla, peygamberine yönelik bu kafirce kine, bu çirkin iftiraya cevap veriyor:

"Senin için kesintisiz bir mükafat vardır."

Senin için sürekli ve kesintisiz bir mükafat vardır. Bitmez, tükenmez bir ödüldür bu. Sana peygamberlik görevini ve O'nun saygın makamını bahşeden Rabbinin katındaki bir mükafat vardır. Bu da her türlü yoksunluğu gideren, her türlü boşluğu dolduran, müşriklerin tüm suçlamalarını silip süpüren engin bir karşılık, bir yakınlık ifadesi, bir yüreklendirici tesellidir. Yüce rabbinin, şefkatle, sevgiyle ve onurlandırıcı bir üslupla hakkında "Senin için kesintisiz bir mükafat vardır." dediği kimse ne kaybeder ki?

Sonra Peygamber Efendimizin kişiliği hakkındaki en büyük şahitliğe ve bu şahitliğin onurlandırıcı ifadesine yer veriliyor:

"Ve sen yüce bir ahlâka sahipsin."

Seçkin peygamber hakkındaki bu eşsiz övgü varlıklar aleminin dört bir yanında yankılanıyor; yüceler aleminden gelen bu övgü varlıklar aleminin temel planına yerleştiriyor.

Hiçbir kalem, hiçbir düşünce varlıklar aleminin Rabbinin söylediği bu sözün ifade ettiği anlamı anlatamaz. Bu, Allah'ın şahitliğidir. Allah'ın terazisinde bir kula verilen değerdir. Hakkında "Sen yüce bir ahlâka sahipsin" denilen bir kula yönelik eşsiz bir övgüdür. Yüce ahlakın Allah katında ifade ettiği anlamın boyutlarını hiçbir canlı kavrayamaz.

Hz. Muhammed'in -salât ve selâm üzerine olsun- yüceliğine ilişkin bu yüce sözün anlamı değişik açılardan bakıldığında son derece belirgindir, açıktır. Yüce Allah'ın söylediği, evrenin vicdanının tescil ettiği, varlıklar aleminin özünün pekiştirildiği, ayrıca Allah'ın dilediği bir zamana kadar yüceler aleminde yankılanan bir söz olması bakımından önemlidir.

Bu söz bir başka açıdan da önemlidir. Hz. Muhammed'in -salât ve selâm üzerine olsun- bu sözü algılayabilmesi de, buna güç yetirebilmesi de üzerinde durulması gereken önemli bir husustur. O, bu sözü söyleyenin Rabbi olduğunu biliyor. O, Rabbinin kim olduğunu, O'nun yüceliğini, sözlerinin ne anlama geldiğini, bu sözlerin boyutlarını, yankılarını çok iyi biliyor. O, bu sınırsız yücelik karşısında, hiç kimsenin kavrayamadığı şeyler kavramış olmasına rağmen kendisinin de kim olduğunu çok iyi biliyor.

Hz. Muhammed'in -salât ve selâm üzerine olsun- bu sözü, hem de bu yüce kaynaktan algılaması, buna rağmen sarsılmaması, -bir övgü bile olsa- bu sözün dehşet verici ağırlığı altında ezilmemesi, baskısı altında kişiliğini yitirmemesi, kendini kaybetmemesi... Bu sözü derin bir güven duygusu, sağlam bir iradeyle ve dengeli bir kişilikle karşılaması... Bütün deliller bir yana, bu durum bile başlı başına O'nun kişiliğinin yüceliğinin kanıtıdır.

Siyer kitaplarında O'nun ahlâkının yüceliği anlatılmış, bu hususta birçok arkadaşın sözleri aktarılmıştır. Bununla beraber onun hayatının ortaya koyduğu realite, onunla ilgili olarak aktarılan tüm rivayetlerden daha etkili bir tanıktır. Fakat bu söz ifade ettiği anlam bakımından öbürlerinden daha yüce, daha etkileyicidir. Ulu ve büyük Allah'tan kaynaklanması bakımından yücedir. Hz. Muhammed'in -salât ve selâm üzerine olsun- bu sözü söyleyen ulu ve büyük Rabbinin kim olduğunu bildiği halde algılayabilmesi, buna rağmen derin bir güvenle, sağlam bir ifadeyle ayakta kalabilmesi, yüce Allah'tan böyle bir söz dinlemiş olmasına rağmen Allah'ın kullarına karşı büyüklük kompleksine kapılmaması, kibirlenmemesi, üstünlük taslamaması bakımından da bu söz son derece önemlidir.

Hiç kuşkusuz yüce Allah Peygamberlik görevini kime vereceğini herkesten iyi bilir. Bütün evrensel büyüklüğü ile bu son peygamberlik misyonunu (bu yüce kişiliği ile) Hz. Muhammed'den başkası taşıyamazdı. Ondan başkası bu olağanüstü misyonun üstesinden gelemezdi. O'na denk olamazdı, onun canlı bir tablosu olamazdı.

Güzelliğin, kusursuzluğun, büyüklüğün, evrenselliğin, doğruluk ve gerçekliğin doruklarında olan bir misyonu, ancak yüce Allah'ın bu övgüsüne muhatap olan biri taşıyabilirdi. Ancak O'nun kişiliği, sağlam bir iradeyle, dengeli bir psikolojik durumla ve sarsılmaz bir güvenle bu övgüyü karşılayabilirdi. Onun sahip olduğu bu özgüven duygusu, peygamberlik misyonunu ve bu yüce övgünün ifade ettiği gerçeği kapsayan büyük kalbinden kaynaklanıyordu. Öte yandan bu kalp -aynı zamanda- bazı davranışlarından dolayı Rabbinin kendisine yönelttiği azarlamalara, kınamalara da muhatap oluyordu. Ama aynı irade sağlamlığını, aynı dengeli psikolojik durumunu ve Aynı sarsılmaz özgüvenini koruyordu. Kendisine yönelik özgüyü açıkça duyurduğu gibi Rabbinden işittiği azarları da açıkça duyuruyordu. İkisini de kesinlikle gizlemezdi. O, her iki durumda da insanlık tarihinin tanık olduğu o saygın peygamberdi. O itaatkâr kuldu. O güvenilir tebliğciydi.

Bu ruhun gerçekliği, taşıdığı peygamberlik misyonunun gerçekliğinden kaynaklanıyordu. Bu ruhun büyüklüğü, omuzladığı peygamberlik görevinin büyüklüğünden ileri geliyordu. Tıpkı İslam gerçeği gibi Hz. Muhammed -salât ve selâm üzerine olsun- gerçeği de insanlara sahip bulundukları herhangi bir büyütecin boyutlarını aşacak büyüklüktedir. Birbiriyle bütünleşmiş bu iki büyük gerçeği gözlemleyen birinin yapabileceği şey sadece bu gerçeği görmektir, ama onu bütün yönleriyle açıklayıp, gözler önüne sermesi mümkün değildir. Sadece bu gerçeğin evren içindeki yörüngesine uzaktan işaret edebilir, ama kesinlikle bu yörüngeyi her yönüyle kavrayamaz!

Bir kez daha kendimi Peygamber Efendimizin sağlam bir iradeyle, dengeli bir psikolojik durumla ve derin bir özgüvenle sarsılmadan Rabbinden gelen bu övgüyü karşılamasının ifade ettiği büyük anlamın karşısında durup hayretler içinde düşünmek zorunda hissediyorum. Peygamber Efendimiz bazen arkadaşlarından birini övdüğü olurdu. Bunun üzerine onun yüce övgüsüne muhatap olan arkadaşı kendilerinden geçercesine sarsılır, bütün arkadaşları titrerlerdi. Oysa o, bir insandı. Arkadaşı da O'nun bir insan olduğunu biliyordu. Arkadaşları onun bir insan olduğunun bilincindeydi. Evet O, bir peygamberdi ama, sınırları belirlenmiş bir dairede; sınırlı insanlık dairesinde hareket eden bir peygamberdi. Ama O'nun yüce Allah'tan gelen böyle bir övgüye muhatap olması... Üstelik O, Allah'ın kim olduğunu da biliyor... Özellikle O, Allah'ın kim olduğunu herkesten çok iyi biliyor... Çünkü O, başkasının bilmesine imkan olmayan şeyleri Allah'tan öğreniyordu... Buna rağmen O'nun bu övgünün ağırlığına katlanabilmesi, sağlam bir iradeyle ayakta durabilmesi, bu övgüyü karşılaması ve normal hayatına devam etmesi her türlü düşüncenin, her türlü değerlendirmenin üstünde bir olgudur.

Sadece Hz. Muhammed -salât ve selâm üzerine olsun- bu yüce ufka yükselebildi... Yalnızca Hz. Muhammed insanın içine üflenmiş Allah'ın ruhu ile aynı cinsten olan insani kusursuzluk zirvesine ulaşabildi. Sadece Hz. Muhammed tüm insanlığa hitap eden, bütün dünyaya yönelik bu evrensel peygamberlik misyonunun hakkından gelebilirdi, yeryüzünde dolaşan bir insan kılığında onun canlı bir temsilcisi olurdu. Kuşkusuz yüce Allah, sadece Hz. Muhammed'in bu makama layık olduğunu biliyordu. Çünkü yüce Allah, peygamberlik görevini kime vereceğini herkesten iyi bilir. Ve O bu surede peygamberinin yüce bir ahlaka sahip olduğunu duyurmuştur. Bir başka surede de, O'nun şanının yüce, zatının ve sıfatlarının ulu olduğunu, hem kendisinin hem de meleklerin ona esenlik dilediğini duyurmuştur: `Şüphesiz Allah ve melekleri peygamberi överler."(Ahzab suresi 56) Sadece yüce Allah kullarından birine bu büyük lütfu bahşedebilir...

Bir yandan da bu mesaj ahlâk unsurunun Allah'ın terazisinde son derece önemli bir övgüye değer olduğunu, İslam'da tıpkı Hz. Muhammed gerçeği gibi köklü olduğunu vurguluyor.

Bu inanç sistemine bakan biri, tıpkı bu inanç sisteminin peygamberinin hayatına bakan birisi gibi ahlâk unsurunun çok belirgin ve köklü olduğunu görür. Bu inanç sisteminde hem yasal düzenlemelere ilişkin temeller hem de ruhsal arınmaya ilişkin temeller ahlak unsuruna dayanır. Bu inanç sisteminde en büyük çağrı, arınmaya, temizliğe, güvenliliğe, doğruluğa, adalete, merhamete, verilen sözü tutmaya, söz ile davranışın birbirini tutmasına, her ikisinin niyet ve vicdan ile uyuşmasına, zorbalığın, zulmün, hile ve aldatmanın, insanların mallarını haksız yere yemenin, dokunulması yasak olan başkalarının ırz ve namusuna tecavüz etmenin, her türlü kötülüğün ve fuhşun önlenmesine ilişkindir... Bu inanç sisteminin öngördüğü yasal düzenlemeler, bu temellerin, duygu ve davranışta, vicdanın derinliklerinde ve toplumun pratik hayatında, bireysel, toplumsal ve uluslararası ilişkilerde ahlâk unsurunun korunması amacına yöneliktir.

Allah'ın seçkin peygamberi şöyle buyuruyor: "Ben ancak güzel ahlâkı tamamlamak için gönderildim: ' Böylece peygamberlik görevini bu soylu hedefle özetliyor. Güzel ahlâka teşvik edici bir çok hadisi dilden dile dolaşmaktadır. O'nun kişisel hayatı da yüce Allah'ın ölümsüz kitabında "Sen yüce bir ahlâka sahipsin." övgüsünü hakkedecek canlı bir örnek, tertemiz bir sayfa ve yüce bir tablo olarak gözler önünde duruyor. Yüce Allah bu sözle peygamberini övdüğü gibi, seçkin peygamberinin getirdiği hayat sistemindeki ahlâk unsurunu da övüyor. Bununla yeri göğe bağlıyor. Kendisini arayan, arzulayan gönülleri bu unsura yöneltiyor. Sevdiği ve hoşnut olduğu yüce ahlâkın ne olduğunu gösteriyor.

Hiç kuşkusuz bu, İslam ahlâkına özgü eşsiz bir anlayıştır. Bu ahlâk toplumdan, çevreden doğmamıştır. Kesinlikle yeryüzü değerlerinden kaynaklanmamıştır. İslam ahlâkı herhangi bir geleneksel anlayışa veya çıkara yahut herhangi bir kuşakta geçerli olan insanlar arası ilişkilere dayanmaz, onlardan kaynaklanmaz. İslam ahlâkı gökten kaynaklanır, göğe dayanır. İnsanlar yüce ufuklara yönelsinler diye gökten yere yöneltilen çağrıdan kaynaklanır. İnsanlar güçleri oranında gerçekleştirsinler, istenen yüce insanlığı yaşasınlar, yüce Allah'ın kendilerine biçtiği değere ve yeryüzü halifeliğine layık olsunlar ve "Güçlü padişahın huzurunda doğruluk koltuklarında"(Kalem suresi 55) ahiretteki üstün hayatı hakketsinler diye vurgulanan Allah'ın sınırsız, sonsuz sıfatlarına dayanır. Bu yüzden İslam ahlâkı yeryüzünde geçerli olan herhangi bir anlayışla sınırlı değildir, hiçbir bağla kayıtlı değildir. İslam ahlâkı sınırsızdır, insanı ulaşabildiği en yüksek zirveye çıkarır. İnsanı yüce Allah'ın her türlü bağdan, her türlü sınırlandırmadan uzak sıfatlarını gerçekleştirmeye, yaşamaya yöneltir.

Öte yandan İslam ahlâkı sadece, doğruluk, güvenirlilik, adalet, merhamet ve iyilik gibi bireysel üstün niteliklerden ibaret değildir. İslam ahlâkı kusursuz ve insanın her türlü ihtiyacına cevap veren yeterli bir hayat sistemidir. Bu sistemde ruhsal arınmaya yönelik terbiye ile yasal düzenlemeler dayanışmalı olarak işlerler. Tüm hayat düşüncesi, hayata ilişkin tüm amaçlar buna dayanır ve en sonunda yüce Allah'a bağlanır, dünya hayatında geçerli olan herhangi bir anlayışa değil.

İşte bu İslam ahlâkı, bütün kusursuzluğu ile, bütün güzelliği ile, bütün dengeliliği ile, bütün doğruluğu ile, bütün sürekliliği ile ve bütün kalıcılığı ile Hz. Muhammed'in kişiliğinde somutlaşmıştı. Yüce Allah'ın şu yüce övgüsünde ifadesini bulmuştu:

"Ve sen yüce bir ahlâka sahipsin."

ALLAH TARAFINDAN MÜŞRİKLERE TEHDİT

Bu onurlandırıcı övgüden sonra yüce Allah, peygamberine, kendisine bu iğrenç iftirayı atan müşriklerle gelecekteki durumları ile ilgili güvence veriyor. Ayrıca müşrikleri, durumlarını ortaya çıkarmakla, batıl oluşlarını gözler önüne sermekle, apaçık sapıklıklarını herkese duyurmakla tehdit ediyor:

"Sen de göreceksin, onlar da görecekler. Hanginizin aklından zoru olduğunu, şüphesiz Rabbin, kimlerin kendi yolundan saptığını ve kimlerin doğru yolda olduğunu herkesten iyi bilir."

Burada yüce Allah'ın ortaya çıkarıp herkesin dikkatine sunacağına ilişkin peygamberine güvence verdiği yoldan çıkmış olan kişi sapıklardan birisidir. Veya gerçek kimliği ortaya çıkacak şekilde sınanan kimsedir. Bunların ikisi de konunun içeriğine yakın anlamlardır. Bu vaad, Peygamberimizin kişiliğine dil uzatan, ona mesnetsiz iftiralar atan müşriklere yönelik bir tehdit anlamına geldiği kadar Peygamber Efendimize ve beraberindeki müminlere de bir güvence anlamındadır. Acaba müşrikler Peygamberimiz için o, cinlenmiş biridir derken neyi kastediyorlardı? Zannımca bununla onun aklını kaybettiğini vurgulamak istemiyorlardı. Çünkü ortadaki realite bu sözü yalanlamaktadır. Cinlerle iletişim halinde olduğunu onların bu garip ve olağanüstü sözleri ona ilham ettiklerini anlatmak istiyorlardı. Nitekim her şairin bir şeytanının olduğunu ve bu şeytanın güzel söz söylemede o şaire yardımcı olduğunu sanıyorlardı. Oysa bu anlam, Peygamber Efendimizin gerçek durumundan uzaktır. Kendisine vahyedilen kalıcı, doğru ve tutarlı sözlerin önüne yabancı bir yaklaşımdır.

Yüce Allah'ın bu vaadi, gelecekte Peygamber Efendimizin gerçek durumu ile onu yalanlayanların gerçek durumlarının ortaya çıkacağına işaret ediyor. içinde bulunduğu durumla kimin sınandığını ve kimin davasında sapık olduğunun belirleneceğini vurguluyor. Ve yüce Allah Peygamber Efendimize şu güvenceyi veriyor: "Şüphesiz Rabbin, kimlerin kendi yolundan saptığını ve kimlerin doğru yolda olduğunu herkesten iyi bilir." Ona bu güvenceyi veren, kendisine vahiy indiren yüce Allah'tır. Ve yüce Allah O'nun ve beraberindeki mü'minlerin doğru yolda olduğunu biliyor. Bu ayet Peygamber Efendimize gelecekle ilgili güvence verirken, düşmanlarının içine korku düşürüyor. Gelecek hakkında kalplerini endişenin, sıkıntının girdabına atıyor.

Daha sonra yüce Allah, Peygamberimize karşı çıkan, getirdiği hak içerikli davet hakkında onunla tartışan, bu amaçla mesnetsiz iftiralar atan müşriklerin gerçek durumlarını, gerçek düşüncelerini gözler önüne seriyor. içtenlikle inanıyor görünmelerine rağmen aslında onlar sahip bulundukları cahiliye düşüncesine pamuk ipliği ile bağlıdırlar. Peygamberimizin onları çağırdığı inanç sisteminin bazı ilkelerinden vazgeçmesi durumunda kendi inanç sistemlerinin bir çok ilkesinden vazgeçmeye hazırdırlar. Onlara karşı daha yumuşak ve daha uzlaşmacı bir tavır takınması durumunda uzlaşmaya, yumuşak davranmaya ve sadece meselenin dış görünümünü korumaya sırf zevahiri kurtarmaya dünden razıdırlar. Çünkü onlar gerçek olduğuna kesinlikle inandıkları bir inanç sistemine bağlı değildirler. Onlar dış görünüşe önem veren, inanmaksızın sadece öyle görünmek isteyen kimselerdirler:

"Öyleyse yalanlayanlara itaat etme. Onlar istediler ki, sen yumuşak davranasın da onlar da sana yumuşak davransınlar."

Onlar tıpkı ticarette olduğu gibi pazarlık yapmaya, ortak bir nokta etrafında uzlaşmaya çalışıyorlar. Oysa inanç ile ticaret arasında büyük fark vardır. İnanç sahibi bir kimse inancının hiç bir prensibinden vazgeçmez. Onun gözünde büyük küçük bütün ilkeler aynı öneme sahiptir. Daha doğrusu inanç sisteminde büyük küçük diye bir ayırım olmaz. İnanç sistemi, her bir parçası birbirini bütünleyen bölünmez bir gerçektir. İnanç sistemine bağlı birisi, bir prensibe uyarken, bir diğerinden asla vazgeçemez.

İslam ile cahiliyenin yolun ortasında, daha doğrusu herhangi bir yolda buluşmaları mümkün değildir. Bu durum İslam ile her zaman ve her çağdaki cahiliye sistemleri arasında her zaman geçerli olan bir kuraldır. Bu kural dünkü cahiliye için olduğu gibi, bu günkü cahiliye içinde, yarınki cahiliye için de geçerlidir. İslam ile cahiliye arasındaki uçurum aşılmaz niteliktedir. İkisini bir noktada buluşturmak için bu uçurumun üzerine bir köprü kurmak imkansızdır. Bir şeyi paylaşmaları, iletişim kurmaları mümkün değildir. Aralarında sürekli bir çatışma vardır ve sonuçta uyuşmaları söz konusu değildir.

Peygamber Efendimizin uzlaşmaya yanaşması, daha yumuşak bir tutum içine girmesi, tanrılarına küfretmekten ve ibadetlerini saçmalık olarak nitelendirmekten vazgeçmesi veya bazı konularda kendilerine uyması, Dolayı siyle kendilerinin de onun dinine uymaları böylece Arap kitleleri karşısında onurlarını kurtarmaları için müşriklerin Peygamber Efendimize çeşitli tavizler vermeye çalıştıkları, uzlaşma önerilerinde bulundukları birçok rivayete konu olmuştur. En uygun çözüm yolunu bulmaya çabalayan pazarlıkçıların her zaman başvurdukları bir yöntemdir bu. Fakat Hz. Peygamber dininde kararlıydı, dininin ilkelerini pazarlık konusu yapmaz, taviz vermez bir tutum içindeydi. Ama dinle ilgili olmayan öteki konularda insanların en yumuşak huylusuydu. İnsanlar arası ilişkilerde en güzel davrananıydı. Akrabalarına en çok iyilikte bulunan, kolaylığı ve kolaylaştırmayı en çok isteyen bir insandı. Fakat din, dindi. O, bu konuda Rabbinin şu direktifine uymak zorundaydı: "Öyleyse yalanlayanlara itaat etme."

Peygamber Efendimiz Mekke'de en zor şartlarda bile dinini pazarlık konusu yapmamıştı. Daveti dört bir yandan kuşatıldığı ve bir avuç arkadaşı da Allah yolunda dayanılmaz eziyetlere, işkencelere uğratılmak üzere yakalanıp zincirlere vuruldukları halde güçlü zorbaların yüzüne karşı söylenmesi gereken sözü gizlemeye yeltenmemişti. Kalplerini İslama ısındırmak veya baskı ve işkencelerini savmak için böyle bir manevraya gerek görmemişti. Aynı şekilde inanç sistemi ile uzaktan yakından ilgili bulunan herhangi bir gerçeği açıklamaktan da geri durmamıştı.

ibn-i Hişam siretinde ibn-i İshak'a dayanarak şöyle rivayet eder:

"Peygamber Efendimiz kavmini açıkça İslama çağırdığı, yüce Allah'ın kendisine emrettiği şekilde dini olduğu gibi anlatmaya başladığı ilk sıralarda, kavmine fazla bir tepki göstermedi, etrafından uzaklaşmadı. Fakat -bana ulaşan bilgilere göre- Peygamberimiz onların düzmece tanrılarını gündeme getirip, onlara yönelik ibadetlerinden dolayı onları kınamaya başlayınca büyük tepki gösterdiler. Böyle bir şeyi kabullenemeyeceklerini çeşitli vesilelerle ortaya koydular. Müslümanlıklarını gizleyen Allah'ın koruduğu mümin azınlık hariç hep birlikte O'na karşı çıktılar, düşmanca bir tutum içine girdiler. Müşriklerin bu tutumu karşısında Amcası Ebu Talip onu koruyucu kanatları altına alarak, savundu. Her zaman onun arkasında durdu. Peygamber Efendimiz de hiçbir şeye aldırmadan Allah'ın emrettiği şekilde O'nun dinini yaymaya çalıştı.

"Kureyş'liler, Peygamber Efendimizin kendilerinden, hayat biçimlerinden ayrılmak, düzmece tanrılarına dil uzatmak gibi hoşlanmadıkları birtakım davranışlardan vazgeçmediğini, yine Amcası Ebu Talib'in onu koruyucu kanatları altına aldığını, onu desteklediğini ve kendilerine teslim etmediğini görünce Rabia'nın oğulları Utbe ve Şeybe, Ebu Süfyan B. Harb B. Ümeyye, Ebu'l Buhteri (As B. Hişam), Esved B. Muttalip B. Esed, Ebu Cehil (Amr B. Hişam, künyesi Ebul Hakemdi), Velid B. Muğire, Haccac B. Amr'ın oğulları Nebih ve Münebbih gibi Kùreyş kabilesinin ileri gelenleri Ebu Talib'e gidip şöyle dediler: "Ey Ebu Talip, yeğenin Tanrılarımıza küfrediyor, dinimizi aşağılıyor, fikirlerimizi saçmalık olarak nitelendiriyor, geçmiş atalarımızı sapıklıkla suçluyor. Ya onu bu işten vazgeçir irsin, ya da aramızdan çekilirsin. Çünkü sen, ona karşı bizden farklı bir konumdasın. Aksi takdirde biz O'nun hakkından geliriz." Ebu Talip onlara yumuşak sözler söyledi, onlara güzel karşılık verdi, onlar da çekip gittiler.

"Bu arada Peygamber Efendimiz aksatmadan faaliyetlerini sürdürüyordu, Allah'ın dininin öngördüğü hayat biçimini herkesin görebileceği şekilde uyguluyor, insanları bu hayat biçimine inanmaya, sonra da uymaya davet ediyordu. Sonra Peygamberimizle Kureyş'liler arasındaki ilişkiler gerginleşti. Gitgide birbirlerinden uzaklaştılar. Kızgınlık ta gittikçe arttı. Peygamber Efendimiz ve yaptıkları Kureyşlilerin gündeminden çıkmıyordu. O'na yönelik öfkeleri kabarıyor, birbirlerini ona karşı teşvik ediyorlardı. Kureyş'liler bir ara tekrar Ebu Talib'e gidip şöyle dediler: "Ey Ebu Talib, sen yaşlı başlı bir insansın. Aramızda saygın bir yerin var. Bundan önce yeğenini yaptıklarından vazgeçirmeni istemiştik, ama sen O'na engel olamadın. Vallahi artık, atalarımıza küfredilmesine, fikirlerimizin saçmalık olarak nitelendirilmesine, tanrılarımıza hakaret edilmesine katlanamayız. Ya O'na engel olursun, ya da iki gruptan biri helak olana kadar seninle ve onunla her türlü ilişkimizi keseriz". -Veya buna benzer sözler söylediler-. Sonra da çekip gittiler. Kavminin kendisini terk etmesi, düşmanlığını ilan etmesi Ebu Talib'e ağır geldi. Ama Peygamber Efendimizi onlara teslim etmeye veya O'na verdiği desteği çekmeye de gönlü razı değildi. İbn-i ishak diyor ki: Bana Ya'kup B. Ukbe B. Muğire B. Ahnes şöyle anlattı: Kureyş'liler Ebu Talib'e bu sözleri söyleyince, Ebu Talip Peygamberimizi çağırıp şöyle dedi: "Ey Yeğenim, senin kavmin gelip bana şöyle şöyle diyor (Kureyşlilerin kendisine söyledikleri sözleri bir bir anlattı.) Bana ve kendine acı. Altından kalkamayacağım bir yükün altına salma beni:' Bunun üzerine Peygamber Efendimiz amcasının kendisine karşı tutum değiştirdiğini, kendisine verdiği desteği çekeceğini, kendisini Kureyşlilere teslim edeceğini, artık kendisine yardım edecek gücünün kalmadığını sanarak amcasına şu karşılığı verdi: "Amcacığım, Vallahi bu işten vazgeçmem için güneşi sağıma, ayı da soluma koysalar yine de vazgeçmem. Allah bu dini üstün getirene veya ben bu uğurda ölene kadar bir an bile mücadeleden geri kalmam." Daha sonra Peygamberimiz duygulandı ve ağlamaya başladı ve gitmek üzere ayağa kalktı. Tam gidecekken Ebu Talip; Peygamberimizi çağırdı. Peygamberimiz dönünce, Ebu Talip şöyle dedi: "Git istediğini konuş. Vallahi seni asla kimseye teslim etmeyeceğim."

İşte, koruyucusu, güvencesi ve hakkından gelmek için pusuda bekleyen, kendisine diş bileyen düşmanlara karşı dünyadaki tek sığınağı amcasının kendisini yalnız bıraktığı bir sırada Peygamber Efendimizin davasına ısrarlı bağlılığının somut ifadesi olan bir tablo...

Bu tablo, manzara ve gölgeleri bakımından, kullanılan ifade ve sözcükleri bakımından ve somut gerçekliği bakımından kendi türü içinde son derece etkileyici, parlak ve şaheser bir tablodur. Tıpkı bu inanç sisteminin parlaklığı gibi. Tıpkı bu inanç sisteminin eşsizliği gibi. Tıpkı bu inanç sisteminin etkileyiciliği gibi... Bu tablo yüce Allah'ın şu sözünün somut kanıtıdır: "Sen yüce bir ahlâka sahipsin."

Tarihçi İbn-i ishak'ın rivayet ettiği bir diğer tablo da doğrudan doğruya müşriklerden Peygamber Efendimize gelen uzlaşma önerileri ile ilgilidir. Bu öneri, müşriklerin Peygamber Efendimizin daveti karşısında çaresiz kalmalarından ve her kabilenin, Müslüman olan bireyini cezalandırma ve dininden döndürmek için işkenceye uğratma işini bizzat üstlendiği bir sırada gelmişti.

İbn-i İshak diyor ki: Bana Yezid B. Ziyad anlattı. O da Muhammed B. Ka'b el-Kurezi'nin şöyle dediğini duymuş: Utbe B. Rabia, lider konumunda bir kişiydi. Bir gün Kureyşlilerin meclisinde otururken Peygamber Efendimiz de yalnız başına mescitte oturuyordu. Utbe: Ey Kureyş topluluğu, ne diyorsunuz, Muhammed'e konuşmaya gidip ona bazı önerilerde bulunayım mı? Bakarsınız bazılarını kabul eder. Biz de ona dilediğini verir, böylece bizden vazgeçmiş olur dedi. Bu olay Hz. Hamza'nın Müslüman olduğu günlere denk geliyor. Peygamber Efendimizin arkadaşlarının günden güne arttığını görüyorlardı. Bu yüzden: Ey Ebu Velid, git ve konuş onunla dediler. Utbe kalktı Peygamberimizin yanına gidip oturdu. Ve şöyle dedi: Ey yeğenim, bildiğin gibi bizim aramızda aşiret ve soy bakımından saygın bir yere sahipsin. Sen kavminin başına büyük bir iş açtın. Birliklerini parçaladın. Fikirlerini saçmalık olarak niteledin. Tanrılarının çokluğunu ve dinlerini ayıpladın. Geçmiş atalarını tekfir ettin. Beni dinle sana bazı önerilerde bulunacağım. Bak, belki bir kısmını kabul edersin. Peygamber Efendimiz "Söyle ey Ebu Velid, seni dinliyorum" dedi. Utbe şöyle dedi: "Ey yeğenim, eğer sen bu getirdiğin dini kullanarak mal elde etmek istiyorsan, senin için mal toplar ve en çok mala sahip olanınız olursun. Eğer bununla şeref kazanmak istiyorsan, seni başımıza lider tayin ederiz ve sensiz hiçbir şey yapmayız. Eğer kral olmak istiyorsan, seni kral yaparız. Yok eğer bu, sana musallat olmuş bir rüya ise ve sen bunun etkisinden kurtulamıyorsan. Senin için araştırır doktorlar buluruz ve senin tedavi olman için mallarımızı harcarız. Nitekim kişinin başına bazı dertler musallat olur da tedavi sonucu bundan kurtulabilir -veya buna benzer şeyler söyledi-. Utbe sözlerini tamamlayana kadar, Peygamber Efendimiz onu dinledi. Sonra "Ey Ebu Velid, sözlerini bitirdin mi?" dedi. Utbe "Evet" dedi. "O zaman, beni dinle" dedi. Utbe "Söyle" dedi. Bunun üzerine Peygamber Efendimiz şöyle buyurdu: "Ha mim. Bu kitap merhamet eden, merhametli olan Allah katından indirilmedir; bilen bir millet için müjdeci ve uyarıcı olmak üzere Arapça bir Kur'an olarak ayetleri uzun uzun açıklanmıştır. Ama insanların çoğu yüz çevirmiştir, onlar işitmezler de; `Ey Muhammed! Bizi çağırdığın şeye karşı kalplerimiz kapalıdır, kulaklarımızda ağırlık, bizimle senin aranda anlaşmamıza engel vardır; istediğini yap, biz de yapacağız' derler. Ey Muhammed! Onlara söyle: `Ben de ancak sizin gibi bir insanım. Bana tanrınızın tek bir tanrı olduğu vahyolunuyor. Artık ona yönelin. O'ndan bağışlanma dileyin; vay müşriklerin haline!:"(Fussilet suresi 1-6) Sonra Peygamberimiz okumaya devam etti. Utbe bunları dinleyince sessizce beklemeye başladı. Ellerini arkasından yere koydu ve onlara yaslanarak dinlemeye koyuldu. Sonra Peygamberimiz secde ayetine geldi ve secdeye gitti. Ardından şöyle buyurdu: "Ey Ebu Velid, dinleyeceğini dinledin, artık kararını sen ver" Bunun üzerine Utbe kalkıp arkadaşlarının yanına gitti. Bazıları: Allah'a yemin ederiz Ebu Velid buradan ayrıldığı yüzle dönmüyor dediler. Utbe gelip yanlarına oturunca "Geride ne bıraktın ey Ebu Velid?" dediler. Utbe: Orada bundan önce bir benzerini duymadığım bir söz dinledim. Allah'a And olsun şiir değildi dinlediğim. Sihir veya kehanet de değil di. Ey Kureyş'liler, beni dinleyin ve benim dediğimi yapın. Bu adamı kendi durumuyla baş başa bırakın. Karışmayın ona. Vallahi ondan dinlediğim sözlerde büyük bir haber olmalı. Eğer Araplar onun hakkından gelirlerse, eliniz bulaşmadan ondan kurtulmuş olursunuz. Eğer O, Arapları yen erse onun egemenliği sizin egemenliğinizdir. Onun üstünlüğü sizin üstünlüğünüzdür. Onun sayesinde insanların en mutlusu olursunuz" dedi. "Ey Utbe, O, seni diliyle büyülemiş" dediler. Utbe: Bu, benim görüşümdü. Siz, istediğinizi yapın.

Bir başka rivayete göre Utbe, Peygamber Efendimizi: "Eğer yüz çevirirlerse de ki: Ad ve Semud kavminin başına gelen kasırga gibi bir kasırgayla uyardım sizi" ayetine kadar dinlemiş, sonra da dehşete kapılarak eliyle, Peygamber Efendimizin ağzını kapatmıştır. "Allah aşkına ve akrabalık hatırına sus ey Muhammed" demiştir. Çünkü uyarının gerçekleşmesinden korkmuştur. Bundan sonra gidip kavmine duyduklarını anlatmıştır.

Her halükârda bu da bir tür pazarlık girişimidir. Yine güzel ahlâkın somut örneklerinden biridir. Bu ahlâk Peygamber Efendimizin tutumunda belirginleşiyor. Peygamberimiz, Utbe'nin dinlemeye değmez sözlerini sonuna kadar dinliyor, Hz. Muhammed gibi evrensel değerlendirmede, hakkın ölçüsünde, yeryüzünün tüm genişliğince bir değere sahip bir zatın Utbe'yi dinlemesi saçma önerilerini sessizce karşılaması üstün bir ahlâk örneğidir. Onun üstün ahlâkı onu tutuyor, sözünü kesmesine, acele etmesine, öfkelenmesine, sıkılmasına müsaade etmiyor. Sonuna kadar onu dinliyor, sonra da ona soruyor: "Bitti mi ey Ebu Velid?" fazlasıyla süre tanıyor, içindekiler ini döksün istiyor. Hiç kuşkusuz bu, muhatabın sözünü dinlemede uyulması gereken üstün bir edep tavrı olduğu gibi, gerçeğe duyulan şaşmaz güvenin de bir ifadesidir. ikisi birlikte güzel ahlakın belirtileridirler.

Pazarlık yapma girişimlerinin üçüncüsünü de İbn-i İshak şöyle anlatıyor: ' Bana ulaşan bilgilere göre, bir gün peygamberimiz Kâbe yi tavaf ederken, Esved B. Muttalip B. Esed B. Abduluzza, Velid B. Muğire, Umeyye B. Halef ve As B. Vail es-Sehmi ile karşılaştı. Bunlar kabileleri arasında dişli kimselerdi. "Ya Muhammed, gel biz senin taptığına tapalım, sen de bizim taptığımıza tap. Böylece seninle ortak bir noktada buluşalım. Eğer senin taptığın bizimkinden daha hayırlı ise biz ondan nasibimizi almış oluruz. Eğer bizim taptığımız sizinkinden hayırlı ise o zaman sen bizimkinden nasibini almış olursun. Bunun üzerine yüce Allah şu ayetleri indirdi: "Ey Muhammed de ki: `Ey kafirler. Ben sizin taptığınıza kulluk sunmam. Benim taptığıma da siz kulluk sunmazsınız. Ben de sizin taptığınıza kulluk sunacak değilim. Benim taptığıma da sizler kulluk sunacak değilsiniz. Sizin dininiz size, benim dinim banadır."(Kâfirun suresi 1-6)

Böylece yüce Allah bu kesin ve net ifadelerle bu komik pazarlık girişimini kestirip atıyor Ardından Peygamberimiz Rabbinin emrini onlara açıkça bildiriyor. Ardından, ahlâk unsuru, Peygamber Efendimizin doğrudan doğruya Allah'ın ayetlerini yalanlayanlardan birine uymaktan men edilmesinde de bir kez daha ön plana çıkıyor. Uyulması yasaklanan bu adam iğrenç ve aşağılık sıfatlarla nitelendiriliyor, ayrıca aşağılanıp horlanacağı vurgulanıyor:

MÜŞRİKLERİN HZ. PEYGAMBERDEN İSTEKLERİ

"Öyleyse yalanlayanlara itaat etme. Onlar istediler ki, sen yumuşak davranasın da onlar da sana yumuşak davransınlar. Şunların hiçbirine itaat etme: Yemin edip duran aşağılık; Herkesi kınayan, söz götürüp getiren; Hayra engel olan, saldırgan, günahkar; Kaba, sonra da soysuz, alçak; Mal ve oğullar sahibi olmuş diye (yolunu şaşırmış) Kendisine ayetlerimiz okunduğu zaman: `Eskilerin masalları' dedi. Biz yakında onun burnuna damga vuracağız: '

Bu ayetlerde nitelikleri anlatılan adamın Velid B. Muğire olduğu, yine Müddessir suresindeki şu ayetlerin de O'nun hakkında indiği söylenmektedir:

"Ey Muhammed, tek olarak yaratıp, kendisine bol bol mal, çevresinde bulunan oğullar verdiğim ve nimetleri yaydıkça yaydığım o kimseyi bana bırak, cezasını ben vereyim. Bir de verdiğim nimetten arttırmamı umar, hayır, çünkü o, bizim ayetlerimize karşı son derece inatçıdır. Onu sarp bir yokuşa sardıracağım. Çünkü o düşündü, ölçüp biçti; canı çıkası ne biçim ölçtü biçti. Cam çıkası yine ne biçim ölçüp biçti. Sonra baktı; sonra kaşlarını çattı, suratını astı. Sonra da sırt çevirip büyüklük tasladı. `Bu sadece öğretile gelen bir sihirdir. Bu Kur'an yalnızca bir insan sözüdür' dedi. İşte bu adamı yakıcı bir ateşe yaslayacağım:"(Müddesir suresi 11-26)

Velid B. Muğire'nin, Peygamber Efendimize çeşitli komplolar kurması İslam davetinin karşısına dikilmesi, insanları Allah'ın yolundan alıkoyması ile ilgili birçok rivayet vardır. Ayrıca bu suredeki ayetlerin de Ahnes B. Şureyk hakkında indiği de rivayet edilmiştir. Bilindiği gibi bu iki adam Peygamber Efendimizin baş düşmanıydılar. Sürekli ona karşı savaş kışkırtıcılığı yapıyor, insanları O'nun aleyhinde birleşmeye çağırıyorlardı.

Bu suredeki sert saldırı ve öteki (Müddessir) suredeki korkunç tehditler, ayrıca başka surelerde yer alan uyarılar, ister Velid olsun ister Ahnes olsun -birincisi olma ihtimali yüksektir- burada işaret edilen adamın Peygamber efendimizin ve davet hareketinin aleyhine başlatılan savaşta ne kadar önemli bir rol üstlendiğinin kanıtıdır. Aynı şekilde bu saldırı ve tehditler söz konusu kişinin kötü hareketini, bozuk kişiliğini, iyilikten uzak ahlaksız bir tip olduğunu ortaya koyuyor.

Burada Kur'an-ı Kerim söz konusu kişinin hepsi de iğrenç olmak üzere dokuz niteliğini sıralıyor:

"Bu adam aşırı yemincidir..."Çok yemin etmektedir. İnsanların kendisini yalanlayacaklarının, kendisine güvenmeyeceklerinin farkında olan yalancı insanlardan başkası sık sık yemine başvurmaz. Böylece bir insan yalanını gizlemek, insanların güvenini kazanmak için yemin eder.

Aşağılıktır, onursuzdur; Kendisine saygısı yoktur. Bu yüzden insanlar sözlerine saygı göstermezler. Onun aşağılık oluşunun delili de yemine ihtiyaç duymasıdır, hem kendisinin hem de insanların kendisine güvenmemesidir. Mal, evlat ve mevki-makam sahibi olması bu durumu değiştirmez. Çünkü aşağılık kompleksi psikolojik bir niteliktir. Bir kişi azgın, zorba ve kudretli bir kişi dahi olsa bu niteliğe sahip olabilir. Şeref ve haysiyet de (izzetinefis) psikolojik bir sıfattır. Saygın bir ruh dünya hayatın tüm değerlerinden yoksun olsa bile bu nitelikten soyutlanmaz.

Sürekli başkasını çekiştirir: Sözle ve işaretle başkasını gerek yüzüne karşı gerekse arkasından çekiştirir, ayıplar. İslam dini başkasını çekiştirme ve ayıplama huyuna şiddetle karşı çıkar, yerer. Çünkü bu huy insanlığa yakışmaz, ruhsal edebe aykırıdır. insanlar arası ilişkilerde, büyük küçük herkesin onurunu korumada uyulması zorunlu olan edep tavrına ters düşer. Kur'an-ı Kerimin birçok yerinde bu iğrenç huy kınanmıştır. Nitekim yüce Allah bir yerde şöyle buyurmaktadır: "Diliyle çekiştiren, kaş ve gözüyle işaretler yapıp alay eden her fesat kişinin vay haline."(Hümeze suresi 1) Yine başka bir yerde de şöyle buyurmaktadır: "Ey inananlar, bir topluluk diğer bir toplulukla alay etmesin. Belki alay ettikleri kimseler kendilerinden iyidirler. Kadınlar da diğer kadınlarla alay etmesinler. Belki onlar, kendilerinden iyidirler. Birbirinizde kusur aramayın, birbirinizi kötü lakaplarla çağırmayın."(Hucurat suresi 11) Bunların her biri iğrenç bir karakter olan alaycılığın, başkasını arkasından çekiştirmenin değişik şekillerinden biridir.

İnsanlar arasında söz götürüp getirir: İnsanlar arasında kalplerini bozacak, ilişkilerini koparacak, sevgilerini giderecek sözler götürüp getirir. Bu sıfat iğrenç olduğu kadar, aşağılıktır da. Kendine saygı duyan ve başka insanlar nezdinde saygı görmek isteyen bir insan böyle bir huyla nitelenmek istemez. Çünkü, koğucu, laf götürüp getiren, birbirini seven insanların arasını bozmaya çalışan kişilerin sözlerine kulak verenler bile aslında bu tür insanlara saygı göstermezler, onları sevmezler.

Peygamber Efendimiz herhangi bir arkadaşına yönelik iyi duygularını değiştirecek nitelikte sözlerin kendisine aktarılmasını yasaklamıştı. Şöyle diyordu Peygamber efendimiz: "Hiç kimse arkadaşlarından biri hakkında bana herhangi bir şey ulaştırmasın. Çünkü ben karşınıza iyi duygularla dolu rahat bir kalp ile çıkmak isterim:'"(Ebu Davut ve Tirmizi İbn-i Mesut`tan rivayet edilmiştir)

Buhari ve Müslim'de yer alan Mücahid'in Tavus'tan, onun da İbni Abbas'tan aktardığı bir hadiste şöyle buyurulur: "Bir gün Peygamber Efendimiz, iki kabrin yanından geçerken şöyle buyurdu: Şu iki kabirde yatanlar azap görmektedirler. Ama bu azapları büyük günahlardan dolayı değildir. Birisi küçük abdest ini yaparken sidikten korunmazdı, ötekisi de insanlar arasında söz götürüp getirirdi."

İmam Ahmed Hz. Huzeyfe'den şöyle rivayet eder: Peygamber Efendimizin şöyle dediğini duydum: "İnsanlar arasında söz götürüp getiren cennete giremez:' (İbn-i Mace'nin dışında bir grup sahabe tarafından rivayet edilmiştir.)

Yine İmam Ahmed -kendi ravi zinciri ile- Yezid B. Seken'den şöyle rivayet eder: Bir gün Peygamber Efendimiz: "En iyinizin kim olduğunu söyleyeyim mi?" buyurdu. Oradakiler: "Evet, ya Resulallah" dedi. Sonra şöyle buyurdu: "En kötünüzün kim olduğunu haber vereyim mi? Söz götürüp getirerek birbirini sevenlerin arasını bozan, suçsuz insanlara haksızlık edenlerdir."

İslam dininin bu iğrenç, bu aşağılık huyu bu denli sıkı tutarak yasaklaması kaçınılmazdı. Çünkü bu aşağılık davranış kalbi bozduğu gibi arkadaşlıkları da bozar. Toplumsal ilişkileri bozmadan önce bizzat söz götürüp getiren kişiyi alçaltır. Toplumun düzenini, güvenliğini kemirmeden önce O'nun kalbini kemirir, ahlâkını bozar. Bu çirkin davranış yüzünden insanların birbirlerine güvenleri kalmaz. Çoğu zaman suçsuz insanları günaha bulaştırır.

İyiliğin amansız düşmanıdır, her zaman iyiliğin karşısına dikilir: Hem kendisinin hem de başkasının iyiliğine engel olur. Bir kere, her türlü iyiliğin toplamı sayılan imanı engeller. Bu adamın çocuklarına ve akrabalarına, Peygamberimize eğilim gösterdiklerini sezdiği her seferinde "Sizden biriniz Muhammed'in dinine uyacak olursa, benden hiçbir fayda görmez olur" dediği bilinmektedir. Bu tehditle onların Müslüman olmalarına engel olurdu. Bu yüzden Kur'an-ı Kerim onu sözleri ve davranışları ile "iyiliğin karşısına dikilen" biri olarak tescil etmiştir.

Saldırgandır: Hak, adalet nedir gözetmez, çiğner geçer. Ayrıca o, Peygamber Efendimize, Müslümanlara, ailesine ve doğru yolu bulmalarına engel olduğu, dini benimsemelerini önlediği aşiretine de saldırır, haksızlık eder. Saldırganlık, aşırılık, Kur'an-ı Kerim de ve Peygamber efendimizin sözlerinde üzerinde önemle durulan çirkin huylardan biridir. İslam saldırganlığın, aşırılığın her çeşidini yasaklamıştır. Hatta yeme-içmede bile buna dikkat edilmesini öğütlemiştir.

"Size sunduğumuz temiz rızklardan yiyiniz. Yiyeceklere ilişkin sınırlarımızı çiğnemeyiniz." (Taha suresi 81) Çünkü adalet ve dengelilik İslam'ın temel karakteridir.

Sürekli günah işler: "Günahkar" sıfatını kalıcı bir sıfat olacak kadar günah işler. Burada işlediği günahın türü belirtilmiyor. Çünkü bu ifade ile güdülen amaç sıfatın kalıcılığını vurgulamak, ruhun değişmez bir karakteri olduğunu belirtmektir.

Bu adam bütün bunların yanı sıra "kaba"dır. Bu söz, vurgusu ile, oluşturduğu hava birçok sıfatı, karakteristik özelliği anlatıyor. Bunun yerine birçok söz ve sıfat kullanılsa bile aynı anlam verilemezdi. Bu kelimenin, aşırı derecede kaba, çok yiyip içen obur, aç gözlü anlamına geldiği söylenmektedir. Bu adam kaba karakterli, iğrenç huylu ve insanlar arası ilişkilerde çirkin tutumludur.

Ebu Derda'nın -Allah ondan razı olsun- şöyle dediği rivayet edilir: "Kaba", büyük karınlı, kötü ahlâklı,ç ok yiyip içen obur, çok mal toplayan, ama başkalarına vermeyen kimse demektir:' Ne var ki "Kaba" kelimesi bütün bunları kapsayan, bununla beraber bu karaktere sahip kişinin iğrençliğini her yönüyle tasvir eden geniş bir kavram olarak zihinlerde yer ediyor.

Ayrıca bu adam, soysuzdur, alçaktır: İşte İslam düşmanlarından birinin kişiliğinde toplanan çirkin, iğrenç sıfatların sonuncusu budur. Zaten, bu tür iğrenç karakterlere sahip insanlardan başkası İslama düşman olmaz, düşmanlığında ısrar etmez. "Zenim" kelimesinin anlamlarından biri, "aralarında soy birliği olmadığı halde bir kavme bağlanan veya a kavmin içinde soyu belirsiz olan kimse"dir. Bu kelimenin anlamlarından biri de "insanlar arasında iğrençliği ile, pisliği ile, aşırı derecede kötülüğü ile ün salmış kimsedir. Bu kelimenin ifade ettiği ikinci anlam Velid B. Muğire'nin durumuna daha uygundur. Bununla beraber kelimenin söylenişi, kavmi arasında kibirlenip böbürlenen bu adamı aşağılık sıfatı ile damgalamaktadır.

Sonra surenin akışı bu kişisel sıfatlar üzerine, O'nun Allah'ın ayetleri karşısındaki tutumunu belirterek bir değerlendirme yapıyor. Bunun yanı sıra yüce Allah'ın mal ve evlad bahşettiği bu adamın böyle bir tutum sergilemesi ayıplanıyor:

"Mal ve oğullar sahibi olmuş diye, kendisine ayetlerimiz okunduğu zaman `eskilerin masalları' dedi."

Bir insanın yüce Allah'ın kendisine bahşettiği mal ve evlad nimetlerine karşılık, Allah'ın ayetlerini ve peygamberini alaya alması ne çirkin bir davranıştır. Bu bile tek başına biraz önce anlatılan çirkin sıfatlara denk bir tutumdur.

Bu yüzden karşı konulmaz, caydırıcı güce sahip ulu Allah'tan bir tehdit geliyor. Burada yüce Allah onun ruhundaki büyüklük kompleksinin, mal ve evlatla övünmenin kaynaklandığı noktaya temas ediyor. Nitekim bundan önce de onun toplum içindeki yeri ve soyu ile övünmesine kaynaklık eden sıfatına değinmişti. Ve bu adam yüce Allah'ın şu kesin vaadini dinliyor:

"Biz yakında O'nun burnuna damga vuracağız."

Ayetin orijinalinde geçen "Hortum" kelimesinin anlamlarından biri kara domuzunun burnunun bir tarafıdır. Herhalde bununla Velid'in burnu kastedilmiştir. Arap dilinde burun büyüklüğü onurluluğu sembolize eder. Bu yüzden büyüklenen için "burnu havada", gururu kırılan, alçalan için de "burnu yerde" denir. Birisi gururlanarak kızdığı zaman "burnu şişti burnu kızardı" derler. Arapların izzetinefsi (onur ve saygınlığı) "Enfetu" -Burun- olarak tanımlamaları da bu yüzdendir. Onun burnunun damgalanması ile tehdit edilmesi iki tür aşağılanmayı, horlanmayı ifade eder. Birincisi, bir köle gibi damgalanması. ikincisi burnunun domuz burnu olarak nitelendirilmesi.

Hiç kuşkusuz bu ayetler Velid B. Muğire'nin üzerinde büyük etki bırakmışlardır. Çünkü Velid saygın insanların -asılsız da olsa- bir şairin hicvinden her zaman sakındığı bir millete mensuptu. Ya gerçekten göklerin ve yerin yaratıcısı tarafından damgalanmayı, hem de boşuna söylenmeyen böyle bir ifadeyle karşı karşıya kalmayı nasıl karşılamıştır. Bu sözler varlık aleminin her tarafında yankılanmış, sonra da varlığın özüne yerleşerek tescil edilmiştir. Hem de sonsuza dek...

İşte İslam'ın düşmanı, yüce ahlâka sahip saygın peygamberin düşmanı olan bu adam böylesine kesin bir hakareti hakketmekteydi.

Mal ve evlada, Allah'ın ayetlerini yalanlayanların şımarmasına neden olan dünya nimetlerine işaret edilmesi münasebetiyle yüce Allah burada örnek olarak onlara bir kıssa sunuyor. Öyle anlaşılıyor ki bu kıssa onlar tarafından biliniyordu, aralarında yaygın olarak anlatılıyordu. Yüce Allah bu kıssa aracılığı ile onlara nimetle şımarmanın, iyiliğe engel olmanın, başkalarının haklarına tecavüz etmenin akıbetini hatırlatıyor. Bu arada kendilerine bahşedilen mal ve evlad nimetlerinin aslında onlar açısından bir sınav aracı olduğunu vurguluyor. Tıpkı bu kıssanın kahramanlarının sınanması gibi. Ayrıca bu sınavın devamı da var. Onlar bununla da bırakılacak değildirler:


Kuran-i Kerim Tefsiri

O

Kalem

O

17- Biz, vakti ile "bahçe sahiplerini" sınadığımız gibi, onları da sınadık. Hani onlar (bahçe sahipleri) sabah olurken kimse görmeden onun mahsullerini toplayacaklarına yemin etmişlerdi.

18- Onlar istisna da etmiyorlardı.

19- Ancak onlar uyurken Rabbin katından gönderilen bir salgın o bahçeyi sarıvermişti de.

20- Bahçe simsiyah olmuştu.

21- Sabahleyin birbirlerine seslendiler.

22- "Haydi ürünleri toplayacaksanız erkenden ekininize gidin" diye.

23- Derken yürüdüler ve şöyle fısıldaşıyorlardı:

24- "Sakın bugün hiçbir yoksul bahçeye girip yanımıza sokulmasın."

25- Ürünleri toplayacaklarından emin olarak erkenden gittiler.

26- Fakat bahçeyi görünce "Herhalde biz yolu şaşırdık " dediler.

27- "Hayır doğrusu biz mahrum bırakıldık."

28- Ortancaları, "Ben size demedim mi? Allah'ı noksan sıfatlardan tenzih etmeniz gerekmez miydi?" dedi.

29- "Rabbimizi tesbih ederiz, doğrusu biz kendi kendimize zulüm etmişiz " dediler.

30- Ardından, kabahati birbirlerine yüklemeye başladılar.

31- Nihayet şöyle dediler: "Yazıklar olsun bize! Gerçekten biz azgın kimselermişiz."

32- "Belki Rabbimiz bize bundan daha iyisini verir; doğrusu artık, Rabbimizden dilemekteyiz."

33- İşte azab böyledir. Ahiret azabı ise elbette daha büyüktür. Keşke bilselerdi.

Bu kıssa, dilden dile dolaşan, herkesçe bilinen bir kıssa olsa gerek. Fakat surenin akışı kıssada geçen olayların perde arkasındaki Allah'ın faaliyetini ve gücünü ön plana çıkarıyor. Onun bazı kullarını sınayıp bu sınavın sonucuna göre karşılık vermesini gündeme getiriyor. İşte bu kıssa ile ilgili olarak bundan önce bilinmeyen, ancak şimdi gözler önüne serilen yeni unsur budur.

Kıssanın kahramanlarının ifadelerinden, sergilenen davranışlardan bir grup basit düşünen ilkel insanlarla karşı karşıya olduğumuzu anlıyoruz. Bunlar düşünme biçimleriyle, üzerinde kafa yordukları meseleleri ile, tutum ve davranışları ile basit, ilkel köylü insanlara benziyorlar. Belki de insanlar arasından seçilen bu düzeyde bir örnek kıssaya muhatap olan insanlara oldukça yakın bir durumu somutlaştırıyordu. Bunlar da hak içerikli mesaja karşı direniyor, inat ediyorlardı. Fakat ruhsal yapılan fazla kompleks değildi. Tersine biraz fazla basit ve ilkel düşünüyorlardı.

Kıssa ifade tarzı bakımından, Kuran'ın kıssaları sunmada başvurduğu sunuş yöntemlerinden birinin somut örneğidir. Kıssada gerçekleşmesi şiddetle beklenen sürprizler son derece belirgindir. Ayrıca yüce Allah'ın planı ve sağlam tuzağı karşısında çaresiz zavallı insanların tuzakları ile de alay ediliyor. Öte yandan kıssa çok canlı bir ifade tarzı ile sunuluyor. Öyle ki, dinleyici, -veya okuyucu sanki olaylar gözlerinin önünde akıp gidiyormuş gibi canlı olarak seyrediyor. Şu halde kıssayı surenin akışı içindeki durumuyla görmeye çalışalım.

Şu anda biz bahçe sahipleri ile karşı karşıyayız -Ayetin orijinalinde geçen "cennet" dünyadaki bahçedir, ahiretteki cennetle ilgisi yoktur-. Ve işte bahçe sahipleri bahçeleri hakkında geceden bir şeyler tasarlıyorlar. Rivayetlere göre önceki iyi niyetli salih sahibi döneminde yoksullar bahçenin meyvelerinden pay alıyorlardı. Fakat bu iyi niyetli salih insandan sonra bahçeye varis olanlar şimdi bahçenin tüm ürünlerine el koymak, yoksulları paylarından yoksun bırakmak istiyorlar. Şu halde olaylar nasıl gelişiyor seyredelim.

"Biz, vakti ile `bahçe sahiplerini' sınadığımız gibi bunları da sınadık. Hani onlar sabah olurken kimse görmeden onun mahsullerini toplayacaklarına yemin etmişlerdi. Onlar istisna etmiyorlardı: '

Bahçenin meyvelerini sabah erkenden devşirme ve yoksullara da bir şey bırakmama önerisi etrafında görüş birliğine varmışlardı. Bunun üzerine yemin etmiş, niyetlerini açıkça ortaya koymuşlardı. Kararlaştırdıkları bu kötülüğü nasıl gerçekleştireceklerini geceden tasarlamışlardı. Şu halde onları gafletleri ile veya gece boyunca tasarladıkları tuzakları ile baş başa bırakalım da, onların görmediği gecenin koyu karanlığında neler olup bittiğini seyredelim. Çünkü yüce Allah her zaman uyanıktır, onlar gibi uyumaz. Allah, onların tasarladıklarından farklı şeyler tasarlıyor. Hiç kuşkusuz bu, onların nimetten dolayı şımarmak, iyiliğe engel olmak yoksulun belirlenmiş payına el koymak gibi geceden tasarladıklarını planın karşılığıdır... Öte tarafta ise, gizliden gizliye onlara bir sürpriz hazırlanıyor. İnsanlar derin uykudayken gece karanlığında hayaletlerinkine benzer latif, görünmez hareketler cereyan ediyor:

"Ancak onlar uyurken Rabbinin katından gönderilen bir salgın o bahçeyi sarıvermişti de, bahçe simsiyah olmuştu:

Şimdi bir süre için bahçeyi ve bahçeye musallat olan salgını bir kenara bırakalım da gece boyunca bahçeleri ile ilgili planlar tasarlayanların ne yaptığını görelim.

Evet, onlar gece kararlaştırdıkları gibi sabah erkenden uyanmışlar. Verdikleri kararı uygulamak için birbirlerine sesleniyorlar:

"Sabahleyin birbirlerine seslendiler. Haydi ürünleri toplayacaksınız erkenden ekininize gidin' diye."

Geceden verdikleri kararı birbirlerine hatırlatıyor, birbirlerine tavsiyede bulunuyor, bu kararı uygulamaya birbirlerini teşvik ediyorlar.

Sonra surenin akışı onları alaya alma hususunda bir adım daha atıyor ve onları yürürken gizli gizli konuşurken, planlarını iyice sağlamlaştırırken, bütün ürünlere el koymaya, yoksullara paylarından yoksun bırakmaya ilişkin kararlarını iyice pekiştirirken tasvir ediyor.

"Derken yürüdüler ve şöyle fısıldaşıyorlardı : Sakın bu gün hiçbir yoksul bahçeye girip yanınıza sokulmasın."

Sanki şu anda Kuran'ı dinleyen veya okuyan bizler, bahçe sahiplerinin bilmediği, bahçenin başına gelen felaketi biliyor gibiyiz. Evet, gecenin koyu karanlığında bahçeye uzanan, tüm meyvelerini yok eden gizli ve latif ele şahit olmuştuk. Bahçenin bu gizli ve korkutucu salgından sonra tüm meyvelerin devşir ilmiş gibi simsiyah kesildiğini görmüştük. Öyleyse nefeslerimizi tutalım da gece boyunca planlar kuran bu adamlar ne yapacaklar onu görelim.

Surenin akışı hala geceleyin gizli planlar kuran bu adamlarla alay etmeyi sürdürüyor:

"Ürünleri toplayacaklarından emin olarak erkend en gittiler."

Evet onlar, yoksulların payını engelleyebilirler, onları yoksun bırakabilirler. En azından kendilerini yoksun bırakabilirler.

İşte şimdi bir sürprizle karşılaşıyorlar. Şu halde bu alaycı ifadelerin akışını seyredelim. Burada onların şaşkına döndüklerini, afallayıp kaldıklarını görüyoruz:

"Fakat bahçeyi görünce `Herhalde biz yolu şaşırdık' dediler."

Burası bizim meyve yüklü bahçemiz olamaz. Mutlaka yolumuzu şaşırmışız. Fakat dönüşü iyice kontrol ediyorlar ve;

"Hayır, doğrusu biz mahrum bırakıldık." diyorlar.

İşin aslına ilişkin doğru haber de bundan ibarettir.

Şimdi de başkalarına tuzak kurmanın, gizli planlar tasarlamanın, eldeki nimetlerden dolayı şımarıp yoksulların payına el koymanın elem verici akıbetini tadıyorlarken, aralarında en ılımlı, en akıllı ve en iyi olanı öne atılıyor. Öyle anlaşılıyor ki, bu adam ötekilerden farklı bir görüşe sahipmiş. Fakat, diğerleri karşı çıkıp kendisi yalnız kalınca onlara uymuş ve gördüğü gerçeği ısrarla savunamamıştı. Bu yüzden o da diğerleri gibi nimetlerden yoksun bırakılmak suretiyle cezalandırılmıştı. Fakat bu adam, burada daha önce kendilerine yönelttiği öğütleri, direktifleri hatırlatıyor:

"Ortancaları `Ben size demedim mi? Allah'ı noksan sıfatlardan tenzih etmemiz gerekmez miydi?' dedi."

Şimdi, iş işten geçtikten sonra öğüt vereni dinliyorlar:

Rabbimizi noksan sıfatlardan tenzih ederiz, doğrusu biz kendi kendimize zulmetmişiz, dediler."

Tıpkı kötü sonuç karşısında sorumluluktan koşan, diğerlerini suçlamaya kalkışan her ortak gibi, onlar da suçu birbirlerine yüklüyorlar:

"Ardından kabahati birbirlerine yüklemeye başladılar."

Sonra, hep birlikte bu kötü akıbet karşısında birbirlerini kınamayı bırakıyor ve belki yüce Allah kendilerini bağışlar ve şımarmanın, yoksulun hakkını gasbetmenin, bu amaçla hile yapıp gizli planlar tasarlamanın kurbanı olan bahçelerini geri verir diye topluca suçlarını itiraf ediyorlar:

"Nihayet şöyle dediler: `Yazıklar olsun bize! Gerçekten biz azgın kimselermişiz. Belki Rabbimiz bize bundan daha iyisini verir: doğrusu artık, Rabb imizden dilemeliyiz."

Surenin akışı sahnenin perdesini indirmeden önce şu değerlendirmeyi işitiyoruz:

"İşte azap böyledir. Ahiret azabı ise elbette daha büyüktür. Keşke bilselerdi." İşte nimetle sınanmak böyledir. Şu halde Mekke müşrikleri "Vakti ile `bahçe sahiplerini' sınadığımız gibi onları da sınadığımızı" bilsinler. Sınavın perde arkasındadır hedefi görsünler. Ayrıca dünyadaki sınavdan ve azaptan daha büyük ve daha korkunç olanından sakınsınlar.

"Ahiret azabı ise elbette daha büyüktür. Keşke bilselerdi: '

Böylece Kureyşlilere içinde yaşadıkları ortamdan alınma pratik bir deneyim, aralarında yaygın olarak anlatılan bir kıssa örnek olarak sunuluyor. Böylece yüce Allah'ın geçmiş müşriklere ilişkin yasası ile şimdiki toplumlara ilişkin yasası birbirine bağlanıyor ve pratik hayatlarına en yakın olan bir üslupla kalplerine dokunuluyor. Aynı zamanda müminlere, müşriklerin -Kureyş kabilesinin ileri gelenlerinin- sahip bulundukları geniş imkanların, servetin ve nimetin Allah tarafından kendilerine bir sınav aracı olarak verildiği hatırlatılıyor. Bu sınavın sonuçlarının, akıbetlerinin olduğu anlatılıyor. Yine insanların yoklukla sınandığı gibi nimetle sınanmalarının da bir yasa olduğu belirtiliyor. Ellerindeki nimetlerden dolayı şımaran, iyiliğe engel olan sahip bulundukları mal-mülkle övünenlere gelince işte bu kıssa da onların akıbetleri anlatılıyor: "Ahiret azabı ise elbette daha büyüktür. Keşke bilselerdi." Allah'tan korkan, onun azabından sakınanlara gelince, onlar için Rabbleri katında nimet cennetleri vardır:


Kuran-i Kerim Tefsiri

O

Kalem

O

34- Muttakiler içinde Rabbleri katında nimet bahçeleri vardır."

Hiç kuşkusuz bu, tuttukları yol özleri birbirine karşıt olan iki ayrı grubun karşılaştığı birbirinin karşıtı iki akıbettir. İki ayrı yol izleyip iki ayrı sonuçla karşılaşan iki çelişik çizginin karşıtlığının ifadesidir bu.

MÜŞRİKLERE MEYDAN OKUMA

Bu iki akıbeti vurguladıktan sonra surenin akışı müşriklerle karışık, kapalı ve anlaşılmaz bir tarafı bulunmayan son derece yalın ifadeli bir tartışmaya giriyor. Onlara meydan okuyor. Bir tek cevaptan başka seçeneği bulunmayan, ayrıca demagoji yapmaya da imkan bırakmayan peş peşe çarpıcı sorularla onları köşeye sıkıştırıyor. Bunun yanı sıra ahirette gerçekleşen korkunç bir sahne ile bir de dünya hayatında üstün iradeli, karşı konulmaz caydırıcı güce sahip ulu Allah'ın aleyhlerinde başlatacağı savaş ile onları tehdit ediyor:

35- Öyle ya biz Müslümanları o günahkarlarla bir tutar mıyız hiç?

36- Size ne oluyor? Ne biçim hüküm veriyorsunuz?

37- Yoksa bir kitabınız varda ondan mı bu hükümleri okuyorsunuz?

38- Onda beğendiğiniz her şeyi mi buluyorsunuz?

39- Yoksa "İstediğiniz gibi hükmedebilirsiniz" diye sizin lehinize olarak tarafımızdan verilmiş kıyamet gününe kadar geçerli kesin sözler mi var?

40- Sor onlara: Bu iddiayı onların hangisi savunacak?

41- Yoksa kendilerinin ortaklarımı var? Doğru iseler ortaklarını çağırsınlar.

42- O gün işin dehşetinden baldırlar açılır; ve secdeye davet edilecekleri gün secde edemezler.

43- Gözleri dönmüş olarak yüzlerini zillet kaplar. Onlar sağlam iken de secdeye davet edildiler fakat secde etmezlerdi.

44- Bu sözü yalanlayanı bana bırak; onları bilmedikleri yerden derece derece azaba yaklaştıracağız.

45- Onlara mühlet veriyorum. Doğrusu benim tuzağım sağlamdır.

46- Yoksa sen onlardan bir ücret istiyorsun da onlar ağır borç altında mı kalıyorlar?

47- Yoksa gaybın bilgisi kendi yanlarında da onlar mı istedikleri gibi yazıyorlar?

Ahiret azabına ve dünyada Allah'ın aleyhlerinde açacağı savaşa ilişkin bu korkunç tehdit -görüldüğü gibi- bu tartışma ve bu meydan okuma esnasında yöneltiliyor. Hiç kuşkusuz bu tartışma ortamını elektriklendiriyor. Meydan okumanın ağırlığını artırıyor.

"Öyle ya biz Müslümanları o günahkârlarla bir tutar mıyız hiç?" şeklindeki olumsuzluk ifade eden ilk soru, biraz önce sunulan ayetlerde gözler önüne serilen her iki grubun akıbetine dikkat çekiyor. Bu sorunun tek bir cevabı var: Hayır... Olamaz... Rablerine teslim olan, buyruklarına boyun eğen Müslümanlar asla, bu iğrenç sıfatla nitelendirilmeyi hakkedecek kadar günah işleyen suçlular gibi olamazlar. Gerek akıbet gerekse mükafat açısından Müslümanlarla suçluların bir tutulması ne akıl ne de adalet ölçülerine göre normal değildir.

Bu yüzden olumsuzluk ifade eden bir başka soru yer alıyor: "Size ne oluyor? Ne biçim hüküm veriyorsunuz?" Neyiniz var sizin? Neye dayanarak bu tür hükümler veriyorsunuz? Değer ve miktarları nasıl ölçüyorsunuz ki, ölçülerinize ve hükümlerinize göre Müslümanlarla suçlular bir oluyor?

Surenin akışı olumsuzluk ifade eden, onların tutumlarını kınayan sorulardan sonra, şimdi de onları alaya alıyor, gülünçlüklerini ortaya koyuyor: "Yoksa bir kitabınız varda ondan mı bu hükümleri okuyorsunuz? Onda beğendiniz her şeyi mi buluyorsunuz?" akıl ve adalet ölçülerine sığmayan bu tür hükümleri çıkardıkları ve kendilerine Müslümanlarla suçluların bir olduğunu söyleyen bir kitapları mı var? şeklinde yöneltilen soru alay etme ve küçümseme amacına yöneliktir. Bu, olsa olsa onların arzularına uygun, isteklerini tatmin eden komik bir kitaptır. Bu kitapta onların benimsediği ve istediği türden hükümler doludur. Onların bu komik kitabı gerçeğe, adalete, akla ve normal insani standartlara uymuyor.

"Yoksa `istediğiniz gibi hükmedebilirsiniz' diye sizin lehinize olarak tarafımızdan verilmiş kıyamet gününe kadar geçerli kesin sözler mi var?"

Eğer ellerinde kitap yoksa o zaman böyle bir söz almış olmalılar. Kıyamet gününe kadar diledikleri gibi hükmetmek ve dilediklerini seçmek üzere Allah'tan bir söz almış olmalılar. Oysa böyle bir şey yok. Allah'tan böyle bir söz almış değildirler. Şu halde neye dayanarak konuşuyorlar? Dayanakları nedir onların?

"Sor onlara: Bu iddiayı onların hangisi savunacak?"

Onlara sor kim bu iddiayı üstlenecek? Ne yaparlarsa yapsınlar Allah tarafından sorumlu tutulmayacaklarına, kıyamet gününe kadar diledikleri gibi hükmetmek üzere Allah'tan söz aldıklarına ilişkin iddiayı hangisi savunacak?

Bu, yüz kızartıcı, derin etkili ve sarsıcı bir alay ifadesidir. Her şeyi olduğu gibi gözler önüne seren bir meydan okumadır.

"Yoksa kendilerinin ortakları mı var? Doğru iseler ortaklarını çağırsın lar." Aslında onlar Allah'a ortak koşuyorlardı, ama ayetin ifade tarzı ortakların Allah'a değil kendilerine ait olduğunu dile getiriyor. Allah'a ortak koşulan birtakım düzmece tancıların olduğunu bilmezlikten geliyor. Bunun yanı sıra, eğer iddialarında doğru iseler bu ortakları getirmeleri istenerek kendilerine meydan okunuyor. Ama ne zaman çağıracaklar ki?

"O gün işin dehşetinden baldırlar açılır; ve secdeye davet edilecekleri gün secde edemezler. Gözleri dönmüş olarak yüzlerini zillet kaplar. Onlar sağlam iken de secdeye davet edilirler fakat secde etmezlerdi."

Böylece surenin akışı onları şu anda yaşanmıyormuş gibi kıyametteki bu sahne ile yüz yüze getiriyor. Sanki Allah'a ortak koştukları düzmece tanrıları çağırmaları şeklindeki meydan okuma bu sahnede yöneltiliyor onlara. Aslında bu gün yüce Allah'ın ilminin kapsamında fiilen yaşanan bir gerçektir ve onun ilminin kapsamındaki olgular zamanla sınırlı değildirler. Bu sahnenin bu tarzda muhataplara sunulması Kur'an-ı Kerimin ifade yöntemi uyarınca ruhlar üzerinde daha derin, daha canlı ve daha belirgin bir etki bırakıyor.

Arap atasözleri arasında yer alan baldırların açılması deyimi sıkıntı ve şiddeti vurgulamak için kullanılır. O gün kolların sıvandığı baldırların açıldığı, sıkıntı ve zorluğun dayanılmaz boyutlara vardığı kıyamet günüdür. Bu günde şu büyüklük taslayanlar secde etmeye çağrılıyorlar ama secde edemiyorlar. Bu secde edemeyişleri ya vaktin geçmesinden ya da bir başka yasak tanımlandıkları gibi "Boyunlarının bükük başlarının eğik" (İbrahim suresi 43) olmasından kaynaklanıyor. Sanki bedenleri ve sinirleri kendi iradeleri dışında korku ve dehşetten tutulmuş gibidir. Her halûklarda bu ifade o günde yaşanan sıkıntıya, çaresizliğe ve korkunç meydan okumalara işaret etmektedir.

Sonra surenin akışı o günkü pozisyonlarını yeni çizgilerle tamamlıyor: "Gözleri dönmüş olarak yüzlerini zillet kaplar." Şu büyüklük taslayanlar, şımarıklar ve korkudan dönmüş gözler, zillet kaplamış yüzler... Onların kibirden şişmiş, burnu havadaki başların karşılığıdır. Bu ifade aynı zamanda surenin başlarındaki tehdidi de çağrıştırmaktadır: "Biz yakında onun burnunu damgalayacağız." Çünkü burada aşağılanmışlık ve horlanmışlık anlamının ön plana çıkarılması son derece belirgin ve etkin bir biçimde amaçlanmıştır.

Onlar bu aşağılayıcı ve küçük düşürücü durumdayken surenin akışı daha önce büyüklük taslamalarını, Allah'ın ayetlerine karşı burun kıvırmalarını hatırlatıyor: "Onlar sağlam iken de secdeye davet edilirler fakat secde etmezlerdi." Daha önce secde edebilecekleri durumdayken, burun kıvırıyor, büyüklük taslıyorlardı. O zaman öyleydiler. Ama şimdi bu aşağılayıcı ve küçük düşürücü sahnede yer alıyorlar. Dünya hayatı artık geride kalmış. Şimdi secde etmeye çağırılıyorlar. Fakat buna güçleri yetmiyor.

Onlar bu dayanılmaz sıkıntının içinde kıvranırken, kalpleri dehşete düşüren bu korkunç tehdide muhatap oluyorlar:

"Bu sözü yalanlayanı bana bırak."

İnsanı iliklerine kadar titreten korkunç bir tehdit. Ezici, caydırıcı, karşı konulmaz, sarsılmaz güce sahip ulu Allah peygamberine "Bu sözü yalanlayanı bana bırak, onunla savaşmayı ben üstleniyorum. Ben onun hakkından gelirim" diyor. Bu sözü yalayan da kimmiş?

Şu küçük, basit, zavallı, düşkün yaratıktır. Şu zavallı karınca... Daha doğrusu şu boşluğa serpiştirilmiş zerre. Karşı konulmaz, caydırıcı güce sahip ulu Allah'ın büyüklüğü karşısında hiçbir şey ifade etmeyen şu hiç yani...

Ey Muhammed... Benimle şu yaratık arasından çekil... Sen ve beraberindeki müminler rahat edin. Bu savaş benimledir, ne seninle ne de müminlerledir. Savaş benimledir. Şu yaratık benim düşmanımdır. Onun işi beni ilgilendirir. Onu bana bırak. Sen ve beraberindeki mü'minler gidin rahatınıza bakın.

Allah'ın ayetlerini yalanlayanlar çepeçevre kuşatan ne dehşet verici bir korkudur bu! Ayrıca maddi güçten yoksun zayıf peygambere ve müminlere ne sağlam bir güvence veriliyor?

Sonra caydırıcı ve karşı konulmaz güce sahip ulu Allah şu basit, küçük ve zavallı yaratığa karşı başlattığı savaşta uyguladığı stratejiyi açıklıyor.

"Onları bilmedikleri yerden derece derece azaba yaklaştıracağız. Onlara mühlet veriyorum. Doğrusu benim tuzağım sağlamdır."

Aslında şu Allah'ın ayetlerini yalanlayanlar ve yeryüzündeki bütün canlılar yüce Allah'ın haklarında böyle bir tuzak kurmasını gerektirmeyecek kadar basittirler, önemsizdirler. Ne var ki yüce Allah, kendilerine gelsinler; şu anda içinde bulundukları yanıltıcı güvenli ortamın aslında içine düştükleri bir tuzak olduğunu bilsinler; zulüm, azgınlık, gerçeklere karşı burun kıvırma ve sapıklıkta kendilerine süre tanınmış olmasının aşama aşama en kötü akıbete sürüklenmeleri amacına yönelik olduğunu anlasınlar diye onları kendisinden sakındırıyor, uyarıyor. Onlara mühlet tanınmış olması sorumluluğu eksiksiz yüklenmeleri, günah yüklü kimselerin konumuna gelmeleri, rezil olmayı, aşağılanmayı ve işkenceyi hakkedenlerin durumuna düşmeleri için kurulmuş bir tuzaktır.

İnsanları açıkça uyarmaktan, aleyhlerine aşamalı olarak işleyen stratejiyi ve planı açıklamaktan daha büyük bir adalet, daha etkin bir merhamet olamaz. Yüce Allah bu uyarı ve sakındırma ile kendi düşmanlarına, dininin ve peygamberinin düşmanlarına adaletini ve merhametini sunuyor. Onlar daha bu olumsuz tutumlarını sürdürüyorlarken, seçimlerini sapıklıktan yana yapmışlarken örtü kaldırılıyor, meseleler olduğu gibi gün yüzüne çıkarılıyor.

Yüce Allah mühlet verir ama ihmal etmez. Artık kaçıp kurtulamayacağı şekilde kıskıvrak yakalayana kadar zalime süre tanır. işte burada ulu Allah serbest iradesiyle belirlediği yasasını ve savaş stratejisini bu şekilde açıklıyor ve Peygamberine şöyle diyor: Bu sözü yalanlayanı bana bırak. Benimle mal, evlat, mevki ve iktidarla övünenlerin arasından çekil, onlara bir süre için mühlet vereceğim. Bu nimetleri onlar için bir tuzak haline getireceğim. Bununla Peygamberine güvence verirken, düşmanlarını da uyarmış oluyor. Sonra onları bu korkunç tehditle baş başa bırakıyor.

İnsanın içini karartan bu kıyamet sahnesinin ve bu korkunç tehdidin oluşturduğu dehşet verici atmosferde tartışma ve meydan okuma tamamlanıyor. Onların bu tuhaf tutumlarının meydana getirdiği şaşkınlık noktalanıyor.

"Yoksa sen onlardan bir ücret istiyorsun da onlar ağır borç altında mı kalıyorlar?"

Yoksa doğru yolu bulmalarına karşılık olarak istediğin bu ağır ücret mi onları burun kıvırmaya, Allah'ın ayetlerini yalanlamaya sürüklüyor? Ödemek zorunda kaldıkları bu ağır bedel mi onları bu iğrenç akıbeti tercih etme durumunda bırakıyor?

"Yoksa gaybın bilgisi kendi yanlarında da onlar mı istedikleri gibi yazıyorlar?"

Yoksa onlar gaybın kapsamında olanlardan emindirler Dolayı siyle kendilerini bekleyen akıbet hafif mi geliyor? Yoksa gaybı ortaya çıkardılar da içindekileri yazıp öğrendiler mi? Veya gaybın içindekiler ini bizzat kendileri mi yazdılar da, bunu arzularının garantisi mi kıldılar?

Ne bu ne o! Şu halde bu tuhaf ve kuşku uyandırıcı tutumu sergilemelerinin dayanağı nedir?

Bu anlamlı ve hayret verici olduğu kadar ürpertici olan ifade ile: "Bu sözü yalanlayanı bana bırak." Allah ile aldanmış düşmanlarının arasındaki savaş stratejisinin ve yasasının bu şekilde duyurulması ile yüce Allah iman ile küfür, hak ile batıl arasındaki savaşın yükümlülüğünü Hz. Peygamberden ve müminlerden alıyor. Çünkü bu çarpışma yüce Allah'ı ilgilendirir. Bizzat üstlendiği bu savaş onun meselesidir.

Peygamber Efendimiz ve müminlerin bu savaşta önemli ve etkin bir rol üstlendikleri görünse de mesele gerçekte de yüce Allah'ın vurguladığı gibidir. Çünkü Peygamber Efendimizin ve müminlerin bu savaşta üstlendikleri rol yüce Allah'ın müsaadesi oranında düşmanlarıyla giriştiği savaşa ilişkin planının bir parçasıdır. Onlar bu savaşta araç konumundadırlar. Dilerse yüce Allah kullanır bu araçları. Dilemezse kullanmaz. O, her iki durumda da etkin olarak iradesini yerine getirir. O, her iki durum dada iradesi uyarınca belirlediği yasa gereği çarpışmayı bizzat kendisi yönlendirir.

Bu ayet indiği zaman Peygamber Efendimiz henüz Mekke'deydi. Beraberindeki müminler de azınlık durumundaydı ve hiçbir şeye güçleri yetmezdi. Dolayı siyle bu ayet, zayıflara güvence verirken, maddi güç, mevki-makam, mal ve evlatla övünenlerin içine korku salıyordu. Sonra Medine'de durumlar ve konumlar değişti. O zaman yüce Allah Hz. Peygamberin ve müminlerin bu savaşta belirgin bir rol üstlenmelerini diledi. Fakat orada da Mekke'de zayıf durumda iken onlara söylediği sözü pekiştirdi. Onlar Bedir savaşında zafer kazanmışken şöyle buyurdu: "Siz onları öldürmediniz, fakat Allah öldürdü onları. Onlara doğru ok atarken aslında sen atmadın, onu Allah attı. Bununla Allah müminleri güzel bir sınavdan geçirmek istedi. Çünkü Allah her şeyi işitir, her şeyi bilir."(Enfal suresi 17)

Amaç bu gerçeğin, yani çarpışmanın Allah'a ait olduğu gerçeğini, savaşın O'nun savaşı olduğu gerçeğinin, meselenin O'nun meselesi olduğu gerçeğinin müminlerin kalplerine kök salmasıdır. Buna göre yüce Allah bu savaşta bir rol veriyorsa bu, onları güzel sonuçlu bir sınavdan geçirmek içindir. Bu sınav Dolayı siyle onları ödüllendirmek içindir. Fakat savaşa ilişkin belirleyici gerçek ise O'na özgüdür. Zafer gerçeği ise O'nun yazdığına bağlıdır. Allah bu yazdığını hem onlar hem de başkaları için uygular. Onlar savaşa giriştikleri zaman yüce Allah'ın kudretinin aracıları konumundadırlar. Üstelik onun elindeki tek araç ta kendileri değildir.

Bu, son derece açık ve anlaşılır bir gerçektir. Her konuda, her durumda ve her konumda Kur'an ayetlerinin satır aralarından bu gerçeği görmek her zaman için mümkündür. Aynı zamanda bu gerçek, yüce Allah'ın kudretine ve takdirine, evrensel yasasına ve serbest iradesine, ayrıca Allah'ın takdirinin gerçekleşmesine aracı olan insanların gücünün gerçek mahiyetine ilişkin imani düşünce ile de uyuşmaktadır. Evet insanların sahip bulundukları güç, bir araçtır. Başka da bir şey değildir.

Bu gerçek, ister maddi güçlere sahip olsun, ister bunlardan yoksun bulunsun her iki durumda da müminin kalbine güven duygusunu aşılar. Ancak müminin kalbini Allah için her türlü olumsuz duygudan arındırması gerekir. Cihad amacı ile hareket ederken sadece Allah'a güvenip dayanması gerekir. Çünkü iman-küfür, hak-batıl savaşında kendisine zafer kazandıran kendi gücü değildir. Onun için zaferi garantileyen sadece ulu Allah'tır. Maddi güçlerden yoksun bulunması, zayıf olması yenilmesine neden olmaz. Çünkü arkasında Allah'ın gücü vardır. işte onun adına savaşı üstlenen ve sonuçta kendisi için zaferi garantileyen bu güçtür. Ne var ki yüce Allah zaman tanır, meseleleri peyderpey sonuçlandırır. işleri serbest iradesi, hikmeti, adalet ve rahmeti uyarınca zamanı gelince çözüme bağlar.

Karşısına dikilen mümin ister zayıf olsun, ister güçlü olsun her iki durumda da bu gerçek Allah'ın düşmanının kalbine korku salar. Çünkü kendisi ile çarpışan bu mümin değildir. Sınırsız gücü ile, karşı konulmaz, ezici yüceliği ile savaşı üstlenen ulu Allah'tır kendisi ile çarpışan Peygamberine: "Bu sözü yalanlayanı bana bırak." benimle şu bedbaht sapığın arasından çekil diyen yüce Allah' tır kendisi ile vuruşan. Yüce Allah ona süre tanır ve O'nu aşamalı olarak akıbetine doğru sürükler. Bu esnada O, maddi gücün ve hazırlığın doruklarında bile olsa ürkütücü, dehşet verici, korkunç bir tuzağa yakalanmıştır bile. Aslında onun sahip bulunduğu maddi gücün kendisi tuzaktır. Elindeki maddi hazırlık onun için bir kapan işlevini görür. "Onlara mühlet veriyorum. Doğrusu benim tuzağım sağlamdır." Fakat bu ne zaman gerçekleşir? işte bu yüce Allah'ın sonsuz bilgisinin kapsamında gizlidir. Kim yüce Allah'ın bilgisinin kapsamındaki gayptan ve O'nun tuzağından emin olabilir ki? Doğru yoldan ayrılmış sapık milletlerden başkası Allah'ın tuzağından emin olabilir mi?

BALIK SAHİBİ YUNUS

Bu gerçeğin ışığı altında yüce Allah Peygamberine sabretmesini telkin ediyor. Peygamberlik misyonunun yükümlülüklerine karşı... Ruhların kaypaklıklarına karşı... Kafirlerin eziyet ve yalanlamalarına karşı sabretmesini istiyor... Ulu Allah serbest iradesi uyarınca belirlediği zaman gelince çözümleyici hükmünü bildirinceye kadar sabretmesini istiyor. Bu arada peygamberlik misyonunun ağır yükümlülüklerine karşı içi daralan bir kardeşinin yaşadığı deneyimi hatırlatıyor. Şayet Allah'ın lütfu kendisine ulaşmamış olsaydı kınanmış biri olarak bir kenara atılmış olacağını vurguluyor:


Kuran-i Kerim Tefsiri

O

Kalem

O

48- Sen Rabbinin hükmünü sabırla bekle. Balık sahibi Yunus gibi olma, o pek üzgün olarak Rabbine seslenmişti.

49- Şayet Rabbinden ona bir nimet yetişmemiş olsaydı, o mutlaka çırıl çıplak, kınanacak bir halde bir yere atılırdı.

50- Fakat Rabbi O'nun duasını kabul etti de onu salih insanlardan yaptı.

Saffat suresinde de belirtildiği gibi balık sahibi Yunus peygamberdir. Yüce Allah O'nun yaşadığı deneyimi, bir birikim ve azık olsun diye Hz. Muhammed'e anlatıyor. Çünkü O, peygamberlerin sonuncusudur. Peygamberlik halkasında yer alan gelmiş geçmiş tüm peygamberlerin yaşadığı deneyimler O'nun için bir birikimdir. Bütün emeklerin ürününü en son o toplasın, bütün deneyimlerden en son O, yararlansın. Bütün azığı en son O, tüketsin diye. Bütün bunlar omuzladığı büyük yükün ağırlığı karşısında O'na yardımcı olacaktır. Bir kabile, bir köy, bir millet değil tüm insanlığa yol göstericilik yapma yükü. Kendisinden önceki peygamberlerde olduğu gibi bir kuşağa veya bir çağa değil tüm çağlara ve nesillere yol göstericilik yapma yükü. Kendisinden sonra gelecek tüm nesilleri ve milletleri, her gün yenilenen durumlarına, yaşanan yeni deneyimlere, yönetim biçimlerine cevap verecek kalıcı ve sürekli bir hayat sistemine bağlama yükü. Evet geçmiş peygamberlerin deneyimleri işte bu ağır yükü omuzlamada O'na yardımcı olur.

Peygamber Yunus B. Meta'nın -selâm üzerine olsun- yaşadığı deneyimin özeti şudur: Yüce Allah onu bir kent halkına peygamber olarak gönderdi. Bu kentin Musul yakınlarındaki Ninova kenti olduğu söylenmiştir. Fakat kent halkı iman etmekte ağır davranıyordu. Onların iman etmeyi ağırdan almaları Hz. Yunus un zoruna gitti. Bu yüzden öfkelendi ve kendi kendine şöyle diyerek Peygamber olarak gönderildiği kenti terk etti! Yüce Allah, beni bu inatçı, kıt anlayışlı kavim arasında kalmak zorunda bırakmakla sıkıntıya düşürmeyi istemez. O, beni başka bir kavme de gönderebilir. Bu kızgınlık ve sıkıntı onu deniz sahiline doğru sürükledi ve orada bir gemiye bindi. Dağ gibi dalgalara tutulunca gemi batmaya yüz tuttu. Bunun üzerine geminin yükünün hafiflemesi için aralarından birini denize atmak üzere kura çektiler. Kura Hz. Yunus'a çıktı. Tutup onu denize attılar. Bir balık da O'nu yuttu.

Tam bu sırada Hz. Yunus son derece üzüntülü bir durumdayken, balığın karnındaki karanlıklar içinde, denizin dibinde dayanılmaz bir sıkıntı ile Rabbine şöyle seslendi: "Senden başka ilah yoktur. Sen noksan sıfatlardan münezzehsin. Şüphesiz ben zalimlerden oldum:' Bunun üzerine Allah'ın lütfu O'na ulaştı. Balık ta O'nu kıyıya bıraktı. Derisi yüzülmüş bir et yığını gibi. Balığın karnında derisi yüzülmüştü. Yüce Allah insanların sınırlı dünyalarında alışık oldukları hiçbir bağla sınırlanamayan gücü ile onun balığın karnında hayatta kalmasını sağlamıştı.

Burada yüce Allah şöyle buyuruyor: Eğer Allah O'na lütfetmeseydi balık onu kınanmış biri, davranışı, sabırsızlığı ve Allah izin vermeden kendi hareket tarzını belirlemeye kalkışması yüzünden Rabbi tarafından kınanmış biri olarak bir kenara atacaktı. Fakat yüce Allah'ın nimeti, lütfu onu bu duruma düşmekten korudu. Yüce Allah pişmanlığını, suçunu itiraf edişini ve kendisini noksan sıfatlardan tenzih etmesini kabul etti. Çünkü ulu Allah O'nun lütfedilmeyi ve kabul görmeyi hakkettiğini biliyordu: "Fakat Rabbi O'nun duasını kabul etti de onu salih insanlardan yaptı."

İşte balık sahibi Hz. Yunus'un yaşadığı deneyim budur. Yüce Allah bu deneyimi, kıt anlayışlılığın, Allah'ın âyetlerini yalanlama eğiliminin egemen olduğu bir ortamda peygamberi Hz. Muhammed'e anlatıyor. Bundan önce de, gerçekte olduğu gibi onu savaş alanından çekmişti. Savaşı dilediği gibi ve dilediği zamanda yönlendirmek üzere bu işi kendisine bırakmasını istemişti. Zamanın belirlenmesine ilişkin hükmüne ve kararına, ayrıca belirlenen zaman dolana kadar yolun meşakkatlerine karşı sabretmesini emrediyor.

Davet hareketinde asıl meşakkat, Allah'ın serbest iradesi ve hikmeti doğrultusunda belirlediği zamanı dolana kadar O'nun verdiği hükme karşı sabretmenin zorluğudur. Davet yolunda birçok zorluklar vardır. Yalanlama ve eziyet görme zorluğu... Kaypak ve inatçı insanlarla yüz yüze kalmanın zorluğu... Batılın görkemli ve egemen görünmesinin, kabarmasının neden olduğu zorluk... İnsanların batılın görünürdeki üstünlüğüne aldanıp yoldan çıkmalarının zorluğu... Ayrıca yoldaki meşakkatler ne kadar ağır olursa olsun kuşkuya düşmeden, yolu izlemekten bir an olsun geri kalmadan Allah'ın gerçek vaadinin gerçekleşmesini hoşnutlukla, güvenle ve iç huzuruyla bekleyerek, dayanabilmenin zorluğu... Hiç kuşkusuz bu büyük ve yorucu bir çabadır. Bu çabanın olumlu sonuç verebilmesi için kararlılığa, sabretmeye, Allah'ın desteğine ve başarılı kılmasına ihtiyaç vardır. Savaşa gelince, ulu Allah ona ilişkin kararını vermiştir; savaşı bizzat üstlenmeyi takdir etmiştir. Yine kendisinin öngördüğü bir hikmetten dolayı savaşın aşamalı olarak, düşmana zaman tanıyarak sonuçlanmasını dilemiştir. Nitekim seçkin peygamberine de böyle vaadetmiş ve bu vaad bir süre sonra gerçekleşmişti.

KAFİRLERİN KUR'AN'A DAYANAMAYIŞI

Surenin sonunda kafirlerin bir tablosu çiziliyor. Burada kafirler, saygın ve seçkin peygamberin kendilerine sunduğu mesajı kızgın bir öfke ile, derin bir kıskançlık duygusu ile karşılıyorlar. O'na yönelttikleri zehirli ve öldürücü bakışlardan kin ve kıskançlık akıyor. Kur'an-ı Kerim bunu o kadar canlı çiziyor ki, fazla söze gerek kalmıyor:


Kuran-i Kerim Tefsiri

O

Kalem

O

51- Doğrusu kafirler Kuran'ı dinlediklerinde neredeyse seni gözleriyle yıkıp devireceklerdi. "O delidir" diyorlardı.

52- Oysa Kur'an alemler için bir öğütten başka bir şey değildir.

Bu bakışlar neredeyse Hz. Peygamberin adımlarını etkileyeceklerdi. Sarsılmasına, sürçmesine, dengesini ve gücünü kaybedip yıkılmasına neden olacaklardı. Hiç kuşkusuz bu, onların bakışlarının taşıdığı kin, kıskançlık, çek ememezlik, kötülük, intikam, hırs, kızgınlık ve zehirden çok daha etkin anlatımlı bir ifadedir. Bu zehirli ve kızgın bakışlar, beraberinde iğrenç küfürler, adi sövgüler ve aşağılık iftiralarda taşıyor: "O delidir' diyorlardı."

Harikalar yarâtan fırça bu sahneyi Mekke'deki genel davet sahnelerinin arasından olağanüstü bir maharetle çizip evrensel perdede tescil ediyor. Böyle bir sahne, ancak kalplerinden ve gözlerinden böylesine kızgın ve aşağılık bir kin akan ileri gelen inatçı ve suçluların yer aldığı bir halkada yaşanabilirdi.

Surenin akışı bu sahne üzerine, her türlü konuşmaya son veren şu çözümleyici açıklama ile bir değerlendirme yapıyor:

"Oysa Kur'an alemler için bir öğütten başka bir şey değildir."

Oysa bir deli öğüt veremez. Bir deli yol gösterici evrensel mesajı taşıyamaz... Hiç kuşkusuz Allah doğru söylüyor. Suçlu iftiracılar ise yalan söylüyorlar... Sözü noktalamadan önce "alemler" ifadesi üzerinde durmamız gerekir. Yüce Allah bu ifadeyi kullandığı zaman İslam daveti Mekke'de işaret ettiğimiz bilinçli bir inkar ile karşı karşıyaydı. Davetin önderi konumundaki Hz. peygamber ise bu kızgın, bu zehirli bakışların altında yol alıyordu. Müşrikler ellerindeki her türlü imkanı kullanarak onunla yapacakları amansız savaşa hazırlanıyorlardı. Davet hareketi henüz erken vaktinde, emekleme dönemindeyken, bu amansız kuşatma altında yaşam savaşı veriyorken ulu Allah bu davetin "evrenselliğini" ilan ediyordu. Çünkü davetin özü ve mahiyeti bunu öngörüyordu. Günümüzdeki iftiracıların iddia ettikleri gibi bu dava Medine'de zafer kazandıktan sonra evrensellik kimliğine bürünmüş değildir. Aksine, Mekke'deki davet hareketinin ilk günlerinde, erken dönemde bu niteliğe sahipti. Çünkü evrensellik özelliği daha doğduğu andan itibaren bu davetin özünde yer eden değişmez ve kalıcı bir gerçektir.

Alemlerin Rabbi olan Allah böyle dilemiştir. ilk günlerinden bu hedefi göstermiştir. Kıyamete kadar da davetin hedefi bu olacaktır. Yüce Allah bu davanın bu niteliğe sahip olmasını dilemiştir. Ve o bu davanın hem koruyucusu, hem savunucusudur. Davayı yalanlayanlarla girişilen savaşı O, üstlenmiştir. Bu yüzden dava adamlarının, hüküm verenlerin en iyisi olan ulu Allah hükmünü bildirinceye kadar sabretmekten başka yapacakları bir şey yoktur.


Kamer
1-8
9-17
18-22
23-32
33-35
36-40
41-42
43-49
50-53
54-55


Kuran-i Kerim Tefsiri

O

Kamer

O

1- Kıyamet anı yaklaştı, ay ikiye ayrıldı.

2- Onlar bir mucize görseler yüz çevirirler ve "Bu öteden beri gördüğümüz bir büyüdür" derler.

3- Yalanladılar, keyfi arzularına uydular; ama herşey yerinde duruyor.

4- Onlara bu tutumlarından vazgeçmelerini sağlayacak haberler geldi.

5- Bu haberler son derece anlamlı ve etkilidir, ama uyarılar yararlı olmuyor.

6- Sen de yüz çevir onlara. Görevli melek, o gün onları benzeri yaşanmamış olaya çağırdığında;

7- Mezarlarından donuk ve ürkek bakışlarla çıkarak çekirge sürüsü gibi etrafa yayılırlar.

8- Kendilerini çağıran görevliye doğru koşarlar. O zaman kafirler "Bu zor bir gündür" derler.

Evrensel bir olaya ilişkin çarpıcı, etkileyici ve aynı zamanda daha büyük bir olaya zihinleri hazırlayıcı bir giriş karşısındayız. Algılanmasına zihinlerin hazırlandığı olay o kadar büyük ki, ilk evrensel olay bütün çarpıcılığına rağmen onun yanında hiç kalıyor.

"Kıyamet anı yaklaştı, ay ikiye ayrıldı: '

Aman Allah'ım, ne ince bir meraklandırma taktiği, ne müthiş bir haber! Adamlar bu olayların ilkini gözleri ile gördükleri için ikinci ve daha büyük olayı beklemeye koyuluyorlar. Yapacakları başka birşey yok.

Ayın ikiye bölündüğüne ve Arapların bu olayı gözleri ile gördüklerine ilişkin bilgiler çeşitli kanatlardan geliyor. Bu bilgiler olayın meydana geldiği konusunda ortak noktada buluşurlar. Fakat bir kısmı olayı ayrıntılı biçimde anlatırken başka bir bölümü ona kısa biçimde değinmekle yetiniyor. Şöyle ki:

İmam-ı Ahmed'in Muammer yolu ile Katade'ye dayanarak verdiği bilgiye göre sahabilerden Enes b. Malik bu konuda şöyle diyor: "Mekkeliler Peygamberimizden bir mucize göstermesini istediler. Bunun üzerine ay, Mekke'de iki kez ikiye bölündü. Olay üzerine Peygamberimiz "Kıyamet anı yaklaştı, ay ikiye ayrıldı" ayetini okudu: '

Buhari'nin Abdullah b. Ebu Urve ve Katade kanalı ile verdiği bilgiye göre, aynı Enes b. Malik şunları söylüyor: "Mekkeliler Peygamberimizden bir mucize göstermesini istediler. O da onlara iki parça halindeki ayı gösterdi. Öyle ki adamlar bu iki parça arasından Hira dağını görmüşlerdi."

Buhari ile Müslim Katade ile Hz. Enes`den gelen bu bilgiyi başka bir kanaldan da nakletmişlerdir.

Yine İmam-ı Ahmed'in Muhammed b. Kesir, Süleyman b. Kesir, Hüseyin b. Abdurrahman ve Muhammed b. Cübeyr b. Mutim kanalı ile bildirdiğine göre bu onuncu zatın babası şöyle diyor: "Peygamberimiz zamanında ay parçalanıp ikiye bölündü. Bir parçası şu dağın, öbür parçası da şu dağın üzerinde göründü. Mekkeliler önce `Muhammed bizi büyüledi' dediler. Fakat sonra `Eğer bizi büyüledi ise bütün insanları büyüleyemez' dediler."

Bu bilgiyi bu kanaldan sadece İmam-ı Ahmed nakletmiştir. Beyhaki "Delâil" adlı eserinde bu bilgiyi Muhammed b. Kesir, kardeşi Süleyman b. Kesir ve Hüseyin b. Abdurrahman yolu ile naklediyor. İbn-i Cerir ve Beyhaki aynı bilgiyi başka yollardan yine Cübeyr b. Mutim'e dayandırarak nakletmişlerdir.

Öte yandan Buhari'nin Yahya b. Kesir, Bekir, Cafer, Erak b. Malik ve Ubeydullah b. Abdullah b. Atabe'ye dayanarak verdiği bilgiye göre sahabilerden Abdullah b. Abbas "Peygamberimiz zamanında ay ikiye bölündü" demiştir. Buhari ve Müslim bu bilgiyi Erak'dan sonra aynı kanaldan Abdullah b. Abbas'a dayandırarak, fakat Erak'e kadar değişik yoldan nakletmişlerdir. İbn-i Cerir'de başka bir kanaldan Ali b. Ebu Talha'ya dayanarak bildirdiğine göre Abdullah b. Abbas "Bu olay hicretten önce meydana geldi. Ay ikiye bölündü. öyle ki, Mekkeli'ler onun iki parçasını görmüşlerdi" dedi. Avfi de İbn-i Abbas'a dayanarak buna benzer bir bilgi veriyor. Taberanî de başka bir yoldan İkrime'ye dayanarak Abdullah b. Abbas'ın şöyle dediğini aktarıyor; "Peygamberimiz zamanında ay tutulmuştu. Mekkeli müşrikler `Muhammed aya büyü yaptı' dediler. Bunun üzerine "Kıyamet anı yaklaştı, ay ikiye ayrıldı. Onlar bir mucize görseler yüz çevirirler ve `bu öteden beri gördüğümüz bir büyüdür' derler" ayetleri indi.

Bu arada Hafız Ebu Bekir Beyhakî'nin Ebu Abdullah Hafız, Ebu Bekir Ahmed b. Hasen Kadı, Ebu Abbas Esem, Abbas b. Muhammed Durî, Vehb b. Cerir, Şube ve Ameş kanalı ile Mucahid'e dayanarak verdiği bilgiye göre sahabilerden Abdullah b. Ömer "Kıyamet anı yaklaştı, ay ikiye bölündü" ayeti hakkında şöyle diyor: "Bu olay Peygamberimiz zamanında meydana geldi. Ay iki parçaya ayrıldı. Bir parçası dağın (Hira dağının) berisinde, öbür yarısı da dağın arkasında göründü. Bu olay üzerine Peygamberimiz `Allah'ım şahid ol' dedi: ' Aynı bilgiyi Müslim ve Tirmizi değişik kanallardan Şube'ye, Ameş'e ve Mücahid'e dayandırarak aktarmışlardır.

Bunların yanısıra İmam-ı Ahmed Süfyan, İbn-i Ebu Nuceyh, Mücahid ve İbn-i Muammer'e dayanarak verdiği bilgiye göre sahabilerden Abdullah b. Mesud "Peygamberimiz zamanında ay iki parçaya ayrıldı, bu olayı Mekke müşrikleri gördü, bunun üzerine Peygamberimiz `şahid olun' dedi "

Aynı bilgiyi Buhari ve Müslim de sahabilerden Süfyan b. Uyeyne'ye dayanarak aktarmışlardır. Aynı kaynaklar yine bu bilgiyi Ameş, İbrahim, Ebu Muammer Abdullah b. Sahire kanalı ile Abdullah b. Mesud'a dayandırarak nakletmişlerdir.

Öte yandan Buhari'nin Ebu Davud Tayalisi, Ebu Avane, Muğire, Ebu Duha ve Mesruk kanalı ile verdiği bilgiye göre sahabilerden Abdullah b. Mesud şöyle diyor: "Peygamberimiz zamanında ay ikiye bölündü. Kureyşli müşrikler `Bu İbn-i Ebu Kebişe'nin yaptığı bir büyüdür. Bakın bakalım o gelecek olan yolcular ne haber getirecekler? Çünkü Muhammed bütün insanları büyüleyemez' dediler. Ama yoldan gelenler de bu olayı gördüklerini söylediler."

Beyhaki de buna yakın bir bilgiyi başka bir kanaldan Mesruk'a ve Abdullah b. Mesud'a dayandırarak nakletmiştir.

Değişik yollardan gelen bu çok kanallı bilgiler şu noktaları kesinliğe kavuşturuyor: Her şeyden önce bu olay olmuştur. Meydana geldiği yer Mekke'dir. Yalnız burada sözünü etmediğimiz bir rivayete göre Abdullah b. Mesud, olayın Mina'da meydana geldiğini söylemiştir. Olay, Peygamberimiz zamanında hicretten önce meydana gelmiştir. Oluş biçimi de belirtilmiştir, elimizdeki bilgilerin tamamına yakın bir çoğunluğuna göre ay iki parçaya ayrılmıştır. Yalnız bu belgelerden birine göre olay, bir "ay tutulması" olayıdır. Kısacası olayın kendisi, yeri, zamanı ve biçimi bu çok kanallı bilgilere dayanmaktadır.

Ayrıca Kur'an-ı Kerim bu olayı, oluş anında müşriklere açıkladığı halde onların bunu yalanladıklarına ilişkin bir bilgi elimize geçmemiştir. Eğer bir açık kapı bulsalardı olayı yalanlarlar, hiç değilse ayetler konusunda yaptıkları türden bir demogoji yoluna başvurarak onu tartışma konusu yaparlardı. Böyle bir yola başvurmadıklarına göre olay, kendilerine hiç bir yalanlama bahanesi bırakmayacak somutlukta ve kesinlikte meydana gelmiş olmalıdır. Elimizdeki bilgilere göre başvurabildikleri tek mızıkçılık yolu olayın bir "büyü" sonucu olduğu itirazıdır. Fakat bir süre sonra kendi araştırmaları ile olayın büyücülükle ilgisinin olmadığını öğrenmişlerdir. Çünkü Peygamberimizin onları büyülediği farzedilse bile Mekke dışından gelen yolcuları da büyülemiş olamazdı. Oysa bu yolcular olayı görmüşler ve kendilerine sorulduğunda onun meydana geldiğine ilişkin tanıklık yapmışlardı.

Son olarak müşriklerin Peygamberimizden bir mucize göstermesini istemeleri üzerine ayın ikiye bölündüğünü öne süren rivayet konusunu ele almak istiyoruz. Bu rivayet Kur'an'daki bir ayetin anlamına ters düşüyor. Söz konusu ayete göre Peygamberimize kendisinden önceki peygamberlerin ellerinde görülen türden mucizeler gösterme yetkisi verilmemiştir. Bunun belli bir sebebi vardır. Sözünü ettiğimiz ayet şudur:

"Bizi somut mucizeler ortaya koymaktan alıkoyan sebep daha önceki milletlerin bu tür mucizeleri yalanlamaları (ve bu yüzden ağır cezaya çarpılmayı hakketmeleridir.)" (İsra Suresi, 59)

Bu ayetten anladığımıza göre eski milletler somut mucizeleri yalanladıkları için yüce Allah, bu tür mucizelerin yeni örneklerini ortaya koymaktan kaçınmayı uygun görmüştür.

Nitekim müşrikler ne zaman Peygamberimizden bir mucize göstermesini istediler ise Peygamberimiz onlara mucize göstermenin, görevinin sınırları dışında kaldığı, kendisinin sadece insan kökenli bir Allah elçisi olduğu biçiminde cevap vermiştir. Arkasından müşriklerin dikkatlerini Kur'an'a çekmiş, onunla bu dinin tek mucizesi sıfatı ile bu adamlara meydan okumuştur. Aşağıdaki ayetler-de görüldüğü gibi:

"De ki: `Eğer tüm insanlar ve cinler bu Kur'an'ın bir benzerini ortaya koymak amacı ile biraraya gelseler, ne kadar birbirlerine yardım etseler de onun bir benzerini ortaya koyamazlar.

Biz bu Kur'an'da her türlü örneği verdik. Öyleyken onların çoğu kafirlikte direndi.

Bunlar dediler ki; `Bize yeraltından pınarlar fışkırtmadıkça kesinlikle sana inanmayız.

Ya da kendi hurmalıkların ve üzüm bağların olmalı, bunların arasından ırmaklar akıtmalısın.

Ya da iddia ettiğin gibi göğü parça parça başımıza indirmeli, yahut Allah'ı ve melekleri karşımıza getirmelisin.

Ya da altın bir köşkün olmalı veya göğe çıkmalısın. Gökten bize okuyabileceğimiz somut bir kitap indirmedikçe de oraya çıktığına kesinlikle inanmayız. Onlara de ki: `Suphanellah! Ben peygamberlikle gönderilmiş bir insandan başka bir şey miyim ki? " (İsra Suresi, 88-93)

Buna göre ayın ikiye bölünmesi olayının, müşriklerin somut mucize isteklerine verilmiş bir cevap olduğunu söylemek hem Kur'an'ın ayetlerinin açık anlamlarına hem de bu son peygamberlik misyonunun benimsediği tutuma uzak düşer. Bu son peygamberlik misyonu insan kalbine sadece Kur'an'la ve Kur'an'ın belirgin çarpıcılığı ile seslenmeyi, arkasından Kur'an'ın ayetleri aracılığı ile dikkatleri gerek insanın iç dünyasındaki, gerek dış alemdeki ve gerekse tarihin olaylarındaki olağanüstülüklere çekme metodunu benimsemiştir. Bu arada Peygamberimizin eli ile gerçekleşen bazı somut mucizeler de vardır. Fakat güvenilir belgelerle kanıtlanan bu mucizeler O'nun peygamberliğini kanıtlama amacını güden olaylar değil, yüce Allah'ın o sevdiği kuluna yönelik onurlandırıcı bağışlarıdır.

İşte bundan dolayı biz burada çok kanallı belgelerle yeri, zamanı ve biçimi belirlenen ayın ikiye bölünmesi olayın ayete ve o güvenilir belgelere dayanan kesinliğini tespit ediyor, bu belgelerin bazılarında açıklanan gerekçesine parmak basmakla yetiniyor, Kur'an'ın bu olayla birlikte kıyamet anının yaklaştığına dikkatleri çektiğini vurguluyor, Kur'an'ın bu olaydan insan kalbini uyarıcı ve gerçekleri onaylamasını sağlayıcı bir etken olarak yararlanmak istediğini hatırlatıyoruz.

Buna göre ayın ikiye bölünmesi olayı, Kur'an'ın kalpleri ve dikkatleri kendisine yönelttiği bir evrensel olaydır. Kur'an kalpleri ve dikkatleri herzaman başka evrensel olaylara da yöneltir. Bu olay karşısında insanların takındıkları tavır hayretle karşılanıyor. Tıpkı öbür evrensel mucizeler karşısındaki duyarsız tavırlarının hayretle karşılanışı gibi.

Somut olağanüstü olaylar çocukluk dönemini yaşayan kalpleri ürpertebilir. Bu kalpler evrenin sürekli mucizelerini kavrama ve bu mucizelerin gürültüsüz ve kesintisiz etkilerini algılama yeteneğinden henüz uzaktırlar. Oysa insanlığın henüz olgunluk dönemine ermemiş olduğu çağlarda peygamberlerin eli ile ortaya konulan tüm mucizelerin daha büyükleri ve daha çarpıcıları evrenin yapısında her zaman karşı karşıyayız. Fakat bu sürekli mucizeler ilkel duyguları, peygamberlerin ellerinde beliren sözkonusu somut mucizeler kadar etkileyip uyaramaz.

Farzedelim ki, ayın ikiye bölünmesi olağanüstü bir mucize olarak meydana gelmiştir. Fakat bilmeliyiz ki, ayın kendisi ondan daha büyük bir mucizedir. Dünyamızın bu uydusunun hacmini, konumunu, biçimini, yapısını, dönüşünü, safhalarını, insan hayatındaki etkilerini, direksiz olarak uzay boşluğunda dengede kalışını düşünelim. Ay, bütün bu nitelikleri ile gözlerin ve kalplerin karşısında duran sürekli bir büyük mucizedir. Bu mucizenin çarpıcı mesajı ve zihinde uyandırabileceği çağrışımlar kesintisizdir. Bu mucize kör inada ve demogojiye saplanmadıkça inkar edilmesi imkansız olan yaratıcı gücün somut bir kanıtı olarak gözler önünde durmaktadır.

Kur'an-ı Kerim, insanları bütün evreni, bu evrendeki sürekli ilahi mucizeleri dikkatle gözlemeye özendirmekte, insan kalbini her an evrenle ve evrendeki ilahi mucizelerle ilişki kurmaya çağırmaktadır. Bu kitap insanların belirli bir zamanda sadece bir kuşağın belirli bir yerde gördüğü çarpıcı bir olayı gözlemekle yetinmelerine razı değildir.

Evren, bütünü ile, yüce Allah'ın mucizelerine yönelik bir gözlem ve irdeleme alanıdır. Bu alan uçsuz bucaksızdır, sürekli ve kalıcıdır. Tümü ile bir mucize olduğu gibi içindeki irili-ufaklı tüm varlıklar da ayrı ayrı birer mucizedir. Kur'an, insan kalbini her an bu sürekli, bu kesintisiz mucizeleri görmeye, onların kesin ve tartışmasız tanıklıklarını dinlemeye, bu orjinal yaratma gücünün şaşırtıcı örneklerinden zevk almaya çağırır. Bu orjinal yaratmâ gücünün eserlerinde estetik ile mükemmellik bir aradadır. Bu ortaksız gücün harika eserleri dehşet ve şaşkınlık duygularını harekete geçirdiği gibi soğukkanlı ve köklü imanın, ikna olmuşluk duygusunu kalplerde pekişmesini sağlar.

Surenin başında yeralan kıyamet anının yaklaştığına ve ayın ikiye bölündüğüne ilişkin açıklama insan kalbini şiddetle sarsan çarpıcı bir mesaj niteliği taşır. Bu sarsıntıya tutulan insan kalbi yaklaşan kıyamet anını beklemeye koyuluyor, meydana gelen somut mucizeyi irdeliyor ve bu etkileyici mesaja muhatap olanların gözleri ile gördükleri sözkonusu evrensel olayın ışığı altında kıyamette cereyan edecek olan olayları düşünüyor.

İmam-ı Ahmed Hüseyin, Muhammed b. Mutavvıf ve Ebu Hazım kanalı ile verdiği bilgiye göre sahabilerden Sehl b. Saad kıyametin yakınlığı konusunda şöyle diyor: "Bir keresinde Peygamberimiz şehadet parmağı ile orta parmağını göstererek "Benim peygamber olarak gönderilmem ile kıyamet anı birbirine böylesine yakındır" buyurmuştur " (Bu hadisi Buhari ile Müslim, Ebu Hazım Seleme b. Dinar'a dayanarak aktarmıştır)

O korkunç buluşmanın anı hızla yaklaşıyor. Etkileyici bir doğa olayı olan ay bölünmesi meydana geliyor. Başka birçok mucizeler gözler önünde gerçekleşiyor. Fakat müşriklerin kalpleri bunların hiçbirini umursamıyor, kör inatları içinde yüzüyorlar, sapıklıkta ısrar ediyorlar, öğüt alıp yalanlamalara son vermek için yeterli olan büyük olayların çarpıcı mesajlarından etkilenmedikleri gibi bu ürkütücü tehditten de etkilenmiyorlar. Okuyoruz:

"Onlar bir mucize görseler yüz çevirirler ve `bu öteden beri gördüğümüz sürekli bir büyüdür' derler.

Yalanladılar, keyfi arzularına uydular; ama herşey yerinde duruyor.

Onlara bu tutumlarından vazgeçmelerini sağlayacak haberler geldi.

Bu haberler son derece anlamlı ve etkilidir, ama uyarılar yararlı olmuyor."

Müşrikler yüce Allah'ın ayın ikiye bölünmesine ilişkin mucizesini gözleri ile gördükleri halde buna yüz çevirerek `bize büyü yapıldı' dediler. Onların Kur'an ayetlerine ilişkin görüşleri de bu idi. Bu ayetler hakkında da bir "Bu eski kuşaklardan aktarılmış geleneksel bir büyüdür" demişlerdi. (Müddessir Suresi, 24) Onlar yüce Allah'ın hangi ayetini görseler bu sözü söylerler. Bu ayetler sürekli ve kesintisiz olduğu için müşrikler onları "sürekli bir büyü" olarak niteliyorlar. Böyle derken bu ayetlerin özünü ve niteliğini araştırmaya yanaşmıyorlar, bu ayetlerin anlamlarına ve tanıklıklarına sırt dönüyorlar. Gördükleri ayetleri de bu ayetlerin dile getirdikleri gerçekleri de yalanlıyorlar. Bu yalanlayıcı tutumu sırf keyfi arzularına uyarak benimsiyorlar. Ne bir delile dayandıkları ne bir kanıta sığındıkları var. Ayrıca çevrelerini kuşatan şu evrenin bütün varlıklarında beliren değişmez ve sarsılmaz gerçeği de irdelemiyorlar. Okuyoruz:

"Ama herşey yerinde duruyor."

Yani şu koca evrende her nesnenin belirli bir yeri vardır. Herşey o kaymaz ve sarsılmaz yerinde durur. Şu evren bütünü değişmezliğe ve istikrara dayanır. Ne değişken arzuların ne oynak mizaçların ne geçici rastlantıların ve ne de saman alevi gibi parlayıp sönmesi bir olan uçucu heveslerin tutsağıdır. Herşeyin belirli bir yeri, belirli bir zamanı vardır. Herşey belirlenmiş yerine ve zamanına bağlıdır. Şu duyarsız müşriklerin çevrelerindeki herşeye istikrar ilkesi egemendir. Bu ilke bütün nesnelerde ve olaylarda belirir. Gök cisimlerinin dönüşleri, hayatın yasaları, bitkilerin ve hayvanların gelişim evreleri, maddelerin ve cisimlerin sabit nitelikleri bu ilkeye bağlıdır. Dahası var. Bu ilke sözkonusu müşriklerin vücut fonksiyonlarında ve organik etkinliklerinde de geçerlidir. Onların organik ve biyolojik fonksiyonları keyfi arzularına göre işlemez, bu düzende onların hiçbir egemenlik payları yoktur. İstikrar ilkesi onları çepeçevre kuşattığı, çevrelerindeki tüm varlıklara ve olgulara egemen olduğu, önlerindeki ve arkalarındaki her gelişmeye damgasını vurduğu halde bir tek onlar bu ilkeye yan çiziyorlar, arzularının salıncağında sallanıp duruyorlar. Oysa;

"Onlara bu tutumlarından vazgeçmelerini sağlayacak haberler geldi."

Onlara bu Kur'an'da anlatılan evrensel mucizelerin, bunların yanısıra kendilerinden önce yaşamış ve ilahi mesajı yalanlayan toplumların yok edilişlerinin ve yine Kur'an'da tasvir edilen ahiret serüvenlerinin haberleri geldi. Bütün bu haberler yanlış yolda olanların tutumlarını değiştirmelerini sağlayacak nitelikte uyarıcılardı. Yine bu haberler kalpleri yumuşatacak, onları yüce Allah'ın hikmetli plânını düşünmeye daldıracak derecede hikmet doluydu. Fakat körelmiş kalplerin bütün pencereleri Allah'ın ayetlerine karşı kapalıdır, gelen haberlerden yararlanmazlar, ardarda çınlayan uyarıcıların seslerine karşı kulakları duyarsızdır. Okuyoruz:

"Bu haberler son derece anlamlı ve etkilidir; ama uyarılar yararlı olmuyor."

Çünkü iman, yüce Allah'ın bunu kabul etmeye hazır olan, bu nimete lâyık olan kalbe yönelik bir bağışıdır.

Müşriklerin kör inatlarının, ısrarlı sırt çevirmelerinin, gelen haberlerden yararlanmayışlarının ve uyarılar karşısındaki aşırı duyarsızlıklarının tasvirine ilişkin bu noktada Peygamberimize dönülüyor; ona bu zavallılardan yüz çevirmesi," onları kendi hallerine bırakması telkin ediliyor. Onlar nasıl olsa o zor günle karşılaşacaklardır. Onlar o günün eşiğinde ayın ikiye bölündüğünü gördükleri halde onun yakın olduğunu bildiren uyarıcıların seslerine kulak asmıyorlar. Okuyoruz:

"Sen de yüz çevir onlara. Görevli melek o gün onları benzeri yaşanmamış olaya çağırdığında;

Mezarlarından donuk ve ürkek bakışlarla çıkarak çekirge sürüsü gibi etrafa yayılırlar.

Kendilerini çağıran görevliye doğru koşarlar. O zaman kafirler `bu zor bir gündür' derler."

Burada o "zor gün"ün bir sahnesi ile karşı karşıyayız. Bu sahnenin dehşeti ve çetinliği hem surenin bütününün gölgesi ile hem kıyamet anının yaklaştığını belirten alarm zili ile tam ayın bölündüğüne ilişkin haberle ve hem de surenin müzikal titreşimi ile uyum halindedir.

"Sahne, ardışık tablolu ve hızlı akışlıdır. Hızlılığı yanında somut ve hareketlidir de. Motifleri ve hareketleri bütünlük arz eder. İşte şu mezarlarından bir anda çıkan çekirge sürüsü gibi insan kalabalıkları. Bildiğimiz çekirge sürülerinin tablosu, sunulan bu görüntüyü zihnimizde canlandırmamıza yardım ediyor. Bu kalabalıkların bakışları dehşetten ve alçalmışlıktan dolayı donuk ve ürkektir. Bunlar hızlı adımlarla kendilerini çağıran görevliye doğru koşuyorlar. Bu görevli onları o güne kadar benzeri yaşanmamış, eşi görülmemiş, zor, bilmedikleri, tanımadıkları ve bu yüzden tedirgin bakışlarla gözledikleri bir sahneye çağırıyor. Bu toplanma, bu dehşet ve koşuşma sırasında kafirler "bu zor bir gündür" diyorlar. Bu cümle çetin ve ürkütücü bir sahne ile yüzyüze gelmek için yola çıkan yorgun ve bitkin insanların söyleyecekleri bir sözdür."

NUH TUFANI

Surenin başında yeralan bu çarpıcı mesajdan ilahi mesajı yalanlayanların kıyamet günü karşılaşacakları sıkıntıyı canlandıran sahneden sonra Mekke müşriklerinden önce yaşamış inkârcı toplumların çarpıldıkları cezanın somut sahnelerine geçiliyor, bu müşriklerin eski yoldaşları olan milletlerin somut yokoluş tabloları sunuluyor. Gözlerimizin önüne ilk serilen tablo Hz. Nuh'un inkârcı soydaşlarının tablosudur. Okuyalım:


Kuran-i Kerim Tefsiri

O

Kamer

O

9- Onlardan önce Nuh'un soydaşları da yalanlamışlardı. Onlar kulumuz Nuh'u yalanlayarak "Bu adam delidir" dediler, onu görevinden alıkoydular.

10- O da "Ben yenik düştüm"yardım et bana" diye Rabb'ine dua etti.

11- Göğün kapılarını açarak bardaktan su boşanır gibi bir yağmur yağdırdık:

12- Yeri de coşkun kaynaklar halinde fışkırttık. Her iki yönden gelen su belirlenen bir görevi yerine getirmek üzere birleşti.

13- Onu çivilerle tutturulmuş tahtalardan yapılan bir gemiye bindirdik.

14- Mesajı inkar edilen kulumuza ödül olarak bu gemi gözetimimiz altında yüzüyordu.

15- Biz onu bir ibret dersi olarak geride bıraktık. İbret alan yok mu?

16- Benim azabım ve uyarılarım nasılmış?

17- Biz Kur'an'dan öğüt alınabilsin diye onu kolay anlaşılır kıldık. Yok mu öğüt alan?

Evet "onlardan önce de Nuh'un soydaşları" peygamberlik mesajını ve yüce Allah'ın ayetlerini "yalanlamışlardı:' Bu adamlar "kulumuz"Nuh'u "yalanlayarak" onun için "bu adam delidir demişlerdi." Tıpkı şu zalim kureyşliler gibi. Onlar da O'nun için aynı sözleri söylemişler, O'nu taşa tutarak öldürmekle tehdit etmişler, O'nu alaya alarak üzmüşler, O'nu sert sözlerle azarlayarak kendilerine ilişmemesini istemişler, kabalıklarına son vererek gerçeğe teslim olacakları yerde "Onu görevinden alıkoymuşlar."

İşte o zaman Hz. Nuh, kendisini peygamber olarak gönderen, gerçeği duyurmakla görevlendiren Rabb'ine dönüyor. O'na soydaşları ile arasında olup bitenlerin, emeklerinin ve çabalarının sonucunun, gücünün ve kapasitesinin sınırının raporunu sunuyor. Harcayacak hiçbir gücünün kalmadığı, çarelerinin ve enerjisinin tükendiği bir noktada işi yüce Allah'a havale ediyor. Okuyoruz:

"O da `ben yenik düştüm, yardım et bana' diye Rabb'ine dua etti."

Tâkatım tükendi. Enerjim kalmadı. Gücüm bitti. Altta kaldım. "Yenik düştüm, yardım et bana". Sen yardım et bana, Rabb'im. çağrını zafere erdir, Hakk'ını zafere erdir, istemini zafere erdir. Sen yardım et bana. İş senin işin; dava senin davan. Benim fonksiyonum bitti.

Bu söz söylenir-söylenmez, başka bir deyimle peygamber işi yüce ve ezici iradeli sahibine teslim eder-etmez güçlü ve karşı durulmaz iradeli el, korkunç ve ezici evren çarkına işaret verir ve bu işaret üzerine evren çarkı gürültülü, gıcırtılı dönüşünü başlatır. Okuyoruz:

"Göğün kapılarını açarak bardaktan su boşanır gibi bir yağmur yağdırdık.

Yeri de coşkun kaynaklar halinde fışkırttık. Her iki yönden gelen su belirli bir görevi yerine getirmek üzere birleşti:

Artık her tarafı saran, müthiş bir evrensel hareket karşısındayız. Bu hareket seçilmiş sözcükler ve deyimlerle dile getiriliyor. İfade bu eylemi doğrudan doğruya yüce Allah'a bağlayarak söze giriyor, "açtık" diyor. Böylece okuyucu "göğün kapılarını" açan güçlü eli hissediyor. Bunu "kapı" sözcüğünün somutluğunda ve sözcüğün "kapılar" şeklindeki, yani çoğul biçimindeki kullanımında hissediyor. "Bardaktan su boşanır gibi bir yağmur". Bol, sürekli, güçlü ve hızlı bir yağmur. "Yeri de coşkun kaynaklar halinde fışkırttık." Yerden pınarın fışkırmasını somutlaştıran bu ifadeye göre su sanki yerin tümünden kaynıyor, sanki yeryüzünün tümü sayısız pınarlara dönüşüyor.

Gökten yağan yağmur suları ile yerden fışkıran pınar suları "belirli bir görevi gerçekleştirmek üzere" belirlenmiş bir sonucu meydana getirmek için "buluşuyorlar." Her iki yönden, gelen sular, aldıkları buyruk uyarınca akan ve yüce Allah'ın planını gerçekleştiren uysal sular, kesinleşmiş bir buyruğu yürürlüğe koymak için birbirlerine karışıyorlar.

Bu sular her yeri basan,,her yanı saran, tüm yeryüzünü kaplayan müthiş bir "'Tufan"a dönüşünce yeryüzünü kaplayan kirleri süpürüveriyorlar. Peygamber Nuh bu temizliği yapmaktan umudunu kesmişti, bu çevre kirliliği karşısında çaresiz kalmıştı. İşte şimdi peygamberinin çaresizliğine acıyan güçlü el gelmişti. Peygamber kendisine dua edince bütün evreni harekete geçirdi. Yardımına koşan bu el, aynı zamanda O'nu boğulmaktan kurtarıyor, O'nu onurlandırıyordu. Okuyoruz:

"Onu çivilerle tutturulmuş tahtalardan yapılan bir gemiye bindirdik.

Mesajı inkar edilen kulumuza ödül olarak bu gemi gözetimimiz altında yüzüyordu."

İfadenin gemiyi ne kadar yücelttiği, saygınlaştırdığı açıkca bellidir. Bir kere bu "çivilerle tutturulmuş tahtalardan yapılan" bir taşıma aracıdır. Yani nitelikleri anlatılıyor, ama değerine ve saygınlığına dikkatleri çekmek için "bu bir gemidir" diye adı konmuyor. Sonra bu taşıma aracı "mesajı inkar edilen" fonksiyonu reddedilen ve görevden alıkonan "kulumuza ödül olarak" Allah'ın gözetimi altında, gözleri önünde yüzüyor. Bu ödül O'nu gördüğü eziyetlere karşı şefkatle okşuyor, uğradığı alaylara ve aşağılamalara karşı onurlandırıyor. Bu ifade aynı zamanda Allah yolunda tüm gücünü harcadıktan sonra yenik düşen dava adamının çarelerin tükendiği bu noktada davayı asıl sahibine teslim edince, davasını zafere erdirsin diye O'na el açınca ne büyük bir güce kavuşacağını tasvir ediyor. Bu durumda evrenin bütün karşı durulmaz güçleri o dava adamının hizmetine girer, yardımına koşar. Yüce Allah da bütün gücü ve baş edilmez iradesi ile bu güçlerin arkasında olur.

Bu parlak, görkemli, kesin, düşmanlarını dize getirici ve geniş kapsamlı zafer sahnesinin arkasından Kur'an, bu sahneyi görmüş gibi bir somutlukla izleyen kalplere yönelerek onları bir değerlendirme açıklaması ile okşuyor. Amaç bu kalpleri etkilemek, onları gerçekleri kabul etmeye özendirmektir. Okuyoruz:

"Biz onu bir ibret dersi olarak geride bıraktık. İbret alan yok mu?"

Bilinen ayrıntıları ile bu olağanüstü olayı, ilerdeki kuşakların yararına sunduk. "İbret alan" bu olayı irdeleyip ondan gerekli dersleri çıkaran "yok mu?"

Sonra bir uyarıcı soru cümlesi geliyor. Sorunun amacı yüce Allah'ın azabının korkunçluğunu ve yapılan uyarıların doğruluğunu vurgulamaktır. Okuyoruz:

"Benim azabım ve uyarılarım nasılmış?"

Sonuç gerçekten de Kur'an'ın tasvir ettiği gibi oldu. Adamların başlarına gelen azap yakıcı ve karşı durulmaz bir azap olduğu gibi bu azaba ilişkin uyarı da doğru çıktı.

İşte Kur'an, önlerinde duruyor. Ellerinin altındadır, yararlanmalarına açıktır. Kolay anlaşılabilir. Okunmayı ve üzerinde düşünmeyi özendiren bir çekiciliği vardır. Ayrıca doğru ve sade olmanın çekiciliğine sahiptir. İnsan fıtratı ile uyumludur. Ruhu coşturur, duyguları harekete geçirir. Çarpıcı açıklamaları bitmez. İstediği kadar reddedilsin, bu yüzden yıpranmaz, değerini yitirmez. İnsan kalbi onu her irdeleyişinde yeni bir azıkla döner. İnsan ruhu onunla ne kadar kaynaşırsa onunla olan ülfeti ve dostluğu daha da artar. Okuyalım:

"Biz Kur'an'dan öğüt alınabilsin diye onu kolay anlaşılır kıldık. Yok mu öğüt alan?"

Bu değerlendirme ayeti sure boyunca her somut sahnenin arkasından tekrarlanır. Böylece ilahi mesajı yalanlayanların tepelerine inen her acıklı azap halkasının tanıtılmasının arkasından insan kalbi bu değerlendirmenin önünde durdurularak soğukkanlı bir şekilde gerçekleri düşünmeye ve araştırmaya çağrılıyor.


Kuran-i Kerim Tefsiri

O

Kamer

O

AD KAVMİNİN BAŞINA GELENLER

18- Adoğulları da peygamberlerini yalanladılar. Ama benim azabım ve uyarmam nasılmış?

19- Baştan başa uğursuz bir günde üzerlerine sert ve dondurucu bir kasırga saldık.

20- Bu kasırga insanları sökülmüş hurma kütükleri gibi havaya kaldırıp savuruyordu.

21- Peki benim azabım ve uyarılarım nasılmış?

22- Biz Kur'an'dan öğüt alınabilsin diye onu kolay anlaşılır kıldık. Yok mu öğüt alan?

Bu ayet grubu ağır azaba ilişkin ikinci halkayı, başka bir deyimle ikinci azap sahnesini gözlerimizin önüne seriyor. Bu sahnede yokedilme cezasına çarptırılmış ilk toplumu oluşturan Hz. Nuh'un soydaşlarını izleyen yeni bir yokediliş tablosu ile yüzyüze getiriliyoruz.

Sahne, Adoğullarının Allah'ın ayetlerini inkar ettiklerini haber vererek başlıyor. Derken, bu haberi veren ayet daha bitmeden o bildiğimiz hayret uyandırma ve aşağılama-paylama içerikli soru ile karşılaşıyoruz:

"Ama benim azabım ve uyarılarım nasılmış?"

Yani Adoğullarının inkarcı tutumlarının sonucu ne olmuş? Arkasından sorunun cevabı geliyor.

Sonuç şu sürpriz ve tüyler ürpertici tabloda tasvir edildiği gibi oldu. Okuyalım:

"Baştan başa uğursuz bir günde üzerlerine sert ve dondurucu bir kasırga saldık.

Bu kasırga insanları, sökülmüş hurma kütükleri gibi havaya kaldırıp savuruyordu."

Ayetin orjinalinde geçen "ruhen serseren" tamlaması "sert ve dondurucu kasırga" demektir. Sözcüklerin titreşimi kasırganın bu türünü somut olarak gözlerimiz önünde canlandırıyor. Yine ayette geçen "nahsın" sözcüğü ise "uğursuz" anlamına gelir. Adoğullarının başına gelen uğursuzluktan daha büyük bir uğursuzluk hangi toplumun başına gelebilir? Adamları kasırga yerden kaldırıyor, sürüklüyor, ezip parçalıyor ve tıpkı kökünden sökülmüş hurma kütükleri gibi yere çarpıyor. Sahne gerçekten korkunçtur, tüyler ürperticidir, son derece sert ve kökten kazıyıcıdır. Adoğullarının üzerlerine salınan bu kasırga yüce Allah'ın ordusunun birliklerinden biri" şu evrenin güçlerinden biri ve yüce Allah'ın bir yaratığıdır. O yüce Allah'ın belirlediği evrensel yasalar uyarınca işler. Yüce Allah bu gücü dilediği toplumların başlarına salar. Bu güç sözkonusu yasalarla uyumlu olarak işleyişini sürdürür. Onun evrensel işleyiş çizgisi ile yüce Allah'ın dilemesi uyarınca aldığı buyruğun gereğini yerine getirmesi arasında çatışma olmaz. Çünkü bu buyruğun da, o yasaların da sahibi yüce Allah'tır. Devam ediyoruz:

"Peki benim azabım ve uyarılarım nasılmış?"

Azap sahnesi sunulduktan sonra bu soru tekrar soruluyor. Cevabı ise tasvir edilen sahnenin kendisidir.

Arkasından surenin özel anlatım yöntemi uyarınca her azap sahnesinin sonunda tekrarlanan değerlendirme ayeti yine karşımıza çıkıyor. Okuyalım:

"Biz Kur'an'dan öğüt alınabilsin diye onu kolay anlaşılır kıldık. Yok mu öğüt alan?"

Bunu izleyen ayetler grubu karşımıza yeni bir azap sahnesi getiriyor, okuyucuyu başka bir tarih yolculuğuna çıkarıyor. Görelim:


Kuran-i Kerim Tefsiri

O

Kamer

O

23- Semudoğulları da uyarıları yalanlamışlardı.

24- Dediler ki: "İçimizden bir insanın peşinden mi gideceğiz? Öyle yaparsak sapıtmış ve kendimizi ateşe atmış oluruz."

25- "Bizler dururken vahiy ona indirildi, öyle mi? Hayır, o şımarık bir yalancıdır:"

26- Onlar yarın kimin şımarık bir yalancı olduğunu öğreneceklerdir.

27- Biz onları sınavdan geçirmek için dişi deveyi göndereceğiz. Sabret de gör bakalım, ne yapacaklar?

28- Onlara suyun deve ile aralarında bölüştürüldüğünü bildir. Kimin sırası ise gelir, su içer.

29- Ama onlar bir arkadaşlarını çağırdılar. O da kılıcını çekerek hayvanı cansız yere serdi.

30- Peki benim azabım ve uyarılarım nasılmış?

31- Onların üzerine bir tek çığlık saldık da ağıl bekçisinin biriktirdiği kuru ot yığınlarına dönüştüler.

32- Biz Kur'an'dan öğüt alınabilsin diye onu kolay anlaşılır kıldık. Yok mu öğüt alan?

Semudoğulları, Adoğullarından sonra Arap yarımadasına egemen olan güçlü bir kabile idiler. Adoğullarının yurdu Yarımadanın güneyinde, Semudoğullarınki ise Yarımadanın kuzeyinde idi. Semudoğulları, tıpkı Adoğulları gibi peygamberlerinin uyarılarını yalanlamışlardı. Yarımadanın her tarafına yayılan Adoğullarının yokedilişlerine ilişkin afetten hiç ders almamışlardı. Okuyalım:

"Dediler ki; `İçimizden bir insanın peşinden mi gideceğiz? Öyle yaparsak sapıtmış ve kendimizi ateşe atmış oluruz'.`

Bizler dururken vahiy ona indirildi, öyle mi? Hayır, o şımarık bir yalancıdır."

Bu kuşaklar boyunca sürekli tekrarlanan ve inkarcıların kalplerini kemiren bir kuşkudur: "Bizler dururken vahiy ona indirildi, öyle mi?" Bu kuşkunun altında çağrının özüne, içeriğine değil de çağrıyı kimin seslendirdiğine bakan kof bir gurur yatar; "İçimizden bir insanın peşinden mi gideceğiz?"

Yüce Allah kulları arasından birini seçer. O peygamberlik görevini kime vereceğini herkesten iyi bilir ve belirlediği kişiye vahyi ve bu vahyin içerdiği düşündürücü ve irdeleyici direktifleri indirir. Peki yüce Allah tüm varlıkların yaratıcısı ve vahyin indiricisi olduğuna göre vahyi algılamaya hazırlık ve yetenekli olduğu bir kulunu seçmesinde ne gibi bir tuhaflık olabilir? Bu ancak sapık vicdanlarda belirebilecek olan saçma bir kuşkudur. Bu tür vicdanlar çağrının içeriğine bakıp onun doğruluk ve haklılık derecesini görmek istemezler. Bunun yerine çağrıyı seslendirenin kim olduğuna bakarak insanlardan birinin peşinden gitmeyi gururlarına yediremezler. Eğer o insanın peşinden giderlerse ona saygı göstereceklerinden, böylece bencilliklerinden fedakârlık edeceklerinden korkarlar. Bu yüzden o seçilmiş insana uymak, bağlanmak ağırlarına gider.

Bu gerekçe ile birbirlerine "İçimizden bir insanın peşinden mi gideceğiz? Öyle yaparsak sapıtmış ve kendimizi ateşe atmış oluruz" derler. Yani eğer böyle tuhaf bir iş yaparsak, eğer bizim gibi bir insanın sözünü dinlersek sapıtmış, çılgınca bir tutum benimsemişiz demektir! Ne kadar tuhaf değil mi? Adamlar eğer doğru yola girseler kendilerini sapıtmış kabul ediyorlar; eğer imanın ışığına kavuşsalar kendilerini -bir tek çılgınlığın değil- "çılgınlıklar"ın pençesine düşmüş sayıyorlar.

Bundan dolayı kendilerini doğru yola, düz yola iletsin diye yüce Allah tarafından seçilmiş olan peygamberlerini yalancılıkla ve kişisel ihtiras sahibi olmakla suçluyorlar. Okuyoruz:

"Hayır, o şımarık bir yalancıdır.

"Yalancıdır", yani kendisine vahiy gelmiş değildir. "Şımarıktır", yani muhteristir, şöhret ve mevki peşinde koşmaktadır. Bu suçlama her dava adamına yöneltilir. Her hakikat önderinin davasını maske olarak kullandığı, aslında kişisel çıkarlarını ve şahsi amaçlarını gerçekleştirmek istediği ileri sürülür. Bu iddiayı vicdanları coşturan ve kalpleri harekete geçiren iç faktörlerden habersiz nasipsizler seslendirirler.

Ayetlerin akışı içinde tarihin derinliklerine gömülmüş bir hikaye anlatılırken birden bire sözün yönü değişiyor. Sanki şimdiki zamana dönülmüştür. Sanki şu anda olmakta olan olaylar anlatılıyor. Arkasından ilerde neler olacağı gündeme getiriliyor ve bu "ilerde olacak olanlar" tehdit üslubu ile sunuluyor. Okuyalım:

"Onlar yarın kimin şımarık bir yalancı olduğunu öğreneceklerdir

Bu üslup Kur'an'ın hikaye anlatırken başvurduğu bir anlatım yöntemidir. Bu yöntemde hikayelere ruh üflenir, canlılık kazandırılır. Böylece hikayeler geçmişte olup biten işler olmaktan çıkarılarak gözler önüne serilen canlı olaylara dönüşürler. Öyle ki okuyucunun bakışları bu olayları okurken "şu anda ne oluyor?" ya da "ilerde ne olacak" diye beklemeye koyulur.

Evet "Onlar yarın kimin şımarık bir yalancı olduğunu öğreneceklerdir." Yarınlar onlara gerçeği gösterecektir ve bu gerçeğin pençesinden yakayı kurtaramayacaklardır. Yakında şımarık yalancıların başlarına gelecek yokedici belâ ile, sınavla yüzyüze geleceklerdir. Devam edelim:

"Biz onları sınavdan geçirmek için dişi deveyi göndereceğiz. Sabret de gör bakalım, ne yapacaklar?

Onlara suyun deve ile aralarında bölüştürüldüğünü bildir. Kimin sırası gelir, su içer."

Yüce Allah, Semudoğullarını sınavdan geçirmek için, nasıl adamlar olduklarını ortaya çıkarmak amacı ile onlara dişi bir deve gönderdiğinde okuyucu neler olacağını merakla beklemeye koyuluyor. Aynı zamanda peygamberleri Hz. Salih de neler olacağını beklemektedir. Çünkü yüce Allah kendisine sabrederek beklemeyi, sınavın sonucunu görmeyi, imtihanın sonunu gözlemeyi emretmiştir. Sınava ilişkin talimat Salih Peygamberdedir. Bu talimata göre kabilenin suyu Semudoğulları ile dişi deve arasında bölüştürülmüştür. -Sözkonusu deve, mucize ve belirti olmasını sağlayacak özel nitelikleri olan farklı bir deve olmalıdır-. Su içme sırası birgün devenin, ertesi günü Semudoğullarının olacaktır. Onlar da deve de suyun başına sadece nöbet günlerinde gelecekler ve sadece o günlerde su içebileceklerdir.

Bunun arkasından, yine hikaye üslubuna dönülerek bundan sonra neler olduğu anlatılıyor. Okuyoruz:

"Ama onlar bir arkadaşlarını çağırdılar. O da kılıcını çekerek hayvanı cansız yere serdi."

Ayette sözü edilen "arkadaşları" o şehirde bozgunculuk yapan anarşist çetenin bir üyesi idi. Bu çeteden Neml suresinde "O şehirde toplumda kargaşa çıkaran, yapıcı hiçbir davranışları görülmeyen dokuz i vardı şeklinde sözedilirken Şems suresinde de "İçlerinden en azgını ileri atılınca" diye bahsediliyor.(Neml Suresi, 48 - Şems Suresi, 12) Verilen bilgiye göre bu azgın adam yapacağı kötü işe girişmeden önce cesaretini güçlendirmek amacı ile içki içip sarhoş olmuştu. Yapmaya hazırlandığı çirkin iş yüce Allah'ın Semudoğullarına bir mucize, bir sınav belirtisi olarak gönderdiği dişi deveyi ayaklarını keserek öldürmektir. Oysa Salih peygamber onları bu dişi deveye kötülük yapmamaları konusunda uyarmış, aksi halde acıklı bir azaba uğrayacaklarını haber vermişti. "Ama onlar bir arkadaşlarını çağırdılar. O da kılıcını çekerek hayvanı cansız yere serdi." Böylece sınav sonuçlanmış, belânın geleceği kesinleşmişti. Devam edelim:

"Peki benim azabım ve uyarılarım nasılmış?"

Burada Semudoğullarına yönelik uyarıları izleyen azabın anlatılmasından önce yine o hayret ve aşağılama-paylama içerikli soru soruluyor. Okumaya devam ediyoruz:

"Onların üzerine birtek çığlık saldık da ağıl bekçisinin biriktirdiği kuru ot yığınına dönüştüler."

Burada bu çığlığın niteliğine ilişkin ayrıntılı bilgi verilmiyor. Oysa Kur'an'ın başka bir yerinde, "Fussilet" suresinde bu çığlık "kasırga gibi" diye niteleniyor. Sözünü ettiğimiz ayette şöyle buyurulmuştu:

"Eğer sana yüz çevirirlerse onlara de ki: `Ben sizi Adoğullarının ve Semudoğullarının başlarına gelenin benzeri olan bir kasırga konusunda uyardım." (Fussilet Suresi, 13)

Bu ayetin orjinalinde geçen "saika (kasırga)" sözcüğü çığlığı niteleyen bir sıfat olabilir. O zaman deyimin anlamı "kasırga gibi bir çığlık" şeklinde olur. Ya da bu sözcük çığlığın özünü tanımlayabilir. O zaman da kasırga ve çığlık aynı şey demek olabilir. Ayrıca kasırga, sahibinin kim olduğunu bilmediğimiz çığlığın bir etkisi, bir sonucu da olabilir.

Her neyse, yüce Allah Semudoğullarının üzerine bir çığlık saldı ve bu çığlık onlara yapacağını yaptı, onları "ağıl bekçisinin biriktirdiği kuru ot yığınına dönüştürdü."

Ayetin orjinalinde geçen "muhtezir" sözcüğü hayvanlarına barınak olsun diye ağıl yapan çoban anlamına gelir. Çoban bu ağılı kuru otlardan ve çalılardan yapar. Buna göre o adamlar kuruyup kırılarak yere yığılmış çalı-çırpı birikimi haline gelmişlerdir. "Muhtezir" sözcüğü, bunun yanısıra güttüğü hayvanlara yedirmek üzere kuru ot ve dökülmüş ağaç yaprağı toplayan çoban anlamına da gelir. Bu durumda da o zavallılar sözkonusu tek çığlığın arkasından kuru ot ve yaprak yığınına dönüşmüşlerdir.

Sahne son derece dehşetli ve korkunçtur. Adamların büyüklenmelerine ve gururlanmalarına verilmiş bir karşılık biçiminde sunuluyor. Bir de bakıyoruz ki, o kendini beğenmişler, o burnundan kıl aldırmayan mağrurlar, yerde yatan ot yığını olmuşlar, hayvan yemine dönüşmüşlerdir.

Bu çarpıcı ve tüyler ürpertici sahnenin arkasından insanların dikkatleri hemen Kur'an'a çevriliyor, onun üzerinde düşünüp gerçekleri irdelemeye özendiriliyorlar. Okuyoruz:

"Bu Kur'an'dan öğüt alınabilsin diye onu kolay anlaşılır kıldık. Yok mu öğüt alan?"

Derken perde yere serilmiş ot yığınları üzerine iniyor. Bu sahnenin gözlerdeki imajı ve kalplerdeki izi silinmeden varlığını sürdürüyor. Zaten Kur an düşünenlere ve öğüt alanlara yönelik bir çağrı değil midir?

Arkasından perde yine açılıyor ve tarihin başka bir sahnesi ile yüzyüze geliyoruz. Sahnedeki olaylar yine Arap yarımadasında geçiyor. Okuyalım:


Kuran-i Kerim Tefsiri

O

Kamer

O

33- Lut'un soydaşları da uyarıları yalanlamışlardı.

34- Biz de üzerlerine taşları savuran bir kasırga gönderdik. Yalnız Lut'un taraftarları hariç. Onları sabahleyin erkenden kurtardık.

35- Tarafımızdan sunulmuş bir nimet olarak. Biz şükredenleri işte böyle ödüllendiririz.

Lut peygamberin soydaşlarına ilişkin hikaye Kur'an'ın başka yerlerinde ayrıntılı olarak anlatılır. Bu hikayenin burada sunulmasının amacı onu ayrıntılı biçimde anlatmak değildir, ilahi mesajı yalanlama eyleminin acı sonucu, yüce Allah'tan gelen ağır ve acıklı cezayı vurgulayarak bundan ders alınmasını sağlamaktır. Bundan dolayı Hz. Lut'un soydaşlarının kendilerine yöneltilen uyarıları yalanladıkları hatırlatılarak söze giriliyor. Okuyoruz:

"Lut'un soydaşları da uyarıları yalanlamışlardı:'

Bu hatırlatmayı izleyen ayette söz konusu inkarcıların çarptırıldıkları ceza tanıtılıyor. Okuyalım:

"Biz de üzerlerine taşları savuran bir kasırga gönderdik. Yalnız Lut'un taraftarları hariç. Onları sabahleyin erkenden kurtardık.

Tarafımızdan sunulmuş bir nimet olarak. Biz şükredenleri işte böyle ödüllendiririz."

Ayetin orjinalinde geçen "Hasib" sözcüğü "taşları savuran kasırga" anlamına gelir. Başka ayetlerde Lut'un soydaşlarının üzerine "balçıktan taşlar" yağdırıldığı belirtiliyor. "Hasib" sözcüğü, düşen taşların çarpmasını çağrıştıran bir ses titreşimi yansıtır. Bu sözcüğün titreşimleri sahnenin atmosferi ile uyumlu bir şiddet ve sertlik yayıyor. Bu afetten sadece Lut peygamberin taraftarları ile eşi dışında kalan aile bireyleri sağ olarak kurtulabilmişti. Bu kurtuluş onlara yönelik bir ilahi lütuftu ve imanlarına, şükrediciliklerine karşılık olarak sunulan bir ödüldü. Okuyalım:

"Biz şükredenleri işte böyle ödüllendiririz: '

Buraya kadar hikayenin iki yanı, Lut'un soydaşlarından kaynaklanan yalanlama yanı ile yüce Allah'tan gelen sert ceza yanı anlatıldı. Şimdi ise geri dönülüyor ve bu iki uç nokta arasında neler olup bittiğine ilişkin biraz ayrıntı veriliyor. Bu da Kur'an'ın hikaye anlatılırken kullandığı yöntemlerden biridir. Sadece belirli mesajları vermek için hikaye anlatıldığında bu yönteme başvurulur. Şimdi sözünü ettiğimiz ayrıntıları okuyoruz:


Kuran-i Kerim Tefsiri

O

Kamer

O

36- Lut onları bizim sillemiz konusunda uyarmıştı. Fakat,onlar bu uyarıları kuşku ile karşıladılar.

37- Onlar Lut'un konuklarını elde etmek istediler. Bunun üzerine gözlerini kör ettik. "Tadın bakalım azabımı ve uyarılarımın sonuçlarını."

38- Sabah erkenden sürekli bir azaba yakalandılar.

39- "Tadın bakalım azabımı ve uyarılarımın sonuçlarını."

40- Biz Kur'an'dan öğüt alınabilsin diye onu kolay anlaşılır kıldık. Yok mu öğüt alan?

Lut peygamber, soydaşlarını alışkanlık haline getirdikleri iğrenç ve anormal sapıklık konusunda uzun zaman uyarmıştı. Fakat onlar bu uyarıları kuşku ile, umursamazlıkla ve inanmayarak karşılamışlar, bu kuşkucu duyguları birbirlerine aşılamışlar, bu konuda peygamberleri ile sürekli tartışmışlardır. Sonunda sapıklığı ve küstahlığı o kadar ileri boyutlara vardırdılar ki, peygamberlerinin melek kökenli konuklarına göz diktiler. İnsan kılığına girmiş bu melekleri tıfıl delikanlılar sandılar, bu yüzden o iğrenç, o tiksindirici, o anormal cinsel tutkuları harekete geçti, zaptedilmez oldu. Bu kör tutkunun dürtüsü ile Lut'un üzerine çullandılar, evindeki genç konuklarına tecavüz etmek istiyorlardı. Utanmadan, çekinmeden, arlanmadan peygamberlerine karşı küstahlık ediyorlar, kaba arzularını tatmin etmekten geri durmayacaklarını açık açık söylüyorlardı. Oysa peygamberleri bu iğrenç, bu anormal, bu patolojik alışkanlıklarının sonu konusunda onları ısrarla uyarmıştı.

Bu noktada yüce Allah işe el koydu, konuk melekleri gelişlerinin gerekçesi olan görevlerini yerine getirmek üzere harekete geçirdi. Okuyalım:

"Bunun üzerine gözlerini kör ettik."

Bunun üzerine o sapıklar hiçbir şeyi, hiç kimseyi göremez oldular. Bu yüzden artık ne Lut peygamberi sıkıştırmaya devam edebildiler ve ne de konuklarını yakalayıp alıkoyabildiler. Adamların gözlerinin kör edildiği sadece burada açık açık belirtiliyor. Başka bir ayette bu konuda konuk meleklerin ağzından şu açıklama yapılmıştı:

"Konuklar dediler ki; `Ey Lut, biz Rabb'inin elçileriyiz, onlar sana ilişemeyeceklerdir." (Hud Suresi, 81)

Burada adamların Lut peygambere ilişmelerini engelleyen faktörün ne olduğu açıklanıyor. Sebep gözlerinin kör edilmiş olmasıdır.

Hikayenin anlatımı sürerken birdenbire sözün akışı değişerek şimdiki zamana dönüyoruz ve azaba çarpılan sapıklara yönelik bir seslenişle karşılaşıyoruz. Okuyalım:

"Tadın bakalım azabımı ve uyarılarımın sonuçlarını."

İşte sizi vaktiyle hakkında uyardığım azap ve işte tartışma konusu yaptığınız uyarıların sonucu!

Adamların gözleri gece kör edilmişti. O gecenin sabahında yüce Allah onları topyekün yoketmeyi planlamıştı. Okuyoruz:

"Sabahleyin erkenden sürekli bir azaba yakalandılar."

Bu azabın ne olduğu hikayenin ilk cümlelerinde açıklanmıştı. Bilindiği gibi bu azap taşları savuran sert bir kasırga şeklinde belirerek o yöreyi sözkonusu iğrenç alışkanlığın pisliğinden ve ahlâksızlığından arındırmıştı.

Bir sonraki ayette sözün akışı yine değişiyor. Sahne gözlerimizin önüne getiriliyor. Sanki olayları şu anda cereyan ediyormuş izlenimi veriliyor. Azaba çarpılanlara azabın pençesinde kıvranırlarken sesleniliyor. Okuyalım:

"Tadın bakalım azabımı ve uyarılarımın sonuçlarını."

Arkasından bu surede gösterilen her korkunç sahneden sonra okumaya alıştığımız değerlendirme ayeti ile yüzyüze geliyoruz. İşte;

"Biz Kur'an'dan öğüt alınabilsin diye onu kolay anlaşılır kıldık. Yok mu öğüt alan?"

Bu azap sahneleri Arap yarımadası dışında meydana gelen bir başka azap halkası ile noktalanıyor. Bu hikayesi dillerde dolaşan, herkes tarafından bilinen bir azap tablosudur. Burada bu olay kısaca hatırlatılıyor, üzerinden hızlıca geçiliyor.


Kuran-i Kerim Tefsiri

O

Kamer

O

41- Firavun yanlılarına da uyarılar gelmişti.

42- Fakat bütün ayetlerimizi yalanladılar. Biz de güçlü ve üstün iradeli birine yaraşacak bir sertlikle onların yakalarına yapıştık.

Görüldüğü gibi Firavun ile yandaşlarına ilişkin hikayenin her iki ucuna kısaca değiniliyor. Firavun ile yandaşlarına yöneltilen uyarılar ile onların Peygamberlerinin duyurmuş olduğu ilahi ayetleri yalanlamaları hikayenin bir ucunu, yüce Allah'ın bunun üzerine sert ve güçlü bir elle yakalarına yapışması hikayenin öbür ucunu oluşturur. Dediğimiz gibi burada bu uçların her ikisi de kısaca anlatılıyor. Yüce Allah'ın güçlülüğüne ve üstün iradesine işaret edilmiş olması, yakalarına yapışma işlemindeki şiddeti çağrıştırır. Bu vurgulama, aynı zamanda, Firavun'un kof gururunu, zulme ve baskıya dayalı iktidarına yönelik bir yergi, bir istihzadır. Çünkü artık o kof gurur sönmüş, o sözde iktidar düşmüştür. Yüce Allah, Firavun'un ve yandaşlarının yakasına gerçekten güçlü ve sahiden üstün bir iradenin eli ile yapışmıştır. Halka yönelik zulümlerine, baskılarına, acımazlıklarına ve zorbalıklarına denk düşen bir sertlikle yakalarından tutmuştur.

Zorba Firavun'un yokoluşunu canlandıran bu son azap tablosu üzerine perde iniyor.

Şu anda perde yeniden açılıyor. Azaba çarptırmaya ve cezalandırmaya ilişkin son sahne ile karşılaşıyoruz. Yüce Allah'ın uyarılarını yalanlayanlar bu sahneyi izliyorlar, sahnede olup bitenleri duyu organları ile algılıyorlar. Şimdi, yukarda izlediğimiz ardışık yokoluş sahnelerinin izleri henüz hayallerinde canlı dururken, başlıcalarını duyu organlarında halâ hissettirmeyi sürdürürlerken. İşte şimdi, kendilerine sesleniliyor. Bu ses kendilerini izlediklerimize benzer yokoluş sahneleri konusunda uyarıyor. Onlar bu sahnelerin daha acıklısından, daha korkuncundan sakındırılıyorlar. Okuyoruz:


Kuran-i Kerim Tefsiri

O

Kamer

O

43- Acaba sizin içinizdeki kafirler onlardan daha mı iyidir, yoksa kutsal kitaplarda size ilişkin bir suçsuzluk belgesi mi var?

44- Yoksa onlar "Biz karşımıza çıkacak herkesi yenen güçlü bir orduyuz " mu diyorlar?

45- Yakında orduları bozguna uğratılacak ve geri püskürtüleceklerdir.

46- Asıl azaba kıyamet günü çarpılacaklardır. Kıyamet günü onlar için daha feci ve daha acıdır.

47- Suçlular şaşkınlık ve ateş içindedirler.

48- O gün onlar yüzüstü sürüklenerek cehenneme atılırlar; `Ateşin vücudunuza değişini tadınız" diye.

49- Biz her şeyi belirli bir plan uyarınca yarattık.

Bu ayetler hem dünya azabından ve hem de ahiret azabından sakındıran bir uyarı içerirler. Burada bu uyarının doğruluğuna ilişkin her türlü kuşku, her türlü şüphe çürütülüyor. Her türlü kaçamak yolu kapatılıyor. Kaçmaya, hesaplaşma sırasında demogoji yapmaya ve cezadan kaytarmaya ilişkin bütün umutlar söndürülüyor.

İzlediğimiz görüntüler peygamberlerini yalanlayan eski toplumların yokediliş sahnelerini canlandırıyordu. Peki, ey Mekke müşrikleri, sizin de onlarınkine benzer bir acı akıbete uğramanızın önündeki engel nedir? "Acaba sizin aranızdaki kafirler onlardan daha mı iyidir?" İçinizdeki kafirlerin onlar karşısındaki ayrıcalığı nedir? "Yoksa kutsal kitaplarda size ilişkin bir suçsuzluk belgesi mi var?" Gökten inen kitapların sayfaları sizin suçsuzluğunuz yolunda tanıklık ediyor da kafirliğin ve inkarcılığın töhmetinden kurtuluyor musunuz? Hayır; ne o, ne de bu. Sizler o eski kafirlerden daha iyi değilsiniz. Hiçbir kutsal kitabın sayfaları da sizin suçsuzluğunuzu kanıtlayan bir belge içermiyor. Buna göre sizden önceki kafirlerin karşılaştıkları acı sonla karşılaşmaktan başka bir alternatif yok önünüzde. Yalnız yüzyüze geleceğiniz bu acı sonun biçimini yüce Allah belirleyecektir.

Arkasından belirli bir gruba yönelik bu seslenişin yönü değiştirilerek herkese sesleniliyor. Bu seslenişte sözkonusu kafirlerin tutumu hayretle karşılanıyor.

"Yoksa onlar `Biz karşımıza çıkacak herkesi yenen güçlü bir orduyuz' mu diyorlar?"

Bu şaşkınlar kendilerini kalabalık görünce güçlerine hayran oluyorlar. Ordularının büyüklüğü yüzünden gurura kapılarak "Zafer bizimdir, bizi kimse yenemez, bizim ordularımızı hiç kimse bozguna uğratamaz" diyorlar.

Fakat nasıl bir akibete uğrayacakları kendilerine kesin, yüksek frekanslı ve kuşkusuz bir sesle ilan ediliyor. Okuyoruz:

"Yakında orduları bozguna uğratılacak ve geri püskürtüle ceklerdir."

Kalabalık orduları onları kurtaramayacak, güçleri işlerine yaramayacaktır. Bunu onlara ezici ve karşı konulmaz iradenin sahibi olan yüce Allah ilan ediyor. Bu geçmişte böyle olduğu gibi her zaman da kesinlikle böyle olacaktır.

Buhari'nin sahabilerden Abdullah b. Abbas'a dayanarak bildirdiğine göre Peygamberimiz Bedir savaşında çadırında "Allah'ım, seni taahhüdünü ve va'dini yerine getirmeye çağırıyorum; eğer senin dileğin işe el koymazsa bu günden sonra sana ibadet edecek bir kişi bile kalmaz" dedi. Bunun üzerine Ebu Bekir, Peygamberimizin elini tutarak "Yeter, ya Resulallah, Rabb'ine çok ısrar ettin" dedi. Arkasından Peygamberimiz zırhını giyinerek çadırından çıktı, çıkarken "Yakında orduları bozguna uğratılacak ve geri püskürtülecekler" ayetini okuyordu.

Öte yandan İbn-i Ebu Hatem'in verdiği bilgiye göre sahabilerden İkrime şöyle diyor: "Yakında orduları bozguna uğratılacak ve geri püskürtüleceklerdir" ayeti indiğinde Hz. Ömer, Peygamberimize `Hangi ordu bozguna uğratılacak? Hangi kalabalık birlik yenilecek?" diye sormuştu. Fakat sonraları bana Ömer şöyle dedi; `Bedir savaşı başlayınca Peygamberimizi zırhına bürünmüş olarak "Yakında orduları bozguna uğratılacak ve geri püskürtüleceklerdir" ayetini okurken gördüm. İşte o gün bu ayetin ne anlama geldiğini kavramadım."

Müşriklerin Bedir savaşında uğradıkları bozgun, dünyada gördükleri bozgundu. Fakat bu bozgun karşılaşacakları son bozgun olmadığı gibi başlarına gelecek en ağır ve en dehşetli bozgun da değildi. İşte Kur'an, dünya bozgununu geride bırakarak onlara bu son bozgunu hatırlatmaya geçiyor. Okuyalım:

"Asıl azaba kıyamet günü çarpılacaklardır. Kıyamet günü onlar için daha feci ve daha acıdır."

Evet, ahiret azabı dünyada gördükleri ve görecekleri bütün azaplardan daha dehşetli ve daha acıdır. Ahiret azabı tufandan kasırgaya, şimşekten taşları savuran müthiş rüzgara ve Firavun ile yandaşlarının güçlü ve sert pençeli yakalanışlarına varıncaya kadar yukarıdaki ayetlerde canlandırılan bütün azap sahnelerinden daha korkunç ve tüyler ürperticidir.

Sonra ahiret azabının nasıl bütün dünya azaplarından daha acı ve dehşetli olduğu ayrıntılı olarak anlatılıyor. Bu açıklama son derece korkunç bir kıyamet sahnesinde gözlerimizin önüne seriliyor. Okuyoruz:

"Suçlular şaşkınlık ve ateş içindedirler.

O gün onlar yüzüstü sürüklenerek cehenneme atılırlar; `Ateşin vücudunuza değişini tadınız' diye."

Onlar o gün bir yandan akılların ve vicdanların işkencesi olan şaşkınlık içinde debelenirlerken öbür yandan derileri ve vücudları kavuran ateşler içinde yanarlar. Onlar ve onlar gibiler vaktiyle "Biz içimizden bir insanın peşinden mi gideceğiz? Öyle yaparsak sapıtmış ve kendimizi ateşlere atmış oluruz" demişlerdi ya. İşte bu katmerli ceza sözlerinin karşılığıdır. Böylece sapıtmanın ve ateşe atılmanın nerede olacağını öğrenmiş olacaklardır.

Onlar yüzüstü sürüklenerek cehenneme atılacaklar; sürüklenirken itilip kakılacak, paylanacaklardır. Bu cezada dünyadaki böbürlenmelerinin, güçlerine güvenerek şımarmalarının, insanlara tepeden bakmalarının karşılığıdır. Ayrıca "Ateşin vücudunuza değişini tadınız" azarı ile psikolojik azaplarının acısı daha da şiddetlendiriliyor. Bu ifade o azabı adeta şimdiki zamana taşıyarak somutlaştırmakta, onu kulaklara ve gözlere şu anda sunulmuş gibi tasvir etmektedir.

Bu korkunç ve sarsıcı sahnenin ışığı altında genel olarak tüm insanlığı ve özel olarak Mekke müşriklerine yönelik bir açıklama ile karşılaşıyoruz. Bu açıklamanın amacı yüce Allah'ın her işinin bir plana, anlamlı bir maksada ve ön tasarıya dayandığı gerçeğini kalplere işlemektir. ,

Yüce Allah'ın günahkârları dünyada cezalandırması, ahirette azaba çarptırması, bunların öncesinde peygamberler göndermesi, uyarılar yapması, Kur'an'ı ve öbür kutsal kitapları indirmesi, bütün bunların yanında şu evrendeki canlı cansız varlıkları yaratması ve yönlendirmesi, bütün bunlar, irili-ufaklı bütün herşey belirli bir plan uyarınca yaratılmıştır belirli bir amaca göre yönlendirilmektedir ve anlam yüklü bir ön tasarının ürünüdür. Hiçbir şey boşuna, rastgele, amaçsız ve plansız değildir. Okuyoruz:

"Biz herşeyi belirli bir plan uyarınca yarattık: '

Herşeyi, irili-ufaklı her nesneyi, koşuşabilen ve dilsiz her varlığı, hareket edebilen ve edemeyen tüm yaratıkları, geçmişte ve şimdiki zamanda varolan tüm nesneleri, bilinen ve bilinmeyen bütün yaratıkları, kısacası herşeyi belirli bir plan uyarınca yarattık.

Bu plan her yaratığın öz varlığını, niteliklerini, miktarını,.zamanını, yerini, çevresini kuşatan varlıklar ile arasındaki ilişkileri ve evrenin yapısı üzerindeki etkisini belirler, sınırlandırır.

Bu kısacık ayet son derece geniş kapsamlı, görkemli ve büyük bir gerçeğe parmak basar. Bütün evren bu gerçeğin somut kanıtı niteliğindedir. Şu evren bütünü ile yüzyüze gelen, onunla iletişim kuran, ondan etkilenen, varlık bütününün uyumlu ve koordineli bir parçası olduğunun bilincinde olan kalp, bu gerçeği ana çizgisi ile kavramakta gecikmez. Evrendeki herşey bu mutlak uyumu gerçekleştiren bir plana bağlıdır. Bu evren bütünü ile yüzyüze gelen her kalp, bu kapsamlı planın gölgesinin ana çizgilerinin damgasını üzerinde taşır.

Sonra bilimsel gözleme, deneye ve araştırmaya başvurulur. Bu yöntemler aracılığı ile ve insan aklının kapasitesi oranında bu gerçek kavranmaya, bu yolla bilinebileceği kadar anlaşılmaya çalışılır. Bu gerçeğin daima büyük bölümü ve daha eksiksiz algısı bilimsel yöntemlerle kazanılabilen bölümünün ötesinde kalacaktır. O kalan bölümü insan sıfatı sezgi yolu ile algılar ve evrenin ahenkli korosunun etkisi bu gerçeği özümler. Çünkü insan fıtratının kendisi de her zerresi bir plana göre yaratılmış olan şu evren bütününün ayrılmaz bir parçasıdır.

Modern bilim bu gerçeğin bazı yönlerini keşfetmiş, elindeki yöntemler aracılığı ile kavranabileceği kadarını kavramıştır. Bu arada gezegenlerin, yıldızların hacimlerini, kütlelerini, aralarındaki uzaklıkları ve karşılıklı çekim güçlerini belirleyebilmiştir. Bu sayede bilginler henüz görmedikleri yıldızların yerlerini doğru olarak tespit edebilmişlerdir. Çünkü evrene egemen olan uyum prensibi söz konusu yıldızın bilginlerce saptanan yerde olması gerekiyor. Sonradan o yıldızın gerçekten hesap yolu ile saptadıkları yerde olduğunu görmüşlerdir. Bu uyumluluk prensibi bilim adamlarının gözledikleri yıldızların hareketlerine ilişkin belirli verileri açıklamakta ve sonra da onların varsayımlarının doğru olduğu ortaya çıkmaktadır. Bu varsayımların doğruluklarının meydana çıkması gökcisimlerinin uzay boşluğuna son derece ölçülü ve planlanmış oranlara dayalı olarak dağılmış olduklarını gösterir. Bu oranların zaman için ne değişmeleri ve ne de bozulmaları sözkonusudur.

Öte yandan modern bilim, üzerinde yaşadığımız şu yer kürede egemen olan uyumu, yüce Allah'ın plânı uyarınca bu gezegeni belirli bir "hayat" türüne elverişli kılan şartlar arasındaki ahengi de keşfetmiştir. Öyle ki, bu şartlar arasındaki oranlardan herhangi birinin bozulduğunu farzedelim; o takdirde ya hayat tümü ile sona erer ya da daha baştan ortaya çıkması mümkün olmaz. Şu yeryuvarlağının hacmini, kütlesini, güneşten uzaklığını, güneşin ısı derecesini, dünya ile ekseni arasındaki eğimin açısal değerini, dünyanın kendi çevresindeki ve güneş etrafındaki dönüş hızını; ayın dünyadan uzaklığını, hacmini, kütlesini, dünya üzerindeki denizlerin ve karaların dağılımını birarada düşünelim. Bunlara burada sayılmayan binlerce olguyu ekleyelim. Bütün bu olgular ve şartlar arasında ince bir duyarlılıkla planlanmış ölçüler ve oranlar vardır. Eğer bu oranlardan bir teki bile bozulsa bütün dengeler alt-üst olur ve bu dengesizlik, yeryüzünde süren "hayat" olayının sona ermesini kaçınılmaz kılar.

Yine modern bilim, hayatı düzenleyen çok sayıdaki faktörler arasında, canlılarla onları kuşatan şartlar arasında ve bu şartların kendileri arasında varolan uyumu da keşfetmiştir. Öyle ki, bu bilgiler, insanoğluna yukarıdaki kısa ayetin vurguladığı büyük ve derin gerçeği bir ölçüde kavrama imkanı sağlamıştır.

Bu bulgulardan öğrendiğimize göre gerek doğal ortamda ve gerekse canlıların yapısında hayatı ve varolmayı sağlayan faktörleri ile ölüme ve yokolmaya yolaçan faktörler arasında sürekli korunan bir denge vardır. Bu denge hayatın doğuşunu, varlığını ve devamını sağlayacak oranda korunur. Fakat canlılık olayının herhangi bir zaman dilimindeki canlıların çoğalma ve beslenme şartlarının sınırlarını aşacak derecede yayılmasına da meydan verilmez, yani canlılığın yayılması bu sınırda durdurulur.

Canlılar arasındaki bu duyarlı dengeye burada kısaca değinmemizin faydalı olacağını sanıyorum. Bilindiği gibi daha önceki birkaç sureyi açıklarken evrenin yapısına ve yeryüzündeki hayat şartlarına egemen olan uyumu, dengeyi oldukça ayrıntılı biçimde irdelemiştik." (Bu konuda geniş bilgi için "Furkan" Suresine ilişkin açıklamalarımıza başvurulabilir)

"Küçük kuşları yiyerek beslenen yırtıcı kuşların sayısı azdır. Çünkü bu kuşlar az yumurtlarlar ve az kuluçkaya yatarlar. Üstelik dünyanın sadece belirli bölgelerinde yaşarlar. Buna karşılık uzun zaman yaşarlar. Eğer yırtıcı kuşlar uzun ömürleri yanında bir de çok yumurtlayabilseler ve dünyanın her yöresinde yaşayabilseler küçük kuşların ya soylarını kurutanı kuruturlar ya da sayılarını büyük oranda azaltırlardı. Küçük kuşların sayıca çok olmaları ve sık sık yumurtlamaları bu sonucu önlemeye yetmezdi. Oysa küçük kuşların şu yeryüzünde başta yırtıcı kuşlara yem olmak, insanların beslenmesine katkıda bulunmak gibi daha birçok fonksiyonları vardır. Nitekim bir şair bu gerçeği şöyle dile getirir:

Küçük kuşların yavrusu çok olur

Buna karşılık ana şahin tek tek yumurtlar

Daha önce belirttiğimiz gibi bu olgu, yüce Allah tarafından plânlanmış bir hikmetin sonucudur. Amaç yırtıcı kuşlar ile küçük kuşlar arasında yaşama faktörleri ile yokolma faktörleri bakımından denge kurmaktır.

Kara sinek milyonlarca yumurta yapar. Fakat bu yumurtalardan çıkan sinek yavruları iki haftadan fazla yaşamazlar. Eğer bu yüksek yumurtlama oranı yanında birkaç yıl yaşasalardı yeryüzünün her yanını kara sinekler kaplar ve başta insan olmak üzere birçok canlının dünyada yaşaması imkansız olurdu. Fakat şu evreni plânlayıp yöneten güçlü "el"in işlettiği şaşmaz denge mekanizması üreme çokluğu ile ömür kısalığı arasında denge kurmuş ve bunun sonucu olarak gördüğümüz düzen meydana gelmiştir.

Sayıca en kalabalık, en hızlı biçimde çoğalan ve en saldırgan varlıklar olan mikroplar, aynı zamanda en dayanıksız ve en kısa ömürlü canlılardır. Soğuğun, sıcaklığın, ışığın, asitlerin, kan salgılarının ve başka birçok faktörün etkisi ile milyarlarcası ölür. Sadece çok az sayıdaki hayvana ve insana karşı üstünlük sağlayabilirler. Eğer çok dayanıklı ve uzun ömürlü olsalardı hayatı ve tüm canlıları yok ederlerdi.

Bütün canlı türleri kendilerini düşmanlarına karşı koruyan ve yok olmalarını önleyen silahlarla donatılmışlardır. Bu silahlar çeşitli türde ve birbirinden farklıdır. Sözgelimi sayı çokluğu bir silah olduğu gibi, güçlü vücud yapısı bir başka silahtır. Bu ikisi arasında türlü türlü, çeşit çeşit silahlar vardır.

Küçük yılanlar zehir ya da düşmanlarından hızla kaçabilme silahları ile donatılmışlardır. Büyük yılanlar ise kas gücü silahı ile donatılmışlardır. Bu yüzden pek az türleri zehirlidir.

Korunma bakımından pek beceriksiz bir canlı türü olan domuz böceği kötü koku yayan, yakıcı bir madde ile donatılmıştır. Kendisine dokunan her canlıya bu maddeyi salgılayarak düşmanlarından korunur.

Ceylanlar hızlı koşma ve çok yükseğe sıçrayabilme silahı ile donatılmışken arslanlar pazu gücü ve düşmanlarını parçalayabilme yeteneği ile donatılmışlardır. Kısacası küçük-büyük her canlının düşmanlarına karşı ayrı bir koruyucu silahı vardır.

Dişi yumurtacık erkek sperması tarafından döllendikten sonra rahmin çeperine yapışır. Bu döllenmiş yumurtacık son derece oburdur. Çevresindeki çeperi aşındırarak orada emmesine ve gelişmesine elverişli bir kan gölü oluşturur. Cenini annesine bağlayan ve doğuma kadar beslenme kanalı görevi yapan göbek bağının boyu gerçekleştirdiği amacın gereklerine uygun miktarda yaratılmıştır. Yani bu bağ taşıdığı besinin ne yolda ekşimesine yol açacak kadar uzundur ve ne de bu besinin hızla akarak cenini rahatsız etmesine sebep olabilecek kadar kısadır.

"Gebeliğin sonunda ve doğumun başlangıç aşamasında ana memesi sarıya çalan beyazlıkta bir sıvı salgılar. Yüce Allah'ın şaşırtıcı sanatının bir eseri olarak bu sıvı yeni doğan yavruyu hastalıklara karşı koruyan erimiş kimyasal maddelerden oluşmuştur. Doğumun ikinci gününde memede süt oluşmaya başlar. Yine yüce Allah'ın eşsiz plânı uyarınca ana memesinden akan sütün miktarı günden güne çoğalarak bir yılın sonunda iki buçuk litreye ulaşır. Oysa doğumun ilk günlerinde bu sütün miktarı birkaç yüz gramı geçmez. Ana sütündeki mucize sadece süt miktarının çocuğun büyümesine paralel biçimde artması ile sınırlı kalmaz. Ayrıca sütün bileşimine giren maddelerin cinsi ve oranı da zamanla değişir. Ana sütü doğumu izleyen ilk günlerde çok az oranda nişasta ve şeker içeren su ağırlıklı bir sıvı iken zamanla koyulaşır; içindeki nişasta, şeker ve yağ oranı artar. Bu gelişme çocuğun dokularının ve sistemlerinin sürekli gelişimine ayak uyduracak tempoda günden güne gerçekleşir:

Eğer insan organizmasını oluşturan çeşitli sistemleri, bu sistemlerin görevlerini, çalışma tarzlarını, organizmanın yaşamasına ve sağlıklı olmasına ilişkin fonksiyonlarını incelersek nasıl dikkatle plânlandıklarını ve ne kadar ölçülü bir tasarlamaya dayandıklarını hayretle görür, yüce Allah'ın güçlü eli ile her canlı organizmayı, her organı, hatta her hücreyi yönettiğini, gözetimi ve denetimi altında bulundurduğunu belirleriz. Burada bu şaşırtıcı mekanizmaların hepsinin nasıl çalıştıklarını ayrıntılı biçimde anlatamayız. Bu sistemlerden sadece birindeki iç salgı bezleri sistemindeki son derece hassas plânlamaya kısaca değinmekle yetinelim. Bu bezlerin her biri birer küçük kimya ürünleri fabrikasıdır. Organizmaya gerekli kimyasal bileşimleri sağlarlar. Salgıladıkları kimyasal bileşimler o kadar etkili, o kadar güçlüdür ki, yüz milyonda birlik dozajı bile insan vücudunda son derece önemli etkiler meydana getirir. Bu bezler her birinin salgısı, diğerinin salgısının etkisini tamamlayacak düzende çalışırlar. Bu salgılar hakkında bütün bildiğimiz onların son derece karmaşık bileşikler olduğu, dozajlarında meydana gelebilecek herhangi kısa süreli bir oran değişikliğinin organizmanın yapısında tehlike derecesine varan bir yıkıma yol açacağıdır.")

Öte yandan hayvan organizmasının sistemleri, bu hayvanın türüne, yaşadığı çevreye ve yaşama şartlarına bağlı olarak değişmekte, farklılık göstermektedir. "Aslanların, kaplanların, kurtların, sırtlanların ve çölde yaşadıkları için ancak avladıkları öbür hayvanların etleri ile beslenebilen bütün yırtıcı hayvanların ağızları kesici dişlerle ve sert azı dişleri ile donatılmıştır. Bunlar avlarına saldırdıklarında kas gücünden yararlanacakları için bacak kasları güçlüdür. Ayrıca bu bacakların uçlarında keskin tırnaklar ve pençeler vardır. Bu hayvanların mideleri de etleri ve kemikleri sindirebilen asitler ve enzimler salgılar."

Buna karşılık geviş getiren, çayırlarda otlayarak beslenen evcil hayvanların organik sistemleri farklı donanımdadır:

"Bu hayvanların sindirim sistemleri yaşadıkları çevrenin şartlarına uyacak biçimde tasarlanmıştır. Bu hayvanların ağızları oldukça geniştir. Azı ve köpek dişleri sert yapılı ve güçlü değildir. Buna karşılık ağızları parçalayıcı, keskin dişlerle donatılmıştır. Bu sayede otları ve bitkileri çabuk yerler ve bir kerede yutarlar. Böylece yaratılış amaçları olan hisleri insana sunma imkanına kavuşurlar. Yüce Allah bu sınıfa giren hayvanların sistemlerini son derece şaşırtıcı nitelikte yaratmıştır: Bu hayvanların acele ile yuttukları otlar ve bitkiler önce "işkembe"ye iner. Burası besin deposu görevini görür. Gündelik çalışma bitip de hayvan istirahate geçince işkembede depolanan besinler midenin "börkenek" adlı gözüne iner, sonra da tekrar ağzına çıkar. Hayvan bu yutulmuş besinleri ikinci kez iyice çiğnedikten sonra midesinin üçüncü gözü olan "kırkbayır"a gönderir, besinler oradan da midenin dördüncü gözü olan "şirden"e iner.

Bu uzun sindirim işleminin amacı bu tür hayvanları korumaktır. Çünkü bunlar çayırda otladıkları sırada çoğu kere yırtıcı hayvanların saldırısına uğrama tehlikesi ile karşı karşıyadırlar. Bu yüzden bir an önce besinlerini elde edip hızla güvenli istirahat yerlerine çekilmek zorundadırlar.

Bilim diyor ki; geviş getirme işlemi bu tür hayvanlar için zaruri, hatta hayatidir. Çünkü otlar, selüloz zarı ile kaplı hücrelerden oluştuklarından dolayı sindirilmeleri zor bitkilerdir. Hayvan bu bitkileri sindirebilmek için oldukça uzun bir zamana muhtaçtır. Eğer geviş getirmese ve midesinde acele ile yuttuğu besinleri depo etmeye yarayacak "işkembe" denen göz olmasaydı, hayvan otlarken uzun zaman harcamak zorunda kalacaktı, bu zaman bir tam güne yakın olacak, fakat buna rağmen yeteri besini sağlayamayacaktı, üstelik çiğneyip yutma işlemleri sırasında kasları çok yorulacaktı. Oysa geviş getirme işlemi sayesinde acele ile ağzına aldığı besinleri "işkembe"sinde depoluyor, bu besinler orada biraz mayalanıp yumuşadıktan sonra hayvan tarafından tekrar ağza çıkarılarak çiğneniyor, öğütülüyor ve arkasından yutuluyor. Böylece hayvan kolayca otlamış, besinini almış ve aldığı besini sindirmiş oluyor. Bütün bu kolaylıkları tasarlayan Allah ne kadar yücedir."

"Baykuş ve delice kuşu gibi yırtıcı kuşların gagaları etleri parçalamaya yarasınlar diye çengel gibi kıvrık ve keskindir. Buna karşılık kazların ve ördeklerin gagaları geniş ve kepçe gibi yaygandır. Bu biçimleri ile çamurlar arasında ve sular içinde besin aramaya elverişli olmaktadırlar. Gagaların iki yanında sazları ve otları kesmeye yarayan testere gibi küçük dişler vardır.

Tavukların, güvercinlerin ve yerden tane toplayarak beslenen diğer kuşların gagaları ise tane toplamaya yarayacak biçimde kısa ve küttür. Oysa mesela martının gagası oldukça uzundur. Gaganın alt kısmında ise balıkçı ağını andıran bir torba sarkar. Çünkü martının temel besini balıktır.

Hudhud ve çavuş kuşlarının gagaları ise birazcık uzun ve küttür. Bu biçimleri ile çoğunlukla yeraltında yaşayan böcekleri ve kurtçukları aramaya elverişlidirler. Bilim adamlarının dediklerine göre eğer insan bir kuşun gagasına şöyle bir bakarsa hangi tür besin ile beslendiğini tesbit edebilir.

Kuşların sindirim sisteminin geriye kalan bölümü de son derece hayret verici bir yapıdadır. Dişleri olmadığı için besinlerini sindirsinler diye "kursak"la ve "taşlık"la donatılmışlardır. Kuşlar, "taşlık"larındaki besinleri sindirmelerine yardımcı öğeler olsunlar diye çakıl taşları ve sert maddeler yutarlar."

Eğer bütün hayvan cinslerini ve türlerini bu şekilde incelersek işimiz uzar ve bu tefsir kitabının yönteminden ayrılmış oluruz. O yüzden adımlarımızı hızlandırarak tek hücreli bir canlı olan "amip"in yanına varalım. Varalım da yüce Allah'ın bu hayvancığa yönelik elini, üzerine dönük gözetimini ve hayatını düzenleyen duyarlı plânını büyüteç altına alalım:

"Amip, minik gövdeli bir canlıdır. Göl kenarlarında ve bataklıklarda ya da akar suların taşıdığı taşlar üzerinde yaşar. Gözleri yoktur, "göz lekeleri" aracılığı ile görür. Kütlesi amarftur, yani ortamın şartlarına ve ihtiyaca göre biçim değiştirir. Hareket edince vücudundan bazı çıkıntılar uzar. Bu çıkıntıları ayak gibi kullanarak istediği yere doğru gider. Bu yüzden bu çıkıntılara "yalancı ayaklar" adı verilir. Besinini bulduğu zaman onu bu çıkıntıların biri ya da ikisi ile yakalar, üzerine sindirimi sağlayıcı bir salgı akıttıktan sonra besinin yararlı öğelerini emer, yararsız artıklarını vücudunun dışına atar. Bu minik canlı sudan aldığı oksijeni kullanır ve bütün vücudu ile solunumunu yapar.

Düşünelim ki, gözle görülmeyecek kadar küçücük olan bu minik canlı yaşıyor, hareket ediyor, besleniyor, solunum yapıyor ve besin artıklarını dışarıya atıyor. Gelişmesini tamamlayınca ikiye bölünüyor ve her iki bölümü de ayrı birer canlı oluyor.

Bitkilerin acayip yönleri insanlarda, hayvanlarda ve kuşlarda gördüğümüz acayipliklerden daha az şaşırtıcı, daha az hayranlık uyandırıcı değildir. Onlarda görülen ince ölçülü plân, diğer canlılardaki plândan daha az dikkat çekici ve daha az göze batıcı değildir. Kısacası "O herşeyi yaratmış ve bir ön tasarıya göre düzenlemiştir." (Furkan Suresi, 2)

Şunu hemen belirtelim ki, bu plânlama ve tasarlama konusu anlattıklarımızdan daha önemli ve daha geniş kapsamlıdır. Şu evrenin küçük-büyük bütün hareketleri, bütün gelişmeleri, bütün akımları belirli bir plâna ve ön-tasarıya bağlıdır. Tarihteki her olayın, insan vicdanındaki her duygusal reaksiyonun ve yine insanın verdiği her nefesin bu belirli plâna ve ön-tasarıda yeri vardır. Şu verdiğimiz soluğun zamanı, yeri, şartları tümü ile plânlanmıştır. Bu nefes tıpkı büyük ve önemli olaylar gibi vârlık düzeni ile ve evrenin genel hareketi ile ilişkilidir, evrensel uyum açısından hesaba katılmıştır.

Şu çöl ortasında yetişen ve tek başına duran ağaca bakalım. O da bu belirli plâna bağlı olarak orada duruyor ve yerden çıktığı andan beri varlık bütünü ile irtibatlı bir fonksiyonu yerine getiriyor. Şu yerde sürünen minik karınca, şu havada uçan kuş, şu suda yüzen tek hücreli canlı, plâna ve ön-tasarıya bağlılık açısından tıpkı büyük gezegen sistemleri ve iri gök cisimleri gibidirler.

Herşey zaman bakımından, yer bakımından, miktar bakımından, biçim bakımından plâna bağlıdır; bütün şartlar ve durumlar arasında uyum vardır. Mesela Hz. Yakub'un, Hz. Yusuf'un ve Bünyamin'in anası olan ikinci bir kadınla evlenmesi olayını düşünelim. Bu olay, ilk plânda sanıldığı gibi, kişisel ve bireysel bir olay değildi. Bir plâna bağlı olarak meydana gelmişti. Bu plânın aşamaları şöyle gelişecekti. Hz. Yusuf'un kardeşleri kendisini kıskanacaklar, onu götürüp kuyuya atacaklar, fakat öldürmeyecekler, yoldan geçen bir kafile onu kuyudan çıkarıp Mısır'a götürüp satacak. Böylece Hz. Yusuf başvezirin sarayında büyüyecek, başvezirin eşi onunla yatağını paylaşmak isteyecek, o bu baştan çıkarma girişimine pabuç bırakmayacak, zindana atılacak. Niçin? Orada kralın adamları ile tanışacak, onların rüyalarını yorumlayacak. Niçin? Öyle bir noktaya varılacak ki, bu soruya cevap verilemeyecek. Bazıları ısrarla soracaklar. Niçin? Ya Rabbi, niçin Hz. Yusuf ızdırap çekiyor? Niçin bu peygamber, çektiği acıların etkisi ile gözlerini kaybediyor? Niçin masum Yusuf bunca acıya katlanıyor? Niçin? Çeyrek yüzyıllık ızdırabın sonunda bu sorulara ilk cevap geliyor: Çünkü ilahi plân, Hz. Yusuf'u yedi kıtlık yılında Mısır halkının ve Mısır çevresindeki halkların beslenme sorumluluğunu üstlenmek üzere hazırlıyordu. Sonra niçin? Hz. Yusuf ana-babasını ve kardeşlerini yanına alsın diye. Çünkü bu ailenin soyundan İsrailoğulları türeyecek; Firavun, İsrailoğullarına baskı yapacak, sonra onların içinden Hz. Musa çıkacak. Onun hayatında yine ilahî plâna bağlı birçok gelişmeler olacak; arkasından günümüz dünyasının içinde yaşadığı, tüm dünya insanlarının hayat akışını etkileyen birçok olaylar, gelişmeler ve akımlar meydana gelecek.

Yine mesela Hz. Yakub'un atası, Hz. İbrahim'in Mısırlı bir kadın olan Hacer ile evlenmesini düşünelim. Bu olay da ilk plânda sanıldığı gibi kişisel ve bireysel bir olay değildi. Tersine gerek bu olay ve gerekse Hz. İbrahim'in başından geçen diğer bazı olaylar onun ana yurdu olan Irak'tan ayrılarak Mısır'a gitmesine yol açtı. Orada Hacer ile evlendi. Bu eşinden oğlu İsmail dünyaya geldi. İsmail ve anası bu gün Kâbe'nin bulunduğu yöreye yerleşti. Sonunda Hz. İbrahim'in soyundan bu yarımadada Hz. Muhammed dünyaya geldi. Bu yarımada islamın doğuşu için en elverişli ortam olarak belirdi. Tüm bunların sonunda bütün insanlık tarihinin en büyük olayı meydana geldi.

Her olayda, her başlangıçta, her sonda, her noktanın arkasında, her adımda, her değişiklikte, her yenilikte ipin uzak ucunun arkasında yüce Allah'ın plânı vardır. Yüce Allah'ın geçerli, geniş kapsamlı, ölçülü, duyarlı ve derin plânı.

İnsanlar bazan bu ipin yakın ucunu görürler, uzak ucunu göremezler. Bazan olayın başlangıç noktası ile sonucu arasındaki zaman insanların kısa ömürlerini aşar. Bu yüzden olayın plâna bağlı hikmeti göremezler. Bundan dolayı sabırsızlanırlar, "şöyle olmalı, böyle olmalı" diye öneriler ileri sürerler. Kimi zamanda öfkeye kapılırlar, ileri-geri konuşurlar.

Oysa yüce Allah bu Kur'an'da insanlara öğretiyor ki, herşey ana plâna bağlıdır, insanlar her işi, tüm işlerin sahibine bırakmalıdırlar. Arkasından huzur ve güven için yüce Allah'ın plan ile uyumlu ve ahenkli adımlarla yollarına devam etmelidirler. Bu plânın eşliğinde ve yoldaşlığında sağlam, güvenli ve sarsılmaz adımlar atmalıdırlar.


Kuran-i Kerim Tefsiri

O

Kamer

O

50- Bizim buyruğumuz göz kırpması kadar kısa sürede gerçekleşen bir tek sözdür.

51- Biz sizin gibi sapıkları daha önce yokettik. Öğüt alan yok mu?

52- Onların yaptıkları herşey defterlere geçmiştir.

53- Küçük-büyük bütün davranışları satırlara işlenmiştir.

Yüce Allah'ın bu duyarlı plânının ve ön-tasarlayıcılığının yanısıra, sınırsız gücü vardır ve sınırsız güç, en büyük gelişmeleri, en basit işaretlerle gerçekleştirir. "Bizim buyruğumuz göz kırpması kadar kısacık sürede gerçekleşen bir tek sözdür."

Bir tek işaretle ya da tek bir sözle her iş gerçekleşiverir. Sözkonusu iş büyük olmuş, küçük olmuş, fark etmez. Zaten aslında "büyük" ve "küçük" diye birşey yoktur. Bunlar insanoğlunun nesnelere ilişkin değer yargılarıdır. Ayrıca ortada "zaman" diye bir olgu da yoktur. "Zaman" denen şey insanların üzerinde yaşadıkları küçük gezegenin dönüşünden kaynaklanan "insanlara özgü" bir kavramdır. Yüce Allah'ın hesabında bu sınırlı kavramların yeri yoktur.

Birden bire bu görkemli varlık meydana gelir. Birdenbire değişir, başkalaşır. Yüce Allah dileyince birdenbire yokoluverir. O birdenbire bütün canlıları yaratır. Birdenbire onları oraya-buraya dağıtır. Birdenbire onları ölümün soğuk kucağına atar. Birdenbire onları şu ya da bu biçimde yeniden diriltir. Birdenbire bütün canlıları yeniden canlandırır. Birdenbire onları biraraya toplayarak hesaba çeker.

Evet birdenbire. Herhangi bir emek, bir çaba harcaması gerekmez. Zamana da ihtiyacı yok. Sınırsız güç bu tek sözde, plân bu tek sözün yanında. Bu tek sözün yanında her iş plânlı ve herşey kolaydır.

Tarih boyunca gelip geçen bütün ilâhi mesaj yalanlayıcılarının yok edilmeleri de bir tek söz sonucunda, birdenbire olmuştur. Burada Mekkeli müşriklere eski dönemlerdeki yoldaşları olan inkârcıların acı sonları hatırlatılıyor. Okuyalım:

"Biz sizin gibi sapıkları daha önce yokettik. Öğüt alan yok mu?

Onların yaptıkları herşey deftere geçmiştir.

Küçük-büyük bütün davranışları satırlara işlenmiştir: '

İşte eski inkârcıların yokediliş sahneleri. Bunlar bu surenin akışı boyunca daha önce halka halka gözler önüne serilmiştir.

"Öğüt alan yok mu?"

Yok mu gördüklerini düşünce süzgecinden geçirip ders alan?

Bu inkârcıların hesabı, acı yokedilişleri ile, kapanmış değildir. Önlerinde hiçbir ayrıntıyı ihmal etmeyen asıl hesaplaşma vardır:

"Onların yaptıkları herşey deftere geçmiştir:'

Bütün yaptıkları sayfalara kaydedilmiştir. Hesaplaşma günü karşılarına getirileceklerdir:

"Küçük-büyük bütün davranışları satırlara işlenmiştir."

Bütün davranışları defter satırlarına yazıldığı için hiç birinin unutulması sözkonusu değildir.

Bunca sunuşlardan ve değerlendirmelerden sonra dikkatlerimiz başka bir sayfaya çevriliyor. Bu sayfa yüce Allah'ın mesajını yalanlayanların sayfası değildir. Güvenli bir vedalaşma sahnesinin gölgesinde başka bir tablo ile yüzyüze geliyoruz. Kötülüklerden sakınanların tablosudur bu. Görelim:


Kuran-i Kerim Tefsiri

O

Kamer

O

54- Kötülüklerden sakınanlar cennetlerde ve ırmak kenarlarındadırlar.

55- Güçlü hükümdarın katında güvenli bir konutta ağırlanacaklardır.

Sakınanlar bu mutluluk içinde yüzerken günahkârlar "şaşkınlık ve ateşler içindedirler". Yüzüstü sürüklenerek, itilip kakılarak cehenneme atılırlar. Bir yandan azarlanırlarken öbür yandan "Ateşin vücudunuza değişini tadınız" diye cehennemin yakıcı kucağına bırakılırlar.

Bu iki ayetin çizdiği tablonun her iki yanı da mutluluktur; "Kötülüklerden sakınanlar cennetlerde ve ırmak boylarındadırlar." "Güçlü hükümdarın katında, güvenli bir konutta ağırlanacaklardır."

Bir yanda organizmalar aracılığı ile tadılan somut bir mutluluk geniş kapsamlı ve yaygın içerikli bir ifade içinde dile getiriliyor: "Cennetlerde ve ırmak boylarındadırlar." İfadeden buram buram nimet ve konfor tütüyor. Sözcükleri bile tatlı, gürül gürül akışlı. "Nehir (ırmak)" sözcüğün bu kalıpta kullanılmış olması, sırf kafiye ahengini sağlamak amacı ile değildir. Aynı zamanda sözcüğün titreşimi ve ifadenin ahengi ile zihinlerde konfor ve rahatlık imajı canlandırılmak istenmiştir.

Tâblonun öbür yanında kalplerin, ruhların tadacağı yüce Allah'a yakınlık ve O'nun tarafından ağırlanma mutluluğu vardır: "Güçlü hükümdarın katında, güvenli bir konutta..: '

Kötülüklerden sakınanların kalacakları barınaklar kalıcı, güvenlidir. Yüce Allah'a yakın ve onurlandırıcıdır. Bir yandan yüce Allah'ın yakınında olmalarının çekiciliğine, öbür yandan sürekli olmanın huzuruna sahiptirler. Böyledir bu. Çünkü bu barınaklarda ağırlanacak olanlar sakınanlar, korkanlar, çekinenlerdir. Yüce Allah, aynı kişiye iki korkuyu tattırmaz. Hiç kimseyi hem dünyada hem de ahirette korku ile yüzyüze getirmez. Dünyada kendisinden korkanları ahirette güven içinde yaşatır. Onları en korku dolu anların dehşetinden uzak tuttuğu gibi yakınına almanın ve onurlandırmanın deryasında yüzdürür.

Korku, acı, yakalanma ve yokedilme sahneleri ile dolup taşan bu sure işte bu huzur mesajı ile, bu güvenli gölgenin altında noktalanıyor. Meğer bu huzur mesajı, bu güvenli gölge ne kadar tatlı, ne kadar çekici, ne kadar sürekli ve ne kadar mutluluk bağışlayıcıymış! İşte eksiksiz terbiye yöntemi budur. Vicdanların gizli kanallarını ve kalplerin ince giriş yollarını iyi bilen ve her işi yerinde olan yüce Allah'ın eğitim sistemi karşısındayız. İşte her şeyi belirli bir plâna göre yaratan, hiçbir gizliliği dikkatinden kaçırmayan ve her şeyden haberdar olan yüce Allah'ın ince ve duyarlı planı.

KAMER SURESİNİN SONU


Kuran-i Kerim Tefsiri

O

Karia

O

1- Gürültü koparacak olan,

2- Nedir o gürültü koparacak olan,

3- O gürültü koparacak olanın ne olduğunu sen nereden bileceksin?

4- O gün insanlar yayılmış pervane gibi olurlar.

5- Dağlar atılmış renkli yün gibi olurlar.

Yüce Allah, sanki bir top güllesi gibi tek bir sözcükle başlıyor. Yüklemi ve sıfatı olmayan, tek başına bir kelime ile "Karia" kelimesi ile başlıyor. Böylece O'nun hedefi, kelimenin uyandıracağı çağrışımla ve ses tonu ile korkunç ve gürültülü ilhamını kalplere bırakmasıdır.

Ve arkasından dehşeti daha da artıran bir soru getiriyor. "Nedir o gürültü koparacak olan?" Bu daha da dehşet uyandıran ve akla bir yığın sorular getiren kapalı ve korkunç bir durumdur.

Sonra yüce Allah bu işin sırrının bilinemiyeceğini ifade eden bir soru ile yönelttiği soruya cevap veriyor.

"O gürültü koparacak olanın ne olduğunu sen nereden bileceksin?"

Bu olay insanın havsalasının alamayacağı kadar büyük ve düşüncesinin kavrayamayacağı kadar derindir.

Sonra o olayın gerçek yüzü değil, o gün neler olacağı cevaplandırılıyor. Çünkü olayın içyüzü daha önce de değindiğimiz gibi düşünce ve tahayyüle sığmaz. "O gün insanlar yayılmış pervaneler gibi olurlar. Dağlar atılmış renkli yün gibi olurlar."

İşte kıyametin ilk sahnesi bu... Kalplerin korkudan sağa sola uçuştuğu, eklemlerin tir tir titrediği sakine... Bunları işiten kimse, bu yeryüzünde sarıldığı her şeyin sanki çevresinden toz zerrecikleri gibi uçup kaybolduğunu hissediyor. Sonra bütün insanlar için sonuç geliyor:

6- Kimin tartıları ağır gelirse,

7- O hoş bir hayat içinde olur,

8- Kimin tartıları hafif gelirse,

9- Onların yeri, (haviye) çukurdur,

10- Onun ne olduğunu sen nereden bileceksin?

11- O kızgın bir ateştir.

Tartıların ağırlığı ve hafifliği, bize bazı değerlerin Allah'ın` katında önemli olduğunu bazı değerlerin de itibarı olmadığını ifade ediyor. ifadenin genel olarak verdiği çağrışım budur. -Allah daha iyi bilir-. Yüce Allah'ın bu kelimeleri ile vurgulamak istediği de budur. Bu deyimlerin ne anlama geldikleri üstüne akli ve sözel tartışmalara girmek, Kur'an'ın verdiği duyguya kaba ve bön olarak yaklaşmak, Kur'an ve islam ile gerçek bir özensizliğin doğurduğu boş işlerle uğraşmaktır, boşa oyalanmaktır.

Allah'ın ölçüsünde ve O'nun katında geçerli olan değere göre "Kimin tartıları ağır gelirse" ... "O hoş bir hayat içinde olur." Burada yüce Allah'ın "Hoş hayatın" ayrıntısına girmeden kısaca ifade etmesi, insanın duygusunda hoşnutluk çağrışımı bırakıyor ki hoşnutluk da insan için nimetlerin en sevinçlisi ve en neşelisidir. Yine Allah'ın ölçüsüne ve O'nun katındaki geçerli olan değere göre, "Kimin tartıları hafif gelirse" ... "Onun yeri (haviye) çukurdur." Ayet metnindeki (Umm) kelimesi, çocuğun varıp sığındığı kucaktır, anadır. İşte onların da o gün varıp sığınacakları yer "Haviye"dir. ifadede açık bir güzellik ve özel bir ahenk var. Yine ifadede bir kapalılık var ki bu da daha sonra yapılacak açıklamada hedeflenen etkiyi derinleştirmek için bir ön hazırlıktır.

"Onun ne olduğunu sen nereden bileceksin."

Bu soru, bu konuyu tasavvurun sınırlarının ve kavramanın alanının dışına çıkarmak için Kur'an'ın bilinen korku verme ve bilinmez olduğunu ifade etme sorusudur.

Ve ardından cevap sonu belirleyen haykırış gibi geliyor. "O kızgın bir ateştir." İşte tartısı hafif gelenin anası (sığınağı) budur. Varıp sığınacağı kucak budur. Ana kucağından insan güvenlik ve rahatlık budur. Ama onlar bu vardıkları kucakta ne bulmaktadırlar? Haviye'yi... Ateşi... Hem de kızgın... Bu son ayet,katı gerçeği simgeleyen bir ifade sürprizidir.


Kasas
1-2
3
4-6
7-9
10-11
12-14
15-17
18-19
20-22
23-24
25
26
27
28
29-35
36-42
43
44-51
52-55
56
57-61
62-67
68-70
71-73
74-75
76-78
79-80
81-83
84-86
87-88


Kuran-i Kerim Tefsiri

O

Kasas

O

1- Ta. sin. mim.

2- Bunlar apaçık Kitab'ın ayetleridir.

Sure, apaçık Kitab'ın benzeri harflerden meydana geldiğine dikkat çekmek için bu harflerle başlıyor. Erişilmez bir üstünlüğe sahip olan; fani insanların kullandığı bu harflerden oluşan diğer sözlere oranla yüce bir makamda olan bu Kitab'ın bu tür harflerden meydana geldiğini vurgulamak istiyor:

"Bunlar apaçık Kitab'ın ayetleridir."

Şu halde bu apaçık Kitap, insan işi değildir. İnsanlar böyle bir kitap meydana getirmeye güç yetirilmezler. Bu Kitap yüce Allah'ın kuluna okuduğu vahiydir. O'nun sanatının erişilmezliği bu Kitap'ta hemen göze çarpar. Bu ilahi sanatının damgası büyük-küçük her alandaki ayırıcı ve gerçek özelliği, bu Kitap'ta kendini gösterir:


Kuran-i Kerim Tefsiri

O

Kasas

O

3- Ey Muhammed! İnanan bir kavim için. Musa ve Firavun olayının bir kısmını sana dosdoğru anlatacağız.

Şu halde bu Kitap mü'min topluma yöneliktir. Onlara eğitiyor, geliştiriyor, onlar için hareket metodu belirliyor, gidecekleri yolu çiziyor. Bu surede okunan kıssalar işte bu mü'min kitleyi hedef alıyor. Zaten bu kıssalardan ancak onlar yararlanırlar.

Bu kıssaların doğrudan yüce Allah tarafından okunduğunun vurgulanması; mü'minlere özen gösterildiği, onların gözetildiği anlamalarını çağrıştırıyor. Onlara büyük değerlerini, üstün ve yüce derecelerini anlatıyor. Nasıl? Çünkü yüce Allah bu Kitab'ı onlar için, onlar adına; onlarla bu özel ikramı, bu ayrıcalığı hakeden nitelikleri adına peygamberine okuyor.

"İnanan bir kavim için anlatacağız."

Bu girişten sonra, ayetlerin akışı haberi, yani Hz. Musa ve Firavun'la ilgili haberi anlatmaya başlıyor. Musa kıssasını ilk halkasından önce -Doğum halkasından- itibaren ele alarak bu haberi sunuyor. Bu kıssa daha birçok surede anlatılmış olmasına rağmen, kasas süresinin dışında bir yerde bu tür bir girişle başlamıyor. Çünkü Musa kıssasının ilk halkası, Musa'nın içinde doğduğu o zor şartlar, çocukluğunda her türlü kuvvetten ve önlemden yoksun oluşu, yine kavminin güçsüzlüğü ve Firavun'un hegemonyası altında ezilmesi... Evet bütün bunlar surenin varmak istediği ana hedefi oluşturuyorlar. Bu olaylarda kudret eli açıkça ve beşeri bir perdeye gerek duymadan hareket ediyor. İnsanlar bir şey yapamayacak durumda olunca, doğrudan doğruya kudret eli,zulme, azgınlığa ve zorbalığa darbe indiriyor. Güçsüz, kuvvetsiz zayıflara yardım ediyor, işkence gören korumasız, teşkilatsız kimseleri yeryüzüne egemen kılıyor. İşte bu, Mekke'de ezilen müslüman azınlığın vurgulamasının ifade edilmesine ihtiyaç duyduğu zorba ve azgın müşrik çoğunluğunsa bilmek zorunda olduğu bir gerçektir.

Hz. Musa'nın -selâm üzerine olsun- kıssası diğer surelerde genellikle, kendisine peygamberliğin verildiği halkadan başlar, doğum halkasından değil. O halkada ise güçlü kuvvetli iman, azgın zorbalığa karşı çıkıyor, ardından iman galip geliyor, zorbalık ise en sonunda yeniliyor, yerle bir ediliyor. Burada ise amaç, bu anlamı vurgulamak değildir. Asıl amaç, kötülüğün azması, büsbütün iğrençleşmesi durumunda kendi felaketine neden olacağını anlatmaktır. Zorbalık iyice azıttığında, onu insanlardan uzaklaştıracak birine gerek kalmayacağını, böyle bir durumda kudret elinin dolaysız olarak olaya müdahale edeceğini vurgulamaktır. Haksızlığa uğrayan zayıfların elinden tutup onları ve içlerindeki iyilik yanlılarını kurtaracağını, onları eğiteceğini, onları bir ümmet haline getirip yeryüzüne mirasçı yapacağını vurgulamaktır.

Hz. Musa -selâm üzerine olsun- kıssasının bu surede anlatılması ile güdülen amaç budur. Bu yüzden kıssa bu amacı yerine getirecek, onu önplana çıkaracak bir halkadan itibaren sunuluyor. Zaten Kur'an'da kıssa, yeraldığı surenin akışı ile bir ahenk oluşturur. Kıssa ve içinde yeraldığı sure'nin amacı kalplerin ve bu kalpleri onaracak gerçeklerin bina edilmesi doğrultusunda birbirlerini bütünler.

Hz. Musa'nın kıssasının burada sunulan halkaları ise şunlardır: Hz. Musa'nın doğumunu, bu doğumun gerçekleştiği ortamı saran zor koşulları, bununla beraber yüce Allah'ın ona yönelik gözetiminin ve yardımının anlatıldığı halka... Musa'nın gençlik dönemini, yüce Allah'ın ona hikmet ve ilim vermesini, bu dönemde bir kıptiyi öldürmesini, Firavun ve kurmaylarının onu aklamak üzere bir tuzak kurmalarını, Mısır'dan kaçıp Medyen bölgesine gitmesini, orada evlenip yıllarca hizmet etmesinin sunulduğu halka... Peygamberlik görevini yüklenmeye çağırılmasının, sonra Firavun ve kurmaylarının karşısına çıkmasının, onların da Musa ve Harun'u yalanlamalarının anlatıldığı halka... Ayrıca son akıbetin -boğulma olayının- kısa ve öz olarak sunuluşu...

Sure'nin akışı kıssanın ilk ve ikinci halkasını uzun ve detaylı sunuyor –bu iki halka bu surede yer alan kıssanın iki yeni halkasıdır- çünkü kıssanın bu iki halkası kudret elinin açıkça azgın zorbalığın aleyhinde harekete geçişini ortaya koyuyor. Yine bu bölümlerde, Firavun'un gücünün, planlarının ve önlemlerinin kaçınılmaz kader ve işleyen ilahi hüküm karşısındaki çaresizliğini belirginleştiriyor:

Firavun'a, Haman'a ve askerlerine, başlarına gelmesinden korktukları şeyi gösterelim.

Yine, Kur'an'ın kıssaları sunuş yöntemi uyarınca surenin akışı bu kıssayı da sahnelere bölüyor; bu sahneler arasında hayal gücünün dolduracağı sanatsal boşluklar bırakıyor. Hayal gücünün verdiği hareketliliğin ortaya koyduğu sanat zevkine doymakla birlikte okuyucu birbirini izleyen iki sahne arasındaki boşlukta olup biten hiçbir olayı, manzarayı da kaçırmıyor.

Kıssa'nın birinci halkası beş sahne şeklinde gelişiyor. İkinci halka dokuz sahneden, üçüncü halka ise dört sahneden oluşuyor. Birbirini izleyen halkaların ve sahnelerin arasında da bir sahnenin ya da manzaranın üzerine indirilip kaldırılan perdeleri andıran büyük ya da küçük boşluklar bırakılıyor.

FİRAVUN DÖNEMİNDE MISIR

Kıssa başlamadan önce, olayların yaşandığı atmosfer, kıssaların geçtiği ortanı canlandırılıyor. Kıssaların anlatılışına neden olan olayların perde arkasındaki amaç vurguluyor... Bu da Kur'an'ın hikâyeleri sunuş tarzlarından biridir... Burada yer alan kıssalar da konuları ve hedefleri bakımından birbirleriyle uyum oluşturuyorlar:


Kuran-i Kerim Tefsiri

O

Kasas

O

4- Firavun ülkesinde ululandı ve zorbalığa kalktı, halkını çeşitli sınıflara böldü. Onlardan bir topluluğu (İsrailoğulları'nı) zayıflatıyor, oğullarını kesiyor, kadınları sağ bırakıyordu. Çünkü o bozguncunun biriydi.

5- Biz istiyorduk ki o yerde zayıflatılanlara lutfedelim, onları önderler yapalım, onları diğerlerinin yerine mirasçı kılalım.

6- Ve onları o ülkede hakim kılalım. Firavun'a Haman'a ve askerlerine; başlarına gelmesinden korktukları şeyi gösterelim.

Olayların geçtiği sahne bu şekilde çiziliyor ve olayları yönlendiren el, onunla birlikte olayların gerçekleştirmeye dönük olduğu amaç bu şekilde ortaya konuluyor. Olayları yönlendiren bu elin açıkça görülmesi, bir perdeye gerek duymadan hareket etmesi, kıssanın gerçekleştirmek istediği asıl ve belirgin hedefin yanında, göz önünde bulundurulan bir diğer hedeftir. Kıssa'nın bu tarz bir girişle başlaması da bu yüzdendir. Hiç kuşkusuz bu da bu olağanüstü Kitab'ın erişilmez ifade yöntemlerinden biridir.

Bu hikâyede geçen olayların yaşandığı dönemde Mısır'ın başında bulunan Firavun'un kim olduğu kesin olarak bilinmiyor. Zaten tarih belirlemek, Kur'an'daki kıssaların varmak istediği hedefler arasında yer almaz. Ayrıca bu kıssaların verdiği mesajlara bir katkıda bulunmaz. Bu olayın, babasını ve kardeşlerini yanına alan Hz. Yusuf'tan -selâm üzerine olsun- sonra meydana geldiğini bilmemiz yeterlidir. "İsrail" Hz. Yusuf'un babası Yakub'un adıdır. Bunlar da O'nun soyudur. Böylece Mısır'da çoğalmış, büyük bir halk kitlesi haline gelmişlerdi.

İşte bu azgın Firavun yeryüzünde kibirlenmiş, büyüklük taslayıp zorbaca bir düzen kurmuştu. Mısır halkını çeşitli gruplara ayırmış, her bir gruba ayrı bir uygulamada bulunmuştu. Baskının, işkencenin en ağırını da İsrailoğulları'na uygulamıştı. Çünkü onlar Firavun ve kavminin dininden ayrı birtakım bozulmalar ve sapmalar olmuştu, ama temelde tek İlah'a inanıyor, Firavun'un ilahlığını ve bütün Firavuncuların, putçu inançlarını inkâr ediyorlardı.

Böylece tağut, böyle bir grubun Mısır'daki varlığının tahtı ve saltanatı açısından bir tehlike oluşturduğunu sezmişti. Onları sınır dışı da edemiyordu. Çünkü sayıları yüzbinleri bulan büyük bir kitleydiler. Böyle bir şey yapsa, Firavunlarla sürekli savaş halinde bulunan komşuları ile aleyhinde birleşip saldırıya geçebilirlerdi. Bu yüzden kendisine kulluk etmeyen, tanrılık iddiasını benimsemeyen bu gruptan sezdiği potansiyel tehlikeyi bertaraf etmek ve onları sistematik olarak soykırıma uğratmak için son derece iğrenç, o kadar da korkunç cehennemi bir plan uyguladı. Onları en zor ve en tehlikeli işlerde çalıştırmak, onları aşağılamak, çeşitli işkencelerden geçinmek bu planın bir parçasıydı. Yine nüfusları artmasın diye doğar doğmaz erkek çocuklarını öldürmek, kız çocuklarını erkeksiz bırakmak da uygulanan planın bir parçasıydı. Böylece, çektikleri işkence ve eziyetlerin yanında erkeklerinin azalıp, kadınlarının artmasıyla zayıf düşmelerini, kendisine başkaldıramayacak duruma gelmelerini planlıyordu.

Anlatıldığına göre, Firavun İsrailoğulları'nın hamile kadınlarının doğum yapmalarından önce ebeler gönderir ve doğan çocukları kendisine bildirmelerini isterdi. Amaç, hiçbir suçları bulunmayan çocuklara acımayan, iğrenç ve cehennemi planı uyarınca daha doğar doğmaz erkek çocukları boğazlamaktı.

İşte bu surede anlatıldığı şekliyle, Musa kıssasının doğumla ilgili bölümünün geçtiği ortam bundan ibaretti.

"Firavun ülkesinde ululandı ve zorbalığa kalktı, halkın çeşitli sınıflara böldü. Onlardan bir topluluğu (İsrailoğulları'nı) zayıflatılıyor, oğullarını kesiyor, kadınları sağ bırakıyordu. Çünkü o bozguncunun biriydi."

Ne var ki yüce Allah, Firavun'un istediğinden başka bir şey istiyordu. Zorba tağutun planladığından başka bir şey planlıyordu. Ellerindeki güçleri ve iktidarları, aldıkları güvenlik önlemleri azgın tağutları aldatır. Bu yüzden yüce Allah'ın iradesini ve planını unuturlar. Kendileri için sevdikleri şeyleri, düşmanları için de diledikleri şeyleri yine kendilerinin seçtiklerini sanırlar. Bunu da, onuda yapabildiklerini zannederler.

Yüce Allah ise, burada o zamanki iradesini, o zamanki planını açıkça duyuruyor; Firavun'a Haman'a ve ordularına meydan okuyarak, aldıkları önlemlerin, hazırladıkları güçlerin, kendilerine hiçbir yarar sağlamayacağını bildiriyor:

Biz istiyorduk ki o yerde zayıflatılanlara lutfedelim, onları önderler yapalım, onları diğerlerin yerine mirasçı kılalım."

"Ve onları o ülkede hakim kılalım. Firavun'a Haman'a ve askerlerine, haşlarına gelmesinden korktukları şeyi gösterelim."

Tağutun o iğrenç ve çirkin arzusu doğrultusunda haklarında dilediği gibi hareket ettiği, oğullarını boğazlayıp kadınlarını erkeksiz bıraktığı, işkence ve soykırımın en kötüsünü tattırdığı, buna rağmen onlardan çekindiği, tahtı ve saltanatı açısından onlardan korktuğu, bu yüzden peşlerine gözcüler ve ajanlar taktığı, doğan erkek çocuklarını izlettirip bir kasap gibi kestiği bu ezilmişlere... Evet bu ezilmişlere yüce Allah sınırsız iyilikte bulunmak istiyor. Bereketli topraklara mirasçı yapmak istiyor. (İman edip salih ameller yaparak burayı hakettikleri sürece yüce Allah bu toprakları onlara bahşetmiştir) Onları bu topraklara yerleştirip güçlü, kuvvetli olmalarını, güven içinde temelli kalmalarını istiyor. Firavun'un, Haman'ın ve ordularının korktuklarını ama farkında olmadan kuşatıldıkları felâketi başlarına getirmek istiyor.

Surenin akışı, hikâyeye girmeden önce pratik durumu ve en sonunda planlanan akıbeti bu şekilde ilan ediyor. Amaç iki gücü karşı karşıya getirmektir; bir yanda insanların, çok şeyi yapabildiğini düşündükleri Firavun'un şişirilmiş, gözlerde büyütülmüş kof gücü, öte yanda insanları ürküten basit maddi güçlerin karşısında tutunamadığı, savrulup gittiği yüce Allah'ın gerçek ve dehşet verici gücü.

Bu duyuru ile kıssa başlamadan önce kıssanın yaşandığı sahne çiziliyor; böylece kalpler sahnede geçecek olaylara, olayların gelişimine, varacağı sonuca ve daha hikâye anlatılmadan ilan edilen akıbete nasıl varılacağına ilgiyle bağlanıyor.

Bu yüzden kıssa canlılık doludur. Ve sanki tarihe gömülmüş bir hikâye değil de ilk defa karşılaşılan bir olay gibi bölüm bölüm sunuluyor. İşte bu Kur'anın ifade tarzının genel ayrıcalığıdır.

KISSA BAŞLIYOR

Sonra kıssa başlıyor. Onunla birlikte meydan okumalar ve perdesiz faaliyet gösteren kudret elinin belirginleşmesi başlıyor.

Kuşkusuz Hz. Musa -salât ve selâm üzerine olsun- kıssa başlamadan önce çizilen böylesine zor koşulların egemen olduğu bir ortamda doğmuştu. Doğarken tehlikeler etrafını sarmıştı, ölüm tehlikesi yanı başındaydı.

İşte onun şaşkın annesi, onun adına korkuyor, haberin cellatlara ulaşmasından endişeleniyor, çocuğunun boynuna bıçak atılmasından korkuyor. İşte o, küçücük yavrusuyla korkulu ortamın merkezinde yaşıyor, onu korumaktan, saklamaktan aciz. Çocuğun dünyaya geldiğinin duyulmaması için çocuğun fıtri ağlamasını, sesini engellemekten aciz. Onu korumak için bir çözüm, bir çıkar yol düşünmekten aciz bir halde bekliyor. İşte onun annesi, zayıf, çaresiz, güçsüz ve yapayalnız...

İşte burada kudret eli müdahale ediyor, titreyen, korkan ve huzursuz olan annesinin imdadına yetişiyor, nasıl davranacağına kalbine ilham ediyor, ne yapacağını gösteriyor:


Kuran-i Kerim Tefsiri

O

Kasas

O

7- Musa'nın annesine, "Çocuğu emzir. Başına bir şey gelmesinden korkuyorsan bir sandık içinde suya bırak, korkma, üzülme, biz onu tekrar sana vereceğiz ve onu peygamber yapacağım" diye bildirmiştik.

Aman Allah'ım! Ne müthiş kudret! Ey Musa'nın annesi, onu emzir, Ama o senin kucağındayken, senin gözetimindeyken başına bir şey gelmesinden endişelendiğin zaman, onun ağzında senin memen varken ve o gözlerinin önündeyken onun adına korktuğun zaman, "Bir sandık içinde "Korkma üzülme" O burada suda öyle bir elin kontrolündedir ki, onun yanında olmanın dışında güvenli bir ortam yoktur. Bu elin yanında, onun gözetiminde olduktan sonra artık hiçbir şeyden korkulmaz. Korkular bu elin kontrolündeki bölgeye yaklaşamaz. Bu el ateşi serin ve yakmaz hale getirir. Denizi bir sığınağa bir yatağa dönüştürür. Ne zorba, azgın Firavun ne de yeryüzünün diğer tağutları bu elin kontrolündeki güvenli, üstün ve saygın koruluğa yaklaşmaya cesaret edebilir. "Biz onu tekrar sana vereceğiz."

Şu halde onun hayatından endişelenmeye, uzaklığından dolayı üzülmeye gerek yok. "Onu peygamber yapacağız." İşte yanına ilişkin bir müjde... Ve işte en doğrusunu söyleyen yüce Allah'ın sözü.

Bu, Musa kıssasının ilk sahnesidir. Ne yapacağını, korkudan titreyen, endişeli ve kederli bir annenin hali. Bu arada güven veren, rahatlatan, geleceğe ilişkin bir müjde içeren bir ilham alan bir annenin sahnesi... Bu ilham, (ayetin orjinalinde geçtiği gibi) bu vahiy korkudan titreyen, şaşkın durumda bekleyen bu annenin kalbine bir serinlik ve bir esenlik gibi iniyor. Ayetlerin akışı Musa'nın annesinin bu vahiy, bu ilhamı nasıl algıladığını ve gereğini nasıl yerine getirdiğini belirtmiyor. Sadece bir daha açılmak üzere bu sahnenin perdeleri indiriliyor. Perdeler açılınca kendimizi ikinci sahnenin karşısında buluyoruz.

8- Nihayet Firavun ailesi onu buldu ve aldı. Çünkü o, sonunda kendileri için bir düşman ve dert olacaktı. Şüphesiz Firavun, Haman ve askerleri suçlu oldukları için yanılıyorlardı.

Bu mudur güvende olmak? Verilen söz bu muydu? Bu muydu müjde? Zavallı kadıncağız çocuğu adına Firavun ailesinden çekinmiyor muydu? Onlar çocuğunu görecekler diye korkudan titremiyor muydu? Hem zaten çocuğunun Firavun ailesinin eline düşmesinden korkmuyor muydu?

Evet!.. Ama kudret eli meydan okuyor. Açıktan açığa ve dolaysız olarak işe müdahale ediyor. Firavun'a, Haman'a ve her ikisinin ordularına meydan okuyor... Çünkü onlar saltanatları, tahtları ve kişisel egemenlikleri açısından korktukları için Musa'nın kavminden doğan erkek çocukları izliyorlardı. Herhangi bir erkek çocuğu ellerinden kaçıp kurtulmasın diye Musa'nın kavminin üzerine gözcüleri dikmiş, aralarına ajanlarını salmışlardı. İşte kudret eli, aramalarına yorulmalarına gerek kalmadan bir erkek çocuğunu kucaklarına atıyor. Hem de hangi çocuğu? Hepsinin yok olmasına neden olacak bir çocuğu! İşte kudret eli bu çocuğu her türlü güçten, her türlü plandan yoksun, kendini savunamayacak kadar çaresiz bir durumda onlara teslim ediyor. Azgın, kanlı diktatör Firavun'un onu korumasını sağlıyor. Firavun'un onu, İsrailoğulları'nın evlerinde, doğuran kadınlarının bağrında aramasına gerek kalmıyor artık.

Sonra, işte bu ilahi kudret buradaki amacı meydan okuyan bir tavırla, açıkça duyuruyor:

"Sonunda kendileri için bir düşman ve dert olacaktı."

Onlara meydan okuyan bir düşman olsun; içlerine sıkıntı, endişe salan biri olsun diye.

"Şüphesiz Firavun, Haman ve askerleri suçlu oldukları için yanılıyorlardı."

Peki bu nasıl olacaktı? Musa her türlü güçten, her türlü önlemden yoksun olarak onların ellerindeyken bu hedef nasıl gerçekleşecekti? Bırakalım da ayetlerin akışı cevabı versin:

9- Firavun'un karısı; "İkimizin de gözü aydın! Onu öldürmeyin, belki bize faydası dokunur ya da onu evlat ediniriz"dedi. Onu almakla hata ettiklerini bilmiyorlardı.

Bundan önce Firavun'un sarayının, kendisine karşı onu himaye etmesini sağladığı gibi, kudret eli şimdi de yine Firavun'a karşı karısının kalbini Musa'yı korumaya yöneltiyor. İşte bu ince ve şeffaf sevgi perdesiyle onu korumuştu. Silahla, mevkiyle veya malla değil. Onu kadının kalbindeki duygusallıkla, sevgiyle korumuştu. Bu sevgi aracılığı ile Firavun'un katılığını, sertliğini yumuşatmış, hırsına ve önlem alma eğilimine engel olmuştu. Yüce Allah'ın bu zayıf ve güçsüz çocuğu, sadece bu ince ve şeffaf perdeyle Firavun'a karşı koruması hiç de zor değildi!

"ikimizin de gözü aydın!"

Halbuki kudret eli onu Firavun'u karısı hariç- hepsine düşman olsun, içlerine sıkıntı salsın diye kucaklarına atmıştı:

"Onu öldürmeyin."

Oysa Firavun'un ve ordularının yerle bir edilmesi onun eliyle gerçekleşecektir.

"Belki bize faydası dokunur ya da onu evlat ediniriz."

Ama ilahi takdir, uzun zamandan beri korktukları felaketi, o çocuğun varlığının gerisinde saklıyordu.

"Onu almakla hata ettiklerini bilmiyorlardı."

Kendilerine meydan okuyan, kendilerini alaya alan, dilediğini yapabilen bu gücün farkında değillerdi.

Böylece ikinci sahne sona eriyor ve bir süre için perde iniyor.


Kuran-i Kerim Tefsiri

O

Kasas

O

CEFAKÂR ANNE

10- Musa'nın annesi, gönlü bomboş, sabaha kadar oğlunu düşündü. Eğer biz, vaadimize inananlardan olması için kalbini iyice pekiştirmemiş olsaydık, saraya alınan çocuğun oğlu olduğunu açığa vuracaktı.

11- Annesi Musa'nın ablasına; "Onun izini takip et " dedi. O da kimse farkına varmadan, Musa'yı gözetledi.

Musa'nın annesi gelen mesajı almış ve çocuğunu suya bırakmıştı. Ama şimdi nerdedir? Dalgalar ne yaptı ona acaba? Belki de kendi kendine şöyle sormuştur! Nasıl? Nasıl güvendim de ciğerparemi suya attım? Bundan önce hiçbir annenin yapamadığı şeyi nasıl yapabildin? Nasıl oldu da onun selametini bu korkunç nehirde aradım? Ya şu garip sese nasıl teslim oldum?

Kur'an'ın ifadesi zavallı annenin kalbini son derece canlı bir tabloda tasvir ediyor: "Gönlü bomboş." Aklı gitmiş, hiçbir şey düşünemiyor, gözü hiçbir şey görmüyor ve hiçbir şey yapamıyor.

"Saraya alınan çocuğun kendi oğlu olduğunu açığa vuracaktı."

Az kalsın yaptığını herkese yayacaktı. Deli gibi bağırıp: "Kaybettim, yavrumu kaybettim. Garip bir sese uyarak çocuğumu suya attım" diyecekti.

"Kalbini iyice pekiştirmemiş olsaydık." Kalbine güven verip tutmasaydık, onu sapmaktan, mahvolmaktan alıkoymasaydık.

"İnananlardan olması için"

Allah'ın vaadine inanan, O'nun sınamasına karşı sabreden ve O'nun yol göstericiliğine uyan mü'minlerden olmasını sağlamasaydık.

Buna rağmen Musa'nın annesi, araştırmaktan, bir şeyler yapmaktan geri durmadı.

"Annesi Musa'nın ablasına; `Onun izini takip et' dedi."

İzini araştır, bir haber getir. Sağ mıdır? Yoksa bir deniz canavarı mı, ya da karanın yırtıcı bir hayvanı mı yedi onu? Yahut nerede durdu, nerede karaya vurdu?..

Musa'nın ablası çekinerek, korkarak izini araştırdı. Yollarda, sokaklarda onunla ilgili bir haber edinmeye çalıştı. Ve birden onu gözeten kudret elinin onu nereye sürüklediğini öğrendi. Onu Firavun'un hizmetçilerinin ellerinde emzirecek birini ararlarken gördü.


Kuran-i Kerim Tefsiri

O

Kasas

O

12- Önceden, süt annelerini memesini kabul etmemesini sağladık. Musa'nın ablası; "Sizin için onun bakımını üstlenecek ve ona öğüt verip onu güzelce eğitecek bir aileyi göstereyim mi? dedi"

Hiç kuşkusuz onu gözeten güç, neler olacağını planlamıştı. Onun aracılığı ile Firavun ve ailesine bir plan hazırlamıştır; Onu bulmalarını, onu sevmelerini, onu emzirecek bir süt anne aramalarını sağlamıştır. Öte yandan bu ilahi güç şaşkına dönmeleri için çocuğun hiçbir süt annesinin memesini kabul etmemesini sağlıyor. Kendisine verilmek istenen her memeyi reddediyor. Onlarsa çocuğun ölmesinden ya da zayıf düşmesinden endişeleniyorlar. Nihayet ablası uzaktan görüp tanıyor. Böylece ilahi güç çocuğu süt anne arayan adamların şaşkınlığını Musa'nın ablası için bir fırsat haline getiriyor. Ablası onlara şöyle diyor: "Sizin için onun bakımını üstlenecek ve ona öğüt verip onu güzelce eğitecek bir aileyi göstereyim mi?" Musa'nın ablası sözlerini bitirmeden dediklerini yapıyor ve seviniyorlar. Bu arada sevimli yavrucağın kurtulması için doğru söylüyor olmasını diliyorlar.

Böylece dördüncü sahne sona eriyor. Biz de kendimizi Musa kıssasının bu halkasının beşinci ve son sahnesi karşısında buluyoruz. Kaybolan çocuk bağrı yanık anneye dönmüştür. Sağlığı da yerindedir. Güvenilir bir yerde, Firavun'un himayesinde, karısının gözetiminde yaşamaktadır. Üzerinde dolaşan korku bulutları dağılmış, artık güvenilir ve sağlam bir yerdedir. Hiç kuşkusuz kudret eli insanı dehşete düşüren olağanüstü planının ilk aşamasını bu şekilde gerçekleştirmiştir.

13- Böylece biz onu annesine geri verdik ki gözü aydın olsun, üzülmesin ve Allah'ın vaadinin gerçek olduğunu bilsin. Fakat çoğu bunu bilmez.

Bundan sonra hikâyenin akışı, Musa'nın doğumu ile onun gençliğini ve olgunluğunu temsil eden aşağıdaki halka arasında geçen uzun senelere ilişkin herhangi bir açıklamada bulunmuyor. Bu yüzden emzirmek üzere annesine geri geldikten sonra neler olduğunu, yine Firavun'un sarayında nasıl eğitildiğini, emzirme döneminden sonra öz annesi ile ne tür bir ilişkisinin olduğunu bilemiyoruz. Ayrıca delikanlılık çağına gelip hikâyenin bu ikinci bölümünde anlatılan olayları yaşayacak kadar büyüdükten sonra sarayın içindeki ve dışındaki yeri neydi, Firavun'a kulluk edenlerin ve kâhinlerinin arasında Allah'ın gözetimi altında, O'nun öngördüğü bir göreve hazırlanıyorken, hangi inanca bağlıydı bilemiyoruz.

Hikâyenin akışı bütün bunlara değinmeden doğrudan doğruya bedensel ve ruhsal olgunluğa eriştiği dönemi yansıtan kıssanın ikinci halkasına başlıyor. Yüce Allah ona eşya ve olayları yerinde ve doğru olarak değerlendirme yeteneğini ve bilgisini vermiştir; onu iyi insanların ödülü ile ödüllendirmiştir.

14- Musa, yiğitlik çağına gelip olgunlaşınca, biz ona hikmet ve ilim verdik. İşte güzel davrananları böyle mükâfatlandırırız.

Ergenlik çağına girmek, bedensel güçlerin son noktaya varmasıdır. Olgunlaşmak ise, organik ve akli gelişmenin tamamlanmasıdır. Bu da genellikle otuz yaş civarında gerçekleşir. Acaba Hz. Musa, bu yaşa kadar, Firavun'un sarayında onun ve karısının bir evlatlığı, üvey evladı oğlu olarak mı yaşamıştır? Yoksa Musa'nınki gibi saf ve seçkin ruhların sıkıldığı, rahat edemediği, böylesine kokuşmuş bir ortamda ruhu sıkılmış, huzursuz olmuş, bu yüzden onlardan ayrılıp sarayı terk mi etmiştir? Özellikle annesinin ona kim olduğunu, hangi kavme mensup olduğunu, dininin ne olduğunu kesinlikle öğretmiş olması gerekir. O da kavminin nasıl iğrenç bir zillete, aşağılık bir zulme, alçakça bir haksızlığa mahkum edildiğini, yine yaygın ve çirkin bir bozgunculuğun her tarafı kapladığını görüyordu.

Bu konuda elimizde bir kanıt yok. Ancak, az sonra göreceğimiz gibi bundan sonraki olayların akışı bu hususla ilgili bazı şeyler ifade etmektedir. Yine ona eşya ve olayları yerinde ve doğru olarak değerlendirme yeteneği ve bilgi verilmek üzerine yapılan. "İşte güzel davrananları böyle mükâfatlandırırız."şeklinde değerlendirme onun iyi bir insan olduğunu, bu yüzden yüce Allah'ın eşya ve olayları yerinde ve doğru olarak değerlendirme yeteneğini ve bilgiyi bahşederek kendisine iyilikte bulunduğuna işaret etmektedir:


Kuran-i Kerim Tefsiri

O

Kasas

O

15- Musa, halkının haberi olmadığı bir zamanda şehre girdi. Orada, biri kendi tarafından diğeri düşman tarafından olan iki adamı birbiriyle dövüştüklerini gördü. Kendi tarafından olan, düşman olana karşı Musa'dan yardım istedi. Musa'da onun düşmanına bir yumruk vurdu, ölümüne sebep oldu. Sonrada; "Bu şeytanın işidir; çünkü o apaçık saptıran bir düşmandır "dedi.

16- Musa; "Rabb'im! Ben nefsime zulmettim, beni bağışla "dedi. Allah onu bağışladı. Çünkü O, çok bağışlayan ve çok esirgeyendir.

17- Musa; "Rabb'im! Bana verdiğin nimete andolsun ki, suçlulara asla yardımcı olmayacağım "dedi.

Şehre girdi. Öyle anlaşılıyor ki bu şehir o zamanki başkenttir. Peki nereden gelip girdi bu şehre? Aynı şehirdeki saraydan mı geliyordu? Yoksa sarayı da başkenti de terk etmişti de, sonra da halkının farkında olmadığı bir sırada, örneğin öğle vakti uyukladıkları bir sırada mı gelip şehre girdi.

Artık nasıl olmuşsa şehre girmiştir: "Orada, biri kendi tarafından, diğeri düşman tarafından olan iki adamı birbiriyle dövüştüklerini gördü. Kendi tarafından olan, düşman olana karşı Musa'dan yardım istedi.

Bu adamlardan biri kıpti idi. Rivayete göre; bu adam Firavun'un adamlarından biriydi. Bir diğer rivayete göre de, saray aşçısıydı. Öteki de İsrail kökenliydi. Bunlar kavga ediyorlardı. İsrail kökenli olan kıpti asıllı düşmanlarını alt etmek için Musa'dan yardım istedi. Nasıl olur? İsrail kökenli adam Firavun'un adamlarından birine karşı yine Firavun'un üvey oğlundan nasıl olurdu yardım isteyebilir. Eğer Musa hala sarayda bir evlatlık ya da Firavun'un bir adamı olarak yaşıyorsa böyle bir şey olamazdı. Ancak İsrail kökenli olan adamın Musa'nın sarayla bir ilişkisinin kalmadığından, kendisinin İsrail kökenli olduğunu bildiğinden, baskı altında yaşayan kavmine yardım amacı ile kral ve adamlarından intikam aldığından emin olması durumunda böyle bir şey söz konusu olabilir. Musa'nın -selâm üzerine olsun- durumunda olan birisi için böylesi daha uygundur. Çünkü kötülük ve bozgunculuğun kokuşmuş bataklığında yaşamaya katlanması uzak bir ihtimaldir.

"Musa'da onun düşmanına bir yumruk vurdu, ölümüne sebep oldu. .Ayetin orjinalinde geçen "Vekeze" kelimesi eli yumruk haline getirip vurmaktır. İfaden anlaşıldığına göre bir tek yumrukta Kıpti ölmüştür. Bu olay, Musa'nın gücüne ve gençliğine işarettir. Öte yandan heyecanlı ve öfkeli olduğunu tasvir etmektedir. Bunun yanı sıra onun Firavun a ve onunla ilişkisi bulunan kimselere karşı duyduğu kini de vurgulamaktadır.

Ancak ayetin akışından anlaşıldığına göre, Hz. Musa Kıpti'yi öldürmek niyetinde değildi. Bilerek onu öldürmedi. Bu yüzden cansız bir ceset olarak yere yığılınca derhal geri çekiliyor, yaptığından pişmanlık duyuyor ve olayı şeytana, onun aldatmasına bağlıyor. Çünkü bu olay kızgınlıktan kaynaklanmıştı, kızgınlıksa, şeytan ya da şeytanın bir soluğudur:

"Sonrada`Bu şeytanın işidir; çünkü o apaçık saptıran bir düşmandır dedi" Sonra kızgınlığın neden olduğu olayın dehşeti ile kendisine geliyor ve böyle bir yük altına girmekle kendisine zulmettiğini itiraf ediyor. Affını, bağışlamasını dileyerek Rabb'ine yöneliyor:

"Musa; Rabb'im! Ben nefsime zulmettim, beni bağışla' dedi."

Yüce Allah, onun içten yakarmasına ve duyarlılığına karşılık veriyor, onu bağışlıyor!

"Allah onu bağışladı. Çünkü O çok bağışlayan ve çok esirgeyendir." Sanki Hz. Musa -selâm üzerine olsun- Rabb'ine yönelişinin sıcaklığı içinde incelmiş kalbi ile, uyanık duygusu ile Rabb'ine kendisini bağışladığını hissediyor. Mü'min kalbin inceliği ve duyarlılığı bu düzeye ulaşınca, Rabb'ine yönelişinin sıcaklığı bu noktaya varınca, dua eder etmez duasının Allah'a ulaştığını hisseder. Hz. Musa da Rabb'inin duasını kabul ettiğini hissedince vicdanını bir titreme alıyor. Bu yüzden kendi kendine bir söz verdiğini görüyoruz. Rabb'inin kendisine bahşettiği nimetlere karşılık bu sözünü tutacağını vadediyor:

"Musa; `Rabb'im! Bana verdiğin nimete andolsun ki, suçlulara asla yardımcı olmayacağım. dedi"

Bu, suçluların tarafında yer alıp onlara destek ve yardımcı olmamaya ilişkin kesin bir sözdür. Her türlü suçtan ve suçlulardan uzak olmanın ifadesidir. Kızgınlığın, zulüm ve haksızlığın ağır baskısı altında bile mücrimlerden taraf olmayacağının belirtisidir.

Bu sözü, yüce Allah'ın duasını kabul etmek, bundan önce de kendisine güç, kuvvet, hikmet ve ilim vermek suretiyle bahşettiği nimetlerin karşılığı olarak vermektedir.

ZÜLME BAŞKALDIRI

Bu derin titreme ve bundan önceki derin heyecan bize Hz. Musa'nın -selâm üzerine olsun- kişiliğini tasvir etmektedir. Heyecanlı, sıcakkanlı, duygusal ve tepkisel bir kişiliktir bu. İlerde daha bir çok yer de bu kişiliğin belirgin özellikleriyle karşılaşacağız.

Hatta şu anda Hz. Musa kıssasının bu halkasındaki ikinci sahnede bu kişiliğin belirtileriyle karşı karşıya bulunuyoruz!


Kuran-i Kerim Tefsiri

O

Kasas

O

18- Şehirde korku içinde etrafı gözetleyerek sabahladı. Dün kendisinden yardım isteyen kişi bağırarak yine ondan yardım istiyordu. Musa ona; "Besbelli sen bir azgınsın. " dedi.

19- Nihayet Musa ikisininde düşmanı olan adamı yakalamak isteyince; "Ey Musa! Dün bir canı öldürdüğün gibi beni de mi öldürmek istiyorsun? Sen yeryüzünde islah edenlerden değilde zorba olmak istiyorsun. "dedi.

Birinci kavga Kıpti'nin ölümü ile, Musa'nın yaptığına pişman olup Rabb'ine yönelmesi, O'ndan bağışlanma dilemesi, Rabb'inin de onu bağışlaması, bunun üzerine Musa'nın suçlulara destek olmayacağına ilişkin olarak kendi kendine söz vermesi ile sonuçlanmıştır.

Aradan bir gün geçmiş, Musa yaptığını ortaya çıkmasından korkarak şehirde sabahlamış, ifşa olmanın, eziyet görmenin endişesiyle etrafı gözetliyor... Ayette geçen "gözetleme" kelimesi, etrafına bakıp duran, birilerinden saklanan, her an bir kötülüğe uğrama, beklentisi içinde olan birinin içinde bulunduğu endişeli durumu tasvir ediyor. Aynı şekilde burada ortaya çıkan durumda, heyecanlı kişiliğin özelliklerindendir. Ayetin ifade yöntemi korkunun ve endişenin egemen olduğu durumu bu kelimeyle somutlaştırırken "şehirde" sözüyle de olayı büyütmektedir. Çünkü normalde şehir güven ve huzurun egemen olduğu bir ortamdır. Şehirde korku içinde etrafı gözetlediğine göre, bu yerde güven içinde barınamayacak kadar büyük bir korku içindedir demektir.

Hz. Musa'nın -selâm üzerine olsun- bu durumu, onun o sırada sarayın adamlarından biri olmadığını gösteriyor. Yoksa zulüm ve azgınlığın hüküm sürdüğü dönemlerde saraya mensup birinin bir kişiyi öldürmesinden daha sıradan, daha önemsiz ne olabilir ki? Şayet hala Firavun'un gönlündeki ve sarayındaki yerini koruyor olsaydı, şehirde korkarak etrafı gözetlemesi bir yana herhangi bir şekilde endişelenmeyecek, korkmayacaktı.

O, bu korku içinde saklanmaya çalışırken birden "Dün kendisinden yardım isteyen kişi bağırarak yine ondan yardım istiyordu."

Dün bir Kıptiye karşı kendisinden yardım isteyen İsrail kökenli arkadaşı bugün yine bir başka Kıpti ile kavgaya tutuşmuş ve bağırarak Musa'dan yardım istiyor. Belki de Musa'nın bu ortak düşmanına bir yumruk indirip öldürmesini istiyordu.

Ancak dünkü tablosu, öte yandan duyduğu pişmanlık, sonra Rabb'inden bağışlanma dileyip ona verdiği söz hala Musa'nın aklındaydı. Üstelik her an eziyete uğrama endişesiyle etrafı gözetleyerek saklanmasını da unutmuş değildi. Bu yüzden Hz. Musa kendisine bağırarak yardım isteyen İsrail kökenliye kızıyor ve onu sapık, yoldan çıkmış biri olarak nitelendiriyor:

Musa ona; "Besbelli sen bir azgınsın" dedi.

Bu sonu gelmez kavgalarıyla, İsrailoğulları'nın aleyhine kızgınlığın artmasından başka sonuç vermeyen dalaşmalarıyla yoldan çıkmışın, sapığın tekisin. Çünkü İsrailoğulları bir harekete girişemeyecek kadar zayıf bir durumdadırlar. Bu yüzden hiçbir yararı olmayan, üstelik zarar veren bu tür kavgaların hiçbir değeri yoktur.

Buna rağmen, görülen o ki, Kıptiye karşı duyduğu kinle öfkelenmiş, dünkü adamı öldürdüğü gibi bunu da öldürmek için kızgınlıkla üzerine atılmıştır. Bu kızgınlık, daha önce de işaret ettiğimiz gibi Musa'nın heyecanlı kişiliğinin bir özelliğidir. Öte yandan bu kızgınlık, Musa'nın içinde zulme karşı biriken tepkinin, haksızlığa, azgınlığa karşı içinde beslediği intikam duygusunun, İsrailoğulları'na uygulanan sistematik işkenceden duyduğu sıkıntının insanın kalbinde kin ve öfke çizgilerini koruyan yıllardan beri süregelen azgınlığa, haksızlığa duyduğu nefretin boyutunu da göstermektedir:

"Nihayet Musa ikisininde düşmanı olan adamı yakalamak isteyince; `Ey Musa! Dün bir canı öldürdüğün gibi beni de mi öldürmek istiyorsun? Sen yeryüzünde islah edenlerden değilde zorba olmak istiyorsun.' dedi"

Zulüm iyice azıtınca, toplum dejenere olunca, ölçüler birbirine karışınca, her yanı koyu bir karanlık kaplayınca temiz bir ruh; rejimleri, kanunları ve gelenekleri şekillendiren zulme katlanamaz, tepki gösterir. Bu tür toplumlarda zulüm genel fıtratı bozar. Öyle ki insanlar, zulüm yapıldığını görmelerine rağmen tepki göstermezler. Azgınlığı, saldırganlığı gördükleri halde önüne geçmek gibi bir duygu uyanmaz içlerinde. Hatta genel fıtratın bozulması haksızlığa uğrayanın tepki göstermesini, direnmesini yadırgayacak ve kendini veya başkasını savunmaya kalkışanı, Kıpti'nin Hz. Musa'ya dediği gibi "yeryüzünde zorbalık yapmaya" kamu düzenini bozmaya, anarşi çıkarmaya kalkışmakla suçlayacak bir düzeye varır. Bunun nedeni, diktatör tağuti rejimin insanları ezmesini görüp ses çıkarmaya, herhangi bir harekette bulunmamaya alışmalarıdır: Öyle bir an gelir ki onlar, asıl yapılması gerekenin bu olduğunu, bunun bir meziyet olduğunu, bunun edep olduğunu, ahlak ve iyiliğin bu olduğunu düşünürler. Bu yüzden haksızlığa uğrayan birinin kendini savunduğunu, tağutların kurdukları rejimleri korumak amacı ile diktikleri engelleri yıkmaya çalıştığını, bir mazlumun bu tür batıl, saçma ve yapay duvarları yerle bir etmeye giriştiğini gördükleri zaman dehşete kapılarak hemen uzaklaşırlar. Uğradığı haksızlığı bertaraf etmeye çalışan mazlumu kan dökücü ya da zorba olarak nitelendirirler. Hemen o mazlumu kınama bombardımanına tutarlar, cezalandırırlar. Ama azgın ve zalim diktatörü kınadıkları ya da cezalandırdıkları çok az görülmüştür. Zulümden dolayı ayakta kalmayacak duruma gelse bile bir mazlumun ağır bir zulme tepki göstermesini mazur gösterecek bir neden bulamazlar.

Kuşkusuz İsrailoğulları uzun süre zulüm altında kalmışlardı. Bu yüzden Hz. Musa -selâm üzerine olsun- İsrailoğulları'nın uğradığı bu zulme karşı tepki doluydu. Bu nedenle birinci kavgayı gördüğü zaman heyecana kapılmış, ama sonra yaptığına pişman olmuştu. Sonra ikinci kavgayı gördüğünde yine daha pişman olduğu şeyi yapacak kadar öfkelenmişti. Kendisinin ve kavminin olan Kıpti'yi az kalsın yakalayacaktı.

Bu yüzden yüce Allah onu yalnız bırakmıyor. Tam tersine onu gözetliyor, duasını kabul ediyor. Çünkü yüce Allah ruhları herkesten iyi bilir. İnsanın katlanma gücünün de bir sınırı olduğunu bilir. Zulüm iyice azıttığında, insaf kapılarını bütünüyle kapattığında, baskı altında tutulan, işkenceye uğratılan insanın tepki göstereceğini, karşı saldırıya geçeceğini bilir. Bu yüzden, baskı, öfke ve kızgınlığın etkisiyle normal sınırları aşan bu tür fıtri bir hareketi korkunç bir şey olarak gören zulmün etkisiyle fıtratları dejenere olmuş toplumlar gibi Musa'nın bu eylemini korkunç bir hareket olarak nitelendiriyor.

Bu, iki olayı ve onlardan sonraki gelişmeleri aktaran Kur'an'ın ifade tarzının billurlaştırdığı ibret dersidir. Çünkü Kur'an bu davranışı onaylamıyor, ama büyütmüyor da. Olayı nefse zulmetmek olarak nitelendirmesi de belki de Musa'nın soydaşlık taassubunun etkisiyle tepki gösterip heyecanlanmasından kaynaklanıyordur. Çünkü o, Allah'ın gözetimi altında peygamber olmak üzere seçilmiştir. Belki de bu nitelendirmenin nedeni Hz. Musa'nın azgın, zorba rejimin uygulamaları ile, zamansız bir kavgaya girmesi, zalimlerle dalaşmakta acele etmesidir. Çünkü yüce Allah insanların kendisinin öngördüğü metot doğrultusunda yürümek suretiyle kapsamlı kurtuluş elde etmelerini istiyor. Çünkü bireysel ve zamansız dalaşmalar rejimlerin değişmesi açısından bir yarar sağlamazlar. Nitekim yüce Allah Mekke'deki müslümanları zamanı gelmeden müşriklerle kavgalara girmekten alıkoymuştu.

Öyle anlaşılıyor ki, bir önceki öldürme olayının kokusu etrafa yayılmış ve şüpheler de Musa'nın üzerinde yoğunlaşıyormuş. Çünkü bundan önce Firavun ve kurmaylarının azgınlıklarını, zorba yönetimlerini eleştirdiği, karşı çıktığı biliniyormuş. Öteki yandan İsrailoğulları'ndan başkaları da duymuş olabilir.

Biz bunu tercih ediyoruz. Çünkü böylesine zor şartlarda Hz. Musa'nın İsrailoğulları'ndan biriyle kavga eden Firavun'un adamlarından birini öldürmesi, İsrailoğuları'nın içini rahatlatan, göğüslerindeki kini dindiren bir olay olarak kabul edilir. Bu yüzden bu tür olaylar öteden beri dilden dile aktarılır, sevinçle, coşkuyla kulaklara fısıldanır. Böylece oradan oraya yayılır, ifşa olur. Özellikle daha önce Hz. Musa'nın zorba yönetimden nefret ettiği, mazlumlara yardımcı olduğu bilinirse...

Hz. Musa ikinci Kıpti'yi yakalamak isteyince Kıpti ona bu şekilde suçluyor. Çünkü artık işin iç yüzü ortaya çıkmıştır. Kıpti bakıyor ki Musa kendisini yakalamak istiyor, bu yüzden ona şu karşılığı veriyor: "Ey Musa! Dün bir canı öldürdüğün gibi beni de mi öldürmek istiyorsun?" Adamın sözlerinin devamı ise şöyledir: "Sen yeryüzünde islah edenlerden değil de zorba olmak istiyorsun dedi" Bu ifadeden anlaşılıyor ki, Hz. Musa kendisine hayatta öyle bir yol, öyle bir çizgi tutmuş ki; bununla zulmü, zorbalığı sevmeyen salih ve yapıcı bir insan olarak tanınmıştır. İşte bu Kıpti de ona bunu hatırlatıyor. Tanıdığının tam tersi bir davranış içinde bulunduğunu yüzüne vurarak, iyi nitelikli yapıcı biri değil zorba biri olmakla, insanları uzlaştıracağına öldürmekle, kötülüğü kışkırtmakla suçluyor. Kıpti'nin konuşma tarzı ve sözlerinin içeriği, Hz. Musa'nın o sırada Firavun'un adamlarından biri olmadığını gösteriyor. Yoksa, sözlerinin içeriği böyle de olsa bir Mısırlı Firavun'un adamlarından birine bu tarzda hitap edemezdi.

Bazı müfessirler, bu sözlerin Kıptiye değil, İsrail kökenliye ait olduğunu söylemişler. Onlara göre, Hz. Musa İsrail kökenliye: "Besbelli sen bir azgınsın." deyip ikisinin düşmanı olan Kıptiyi yakalamak üzere öfkeyle ona doğru yönelince, İsrail kökenli olan adam Hz. Musa'nın kendisine kızdığını sanmış, bu yüzden yukarıdaki sözleri sarf ederek sadece kendisinin bildiği bu sırrı açığa vurmuştur. Bu müfessirlerin böyle düşünmelerinin nedeni, Mısırlıların bu sırdan haberdar olmamalarıdır.

Ne var ki, bu sözleri söyleyenin Kıpti olması daha yakın bir ihtimaldir. Nitekim bu sırrın yayılma nedenini de açıklamıştık. Mısırlı konu hakkında oluşan koşulların da yardımı ile feraseti ve sezgisi sayesinde bu sırrın farkına varmıştır.

HZ. MUSA'YA ULAŞAN HABER

Görülen o ki, adamın bir önceki olayı hatırlaması üzerine Hz. Musa daha fazla ileri gitmemiş, adamı bırakmıştır. O da Musa'dan kurtulur kurtulmaz gidip Firavun kavminin ileri gelenlerine aradıkları adamın saldıran Musa olduğunu söylemiştir. Burada geçen sahneden sonra hikâyenin akışında bir boşluk var. Sonra yeni bir sahne sunuluyor. Şehrin uzak bir köşesinden bir adam Musa'nın yanına geliyor. Firavun kavminin ileri gelenlerinin kendisi hakkında yaptıkları toplantıyı ve verilmek istenen cezayı haber vererek onu uyarıyor. Hayatını kurtarması için şehirden kaçmasını tavsiye ediyor.


Kuran-i Kerim Tefsiri

O

Kasas

O

20- Şehrin öbür ucundan bir adam koşarak geldi; "Ey Musa, ileri gelenler seni öldürmek için aralarında görüşüyorlar. Hemen uzaklaş. Doğrusu ben sana öğüt veriyorum " dedi.

Hiç kuşkusuz kudret eli, iradesini yerine getirmek üzere gerektiği anda hemen devreye girer, açıkca olaya müdahale eder.

Firavun'un çevresinden, hükümet üyelerinden ve kendisine yakın olanlardan oluşan bu ileri gelenler bunun Musa'nın işi olduğunu öğrendikleri, Musa'nın gerçekleştirdiği bu eylemdeki tehlike sinyalini algıladıkları kuşkusuzdur. Çünkü bu eylem özü itibariyle bir başkaldırı, bir direniş ve ezilen İsrailoğulları'na yardım niteliğindedir. Şu halde bu olay olağanüstü toplanıp bir karara varmayı gerektirecek kadar tehlikeli bir olaydır. Eğer suç, sıradan bir adam öldürme suçu olsaydı Firavun ve önde gelen kurmayları bu kadar ilgilenmezlerdi. Bu sırada kudret eli ileri gelenlerden birini seçiyor. Büyük bir ihtimalle bu adam Firavun ailesine mensup imanını gizleyen bir mü'mindir. Gafir suresinde sözü edilen kişi de budur.(Firavun ailesine mensup imanını gizleyen mü'min bir adam şöyle dedi: "Rabb'im Allah'dır dediği için bir adamı öldürecek misiniz?" (Gafir Suresi, 28)) Kudret eli "şehrin öbür ucundan" kralın adamları yetişmeden önce koşarak, olayın öneminin bilincinde olarak Musa'ya haber vermesi için onu görevlendiriyor: "Ey Musa, ileri gelenler seni öldürmek için aralarında görüşüyorlar. Hemen uzaklaş. Doğrusu ben sana öğüt veriyorum."

21- Musa, korku içinde çevresini gözetleyerek şehirden çıktı. "Rabb'im! Beni şu zalim kavimden kurtar. " dedi.

Burada bir kez daha Hz. Musa'nın heyecanlı kişiliğinin belirgin özelliğini görüyoruz. Endişeli ve korkuyor. Bu yüzden durmadan etrafına bakınıp duruyor. Bu özelliğin yanı sıra doğrudan Allah'dan yardım isteme, O'nun himayesini ve gözetimini bekleme, korkulu ortamdan kaçıp onun korusuna sığınma, güven ve kurtuluşu onun katından umma özelliğini de gözlüyoruz.

"Rabb'im! Beni şu zalim kavimden kurtar."

Sonra ayetlerin akışı onu şehrin dışında izlemeye koyuluyor. Korkuyor, endişeli bakışlarla etrafını gözetliyor. Tek başına, yapayalnızdır. Allah'a güvenmekten, onun yardımını ve yol göstericiliğini istemekten başka hiçbir şeye sahip değildir:

22- Medyen'e doğru yönelince; "Ümit ederim ki Rabb'im doğru yola iletir. " dedi.

Burada, tek başına, yurdundan kovulmuş biri olarak Şam'ın güneyinde ve Hicaz'ın kuzeyinde yer alan Medyen'e doğru çöllerden yol alırken Musa'nın kişiliğini gözlüyoruz. Mesafeler çok uzak, yollar uzadıkça uzuyor. Ne yiyeceği var ne de bu yolculuk için gerekli olan hazırlığı... Şehirden korku içinde ve çevresini gözetleyerek çıkmıştı. Kendisine öğüt veren mü'min adamın uyarısı üzerine endişelenmiş ve oyalanmadan, yanına yol azığı almadan kendisine uçsuz bucaksız çöllerde yol göstericilik yapacak bir kılavuz tutmadan çıkmıştı. Bütün bu olumsuzlukların yanında Rabb'ine yönelmiş, bütünüyle O'na teslim olmuş, O'nun yol göstericiliğini bekleyen nefsini gözlüyoruz: "Ümit ederim ki Rabb'im beni doğru yola iletir."

MEDYENE KAÇIŞ

Bir süre kendisini güvenlik daha doğrusu refah içinde, konforlu ve her türlü nimete boğulmuş bir hayat sürdükten sonra Hz. Musa'yı yeniden korkulu bir atmosferin tam ortasında buluyoruz. Yalnız başına, yeryüzünü tüm maddi güçlerinden yoksun bir durumda buluyoruz. Firavun ve askerleri peşine düşmüş, her yerde onu arıyorlar. Küçükken yapamadıklarını (öldürme olayını) şimdi yapmak için. Ne var ki o zaman Musa'yı gözeten ve koruyan kudret eli şimdi de onu koruyup gözetliyor ve onu kesinlikle düşmanlarına teslim etmiyor. İşte Musa şimdi de uzun bir yola koyulmuş, zorbaların elinin ulaşamayacağı bir bölgeye gidiyor:


Kuran-i Kerim Tefsiri

O

Kasas

O

23- Medyen suyuna geldiğinde, kuyunun başında insanların hayvanların, suladıklarını gördü. Onlardan başka, hayvanlarını sudan alıkoyan iki kız gördü. Onlara; "Derdiniz nedir?" dedi. Dediler ki; "Çobanlar sulayıp çekilmeden biz onların içine sokulup hayvanlarımızı sulamayız. Babamız çok yaşlıdır, onun için bu işi biz yapıyoruz. "

24- Musa onların hayvanlarını suladı, sonra gölgeye çekildi; "Rabb'im, doğrusu bana indireceğin her hayra muhtacım" dedi.

Medyen bölgesindeki bir su kaynağına ulaşması ile birlikte meşakkatli ve uzun yolculuğu sona ermişti. Suyun başına geldiğinde yorgun ve bitkindi. O sırada, Hz. Musa'nınki gibi bozulmamış bir fıtratın, insani özelliklerini yitirmemiş bir nefsin rahatsız olacağı, kaldıramayacağı bir sahne ile karşılaşıyor. Çobanların sulamak üzere hayvanlarını suyun başına sürdüklerini, öte yandan iki kadının da hayvanlarını suyun başına süremediklerini görüyor. Oysa insani özelliklerini yitirmemiş ve fıtratları bozulmamış insanlara yakışan, öncelikle iki kadının hayvanlarına su içirmelerine, sürülerini aradan çıkarmalarına müsaade etmektir. Normal olan erkeklerin onlara yol verip yardımcı olmalarıdır.

Yurdundan kaçan, kovalanan ve uzun yolculuktan yorgun düşmüş olan Musa-selâm üzerine olsun- böylesine anormal ve çirkin bir tablo karşısında yorgunluğunu, yabancılığını bahane ederek oturup dinlenmiyor. Tam tersine kalkıp o iki kadının yanına gidiyor ve bu tuhaf durumlarının nedenini soruyor:

"Onlara, derdiniz nedir? dedi."

"Dediler ki; ;Çobanlar sulayıp çekilmeden biz onların içine sokulup hayvanlarımızı sulamayız. Babamız çok yaşlıdır Onun için bu işi biz yapıyoruz."

Kadının kenara çekilmelerinin, koyunlarını arkada bırakıp suyun başına gitmekten alıkoymalarının nedenini anlattılar. Neden anlaşılmıştır, zayıflık... Onlar kadındırlar, bu çobanlarsa erkek. Babaları da çobanlık yapamayacak bu adamlarla mücadele edemeyecek kadar yaşlıdır. Bunun üzerine Hz. Musa gayrete geliyor, bozulmamış fıtratı harekete geçiyor. Gerekeni yapmak üzere öne atılıyor. Onurlu ve saygın erkeklerin yapması gerektiği gibi önce iki kadının sürüsüne su içirmek için öne geçiyor. Oysa Hz. Musa bilmediği bir yerde yabancı biridir. Burada bir dayanağı, bir yardımcısı yoktur. Üstelik azıksız, hazırlıksız çıktığı bir uzun yolculuktan geldiği için son derece yorgun ve bitkindir de. Öte yandan yurdundan kovulmuş birisidir, peşinde acımasız düşmanlar var. Ne var ki, bütün bu olumsuzluklar onu insanlığın, mertliğin ve iyiliğin gereklerini yerine getirmekten, tertemiz ruhların yakından tanıdığı tabi hakkı gerçek yerine koymaktan alıkoymuyor.

"Musa onların hayvanlarını suladı."

Bu da yüce Allah'ın gözetimi altında yetişen ruhun soyluluğunu gösteriyor. Aynı zamanda uzun bir yolculuk sonucu oldukça yorgun düşmüş olmasına rağmen onun caydırıcı, heybetli gücüne de işaret etmektedir. Belki de, çobanların içine korku salan güç onun bedensel gücünden çok ruhsal gücü olmuştur. Çünkü insanlar daha çok kalplerin ve ruhların gücünden etkilenirler:

"Sonra gölgeye çekildi." Bu ifade o günlerin kavurucu ve sıcak günler olduğuna, Hz. Musa'nın yolculuğunun bu sıcak ve kavurucu günlerde gerçekleştiğine işaret ediyor.

"Rabb'im, doğrusu bana indireceğin her hayra muhtacım dedi."

Hz. Musa -selâm üzerine olsun- bedeniyle maddi ve esenlik verici gölgeye sığınırken ruhuyla ve kalbiyle de geniş ve engin bir gölgeye, kerim ve iyilik sahibi yüce Allah'ın gölgesine sığınıyor: "Rabb'im, doğrusu bana indireceğin her hayra muhtacım." Rabb'im ben gurbetteyim, kimsesizim. Rabb'im ben fakirim. Rabb'im ben yalnızım. Rabb'im ben zayıfım. Rabb'im senin lütfuna, iyiliğine ve keremine muhtacım.

Biz bu sözler arasında bu kalbin çırpınışını, güvenilir bir koruyuculuğa, sàğlam bir dayanağa, esenlik veren engin bir gölgeye sığınışını işitiyoruz. Yakın bir duayı, kalbin tüm duygularını ifade eden bir fısıldamayı, dostça bir yaklaşımı, derin bir bağlılığı duyuyoruz.

"Rabb'im, doğrusu bana indireceğin her hayra muhtacım."

EVLİLİK ÖNCESİ SADE VE SAĞLIKLI TEKLİFLER

Biz Hz. Musa ile -selâm üzerine olsun- birlikte dua sahnesine dalmışken ayetlerin akışı kurtuluş sahnesini göstermede acele ediyor. Bu amaçla duaya verilen cevabın ne kadar çabuk geldiğini vurgulamak için ayette çabukluk ifade eden "fa" bağlacı kullanılıyor. Sanki gök koşuyor ve yalvaran bu yabancı kalbin duasına cevap veriyor.


Kuran-i Kerim Tefsiri

O

Kasas

O

25- O sırada iki kızdan biri utana utana Musa'nın yanına geldi; "Babam sulama ücretini ödemek için seni çağırıyor" dedi. Musa kızların babalarının yanına gelerek başından geçen olayları anlatınca O; "Korkma, o zalim kavimden kurtuldun" dedi.

Allah'ın kurtarışına bakın... Onun yakınlığını, çağrısını seyredin... Hiç kuşkusuz yaşlı adamın bu daveti; yoksul, muhtaç Musa'nın duasına gökten gelen cevaptır. Yaşlı adamın bu daveti, onun için bir koruma ve onurlandırmadır. Bu davet, iyiliğin ödülüdür. "İki kızdan biri" getiriyor bu daveti. Gelirken "Utana utana geliyordu." Temiz, iyi, iffetli ve terbiyeli kızların bir erkekle karşılaştıklarında yaptıkları gibi "Utana utana geliyordu." Ne kırıtma, ne çalım, ne gösteriş ne de baştan çıkarma. Geliyor ve en kısa, en öz sözlerle daveti ulaştırıyor, yol gösteriyor, babasının yanına götürüyor. Bunu Kur'an-ı Kerim şöyle anlatı-yor. "Baham sulama ücretini ödemek için seni çağırıyor." Kızın davranışlarındaki utangaçlığın yanı sıra sözlerinde de bir açıklık, dikkatlilik ve anlaşılırlık ön plandadır. Sözlerini ağzında gevelemiyor, olduğu gibi ve dolambaçlı hale getirmeden söylüyor. Aynı şekilde bu da özelliğini kaybetmemiş, temiz ve doğru bir fıtratın belirtisidir. Çünkü tertemiz kalmış iffetli kızlar erkeklerle karşılaştıklarında, onlarla konuştuklarında fıtratları gereği utanırlar, ama iffetliklerine ve doğruluklarına olan güvenlerinden dolayı lafı ağızlarında gevelemezler. Karşısındakini tahrik edecek, baştan çıkaracak, heyecanlandıracak şekilde konuşmazlar. Lafı uzatmadan, gerektiği kadar açık konuşurlar.

Ayetlerin akışı bu konuda fazla bir şey söylemeden sahneyi bitiriyor. Genç kızın davet etmesi ve Hz. Musa'nın da davete uyması dışında da izleyiciye düşünecek bir alan bırakmıyor. Ardından Hz. Musa ile yaşlı adamın buluşma sahnesi ile karşı karşıya kalıyoruz. Ancak bu yaşlı adamın ismi belirtilmiyor. Bu yaşlının bildiğimiz Şuayb peygamberin kardeşinin oğlu olduğu, adının da Yesrun olduğu söylenmektedir.(Daha önce "Fı Zilâl-il Kur'an"da bu adamın Şuayb peygamber olduğunu söylemiştim. Bir keresinde de bu adamın Şuayb peygamber olabileceği gibi, olmayabileceğini de söylemiştim. Şimdi ise bu adamın Şuayb peygamber olmadığını, Medyen halkından yaşlı bir adam olduğunu tercih ediyorum. Bu görüşü tercih etmemin nedeni, adamın yaşlı oluşudur. Oysa Şuayb peygamber -selâm üzerine olsun- kavminden kendisini yalanlayanların yok edilişlerini görmüştü ve geride sadece kendisine inananlar kalmıştı. Şayet bu adam kavminden geriye kalan mü'minler arasında yaşamakta olan Şuayb peygamber olsaydı, çoban!ar, yaşlı peygamberlerinin kızlarından önce hayvanlarını sulamazlardı. Mü'min toplumların davranış şekli bu değildir. ilk kuşaktan beri mü'minler peygamberlerine ve kızlarına böyle davranmazlar.

Bunun yanı sıra Kur'an'da kayınpederinin Hz. Musa'ya herhangi bir şey öğrettiğinden de söz edilmiyor. Şayet bu adam Şuayb peygamber olsaydı, on yıl birlikte yaşadığı Musa'yla konuşurken bazı peygamberlik sözlerini mutlaka işitecekti.)

"Musa kızların babalarının yanına gelerek başından geçen olayları anla-tınca O; korkma, o zalim kavimden kurtuldun" dedi.

Hiç kuşkusuz Hz. Musa'nın güvenliğe ihtiyacı vardı. Bedeninin yemeye ve içmeye ihtiyacı olduğu gibi. Ne var ki, ruhunun güvenliğe olan ihtiyacı bedeninin yiyeceğe olan ihtiyacından daha fazlaydı. Bu yüzden ayetlerin akışı buluşma sahnesinde bu saygın yaşlının "Korkma" sözünü önplana çıkarıyor. Hz. Musa'nın başından geçenleri anlatmasından sonra yaşlı adamın Musa'nın içine duygusunu akıtmak, kendisini emniyette hissetmesini sağlamak için söylediği ilk söz olarak bu kelimeyi ifade ediyor. Sonra açıklamada bulunuyor, güvenlikte oluşunun nedenini vurguluyor. "O zalim kavimden kurtuldun" Çünkü Medyen üzerinde bir etkinlikleri yoktur, yönetimleri altında değil. Bu yüzden Medyendekilere eziyet edemezler, buradakilere zarar veremezler.

Sonra sahnede iffetli ve tertemiz bir kadının sesini işitiyoruz.


Kuran-i Kerim Tefsiri

O

Kasas

O

26- Kızlardan biri; "Babacığım, bunu çoban olarak tut, ücretle tuttuklarının en hayırlısı budur. Çünkü hem güçlü hem de güvenilir. "

Hem o hem de kız kardeşi koyunları gütmenin, suyun başında erkeklerle didişmenin ve erkeklerin işini yapan her kadında olduğu gibi bedensel yıpranmanın zorluklarını çekiyorlardı. Bu ağır işlerin altında eziliyor, kardeşi de öyle. Evinde oturan bir kadın olmak istiyordu. İffetli, örtülü, otlakta ve su başların-da yabancı erkeklerle didişmeyen evinin kadını olmak istiyordu. İffetli bir ruh'a temiz bir kalbe, bozulmamış bir fıtrata sahip bir kadın erkeklerle düşüp kalk-maktan ve bu durumdan kaynaklanan açıklıktan, süslenip püslenmekten hoşlanmaz, tam tersine rahatsız olur.

İşte bu, yurdundan kovulmuş yabancı bir gençtir. Aynı zamanda güçlü ve güvenilir bir kişidir. Yabancı biri olmasına rağmen çobanları korkutan, bu yüzden kendisine yol verip koyunların su içmesini sağlayan gücünü de görmüştü. Halbuki ne kadar güçlü olursa olsun yabancı her zaman zayıftır. Sonra çağırmak üzere yanına giderken konuşması ve bakışlarındaki iffetli tavrından dolayı onun güvenilir biri olduğunu da görmüştü. Bu yüzden kendisini ve kardeşini çalışmaktan, didişmekten, erkeklerle içiçe yaşamaktan kurtarması için babasından Musa'yı ücretle tutmasını istiyor. Hem Musa çalışma için gücü kuvveti yerinde biridir. Namus açısından güvenilir olan birisi diğer konularda da güvenilir birisidir. Kız bu öneride bulunurken kem küm etmiyor, lafı gevelemiyor, kötü zanda bulunulmasından, hakkında dedikodu yapılmasından korkmuyor. Çünkü ruhu temizdir, duyguları paktır onun. Bu yüzden herhangi bir şeyden korkmuyor. Babasına bu öneride bulunurken sözü anlaşılmaz bir şekilde evirip çevirmiyor.

Öte yandan Musa'nın gücünü gösterme bakımından kuyunun ağzını kapattığı söylenen ve yirmi veya kırk yahut daha fazla ya da daha az kişinin zor kaldıra-bildikleri bir taşı tek başına kaldırmak gibi müfessirlerin anlattıkları rivayetlere de gerek yoktur. Bir kere kuyu kapalı değildi. Sadece çobanlar kuyunun başın-da hayvanlarını suluyorlardı, O da gelip onları uzaklaştırmış ve iki kadının hayvanlarına su içirmişti.

Aynı şekilde onun namus açısından güvenilir biri olduğunun kanıtı olarak, güya kızı görmemek için "sen arkamdan gel, yolu bana tarif et" dediğini hatta önce kendisinin kızı izlediği ancak rüzgar kızın eteklerini havalandırıp topuklarının görünmesine neden olduğu için bu sözü söylediği şeklindeki rivayetlere de gerek yoktur. Bütün bunlar yersiz zorlamalardır ve söz konusu olmayan bir kuşkuyu ortadan kaldırma amacına yöneliktir. Oysa Hz. Musa -selâm üzerine olsun-bakışlarını haramdan sakınan, temiz duygular besleyen biridir, kız da öyledir. Bir erkekle bir kadının karşılaşması esnasında iffetlilik, hiçbir zorlamaya ve yapmacık bir davranışa gerek duymadan basit ve sade bir harekette kendiliğinden belirir.

Yaşlı adam Kızının bu önerisini olumlu karşılıyor. Belki de bu adam kızının ve Musa'nın birbirlerine karşılıklı olarak besledikleri güven duygusunu, karşılıklı duyulan normal fıtri eğilimi, bir yuva kurmaya uygun doğal arzuyu hissetmişti. Güç ve güvenirlilik özellikleri bir erkekte bulundu mu bu bozulmamış, lekelenmemiş ve Allah'ın yarattığı fıtrattan sapmamış genç kız tabiatını kendine çeker. Yaşlı adam, sekiz yıl hizmet etmesi ve koyunlarını gütmesi karşılığında kızlarından birini kendisiyle evlendireceğini Musa'ya söylerken bu iki hedefi birleştir:niş oluyordu. Ayrıca bu hizmet süresini on yıla tamamlarsa kendisinden bir lütuf olacağını yoksa bunu yapmak zorunda olmadığını belirtiyor.


Kuran-i Kerim Tefsiri

O

Kasas

O

27- Kızların babası; "Bana sekiz yıl çalışmana karşılık bu iki kızımdan birini sana nikahlamak istiyorum. Eğer bu süreyi on yıla tamamlarsan o senin tarafından bir iyiliktir. Ben sana zahmet vermek istemem. İnşallah, beni iyi kimselerden bulacaksın" dedi.

İşte böyle, adam gayet açık ve sade bir dille hangisi olduğunu belirtmeden kızlarından birini Musa'ya öneriyor. Belki de adam; daha önce de belirttiğimiz gibi delikanlı ile arasında karşılıklı güven ortamı oluşan kızının hangisi olduğunu sezmişti. Adam kızını nikahlamasını istiyor ve bundan utanmıyor. Bir aile kurmayı, bir yuva oluşturmayı öneriyor, bunda da utanılacak bir şey yoktur. Sıkılmaya, çekingen davranmaya, dolaylı sözlerle ima etmeye gerek yoktur. Normal fıtrattan sapan, yapay boş vé anlamsız geleneklere kul-köle olan toplumlarda görülen zorlamalara, törelere gerek yoktur. Bu tür toplumlarda yaygın bu anlamsız gelenekler babayı ya da kızın velisini, kızını veya kız kardeşini ya da bir yakını, ahlâkını ve dinini beğendiği, evlilik hayatını sağlıklı bir şekilde yürüteceği yeterlilikte olduğunu düşündüğü birine sunmasına engel oluştururlar. Bu toplumlarda erkeğin ya da velisinin yahut vekilinin ilk adımı atması bir zorunluluktur. Aksi taktirde teklifin, kız tarafından gelmesi yakışık almaz. Bu tür sapık toplumların çifte standartlarından biri de şudur: Bu toplumlarda genç erkekler ve kızlar serbestçe buluşur, birbirleriyle konuşur, kaynaşırlar. Nişan ve evlilik niyeti söz konusu olmadan birbirlerinin vücutlarının gizli yönlerini görürler. Ama nişanlanma önerilince ya da evlilikten söz edilince birden herkesi yapmacık bir utanma alır, araya aşılması güç engeller konur. Açıklığa, sadeliğe ve kolaylığa engel olurlar.

Peygamber efendimiz-salât ve selâm üzerine olsun- döneminde babalar kızlarını erkeklere önerirlerdi. Hatta bizzat peygambere-salât ve selâm üzerine olsun gidip kendileriyle evlenmesini, olmasa uygun gördüğü biriyle evlendirmesini isterlerdi. Bütün bunlar açık bir dille, tertemiz duygularla, güzel bir edeple ifade edilirdi. Hiç kimsenin onuru incinmez, kesinlikle utanç duymazdı. Nitekim Hz. Ömer -Allah ondan razı olsun- kızı Hafsa'yı Hz. Ebu Bekir'e önermiş ama Hz. Ebu Bekir ses çıkarmamıştı. Sonra Hz. Osman'a sunmuş o da mazeret belirtmişti. Peygamber efendimiz-salât ve selâm üzerine olsun- bunları duyunca "belki de yüce Allah her ikisinden daha iyi birisini ona nasip eder" diyerek Hz. Ömer'in gönlünü hoş etmişti. Daha sonra peygamberimiz Hz. Hafsa ile evlenmişti. Yine bir gün bir kadın peygamberimizden -salât ve selâm üzerine olsun- kendisiyle evlenmesini istemişti. Fakat peygamberimiz mazeret bildirerek kendisiyle evlenemeyeceğini belirtmişti. Bunun üzerine kadın istediği bir kişiyle evlendirmek üzere velayetini -evlendirme yetkisini- ona bırakmıştı. Peygamberimiz de onu Kur'an'dan iki sure ezbere bilmekten başka mal varlığı bulunmayan bir adamla evlendirmişti. Adam kadına bu iki sureyi öğretmiş bu da kadının mehri yerine geçmişti.

İşte İslâm toplumu, aile binasını, organik yapısını, bu derece sade ve aydınlık bir ortamda gerçekleştiriyordu. Herhangi bir zorlamaya, lafı evirip çevirmeye, yapmacık ve eğri büğrü tavırlara yer vermeden...

Hz. Musa'nın yanındaki yaşlı adam da böyle yapmıştı. Musa'ya bu öneride bulunmuş ve kendisine zorluk çıkarmayacağına, ağır işlere koşturup yormayacağına söz vermişti. Allah'ın izniyle davranışları ve sözüne bağlılığı açısından Musa'nın kendisini iyi bir insan olarak bulmasını dilemişti. Bu da yüce Allah'a karşı kendisinden söz ederken insanın takınacağı güzel bir edep tavrıdır. Bu yaşlı adam da kendisini temize çıkarmıyor, kesinlikle iyi bir insan olduğunu söylemiyor. Sadece öyle biri olmayı ümid ediyor, bu işi de yüce Allah'ın iradesine bırakıyor.

Hz. Musa öneriyi kabul ediyor, sözleşmeyi uyguluyor; aynı açıklık ve dikkatlilikle. Ve Allah'ı şahit tutuyor.


Kuran-i Kerim Tefsiri

O

Kasas

O

28- Musa; "Bu seninle benim aramda bir sözleşmedir. Hangi süreyi yerine getirirsem bana düşmanlık yoktur. Konuştuklarımıza Allah vekildir. " dedi.

Anlaşmaya konu olan meselelerde, anlaşmanın şartlarında kapalılığa, zorlamaya ve utanmaya yer yoktur. Bu yüzden Hz. Musa -selâm üzerine olsun- öneriyi kabul ediyor, yaşlı adamın ileri sürdüğü şartlarda anlaşmaya uyacağını açıkca belirtiyor. Sonra da şu hususu ifade ediyor. "Hangi süreyi yerine getirirsem bana düşmanlık yoktur." İster sekiz yıl hizmet ederim, ister on yılı tamamlarım. Ne anlaşmanın gerektirdiği işin yükümlülüklerinden, ne de on yılı tamamlamam hususunda bir zorlamaya uğramayacağım. Çünkü sekiz yıllık hizmetten sonra bu isteğe bağlıdır. "Konuştuklarımıza Allah vekildir." Anlaşılan iki taraf arasındaki adaletin vekili ve sahibi O'dur. Hiç kuşkusuz vekil olarak Allah yeterlidir.

Hz. Musa fıtratın doğruluğu, kişiliğinin açıklığı doğrultusunda hareket ederek bu açıklamada bulunuyor. Bununla anlaşmaya taraf olanların dikkat, açıklılık ve netlik gibi yükümlülüklerini yerine getiriyor. Bununla beraber o, sürelerin daha uzun olanını tamamlamak niyetindedir. Nitekim öyle de yapmıştı. Rivayete göre peygamber efendimiz-salât ve selâm üzerine olsun- Hz. Musa'nın sözleşmedeki en uzun ve en güzel süreyi tamamladığını söylemiştir. (Buhari)

Böylece Musa -selâm üzerine olsun- kayınpederinin evinde kalmaya başlıyor. Artık Firavun'dan, onun tuzağından emindir. Hiç kuşkusuz bütün bunlar yüce Allah'ın bilgisinin kıssasında öngörülen bir hikmet doğrultusunda olmuştur. Şu halde biz de Hz. Musa'nın kıssasındaki bu halkayı sonuna kadarki gelişmesini burada bırakalım. Çünkü akışı kıssanın bu halkasını buraya kadar getiriyor, gerisine değinmiyor. Burada perdelerini indiriyor.

Hz. Musa'nın -selâm üzerine olsun- hizmet etmek üzere anlaştığı on sene geçip gidiyor. Ama surenin akışı bu arada olup bitenlere değinmiyor. Musa süreyi tamamlayıp ailesiyle birlikte Medyen'den dönmesiyle birlikte kıssanın üçüncü halkası başlıyor. On yıl önce yalnız başına ve yurdundan kovulmuş biri olarak geçtiği yoldan yeniden geçiyor. Ne var ki geriye dönüşün havası ilk yolculuğun havasından farklıdır. Yolda aklına bile getirmediği bir olayla karşılaşmak üzere geri dönüyor. Rabb'i kendisine seslensin, kendisiyle konuşsun, kendisine bir görev yüklesin diye dönüyor. Yüce Allah onu bu görev için korumuş, gözetlemişti. Bunun için eğitmiş, terbiye etmişti. Bu görev sadece Rabb'lerine kulluk yapıp hiç kimseyi ona ortak koşmamaları için, İsrailoğulları'nı serbest bıraksınlar diye. Firavun ve kurmaylarına peygamber olarak gönderilmedir. İsrailoğulları yerleştirilmek üzere kendilerine va'dedilen bölgeye varis olsunlar, ayrıca Musa Firavun'a, Hamana ve her ikisinin ordularına düşman olsun, onlar için sıkıntı kaynağı olsun ve yüce Allah'ın bir hak olarak va'dettiği gibi akıbetleri onun eliyle gerçekleşsin diye görevlendirilecektir!.


Kuran-i Kerim Tefsiri

O

Kasas

O

29- Musa süreyi bitirince ailesi ile beraber yola çıktı. Tur tarafında bir ateş gördü. Ailesine "Siz durun, ben bir ateş gördüm; belki oradan size bir haber yada bir ateş koru getiririmde ısınırsınız. "dedi.

30- Oraya gelince, o mübarek yerdeki vadinin sağ kıyısındaki, ağaçtan kendisine şöyle seslenildi; `Ey Musa, muhakkak ki alemlerin Rabb'i olan Allah benim ben!"

31- "Asanı at" Musa attığı kocaman asasının küçük bir yılan gibi hareket ettiğini görünce, dönüp arkasına bakmadan kaçtı. "Ey Musa, dön gel, korkma, sen güvende olanlardansın. "

32- Elini koynuna sok, kusursuz olarak bembeyaz çıksın. Korkudan açılan kollarını kendine çek. İşte bunlar, Firavun'a ve onun adamlarına karşı Rabb'inin verdiği iki delildir. Çünkü onlar yoldan çıkmış bir kavimdirler" denildi.

33- Musa; "Rabb'im! Ben onlardan bir cana kıydım, beni öldürmelerinden korkuyorum. " dedi.

34- Kardeşim Harun'un dili benimkinden daha düzgündür onuda beni destekleyen bir yardımcı olarak benimle gönder, çünkü beni yalanlayacaklarından korkarım. " dedi.

35- Allah; "Seni kardeşinle destekleyeceğiz; ikinize bir kudret vereceğiz ki, onlar size el uzatamayacaklar. Ayetlerim sayesinde onlar size erişemeyecekler. l:kiniz ve size uyanlar üstün geleceksiniz. " dedi.

Kıssanın bu halkasında yer alan bu iki sahneyi sunmadan önce, geçen bu on sene içinde, bu yolda gerçekleşen gidiş ve dönüşte yüce Allah'ın Musa ile ilgili planı karşısında bir süre durmak istiyoruz.

Kudret eli, Musa'nın -selâm üzerine olsun- hayat çizgisini, beşikten hayatının bu aşamasına kadar adım adım belirlemiştir. Kudret eli, Firavun ailesi tarafından bulunsun diye onu suya atıyor. Düşmanın himayesinde yetişsin diye Firavun'un karısının sevgilisini ona yöneltiyor. Sonra içlerinden birini öldürsün diye halkın farkında olmadığı bir sırada şehre girmesini sağlıyor. Ardından kendisini uyarsın ve şehirden çıkması yönünde öğüt versin diye Firavun ailesine mensup mü'min bir adamı yanına gönderiyor. Sonra Mısır'dan Medyen'e doğru azıksız, hazırlıksız, yalnız ve kovulmuş biri olarak çöllerde yol alırken ona eşlik ediyor. Sonra on yıl hizmet etmesi karşılığında ücretle tutsun, ardından dönüp peygamberlik yükümlülüğünü üstlensin diye onu yaşlı adamla karşılaştırıyor...

İşte ilahi seslenişten ve görevlendirmeden önce gözetmeden, yönlendirmeden, eğitmeden ve denemeden ibaret uzun çizgi... Gözetim, sevgi ve nazla büyüme deneyimi. İçe atılan, kinin baskısı ile tepki gösterme deneyimi. Korku, kovalanma ve endişe deneyimi. Gurbet, yalnızlık ve açlık deneyimi! Saray hayatından sonra hizmetkârlık ve koyun çobanlığı deneyimi. Bu büyük deneyimler esnasında geçirilen küçük çapta değişik deneyimler, karmaşık duygular, düşünceler, depreşmeler, kavramalar ve bilgilenmeler. Bunların yanı sıra erginlik çağına alıştıktan sonra yüce Allah'ın kendisine bahşettiği bilgi, eşya ve olayları gereği gibi ve yerinde değerlendirebilme yeteneği.

Hiç kuşkusuz peygamberlik değişik ve ağır yükümlülükleri bulunan büyük ve meşakkatli bir görevdir. Bu yüzden peygamber olacak kişinin, yüce Allah'ın dolaysız bağışlarının, vahyinin, kalbe ve vicdana yönelik ilahi direktiflerine ihtiyacı vardır. Bununla birlikte hayatın pratiğinden edinilen deneyimlerden, kavrayışlardan, bilgilenmelerden ve bizzat tatmalardan oluşan büyük bir birikime gerek duyar.

Hz. Muhammed'in -salât ve selâm üzerine olsun- peygamberliği hariç, Musa'nın peygamberliği, bir insanın yüklendiği en büyük görevdir. Çünkü Hz. Musa -selâm üzerine olsun- kendi zamanının en zorba , en azgın, en despot, en büyük güce sahip en sağlam egemenliği elinde bulunduran, en köklü uygarlığa sahip yeryüzünde büyüklük taslayarak insanları en çok kendisine kul yapan zalim Firavun'a gönderilmiştir.

Hz. Musa, zillet kadehinden içen, gittikçe de bundan zevk almaya başlayan, uzun bir zaman boyunca kendini kaybedip aşağılanmaya razı olan bir kavmi kurtarmaya gönderilmiştir. Zillet, insan fıtratını dejenere eder, çürütür, kokuşturur. İçindeki iyiliği, güzelliği ve uyanıklığı giderir. Kokuşmuşluktan, çirkeften, pislikten ve iğrençlikten tiksinme özelliğini yok eder. Bu yüzden bu tür toplumları içine düştükleri durumdan kurtarmak zor ve meşakkatli bir iştir.

Hz. Musa eski bir inanç sistemine inanan ancak bu inançtan sapan, bu inancın kalplerindeki gerçek görünümü bozulmuş bulunan bir kavme gönderilmiştir. Bunlar yeni inanç sistemini içtenlikle ve zahmetsiz olarak kabul edebilecek işlenmemiş kalpler değildir. Öte yandan eski inançlarına da bağlı değildirler. Bu tür kalpleri yola getirmek çok zor ve yorucu bir uğraştır. Bu kalplerin eğrilikleri, yamuklukları ve sapıklıkları, görevi daha da zorlaştırır, ağırlaştırır.

Kısacası Hz. Musa yeniden bir ümmet kurmak için daha doğrusu temelden bir ümmet oluşturmak için gönderilmiştir. Çünkü İsrailoğulları ilk kez peygamberliğin egemen olduğu kendine özgü bir hayat biçimi olan bağımsız bir halk oluyordu. Ümmet kurma işi ise büyük, ağır ve zor bir iştir.

Belki de Kur'an-ı Kerim'in bu kıssaya bu kadar özen göstermesi bundandır. Çünkü bu kıssa, bir dava temeline dayalı olarak bir ümmet meydana getirmenin; bu işi gerçekleştirirken karşı karşıya kâlınan iç ve dış engellerin; bu esnada meydana gelen sapmaların, donuklaşmaların, deneyimlerin ve yıkımların eksiksiz bir örneğidir.

On yıllık süre içinde yaşanan deneyim ise, Hz. Musa'nın yetiştiği saray hayatı ile davet için sarf edilen yoğun ve yorucu çalışmalarla, ağır yükümlülüklerle dolu hayatı birbirinden ayırmak için yer almaktadır bu kıssada.

Hiç kuşkusuz sarayın kendine özgü bir havası, alışkanlıkları, insan ruhunu etkileyen özel bir atmosferi vardır. Bu ruh ne kadar bilgili, kavrayabilen ve şeffaf olsa da bu ortamdan etkilenir. Peygamberlik görevi ise, zengini-fakiri, varlısı yoksulu, temizi-kirlisi, süslüsü-kabası, güzeli-çirkini, iyisi-kötüsü, güçlüsü-zayıfı, sabırlısı-telaşlısı ile halk kitlelerini muhatap alır. Fakirlerin kendilerine özgü yeme, içme, giyim, kuşam ve yürüyüş tarzları vardır. Olayları anlama yöntemleri, hayatı düşünme tarzları, konuşma ve davranış biçimleri, duygularını ifade etme yolları kendilerine özgüdür. Bu gelenekler, bolluk içinde büyüyenlerin, saray eğitimi görenlerine özgüdür. Bu gelenekler, bolluk içinde büyüyenlerin, saray eğitimi görenlerin duygularına ağır gelir. Bunlara katlanmaları, eğitmeleri bir yana; görmeye bile tahammül edemezler. Bu yoksulların kalpleri iyilikle bezenmiş, doğruluğu, güzelliği kabullenmeye yatkın da olsa, görünüşleri ve alışkanlıklarının özellikleri saray mensuplarının gönüllerinde yer etmelerine engel olur.

Peygamberliğin meşakkat çekme, soyutlanma ve kimi zaman zorluklarla şiddetle karşılaşma gibi yükümlülükleri vardır. Saray mensuplarının kalpleri ise, alıştıkları konfordan, bolluktan ve zevki sefadan fedakârlık etmeye hazır olsalar bile hayatın realitesinde fiilen yaşadıkları zaman uzun süre sertliğe, yoksunluğa ve meşakkatlere karşı sabredemezler.

Bu yüzden Musa'nın -selâm üzerine olsun- adımlarını yönlendiren Kudret eli onun alıştığı konforlu saray hayatından uzaklaşmasını, çobanlar topluluğuna katılmasını, böylece bir süre, korku, kovulma, meşakkat ve açlık çektikten sonra bir lokma ekmeğin ve başını sokacak bir sığınağın değerini bilen bir çoban olup yüce Allah'ın kendisine bahşettiği nimeti hissetmesini istemiştir. Bunun yanı sıra duygularından, yoksulluktan ve yoksullardan tiksinme; onların geleneklerinden, ahlaklarından, kabalıklarından ve basitliklerinden rahatsız olma ruhunu gidermek istemiştir. Onların cahillikleri, fakirlikleri, çirkin görünümleri ve her türlü gelenek ve görenekleri karşısında büyüklük kompleksine kapılma duygusunu içinden söküp atmak istemiştir. Henüz peygamberlik görevini yüklemeden önce bu görevin yükümlülüklerine alışması için onu küçükken nehrin dalgaları arasına attıktan sonra büyüyünce de hayatın dalgalarının içine atmak istemiştir.

Musa'nın -selâm üzerine olsun- ruhunun denenmesi tamamlanınca, gurbet diyarında geçirdiği bu son deneyimle psikolojik olarak sıkıntılara, zorluklara alışınca, kudret eli adımlarını tekrar yurduna; ailesinin ve kavminin yaşadığı bölgeye; peygamber olacağı, mücadele edeceği yere yöneltiyor. Daha önce kovulmuş biri olarak korka korka ve yalnız başına geçtiği yoldan yürütüyor. Acaba aynı yolda gerçekleşen bu gidiş ve geliş hangi amaca yöneliktir? Hiç kuşkusuz bu, yolun ayrıntılarına varana kadar Musa'yı alıştırmak, deneyimden géçirmek, eğitmek amacına yöneliktir. Rabb'inden başka yol rehberliği bakımından hiç kimseye güvenmemesi için bir öncüde bulunması gereken nitelikleri kazanması, gerekli deneyimi tamamlaması bir zorunluktu. Çünkü Musa'nın kavmi zillet, baskı ve aşağılanma yüzünden bütünüyle dejenere olup düşünme ve bir hareketi planlanma yeteneklerini kaybettikleri için büyük-küçük her konuda kendilerine yol gösterecek bir öncüye muhtaçtı.

Böylece Hz. Musa'nın -selâm üzerine olsun- yüce Allah'ın gözetimi altında nasıl yetiştiğini, sorumluluk almak üzere ilahi kudret tarafından nasıl geri döndürüldüğünü kavramış oluyoruz. Şimdi Hz. Musa'nın yüce kudret eli tarafından belirlenen bu büyük sorumluluğa doğru yol alışını izleyelim.

ALLAH'LA İLK KARŞILAŞMA

"Musa süreyi bitirince ailesi ile beraber yola çıktı. Tur tarafından bir ateş gördü. Ailesine `Siz durun, ben bir ateş gördüm; belki oradan size bir haber yada bir ateş koru getiririmde ısınırsınız! dedi."

Acaba Hz. Musa ne düşündü de korkarak çıktığı Mısıra geri dönmek istedi? Ne gibi bir düşünce, bir insanı öldürdüğü bir yerde, kendisini bekleyen tehlikeyi ve orada kendisini öldürmek için kavminin ileri gelenleri ile toplantılar düzenleyip kararlar alan Firavun'u unutmasını sağladı?

Hiç kuşkusuz Musa'nın tüm adımlarını yönlendiren Kudret eli bu sefer de üstlenmek üzere yaratıldığı ve ilk andan itibaren onun için gözetildiği görevi yerine getirmesi için fıtri bir eğilimle onu ailesine, aşiretine, yurduna ve yetiştiği çevreye yöneltmiş O'na korkusundan tek başına yollara düştüğü tehlikeyi unutturmuş olabilir.

Her neyse! İşte O, dönmek için yola koyulmuş bile. Yanında da ailesi var. Vakit de gece. Ortalık kapkaranlık. Bu yüzden yolu da kaybetmiş. Ayrıca bir haber ya da ısınmak için bir kor getirmek amacıyla gördüğü ateşe koşmasından da anlaşıldığı gibi soğuk bir kış gecesinde yol alıyor. Kıssanın bu halkasında yer alan ilk sahne budur.

İkinci sahne ise büyük bir sürprizdir!

"Oraya gelince, o mübarek yerdeki vadinin sağ kıyısındaki ağaçtan kendisine şöyle seslenildi."

İşte O, gördüğü ateşe doğru gidiyor. İşte Tur dağının yanındaki vadinin kenarında, vadiyi sağına alacak şekilde "mübarek bölgede" yol alıyor. Musa'nın yürüdüğü ve ateşi gördüğü bu yer, bu andan itibaren mübarektir, kutsaldır. Ve bütün evren "bir ağaçtan" Musa'ya yöneltilen yüce çağrıyla yankılanıyor. Belki de Musa'ya seslenilen bu ağaç o yörede tekti.

"Ey Musa, muhakkak ki alemlerin Rabb'i Allah benim ben!

Musa bu çağrıyı, doğrudan ve dolaysız duyuyor. Tek başına derin bir vadide ve sessiz gecenin içinde algılıyor. Çevresindeki tüm evrende yankılanan, gökleri ve yerleri kaplayan bu çağrıyı duyuyor. Algılıyor ama nasıl algıladığını, hangi organıyla kavradığını ve hangi yoldan algıladığını bilmiyoruz. Çevresindeki evren bu olağanüstü çağrıyı algılamaya güç yetirebiliyor. Çünkü O, bu büyük an için Allah'ın gözetimi altında hazırlanmıştır.

Varlık aleminin vicdanı bu olağanüstü çağrıyı tescil etmiştir. Yüce Allah'ın göründüğü (tecelli ettiği) bu bölge kutlu ve bereketli kılınmıştır. Bu olağanüstü görünme ilé onurlandırılan vadi seçkin bir yer haline geliyor. Ve işte Musa bir insanın gelebileceği en yüksek noktada duruyor.

Bu olağanüstü çağrı kuluna direktifler vermeye devam ediyor.

"Âsanı at." Musa yüce Rabb'inin emrine itaat etmek amacı ile asayı bırakıyor. Ama o da ne? Bu, uzun süre yanında taşıdığı ve kesinlikle tanıdığı asa değildir. Çabucak kıvrılan ve hızlı hareket eden bir yılandır. Büyük bir yılan olduğu halde küçük yılanlar gibi kıvrıla kıvrıla gidiyor.

"Musa attığı kocaman asasının küçük bir yılan gibi hareket ettiğini görünce bakmadan kaçtı."

Bu olay, Hz. Musa'nın ilk anda kendisini gösteren heyecanlı tabiatı ile hazır olmadığı bir sürprizdi... "Dönüp arkasına bakmadan kaçtı." Ne olduğunu görmek için, bu büyük ve olağanüstü olayı anlamak için düşünme gereği duymadan kaçtı. Bu, yeri gelince kendini gösteren heyecanlı tiplerin en belirgin özelliğidir.

Sonra yüce Rabb'inin seslenişini duyuyor!

"Ey Musa, dön gel, korkma; sen güvende olanlardansın."

Korku ve güven duyguları bir anda ve peş peşe Musa'nın ruhunu sarıyor. Bu duygular bütün hayatı boyunca onu hiç yalnız bırakmamışlardı. Onun hayatına egemen olan atmosfer baştan sona korku ve güvendir. Hiç kuşkusuz Musa'nın ruhunun bu sürekli heyecanlılığı bir amaca yöneliktir. Musa'nın yaşadığı hayat için planlanmıştır. Bu özellik, İsrailoğulları'nın taşlaşmış ruhlarına, uzun süredir aşağılanmaya ses çıkarmayışlarına karşıt bir sayfadır. Bu, ilahi kudretin bir planı, derin ve incelikli bir taktiridir.

"Dön gel, korkma, sen güvende olanlardansın."

Adımları Kudret eli tarafından yönlendirilen, Allah'ın gözetiminde olan biri güvenlikte olamaz mı?

"Elini koynuna sok, kusursuz olarak bembeyaz çıksın."

Musa emre uyuyor ve elini göğsünün yanında elbisesinin cebine sokup çıkarıyor. Bir an içinde ikinci sürpriz. Eli bembeyaz, parlak, hastalıksız ve aydınlık saçıyor. Oysa onun eli esmere yakın buğday rengiydi. Bu, olay hakkın aydınlığına, ayetin açıklığına ve kanıtın kesinliğine bir işaretti.

Musa olayın mahiyetini kavrıyor. Bulunduğu konumun dehşetinden ve peş peşe ortaya çıkan mucizelerin etkisinden titremeye başlıyor. Ama kendisini sakin olmaya çağıran bir direktifle birlikte bir kez daha koruyucu eli imdadına yetişiyor. Elini kalbinin üzerine koymasını, böylece atışlarını yavaşlatmasını, heyecanını yatıştırmasını istiyor:

"Korkudan açılan kollarını kendine çek."

Sanki eli göğsünün üzerinde kavuşturduğu bir kanattır. Tıpkı kanatlarını kavuşturup süzülen bir kuş gibi. Burada kanatları çırpmak, heyecana, korkuya benzetiliyor, kavuşturmak da sakinleşmeye, güvencede olmaya benzetiliyor. Ayetin ifadesi bu tabloyu Kur'an'ın eşsiz yöntemi uyarınca çiziyor.

Şimdi Hz. Musa algılayacağını algılamışken, aynı şekilde göreceğini görmüşken... Nitekim iki olağanüstü mucize görmüştü. Bunlardan dolayı korkmuş, sonra da sakinleşmişti. Şimdi ise mucizelerin ötesindeki mesajı öğreniyor... daha çocukluğunun ilk günlerinden itibaren üstlenmeye hazırlandığı sorumluluğu alıyor.

"İşte bunlar, Firavun'a ve onun adamlarına karşı Rabb'inin sana verdiği iki delildir."

Şu halde bu mucizelerin arka planındaki mesaj, Firavun ve kurmaylarına peygamber olarak gönderilmedir. Bu, Musa daha kundakta bir çocukken Musa'nın anasına verilen sözdür: "Biz onu tekrar sana vereceğiz ve onu peygamber yapacağız." Bu, üzerinden yıllar geçmiş bir sözdür. Yüce Allah'ın verdiği bir sözdür ve Allah sözünden dönmez. En doğru sözü O söyler.

Burada Hz.' Musa -selâm üzerine olsun- onlardan bir kişiyi öldürdüğünü, oradan kovularak çıktığını, kendisini öldürmek için toplanıp karar aldıklarını, bu yüzden onlardan uzaklara kaçtığını hatırlıyor. Ama şu anda Rabb'inin huzurundadır. Rabb'i O'nu kendisiyle buluşturmak suretiyle onurlandırmıştır. Onu kurtarmak ve mucizelerini göstermekle onurlandırmıştır. Bu yüzden Hz. Musa öldürülüp yüce Allah'ın risaletinin kesilmesinden endişelenerek dikkatli davranıyor.

"Musa; `Rabb'im! ben onlardan bir cana kıydım, beni öldürmelerinden korkuyorum' dedi."

Bunu mazeret bildirmek için söylemiyor. Amacı görevden kaçınmak, geri durmak değildir. Asıl amacı, dava açısından dikkatli davranmaktır. Korktuğu şeyler başına gelecek olsa bile, davanın süreceğinden, hedefine varacağından emin olmaktır. Hiç kuşkusuz bu, Musa gibi güçlü ve güvenilir bir kişiye yakışır bir titizliktir.

"Kardeşim Harun'un dili benimkinden daha düzgündür. Onu da beni destekleyen bir yardımcı olarak benimle gönder, çünkü beni yalanlayacaklarından korkarım dedi."

Harun daha açık ve daha anlaşılır bir konuşma tarzına sahipti. Bu yüzden davayı daha iyi yayabilirdi. Hz. Musa davasını güçlendirecek ve eğer öldürülecek olursa kendisinden sonra davayı yürütecek bir yardımcıya ihtiyaç duyuyordu.

Hz. Musa burada olumlu karşılık alıyor, kendisine güvence veriliyor. "Allah; `Seni kardeşiyle destekleyeceğiz, ikinize bir kudret vereceğiz ki, onlar size el uzatamayacaklar. Ayetlerim sayesinde onlar size asla erişemeyecekler. İkiniz ve size uyanlar üstün geleceksiniz' dedi."

Rabb'i isteğini kabul etti ve pazusunu kardeşiyle güçlendirdi. İstediği müjdeyi ve güvenceyi fazlasıyla verdi. "İkinize bir kudret vereceğiz ki" Şu halde Musa ve Harun -selâm üzerine olsun- zorba Firavun'un yanına yalnız başlarına ve güçsüz olarak gitmeyecekler. Aksine yeryüzünde hiçbir gücün karşı koyamayacağı bir güçle donanmış olarâk gidecekler. Sahip oldukları bu güç sayesinde hiçbir tağutun, hiçbir zorbanın eli yetişemeyecektir kendilerine "Ayetlerim sayesinde onlar size asla erişemeyecekler."

Etrafınızda yüce Allah'ın gücünden oluşan bir sur vardır. Bu, sizin için bir kale, bir sığınak işlevini görecektir.

Kendilerine yönelik müjde bununla da bitmiyor. Bir de hakkın üstün geleceği müjdeleniyor. Tağutlara sundukları Allah'ın ayetlerinin galip gelecekleri va'dediliyor. Çünkü tek başına bu ayetler de bir silahtır, bir güçtür. Zafer ve üstünlük sağlayan araçlardırlar. "İkiniz ve size uyanlar üstün geleceksiniz."

İlahi kudret, dolaysız olarak olayların geçtiği sahnede beliriyor. Dünya menşeli hiçbir gücü perde edinmeksizin gözlerin görebileceği şekilde işlevini yerine getiriyor. Amaç, insanların dünyasında ve insanların bildiği maddi sebepler olmaksızın zaferin gerçekleşmesini sağlamaktır. Ruhlara, güçleri ve değerleri ölçebilecekleri yeni bir kriter yerleştirmektir. Bu ölçü, Allah'a inanmak ve O'na güvenmektir. Bundan sonrası Allah'a aittir.

FİRAVUNLA KARŞI KARŞIYA

Bu göz kamaştırıcı ve çarpıcı sahne sona eriyor. Zaman ve mekan dürülüp atılıyor. Ve birden Musa ile Harun'u Allah'ın açık, net anlaşılır ayetleri ile Firavun'un karşısına çıkmış halde seyrediyoruz. Kendimizi hidayetle sapıklık arasında geçen bir söz düellosu karşısında buluyoruz.

Dünyada boğulma, ahirette de lanete uğrama şeklindeki sapıklığın kaçınılmaz akıbetini gözlüyoruz. Bütün bunlar çok kısa ve öz ifadelerle anlatılıyor:


Kuran-i Kerim Tefsiri

O

Kasas

O

36- Musa onlara apaçık ayetlerimizle gelince uydurulmuş büyüden başka bir şey değildir. Bizden önceki atalarımızdan böylesini işitmedik dediler.

37- Musa; "Rabb'im, katında bir doğruluk rehberini kimin getirdiğini ve bu dünyâ hayatının sonunda güzel sonucun kime nasip olacağını daha iyi biliyor. Muhakkak ki, zalimler iflah olmaz" dedi.

38- Firavun; "Ey ileri gelenler! Sizin için benden başka bir ilah tanımıyorum. Ey Haman, haydi, benim için çamur üzerinde ateş yak ve tuğla imal et, bana bir kule yap ki, Musa'nın tanrısına çıkayım; ancak sanıyorum ki, O mutlak yalan söyleyenlerdendir" dedi.

39- Firavun ve askerleri yeryüzünde haksız yere büyüklük tasladılar ve gerçekte Bize döndürülmeyeceklerini sandılar.

40- Biz de onu ve askerlerini yakalayıp suya attık. Bir bak, o zalimlerin sonu nasıl oldu.

41- Biz onları ateşe çağıran önderler yaptık. Kıyamet günü onlar yardım görmeyeceklerdir.

42- Bu dünya hayatında biz onların peşine bir lânet taktık. Kıyamet günüde iğrenç kimselerden olacaklar.

Surenin akışı burada bitirici darbeyi vurmak için acele ediyor. Bu yüzden başka surelerde bazen ayrıntılı bazende ana hatlarıyla anlatılan Firavun'un sihirbazlarla ilgili halkaya kısaca değinip geçiyor. Bu kısa değiniden amaç, yalanlama sahnesinden doğrudan doğruya yalanlayanların yok edildikleri sahneye geçmektir. Öte yandan dünyadaki akıbetlerini belirtmekle yetinilmeyerek yolculuk ahirete kadar sürdürülüyor... Kıssanın bu halkasındaki bu hızlı anlatım bir amaca yöneliktir. Kıssanın sure içindeki genel hedefi ile de uyum oluşturmaktadır. Bu hedef, kudret elinin insanları perde edinmeksizin olaylara müdahale edişini ön plana çıkarmaktır... Bu yüzden Musa Firavun'un karşısına çıkar çıkmaz, yüce Allah akıbeti bildirmek için acele ediyor. Musa Firavun karşılaşmasını, ayrıntıları ile anlatmadan, olup bitenleri uzatmadan kudret eli kesin darbeyi indiriyor.

"Musa onlara apaçık ayetlerimizle gelince `Bu uydurulmuş büyüden başka bir şey değildir. Bizden önceki atalarımızdan böylesini işitmedik' dediler."

Mekke'de Hz. Muhammed'in salât ve selâm üzerine olsun sunduğu ayetleri dinleyen müşriklerin söylediği sözün tıpkısı: "Bu uydurulmuş bir büyüden başka bir şey değildir. Biz önceki atalarımızdan böylesini işitmedik." Bu, karşı çıkılması, çürütülmesi mümkün olmayan açık ve anlaşılır gerçeği karşı söylenen bir demogojidir. Gerçek batıla karşı çıkıp ta batıl cevap vermede zorlanınca her zaman bu demogojiye başvurulur. Onlar kendilerine sunulan ayetlerin sihir olduğunu ileri sürüyorlar, ama duymamış olmalarından başka bir kanıt gösteremiyorlar.

Onlar bir kanıt göstererek tartışmıyorlar. Bir belge ileri sürüp haklılıklarını kanıtlamıyorlar. Tam tersine bir gerçeği ortaya koymada, bir batıl iddiayı çürütmede ve herhangi bir iddiayı savunmada; insana hiçbir yararı dokunmayan, herhangi bir katkıda bulunmayan bu bulanık ve kapalı sözü söylüyorlar. Ama Musa aralarındaki meseleyi yüce Allah'a bırakıyor. Çünkü görüşlerini kanıtlamak açısından tartışabilecek bir kanıt ileri sürmemişler. Kendisinden bir delil de istememişler. Sadece her zaman ve her yerdeki batıl taraftarlarının yaptığı gibi demogoji yapmışlar. Şu halde meseleye kısaca değinmek daha iyidir. Onlardan yüze çevirmek, aralarındaki meseleye Allah'a bırakmak daha uygundur:

"Musa; `Rabb'im, katında bir doğruluk rehberini kimin getirdiğini ve bu dünya hayatının sonunda güzel sonucun kime nasip olacağını daha iyi biliyor. Muhakkak ki, zalimler iflah olmaz' dedi."

Edepli ve ağırbaşlı bir cevaptır bu. Sadece meseleyi işaret ediyor ve açıklama gereği duymuyor. Ama aynı zamanda kesin ve anlaşılır bir cevaptır. Bu cevap hak ile batılın karşılaşmasının akıbetine olan güvenin, inancın ifadesidir. Çünkü Rabb'i onun doğru söylediğini ve doğru yolda olduğunu biliyor. Kesin sonuç doğru yolda olanlar açısından garantilidir. Zalimler sonunda asla kurtulmazlar. Bu, Allah'ın değişmez kanunudur, olaylar kimi zaman değişik yönde gelişme gösterseler de. Musa kavminin karşısında Allah'ın bu kanunu ile çıkıyor. Bütün peygamberler de kavminin karşısına bu kanunla çıkmışlardır.

Firavun'un, bu edep ve güvenin ifadesi olan sözlere verdiği cevap ise iddiadan, küstahlıktan, eğlenmekten, ağız burun etmekten ve dalga geçip alaya almaktan ibaret oluyor.

"Firavun; `Ey ileri gelenler! Sizin için benden başka bir ilah tanımıyorum. Ey Haman, haydi, benim için çamur üzerinde ateş yak ve tuğla imal et, bana bir kule yap ki, Musa'nın tanrısına çıkayım; Ancak sanıyorum ki, O mutlak yalan söyleyenlerdendir.' dedi"

Ey ileri gelenler, benden başka bir ilahınız olduğunu bilmiyorum... Kâfirliğin ve günahkârlığın ifadesi olan bu sözü, ileri gelenler onaylayarak, kayıtsız şartsız teslim olarak karşılıyorlar. Firavun bunu söylerken, Mısırda kralların tanrıların soyundan geldiklerine ilişkin yaygın olan efsanelere, ayrıca hiçbir kafaya düşünme, hiçbir dile konuşma fırsatı vermeyen caydırıcı gücüne dayanıyordu. Yoksa onlar Firavun`un kendileri gibi yaşayıp ölen bir insan olduğunu biliyorlardı. Ne var ki, Firavun bu sözü onlara söylüyor, onlar da itiraz etmeden, değerlendirme yapmadan dinliyorlardı.

Sonra Firavun gerçeği öğrenmede ve Musa'nın ilahını bulmada kararlıymış gibi görünüyor ama, aslında Musa'yla eğleniyor, onu alaya alıyor:

"Ey Haman, haydi, benim için çamur üzerinde ateş yak ve tuğla imal et, bana bir kule yap ki, Musa'nın tanrısına çıkayım." Söylediği gibi gökte onun tanrısı ile karşılaşırım (!) Bunu da alaycı bir ifadeyle söylüyor. Sözlerinden de anlaşıldığı gibi Musa'nın doğruluğundan kuşku içindedir. Buna rağmen gerçeğe ulaşmak için araştırıyor soruşturuyormuş gibi yapıyor. "Ancak Sanıyorum ki, O mutlak yalan söyleyenlerdendir."

FİRAVUN VE İKTİDARININ SONU

Kıssanın bu noktasında sihirbazlarla karşılaşma bölümü var. Ama burada sonucu çabucak bildirmek için bu bölüm atlanıyor.

"Firavun ve askerleri yeryüzünde haksız yere büyüklük tasladılar ve gerçekte bize döndürülmeyeceklerini sandılar."

Allah'a dönüşün olmayacağını sanınca, yeryüzünde haksız yere büyüklük tasladılar, kendilerine sunulan ayetleri ve (bu bölümün girişinde değinilen başka surelerde de ayrıntılı olarak anlatılan) uyarıları yalanladılar!

"Biz de, onu ve askerlerini yakalayıp suya attık."

Bu şekilde kısa ve kesin. Kıskıvrak yakalanıp suya atıldı. Bir çakıl ya da taş fırlatılır gibi suya atıldı. Musa da kundakta bir çocukken benzeri bir suya bırakılmıştı. Ama su, Musa için bir güvence, bir sığınak olmuştu. İşte Zorba Firavun ve orduları da aynı suya atılıyorlar, ama bu sefer su korkunçtur, yok edicidir. Şu halde güvenlikte olma ancak yüce Allah'a yakın olmakla mümkündür. Korku ise ondan uzak olmaktır.

"Bir bak o zalimlerin sonu nasıl oldu."

Bu, gözle görülen ve tüm alemlere sunulan bir akıbettir. Bu akıbet, ibret alanlar için bir derstir. Yalanlayanlar için de bir uyarıdır, Burada kudret eli, bir göz açıp kapama anı içinde ve yarım satırdan daha az bir ifade de tağutları ve zorbaları kasıp kavuruyor, kökünü kurutuyor.

Bir diğer işarette ise dünya aşılıyor; Firavun ve orduları ilginç bir sahnede karşımıza çıkıyor... insanları ateşe çağırıyorlar. Kendilerine uyanların, yardımcı olanların önüne geçip ateşe götürüyorlar!

"Biz onları ateşe çağıran önderler yaptık."

Ne kötü bir davetçilik bunların ki. Ne iğrenç bir önderlik! Kıyamet günü asla yardım görmeyeceklerdir.'

Azgınlığın, küstahlığın cezası dünyada ve ahirette hezimettir, bozgundur. Sadece bozgun değil, yeryüzünde lanete uğraması, ahirette de kabahatinin yüzüne vurulması, rezil edilmesi var.

"Bu dünya hayatında biz onların peşine bir lanet taktık. Kıyamet günü de iğrenç kimselerden olacaklar."

Ayetin orjinalinde geçen "el-Makbuhiyn" kelimesi bizzat çirkin, iğrenç ve aşağılık bir tabloyu, pis ve tiksindirici bir atmosferi canlandırmaktadır. Bu, yeryüzünde üstünlük taslamanın, büyüklenmenin, dış görünüş ve mevki-makamla insanları yoldan çıkarmanın, Allah'a ve Allah'ın kullarına karşı küstahça davranmanın karşılığıdır.

Burada kıssanın akışı, Firavun'un payına düşen akıbetin hemen ardından ve beklemeden Musa'nın payına düşen akıbeti sunmak için İsrailoğulları'nın Mısır'dan çıkış aşamasını ve bu arada geçen olayları anlatmadan geçiyor.


Kuran-i Kerim Tefsiri

O

Kasas

O

43- Andolsun biz, ilk nesilleri helak ettikten sonra Musa'ya, insanların kalp gözlerini aydınlatacak nur ve onlara yol gösterici olarak Kitab'ı verdik. Belki düşünür, öğüt alırlar diye.

Hz. Musa'ya -selâm üzerine olsun- düşen pay budur. Hiç kuşkusuz bu, büyük bir paydır. Ve işte onun akıbeti. Gerçekten de onurlu bir akıbet. Bu pay, Allah katından gelen bir Kitaptır. Bu Kitap tıpkı bir göz gibi insanlara yollarını gösteriyor. "Aydınlatacak nur ve onlara yol gösterici olarak"

"Belki düşünür, öğüt alırlar diye" Kudret elinin tağutlarla ezilenler arasındaki mücadeleye nasıl müdahale ettiğini, en sonunda nasıl tağutları yerle bir edip yok ettiğini ve nasıl zulme uğrayanlara iyilikte bulunup onları yeryüzüne egemen kıldığını düşünürler diye.

Böylece bu surede yer alan Hz. Musa ve Firavun kıssası sona eriyor. Bu kıssa güvenliğin ancak yüce Allah'ın yanında olduğunu gösteriyor. Yine korkunun ancak Allah'tan uzak olma durumunda söz konusu olacağını kanıtlıyor. O kadar ki tağutların sahip olduğu güç, doğru yolda bulunanların önleyemediği bir fitneye, yoldan çıkarıcı bir araca dönüşünce kudret eli, azgınlığı ve azgınları durdurmak, onları bertaraf etmek için dolaysız ve açık bir şekilde olaya müdahale eder. Bu anlamlar, Mekke'de ezilen küçük müslüman topluluğun son derece ihtiyaç duyduğu telkinlerdir. Büyüklük taslayan müşriklerinde bunları düşünmeleri gerekiyordu. Bunlar doğru yola yönelik davetin söz konusu olduğu ve tağutların bu davetin karşısına dikildiği her yerde yenilenen anlamlardır.

İşte Kur'an'daki kıssalar ruhların eğitimine, varlık alemindeki gerçeklerin ve ilahi yasaların ifade edilmesine aracı olmak için yer alırlar. "Belki düşünür, öğüt alırlar diye."

Geçen derste, vurgulu anlamları ile içerdiği mesajlarıyla Hz. Musa'nın kıssası yer almıştı. Bu derste ise, bu kıssa üzerine yapılan değerlendirmeler başlıyor. Sonra ayetlerin akışı, surenin ana ekseni doğrultusunda yolunu izleyerek güvenli ortamın nerede, korku ortamının nerede olduğunu açıklıyor. Bu arada İslam çağrısını şirk, inkar ve çeşitli mazeretler ileri sürerek reddeden müşriklerle gezintiye çıkılıyor. Bu gezintilerle müşrikler çeşitli evrensel, sahnelerde kıyamet günü gerçekleşen mahşer (toplanma) sahnelerinde bir de kendilerine gönderilen peygamberin sunduğu mesajın doğruluğunun kanıtları sunulduktan sonra içinde bulundukları duruma ilişkin sahnelerde dolaştırılıyorlar. Kendileri Hz. Peygamberin sunduğu mesajı inkâr ve inatla karşılarlarken ehl-i kitaptan bir grubun bu mesajı imanla, içtenlikle karşıladığı vurgulanıyor. Oysa, eğer anlayabilselerdi bu mesaj kendileri için azaba karşı bir rahmetti.

VAHYİN GERÇEKLİĞİ

Kıssa üzerine yapılan ilk değerlendirme peygamberimizin Allah'dan vahiy aldığına ilişkin sözlerinin doğruluğuna yönelik bir işaret etrafında geliyor. Çünkü Hz. Peygamber salât ve selâm üzerine olsun kısada geçen olayların ayrıntılarını gözleriyle gören biri gibi okuyor. Oysa Hz. Peygamber bu olayları görmüş değildi. Şu halde bu olayları, her şeyi bilen ve her şeyden haberdar olan yüce Allah'dan gelen vahye dayanarak aktarıyordu. İçinde bulundukları şirk'ten dolayı azaba uğramamaları için bu vahiy onun kavmine yönelik bir rahmetti. Dolayısıyle "Rabb'imiz ne olurdu bize bir peygamber gönderseydin de ayetlerine uysak ve mü'minlerden olsaydık."dememeleri içindi."


Kuran-i Kerim Tefsiri

O

Kasas

O

44- Ey Muhammed! Musa'ya emrimizi vahyettiğimiz zaman sen mukaddes vadinin batı tarafında değildin, onu görenlerden de değildin.

45- Biz nice nesiller var etmiştik de onların üzerinden uzun zamanlar geçti. Ey Muhammed! Sen Medyen halkı arasında bulunup onlara ayetlerimizi okumuyordun. Fakat o haberleri sana gönderen biziz.

46- Sen Musa'ya hitab ettiğimiz zaman Tur'un yanında da değildin. Fakat Rabb'inden bir rahmet olarak orada geçenleri sana bildirdik ki senden önce bir uyarıcı peygamber gelmemiş olan kavmi uyarasın; belki düşünüp öğüt alırlar.

47- Kendi elleriyle yaptıkları günahlar yüzünden başlarına bir felaket geldiği zaman; "Rabb'imiz ne olurdu bize bir peygamber gönderseydin de ayetlerine uysak ve mü'minlerden olsaydık " demesinler diye peygamber gönderdik.

48- Fakat onlara katımızdan gerçek gelince; "Musa'ya verildiği gibi buna da mucize verilmesi gerekmez mi? derler. Daha önce Musa'ya verilenide inkar etmemişler miydi? Yardımlaşan iki sihirbaz; "Hepsini inkâr edenleriz " demişlerdi.

49- De ki; "Eğer doğru iseniz, Allah katından bu ikisinden, Musa'ya ve bana inen kitaplardan daha doğru bir kitap getirinde ben ona uyayım.

50- Eğer sana cevap vermezlerse bil ki onlar, keyiflerine uyuyorlar. Allah'dan bir yol gösterici olmaksızın kendi hevesine uyandan daha sapık kim olabilir? Elbette Allah, zalim kavmi doğru yola iletmez.

51- Andolsun biz, düşünüp öğüt alsınlar diye vahyi birbirine bitiştirdik.

Ayette geçen"batı" Tur dağının batı tarafıdır. Burayı Yüce Allah, önce otuz gün, daha sonra kırk gün olarak belirlediği bir süre içinde Musa ile buluşma yeri olarak tayin etmişti. Bu belirlenen süre içinde İsrailoğulları arasında uygulayacağı yasa Hz. Musa'ya levhalara işlenerek verilmişti. Peygamber efendimiz, bu buluşma gerçekleşirken orada değildi. Dolayısıyla Kur'an-ı Kerim'de yeraldığı şekliyle olayın ayrıntılarını bilemezdi. Çünkü onunla bu olay arasında birbirini izleyen birçok kuşaklar gelip geçmişti: "Biz nice nesiller var etmiştik de onların üzerinden uzun zamanlar geçti." Bu da gösteriyor ki, bu ayrıntıları ona haber veren, kendisine Kur'an'ı vahyeden, her şeyi bilen ve her şeyden haberdar olan yüce Allah'dır.

Aynı şekilde Kur'an Medyen'e ilişkin haberler de içeriyor. Hz. Musa'nın orada geçirdiği yıllara da değiniyor. Peygamber efendimiz de bunları ayrıntılı olarak anlatıyor. Oysa peygamberimiz -salât ve selâm üzerine olsun- o sırada Medyen halkı arasında bulunmuyordu. Dolayısıyle o döneme ilişkin haberleri Kur'an'da yer aldığı şekliyle ayrıntılı olarak anlatamazdı. Ama "Fakat o haberleri sana gönderen biziz." Bu Kur'an'ı ve geçmişlere ilişkin olarak içerdiği haberleri gönderen biziz.

Yine Kur'an-ı Kerim Tur dağının yanındaki sesleniş ve yakarış ortamını büyük bir incelikle ve derinlikle tasvir ediyor. "Sen Musa'ya hitab ettiğimiz zaman Tur'un yanında değildin." Peygamber efendimiz -salât ve selâm üzerine olsun seslenişi duymamıştı. Bu ayrıntıları da o zaman not almamıştı. Dolayısıyla peygamber efendimizin kavmini çağırdığı bu inancın doğruluğunu ortaya koyan bu haberleri, yüce Allah'ın ona anlatması, kavmine yönelik bir rahmettir. Amaç, daha önce kendilerine bir uyarıcı gönderilmemiş bu kavmi uyarmaktır. Çünkü peygamberleri hep çevrelerindeki İsrailoğulları'na gönderiliyordu. Ataları İsmail'den bu yana geçen uzun süre içinde Araplara bir peygamber gönderilmiş değildi. "Belki düşünüp öğüt alırlar."

Şu halde kıssaların anlatımı yüce Allah'ın Arap toplumuna yönelik rahmetidir. Bu aynı zamanda onların aleyhlerine kullanılacak bir delildir de. Ansızın yakalandıklarını, azaba uğratılmadan önce uyarılmadıklarını ileri sürmesinler diye. Çünkü onların içinde bulundukları cahiliye, şirk ve günah ortamı şiddetli bir azabı gerektirmektedir. Bu yüzden yüce Allah gerekçelerini geçersiz kılmak, bahanelerini ortadan kaldırmak istemiştir. Onları imanla aralarında hiçbir engel kalmayacak şekilde kendileri ile baş başa bırakmak istemiştir.

"Kendi elleriyle yaptıkları günahlar yüzünden başlarına bir felaket geldiği zaman; `Rabb'imiz ne olurdu bize bir peygamber gönderseydin de ayetlerine uysak ve mü'minlerden olsaydık' derler."

Eğer kendilerine bir peygamber gönderilmemiş olsaydı ve bu peygamberle birlikte her türlü bahaneyi geçersiz kılan ayetler gönderilmemiş olsaydı böyle diyeceklerdi. Ne var ki, kendilerine peygamber gönderilince ve bu peygamberle birlikte içinde kuşkuya yer bulunmayan hak içerikli mesaj sunulunca ona uymadılar:

"Fakat onlara katımızdan gerçek gelince; `Musa'ya verildiği gibi buna da mucize verilmesi gerekmez mi?' derler. Daha önce Musa'ya verileni de inkar etmemişler miydi? Yardımlaşan iki sihirbaz; `Hepsini inkâr edenleriz' demişlerdi."

Böylece hak içerikli ilahi mesaja uymadılar. Boş ve anlamsız bahaneler ileri sürerek gerçekten yüz çevirdiler: "Musa'ya verildiği gibi buna da mucize verilmesi gerekmez mi?" Ya Musa'ya verilen somut maddi mucizeler ya da bir kerede tüm Tevrat'ı içeren levhalar gibisi ona da verilmeli değil miydi?

Ne var ki, onlar bu gerekçeyi ileri sürerken doğruyu söylemiyorlardı. Kendilerine sunulan mesaja karşı çıkarlarken samimi değillerdi. "Daha önce Musa'ya verilenide inkar etmemişler miydi?" Arap Yarımadası'nda Yahudiler de yaşıyordu. Ellerinde de Musa'ya indirilen Tevrat bulunuyordu. Fakat Araplar onlara inanmamışlardı. Ellerinde bulunan Tevrat'ı doğrulamamışlardı. Öte yandan Hz. Muhammed'in -salât ve selâm üzerine olsun- niteliklerinin Tevrat'ta yazılı olduğunu biliyorlardı. Nitekim Hz. Muhammed'in -salât ve selâm üzerine olsun kendilerine sunduğu bazı gerçekler hakkında ehl-i Kitaptan bazılarının görüşüne başvuruyorlardı. Onlar da Hz. Muhammed'in sunduğu ayetlerin gerçekliğini ifade edecek ve ellerindeki kitapla uyuştuğunu vurgulayacak tarzda görüş belirtiyorlardı. Buna rağmen onlar bütün bunlara uymuyorlardı. Ve Tevrat'ın da, Kur'an'ın da sihir olduğunu, bu yüzden birbirleriyle uyuştuklarını, birbirini doğruladıklarını iddia ediyorlardı.

"Yardımlaşan iki sihirbaz; `Hepsini inkâr edenleriz.' demişlerdi"

Şu halde bu tutumlarının nedeni inatçılık ve ukalalıktı. Böyle davranmaları; gerçeği araştırma isteğinden, inandırıcı belge eksikliğinden ya da delil yetersizliğinden kaynaklanmıyordu.

Bununla beraber surenin akışı onları köşeye sıkıştırmak, delille susturmak amacı ile birkaç adım daha atıyor ve onlara şöyle diyor: Eğer Kur'an hoşunuza gitmiyorsa ve eğer Tevrat'tan da hoşlanmıyorsanız, Allah katından gelmiş Tevrat tan ve Kur an dan daha doğru bir Kitap varsa elinizde getirin, ona uyalım:

"De ki; `Eğer doğru iseniz, Allah katından bu ikisinden, Musa'ya ve bana inen kitaplardan daha doğru bir kitap getirin de ben ona uyayım."

Bir rakibe karşı ancak bu kadar töleranslı davranılabilir. Bu, delil getirmek için tanınan en uzun süredir. Buna rağmen kim bu fırsattan sonra gerçeğe yönelmezse; o, hiçbir delile dayanmayan ve büyüklük kompleksine kapılan, kendi hevasına, arzusuna uyan birisidir!

"Eğer sana cevap veremezlerse bil ki, onlar keyiflerine uyuyorlar. Allah'dan bir yol gösterici olmaksızın kendi hevesine uyandan daha sapık kim olabilir? Elbette, Allah. zalim kavmi doğru yola iletmez."

Hiç kuşkusuz bu Kur'an'ın içerdiği gerçek son derece açıktır. Bu dinin ileri sürdüğü kanıt ise herkesin görüp anlayabileceği şekilde ortadadır. Kendi hevası, arzusu engel olmadığı sürece bu gerçeği öğrenen birisi onu benimsemekten kaçınmaz. Şu halde ortada bir üçüncüsü bulunmayan iki yol vardır. Ya içtenlikle gerçeği benimsemek, arzu ve ihtirastan kurtulmak -Bu durumda iman etmek kayıtsız şartsız teslim olmak kaçınılmaz olur- ya da gerçeğe karşı direnmek ihtiras ve arzulara uymak. Bu ise gerçeği yalanlamak ve bedbaht bir hayatı tercih etmektir. Yoksa kendi ihtiraslarına uyan art niyetli kişilerin ileri sürdükleri gibi inanç sisteminde bir kapalılık söz konusu değildir. Sunulan belgelerin zayıf olduğuna, yahut delillerin yetersiz olduğuna ilişkin iddiaların geçerli bir dayanağı, inandırıcı bir kanıtı yoktur.

"Eğer sana cevap veremezlerse bil ki, onlar keyiflerine uyuyorlar.

Bu kadar kesin ve bu kadar açık. Bunu Allah söylüyor. Reddetmek ya da yorum yapmak söz konusu olamaz. Bu dinin çağrısına olumlu karşılık verme yenler, hiçbir mazeretleri bulunmayan art niyetli kimselerdir. Hiçbir gerekçeleri, mazeretleri olmayan ve gerçeği örtbas eden ahmak, akılsız kimselerdir. Onlar açık ve anlaşılır gerçekten yüz çevirip arzularına, ihtiraslarına uyuyorlar:

"Allah'dan bir yol gösterici olmaksızın kendi hevesine uyandan daha sapık kim olabilir."

Bu durumda onlar zalim ve azgın kimselerdir:

"Elbette Allah, zalim kavmi doğru yola iletmez."

Bu ayet, Kur'an'ı anlayamadıklarını, bu dini bütünüyle kavrayacak bilgiye sahip olmadıklarını ileri sürerek; kendilerini mazur göstermeye çalışanların yolunu tıkamaktadır. Buna göre bu Kur'an kendilerine ulaşır ulaşmaz, bu din kendilerine sunulur sunulmaz önlerine bir kanıt serilmiş demektir. Bu durum tür tartışmaların sonudur, bütün mazeretleri geçersiz kılar. Çünkü insan, bizzat açık ve anlaşılır şekilde ortadadır. Hevesini, ihtirasını önder edinip ona uyandan başkası bu açık ve anlaşılır gerçekten yüz çeviremez. Kendisine zulmeden, apaçık gerçeğe zulmeden, böylece yüce Allah'ın hidayetini haketmeyen akılsız, ahmak kimselerden başkası bu mesajı yalanlamaz: "Elbette Allah, zalim kavmi doğru yola iletmez."

Kuşkusuz gerçeğin onlara ulaşması, onlara sunulması ile birlikte mazeretleri ortadan kalkmıştır. Buna karşı ileri sürebilecekleri geçerli bir gerekçeleri, inandırıcı bir delilleri de yoktur.

"Andolsun biz, düşünüp öğüt alsınlar diye vahyi birbirine bitiştirdik."

EHLİ KİTAPTAN İMAN EDENLER

Bu gezinti sona erince, yamuklukları ve kaypaklıkları iyice açığa kavuşuyor. Bunun ardandan surenin akışı, olumlu bir karakterin ve iyi niyetli bir kişiliğin tablosunu sunmak üzere onlarla bir diğer gezintiye çıkıyor. Bu tablo, kendilerinden önce kitap verilenlerden bir grubun şahsına ve bu grubun kendi ellerindeki kitabı doğrulayan bu Kur'an'ı karşılama yöntemlerinde belirginleşiyor:


Kuran-i Kerim Tefsiri

O

Kasas

O

52- Bundan önce kendilerine kitap verdiklerimiz de Kur'an'a inanırlar.

53- Kur'an onlara okunduğu zaman; 'Ona inandık, doğrusu O Rabb'imizden gelen gerçektir, zaten biz ondan öncede müslüman idik.' derler.

54- İşte onlara sabretmelerinden dolayı mükafatları iki defa verilir. Onlar kötülüğü iyilikle savarlar ve kendilerine verdiğimiz rızıktan hayır yolunda harcarlar.

55- Boş söz işittikleri zaman ondan yüz çevirirler. "Bizim işlerimiz bize, sizin işleriniz sizedir. Size selâm olsun, biz cahillerle sohbet etmeyi istemeyiz. " derler.

Said b. Cübeyr-Allah ondan razı olsun- bu ayetlerin, Necaşi'nin gönderdiği yetmiş papaz hakkında indiğini söyler. Bu papazlar peygamber efendimizin yanına geldiklerinde peygamberimiz -salât ve selâm üzerine olsun- onlara "Yasin" suresini sonuna kadar okumuştu. Onlarda gözyaşları dökerek müslüman olmuşlardı. Bunun üzerine onlar hakkında bu son ayet inmişti.

Muhammed b. İshak Siretinde şöyle der: "Peygamberimiz -salât ve selâm üzerine olsun- Mekke'de bulunduğu sırada, Habeşistan'a peygamber olarak gönderildiği duyulunca yirmi veya buna yakın sayıda Hıristiyan kişiler peygamberimizin yanına geldiler. Peygamberimizi Kabe'de buldular, yanında oturup konuştular. Bir takım sorular sordular. Kureyş'ten bazı adamlar da Ka'be'nin çevresinde onları seyrediyorlardı. Konuk hayat hakkında açıklama istedikleri şeyleri peygamberimize -salât ve selâm üzerine olsun- sorup cevap alınca, peygamberimiz onları Allah'ın birliğine inanmaya davet etti ve onlara Kur'an okudu. Kur'an'ı dinleyince gözleri yaş doldu. Sonra Allah'ın davetine olumlu karşılık verip peygamberimize inandılar, onu doğruladılar. Kendi kitaplarında yazılı bulunan onunla ilgili sıfatları peygamberimizin şahsında gördüler. Peygamberimizin yanından ayrıldıkları sırada Ebu Cehil b. Hişam karşılarına çıkıp "Allah sizin belanızı versin. Dindaşlarınız sizi bu adamla ilgili bir haber edinesiniz diye gönderdi. Ama siz daha bu adamın yanında oturur oturmaz; dininizden ayrılıp dediklerini doğruladınız. Sizin gibi ahmak topluluk görmedik" dedi. Onlar da "Selâm size. Biz sizin gibi cahillik etmeyiz. Biz yaptığımızdan, siz de yaptığınızdan sorumlusunuz. Biz kendimiz için iyi olanını yaptık" dediler.

İbn-i İshak diyor ki; Bu Hristiyan grubun Necranlı oldukları da söyleniyor. Kim olduklarını en iyi Allah bilir. Yine "bundan önce kendilerine kitap verdiklerimiz de Kur'an'a inanırlar" ayetinin kimler hakkında indiğini de en iyi Allah bilir, deniyor.

İbn-i İshak; Zühri'ye bu ayetlerin kimler hakkında indiğini sorduğumda. "Alimlerimizden hep bu ayetlerin, bir de Maide suresinin 82 ve 83. ayetlerinin Necaşi ve adamları hakkında indiğini söylediklerini duyuyorum." dediğini aktarır.

Bu ayetler kimin hakkında inmiş olursa olsun, Kur'an-ı Kerim burada müşriklerin bildikleri ve inkar etmedikleri bir realiteye dikkatlerini çekiyor. Böylece onları iyi niyetli kişilere ilişkin bir örnekle karşı karşıya getirmeyi, bu kişilerin Kur'an'ı nasıl karşıladıklarını, ona nasıl inandıklarını, içerdiği gerçeği nasıl gördüklerini, ellerinde bulunan kitapla nasıl uyuştuğunu bildiklerini vurgulamayı amaçlıyor. Bu iyi niyetli kişileri ihtiras ve büyüklenme gibi engeller, Kur'an'a inanmaktan alıkoyamıyor. İnandıkları hak yolu uğruna başlarına gelen eziyetlere, küstahlıklara, cahilce davranışlara katlanıyorlar. Cahillerin ihtiraslarına karşı, kafirlerin baskılarına karşı gerçeğe sarılıyor, sabrediyorlar!

"Daha önce kendilerine kitap verdiklerimiz de Kur'an'a inanır."

Bu da Kur'an'ın doğruluğunu gösteren kanıtlardan biridir. Çünkü bütün

kitaplar Allah tarafından gönderilmişlerdir. Bu yüzden aralarında bir uyum vardır. Kendilerine önceden kitap indirilenler, sonradan inen kitabın içerdiği gerçeği bilirler. Bu yüzden doğru olduğuna güvenerek ona inanırlar. Bunun bütün kitapları indiren yüce Allah'ın katından geldiğini bilirler.

"Kur'an onlara okunduğu zaman; `O'na inandık, doğrusu O, Rabb'imizden gelen gerçektir, zaten ondan önce de müslüman idik derler."

Çünkü bu Kur'an o kadar açıktır ki, fazla okumaya gerek kalmadan, önceden gerçeği tanıyanlar bu Kur'an'ın da aynı pınardan geldiğini yalan söylemesi mümkün olma an biricik kaynaktan geldiğini bilirler. "Doğrusu O Rabb'imizden gelen gerçektir"..."Zaten biz ondan önce de müslüman idik." Allah'a teslim olmak, Allah katından gelen bütün dinlere inanan mü'minlerin ortak dinidir.

Önceden Allah'a teslim olan, sonra da bu Kur'an'ı dinler dinlemez ona inanan bu mü'minlerin ödülü ise şudur:

"İşte onlara sabretmelerinden dolayı mükafatları iki defa verilir."

Gerçek ve katışıksız İslam'a bağlılıkta sabrettikleri için. Kalpleri ile ve niyetleri ile teslim oldukları için. Arzu ve ihtiraslarını yendikleri için. Önce de, sonra da Allah'ın dinini izledikleri için. Bu kimselerin ödülleri iki kere verilir. Hiç kuşkusuz bu, onların övgüye değer sabırlarının karşılığıdır. Çünkü bu konuda sabır göstermek nefislere çok zor gelir. Sabrın en zoru da, arzulara, insanların yamukluklarına ve sapıklıklarına karşı gösterilenidir. Bu adamlar bütün bunlara karşı sabır gösterdiler. Bunların yanı sıra, biraz önceki rivayette de işaret edildiği gibi alaya almalara, baskı ve eziyetlere karşı da sabrettiler. Tıpkı her zaman ve her yerdeki sapık, dejenere olmuş ve cahil toplumlarda dinlerine bağlılığı sürdürenler gibi sabrettiler.

"Onlar kötülüğü iyilikle savarlar."

Bu da bir tür sabırdır. Ve bu, baskılara, alaya almalara karşı sabretmekten daha ağırdır. Bu, insan nefsini, büyüklenme duygusunu yenmektir; alaya almayı savma, baskılara karşılık verme, kini dindirme ve intikam alma isteğini kırmaktır. Bütün bunlardan sonra bir diğer derece vardır; hoşgörü ve hoşnutluk derecesi... Bu derecede insan, kötülüğe güzellikle cevap verir, gerçeği alaya alan cahil kimse i kendinden emin bir güvenle acıma ve iyilikle karşılar. Hiç kuşkusuz bu yüce bir ufuktur. Bu ufka ancak Allah'la ilişki halinde bulunan mü'minler ulaşabilir. Onlar Allah'dan hoşnutturlar. Allah da onlardan hoşnuttur. İnsanların kendilerine yönelik olumsuz tavırlarını hoşnutlukla, güvenle karşılarlar.

"Ve kendilerine verdiğimiz rızıktan hayır yolunda harcarlar."

Sanki ruhlarının hoşgörüsünün ifadesi olarak iyilikten söz edildikten sonra malı açıdan da hoşgörülü oldukları vurgulanmak isteniyor. Çünkü her ikisi de aynı duygudan kaynaklanıyor; nefsin ihtirasını yenme ve yeryüzü değerlerinden daha büyük değerlerle onur duyma duygusundan kaynaklanıyor. Birincisi ruhları ilgilendiriyor, ikincisi de malı ilgilendiriyor, ve bu ikisi çoğu kere Kur an-ı Kerim'de birbirlerini bütünler biçimde yer alırlar.

İslam'a sabırla sarılan, inanç sistemini içtenlikle benimseyen mü'min ruhların bir başka sıfatı da şudur:

Boş söz işittikleri zaman ondan yüz çevirirler. Bizim işlerimiz bize sizin işleriniz sizedir. Size selam olsun, biz cahillerle sohbet etmeyi istemiyoruz. derler."

Ayetin orjinalinde geçen "el-Lağvu" kelimesi bir amaca yönelik olmayan, herhangi bir anlam ifade etmeyen boş söz demektir. İnsan aklına ve kalbine bir şey kazandırmayan, yararlı bir bilgi edinmesini sağlamayan saçma söz demektir. İster muhataba yönelik olsun, ister bir başkası ile ilgili olarak anlatılsın, insanın duygusunu ve dilini bozan çirkin söz demektir.

Mü'min kalpler bu tür boş şeylerle ilgilenmezler. Böyle saçma şeyleri dinlemezler. Böyle çirkin şeylere ilgi duymazlar. Çünkü mü'min kalpler imanın yükümlülükleriyle uğraşırlar, imanın coşkunluğu ile yücelirler, onun aydınlığı ile arınırlar:

"Boş söz işittikleri zaman ondan yüz çevirirler."

Ama heyecanlanmazlar, onlara öfkelenmezler, onların dediklerinin aynısı ile karşılık vererek boş laf edenlere saldırmazlar. Bu konuda onlarla tartışmaya girmezler. Çünkü uğraşısı boş ve anlamsız şeyler olanları da tartışmak boştur. Bu yüzden saldırmazlık ve barış temennisiyle onları kendi hallerinde bırakırlar.

"Bizim işlerimiz bize, sizin işleriniz sizedir. Size selam olsun, biz cahillerle sohbet etmeyi istemeyiz derler."

İşte böyle edeplice, iyilik temennisiyle ve doğru yolu bulmaları arzusuyla. Ama onlarla içiçe olmayı, onlara karışmayı istemeden.

"Biz cahillerle sohbet etmeyi istemeyiz."

Onlarla birlikte değerli vaktimizi harcamak istemeyiz. Onların boş laflarına karışmayız ya da ses çıkarmadan dinlemeyiz.

Hiç kuşkusuz bu, inancına güvenen mü'min bir ruhun aydınlık bir tablosudur. Bu tablodan boş şeylerin üstüne çıkma, hoşgörü ve şefkat duyguları yansıyor. Bununla Allah'ın öngördüğü edeple edeplenmek isteyenlere kapalı bir tarafı bulunmayan Allah'ın apaçık yolu çiziliyor. Bu yolda cahillerle birliktelik söz konusu değildir. Ama onlara düşmanlık ta beslenemez. Onlara karşı zor kullanılmaz, onların varlığından, sıkıntı duyulmaz. Bu yolda, kötülükleri aşma vardır, sevgi vardır. Suçlulara ve kötülere bile iyilik dilenir bu yolda.

HİDAYET ALLAH'DANDIR

Ehl-i kitaptan bu adamların iman etmesi için peygamber efendimiz -salât ve selâm üzerine olsun- kendilerine Kur'an okumanın dışında fazla bir şey yapmamıştır. Öte yandan kendi kavminden iman etmesi için çok çabaladığı, müslüman olmasını bütün benliğiyle istediği kimseler vardı. Ama yüce Allah onunla ilgili bir hikmetten dolayı bu isteğinin gerçekleşmesini takdir etmemiştir. Çünkü Peygamber -salât ve selâm üzerine olsun- sevdiği kimseyi doğru yola iletemezdi. Ancak yüce Allah, doğru yolu hakettiği ve imanı kabul edecek durumda olduğunu bildiği kimseleri doğru yola iletir.


Kuran-i Kerim Tefsiri

O

Kasas

O

56- Ey Muhammed! Sen sevdiğini doğru yola eriştiremezsin, ancak Allah dilediğini doğru yola eriştirir. Doğru yola girecekleri en iyi O bilir.

Buhari ve Müslim'de, bu ayetin peygamber efendimizin amcası Ebu Talip hakkında indiğine ilişkin bir hadis yer alır. Ebu Talip, Peygamber efendimizi koruyor, ona yardım ediyordu. Kureyş'e karşı ona destek oluyordu. Mesajını insanlara ulaştırabilmesi için ona arka çıkıyordu. Bunun için Kureyşliler'in onu ve Haşimoğulları'nı boykot etmelerine, onları bir mahallede kuşatıp ambargo uygulamalarına katlanmıştı. Ne var ki, Ebu Talip, bütün bunları yeğenini sevdiği için yapıyordu. Yakınlık duygusu ile, büyüklenme ve yiğitlik uğruna yapıyordu. Ölüm döşeğindeyken, peygamber efendimiz onu iman etmeye ve İslam'a girmeye davet etmiş, fakat Ebu Talip yüce Allah'ın bildiği bir nedenden dolayı iman etmemişti.

Zühri diyor ki; bana Said b. Müseyyeb, babası Müseyyeb b. Hazn el Mahzumi'den -Allah ondan razı olsun- naklederek şunları anlattı: Ebu Talip ölmek üzereyken, peygamber efendimiz -salât ve selâm üzerine olsun- yanına geldi. O sırada Ebu Cehil b. Hişam ve Abdullah b. Ümeyye b. Mugire de yanındaydı. Peygamber efendimiz "Amcacığım, Lâilaheillâllah de ki, Allah katında onunla seni savunayım" dedi. Ebu Cehil ve Abdullah b. Ümeyye de "Ey Ebu Talip, Abdülmuttalib'in dininden vazmı geçeceksin?"dediler. Peygamber efendimiz "Allah'dan başka ilah olmadığına" ilişkin çağrısını tekrarladıkça onlar da bu soruyu yöneltiyorlardı. En sonunda Ebu Talip "Ben Abdülmuttalib'in dini üzereyim" dedi. Ve "Lâilaheillâllah" demekten kaçındı. Bunun üzerine Peygamber efendimiz; "Allah'a andolsun ki, engellenmediği sürece senin için bağışlanma dileyeceğim" dedi. Bunun üzerine yüce Allah şu ayeti indirdi: "Akraba bile olsalar, cehennemlik oldukları belli olduktan sonra puta tapanlar için Allah'dan af dilemek, ne peygambere ve ne de mü'minlere yakışır." (Tevbe Suresi 113)

Ebu Talip hakkında da şu ayet indi: "Ey Muhammed! Sen sevdiğini doğru yola eriştiremezsin, ancak Allah dilediğini doğru yola eriştirir.

Müslim ve Tirmizi Yezid b. Keysan'ın Ebu Hazm'den, onun da Ebu Hureyre'den -Allah ondan razı olsun- rivayet ettikleri şu hadisi aktarırlar: Ebu Talip ölmek üzereyken, Peygamber efendimiz -salât ve selâm üzerine olsun- yanına geldi ve "Amcacığım `Lâilaheillâllah' söyle ki, kıyamet günü senin lehinde şahitlikte bulunayım" dedi. Ebu Talip; Şayet Kureyşliler "ölüm korkusu ile söyledi" demeselerdi sırf seni memnun etmek için onu söylerdim. Bunu senin için yapardım" dedi. Bunun üzerine şu ayet indi'

"Ey Muhammed! Sen sevdiğini doğru yola eriştiremezsin, ancak Allah dilediğini doğru yola eriştirir. Doğru yola girecekleri en iyi O bilir."

İbn-i Abbas'dan, İbn-i Ömer'den, Mücahit'den, Şabi'den ve Katade'den bu ayetin Ebu Talip hakkında indiği ve Ebu Talib'in söylediği son sözün "Ben Abdülmuttalib'in dini üzereyim" olduğu rivayet edilir.

İnsan bu olay karşısında durup bu dinin ödünsüz kesinliğini ve şaşmaz doğruluğunu dehşetler içinde kalarak gözlemliyor. Şu Hz. Peygamberin amcasıdır. Garantörü, koruyucusu ve destekçisidir. Onun Hz. Peygambere yönelik derin sevgisine ve Hz. Peygamberin de onun iman etmesine yönelik şiddetli isteğine rağmen, yüce Allah onun iman etmesini takdir etmiyor. Çünkü Ebu Talip akrabalık duygusu ile, babalık sevgisi ile böyle davranıyordu. Hz. Peygamberin sunduğu inanç sistemini kabul etme niyetinde değildi. Yüce Allah da bunu biliyordu. Bu yüzden Peygamber efendimizin -salât ve selâm üzerine olsun- onun adına arzuladığı, sevdiği şeyi takdir etmedi. Bu işi yani doğru yola iletme işini, Hz. Peygamberin yetkisinin dışına çıkarıp kendi iradesine ve takdirine özgü kıldı. Peygambere düşen sadece mesajı açıkca duyurmaktır. Ondan sonra bu görevi omuzlayan davetçilerin işi de öğüttür. Bundan sonra kalpler Rahman'ın parmakları arasındadır. O, hidayet ve sapıklığı, kullarından kimin hidayete, kimin de sapıklığa yatkın olduğuna ilişkin yanılmaz bilgisi doğrultusunda belirler.

YERLE BİR EDİLME KORKUSU

Şimdi, surenin akışı, müşrik Kureyşliler'in komşu Arap kabileleri üzerindeki egemenliklerini kaybederler korkusu ile Peygamber efendimize -salât ve selâm üzerine olsun- uymayışlarını mazur göstermek amacıyla ona söyledikleri söze geliyor. Komşu Arap kabileleri Ka'be'ye saygı gösteriyorlardı. Bu yüzden Kabe'nin bekçilerinin, bakımcılarının otoritelerini onaylıyorlardı, boyun eğiyorlardı. İşte Kureyşliler Peygamberimize, şayet kendisine uyacak olurlarsa bu kabilelerin kendilerini yurtlarından atacaklarını, en azından bu kabilelerin desteği olmasa yarımadanın dışındaki düşmanlarının kendilerini yerlerinden söküp atacaklarını söylüyorlardı. Ayetlerin akışı, daha önce bu surede Hz. Musa ve Firavun kıssası aracılığı ile bu konuyu somut olarak gözlerinin önüne seriyor. Daha sonra burada tarihsel realiteye ve şu anda gözleriyle gördükleri pratikteki durumlarına dayanarak güvenli ortamın nerede olduğunu, buna karşılık korkulu ortamın nerede olduğunu açıklıyor. Yine, mal-mülkten dolayı şımarma, nimete karşılık az şükretme zikrediliyor. Bununla birlikte peygamberleri yalanlama ve Allah'ın ayetlerinden yüz çevirme gibi tavırlarda somutlaşan gerçek yok oluşun nedenlerini ortaya koymak amacı ile geçmiş toplumların yok edildikleri harap olmuş yurtlarda onlarla birlikte bir gezintiye başlıyor. Burada gerçek değerler ortaya konuyor. Bu gezintide, yüce Allah'ın katındaki nimetlerin yanında, tüm dünya hayatının ve nimetlerinin basitliği ve değersizliği önplana çıkıyor.


Kuran-i Kerim Tefsiri

O

Kasas

O

57- Dediler ki; "Biz seninle beraber doğru yola gelirsek yurdumuzdan atılırız. " Onları katımdan bir rızık olarak her şeyin ürünlerinin toplanıp getirildiği, kutlu bir yere yerleştirmedik mi? Fakat onların çoğu bilmezler.

58- Biz refah içinde şımarmış nice şehirleri helak ettik. İşte yerleri! Kendilerinden sonra pek az kimse oturabilmiştir. Onlara hep biz varis olmuşuzdur.

59- Rabb'in memleketlerin ana merkezlerinin halkına ayetlerimizi okuyacak bir elçi göndermedikçe ülkeleri helâk edici değildir. Zaten biz halkı zalim olan memleketleri helak etmişizdir.

60- Size verilen her şey, dünya hayatının geçimi ve süsüdür. Allah'ın katında olan ise daha hayırlı ve kalıcıdır. Aklınızı kullanmıyor musunuz?

61- Şu halde kendisine güzel bir söz verdiğimiz ve ardından o söze kavuşan kimse; dünya hayatında kendisine bir geçimlik verdiğimiz, sonra kıyamet günü azap içinde getirilen kimse gibi midir?

Bu Kureyşliler'in ve diğer insanların, Allah'ın yol göstericiliğine, O'nun sunduğu hareket metoduna uymaları durumunda korkularla karşı karşıya kalacaklarını bildiriyor. Düşmanların saldırılarına uğrayacaklar, yardımcılarını ve destekçilerini yitirecekler. Yoksulluğa ve kıtlığa uğrayacaklarını sanmalarına neden olan, işte bu yüzeysel ve dayanıksız bakış açısıdır. Bu, yeryüzü menşeli sınırlı bir düşünce biçimidir.

"Dediler ki; Biz seninle beraber doğru yola gelirsek yurdumuzdan atılırız."

Onlar Hz. Peygamberin -salât ve selâm üzerine olsun- kendilerine sunduğu ayetlerin doğru yolu gösteren işaretler olduğunu inkâr etmiyorlar. Sadece insanların kendilerini kapıp yurtlarından atacaklarından korkuyorlar. Fakat onlar Allah'ı unutuyorlar. Tek koruyucunun, yegane himayecinin O olduğunu unutuyorlar. Allah'ın himayesinde olduktan sonra yeryüzündeki hiçbir gücün kendilerini kapıp yurtlarından edemeyeceğini yine yüce Allah, kendilerini yüzüstü ve yardımsız bıraktıktan sonra tüm yeryüzü güçlerinin kendilerine hiçbir yardımda bulunamayacaklarını unutuyorlar. Bunun nedeni, iman gerçeğinin kalplerine yansımamış olmasıdır. Eğer iman gerçeği kalplerine gereği gibi yansımış olsaydı güçlere bakış açıları ve olayları değerlendirmede esas aldıkları ölçüleri değişecekti. Bu durumda, güvenli ortamın ancak yüce Allah'ın yanı olduğunu; korkununsa, O'nun kılavuzluğundan uzak ortamlar için söz konusu olduğunu bileceklerdi. Yine yüce Allah'ın doğru yolu bulmaları için kendilerine gönderdiği yol gösterici kitabın güçlü, üstünlükle doğrudan ilişkili olduğunu, bu ifadenin asılsız bir kuruntu olmadığını, kalplere güven aşılamak için söylenmiş Propaganda amaçlı bir söz olmadığını tam tersine derin ve köklü bir gerçek olduğunu bileceklerdi. Allah'ın yo1 gösterici kitabına uymanın evrene egemen olan yasalar sistemi ile, evrensel güç ve enerjiler ile uyum içinde hareket etmek; onlardan yararlanmak, dünya hayatı için kullanmak anlamına geldiğini bileceklerdi. Çünkü şu evrenin hareketlerinin planlayıcısı yüce Allah'dır. Bu yüzden Allah'ın yol gösterici kitabına uyan birisi, evrendeki sınırsız güç kaynaklarına dayanmış olur, yeryüzündeki hayatta fiilen sağlam temellere bel bağlamış olur.

Allah'ın yol göstericiliğinin somut ifadesi olan Kitab'ı, yeryüzündeki pratik hayat için gerçek ve dengeli bir sosyal sistemdir. Bu sistem gerçekleştiği zaman, ahiret mutluluğunun yanı sıra yeryüzü egemenliği de onun tekelinde olur. Bu sistemin ayırıcı özelliği, dünya yolu ile ahiret yolunu birbirinden ayırmamasıdır. Ahiret hayatına yönelik hedeflerin gerçekleşmesi için bu dünya hayatını yok saymayı ya da boş vermeyi gerektirmemesidir. Tam tersine bu sistem dünya ve ahireti tek bir bağla birbirine bağlar! Kalbin, toplumun ve yeryüzündeki hayatın ıslahı ancak bu şekilde mümkün olur... Bu yüzden yol, ahirete yönelik olur. Çünkü dünya ahiretin tarlasıdır ve dünya cennetinin imarı ve egemenliği, ahiret cennetinin imarı ve oradaki sonsuz hayat için bir araçtır. Ama Allah'ın yol göstericiliğine uymak, sergilenen davranışlarla ona yönelmek, O'nun hoşnutluğunu gözetlemek şartıyla...

Allah'ın yol göstericiliğine uyan bir toplumun bu ilahi emaneti yani, yeryüzü halifeliği ve dünya hayatına egemen olma emanetini omuzlamaya hazırlandıktan sonra, eninde sonunda güç, caydırıcılık ve egemenlik elde etmiş olması, tüm insanlığa önderlik yapması insanlık tarihinin kesinlikle tescil ettiği ilahi bir yasadır.

Bir çok insan Allah'ın şeriatına uymaktan, O'nun yol göstericiliğini izlemekten kaçınıyor. Allah düşmanlarının saldırılarından, komplolarından korkuyor. Düşmanlıkların odak noktası olmaktan endişeleniyor. Gerek ekonomide, gerekse başka alanlarda dar boğaza girmekten, krizler yaşamaktan korkuyor. Bunlar, bir zamanlar Peygamber efendimize -salât ve selâm üzerine olsun- "Biz seninle beraber doğru yola gelirsek yurdumuzdan atılırız" diyen Kureyşliler'inkine benzer asılsız kuruntulardan başka bir şey değildir. Oysa Kureyşliler Peygamber efendimizin şahsında ve onun sunduğu Kitap'ta somutlaşan Allah'ın yol göstericiliğine uyduklarında çeyrek yüzyılda veya daha az bir zaman diliminde yeryüzünün doğularına ve batılarına egemen olmuşlardı.

Yüce Allah, o zaman onların bu asılsız kuruntudan kaynaklanan bahanelerini yalanlayacak cevabı vermişti. Şu halde kendilerine güven bahşeden kimdir? Bu dokunulmaz ve saygın Kâbe'yi kim vermiş kendilerine? Gönüllerin her taraftan, tüm yeryüzünde yetişen. ürünlerle birlikte kendilerine doğru yönelmesini sağlayan kimdir? Nitekim her zaman birbirinden farklı ülkelerde ve mevsimlerde yetişen bir çok ürün, bir çok meyve bu dokunulmaz evin çevresinde toplanırdı;

"Onları katımızdan bir rızık olarak her şeyin ürünlerinin toplanıp getirildiği, kutlu bir yere yerleştirmedik mi?

Şu halde onlara ne oluyor da, Allah'ın doğru yola ileten Kitabına uymaları durumunda insanların kendilerini yerlerinden söküp atacaklarından korkuyorlar? Ataları İbrahim peygamberden -selâm üzerine olsun- bu yana kendilerini bu güvenli ve dokunulmaz bölgeye yerleştiren Allah değil midir? Buyruklarını dinlemedikleri, karşı çıktıkları zaman kendilerini koruyan Allah, kendisinden sakınarak günahlardan kaçınınca, insanların onları kapıp yurtlarından atmalarına izin verir mi?

"Fakat onların çoğu bilmezler."

Nerenin güvenli, nerenin korkulu olduğunu bilmezler. Herkesin en sonunda Allah'a döneceğinin farkında değildirler.

Eğer gerçekten tehlikelerden sakınmak istiyorlarsa, baskına uğrayıp yurtlarından olmaktan korkuyorlarsa, işte yok oluşun gerçek nedeni. Ondan korunsunlar:

"Biz refah içinde şımarmış nice şehirleri helak ettik. İşte yerleri! Kendilerinden sonra pek az kimse oturabilmiştir. Onlara hep biz varis olmuşuzdur."

Nimetle şımarmak, nimete karşılık şükretmemek, şehirleri için bir yok oluş nedenidir. Onların bu güvenli, bu dokunulmaz bölgeye yerleşmiş olmaları yüce Allah'ın bir nimetidir. Şu halde bu nimete karşılık şımarmaktan, şükretmemekten sakınmalıdırlar. Aksi takdirde onlar da benzeri şehirler gibi yok olup giderler. Nitekim onlar bu yüzden yok edilmiş yerleşim birimlerini her zaman görüyor, tanıyorlardı. Buralarda oturanların harap olmuş, boş ve ıssız evleri gözlerinin önündeydi: "Kendilerinden sonra pek az kimse oturabilmiştir." Bu, boş ve harap yurtlar, oralarda oturanların yerle bir edilişlerini dile getiren canlı, somut bir belge olarak nimetle şımarmanın hikayesini anlatıyor. Buralarda oturanlar geride tek bir kişi kalmamak üzere yok edilmişlerdi. Geride mirasçı bırakmamışlardı. "Onlara hep biz varis olmuşuzdur."

Bununla beraber yüce Allah, ana kentte yaşayanlar arasından birini peygamber olarak göndermedikçe, nimetle şımaran bu yerleşim birimlerini yok etmemiştir. Bu durum, onun kullarına yönelik rahmetinin belirtisi olarak kendi kendisi için belirlediği bir kuraldır.

"Rabb'in, memleketlerin ana merkezlerinin halkına ayetlerimizi okuyacak bir elçi göndermedikçe ülkeleri helak edici değildir. Zaten biz halkı zalim olan memleketleri helak etmişizdir.

Peygamberin ana kentten -yani en büyük kentten veya başkentten- gönderilmiş olmasının hikmeti, bu yerleşim biriminin merkez niteliğinde olması ve mesajın hiç kimsenin mazeret ileri sürmesine fırsat vermeyecek şekilde her tarafa yayılabilmesidir. Nitekim Peygamber efendimiz de -salât ve selâm üzerine olsun- Arap yerleşim birimlerinin ana kenti konumundaki Mekke'den seçilip peygamber olarak görevlendirilmiştir. O da daha önce kendilerine uyarıcı geldikten sonra Allah'ın ayetlerini yalanlayanların akıbetinden sakındırıyor onları: "Zaten biz halkı zalim olan memleketleri helak etmişizdir. Bilerek ve görerek ayetleri yalanlayanları yok ederiz."

Bununla beraber, dünya hayatının top yekün nimetleri, yeryüzünün bütün zevkleri, eğlenceleri, yüce Allah'ın onlara bahşettiği bir kısım dünya egemenliği, lütfettiği ürünler, dünya hayatı boyunca bütün insanlar için hazırlanan nimetler, Allah katındàki nimetlerle karşılaştırıldığı zaman son derece basit ve değersiz şeyler oldukları ortaya çıkar.

"Size verilen her şey, dünya hayatının geçimi ve süsüdür. Allah'ın katında olan ise daha hayırlı ve kalıcıdır. Aklınızı kullanmıyor musunuz?

Bu, her zaman için geçerli olan nihai değerlendirmedir. Sırf kaçırmaktan korktukları güven, toprak ve nimetle ilgili değildir. Sadece yüce Allah'ın kentlere bahşettiği ama şımarmaları yüzünden yok ettiği nimetlerle de ilgili değildir. Bu, hiçbir zaman kesintiye uğramasa da hatta eksiksiz sürekli bile olsa, kısa sürede yok olması, tükenmesi söz konusu olmasa da dünya hayatındaki her şeyi kapsayan nihai değerlendirmedir. Çünkü bütün bunlar "Dünya hayatının geçimi ve süsüdür. Allah'ın katında olan ise daha hayırlı ve kalıcıdır." Özü itibariyle daha hayırlı, süreklilik bakımından daha kalıcıdır.

"Aklınızı kullanmıyor musunuz?"

Ama bu ikisinden hangisinin daha üstün olduğunu bilmek, her ikisinin de özünü kavrayan bir akıl gerektirir. Bu yüzden bu ifadeden sonra yer alan değerlendirme, aklın seçme işinde kullanılması için uyarma amacına yönelik oluyor.

Bu gezintinin sonunda, kim neyi diliyorsa onu seçsin diye dünya ve ahiret sayfaları gözlerinin önüne seriliyor:

"Şu halde kendisine güzel bir söz verdiğimiz ve ardından o söze kavuşan kimse; dünya hayatında kendisine bir geçimlik verdiğimiz, sonra kıyamet günü azap içinde getirïlen kimse gibi midir?

Şu, yüce Allah'ın güzel bir vaadde bulunduğu kimsenin sayfası. Bu kimse ahirette yüce Allah'ın kendisine yönelik vaadin gerçek olduğunu görüyor ve kesinlikle kendisine va'dedilen ödülü alıyor. Bu da, dünya hayatının sınırlı ve basit nimetlerine kavuşan kimsenin sayfası. Sonra bu adam ahirette hesaplaşmak üzere yüce Allah'ın huzuruna getirtiliyor. Ayette geçen "azap içinde getirilen" ifadesi zorla getirilenlerin isteksizliğini vurguluyor. Bunlar huzura getirilirken bu sınırlı ve basit nimetten dolayı hesaba çekilmenin ardından kendilerini bekleyen akıbetin korkusu ile buraya getirilmemiş olmayı istiyorlar.

Kureyşliler'in "Biz seninle beraber doğru yola gelirsek yurdumuzdan atılırız." şeklindeki mazeretlerine cevap vermek amacı ile çıkılan gezintinin son durağı oluyor bu. Aslında bu sözleri doğru da olsa, bu durum kıyamet günü insanın hesaba çekilmek üzere huzura getirilmesinden daha iyidir. Bu durumda, Allah'ın yol göstericiliğine uyan, dolayisiyle dünya da güvenli bir ortamda yaşayan, egemenlik sağlayan, ahirette de çeşitli nimetlere ve güvene kavuşan kimsenin durumu bir midir? Dikkat edin, şu halde evrendeki güçlerin gerçek mahiyetini kavramayan gafillerden başkası Allah'ın yol göstericiliğinin somut ifadesi olan Kitabını terk etmez. Korkulu ortamın neresi, güvenli ortamın neresi olduğunu bilmeyen budalalardan başkası Allah'ın yol gösterici mesajına sırt çevirmez. Kendileri için faydalı olan şeyi seçemeyen, yok olup gitmekten sakınmayan, bu yüzden hepten kaybedenlerden başkası, Allah'ın Kitabını bir yana bırakarak sapık ideolojilerin, insan aklının ürünü olan eksik ve çarpık sistemlerin peşinden gitmez.

MÜŞRİKLERİN KIYAMETTE AŞAĞILANMASI

Ayetlerin akışı onları öteki sahile ulaştırınca, bu sefer onlarla birlikte bir kıyamet sahnesinde gezintiye çıkıyor. Burada onların içinde yaşadıkları şirkin ve sapıklığın kaçınılmaz sonu tasvir ediliyor:


Kuran-i Kerim Tefsiri

O

Kasas

O

62- Allah, o gün onlara seslenir: "Benim ortağım olduğunu iddia ettikleriniz nerededirler?

63- O gün azab üzerlerine hak olanlar: "Rabb'imiz, azdırdıklarımız şunlar. Kendimiz azdığımız gibi onları da azdırdık. Onlardan uzaklaşıp sana geldik, zaten, aslında bize tapmıyorlardı" derler.

64- "Koştuğunuz ortaklarınızı çağırın " denir; onlar da çağırırlar. Ancak kendilerine cevap veremezler; cehennem azabını görünce doğru yolda olmadıklarına yanarlar.

65- Allah onlara seslenerek; "Peygamberlere ne cevap verdiniz" der.

66- O gün haberlere karşı körleşirler, verilecek cevapları kalmaz; birbirlerine de soramazlar.

67- Fakat tevbe eden, inanıp yararlı iş işleyen kimsenin, kurtuluşa erenlerden olması umulur.

Bu ilk soru, azarlama ve kınama amacı ile yöneltilmiş bir sorudur. "Benim ortağım olduğunu iddia ettikleriniz nerededirler?"

Aslında yüce Allah o gün sözü edilen ortakların varolmadığını, dünya hayatında onlara uyanların bu gün onlar hakkında bir şey bilmediklerini ve onlara ulaşma imkanına sahip olmadıklarını biliyor. Fakat bu soruyu yönelterek onları şahitlerin huzurunda rezil-rüsva ediyor.

Bu yüzden soru sorulanlar cevap vermiyorlar. Çünkü bu soru sorulurken cevap verilmesi hedeflenmiyor. Onlar da cevap yerine, peşlerinden gelenleri saptırma ve Kureyş kabilesinin önde gelenlerinin kendilerine uyan insanlara yaptıkları gibi kendilerini izleyenleri, Allah yoluna girmekten alıkoyma suçundan sıyrılmaya çalışarak şöyle diyorlar:

"Rabb'imiz, azdırdıklarımız şunlar. Kendimiz azdığımız gibi onları da azdırdık. Onlardan uzaklaşıp sana geldik, zaten, aslında bize tapmıyorlardı."

Rabb'imiz biz onları zorla saptırmadık. Çünkü onların kalplerini etki altına alacak, onların duygu ve düşüncelerine egemen olacak bir güce sahip değiliz. Onlar kendi istekleriyle ve severek yoldan çıktılar. Nitekim biz de hiçbir zorlama olmaksızın kendi isteğimizle sapıklığa daldık. "Onlardan uzaklaşıp sana geldik" Onları saptırma, yoldan çıkarma suçundan uzaklaştık. "Zaten, aslında bize tapmıyorlardı" derler. Heykellere, putlara, senin yarattığın herhangi bir varlığa kulluk ediyorlardı. Biz kendimizi onlar için ilahlık pozisyonunda görmedik. Onlar da bize kullukla yönelmediler.

Bu noktada yeniden, söz arasında atlamak istedikleri o utanç verici suçlarına döndürülüyorlar. Allah'ı bir yana bırakarak birtakım ilahlar edinmek suretiyle işledikleri kabahata çevriliyorlar:

"Koştuğunuz ortaklarınızı çağırın" denir.

Onları çağırın ve onları izlemekten kaçmayın (!) Onları çağırın ki, size cevap versinler, sizi kurtarsınlar. Çağırın onları, işte bugün, onların işe yarayacakları gündür. (!) Zavallılar, onları çağırmanın hiçbir şeye yaramayacağını biliyorlar ama zorla emre itaat ediyorlar!

"Onlar da çağırırlar ancak, kendilerine cevap veremezler."

Bunun dışında bir şey beklenmiyordu zaten. Amaç onları aşağılamak ve ezmektir.

"Cehennem azabını görünce"

Azabı bu karşılıklı konuşma sırasında görürler. Bu sözlerin ardında cehennem azabının yattığını fark ederler. Çünkü böyle bir konumun ötesi ancak azap olabilir.

Burada, sahnenin zirveye ulaştığı bu anda daha önce reddettikleri hidayet, doğru yol mesajı sunuluyor. Hiç kuşkusuz bu, böylesine dayanılmaz bir ortamda ideal bir beklentidir. Ama bu fırsat şayet dünyada ona koşsalardı ellerindeydi.

"Doğru yolda olmadıklarına yanarlar."

Bu kısa ayrılıktan sonra, tekrar o dayanılmaz sahneye döndürülüyorlar! "Allah onlara seslenerek, 'peygamberlere ne cevap verdiniz' der." Aslında yüce Allah onların peygamberlere ne cevap verdiklerini biliyor. Fakat bu soru da, kınama ve rezil etme amacı ile yöneltiliyor. Onlar da bu soruyu duymazlıktan gelerek, susarak karşılıyorlar. Bu duymazlıktan gelme, içinde bulundukları sıkıntının ifadesidir. Suskunluk da, söylenecek bir şey bulamamaktan kaynaklanıyor.

"O gün haberlere karşı körleşirler, verilecek cevapları kalmaz; birbirlerine de soramazlar."

Bu ifade, sahnenin ve hareketin üzerine körlük gölgesini yansıtıyor. Sanki haberler kördür. Bu yüzden kendilerine ulaşamıyor. Onlar da hiçbir konuda herhangi bir şey bilemiyorlar. Ne bir soru sorabiliyorlar ne de cevap verebiliyorlar. Kendi suskunlukları içinde sesiz, sedasız bekliyorlar.

"Fakat tövbe eden, inanıp yararlı iş işleyen kimsenin, kurtuluşa erenlerden olması umulur."

Bu da karşı sayfa. Bu sayfa, müşriklerin içinde bulunduğu, dayanılmaz sıkıntının zirveye ulaştığı bir sırada, günahlarından tevbe eden, inanan ardından iyi işler yapanlardan ve onları bekleyen kurtuluş umudundan söz ediyor. Ve bu sayfalar, şu anda seçme için yeterli vakit varken kim hangisini isterse onu seçsin

diye sunuluyor.

ALLAH'IN MUTLAK İRADESİ

Ardından surenin akışı onların ve her şeyin durumunu yüce Allah'ın iradesine ve serbest seçimine bırakıyor. Çünkü her şeyi yaratan O'dur. Her şeyi her yönüyle bilen O'dur. Başta da sonda da her şeyin dönüşü O'nadır. En başta ve en sonda hamd O'na özgüdür. Dünyada egemenlik O'nundur. Dönüş O'nadır, O'nun huzurunda toplanılacaktır. Yaratıklar ne kendileri için ne de başkaları için herhangi bir şey seçme gücüne sahip değildirler.

Dilediğini yaratan, dilediğini seçen yüce Allah'dır.


Kuran-i Kerim Tefsiri

O

Kasas

O

68- Rabb'in dilediğini yaratır, seçer. Seçim onlara ait değildir. ,9llah onların ortak koştuğu şeylerden uzaktır, yücedir.

69- Rabb'in, gönüllerinin gizlediklerini ve açığa vurduklarını bilir.

70- Allah odur ki; O'ndan başka ilah yoktur. Hamd dünya ve ahirette O'nun içindir. Hükümde O'nundur. Yalnız O'na döndürüleceksiniz.

Bu değerlendirme Kureyşliler'in "Biz seninle beraber doğru yola gelirsek yurdumuzdan atılırız." şeklindeki sözlerinden ve hesaplaşma gününde müşrik ve sapık olarak içinde bulunacakları konumun gözler önüne sunulmasından sonra yer alıyor. Bu değerlendirme, onların kendileri adına herhangi bir şey seçme gücüne sahip olmadıklarını, dolayisiyle güvenli ortamla, korkulu ortam arasında tercih yapamayacaklarını vurgulamak ve yüce Allah'ın birliğini ve en sonunda her şeyin O'na döneceğini belirtmek için yer alıyor.

"Rabb'in dilediğini yaratır, seçer. Seçim onlara ait değildir."

Hiç kuşkusuz bu, insanların çoğu zaman unuttuğu, en azından bir çok yönünü unuttuğu önemli bir gerçektir. Yüce Allah dilediğini yaratır, bu konuda hiç kimse ona bir öneride bulunamaz. O'nun yaratmasına bir ekleme ya da azaltmada bulunamaz. O'nun yaratmasını değiştiremez, bozamaz. Yarattıklarından dilediği için istediği görevi, işi, yükümlülüğü ve yeri belirleyen O'dur. Hiç kimse O'na herhangi bir kişiyi, bir olayı, bir sözü veya bir eylemi seçmesini öneremez. "Seçim onlara ait değildir." Ne kendileri ile ne de başkaları ile ilgili bir mesele de seçim hakkı onlara aittir. Büyük-küçük her şeyin dönüşü Allah'adır.

Eğer bu gerçek kalplere ve vicdanlara yerleşirse, insanlar uğradıkları bir zarardan, bir kötülükten dolayı öfkelenmezler. Elde ettikleri bir nimetten, bir kazançtan dolayı da sevinip kendilerinden geçmezler. Elde edemediklèri, kaçırdıkları bir şey için üzülmezler. Çünkü bu şeyleri seçen böyle olmasını belirleyen kendileri değildir. Bütünüyle bu seçimi yapan yüce Allah'dır.

Bu demek değildir ki insanlar; akıllarını, iradelerini ve enerjilerini devre dışı bıraksınlar, ipta1 etsinler. Bunun anlamı, insanların ellerinden gelen çabayı, düşünme, planlama ve seçme yeteneklerini kullandıktan sonra meydana gelen sonucu hoşnutlukla, teslimiyetle benimseyerek karşılamalarıdır. Çünkü onlara düşen ellerinden gelen çabayı sarf etmektir, sahip oldukları yetenekleri kullanmaktır. Bundan sonrası ile ilgili tayin edici yetki yüce Allah'a aittir.

Müşrikler bu konuda bir takım düzmece ilahları Allah'a ortak koşuyorlardı. Oysa dilediğini, istediği gibi yaratan tek Allah'dır. Yaratmada ve seçmede ortağı yoktur.

"Allah onların ortak koştuğu şeylerden uzaktır, yücedir. "Rabb'in gönüllerinin gizlediklerini ve açığa vurduklarını bilir." Onlarla ilgili bu bilgisi uyarınca onlara hakkettikleri karşılığı verir. Doğru yol veya sapıklıktan hangisine layık iseler onu seçer. "Hamd dünya ve ahirette O'nun içindir."

O'nun seçtiği şeylerden dolayı, verdiği nimetlerden dolayı, hikmeti ve planlamasından dolayı adaleti ve rahmetinden dolayı hamd O'nundur. Hamd ve övgü sadece O'na özgüdür.

"Hüküm de O'nundur."

Kulları üzerindeki hükümranlık O'nun tekelindedir. Onlarla ilgili meselelerde kendi hükmü ile hükmeder. Hiç kimse bu hükmünü geri çeviremez, değiştiremez.

"Yalnız O'na döndürüleceksiniz."

O zaman da aranızda son hükmünü verir.

Bu şekilde surenin akışı, Allah'ın gücünü düşünmelerini sağlayarak, bu varlık alemine egemen olan iradesinin tekliğini vurgulayarak, hiçbir şeyleri saklı kalmayacak şekilde gizli-açık her şeylerinde top yekûn O'na döneceklerini bildirerek çepeçevre kuşatıyor onları. Peki onlar, kesinlikle kaçıp kurtulamayacakları bir şekilde O'nun avucunun içindeyken buna rağmen nasıl Allah'a ortak koşuyorlar?

DIŞ ALEMDEN UYARICI MESAJLAR

Sonra surenin akışı onları yüce Allah'ın kendilerine ilişkin planından, hayatlarına ve geçimlerine ilişkin seçiminden habersiz olarak içinde yaşadıkları evrenin sahneleri arasında bir gezintiye çıkarıyor. İki büyük evrensel olayla, gece ve gündüz olayları ile, bunların ötesinde ilahi seçimin sırları ile, dilediğini seçme iradesine sahip yaratıcının birliğine tanıklık eden mesajlarla duygularını uyarıyor:


Kuran-i Kerim Tefsiri

O

Kasas

O

71- Ey Muhammed! De ki; "söyleyin bakalım; Allah, üzerinize geceyi Kıyamet gününe kadar sürekli kılsa ,4llah'dan başka size yık getirecek ilah kimdir. İşitmiyormusunuz?"

72- De ki; "Allah gündüzü kıyamete kadar üzerinizden kaldırmasa, Allah'dan başka hangi tanrı, dinleneceğiniz geceyi getirebilir? Görmez misiniz?"

73- Allah dinlenmeniz için geceyi ve lütfedip verdiği rızkı aramanız için gündüzü yaratmıştır. Bunlar O'nun rahmetidir. Belki artık şükredersiniz.

İnsanlar, bu iki olayın sürekli yenilenmesine uzun süre alıştıklarından dolayı, olayın pörsümez tazeliğini unutuyorlar. Güneşin doğuşu ve batışı karşısında çok az zaman ürperiyorlar. Gündüzün doğuşunun, ardından gecenin gelmesinin onları sarstığı çok nadirdir. Gece ve gündüzün bir düzen içinde dönüşümlü olarak birbirini izlemesinin kendilerine yönelik rahmet olduğunu, monotonluktan, bıkkınlıktan, durgunluktan yıpranmışlıktan, ölgünlük ve yok olmaktan kurtuluş olduğunu düşünmüyorlar.

Kur'an onları alışkanlıkların ve geleneklerin neden olduğu durgunluktan, ölgünlükten uyandırıyor. Çevrelerindeki evrene ve evrenin olağanüstü sahnelerine dikkatleri çekiyor. Bunu da, ebediyen gece veya ebediyen gündüz olması durumunda ne olacağını düşünmelerini sağlayarak, her iki durumda da karşı karşıya kalacakları zorluklardan korkutarak gerçekleştiriyor. Çünkü insan, kaybetmediği ya da kaybetmekten korkmadığı sürece bir şeyin değerini bilmez.

"De ki; Söyleyin bakalım; Allah, üzerinize geceyi kıyamet gününe kadar sürekli kılsa, Allah'dan başka size ışık getirecek ilah kimdir. İşitmiyor musunuz?"

İnsanlar kış günlerinde gece biraz uzayınca sabahı özlerler. Bir süre bulutların arkasında gizlenince güneş ışığına özlem duyarlar. Ya bu ışığı büsbütün kaybederlerse ne olacak? Şayet kıyamete kadar hep gece olsa ne olacak durumları? Bir an için hayatlarını sürdüreceklerini varsaydığımızda, bu tür endişeler söz konusudur. Oysa eğer hep gece olsa ve hiç gündüz olmazsa hayat yok olma ve sönme tehlikesiyle karşı karşıya kalır.(Gecenin hiç bitmeden sürmesinden söz edildiği zaman "işitmiyor musunuz" şeklinde bir soru yöneltiliyor. Gündüzün hiç bitmeden sürmesinden söz edildiğinde ise "Görmez misiniz'!" şeklinde bir soru yöneltiliyor. Bunun nedeni, dinlenmenin geceye özgü "Görmenin ise gündüze özgü bir olgu olu5udur. Bu da ifadedeki edebi ahenk örneklerinden biridir)

"De ki Allah gündüzü kıyamete kadar üzerinizden kaldırmasa Allah'dan başka hangi tanrı dinleneceğiniz geceyi getirebilir Görmez misiniz

Gündüz saatlerinde sıcaklığın etkisi uzadıkça insanlar gölgelere çekilip dinlenmek isterler. Yaz mevsiminde gündüz birkaç saat uzadığı için, geceye özlem duyarlar. Gündüz saatlerindeki hareketlilik esnasında harcanan enerjiyi yeniden toplamak için hayatın bütünlüğü açısından bir süre geceleyin dinlenmeye ihtiyaç vardır. Bir an için hayatta kalacaklarını varsayarsak, şayet kıyamete kadar hep gündüz olsa, ne yapacak insanlar? Oysa eğer hep gündüz olsa, insanlık hayatı yok olma ve durma tehlikesi ile karşı karşıya kalır.

Dikkat edin, her şeyi bir plana göre hareket eder. Evrende yer alan büyük-küçük her şeyin bir programı vardır. Her şey Allah katında bir ölçüye göre belirlenmiştir:

"Allah dinlenmeniz için geceyi ve lütfedip verdiği rızkı aramanız için gündüzü yaratmıştır. Belki artık şükredersiniz."

Çünkü gece dinlenme ve huzur demektir. Gündüz ise, hareket demektir yorulma ve Allah'ın lütfuna yönelme demektir. İnsanlara ne verilmişse, Allah'ın lütfundandır. "Belki şükredersiniz." Yüce Allah'ın size bahşettiği nimetlere, size yönelik rahmete, gece ve gündüzün dönüşümlü olarak meydana gelmesi şeklindeki planı ve seçimine ve hayata egemen olan tüm yasalara karşılık şükredesiniz diye. Bütün bu yasaları, siz belirlememişsiniz. Onları bir rahmet, bir bilgi ve uzun süreli alışkanlıktan ve tekrardan dolayı farkında olmadığınız bir hikmet uyarınca seçip belirleyen yüce Allah'dır.

Bu gezintiler, kısa ve çabucak biten bir kıyamet sahnesi ile son buluyor. Burada, Allah'ın ortaklarının olduğuna ilişkin müşriklerin asılsız iddialarını reddetme, çürütme amacı ile bir soru yöneltiliyor. Sorgulama ve hesaplaşma anında eriyip silinen, asılsız ve boş iddiaları ile karşı karşıya bırakılıyorlar:


Kuran-i Kerim Tefsiri

O

Kasas

O

74- O gün onlara seslenerek; "Benim ortağım olduğunu iddia ettikleriniz nerede?" der.

75- Her ümmetten bir şahit çıkarırız. "Delillerinizi getirin " deriz. O zaman, gerçeğin Allah'a ait olduğunu bilirler ve uydurdukları şeylerin kendilerini bırakıp kaçtığını anlarlar.

Çağrı gününün ve o günde, Allah'ın ortakları oldukları iddia edilen düzmece tanrılara ilişkin sorgulamanın tasviri bundan önceki gezintilerden birinde yer almıştı. Bu tasvir, burada sunulan yeni bir sahneden dolayı o ortamı ve atmosferi vurgulama ve pekiştirme amacı ile tekrarlanıyor. Her ümmetten bir şahidin belirlenip çıkarıldığı sahnedir bu. Bu şahit o ümmete gönderilen peygamberdir. Görevi esnasında gördüğü karşılıkla, getirdiği mesaja yönelttikleri tepkiyle ilgili olarak şahitlikte bulunur. İfadede geçen çekip çıkarma, sert bir harekettir. Amaç; şahidi belirgin bir şekilde göstermek, onu aralarından çıkarmak, bütün kavminin onu görmesini, onun da bütün kavmini görmesini sağlamaktır. İşte bu şahidin karşısında o ümmetlerden inanç sistemlerinin ve davranış biçimlerinin doğruluğunu belgeleyen kanıtlar getirmeleri istenir. Ama hiçbir kanıt yok ellerinde. O gün büyüklük taslamaları da söz konusu değildir.

"O zaman gerçeğin Allah'a ait olduğunu bilirler."

Her türlü şüpheden ve karşılıktan uzak, sat gerçeğin Allah'a ait olduğunu bilir1er.

"Ve uydurdukları şeylerin kendilerini bırakıp kaçtığını anlarlar.

İçinde bulundukları şirkin, Allah'ın ortakları olduklarını ileri sürdükleri düzmece tanrıların ortadan yok olduğunu görürler. Bu düzmece tanrılar onları, onlar da düzmece tanrıları yanlarında bulamazlar. Hem de tartışma ve kanıt gösterme anında kendilerine ihtiyaç duydukları bir sırada.

Bununla Hz. Musa ve Firavun kıssası üzerine yapılan değerlendirmeler sona eriyor. Bu değerlendirmelerde ruhlar ve kalpler engin ufuklarda, çeşitli alemlerde, değişik olaylar ve sahneler arasında dolaştırılıyor, dünya ile ahiret arasında ötürülüp getiriliyorlar. Evrenin etrafında, iç alemin derinliklerinde, geçmiş toplumların ibret verici şekilde yok edilişlerinde, evren ve hayatı yönlendiren yasalar içinde gezdiriliyorlar. Ama hepsi de surenin ana ekseni ile surede yer alan belli başlı iki kıssa ile yani Musa -Firavun kıssası ve Karun kıssası ile uyum oluşturuyorlar. Bu iki kıssadan ilkini daha önce okuduk. Bu değerlendirme ve gezintilerin ardından şimdi de ikinci kıssayı sunuyoruz.

Surenin baş tarafında Hz. Musa ve Firavun kıssası geçmişti. Orada egemenlik ve iktidarın sağladığı güç gözler önüne serilmiş, ama bu gücün azgınlık ve zulüm aracı olarak Allah'a karşı gelmekte, O'nun hidayetinden uzaklaşmak için kullanıldığında nasıl yok olup gittiği, yerle bir edildiği anlatılmıştı. Şimdi de Karun kıssası yer alıyor. Amaç mal ve bilginin sağladığı gücü gözler önüne sermek, bu gücün, azgınlık ve şımarıklık aracı olarak, yaratıklara karşı büyüklenme ve aratıcının nimetini inkâr etme için kullanılması durumunda nasıl yerle bir olacağını, yok olup gideceğini anlatmaktır. Bu arada gerçek değerler anlatılarak, iman ve salih amel değerleri karşısında mal ve süs değerlerinin basitliği, önemsizliği vurgulanıyor. Bununla beraber yeryüzünde büyüklük taslamadan, bozgunculuk yapmadan hayatın güzelliklerinden dengeli ve ölçülü bir şekilde yararlanılabileceği de ifade ediliyor.

Kur'an-ı Kerim kıssanın zamanını ve yerini belirtmiyor. Sadece Karun'un Musa'nın kavmine mensup bir kişi olduğunu ve onlara karşı azgınlaştığını belirtmekle yetiniyor. Acaba bu kıssa henüz İsrailoğulları'nın ve Hz. Musa'nın Mısır'dan çıkmadıkları dönemde mi geçiyor? Yoksa Hz. Musa'nın Mısır'dan çıkışından sonraki hayatında mı meydana geldi? Yoksa Musa'dan sonra İsrailoğulları arasında mı yaşandı? Karun'un Hz. Musa hayattayken meydana geldiğini ifade eden rivayetler var... Bazıları da buna ek olarak Karun'un Hz. Musa'ya eziyet ettiğini, bir kadına ara vererek Hz. Musa'yla cinsel ilişkide bulunduğunu söyleterek ona komplo kurduğunu, buna karşılık yüce Allah'ın Hz. Musa'nın suçsuzluğunu ortaya çıkarıp, Karun aleyhinde ona izin verdiğini, Karun'u yerin dibine geçirdiğini 'söylüyorlar.

Bizim ne bu rivayetlere ne de yer ve mekân sınırlandırmasına ihtiyacımız var. Çünkü kıssa Kur'an'da yer aldığı şekliyle, surenin akışı içinde belirlenen . hedefi gerçekleştirmek, yerleştirilmesi istenen değer ve kuralları vurgulamak için yeterlidir. Şayet yer, zaman ve ortam sınırlandırılması, anlama bir katkıda bulunacak olsaydı, bu husus göz ardı edilmezdi. Şu halde hiçbir yarar sağlamayan bu rivayetlere başvurmadan Kur'an'da yeraldığı şekliyle kıssayı sunalım.


Kuran-i Kerim Tefsiri

O

Kasas

O

MAL-MÜLKLE İMTİHAN

76- Karun, Musa'nın kavmindendi. Onlara karşı azgınlık etmişti. Biz ona öyle hazineler vermiştik ki, anahtarlarını güçlü-kuvvetli bir topluluk zor taşırdı. Kavmi ona demişti ki; "Şımarma, Allah şımaranları sevmez. "

77- "Allah'ın sana verdiği bu servet içinde ahiret yurdunu ara, dünyadan da nasibini unutma, Allah sana nasıl iyilik ettiyse, sen de öyle iyilik et, yeryüzünde bozgunculuk isteme, çünkü Allah bozguncuları sevmez. "

78- Karun: "Bu servet, ancak bende mevcut bir bilgi sayesinde bana verildi" dedi. O bilmiyor mu ki, kendisinden daha güçlü ve ondan daha çok cemaati bulunan nice kimseleri Allah helâk etmişti. Suçlulardan günahları sorulmaz. Çünkü Allah onları bilir.

Böylece kıssa başlıyor ve kahramanın ismini belirtiyor: "Karun". Mensup olduğu kavmi açıklıyor. "Musa'nın kavmi" kahramanın kavmine karşı takındığı tavrı, azgınlık olarak nitelendiriyor. "Onlara karşı azgınlık etti." Ve bu azgınlığın sebebinin zenginlik olduğuna işaret ediyor. Biz ona öyle hazineler vermiştik ki, anahtarlarını güçlü-kuvvetli bir topluluk zor taşırdı."

Sonra bu esnada geçen olayları ve konuşmaları, bunlarla birlikte ruhlarda oluşan tepkileri sunmaya başlıyor.

Karun, Hz. Musa'nın -selâm üzerine olsun- kavmine mensup bir kişiydi. Yüce Allah ona çok mal vermişti. Kur'an-ı Kerim bu çokluğu "hazineler" olarak nitelendiriyor. Hazine ise, kullanım ve tedavül fazlası malın saklandığı, yatırıldığı gizli depodur. Bu hazinelerin anahtarlarının bir grup güçlü, kuvvetli erkek tarafından zor taşınabildiğini belirtiyor. Bu yüzden Karun, kavmine karşı azgınlaşıyor, haksızlık ediyor. Ancak onlara hangi konuda haksızlık ettiği belirtilmiyor. İfade, türlü azgınlığı ve haksızlığı kapsayacak şekilde belirsiz olarak bırakılmak isteniyor. Belki de onlara zulmederek, çoğu zaman mal sahibi tağutların yaptığı gibi topraklarına ve araç gereçlerine el koyarak azgınlaşmıştı. Belkide onları bu maldaki haklarından yoksun bırakma suretiyle haksızlık etmişti. Bilindiği gibi zenginlerin mallarında yoksulların hakkı vardır. Ancak bu şekilde çevrelerinde bu mala ihtiyaç duyan birçok yoksul varken, sadece zenginler arasında dolaşan bir servet olması engellenir. Aksi takdirde kalpler kin ve kıskançlık duygularıyla bozulur, insanlık hayatı dejenere olur. Kısacası Karun bu ve benzeri nedenlerden dolayı kavmine karşı azgınlaşmış, haksızlık etmiş olabilir.

Her ne şekilde olursa olsun, o zaman kavmi arasında onu bu azgınlıktan vazgeçirmeye ve yüce Allah'ın servet konusunda uyulmasını istediği dengeli ve tutarlı sisteme döndürmeye çalışan kimseler bulunuyordu. Yüce Allah'ın servet için belirlediği bu sistem, zengini servetinden yoksun bırakmaz, onları yüce Allah'ın kendilerine bahşettiği maldan dengeli bir şekilde yararlanmaktan alıkoymaz. Sadece onların, kontrollü ve dengeli harcamada bulunmalarını öngörür. Bundan önce de, kendilerine bu nimetleri veren yüce Allah'ın gözetimini ve ahiret günü ile bu günde gerçekleşecek olan hesaplaşmayı düşünmelerini ister:

"Kavmi ona demişti ki; şımarma, Allah şımaranları sevmez." "Allah'ın sana verdiği hu servet içinde ahiret yurdunu ara, dünyadan da nasibini unutma, Allah sana nasıl iyilik ettiyse, sen de öyle iyilik et, yeryüzünde bozgunculuk isteme, çünkü Allah bozguncuları sevmez."

Bu sözler, dengeli ve tutarlı ilahi sistemi diğer hayat sistemlerinden ayıran bir demet değerler ve özellikler içermektedir.

"Şımarma" mala güvenmekten, servet biriktirmekten, mal-mülk sevgisi ile dopdolu olmaktan kaynaklanan kibire kapılıp şımarma. Malı kendisine bahşedeni unutan, dolayısıyla onun nimetini unutan, bu nimete karşı gerekli olan hamd ve şükür görevini yerine getirmeyen azgınlar gibi, şımarıp kendinden geçme. Malın cazibesine kapılan, kalbini mal sevgisi ile dolduran, aklını hep onun için çalıştıran, elde ettiği bu servetle de küstahlaşıp Allah'ın kullarına karşı büyüklük taslayan kimseler gibi şımarma.

"Allah şımaranları sevmez."

Böyle yapmakla kavmi, onu malın cazibesine kapılıp kendinden geçercesine sevinen, mal varlığı ile övünen ve malın kendisine verdiği güçle insanlara karşı büyüklük taslayan, küstahları sevmeyen yüce Allah'a döndürmeye çalışıyorlar.

"Allah'ın sana verdiği bu servet içinde ahiret yurdunu ara, dünyadan da nasibini unutma." Bu ifadede tutarlı ilahi hayat sisteminin dengeliliği dile getiriliyor. Bu sistem, mal varlığı bulunanın kalbini ahirete bağlar. Bununla beraber onu bu dünya hayatının nimetlerinden yararlanmaktan alıkoymaz. Tam tersine, onu bu nimetlerden yararlanmaya teşvik eder, bu konuda ona bazı yükümlülükler getirir. Hayatı ihmal eden, hayatla bağlarını zayıflatan mistikler gibi dünya nimetlerinden el-etek çekmesine engel olur.

Hiç kuşkusuz yüce Allah, hayatın güzelliklerini insanlar yararlansınlar, yeryüzünde çalışsınlar, bu güzellikleri geliştirip daha iyisini elde etsinler diye yaratmıştır. Amaç, hayatın gelişmesi, sürekli yenilenmesidir. İnsanın yeryüzü halifelik misyonunun hedefine varmasıdır. Ancak bu yararlanmada asıl amaçları ahiret olmalıdır. Ahiret yolundan ayrılmamalıdırlar. Bu şekilde dünya nimetlerinden yararlanma, yükümlülüklerini yerine getirmelerine engel olmamalıdır. Böyle bir amaç dünya nimetlerinden ve güzelliklerinden yararlanma nimeti bahşeden yüce Allah'a şükretmenin, O'nun bağışını hoşnutlukla kabul etmenin, onlardan olumlu yönden yararlanmanın bir çeşididir. Yüce Allah'ın iyilikle ödüllendirdiği bir itaat şeklidir bu.

İşte ilahi sistem, insan hayatında bu şekilde bir denge ve bir ahenk gerçekleştirir. Dengeli ve tabii hayatının içinde sürekli bir ruhsal yüceliğe eriştirir. Ama hiçbir şeyden yoksun bırakmadan, hayatın basit fıtri dayanaklarını yıkmadan.

"Allah sana nasıl iyilik ettiyse, sen de öyle iyilik et."

Çünkü bu mal, yüce Allah'ın bağışı ve iyiliğidir. Buna iyilikle karşılık vermek gerekir. İyi karşılama, iyi yerlerde harcama, yaratıklara iyilikte bulunma, nimetin bilincinde olma ve O'na şükürle karşılık verme gibi.

"Yeryüzünde bozgunculuk isteme."

Azgınlaşarak, insanlara zulmederek bozgunculuk yapma. Allah'ın gözetimini ve ahiret korkusunu hesaba katmaksızın nimetlerden dilediğin gibi ve sınırsızca yararlanmak suretiyle bozgunculuk yapma. İnsanların içinin kinle, nefretle, kıskançlıkla ve çekememezlik duyguları ile dolmasına neden olacak şekilde bozgunculuk yapma. Malını, amacının dışında harcayarak veya çeşitli yollarla amacı uğruna harcanmasına engel olarak bozgunculuk yapma.

"Çünkü Allah bozguncuları sevmez."

"Tıpkı maldan dolayı küstahlaşıp şımaranları sevmediği gibi.

Kavmi Karun'a böyle demişti. O da tek bir cümleyle cevap vermişti. Bu cümle bozgunculuğun ve bozulmuşluğun birçok anlamını içermektedir.

"Karun; `Bu servet, ancak bende mevcut bir bilgi sayesinde bana verildi' dedi."

Bu malı, sahip olduğum bilgiyle hak ederek topladım. Malı toplayıp biriktirmemi bu bilgi sağladı. O halde size ne oluyor ki, bu malı belli bir yönde harcamamı empoze etmeye çalışıyorsunuz? Neden özel mülkiyetime müdahale ediyorsunuz? Ben bu malı özel çabamla elde ettim. Kendi özel bilgimle bu serveti hakettim.

Bunlar nimetin kaynağını ve veriliş hikmetini unutan, gözü hiçbir şeyi görmeyen, malın çekiciliği ile aldanan ve zenginliğin kör ettiği kibirli birinin sözleridir.

İnsanlar arasında bu örneğe her zaman rastlanır. Çünkü zenginliğinin tek nedeninin bilgi ve becerisi olduğunu sanan çok insan vardır. Bu yüzden bu tür insanlar, mallarını harcamaları veya harcamamaları konusunda kimseye karşı sorumlu olmadıklarını sanırlar. Malı ile neden olduğu bozgunculuk ve iyilikten dolayı hesap vermeyeceklerini düşünürler, mala karşı tutumları ile yüce Allah'ın öfkesini ve hoşnutluğunu çekeceklerini düşünmezler.

İslâm, ferdi mülkiyeti tanır ve kendisinin belirlediği helâl yollarla mülk edinmek için harcanan kişisel çabalara değer verir. Hiçbir zaman kişisel çabayı küçümsemez ya da geçersiz saymaz. Şu kadarı var ki, İslâm aynı zamanda ferdi mülkiyet edinmek ve geliştirmek için belli bir sistemi zorunlu kıldığı gibi, bu mülkiyetin kullanımı ve tasarrufu açısından da belli bir sistemi zorunlu görür. Bu sistem dengeli ve tutarlıdır. Ferdi, emeğinin ürününden yoksun bırakmaz.

Fakat savurganlığa varacak kadar serbestçe harcamasına cimriliğe varacak kadar da eli sıkı davranmasına izin vermez. Bunu sağlamak içinde mal üzerinde topluma bazı haklar verir. Topluma mal kazanmanın, geliştirmenin, harcamanın ve bu maldan kişisel olarak yararlanmanın yollarını denetleme yetkisini tanır. Bu sistem özeldir. Açık çizgileri, ayırıcı özellikleri vardır.

Ancak Karun kavminin çağrısını dinlemiyor. Rabb'inin kendisine yönelik nimetini düşünmüyor. Onun dengeli sistemine uymuyor. İğrenç bir büyüklenme kompleksi ile küstahça bir nankörlükle bütün bunlardan yüz çeviriyor.

Bu yüzden daha ayet bitmeden, günahkârlığının ve gururluluğunun ifadesi olan bu sözlere karşılık olarak şu tehdit yer alıyor:

"O bilmiyor mu ki, kendisinden daha güçlü ve ondan daha çok cemaati bulunan nice kimseleri Allah helâk etmişti. Suçlulardan günahları sorulmaz. Çünkü Allah onları bilir."

Eğer kendisi güç ve mal sahibi ise, yüce Allah kendisinden önce daha güçlü ve daha zengin kuşakları yok etmiştir. O, bunları bilmelidir. Çünkü işe yarayan, kurtarıcı bilgi budur. Şu halde bunları bilsin. Ve bilsin ki, O ve benzeri suçlular Allah katında çok önemsizdirler. Hatta günahları bile sorulmaz. Çünkü hükme ve şahit gösterilmeye bile değmezler.

"Çünkü Allah onları bilir."

SERVET KARŞISINDA İNSANLARIN TUTUMU

Bu, Karun kıssasında yer alan sahnelerin ilkiydi. Bu sahnede azgınlık ve küstahlık, öğütlere dudak bükme, uyarılara tepeden bakma, bozgunculukta ısrarlı olma, mal ile övünme ve insanı şükretmekten alıkoyan nankörlük olguları ön plana çıkıyor.

Ardından, Karun'un onca şatafatıyla, göz kamaştırıcı süsleriyle kavminin karşısına çıktığı ikinci sahne geliyor. Kavminden bazılarının gönlü onun şatafatına kayıyor, süslerinin cazibesine kapılıyor. Arzuyla seyrediyorlar. Karun gibi kendilerinin de büyük bir servete sahip olmalarını istiyorlar. Yoksulların imrenerek baktıkları büyük ve onurlu bir konumda olduğunu, bu dünyadan iyi bir pay edindiğini sanıyorlar. Bu sırada kavminden bir diğer grubun kalplerinde iman duygusu uyanıyor ve malın çekiciliğine, Karun'un göz kamaştırıcı süslerine karşı bu imana dayanıp onur duyuyorlar. Büyük bir güven ve kararlılık içinde Karun'un şatafatına kapılan, göz kamaştırıcı süsleri karşısında kendilerinden geçen kardeşlerini uyarıyorlar.


Kuran-i Kerim Tefsiri

O

Kasas

O

79- Karun süsü, debdebesi içïnde kavminin karşısına çıktı. Dünya hayamı isteyenler; "Keşke Karun'a verilenlerin bir benzeri de bize verilse, doğrusu o büyük varlık sahibidir" demişlerdi.

80- Kendilerine ilim verilmiş olanlar ise; "Size yazıklar olsun, inanan ve yararlı iş yapanlar için Allah'ın sevabı daha hayırlıdır. Buna ancak sabredenler kavuşur" dediler.

Böylece içlerinde bir grup, dünya hayatının çekiciliği karşısında, kendinden geçiyor, bu güzelliklerin büyüsüne kapılıyor, çarpılıyorlar. Mest oluyorlar. Bir diğer grup ise, iman değeri ile Allah katındaki kalıcı güzelliklerin ümidiyle, Allah'ın sevabına yönelik güvenle bütün bunlar karşısında yüceliyorlar, bunlara tepeden bakıyorlar. Böylece mal değeri ile iman değeri terazide buluşuyorlar!

"Dünya hayatını isteyenler; `Keşke Karun'a verilenin bir benzeri bize de verilse, doğrusu o büyük varlık sahibidir' demişlerdi."

Her zaman ve her yerde dünyanın çekiciliği, göz alıcı süsleri bazı kalpleri kendine çeker. Bu çekicilik, bu göz kamaştırıcı süsler, dünya hayatını isteyenlerin başını döndürür. Bunlar dünya hayatının çekiciliğinden, göz kamaştırıcı süslerinden daha üstün,daha onurlu değerlerin farkında değildirler. Bu süslere sahip olanların bunları ne pahasına satın aldıklarını sormazlar. Mal-mülk ve makam mevki gibi yeryüzü nimetlerini hangi yollarla elde ettiklerini bilmezler. Bu yüzden sineklerin tatlının başına üşüşmesi gibi bu çekici güzelliklere kapılır, başına üşüşürler. Bu malı elde etme karşılığında ödedikleri ağır bedele, geçtikleri iğrenç yollara, kullandıkları pis yöntemlere bakmadan zenginlerin sahip oldukları debdebeye bakıp salyalarını akıtırlar.

Allah'a bağlı olanlara gelince, onların hayatı değerlendirdikleri bir başka ölçüleri vardır. Mal, süs ve dünya nimetlerinden başka değerler yer etmiştir içlerinde. Onlar yeryüzünün bütün değerlerinin cazibesine kapılmayacak, göz alıcı süslerin önünde küçülmeyecek kadar yüce ruhlara, ulu kalplere sahiptirler. Onlar Allah'a bağlanarak yüceldikleri için, kulların sahip oldukları mevki ve makamlar karşısında küçülmekten korunmuşlardır. Onlar "Kendilerine ilim verilmiş" kimselerdir. Onlara hayatı gereği gibi değerlendirdikleri gerçek bilgi verilmiştir.

"Kendilerine ilim verilmiş olanlar ise, Size yazıklar olsun, inanan ve yararlı iş yapanlar için Allah'ın sevabı daha hayırlıdır. Buna ancak sabredenler kavuşur' dediler."

Allah'ın vereceği sevap bu göz alıcı süslerden daha iyidir. Allah'ın katındaki nimetler Karun'un yanındaki mal ve mülkten daha hayırlıdır. Böyle bir bilince sahip olmak, ancak sabırlı kimselerin ulaşabildikleri üstün bir derecedir. Bu dereceye ulaşan kimseler insanların eşya ve olayları ölçüp değerlendirdikleri kriterler, ölçüler karşısında sabrederler. Hayatın çekiciliğine, baştan çıkarıcı özelliğine karşı sabrederler. Birçoklarının imrenerek baktıkları şeylerden yoksun olmaya sabrederler. Yüce Allah da onların bu şekilde sabırlı olduklarını bildiği için, onları bu üstün dereceye yükseltmiştir. Bu, yeryüzündeki her şeyin üstüne çıkma, onlara tepeden bakma derecesidir. Hoşnutlukla, güvenle ve içtenlikle yüce Allah'ın vereceği sevabı tercih etme, O'nun katındaki nimetleri isteme derecesidir.

Göz alıcı süslerin baştan çıkarıcılığı zirveye ulaşınca, nefisler bu güzellikler karşısında kendilerinden geçip cazibelerine kapılınca, kudret eli saptırıcı imtihana dur demek için olaya müdahale ediyor. Bu fitneye kapılıp aldanmamaları için zayıf iradeli kullarına merhamet ediyor. Gurur ve kibir sahiplerini yerle bir ediyor. Bu bakımdan kıssanın üçüncü sahnesi son derece kesin ve çözümleyici açıklamalar içeriyor:


Kuran-i Kerim Tefsiri

O

Kasas

O

81- Sonunda biz onu da sarayını da yerin dibine geçirdik. Allah'a karşı ona yardım edecek bir topluluğu olmadı. Kendi kendini kurtarabilecek kimselerden de değildi.

İşte böyle, tek bir cümleyle ifade edilebilecek kısa bir sürede, yıldırım hızıyla gelişen ani bir hareketle "Onu da sarayını da yerin dibine geçirdik." O da sarayı da toprağa gömüldü. Üzerinde büyüklük kompleksine kapıldığı, mal varlığına güvenerek herkese tepeden baktığı yerin dibine girdi. Hiç kuşkusuz bu, onun sergilediği tavra uygun bir karşılıktır, yerinde bir cezadır. Böylesine böbürlenen, malın sağladığı güce güvenerek insanlara tepeden bakan Karun, güç-süz ve çaresiz biri olarak yok olup gitti. Hiç kimse ona yardım etmedi. Ne malı ne de mevkisi kendisini kurtaramadı.

Onunla birlikte bazı insanları etkisi altına alan bu zor imtihan da bitti. Bu öldürücü darbe fitnenin büyüsüne kapılan bu insanları Allah'a döndürdü. Kalplerinin üzerini örten gaflet ve sapıklık perdesi kalktı. Kıssanın son sahnesi de şu şekilde gelişiyor.

82- Dün onun yerinde olmayı isteyenler; "Demek Allah, kullarından dilediğinin rızkını genişletip bir ölçüye göre veriyor. Allah bize lutfetmemiş olsaydı, bizi de yerin dibine batırırdı. Demek ki, kâfirler kurtulmazlar" demeye başladı.

Onun acıklı akıbetini seyrederek, dünkü isteklerine karşılık vermediği, Karun'a verdiği mal-mülk gibisini kendilerine vermediği için Allah'a hamd ediyorlar. Bir gece ve gündüz içinde meydana gelen iç karartıcı akıbeti görüyorlardı. Ve artık zenginliğin yüce Allah'ın hoşnutluğunun ifadesi olmadığını anlamışlardı. Çünkü yüce Allah kullarından dilediğinin rızkını bollaştırır, hoşnutluk ve öfkenin dışındaki nedenlerden dolayı dilediğinin de rızkını daraltır. Şayet zenginlik onun hoşnutluğunun ifadesi olsaydı, Karun'u bu kadar sert ve katı bir şekilde cezalandırmazdı. Tanı tersine, zenginlik bir sınavdır ve arkasından acıklı bir belâ gelebilir. Öte yandan, kâfirlerin ilahi cezadan kurtulamayacaklarını da öğrendiler. Şu kadarı var ki, Karun küfür sözünü açıkça söylememişti. Ama mal ile gururlanması ve malın kaynağı olarak sahip olduğu bilgiyi göstermesi; kavminin onu kâfirlerden saymasına neden olmuştu. Bu yüzden onun yok edilişini, kâfirlerin yok edilişi olarak nitelendirmişlerdi.

İNANANLARA AHİRET ÖDÜLÜ

Bu sahnenin de perdeleri iniyor. Kudret elinin açıkça ve dolaysız olarak olaya müdahale etmesiyle mü'min gönüller üstün gelmiş, iman değeri terazinin kefesinde ağır basmıştı. Şimdi de en uygun bir zamanda sahneye ilişkin değerlendirme yer alıyor:

83- İşte ahiret yurdu. Onu yeryüzünde böbürlenmeyen ve bozgunculuk yapmayanlara veririz. Güzel sonuç Allah'a karşı gelmekten sakınanlarındır.

Kendilerine ilim verilenlerin, eşyayı gerçek değeri ile değerlendiren, gerçek bilgiye sahip olanların sözünü ettiği ahireti... Çok üstün dereceli, engin ufuklu ahiret yurdunu... Evet bu ahiret yurdunu: "Yeryüzünde böbürlenmeyen ve bozgunculuk yapmayanlara veririz." İçlerinde kendilerini üstün görme gibi bir düşünce yer etmez. Kalplerinde kendilerini beğenme, şahıslar ve onunla bağlantılı şeylerle gurur duyma, büyüklük kompleksine kapılma gibi bir duygu uyanmaz. Şahıslarına ilişkin düşünceleri bir kenara bırakarak kalplerini Allah düşüncesi ile O'nun hayat sistemine ilişkin bilinç ile doldururlar. Onlar bu dünya hayatındaki varlıklara, eşyalara, yeryüzü değerlerine ve ölçülerine bir değer vermezler. Bir şey yaparken, bunları göz önünde bulundurmazlar.

Aynı şekilde yeryüzünde bozgunculuk yapmak da istemezler. İşte onlar, yüce Allah'ın kendilerine ahiret yurdunu, o yüce ve ulu yurdu bahşettiği kimselerdir. "Güzel sonuç, Allah'a karşı gelmekten sakınanlarındır."

Allah'dan korkan, onu gözeten, öfkesinden sakınan ve hoşnutluğunu isteyenlerindir güzel akıbet.

Ahiret yurdunda her amel, yüce Allah'ın belirlediği şekliyle karşılığını görür. Dünyada yapılan iyilik kat kat fazlasıyla ve daha iyisiyle ödüllendirilir. Kötülük ise, yaratıkların zayıflığına yönelik bir rahmet ve kolaylaştırma olarak kendisine denk bir ceza ile karşılığını alır.


Kuran-i Kerim Tefsiri

O

Kasas

O

84- Kim bir iyilik getirirse, ona ondan daha güzeli vardır. Kim kötülük getirirse, kötülükleri yapanlar, ancak yaptıkları kötülük kadar cezalandırılırlar.

PEYGAMBERE ZAFER VAADİ

Şu anda surede yer alan kıssalar bitmiş, doğrudan doğruya bu kıssalar üzerine yapılan değerlendirmeler sona ermiş bulunuyor. Şimdi de hitap, Peygamber efendimize ve o zamanlar Mekke'de kendisine uyan müslüman azınlığa yöneltiliyor. Şehrinden çıkarılmış, toplumdan uzaklaştırılmış, Medine'ye doğru yol alan ama henüz oraya ulaşmamış bulunan Peygamberimize yöneltiliyor hitap. O sırada Mekke'ye yani tehlikenin merkezine yakın Cuhfe denilen yerde bulunuyordu. Kalbi ve gözü sevdiği memleketinden kopamıyordu. Oradan ayrılmak zor geliyordu kendisine. Ancak davası, çocukluğunun geçtiği, hatıralarının beşiği, ailesinin yurdu olan bu şehirden daha önemliydi, daha üstündü. İşte Peygamber efendimiz böyle bir konumdayken, hitap kendisine yöneltiliyordu:

85- Ey Muhammed! Kur'an'ı sana indiren ve onu okumayı sana farz kılan Allah, ebette seni dönülecek yere döndürecek. De ki; "Rabb'im .kimin hidayet getirdiğini ve kimin apaçık bir sapıklık içinde bulunduğunu bilir. "

Allah seni müşriklerin insiyatifine terk etmeyecektir. O'dur sana Kur'an'ı indiren ve Kur'an'ın içerdiği mesajı duyurma misyonunu omuzlarına yükleyen. O, seni çok sevdiğin memleketinden çıkarandır. Sana baskı yapan, davet hareketine karşı zorluk çıkaran, çevredeki mü'minleri dinlerinden döndürmeye çalışan müşriklerin eline bırakmayacaktır. O, sana bu Kur'an'ı takdir ettiği bir sırada, uygun gördüğü bir zamanda zafere ulaşasın diye indirmiştir. Bugün oradan çıkarılıyor, kovuluyorsun, ama yarın zafer kazanarak oraya geri döneceksin.

Yüce Allah'ın hikmeti, böylesine zor ve sıkıntılı bir atmosferde kuluna bu kesin vaadi indirmeyi öngörmüştü. Böylece Hz. Peygamberin -salât ve selâm üzerine olsun- kendinden emin olarak, güven içinde yoluna devam etmesi, doğruluğunu bildiği ve bir an bile kuşku duymadığı yüce Allah'ın vaadine içten güvenerek hareket etmesi amaçlanmıştı.

Hiç kuşkusuz yüce Allah'ın bu vaadi, O'nun yolunu izleyen herkes için geçerlidir. Allah yolunda eziyet gören, baskılara uğrayan, buna karşılık sabreden ve Allah'ın vaadine güvenen kimselere yüce Allah mutlaka yardım etmiş ve en sonunda tağutlara karşı onlara zafer vermiştir. Bunlar ellerinden gelen tüm çabayı sarf ettikten, üstüne düşeni yapıp görevini yerine getirdikten sonra yüce Allah onlar adına savaşı üstlenmiştir.

"Kur'an'ı sana indiren ve onu okumayı sana farz kılan Allah, elbette seni dönülecek yere döndürecek."

Daha önce yüce Allah Musa'yı kaçarak, kovularak çıktığı yere geri döndürmüştü. Geri döndürmüş ve onun aracılığı ile kendi kavminden ezilenleri kurtarmıştı. Yine onun aracılığı ile Firavun ve kurmaylarının kökünü kurutmuştu. Akıbet doğru yolda olanların olmuştu. Şu halde yoluna devam et. Kavminle senin arandaki meseleye ilişkin çözümleyici hükmü, sana bu Kur'an'ı indiren Allah'a bırak.

"De ki; "Rabb'im kimin hidayet getirdiğini ve kimin sapıklık içinde bulunduğunu bilir."

Meseleyi Allah'a bırak. O, doğru yolda olanlarla, sapık olanların hakettikleri karşılığı verir.

Kur'an'ın sana indirilmiş olması bir nimettir, bir rahmettir. Bu emaneti yüklenmek üzere seçileceğin aklından geçmezdi. Bu, büyük bir makamdır ve bu makam sana bahşedilmeden önce böyle bir beklenti içinde değildin.

86- Sen Kitab'ın senin kalbine bırakılacağını ummazdın. O Rabb'inden bir rahmettir. O halde kâfirlere yardımcı olma.

Bu, Peygamber efendimizin -salât ve selâm üzerine olsun- peygamberlik görevinin beklentisi içinde olmadığını, bunun yüce Allah'ın seçimine bağlı olduğunu ifade eden kesin bir açıklamadır. Yüce Allah dilediğini yaratır, dilediğini seçer. Peygamberlik görevi de, yüce Allah seçmeden, ulaşmasına layık görmeden bir insanın kendi kendine düşünemeyeceği yüce bir ufuktur. Bu, yüce Allah'ın peygamberine ve doğru yola iletmesi için bu mesajla seçip gönderdiği insanlığa yönelik bir rahmettir. Bu rahmet, seçilmişlere verilir, isteyenlere değil. Nitekim etrafında gerek Araplar arasında, gerekse İsrailoğulları içinde kıyamete yakın son zamanda gelmesi beklenen peygamberliği isteyen çok kişi vardı. Ne var ki -peygamberlik görevini kime vereceğini çok iyi bilen- yüce Allah, bu görev için, onu istemeyen, böyle bir beklenti içinde olmayan ve bu iş için istekli ve arzulu olanların dışında bu büyük lütfu algılayacak yetenekte olduğunu bildiği birini seçti.

Bu yüzden yüce Allah -kendisine bu Kitab'ı bahşettiği için- kâfirlere destekçi olmamasını emrediyor. Kâfirlerin onu Allah'ın ayetlerine uymaktan alıkoymalarına karşı uyarıyor. Şirk ve müşriklere karşı saf tevhid inancını hiçbir kapalılığa yer bırakmayacak şekilde açıklıyor.

"O halde kâfirlere yardımcı olma."


Kuran-i Kerim Tefsiri

O

Kasas

O

DAVETİN TEMEL İLKESİ

87- Ve Allah'ın, ayetleri sana indikten sonra sakın seni onlardan alıkoymasınlar. Rabb'ine davet et, ortak koşanlardan olma.

88- Allah ile beraber başka bir ilaha yalvarma. O'ndan başka ilah yoktur. O'ndan başka her şey yok olacaktır. Hüküm O'nundur ve O'na döndürüleceksiniz.

Bu, surenin verdiği son mesajdır. Bu mesaj, Peygamber efendimizle onun yolunu, küfür ve şirkle onların yolunu birbirinden kesin şekilde ayırıyor. Hz. Peygambere -salât ve selâm üzerine olsun- uyanlara kıyamet gününe kadar izleyecekleri yolu açıklıyor. Peygamber efendimiz tarihsel dönemler içinde en belirgin iki dönemi birbirinden ayıran hicret yolculuğunu sürdürdüğü bir sırada bu son mesaj gelmişti.

"Öyle ise sakın kâfirlere yardımcı olma." Çünkü mü'minlerle kâfirler arasında yardımlaşma ve dayanışma söz konusu olamaz. Onların yolları ve hayat sistemleri birbirinden farklıdır. Bunlar Allah'ın taraftarları (hizbullah) ötekiler şeytanın taraftarları (hizbuşşeytan)dır. Hem nasıl yardımlaşacaklar? Ve ne üzerinde yardımlaşacaklar?

"Ve Allah'ın, ayetleri sana indikten sonra sakın seni onlardan alıkoymasınlar."

Çünkü kâfirlerin hiçbir zaman izlemekten vazgeçmedikleri yol, çeşitli yöntemlere ve araçlara başvurarak dava adamlarını, davet hareketinden alıkoymaktır. Mü'minlerin tutumu ise kendi yollarını izlemektir. Engellemeye çalışanlar onları durduramaz. Düşmanları, onları bu yolu izlemekten alıkoyamaz. Çünkü Allah'ın ayetleri ellerindedir ve bu ayetlere uymakla yükümlüdürler. Bu onların omuzladıkları bir emanettir.

"Rabb'ine davet et." Hiçbir karışıklığa ve kapalılığa meydan vermeden açık ve net olarak insanları Rabb'inin mesajını kabul etmeye çağır. Allah'a çağır, milliyetçiliğe, ırkçılığa değil. Bir toprak parçasını zaptetmeye, bir bayrağı dalgalandırmaya, bir çıkar sağlamaya, bir ganimet elde etmeye, bir arzuyu tatmin etmeye ve bir ihtirası dindirmeye değil. Kim bu şekilde her türlü karışıklıktan, tüm yabancı unsurlardan soyutlanmış şekliyle bu çağrıya uymak istiyorsa uysun. Ama onunla birlikte başka unsurları da isteyenler varsa, bu; Allah'ın uyulmasını istediği yolu değildir.

"Sakın müşriklerden olma." "Allah ile beraber başka bir ilaha yalvarma."

Bu ilke, iki defa vurgulanıyor. Birincide şirk yasaklanıyor, ikincide de Allah'la birlikte başka tanrılar edinmek yasaklanıyor. Çünkü bu ilke, inanç sisteminin saf ve katışıksızlığı ile kapalılığı ve karışıklığı arasındaki yolların ayrılış noktasıdır. İslâm inanç sistemi, davranış ve ahlâk kuralları, yükümlülükleri ve yasalarıyla bütünüyle bu ilkeye dayanır. Bu ilke aynı zamanda bütün direktiflerin, bütün yasamaların etrafında döndüğü eksendir. Bu yüzden bu ilke bütün direktiflerden, yasama amaçlı tüm açıklamalardan önce hatırlatılır.

Ayet bu ilkeyi vurgulamaya ve açıklamaya devam ediyor:

"O'ndan başka ilah yoktur. O'ndan başka her şey yok olacaktır. Hüküm O'nundur. Ve O'na döndürüleceksiniz."

"O'ndan başka ilah yoktur."

Çünkü ancak Allah'a teslim olunur. Sadece O'na kulluk yapılır. O'nun dışında güç, kuvvet sahibi yoktur. Yalnızca O'nun koruyuculuğuna sığınılır. "O'ndan başka her şey yok olacaktır." Çünkü her şey geçicidir, gidicidir.

Mal-makam, güç-iktidar, hayat-nimetler, yeryüzü ve üstündekiler, gökler ve içindeki canlı-cansız tüm varlıklar, bildiğimiz ve bilmediğimiz tüm yönleriyle bu evren... Her şey yok olacaktır. Sadece yüce Allah'ın zatı baki kalacaktır. Tek başına O kalacak ve geride hiç kimse kalmayacaktır.

"Hüküm O'nundur." Dilediği gibi hükmeder ve bu hükmü istédiği gibi uygular. Hiç kimse hükmünde O'na ortak değildir. Ve kimse O'nun hükmünü geri çeviremez. Hiçbir emir O'nun emrinin önüne geçemez. Sadece O'nun dilediği olur. Başkası değil.

"Ve O'na döndürüleceksiniz." O'nun hükmünden kaçılmaz. Kararından kurtulmak mümkün değildir. O'nun dışında sığınılacak, kaçılacak bir yer yoktur.

Böylece kudret elinin açıkça belirginleştiği, Allah'ın davasını koruyup gözettiği, azgın, tağuti güçleri yerle bir edip yok ettiği bu sure, davetin temel ilkesini açıklayarak son buluyor. Bu ilke, yüce Allah'ın birliği; ilahlıkta, kalıcılıkta, hüküm ve yürütmede tekliği ilkesidir. Bu açıklamanın amacı, dava adamlarının Allah'ın yol göstericiliğinin ışığında, güvenle, bağlılıkla ve inançla yollarını izlemeleridir.


Kehf
1-8
9-12
13-16
17-18
19-20
21-22
23-24
25-27
28-29
30-31
32-36
37-45
46
47-49
50-53
54-58
59-63
64-71
72-77
78-81
82
83
84-88
89-91
92-98
99-102
103-105
106-108
109-110


Kuran-i Kerim Tefsiri

O

Kehf

O

1- Hiçbir çarpık yeri olmayan, bu tutarlı kitab'ı (Kur'an-ı) kulu Muhammed'e indiren Allah'a hamdolsun.

2- Peygamber, insanları, Allah'dan gelecek ağır bir azap konusunda uyarsın ve iyi amel işleyen mü'minlere de kendilerini iyi bir ödülün beklediği müjdesini versin diye bu dosdoğru kitap indirildi.

3- Mü'minler o ödül yerinde (cennette) sürekli kalacaklardır.

4- Bir de "Allah evlat edindi" diyenleri uyarsın diye.

5- Allah'ın evlat edindiği konusunda ne onların ve ne de atalarının hiçbir bilgisi yoktur. Rastgele ağızlarından çıkan bu söz ne ağır bir iftiradır! Söyledikleri, yalandan başka bir şey değildir.

6- Ey Muhammed, eğer onlar bu yeni mesaja (Kur'ana) inanmazlarsa, arkalarından duyacağın üzüntü sebebi ile neredeyse kendini mahvedeceksin.

7- Biz dünyadaki her şeyi yeryüzünün süsü yaptık. Amacımız, insanları sınavdan geçirerek hangilerinin daha iyi işler yapacaklarını görmektir.

8- Günü gelince yeryüzünün bütün gözalıcı yeşilliklerini kesinlikle kupkuru bir toprak düzlüğüne çevireceğiz.

Tutarlı ve kesin ifadeli bir başlangıç... Bu başlangıçta "Peygamber insanları Allah'dan gelecek ağır bir azap konusunda uyarsın" diye çarpık bir yeri bulunmayan, her anlama yorulabilecek, eğri ve ne anlama geldiği belirsiz yuvarlak ifadelere yer vermeyen bu tutarlı kitabı, yani Kur'anı "Kulu Muhammed'e" indirdiği için yüce Allah'a hamd edilmektedir.

Daha ilk ayetten itibaren temel ilkeler açıkça ortaya konuyor. İnanç sisteminde bir karışıklığa, bir kapalılığa meydan verilmiyor. Buna göre kitab'ı indiren yüce Allah'dır. Bu kitab'ı indirdiği için O'na hamdolsun. Peygamberimiz Hz. Muhammed'de -salât ve selâm üzerine olsun- O'nun kuludur. Allah'ın çocuğu ve ortağı yoktur.

Çarpık bir yeri bulunmayan, bu kitap "tutarlı" bir kitaptır. Bu anlam bir keresinde çarpıklığın olmadığını vurgulamak suretiyle bir keresinde de tutarlılığı vurgulamak suretiyle tekrarlanmaktadır. Amaç bu anlamı pekiştirmek ve güçlendirmektir.

Bu kitabın, yani Kur'anın indirilmesi ile güdülen amaç bellidir, açıktır: "Peygamber, insanları Allah'dan gelecek bir azap konusunda uyarsın ve iyi amel işleyen mü'minlere de kendilerini iyi bir ödülün beklediği müjdesini versin diye bu dosdoğru kitap indirildi."

Nitekim uyarının keskin gölgesi bütün ifadeye yansımaktadır. Ayet önce, uyarı amaçlı genel bir ifadeyle başlıyor. "İnsanları Allah'dan gelecek bir azap konusunda uyarsın" sonra tekrar dönüyor ve uyarıyı özelleştiriyor. "Bir de `Allah evlat edindi' diyenleri uyarsın diye."

Bu arada "iyi amel işleyen" mü'minlere de müjde veriliyor. Ama bu müjde, imanın pratik, gözle görülür, realiteye dayanan ve realite tarafından. desteklenen kanıtı ile bağlantılı olarak veriliyor.

Sonra surenin akışı müşriklerin en büyük ve en önemli meselede yani inanç sistemi (akide) meselesinde hüküm vermek ve bir yargıya varmak için tuttukları çarpık ve bozuk yöntemi gözler önüne sermeye başlıyor.

"Allah'ın evlat edindiği konusunda ne onların ve ne atalarının hiçbir bilgisi yoktur."

Böyle bir sözü, hiçbir bilgiye dayanmadan hem de saçmalayarak söylemek ne adi ve ne korkunç bir durumdur.

"Rastgele ağızlarından çıkan bu söz ne ağır bir iftiradır. Söyledikleri yalandan başka bir şey değildir."

Müşriklerin rastgele söyledikleri bu sözün korkunçluğunu vurgulama açısından, ifadedeki kelimelerin dizilişi ile bu kelimelerin telaffuzu esnasında ortaya çıkan müzikal vurgusu bir ahenk oluşturuyorlar. Ayet "(Keburet)- büyük, ağır" kelimesi ile başlıyor. Dinleyici meselenin önemini ve korkunçluğunu algılasın ve atmosfere bu anlamlar egemen olsun diye. Bu amaçla "El-Kelimet'ul Kebire" "Keburet Kelimetun" cümlesindeki zamirini belirginleştirici, ayırıcı bir işlev görüyor. Bununla da dinleyicilerin dikkatlerinin olaya iyice 'yöneltilmesi hedefleniyor, böylece bu sözün onların ağızlarından rastgele ve düşünmeden çıktığını "Ağızlarından çıkan bu söz ne ağır bir iftiradır' şeklinde ifade ediliyor. Ayrıca ayette yeralan "Efvahihim-ağızları" ifadesi kendine özgü müzikal vurgusu ile, onların ağızlarından çıkan bu sözün ağırlığını ve hayasızlığını ön plana çıkarmada katkıda bulunuyor. Çünkü bu kelimeyi telaffuz eden biri kelimenin birinci yarısındaki "Efva" şeklindeki uzatmadan dolayı önce ağzını açar, sonra peşpeşe iki "ha" harfini telaffuz eder. Böylece "Efvahihim" ifadesinin sonundaki "mim" harfi telaffuz edilmeden önce ağız tamamen "ha" sesiyle dolar. Bu yüzden cümlenin dizilişi ile ifadenin müzikal vurgusu, birlikte anlamı tasvir edip bu anlamın yaydığı gölgeyi belirginleştirmektedir. Bunun üzerine olumsuzluk ve istisna edatları kullanılarak pekiştiricilik fonksiyonunu yerine getiren bir değerlendirme yapılıyor. "Söyledikleri yalandan başka bir şey değildir."

Bu cümlede olumsuzluğu ifade etmek için "ma" olumsuzluk edatı yerine "in" edatı kullanılıyor. Çünkü `in' edatı sonundaki zorunlu sükun (hareketsizlik)dan dolayı kesinlik ifade etmektedir.`Ma'edatında ise, sonundaki uzatmadan kaynaklanan bir yumuşaklık vardır... Kuşkusuz "ma" yerine "in" edatının kullanılması müşriklerin tutumlarının iğrençliğinin daha net biçimde vurgulanması ve ağızlarından çıkan bu ağır iftiranın yalan olduğunun pekiştirilmiş bir ifadeyle gözler önüne serilmesi amacına yöneliktir.

DÜNYADAKİ SINAV

Peygamberimize -salât ve selâm üzerine olsun- soydaşlarının Kur'anı yalanlamalarından, doğruyola girmekten kaçınmalarından, buna karşılık sonunda yapacaklarını bildiği bir yolu izlemelerinden dolayı . üzülmesini hoş karşılamamışa benzer bir hitap yöneltiliyor. Evet, serzenişe benzer bir ifadeyle Peygamberimize şöyle deniyor:

"Ey Muhammed, eğer onlar bu yeni mesaja (Kur'ana) inanmazlarsa, arkalarından duyacağın üzüntü sebebi ile neredeyse kendini mahvedeceksi n."

Yani, şayet bu Kur'ana inanmayacak olurlarsa belki de duyacağın üzüntüden dolayı kendini öldüreceksin... Oysa onlar senin üzülmene, hayıflanmana değmezler. Bırak onları ne halleri varsa görsünler. Çünkü biz yeryüzünde yarattığımız gözalıcı güzellikleri, süsleri, nimetleri, mal ve evlatları yeryüzünde yaşayanları denemek, onları sınamak için yarattık. Bununla amacımız, dünyada iyi işler yapan ve güzel davranışlar sergileyen böylece dünyadaki nimetleri hakettiği gibi ahiret nimetlerini de hakedenleri ortaya çıkarmaktır:

"Biz dünyadaki her şeyi yeryüzünün süsü yaptık. Amacımız, insanları sınavdan geçirerek hangilerinin daha iyi işler yapacaklarını görmektir."

Aslında yüce Allah, kimlerin iyi işler yapacaklarını biliyor. Ama yüce Allah kulların eylemlerine ve hayatta sergiledikleri tutumlarına göre onlar hakkında hüküm verir. Burada iyi işler yapmayanlara değinilmiyor, onlar hakkında herhangi bir şey söylenmiyor. Çünkü ifadenin içerdiği anlam gayet açıktır.

Yeryüzüne bir çekicilik kazandıran bütün gözalıcı süslerin sonu ise bellidir. Yeryüzü gün gelecek bu süslerden yoksun kalacaktır. Yeryüzündeki her şey bir gün yok olacaktır. Kıyamet gününden önce yeryüzü çıplak, kupkuru ve dazlak bir yüzey halini alacaktır .

"Günü gelince yeryüzünün bütün gözalıcı yeşilliklerini kesinlikle kupkuru bir toprak düzlüğüne çevireceğiz."

İfadede bir kesinlik vardır. İfadenin canlandırdığı sahnede de öyle. Ayetin orijinalinde yeralan "cereza" kelimesi, sözlü vurgusu ile kuraklık, kurumuşluk anlamlarını tasvir ediyor. Aynı şekilde "Saida" kelimesi de dümdüz ve sert bir yüzeyin sahnesini canlandırıyor.

ASHAB-I KEHF HİKÂYESİNE GİRİŞ

Sonra mağaraya sığınan gençlerin hikâyesi geliyor. Bu hikâye, mü'min gönüllerdeki imanın gerçekliğine bir örnek olarak sunuluyor. Mü'min gönüllerin nasıl imanla huzura kavuştukları, imanı ne şekilde dünyanın çekici güzelliklerine, gözalıcı nimetlerine tercih ettikleri, insanlar arasında bu imanın öngördüğü şekilde yaşamâları zorlaşınca, nasıl mağaraya sığındıkları, bunun yanında yüce Allah'ın bu mü'min gönülleri nasıl gözettiği, onları baskı ve işkencelerden nasıl koruduğu, onları rahmetiyle nasıl kuşattığı bu hikâyede somutlaştırılıyor.

Bu hikâyeye ilişkin çeşitli rivayetler vardır. Birçok söylenti, dolaşıp durmaktadır dillerde. Bazı eski kitaplarda ve efsanelerde değişik şekillerde yeralmıştır bu hikâye. Biz, bu hikâyenin Kur'an'da anlatıldığı kısmının sınırında duruyor, onunla yetiniyoruz. Çünkü tek güvenilir kaynak Kur'an'dır. Birçok tefsirde yeralan ve sağlam bir dayanaktan yoksun diğer rivayetleri ve efsaneleri ise bir kenara atıyoruz. Özellikle Kur'an-ı Kerim bu konuda, Kur'an dışındaki bir kaynağa bilgi edinme amacı ile başvurmayı, karanlığa taş atar gibi tartışmaya girmeyi, bilir bilméz konuşmayı yasaklamıştır.

Bu hikâyenin ve Zülkarneyn hikâyesinin Peygamberimize indiriliş nedenine ilişkin olarak, yahudilerin Mekkelileri bu iki hikâye ve Ruh hakkında Peygamberimize -salât ve selâm üzerine olsun- birtakım sorular sormaya teşvik ettikleri veya Mekkeliler'in Hz. Peygamberi sınamak için yahudilerden kendilerine bazı sorular öğretmelerini istedikleri anlatılır. Bu anlatılanların tümü veya bir kısmı doğru olabilir. Nitekim Zülkarneyn hikâyesinin başında şöyle bir ifade yeralmaktadır:

"Ey Muhammed, sana Zülkarneyn hakkında soru sorarlar. Onlara de ki; `Size onun hakkında bazı düşündürücü bilgiler vereceğim!"

Ne var ki, mağaraya sığınan genç arkadaşların hikâyesine ilişkin olarak benzer bir işaret yeralmıyor Kur'an'da. Bu yüzden biz, daha önce de açıkladığımız gibi surenin ana ekseni ile bağlantısı açık olan hikâyeyi ele alarak yolumuza devam ediyoruz.

HİCRET VE RAHMET

Bu hikâyenin sunuluşunda, edebi açıdan izlenen yöntem, önce kısa ve öz bir anlatım, sonra da ayrıntılı biçimde açıklama yöntemidir. Hikâye sahneler halinde sunuluyor. Bu sahneler arasında da boşluklar bırakılıyor. Bu boşluklarda neler olup bittiği ise, hikâyenin akışından anlaşılıyor.


Kuran-i Kerim Tefsiri

O

Kehf

O

9- Sen "Ashab-ı Kehf " ve "Ashab-ı Rakım " olayının, bizim şaşırtıcı mucizelerimizden biri olduğunu mu sanıyorsun?

10- Hani birkaç genç o mağaraya sığınmışlar ve "Ey Rabb'imiz, bize katından rahmet bağışla ve şu işimizde bize çıkış yolu göster" dediler.

11- Bunun üzerine onları mağarada yıllarca uykuya yatırdık.

12- Sonra iki gruptan hangisinin ne kadar uyuduklarını doğru olarak hesap edebileceğini belirlemek üzere onları uyandırdık.

Bu, hikâyeyi anahatlarıyla anlatan bir özettir. Hikâyenin belli-başlı ve temel çizgileri bu özette çiziliyor. Böylece "Eshab-ı Kehf'in -sayılarını bilmediğimiz birkaç genç olduklarını, bir mağaraya sığındıklarını, aynı zamanda mü'min olduklarını, yine mağarada -kaç yıl sürdüğünü bilmediğimiz- uzun bir uykuya yatırıldıklarını anlıyoruz. Sonra yıllarca süren bu uzun uykudan uyandırıldıklarını kendi durumları hakkında birbirleriyle tartışan iki gruba ayrıldıklarım, daha sonra bu iki gruptan hangisinin ne kadar uyuduklarını doğru olarak hesap edebileceğini belirlemek üzere uykudan uyandırıldıklarını görüyoruz. Aynı şekilde Eshab-ı Kehf hikâyesinin ilginçliğine rağmen, yüce Allah'ın şaşırtıcı mucizelerinden biri olmadığını, çünkü bu evrenin sayfaları arasında öyle olağanüstülükler, evrenin katmanları içinde öyle ilginç olaylar vardır ki, bunların Eshab-ı Kehf ve Rakım hikâyesinden çok daha olağanüstü olduklarını öğreniyoruz. (Kehf: Kayanın içindeki oyuk, mağara demektir. Rakım ise -gene kanıya göre- onların isimlerini içeren yazıttır. Belki de bu, içinde kayıplara karıştıkları mağaranın kapısının üzerine konulan ve isimlerini belirten yazıdır.)

Hikâyenin bu ilgi uyandırıcı özetinden sonra ayetlerin akışı, hikâyeyi ayrıntılı biçimde sunmaya başlıyor. Bu ayrıntılı açıklama, yüce Allah'ın birazdan anlatacaklarının, bu konuda anlatılan rivayetleri sonuca bağlayacağı ve bunun, kesin gerçek olduğunun vurgulanması ile başlıyor.


Kuran-i Kerim Tefsiri

O

Kehf

O

13- Biz sana onların hikâyelerini doğru olarak anlatıyoruz. Onlar Râbb'lerine inanmış, bir grup gençti; onların hidayet bilincini arttırmıştık.

14- Kalplerini pekiştirmiştik. Hani, kâfirlerin karşısına dikilip şöyle demişlerdi; "Bizim Rabb'imiz, göklerin ve yerin Rabb'idir; O'ndan başkasına yalvarmayız, yoksa saçmalamış oluruz. "

15- "Şu soydaşlarımız, Allah'ı bir yana bırakarak çeşitli ilahlar edindiler, onların gerçekten ilah olduklarına ilişkin kesin delil göstermeleri gerekmez mi? Allah'a karşı yalan uydurandan daha zalim kim olabilir?"

16- İçlerinden biri dedi ki; "Madem ki, soydaşlarınızla ve onların Allah`ı bir yana bırakarak taptıkları ile ilişkinizi kestiniz, öyleyse mağaraya sığınınız, Rabb'iniz engin rahmetinden size bir pay göndersin ve şu işinizde size kurtuluş yolu göstersin.

Bu, hikâyede yeralan sahnelerin ilkidir. "Onlar Rabb'lerine inanmış bir grup gençti" "Onların hidayet bilincini arttırmıştık." İşlerini nasıl planlayacaklarını ilham etmek suretiyle doğruyu bulma yeteneklerini geliştirmiştik. "Kalplerini pekiştirmiştik" kalpleri, hiçbir etki karşısında sarsılmaz, dayanıklı, bildiği gerçeğe güvenen ve seçtiği iman sayesinde onurlu hale gelmişti.

"Kâfirlerin karşısında dikildikleri zaman" birinin karşısına dikilme; azim ve kararlılığı gösteren bir eylemdir. "Bizim Rabb'imiz, göklerin ve yerin Rabbi'dir, demişlerdi." Çünkü O, bütün evrenin Rabbi'dir. Bu yüzden: "O'ndan başkasına yalvarmayız." O tek bir ilahtır ve ortağı yoktur. "Yoksa saçmalamış oluruz." Doğru ve tutarlı inanç sisteminden ayrılarak gerçeği çiğneyip haddimizi aşmış oluruz.

Sonra bu mü'min gençler soydaşlarının tutumlarına dikkat çekiyor ve bu tutumu ayıplıyorlar. Soydaşlarının bir inanç sistemi belirlerken izledikleri metodu yeriyorlar.

"Şu soydaşlarımız, Allah'ı bir yana bırakarak çeşitli ilahlar edindiler, onların gerçekten ilah olduklarına ilişkin kesin delil göstermeleri gerekmez mi?"

İşte bir inanca bağlanmanın, onu benimsemenin yolu budur. Buna göre insanın dayandığı güçlü bir delili olmalıdır; elinde, ruhları, akılları etkileyecek ve onları ikna edecek bir belge bulunmalıdır. Aksi taktirde ileri sürülen görüş iğrenç bir yalan olur, çünkü bu durumda Allah'a iftira edilmiş olur. "Allah'a karşı yalan uydurandan daha zalim kim olabilir?"

Buraya kadar gençlerin tutumları; son derece açık, net ve kesin şekilde ortaya çıkıyor. Tutumlarında bir gevşeklik, bir belirsizlik bir çekimserlik sözkonusu değildir. Gençtirler, bedenleri güçlü ve dinçtir. İmanları da güçlü ve sağlamdır. Aynı şekilde soydaşlarının inanç sistemini de son derece sert bir tavırla reddediyorlar ve yeriyorlar.

Kuşkusuz her iki yol da ortaya çıkmıştır. İki hareket metodu, birbirinden ayrılmıştır. Artık bir noktada buluşmanın, birarada barış içinde ortak bir hayat sürdürmenin imkânı yoktur. Şu halde inancı koruma amacı ile kaçıp bir yerlere sığınma zorunlu hale gelmiştir. Bu gençler, soydaşlarına gönderilmiş peygamberler olmadıkları için, soydaşlarının karşısına doğru bir inanç sistemi ile çıkamıyorlar, onları bu inanç sistemine çağıramıyorlar ve peygamberlerin karşı karşıya kaldıkları türden tepkilerle karşılaşmıyorlar. Bunlar sadece, zalim ve kâfir bir ortamda doğru yolu bulmuş birkaç gençtirler. Bu ortamda, inançlarını duyuracak olurlarsa, bu inanca bağlılıklarını açığa vururlarsa kendilerine hayat hakkı tanınmayacaktır. Ayrıca onlar, soydaşlarının arasına girip onlarla içiçe de yaşayamıyorlar. İnançlarını açığa vuramayacak onların ibadet ettikleri şeylere ibadet edip Allah'a yönelik ibadetlerini de gizleyemiyorlar. Öyle anlaşılıyor ki, bu gençlerin durumu ortaya çıkmış, bu yüzden dinlerini korumak amacı ile Allah'a sığınmaktan ve mağarayı dünya hayatının gözalıcı süslerine tercih etmekten başka seçenekleri kalmamıştır. Nitekim bu amaçla biraraya gelmiş ve bu şekilde durum değerlendirmesi yapmışlardı:

"İçlerinden biri dedi ki; "Madem ki, soydaşlarınızla ve onların Allah'ı bir yana bırakarak taptıkları ile ilişkinizi kestiniz, öyleyse mağaraya sığınınız, Rabb'iniz engin rahmetinden size bir pay göndersin ve şu işinizde size kurtuluş yolu göstersin."

Burada mü'min kalplerde baş gösteren ilginç bir durum ortaya çıkıyor; toplumları ile ilişkilerini kesen, evlerini terkeden, ailelerinden ayrılan, yeryüzünün çekici süslerinden ve dünya hayatının gözalıcı nimetlerinden uzaklaşan ve dar, sert zeminli ve karanlık mağaraya sığınan bu gençler Allah'ın engin rahmetini soluyorlar,. Bu, bir gölge gibi kuşatıcı, geniş ve engin rahmeti hissetmektir: "Rabb'iniz engin rahmetinden size bir pay göndersin" ayetin orijinalinde geçen (Yenşuru) kelimesi, etrafa sonsuz bir genişlik, ferahlık ve huzur havası yayıyor. Bir de bakıyoruz ki, o daracık, sert zeminli, kapkaranlık mağara; engin rahmetin yayıldığı, etrafa saçıldığı, onları şefkatle, yumuşaklıkla ve huzurla saran kuşatıcı bir gölge gibi yayılan, geniş ve huzur veren bir boşluğa dönüşmüş. Kuşkusuz insanları sıkan dar sınırlar ortadan kaldırılır, ışık geçirmez yaman duvarlar saydamlaşır, incelir; ürkütücü yalnızlık şeffaflaşır. Her tarafı bir rahmet, bir şefkat, bir huzur ve bir yakınlık havası kaplar.

İşte bu, imandır...

Dış görünüşün ne değeri var? İnsanların dünya hayatında, üzerinde uzlaşma sağladıkları, önem verdikleri değer yargılarının, rejimlerin ve kavramların ne değeri vardır? İmanla dolup taşan, Rahman'la yakınlık kuran, mü'min kalplerin yaşadığı bir başka alem vardır. Bu alemi, rahmet, şefkat, huzur ve hoşnutluk kaplamıştır.

Bu gençlerin, Allah tarafından tatlı bir uykuya yatırıldıkları mağaradaki durumlarını sergileyen diğer bir sahne sunulmak üzere bu sahnenin perdeleri indiriliyor.


Kuran-i Kerim Tefsiri

O

Kehf

O

ASHAB-I KEHF MUCİZESİ

17- Eğer orada olsaydın görecektin ki, doğan güneşin ışınları mağaralarının sağına sapıyor, batan güneşin ışınları ise sol tarafa kayıyordu. Böylece mağara tabanının geniş bir alanına dağılmış olarak uyudukları halde güneşten rahatsız olmuyorlardı. Bu olay, Allah'ın mucizelerinden biridir. Allah kimi doğru yola iletirse, o doğ ru yolu bulur. O kimi saptırırsa sen ona, doğru yola iletici bir önder bulamazsın.

18- Onları görseydin, uyanık sanırdın; oysa uyuyorlardı. Biz onları gâh sağ yanlarına, gâh sol yanlarına çeviriyorduk. Köpekleri de ön ayaklarını mağaranın eşiğine dayamıştı. Eğer karşılarına çıksan hemen geri dönüp kaçardın, içine saldıkları korkudan ödün patlardı.

Tasvirli, son derece ilginç ve hayret verici bir sahnedir bu. Bu sahnede kelimeler aracılığı ile gençlerin mağaradaki durumları aktarılıyor. Oradaki görüntüleri yansıtan hareketli bir film şeridi gibi. Mağaranın üzerine güneş doğuyor ama, güneşin ışınları mağaranın içine sızmadan sanki bilinçli olarak yana sapıyor. Ayetin orijinalinde geçen "sapıyor" ifadesi hem içerdiği anlamı tasvir ediyor, hem de eylemde bir iradenin sözkonusu olduğunu yansıtıyor. Güneş batarken de ışınları onların sol taraflarına kayıyor. Onlarsa, mağaranın geniş tabanına dağılmış durumdalar.

Bu hayret verici sahnenin izleyiciye aktarımı tamamlanmadan önce, onların bu durumları üzerine bir yorum yapılıyor. Bu da, uygun bir zamanda, hikâyelerin akışı içinde kalpleri istenen noktaya yöneltmek amacı ile yeralan Kur'ana özgü yorumlardan biridir.

"Bu olay Allah'ın mucizelerinden biridir."

Onların mağaranın içinde bu durumda olmaları; güneş ışınlarından etkilenmemeleri, güneş ışınlarının sadece yakınlarından geçmesi, ayrıca onların bulundukları yerde ölmeden, ama hareket de etmeden öylece kalmaları Allah'ın mucizelerinden biridir.

"Allah kimi doğru yola iletirse o doğru yolu bulur. O kimi saptırırsa sen ona, doğru yola iletici bir önder bulamazsın."

Doğru yolu bulmanın ve doğru yoldan sapmanın bir yasası vardır. Buna göre kim Allah'ın ayetlerini yol gösterici edinirse yüce Allah, koyduğu yasa uyarınca onu doğru yola iletir. Bu durumda o kişi, gerçek anlamda hidayete ermiş, doğru yolu bulmuş kimsedir. Kim de doğru yola iletici sebeplere sarılmazsa sapıtır. Bu sapıklığı kuşkusuz ilahi yasa uyarınca gerçekleşir. Şu halde O'nu saptıran yüce Allah'tır. Bundan sonra onu doğru yola iletecek bir önder bulmak imkânsızdır.

Bu yorumdan sonra surenin akışı bu hayret verici sahneyi tamamlamak üzere devam ediyor. Burada onlar, yıllarca süren uzun uykularında bir yandan öbür yana çevriliyorlar. Gören birisi bu durumda onları uyanık sanırdı, oysa uyuyorlardı. Köpekleri de-köpeklerin her zaman yaptığı gibi- mağaranın kapısının eşiğine yakın, ön ayaklarını uzatmış, adeta onlara bekçilik yapıyor. Onlar bu görünümleriyle karşılarına çıkacak birinin içine korku salarlar. Çünkü onları uyanıkmış gibi uyurken, gâh sağ yanlarına gâh sol yanlarına çevrilip dururlarken uyanmadıklarını görecektir. Hiç kuşkusuz bu, önceden belirlenen süre dolmadan hiç kimse onları rahatsız etmesin diye yüce Allah'ın belirlediği bir plandır.

Ve birdenbire içlerinde hayat kıpırdanmaya başlıyor. Öyleyse neler olup bittiğini seyredelim, dinleyelim:


Kuran-i Kerim Tefsiri

O

Kehf

O

19-Sonra da günün birinde onları uyandırdık. Uyanınca birbirlerine soru sormaya başladılar. İçlerinden biri arkadaşlarına "Burada ne kadar kaldınız?" dedi. Arkadaşları "Birgün ya da daha az bir süre kaldık " dediler. Arkasından dediler ki; "Ne zamandan beri burada olduğumuzu Allah hepinizden iyi bilir. Şimdi şu gümüş para ile birinizi şehre gönderin de en temiz yiyeceği kimin sattığına baksın, birazını size getirsin. Fakat dikkatli olsun da kesinlikle burada olduğunuzu hissettirmesin. "

20- Çünkü eğer hemşehrileriniz sizi ele geçirirlerse ya taşa tutarak öldürürler ya da kendi dinlerine döndürürler ki, o taktirde bir daha iflah olmazsınız. "

Surenin akışı, hikâyeyi sunarken olayları beklenmedik bir anda sunma özelliğini koruyor. Bu sahne de sunulurken gençler uyanıyorlar, ama uykuya daldıklarından bu yana mağarada ne kadar kaldıklarını bilmiyorlar. Uyandıktan sonra gözlerini ovarlarken içlerinden biri diğerlerine dönüyor ve uzun bir uykudan sonra uyanan biri gibi "Burada ne kadar kaldınız?" diye soruyor. Bu soruyu sorarken uzun bir uykunun etkisini hissettiği kesindir. "Arkadaşları `Bir gün ya da daha az bir süre kaldık' dediler."

Ardından perde arkasını araştırma imkânına sahip olmadıkları bu meseleyle uğraşmaktan vazgeçip hakkında bilgi sahibi olmadıkları bir şeyle karşılaşan ve şu anda fiilen karşı karşıya kaldıkları pratik bir sorunu çözümlemeye karar veriyorlar. Evet, acıkmışlar ve yanlarında da şehirden çıkarken üzerlerine aldıkları gümüş paralar var: "Ne zamandan beri burada olduğumuzu Allah hepimizden iyi bilir. Şimdi bu gümüş para ile birinizi şehre gönderin de en temiz yiyeceği kimin sattığına baksın, birazını size getirsin." Yani şehirde satılan en temiz yiyecekleri seçip birazını size getirsin.

Durumlarının açığa çıkmasından, gizlendikleri yerin bilinmesinden, dolayısıyla şehirdeki yöneticilerin adamları, kendilerini yakalayıp müşrik bir şehirde tek bir ilaha kulluk sunmak suretiyle toplumun dinini terk etmelerinden dolayı taşa tutarak öldürmelerinden korkuyorlardı. Bir de işkence yapmak suretiyle inançlarından dönmeye zorlamalarından çekiniyorlardı. Asıl korkuları buydu. Bu yüzden şehre gönderdikleri elçiye uyanık olmasını, kendisini ele vermemesini tavsiye ediyorlar.

"Fakat dikkatli olsun da kesinlikle burada olduğunuzu hissettirmesin." Çünkü eğer hemşehrileriniz sizi ele geçirirlerse ya taşa tutarak öldürürler ya da kendi dinlerine döndürürler ki, o takdirde bir daha iflah olmazsınız."

Çünkü imandan vazgeçip şirkle geri dönen birisi asla iflah olmaz. En büyük zarar budur.

Bu şekilde biz, yılların geçtiğinden, zaman çarkının döndüğünden, kuşakların ardarda geçip gittiğinden, bildikleri şehrin özelliklerinin değiştiğinden, benimsedikleri inanç hesabına korktukları yöneticilerin tarihe gömüldüklerini görüyoruz. Yine biz, zalim kralın baskısından kaçıp dinleri uğruna mağaraya sığınan genç arkadaşlarının hikâyesinin kuşaktan kuşağa aktarıldığından, bu gençler hakkında, inançları hakkında, ortadan kaybolmalarından itibaren geçen dönem hakkında birbiriyle çelişen. çeşitli söylentilerin dilden dile dolaştığından habersiz bu gençlerin, korkarak gelecek tehlikelerden sakınarak aralarında konuştuklarını seyrediyoruz.

Burada yeni bir sahneye açılmak üzere bu sahnenin perdeleri indiriliyor. İki sahne arasında Kur'anın akışından neler olup bittiği anlaşılan bir boşluk bırakılıyor.

Ayetlerin akışından o gün şehir halkının mü'min olduklarını anlıyoruz. Çünkü şehir halkı, gençlerden birinin yiyecek almak amacıyla şehre inmesinden ve halkın onun eski zamanlarda dinleri uğruna kaçıp saklanan gençlerden biri olduğunun farkına varmasından sonra bu mü'min gençlere büyük saygı gösterisinde bulunuyorlar.

Şehre yiyecek getirmesi için gönderdikleri arkadaşları gelip şehri terk etmelerinin üzerinden çok uzun bir zaman geçtiğini, çevrelerindeki dünyanın artık değiştiğini, daha önce karşı çıktıkları, aynı şekilde görmeye alışık oldukları şeylerden eser kalmadığını, kendilerinin asırlar önce yaşamış bir kuşağa mensup olduklarını, insanların nazarında ve duygularında şaşkınlık uyandıran garip insanlar olduklarını, kendilerine normal insanlar gibi davranmalarının mümkün olmadığını, kendilerinin mensup oldukları kuşağa bağlayan tüm yakınlıkların, ilişkilerin, duyguların, gelenek ve alışkanlıkların mevcut olmadıklarını,. kopmuş olduklarını, kendilerinin canlı birer hatıraya benzediğini, anlattığı zaman bu gençlerin içine düştüğü dehşeti yaşadıkları büyük şaşkınlığı düşünmek de bize kalıyor. Nitekim yukarıda saydığımız nedenlerden dolayı, içine düştükleri dayanılmaz dehşétten dolayı yüce Allah onlara merhamet ediyor, canlarını alıp onları kurtarıyor.

Biz bütün bunları düşünürken Kur'anın akışı diğer bir sahneyi, onların can vermelerinin sahnesini sunuyor. Bu sırada insanlar mağaranın dışında, hangi dine bağlıydılar? Onları nasıl sonsuza dek koruyacaklar? Hatıralarını gelecek kuşaklara nasıl aktaracaklar? diye birbirleriyle çekişiyorlar. Ayetlerin akışı doğrudan doğruya bu şaşırtıcı olaydan çıkarılması gereken ibret derslerine işaret ediyor.


Kuran-i Kerim Tefsiri

O

Kehf

O

21- "Böylece hemşehrilerinin onları bulmalarını sağladık. Amacımız, Allah'ın vaadinin gerçek olduğunu, kıyamet gününün mutlaka geleceğini, bunda hiçbir kuşku olmadığını öğrenmeleridir. Hemşehrileri o sırada bu gençlerin durumunu tartışmaya koyuldular. Bir bölümü `Uyudukları mağaranın önüne bir anıt dikin, Rabb'leri onları hepimizden iyi bilir' dedi. Fakat inançlarının içyüzünü iyi bilenler ise `Mağaralarının önünde mutlaka bir mescid yapacağız' dediler.

Bu gençlerin akıbetinden çıkarılacak ders pratik, gözle görülür ve somut bir örnek olarak ölümden sonra dirilişe delil oluşturmasıdır, ölümden sonra diriliş meselesini, insanın kavrayışına anlaşılır biçimde yaklaştırmasıdır. Böylece insanlar, yüce Allah'ın insanların öldükten sonra dirileceklerine ilişkin sözünün gerçek olduğunu, kıyametin kesinlikle kopacağını, bunda hiçbir kuşkuya yer olmadığını öğrenmişlerdir. İşte yüce Allah, bu şekilde o gençleri uykularından uyandırmış ve hemşehrilerinin onları bulmalarını sağlamıştır.

Hemşehrilerinin bir bölümü "Uyudukları mağaranın önüne bir anıt dikin" hangi inanca bağlı olduklarını belirtmeden "Rabb'leri onları" ve benimsedikleri inancı "hepimizden iyi bilir" dediler. İnançlarının içyüzünü iyi bilen o zamanki yöneticilerse, "Mağaralarının önünde mutlaka bir mescid yapacağız, dediler." Burada mescidden maksat, mabettir. Bu ise, peygamberin ve azizlerin kabirlerinin yanında mabedler inşa eden yahudi ve hristiyanların yöntemidir. Günümüzde de kimi müslümanlar, Peygamberimizin yol göstericiliğine, uyarısına karşı çıkarak, bu konuda yahudi ve hristiyanları taklit etmektedirler. Oysa Peygamberimiz şöyle buyurmuştu "Allah yahudi ve hristiyanlara lanet etsin, peygamberlerinin ve örnek din büyüklerinin kabirlerini mescid yaptılar." (İbn-i Kesir, bu hadisi tefsirinde nakleder) Bu sahnenin de perdeleri indiriliyor. Sonra Eshab-ı Kehf hakkında, bu insanların kaç kişi oldukları hakkında yapılan tartışmaları, dilden dile aktarılan rivayetleri, haberleri, kimisinde sayıları fazla gösterilen kimisinde de eksik gösterilen söylentileri, kuşaktan kuşağa aktarılan olaya eklenen hayal ürünü açıklamaları dinleyelim diye tekrar açılıyor perde. Bu eklemeler o kadar fazladır ki, mesele olduğundan fazla abartılmış ve çarpıtılmıştır. Asırlar geçtikçe bir tek haber ya da bir tek olay etrafında birbiriyle çelişen yığınla söylentiler yayılmıştır.

22- Ey Muhammed, kimileri "Onlar üç kişi idi, dördüncüleri köpekleridir", kimileri "beş kişi idiler, altıncıları köpekleridir" diyeceklerdir. Bu sözler karanlığa taş atmaktır. Kimileri de ` yedi kişi idiler, sekizincileri köpekleridir" diyeceklerdir. De ki; "Onların sayısını hepimizden iyi Rabb'im bilir. " Onlar hakkında derine dalan bir tartışmaya girme ve bu olay konusunda hiç kimseye bir şey sorma.

Bu gençlerin sayıları hakkında tartışmaya girmenin hiçbir yararı yoktur. Sayılarının üç, beş, yedi ya da daha fazla olması farketmez. Onların durumu Allah'ı ilgilendirir ve onlara ilişkin kesin bilginin kaynağı Allah'tır. Bir de olayın meydana gelişini görenler veya olaya ilişkin doğru bir rivayeti okuyanlar doğrusunu bilirler. Şu halde sayılarını tartışmanın gereği yoktur. Sayıları az da olsa çok da olsa onların durumu ile amaçlanan sonuç, çıkarılması istenen ibret dersi gerçekleşmiştir. Bunun için Kur'an-ı Kerim Peygamber Efendimize -salât ve selâm üzerine olsun- insanın akli enerjisinin kendisine yarar sağlamaya,n konularda harcanmasını önlemeye ve müslümanları kesin bir bilgiye sahip olmadıkları konulara dalmaktan alıkoymaya ilişkin İslâm düşünce yöntemi uyarınca bu konuda tartışmaya girmemesi ve onlar hakkındaki tartışmaya taraf olan herhangi birisinden bu konuda bir şey sormaması yönünde bir direktif veriyor. Üzerinden uzun bir zaman geçen bu olay Allah'ın bilgisini ilgilendiren bir gaybtır. Şu halde ona ait bilgiyi Allah'a bırakmak gerekir.

Geçmişte kalmış gaybı tartışmaya ilişkin bu yasaklama yer almışken, gelecek zamanın kapsamında olan gayb ve o esnada meydana gelecek olaylar hakkında şimdiden bir hüküm vermemeye ilişkin bir yasak yeralıyor. Çünkü insan, bir şekilde gözleriyle görmediği sürece, gelecekte nelerin olacağını bilemez.


Kuran-i Kerim Tefsiri

O

Kehf

O

GAYBİ BİLİNÇ

23- Hiçbir iş hakkında "Bunu yarın yapacağım " deme.

24- Bunun yerine, "Allah dilerse (inşaallah) yarın bu işi yapacağım" de. Böyle demeyi unuttuğunda ise Rabb'ini an ve "Umarım ki, beni şimdikinden daha çok doğruya yaklaştırır" de.

Kuşkusuz her hareket, her kıpırdama, daha doğrusu canlıların alıp verdikleri her nefes, yüce Allah'ın iradesine bağlıdır. Gaybın perdesi, içinde bulunulan anın ötesini örtmekte, bilinmesine imkân vermemektedir. İnsanın gözü gayb perdesinin ötesine uzanamaz, insan aklı da birçok şeyi bilmesine rağmen bu konuda yetersïzdir, yorgun ve başarısızdır. Şu halde insan "yarın bunu yapacağım" dememelidir. Çünkü "yarın" Allah'ın bilgisine ait gaybın kapsamındadır. Gaybın perdesi ise sonuna kadar kapalıdır.

Kuşkusuz bu insanın yerinde oturup geleceği düşünmemesi, gelecekle ilgili planlar kurmaması, günübirlik yaşaması, sadece içinde bulunduğu anı değerlendirmesi, hayatının geride kalan kısmı ile bugünü ve yarını arasında bir bağlantı kurmaması anlamına gelmez. Kesinlikle böyle bir şey sözkonusu değildir. Bunun anlamı, insanın bir şey yaparken gayb gerçeğini ve onu yönlendiren iradeyi hesaba katmasıdır; bir şeye karar verip bu kararından dolayı yüce Allah'ın iradesinden yardım dilemesidir, yüce Allah'ın elinin kendi elinden üstün olduğunun bilincinde olmasıdır, yüce Allah'ın iradesinden yardım dilemesidir, yüce Allah'ın taktir ettiği planın kendisinin öngördüğü plandan farklı olabileceğini gözardı etmemesidir. Şayet yüce Allah onu verdiği kararında başarılı kılarsa, bu onun açısından iyi bir sonuçtur. Yok eğer yüce Allah'ın iradesi onun plânından farklı bir şekilde cereyan ederse o zaman üzülmemeli, karamsarlığa kapılmamalıdır. Çünkü isin başı da sonu da Allah'ın iradesinin kapsamındadır.

İnsan istediği gibi düşünebilir, gelecekle ilgili olarak dilediği gibi plânlar kurabilir. Ama, yüce Allah'ın imkân tanıması sonucu düşünebildiğinin, O'nun yardımı ile plân kurduğunun ve yüce Allah yardım etmediği sürece düşünemeyeceğinin, herhangi bir plân kuramayacağının bilincinde olmalıdır. Kuşkusuz bu durum, tembelliğe, rahata, düşkünlüğe, zayıflığa yahut gevşekliğe yolaçmaz. Tam tersine, insanın kendine güvenmesi, kedini daha güçlü hissetmesi, dirençli ve kararlı olması yönünde teşvik edici bir rol oynar. Bununla beraber gaybı örten perde açılıp yüce Allah'ın planının kendi planından farklı olduğu ortaya çıkarsa, insan yüce Allah'ın hükmünü hoşnutlukla, içtenlikle ve teslimiyetle karşılamalıdır. Çünkü daha önce bilinmeyen, perdenin açılması sonucu ortaya çıkan temel budur.

İslâmın müslüman kalbi ele alırken, onu eğitirken uyguladığı yöntem budur. Müslüman kalp düşünürken, herhangi bir konuda plân kurarken, kendini tek başına, yapayalnız hissetmez. Bu düşüncesi sonuç verir ve plânı başarıya ulaşırsa şımarmaz, gurura kapılmaz. Plânı sonuçsuz kaldığında, düşüncesi ile başarısızlığa uğradığında ise, üzülmez, karamsarlığa kapılmaz. Müslüman kalp her durumda Allah'a bağlılığını korur, O'na dayanmanın kendisine güç verdiğinin bilincinde olur, kendisini başarıya ulaştırmasından dolayı O'na şükreder, O'nun kaza ve kaderine içtenlikle teslim olur. Hiçbir zaman şımarmaz, asla karamsarlığa kapılmaz.

"Unuttuğunda ise Rabb'ini an."

Bu direktifi ve gözönünde bulundurulması gereken bu hedefi unuttuğu zaman hemen Rabb'ini an, O'na dön.

"Umarım ki, beni şimdikinden daha çok doğruya yaklaştırır de."

Kalbin ilgi duyduğu, yöneldiği her şeyde sürekli Allah'a bağlı kalmasını sağlayan düşünme yöntemine ulaştırır.

Ayette yeralan "umulur ki" kelimesi ile "yaklaştırır" kelimesi kalbin ulaştığı bu düzeyin yüksekliğini ve aynı zamanda her durumda bu düzeye yükselmeye çaba sarfetmenin zorunluluğunu göstermeleri amacı ile yer alıyorlar.

Buraya kadar, bu gençlerin mağarada ne kadar kaldıklarını henüz öğrenmiş değiliz. Ama artık öğreniyoruz, hem de doğrusunu öğreniyoruz.


Kuran-i Kerim Tefsiri

O

Kehf

O

25- Kimileri derler ki, "O gençler mağarada üçyüz yıl kaldılar. " Buna dokuz daha eklerler.

26- Dedi ki; "Onların mağarada ne kadar kaldıklarını herkesten iyi bilen Allah'dır. Göklerin ve yeryüzünün sırlarının bilgisi O'nun tekelindedir. O ne güzel görür ve ne güzel işitir. İnsanların O'nun dışında başka bir koruyucuları, başka bir önderleri yoktur ve O egemenliğine hiç kimseyi ortak etmez.

Onlar hakkında söylenecek son ve gerçek söz, göklerin ve yerin sırlarına ilişkin bilgileri tekelinde bulunduran yüce Allah'ın bu açıklamasıdır. O ne güzel görür ve ne güzel işitir. O her şeyden yücedir. Bu sözden sonra tartışmaya, demagojiye yer yoktur.

HİKÂYE'ÜZERİNDE BİR DEĞERLENDİRME

Eshab-ı Kehf hikâyesi üzerine, hikâyenin ve hikâyedeki olayların akışında etkisi açıkça görülen yüce Allah'ın birliği ilkesinin açıklanması ile bir değerlendirme yàpılıyor: "İnsanların O'nun dışında başka bir koruyucuları, başka bir önderleri yoktur ve O egemenliğine hiç kimseyi ortak etmez."

Bu arada Peygamber Efendimize -salât ve selâm üzerine olsun- yönelik Rabb'inin kendisine vahyettiği ayetleri okumasına (çünkü bu ayetler bu meseleye ilişkin gerçeği içeren ve hiçbir zaman batıl bir unsuru barındırmayan gerçek sözlerdir) bir de sadece yüce Allah'a yönelmesine ilişkin bir direktif yeralıyor. Çünkü O'nun dışında gerçek anlamda bir koruyucu yoktur. Nitekim Ashab-ı Kehf'te kaçıp O'na sığınmışlardı. O da onları rahmeti ve hidayetiyle kuşatmıştı.

27- Sana vahyedilen Rabb'inin kitabını oku. Allah'ın sözlerini hiç kimse değiştiremez ve O'nun dışında sığınabileceğin başka bir kimse bulamazsın.

Başında, ortasında ve sonunda bu tür direktiflerin yeraldığı bu hikâyede böylece sona eriyor. Zaten Kur'an-ı Kerim'de hikâye bu tür direktifleri vermek, onların anlaşılıp uygulanmasını sağlamak amacı ile yer alırlar. Ama ayetlerin akışı içinde dini direktiflerle edebi sunuş arasında mutlaka bir ahenk olması gözönünde bulundurulur.

KALICI VE GEÇİCİ DEĞERLER

Bu ders bütünüyle inanç terazisindeki değerlere ilişkin açıklamalardan oluşuyor. Kuşkusuz gerçek değer mal değildir, mevki-makam değildir; iktidar değildir. Aynı şekilde dünya hayatının lezzetleri ve nimetleri de gerçek değer değildir. Bütün bunlar sahte ve geçici değerlerdir. Buna rağmen İslâm bunların iyi yönlerinden yararlanılmasını yasaklamaz. Fakat İslâm, bunları insan hayatının amacı olarak öngörmez. Bunlardan yararlanmak isteyen yararlanabilir, ama bu nimetleri bahşeden Allah'ı hatırlamalıdır. İyi işler yapmak suretiyle verdiği nimetlere karşılık ona şükretmelidir. Çünkü insanın geride bıraktığı iyi işler hem daha iyi hem daha kalıcıdır.

Bu ders Peygamber Efendimize -salât ve selâm üzerine olsun- yönelik bir direktifle başlıyor. Bu direktif, Allah'a yönelenlerle birlikte bulunmaya kendini zorlaması; Allah'ı anmayanları görmezlikten gelip onlara aldırış etmemesi, onlarla ilgilenmemesi anlamını içeriyor. Sonra bu iki grubun durumuna iki adamın başından geçenleri örnek veriyor. Bunlardan birisi, kendisine bahşedilen mal, şan-şeref ve nimetlerden dolayı büyüklük taslıyor, üstünlük kompleksine kapılıyor. Diğeri ise, samimi imanı ile onur duyuyor ve dünya nimetindense Rabb'inin katında bulunan daha hayırlı nimetlere kavuşmayı umuyor. Bunun üzerine de bütün dünya hayatına ilişkin bir örnek gösterilmek suretiyle bir değerlendirme yapılıyor. Bir de bakıyoruz ki, dünya hayatı rüzgârın önünde savrulan saman kırıntıları gibi çok kısa ömürlü ve geçicidir. Derste yeralan bütün konular gerçek ve kalıcı bir bildiri ile son buluyor.

Mal ve evlatlar dünya hayatının süsüdürler. Kalıcı iyilikler ise Rabb'in katında sevap kazandırma bakımından daha yararlı ve umut kaynağı olmaya daha lâyıktırlar.


Kuran-i Kerim Tefsiri

O

Kehf

O

28- Sırf Rabb'lerinin rızasını dileyerek sabah-akşam O'na yalvaranlarla birarada olmaya kendini zorla. Dünya hayatının çekiciliğini isteyerek böyle kimseleri gözardı etme. Adımızı anmayı kalbine unutturduğumuz ve ihtiraslarına tutsak olarak kendini akıntıya kaptırmış kimselerin arzularına uyma.

29- Onlara "Bu Kur'an, Allah tarafından gönderilmiş bir gerçektir, isteyen inansın, isteyen inkar etsin " de. O ateşe atılanlar "su, su " diye feryad ettiklerinde çığlıklarına karşılık kendilerine ergimiş metal gibi yüzleri kavuran bir sıvı sunulur. O ne fena bir içecek ve orası ne fena bir barınaktır.

Rivayete göre bu ayetler "Şayet Kureyş kabilesinin önde gelenlerinin iman etmesini istiyorsa, Bilal, Süheyb, Ammar, Habbab ve Abdullah b. Mesud gibi yoksul mü'minleri yanından uzaklaştırmasını, yahut bu yoksulların üzerindeki hırkalardan, ter kokuları geldiği ve bu da önde gelen Kureyşli efendileri rahatsız ettiği için bu kişilerin toplantılarından ayrı bir toplantı düzenlemesini Peygamber Efendimize -salât ve selâm üzerine olsun- öneren Kureyş kabilesinin önde gelen liderleri hakkında inmiştir.

Yine rivayete göre Peygamber Efendimiz -salât ve selâm üzerine olsun- onların inanmalarını istemiş bu yüzden önerilerine olumlu yaklaşım göstermiştir. Bu yüzden yüce Allah şu ayeti indirmiştir: "Sırf Rabb'lerinin rızasını dileyerek sabah-akşam O'na yalvaranlarla birarada olmaya kendini zorla."

Yüce Allah bu ayeti, gerçek değerleri açıkça duyurmak ve yanılmaz teraziyi yerleştirmek için indirmiştir. Bundan sonra "isteyen inansın, isteyen inkâr etsin." İslâm hiç kimseye yaltaklanmaz. İnsanları, ne ilkel cahiliyye ölçüleriyle, ne de kendisinin koyduğu ölçüler dışında insanların hayatı için ölçüler koyan herhangi bir cahiliye sisteminin ölçüleriyle değerlendirmez.

"Kendini zorla" hemen yanlarından kalkacakmış gibi davranma ve acele etme. "Sırf Rabb'lerinin rızasını dileyerek sabah-akşam O'na yalvaranlarla birarada bulunurlar." Çünkü onların gayesi, Allah'dır. Sabah-akşam O'na yalvarıyorlar, O'na yöneliyorlar, O'na yalvarmaktan vazgeçmiyorlar. O'nun rızasından başka bir şey istemezler. Onların istedikleri, dünya hayatını isteyenlerin tüm beklentilerinden daha üstün ve daha değerlidir.

Onlarla birlikte olmaya kendini zorla. Onlara arkadaşlık et, otur onlarla ve onları eğit. Çünkü ne hayır varsa onlardadır. Davet hareketleri onlara benzer insanların omuzlarında yükselir. Davet hareketleri, üstünlük sağlasın diye kendisine bağlananlara; halk kitlelerine öncülük etmek için bağlananlara; amellerini gerçekleştirmek için bağlananlara; çarşılarda menfaat sağlayacakları, izleyici bulacakları için bir çıkar aracı gözüyle bakıp bağlananlara dayanmaz. Tam tersine davet; sırf Allah'ın rızasını gözeterek, içtenlikle O'na yönelen bu kalplerle ayakta kalır. Onlar herhangi bir mevki, bir nimet ve bir çıkar peşinde değillerdir. İstedikleri Allah'ın rızasıdır, O'nun hoşnutluğuna umut bağlarlar.

"Dünya hayatının çekiciliğini isteyerek böyle kimseleri gözardı etme."

Dünyanın çekiciliğine kapılıp onlardan yararlananlar gibi hayatın güzelliklerine eğilim göstererek onlardan ilgini kesme. Çünkü dünya hayatının çekiciliği, sırf O'nun rızasını dileyerek, sabah-akşam Rabb'lerine yalvaranların yükseldikleri yüce ufkun düzeyine çıkamaz.

"Adımızı anmayı kalbine unutturduğumuz ve ihtiraslarına tutsak olarak kendini akıntıya kaptırmış kimselerin arzularına uyma."

Fakirlere karşı kendilerine ayrıcalık tanınmasına ilişkin isteklerine uyma. Eğer Allah'ı anmış olsalardı büyüklük taslamaktan vazgeçerlerdi, taşkınlıklarına son verirlerdi, büyüklük kompleksinden kaynaklanan istekler ileri sürmezlerdi, huzurunda tüm başların birbirine eşit olduğu yüce Allah'ın ululuğunun bilincinde olurlardı, insanları birbirine kardeş yapan inanç bağının farkında olurlardı. Ama onlar ihtiraslarına, arzularına uyuyorlar. Cahiliyye düşüncesinin ürünü arzularının peşinde gidiyorlar. Allah'ın kulları hakkında hüküm verirken cahiliye ölçülerini kullanıyorlar. Bu yüzden onlar ve sözleri bir değer ifade etmezler, bu sözler aptalca söylenmiş şeylerdir. Allah'ı anmaktan kaçınmalarının, ondan gafil olmalarının cezası olarak, ilgi duyulmamayı, önemsememeyi haketmiş onlar.

Kuşkusuz İslâm, tüm başları Allah'ın huzurunda birbirlerine eşit kılmak için gelmiştir. Mal, soy ve mevki açısından hiç kimseye bir üstünlük tanımaz. Bunlar sahte ve geçici değerlerdir. Herhangi bir kimsenin üstünlüğü yüce Allah'ın katındaki yerine bağlıdır. Bir kimsenin yüce Allah'ın katındaki yeri de, O'na yönelişi, O'nu her şeyden üstün tutması ile ölçülür. Gerisi, boş, geçersiz ve ihtiraslardan kaynaklanan değerlerdir.

"Adımızı anmayı kalbine unutturduğumuz kimselerin arzularına uyma." Kendi şahsına, malına, evladına, çıkarına, zevkine, sefasına ve ihtirasına yönelik kalbinde Allah'a yer kalmadığı için Allah'ı anmayı kalbine unutturduk. Böyle şeylerle uğraşan bir kalp, bunları hayatının gayesi haline getiren bir kalp kesinlikle Allah'ı anmayı unutur. Allah da unutkanlığını arttırır, içinde bulunduğu durumu onun arzusuna uygun hale getirir. Böylece günler geçip gider ve yüce Allah'ın hem kendilerine hem de başkalarına zulmedenler için hazırladığı acıklı akıbetle karşılaşırlar.

"Onlara; "Bu Kur'an Allah tarafından gönderilmiş bir gerçektir, isteyen inansın, isteyen inkâr etsin" de.

Bu şekilde onurlu bir tavırla, böylesine bir açıklıkla ve böylesine bir kesinlikle söyle. Çünkü gerçek, hiç kimseye yaranmaz, hiç kimsenin önünde eğilmez. Çarpık bir tarafı bulunmayan dengeli yolunu, hiçbir zayıf tarafı bulunmayan güçlü metodunu, kapalılığa yer vermeyen, apaçık stratejisini izler. Şu halde isteyen bu gerçeğe inansın, isteyen inkâr etsin. Gerçekten hoşlanmayan gidebilir. Kişisel arzusunu Allah'dan gelen gerçek içerikli kitaba uyduramayanın arzusuna göre inanç sistemini şirin gösterme sözkonusu olamaz. Dünyanın çekiciliğine yönelik ilgisinden soyutlanmayana, Allah'ın ululuğu karşısında büyüklük kompleksinden vazgeçmeyene İslâm inanç sisteminin ihtiyacı yoktur.

İslâm inancı herhangi bir kimsenin malı değil ki, onu başkalarına şirin göstermeye çalışsın. Tam tersine İslâm inanç sistemi Allah'ındır. Ve Allah da alemlerin hiçbir şeyine muhtaç değildir. İnancı olduğu gibi, bir değişikliğe uğratmadan benimsemeyenler, içtenlikle kabul etmeyenler, inanç sisteminin üstün gelmesini, başarıya ulaşmasını sağlayamazlar. Sırf Allah'ın rızasını dileyerek sabah-akşam O'na yalvaran mü'minlere karşı üstünlük taslayanlardan ne İslâma ne de müslümanlara bir hayır gelmez.

MÜ'MİN VE KÂFİRLERİN AKİBETLERİ

Bundan sonra surenin akışı, bir kıyamet sahnesinde kâfirler ve mü'minler için hazırlanan akıbetleri sunuyor.

"O ateşe atılanlar "su su" diye feryat ettiklerinde çığlıklarına karşılık kendilerine ergimiş metal gibi, yüzleri kavuran bir sıvı sunulur. O ne fena bir içecek ve orası ne fena bir barınaktır.


Kuran-i Kerim Tefsiri

O

Kehf

O

30- İman edip iyi ameller işleyenlere gelince, biz iyilik yapanları kesinlikle ödülsüz bırakmayız.

31- Onlar için altlarından çeşitli ırmaklar akan Adn cennetleri vardır. Kolları altın bileziklerle süslüdür. Orada ince ve kalın ipekten yeşil elbiseler giyerek koltuklara kurulurlar. O ne güzel bir ödül ve orası ne güzel bir barınaktır.

O ateşi yakıp hazırlamışız. Tutuşturmak için yeni bir çabaya gerek yok. O ateşin hazırlanması da zaman almaz. Herhangi bir şeyin yaratılması, "ol" sözünün söylenmesi, onun da "oluvermesi" dışında bir çabayı gerektirmemekle beraber ayette kullanılan "hazırladık" kelimesi çabukluk, hazırlama, ortamı oluşturma ve gelecek için hazırlanan, tutuşturulan ateşle direkt karşılaşma anlamını çağrıştırıyor.

Bu ateşin tutuşturulduğu yerin çevresinde kalın duvarlar vardır ve zalimleri çepeçevre kuşatmıştır. Kaçmak mümkün değildir bu ateşten. Kurtulma, ateşten çıkma ümidi de yok. Bir esintiye yol verecek yahut bir hava akımının geçmesine imkân verecek en ufak bir delik bile yoktur bu duvarlarda.

Ateşin kavurucu sıcağından ve susuzluğun dayanılmaz boyutlara ulaşmasından dolayı su isteyecek olurlarsa, kendilerine su sunulur ama, bir görüşe göre kendilerine kaynamış yağın tortusuna diğer bir görüşe göre de kızartılmış irine benzer bir sıvı sunulur. Bu sıvı yaklaştırılır yaklaştırılmaz yüzleri kavuruyor. Peki bu sıvıyı yutacak boğazlar ve karınlar buna nasıl katlanacak. Ateşten kavrulanların içtiği bu sıvı "ne fena bir içecektir." Barınmak ve yaslanmak için ateş ve onu kuşatan duvarları ne fena bir yerdir. Ateş ve surlardan barınak olarak söz edilmesinde acı bir olay vardır. Yoksa onlar ateşte barınmıyorlar, tam tersine kavruluyorlar. Ama bu ifade iyi işler yapan mü'minlerin cennetlerde barınmalarına karşılık olarak yer alıyor... Ne var ki, iki barınak arasında korkunç bir fark vardır.

Bunlar, bu durumdayken iyi işler yapan mü'minler de Adn cennetlerinde oturuyorlar... Altlarından çeşitli ırmaklar, tatlı bir esinti ve güzel manzaralar arasında akarlar. Onlar burada gerçek anlamda barınıyorlar. "Koltuklara kurulurlar." Değişik renklerde, ince, saf, yumuşak ve hafif ipekten giysiler giyerler. Çekici, altın yaldızlı ipek giysiler vardır üzerlerinde. Bunların yanında süs ve zevk amacı ile altın bilezikler takarlar kollarına. "O ne güzel bir ödül ve orası ne güzel bir barınaktır."

Şu halde kim neyi isterse onu seçsin. İsteyen inansın, isteyen kâfir olsun. Dileyen elbiselerinden ter kokuları gelen yoksul mü'minlerle birarada otursun dileyen bundan kaçsın. Allah'ı anmak suretiyle arınan tertemiz kalpleri bürüyen giysilerden gelen ter kokularından hoşlanmayanlar, ateşten duvarları barınak edinebilirler, kaynamış yağın tortusunu ya da ateşin kavuruculuğu karşısında kendilerine sunulan yakıcı irini afiyetle (!) içebilirler.

Sonra surenin akışı içinde, iki adamın ve iki bahçenin hikâyesi sunuluyor. Bu hikâye geçici ve kalıcı değerlere bir örnek oluşturması amacı ile yeralıyor. Bu amaçla sunulan örnekte dünya hayatının çekici nimetleriyle gururlanan, üstünlük kompleksine kapılan öte yandan sadece Allah'a dayanarak onur duyan iki açık karakter çiziliyor. Bu iki karakterin herbiri insanlardan bir grubu temsil ediyor. Bahçelerin sahibi olan adam varlıklı bir insandır; serveti aklını başından almış, kendisine bahşedilen nimetten dolayı şımarmıştır. Bu yüzden insanların kaderine ve hayatına hükmeden en büyük gücü unutmuştur. Bu nimetin sonsuza kadar süreceğini ve asla yok olmayacağını sanmaktadır. Ne var ki, gücü ve makamı onun sonsuza kadar yaşamasını sağlamaya yetmiyor. Arkadaşı ise, imanı ile onur duyan; Rabb'ini sürekli hatırlayan, nimeti onu verenin varlığına bir kanıt olarak algılayan, bu yüzden nimeti verene hamdederek, şükrederek O'na yönelen, O'na hiçbir zaman karşı gelmeyen, O'nu inkâr etmeyen, mü'min bir insanın örneğidir.

Hikâye bahçelerin verim ve göz alıcılığın zirvesinde oldukları anı yansıtan bir sahneyle başlıyor.


Kuran-i Kerim Tefsiri

O

Kehf

O

32- Onlara şu iki adamı örnek olarak anlat. Adamlardan birine iki üzüm bağı vermiştik, bağlarını hurma ağaçları ile çevirmiş ve iki bağın arasına bir tahıl tarlası koymuştuk.

33- Bağlar meyvalarını cömertçe veriyorlar, hiçbir ürünlerini esirgemiyorlardı. İki bağ arasından bir de ırmak akıtmıştık.

34- Adamın bol serveti vardı. Bu yüzden tartışma sırasında arkadaşına dedi ki "Ben senden daha varlıklıyım ve tayfam da seninkinden daha kalabalıktır.

Bunlar üzüm bağlarından oluşan, hurma ağaçları ile çevrilmiş, aralarında Carlalar bulunan, ortasından nehir akan iki bahçedir. Kuşkusuz bu, gözalıcı bir manzaradır, canlılık, zevk ve mal bahşeden bir servettir.

"Bağlar meyvalarını cömertçe veriyorlar, hiçbir ürünlerini esirgemiyorlardı."

İfadenin orijinalinde "kısma", "alıkoyma" anlamında "tazlumu" kelimesi kullanılıyor. İki bahçe ile onların kendisine zulmeden, şımaran, şükretmeyen, gurura kapılıp kibirlenen sahipleri arasında karşılaştırma yapılıyor.

Bakın, işte bu bahçelerin sahibi, aklını fikrini onlarla doldurmuş, onlara bakmakla kendinden geçiyor, korkunç bir gurura kapılıyor. Horoz gibi şişiyor. Tavus kuşu gibi kabarıyor, gerine gerine yoksul arkadaşına şunları söylüyor: "Bir tartışma sırasında arkadaşına dedi ki; "Ben senden daha varlıklıyım ve tayfam da seninkinden daha kalabalıktır."

Sonra arkadaşını alıp bahçelerden birine götürüyor. Kendisine bahşedilen nimetlere karşı içini azgınlık kaplamış, gurura kapılmıştır. Hiç kuşkusuz Allah'ı da unutmuştur, kendisine bahşettiği nimetlere karşılık, O'na şükretmeyi aklına bile getirmemiştir. Bu verimli bahçelerin hiçbir zaman yok olmayacaklarını sanmaktadır ve kıyametin kopmasını da kesinlikle inkâr etmektedir. Diyelim ki kıyamet kopacak, o zaman da ödüllendirilmede kayrılacağını, başkalarına tercih edileceğini sanmaktadır. Dünyada bağ-bahçe sahibi değil miydi o halde beyefendiye ahirette de ayrıcalık tanınacaktır.

35- Kendine zulmetmiş olan bu adam (arkadaşını yanına alarak) bahçesine girdi ve dedi ki; "Bu bahçenin sonsuza dek yok alacağını sanmıyorum. "

36- Kıyametin kopacağını da sanmıyorum. Ama eğer Rabb'ime döndürülecek olursam orada bundan daha iyi bir akıbetle karşılaşacağımdan eminim.

Gurura kapılan mevki-makam, mal-mülk sahipleri dünya tutkunları; kendi aralarındaki ilişkilerde gözönünde bulundurdukları değer yargılarının, öte dünyada, yüceler aleminde de kendileri için geçerli olacaklarını sanırlar. Yeryüzünde insanlara karşı büyüklük tasladıklarına göre gökte de ayrıcalıklı bir konuma sahip olmaları kaçınılmazdır.

Fakat ne malı, ne tayfası, ne bağı-bahçesi ne de serveti bulunan yoksul arkadaşı daha kalıcı, daha üstün değerlerle onur duyuyor, inancı ve imanı ile onur duyuyor, huzurunda tüm alınların yere kapandığı yüce Allah'a dayanıp güveniyor. Kendisine bahşedilen nimetten dolayı şımaran, gurura kapılan arkadaşının gururunu ve şımarıklığını kınayarak cevap veriyor, kendisine basit bir su ve çamurdan ibaret olan ilk kaynağını hatırlatıyor ve onu, nimeti verene karşı takınılması zorunlu olan edep tavrına yöneltiyor, onu, şımarıp haddi aşmanın, büyüklük kompleksine kapılmanın akıbetine karşı uyarıyor. Bunun yanında kendisi için bağlardan bahçelerden ve servetten daha hayırlı olan Rabbi katında nimetler umuyor:


Kuran-i Kerim Tefsiri

O

Kehf

O

37- Aralarındaki tartışmayı sürdüren arkadaşı kendisine dedi ki; "Seni önce topraktan, sonra spermadan yaratan, sonunda da insan biçimine koyan Allah'ı inkâr mı ediyorsun?"

38- Bana gelince, benim Rabb'im Allah'dır. O'na hiç kimseyi kesinlikle ortak koşmam.

39- Aslında bahçene girdiğinde `Maşaellah' gerçek güç, Allah'ın tekelindedir deseydin ya! Gerçi sen malımın ve evlatlarımın seninkilerden az olduğunu görüyorsun.

40- Fakat Rabb'im bana senin bahçenden daha iyisini verebilir ve senin bahçeni de gökten gelen bir afete uğratarak çıplak bir düzlüğe çevirebilir.

41- Ya da bahçenin suyu yerin öyle derin katmanlarına sızar ki, bir daha aramaya bile gücün yetmez.

İşte imanın kaynaklık ettiği onurluluk ve üstünlük duygusu mü'min nefiste bu şekilde coşar. Artık mü'min mal ve tayfaya aldırmaz, zenginlik ve şımarıklığa yaltaklanmaz, haktan, doğruluktan taviz vermez, bu konuda arkadaşa eşe-dosta ayrıcalıklı davranmaz. Mü'min, mevki-makam ve mal-mülk karşısında üstün bir konumda olduğunu, yüce Allah'ın katındaki nimetlerin dünya hayatının çekici güzelliklerinden daha hayırlı olduğunu yine yüce Allah'ın lütfunun büyük olduğunu o yüzden bu lütfa ümit bağlaması gerektiğinin bilincinde olur. Aynı şekilde yüce Allah'ın öc almasının korkunç olduğunu ve bunun da Allah'ı anmaktan gafil olan azgınlara isabet etmesinin pek de uzak olmadığını bilir.

Aniden surenin akışı bizi gelişme ve verimliliğin yansıtıldığı sahneden alıp yerle bir olmanın, verimsizliğin, çoraklığın yansıtıldığı sahneyle karşı karşıya getiriyor. Az önceki şımarık ve büyüklük taslayan tip gitmiş, yerine pişmanlık duyan, af dileyen bir başka tip gelmiştir. Evet mü'min adamın dedikleri fiilen gerçekleşmiştir.

42- Derken bahçesinin tüm ürünü ansızın yok oluverdi. Yerle bir olan üzüm kütüklerinin yıkıntıları karşısında yapmış olduğu masrafların iç yanıklığı ile vahlanmaya ve elleri ile dizlerini döverek "Keşke Rabb'ime hiç kimseyi ortak koşmasaydım" demeye koyuldu.

Tamamen canlı, psikolojik durumları somutlaştırarak yansıtan hareketli bir sahne. Bütün ürün yerle bir ediliyor. Sanki her yönden bir baskına uğramış da geride sağlam, işe yarar birşey kalmamış gibi. Bahçe bir felakete uğramış, üzüm kütükleri yerle bir olmuş, kırılıp dökülmüşler. Sahibi de yapmış olduğu masrafların iç yanıklığı ile, kaybolup giden malının, boşa giden emeklerinin ardından duyduğu üzüntü ile dizlerini dövüyor. Allah'a ortak koşmaktan dolayı pişman olmuştur, şu anda O'nun Rabb'lığını, teklifini kabul ediyor. Fakat burada şirki açıkça ifade etmiyor. Ne var ki, O'nun şu anda pişmanlık duyduğu, reddettiği şirkin; imani değerlerin dışında yeryüzü menşeli diğer değerlerle onur duyup büyüklük taslama olduğu anlaşılıyor. İş işten geçtikten sonra pişmanlık duyduğu, kaçınmak istediği şirk budur işte.

Bu noktada yüce Allah'ın önderlik ve güç açısından birliği ön plana çıkıyor. O'nun gücünden başka güç yoktur. O'ndan gelecek yardımın dışında herhangi bir yardım da sözkonusu değildir. O'nun verdiği sevap her türlü ödülden daha hayırlıdır. Bir kişinin O'nun katında kaydedilmiş bir iyiliği, geride bırakılan her şeyden daha hayırlıdır.

43-O anda ne Allah dışında, yardımına koşabilecek destekçiler bulabildi ve ne de kendi kendini kurtarabildi.

44- İşte orada koruyuculuk ve egemenlik, varlığı "gerçek" olan Allah'ın tekelindedir. En yararlı ödül ve en hayırlı akıbet yalnız O'nun katındadır.

Yerle bir olmuş, kırılıp dökülmüş bahçenin ve bu bahçenin boşa giden emeklerinden dolayı üzülen ve pişmanlıktan dizlerini döven sahibinin bu ibret verici konumunun yansıtıldığı sahnenin üzerine perde indiriliyor. Yüce Allah'ın ululuğu, karşı konulmaz büyüklüğü olayın tümünü gölgeliyor, o kadar ki, insanın gücü geri plâna çekiliyor, kaybolup gidiyor.

Bu sahnenin önünde bütün dünya hayatına ilişkin bir örnek veriliyor. Böylece görüyoruz ki, dünya hayatı da az önce örnek verilen bahçe gibi kısadır, geçicidir, sürekliliği sözkonusu değildir.

45- Ey Muhammed, onlara anlat ki, dünya hayatı tıpkı şuna benzer. Gökten yağmur yağdırdık da bu yağmur sayesinde yer yeşermiş, güveren ekinlerin başakları birbirine girmiş. Derkén bu ekinlerin tümü ansızın rüzgâr/arın havada uçurduğu saman kırıntı/arına dönüşüvermiş. Hiç kuşkusuz Allah'ın gücü her şeyi yapmaya yeter.

Bu sahne kısa ve birden bire parlayıp sonra tekrar kaybolan ifadelerle sunuluyor. Amaç seyirci de yok olup gitme ve geçicilik duygularını uyandırmaktır. Çünkü burada değinilen su gökten yağıyor, fakat sel olup akmıyor. Tam tersine topraktaki bitkiler bu suyu emiyor. Ama bu suyu emen bitkiler de gelişip olgunlaşmıyorlar. Aksine kırılıp dökülüyorlar, rüzgârlar da bu döküntüleri savurup götürüyor. Böylece üç tane kısacık cümle ile dünya hayatı özetleniyor ve bir film şeridi gibi hızla gözlerimizin önünde geçip gidiyor.

Sahnelerin sunuluşunu kısa tutmak amacı ile cümlecikler birbirine eklenerek diziliyor. Bu diziliş de "Fa" bağlacı ile sağlanıyor, böylece ortaya şöyle bir anlam çıkıyor.

"Gökten yağmur yağdırdık" derken "bu yağmur sayesinde yer yeşermiş, güveren ekinlerin başakları birbirine girmiş" çok geçmeden "bu ekinlerin tümü ansızın rüzgarların havada uçurduğu saman kırıntılarına dönüşüvermiş." Ne kadar kısa ve ne kadar basit bir hayat!

Geçici dünya hayatının yansıtıldığı sahne seyircinin üzerinde gereken etkiyi sağladıktan sonra surenin akışı, inanç ölçüsü doğrultusunda yeryüzünde insanların kullukta bulundukları dünya hayatının değerleri ile önemsenmesi, bağlı bulunulması gereken kalıcı değerleri belirliyor.


Kuran-i Kerim Tefsiri

O

Kehf

O

46- Mal ve evlatlar dünya hayatının süsüdürler. Kalıcı iyilikler ise Rabb'in katında sevap kazandırma bakımından daha yararlı ve umut kaynağı olmaya daha lâyıktırlar.

Mal ve evlatlar dünya hayatının süsüdürler; İslâm da normal ve temizlik sınırları içinde bu süslerden yararlanılmasını yasaklamaz. Ne var ki, İslâm mal ve evlada sonsuzluk terazisinde herhangi bir süs ve değer ifade ediyorsa o değeri verir, fazla değil.

Mal ve evlatlar süstürler ama değer değildirler. Şu halde insanların bu süslere göre ölçülmeleri, dünya hayatında bu süsler temel alınarak değerlendirilmeleri doğru değildir. Gerçek değer, hareket tarzı, söz ve ibadet gibi geride bırakılan yararlı ve kalıcı şeylerdir.

Öteden beri insanlar mal ve evlada karşı eğilimli olsalar bile, geride bırakılan iyi ve kalıcı davranışlar sevap kazandırma bakımından daha yararlı ve umut kaynağı olmaya daha lâyıktırlar. Tabii ki, kalplerin onlara bağlanması, ümitlerin onlara yönelmesi, mü'minlerin bunların hesaplaşma günündeki sonuçlarının ve meyvelerinin beklentisi içinde olması şartıyla.

KALICI İYİLİKLERİN MÜKAFATI

Böylece, sırf Rabb'lerinin rızasını dileyerek sabah-akşam O'na yalvaranlarla birlikte bulunmaya kendini zorlamasına ilişkin Peygamberimize -salât ve selâm üzerine olsun- yönelik ilahi direktif ile iki bahçe hikâyesinin verdiği mesajlar ve dünya hayatına ilişkin verilen örneğin oluşturduğu hava; ayrıca dünya hayatındaki geçici değerlerle dünya hayatından sonra geçerli olan kalıcı değerleri belirleyen bu son açıklama birbirleri ile uyum oluşturuyorlar. Bunların tümü inanç terazisi uyarınca değerleri yerli yerine koymada birbirlerine katkıda bulunuyorlar ve hepsi de Kur'an-ı Kerim'deki edebi ahenk ve vicdani ahenk kuralı uyarınca sure içinde eşit önem arz ediyorlar.

Geçen ders kalıcı iyiliklere ilişkin bir açıklama ile son bulmuştu. Şimdi de kalıcı iyiliklerin bir değer ifade ettikleri kıyamet gününün ve hesaplaşmanın nitelikleri anlatılarak o açıklama ile bağlantı kuruluyor. O günün nitelikleri bir kıyamet sahnesinde sunuluyor. Surenin akışı içinde bu sahneden sonra şeytanların kendilerine düşman olduklarını bildikleri halde şeytanları önderler edinen, böylece hesaplaşma gününde bu fiilleri azaba çarptırılmalarına gerekçe olan Ademoğullarının bu tavırlarının tuhaflığı vurgulanıyor. Bu amaçla iblis'in Hz. Adem'e -selâm üzerine olsun- secde etmesinin emredildiği gün Rabb'inin emrini çiğnemesine yönelik bir işaret yer alıyor. Buradan hareketle ileride karşılarına çıkacağı haber verilen bu günde kendilerine kulluk sunanlara olumlu karşılık veremeyen düzmece tanrılara değiniliyor.

Doğrusu bu Kur'an'da yüce Allah, böyle bir günün kötülüğünden korunmaları için insanlara her türlü örneği vermiştir. Ama insanlar inanmamış, azaba çarptırılmalarını veya geçmiş toplumlar gibi yok edilmelerini istemişlerdi. Gerçeği yenmek için batıl uğruna mücadele etmişler, Allah'ın ayetlerini ve peygamberlerini alaya almışlardı. Eğer yüce Allah'ın kendilerine yönelik rahmeti olmasaydı kesinlikle bekletilmeden azaba uğratılacaklardı.

Kıyamet sahnelerinden ve Allah'ın ayetlerini yalanlayan toplumların harap olmuş yurtlarının manzaralarından oluşan bu bölüm, inanç sisteminin düzeltilmesine ve belki doğru yolu bulurlar diye Allah'ın ayetlerini yalanlayanları bekleyen akıbetin açıklanmasına ilişkin surenin ana ekseni birbirleri ile bağlantılıdır.


Kuran-i Kerim Tefsiri

O

Kehf

O

47- O gün dağları yerlerinden,söküp yürütürüz. Yeryüzünü çırılçıplak ve dümdüz görürsün. Tek bir kişiyi gözardı etmeksizin tüm insanları biraraya toplarız.

48- Hepsi sıra sıra Rabb'inin huzuruna çıkarılırlar. Onlara "Tıpkı ilk yarattığımızda olduğunuz gibi şimdi karşımıza çıktınız. Oysa benimle hiç karşılaşmayacağınızı sanmıştınız " denir.

49- İnsanların amel defterleri (çalışma karneleri) ortaya getirilmiştir. Günahkârların bu defterlerin yazılarını korku dolu gözlerle incelediklerini görürsün. Bir yandan da "Vay başımıza gelenlere! Ne biçim def termiş bu; küçük-büyük hiçbir davranışımızı atlatmadan sayıp dökmüş, derler. " Yaptıkları her işin kaydını karşılarında bulmuşlardır. Rabb'in hiç kimseye haksızlık etmez.

Bu tabiat olaylarının yeraldığı bir sahnedir. Bu olayların meydana getirdikleri korku, kalplerin bu olaylar karşısında duydukları korku somutlaştırılıyor. Bu sahnede sarsılmaz dağlar hareket ediyor, yürüyor. Peki kalpler nasıl ürpermez, dehşete kapılmaz. Bu sahnede yeryüzü çıplak olarak beliriyor; her taraf ortadadır yeryüzünün. Üzerinde tepe, çukur, dağ, vadi gibi hiçbir şey yok dümdüz ortadadır. Kalplerin gizlilikleri de saklı hiçbir şey kalmamak üzere bu şekilde ortaya dökülecektir.

Herhangi bir şeyin gözlenmesine, herhangi bir kimsenin saklanmasına imkân vermeyecek şekilde dümdüz ve her şeyiyle ortada bulunan bu yeryüzünde "Tek bir kişiyi gözardı etmeksizin tüm insanları biraraya toplarız."

Hiç kimseyi gözden kaçırmayan bu kapsamlı toplantıdan, alınarak hepsi büyük bir meydana götürülürler "Hepsi sıra sıra Rabbinin huzuruna çıkarılırlar." İnsanların dünya üzerine ayak basmalarından dünya hayatının sonuna kadar yeryüzünde bulunan sayısız yaratık, biraraya gelir, toplanır ve sıra sıra dizilirler. Hiçbiri bu toplantıya, bu sıraya katılmazlık edemez. Çünkü yeryüzü hiç kimseye saklanma imkânı vermeyecek şekilde her şeyiyle ortadadır ve dümdüz hale getirilmiştir.

Bu noktada surenin akışı o günün niteliklerini saymayı bir yana bırakıyor ve doğrudan doğruya o geniş meydanda toplananlara hitap ediyor. Sanki sahne şu anda gözlerimizin önünde yaşanıyor gibi. Sahnede olup bitenleri adeta görüyor, konuşulanları bizzat işitiyoruz gibi. Bu günü yalanlayan, böyle bir şeyi inkâr edenlerin yüzlerindeki utanç ifadesini görüyor gibiyiz. "Tıpkı ilk yarattığımızda olduğu gibi şimdi karşımıza çıktınız. Oysa benimle biç karşılaşmayacağınızı sanmıştınız."

O günün niteliklerinin anlatılmasından, doğrudan toplananlara hitap etmeye yönelik bu dönüşüm, sahneyi daha canlı hale getiriyor, somutlaştırıyor. Sanki bu sahne gaybın bilinmezlikleri içinde hesaplaşma gününde değil de şu anda karşımızdaymış gibi.

Yüzlerdeki utanç ifadesini, çehrelere yansıyan aşağılanmışlık belirtilerini ayrıca bu suçlulara azarlayıcı bir üslupla hitap eden ulu ve dehşet verici sesi çok yakından hissediyor ve görüyor gibiyiz. "Tıpkı ilk yarattığımızda olduğunuz gibi şimdi karşımıza çıktınız." Ama siz böyle bir şeyin olmayacağını sanıyordunuz. "Oysa benimle hiç karşılaşmayacağınızı sanmıştınız."

Bir olayı tanımlama üslubundan direkt hitap üslubuna geçmek suretiyle sahne canlı ve hareketli hale getirildikten sonra surenin akışı tekrar orada olup bitenleri anlatmaya başlıyor:

"İnsanların amel defterleri (çalışma karneleri) ortaya getirilmiştir. Günahkârların bu defterlerin yazılarını korku dolu gözlerle incelediklerini görürsün." İşte bu önlerine konan, onların dünya hayatlarındaki çalışma karnesidir, amel defteridir. Bu defteri inceliyorlar, evirip çeviriyorlar, her şey var defterde. Son derece kapsamlı, iğneden ipliğe, her şeyi içeren incelikli bir defter. Bunu görür görmez başlarına gelecek akıbetten korkmaya başlıyorlar. Hiçbir şeyi gözden kaçırmayan hiçbir davranışı atlamayan bu defteri inceleyince içleri daralıyor, sıkılıyorlar. "Vay başımıza gelenlere! Ne biçim deftermiş bu, küçük-büyük hiçbir davranışımızı atlamadan sayıp dökmüş" derler." Bu, yürek acısından kaynaklanan, öfke dolu ve en kötü akıbete çarptırılacağının bilincinde olan birinin söyleyeceği sözdür. Çünkü kıskıvrak yakalanmış, her şey ortaya dökülmüştür. Bir tarafa kaçması, kıvırması mümkün değildir. Demagoji yapmaya, yalan yanlış açıklamalarda bulunup yakayı kurtarmaya imkân yoktur: "Yaptıkları her işin kaybını karşılarında bulmuşlardır." Böylece haksızlığa uğramadan hakettikleri cezaya çarptırılmışlardır. "Rabb'in hiç kimseye haksızlık etmez.'

Kıyamet günü durumları bundan ibaret olan suçlular güruhu şeytanın kendilerine düşman olduğunu biliyorlardı. Ne var ki, onlar bu düşmanı dost bilip önder edindiler. O da onları bu korkunç duruma sürükledi, başlarına bu felâketin gelmesine neden oldu. Şeytan ve soydaşları Hz. Adem'le -selâm üzerine olsun- İblis arasında başgösteren olaylardan bu yana insanlara düşmanlıklarını sürdürdükleri halde insanların onları dost bilip önderler edinmesi ne kadar çelişkili, ne kadar tuhaf bir durumdur!


Kuran-i Kerim Tefsiri

O

Kehf

O

50- Hani Rabb'in meleklere "Adem'e secde ediniz" dedi. Onlar da secde ettiler. Yalnız İblis (şeytan) secde etmedi. O cin kökenli idi ve Rabb'inin buyruğu dışına çıktı. Şimdi siz beni bırakıp onu ve soyunu dost mu ediniyorsunuz? Oysa onlar sizin düşmanlarınızdır. Zalimlerin yaptığı bu dost değişimi ne kötü tercihtir!

Kökeni insanlığın ilk doğuşuna dayanan bu eski hikâyeye yönelik bu işaret, sözü edilen bu ezeli düşmanlığa rağmen, Allah'ı bırakıp İblis'in soyunu dost olarak önder edinen Ademoğullarının bu tutumlarındaki tuhaflığını vurgulamak amacı ile burada yeralıyor.

İblis (şeytan) ve soyunun önderler edinilmesi, günahkârlığa ve isyankârlığa ilişkin çağrıya koşup buna karşılık Allah'a itaat etmeye ilişkin çağrıya sırt çevirme şeklinde somutlaştırılıyor. Peki insanlar niçin bu ezeli düşmanlarını dost bilip önder ediniyorlar? Oysa onlar kendilerini ayrıcalıklı kılacak bir bilgiye, caydırıcı bir güce sahip değildirler. Yüce Allah, ne göklerin ne yerin ve ne de kendilerinin yaratılışını onlara göstermemiştir. Yani onları gaybten haberdar etmemiştir. Aynı şekilde, yüce Allah onları kendisine yardımcı edinmemiş ki, etkin bir güce sahip olsunlar?

51- Ben şeytanları ne gökler ile yerin yaratılışına ve ne de kendi yaratılışına tanık etmedim. Benim insanları yoldan çıkaranları kendime yardımcı tutmam sözkonusu değildir.

Göklerin, yerin ve kendilerinin yaratılışı tek başına yüce Allah'ın gerçekleştirdiği bir olaydır. Şeytanlar buna ilişkin gaybı bilemezler. Yüce Allah'ın onların yardımına başvurması da sözkonusu olamaz.

"Benim insanları yoldan çıkanları kendime yardımcı tutmam sözkonusu değildir."

Yüce Allah insanları yoldan çıkarmayanları kendisine yardımcı tutuyor mu ki?

Yüce Allah alemlere muhtaç olmaktan uzaktır. O sarsılmaz ve tükenmez bir güce sahiptir. Bu ifade müşriklerin asılsız kuruntularını yıkmak, tutarsızlıklarını ortaya koyup kökten kurutmak amacı ile yeralıyor. Çünkü şeytanı önder edinip onu yüce Allah'a ortak koşanlar, şeytanın gizli bir bilgiye, olağanüstü bir güce sahip olduğu vehmine kapılarak böyle bir şeye yelteniyorlar. Oysa şeytan insanları yoldan çıkaran, saptırıcı bir varlıktır. Yüce Allah da ne sapıklıktan ne de saptıranlardan hoşnut değildir. Sözgelimi yüce Allah birilerini yardımcı tutma gereğini -bir varsayım olarak- duysa, bunları insanları saptıranlar arasından seçmesi sözkonusu olamaz.

Bu ifadeden anlaşılması istenen anlam, oluşması istenen atmosfer budur. Sonra, bir kıyamet sahnesi sunuluyor; bu sahnede Allah'ın ortakları oldukları sanılan düzmece tanrıların ve bu düşünceyi benimseyen suçluların akıbetleri gözler önüne Seriliyor:

52- O Allah müşriklere "Benim ortaklarım olduklarını sandığınız düzmece ilahları yardıma çağırınız" der. İşte onları yardıma çağırdılar, fakat çağrılarına karşılık vermediler. Onların aralarına engel olarak bir cehennem vadisi koyduk.

53- Günahkârlar cehennem ateşini görünce oraya atılacaklarını anlarlar, fakat geri kaçarak sığınacakları bir başka yer bulamazlar.

Onlar kanıtsız hiçbir iddianın dikkate alınmadığı, bir anlam ifade etmediği bir konuda bulunuyorlar. Bu durumda insanları yaptıklarından dolayı hesaba çeken yüce Allah, kendisinin ortakları olduğunu ileri sürdükleri düzmece tanrıları getirmelerini ve huzurunda hazır bulunmaları için onları çağırmalarını emrediyor. Onlar da bir an için ahirette olduklarını unutarak bu düzmece tanrılara sesleniyorlar. Fakat Allah'a ortak koştukları bu düzmece tanrılar onlara cevap vermiyorlar. Çünkü bunlar yüce Allah'ın yarattığı bazı yaratıklardır. Böylesine dehşet verici bir ortamda ne kendilerine ne de başkalarına herhangi bir yararları dokunamaz. Yüce Allah kullukta bulunulan bu düzmece tanrılarla onlara kulluk sunan suçlular arasında yok edici bir engel koymuştur. Ne onlar, ne de bunlar bu engeli aşamazlar. Yüce Allah'ın aralarına koyduğu engel cehennem ateşidir. "Onların aralarına engel olarak bir cehennem vadisi koyduk."

Suçlular bu engeli görüyorlar. Bu yüzden sürekli korku ve endişe içindedirler. Her an ateşten bu uçuruma yuvarlanma beklentisi içindedirler. Ne kadar zor bir durum insanın hazırda bekleyen bir azaba uğratılacağını bilmesi. Onlar da bu azaptan kurtulamayacaklarını, bir yere sığınamayacaklarını anlamışlar.

"Günahkârlar cehennem ateşini görünce oraya atılacaklarını anlarlar. Fakat geri kaçarak sığınacakları bir başka yer bulamazlar."

Şayet onlar kalplerini dünyadayken bu Kur'ana yöneltselerdi, Kur'anın sunduğu hak mesajı tartışma konusu yapsalardı, bugün bu azaptan kaçıp bir sığınak bulabilirlerdi. Nitekim yüce Allah bu Kur'an'da onlara her türlü durumu kapsayan değişik alanlardan çeşitli örnekler vermişti.


Kuran-i Kerim Tefsiri

O

Kehf

O

54- Biz bu Kur'an'da insanlara her türlü örneği verdik. Fakat insan, tartışmaya son derece düşkün bir varlıktır.

Surenin akışı bu noktada insandan bir "şey" olarak söz ederek onun tartışmaya düşkün bir şey olduğunu vurgulamaktadır. Amaç insanın büyüklenme duygusunu frenlemek, gururunu azaltmak, kendisinin yüce Allah'ın yarattığı birçok varlıktan biri olduğunu düşünmesini sağlamak, yüce Allah'ın bu Kur'an'da her türlü örneği göstermiş olmasına rağmen, yine de tartışmayı sürdüren bir varlık olduğunu vurgulamaktır.

Ardından tarih boyunca, yüce Allah tarafından gönderilmiş bir mesajla (risalet) karşı karşıya kaldıkları zaman mü'min olmayanların kapıldıkları bir şüphe sunuluyor. Bunlar da insanların çoğunluğunu oluşturuyorlar:

55- İnsanlara doğru yola ileten bilgi geldikten sonra onların iman etmelerine ve tövbe edip Allah'a yönelmelerine engel olan tek şey, eski sapık milletler hakkında işleyen ilahi yasaların kendileri hakkında da işlemesini ya da somut azapla yüzyüze gelmeyi beklemeleridir.

Kuşkusuz doğru yolu bulmalarını sağlayacak yeterlikte yol gösterici mesajlar gelmişti kendilerine. Ama onlar daha önce Allah'ın ayetlerini yalanlayan sapık milletler gibi yokedilmeyi (bu istekte bulunurken, aslında böyle bir şeyin olacağına ihtimal vermemişlerdi ve sırf alaya alma amacındaydılar) ya da çarptıracaklarını gözleriyle görecekleri şekilde azapla yüzyüze getirilmeyi istemişlerdi. Ancak bu şekilde ikna olacaklarını, inanacaklarını söylemişlerdi.

Kuşkusuz onları eski sapık milletler gibi yok etmek ya da inanmaları durumunda ileride çarptırılacakları azabı onlara göstermek peygamberin görevleri arasında yeralmaz. Çünkü yalanlayanları yok etmek veya -mucize gösterilip onların da inkâr etmelerinden sonra yüce Allah'ın geçmiş milletlere ilişkin yasası uyarınca- azap göndermek bütünüyle yüce Allah'ın tekelindedir. Peygamberlere gelince, onlar sadece müjdeleyici ve uyarıcıdırlar.

56- Biz Peygamberleri sadece müjdeleyici ve uyarıcı olarak göndeririz. Oysa kâfirler hakkı (gerçeği) batıl (eğri) karşısında yenik düşürmeye uğraşırlar. Onlar ayetlerimi ve kendilerine yönelik uyarılarımı alaya aldılar.

Gerçek açık ve anlaşılırdır. Ama kâfirler gerçeği yenmek, onun varlığına son vermek için batıl safında yer alıp onunla mücadeleye girişirler. Bu yüzden onlar mucize gösterilmesini istedikleri, azaba çarptırılmaları için acele ettikleri zaman amaçları ikna olmak değildir. Onlar bu tavırlarıyla Allah'ın ayetlerini, onlara yönelik uyarılarını alaya alıyorlar, küçümsüyorlar:

57- Allah'ın ayetleri kendisine hatırlatıldığı halde, onlara sırt çevirenden ve işlediği kötülükleri hiç hatırına getirmeyenden daha zalim kim olabilir? Biz onların kalplerini, Kur'anı anlamalarına engel oluşturacak biçimde perdeledik ve kulaklarını sağırlaştırdık. Bu yüzden sen onları doğru yola çağırsan da doğru yola gelmezler.

Allah'ın ayetlerini ve uyarılarını alaya alan bu adamların Kur'anı gereği gibi inceleyip üzerinde düşünmeleri, ondan yararlanmaları beklenemez. Bunun için yüce Allah kalplerinin üzerine bu Kur'anı anlamalarını önleyen, perdeler germiştir. Kulaklarını adeta sağırlaştırmış, böylece Kur'anı dinlemelerine engel olmuştur. Allah'ın ayetlerini alaya almaları ve uyarılara sırt çevirmeleri yüzünden yüce Allah onların sapıklar olarak kalmalarını ve hiçbir zaman doğru yolu bulmalarını taktir etmemiştir. Çünkü doğru yolu bulmak için açık ve algılama yeteneğine sahip kalpler gereklidir.

58- Affedici ve merhametli Rabb'in, eğer onları kötülükleri karşılığında hemen cezalandırmak isteseydi, azaplarını çabuklaştırırdı. Fakat onların belirli bir vadesi vardır, o zaman gelince, kaçıp saklanacakları bir sığınak bulamazlar.

Ne var ki yüce Allah onlara yönelik merhametinden dolayı onlara mühlet veriyor, çabuklaştırılmasını istedikleri yok edilme cezasını erteliyor. Ama kesinlikle onları ihmal etmiyor.

Fakat onların belirli bir vadesi vardır, o zaman gelince kaçıp saklanacakları bir sığınak bulamazlar.

Dünyada hakettikleri azabın bir kısmını görecekleri bir vadeleri vardır. Bir de hesaplarının bütünüyle görüleceği ahiretteki vade vardır. Kuşkusuz onlar zulmetmişlerdir, bu yüzden kendilerinden önce yıkılmış kentler gibi azabı ya da yok edilme cezasını haketmişlerdir. Şayet yüce Allah onlara ilişkin iradesinin öngördüğü bir hikmetten dolayı bir süreye kadar onlara mühlet tanıyıp daha önceki kentler gibi yakalarına yapışıp cezalandırmıyorsa, onlar için de mutlaka şaşmaz bir vade belirlemiştir.


Kuran-i Kerim Tefsiri

O

Kehf

O

59- İşte şu kentler, haklarının zalimlikleri yüzünden onları yok ettik ve yok oluşları için belirli bir vakit kararlaştırdık.

Şu halde kendilerine süre tanınmış olmasına aldanmamalıdırlar. Çünkü bu surenin sonunda belirlenen vade mutlaka gelecektir. Allah'ın bu konuda koyduğu yasa kesinlikle şaşmaz ve yüce Allah sözünden dönmez.

Hz. Musa'nın -selâm üzerine olsun- hayatı ile ilgili bu bölüm bütün Kur'an'da sadece bu surenin bu bölümünde anlatılır. Kur'an-ı Kerim "iki denizin birleştiği yer" ifadesinden başka, olayın geçtiği yeri belirtmiyor. Yine bu olayın Hz. Musa'nın -selâm üzerine olsun- hayatı içinde geçtiği tarihe de değinmiyor. Acaba bu olay daha Hz. Musa Mısır'dayken ve henüz İsrailoğulları ile birlikte burayı terk etmemişken mi gerçekleşmiştir? Şayet Mısır'ı terk ettikten sonra gerçekleşmemişse ne zaman gerçekleşti? Kutsal topraklara (Filistin) gitmeden önce mi? Yoksa orada zorba bir toplum yaşadığı için bölgeye giremeyip civar bölgelerde bekledikleri sırada mı? Yoksa çölde kaybolup şuraya buraya dağıldıkları sırada mı?

Aynı şekilde Kur'an-ı Kerim Hz. Musa'nın karşılaştığı bilge ve saygın kul hakkında da herhangi bir açıklamada bulunmuyor. Kimdir bu adam? Adı nedir? Bir peygamber mi? Resul mu? Yoksa bir alim yahut bir veli mi?

Bu hikâyeye ilişkin gerek İbn-i Abbas'tan, gerek başkalarından aktarılan birçok rivayet vardır. Ama biz "Kur'an-ın Gölgesinde" yaşamak için, ayrıca Kur'an-ı Kerim'de bu şekilde detaya girmeden yer, zaman ve isim belirtmeden sunulmasının özel bir hikmeti olduğuna inandığımız için hikâyenin Kur'an'da geçen şekliyle yetiniyoruz. Kur'an'da, yeralan bu açıklamalarla yetinip ötesine geçme gereğini duymuyoruz. ( Buhari Kur'an-ı Kerim'de yeralan bu hikâyeden söz ederken şu rivayetleri aktarır: "Bize Hümeydi, Süfyan'dan o da Amr b. Dinar'dan o da Said b. Cübeyr'den şöyle nakletti: "Ïbn-i Abbas'a dedim ki "Nevf el-Bekkali Hızır'a- arkadaşlık eden Musa'nın israiloğullarının peygamberi Hz. Musa olmadığını iddia ediyor" İbn-i Abbas dedi ki "Allah'ın düşmanı yalan söylüyor" Übey b. Ka'b Hz. Peygamberin -salât ve selâm üzerine olsun- şöyle dediğini anlattı: Hz. Musa İsrailoğullarına hitap etmek üzere ayağa kalktı, o sırada kendisine insanların en bilgininin kim olduğu soruldu, o da "Benim" dedi. Bunun üzerine yüce Allah kendisini azarladı, çünkü her şeyi bilmiyordu. Daha sonra yüce Allah, iki denizin birleştiği yerde bir kulum var, o senden daha bilgilidir diye vahyetti. Musa "Ya rabbi onu nasıl bulurum? dedi. Yüce Allah yanma bir balık al ve onu bir bohçaya koy. Bu balığı nerede kaybettiysen o kulum oradadır" dedi.)

60- Hani Musa, genç arkadaşına "Hiçbir güç beni durduramaz, ya iki denizin birleştiği yere varırım, ya da yıllarca yol yürürüm " demişti.

En doğrusunu Allah bilir, ama genel kanıya göre burada sözü edilen iki denizin birleştiği yer "Akdeniz'le Kızıldeniz'in birleştiği yerdir, iki denizin birleştiği yer, acı göllerle timsah gölünün bulunduğu bölgedeki buluşma noktalarıdır. Ya da Kızıldeniz'deki Akabe Körfezi ile Süveyş Kanalı'nın birleştiği bölgedir. Çünkü bölge Mısır'ı fethettikten sonra İsrailoğulları tarihinin yaşandığı sahnedir. Bununla neresi kastedilmiş olursa olsun Kur'an-ı Kerim bu noktayı kapalı bırakıyor. Biz de bu işaretle yetiniyoruz.

Hikâyenin daha sonraki akışından anlıyoruz ki, Hz. Musa'nın çıkmaya karar verdiği bu yolculuğun asıl hedefi, her şeyin ötesinde elde etmek istediği bir sonucun varlığıydı. Çünkü Hz. Musa ne kadar meşakkatli olursa olsun, oraya varması ne kadar sürerse sürsün iki denizin birleştiği yere varmakta kararlı olduğunu açıkça duyuruyor. Kur'an-ı Kerim'in anlattığı şekliyle Hz. Musa kararlılığını şöyle ifade ediyor. "Ya da yıllarca yol yürürüm" ayetinin orjinalinde geçen el Hukb kelimesi bir görüşe göre "bir yıl", diğer bir görüşe göre de "seksen yıl" demektir. Fakat burada bu kelime bir zaman dilimini belirlemekten çok, kararlılığı ifade etmek için kullanılıyor.

61- İki denizin birleştiği yere vardıklarında yanlarındaki balığı bir kenarda unuttular, o da bir yeraltı deliğinden kayarak denize kaçtı.

62- İki denizin birleştiği yeri geçtiklerinde Musa, genç arkadaşına, "Azığımızı getir bakalım, gerçekten bu yolculuğumuzda çok yorgun düştük" dedi.

63- Genç arkadaşı Musa'ya "Bak sen! Kayalığa vardığımızda balığı unutmuştum, bana onu hatırlatmayı unutturan mutlaka şeytandır, balık şaşırtıcı bir şekilde canlanarak denize kaçtı" dedi.

Yine tercih edilen görüşe göre balık pişirilmişti ve bu balığın canlanarak bir delikten geçip denize kaçması yüce Allah'ın buluşma yerlerini bulmasını sağlamak amacı ile Hz. Musa'ya gösterdiği bir mucizedir. Musa'nın genç arkadaşının balığın denize kaçmasına şaşırmış olması, bunu gösteriyor. Eğer balık elinden düşüp denize dalsaydı, bunda şaşılacak bir şey olmazdı. Yolculuğun bütünüyle gaybı ilgilendiren sürpriz gelişmelerle dolu olması bu görüşü tercih etmemize neden oluyor. Nitekim bu gelişme de sözünü ettiğimiz sürprizlerden biridir.

Bunun üzerine Hz. Musa bilge ve saygın kul ile buluşması için Rabb'inin belirlediği noktayı geçtiğini ve bu noktanın da kayalıklı bölge olduğunu anlıyor. Bunun üzerine o ve genç arkadaşı geldikleri yolu izleyerek geri döndüklerinde o kulu orada buluyorlar.


Kuran-i Kerim Tefsiri

O

Kehf

O

64- Musa; `Bizim aradığımız da buydu zaten " dedi. Hemen geldikleri yoldan kendi izlerini sürerek geri döndüler.

65- Orada kendisine tarafımızdan rahmet sunduğumuz ve katımızdan dolaysız biçimde ilim öğrettiğimiz bir kulumuzu buldular.

Öyle anlaşılıyor ki, bu buluşma Hz. Musa ile Rabbi arasında bir sırdı ve Musa buluşma gerçekleşene kadar genç arkadaşını bundan haberdar etmemişti. Bu yüzden hikâyenin az sonra sunulacak sahnelerinde Hz. Musa'nın, bilge kulla başbaşa kaldığını görüyoruz!

66- Musa, ona "Sana öğretilen bilginin birazını bana öğreterek olgunlaşmamı sağlaman amacı ile peşinden gelebilir miyim?" dedi.

Bir peygambere yakışan bir edep tavrı ile peşinden gelip gelmeyeceğini soruyor. Ve işi oldu bittiye getirmeye kalkışmıyor. Bir peygamber olarak bilge bir kuldan olgunlaştırıcı gerçek bilgiyi öğretmesini istiyor.

Fakat adamın sahip olduğu bilgi sebepleri belli, sonuçları bilinen beşeri bilgilere benzemiyor. Bu gayba ilişkin dolaysız bilginin bir türüdür. Yüce Allah öngördüğü bir hikmetten dolayı ve dilediği oranda ona bu bilgiden öğretmiştir. Bu yüzden bir peygamber, bir resul olmasına rağmen, Hz. Musa bu adama ve uygulamalarına karşı sabredemiyor. Çünkü bu uygulamalar dış görünüşleri itibariyle akıl ve mantıkla, eşyanın tabiatına ilişkin hükümlerle çelişiyorlar. Bu yüzden bu uygulamaların gerisindeki gizli hikmeti kavramak zorunludur. Aksi taktirde şaşkınlık uyandıracak, hoşnutsuzluğa neden olacaklardır. Bunun için kendisine dolaysız bilgi öğretilen bu kul da Musa'nın, arkadaşlığına ve uygulamalarına karşı sabredemeyeceğinden, bunlara katlanamayacağından korkuyor:

67- O kulumuz, Musa'ya dedi ki; "Sen benimle beraber olmaya katlanamazsın. "

68- "Sebeplerini kavrayamayacağın olaylar karşısında nasıl sabrédeceksin. "

Musa sabretmeye ve dediklerine uymaya söz veriyor. Bu hususta Allah'dan yardım diliyor ve onun iradesini dile getiriyor.

69- Musa "İnşaallah, beni sabırlı bulacaksın, hiçbir konuda sana karşı gelmeyeceğim. "

Adam konuyu biraz daha açıyor, meseleyi biraz daha pekiştiriyor, yolculuğa çıkmadan önce beraberce çıkmalarının şartını belirtiyor. Bu şart, sabretmesi, hiçbir şey hakkında soru sormaması, kendisi sırrını açıklamadığı sürece herhangi bir uygulaması hakkında yorum yapmaya kalkışmamasıdır.

70- O kulumuz, Musa'ya dedi ki; "Eğer benimle birlikte geleceksen yapacağım hiçbir iş hakkında bana soru sorma, benim sana o konuda açıklama yapmamı bekle. "

Musa kabul ediyor... Ve biz onların yaşadığı ilk sahnenin karşısında buluyoruz kendimizi.

71- Böylece yola koyuldular. Bir süre sonra bir gemiye bindiler. O kulumuz bu gemide bir delik açtı. Musa ona, "İçindekileri boğmak için mi gemiyi deldin? Gerçekten çok çirkin bir iş yaptın " dedi.

Bindikleri gemide, başka yolcular da var. Denizin ortasında yol alırlarken o kul geliyor gemide bir delik açıyor! Dış görünüşe bakılırsa bu davranış, gemiyi ve yolcularını batma tehlikesi ile karşı karşıya getiriyor, büyük bir kötülüğe neden oluyor. Şu halde bu adam niçin bu kötülüğe yelteniyor?

Hz. Musa -selâm üzerine olsun- mantıksal hiçbir gerekçesi bulunmayan bu tuhaf davranış karşısında hem verdiği sözü hem de arkadaşının ileri sürdüğü şartı unutuyor. İnsan bir ilkeyi soyut olarak etraflıca düşünebilir, ama bu anlamın pratik uygulaması, somut bir örneği ile karşı karşıya kaldığı zaman teorik düşünceden farklı bir realite karşısında bulunduğunu farkeder. Çünkü pratik deneyimin soyut düşünceden farklı bir tadı vardır. İşte Musa önceden, sebeplerini kavrayamadığı olaylara katlanamayacağı uyarısında bulunulmuş, ama o sabretmeye karar vermiş, yüce Allah'dan yardım dilemiş, sabredeceğine söz vermiş, ileri sürülen şartı kabul etmişti. Fakat o, bu adamın uygulamalarındaki pratik deneyimle karşı karşıya kalınca tepki gösteriyor, karşı çıkıyor.

Evet, Hz. Musa'nın tepkisel ve heyecanlı bir karaktere sahip olduğu doğrudur. Bu karakterin özelliklerini hayatın tüm devrelerindeki uygulamalarında gözlemlemek mümkündür. Örneğin bir yahudi ile kavga ettiğini görünce bir Mısırlı'yı yumruklamış, bilinen o kızgınlığı ile adamı öldürmüştü. Daha sonra yaptığına pişman olmuş, özür dileyerek Rabbi'nden affedilmesini istemişti. Ama ikinci gün yahudinin bir başka Mısırlı ile kavga ettiğini görünce tekrar saldırmıştı.

Evet. Hz. Musa işte böyle bir karaktere sahiptir. Bu yüzden adamın davranışı karşısında sabredemiyor, işin tuhaflığı karşısında verdiği sözü yerine getiremiyor. Ne var ki, pratik deneyimden, teorik düşünceden farklı bir tat alma ve apayrı bir gerçekle karşılaşma bütün insanların ortak özellikleridir. İnsanlar fiilen tatmadıkça, pratik olarak denemedikçe meseleleri gereği gibi kavrayamazlar.

İşte bu yüzden Hz. Musa kızıyor, adamın yaptığına karşı çıkıyor:

"Musa,ona "İçindekileri boğmak için mi gemiyi deldin? Gerçekten çok çirkin bir iş yaptın" dedi.

O bilge kul büyük bir sabır ve yumuşaklıkla, yolculuğa çıkmadan önceki sözlerini hatırlatıyor:


Kuran-i Kerim Tefsiri

O

Kehf

O

72- O kulumuz Musa'ya "Ben sana, benimle beraber olmaya katlanamazsın dememiş miydim?" dedi.

Hz. Musa unutkanlığını ileri sürerek özür diliyor; adamdan özrünü kabul etmesini, hemen azarlayıp vazgeçmemesini, verdiği sözü hatırlatmamasını istiyor:

73- Musa; ' `Unutkanlığım yüzünden beni azarlama ve bilginden yararlanma konusunda bana zorluk çıkarma" dedi.

Adam Hz. Musa'nın özürünü kabul ediyor. Böylece kendimizi ikinci sahnenin karşısında buluyoruz:

74- Yine yola koyuldular. Bir .süre sonra bir genç ile karşılaştılar. O kulumuz, delikanlıyı öldürdü. Musa; "Bir cana karşılık olmaksızın masum bir cana mı kıydın? Gerçekten çok kötü bir iş yaptın " dedi.

Birinci davranışı; gemide delik açması, dolayısıyla yolcuların boğulma ihtimali idi. Bu ise düpedüz adam öldürmektir. Hem de bilerek öldürmek, sadece bir ihtimal değil... Kuşkusuz bu, büyük bir cürümdür. Söz vermiş olduğu hatırlatılmasına rağmen Hz. Musa, bu olay karşısında da kendisini tutamıyor, sabredemiyor:

"Musa; "Bir cana karşılık olmaksızın masum bir cana mı kıydın? Gerçekten çok kötü bir iş yaptın" dedi."

Bu sefer unutmuş ya da söz verdiğini bilmiyor değildir. Bilinçli davranıyor, meydana gelişine katlanamadığı ve hiçbir sebeple izah edemediği bu kötü işe karşı çıkıyor. Çünkü ona göre delikanlı suçsuzdur. Öldürülmesini gerektirecek bir suç işlemiş değildir. Kaldı ki henüz erginlik çağına erişmediği için yaptıklarından sorumlu da tutulamazdı.

Bir kez daha o bilge kul, Hz. Musa'ya koştuğu şartı, verdiği sözü ve birincisinde söylediği; üstüste deneyimlerin doğruladığı sözü hatırlatıyor:

75- O kulumuz Musa`ya; "Ben sana benimle beraber olmaya katlanamazsın dememiş miydim?' dedi.

Bu sefer özellikle belirterek "Sana dememiş miydim" diyor. "Sàna" yani açık-seçik ve kesin bir ifadeyle sana söyledim. Buna rağmen ikna olmadın, beraberliğimizi sürdürmemizi istedin, ileri sürdüğüm şartı kabul ettin.

Musa kendine geliyor ve iki kere sözünü tutmadığını, yapılan uyarılardan, etraflıca düşünüp ona göre davranmasına ilişkin hatırlatmalardan sonra vaadi ni unutmuş olduğunu hatırlıyor. Bu yüzden kendi kendine kızıyor, bağlayıcı bir karar olarak önündeki yolları kapatıyor ve bunu kendisi için son fırsat olarak değerlendiriyor:

76- Musa; "Eğer sana bir daha bir şey sorarsam artık benimle arkadaşlık etme, o zaman seni mazur görürüm " dedi.

Surenin akışı devam ediyor ve bu kez kendimizi hikâyenin üçüncü sahnesinin karşısında buluyoruz:

77- Yine yola koyuldular. Bir süre sonra bir köye vardılar. Köylüden yemek istediler, fakat ağırlanma istekleri reddedildi. Az sonra yıkılmaya yüz tutmuş bir duvarla karşılaştılar. O kulumuz, eğri duvarı doğrulttu. Musa ona `Eğer isteseydin bu yaptığın işe karşılık bir ücret alabilirdin' dedi.

İkisi de acıkmış. Bu sırada açları doyurmayan, misafir kabul etmeyen cimri bir köyden geçiyorlardı. Bir süre sonra yıkılmak üzere olan eğik bir duvarla karşılaşırlar. Ayet, duvara canlılar gibi irade ve hayat özelliklerini yakıştırıyor ve "yıkılmak istiyor" anlamında "yıkılmaya yüz tutmuş" ifadesini kullanıyor. İşte bu tuhaf adam, hiçbir karşılık beklemeden yıkılmaya yüz tutmuş bu duvarı doğrultmakla uğraşıyor.

Hz. Musa, adamın tavrındaki çelişkiyi farkediyor. Aç oldukları halde kendilerine yiyecek vermeyen, kendilerini misafir etmekten kaçınan bir köyde, bu adamı yıkılmaya yüz tutmuş bir duvarı doğrultmaya iten etken ne olabilir? En azından buna karşılık yiyecek almalarını sağlayacak bir ücret istemesi gerekmez miydi?

"Musa ona; `Eğer isteseydin bu yaptığın işe karşılık bir ücret alabilirdin' dedi."

Musa'nın bu sözü beraberliğin sonu oluyor. Artık Musa'nın ileri sürebilecek bir mazereti, dolayısıyla da adamla arkadaşlığını sürdürmesine imkân kalmıyor:


Kuran-i Kerim Tefsiri

O

Kehf

O

78- O kulumuz, Musa'ya dedi ki; "Bu olay, birbirimizden ayrılmamızın sebebidir. Şimdi sana sabırla karşılayamadığın olayların nedenlerini açıklayacağım.

Buraya kadar Hz. Musa ve surenin akışı içinde hikâyeyi izleyen bizler, kendimizi izleyen ve sırrını bilmediğimiz sürpriz gelişmeler karşısında buluyoruz. Hikâyeyi izleyen bizlerin durumu tıpkı Hz. Musa'nın durumu gibidir. Üstelik biz bu tür garip davranışlarda bulunan adamın kim olduğunu bile bilmiyoruz. Bizi saran kapalı havayı tamamlamak için Kur'an-ı Kerim adamın ismini açıklamıyor. Hem ismin ne önemi var ki. Bu adamın yüce ilahi hikmeti temsil etmesi isteniyor. İlahi hikmette ise, yakın sonuçlara, bilinen önermelere yer yoktur. Tam tersine ortaya çıkan sonuçlar, görme kapasitesi sınırlı olan gözlerin göremediği uzak hedeflere göre değerlendirilir. Bu yüzden adamın adının anılmış olmaması, temsil ettiği manevi kişiliğe uygun düşmektedir. Daha baştan itibaren görünmez, gaybi güçler hikâyede etkin rol oynuyorlar. Örneğin Hz. Musa kendisi ile görüştürüleceği vadedilen bu adamla buluşmak amacı ile yoluna devam ediyor. Ama genç arkadaşı azıklarını kayalıklı yerde unutuyor. Sanki geri dönmeleri için unutmuş gibi. Geri döndüklerinde sözü edilen adamla karşılaşıyorlar. Şayet yollarına devam etselerdi; eğer ilahi takdir tekrar geri dönmelerini öngörmeseydi adamla karşılaşamayacaklardı. Görüldüğü gibi hikâyeye egemen olan hava bütünüyle kapalı ve bilinmezliklerle dolu bir havadır. Bu yüzden ayetlerin akışı içinde adamın adı da gizli ve kapalı kalıyor.

Sonra yavaş yavaş sır ortaya çıkıyor...

79- O gemi var ya, yoksul deniz işçilerinin malı idi. Onda bir kusur meydana getirmek istedim. Çünkü bu denizcileri, rastladığı her sağlam gemiye zorla el koyan bir hükümdar kovalıyordu.

Bu kusur sayesinde gemi zalim hükümdarın eline geçmekten kurtuldu. Gemiye verilen bu küçük zarar; sağlam kalması durumunda başına gelecek olan ve gaybın perdesi altında saklı bulunan büyük zarara karşı koruyuculuk işlevi görmüştür.

80- O delikanlıya gelince, onun ana-babası mü'min kimselerdi. Onları azgınlığa ve kâfirliğe sürüklemesinden çekindik.

81- İstedik ki, Rabb'leri onlara o delikanlıdan daha temiz ve daha iyiliksever bir evlat bağışlasın.

Şu anda ve görüldüğü kadarıyla öldürülmeyi haketmeyen bu delikanlının gerçek karakteri üzerindeki gayb perdesi kalkıyor ve her yönüyle bu bilge kulun gözlerinin önüne seriliyor. Delikanlının özü itibariyle kâfir ve azgın bir karaktere sahip olduğu ortaya çıkıyor. Küfür ve azgınlığın tohumları içine ekilmiştir. Bu tohumlar gün geçtikçe kökleşiyor, davranışlarına yansıyor... Şayet yaşasaydı, kâfirliği ve azgınlığı ile mü'min ana-babasını zor durumda bırakacaktı. Kendisine yönelik sevgilerinin etkisiyle onları, kendi yolunu izlemeye zorlayacaktı. İşte bu yüzden yüce Allah, kâfir ve azgın bir karaktere sahip olan bu delikanlımın öldürülmesini, ayrıca onun yerine daha iyi ve anne-babasına karşı daha merhametli bir evladın bahşedilmesini diledi. Ve bu bilge kulunun da o delikanlıyı öldürmesini istedi.

Şayet mesele, dış görünüşe göre değerlendirme yapan insanın bilgisine bırakılmış olsaydı, sadece çocuğun o durumu onu ilgilendirecekti. Dolayısıyla yasal olarak öldürülmesini gerektirecek bir suç işlemediği için elinde çocuğun aleyhinde kullanabileceği bir gerekçe olmayacaktı. Yüce Allah'dan ve yüce Allah'ın kendi tekelinde olan gayba ilişkin bir kısım bilgi öğrettiği kimi kullarından başka hiçbir kimse, herhangi bir insanın gaybın bilinmezlikleri arasında yeralan bir özelliği hakkında karar veremez. Yine hiçbir kimse bu bilgiye dayanarak şeriatın verdiği hükümden farklı bir hüküm ortaya koyamaz. Şu kadarı var ki, yüce Allah'ın emri, sonsuz gayba ilişkin bilgisine dayanır.


Kuran-i Kerim Tefsiri

O

Kehf

O

82- O duvar var ya, o şehirde yaşayan iki yetim çocuğun malı idi ve duvarın altında bu yetimlere miras kalmış bir hazine vardı. Babaları iyi bir insandı. Rabb'in istedi ki, o yetimler, erginlik çağına erdikten sonra Rabb'lerinin bir merhameti olan hazinelerini kendi elleri ile duvarın altından çıkarsınlar. Yoksa ben bu işleri kendi kafamdan yapmadım. İşte sabırla karşılayamadığın olaylara ilişkin açıklamam budur.

Her ikisi de aç oldukları, üstelik köylüler tarafından misafir edilmedikleri halde, bu adamın köylülerden herhangi bir ücret istemeden doğrultmaya çalıştığı bu duvarın altında bir hazine gizliydi, duvarın dibinde şehirde bulunan yetim ve güçsüz iki delikanlıya ait bir servet saklıydı. Şayet duvar yıkılmaya terk edilseydi, altındaki hazine ortaya çıkacaktı. Bu durumda çocuklar kendilerine ait bu hazineyi koruyamayacaktı. Babaları iyi bir insan olduğu için yüce Allah bu iyilikten onları zayıflıklarında, küçüklüklerinde yararlandırmak istedi. Büyümelerini, erginlik çağına erişmelerini, mallarını koruyabilecekleri bir durumdayken hazineyi çıkarmalarını diledi.

Ardından adam bu meseleden elini çekiyor. Çünkü bu tür davranışlarda bulunmasını öngören, yüce Allah'ın rahmetidir. Gerek bu meseleye gerekse bundan önceki meselelere ilişkin gaybtan onu haberdar eden, sonra da bu bilgi doğrultusunda onu bu tür uygulamalara yönelten yüce Allah'dır: Bunları Rabb'inin rahmeti sonucu yapıyorum, yoksa ben bu işleri kendi kafamdan yapmadım."

Şu anda yüce Allah'ın hoşnut olduğu kullarından başka hiçbir kimseye bildirmediği gayb üzerindeki perde aralandığı gibi, bu adamın uygulamalarının hikmeti üzerindeki perde de kalkmış bulunuyor.

Ortaya çıkan sırrın ve açılan perdenin dehşetinden o adam ayetlerin akışı içinde ilk kez göründüğü gibi gözlerden kayboluyor. Meçhulden geldiği gibi tekrar meçhule doğru yol alıyor. Hikâye evrende yeralan en büyük hikmeti temsil ediyor. Bu hikmet, ancak belli oranlarda ortaya çıkar. Gerisi yüce Allah'ın bilgisi kapsamında, perdelerin ötesinde bir gayb olarak varlığını sürdürür.

Böylece surenin akışı içinde, Hz. Musa ve bilge bir kulun hikâyesi ile Eshab-ı Kehf hikâyesi; gayba ilişkin meselelerin yüce Allah'a özgü kılma noktasında birleşiyor. Kuşkusuz yüce Allah, olayları sonsuz bilgisi uyarınca bir hikmete göre planlar. İnsanlar ise bu plânı kavrayamazlar. Gaybın üzerine gerili perdelerin önünde dikilip dururlar. Perdelerin ötesindeki sırları da ancak belli oranlarda öğrenebilirler.

ONBEŞİNCİ CÜZ'ÜN SONU-ONALTINCI CÜZ'ÜN BAŞLANGICI

Kehf suresinin bu son dersinin ana konusu, Zülkarneyn hikâyesidir. Onun yeryüzünün doğusuna, batısına ve orta bölgesine yaptığı üç yolculuk, bir de Ye'cuc ve Me'cuc saldırılarına karşı yaptığı setin anlatılmasıdır.

Ayetlerin akışı setin yapımını tamamladıktan sonra Zülkarneyn'in söylediği şu sözü aktarıyor: "Zülkarneyn; `Bu set, Rabb'imin rahmetidir. Fakat Rabb'im belirlediği an gelince onu yerle bir eder. Hiç kuşkusuz Rabb'imin sözü gerçektir." Sonra sura üfleme ve bir kıyamet sahnesi ile bu sözün gerçekliği üzerine bir değerlendirme yapılıyor. Ardından sure üç kısa bölümle son buluyor. Bu bölümlerin her biri "de ki" ifadesi ile başlıyor.

Bu bölümler surenin belli başlı konularını ve genel yönlendirmelerini özetliyor. Sanki bunlar, son derece ahenkli bir nağme halinde seslendirilen etkileyici son melodilerdir.

Zülkarneyn hikâyesi şöyle başlıyor!


Kuran-i Kerim Tefsiri

O

Kehf

O

83- Ey Muhammed, sana Zülkarneyn hakkında soru sorarlar. Onlara de ki; ' `Size onun hakkında bazı düşündürücü bilgiler vereceğim. "

Muhammed b. İshak, bu surenin indiriliş sebebine ilişkin olarak unları anlatıyor: "Bize, kırk küsür seneden beri yanımıza gidip gelen Mısırlı bir ihtiyar anlattı, o da İkrime den, o da İbn-i Abbas'tan dinlemiş: Kureyşliler, Nadr b. Haris ve Ukbe b. Ebu Muayt'ı Medine'ye yahudi hahamlarının yanına göndererek şöyle dediler: "Onlara Muhammed hakkında bazı şeyler sorun, onun niteliklerini ve söylediklerini anlatın. Çünkü yahudiler kendilerine kitap gönderilen ilk toplumdurlar, onlar, peygamberler hakkında bizim bilmediğimiz bilgilere sahiptirler." Bunun üzerine bu şahıslar çıkıp Medine'ye gittiler. Onlara Peygamber Efendimize -salât ve selâm üzerine olsun- ilişkin birtakım sorular sordular. Onun durumunu anlatıp bazı sözlerini aktardılar. Ardından şunları söylediler;

Siz Tevrat a bağlı kimselersiniz, bu arkadaşımız hakkında bize fikir verirsiniz diye geldik." Bunun üzerine hahamlar şöyle dediler. "Size söyleyeceğimiz üç şeyi sorun. Eğer bu konularda size bilgi verirse Allah tarafından gönderilmiş bir peygamberdir. Aksi taktirde yalancı birisidir, artık ona karşı nasıl isterseniz öyle davranın. İlk çağlarda kaybolan gençlerin başına ne geldiğini sorun. Çünkü bu gençlerin hikâyeleri oldukça ilginçtir. Sonra yeryüzünün doğusuna, batısına ulaşan gezgin adamın durumunu anlatmasını isteyin. Bir de O'na ruhun ne olduğunu sorun. Eğer bunlardan size bilgi verirse, O bir peygamberdir, O'na uymalısınız. Yok eğer gerekli bilgiyi veremezse yalan uyduran birisidir. Bu durumda O'na karşı neyi uygun görürseniz onu yapın"... Nadr ve Ukbe Kureyşliler'in yanına dönüp şöyle dediler: "Ey Kureyşliler, sizinle Muhammed arasında başgösteren sorunu çözüme bağlayacak bazı bilgiler getirdik. Yahudi hahamları, O'na bazı meseleleri sormamızı tavsiye ettiler." Sonra da hahamların dediklerini onlara anlattılar. Bunun üzerine Kureyşliler kalkıp Peygamberimizin yanma gelerek: "Ya Muhammed, bize bilgi ver" diye hahamların dediklerini sordular. Bunun üzerine Peygamberimiz -salât ve selâm üzerine olsun- "Sorduğunuz konular hakkında yarın size açıklamada bulunacağım" dedi. Fakat "inşaallah" demedi. Kureyşliler geri dönüp gittiler. Peygamberimiz onbeş gece beklediği halde yüce Allah bu konuda kendisine vahiy indirmedi. Cebrail de gelmedi. Öyle ki Mekkeliler "Muhammed bize yarın demişti, ama bugün onbeşinci gündür, henüz sorularımıza bir cevap vermiş değildir" diye yaygara kopardılar. Valıyin gecikmesi, Peygamberimizi üzüyor ve Mekkeliler'in söyledikleri, zoruna gidiyordu. Sonra Cebrail -selâm üzerine olsun- yüce Allah katından ona Eshab-ı Kehf suresini getirdi. Bu sure, müşriklerin tutumlarına üzülen Peygamberimize yönelik serzeniş niteliğindeki ayetleri içeriyordu. Ayrıca bu sure, gençler ve gezgin adam hakkında sorulan sorulara ilişkin bilgileri ihtiva ediyordu. Bir de şu ayet inmişti: "Sâna ruh hakkında soru sorarlar. De ki; "Ruh Rabb'imin tekelinde olan bir olgudur. Size bilginin çok az bir bölümü verilmiştir." (İsra, 85)

Bu bir rivayettir. Özel olarak "Ruh" ayetinin indiriliş sebebine ilişkin İbni Abbas'tan bir başka rivayet nakledilmiştir. Avfi bu rivayetten söz eder. Rivayete göre yahudiler, Peygamber Efendimize şöyle demişler: "Bize ruhtan söz et. Cesetteki ruh nasıl azap görür, halbuki ruh doğrudan doğruya Allah vergisidir." Bu konuda Peygamberimize herhangi bir vahiy inmedi. Onlara herhangi bir açıklamada da bulunamadı. Daha sonra Cebrail geldi ve ona şu ayeti indirdi: "Sana ruh hakkında soru sorarlar. De ki; "Ruh Rabb'imin tekelinde olan bir olgudur. Size bilginin çok az bir bölümü verilmiştir."

Ayetlerin indiriliş sebepleri ile ilgili çeşitli rivayetler vardır. Ancak biz, doğruluğunda kuşkuya yer bulunmayan Kur'an ayetinin sınırları içinde kalmayı tercih ediyoruz. Bu ayetten anlıyoruz ki, Zülkarneyn hakkında bir soru sorulmuş ama kesin olarak kimin sorduğunu bilmiyoruz. Soruyu kimin sorduğunu bilmek, hikâyenin ifade ettiği anlama bir katkıda bulunmayacaktır. Bu yüzden biz hikâyeye herhangi bir eklemede bulunmadan Kur'an ayetini ele alıyoruz.

Ayet, Zülkarneyn'in şahsı, yaşadığı dönemi ve yeri hakkında herhangi bir açıklamada bulunmuyor. Bu belirsizlik, Kur'an'da yeralan hikâyelerin değişmez özelliğidir. Çünkü Kur'an'da yeralan hikâyelerin asıl amacı, tarihi tespit değildir. Amaç, hikâyeden yararlı sonuç çıkarmaktır. Çoğu zamanda yer ve zaman tespitine gerek kalmadan hikâyelerden istenen sonuç çıkarılabilir.

Yazılı tarih, İskender-i Zülkarneyn adlı bir kraldan söz eder. Ancak bu kralın Kur'an-ı Kerim'de sözü edilen Zülkarneyn olmadığı kesin. Çünkü Yunan Kralı İskender putperestti. Oysa Kur'an'da sözü edilen Zülkarneyn Allah'ın birliğine inanan bir mü'mindir, ölümden sonra dirilişe ve ahirete inanan birisidir.

Astronomi bilgini Ebu Reyhan el-Biruni "Geçmiş yüzyıllardan geride kalan izler" adlı eserinde şöyle der: "Kur'an-ı Kerim'de sözü edilen Zülkarneyn, bu isimle anılan bir Himyer kralı idi. Çünkü Himyer kralları, isimlerinin başına "zi" eki bitiştirilerek anılırlardı. "Zinüvas, Ziyezn" gibi. Sözünü ettiğimiz kralın da adı Ebubekir b. İfrikaş idi. Bu kral, orduları ile birlikte Akdeniz sahillerine kadar gitmiş, Tunus ve Merakeş gibi yerlere uğramıştı. Orada İfrikiye şehrini kurmuştu. Daha sonra tüm kıta, bu adı (Afrika) almıştı. Güneşin doğduğu ve battığı yerlere ulaştığı için Zülkarneyn adını almıştı."

Bu sözler doğru olabilir. Ancak bu sözlerin doğru olup olmadığını kesin şekilde belirleme imkânına sahip değiliz. Çünkü hayatının bir bölümü Kur'an'da anlatılan Zülkarneyn'le ilgili olarak yazılı tarihte bir araştırma yapmak mümkün değildir. Bu hikâyenin durumu, tıpkı Kur'an-ı Kerim'de anlatılan Nuh, Hud, Salih kavimleri gibi diğer hikâyelerin durumuna benzer. Çünkü insanlığın ömrüne oranla tarih ilminin doğuşu çok yeni bir olaydır. Kuşkusuz yazılı tarihten önce hakkında hiçbir şey bilinmeyen çok olaylar yaşanmıştır. Dolayısıyla bu tür olaylar hakkında, henüz yeni doğmuş olan tarih ilminden açıklama beklenemez.

Şayet Tevrat bozulmuşluktan ve eklemelerden kurtulabilmiş olsaydı, bu tür olaylar hakkında güvenilir bir kaynak olacaktı. Ne var ki Tevrat; efsane olduğundan şüphe götürmeyen yığınla hurafeyle doludur. Allah tarafından vahyedilmiş olan asıl Tevrat'a eklendiklerinden kuşku duyulmayan birçok rivayet yeralmaktadır. Şu halde Tevrat içindeki tarihi hikâyeler, güvenilir bir kaynak kabul edilemez.

Bu durumda, bozulma ve değiştirilmeden korunmuş bulunan Kur'an'dan başka kaynak kalmıyor. İçindeki tarihi hikâyelerin tek kaynağı odur.

İki açık nedenden dolayı Kur'an'da yeralan hikâyeleri tarih ilmine göre değerlendirmeye tabi tutmanın doğru olmayacağı kesindir.

Birincisi, tarih ilmi yeni doğmuştur. Tarih ilmi doğmadan önce insanlık tarihinde, hakkında herhangi bir şey bilinmeyen sayısız olaylar yaşanmıştır. Kur'an-ı Kerim'de tarihte izine rastlanmayan bu tür olayları zaman zaman anlatır.

İkincisi; tarih -bu olayların bazısını kapsamına alsa bile- her yönüyle yetersiz bir varlık olan insanoğlunun ürünüdür. Bu yüzden insanın ortaya koyduğu her üründe kendini gösteren eksiklik, yanlışlık ve tahrif ona da yansıyacaktır. İletişim araçlarının ve araştırma yöntemlerinin bunca gelişme kaydettiği günümüzde bile bir tek haber ya da olayın değişik şekillerde anlatıldığına tanık olabiliyoruz. Bu bir tek haber ya da olaya farklı açılardan bakıldığını, hakkında birbiriyle çelişen yorumlar yapıldığını görebiliyoruz. İşte tarih dediğimiz ilim bu dedikodulardan, birbiriyle uyuşmayan çelişkili bilgilerden meydana gelmiştir. Bundan sonra incelemeye ve ayıklamaya tabi tutulduğu söylense de. Kur'an-ı Kerim'de yeralan hikâyeler hakkında tarih ilminin görüşüne baş vurmaktan sözetmek, Kur'anın her konuda gerçek ve kesin hükmü belirlediğini vurgulayan inanç sisteminden önce, insanların kabul ettikleri bilimsel kurallara da ters düşmektedir. Dolayısıyla Kur'ana inanan aynı şekilde bilimsel araştırma yöntemlerine inanan birisi böyle saçma bir söz söyleyemez.

Bazıları Zülkarneyn hakkında Peygamberimizden -salât ve selâm üzerine olsun- soru sormuş, yüce Allah da Zülkarneyn'in hayatının burada anlatılan kısmın vahyetmişti. Zülkarneyn'in hayatını ele alan Kur'an dışında bir başka kaynak da yok elimizde. Bu yüzden bir bilgiye dayanarak hikâyeyi daha geniş boyutlarda ele alma imkânından yoksunuz. Tefsirlerde bu hikâyeye ilişkin çeşitli söylentiler vardır. Ancak biz bu söylentilere kesinlikle güvenemiyoruz. İçindeki israiliyat ve hurafelerden dolayı bu söylentilerden uzak durulmasının gerekliliğine inanıyoruz.

Kur'anın akışında, Zülkarneyn'in çıktığı üç yolculuktan söz ediliyor: Birincisi; yeryüzünün batısına, ikincisi; doğusuna, üçüncüsü de; iki set arasındaki bölgeye yapılmıştır. Şu halde ayetlerin akışı içinde bu üç yolculukta olup bitenleri izleyelim.

Zülkarneyn hikâyesi önce onunla ilgili bir açıklama ile başlıyor.


Kuran-i Kerim Tefsiri

O

Kehf

O

84- Biz onu yeryüzünde egemen kıldık ve her amaca ulaştıracak sebebi buyruğuna sunduk.

Yüce Allah onu yeryüzünde egemen kılmış, ona sağlam dayanaklı bir iktidar bahşetmişti. Hakimiyet kurmasını, ülkeler fethetmesini, yeryüzünü imar edip bayındır hale getirmesini, iktidar ve nimet elde etmesini sağlayacak sebepleri buyruğuna sunmuştu. Kısacası dünya hayatında insanın egemenlik kurmasını sağlayacak her türlü imkânı eline vermişti.

85- O da bir sebebe sarılarak yola koyuldu.

86- Sonunda güneşin battığı yere varınca güneşi, çamurlu bir su pınarında batarken buldu. Orada rastladığı bir toplum ile ilgili olarak kendisine "Ey Zülkarneyn, onlara istersen ceza ver, istersen kendilerine iyi davran" dedik.

87- Zülkarneyn o topluma dedi ki; "Aranızdaki zalimleri cezaya çarptıracağız. Onlar, ilerde Rabb'lerinin huzuruna vardıklarında eşi görülmemiş, ağır bir azaba uğrayacaklardır.

88- İman edip iyi ameller işleyenlere gelince onları, ödüllerin en güzeli beklemektedir. Böylelerine kolay işler buyuracağız.

Güneşin battığı yer, bakanların ufkun ötesinde güneşin battığını gördükleri yerdir. Bu ise bulunulan yere göre değişir. Çünkü bazı yerlerde bakanlar, güneşin bir dağın arkasında battığını görürler. Büyük okyanuslarda ve denizlerde olduğu gibi bazı yerlerde de güneşin "su"da battığı görülür. Gözün görebildiği kadar uzanan uçsuz bucaksız çöllerde de güneşin kumlara battığı görülür.

Ayetten öyle anlaşılıyor ki Zülkarneyn Atlas Okyanusu'nun sahillerinde bir yere ulaşana kadar batıya doğru yol almıştı. -Atlas Okyanusu karanlıklar denizi olarak anılırdı. Çünkü karaların burada bittiği sanılırdı- Bu sırada güneşin okyanusta battığını görmüştü.

Tercih edilen görüşe göre Zülkarneyn'in sahile ulaştığı nokta bir nehrin denize döküldüğü yerdi. Böyle yerlerde yeşil ot:ar, sazlıklar çok olur. Çevresinde bataklıklar, çamur deryaları olur. Bu bataklıklarda oluşan su birikintileri, su kaynağı gibi görülür. İşte Zülkarneyn güneşin burada battığını görmüş "Güneşi çamurlu bir su pınarında batarken buldu." Ancak bizim, güneşin battığı bu yeri belirlememiz çok güçtür. Çünkü Kur'an ayeti yer tespitinde bulunmuyor. Ayrıca yer tespitinde, dayanabileceğimiz güvenilir bir diğer kaynak da yok elimizde. Bunun dışında bu konuda söylenen tüm sözler güvenilir olmaktan uzaktırlar. Çünkü doğruluğu tartışmasız bir kaynağa dayanmazlar.

İşte Zülkarneyn, bu çamurlu su kaynağının çevresinde yaşamakta olan bir topluma rastlar:

"Ey Zülkarneyn, onlara istersen ceza ver, istersen kendilerine iyi davran" dedik.

Yüce Allah bunu Zülkarneyn'e nasıl söylemiştir? Acaba yüce Allah ona vahiy mi indirmiştir? Yoksa bu söz durumu anlatma amacına mı yöneliktir? Çünkü yüce Allah onu bu toplum üzerine egemen kılmış ve onlar üzerinde tasarrufta bulunma yetkisini ona vermiştir. Bununla sanki: "Onlara dilediğini yapabilirsin. İstersen onları cezaya çarptırabilirsin ya da onlara iyi davranabilirsin" demek istemiştir. Her ikisi de mümkündür. Çünkü ayeti hem öyle, hem de böyle anlamamızda herhangi bir engel yoktur. Önemli olan Zülkarneyn'in fethettiği ve yüce Allah'ın izniyle halklarının kendisine boyun eğdiği ülkelere yönelik uygulamalarda kabul ettiği prensiptir.

"Zülkarneyn, o topluma dedi ki; `Aranızdaki zalimleri cezaya çarptıracağız. Onlar ilerde Rabb"lerinin huzuruna vardıklarında eşi görülmemiş ağır bir azaba uğrayacaklardır."

"İman edip iyi ameller işleyenlere gelince, onları ödüllerin en güzeli beklemektedir. Böylelerine kolay işler buyuracağız."

Saldırgan zalimleri dünyada ağır bir cezaya çarptıracağını, bundan sonra onların Rabb'lerinin huzuruna döneceklerini ve orada insanların bundan önce hiç görmedikleri eşi görülmemiş bir azaba çarptırılacaklarını duyuruyor. İyi işler yapan mü'minleri, güzel bir ödülün, temiz bir karşılamanın, saygın bir yerin, yardım ve kolaylaştırmanın beklediğini bildiriyor.

İşte doğru ve iyi nitelikli bir egemenliğin temel prensibi budur. Çünkü iyi işler yapan bir mü'min, yönetici kimsenin yanında değer bulmalıdır. Kendisine kolaylık gösterilmelidir ve iyi bir ödül almalıdır. Haksızlık yapan zalimse cezaya çarptırılmalıdır, eziyet görmelidir. İyilik severleri, toplumda iyiliklerinin karşılığı olarak güzel bir ödüle, saygın bir yere yetiştirecek, onlara destek ve kolaylık sağlanmalıdır. Haksızlık yapanlar da kötülüğün cezasının verildiği, aşağılanma ve dışlanma ile karşılandığı bir toplumda kendilerini, iyi işler yaparak üretici olmak zorunda hissederler. Fakat ölçüler karıştığı zaman, bozguncular ve haksızlık yapanlar yöneticilere yakın oldukları, devlet kademelerinde önemli bir yer işgal ettikleri zaman, çalışanlar, iyi işler yapanlar dışlandıkları ya da sürekli baskı altında yaşadıkları bir ortamda yöneticilerin elindeki iktidar, insanlığın bozulmasına neden olan bir araca, zalimin elindeki bir kırbaca dönüşür. Toplumsal düzen yerini anarşizme, bozgunculuğa bırakır.

Sonra Zülkarneyn yeryüzüne egemen olmuş ve her türlü imkâna sahip olarak yeryüzünün batısına yaptığı seferden dönüyor ve bu defa yeryüzünün doğusuna doğru yolculuğa çıkıyor.


Kuran-i Kerim Tefsiri

O

Kehf

O

89- Arkasından yine bir sebebe sarılarak yola koyuldu.

90- Sonunda güneşin doğduğu yere varınca güneşi, öyle bir toplumun üzerine doğarken buldu ki, bu adamlar ile güneşin ışınları arasında hiçbir engel, hiçbir sütre koymamıştık.

91- İşte böyle, onun serüveni, bütün ayrıntıları ile bilgimizin kapsamı içindedir.

Güneşin battığı yer hakkında söylenenler, doğduğu yer için de geçerlidir. Zaten burada maksat, güneşin doğu ufkundan doğduğu zamanki görünüşüdür. Kur'an-ı Kerim Zülkarneyn'in vardığı ve güneşin doğuşunu gördüğü bu yeri belirlemiyor. Sadece bu yerin özelliğini ve orada bulduğu toplumun durumunu anlatıyor. "Sorunda güneşin doğduğu yere varınca güneşi, öyle bir toplumun üzerine doğarken buldu ki, bu adamlar ile güneşin ışınları arasında hiçbir engel, hiçbir sütre koymamıştık." Yani dümdüz bir araziye ulaşmıştı. Bu arazide güneş ışınlarının yansımasını önleyecek herhangi bir tepe ya da orman gibi bir şey yok. Bu yüzden güneş doğar doğmaz buradaki insanların üzerine doğuyordu. Bu nitelikler çölleri ve geniş ovaları andırıyor. Çünkü surenin akışı kesin şekilde yer tespitinde bulunmuyor. Bütün söyleyebileceğimiz buranın uzak doğuda herhangi bir yer olabileceğidir. Güneş hiçbir engelle karşılaşmadan direkt bu düz ve engebesiz araziye doğar. Burada kastedilen yerin Afrika'nın doğu sahillerindeki bir yer de olabilir. Aynı şekilde "Bu adamlar ile güneşin ışınları arasına hiçbir engel, hiçbir sütre koymamıştık." ifadesi ile, bu adamların çıplak dolaştıkları, güneşten korunmak için elbise giymedikleri de kastedilmiş olabilir.

Bilindiği gibi Zülkarneyn bundan önce yönetimde uyacağı prensibi açıklamıştı. Burada bu prensibin tekrar açıklanmasına gerek duyulmuyor. Aynı şekilde Zülkarneyn'in doğu seferindeki uygulamaları da açıklanmıyor. Çünkü bundan evvel yaptığı yolculuğundaki uygulamalardan bunu kestirmek mümkündür. Kuşkusuz yüce Allah, onun sahip olduğu bütün fikirleri ve gerçekleştirmek istediği bütün hedefleri çok iyi biliyordu.

Bu hikâyenin sunuş tarzındaki edebi ahenk üzerinde kısaca durmak istiyoruz. Surenin akışı içinde sunulan sahne her şeyi ile açık ve ortada olan bir tabiat sahnesidir. Güneş hiçbir engelle, hiçbir sütre ile karşılaşmadan bu toplumun üzerine doğuyor ve öylece yükseliyor. Aynı şekilde Zülkarneyn'in vicdanı ve içinde sakladığı niyetleri bütünüyle Allah'ın kapsamlı bilgisine açıktır. Böylece Kur'ana özgü o incelikli ahenk yöntemi uyarınca tabiat sahnesi ile Zülkarneyn'in vicdanı arasında uyum sağlanıyor.


Kuran-i Kerim Tefsiri

O

Kehf

O

92- Arkasından yine bir sebebe sarılarak yola koyuldu.

93- Sonunda iki seddin arasına varınca setlerin berisinde nerede ise hiç söz anlamayan bir toplumla karşılaştı.

94- Bu adamlar "Ey Zülkarneyn, Ye'cuc ile Me'cuc bu yörede sürekli kargaşa çıkaran topluluklardır. Sana bir miktar mal versek, karşılığında onlar ile aramızda bir set yapar mısın?" dediler.

95- Zülkarneyn onlara dedi ki; "Rabb'imin bana bağışladığı güç, sizin bana vereceğiniz maldan daha hayırlıdır. Siz bana beden gücünüzle yardımcı olunuz da onlar ile aranıza aşılmaz bir sat çekeyim. "

96- "Bana demir parçaları getiriniz. " Getirdikleri demir parçalarının oluşturduğu yığını yanlardaki setlerin tepeleri ile aynı düzeye çıkarınca adamlara ' `körükleri çalıştırınız " dedi. Demir yığınını ateş haline getirince ' `Bana biraz erimiş bakır getiriniz de üzerine dökeyim " dedi.

97- Ye'cuc ile Me'cuc, bu setin ne üzerinden aşabildiler ve ne de bir yerinde delik açabildiler.

98- Zülkarneyn "Bu set, Rabb'imin rahmetidir. Fakat Rabb'imin belirlediği an gelince onu yerle bir eder. Hiç kuşkusuz Rabb'imin sözü gerçektir" dedi.

Biz, ne Zülkarneyn'in "iki set" arasında vardığı yer hakkında ne de bu iki setin nerede oldukları hakkında kesin bir şey söyleyemiyoruz. Ayetten bütün anladığımız, onun aralarında bir boşluk veya geçiş yeri bulunan iki doğal engel ya da sonradan yapılmış iki set arasındaki bir bölgeye vardığı ve orada "nerede ise hiç söz anlamayan" ilkel bir toplumla karşılaştığıdır. .

Onun güçlü bir fatih olduğunu görüp, gücünü yapıcı yönden kullanan iyiliksever biri olduğunu anladılar. İki engelin ötesinden üzerlerine saldıran, geçiş yerinden girip yurtlarını talan eden, aralarında bozgunculuğun yaygınlaşmasına neden olan, bu arada kendilerini savunarak engel de olamadıkları Ye'cuc ve Me'cuc'a karşı, aralarında topladıkları bir miktar mal karşılığında bir set yapmasını önerdiler.

Yeryüzünde bozgunculuğa karşı savaş açmış bulunan bu iyilik taraftarı hükümdar, daha önce açıkça duyurduğu iyiliği ve yapıcılığı öngören hayat sistemi uyarınca kendisine sunulan malı reddetti ve karşılıksız olarak seti yapmaya karar verdi. Bu arada seti yapmanın en kolay yolu iki doğal engel arasındaki geçidi kapatmak olduğunu düşündü. Bu amaçla, bu ilkel toplumdan maddi ve bedensel güçleriyle kendisine yardımcı olmalarını istedi: "Siz bana beden gücünüzle yardımcı olunuz da onlar ile aranızda aşılmaz bir set çekeyim", "Bana demir parçaları getiriniz." Onlar da demir parçalarını toplayıp iki engel arasındaki açıklığa yığdılar. Böylece iki doğal tepecik aralarına yığılan demir parçaları sayesinde birbiri ile bitişmiş gibi oldular. "Getirdikleri demir parçalarının oluşturduğu yığın yanlardaki setlerin tepeleri ile aynı düzeye çıktı." Bu yığın iki tepenin zirveleri ile aynı düzeye kadar yükseldi. Daha sonra Zülkarneyn demiri eritmek amacı ile tutuşturulmuş ateşe doğru "Adamlara `körükleri çalıştırınız' dedi." Demir yığını şiddetli alevin ve kızgınlığın etkisi ile "ateş haline gelince", "Bana biraz erimiş bakır getirin de üzerine dökeyim dedi." Yani demir ile kaynaşıp karışması, böylece daha dayanıklı hale getirmesi için erimiş bakır getirin.

Bu yöntem demirin daha dayanıklı hale getirilmesi için yeni yeni kullanılıyor. Çünkü son dönemlerde belli oranlarda bakır katıldığında demirin daha sağlam ve daha dayanıklı olacağı ortaya çıkarılmıştı. İşte bu yöntemi yüce Allah Zülkarneyn'e göstermiş ve Allah'dan başka hiç kimsenin sayısını bilemediği yüzyıllar önce kullanılan bu yöntemi, modern beşeri bilimlerden çok önce ebedi kitabında tescil etmiştir.

Böylece iki doğal engel bitişti. Ye'cuc ile Me'cuc'un saldırı için kullandıkları yol da kapanmış oldu.

"Ye'cuc ile Me'cuc, bu setin ne üzerinden aşabildiler" yani tırmanamadılar. "Ne de bir yerinde delik açabildiler." Yani bir açıklık bulup içeri sızamadılar. Artık bu güçsüz ve ilkel topluma saldırmalarına imkân kalmamıştır. Onlar da kendilerini güvenlikte hissedip huzura kavuştular. (Tirmizi şehri yakınlarında `Demir kapı' adı ile bilinen bir set ortaya çıkarıldı. Onbeşinci yüzyıl başlarında Alman bilgini (Sıld Berger) buraya uğramış ve kitabında ondan sözetmişti. Aynı şekilde İspanyol tarihçi (Glawjo) 1403 yılındaki yolculuğunda buradan sözederek "Şehrin demir kapı olarak bilinen seti Semerkant ve Hindistan yolu üzerindedir" der. Zülkarneyn'in yaptığı set bu olabilir.)

Zülkarneyn kendi elleriyle gerçekleştirdiği bu büyük işe baktığında şımarmıyor, büyüklüğe kapılmıyor. Güç ve bilginin verdiği coşkuyla kendinden geçmiyor, zaferiyle sarhoş olmuyor. Tam tersine yüce Allah'ı anıyor, ona şükrediyor. Yüce Allah'ın başarmasını sağladığı bu iyi işi, ona bağlıyor. Allah'ın gücü adına kendi gücünü görmezlikten geliyor. İşi bütünüyle ona bırakıyor. Kıyamet gününden önce tüm dağların, engellerin ve setlerin un ufak olacağına, yeryüzünün engebesiz dümdüz bir yüzeye dönüşeceğine ilişkin inancını duyuruyor.

"Zülkarneyn `Bu set, Rabbimin rahmetidir. Fakat Rabb'imin belirlediği an gelince onu yerle bir eder. Hiç kuşkusuz Rabb'imin sözü gerçektir' dedi."

Bununla Zülkarneyn'in hayatından aktarılan bu bölüm son buluyor. Kuşkusuz Zülkarneyn, iktidarını iyi işler uğruna, yapıcı yönde kullanan hükümdarın güzel bir örneğidir. Yüce Allah, onu yeryüzüne egemen kılmış, her türlü sebebe sarılma imkânını eline vermişti. O da yeryüzünün doğusuna ve batısına seferler düzenlemiş ama zorbalık yapmamış, büyüklük taslamamıştı. Elindeki iktidarı kullanarak azgınlaşmamış, şımarmamıştı. Gerçekleştirdiği fetihleri, maddi kazanç için bir araç olarak kullanmamıştı. Fertleri, toplumları ve ülkeleri sömürmemişti. Fethettiği ülkelerde yaşayan insanlara köle muamelesi yapmamıştı. O ülkelerin halklarını, kendi amaçları ve ihtirasları uğruna kullanmamıştı. Gittiği her yerde adalet dağıtmıştı. Geri kalmış ilkel toplumlara yardımcı olmuş, hiçbir karşılık beklemeden düşmanlarını kovmuştu. Yüce Allah'ın kendisine bahşettiği güç ve iktidarı, yeryüzünün kalkınması, insanların ıslahı, haksızlığın bertaraf edilmesi ve hakkın gerçekleşmesi uğruna kullanmıştı. Sonra yüce Allah'ın kendi elleriyle gerçekleştirdiği bütün iyilikleri yüce Allah'ın rahmetine ve lütfuna bağlamıştı. Gücünün zirvesinde olduğu bir sırada bile yüce Allah'ın gücünü, ululuğunu en sonunda O'na döneceğini unutmamıştı.

Şimdi... Peki kimdir bu Ye'cuc ile Me'cuc? Şu anda nerdedirler? Durumları neydi, bundan sonra ne olacak?

Bu sorulara kesin bir cevap vermek güçtür. Çünkü Kur'anda ve bazı sahih hadislerde onlarla ilgili yeralan açıklamaların dışında herhangi bir bilgiye sahip değiliz.

Kur'an-ı Kerim bu konuda Zülkarneyn'in diliyle şu açıklamada bulunuyor: "Rabb'imin belirlediği an gelince onu yerle bir eder. Hiç kuşkusuz Rabb'imin sözü gerçektir."

Bu ayet, herhangi bir zaman belirtmiyor. Yüce Allah'ın vaadi seddi yerle bir etmesi anlamındadır. Bu da Tatar saldırıları, yeryüzünü istila edip devletleri yıkmaları ile birlikte gerçekleşmiş olabilir.

Bu konuyla ilgili Enbiya suresinde ise şöyle buyurulmaktadır:

"Sonunda Ye'cuc ile Me'cuc'un önündeki set yıkıldığında bunlar bütün tepelerden akarak her tarafa yayılırlar." "Gerçek vaadin (kıyamet gününün) eşiğine gelindiğinde kâfirlerin bakışları dehşetten donakalır ve `Eyvah halimize! Biz bu anın geleceğinden gafil yaşadık, biz gerçekten zalimlerden olduk' derler." (Enbiya, 96-97)

Bu ayette Ye'cuc ile Me'cuc'un harekete geçmesi ile ilgili herhangi bir zaman belirlemiyor. Gerçek vaadin yaklaşması ise kıyametin yaklaşması anlamındadır. Bu da Peygamberimizin -salât ve selâm üzerine olsun- döneminden itibaren gerçekleşmiştir. Çünkü Kur'an-ı Kerim'de şöyle bir ifade vardır: "Kıyamet yaklaştı ve ay yarıldı" (Kamer 1) Yüce Allah'ın hesabındaki zaman insanlarınkinden farklıdır. Dolayısıyla kıyamet yaklaşması ile kopması arasında milyonlarca yıl ya da asır geçebilir. İnsanlar bunu çok uzun bir süre olarak görürler. Ama yüce Allah'a göre çok kısa bir süredir.

Şu halde bu setin "Kıyamet yaklaştı" denildiği an ile günümüz arasındaki zaman diliminde açılmış olması, dolayısıyla doğudan saldırıya geçen Moğol ve Tatar istilalarının Ye'cuc ile Me'cuc'un yayılması şeklinde yorumlanması mümkündür.

Bir de İmam Ahmed'in Süfyan es-Sevri'den, onun da Urve'den, onun da Zeynep binti Ebu Selemeden, onun da Habibe binti Ümmi Habibe binti Ebu Süfyan'dan, onun da annesinden, onun da Peygamberimizin -salât ve selâm üzerine olsun- eşi Zeynep binti Cahş'tan rivayet ettiği sahih bir hadis var. Hz. Zeynep diyor ki: Peygamberimiz -salât ve selâm üzerine olsun- bir gün uykudan uyandığında yüzü kıpkırmızı olmuş ve şöyle diyordu: "Yaklaşan tehlikeden vay Araplar'ın haline, bugün (başparmağı ile şehadet parmağını halka yaparak) tıpkı bunun gibi Ye'cuc ile Mec'cuc'un önündeki set açıldı. "Ya Resulullah içimizdeki iyi insanlar olduğu halde yokolur muyuz?" dedim. "Evet kötü insanlar çoğalırsa" dedi.

Bu rüya onüç buçuk asır önce görülmüştür. Ondan sonra Tatar saldırıları baş göstermiş, Hülağu tarafından son Abbasi hükümdarı Mutasım'ın devrilmesi sonucu Abbasi halifeliğinin yıkılması ile birlikte Araplar'ın egemenlikleri yerle bir olmuştu. Peygamberimizin -salât ve selâm üzerine olsun- gördüğü rüyanın yorumu bu olabilir. Hiç kuşkusuz bunu en iyi bilen yüce Allah'dır. Bütün söylediklerimiz görüşler arasından birini gerçeğe daha yakın bulmaktan ibarettir. Yoksa kesin bir şey söylüyor değiliz.

Ardından surenin akışına döndüğümüzde Zülkarneyn'in dile getirdiği Rabbinin gerçek sözü üzerine bir kıyamet sahnesi ile değerlendirme yapıldığını gö rüyoruz.


Kuran-i Kerim Tefsiri

O

Kehf

O

99- O gün biz insan yığınlarını önce dalgalanmaya bırakırız. Sonra Sur'a üflenince hepsini biraraya toplarız.

100- O gün cehennemi, kâfirlerin gözleri önüne dikeriz.

101- Dünyada onların gözlerini, bizi hatırlarına getirmelerini engelleyen bir perde örtmüştü ve kulakları da işitme yeteneğini yitirmişti.

Bu her renkten, her cinsten, her bölgeden, her kuşaktan ve her çağdan dirilip koşuşan insanların biraraya gelmesi ile meydana gelen hareketi gözler önüne seren bir sahnedir. Bu sahnede insanlar düzensiz ve özensiz olarak birbirlerine karışmışlar. Topluluğun itişip kakışması, tıpkı deniz dalgalarının üstüste binmesi gibidir. Birbirlerine girip karışmaları, deniz dalgalarının birbirine karışmasına benziyor. Sonra birden toplanıp düzene girmeleri için bir boru çalınıyor. "Sonra Sur'a üflenince hepsini biraraya toplarız." Ve işte hepsi sıraya girmiş, düzenli bir görünüm almışlar.

Sonra, gözlerinin önünde perde varmış, kulakları sağırmış gibi Allah'ın katından yüz çeviren kâfirlere cehennem sunuluyor. Ama bu sefer Allah'ın kitabından yüz çevirdikleri gibi cehennemden yüz çeviremiyorlar. Bugün cehennemden kaçamıyorlar. Yüce Allah gözlerinin önündeki perdeyi çekip kaldırmıştır. Dolayısıyla Allah'ın kitabından yüz çevirmelerinin, onun içerdiği gerçeği görmeyişlerinin tam karşılığı olan cezayı, olanca dehşetiyle görüyorlar!

Ayet, Kur'anın edebi ahenk yöntemi uyarınca hem sahnede hem de harekette Allah'ın kitabından yüz çevirme eylemi ile cehennemin sunuluşu arasında bir uyum oluşturuyor.

Bu karşılıklı eylemler acı veren bir azarlama, yakıcı bir alayla değerlendiriyor yapılıyor.

102- Kâfirler, beni bir yana bırakarak bazı kullarını önder edine

bileceklerini mi sandılar? Biz cehennemi, kâfirlere konaklama yeri olarak hazırladık.

Kâfirler Allah'ı bir yana bırakarak, onun kulu olan bazı yaratıkları yardımcı edinebileceklerini, bunların Allah'a karşı kendilerine yardım edebileceklerini, kendilerini Allah'ın azabına karşı savunabileceklerini mi sandılar? Şu halde bu sanılarının akıbetine katlansınlar. "Biz cehennemi kâfirlere konaklama yeri olarak hazırladık." Gelecek için hazırlanan bu konaklama yeri, ne dehşet vericidir. Çaba sarf etmeye ve beklemeye gerek yok. Hazırdır burası, konaklayacak kâfirleri bekliyor.

Şimdi bu surenin son melodilerine gelmiş bulunuyoruz. Burada surenin temel çizgilerinin çoğu özetleniyor. Surenin farklı ahenklere sahip melodileri birarada, topluca sunuluyor.

Bu melodilerin verdiği ilk mesaj; sapıkların alışageldikleri geçici değer ve ölçülerle, gerçekte benimsenmesi gereken, yapılan işlere ve şahıslara ilişkin değer ve ölçüleri içeriyor:


Kuran-i Kerim Tefsiri

O

Kehf

O

103- Ey Muhammed, dedi ki; "Çalışmalarında en ağır kayba uğrayanları size haber verelim mi?"

104- "Dünya hayatında bütün emekleri boşa gittiği halde çok iyi işler yaptıklarını sananların kimler olduğunu size söyleyelim mi?"

105- Bunlar, Rabb'lerinin ayetlerini ve O'nun huzuruna çıkaracaklarını inkâr edenlerdir. Bu yüzden onların iyi işleri geçersiz olmuştur. Kıyamet günü onların yaptıkları işleri tartıya almayız, kendilerine değer vermeyiz.

De ki; `Çalışmalarında en ağır kayba uğrayanları size haber verelim mi?' Onlardan daha ağır, daha etkili kayba uğrayan yoktur." "Dünya hayatında onların bütün emekleri boşa gitmiştir." Bu emekleri onları doğru yola iletmemiş, onlara bir kazanç elde etmelerini, bir hedefe varmalarını sağlayamamıştır. Buna rağmen "Onlar çok iyi işler yaptıklarını sanmaktadırlar." Çünkü onlar gerçeklerden o kadar habersizdirler ki, emeklerinin boşa gittiğinin, çabalarının kaybolduğunun bile farkında değildirler. Boşa giden, kaybolan, kendilerine hiçbir yarar sağlamayan bu çabalarını sürdürüyorlar, ömürlerini bu uğurda boşu boşuna tüketiyorlar.

De ki, bunların kimler olduklarını ize haber verelim mi?

Onların kimler olduğuna ilişkin öğrenme isteği ve beklentisi bu noktaya varınca ayet onların kimler olduğunu açıklıyor. Onlar:

"Rabb'lerinin ayetlerini ve O'nun huzuruna çıkacaklarını inkâr edenlerdir. Bu yüzden onların iyi işleri geçersiz olmuştur."

Ayetlerin orjinalinde geçen "Habita" kelimesi, bir hayvanın zehiri bir bitki yemesi sonucu karnının şişmesi, sonra da patlayıp ölmesi anlamına gelir. Bu kelime onların yaptıkları iyi işlere son derece uygun düşmektedir. Çünkü bu işler parlak ve şişkin görünürler, onlar da bu işlerin iyi, başarılı ve kârlı olduklarını sanırlar. Ama çok geçmeden yokolup giderler!

"Bunlar, Rabb'lerinin ayetlerini ve O'nun huzuruna çıkacaklarını inkâr edenlerdir. Bu yüzden onların iyi işleri geçersi olmuştur." "Kıyamet günü onların yaptıkları işleri tartıya almayız, kendilerine değer vermeyiz."

Onlar ihmal edilirler. "Kıyamet günü" ortaya konacak gerçek ve yanılmaz terazide onlar bir değer ifade etmezler, yaptıkları iyi işler tartıya alınmaz. Bundan başka bir de cezaya çarptırılırlar:


Kuran-i Kerim Tefsiri

O

Kehf

O

106- İşte onların cezası cehennemdir. Bu ceza onların inkârcı tutumlarının, ayetlerimi ve peygamberimi alaya almalarının karşılığıdır.

Sahnedeki bütünlük atmosferi, mü'minlerin terazideki kefelerinin ve değerlerinin sunulması ile tamamlanıyor:

107 İman edip iyi ameller işleyenlere gelince onlar, Firdevs cennetlerinde ağırlanacaklardır.

108- Orada sonsuza dek kalacaklar, başka bir yere taşınmak istemeyeceklerdir.

Mü'minlerin Firdevs cennetlerinde ağırlanmaları, kâfirlerin cehennemde ağırlanışlarına karşılık olarak yer alıyor. Her iki grubun ağırlandığı yer arasında ne korkunç bir fark vardır!

Bir de "başka yere taşınmak istemeyeceklerdir" cümlesinde ifadesini bulan insan ruhunun özelliğine ve zevk alma duyarlılığına yönelik şu derin ve incelikli yaklaşıma dikkat çekmek istiyoruz. Bu psikolojik yaklaşımın derinliği ve incelikliliği karşısında durup bir miktar düşünme gereğini duyuyoruz.

Evet mü'minler Firdevs cennetlerinde sonsuza kadar kalacaklardır. Ama insan ruhu, değişikliğe ve farklı ortamlara eğilimlidir. Monotonluktan sıkılır. Sürekli bir durumda hep aynı yerde kalmak ona bıkkınlık verir. Nimetin değişmeyeceğini, tükenmeyeceğini anlayınca ona karşı duyduğu derin arzu kaybolur. Uzun süre bir tempoda hareket etmek sonunda onu bıktırır. Hatta sıkılır, ondan kaçıp kurtulmaya çalışır.

Bu, yüce bir hikmeti gerçekleştirmesi amacı ile yaratılan insanın değişmez özelliğidir, fıtratıdır. İnsanın psikolojik yapısında yeralan bu değişmez özellik onun üstlendiği yeryüzü halifeliğine ve bu görevde oynadığı role uygun düşmektedir. İşte insanın yeryüzü halifeliğinde üstlendiği bu rol, yüce Allah'ın bilgisinin kapsamında olan planlanmış olgunluk düzeyine erişene kadar hayatın sürekli değişmesini, gelişmesini öngörür. Bu yüzden insanın fıtratına değişme, farklılaşma sevgisi, ortaya çıkarma, yeni şeyler öğrenme istediği, bu durumdan diğer bir manzaraya, bir düzenden diğer bir düzene geçme arzusu yerleştirilmiştir. bir manzaraya, bir düzenden diğer bir düzene geçme arzusu yerleştirilmiştir. Amaç, insanın; hayatın realitesini değiştirmek, dünyada gizli kalmış, bilinmeyen şeyleri ortaya çıkarmak, toplumsal düzende ve maddenin biçiminde yenilikler gerçekleştirmek üzere harekete geçmesi, bu yolda ilerleme kaydetmesidir. Böylece değişikliklerin, buluşmaların ve yeniliklerin ardından hayat düzeyi yükselir, gelişir, adım adım yüce Allah'ın bilgisinin kapsamında planlanan olgunluk düzeyine erişir.

Evet, bunun yanısıra, insan fıtratında eskiye alışma, alışkanlığa bağlanma ve geleneği koruma duygusunun da köklü bir yere sahip olduğu doğrudur. Ancak bütün bunlar, gelişme ve yenilenme eylemlerine köstek olmayacak, hayatı ilerlemeden ve yükselmeden alıkoymayacak; fikirlerin ve rejimlerin donuklaşmasına, hantallaşmasına neden olmayacak bir dereceye kadar olur. Aslında insanın fıtratında yeralan bu direnme özelliği, atılganlık özelliğini dengelemektedir. Ne zaman bu denge bozulur ve herhangi bir topluma donukluk egemen olursa, o zaman hayat çarkını hızla döndüren, gelişme ve ilerleme eğilimlerinin normal sınırlarını aşan devrimler patlak verir. Bu yüzden insanlık hayatının en iyi, en yararlı dönemleri itici ve çekici güçlerin aynı düzeyde tutulduğu ve hayat mekanizmasındaki sürükleyici ve tutucu unsurlar arasında denge sağlandığı dönemlerdi.

Ancak donukluk ve durgunluk egemen olursa bu, hayatın sürükleyici, itici unsurlarının frenlenmesinin, fert ve toplum hayatının ölüme mahkûm edilmesinin ilanıdır.

Bu fıtrat, insanın yapısında yeralan bu özellik, onun yeryüzünde üstlendiği halifelik görevine uygundur. Şu halde kesin olgunluk yurdu olan cennette durum ne olacak? Çünkü orada bu fıtrata, bu özelliğe iş düşmez. Şayet insan ruhu dünyadaki özelliğini koruyacaksa, tükenme endişesi bulunmayan kalıcı nimetler içinde bu özelliğini koruyarak yaşayacaksa, bununla beraber kendisi ve de bu nimet hiç değişmeyecekse, hiç kuşkusuz bir süre sonra bu nimet dünya hayatı için uygun olan özelliklere sahip insan ruhu için cehenneme dönüşecektir. Cennet, konaklayanlar için bir zindan olacaktır. Cehenneme gitme pahasına da olsa biz süre sonra onu terketmek isteyeceklerdir. Değişimin, farklı ortamlara geçişin kargaşasına, zahmetine razı olacaklardı.

Ne var ki, insan ruhunu yaratan yüce Allah -onun durumunu herkesten iyi bildiği için- bu tür eğilimlerini değiştiriyor ve cennetten taşınma isteğini ortadan kaldırıyor. Hiç kuşkusuz insan ruhunun özelliklerinde yapılan bu değişiklik, cennetteki değişmeyen ve tükenmeyen sonsuzluk hayatını karşılar niteliktedir.

Bu derste yeralan ikinci melodinin, dinleyicilere verdiği mesajlar ise sınırsız ilahi bilgiye karşılık, son derece sınırlı olan insan bilgisini tasvir ediyor. Kur'anın ifade ve tasvir yöntemi uyarınca ilahi ilmi, somut bir örnek aracılığı ile insanın yetersiz düşünme yeteneğine yaklaştırıyor:


Kuran-i Kerim Tefsiri

O

Kehf

O

109- De ki; "Rabb'imin sözlerini yazmak için, denizler mürekkep olsa da onlara bir o kadarını daha katsak, Rabb'imin sözleri bitmeden önce denizler biterdi. "

İnsanların bildiği en geniş ve en bol şey denizdir. Ayrıca insanlar yazacakları şeyleri ve geniş olduğuna inandıkları bilgilerini mürekkeple yazarlar, onunla kaydederler.

Bu yüzden surenin akışı, olanca genişliği ve derinliği ile denizi yüce Allah'ın bilgisinin delili olan sözlerinin yazıldığı mürekkep şeklinde sunuyor. Bir de bakıyoruz, deniz tükeniyor ama yüce Allah'ın sözleri bitmiyor. Sonra bu denize bir diğeri daha katılıyor, sonra bu deniz de tükeniyor ve Allah'ın sözleri halâ yazılmak için mürekkep bekliyor.

Bu somut tasvir ve belirgin hareket aracılığı ile sınırlı düşünme yeteneği ile aralarındaki oran çok büyük ve geniş de olsa, sınırsız bir anlam insanını sınırlı düşüncesine yaklaştırılıyor.

Somut bir şekilde örneklenmediği sürece, soyut genel bir anlam insan düşüncesinde yer etmez, çabucak silinir gider. İnsan aklı her ne kadar soyutlandırma gücüne, yeteneğine sahip olsa da yine de soyut anlamların tablolar, şekiller, özellikler ve örnekler halinde somutlaştırılmasına ihtiyaç duyar. İnsan aklının sınırlılığa örnek oluşturan, soyut anlamlar karşısındaki durumu bu..: Ya sınırsız anlamlar karşısındaki durumu nasıldır?

Bunun için Kur'an-ı Kerim insanlara birtakım örnekler gösteriyor. Burada olduğu gibi birtakım örnekler vererek insanlara sunmak istediği en büyük anlamları, birtakım belirtileri, özellikleri ve şekilleri, somut tablolar ve sahneler halinde onların duygularına yaklaştırarak algılamalarını sağlar.

Bu örnekte deniz, insanın son derece geniş ve derin sandığı bilgisini temsil ediyor. Oysa deniz genişliğine ve derinliğine rağmen sınırlıdır. Allah'ın sözleri ise O'nun sınırsız bilgisini temsil ediyor. İnsanlar bu bilginin sonuna ulaşamazlar. Daha doğrusu insanların bu bilgiyi dile getirmesi bir yana, onu algılayıp kaydedemezler.

İnsanlar, kendi iç ve dış alemlerinde ortaya çıkardıkları bazı sırlardan dolayı gurura kapılıyorlar. Bu bilimsel zafer karşısında kendilerinden geçiyorlar. Her şeyi öğrendiklerini, en azından her şeyi öğrenmek üzere olduklarını sanıyorlar!

Ne var ki, dipsiz ve sınırsız ufukları ile bilinmezlik dünyası çıkar karşılarına. O zaman henüz kıyılarda dolaştıklarını, karşılarındaki okyanusun gözleri ile gördükleri ufuktan çok daha engin, çok daha sınırsız olduğunu anlarlar!

Yüce Allah'ın bilgisinden insanın algılayıp kaydettiği şeyler çok az ve önemsizdir. Çünkü bu bilgi sınırlı bir varlıkla sınırsız bir varlık arasındaki oranı temsil ediyor.

Şu halde insanoğlu istediğini öğrenebilir, varlıklar aleminde birtakım sırlar ortaya çıkarabilir. Ama ilmi gururunu frenlemelidir. Çünkü onun bilgisinin ulaşabileceği son nokta denizin elinde mürekkep olmasıdır. Deniz tükenir fakat yüce Allah'ın sözleri tükenmez. Yüce Allah bu denize bir diğerini de katsa o da tükenir, ama yüce Allah'ın sözleri tükenmek nedir bilmez.

İnsanoğlunun sahip olduğu bilginin önemsizliğini, küçüklüğünü gözler önüne seren bu sahnenin oluşturduğu havada, surenin üçüncü ve son melodisi seslendiriliyor. Burada insanlığın en yüce ufku canlandırılıyor. Eksiksiz ve tüm insanlığa yönelik,kapsamlı peygamberlik ufkudur bu. Bu ufukda bakışların yetersiz kaldığı, gözlerin uzanamadığı o en yüce ufuk karşısında son derece sınırlı ve yakın olarak beliriyor.

110-De ki; "Ben de tıpkı sizin gibi bir insanım, yanız bana vahiy yolu ile ilahınızın tek Allah olduğu bildiriliyor. Buna göre kim açık alınla Rabb'inin huzuruna çıkmayı istiyorsa, iyi ameller işlesin ve kulluk görevlerinde hiç kimseyi Rabb'ine ortak koşmasın. "

İşte bu her şeyden ulu, her şeyden yüce ilahlık ufkudur. Bu ufuk nerde, peygamberlik ufku nerde? Çünkü peygamberlik ne de olsa insanlığa özgü bir ufuktur...

"De ki, `ben de sizin gibi bir insanım. Yalnız bana vahyediliyor."

Bu ulu ufuktan mesaj alan bir insan... Kuruması sözkonusu olmayan bu kaynaktan bilgisini alan bir insan... Dostundan ve önderinden aldığı yol gösterici vahyin belirlediği sınırları aşmayan bir insan... Öğretilen, öğrenen ve öğreten bir insan... Şu halde bu aydınlık ufkun yakınına uzanmak isteyenler, en yüce ufuktan mesaj alan peygamberden öğrendiği şeylerden yararlansınlar. O yüce ufka ulaşmak için bu yolu izlesinler. Çünkü başka yol yoktur:

"Buna göre kim açık alınla Rabb'inin huzuruna çıkmayı istiyorsa, iyi ameller işlesin ve kulluk görevlerinde hiç kimseyi Rabb'ine ortak koşmasın."

İşte ulu buluşmaya gitmek için, gerekli olan geçiş vizesi budur.

Böylece vahiy ve Allah'ın tek ilah olduğu ilkesi ile başlayan Kehf suresi, basamak basamak derinleşen, gittikçe daha kapsamlı hale gelen bu melodilerle son buluyor. En sonunda yeralan bu kapsamlı ve derin melodi ise, büyük inanç korosundaki diğer nağmelerin etrafında yoğunlaştığı asıl mesaj işlevini görüyor.


Kuran-i Kerim Tefsiri

O

Kevser

O

1- Ey muhammed! Doğrusu biz sana pek çok nimet vermişizdir.

Kevser çokluğun bir çeşididir. Sınırlı olmayan, sonsuzluğu ifade eder. Gerçeği görmek istemeyen bu insanların ileri sürdüğü yaftalamanın tam tersine olarak biz sana bol ve tükenmez nimetler verdik. Engellenemeyen, sonu gelmeyen nimetler. Bir insan yüce Allah'ın Hz. Peygambere verdiği bu nimetleri araştırdığında gözünün iliştiği ve düşüncesinin takıldığı her noktada bu nimetlerin izini görecektir.

Bu nimeti peygamberlikte de görecektir. Büyük gerçekle, büyük varlıkla kurduğu söz konusu bağda bu nimeti görecektir. Kendisinden başka varlığın ve gerçekte kendisinden başka bir şeyin bulunmadığı varlıkla temasa geçişinde görecektir. Allah'ı bulan adam için artık kayıp söz konusu olur mu?

O'na gönderilen Kur'an'da büyük bir nimetti. Kur'an'ın bir suresi dahi bereketinin sonu olmayan bir hazine, bolluğu ve bereketi sonsuz olan bir kaynaktır.

Yüceler aleminde kendisi için dua eden melekler de büyük bir nimettir. Bu melekler yeryüzünde O'na dua edenlere de dua ederler. Öyle ki artık O'nun ismi hem yerde hem de gökte Allah'ın adıyla birlikte anılır olmuştur.

O'nun asırlar boyunca devam eden sünneti de büyük bir nimettir. Bütün yeryüzünde O'nun izinde giden milyonlarca insanın, milyarlarca dilin milyarlarca dudağın O'nun adını anması, O'nun hayatına ve anısına kıyamete kadar Hayranlık duyan milyarlarca kalbin varlığı da bir nimettir.

Onun sebebi ve O'nun vasıtasıyla insanlığın onca nesillerine kazandırılan sonsuz hayır da kevserin kapsamındadır. Bu Hayrı kabul edip inananlar da, onu tanımayanlar da ondan faydalanmışlardır. Herkes bu hayırdan nasibini almıştır.

Bu kevserin pek çok görüntüleri bulunmaktadır. Bunları tek tek saymaya kalkmak, onları da kalıplara sıkıştırmak, azaltmak ve küçültmek türünden bir girişim olur.

Kısacası o kevseri getirmiştir. Feyzinin sonu bulunmayan, bilgisinin sınırı olmayan, alemlerinin ucu bucağı bulunmayan kevseri. Bu nedenledir ki ayeti, onu sınırlamadan, çoğalan ve artan, her yeri sayabilecek şekilde bırakmıştır.

Birçok kanallardan gelen bazı rivayetler, kevserin cennette bir nehir olduğunu ve Hz. Peygambere verildiğini ifade etmektedir. Fakat ibni Abbas bu rivayetlere şöyle karşılık vermiştir: "Bu nehir? Hz. Peygambere verilen sonsuz iyiliğin sadece bir parçasıdır. Yani bu da kevserl erden biridir."

Bu anlatım içinde ve bu şartlarda en uygun yorum da budur.

2- Öyleyse Rabbin için namaz kıl ve kurban kes.

Düşmanların ve tuzak kuranların tam tersine bol, bereketli, iyilik ve hayır kaynağı pekiştirildikten sonra Hz. Peygamber; şükür nimetine karşılık başta gelen görevine yöneltilmektedir. Bu da ibadette ve yönelişte sadece kendini Allah'a adamak ve samimi bir şekilde O'na yönelmektir. Namaz da ve kurban kesme de Allah'a samimiyetle yönelmektir. "Öyle ise Rabbin için namaz kıl ve kurban kes." Kafanı müşriklerin şirkine takma, onların ibadetlerine kapılma. Kurbanlarını keserken Allah'tan başkasının adını anma.

Hayvanları keserken yalnız Allah'ın adının anılmasına, Allah'tan başkası adına kesilenlerin ve yalnız Allah adının anılmadığı hayvanların etlerinin haram olduğunun ifade edilmesi, bu dinin hayatın tamamını şirkin etkilerinden ve tortularından arındırılmasına verdiği önemi ifade etmektedir. Sırf düşünce ve vicdan arındırmakla yetinmediğini göstermektedir. Çünkü bu din bütün ilkeleri, amaçları ile ve bütün uzantılarıyla birlik dinidir. Aynı zamanda bu din yalın, açık ve saf tevhid dinidir. Bu nedenle her yerde gizli-açık her tür şirki ortadan kaldırmaya çalışır. Vicdana yerleşen, ibadetlerde ortaya çıkan ve hayatın geleneklerine sızan her çeşidini en ince noktasına varıncaya kadar tesbit eder ve onu sert bir biçimde koparıp atar. Çünkü hayat gizli-açık yönleri ile bir bütündür. islam da hayatı parçalanmayan bir bütün olarak ele Alır ve şirkin tüm şaibelerinden arındırır onu. Açık, net ve yalın bir biçimde Allah'a yöneltir. Nitekim bu anlayışı ibadet şekillerinde veya hayatın geleneklerinde kurban kesme meselesinde ve diğer konularda görüyoruz.

3- Doğrusu adı sanı ortadan kalkacak olan sana kin tutan kimsedir.

Birinci ayette Hz. Peygamberin soyunun kesik olmadığı bilakis kevsere sahip olduğu belirtilmişti. Bu ayette ise hilekarın hilesi, kendisine çevrilmekte ve yüce Allah soyu kesik olanın Hz. Muhammed olmadığını, bilakis O'na kin tutanlar ve O'ndan hoşlanmayanlar olduğunu vurgulamaktadır. Gerçekten de yüce Allah'ın onlar hakkındaki sözü gerçekleşmiştir ve onların adı sanı anılmaz olmuştur. Defterleri dürülmüştür. Bunun yanında Hz. Muhammed'in sürekli adı anılmış ve yüceltilmiştir. Biz bugün bu yüce sözün doğrulandığını görüyoruz. Bu sözü ilk işitenlerin bilemedikleri daha geniş, daha sevindirici sonuçlarını seyredebiliyoruz.

Hiç şüphesiz imanın, hakkın ve iyiliğin soyunun kesik olması mümkün değildir. Çünkü onların kökleri derinlerde, dalları alabildiğine yaygındır. Soyu kesik olan küfür, batıl ve kötülüktür. Ne kadar parlarsa parlasın, ne kadar gelişip azgınlaşırsa azgınlaşsın.

Hiç şüphesiz yüce Allah'ın ölçüleri insanların ölçülerinden başkadır. Ne var ki insanlar aldanıyorlar, gururuna kapılıyorlar. Kendi ölçülerinin işlerin gerçeğini tayin edeceğini sanıyorlar! Ama önümüzde susturulamayan bu ebedi örnek duruyor. Hz. Muhammed hakkında çirkin sözlerini söyleyen ve böylece kitlelerin kalplerini karartmak isteyenler ve o zaman Hz. Muhammed'in işini bitirdiklerini ve O'nun yolunu kestiklerini sananlar neredeler? Nerede onlar? Kim anıyor onları? Ne etkileri olmuştur? Bunlar nerede, herşeyden kendisine verilen kevserin sahibi nerede? Onların kendisine soyu kesik dediği adam nerede, onlar nerede?!

Allah'a, hakka ve hayr'a çağırının asla soyu kesik olmaz ve bu işleri yapanların da soyları kesik olmaz. Bunlar diri, baki, ezeli ve sonsuz olan Allah'a bağlı oldukları halde nasıl sonları kesik olabilir ki? Ancak küfürdür, batıldır, kötülüktür soyu kesik olan ve bunlara sahip çıkanlardır. Herhangi bir zaman diliminde uzun bir zaman yaşayacakları köklerinin derinlerde olduğu sanılsa da asıl köksüzler onlardır.

Şüphesiz yüce Allah doğru söylemiştir, tuzak peşinde koşan düzenbazlar ise yalancılardır...


Kıyamet
1-15
16-19
20-25
26-30
31-35
36-40


Kuran-i Kerim Tefsiri

O

Kıyamet

O

1 Yoo, andolsun kıyàmet gününe.

2- Yoo andolsun, özünü eleştiren, kendini kınayan nefse.

3- İnsan, kemiklerini biraraya toplayamayız mı sanıyor?

4- Hayır, onun parmak uçlarını bile yeniden yapılandırmaya gücümüz yeter.

5- Aslında insan günahkârlığı önüne, geleceğine yaymak istiyor.

6- Bu yüzden "Kıyamet günü ne zaman?" diye soruyor.

7- Gözler korkudan fıldır fıldır döndükleri zaman,

8- Ay karardığı zaman,

9- Güneş ile ay biraraya getirildiği zaman,

10- İnsan o gün "Nereye kaçmalı? " der.

11- Hayır hayır! Sığınılacak bir yer yok.

12- O gün tek varılacak yer Rabbinin huzurudur.

13- O gün insanın gerek yapıp önünden gönderdiği, gerekse arkasında izleri kalan tüm işleri kendisine bildirilir.

14- Aslında insan kendi kendinin denetleyicisidir.

15- Birtakım mazeretler ileri sürse de.

Olumsuzluk edatının arkasından gelen bu pekiştirilmiş yeminler normal, dolaysız yeminlerden daha etkili, daha uyarıcıdırlar. Zaten bu ifadenin amacı da budur. Bu amaç Kur'an'ın başka bazı ayetlerinde de tekrarlanan bu kendine özgü üslup aracılığı ile en güzel biçimde gerçekleştiriliyor. Yeminlerin arkasından "kıyamet"in ve "özünü eleştiren nefs"in mahiyeti açıklanıyor.

Surenin akışı içinde kıyamet konusu sık sık karşımıza çıkacaktır. Şimdi "özünü eleştiren nefis" kavramını ele alalım. Elimizde klasik tefsir bilginlerinin bu kavram hakkında yaptıkları çeşitli yorumlar ve açıklamalar vardır.

Mesela Hasan-ı Basri bu konuda şu açıklamayı yapıyor: "Vallahi, müminin her zaman özünü eleştirdiğini, nefsini kınadığını görürsün. `Şu sözü ne amaçla söyledim? Şu lokmayı niçin yedim? içimden geçirdiğim şu düşüncenin amacı neydi?' der sürekli olarak. Günahkâr kimse ise tutturduğu yolda ilerler, özünü eleştirmek hiç aklına gelmez." Yine Hasan-ı Basri başka bir açıklamasında "Kıyamet günü göktekilerden (meleklerden) ve yeryüzündekilerden (insanlardan cinlerden) kendini kınamayan bir tek kişi bile bulamazsın" diyor. İkrime bu kavramı açıklarken "insan `keşke şöyle şöyle yapsaydım' diyerek kendini hem iyilikleri konusunda hem kötülükleri konusunda kınar" diyor Said b. Cübeyr de buna yakın bir açıklama yapıyor. Abdullah b. Abbas bu kavram hakkında "Burada kendini kıyasıya eleştiren nefis kastedilmiştir. `Kıyasıya eleştirmeyi `kötülemek, kınamak' anlamında algılamak gerekir" diyor. Mücahid bu kavramı "Kaçırılan fırsatlar konusunda pişmanlık duyarak özünü eleştiren nefis" biçiminde yorumluyor. Katade "Kendini eleştiren nefisten maksat, günahkâr nefis'tir" diyor. ibn-i Cerir ise aynı konuda şunları söylüyor: "Bütün bu görüşler anlamca birbirine yakındırlar. Ayetten ilk bakışta anladığımıza göre bu kavram `iyilikler konusunda da kötülükler konusunda da sahibini kınayan, kaçırılan fırsatlar için pişmanlık duyan nefis' demektir."

Bize göre bu açıklamaların en doyurucusu, en tutarlısı Hasan-ı Basri'nin açıklamasıdır. Bilindiği gibi o "sözünü kınayan nefis" kavramını şöyle yorumlamıştı; "Vallahi, müminin her zaman özünü eleştirdiğini, nefsini kınadığını görürsün. `Şu sözü ne amaçla söyledim?' `Şu lokmayı niçin yedim?', `içimden geçirdiğim şu düşüncenin amâcı nedir?' der sürekli olarak. Günahkâr kimse ise tutturduğu yolda ilerler, özünü eleştirmek hiç aklına gelmez."

İşte Allah katında üstün ve değerli nefis bu özünü eleştiren, uyanık, çekingen, sıkılgan, iç konuşmalarla kendini denetleyen, hesaba çeken, çevresini gözetleyen, arzularının iç yüzünü belirlemeye özen gösteren, kendi kendini aldatmaktan kaçınan nefistir. Yüce Allah'ın kıyamet günü ile yanyana koyarak değer yüklediği nefis türü budur. Bunun karşı kutbunda günaha batmış nefis yer Alır. Bu günah işlemekten kaçınmayan, tutturduğu günahkârlık yolunda ısrarla ilerleyen, Allah'ın mesajını yalanlayan, islam çağrısına sırt çeviren, çalım satarak yakınlarının arasına dönen, kendini hesaba çekmeyen, kınamayan, eleştirmeyen, umursamaz ve küstah nefistir.

Evet "Yoo, andolsun kıyamet gününe; yoo, andolsun özünü eleştiren, kendini kınayan nefse" ki kıyamet günü mutlaka gerçekleşecektir. Ayetlerin anlamı, aslında budur, ama nasıl yemin edilirken olumsuzluk edatı ile söze başlayan dolaylı ifade biçimi tercih edilmiş ise üzerine yemin edilen konu olan kıyamet gününün kesinliği de açık açık söylenmeyerek belirsiz bırakılmıştır. Fakat Kıyamet gününün geleceği gerçeği, bu uyarıcı girişin arkasından sanki yeni bir konuya giriliyormuş gibi bağımsız bir biçimde gündeme getirilmiştir. Okuyalım:

"İnsan, kemiklerini biraraya toplayamayız mı sanıyor? Hayır, onun parmak uçlarını bile yeniden yapılandırmaya gücümüz yeter."

Yeniden diriliş gerçeği konusunda müşriklerin kafasını en çok kurcalayan mesele yere gömülmüş, çürümüş, toprağa karışmış olan insan kemiklerinin nasıl biraraya getirileceği idi. Bunun olabileceğini bir türlü akılları almıyordu. Bu gün bile böyle bir şeyi imkansız sanan, kafalarına sığdıramayan kimseler vardır. İşte Kur'an bu kuşkuyu, çürümüş insan kemiklerinin biraraya getirilemeyeceğine ilişkin ön yargıyı zihinlerden silmeye çalışıyor bu olayın meydana geleceğini kesinlikle dile getirerek "Hayır, onun parmak uçlarını bile yeniden yapılandırmaya gücümüz yeter" diyor.

Ayetin orjinalinde geçen "benan" sözcüğü "parmak uçları" anlamına gelir. Ayet çürümüş kemikleri biraraya getirme işleminin kesinliğini, bundan daha üst düzeyde, daha karmaşık bir işlemin gerçekleştirileceği gerçeğine, yani parmak uçlarını yeniden yapılandırma, parçalarını yerine koyup onları eski durumlarına getirme işleminin gerçekleştirileceği gerçeğine bağlıyor. Bu kinayeli bir ifadedir. Anlatmak istediği şudur: İnsan organizması, en küçük parçasına varıncaya kadar eski bütünlüğü ile yeniden diriltilecektir; öyle ki, parmak uçları bile eksik bırakılmayacaktır; ayrıca organizmanın hiçbir parçasının yeri değiştirilmeyecek, düzenli biçimde yeniden yapılandırılacak; küçük büyük hiçbir organ ne ihmal edilecek ve ne biçim değişikliğine uğratılacaktır.

Burada bu pekiştirilmiş açıklama ile yetiniliyor. Surenin sonunda ilk yaratılış gerçeğine ilişkin yeni bir kanıtla karşılaşacağız. Burada bu pekiştirilmiş açıklamanın arkasından bir de yeniden dirilişe yönelik kuşkunun insan kemiklerinin biraraya getirilemeyeceğine ilişkin ön yargının psikolojik sebeplerine parmak basılıyor. Sebep şu: insanoğlu kötülük yapmak istiyor, tutturduğu kötü yolda ilerlemek istiyor, kötü yoldaki ilerleyişini hiçbir şeyin engellememesini istiyor, hesap verme ve azaba çarptırılma gibi yaptırımlar önüne çıkmasın istiyor, bundan dolayıdır ki, yeniden dirilmeyi, kıyamet gününü zayıf bir ihtimal olarak görüyor. Okuyoruz:

"Aslında insan günahkârlığı önüne, geleceğine yaymak istiyor. Bu yüzden `kıyamet günü ne zaman?' diye soruyor."

Soruda uzun sesli bir soru edatı olan "eyyane" kullanılıyor. Bu da soruyu soranın o günün geleceğine zayıf bir ihtimal gözü ile baktığını kanıtlar. Bu soru biçimi ile insanın kötülük yapmaya ve günahkârlığı sürdürmeye ilişkin arzusu arasında sıkı bir bağlantı vardır. Bu insan kötü yolunda dolu-dizgin ilerlerken önüne yeniden dirilme ve ahiret hayaleti dikilsin istemiyor. Ahiret, kötülüğe düşkün nefsin dizgini, günah tutkunu kalbin engelidir. Bu yüzden günahkârlığı sürdürmek isteyen insan bu engele yolundan kaldırmaya, bu dizginden kurtulmaya kalkıyor. Amacı hesaplaşma günü endişesi taşımadan kötülük ve günah işlemeye devam etmektir.

Böyle olduğu içindir ki, kıyamet günü ile alay eden, onun geleceğini zayıf bir ihtimal olarak gören bu soruya hemen ve bekletmeden, şimşek hızı ile cevap veriliyor. Bu hızlılık ve çabukluk hem kullanılan sözcüklerin ses yapılarına hem de ifadenin mesaj özelliğine yansıyor. Çünkü soruya bir kıyamet sahnesi ile cevap veriliyor ve sahnede duyu organları, duygular ve evrensel görüntüler birlikte karşımıza getiriliyor. Okuyalım:

"Gözler korkudan fıldır fıldır döndükleri zaman, Ay karardığı zaman, Güneş ile ay biraraya getirildiği zaman, İnsan o gün `Nereye kaçmalı?' der."

O gün gözler seğirir, yuvalarında şimşek hızı ile bir o yana, bir bu yana dönerler. Ay kararır, ışığı kaybolur. Daha önce ayrı ayrı yörüngelerde dönen güneş ile ay biraraya gelir. Böylece gök cisimlerinin o eşsiz ve ince düzeni bozulmuş olur. Bu korku ve panik içinde paniğe tutulan insan "Nereye kaçmalı?" diye sorar. Bu soru, onun duyduğu dehşetin ve korkunun boyutlarını ortaya koyar. Sanki her yanına bakıyor ve sonunda önünün kapalı olduğunu, kapana sıkıştırıldığını görüyor gibi bir imaj canlanıyor bu soruda.

O gün bir sığınak, bir koruyan bulunamaz. Yüce Allah'ın ezici pençesinden ve yakaya yapışmasından kurtuluş yoktur. Dönülecek, durulacak tek yer O'nun huzurudur, başka bir varılacak konaklanacak yer bulunamaz. Okuyalım:

Hayır hayır! Sığınılacak bir yer yok.

O gün tek varılacak yer Rabbinin huzurudur."

İnsan dünyada hiç hesaba çekilmeden, davranışlarına uygun karşılıklar biçilmeden günah işlemeye devam etmek isterdi ya. O gün bu arzuya yer yok. Tersine o gün yaptıklarının bir bir hesabını verecek, unuttuğu davranışları kendisine tattırılacak; yaptıkları kendisine hatırlatıldıktan, hatta bunlar önüne getirildikten sonra onların sorumlulukları ile yüzyüze getirilecektir. Okuyalım:

"O gün insanın gerek yapıp önünden gönderdiği, gerekse arkasında izleri kalan tüm işleri kendisine bildirilir: '

Yani insanın hem ölmeden önce işlediği bütün davranışlar, hem de bu davranışların öldükten sonra geride kalan izleri -iyilik olsun, kötülük olsun- kendisine bildirilir. Dünyada iz bırakan bazı davranış türleri vardır ki, bunlar hesaplaşma işleminin sonunda sahiplerinin puan hanelerine eklenirler.

Bu sırada insan davranışlarına çeşitli mazeretler, çeşitli bahaneler gösterebilir. Fakat bu mazeretlere kulak asılmaz. Çünkü insan ile nefsi arasında sıkı bir sorumluluk bağı öngörülmüştür. insan, nefsini iyiliğe iletmekle, bu yolda ona rehberlik etmekle yükümlüdür. Madem ki, bunun tersini yaparak onu kötülüğe sürüklemiştir, şimdi onun yükünü taşıyacak, hatta onun aleyhine tanıklık yapacaktır. Okuyalım:

"Aslında insan kendi kendisinin denetleyicisidir. Birtakım mazeretler ileri sürse de."

O güne ilişkin her şeyin hızlılığı ve kısalığı gözümüzden kaçmıyor. Ayetler, duraklar, müziğin havası ve ritmi, gözlerimizin önünde yıldırım hızı ile akıp giden görüntüler, hatta hesaplaşma işlemi bile son derece çabuk ve kısadır; "O gün insanın gerek yapıp önünden gönderdiği, gerekse arkasında izleri kalan tüm işleri kendisine bildirili r." İşte böyle, son derece çabuk ve özet olarak. Bu çabukluk yaşama sürelerini uzun bularak yapay bir sabırsızlık gösteren ve aslında hesaplaşma gününü hafife alan kâfirlerin tutumlarına uygun düşen bir karşılıktır.

Bunun arkasından Peygamberimize vahiy ve Kur'an'ı algılama konusunda özel direktif niteliğindeki dört ayete sıra geliyor. Okuyalım:


Kuran-i Kerim Tefsiri

O

Kıyamet

O

16- Ey Muhammed, Cebrail sana Kur'an'ı okurken, acele edip onun söylediklerini tekrarlama.

17- Bu Kur'an'ı senin hafızanda toplamak ve sana okumak bize düşen bir iştir.

18- Sana onu okuduğumuzda, onun okunuşunu izle.

19- Sonra onu sana açıklamak da bize düşen bir iştir.

Surenin girişinde bu ayetler hakkında söylediklerimize şimdi şunları eklemek istiyoruz. Bu ayetlerin vicdanlara aşıladıkları mesaja göre Kur'an'ın işi vahiy, koruma, toplama ve açıklama bakımından bütünüyle yüce Allah'a bağlanıyor O konuda Peygamberimize sadece onu taşıyıp insanlara duyurmak düşüyor. Bu ayetlerde dikkatimizi çeken bir diğer nokta da Peygamberimizin kendisine indirilen vahyi kavrama konusunda ne kadar titiz davrandığı, bu görevini ne kadar ciddiye aldığı ve kendisine sunulan sözlerin bir cümlesini, hatta bir kelimesini unutmaktan ne kadar büyük bir korku duyduğudur. İşte bu korkunun dürtüsü ile kendisine Kur'an okuyan Cebrail'i ayet ayet, kelime kelime izliyor, böylece ilahi mesajın hiçbir sözcüğünü kaçırmadığından emin olmak istiyor, sonraki ezberinin eksizliğini güvenceye almaya çalışıyor.

Bu olayın elimizdeki Kur'an'da yerini alarak "Tescil" edilmesi gerek şimdi burada, gerekse daha önce surenin girişinde değindiğimiz mesajların kökleştirilmesi bakımından son derece önemlidir.

İNSAN FITRATI

Daha sonraki ayetlerde kıyamet sahnelerinin sunulmasına ve orada "kendini kınayan nefs"in başına geleceklerin anlatılmasına devam ediliyor. insanlara nefislerinin iç yüzü tanıtılıyor, orada egemen olan dünya sevgisine, dünyaya dalıp ahireti gözardı etme, ya da yeterince umursamamaya parmak basılıyor. Bu gafletin arkasından insanların ahirette nasıl bir durumla karşılaşacakları, orada başlarına nelerin geleceği vurgulanıyor. Bu durum canlı, güçlü mesajlı ve derin etkili bir sahnede gözler önüne seriliyor. Okuyoruz:


Kuran-i Kerim Tefsiri

O

Kıyamet

O

20- Hayır hayır! Ey insanlar, sizler şu kısa süreli dünyayı seviyorsunuz.

21- Ahireti gözardı ediyorsunuz.

22- O gün birtakım yüzler ışıl ışıl parlar.

23- Onlar Rabblerine bakar.

24- O gün birtakım suratlar da asıktır.

25- Bel kırıcı bir belaya uğrayacakları kaygısını taşırlar.

Bu ayetlerde sözcük ve anlam arası uyum açısından dikkatimizi ilk çeken özellik dünya "acile" diye adlandırılmasıdır. Bu sözcük arz harfli oluşu yüzün-den dünya hayatının kısalığını ve çabuk gelip geçtiğini anlatmasının yanısıra -ki burada verilmek istenen asıl mesaj budur- bu sözcükle daha önce sunulan ahiret tablosu arasında, ayrıca yine bu sözcük ile yüce Allah'ın, Peygamberimize yönelik "Ey Muhammed, Cebrail sana Kur'an'ı okurken acele edip onun söylediklerini tekrarlama, bu amaçla dilini hareket ettirme" biçimindeki buyruk arasında uyum vardır. Çünkü bu buyrukta yeralan "hareket ettirme" ve "acele etme" kavramları dünya hayatında insanın özelliğini simgeleyen başlıca eylemlerdir. Bu çağrışım Kur'an'ın, hızlı akışı içinde gözardı etmediği ince ve anlamlı bir uyumdur.

Daha sonra gözlerimizin önünde eşsiz bir tablo canlandırılıyor. Şimdi bu tablo ile başbaşa kalalım:

"O gün birtakım yüzler ışıl ışıl parıldar. Onlar Rabblerine bakarlar."

Bu ayetlerde sözcüklerin anlatamayacağı ve aklın mahiyetini kavrayamaya-cağı bir duruma hızlı bir şekilde işaret ediliyor. Bu hal, mutlu cennetliklerin kendilerine vaadedilen benzersiz bir mutluluğa hazırlandıkları andır. Bu mutluluk karşısında içerdiği bütün nimet türleri ile cennet bile sönük kalır.

İşte ışıl ışıl parıldayan yüzler. Bu parıltıyı Rabblerine bakmaktan alıyorlar. Rabblerine, ha! Bu ne yüksek düzeyli bir mertebe! Bu ne erişilmez bir mutluluk!

İnsan ruhu zaman zaman yüce Allah'ın yaratma sanatının evrende ya da insanın kendisinde beliren bir pırıltısının göz kırpmasının hazzını yaşar. Bu parıltı kimi zaman mehtaplı bir gecede, kimi zaman zifiri karanlıklarda, kimi zaman ışıyan tanyerinde, kimi zaman uzayıp giden gölgede, kimi zaman dalgalı denizde, kimi zaman engin çöller ortasında, kimi zaman gönül okşayan bir bahçede, kimi zaman iç açıcı bir tomurcukta, kimi zaman soylu bir kalpte, kimi zaman güven yüklü bir inançta, kimi zaman onurlu bir sabırda, kimi zaman da başka bir varlık kesitinde insana göz kırparda kalbi neşeye boğar, gönlü mutlulukla doldurup taşırır, ruha ışıktan kanatlar takarak onun engin ve özgür alemlerde süzülmesini sağlar. O anda hayatın dikenleri, acıları, çirkinlikleri, toprağın çekimi, etin ve kanın ağırlığı, arzuların ve ihtirasların çatışmaları yokoluverir.

Peki, eğer insan yüce Allah'ın sanatının pırıltılı bir örneğine değil de doğrudan doğruya yüce Allah'ın kendi "cemal"ine bakarsa durum nice olur?! Hey, bu öyle bir makamdır ki, önce yüce Allah'ın lütfuna, sonra da O'nun vereceği dayanma gücüne muhtaçtır. Çünkü bu dayanma gücü olacak ki, insan kendine hakim olabilsin, böyle bir şok karşısında kendini kaybetmesin de bu tarife sığmaz ve akıl tarafından özü kavranmaz mutluluğun tadını duyabilsin. Evet;

"O gün birtakım yüzler ışıl ışıl parıldar."

Nasıl parıldamasınlar ki, mutlu gözler, doğrudan doğruya Rabblerinin "Cemal"ine bakıyorlar.

İnsan, yüce Allah'ın yeryüzündeki bir sanat eseri ile, mesela göz kamaştırıcı bir tomurcukla, gönül okşayıcı bir çiçekle, süzülen bir kuş kanadı ile soylu bir insan ruhu ile, onurlu bir davranışla göz göze gelince mutlu olur, bu mutluluk kalbinden taşarak yüz hatlarına yansır, çehresinde parlaklık ve gülümseme belirir. Peki, bir de bu insanın güzelliğin uyandıracağı mutluluğu gölgeleyebilecek bütün engellerden arınmış olarak doğrudan doğruya yüce Allah'ın "Cemal'ine baktığını düşünelim. Acaba o zaman durum nasıl olur? insan varlığı, normal olarak böylesine yüce bir mertebeye eremez. Erebilmesi için bu hayale sığmaz doruğa yükselmesini önleyebilecek her türlü engelden, her türlü gölgeden kurtulmuş olması gerekir. Sadece çevresini saran dış engellerden ve gölgelerden kurtulmuş olması yetmez. Bunun yanısıra özünde varolabilecek Allah'a bakma dışındaki bütün gereksinimlerden ve eksiklik duygularından da arınmış olmalıdır.

Peki, insan yüce Allah'ın "Cemal"ini nasıl, hangi organı ile ve hangi yöntemle görür? bunlar bu ayetin sunduğu sevinçle, coşku ile, mutlulukla, kabına sığmaz uçarılıkla, özgürlükle ve heyecanla iletişim kuran mümin bir kalbi hiç ilgilendirmeyen boş sözler, anlamsız tartışmalardır.

Niye bazı insanlar, ruhlarını bu sevinç ve mutluluk kaynağı nurla öpüşmek-ten yoksun bırakarak, alışılmış kavramlara bağımlı insan aklı aracılığı ile kavranması mümkün olmayan bu sınırsız gerçeği tartışma konusu yaparlar? insan varlığının o gün böyle bir sınırsız gerçeğin doruğuna tırmanmasının beklenebilmesi için toprak kaynaklı ve sınırlı yapısının kayıtlarından arınması gerekir. Bu arınmada olmaksızın böyle bir yüzleşmenin gerçekleşmesini umması bir yana, onun hayalini bile kafasında canlandıramaz.

Buna göre cennette yüce Allah'ın görülüp görülemeyeceğine ilişkin gerek mutezile mezhebinin, gerek ehl-i sünnet karşıtlarının ve gerekse kelâm bilginlerinin giriştikleri uzun ve bıktırıcı tartışmalar boş ve anlamsızdır.

Bu tartışmanın tarafları bu büyük gerçeği yeryüzü kaynaklı kriterle değerlendiriyorlar, yeryüzü çekimli kavramlara bağımlı aklın baskısı altındaki insandan sözediyorlar, bu sınırsız gerçeği sınırlı kavrama güçlerinin kapasitesine sığdırmaya çalışıyorlar.

Kullandığımız sözcüklerin anlamları bile aklımızın sınırlı kavrama kapasitesine ve hayal ufkumuzun sınırlarına bağlıdır. Sözcükler kafanızdaki kavramların bağımlılığından kurtulup özgürleşince nitelikleri değişir. Sözcükler, anlam kapasiteleri insan kafasındaki kavramlara bağlı olarak değişen birer sembolden başka birşey değildirler. Eğer insanın kavrama kapasitesi değişirse bu kapasite ile birlikte kafasındaki kavram birikimi de değişir. O zaman bu değişimin doğal bir sonucu olarak sözcüklerin anlamları da değişir. Bizler yeryüzünde düşünme kapasitemizin elverdiği oranda bu semboller aracılığı ile düşünür, iletişim kurarız. O halde kelimelerinin anlamlarını bile değişmez bir zemine oturtamadığımız sınırsız bir gerçeği nasıl tartışma konusu yapabiliriz?

Buna göre sırf bu gerçeği hayal etmemizin sağladığı uçsuz-bucaksız mutluluğu ve kutsal sevinci beklemeye koyulalım. Ruhlarımız bu beklentinin coşkunluğu ile meşgul olsun. Çünkü bu beklenti başlıbaşına öyle büyük bir nimettir ki, ancak doğrudan doğruya yüce Allah'ı görme nimeti onun üzerine çıkabilir. Devam edelim:

"O gün birtakım suratlar da asıktır.

Bel kırıcı bir belaya uğrayacakları kanısını taşırlar."

Bu yüzler kara, asık ve mutsuzdurlar. Yüce Allah'ı görmekten, hatta böyle bir umudu taşımaktan uzaktırlar. Sebep günahları, geriye doğru gitmeleri, kirlilikleri ve körelmişlikleridir. Bu yüzden bel bükücü, omurgayı kırıcı bir felâkete uğramanın beklentisi içinde endişeli, hüzünlü, karamsar ve gergin mimiklidirler. Suratlarının, somurtuk ifadelerinin, gergin çizgilerinin ve kırışık alınlarının kaynağı bu kaygılı bekleyiştir.

Çünkü onlar bu ahireti gözardı ediyorlar, umursamıyorlar. Sadece geçici dünyaya önem veriyorlar, sırf onu seviyorlar. Oysa önlerinde "o gün" vardır. O gün akıbetlerin değişeceği gibi yüzler de farklı olacaktır. Bu fark öylesine büyük olacak ki, kimi yüzler Rabblerine bakarken ışıl ışıl parıldarken kimi çehreler de bel kırıcı bir felakete uğramanın kaygılı beklentisi içinde asık ve gergin olacaklardır.

ÖLÜM

Yukardaki ayetlerde çarpıcı kıyamet sahneleri ile yüzyüze geldik. Bu sahnelerde gözlerin yuvalarında fıldır fıldır döndüğünü, ayın karardığını, ay ile güneşin üstüste kapaklandıklarını, o gün insanoğlunun "nereye kaçmalı?" diye sormasına rağmen kaçacak bir delik bulamadığını, birbirinden alabildiğine farklı akıbetlerin ve çehrelerin ortaya çıktığını, Rabblerine bakarken ışıl ışıl parıldayan yüzler yanında, ağır ve bel kırıcı bir felaketle karşılaşmanın kaygılı beklentisi içinde asık ve donuk çehrelerin ortalıkta dolaştığını gördük.

Bu sahnelerin duygulara yönelik etkileyici gücü içerdikleri gerçeğin gücünün yanısıra Kur'an'ın somut ve canlı üslubundan kaynaklanmıştı. Sure, bu sahnelerin ardından başka bir sahne sunuyor. Dinleyicilerin sanki elleri ile dokunabilecekleri biçimde somut olan bu sahne yeryüzünde her an tekrarlandığı için gücünü, ağırlığını ve belirginliğini herkese hissettiren bir olguyu gözler önüne seriyor. Sahne ölüm sahnesidir. Her canlının son durağı olan ölüm. Hiçbir canlının ne kendi başından ne de başkalarının başlarından savamayacağı ölüm. Sevgilileri birbirinden ayıran, duraklamadan, sağa-sola bakmadan yoluna devam eden; yaşlıların çığlıklarına, ayrı düşenlerin yakınmalarına, sevenlerin sevgilerine ve korkanların korkularına kulak vermeyen ölüm. Sıradan zavallıları yere serdiği kolaylıkla zorbaları da yere seren, ezilenlere pençe attığı şiddetle ezenlere de pençe atabilen ölüm. İnsanların karşısında hiçbir kurtuluş çaresi bulamadıkları, buna rağmen ezici gücüne karşı önlem almadıkları ölüm. Okuyoruz:


Kuran-i Kerim Tefsiri

O

Kıyamet

O

26- Hayır hayır, can köprücük kemiğine dayandığı zaman.

27- "Bu hastayı iyileştirecek biri yok mu?" diye sorarlar.

28- Adam, ayrılma zamanının geldiğini anlar.

29- Çırpınırken ayakları birbirine dolaşır.

30- O gün Rabbine doğru yolculuk vardır.

Bu sahne can çekişmesi sahnesidir. Ayet bu sahneyi somut biçimde okuyucuların gözleri önüne seriyor. Sanki olay şu anda oluyormuş, sanki ruh, sözcükler arasından fırlayarak hareket ediyormuş gibi bir izlenim bırakıyor. Tıpkı fırça darbeleri altında tablonun hatlarının belirmesi gibi. Evet;

"Hayır hayır, can köprücük kemiğine dayandığı zaman: '

Can köprücük kemiğine dayanınca son nefes verilmek üzere demektir. Bu sahne, ölüm adayı için koma sahnesi, gözleri faltaşı gibi açtıran çırpınma sahnesidir. O sırada ölüm adayının çevresini saran yakınları çırpınan ruhun ızdırabını dindirmek için çare, son umutla bir çıkar yol aramaya koyulurlar. İşte;

"Bu hastayı iyileştirecek var mı?' diye sorarlar."

Ölüm adayı son nefes savaşının ve koma halinin çırpıntılarını yaşıyor. Öyle ki;

"Çırpınırken ayakları birbirine dolaşır."

Artık çare yok. Hiç bir kurtuluş ümidi kalmadı. Son aşamada her canlının çıkacağı yolculuğun son yolu belirmiştir artık. Okuyoruz:

"O gün Rabbine doğru yolculuk vardır."

Sahne harekete geçecek ve konuşacak kadar canlıdır. Her ayet bir başka hareketi somutlaştırıyor. Her cümle, tabloya yeni bir çizgi katıyor. Böylece can çekişme anı donduruluyor; onunla birlikte yaş, şaşkınlık, çaresizlik, çığlıklar ve acı gerçekle yüzyüze gelmişlik de somutlaşıyor. Öyle bir acı ve buruk gerçek ki, baştan savılması, geriye çevrilmesi sözkonusu bile değil. Sonra kaçınılmaz son ile yüzyüze geliniyor. Evet;

"O gün Rabbine doğru yolculuk vardır."

Bu buruk sahnenin perdesi ansızın iniveriyor. Ama gözlerde görüntüsü, duyu organlarında sarsıcı etkisi, çevredeki havada tüyler ürpertici suskunluğu vardır. Bu ciddi, gerçeği yansıtıcı, çırpıntılı ve acıklı sahneyi gerçeği yalanlayanların, umursamazların sahnesi izliyor. Bu adamlar ölüm ve sonrası için hiçbir hazırlık yapmazlar. Tersine günah ve yüz çevirme biriktirirler. Zamanlarını oyunla, eğlence ile öldürürler. Üstelik bu günahkâr ve gerçeğe yüz çevirici tutumları ile çalım satarlar. Okuyoruz:


Kuran-i Kerim Tefsiri

O

Kıyamet

O

31- Adam ne inandı, ne namaz kıldı.

32- Tersine inkâr etti ve sırt çevirdi.

33- Sonra çalım satarak ailesinin yanına döndü.

Elimizdeki bilgilere göre bu ayetlerde belirli bir kişi kasdedilmiştir. Söylendiğine göre bu kişi "Ebu Cehil" lâkabı ile tanınan Amr b. Hişam'dır. Mekkeli müşriklerin bu azılı elebaşısı zaman zaman Peygamberimizin yanına giderek O'nun okuduğu Kur'an'ı dinler, sonra çekip giderdi. Ne iman eder, ne gerçeğe boyun eğmeye yanaşır, ne haddini bilir, ne Allah'tan korkardı. Tersine Peygamberimize ağır sözlerle sataşır, insanların Allah'ın yoluna girmesine engel olurdu. Sonra da iyi bir iş yapmış gibi çalım satarak, yaptığı kötülüklerle övünerek yakınlarının yanına koşardı.

Ayetler adamı alaya Alıyor, kendisi ile gırgır geçiyorlar. Durumu gerçekten komiktir. Çalım satışı, omuz kabartma, çirkin ve abartılı bir hava atma pozu ile tasvir ediliyor.

Aslında Allah'a çağrı tarihi boyunca nice Ebu Cehiller görülmüştür. Bunlar gerçeği işitirler, fakat bu sese yüz çevirirler. Son derece maharetle insanları Allah yolundan alıkoyarlar, dava adamlarına eziyet ederler, kalleşçe tuzaklar kurarlar ve gerçeğe sırt çevirirler. Böyle yaparken kalleşlikleri ile, puştlukları ile, kötülükleri ile, bozgunculukları ile, insanları Allah yoluna girmekten alıkoyan zorbalıkları ile, yüce Allah'ın dini ve inanç sistemi önünde kurdukları tuzaklar ile övünürler.

İşte okuduğumuz ayetler bu burnu büyük bozguncuların şımarıklıklarına şu sert bir tehditle karşılık veriyor:

34- Vay başına geleceklere!

35- Yine vay başına geleceklere!

Bu ifade tehdit ve yıldırma içerikli bir halk deyimidir. Nitekim bir defasın da Peygamberimiz, Ebu Cehil'i gırtlağından tutup sarsarak kendisine "Vay başına geleceklere! Yine vay başına geleceklere!" dedi. O Allah'ın düşmanı ise Peygamberimize "Vallahi, ne sen ve ne de senin Allah'ın bana hiçbir şey yapamazsınız. Ben şu iki dağ arasında yürüyenlerin en büyüğüyüm" diye karşılık vermişti. Peki sonra ne oldu? Yüce Allah, Bedir savaşında Peygamberimize ve güçlü, ezici, yüce Allah'a inananların eli ile bu şımarık zorbayı yakalayıp tepeleyiverdi. Daha önce de Firavun, soydaşlarına şöyle demişti:

"Ey ileri gelen soydaşlarım, sizin için benden başka bir ilah tanımıyorum."(Kassas 30)

"Mısır ülkesinin egemenliği ve şu ayaklarımın altından akan nehirler benim değil mi?"(Zuhruf 51)

Fakat yüce Allah, sonunda onu da yakalayıp tepeledi.

Allah'a yönelik çağrı tarihi boyunca soyunun kalabalıklığı ile, kaba gücü ile ve saltanatı ile övünen, bunları birşey sanarak yüce Allah'ı ve O'nun zalimleri kıskıvrak yakalayan güçlü elini unutan nice Firavunlar görülmüştür. Sonunda Allah sivrisinek, karasinek önemsizliği ile onları tutup haklayıvermiştir. Evet, ne diyorduk. insanın bu son anı, daha önce bildirilen "ecel" anıdır. O an ne önceye alınabilir ve ne de ertelenebilir.

İNSAN BAŞIBOŞ BIRAKILACAGINI MI SANIYOR?

Surenin sonunda kalplere, insan hayatının pratiğini köklü biçimde etkileyen başka bir gerçeğin fiskesi ile dokunuluyor. Bu gerçek yüce Allah'ın insan hayatını önceden tasarladığını ayrıntılı bir plâna bağladığını gösterdiği gibi kafirlerin şiddetle inkar ettikleri yeniden dirilişe de kanıt oluşturur. Fakat ne bu gerçek ile yüzyüze gelmekten kaçabilirler ve ne de onun kanıtlayıcı fonksiyonunu, anlamını gözardı edebilirler. Okuyalım:


Kuran-i Kerim Tefsiri

O

Kıyamet

O

36- İnsanoğlu, başıboş bırakılacağını mı sanıyor?

37- O fışkıran meniden oluşmuş bir sperma değil miydi?

38- Sonra embriyoya dönüştü, sonra Allah onu yaratıp biçimlendirdi.

39- Sonra ondan erkek ve dişi çiftler türetti.

40- Bunları yapan Allah, ölüleri diriltemez mi?

Derin anlamlı mesajlarla yüklü olan bu son kesit, Kur'an'ın o günkü ilk muhataplarının akıllarının ucundan bile geçmeyen birkaç köklü anlamlı gerçeğe dikkatimizi çeker. Bu gerçeklerin ilki, insan hayatının önceden tasarlandığı, kesin bir plana bağlı olduğu gerçeğidir. Okuyoruz:

"İnsanoğlu, başıboş bırakılacağını mı sanıyor?"

Kur'an'ın o ilk muhataplarının anlayışlarına göre hayat, sebebi, amacı ve ideali olmayan birtakım hareketler zinciri idi. insanlar rahimler tarafından dışarıya atılıyorlar ve mezarlar tarafından yutuluyorlardı. Bu iki aşamanın arası oyundan, eğlenceden, süsten-gösterişten, övünme yarışından, hayvana özgü kısa vadeli zevklerden ibaretti. Tüm evrene egemen olan bir yasalar sistemi varmış, bu yasaların gerisinde bir amaç ve o amacın gerisinde de bir hikmet yatıyormuş. İnsan bu hayata belirli bir plân uyarınca gelmişmiş. Bu hayat bir hesaplaşma ve ödül-ceza işlemi ile noktalanacakmış, insan şu yeryüzündeki serüveni, sözkonusu hesaplaşma ve ödül-ceza aşamasında sonuçlanacak bir sınav sürecinden ibaretmiş. Bütün bu ayrıntılı ve birbirine bağlı düşünceler ve bu düşüncelerin gerisindeki güçlü, plânlayıcı, hikmet sahibi, herşeyi bir ön-tasarıya göre yapan ve herşeyi belirli bir sonuca ulaştıran ve "Allah" bilinci o günkü insanların zihniyetlerine ve kafa yapılarına uzak ve yabancı kavramlardı.

İnsanı hayvandan ayıran özellik, insanın olaylara, zamana ve amaçlara bağlılık bilinci, gerek kendi soyunun ve gerekse çevresindeki tüm varlıkların bir amacı, bir maksadı yolundaki misyonudur. Bunlar da yetmez. insanın, insan sayılabilmesi için bu bilince ve ufuk genişliğine bağlı olarak insanlık merdivenlerinin basamaklarında sürekli bir tempo ile yükselmelidir, evrende işleyen yasal sistemin varlığına ilişkin duyarlı bir düşünce taşımalıdır, olaylar ve nesneler ile bu yasalar arasındaki sıkı bağı farketmelidir. Ömrünü birbirinden kopuk olaylar ve zaman dilimleri biçiminde algılayarak yaşamamalıdır. Zaman, yer, geçmiş, şimdiki zaman ve gelecek arasında kafasında bağ olmalıdır. Sonra bütün bunlar ile evren bütünü ve onun yasaları arasında bağ kurmalıdır. Son aşama da bu saydıklarımızın bütünü ile yoktan var edici, planlayıcısı, hiçbir şeyi boşuna yaratmayan, yarattıklarını başıboş bırakmayan yüce irade arasında bağ kurmalıdır.

Kur'an'ın sağladığı ufuk genişliği sayesinde o eski çağda insanların kaydettikleri bu düşünce aşaması, o günün yaygın düşünceleri ile karşılaştırma yaptığımız takdirde müthiş bir aşamadır. Bu aşama insanlığın tanıdığı, evrene ilişkin klâsik ve modern felsefelere göre bu gün de müthiş bir transformasyon olma özelliğini halâ korumaktadır.

"İnsanoğlu başıboş bırakılacağını mı sanıyor?"

Kur'an'ın bu yoldà insan kalbine yönelttiği dokunuşlardan biridir. Amacı insanın sağına-soluna dikkatli bakarak kendi varlığını tüm evrene ve evren bütününü planlayan yüce iradeye bağlayan bağların, irtibat kanallarının, hedeflerin, amaçların, gerekçelerin ve sebeplerin farkına varmasını sağlamaktır.

Bu ayetin arkasından insanın başıboş bırakılmayacağını kanıtlayan somut ve yalın bir gerçeğe ışık tutuluyor. Sade ve duru bir dille anlatılan bu somut gerçek insanın ilk yaratılış gerçeğidir. Okuyalım:

"O, fışkıran meniden oluşmuş bir sperma değil miydi?

Sonra embriyoya dönüştü, sonra Allah onu yaratıp biçimlendirdi. Sonra ondan erkek ve dişi çiftler türetti."

Şu "insan" denen varlık nedir? Neden yaratıldı? Başta nasıl bir şeydi? Sonra nasıl oluştu? Dünyaya gözünü açıncaya kadar ki büyük yolculuğunu nasıl geçirdi? O ilk defa tamla su, fışkırtılan, ana rahmine atılan bir meni damlası değilmiydi? Bu meni damlacığı, küçücük tek bir hücreden ana rahminde kendine özgü konumdaki bir embriyoya dönüşmedi mi? Rahmin çeperlerine asılarak yaşayan ve besinini sağlayan bir embriyo aşamasına geçmedi mi? Bu hareketi ona kim ilham etti? Ona bu gücü kim verdi? Onu bu yöne kim yöneltti?

Daha sonra kim onu dengeli yapılı, uyumlu organlı, ilk başta yumurtalı bir tek hücreden ibaretken milyarlarca hücreden oluşmuş organizmalı aşamaya geçirdi? insan yavrusunun tek hücre aşamasından biçimlenmiş "cenin" aşamasına varıncaya kadar aldığı mesafe ve yolculuğunun cenin aşamasında geçirdiği değişmeler doğumundan ölümüne kadar yaşadığı olayların tümünden ve aştığı mesafelerin toplamından daha uzun ve daha geniş çaplıdır. bu uzun yolculukta kim ona rehberlik etti? Çünkü o küçücük ve güçsüz bir yaratıktır. Ne aklı ne kavrama yeteneği ve ne de deneyimi vardı.

O tek hücreden son aşamada erkek ile dişiyi kim türetti? Hangi irade bu hücreye dişi olmasını empoze ederken, şu hücreye erkek olmasını empoze etti? Yoksa biri bu işe el attı da ana rahminin karanlıkları içinde bu hücreleri bu yolda tercih yapmaya mı iletti?

Bunları düşünürken plânlayıcı, fakat fark edilmez bir elin varlığını kabul etmek kaçınılmaz olur. İşte bu farkedilmez el, ana rahmine atılmış meni damlacığına uzun yolculuğunda rehberlik etmiş ve sonunda onu belirttiğimiz aşamaya erdirmiştir; yani "Sonra ondan erkek ve dişi çiftler türetmiştir: '

Kendini insana ister-istemez kabul ettiren bu gerçeği, surenin işlediği gerçeğin bir çoğunu içeren şu geniş kapsamlı mesaj izliyor. Okuyoruz:

"Bunları yapan Allah, ölüleri diriltemez mi?"

Hayır hayır! Her türlü noksanlıktan tenzih ederiz O'nu. O ölüleri diriltebilir. Hayır hayır! Her türlü noksanlıktan tenzih ederiz O'nu. O yeniden dirilişi gerçekleştirecek güce sahiptir.

Hayır hayır! Her türlü noksanlıktan tenzih ederiz O'nu. Kendini ister-istemez kabul ettiren bu gerçek karşısında insanın yapabileceği tek şey titreyip aklını başına toplamaktır.

İşte sure bu kesin, bu net, bu derin etkili, bu güçlü, bu insan kafaları insan varoluşu ve bu varoluşun gerisindeki ilahi plân ve tasarı bilinci ile doldurup taşıran mesajla noktalanıyor.


Kuran-i Kerim Tefsiri

O

Kureys

O

1- Kureyş'in uzlaşıp anlaşması için,

2- Yaz ve kış yolculuklarında uzlaşıp anlaşması için.

3- Bu evin Rabbine kulluk etsin onlar.

4- O Rabb ki kendilerini açlıktan doyurmuş ve korkudan güvenliğe eriştirmiştir.

Hz. İbrahim Kabe'nin binasını yapıp O'nu temizledikten sonra "Ey Rabbim, bu şehri güvenli bir yer kıl. Halkından Allah'a ve ahiret gününe inananları çeşitli ürünlerle rızıklandır." (Bakara 126) diye Rabbine yönelerek dua etmiş. Yüce Allah da dostu İbrahim'in duasını kabul etmişti. Kabe'yi güvenliğe eriştirmiş ve O'nu zorbaların baskısından ve diktatörlerin diktasından özgür kılmıştı. Oraya sığınanı güvenceye almış ve onun etrafındaki herkesi bütün korkulardan kurtarmıştır. Hatta insanlar sapıklığa düşüp Rabblerine ortaklar koştukları ve O'nunla birlikte putlara tapındıkları devirde bile... Yüce Allah'ın bu Beytül Haram için dilediği bir hikmet gereği bu gelenek devam etmişti.

Fil ordusu orayı yıkmak için geldiğinde, Fil suresinde açıklandığı gibi, yüce Allah bu yerin güvenliğini korumuş ve dokunulmazlığını muhafaza etmişti. Onun çevresinde yaşayanlar da Cenab-ı Allah'ın şu ayette belirttiği hal üzere gelmişlerdi: "Çevrelerindeki beldelerde oturan insanlar kaçırılırken can güvenliğinden yoksun bir hayat yaşarken onların kentini dokunulmaz ve güvenli bir belde yaptığımızı görmüyorlar mı?" (Ankebut 67)

Fil olayı, Arapların katında yarımadanın her tarafında Kabe'nin dokunulmazlığının artmasında, Kureyşten olan bekçilerinin ve koruyucularının saygınlığının pekiştirilmesinde hayli etkili olmuştu. Bu da onların yeryüzünde güven içinde gezebilmelerine yol açmış, nereye gitmişlerse orada hürmet ve saygı görüp korunmalarına neden olmuştur. Dolayısıyla onların güneydeki Yemen'den kuzeydeki Şam'a kadar uzanan iki büyük ticaret yolu açmalarına, kervanlar yolu ile bu iki ana yolu hareketlendirmelerine neden olmuştu. Böylece onların iki büyük ticaret kervanı oluşturmalarına zemin hazırlamıştı. Bu kervanlardan biri kışın Yemen'e, diğeri yazın Şam'a gidiyordu.

Arap yarımadasında bu devir emniyet ve güvenin yok olduğu, baskın ve soygun saldırılarının yaygınlaştığı bir dönemdi. İşte bu anarşi ortamında Kabe'nin güvenliği ve saygınlığı, onun himayesinde bulunanlara bu muhteşem ticaret kervanında onlara güven ve emniyeti garanti ediyordu. Özellikle Kureyşe apaçık bir imtiyaz sağlıyordu. Önlerine emniyetli, geniş rızk kapılarını açıyordu. Güven, huzur ve barış içinde rızklarına ulaşıyorlardı. Güven içinde gerçekleştirilen bu kârlı ticaret kervanları zamanla onların adetleri ve alışkanlıkları arasında yer almıştı.

İşte peygamberlikten sonra yüce Allah onlara hatırlatmaktadır. Fil suresinde onlara fil olayındaki nimetini ve yardımını hatırlattığı gibi burada da onların yaz ve kış mevsimlerinde çıkarmaya Alıştıkları ticaret kervanlarına ve nimetine dikkatleri çekmektedir. Bu iki ticaret kervanı ile kendilerine kazandırdığı bol rızk nimetine işaret etmektedir. Ülkeleri çorak ve verimsiz olmalarına rağmen onlar Allah'ın lütfu ve ihsanı ile bolluk ve bereket içinde yüzüyor, sağlık ve afiyet içinde bulunuyorlardı. Ayrıca onların korkudan güvenliğe eriştirilmeleri nimetine de parmak basılıyor. Allah'ın Evi'nin himayesinde bulunmaları nedeni ile kendi evlerinde ve yurtlarında güven içinde yaşamalarına ayrıca yüce Allah'ın Kabe'nin dokunulmazlığını ve saygınlığını koruması ve her türlü saldırıdan koruyuşu ile yolculuklarında ve seyahatlerinde güven içinde bulunmaları nimetine dikkat çekiliyor.

Onlara bunca nimetler hatırlatılıyor ki, içinde bulundukları tutumdan utansınlar. Himayesinde güven ve nimet içinde yaşadıkları, Allah'ın adıyla seyahate çıkarak himaye gördükleri ve sağ salim evlerine döndükleri bu Kabe'nin Rabbine ibadet edecekleri yerde onunla birlikte başka ilahlara tapmaktan utansınlar.

Onlara diyor ki: "Kureyş'in yaz kış mevsimlerinde düzenledikleri alışagelen anlaşma hakkı için onlar bu Kabe'nin Rabbine ibadet etsinler. Zira onlara güvenliği sağlayan, bu seyahatlerden hoşlanmalarını, ona alışmalarını ve bu vesile ile bir dizi kazanç elde etmelerini sağlayan O'dur." "Bu Kabe'nin Rabbine kulluk etsinler. Çünkü kendilerini aç iken doyuran O'dur." Üzerinde yaşadıkları toprak parçasını durumuna göre onların aslında aç kalmaları gerekirdi. Ama yüce Allah onlara nimetler verdi ve onları bu açlıktan kurtararak doyurdu. "Ve onları korkudan güvenliğe eriştirdi." Güçsüz oldukları ve içinde yaşadıkları çevrenin gereği olarak onların aslında korku içinde yaşamaları gerekirdi. Fakat Allah onları bu korkudan güvenliğe eriştirdi.

Bu, ruhlarda haya duygusunu harekete geçiren, kalblerde mahcubiyeti tırmandıran bir hatırlatmadır. Kureyş kabilesi Kabe'nin değerini ve onun dokunmazlığının hayatları üzerindeki etkisini bilmiyor değildi. Sıkıntı anında bu Kabe'nin Rabbinden başkasına sığınmazlardı. İşte Abdülmuttalib bu nedenle Ebrehe'nin karsısına bir ordu ve kuvvetle çıkmamıştır. Kabe'nin Rabbine dayanarak O'na karşı koymuştur. Çünkü O Rabbinin Kabe'yi koruyacağını bilmektedir! Abdülmuttalib bir put veya bir heykelle onun karşısına çıkmış ve sözde ilahların kendi evini koruyacağını söylememiş sadece şunu dile getirmiştir: "Ben develerin sahibiyim. Hiç şüphesiz Kabe'nin de bir sahibi vardır ve o Kabe'yi koruyacaktır." Ne var ki cahiliye sapıklığı hiçbir mantık tanımaz! Hiçbir gerçeğe ve makul hiçbir temele dayanmaz!

Bu sure, konusu ve atmosferi ile kendisinden önceki Fil suresinin bir devamı niteliğindedir. Bununla beraber besmele ile başlayan müstakil bir suredir. Rivayetlere göre Kureyş suresi ile Fil suresi arasında dokuz sure inmiştir. Ancak Kuran'daki yerleri ard arda gelmektedir. Bu da birbirine yakın olan içerikleri ile uyum sağlamaktadır.


Leyl
1-3
4-21


Kuran-i Kerim Tefsiri

O

O

1- Örttüğü zaman geceye andolsun,

2- Ortaya çıkıp göründüğü zaman gündüze andolsun,

3- Erkeği ve dişiyi yaratana andolsun.

Yüce Allah, bu iki mucizenin, yani gece ve gündüz delilinin üstüne yemin etmektedir. Hem de bunların her ikisini tabloyu canlandıran niteliği ile anlatarak yemin etmekte ve and içmektedir. "Örttüğü zaman geceye andolsun." ... "Ortaya çıkıp göründüğü zaman gündüze andolsun." Yeryüzünü bürüyüp örttüğü ve görünmez hale getirdiği zaman geceye, aydınlanıp ortaya çıktığı zaman gündüze andolsun. Gündüzün aydınlanması ile herşey ortaya çıkar ve görülür. Gece ve gündüz yer yuvarlağının yörüngesinde dönmesi ile ortaya çıkan birbirine karşıt iki mucizedir. Hem biçim açısından, hem özellik bakımından ve hem de sonuçları açısından karşılıklı iki mucizedirler.

Yine yüce Allah, surenin atmosferindeki ve tümü ile içindeki gerçeklerdeki "birbirine karşılıklı olma" görüntüsünü tamamlamak için, canlı türleri karşılıklı iki cins olarak yaratmasına yemin ediyor. "Erkeği ve dişiyi yaratana andolsun."

Gece ile gündüz kapsamlı iki olaydır. Her ikisinin insan kalbine ilham ettiği özel anlamları vardır. Yine gece ile gündüzün, kendileri ve barındırdığı gizli gerçekler düşünüldüğünde ve detaylıca incelendiğinde özel etkileri vardır. insan ruhu gece ile gündüzün ard arda gelerek değişmesi ile doğrudan doğruya etkilenir. Herşeyi kaplayıp bürüdüğü zaman gece aydınlanıp açıldığı zaman gündüz. Bu değişimin hem açık bir sözü ve hem de dolaylı bir imajı vardır. Sırları bilinmez şu kainattan ve insanlığın, oluşumuna asla müdahale edemediği şu olaylardan söz eder. Bu değişim, Kainatta zamanı tıpkı basit bir çarkın döndürülmesi gibi, döndürülen bir gücün varlığını, ve kainatta sürekli bir değişim ve bir durumdan diğerine geçiş olduğunu, kainatın asla Aynı durumda değişmez olarak kalmadığı mesajını verir.

Üzerlerinde inceden inceye düşünüldüğünde ve araştırıldığında gece ile gündüz yeryuvarlağını döndüren ve gece ile gündüzü bu düzenlilikte, bu ahenkte ve bu hassasiyette peşi peşine getiren başka bir elin olduğunu kesin bir dil ile ifade ederler. Yeryuvarlağını bu biçimde idare eden gücün insanlığın hayatını idare ettiğini, onları boşuna yaratmadığı gibi başıboş da bırakmayacağını kuşkuya yer bırakmayan bir dil ile ifade ederler.

İnkarcılar ve saptırıcılar bu gerçeği ne kadar çürütmeye çalışırlarsa çalışsınlar, dikkatleri bundan çevirmek için ne kadar uğraşırlarsa uğraşsınlar, insan kalbi her zaman bu kainata bağlı kalacak ve onun mesajlarını almaya devam edecek, kainatta olan değişiklikleri görecek, düşünüp araştırdıktan ve iyice inceledikten sonra anlaşılacağı gibi doğrudan doğruya herşeyi idare eden çekip çeviren bir yaratıcının olduğunu kavrayacaktır. insanoğlunu bu yaratıcıyı hissetmekten ve bunca boş sözlere, yakışıksız varsayımlara, bunca inkar ve kabul etmemelere rağmen yaratıcının varlığını itiraf etmekten Alıkoyacak hiçbir güç yoktur.

Erkeğin ve dişinin yaratılışı da böyledir... Bu yaratılış insanlarda ve memeli hayvanlarda rahime yerleşen bir sperm aracılığı ile başlar. Spermdeki hücreler yumurtacıkla birleşir, ve canlı oluşur. Peki sonuç ta bu ayrılık nereden çıkmaktadır? Şu hücreye erkek ol, şuna da dişi ol diyen kimdir? Bu bir damla spermi erkek veya dişi kılan genetik faktörlerin bilimsel olarak açığa çıkarılması, bu konunun esrarından hiçbir şeyi eksiltmez. Çünkü o zaman da şu soru gündeme gelir. Neden şu genetik faktörler burada bulunup erkeği oluştururken, öbür faktörler de orada bir araya gelerek dişiyi oluşturmaktadır? Nasıl oluyor da şu dişinin rahmindeki hücre erkeğe, öteki dişinin rahmindeki hücre dişiye dönüşmektedir? Bütün hayatın akış çizgisi ile uyumlu olan ve yaşamın doğum olayı ile bir kez daha sürmesini sağlayan bu olay nasıl meydana gelmektedir?

Tesadüf ile mi? Ama rastlantının da bir kanunu vardır. Bu kanuna göre, o canlının oluşması için gerekli bunca elementlerin tesadüf kabilinden bir arada bulunması olanaksızdır. Bu durumda geriye sadece, erkeği ve dişiyi planlanmış bir hikmete ve belli bir hedefe göre yaratan bir idare edicinin (yaratıcının) varlığını kabul etmek kalır. Bu varlık aleminin sisteminde ve düzeninde kör tesadüfün ve kendi kendine oluşun asla yeri yoktur.

Bundan da öte erkeklik ve dişilik memelilerin dışındaki tüm canlı türler için de geçerlidir. Bu durum bitkiler dahil olmak üzere tüm canlılarda, yaratma konusunda değişmez, istisnası olmayan bir kuraldır. Bu kuraldan ancak ve ancak kendisine hiçbir şeyin benzemediği yüce Allah müstesnadır.

Bunlar, anlamlarındaki kuşatıcılık ve etkilerindeki derinlik yüzünden yüce Allah'ın üstüne yemin ettiği şu evren manzaralarının ve insan gerçeğinin vermiş olduğu ilhamlardır. Zaten Kur'an ifadeleri evren manzaralarını ve insan gerçeğini davranışlar ile bunun dünya ve ahiretteki karşılığını gözler önüne sermek için anlatmaktadır.

Yüce Allah kainattaki ve insanlardaki bu karşılıklı simetrik gerçeklerin ve durumun üstüne yemin ederek insanların çalışmasının ve gittikleri yolların çeşitli olduğunu belirtmektedir. Dolayısı ile alacakları karşılığın da çeşitli olacağını ifade etmektedir. Buna göre, iyilik ile kötülük, doğruluk ile sapıklık, dürüstlük ile kaypaklık bir olmayacaktır. Allah'tan korkup verenle şımarık cimri bir değildir. Tasdik edip iman edenle, yalanlayıp itaat. etmekten yüz çeviren Aynı değildir. Her birinin bir yolu, bir akıbeti ve kendine uygun bir cezası vardır.


Kuran-i Kerim Tefsiri

O

O

4- Sizin işiniz çeşit çeşittir,

5- Kim verir korunursa,

6- ve en güzel sözü doğrularsa,

7- Onu en kolay başarıya ulaştırırız.

8- Fakat kim cimrilik eder, kendini zengin görüp kendisini Allah'tan müstağni sayarsa,

9- Ve en güzel sözü de yalanlarsa,

10- Biz de onu en zora yöneltiriz.

11- Çukura düştüğü zaman malı ona hiçbir fayda sağlamaz.

12- Doğru yola iletmek bize aittir.

13- Şüphesiz ahiret de dünya da bize aittir.

14- Ben sizi alev saçan bir ateşe karşı uyardım.

15- Ona ancak bedbaht kimse girer.

16- O ki yalanladı ve döndü.

17- En çok korkan ondan uzak tutulur.

18- O ki malını Allah rızası için vererek arınır, yücelir.

19- O yaptığı iyiliği birinden karşılık görmek için yapmaz.

20- Ancak yüce Rabbinin hoşnutluğunu gözeterek yapar.

21- Elbette kendisi de hoşnut olacaktır.

Gerçekten sizin uğraşılarınız değişik değişiktir. Gerçek yapısı açısından birbirinden ayrıdır. Nedenleri değişik, yönleri değişiktir. Ve sonuçları da değişiktir... Yeryüzünde insanların karakterleri ve huyları değişik değişiktir. Eğilim ve arzuları, düşünce yapıları, değer verdikleri şeyler hep ayrı ayrıdır. Hatta insanların herbiri özel bir gezegen de yaşayan apayrı bir alemdir sanki...

Bu bir gerçektir. Ama bir başka gerçek daha vardır. Bütün insan topluluklarını kuşatan, birbirinden farklı dünyalara sahip şu insanların tümünü kucaklayan, onları iki demette toplayan ve iki genel sancak altında, karşıt iki safta bir araya getiren kısa bir gerçek daha vardır. Bunlar, "Kim verir korunursa, ve en güzel sözü doğrularsa." ... "Kim cimrilik eder, kendini zengin görüp kendisini Allah'tan müstağni sayarsa ve en güzel sözü de yalanlarsa." dır.

Kim de malını ve canını vermez cimrilik ederse, yüce Allah'tan ve O'nun getirmiş olduğu doğru yoldan yüz çevirir kabul etmezse ve bu "en güzel"i yalanlarsa...

İşte çeşit çeşit insanların, değişik değişik eğilimlerin, çeşit çeşit sistemlerin birbirine benzemeyen hedeflerin buluştuğu iki ayrı dizidir bunlar. Bu dizilerden her birinin bu dünya hayatında izlediği bir yol vardır. Herbirinin gittiği yolda kendine ait başarısı vardır. "Kim verir korunursa, ve en güzel sözü doğrularsa onu en kolay başarıya ulaştırırız."

Veren, korkup sakınan, en güzeli doğrulayan kimse ruhunu temizlemek ve onu doğru yola iletmek için yapabileceğini sonuna kadar yapmış demektir. İşte bu kişi o zaman yüce Allah'ın yardımını kendi iradesi ve dilemesi ile üstüne almış olduğu ve nasib edeceği başarısını hak eder. Bu başarı olmazsa insan bir hiçtir ve hiçbir şeyi yapamaz.

Yüce Allah'ın en kolayı elde etmeye başarılı kıldığı kimse, hedefe ulaşmış demektir. Kolaylıkla, yumuşaklıkla ve sükunetle ulaşmış demektir... Henüz şu yeryüzünde iken ve kolaylık içinde yaşarken ulaşmış demektir. Kolaylık bu kişinin içinden kaynar çevresinde neler varsa, kimler varsa tümünün üzerine seller gibi boşalır. Adımlarını kolay atar, yolunda kolay yürür, tüm işleri ele almasında bir kolaylık vardır. Gerek toplu gerek parça parça tüm işlerin de sakin ve güvenli bir başarı vardır. Bu içinde herşeyi bulunduran bir derecedir. Çünkü bunu elde eden kişi, Rabbinin Resulüne verdiği söze onunla birlikte katılır. "Ve seni kolay olana başarılı kılarız." (A`la 8)

"Fakat kim cimrilik eder, kendini zengin görüp kendisini Allah'tan müstağni sayarsa ve en güzel sözü de yalanlarsa, biz de onu en zora yöneltiriz. Çukura düştüğü zaman malı ona hiçbir fayda sağlamaz."

Canını ve malını vermeyip cimrilik eden, Rabbinden ve onun doğru yolundan yüz çeviren, Rabbinin çağrısını ve öğretisini yalanlayan kimse kendini sapıklığa atma konusunda yapabileceğini en sonuna kadar yapmış demektir. Böyle birisi yüce Allah'ın her şeyi kendisine zorlaştırmasını hak etmiştir, dolayısı ile yüce Allah onu en zora yöneltir. Ona güçsüzlük ve eksiklik verir, her türlü kolaylıktan mahrum eder. Attığı her adımı zorluk ve sıkıntı kaynağı kılar. Bu yüzden her ne kadar kurtuluş yolunda yürüdüğünü zannetse de o doğru yoldan sapmış ve bedbahtlık yolunu tutmuş demektir. Ayağı sürçer, bu sürçmeden kendisini yüce Allah'ın yolundan ve O'nun hoşnutluğundan uzaklaştıran başka bir sürçme ile korunmaya çalışır. Sürçmelerin ve sapmaların sonunda ayağı kayıp düştüğü ve yere yıkıldığı zaman cimrilik edip vermediği, kendisini Allah'tan ve O'nun doğru yolundan uzaklaştırdığı malı ona bir yarar sağlamayacaktır. "Çukura düştüğü zaman malı ona hiçbir fayda sağlamaz." Kötülüğün ve günahın kolayca işleyebilmesi, bu kişinin dünyada kurtuluşa erse de başarı sağlasa da, ona zorluğun sağlanması anlamına gelir... Cehennemden daha zor bir şey olur mu hiç? Cehennem, zorluğun ta kendisidir.

Böylece surenin birinci bölümü son buluyor. Bu bölümde her yerdeki ve her çağdaki insan topluluklarına iki yol ve iki sistem gösterilmiştir. insanların renkleri ve biçimleri ne kadar çeşitli ve ne kadar çok olursa olsun, aslında onların iki grup ve iki sancak oldukları belli olmuştur. Herkesin yapmak istediği şeye ulaştığını ve yüce Allah'ın da herkese ister kolaylık ister zorluk olsun seçtiği yolu kolaylaştırdığı anlaşılmıştır.

İkinci bölümde ise yüce Allah, her iki grubun akıbetinden söz etmektedir. Kolaylığın ve zorluğun verildiği her iki zümrenin, sonunda akıbetlerini gözler önüne sermektedir. Her şeyden önce de bu gruplardan her birinin karşılaştığı ödül ve cezanın kesin ve kaçınılmaz olduğu ve bunun ayrıca adalet ve hak ölçüleri içinde olduğunu belirtmektedir. Çünkü yüce Allah insanlara doğru yolu açıklamış ve onları yakıp kavuran ateşle korkutmuştur.

Yüce Allah -kullarına bir ihsan ve rahmet olarak- doğru yolu insanların fıtratına ve bilinçlerine açıklamayı kendi üzerine almıştır. Ve yine doğru yolu insanlara peygamberlerle peygamberlerin mesajları ile ve deliller aracılığı ile açıklamayı kendisi üstlenmiştir. Böylece kimsenin elinde sığınacağı bahane kalmasın ve hiç kimseye zulmedilmesin diye bizzat kendisi üstlenmiştir. "Doğru yola iletmek bize aittir."

Değinilen ikinci nokta ise, insanları kuşatan hakimiyet gerçeğinin kesin bir dil ile açıklanmasıdır. İnsanların bu hakimiyetten kurtulacak bir sığınağı bulamayacaklarının belirtilmesidir. "Şüphesiz ahiret de dünya da bize aittir." Yüce Allah'tan uzaklara gitmek isteyenler nereye gidebilirler?

Yüce Allah, kullarına doğru yolu göstermesinin, ahiretin, ceza ve amel yurdu olan dünyanın sahibi olmasının bir uzantısı olarak, onları korkuttuğunu ve sakındırdığını hatırlatıyor ve açıklıyor: "Ben sizi alev saçan bir ateşe karşı uyardım." Tutuşturulmuş bir ateşe karşı uyardım. Tutuşturulmuş bu ateşe "ancak bedbaht kimseler girer." Tüm kulların en bedbahtı girer ona. Ateşe girmekten öte bir bahtsızlık olur mu? Sonra da yüce Allah o en bahtsız kimsenin kim olduğunu açıklıyor. Bu en bedbaht kişi "Yalanlayan ve dönen kişidir." islam davasını yalanlayan ve ondan yüz çeviren kimsedir. Evet bu zavallı insan, doğru yoldan ve yüce Allah'ın tıpkı kendisine istekle gelenlere vaadde bulunduğu gibi insanlara, doğru yola ersinler diye yaptığı çağrıdan yüz çeviren kimsedir.

"En çok korkan ondan uzak tutulur." Bu kişi en bahtsız insana karşılık en mutlu olan kişidir. Sonra yüce Allah en çok sakınan kimsenin de kim olduğunu açıklıyor. Bu kimse "malını Allah rızası için vererek arınan yücelendir." Malını, harcamaları ile temizlenmek için veren kimsedir. Yoksa gösteriş yapmak ve üstünlük taslamak için veren değildir. Bu kişi, malını gönüllü olarak harcar ne yapılan iyiliklere karşılık vermek için ve ne de kimseden teşekkür almak için harcar. Yalnız ve yalnız Rabbinin bağışını, O'nun eşsiz hoşnutluğunu elde etmek için harcar.

"O yaptığı iyiliği birinden karşılık görmek için yapmaz. Ancak yüce Rabbinin hoşnutluğunu gözeterek yapar."

Sonra ne olacak? Temizlenmek ve yüce Rabbinin rızasını kazanmak için malını veren, şu çok sakınan kişiyi neler beklemektedir? Burada Kur'an'ın mü'min ruhlara bildirdiği mükafat Hayret verici, hiç beklenmeyen ve alışılmamış bir mükafattır.

"Elbette kendisi de hoşnut olacaktır."

Bu çok korkan mü'minin kalbine dolan hoşnutluktur. Ruhunu bürüyen hoşnutluktur. Bütün benliğine seller gibi boşalan hoşnutluktur. Tüm benliğini dolduran hoşnutluktur. Hayatında meltem gibi esen de hoşnutluktur.

Bu ne büyük bir mükafat ve ne büyük bir nimet! "Elbette kendisi de hoşnut olacaktır."

Dininden hoşnut olacak, Rabbinden hoşnut olacak... Kaderinden hoşnut olacak... Nasibinden hoşnut olacak... Sıkıntıda ve rahatlıkta bulduğu şeylerden hoşnut olacak. Zenginlikten ve fakirlikten, kolaylıktan ve zorluktan, bolluktan ve darlıktan hoşnut olacaktır. Hoşnut olacak endişeye kapılmayacaktır, sıkılmayacak acele etmeyecek, omuzladığı yükü ağır görmeyecek, hedefi uzak görmeyecektir. Kuşkusuz bu hoşnutluk her mükafattan daha büyük olan en büyük mükafattır. Bu hoşnutluk canını ve malını verenlerin, temizlenmek için verenlerin, çok yüce Rabblerinin hoşnutluğunu elde etmek için harcayanların, hak ettikleri bir mükafattır. Bu mükafatı ancak Allah verir. Kendisine candan ve samimi olan, kendisinden başka hiçbir kimseyi görmeyen kalplere oluk oluk akıttığı bir mükafattır bu. "Elbette kendisi de hoşnut olacaktır." Hoşnut olacaktır, çünkü bedelini vermiştir. Vereceğini vermiştir.

Bu, tam anlamı ile yerinde bir sürprizdir. Ancak bu mükafat, temizlenmek için malını veren ve gördüğü iyiliğe diyet borcunu ödemek âmâcı ile yanında mal bulundurmayan ama sadece Rabbinin hoşnutluğunu kazanmak için çalışan en çok korkan kimselerin ulaştıkları dereceye ulaşan kimseler için beklenen ve onlara sürpriz olmayan bir sonuçtur. Ve "Elbette kendisi de hoşnut olacaktır."


Lokman
1-5
6-7
8-9
10-11
12-13
14-15
16-17
18-19
20-21
22-24
25-26
27-28
29-30
31-32
33
34


Kuran-i Kerim Tefsiri

O

Lokman

O

1- Elif, lam, mim.

2- Bunlar, hikmetli Kitab'ın ayetleridir.

3- Bunlar güzel davrananlara yol gösterici ve rahmettir.

4- İşte onlar ki, namaz kılarlar, zekât verirler, ahirete de kesin olarak inanırlar.

5- İşte onlar Rabb'lerinin göstermiş olduğu doğru bir yol üzeredirler ve kurtuluşa erenlerdir.

Açılışın "Elif, lam, mim"den oluşan kopuk harflerle olması ve bunların "Bunlar, hikmetli Kitab'ın ayetleridir" olarak tanıtılması -harflerle başlayan surelerde ki, gibi- Kitab'ın ayetlerinin bu harflerin türünden oluştuğuna dikkat çekmek içindir. Kitab'ın hikmetle nitelendirilmesinin seçilmesi ise; hikmet konusunun bu surede yinelenir olmasıdır. Dolayısıyla da, Kitab'ın Kur'an-ı Kerim'in yöntemine uygun atmosferi içindeki niteliklerinden bu niteliğin seçilmesi uygun düşmektedir. Yine Kitab'ın hikmetle nitelendirilmesi ona canlılık ve iradelilik kimliği vermektedir. Sanki o, söz ve yöneliminde hikmetlilikle nitelenen, söylediğini kasıtlı söyleyen ve hedeflediğini isteyen canlı bir varlıktır. Doğrusu o, gerçeği açısından da öyledir. O ruh, hayat ve hareket içerir. O özgün üstün kimlik sahibidir. O yabancılığı hemen aradan kaldırır. O'nun, onunla yaşayan, gölgesinde canlanan, ona içtenlikle özlem duyup canlı ile canlı, dostla dost arasındaki etkileşim gibi bir etkileşim duyanların algıladığı bir arkadaşlığı vardır!..

Bu hikmetli kitap veya ayetleri "bunlar güzel davrananlara yol gösterici ve rahmettir." İşte sürekli ve özgün özelliği. Güzel davrananlara yol gösterici ve rahmet olması. Onları uyanların sapıtmadığı yola ileten bir rehber ve hidayetin kalbe döktüğü, kuşkudan kurtulma, gönül rahatlığı, kararlığa kavuşma ve ulaştırdığı kazanım, hayır ve kurtuluş ile namaz ve onunla (Kur'an'la) doğru yolu bulan kalpler, bu kalplerle içinde yaşadıkları evrenin kanunları, doğru yolda olan kalplerle bozulmamış fıtratın tanıdıkları değerler, durumları ve olayları bağlantılaması açısından da rahmettir...

İyilik edenler: "İşte onlar ki, namaz kılarlar, zekât verirler, ahirete de kesin olarak inanırlar." Namazın hikmeti, bilinç ve davranışlara etkisi, gerekleri yerine getirilerek zamanında ve eksiksizce kılınmasıyla gerçekleşir. Rabb'le kalp arasındaki o güçlü bağın oluşması ve Allah'a yakınlık duygusunun olgunlaşmasını sağlayan da aynı etken olup kalpleri namaza bağlayan tatlılık da ancak o zaman algılanmaktadır... Zekâtın verilmesi, nefsin yapısal cimriliğine üstünlük kurması ve toplumsal hayat için insanların birbirlerine karşı sorumlu ve yardımlaşır olmalarına dayanan bir sistem oluşturulmasını sağlamaktadır. O sistemde zenginler ve yoksullar güven, iç rahatlığı, lüks yaşantı ve yoksulluğun dejenere etmediği kalplerin sevecenliğini bulurlar. İnsan kalbinin uyanıklığı, Allah'ın katındakini ön plana alması, toprağın çelmelerine üstünlük sağlaması, dünya hayatının çıkarının üstüne yükselmesi, gizli açık, büyük-küçük her şeyde Allah'ın kontrolünü hissetmesidir. Peygamberimize sorulduğunda "Allah'a O'nu görür gibi kulluk etmendir. Sen O'nu görmüyor olsan da, O seni görmektedir." (Buhari) Bu sözlerle tanımlanan "ihsan" düzeyine ulaşılması ise ahirete kesin iman ile sağlanmaktadır.

Kitab'ın yol gösterici ve rahmet olduğu kişiler, işte bu iyilik edenlerdir. Çünkü onlar kalplerindeki açılım ve duyarlık sayesinde, bu Kitap'la birliktelikte rahatlık, gönül huzuru buluyor, yapısındaki yol göstericilik ve ışığa ulaşıyor, hikmetli hedeflerini kavrıyor, gönülleri, aralarındaki pürüzleri temizleyerek onunla paralellik, uyum, yönelim birliği içinde olduklarını ve yolun aydınlık olduğunu algılıyor. Bu Kur'an kalplere, içerdikleri duyarlılık, açılım Ve O'ndan geleni sevgi,istek ve saygı ile Karşılamalarına göre bir şey vermektedir. O dost kalplere şefkat gösteren, titreyerek özlemle O'na yönelen duygulara karşılık veren canlı bir varlıktır.

Namazı kılan, zekât veren ve ahirete kesin inananlar... "İşte onlar Rabb'lerinin göstermiş olduğu doğru bir yol üzeredirler ve kurtuluşa erenlerdir." Kime hidayet edilmişse kuşkusuz o kurtulmuştur. Artık o aydınlıkta yürümektedir, amaca ulaşacak, dünyada ve ahirette sapıklığın cezasından kurtulacaktır. Bu gezegen üzerindeki yolculuğunda içi rahattır. Adımları, gezegenlerin dönmeleriyle, varlığın kanunlarıyla uyum içindedir. Dolayısıyla varlıktaki her oluşumla; karşılıklı anlayış, birbirlerinden eminlik ve yakınlık duymaktadır.

İNSANLARDAN GERÇEĞE KARŞI SAĞIR OLANLAR

Bunlar, Kitap ve ayetleriyle doğru yolu bulan, iyilik eden, namaz kılan, zekât veren, ahirete kesin inanan, dünya ve ahirette kurtuluşa erenler... Bunlar bir grup... Karşılarında da başka bir grup var:


Kuran-i Kerim Tefsiri

O

Lokman

O

6- İnsanlardan öyleleri var ki, herhangi bir bilgiye dayanmadan insanları Allah'ın yolundan saptırmak ve onunla alay etmek için gerçeği boş sözlerle değişirler. İşte alçaltıcı azap bunlar içindir.

7- Ayetlerimiz o sapık kimseye okunduğu zaman sanki onları hiç işitmemiş, sanki kulaklarında ağırlık varmış gibi büyüklenerek sırt çevirir. İşte onu can yakıcı azapla müjdele!

Ayetteki "Gerçeği boş sözlere değişirler" tanımlamasıyla kalbi eğlenceye yönelten, vakti yiyip hayır getirmeyen ve yeryüzünde hayır ve adaletle onun kalkındırılması için görevlendirilen insanın islâmın yapısı, sınırları ve araçlarını belirleyip yol çizdiği görevine yakışır bir ürün vermeyen, her tür söz kastedilmektedir. Nas, her zaman ve her yerde bulunan insanlardan herhangi bir örnek için geneldir. Kimi rivayetler, ayetin ilk islâm toplumunda cereyan eden belirli bir olayı tasvir ettiğine işaret etmekteler. Nadir b. Haris: Farslar'ın malları, kahramanları ve savaşlarını içeren kitaplarını alıyor, Resulullah'dan Kur'an dinlemeye gidenlerin yoluna oturarak, onları bu masalları dinlemeye çekmeğe ve onlarla Kur'an-ı Kerim'in kıssalarını dinleme ihtiyaçlarını duymamalarını sağlamaya çalışıyordu. Fakat, ayet bu özel olaydan daha kapsamlıdır. Şayet rivayet doğru ise, o da nasın kapsamında kalır. O, insanlardan her çağda varolan nitelikleri açık bir grubu tasvir etmektedir. Nitekim ilk davet dönemi olan bu ayetlerin indiği Mekke dönemi ortamında da bu tür insanlar bulunuyorlardı.

"İnsanlardan öyleleri var ki, gerçeği boş sözlerle değişirler." Onu, malı, zamanı, hayatı karşılığında satın alır. Bu yüksek ücretleri ucuz bir eğlence için öder. Geri gelmez döndürülmez sınırlı ömrünü onda tüketir. Bu geçici eğlencelikleri "Herhangi bir bilgiye dayanmadan insanları Allah'ın yolundan saptırmak ve onunla alay etmek için" satın alır. O artık bilgi yolları kapatılmış bir cahil olup, girişimlerinde bilgiye dayanmamakta, hikmetten yararlanmamaktadır. O kötü niyetli ve kötü amaçlıdır. Allah'ın yolundan saptırma arzusu içindedir. Hayatın tükettiği bu geçici eğlenceliklerle kendisini ve başkalarını doğru yoldan saptırmaktadır. O Allah'ın yolunu eğlence edinen ve Allah'ın hayat ve insanlar için çizdiği programı alaya alan bir edepsizdir. Burada Kur'an bu gruba, hallerinin tasvirini tamamlamadan önce düşecekleri rüsvalıkla tehdit ederek yaklaşıyor. "İşte alçaltıcı azap bunlar içindir." Burada azabın küçük düşürücülükle nitelenmesi, edepsizlik ve Allah'ın yaşama düsturu ile dengeli yolunu alaya almaya, karşılık vermeye yöneliktir.

Sonra bu grubun "Ayetlerimizi o sapık kimseye okunduğu zaman sanki onları hiç işitmemiş, sanki kulaklarında ağırlık varmış gibi büyüklenerek sırt çevirir." İçinde haktan yüz çeviren, onu küçümseyerek böbürlenen kişinin görünüşünü çizen, bir hareket gözlemlenen sahne. Burada ona, bu görüşünü aşağılamaya çağıran onun durumuna uygun düşen aşağılayıcı bir eleştiri yöneltiliyor. Sanki kulaklarında ağırlık var." Sanki onu Allah'ın saygın ayetlerini dinlemekten alıkoyan kulaklarındaki bu ağır işitme kusurudur. Yoksa işitebilen bir insan onları işitmeyip, böyle çirkin biçimde neden onlardan yüz çevirsin. Bu aşağılayıcı tanıtımı somut bir küçümseme ile tamamlıyor: "Onu can yakıcı azapla müjdele." Burada müjdeleme alaycı müstekbirlerin davranışına uygun düşen küçümsemeden başka bir şey değildir.

MÜ'MİNLERİN MÜKAFATI

Haktan yüz çeviren, büyüklenen kâfirlerin görecekleri karşılığa ilişkin geçen konunun ilintisi dolayısıyla, surenin başında geçen, görevlerini yerine getiren mü'minlerin görecekleri karşılıktan söz açarak, başlangıçta kısaca değindiği kurtuluşlarının nasıl olacağına biraz açıklık getiriyor:


Kuran-i Kerim Tefsiri

O

Lokman

O

8- İnanıp yararlı iyi işler yapanlar için nimeti bol cennetler vardır.

9- Orada ebedi olarak kalacaklardır. Bu, Allah'ın gerçek vaadidir. O güçlüdür, hakimdir.

Kur'an'da nerede ahirette görülecek karşılık hatırlatılsa, onun öncesinde imanla birlikte salih amel hatırlatılır. Bu inanç sisteminin yapısı, imanın gizli, işlevsiz, durgun, soyut bir gerçek olarak kalpte varlığını sürdürmemesini gerektirir. O canlı, aktif, hareketli bir gerçek olup; neredeyse eylem, hareket ve davranışla kendisini ispatlamak ve iç dünyada olanı haber veren, açık olgu dünyasında etkinliklerle yapısını ortaya koymak için harekete geçinceye kadar kalpte yer edinemez, oluşumunu tamamlayamaz.

İnanıp salih amelle imanlarını ispatlayanlara ``İnanıp yararlı iyi işler yapanlar için nimeti bol cennetler vardır." Allah'ın hak vaadinin gerçekleşmesi olarak bu cennetler ve bu sonsuz yaşayış onların olacak. "Bu Allah'ın gerçek vaadidir." Görüldüğü gibi, yaratanın kullarına lütfu; onların eksikliklerden biri olan, O'na değil kendilerine iyiliklerine karşılık olarak onlara ihsanı kendisine gerekli kılma ölçüsüne ulaşmaktadır. Onların iyiliği yaratana değil, kendilerinedir. Çünkü O'nun hiçbir şeye ihtiyacı yoktur."O güçlüdür, hakimdir." O vaadini gerçekleştirmeye kadirdir. O yaratma, vadetme ve hedeflediğini gerçekleştirme konusunda yaptığına tam egemendir. Allah'ın kudretinin ve hikmetinin alameti ve surenin akışı içinde geçen meselelerin delili, kimsenin ne kendisinin ne Allah'dan başka birinin yarattığını iddia etmediği bu görkemli büyük evrendir. O görünüşü uyumlu, sistemi duyarlı, görkemli ve büyük olduğundan, insanın benliğini yakalayıp aklına üstünlük sağlayarak insan yapısının karşısına göz alıcı biçimde dikildiğinden, insan yapısı ondan kaçamamakta veya yüz çevirememekte, eşsiz yaratıcının birliği ve açık gerçeği çiğneyerek O'na başka ortaklar koşanın sapıklığını kabul etmekten başka bir şey yapamamaktadır:


Kuran-i Kerim Tefsiri

O

Lokman

O

10- Allah, gökleri gördüğünüz gibi direksiz yarattı. Sizi sarsmasın diye yere sabit dağlar yerleştirdi ve orada her çeşit canlıyı yaydı. Gökten su indirip orada her güzel çifti bitirdik.

11- İşte bunlar Allah'ın yarattıklarıdır. O'ndan başkası ne yarattı? Doğrusu o zalimler, açık bir sapıklık içindedirler.

Gökler, bilimsel veya herhangi bir araştırma yapılmaksızın, yüksek geniş görkemli dış görünüşüyle bakış ve hisle yüzyüzedir. Sözü edilen göklerden kanıt ister, ne olduğunu kesin olarak kimsenin bilmediği, gözün gördüğü bu kubbenin, insan için taşıdığı anlam değişmez. Gökler bu veya diğeri olsun, onda insanların gece-gündüz görebildikleri her yerde, direğe dayanmaksızın asılı duran görkemli büyük yaratıklar mevcuttur. İnsanlar gezegenleri üzerinde, onlardan ne ölçüde uzak kalırlarsa kalsınlar; onların baş döndüren büyüklüklerinin gerçeği kavranılmadan sadece çıplak gözle irdelenmeleri bile tek başına insan yapısının sarsılmasına, sonu, sınırı olmayan görkemli büyüklük, bu yaratıkları bu denli uyum içinde tutan ilginç sistem, gözü bakmaya, kalbi düşünmeye cezbedip, onların da bakmak ve düşünmekten usanıp yorulmadıkları ve duyguyu bürüyüp onun da neredeyse, uzayıp giden bu uzun düşünüşten geri dönmediği, kusursuz güzellik önünde titremesine yeterlidir. Çıplak göze irdeleme bu sonucu doğurduğuna göre; insan, bu görkemli uzayda ışık saçarak yüzen noktaların her birinin kütlelerin yerin kütlesinden kat kat büyük olduğunu anladığında durum nasıl olur?

"Allah gökleri gördüğünüz gibi direksiz yarattı."

Anlatım insan kalbini, bu kısa değininin çağrıştırımı dolayısıyla uzay içlerindeki bu görkemli geziden, oraya tutunması için dünyaya çeviriyor. Yalnız devasa evrenin kütlesi içinde, bir toz taneciği olma ölçüsüne ulaşamayan zerreye, küçük dünyaya değil, bir kişinin ömrünü bu küçük gezegen üzerinde sürekli bir yolculukta geçirmiş de olsa, kısa ömründe her yerini dolaşamayacağı, insanın geniş gördüğü dünyaya! Kalbi dünyaya, açık uyanık bir duyumla onu yeniden gözden geçirmesi ve bu ilginç dünyanın görünümlerine olan alışkanlık ve yinelenme bıkkınlığını üzerinden atması için dönderiyor.

"Sizi sarsmasın diye yere sabit dağlar yerleştirdi."

Jeoloji bilginleri, dağlar; yerkürenin içinin soğuması sonucu oradaki gazların donması ve hacimlerinin eksilmesinden kaynaklanan yerkabuğu çıkıntılarıdır derler. Gazların donup hacimlerinin azalmasına bağlı olarak yerkabuğu büzülerek kıvrımlanmaktadır. Gazlar soğuyup orada burada hacimleri küçüldüğünde içteki büzülmelere uygun olarak kabukta girintiler çıkıntılar oluşmaktadır diyorlar. Bu teorinin doğru veya yanlış olması fark etmez. İşte Allah'ın Kitab'ı, dağların varlığının yerin dengesini koruduğunu, bu nedenle yerin sarsılıp sallanmadığını belirtiyor. Bilginlerin teorileri mantıki görünüyor. Gazların büzülmesi ve yerkabuğunun oradan buradan kasılması durumunda, böyle dağlar oluşması yerin dengesini koruyacak, bir yanda dağların çıkıntı oluşturması yerkabuğunun diğer yanındaki çöküntüyü dengeleyecektir. Her durumda üstün olan Allah'ın sözüdür. Doğru söyleyen Allah'dır.

"Orada her çeşit canlıyı yaydı."

Bütün varlığın ilginçliklerinden biri de budur. Yeryüzünde hayatın varlığı, günümüze kadar kimsenin ne kavradığını ne de açıkladığını iddia etmediği bir sırdır. Küçük basit tek hücrede özelliklerinin ortaya çıkışı döneminde de hayat sırdır. Hayatın basit başlangıç döneminde durum bu ise; çeşitlenip kompleksleşen ve cinsleri, türleri, familyaları ve sınıflarının sayısı insanın bildiği sınırı aşan çokluğa ulaşan hayatın sırrının büyüklüğü ne ölçüdedir? Bununla birlikte insanların çoğu; cismi, yüzlerce ilginç kimyevi değişik fabrikası, koruma ve dağıtım için yüzlerce depo gönderme ve karşılama için yüzlerce telsiz istasyonu ve sırrını her şeyi bilen ve haber alandan başkasının bilmediği yüzlerce karmaşık görev yürüten merkez içeren insana ek olarak karmaşık canlılar da bir yana bırakılarak, canlı hücrelerden bir tek hücre ve duyarlı sistematik ilginç işleyişi ile karşılaştırıldığında; görünüşü basit, kendisi küçük ve yetersiz olarak karşımıza çıkan insan yapısı bir aygıt önünde kendilerinden geçerek şaşkınlık içinde durup onunla ilgilenirken; hayatın sergilediği ilginçliklerin yanından sanki hiç ilgi çekmez önemsiz şeylerin yanından geçer gibi kapalı gözler, kör kalplerle geçip gitmektedirler! ..

"Gökten su indirip orada her güzel çifti bitirdik."

Suyun gökten indirilmesi de, farkında olmadan yaşadığımız ilginçliklerden biridir. Nehir yataklarında akan, göllere dolan, gözelerden kaynayan su... İşte bunların hepsi; göklerle yerin düzeni ve aralarındaki bağlantılar, boyutlar, yapı ve biçim bağlantılı duyarlı bir sisteme göre gökten inmektedir... Suyun inişinin ardından yerde bitkilerin bitmesi de; canlılık, çeşitlenme ve küçük bir otsu veya büyük bir ağaç da kendisini yinelemek üzere, küçük bir çekirdekte gizlenen kalıtımı gibi sonu gelmez ilginçlikleri içeren başka bir ilginçliktir. Bir tek otsu bitkinin, bir tek çiçeğindeki renklerin dağılımının araştırılması, açık kalbi, hayatın ve bu hayatın yaratıcısına imanın derinliklerine götürecektir.

Kur'an'ın metni, Allah'ın bitkileri çift yarattığını belirtiyor. "Her güzel çifti" bu bilimin araştırmayla çok yakınlarda ulaştığı bir gerçektir. Her bitkinin, ya aynı çiçekte ya aynı bitkide, ayrı çiçeklerde veya aynı cinsten iki ayrı bitkide, eril ve dişil hücreleri vardır. İnsan ve hayvanlarda olduğu gibi, eşeysel hücrelerin döllenmesi olmadan hiçbir bitki üremez.

Bu noktada eşeyselliğin güzel (saygın) olarak nitelendirilmesi, onun "Allah'ın yarattıklarıdır" olmasına yaraşır olması, "İşte bunlar, Allah'ın yarattıklarıdır" değinişiyle ön plana çıkarması; O'ndan başkası ne yarattı? biçiminde onunla, karşıdakilere ve tutarsız iddialarına meydan okuması ve bu meydan okumanın en uygun zamanda "Doğrusu o zalimler, açık bir sapıklık içindedirler" ayıplaması, anlatıma büyük bir güç kazandırmaktadır. Bu güçlü vurgunun yapıldığı noktaya gelindiğinde, suredeki ilk gezi bu derin etki bırakan sonla bitiyor.

Bundan sonra ikinci gezi başlıyor. Onu hikâye ve dolaysız yönlendirme üslubuyla sunuyor. Yalnız Allah'a şükretme ve O'nun ortaktan beri görülmesi meselesi ile ahiret, amel ve amelin karşılığı meselelerini öykü diliyle işliyor.


Kuran-i Kerim Tefsiri

O

Lokman

O

12- Andolsun ki, biz Lokman'a hikmet verdik. "Allah'a şükret" dedik, kim şükrederse kendisi için şükreder. Kim nankörlük ederse bilsin ki, Allah zengindir, övülmeye lâyık olandır.

13- Lokman oğluna öğüt vererek; "Ey oğulcuğum! Allah'a ortak koşma, çünkü ortak koşmak, büyük bir zulümdür. "

Kur'an'ın tevhid ve ahiret meselelerini diliyle sunmak için seçtiği Lokman'ın kimliğine ilişkin bilgiler çeşitlidir. Kimileri O'nun peygamber, kimileriyse salih bir kul olduğunu söylemiş olup, çoğunluk ikinci görüşü benimsemiştir. O'nun İsrailoğulları'nın yargıçlarından olduğu söylendiği gibi, Habeşistanlı veya Sudanlı bir köle olduğu da söylenmiştir. Lokman söylenenlerin hangisi olursa olsun, Kur'an ona içeriği Allah'a şükür olan hikmeti verdiğini belirtiyor. "Andolsun ki, biz Lokman'a hikmet verdik. Allah'a şükret dedik." Bu, sözü ve kıssası sunulan bu seçilmiş hikmet sahibi kişi örnek alınmak suretiyle dolaylı olarak Allah'a şükre Kur'ani bir yönlendirmedir. Bu dolaylı yönlendirmenin yanında başka bir yönlendirme yer alıyor. Allah'a şükür, şükredenin biriktirdiği erzak olup, ona yarar sağlamaktadır. Allah'ın ona ihtiyacı yoktur, yaratıklardan hiçbiri O'nu yüceltmese de O kendi özü gereği yücedir.

"Kim şükrederse kendisi için şükreder. Kim nankörlük ederse bilsin ki Allah zengindir, övülmeye lâyık olandır." Öyle ise, ahmağın ahmağı, hikmetin gereğini yerine getirmeyen ve kendisi için böyle bir erzak biriktirmeyendir. Sonra hikmet sahibi Lokman'dan oğluna öğüt görünümünde tevhid meselesi geliyor.

"Lokman oğluna öğüt vererek; "Ey oğulcuğum! Allah'a ortak koşma, çünkü ortak koşmak, büyük bir zulümdür."

Kuşkusuz bu içtenlikle verilen bir öğüttür. Çünkü baba çocuğuna iyilikten başka bir şey dilemez ve baba çocuğuna karşı ancak yol gösterir bir tavırda olabilir. İşte hikmet sahibi Lokman çocuğuna Allah'a ortak koşmamasını söylüyor ve sözünü Allah'a ortak koşmanın büyük zulüm olduğu ile nedenlendiriyor. Metinde Allah'a ortak koşmanın büyük bir zulüm olduğu gerçeği iki kere vurgulanıyor. Biri: Allah'a ortak koşmayı yasaklayan emrin öne alınıp, dayandığı nedenin ondan ayrılması. Diğeri: Allah'a ortak koşmanın zulüm olduğunun "inne" ve "lam" edatlarıyla pekiştirilmesi. İşte Muhammed'in kavmine sunup, onların ne olduğu konusunda O'nunla çekişmeye girdikleri, O'nun onu sunmasının ardındaki amacı konusunda serzenişte bulundukları ve sunuşun arkasında egemenliğin onlardan alınıp onlara üstünlük kurma amacının olacağından korktukları gerçek budur!.. Hikmet sahibi Lokman'ın oğluna açıklayıp emrettiği ve her türlü art niyetten uzak, içtenliğinden kuşku duyulmaz, babanın oğluna öğüdü olan söz nedir? Dikkat edilsin o, Allah'ın insanlardan hikmet verdiklerinin tümünün diliyle akıp gelen, salt hayırdan başka bir şey gözetilmeyen ezeli gerçektir... Ayette gözetilen psikolojik etkenler bunlardır.

AİLE VE İNANÇ İLİŞKİSİ

Babanın oğluna öğüdünün iniltisi dolayısıyla ayet, zarif bir anlatım içinde; ana-baba ve çocuklar arasındaki ilişkiyi gündeme getiriyor ve bu ilişkiyi ince duygu dolu ilham verici bir görünümle sunuyor. Bununla birlikte inanç bağı bu güçlü bağdan önceliklidir:


Kuran-i Kerim Tefsiri

O

Lokman

O

14- Biz insana, ana-babasına iyi davranmasını tavsiye etmişizdir. Anası onu zayıflık üstüne zayıflık çekerek karnında taşımıştır. Onun sütten kesilmesi de iki yıl içinde olur. Bana ve ana-babana şükret diye tavsiyede bulunmuşuzdur. Dönüş Allah'adır.

15- Eğer onlar seni körü-körüne bana ortak koşman için zorlarlarsa, onlara itaat etme; dünya işlerinde onlarla iyi geçin, Allah'a yönelen kimsenin yoluna uy. Sonunda dönüşünüz banadır. O zaman size yaptıklarınızı haber vereceğim.

Çocuğa, ana-babasına ilişkin tavsiyeler, Kur'an-ı Kerim ve Peygamberimizin -salât ve selâm üzerine olsun- öğütlerinde yinelenmektedir. Ana-babaya, çocuklarına ilişkin tavsiyeler ise pek az görülür. Onun da çoğunluğu özel şartlarda, özel bir durum olan çocukların diri diri toprağa gömülmesi olayına ilişkindir. Bunun nedeni, salt insan yapısının çocuğun korunup kollanmasını üstlenmiş olmasıdır. Fıtrat, insan varlığının, Allah'ın dilediği yönde sürekliliğinin sağlanması için doğmakta olan kuşağı gözetip koruyacak biçimde kurulmuştur. Ana-baba çocuklarına cisimleri, psikolojik varlıkları, ömürleri ve sahip oldukları tüm değerli varlıklarını usanç belirtisi ve serzeniş göstermeksizin cömertçe verirler. Verdiklerinin bilincine bile varmazlar. Dahası, sanki alan onlarmış gibi, sevinç, coşku, gayretle verirler! .. Fıtrat, ana-babanın çocuklar konusunda uyarılmaları işinde tek başına yeterlidir. Çocuk ise; o, ömrü ruhu ve psikolojik güçlerini gelecek hayata hazırlanan kuşak için kurban verdikten sonra artık dünyaya sırtını dönmüş olarak hayatın sonlarını yaşayan kuşakla ilgilenmesi için yinelenen uyarılara ihtiyaç duyar. Çocuk, tüm ömrünü adamış da olsa, ana babasının ortaya koydukları özverinin bir kısmını bile karşılayacak olanaktan yoksundur. İşte durumu ortaya koyan tasvir: "Anası onu zayıflık üstüne zayıflık çekerek karnında taşımıştır. Onun sütten kesilmesi de iki yıl içinde olur." Büyük özverinin ana çatısını çiziyor... Durumun doğasının gereği anne yükün büyük payını yüklenmekte ve onu, daha toleranslı, daha şefkatli ve daha derin ve etkin duygusallık içinde yerine getirmektedir... Hafız Ebu Bekr Bezzar Müsnedinde -taşıma zinciri de vererek- babası kanalıyla Bureyd'ten şu hadisi vermiş: Bir kişi, tavafta annesini kucağına alarak ona tavaf ettiriyordu. Peygamberimize -salât ve selâm üzerine olsun- "Hakkını ödedim mi" diye sordu. Peygamberimiz -salât ve selâm üzerine olsun- "Hayır, tek bir nefes verimindekini bile değil" dedi. İşte böyle bir nefes verimindekini bile değil... Hamileliği veya doğum anındaki, zira o onu güçsüzlükler içinde taşırdı.

Bu duygulandırıcı sahne aracılığıyla ilk nimet verene, ardından da ikinci nimet veren ana-babaya şükrana yönlendirerek görevleri sisteme koyuyor. Buna göre; önce Allah'a şükür geliyor, onu ana-babaya teşekkür izliyor... "Bana ve ana-babana şükret diye tavsiyede bulunmuşuzdur." Bu gerçeği edilmiş şükrün yarar sağlayacağı ahiret gerçeği ile bağlıyor. "Dönüş Allah'adır."

Fakat, tüm bu duygululuk ve yüceliğine rağmen çocukla ana-baba arasındaki bağ, inanç bağından sonra gelir. İşte insanın ana babası ile olan ilişkisine ilişkin buyruğun geri kalan bölümü "Eğer onlar seni körü körüne bana ortak koşman için zorlarlarsa, onlara itaat etme." İşte bu noktaya ulaşıldığında itaat etme görevi düşüyor, inanç bağı tüm bağların üstüne çıkıyor. Ana-baba, Allah'a ortak koşma, uluhiyetini inkâr etmekle onu yoldan çıkarmak için; ikna yolu ile olsun, fiili üstünlük kurma ile olsun, ne ölçüde çaba ve gayret gösterirlerse göstersinler, o sözüne uyulmada öncelikli hak sahibince onların sözüne uymamakla emrolunmuştur.

Fakat, inançta ters düşme ve buyruk inançla çeliştiği durumda buyruğa uymama emri; ana-babanın, onlara iyi muamelede bulunma ve güzel birliktelik konusundaki hakkını düşürmez: "Dünya işlerinde onlarla iyi geçin." O yeryüzünde kısa bir yolculuk olup, temel gerçeği etkilemez: "Allah'a yönelen kimsenin yoluna uy. Sonunda dönüşünüz Bana'dır." Sınırlı dünya yolculuğunun ardından "O zaman size yaptıklarınızı haber vereceğim." Herkese şükür, nankörlük, şirk, tevhid türünden yaptığının karşılığı verilecektir orada.

Yirminci cüzde, Ankebut suresini açıklarken belirttiğimiz gibi, bu Ankebut ve Ahkaf'taki benzer ayetlerin Sa'd b. Ebi Vakkas ve annesi hakkında indiği rivayet edilmiştir. Sa'd b. Malik'e ilişkin indikleri de söylenmiş olup, bu yöndeki haberi Taberani taşıma zinciriyle birlikte `Kitab el İşra'da Davud b. Ebi Hind'e duyurarak vermiştir. Ayetlerin Sa'd b. Ebi Vakkas hakkında indiği biçimdeki bilgiyi Müslim'den öğreniyoruz. Tercih edilen de bu hadistir. Ayetlerin delaleti ise, tüm benzer durumları kapsar, aynı zamanda görev ve yükümlülükleri sistemleştirdiği gibi bağlılıkları da sistemleştirir. İşte onların (ayetlerin) delaletleri gereği, Allah'la olan bağlantıdır öncelikli olan bağlantı ve Allah'ın hakkına ilişkin yükümlülüğün yerine getirilmesidir öncelikli görev. Kur'an-ı Kerim bu kuralı bildirmekte, mü'minin vicdanında kuşku ve kapalılığa yer bırakmayan açık ve kesin biçimde yer etmesi için bir ilinti dolayısıyla onu çeşitli görünümler içinde gözler önüne getirerek vurgulamaktadır.

Lokman'ın oğluna nasihatının akışı içinde yer alan bu uzunca konu değiştiriminin ardından, ahiret ve orada yaşanacak duyarlı yargılanım ve adil karşılık görme meselelerini işleyen öğütteki ikinci bölüm geliyor. Fakat bu gerçek, soyut bir anlatımla değil, insanın vicdanını titreten etkin bir görünüm içinde, geniş evrensel sahnede sunuluyor. Evrensel sahnedeki o görünümü izleyen insan, adım adım Allah'ın ürperti veren duyarlı ve kapsamlı bilgisinin farkına varıyor


Kuran-i Kerim Tefsiri

O

Lokman

O

16- Lokman: "Oğulcuğum! Yaptığın iyi veya kötü iş, bir hardal tanesi ağırlığınca olsa ve bu bir kayanın içinde, göklerde veya yerde bulunsa, yine de Allah onu karşına getirir. Doğrusu Allah lâtiftir, haberdardır.

17- Oğulcuğum namazı kıl, iyiliği emret, kötülükten vazgeçmeye çalış ve başına gelene sabret. Çünkü bunlar yapılması gereken işlerdir.

Allah'ın bilgisinin duyarlılığı ve kapsamı, kudreti ve ahiretteki yargılamanın duyarlılığı ile oradaki değerlendirimin adilliğinin soyut olarak tanımlanması, bu somut tanımlamanın ulaştığı etkinliğe ulaşamamaktadır. Kur'an'ın derin vurgulu, görevini yumuşakça yerine getiren erişilmez yönteminin üstünlüğü işte budur. "Bir hardal tanesi" küçük önemsiz ve ne ağırlığı var, ne de değeri: "Bir kayanın içinde" sert bir yığın içinde, ne görünür ne ulaşılır: "Göklerde" büyük yıldızların, yüzen bir nokta veya şaşkın bir zerre olarak göründükleri, şu geniş ürperti veren yapıda veya taşı toprağı arasında kaybolmuş görünmez durumda "veya yerde bulunsa, yine de Allah onu karşına getirir." Bilgisi ona ulaşır, kudreti onu başıboş bırakmaz... "Doğrusu Allah lâtiftir, haberdardır."

İnceliklere ulaşan konuyu dolaylı olarak veren, sahneye uygun bir değerlendirme.

İnsan hayali, Allah'ın bilgisinin rahatça izlediği bu hardal tanesini o geniş derin gizlenme yerlerinde, kalbi huşu içinde, erişilmezlerin gizliliklerini haber alan lâtif Allah'a dönünceye kadar kavuşturmayı sürdürüyor. Sonuçta bu inanç yöntemi sayesinde Kur'an'ın kalbe yerleşmesini istediği gerçek yerine yerleşiyor.

Konu Lokman'ın oğluna öğüt verirken söylediklerinin aktarımında ilerlerken, bir de bakıyoruz ortaksız Allah'a iman yaşanacağı konusunda aklın kuşku duymadığı ahirete kesin inanç ve hardal tanesi ağırlığında da olsa hiçbir şeyi gözden kaçırılmadan hesaplanıp verilecek ahiretteki karşılığın adilliğine güvenin insanın iç dünyasında yer etmesinin ardından, ara ara inancın gerektirdiği adımları da atmaktadır... Bir sonraki adım ise; namazla Allah'a yönelme, Allah'a çağırmak için insanlara yönelme ve davetin geçireceği, karşılaşılması kaçınılmaz olan sorumluluk ve zorluklara sabırdır!

"Oğulcuğum namazı kıl, iyiliği emret, kötülükten vazgeçmeye çalış ve başına gelene sabret. Çünkü bunlar yapılması gereken işlerdir."

Akidenin çizilmiş yolu işte budur... Allah'ın bir bilinmesi, gözetiminin hissedilmesi, O'nun katındakinin istenmesi, adaletine güvenme, cezasından korkma ve ardından insanları davete, durumlarının düzeltilmesine ve iyiliği emredip, kötülükten alıkoymaya geçiş. Tüm bunlardan önce kötülükle savaş için özgün azıkla azıklanma. Allah'a kulluk ve namazla O'na yönelme azığıyla. Ardından, nefislerin eğilip bükülmesi (kaypaklığı) kalplerin yoldan çıkışı ve yüz çevirmesi ellerin, dillerin kötülükle uzanması ve gerektiğinde mal ve canla denenme türünden Allah a çağıranın karşılaşacağı durumlara karşı direnme..." "Çünkü bunlar yapılması gereken işlerdir." Ayette yer alan "azm el-umur" yapılması kararlaştırıldıktan sonra, kendileri konusunda tereddüde götürecek yolların kapatıldığı işler anlamınadır.

Bu noktada Lokman Kur'an'ın verdiği vasiyetinde, Allah'a davet edenin edebine geçiyor. Hayra çağırma; insanlara üstünlük taslamayı ve hayra yönlendirme adına onlara tepeden bakmayı geçerli kılmaz. Hayra çağırmada durum bu olunca, hayra çağırmadan onlara üstünlük taslama, tepeden bakma, doğal olarak daha çirkin olacaktır:


Kuran-i Kerim Tefsiri

O

Lokman

O

18- İnsanları küçümseyip yüz çevirme yeryüzünde böbürlenerek yürüme. Allah, kendini beğenmiş övünen kimseyi sevmez.

19- Yürüyüşünde tabii ol (ölçülü hareket et) sesini de kıs. Çünkü seslerin en çirkini eşeklerin sesidir.

Ayetin orijinalindeki sözcüğü "El-Sa'r" develere isabet edip boyunlarını bir yana eğrilten bir hastalık. Kur'an yöntemi, "şar"ka benzeyen büyüklenme, sapıklık ve böbürlenerek dudak bükme davranışından kaçındırmak için bu deyimi kullanıyor.

Kur'an'ın "marahan" deyimi ile dile getirdiği yürüme biçimi, başkalarına önem vermeden kasıla kasıla böbürlenerek yürümedir. O Allah ve insanlarca kötü görülen bir davranıştır. Esasen hasta psikolojinin dışa yansıması olup, böbürlenerek yürüme biçiminde kendini gösterir. "Allah kendini beğenmiş övünen kimseyi sevmez."

Böbürlenerek yürümenin yasaklanması ile birlikte, aşırı tavırlardan arındırılmış doğal yürüyüşün açıklanması da geliyor: "Yürüyüşünde tabii ol." Burada `doğru ol'la aşırılık göstermeme ve böbürlenme, sağa sola ağız ayırma ve sallanmayla enerji kaybına yol açmama kastedilmektedir, yürüyüşe doğru olmak da aynı anlama gelir. Çünkü bir hedefe yönelen doğal yürüyüş, oyalanma, böbürlenme içermez, rahat tavırlarla sadece doğrultusunda ilerler.

Alçak sesle konuşma; terbiye, kendine güven, sözün doğruluğu ve gücü konusunda iç rahatlığını yansıtır. Terbiyesiz veya sözü ve kendi değerinden kuşkuda olandan başkası kabalık etmez, bağırıp çağırmaz. Evet!.. Sadece onlar hiddet, kabalık ve bağırtı ile bu kuşkularını gizlemeye çalışırlar.

Kur'an yöntemi, anlatımı şu ifade ile sürdürerek bu davranışın çirkinliğini vurgulamaktadır: "Çünkü seslerin en çirkini eşeklerin sesidir." Görüldüğü gibi, tiksindiricilik ve çirkinlikle birlikte, insanı alaya almaya çağıran gülünç bir sahne çiziyor. Ayetteki, düşünceyi uyandıran ifade aracılığıyla kafasında bu gülünç sahneyi canlandırabilen duygu sahibi birinin sonra kalkıp, bu eşeklerin sesine özenmesi düşünülemez...

İkinci gezi, birinci meseleyi sunuşdaki bu çeşitlenme ve yöntemdeki yenilenmeyle işledikten sonra işte böyle sona eriyor...

Üçüncü gezi, yeni bir tertiple başlıyor. İnsanların; çıkarları, hayatları, geçimlilikleri, Allah'ın onlara verip onlardan yararlandıkları halde, nimetlendirici yücelik bahşeden ve bağışlayıcı Allah konusunda çekişmeye girmekten sıkılmadıkları gizli-açık nimetleriyle bağlantılı olarak evrensel kanıtın sunuşu ile başlıyor. Ardından birinci ve ikinci gezilerde çözümlediği birinci meselenin pekiştirilmesi yönünde bu yeni tertip çerçevesinde ilerliyor.


Kuran-i Kerim Tefsiri

O

Lokman

O

20- Allah, göklerde ve yerde bulunanları emrinize açık ve gizli olarak nimetlerini bol bol verdiğini görmediniz mi? Yine de insanlardan bazıları ne bilgisi ne yol göstereni ne de aydınlatıcı bir Kitab'ı olmadan Allah hakkında tartışır.

21- Onlara; "Allah'ın indirdiğine uyun!" dense; "Hayır biz babalarımızın üzerinde bulduğumuz yola uyarız" derler. Şeytan babalarınızı alevli ateşin azabına çağırmış olsa da mı?

Kur'an'da çeşitli yöntemlerle yinelenen bu tablo her karesinde yeni olarak görünür. Çünkü bu evren, kalbin ona her bakışı ve sırları ile tükenmez ilginçliklerini her düşünüşünde algıda sürekli yinelenmektedir. İnsan sınırlı ömründe o ilginçlikleri araştırıp tüketemez. O her bakışta yeni bir renk yeni bir vurgu ile görünür.

Sözün akışı tabloyu burada yeryüzündeki insanın ihtiyaçları ile bu evrenin yapısı arasındaki uyumluluk açısından sunuyor. Bu uyumluluğun ne kendiliğinden, ne de rastlantı sonucu olmasının imkânsızlığı ve bu görkemli evrenin yapısı ile bu küçük gezegen üzerindeki insanın ihtiyaçlarını uyumlu kılan planlayıcı iradeye teslimden kaçış olmadığı, dolayısıyla muhatabı söz edemez kılan bir kanıt oluşturduğuna parmak basılıyor.

Dünya tümüyle evren çatısında küçük bir noktacık oluşturmaya bile yetersiz. İnsansa, bu dünya içinde, boyutları ve içerdiği güçler canlı-cansız yaratıklara oranı, hacmi, ağırlığı, maddi gücü açısından çevresindekilerin yanında kaale alınmaz, zayıf küçük bir yaratıktır. Fakat, Allah'ın insana ihsanı, ondaki ruhundan koyduğu soluğu ve onu yaratıkların çoğundan saygın kılması, işte sadece bu ihsanlar; evrenin düzeninde bu yaratığın bir ağırlığı olması, değerlendirmeye alınması ve Allah'ın ona bu evrenin güçleri, enerjileri, potansiyelleri ve hayırlarından birçoğunu kullanabileceği güçleri uyarlamasını gerektirmiştir. Ayette, Allah'ın yer ve göktekileri insanın hizmetine sunmasından daha genel içerikli olan açık-gizli nimetlerinin sayımında değinilen hizmete verme işte budur. İşin Allah'ın ihsanına dayandığı apaçık ortadadır. Baştan insanın varolması Allah'ın bir nimet ve bağışıdır, onu güçler, yetenekler, bağışlarla donatması Allah'dan nimet ve bağıştır. Peygamberlerini göndermesi, kitaplarını indirmesi en büyük bağış ve en üstün nimettir. Tüm bunlardan önce onun Allah'ın ruhu ile bağlantılanması Allah'dan bir nimet ve bağıştır;. alıp verdiği her nefesi ve her kalp atışı, gözünün aldığı her sahne, kulağının duyduğu her ses, içinde gezinen her hatıra, aklının işlediği her düşünce bunların hepsi insanın Allah'ın bağışı olmadan ulaşamayacağı birer nimettirler.

Gerçekten Allah göklerde olanları, insan denen bu canlının hizmetine sunmuştur. İşte, güneşin ayın ışığı, yıldızların yol göstericiliği, yağmur, hava ve onda gezinen kuşlardan yararlanmayı onun erişebileceği çerçeveye koymuştur. Yerde bulunan varlıkları da onun hizmetine vermiştir. Yerdeki durum daha açık, gözlemlenmesi ve kontrolü daha kolaydır. Onu bu geniş mülkte temsilci ve yerin içerdiği hazineleri elde edebilir kılmıştır. O hazinelerin kimi gizli, kimi açıktır, kimini insan biliyor, kimini etkilerinin dışında özünü kavrayamıyor, anlamadan yararlandığı güçlerin sırları gibi onlardan kimini de hiç bilmiyor. Kuşkusuz insan gece ve gündüzün her anında Allah'ın ne ölçüde kavranılmaz türleri sayılıp bitirilemez nimeti ile kuşatılmış durumdadır. Tüm bunlara karşın insanların bir kısmı ne şükrediyor ne Allah'ı anıyor, ne çevresindeki olayları düşünüyor ve ne de karşılıksız iyilikte bulunan, nimet verene kesin inanıyorlar.

"Yine de insanlardan bazıları ne bilgisi, ne yol göstereni, ne de aydınlatıcı bir kitabı olmadan Allah hakkında tartışır." Evrenin yapısının oluşturduğu bu kanıtın söz götürmezliği ve mükemmel nimet karşısında bu çekişme, garip çirkin, Allah'ın varlığını inkâr ise, insan fıtratının nefretini çeken, vicdanı titreten bir iğrençlik olarak beliriyor. Allah'ın hakikati ve bu hakikatin yaratıklarla ilişkisi konusunda çekişmeye girişen grup da; çevresindeki tüm varlığın çağrısına uymayan, bu ölçüsüz nimeti veren konusunda çekişmeye girmekten sıkılmayan nankör ve fıtratı bozulmuş olarak beliriyor. Bu çekişmede bilgiye dayanmamaları, yardımı ile yol bulacakları bir rehberden yoksun olmaları ve kendilerine meseleyi aydınlatacak ve kanıt sunacak bir kitaba dayanmamaları da tutumlarının olumsuzluğunu artırıyor.

"Onlara; `Allah'ın indirdiğine uyun!' dense, `Hayır biz babalarımızı üzerinde bulduğumuz yola uyarız' derler." İşte tek dayanakları ve tuhaf kanıtları bu! Ne düşünceye ne de bilgiye dayanmayan donmuş taşlaşmış taklit. İslâmın onları kurtarmak ve düşünce için akıllarını özgür bırakmak istediği fakat buna karşılık taklit. Kur'an onların düşünce yapılarına uyanıklık, hareketlilik ve ışık şırınga ediyor, onlarsa geçmişin sapıklık zincirinden boşanmayı kötümseyerek zincirlere sımsıkı yapışıyorlar.

İslâm iç dünyada özgürlük, bilinçte hareket, ışığa açılma ve taklit, donukluk zincirinden arınmış hayat için yeni bir programdır. Buna karşın bu grup onu kötümsüyor, ruhları onun hidayetinden alıkoyuyor, bilgi, yol gösterici, aydınlatıcı kitaba dayanmadan Allah konusunda çekişmeye giriyor.

Bu noktada Kur'an onları alaya almakta ve dolaylı olarak bu güvensiz tutumun nereye varacağına işaret etmektedir:

"Şeytan babalarınızı alevli ateşin azabına çağırmış olsa da mı?"

Bu tutum, alevli azaba götürmek için şeytanın önerdiğinden başka şey değildir. Onlar, kendilerini bu sonuca götürecek olsa da, aynı tutumu sürdürmeye kararlı mıdırlar? Psikolojiyi derinden etkileyen bu eşsiz evrensel kanıtın ardından uyarıcı ve etkin bir dokunuş.

Bilgiye dayanmayan, yolunu bir rehber aracılığı ile bulmayan ve aydınlatıcı bir kitaptan yararlanmayan buna karşılık kusur aramaya dayanan çekişmenin ilintisi dolayısıyla, evrensel kanıt ve eksiksiz nimet karşısında, gereken tutuma işaret ediyor:


Kuran-i Kerim Tefsiri

O

Lokman

O

22- Kim güzel davranarak kendini Allah'a teslim ederse, o en sağlam kulba yapışmıştır. Sonunda bütün işler Allah'a döner.

Sözü edilen, iyi amel ve davranış içinde Allah'a mutlak teslimiyettir. Tam anlamı ile teslimiyet. Allah'ın kaderinin hak olduğu konusunda iç rahatlığı içinde olma. Allah'ın rahmetine güven duyarak, gözetileceği inancıyla sevinerek, sevinç ve esenlik veren gönül hoşluğuyla Allah'ın buyrukları ve direktiflerine esnemeksizin icabet... Bu tutumların hepsi kişinin yüzünü Allah'a teslim ettiğini belirtir. Yüz ise insanın en saygın organıdır. "Kim güzel davranarak kendini Allah'a teslim ederse, o en sağlam kulba yapışmıştır." Sevinçli veya sıkıntılı durumlarda tutunan yüzüstü bırakmayan, fırtınalar, dalgalar arasında karanlık gecede zorlu korkulu yolda tutunanın yolunu kaybetmediği kopmayan güçsüzleşmeyen kulp!

O sağlam kulp; Allah'a teslim olmuş mü'minlerle Rabb'leri arasındaki kararlı sağlam sarsılmaz bağlantı olup Allah'ın takdiri ile gelen karşısında yaşanan iç rahatlığıdır. O iç rahatlığı ki, olayları göğüslemede nefsin dizginliğini ve kararlılığını korur; sevinç anında şımarmayıp sevinci hazmetmesini, sıkıntı anında küçülmemesini, beklenmedik anlarda ve iman yolundaki zorluklarla oraya buraya serpilmiş engeller karşısında sarsılmamasını sağlar.

Kuşkusuz yolculuk uzun, meşakkatli ve tehlikelerle doludur. Onda varlıklılığın tehlikesi, yoksulluk ve sıkıntıya düşmenin tehlikesinden daha az, sevinçliliğin tehlikesi de sıkıntılılığın tehlikesinden daha önemsiz değildir. Güçsüzleşmez dayanak ve kopmaz kulba olan ihtiyaç sürekli ve önemli bir ihtiyaçtır. Güçlü kulp, islâmın Allah'a bağlayan kulbu olup ona ihsan ve teslimiyetle tutunulur: "Sonunda bütün işler Allah'a döner." Dönüş ve varış O'nadır. Dolayısıyla doğru olan, insanın başlangıçtan itibaren özünü Allah'a teslim etmesi, güven, hidayet, ışık içeren, O'na giden bir yol tutmasıdır...

23- Kim de inkâr ederse onun inkârı seni üzmesin; onların dönüşü bizedir. O zaman yaptıklarını kendilerine haber veririz. Allah kalplerde olanı şüphesiz bilir.

24- Onlara biraz geçim sağlar, sonra ağır bir azaba sürükleriz.

Özünü Allah'a teslim edip iyilik işleyenin akibeti, o nankörlük eden ve hayatın zevklerinin aldattığının akibeti de bu. Onun dünyada ulaşabileceği son nokta, Resulullah ve mü'minlerin gözünde önemsizlik sınırını aşmayacaktır. "Kim de inkâr ederse onun inkârı seni üzmesin." Onun durumunun senin üzülmeni, gamlanmanı gerektirecek kadar önemi yoktur. Diğer konularda da onun ulaşabileceği durumunu önemsizleştirmenin ötesine geçmez. O ettiğiyle yakalanmış, Allah'ın kabzası içindedir. Kurtulası değildir. Allah onun ettiğini ve göğsünde gizlediği niyetlerini bilmektedir: "Onların dönüşü bizedir. O zaman yaptıklarını kendilerine haber veririz. Allah kalplerde olanı şüphesiz bilir. Onlara biraz geçim sağlar." Ardından gelen cezalandırma korkunçtur. O, cezaya itilmiş, korunacak güçten de yoksundur: "Sonra ağır bir azaba sürükleriz." Azabın kabalıkla nitelenmesi onu devleştiriyor, zorla sürme deyimi de, kâfirin savunamazlık veya mazeret gösteremezlik içinde karşılaşmaya çalıştığı korkunç azabın etkinliğini ortaya koymaktadır. Bu duruma düşen nerede, özünü Allah'a teslim edip en sağlam kulba tutunan ve sonunda iç rahatlığı, dingin psikolojik içinde Rabb'ine varacak olan nerede.

MÜŞRİKLERE YİNE SOR

Ardından onları, varlıkla karşı karşıya geldiğinde varlık ve aynı ölçüde varlığın fıtratında saklı gerçeği itiraftan kaçış bulamayan yapılarının mantığı önünde durduruyor. Fakat onlar fıtratının gösterdiği yoldan sapıyor, onun dengeli sağlam mantığını görmezlikten geliyorlar.


Kuran-i Kerim Tefsiri

O

Lokman

O

25- Andolsun ki onlara; "Gökleri ve yeri kim yarattı " diye sorsan "Allah" derler. Hamd Allah'a mahsustur. Hayr onların çoğu bilmiyor.

26- Göklerde ve yerde ne varsa hepsi Allah'ındır. Şüphesiz Allah müstağnidir, övülmeye lâyık olandır.

İnsan yapısına danışır, vicdanını dinlerse, bu konuşan açık gerçeği inkâr edemez. İşte gökler ve yer, konumları, hacimleri, hareketleri, boyutları, özellikleri ve nitelikleri kurulmuş olarak varlıklarını sürdürüyorlar. Öyle bir kurgu ki, onda düzen görüldüğü gibi amaç da görülmektedir. Onlar bu durumlarından önce, kimsenin yarattığını iddia etmediği ve kimsenin de Allah'ın dışında başka bir yaratıcının onların yaratılmasında ortaklık ettiğini iddia etmediği yaratıklar olup kendi kendilerine varolmaları da mümkün değildir. Yine düzenleme ve düzenleyici olmadan, düzene girmesi ve varlığını sürdürmesi de mümkün değildir. Onların kendi kendilerine veya başıboş ya da rastlantı sonucu varoldukları görüşü ise, insan fıtratının kökünden inkâr ettiğinin yanında bir de üzerinde konuşmaya değer değildir.

Allah'ı bir tanıma inancı karşısında, Allah'ın ortak koşma inancıyla dikilenler ve Resulullah'ın çağrısına sert çekişmeyle karşılık verenler; göklerin, yerin varlığı ve salt bakmaktan öte bir şey gerektirmeyen varlıklarını sürdürmelerinde temsil edilen, varlığın oluşturduğu kanıtla karşı karşıya geldiğinde, fıtratlarının mantığını alt etmeye güç yetirememektedirler!

Diğer yandan sorulduğunda ikilemiyor, cevapları "Allah" oluyordu. Bunun için Allah, Resulünü onları Allah'ı övme konusundaki kusurları ile ayıplamaya yöneltiyor. "Hamd Allah'a mahsustur de." Fıtratta hakkın belirgin oluşundan ötürü `hamd Allah'a mahsustur.' Varlığın oluşturduğu kanıt önünde kaçınılamayan itiraftan ötürü `hamd Allah'a özgüdür' her ne göz önüne alınırsa `hamdın Allah'a özgü olduğu' görülür. Sonra tartışma noktalanıyor, başka bir kusurlarına parmak basarak kusurları belirtmeyi sürdürüyor. "Hayır onların çoğu bilmiyor" Bilmedikleri için Allah konusunda çekişmeye giriyor, fıtratın mantığını ve bu varlığın ulu yaratıcısına delaletini görmezlikten geliyorlar.

Onların fıtratlarının göklerin ve yerin yaratıcısının Allah olduğunu itiraflarının ilintisi dolayısıyla; göklerde ve yerde insanın yararına sunulan, sunulmayan her şeyin mutlak anlamda sahibinin Allah olduğu belirtiliyor. Buna rağmen O'nun yerde ve göklerde olanlara ihtiyacı olmayıp insanlar O'na övgü ile yönelmeseler de O kendi varlığının mahiyeti açısından övülmüştür. "Göklerde ve yerde ne varsa hepsi Allah'ındır. Şüphesiz Allah müstağnidir, övülmeye lâyık olandır."

Gezi, bu noktada Allah'ın tükenmez zenginliği, sınırsız bilgisi, sürekli yenilenen yaratma gücü ve dilediğinin ne olabileceği konusunda sınır düşünülmez kayıtsız dilemesine işaret eden evrensel bir sahne ile sona eriyor.


Kuran-i Kerim Tefsiri

O

Lokman

O

27- Yeryüzünde bulunan ağaçlar kalem olsa, denizlerde mürekkep olsa ve yedi deniz daha eklense, yine Allah'ın sözleri yazmakla tükenmez. Doğrusu Allah güçlüdür, hakimdir.

28- Ey insanlar! Sizin yaratılmanız ve tekrar dirilmeniz tek bir kişinin yaratılması ve tekrar diriltilmesi gibidir. Şüphesiz Allah, işitendir. görendir.

Bu, Allah'ın sınırsız dilemesinin tekrarlanması, anlamını insanların tasavvurlarına yaklaştırmak için, onların bilgileri ve sınırlı gözlemlerinden çıkarılmış bir tablodur. Çünkü neredeyse, onların beşeri tasavvurları bu somutlaştırma ve örnekleme olmaksızın Allah'ın sınırsız dilemesinin anlamını kavrayamayacak durumdadır.

İnsanlar bilgilerini, yazma, sözlerini not etme ve emirlerini imzalama işini, ağaçlardan edindikleri kalemlerle gerçekleştirirler. Yazma işinde mürekkep de kullanırlar ki, kullandıkları mürekkep bir hokka dolusu veya bir şişe dolusunu geçmez. Burada insanlar için canlandırılan örnekte ise yeryüzündeki tüm ağaçlar kaleme, denizler mürekkebe dönüşüyor, dahası denizler yedi kat artırılıyor ve yazıcılar oturup Allah'ın yenilenir bilgisine delalet eden ve dilemesine açıklık getiren kelimelerini yazmaya koyuluyorlar... Peki sonuç ne oluyor? Kalemler, mürekkepler, ağaçlar ve denizler tükenirken Allah'ın kelimeleri tükenmiyor, onların sonu gelmiyor... Durum sınırlı ile sınırsızın karşı karşıya gelmesi durumudur. Ne ölçüde çok olursa olsun sınırlı tükenecek, sınırsız bir şey eksilmeden sınırsız olarak kalacaktır... Allah'ın kelimeleri, bilgisi sınırsız, iradesi engellenmez ve dilemesi kayıtsız olarak yerine gelir olmasının mantıksal gereği olarak tükenmezdirler.

Verilen örneğin sağladığı değerlendirme sonucu; ağaçlar denizler ortadan kalkıyor, canlılar cansızlar bir köşeye çekiliyor, biçimler durumları gözden kayboluyor ve insan güçlü, düzenleyen, yön veren, yaptığına tam egemen, değişik dönüşüm göstermeyen, gözden uzak olmayan ebedi yaratıcının gücü ve yüceliği önünde baş eğerek duruyor. "Doğrusu Allah güçlüdür, hakimdir."

Bu baş eğmiş görünüm önünde, bu görünümden, yaratma ve ölümden sonra dirilmenin kolaylığına ilişkin bir kanıt edinerek gezideki son vurguyu indiriyor. "Ey insanlar! Sizin yaratılmanız ve tekrar dirilmeniz tek bir kişinin yaratılması ve tekrar diriltilmesi gibidir. Şüphesiz Allah, işitendir, görendir."` Dilemenin salt yaratılacak nesneye yönelimi ile yaratmayı gerçekleştiren irade açısından bir veya birden fazla nesnenin yaratılması aynıdır. O ferdin yaratılmasında sınırlı bir emek harcamadığı gibi, her ferdin yaratılmasında emek yinelemez de. Ona göre bir tek kişinin yaratılması ile milyonların yaratılması ve bir ferdin diriltilmesi ile milyonların diriltilmesi birdir. Yaratma işi bir `kelime' dilemedir, sadece "Bir şey dilediği zaman O'nun buyruğu sadece o şeye ol' demektir, hemen olur." (Yasin Suresi 82)

Yaratma ve ölümden sonra dirilme işinde, bîlgi ve güç birlikte rol aldıkları gibi, onların ötesinde duyarlı programlama ve kontrol da söz konusudur. "Şüphesiz Allah, işitendir, görendir."

Burada önceki üç gezinin işlediği meseleyi işleyen sonuncu gezi başlıyor. Gezi hemen, Allah'ın `hak' O'nun dışında yalvarılanların `batıl' olduğu, kulluğun yalnız Allah'a özgü kılınması gerektiği ve babanın oğul, oğlun babadan bir şey savamayacağı ahiret günü meselesini gündeme alıyor. Onlara çeşitli etkenler ekleyerek geniş evrensel alanda sunuyor...


Kuran-i Kerim Tefsiri

O

Lokman

O

29- Görmedin mi Allah, geceyi gündüzün içine; gündüzü gecenin içine sokuyor. Güneş ve ayı emrine boyun eğdirmiştir. Her biri belirli bir süreye kadar hareket eder. Allah yaptıklarınızdan haberdardır.

30- Bu, Allah'ın hak olmasından ve O'ndan başka taptıklarının batıl olmasındandır. Doğrusu Allah yücedir, büyüktür.

Böyledir, çünkü Allah haktır, O'ndan başka yalvardıkları batıldır. Gerçekten yüce ve büyük olan yalnız Allah'dır.

Gecenin gündüze gündüzün geceye girişi ve onların mevsimlerin değişimi ile uzanıp kısalmalarının oluşturduğu görünüm, gerçekten ilginç bir görünümdür. Fakat uzun birliktelik ve yinelenmeden ötürü insanların çoğu bu olguya karşı duyarlılığını yitirdiğinden, duyarlı bir düzenle yinelenen, bir kere olsun sarsılmayan, işlevinden geri kalmayan bu ilginçliği algılamıyorlar. Yorulmayan, hedefinden şaşmayan, işlevinde gevşeklik göstermeyen bu dönüşün dengesini de asla kaybetmemektedir... Bu sistemin oluşması ve korunmasını sağlayabilecek sadece Allah'dır. Bu gerçeğin kavranması, yorulmayan, hedefinden şaşmayan, işlevinde gevşeklik göstermeyen bu dönüşümün gözlenmesinden öte bir şey gerektirmemektedir.

Bu dönüşümün, güneş, ay ve hareketleriyle olan bağlantısı açıktır. Güneş ve ay baş eğdirilmesi geceden, gündüz ve bunların uzayıp kısalmalarının ilginçliğinden daha etkin bir ilginçlik sergiler. Her şeye gücü yetiren, işinde mahir olandan başkası bu baş eğdirmeye güç yetiremez. O aynı zamanda güneş ve ayın yolculuklarının ne kadar olacağını da bilmekte ve belirlemektedir. Gecenin gündüze ve gündüzün geceye sokulmalarının ve güneşle aya baş eğdirmenin gerçeği -ki bunlar açık iki evrensel gerçektirler- ile birlikte onların benzeri bir gerçek daha yer alıyor ayette: "Allah yaptıklarınızdan haberdardır." Varlığa ilişkin gerçekler yanında, duyularla ulaşamayacak gerçeklerden olan bu gerçeği işte böyle açıklığa kavuşuyor. Varlığa ilişkin gerçeklerin benzeri ve onlarla güçlü biçimde bağlantılı bir gerçek.

Bu üç gerçeğin ardından, tüm gerçeklerin dayandığı en büyük gerçeği gündeme getiriyor. Tüm gerçeklerin dayandığı ilk gerçek. Bu gezinin işlediği ve ne olduğuna açıklık getirmek için şu kanıtı verdiği gerçek.

"Bu, Allah'ın hak olmasından ve O'ndan başka taptıklarının batıl olmasındandır. Doğrusu Allah yücedir, büyüktür."

Bu; duyarlı, uyumlu, sürekli değişmez bir evrensel düzen. Bu düzen, Allah'ın hak, O'nun dışında çağırdıklarının batıl olduğundan ötürü yaşıyor. Her gerçeğin dayandığı ve bu varlığın üzerinde oturduğu, bu en büyük gerçek yaşıyor, öyle ise, gerçek olan Allah'ın varolduğudur. O olumsuzluklardan uzak olup, bu evreni O yaratmakta, O korumakta, O programlamakta ve evren için dilediği biçimde uyum, denge, bütünlük ve sürekliliği o sağlamaktadır.

"Bu Allah'ın hak olmasından ve O'ndan başka taptıklarının batıl olmasındandır." O'nun dışında her şey dönüşür-değişir, O'nun dışında her şey azalır çoğalır, O'nun dışında her şey güçlülük, zayıflık, gelişme, çöküntü, ilerleme, gerileme gösterir. Varken yok olurlar. Değişmez, başkalaşmaz, dönüşmez, zail olmaz, ebedi, sürekli olan -olumsuzluklardan beri olan- yalnız O'dur...

Sonra, Allah'ın "Bu Allah'ın hak olmasından ve O'ndan başka taptıklarının batıl olmasındandır" sözünden insanda özellikli bir etki kalıyor... O'nu sözler dile getiremiyor, sahip olduğum beşeri anlatım O'na güç yetiremiyor. O'nu kalp özümlüyor, vicdan şifreli bir yolla alıyor, insan yapısı tümüyle algılıyor, fakat dil yetersiz kalıyor! .. Şu cümlede de aynı durumla karşılaşıyoruz: "Doğrusu Allah yücedir, büyüktür." Yani O'nun dışında ne `yüce' var ne de `büyük'... Görüyorsun, ilginç Kur'anî anlatım önünde, yapının tümüyle sarsılmasına açıklık getiren bir şey söyleyebiliyor muyum? Bu gibi yüce gerçeklere ilişkin her insanî anlatımın onları eksilttiğini onlara bir şey eklemediğini ve yalnız Kur'anî anlatımın -olduğu gibi- eşsiz ilham veren anlatım olduğunu algılıyorum!..

Ayetlerin akışı konuyu, bu evrensel sahneyi ve ardından gelen o vicdani değiniyi, insanlığın tanışık olduğu başka bir sahne ile sürdürüyor. Allah'ın vergisi sayesinde denizde yüzen gemilerin oluşturduğu sahne. Bu sahnede insanları, gurur ve güçten yoksun olarak denizin korkutuculuğu ve tehlikeleriyle yüzyüze geldikleri andaki fıtratlarının mantığı ile karşı karşıya getiriyor:


Kuran-i Kerim Tefsiri

O

Lokman

O

31- Allah size, bir kısım delillerini göstersin diye, Allah'ın izniyle gemilerin denizde akıp gittiğini görmediniz mi?Şüphesiz bunda çok sabreden çok şükreden herkes için ibretler vardır.

32- Dağlar gibi dalgalar insanları kuşattığı zaman dini yalnız Allah'a has kılarak O'na yalvarırlar. Allah onları karaya çıkarıp kurtardığı zaman, içlerinden bir kısmı Allah'a olan gevşeme gösterirler. Zaten bizim ayetlerimizi nankör gaddarlardan başkası inkâr etmez.

Gemiler denizde Allah'ın deniz, gemi, rüzgâr, yer ve göğe koyduğu yasalar uyarınca yürürler. Gemileri, denizde batmadan veya dikilip kalmadan yürür kılan, bu yaratıkların bu özellikleriyle yaratılmalarıdır. Eğer bu özellikler herhangi bir yönde değişecek olsa, gemiler denizde yüzmez. Suyun veya geminin yapıldığı maddenin yoğunluğunun değişmesi, deniz yüzeyine hava basıncı oranının değişmesi, hava ve su akıntılarının değişmesi suyun su kalma sınırı ve hava ile su akıntıların uygun sınırlarını aşacak ölçüde ısının değişmesi gibi... Eğer bu oranlardan hangi yönde olursa olsun bir teki değişecek, gemiler suda yürümez. Tüm bu elverişli şartların varolduğu durumda da, fırtınada dalgalar arasında, Allah'dan başka tutunacakları bir şeyin olmadığı yerde, gemilerin koruyucusu, gözeteni yine Allah'dır. Dolayısıyla onlar her durumda Allah'ın nimeti olan maddeleri yük olarak taşıyorlar, aynı zamanda. Kur'an'ın ifadesi bu anlamların her ikisini de kapsıyor: Onlar görüşe sunulmuşlardır. Onları görmek isteyen görüyor. Onların ne kapalılık ne de gizliliği yoktur. "Şüphesiz bunda çok sabreden çok şükreden herkes için ibretler vardır." Zorluk anında sabreden, sevinçli anlarda şükreden. Sabırla sevinç insanı nöbetleşe elden ele alan iki. psikolojik durumdurlar.

Fakat insanlar ne sabrediyor ne de şükrediyor, yalnız sıkıntı dokunduğunda Allah'a yalvarıyor, Allah onları sıkıntıdan kurtardığında ise çok azı dışındakiler şükretmiyor:

"Dağlar gibi dalgalar insanları kuşattığı zaman, dini yalnız Allah'a has kılarak O'na yalvarırlar."

Bu gibi tehlikeler karşısında -ki onları gölgeler gibi dalgalar sarmış, korkunç denizde gemi şaşkın bir tüye dönüşmüştür- nefisler, sıkıntıdan uzak anlarda kendilerine fıtratlarının gerçeğini gizleyen ve bu fıtratlarla yaratıcı arasındaki bağı koparan aldatıcı güç yetirebilme kuruntusundan soyutlanırlar. Bu engeller ortadan kalkıp fıtrat tüm örtülerden sıyrıldığında Rabb'ine yönelir, dini O'na özgü kılar, O'nun yanında her türlü ortağı reddeder ve her türlü yabancıyı dışlar. İşte bu durumda, insanlar dini kendisine özgü kılarak Allah'a yalvarırlar.

"Allah onları karaya çıkarıp kurtardığı zaman içlerinden bir kısmı Allah'a olan azgınlıklarında gevşeme gösterirler."

Emniyet ve rahatlık onu tümüyle unutkanlık ve umursamazlığa götürmez. Şükür ve zikir konusunda Allah'ın hakkını tam olarak ödemese de şükrederek Allah'ı anarak yaşar. Zaten Allah'a şükreden ve O'nu ananın görevi yerine getirme konusunda ulaşabileceğinin en fazlası, orta bir düzeyde olmasıdır, yoksa görevin tam olarak yerine getirilmesi insanın güç yetireceği şey değildir.

Onlardan kimileri, salı tehlikenin geçici ve rahatlığa kavuşmayla Allah'ın ayetlerini inkâra dönerler: "Zaten bizim ayetlerimizi nankör gaddarlardan başkası inkâr etmez."

"Hattar" gaddarlıkta aşırı giden "kafur" aşırı nankör anlamındadır. Allah'ın koyduğu insan yapısının açık mantığı ve bu oluşa ilişkin sahneleri gördükten sonra, Allah'ın ayetlerini görmezlikten gelenlerin nitelendirilmesinde etkili kiplerin kullanılması yerindedir.

Nefisleri, güçlülük, bilgililik yanılgısından kurtarıp, sarılı oldukları engellerden arındırarak fıtratı mantığıyla yüzyüze getiren denizin korkutuculuğu ve tehlikeliliğinin ilintisi dolayısıyla onların yanında denizin korkutuculuğunun küçük önemsiz kaldığı en büyük korkutucu durumu hatırlatıyor. Soy ve akrabalık bağlarını koparan çocukla baba arasına giren her ferdin her türlü yardım ve dayanaktan yoksun, tüm akrabalık bağlantılarından soyutlanmış olarak tek başına kaldığı günün korkutuculuğunu:


Kuran-i Kerim Tefsiri

O

Lokman

O

33- Ey insanlar, Rabb'inizden korkun ve babanın, çocuğuna yaptığından ceza görmeyeceği, çocuğun da babasının yaptığından ceza görmeyeceği bir günden çekinin. Allah'ın vaadi gerçektir. Dünya hayatı sizi aldatmasın ve şeytan, Allah'ın affına güvendirerek sizi kandırmasın.

Burada dile getirilen, kalp ve duygulardaki etkinliği ile ölçülen psikolojik dehşet oluşturan bir durum. Öyle ki, akrabalık ve kan bağlarını koparıyor, baba ile oğul, oğulla baba arasındaki soy ve rahim ilişkilerini geçersizleştiriyor. Herkes kendi derdine düştüğünden, kimse kimseden bir şey savamıyor. Kimseye de ameli ve kazandığının dışında hiçbir şey yarar sağlamıyor. Bunların tümü insanların alışık oldukları benzeri görülmeyen bir korkudan başka bir şey değildir. Burada Allah korkusuna davet, icabet edilen yerinde geliyor. Bu her tarafı saran korkulu durumun etkinliği içinde sunulan ahiret meselesine kalpler eğilecektir.

"Allah'ın vaadi gerçektir." Gecikmez, yanlış çıkmaz. Bu zor durumla karşılaşmaktan kaçış yoktur. Babanın oğula ve oğulun babaya yararı dokunmayacak duyarlı yargı ve adil karşılıktan da kaçış yoktur.

"Dünya hayatı sizi aldatmasın." İçerdiği geçimlilik, eğlendirici ve kendine bağlayıcı uğraşlarla sizi aldatmasın. O sınırlı bir süre içinde denenme ve ahirette görülecek karşılığı kazanma yeridir.

"Şeytan, Allah'ın affına güvendirerek sizi kandırmasın." Kendine bağlayıcı geçimlik, Allah'ı unutturan uğraşı veya kalplere vesvese veren şeytan sizi aldatmasın. Şeytanlar çoktur. Malla gururlanmak bir şeytandır, bilgi ile gururlanmak bir şeytandır, uzun ömürle gururlanmak bir şeytandır, güçle gururlanmak bir şeytandır, buyruk sahipliği ile gururlanmak bir şeytandır, arzunun dürtüsü bir şeytandır, şehvetin taşkınlığı bir şeytandır. Tüm aldatıcılardan koruyan Allah korkusu ve ahiret düşüncesidir.

Surenin dördüncü gezinin sonunda, bu korku saçan sahnenin ışığında suredeki son vurgu, güçlü, derin ve korku veren bir görünümle gelerek, Allah'ın kapsamlı bilgisi ve gayb sırlarına ulaşması engellenmiş insanın yetersizliğini tasvir ediyor. Surenin tüm bölümlerinde işlediği meseleyi pekiştiriyor ve bunları ilgi çekici Kur'ani tasvir tablolarından bir tabloda ortaya koyuyor.


Kuran-i Kerim Tefsiri

O

Lokman

O

34- Kıyamet vakti hakkındaki bilgi ancak Allah'ın katındadır. Yağmuru yağdırır, rahimlerde olanı O bilir. Hiç kimse yarın ne kazanacağını bilemez ve hiç kimse nerede öleceğini bilemez. Her şeyi bilen ve her şeyden haberi olan yalnız Allah'dır.

Allah insanların sürekli uyanıklık, beklenti ve hazırlık çabası içinde olmaları için kıyametin zamanını, kendisinden başkasının bilmediği gayblerden kılmıştır. Dolayısıyla insanlar onun ne zaman geleceğini bilmiyorlar. Belki de onlara, herhangi bir anda azık edinmek ve kıyamet hazırlığı için zaman kalmaksızın ansızın gelecektir.

Yağmuru istediği ölçüde ve hikmeti uyarınca Allah indirir. İnsanlar deneyim ve aletlerle bazen inişinin yakın olduğunu bilebilirler. Fakat onlar, onun kaynaklandığı nedenleri yaratmaya güç yetiremezler. Bu ayet yağmuru, indirenin Allah olduğunu vurguluyor. Çünkü yağmuru oluşturan, düzenleyen evrensel nedenlerin yaratıcısı yüce Allah'dır. Buna göre yağmur konusunda Allah'ın tekelinde olan, metinden anlaşıldığı gibi yaratmaya güç yetirebilme tekelidir. Yağmurun iniş zamanının bilgisini Allah'ın yalnız kendisinin bildiği sırlardan sayanlar yanılmışlardır. Aslında her iş ve her durumda bilgi yegâne Allah'ın bilgisidir. Yalnız O, artıp eksilmeyen sürekli kapsamlı eksiksiz doğru bilgidir.

"Rahimlerde olanı O bilir." Kıyamet konusunda olduğu gibi, bu konuda da bilme Allah'ın tekelindedir, rahimlerde olanı her açıdan kesin olarak yalnız O biliyor. Her an, her aşamada rahimlerde olanın durumu nedir? Baştan rahimlerin kendilerinin eksiklik fazlalık durumları, döl, hacim ve gövdeye kavuşmadan dölün durumu, yumurta ve spermanın birleşmelerinin ilk anında kimsenin henüz bir şey öğrenmeye yol bulamadığı zaman, erkeklik dişilik açısından dölün türünün ne olduğu, çocuğun kime çekeceği, özellikleri, durumları ve yetenekleri... Bunların tümü Allah'ın bilgisine özgüdür.

"Hiç kimse yarın ne kazanacağını bilemez..." Hayır şer, yarar-zarar, kolaylık-zorluk, sağlık-hastalık, Allah'ın emirlerini yerine getirme veya onlara ters düşme açılarından ne kazanacaktır? Kimse bilmez. Görüldüğü gibi kazanma teriminin kapsamı, ticari kazanç anlamıyla sınırlı olmayıp, ondan daha genel bir anlam içeriyor. O kişinin yarın karşılaşabileceği her şeyi kapsıyor. O kapalı ve bilinmezdir. Üzerinde örtüler vardır. İnsan nefsi gayb karanlığı önünde durur, örtüler arkasından bir şey görecek gücü yoktur.

Aynı şekilde; "Hiç kimse nerede öleceğini bilmez..." Bu, gözlerin kulakların nüfuz edemediği kalın örtüler arkasında kalan bir durumdur.

İnsan nefsi bu örtüler önünde çaresiz baş eğerek durur. Onlar önünde sınırlı bilgisinin hakikatini ve açıkça ortaya çıkmış olan güçsüzlüğünü kavrar, üzerinden bilgililik gururu dökülür. Uzun gayb örtüsü önünde, insanlara bilgiden çok az şey verildiğini, örtüler arkasında insanların bilmediği çok şey olduğunu ve tüm başka şeyleri yapmış olsalar bile, bu örtüler önünde yarın ne olacağını, dahası hemen bir sonraki anda ne olacağını bilmeden dikilip kalmak zorunda olduklarını anlar. İşte bu noktada, insan nefsi büyüklenmeyi bırakarak Allah'a boyun eğer.

Kur'ani anlatım, insan kalbinde derin etkiler bırakan bu etkenleri insana ürperti veren ölçüde geniş bir alanda sunuyor...

Yaşanan an, beklenen gelecek, uzak gaybı kapsamak üzere her mekân; uzak erimli kıyamet, kaynağı uzak yağmur, gözlere gizli rahimler, zaman yönünden yakın olmasına karşın bilinmezlik içinde kaybolan yarınki kazanç ve tahminlerin derinine dalıp gittikleri ölüm ve defin yeri arasındaki hayalin sıçrayışları ve kalpte hareketlenen düşünceler açısından geniş bir alan.

Kuşkusuz o boyutları ve çevreleri geniş bir alandır. Fakat geniş tasvirsel değiniler, onun alanını taradıktan sonra, çevrelerini yoklamaya başlıyor ve sonunda bu çevreler hepsi bilinmeyen gayb noktasında bir noktada düğümleniyorlar ve biz küçük kapalı bir deliğin önünde dikilip kalıyoruz. Eğer orada iğne deliği kadar bir delik açılsa, arkasında yakınla uzak bir olacak, uzağı yakından ayıramayacağız. Fakat o insanın yüzüne kapalı kalacak. Çünkü o insanın güç yetirebileceğinin üstünde ve insanın bilgisinin ötesindedir. Allah'a özgü olarak kalacak, O'nun izni ile ve bir ölçü dahilinde olmanın dışında onu kimse bilmeyecek. "Kuşkusuz Allah bilen haber alandır..." O'nun dışındakiler ne bilir ne de haber alır anlamına.

Sure boyutları, derinlikleri, ufukları ve amaçları geniş kapsamlı insanı ürperten bir gezide olduğu gibi işte böyle sona eriyor. Kalp geniş kapsamlı bu uzun geziden; çok dolaştığı, çok şey yüklendiği ve bu alemler, sahneler ve canlı türleri konusunda uzun uzun düşünceye daldığından dolayı sendeleyerek dönüyor. Bütün bunların yanında süre otuzdört ayetlik kısa bir süredir.

İşte otuzdört ayeti geçmeyen surenin içerdikleri. Kalplerin yaratıcısı ve bu Kur'an'ı kalplerdeki hastalıklara şifa, mü'minlere yol gösterici ve rahmet olarak indiren Allah ne kadar yücedir.

LOKMAN SURESİNİN SONU


Maide
1-3
4-5
6
7
8
9-10
11
12-14
15-19
20-26
27-31
32
33-34
35-37
38-40
41-43
44-45
46-47
48-50
51-53
54-56
57-58
59-60
61-64
65-66
67-69
70-71
72-77
78-81
82
83-86
87-89
90-93
94
95
96
97-99
100
101-102
103-104
105
106-108
109
110-111
112-115
116-118
119
120


Kuran-i Kerim Tefsiri

O

O

1- İhramlı iken avlanmayı helal saymamanız şartı ile ilerde sayılacak olanlar dışında kalan bütün hayvanlar size helal kılındı, Allah dilediği hükmü verir.

2- Ey müminler Allah 'ın ibadet amaçlı sembollerine, içinde savaşılması yasak olan aya, Kâbe'ye armağan edilen kurbanlığa, gerdanlıklı kurbanlık hayvanlara, Rabblerinin bağışını ve rızasını kazanmak amacı

ile Kâbe yi ziyaret etmeğe gelenlere sakın saygısızlık etmeyiniz. İhramdan çıkınca avlanabilirsiniz. Vaktiyle sizi Kâbe ye sokmadılar diye bir guruba karşı beslediğiniz kin sakın sizi bu ölçüleri aşmaya sürüklemesin. İyilik ve takva alanlarında aranızda işbirliği yapınız, günah ve aşırılığa dalma alanlarında işbirliği yapmayınız. Allah'tan korkunuz, hiç kuşkusuz, Allah'ın azabı ağırdır.

3- Leş, kan, domuz eti, Allah'tan başkası adına boğazlanmış hayvanlar; son anda boğazlama fırsatı bulamadığınız boğulmuş, vurulmuş, yuvarlanmış, başka bir hayvanın darbesi altında can vermiş, canavar tarafından parçalanmış, anıt taşları üzerinede kesilmiş hayvanlar ve fal okları aracılığı ile şans aramanız size haram kılındı. Bunlar fasıklık belirtileridir.

Bugün kafirler dininizi ortadan kaldırmaktan umut kesmişlerdir. O halde onlardan korkmayınız, benden korkunuz. Bugün sizin hesabınıza dininizi bütünledim. Size yönelik nimetimi tamama erdirdim ve sizin için din olarak İslâm'ı beğendim.

Kim ölüme ramak kalacak derecede acıkırda günah işleme eğilimine kapılmaksızın bu haram etlerden yemek zorunda kalırsa, kuşku yok ki Allah bağışlayıcıdır, merhamet edicidir.

Kurban edilecek hayvanların cinsleri, kurban yerleri ve zamanları konusundaki tüm bu helâl ve haramlar "sözleşmeler" kapsamına girmekte ve tümü "İman anlaşması"na bağlanmaktadır. Bu "İman anlaşması", müslümanların helâl ve haramları, sadece Allah'tan almalarını, bu hususta başkasından hiçbir şey kabul etmemelerini gerekli kılmaktadır. Bu yüzden, sözün başında onlara "Ey müminler" diye seslenilmiş ve peşi sıra helâl ve haramın açıklanmasına geçilmiştir. "İlerde sayılacak olanlar dışında kalan bütün hayvanlar size helâl kılındı." Başkaca bir kaynağa veya başkaca bir temele dayanmaksızın, sadece Allah'ın helâl kılmaya ilişkin hükmü ve izni gereğince "haram kılındıkları ilerde bize açıklanacaklar" dışında kalan ve "bütün hayvanlar" ifadesinin kapsamına giren av ve kurban hayvanlarının herhangi birini yemeniz size helal ve mubah olmuştur.

"Haram kılınanlar"dan hemen aşağıda bahsedilmektedir. Bunların kimi belirli yer ve zaman olarak, kimi de her yer ve her zamanda haram kılınmıştır. "Behimet'ül en'am", deve, inek ve koyunu içermekte ve bunların -vahşi, inek, yabani eşek ve ceylanlar gibi- vahşilerini de kapsamaktadır.

Sonra bu genel ifadeden bazı istisnalar yapılıyor. İlk istisna, ihramlı iken avlanma ile ortaya konuyor: "...İhramlı iken avlanmayı helal saymamanız şartı ile..."

Burada haram, ilkin bizzat avcının durumu ile çakışmaktadır. Hac veya Umre için ihrama girerken, hayatın sıradanlığından ve alışkanlıklardan soyutlanarak, Allah'ın emin yurt kıldığı, harem beytinde O'na yönelinmektedir. Bu yüzden, orada herhangi bir canlıya el uzatmaktan vazgeçilmelidir. Bu durum, insanlık ruhunun gerektirdiği bir fıtrattır. Orada, hayatı bağışlayan karşısında tüm canlılar arasındaki hayâ hissedilir. Herkes bütün düşmanlardan güvencede olur. Kuşların ve diğer hayvanların avlanıp, yenilmesinin helâl kılınma sebebi olan geçim zorlukları orada hafifler. Amaç o zaman diliminde hayatın alışkanlık ve bayağılıklarından soyunup bu parlak ve engin ufka doğru yükselmektir.

Surenin akışı, genel helâl hükmünün istisnalarını açıklamaya geçmeden önce bu "sözleşme"yi en büyük "sözleşmeye" bağlıyor ve iman edenlere bu "söz"ün kaynağını hatırlatıyor: "Allah, dilediği hükmü verir" dilemesi hür, iradesi hükümdür. Dileği ile hükmetme yetkisine sahiptir. Bu noktadan, dileğine ortak biri yoktur. O'ndan başka hükmedecek de, hükmünü iptal edecek de yoktur. Bu O'nun dilediğini helal, dilediğini de haram kılma hürriyetine ilişkin hükmüdür.

Ardından, iman edenleri, Allah'ın haramlarını helal kılmaktan sakındıran bir sesleniş geliyor: "Ey müminler, Allah'ın ibadet amaçlı sebeblerine, yasak olan aya, Kâbe'ye armağan edilen kurbanlığa, gerdanlık kurbanlık hayvanlara, Rablerinin bağışını ve rızasını kazanmak amacı ile Kâbe'yi ziyaret etmeye gelenlere sakın saygısızlık etmeyiniz, ihramdan çıkınca avlanabilirsiniz..."

Burada "Allah'ın ibadet amaçlı sembolleri" ifadesinin hemen akla gelen en yakın anlamı, Hac ve Umre ibadetleri ile Hac ya da Umre için ihrama girmiş kişiye Beytü'l Haram'a getirdiği kurbanlığı kesene değin, haram olan şeyleri içermektedir. İhramlı, ihram süresi içinde bunları ihlal edemez. Çünkü bu sırada onları ihlal etmek, bu "sembolleri" koyan Allah'ın haram kılmasını küçümsemektir. Çünkü Kur'an'ın konusal sıralanışı, bunları önemseyip ihlalinden sakındırarak bu kuralların tümünü Allah'a bağlıyor.

Haram aylar, Receb, Zilkâde, Zilhicce ve Muharrem'dir. Allah bu aylarda savaşmayı haram kılmıştır. Araplar İslâm öncesinde de bu ayları haram bilirler, fakat zaman zaman kimi kahinlerinin ya da kimi kuvvetli kabile şeflerinin isteği üzerine bu ayları başka bir yıla ertelerlerdiler.

İslâm gelince, Allah bunların haramlığına hükmetti ve bu haramlığı Tevbe suresinin aşağıdaki ayetinde belirtildiği gibi Allah'ın gökleri ve yeri yarattığı gün verdiği emirle temellendirdi:

"Allah katında ayların sayısı gökleri ve yeri yarattığı günden beri onikidir. Bunlardan dördü haramdır. İşte bu, dosdoğru dindir." (Tevbe Suresi, 36)

Ardından İslâm, ayların ertelenmesinin küfürde ileri gitme olduğunu ilan etti. Böylece haram aylar konusundaki hüküm, Allah'ın emri doğrultusunda yerleşti. Bu ayların haramlığını gözetmeyen düşmanların, bu zaman süresinde saldırıya heveslenmemeleri ve onları müslümanlara karşı kolayca zafer kazanacağı uygun bir ortam elde etmemeleri için, o aylarda düşmanları müslümanlara saldırdığında, müslümanların da karşı koyma hakları vardır. Bu yüzden Allah bu aylarda savaşın hükmünü Bakara suresinde yukarda geçtiği şekilde açıklamıştır. "Kurbanlık"; Kâbe'yi ziyaret edenlerin Hacc ve Umresini bitirdiğinde kesmek üzere yanında getirdiği hayvanlardır. Hacc veya Umre, kurbanı kesmekle sona erer. Kurbanlık, inek deve veya koyun olabilir. Helâl sayılmamasının anlamı, henüz vakti gelmeden başka bir amaç için kesilmemesidir. Kurbanlık "Hacc"da kurban günü, "Umre"de ise, Umrenin bitiminde kesilebilir. Kurban eden, derisinden, yününden ve diğer uzuvlarından hiçbir şekilde faydalanamaz, tamamını fakirlere dağıtır.

"Gerdanlıkları (kelaid), sahipleri tarafından Allah'a adandıklarının bir belirtisi olarak, boyunlarına işaretler takılan hayvanlardır. Bunlar adandıkları yerde ve adandıkları vakitte kesilene kadar otlağa salınır. Allah'a sunulduklarının belirtisini taşıyan ve kesilecekleri vakte kadar serbest bırakılan hediye kurbanlıklar bu sınıfa girer.

Bu işaretli adakları belirlendikten sonra, amacı dışında kullanmak haramdır. Adandıkları amaç dışında kesilemezler. Kimine göre ise kelaid, düşman saldırısı ve herhangi bir tehlikeden korunmak isteyen kişinin kendisine taktığı işaretlere denir. Bu işaretler, haram bölgesinin ağaçlarından yapılır. Bu kişiler hiçbir düşman saldırısının olmayacağından güvencede olarak yeryüzünde dolaşırlar. Bu görüşün taraftarları bunun, daha sonra gelen "Başka birtakım insanlar da bulacaksınız ki, hem sizden, hem de kendi toplumlarından emin olmak isterler. Ama ne zaman fitneye götürülseler, fitnenin içine baş aşağı atılırlar. Eğer onlar sizden uzak durmazlar, sizinle barış içinde yaşamak istemezler, ellerini (savaştan) çekmezlerse onları yakalayın ve nerede bulursanız öldürün! İşte öylelerine karşı Allah size açık bir yetki vermiştir." (Nisa Suresi, 91)

"Ey inananlar, (Allah'a) ortak koşanlar pisliktir, artık bu yıllarından sonra Mescid-i Haram'a yaklaşmasınlar. Eğer (onların hacca gelmemeleri sonucu iktisadi hayatınız bozulup) yoksulluğa düşmekten korkarsanız; biliniz ki Allah dilerse yakında sizi kendi lütfundan zengin edecektir. Şüphesiz Allah, bilendir, hikmet sahibidir." (Tevbe Suresi, 28) ayetler ile neshedildiğini söylemişlerdir.

"Gerdanlıklar" Allah'a adak olarak işaretlenen hayvanlardır" şeklindeki ilk görüş daha doğrudur. Çünkü bu mesele aralarındaki bağlantı sebebiyle, Hacc ve Umrede kesmek için belirlenen armağan kurbanlardan bahsedildikten sonra söz konusu edilmektedir. Böylece yüce Allah, Hacda veya başka zamanlarda helâl ticaret ve Allah'ın hoşnutluğunu isteyerek Beytü'l Haram'a yönelen, Rablerinin nimetini ve hoşnutluğunu arayarak Haram'ın güvenliği altına almış ve Beytü'l Haram'da onlara "Eman" vermiştir. Daha sonra, ihramdan çıkıldığında ve haram bölgesi dışında avlanma helal kılınıyor. Beytü'l Haram'da avlanma ise yasaktır. "İhram'dan çıkınca avlanabilirsiniz" Allah haram ayları "Güvenlik süresi" yaptığı gibi, Beytü'l Haram'ı da "Güvenli yer" kılmıştır. Orası, insanların, hayvanların, kuşların ve ağaçların zarara uğramaktan ve düşman korkusundan güvencede oldukları bir bölgedir. Mutlak bir güven olan bu eman, bu ümmetin babası Hz. İbrahim'in duasının karşılığı olarak, Beytullah'ın etrafını kuşatır. Her yılın tam dört ayı, insanların tadım, doygunluğunu ve güvenliğini hissettiği bir barış dönemi olarak İslâm'ın gölgesindeki tüm yeryüzünü bu "mutlak güven ortamı" kaplar. Bu; güven ortamını gerçekleştiren şartların sağlanmasına istekli olunsun, Allah'ın söz ve anlaşması her yıl periyodik olarak korunsun ve hayatın bütününde ve her yerde bunun uygulanması gerçekleşsin diye böyledir. Allah bu haremde ve güvenlik bölgesinde, iman edenleri ve kendisiyle anlaşma yapanları anlaşmalarını yerine getirmeye ve onlara yüklediği görevi, yaşama ilişkin kişisel duygu ve düşünceler ile tereddütlerin etkisinde kalmadan insanlığa hakimiyyet rolünü yüklenmeye çağırıyor. Dahası onları, daha önce Hudeybiye yılında Mescid-i Haram'dan alıkoyanlara karşı -bu engelleme müslümanların ruhlarında derin yara ve acılar bırakmış ve kalplerinde kin ve nefret uyandırmış olmasına rağmen- düşmanlık etmemeye, haddi aşmamaya çağırıyor. Çünkü müslüman ümmetin görevi bunlardan tamamen farklıdır. Onun görevi, kendi büyüklüğüne yaraşır bir görevdir.

İSLAM VE CAHİLİYYET

"Vaktiyle sizi Kâbe'ye sokmadılar diye bir gruba karşı beslediğiniz kin, sakın sizi bu ölçüleri aşmaya sürüklemesin. İyilik ve takva alanlarında aranızda işbirliği yapın, günah ve aşırılığa dalma alanlarında işbirliği yapmayınız. Allah tan korkunuz, hiç kuşkusuz Allah'ın azabı ağırdır."

Çünkü bu ümmete Rabbi tarafından, kendisinin tırmanması yanısıra insanlığı da çıkarması ve bu aydınlık ufku oluşturması görevi de yüklenmişti.

İşte bu, insanlara önderliğinin, otoritenin ve şahitlik görevinin sorumluluğudur. Bu sorumluluğu İslâm'ın uygun gördüğü ve gerçekleştirdiği şerefli yöntemle, insanlara birer örnek olma uğrundaki mü'minlerin karşılaşacakları güçlükleri sebebiyle göz ardı etmemeleri gerekir.

Böylece insanların ilgi duyacakları ve sevecekleri İslam'ın güzel bir- tanıklığı yapılmış olur. Bu zor bir yükümlülüktür. Fakat, bu şekliyle insanların nefsine ağır gelmez. Zaten onlara güçlerinin üzerinde bir şey yüklememiştir.

İslam insanın kızma ve gazaplanma hakkına sahip olduğunu kabul eder. Fakat onun, kızgınlık ve düşmanlık sebebiyle saldırıya geçme hakkını tanımaz. Daha sonra ayetler, günah ve düşmanlıkta değil, iyilik ve sakınmada yardımlaşılmasını emrediyor. Allah'ın azabı ile korkutuluyor ve sadece O'ndan sakınılmasını emrediyor. Çünkü kişi baskı ve denetime, merhamet ve hoşgörüye karşı bu duygular ile -Allah'tan sakınıp, hoşnutluğunu dileyerek- yardım isteyecektir.

Allah'ın koyduğu yöntemi isteyen İslâm terbiyesi Arapların gönüllerini, bu sağlam prensiplere yönlendirmeyi bilmiş ve onların yüce yola girmelerini sağlamıştır. Halbuki onlar bu seviyeden ve onu başarmaktan çok uzak idiler. Arabın yöneldiği dünya görüşü ve edindiği prensip "Zalim de olsa mazlum da kardeşine yardım et" cümlesinde özetlenebilirdi. Araplar, kabilelik ve tarafgirlik içindeydiler. Onlara göre kötülük ve düşmanlıkta yardımlaşma, iyilik ve sakınmadakinden daha üstün idi. Yardım anlaşmaları, haktan daha çok haksızlık üzerine yapılırdı. Cahiliye devrinde hak üzere yeminleşme pek azdır.

Bu Allah'a bağlı olmayan ve gelenekleri ve ahlâkları Allah'ın sistem ve ölçüsüne dayanmayan bir ortamda olağan bir durumdur. Tüm bunlar, şu meşhur cahiliye prensibinde özetlenmiştir:

"Zulmeden de, zulmedilen de olsa

Zalimde, mazlumda kardeşine yardım et."

Bu prensibi bir cahiliye şairi bir başka şekilde şöyle dile getirmektedir:

"Ben cahiliye kabilesinin bir ferdiyim,

Kabilem isyan ederse ben de isyan ederim.

O doğru davranırsa ben de doğru davranırım."

Daha sonra müslümanlara "Vaktiyle sizi Kâbe'ye sokmadılar diye bir gruba karşı beslediğiniz kin, sakın sizi bu ölçüleri aşmaya sürüklemesin. İyilik ve takva alanlarında işbirliği yapınız, günah ve aşırılığa dalma alanlarında işbirliği yapmayınız, Allah'tan korkunuz, hiç kuşkusuz Allah'ın azabı ağırdır." (Maide Suresi, 7) diye seslenmek ve onları eğitmek için Allah'ın belirlediği bir sistem olan "İslâm" geldi.

Bu ilahi sistem, kalpleri Allah'a bağlamak, ahlâk ve değer ölçülerini O'nun ölçüsüne uydurmak için değil, Arap ve Arap olmayan tüm insanlığı cahiliyye kabileciliği ve tarafgirliğinden kurtarıp, dost ve düşmanlar karşısındaki davranışları düzenlerken ortaya çıkacak kişisel reaksiyonları, ailevî ve kabilevî his ve tepkileri ortadan kaldırmak için geldi. Böylece "insan" Arap yarımadasında yeniden doğmuş oldu. Allah'ın ahlâkı ile ahlâklanan "insan" doğdu. İşte bu, yeryüzünün dört bir yanında "insan"ın yeniden doğuşu olduğu gibi, Arabın da yeni dirilişidir. İslâm öncesi Arap yarımadasında yalnızca "Zulmeden de olsa, zulmedilen de, kardeşine yardımcı ol" şeklindeki fanatik cahiliyye taraftarlığı vardı. Yeryüzünün geri kalan bölgesinde de fanatik cahiliyye taraftarlığından başkaca bir şey yoktu.

Bu cahiliyye çizgisi ile İslâmî ufuk arasındaki geniş mesafe, cahiliyyenin "yerleşik" zulmeden de olsa zulmedilen de, kardeşinin tarafını tut" prensibi ile Allah'ın "Vaktiyle sizi Kâbe'ye sokmadılar diye bir gruba karşı beslediğiniz kin, sakın sizi bu ölçüleri aşmaya sürüklemesin. İyilik ve takva alanlarında işbirliği yapınız, günah ve aşırılığa dalma alanlarında işbirliği yapmayınız. Allah'tan korkunuz, hiç kuşkusuz Allah'ın azabı ağırdır." ayeti arasındaki mesafe kadardır. Bu ne büyük bir farktır!

DİNİNİZİ BÜTÜNLEDİM

Ayetlerin akış sırası karşımıza, surenin başındaki "Behimetü'l en'am"ın helal oluşundan istisna edilenlerin dökümünü çıkarıyor.

"Leş, kan, domuz eti, Allah'tan başkası adına boğazlanmış hayvanlar, son anda boğazlama fırsatı bulamadığınız boğulmuş, vurulmuş, yuvarlanmış, başka bir hayvanın darbesi altında can vermiş, canavar tarafından parçalanmış, anıt taşları üzerinde kesilmiş hayvanlar ve fal okları aracılığı ile şans aramanız size haram kılındı. Bunlar fasıklık belirtileridir.

Bugün kâfirler dininizi ortadan kaldırmaktan umut kesmişlerdir. O halde onlardan korkmayınız, benden korkunuz. Bugün sizin hesabınıza dininizi bütünledim, size yönelik nimetimi tamama erdirdim ve sizin için din olarak İslam'ı beğendim.

Kim ölüme ramak kalacak derecede acıkır da günah işleme eğilimine kapılmaksızın bu haram etlerden yemek zorunda kalırsa, kuşku yok ki, Allah bağışlayıcıdır, merhametlidir."

Leş, kan ve domuz etinin hükmü ve bu hükmü insan ilminin ulaşabildiği sınırlar içinde Allah'ın hüküm koymadaki hikmeti ve sebeplerinin belirlenmesi yukarıdaki bu haramlara ait Bakara suresinin 173. ayeti tefsirinde geçmişti. Şimdi insan ilminin bu haramların hikmetini anlayıp, anlayamamasını bir yana koyarsak ilahi ilim bu yiyeceklerin temiz olmadığını tesbit etmiştir. Bu tek başına yeterlidir. Allah ancak pis (habis) olanları ve insan hayatının herhangi bir yönüne zarar veren şeyleri haram kılar. İnsan bilgisinin bu zararı keşfetmiş olmaması ise ayrı bir olaydır. Zaten insan bilgisi, bütün zararlı ve faydalı şeyleri kapsamakta mıdır acaba?

Allah'tan başkası için kesilenler ise, öncelikle, imanın gereklerine temelden aykırı oldukları için haramdırlar. İman, Allah'ı bir sayma, ilahlıkta tek kabul etme ve imanın gereklerini bu tevhid anlayışı ile temellendirmedir.

İmanın bu gereklerinin ilki şudur: Niyet ve fiillerin hepsinin sadece Allah'a bağlanması, bütün iş ve hareketlerin sadece O'nun adıyla yapılması ve bunlarda yalnızca O'nun adının anılmasıdır. Allah'tan başkası adına kesilen ve Allah'tan başkasının adı anılan şeyler haram olduğu gibi, başkalarının adı anılmasa da Allah'ın adı anılmayan kurbanlar da haramdır. Çünkü bu, imanı temelinden sarsar. Böylece yapılanlar da imandan kaynaklanmamıştır. Bu yüzden o da pistir, leş, kan ve domuz eti gibi pislikler arasına dahil edilir.

Boğulmuş, vurularak öldürülmüş, düşüp yuvarlanmış, süzülmüş ve yırtıcı bir hayvan tarafından yenmiş hayvanlar da -canlı iken yetişilip kesilmedikleri taktirde leş sınıfına girerler ve onun hükmünü alırlar. Bunların ayrı bir hükmü olabileceği şeklindeki bir şüpheye fırsat tanımamak için, ayette açıklanmışlardır. Bu konudaki ayrıntılı bilgi fıkıh kitaplarındadır. Kesme, hayvanın ne zaman "kesilmiş" sayılacağı gibi problemler öne sürülmüştür. Kimi hemen ölümüne neden olacak veya hükmen ölü sayılmasını gerektirecek şekilde yaralanan hayvanın "kesim"ini bu hükümün dışına çıkarmıştır. Bunun anlamı bu tür hayvanların ölmeden önce "kesilseler" bile "arındırılmış" sayılmamalarıdır.

Kimi de, yarasının şekline bakmadan can taşırken yetişilip kesildiğinde hayvanı "arındırılmış" sayar. Geniş bilgi için, fıkıh kitaplarının ilgili konularına bakılabilir.

Dikili taşlarda (Bunlar, müşriklerin cahiliyye döneminde Kabe'de yanlarında kurban kestikleri ve kurbanın kanına buladıkları putlar ve benzeri taşlardır.) kesilen hayvanlar, putlara kurban edilmeleri sebebiyle, kesilirken Allah'ın adı anılsa bile haramdırlar. Çünkü bu durum, .Allah'a şirk koşma kapsamına girmektedir.

Son olarak (fal okları) oklarla fal bakma meselesine gelince; müşriklerin bir işe başlarken veya bitirirken danıştıkları oklardır. Üç veya yedi tane oldukları söylenir. Bunlar, Arapların yaygın adeti olan kumar oynama işlevini de görürlerdi. Deve üzerinde kumar oynarlardı. Ortada kumarbazlardan her biri için bir ok bulunur, bu oklardan birini o, okun temsil ettiği budur der ve deveye sahip olurdu. Allah oklarla fal bakmayı haram kılmıştır, bu yolla hayvan kesimini de -bu tür kumar olduğu için- yasaklamıştır.

"Kim ölüme ramak kalacak derecede acıkırda günah işleme eğilimine kapılmaksızın bu haram etlerden yemek zorunda kalırsa, kuşku yok ki Allah bağışlayıcıdır, merhamet edicidir."

Ölesiye aç kalan kimse, günah işlemeyi ve harama girmeyi amaçlamadığı taktirde, haram kılman bu yiyeceklerden yiyebilir. Yenilecek miktar, fıkıh bilginleri arasında ihtilâflıdır. Bu miktar, ölümden korunacak kadar mıdır? Yoksa doyasıya yenilebilir mi? Yine yiyeceksiz kalınacağından korkulduğunda başka öğünler için de saklanabilir mi?

Bunların ayrıntısına girmiyoruz. Bu noktada, bu dinin sağladığı bir kolaylığı daha bilmemiz bize yeter. O, zor durumlarda, günaha veya çaresizliğe düşülmemesi için ayrıntılı hükümler koymuştur. Ayrıca her emrini, kalpteki niyete ve Allah'tan tam sakınmaya bağlamıştır. Zor durumda kalana, harama dalmayı amaçlamadıktan sonra ne günah ne de ceza vardır. "Şüphesiz ki yüce Allah bağışlayıcıdır, merhametlidir". Haram olan yiyecekleri incelemeyi burada noktalıyor ve bu konudaki ayetlerin arasına yerleştirilen şu cümlenin üzerinde özellikle durmak istiyoruz: "Bugün kafirler dininizi ortadan kaldırmaktan umut kesmişlerdir. O halde onlardan korkmayınız, benden korkunuz. Bugün sizin hesabınıza dininizi bütünledim, size yönelik nimetimi tamama erdirdim ve sizin için din olarak İslâm'ı beğendim". Bu ayet, yüce Kur'an'ın indirilen son ayetidir. Çünkü risaletin olgunlaştığı ve nimetin tamamlandığını ilan etmektedir. Hz. Ömer uzak görüşlülüğü ve açık kalpliliği ile Hz. Peygamberin yeryüzündeki son günlerini geçirdiğini hissetmiştir. Hz. Peygamber emaneti yerine getirmiş ve risaleti tebliğ etmiştir. Artık geriye sadece Allah'a hesap verme kalmıştır. Ve Hz. Ömer'in kalbi ayrılık gününün yaklaştığını hissederek ağlamaktadır.

Konusu kesimlik hayvanların helal ve haram olanları bildirmek olan ayetlerin arasını ayıran yukarıda da açıkladığımız amaçları içeren surenin genel akışındaki bu sözler neyi göstermektedir?

Bu sözler önce, yüce Allah'ın şeriatının hiçbir şekilde bölünemiyeceğini gösterir. İster düşünce ve inanca ister ibadetlere, helâl ve harama ya da toplum ve devletlerarası hukuka ilişkin olsun tamamı mükemmeldir. İşte tüm bunlar, yüce Allah'ın bu ayette mükemmel kıldığını bildirdiği "din"dir. Ve iman edenlere tamamladığını bildirdiği "nimeti"dir. Bu dinde düşünce ve inanca ilişkin olanlar ile ibadete, helâl ve haramlara ilişkin olanlar ya da toplum devletlerarası hukuka ait hükümler arasında hiçbir ayrım yapılmamıştır. Bunların tamamı, Allah'ın müslümanlara seçtiği İlâhî sistemi oluşturmaktadır. Bu sistemin bir kısmından sapma, tamamını terk anlamına gelir. Bu "din"e karşı gelme, dolayısıyla bu "din"den çıkma anlamını taşır.

Mesele, belirttiğimiz şekildedir. Allah'ın müslümanlara seçtiği bu sistemden bir şeyi atmak ve onun yerine insan yapısı bir şey eklemek açıkça Allah'ın ilahlığını kabul etmemektir. Bu özelliklerden bazısını bir insana yakıştırmak Allah'ın yeryüzündeki otoritesine isyan ve böylece ilahlık özelliklerinin en büyüğü olan "hakimiyet" iddiası ile ilahlık taslama anlamına gelmektedir. Bu da, açıkça bu dine isyan ve doğal olarak, bu dinden çıkmaktır. "Bugün kafirler dininizi ortadan kaldırmaktan umut kesmişlerdir.."

Kafirler onu iptal etmekten, ortadan kaldırmaktan ya da tahrif etmekten ümitlerini kestiler. Çünkü Allah, onu mükemmel kıldı ve kıyamete değin sürmesine hükmetti. Onlar, harpte zor durumdaki müslümanları yenebilirler, fakat bu dine üstünlük sağlayamazlar. Onu tahrife kalkışanların çok olmasına tuzak kuranların kuvvetine ve bu dönemlerde mensuplarının kara cahilliğine rağmen bu din, lekelenemeyen ve tahrif edilemiyen -kıyamete değin korunmuş tek dindir. Allah, yeryüzünde bu dini, bilen ve onu gelecek nesle teslim edene değin, tamamen anlayıp koruyan bir topluluktan yoksun bırakmayacaktır. Kafirlerin bu dinden ümitlerini kestikleri şeklindeki Allah'ın vaadi gerçektir.

"O halde onlardan korkmayın, benden korkunuz."

Kafirler bu dine hiçbir şekilde el uzatamazlar. Taraftarlarına da, bu dinin canlı bir tercümanı oldukları, yükümlülük ve sorumluluklarını yerine getirdikleri, hayatlarında hükümlerini ve hedeflerini gerçekleştirdikleri ve ondan yüz çevirmedikleri sürece hiçbir zarar veremezler.

Yüce Allah'ın, Medine'deki İslâm toplumuna yönelik bu teklifi o kuşağa has değildir. Bu hitap, bütün zamanlardaki ve yerdeki tüm iman edenlere seslenmektedir. "İman edenlere" diyoruz. Çünkü Allah'ın kendilerine seçtiği bu dinden tamamen hoşnut olanlar, bu dini dünya görüşleri olarak benimseyenler işte bunlar -yalnızca bunlar- "müminler"dir. "Bugün sizin hesabınıza dininizi bütünledim, size yönelik nimetimi tamama erdirdim ve sizin için din olarak İslâm'ı beğendim."

Bugün yani bu ayetin indiği "Veda haccı günü" Allah bu dini noksansız kılmıştır. Ona birşey eklemek isteyen, artık ne ilave edebilir ki? Müminlere olan en büyük nimeti, bu mükemmel ve kapsamlı sistemle yerine gelmiş ve onlara din olarak "İslâm"ı seçmiştir. Dünya görüşü olarak bu sistemi benimsemeyen ise, Allah'ın müminlere seçtiği şeyi tepmiş olur.

Müslüman, bu sarsıcı sözler karşısında duruyor. İçerdiği bu büyük köklü yönlendirmeler, yükümlülük ve görevler peşi sıra gözü önünden geçiyor.

Müslüman önce, bu dinin tamamlanması noktasında duruyor. İlk insanın doğuşundan, ilk Peygamber'den bu son risalet olan tüm insanlara gönderilen Ümmî Peygamber'in risaletine değin aynen iman kervanı, geçit resmi yapıyor. Ne görüyor? Birbirine bağlı bir şekilde uzayıp giden, bu hidayet ve nur kervanını görüyor. Uzun yol üzerindeki işaretlerini görüyor. Fakat son Peygamber'in önceki tüm peygamberlerin, sadece belirli bir zaman periyodu için, özel bir görevle ve sadece belirli bir topluma gönderildiklerini görüyor. Bu yüzden tüm bu peygamberler bu çerçeve ile sınırlanmış ve bu zaman parçasına -mahkum olmuşlardır. Onların tümü, tek bir ilaha -ki bu tevhittir- çağırmışlar, sadece bu tek ilaha kulluk edilmesini istemişlerdir -bu da dindir-. Hepsi herşeyi bu tek ilahtan almaya ve bu tek ilaha boyun eğmeye çağırmışlardır -bu da İslâm'dır-. Fakat her biri, toplumun, çevrenin, zaman ve ortamın durumuna uygun hayat gerçeklerine ilişkin farklı bir şeriat getirmiştir.

Ve nihayet Allah, insanlığa gönderdiği risaleti sona erdirmeyi dilediği zaman, tüm insanlara özel bir zaman ve mekan ile ve belirli bir toplumla sınırlandırmaksızın bütün "insan"ları muhatap alan risalet ile peygamberlerin sonuncusu olan Hz. Muhammed'i gönderdi. Mekan, çevre ve zaman faktörlerinin ötesinde, tüm "insan"ı muhatap alan bir risalet. Çünkü bu risalet, değişmez, bozulmaz ve iptal edilmez "insan fıtratı"nı muhatap almaktadır. "Allah'ın yaratma kanununa uygun olan dine dön ki insanları ona göre yaratmıştır. Allah'ın yaratması değiştirilemez. İşte dosdoğru din budur." (Rum Suresi, 30)

Bu din, insanın hayatını her yönüyle ve bütün kapsamıyla kuşatan bir şeriattır. Bu şeriat herşeyi ayrıntılarıyla açıklanmış, hayatın zaman ve mekan değişkenlerine bağlı ve dönemsel olarak ortaya çıkan sorunları için genel prensipler ve temel kurallar koymuştur. Zaman ve mekan faktörleriyle değişmeyen ve sürekliliğini koruyan sorunların herbiri için ayrı ve ayrıntılı kurallar getirmiştir. Genel prensipleri ve ayrıntılı bölümleri sayesinde bu din, kıyamete değin bu merkez etrafında ve bu çerçeve içerisinde gelişip, değişmesi ve yenilenmesi için "insan hayatı"nın ihtiyaç duyacağı bütün kurallar, yönergeler, hükümler ve nizamnameler içermektedir. Yüce Allah müminlere şöyle buyurmuştur: "Bugün sizin hesabınıza dininizi bütünledim, size yönelik nimetimi tamama erdirdim ve sizin için din olarak İslâm'ı beğendim". Onlara hem inanç hem de şeriatın eksiksiz tamamlandığını ilan etmiştir. İşte din budur.

Bir müminin, bu dinin eksik olduğu vehmine kapılarak, onu tamamlamaya kalkışması, bir kusur bularak onu gidermeye çalışması zaman ve mekana uygun olarak değiştirmeye veya geliştirmeye yönelmesi mümkün değildir. Böylesi bir durumda, o, Allah'ın doğru sözlülüğünü kabul etmemiş ve müslümanlar için seçtiğini beğenmemiş olduğundan bir mümin olamaz.

Kur'an'ın indirildiği dönemdeki bu şeriat her zaman için geçerli olan dindir. Çünkü o, Allah'ın da tanıklığı ile "insan"a her zaman ve mekan için gelmiş olan dinin "şeriati"dir. Daha önceki peygamberler gibi, sadece belirli bir topluma, belirli bir nesle ya da mekana özel değildir.

Ayrıntılı hükümler, olduğu gibi kalsınlar diye gelmişlerdir. Genel prensipler ise, kıyamete değin insan hayatına, izinde geliştiği bir çerçeve çizmek için gelmişlerdir. Onlara karşı çıkmak, imanın çerçevesi dışına taşmaktır.

"İnsan"ı yaratan Allah, yarattığını da en iyi bilendir. Allah insanı yaratmış -ki O ne yarattığını çok iyi bilir- ve ona bu şeriatı içeren bu dini seçmiştir. "Dünkü şeriat, bu günkü şeriat değildir" denemez. Çünkü bu durumda kişi, insanın ihtiyaçlarını ve durumlarını Allah'tan daha iyi bildiğini iddia etmiş olur.

Müslüman, ikinci olarak "Allah'ın bu dini mükemmel kılarak, müminlere olan nimetini tamamlaması" olayı karşısında duruyor. Bu nimet, insanın yetişip olgunlaştığını gösterdiği gibi, gerçek "insan"ın duygusunu gösteren müthiş bir nimettir. Bu "insan", ilahını bu dinin kendisine gösterdiği şekilde tanımadan önce Rabbinin hoşnut olduğu bu dinin bütünün tanıttığı şekilde evreni, varlığını, bu bedendeki fonksiyonunun ve Rabbinin ikramlarını tanımadan önce mevcut değildi. Bu "insan", sırf Allah'a kulluk ederek kullara kulluktan vazgeçmeden önce, herhangi birinin yaratma ve otoritesini değil, Allah'ın yapısı olan ve O'nun otoritesinin oluşturduğu şeriat sayesinde "eşitliğe" ulaşmadan önce, mevcud değildi.

İnsan bilgisi, bu dinin ortaya koyduğu büyük gerçekler sayesinde, bu "insan"ın doğuşunu gerçekleştirdi. Eğer insan bilgisi, bu seviyede olmasaydı, onun oluş sırasında "hayvan" ya da "robot insan" olması mümkündür.

Fakat o, ancak Kur'an'ın ortaya koyduğu şekliyle bu gerçekleri bilmesi sayesinde tam anlamıyla bir "insan" olabilmiştir. Bu şekil ile insanın her dönemde kendisine yakıştırdığı diğer şekiller arasında büyük fark vardır.

Eğer insanoğlunun hayatında bu şekil gerçekleştirilirse "insan"ın insanlığı tam olarak ortaya konmuş olur. Böylece Allah, melekler, kitaplar, peygamberler ve kıyamet günü hakkındaki itikadî düşünce sayesinde, duyu organları ile algılanan dışında bir şey idrak etmeyen "hayvanî hisler"den çıkıp, hem algılananları, hem de algılanamıyanları, görünür ve görünmez alemi, madde ve madde ötesini idrak edebilen "insanî düşünce" dairesine geçmesi gerçekleşir ve onu sınırlı "hayvanî duyu organları"nın dar çerçevesinden kurtarır.

Tevhid sayesinde, kullara kulluktan sırf Allah'a kulluğa yönelerek bütün düşmanları karşısında eşitlik, bağımsızlık ve üstünlük sağlar. O, kullukta sadece Allah'a yönelir, dünya görüşünü, şeriat ve düzeni sırf Allah'tan alır ve yalnız O'na dayanıp, yalnız O'ndan korkar.

İlgilerini geliştirip, eğilimlerini paklaştırır; gücünü, hayvanî içgüdülerini ve aşağı arzularını dizginleyip, hayra ve yüceliğe yöneltmek için toplar ve ilahi sistemi gerçekleştirmiş olur.

Cahiliyye gerçeğini tanımayan ve felaketlerini tatmayan kimse, Allah'ın bu din ile gönderdiği nimetin gerçeğine eremez. Cahiliye her dönem ve mekanda Allah'ın uygun bulmadığı şekilde hayat sürmektir. Cahiliyeyi tanıyan ve inançdaki, düşüncedeki, yaşamdaki belalarına uğrayan kimse, Allah'ın bu dinle gönderdiği nimetin gerçeğini bilir, idrak eder ve onun tadına varır. Bütün zaman ve mekanlardaki cahiliyyetin, inanış ve düşüncedeki sapıklık ve körlük felaketlerini, hayret ve şaşkınlık belalarını, boşluk ve kirli musibetlerini tanıyıp anlayanlar, yalnızca, İslâm düzeni sayesinde imanın gölgesinde sürdürülen hayatın nimetini tadan ve tanıyan kimselerdir.

Cahiliyenin hayatı düzenleyen sistemlerin bütün disiplinlerinde varolan isyan ve arzuların felaketlerini, anarşi ve karışıklıkların belalarını, ifrat ve tefritin musibetlerini bilip, anlayanlar, yalnızca İslâm sistemi imanın gölgesi altında gelişen hayat nimetini tanıyıp, tadan kimselerdir.

Bu Kur'an'a ilk kez muhatap olan Araplar, bu sözleri anlıyor, tanıyor ve gerçeğini idrak ediyorlardı. Çünkü bu sözlerin içeriği, bu Kitab'a muhatap olan neslin bizzat yaşamında somutlaşıyordu.

Cahiliyeyi ve onun inanca ilişkin düşünce sistemini ve toplumsal yapısını, kişisel ve toplumsal ahlâkını, tatmışlardı. Yanısıra onlar Allah'ın bu din ile kendilerine verdiği nimetin gerçeğini, Allah'ın sözlerindeki rahmetini ve İslâm'la verdiği nimetin gerçeğini anlayarak cahiliyenin bütün unsurlarından yüz çevirmişlerdir.

İslam onları, cahiliyye bataklığında bulmuş, zirveye giden dosdoğru yola çıkarmıştır. ( Bu mesele Nisa Suresinin giriş kısmında açıklanmıştır.) Zirveye ulaştıkları zaman o yüce yerden yeryüzünde çevrelerinde bulunan diğer milletlere, şimdi kendi cahiliye dönemlerindeki geçmiş yaşamlarına baktıkları gözle baktılar.

İslâm onları, putları, melekleri, cinleri, yıldızları ve ataları rab edinme gibi efsane ve hurafelerle çevrelenmiş hurafe inançlara dayalı düşünce ile temellenmiş cahiliyenin bataklığında buldu. Onları buradan kurtarıp, dikkatlerini tevhid ufkuna, tek ilaha... herşeye güç yetiren, merhametli, her şeyi gören, bilen ve haberdar olan, adaletli, mükemmel, kendisine yakın ve yardımına koşan kimsenin aracılığına yer vermeyen herkesin kendisine kul olduğu ve kulluk ettiği tek ilaha iman ufkuna çevirdi. İslâm onları vehim ve hurafelerden kurtardığı gün, aynı zamanda kahin ve reislerinin sultasından da özgürlüğe kavuşturdu.

İslâm onları, kimilerinin iddia ettiği gibi cahiliye demokrasisinden değil, cahiliyenin ana çerçevesi, sınıf farkları, çirkin gelenekler ve otoriteyi ele geçiren herkesin kalkıştığı despotluklardan ibaret olan "aşağılık toplumsal düzeni"nden kurtardı.

"Zulmetme kudreti", ta kuzeyden güneye kadar tüm Arap yarımadasının önderleri, kabile reisleri ve idarecilerinin yerleşik geleneğine göre güç ve etkinlikle aynı anlamı taşıyordu. Necaşi'nin şairi, saldırdığı kişiyi küçük düşünmek için şöyle hicvederek kötülüyordu: "Onun kabilesi, ne zimmetini (anlaşmasını) bozar, ne de kalben zerre kadar zulmeder". "Bir Arap meliki olan, Hacer b. Haris, Beni Esed'i sopa ile kendisine itaate zorladığı zaman Şairleri Ubeyde b. Ebras şu şiiri ile ona yakardı:

"Sen onların içinde hükümdarsın,

Onlar ise kıyamete değin köledir,

Onlar senin kamçına boyun eğmişlerdir.

Huzae'nin uysal yarış atı gibi..."

"Ömer b. Hind, halkı kendisiyle perde arkasından konuşmaya zorlayan, kabile reislerinin annelerini, sarayında hizmetçi olmaları için zorlayan bir Arap hükümdarı idi." Yine bir Arap meliki olan Numan b. Menzir, terörde o kadar ileri gitti ki, kendisine iki gün belirledi: kendisini ziyârete gelen herkesi hesapsız nimete boğduğu hoşnutluk günü ve sabahtan akşama değin kim gelirse öldürdüğü "öfke günü".

Kuleyb Vail'in otoritesi hakkında anlatılır ki O bu ismi, avdan başladığı yerde, nara attığı için almıştır. Narasını işiten hiç kimse ona yaklaşmaya cesaret edemezdi.

Yine anlatılır ki: "Avf vadisinde hiç özgür yoktur". Çünkü onun otoritesinin delili olarak oraya ve çevresine hiçbir hür yaklaşamazdı. Oradaki hürlerin tamamı, köle konumunda idi."

İslam onları, âdetler, gelenekler, toplumsal ilişkiler ve ahlâk konusunda da cahiliye bataklığı içinde buldu... Onları, kız çocuklarını diri diri gömme, perişan haldeki kadınlar, içki, kumar, serbest cinsel ilişki, hakir görülen ve aşağılanan kadınlarla karışım ve ihtilaf, dışardan gelecek ciddi bir saldırı karşısında ne ittifakları ne de güçleri bulunmadığı gibi kan davaları, baskınlar, yağmalamalar ve soygunlar sebebiyle birbirlerine düşmüş halde bulunan bir toplum yapısına sahip halde iken buldu. (Bakınız, Fil Suresi tefsiri) Öyle ki Fil yılında Habeşlilerin Kabe'ye saldırısı gerçekleşmiş kendi aralarında müthiş sert olan kabilelerin tümü bu saldırı karşısında aciz ve perişan olmuşlardı.

Onlar bu durumda iken, İslâm onları bir ümmet yaptı. İnsanlığın tamamı yaşamın her alanında düşük bir halde iken, onları zirveye ulaştırdı. Tek bir nesilde, hem en çukuru hem en zirveyi, hem cahiliyyeyi hem de İslâm'ı tanıtıp gösterdi. Bu yüzden onlar, yüce Allah'ın şu ayetini idrak ediyor, tadına varıyorlardı: "Bugün sizin hesabınıza dininizi bütünledim, size yönelik nimetimi tamama erdirdim ve sizin için din olarak İslâm'ı beğendim."

Müslüman bu kez Allah'ın müminlere İslam'ı din seçmesi karşısında duruyor. Yüce Allah bu ümmeti kavraması ve gözetmesi karşısında... Öyle ki onun için İslam dinini seçmiş ve beğenmiştir. Bu Allah'ın bu ümmete sevgisini ve hoşnutluğunu da ifade etmektedir. Öyle ki onun için bir dünya görüşü ve sistemi seçmiştir.

Bu müthiş sözler bu ümmetin omuzlarına pek ağır bir yük bindirmektedir. O yüce gözetime denk gelecek bir yükü Allah affetsin! Bu ümmetin, peşi sıra gelecek bütün nesillerinin sahip olacağı nesneler, yüce Allah'ın bu şerefli korumasına tabii ki denk gelmez.

O'nun yayabileceği tek şey, gücü nisbetinde nimete şükretmeye ve nimet vereni tanımaya ilişkin ayrıca gerekli olanı anlayıp, gücü nisbetinde onu yerine getirmek ve kusur ve hatalardan dolayı da avf ve bağışlama dilemekten ibarettir.

Allah'ın bu ümmete İslâm'ı din belirlemesi ilkin, bu seçimin kıymetini bilmesini, sonra da gücü nisbetinde bu din doğrultusunda olmak için çabalamasını gerektirmektedir. Aksi takdirde, kendisine Allah'ın seçtiğinden başkasını tercih ederek Allah'ın hoşnut olduğunu ihmal eden kimse ne kadar zavallı ne kadar aptaldır.

O halde cezasız bırakılmaması gereken büyük bir suçtur. Allah'ın kendisi için seçtiğini terk eden serbest bırakılmamalıdır. Fakat Allah İslâm dinini tercih etmeyerek dilediklerini işleyenleri bırakıyor ve onlara süre veriyor. Bu dini tanıyıp, sonra terk eden veya ondan ayrılanların kendilerine Allah'ın onlara seçtiği dünya görüşünden başka bir dünya görüşü edineni Allah asla cezasız bırakmıyor ve ona asla süre tanımıyor. Sonuçta onlara hakkettikleri cezayı veriyor.

Bu müthiş sözler önündeki bu duruşlardan daha çoğuna gücümüz yetmiyor. Daha fazla uzatmadan, "Fî zılâl"de bu kadarla yetiniyor, surenin akışıyla birlikte gelen yeni bölüme geçiyoruz:


Kuran-i Kerim Tefsiri

O

O

4- Sana kendilerine nelerin helal kılındığını soruyorlar. onlara de ki "Size temiz yiyecekler helal kılındı. Allah'ın size sağladığı bilgileri öğreterek yetiştirdiğiniz eğitimli ev hayvanları sizin için avladıkları hayvanları da yiyiniz ve üzerlerine Allah'ın adını anınız. Allah'tan korkunuz. Hiç kuşkusuz Allah'ın hesaplaşması çok çabuktur. "

5- Bugün size temiz olan yiyecekler helal kılındı. Kendilerine kitap verilenlerin yiyecekleri size ve sizin yiyecekleriniz de onlara helâldir. İffetli ve hür mümin kadınları -zinaya ve metreslik ilişkisine başvurmaksızın- namuslu biçimde mehirlerini verdiğiniz takdirde size helâldir. Kim iman etmeyi reddederse yaptığı ameller boşa gitmiştir, o kimse ahirette hüsrana uğrayanlardan olur.

Bu seçkin toplumun psikolojik durumunu tasvir ediyor: İlkin yüce Allah'ın hitabıyla karşılaşmanın mutluluğuyla şereflenmeleri, sonra da, haram kılınmasından korkarak kendilerine şüpheli görünen cahiliye dönemindeki tüm davranışlardan kaçınıp, uzaklaşma titizlikleri. Onlar bu yüzden bu yeni sistemin kabul ettiği herşeyi öğrenebilmek için sorulara gerek duyuyorlar. Bu dönemin tarihini inceleyenler, İslâm'ın Arapların psikolojisinde gerçekleştirdiği bu büyük değişikliği göreceklerdir. İslâm onları şiddetle sarsıyor ve bütün cahili pisliklerden arındırıyor.

Cahiliyye bataklığında bulup zirvelere ulaştırdığı müslümanlara yeniden doğduklarını bildiriyor. Bunun yanısıra bu dini yaymanın güçlüğünü, dirilişin büyüklüğünü, kaydedilen aşamanın şahaneliğini ve nimetin bolluğunu hissettiriyor. Böylece amaçları, kendilerine bu bol lütufları veren ilahî sisteme uygun olsun ve ona aykırı davranmaktan kaçınsınlar. Bütün cahiliye dönemindeki alışkanlıklarına yönelik bu duyarlılık ve çekingenlik, bu derin bilincin ve bu güçlü sarsıntının ürünüdür. Bu yüzden, (haramları bildiren) ayeti işittikten hemen sonra, Allah Rasulüne "... kendilerine neyin haram kılındığını" soruyorlar.

Bunu henüz işlemeden önce, helal olduklarını kesin olarak bilsinler diye soruyorlar. Onlara şu cevap geliyor: "De ki; size temiz olan yiyecekler helal kılındı."

Bu üzerinde düşünmeyi hakeden bir cevap. Bu cevap, onların duygularına şu gerçeği nakşediyor: Onlara temiz şeyler haram kılınmaz ve temiz şeylerden alıkoymazlar. Çünkü tüm temiz şeyler onlara helaldir. Kendilerine yalnızca pis şeyler haram kılınmıştır.

Gerçekten, Allah'ın haram kıldığı herşey, bozulmamış fıtratın psikolojik olarak iğrendiği leş, kan, domuz eti gibi şeyler yada mümin kalbin nefret ettiği, Allah'tan başkası adına veya putlara kesilen adaklar veya onların yanında bir çeşit kumar olan ok ve çekme gibi şeylerdir.

Bu genellemenin ardından gelen bir ifade olan; "temiz yiyecekler"e, özellikle bambaşka temiz türleri daha eklenmektedir. Bunlar için eğitilip-yetiştirilmiş, sahipleri tarafından avı nasıl yakalıyacağı öğretilmiş, yırtıcılardan doğan, şahin, pars, arslan ve köpek benzeri av hayvanlarının tuttukları avlardır:

"Allah'ın size söylediği bilgileri öğreterek yetiştirdiğiniz eğitimli av hayvanlarının sizin için avladıkları hayvanları da yiyiniz ve üzerine Allah'ın adını anınız. Allah'tan korkunuz. Hiç kuşkusuz Allah'ın hesaplaşması çok çabuktur."

Bu av için eğitilip-yetiştirilmiş avcı hayvanların yakaladıkları avların helal olabilmesi; avcı hayvanların, avlarını, sahipleri için tutmaları yani -açken ve sahipleri yanlarında yokken kendileri için tuttukları dışında- avlandığı sırada tuttuğu avını iyice koruyup, ondan yememeleri şarttır. Eğer av sırasında tuttuğu avın etinden yerse, eğitilmemiş demektir. Bu durumda yakaladıkları av, sahiplerinin değil kendilerinindir, dolayısıyla bu avları, sahiplerine helal olmaz. Eğer yakaladığı ve yediği avın büyük bir kısmını bırakıp, henüz canlı iken sahibine getirse -söz konusu av, kesilmesi ile helal olan bir hayvan bile olsa kesim ile temiz olmaz.

Allah, müminlere, av hayvanlar ile onlara olan nimetini hatırlatıyor. Onları, Allah'ın kendilerine sağladığı bilgileri öğreterek yetiştirmişlerdir. Allah, bu hayvanları, onlara boyun eğdirmiş, kendilerine onları eğitme gücü vermiştir. Ve nasıl eğiteceklerini de öğretmiştir.

Bu, Kur'an'ın eğitim yöntemini örnek alan; bahsetmedik bir nokta, ortaya koymadık bir ayrıntı bırakmayan hikmetli metodun özelliğini ifade eden bir bölümdür.

Hatta insanın gönlünde şu gerçeğin hissini uyandırıyor. Bu, Allah'ın, herşeyi; evreni yaratan, öğreten, onları insanlara boyun eğdiren olduğu ve bütün erdemli davranışların, kazançların nerede olursa olsun O'na döneceği gerçeğidir. Mümin Allah'tan geldiğini, O'na döneceğini bir an bile unutmaz. Herşey O'nun varlığı sebebiyle vardır. Bütün nesneler ve olaylar O'nun gücündedir.

Mümin biran bile her güç durumunda, her ruhi bunalımında ve kalkıştığı her işte Allah'ın, ihsan ve yardımını göreceğinden şüpheye düşmez. Bunların tümü, aslında Allah'ın "terbiyeci" oluşu gerçeğine dayanır.

Allah, müminlere, avcı hayvanların yakaladıkları avlar üzerine Allah'ın ismini anmalarını, avcı hayvanları salarken bunu söylemelerini, bu hayvanların avını pençeleri veya dişleri ile öldürdüklerinde, onun kesilmiş gibi olacağını, Allah'ın ismini, av keserken veya avcı hayvanı avın üzerine salarken anmanın yeterli olduğunu öğretiyor.

Sonra ayetin bitiminde onlara, Allah'tan ve çabuk hesaplaşmasından korkmaları uyarısı yapıyor. Haram ve helalın tümünü, mümini hayatındaki tüm niyet ve amellerinin ekseni olan bu bilince bağlıyor. Hayatın tümünü, Allah'ın, yüceliğini idrak etmeye, gizli ve açıkta O'nun gözetiminde olduğunu bilmeye dayandırıyor. "Allah'tan korkunuz. Hiç kuşkusuz Allah'ın hesaplaşması çok çabuktur."

Helal olan yiyecekler açıklanırken, araya evlenilmesi helal olan kadınlar konusu da ekleniyor.

"Bugün size temiz olan yiyecekler helal kılındı. Kendilerine kitap verilenlerin yiyecekleri size ve sizin yiyecekleriniz de onlara helaldir. İffetli ve hür mümin kadınlar ile sizden önce kendilerine kitap verilenlerin hür ve iffetli ve hür mümin kadınlar ile sizden önce kendilerine kitap verilenlerin hür ve iffetli kadınları -zinaya ve metreslik ilişkisine başvurmaksızın- namuslu biçimde mehirlerini verdiğiniz takdirde size helâldir..."

Böylece helal yiyecek çeşitlerine, bir kez daha, ayet ile de değiniliyor:

"Bugün size temiz olan yiyecekler helâl kılındı..."

İşaret ettiğimiz anlam teyit ediliyor ve öncekiler ile yeni bahsedilen helal yiyecekler, temiz olmaları noktasında birbirine bağlanıyor.

Burada, "İslâm yurdunda", müslüman toplum arasında yaşıyan veya onlara zimmet ve ahd bağı ile bağlanan Kitap Ehli'nden olan gayri müslimler ile ilişkiler hakkında, İslâm hoşgörüsünün aşamalarından biriyle daha karşılaşmaktayız.

İslâm onlara, "dini hürriyet" verip, (izale etmiyor) bırakmıyor.

İslâm onlara, "dini hürriyet" vermekle yetinmiyor, İslâm toplumunda, köşesine çekilmiş terk edilmiş olarak bırakmıyor. Onları, sevgi, güzel muamele ve birlikte yaşama gibi sosyal ortaklık havası ile kucaklıyor. Onların yiyeceklerini müslümanlara, aynı şekilde müslümanların yiyeceklerini de onlara helal kılıyor. (Birbirlerini ziyaret edip konukları, birbirleriyle yiyip-içmeleri için. Sevgi ve musamaha gölgesi altında gölgelenmesi için.) İffetli kadınlarını müslümanlara helal (temiz) kılıyor. Onların kadınlarını da, müslüman iffetli kadınlar ile birlikte anıyor.

Bu, diğer din ve millet mensupları arasında, sadece İslâm'ın mensuplarının hissettiği musamahadır. Hristiyan katolikler, yine hristiyan olan ortodoks protestan yada Maruni'lerle nikahlanmada güçlük çıkarırlar. Onlara göre inancı gevşek olanlardan başkası buna yeltenmez.

Böylece, İslâm'ın evrensel bir toplum oluşturma yolunda müsamahakar davranan tek sistem olduğu, müslümanlar ile kitap sahibi dinlerin mensupları arasında bir tecride başvurulmadığı, İslâm toplumunun bayrağı altında yaşayan değişik inanç mensupları arasına -özellikle ilişkiler ve gidişattan- engeller konulmadığı ortaya çıkmaktadır. (Dostluk ve yardımlaşma meselesinin hükmü ise, -sûrenin akışı içerisinde geleceği gibi- ayrıdır.) Ehl-i Kitab'ın iffetli kadınların helal olma şartı, iffetli mümin kadınlarla evlenme şartıyla aynıdır.

"Sizden önce kendilerine kitap verilenlerin hür ve iffetli kadınları, zinaya ve metreslik ilişkisine başvurmaksızın namuslu biçimde mehirlerini verdiğiniz takdirde size helaldir."

Bu şart ise, -kocanın karısını o sayede koruyup, gözettiği- dini nikah yapma amacıyla mehir verilmesinden ibarettir. Bu mal (mehir), fuhuş ve metres tutma yolunda verilmiş değildir.

Fuhuş, kadının her erkeğin olması, metres tutma ise, özel bir erkeğin kadından nikahsız faydalanmasıdır. Bu her iki yol da (İslâm, onları temizleyip-paklamadan, bataklıklardan zirvelere ulaştırmadan önce) cahiliye araplarında yaygın olup, cahili toplumun benimsediği şeylerdi.

Bu hükümleri şiddetli bir tehdit izlemektedir: "... Kim iman etmeyi reddederse yaptığı ameller boşa gitmiştir. O kimse ahirette hüsrana uğrayanlardan olur."

Tüm bu hükümler, iman ile ilişkilendirilmekte, imanın kendisi veya delili oldukları sonucuna varılmaktadır.

Onlardan döneklik edenler, imanı inkar etmiş, `perdelemiş', örtmüş olur. İmanı inkar edenin ise, ameli, boşa gider ve kabul edilmeyerek geri çevrilir. Ayetteki "boşa gider" (Habate) kelimesi, hayvanın zehirli otlakta otlayıp ölmesini ifade eder. O, batıl amelin gerçeklerini somutlaştırmaktadır. Zehirlenip şişerek telef olan hayvan gibi, amel de, telef olur, izi bile kalmaz. Dünyadaki amelinin boşa gitmesi ve batıl olması ötesinde ahirette de perişan olur.

Bu şiddetli ve korkunç tehdit, yiyecekler ve nikah konusundaki helal ve haramlara ilişkin şer'î hükmün peşi sıra gelmektedir. Bu da, bu sistemin parçalarının birbirine bağlılığına ve her parçasının kendisine aykırı davranmasının hoş görülmediği ve küçük-büyük hiçbir muhalefetinin kabul edilmediği "din" olduğunu göstermektedir.

Yiyecek ve kadınların temiz olanlarından söz edildikten hemen sonra, namaz ve namaz için temizlenme hükümleri gelmektedir.


Kuran-i Kerim Tefsiri

O

O

TEMİZLENME HÜKÜMLÉRİ

6- Ey müminler, namaza durmak istediğiniz zaman yüzlerinizi ve dirseklere kadar ellerinizi yıkayınız. Başınızı meshediniz, topuklara kadar ayaklarınızı da.

Eğer cünüpseniz iyice yıkanınız. Fakat eğer hasta yada yolcu iseniz veya içinizden biri heladan gelmiş ise, yada kadınlara dokunmuşsanız ve bu durumlarda su bulamamışsanız temiz bir toprakla teyemmüm ediniz, temiz toprağı yüzlerinize ve ellerinize sürünüz.

Allah'ın istediği siz zor koşmak değildir. Fâkat O, sizi temizlemek ve size yönelik nimetini tamamlamak ister ki, şükredesiniz diye. "

Temiz yiyeceklerden ve pak kadınlardan bahseden ayetlerin yanısıra; namaz ve temizlenmeden bahsedilmesi, av, ihram ve Mescid-i Haram'da müslümanların yaptığı işlerin hükümlerinin yanısıra; temizliğin hükmünden bahseden ayetin gelmesi, sırf tesadüf eseri yada söz akışının genel havasından uzak birşey değildir. Bu ancak, konu bütünlüğünün ve Kur'an düzeninin hikmeti gereği olarak gelmiştir.

Ayetler; İlk olarak temizliğin farklı bir türünden bahsediyor:

Pak ruh temizliğinin yanısıra, yiyecek ve kadınların temiz olanlarından. Mümin kalp burada, diğer nimetlerde bulamadığı bütünü bulmaktadır. Bu, temiz pak ve huşu içerisinde Allah'a ulaşma nimetidir. Yiyecek ve kadınlardan söz edilmesi biter bitmez temizlik ve namaz nimetine geçiliyor. (İnsan hayatındaki tüm temiz nimet türleri tamamlansın diye, "insan"ın varlığını tekamül etti.

İkincisi ise, temizlik ve namaza ilişkin hükümler; yiyecek ve evlenme hükümleri, haremin içinde ve dışında avlanma hükümleri, savaş ve barışta insanlara karşı olan tavırlara ilişkin hükümler ve sûrenin geri kalanında bahsedilen tüm hükümler; Allah'a kulluktur, tamamı Allah'ın dinidir. Bu "din" de; fıkıhta, "ibadet hükümleri" ismini alanlar ile, "muamelat hükümleri" ismini alanların birbiriyle bağlantısı koparılamaz.

Meseleleri konularına göre ve bir düzen içerisinde incelemek zorunluluğundan doğan bu ayrımın; Rabbani sistemin temelinde ve İslâm şeriatının aslında hiçbir yeri yoktur. Bu sistem, hem ona, hem de buna eşit olarak birleştirmektedir. Her ikisi hakkındaki hüküm aynıdır: Onlar Allah'ın dinini, şeriatını ve sistemini oluşturmaktadır. İtaat ve bağlılık noktasında, birbirinin diğerine bir üstünlüğü yoktur. Her iki parça da, ancak diğeri ile ayakta durabilir. Din ancak müslüman toplumun hayatında, her ikisi de aynı seviyede gerçekleştirildiğinde ayakta durabilir.

Tümü, Allah'ın, müminlere yerine getirmelerini emrettiği "sözleşme"lerdir. Hepsi, müslümanın, Allah'a yakınlık niyeti ile gerçekleştirdiği `ibadetler'dir.

Tamamı, müslümanın, Allah'ın kulluğa tek layık olan merci olduğunun ilanıdır. Ortada "ibadetler" ve "muameleler" şeklinde iki ayrı kategori yoktur. Bu ayrım, yalnızca bir "ıstılah" sorunudur ve ancak fıkıh ilminde kullanıla gelen bir sıralama sorunudur. Yoksa bunların tümü, hem "ibadet", hem "farzlar" hem de, Allah ile yapılan `sözleşmelerdir. Onlardan herhangi birini ihlâl etmek, Allah ile yapılan `iman' sözleşmesini ihlâl etmek demektir.

Tüm bunlar, Kur'an'ın değindiği inceliklerdir. Konuların akışı içerisinde gelen bu değişik hükümleri anlatmayı sürdürüyoruz...

"Ey müminler namaza durmak istediğiniz zaman yüzlerinizi ve dirseklere kadar ellerinizi yıkayınız, başınızı meshediniz, topuklara kadar ayaklarınızı da.

Eğer cünüpseniz iyice yıkanınız. Fakat eğer hasta yada yolcu iseniz veya içinizden biri helâdan gelmiş ise, yada kadınlara dokunmuşsanız ve bu durumlarda su bulamamışsanız temiz bir toprakla teyemmüm ediniz, temiz toprağı yüzlerinize ve ellerinize sürünüz."

Namaz, Allah ile buluşma, huzurunda durma, gizlice ve fısıltı ile O'na dua etmektir. Şüphesiz bu duruş için hazırlık gereklidir. Ruhun hazırlanması yanısıra vücudun da temiz olması gereklidir. Sanırım bu yüzden abdest alınır. Doğrusunu Allah bilir. İşte ayette sözü edilen abdestin farzları şunlardır:

1- Yüzü yıkamak

2- Dirseklere kadar kolları yıkamak,

3- Başı meshetmek,

4- Bileklere kadar ayakları yıkamak.

Bu farzlar çerçevesinde önemsiz kimi fikir ayrılıkları söz konusudur. Bunların en önemlisi, "Sözü edilen sıralama farz mıdır? Yoksa bu sıralamaya uymamak caiz midir?" şeklindeki tartışmadır. Bu konuda iki farklı görüş vardır...

Bu, abdest almanın şeklidir. Cünüblükte -ister cinsel ilişki, isterse ihtilam sebebiyle olsun- tüm vücudu yıkamak farzdır.

Ayet, abdest ve guslün farzlarını açıkladıktan sonra, teyemmümün hükmünü izaha geçiyor. Teyemmüm, aşağıdaki durumlarda söz konusu olur:

1- Abdestsiz kişinin su bulamayacağı durumda.

2- Yıkanması veya abdest alması gerektiği halde, kişinin sudan zarar görecek şekilde hasta olması durumunda.

3- Yıkanması veya abdest alması gerektiği halde, kişinin yolculukta olması durumunda.

Ayet, abdestin gerektiği duruma "biriniz helâdan geldiğinde" ifadesi ile işaret ediyor. Helâ, insanların tabii ihtiyaçlarını giderdikleri mekandır. "Helâdan gelmek" sözü, büyük veya küçük ihtiyacı gidermekten kinayedir.

Ayet, guslün gerektiği duruma ise, "veya kadınlara dokunduğunda" ifadesi ile, işaret ediyor. Çünkü bu ince ifade, "cinsel ilişkiyi" kinaye yoluyla anlatmada yeterlidir.

Bu durumlarda abdestsiz veya gusülsüz kişi, -teyemmüm yapmadan- namaz kılamaz. Teyemmümü ise, -hayvanın sırtında veya duvarda bulunan tozlar bile olsa- temiz toprak adı verilebilen şeyler ile yapılır. Eller toprağa vurulur, sonra silkelenir, sonra eller yüze sürülür ve kollar dirseklere kadar sıvazlanır. Yüz ve eller için bir veya iki vuruş gerekir. Bu konu ihtilaflıdır.

Burada "kadınlara dokunduğunuzda" ayetinin kastettiği anlam çevresinde, fıkhî ihtilaflar söz konusudur. Bu mutlak olarak "dokunma" mıdır yoksa, "cinsel ilişki" midir?

Şehvetle veya şehvet duymadan yapılan bütün dokunmalar buna dahil midir? Bu sorularda fikir ayrılığına düşülmüştür. Her hasta teyemmüm eder mi yoksa, sudan zarar görecek hasta mı teyemmüm eder? sorusu da ihtilaflıdır. Soğuk su varsa hastalık ve eziyet korkusu ile teyemmüm olur mu? Tercih edilen görüşe göre "evet".

Ayetin sonunda şu ifade yer alıyor:

"Allah'ın istediği sizi zora koşmak değildir. Fakat O sizi temizlemek ve size yönelik nimetini tamamlamak ister ki, şükredesiniz diye.."

Temizlenmek -daha önce de belirttiğimiz gibi- Allah ile buluşmada gerekli bir durumdur. Bu ruh ve beden düzeyinde, abdest ve gusül gerçekleşir. Teyemmüm ise, sadece bu temizliği sağlar. Su bulunmaması veya suyun kullanılmasında zarara uğranılması durumlarında, teyemmüm ile temizlenme caizdir. Görüldüğü gibi, Allah, insanları günaha sürüklemek onlara, zorluk yüklemek ve güç gelen şeyleri teklif etmek istemez. O ancak, onları temizlemek, bu temizlik ile üzerlerindeki nimetini tamamlamak onları, nimetine şükretmeye -daha çok arttırması için- yöneltmek diler. Bunlar, bu sağlam ve kolay sistemdeki fayda, üstünlük, kolaylık ve gerçekliktir, pratikliktir.

Ardından, ayetin önümüze serdiği abdest, gusül ve teyemmümün hikmeti ile karşılaşıyoruz:

"Size yönelik nimetini tamamlamak ister ki, şükredesiniz diye..."

Ayet bizi, İslâm'ın duygular ve konularda aynı derecede gerçekleştirdiği bütünlüğe götürüyor. Abdest ve gusül, sırf vücudun temizlenmesi değildir. Çünkü böyle olsaydı; "Bedevi arapları gibi bizim de bu işlemleri yapmamıza gerek yoktur. Çünkü biz medeniyetin gereği olarak, banyoya giriyor ve organlarımızı temizliyoruz" diyenler haklı olurdu.

Bu işlemler, müslümanın Rabbine yöneldiği tek bir ibadetde ve amelde (ruh ve beden temizliğini) birleştirmek amacıyla, hizmet etmektedir. Ruh temizliği daha ağır basmaktadır. Çünkü su kullanılması mahzurlu olduğunda, sadece daha ağır basan -yani ruh temizliği için- bu yanının gerçekleştiği teyemmüm yapılır. Bütün bunlardan öte bu din, her durumu, tasvir ve şartlarda sağlam bir sisteme yönelten ve hikmetini bütün bu durumlarda gerçekleştiren genel yöntemi sebebiyle böyledir. Bu hikmeti, (herhangi bir durumda) ortadan kalkar ve de değişikliğe uğrar.

Biz ilimsiz, kılavuzsuz ve aydınlık bir kitap olmaksızın fetva vermeden önce, bu inancın gizliliklerini anlamaya ve Allah'a karşı bildiklerimiz ve bilmediklerimizde aynı derecede edebli olmaya yönelelim. (Bu durum, zekat ve mali vergilerde de böyledir. Mesele uzundur, doyurucu tafsilat veremiyoruz. Bu konu ilerde yine gelecektir.)

Abdest veya gusül ile temizlenmek mahsurlu olduğu, yada diğer zararlar söz konusu olduğu zaman, namaz kılmak için teyemmüm almak olayı, bizi, İslâm sisteminin namazın önündeki tüm engelleri kaldırarak onun ikamesine ne kadar istekli olduğunu göstermektedir.

Bu yargımız, korku halinde kılınan namaz, hastalık halinde imkan nisbetinde oturarak veya yatarak kılınan namaz gibi, diğer hükümler de bağlantılıdır. Tüm bu hükümler, namazın kılınmasına yönelik isteğin derecesini ve sistemin insan üzerindeki eğitsel amaçlarını gerçekleştirmek için, bu ibadete yüklediği görevin sınırlarını ortaya koymaktadır. Çünkü, Allah ile buluşmak ve huzurunda durmak; derin tesirler yapmakta, en zor şartlarda. bile ihmal edilmemekte ve müslüman bu duruşu, bu buluşması sonucu, Rabbi ile olan buluşması arasına hiçbir engel sokulmamaktadır. Hiçbir sebeple ertelenmemektedir. Çünkü namaz, kalbin yakarışı, gölgelikte istirahat ve buluşma sevincidir.

ADALETİN DAYANDIĞI TEMEL NOKTA

Temizlenme hükümleri ve daha önce geçen hükümlerin ardından iman edenler; Allah'ın kendilerine olan iman nimeti ve onlarla yaptığı dinleyip itaat etmek -İslâm'a bu `sözleşme' ile girilir- sözleşmesi hatırlatılmakta. Yanısıra Allah'tan korkmaları ve O'nun gönüllerde olanı bildiği belirtilmekte:


Kuran-i Kerim Tefsiri

O

O

7- Allah'ın size yönelik nimeti ile "Duyduk ve uyduk " dediğiniz zaman, O'na verdiğiniz bağlayıcı sözü hatırlayınız. Allah'tan korkunuz. Hiç kuşkusuz Allah, kalplerinizin özünü bilir.

Bu Kur'an'a ilk kez muhatap olanlar, -yukarda da belirttiğimiz gibi Allah'ın bu din ile kendilerine verdiği nimetin değerini anlıyorlardı. Çünkü onlar,nimetin gerçeğini; varlıklarına, hayatlarına, toplumlarına ve tüm insanlar arasındaki konumlarına sevk ediyorlardı.

Bu yüzden bu nimete değinmek ve sadece işaret etmek, yeterli oluyordu. Çünkü kalplerinin yönelişleri ve hayatlarındaki yüce gerçeğe bakışları somut tu.

Yanısıra, dinleyip itaat etmek üzere söz verdikleri konusunda, Allah'ın sözüne değiniliyor ve onlara tanıdıkları bildikleri gerçekle hatırlatılıyor.

Bir taraftan da, Allah ile yaptıkları `sözleşmeleri' karşısında Allah'ın huzurunda durmanın, duyguda uyandıracağı yüce hislerin tesirinde bırakıyor.

Bu konum, gerçeğine sarılıp, tam anlamıyla düşünüldüğünde anlaşılacağı gibi, müminin duygularında büyük etkiler yapan bir durumdur. Bu yüzden AI!ah aynı ayette onları, takvaya ve kalplerinde ve ortaya dökülmemiş düşüncelerinde bile O'nun gözetimini hissetmeye yöneltiyor.

"...Allah'tan korkunuz. Hiç kuşkusuz Allah kalplerinizin özünü bilir."

"Kalplerin özünü bilir" ifadesi Kur'an'da karşılaştığımız canlı ve duygulandırıcı bir ifadedir. Taşıdığı incelik, güzellik ve ibretlere değinmek yerinde olacaktır.

"Kalplerin özünü bilir" gönüllerin sahibi, arkadaşı, ayrılmaz yoldaşı anlamında olup; gizli hisler, düşünceler ve sırlardan kinayedir. Kalbin, sürekli ve devamlı yanında olma özelliğini taşıdığını ifadelendiren bu sözler, gizlilik ve sırlarının Allah'ın ilminde apaçık ortada olduğunu ve Allah'ın "Kalplerin özünü" bilmekte olduğunu ortaya koymaktadır.

Allah'ın müslüman ümmetten aldığı söz; "insanlara adaletle davranma"yı da içermektedir. Dengesi, sevgi veya düşmanlık sebebiyle bozulmayan hısımlık, çıkar veya şahsi arzular gibi herhangi bir olgunun etkisinde kalmayan "katıksız adalet". Diğer tüm sebeplerden öte, yalnızca Allah için ayakta tutulan, Allah'ın gözetimi ve kalplerin gizlediklerini bildiğinin şuuruna varılmasından kaynaklanan adalet.. Bundan dolayı şöyle sesleniliyor:


Kuran-i Kerim Tefsiri

O

O

8- Ey müminler, her davranışınızda Allah'ı sıkı sıkıya gözeten ve adalete bağlı şahitlik eden kimseler olunuz. .Sakın herhangi bir gruba karşı duyduğunuz kin, sizi adaletsiz davranmaya sevk etmesin. Adil olunuz, tak raya en yakın tutum budur. Allah'tan korkunuz. Hiç kuşkusuz Allah, bütün yaptıklarınızdan haberdardır.

Allah iman edenleri; vaktiyle onları Mescid-i Haram'a sokmamış olanlara karşı duydukları kinlerinin kendilerini adaletsizliğe sürüklemesinden sakındırıyor. İşte bu, sağlam ilahî eğitim metodu sayesinde kendilerini Allah'a yükselten, nefis hakimiyeti ve hoşgörünün ulaştığı, en doruk noktadır. Onlar, kinleri yüzünden adaletten sapmaları men edilen kimselerdir.

Bu, ulaşılan zirve noktasıdır. Ayrıca nefse ağır ve zor gelen bir görevdir. Bu, hiç düşmanlık etmemek veya kendini zaptetmenin de ötesinde bir aşamadır. Varolan tüm hoşnutsuzluk ve kine rağmen, şuurlu olarak adaleti yerine getirmeye yönelmek! İlk teklif daha kolaydır. Çünkü bu, düşmanlık etmeyip kendini zaptetmekle yerine getirilen pasif bir tutumdur. İkinci teklif ise daha güçtür. Çünkü kişiyi tüm kin ve düşmanlığına rağmen, adaleti ve dengeyi sağlamaya yönelten aktif bir davranıştır. Hikmetli eğitim metodu, bu güçlükleri aşmaya muktedirdir. Ardından bu husustaki yardımları sıralıyor:

"Ey müminler, her davranışınızda Allah'ı gözetin.."

Bunu başka bir yardım izliyor:

"Allah'tan korkunuz. Hiç kuşkusuz Allah bütün yaptıklarınızdan haberdardır."

İnsan vicdanı, bu zirveye; Allah ile direkt bağlantı kurup bu konuda gayret sarf etmeden, bunu da Allah'ın dışındaki herşeyden uzaklaşıp ve herşeyi yalnızca O'nun için yerine getirmeden, O'ndan sakınmanın bilincine varıp, gizliliklerin ve kalplerin özünün O'nun gözetiminde olduğunu duymadan, kesinlikle ulaşamaz. Kendini Allah'a adamak ve O'nun gözetiminde eylemlerde bulunmak, tüm diğer değerlerden soyutlanmak dışında; yeryüzü kaynaklı hiçbir değer yargısı, insan vicdanını, bu zirveye ulaştırıp yükseltmeye güç yetiremez. Yalnızca yukarda bahsettiklerimiz, bu vicdanı, o zirveye ulaştırmaya yeteneklidir.

Yeryüzündeki hiçbir inanç veya sistem, taraftarlarına, kin besledikleri düşmanlarına karşı, "katıksız adalet" ile davranmaya sorumlu tutmamıştır. Yalnızca bu din, müminlere, bu emri Allah için yerine getirmelerini, O'nun gözetiminde amele koyulmalarını ve diğer tüm bakış açılarından uzaklaşmalarını öğütlediğinden onlara, bu sorumluluğu yüklemiştir.

Benimsesin benimsemesin, tüm insanları, adalet gölgesi altında yaşatmayı üstlenmiş ve taraftarlarına -kin ve düşmanlık duydukları insanlara karşı bile bu adaleti, Allah için uygulamayı farz kılmış olan bu din, bu prensipleri sebebiyle tüm insanlığa gönderilen evrensel son dindir.

Bu, güç ve gayret isteyen bir iş olmasına rağmen, bu ümmetin insanlara karşı yerine getirmesi zorunlu bir görevdir.

Bu ümmet, İslâm'a göre yaşadığı günlerde, prensipleri yerine getirmiş ve sorumluluğunu yüklenmiştir. Bu, soyut bir tavsiye ve sırf bir yüce örnek değildir. Aksine, günlük hayatta uygulanan bir realite, insanlığın gerek daha önce ve gerek daha sonra benzerini göremediği bir gerçektir. Bu aydınlık İslâm devirleri dışında, böylesi bir seviyeye ulaşılmamıştır.

Bu konudaki pek çok örnek, tarih sayfalarında yer almaktadır. Bu örnekler şuna tanıklık etmektedir:

Bu ilahî öğütler ve farzlar; bu ümmetin hayatında ve gerçeklik dünyasında rahatlıkla uygulanabilen dolayısıyla bu ümmetin günlük yaşamında somutlaşan bir sisteme dönüşmüştür. O, ne ulaşılmaz hayalî bir örnektir, ne de ferdi bir misaldir. Bu noktada o, insanların ona denk başkaca bir yol bulamadıkları hayat realitesidir.

Bu yüce zirvenin, her yerde ve her dönemde -Modern cahiliyet de dahil bütün cahiliye türlerine olan üstünlüğü göz önüne alınca; Allah'ın insanlık için ortaya koyduğu sistem ile, insanın insan için icad ettiği sistem arasındaki büyük farklılık ortaya çıkıyor. Bu sistemin sonuçları ile o sistemin sonuçları arasında; hem realitede hem de, zihinlerde kat edilemez mesafeyi görüyoruz.

İnsanlar bu prensipleri biliyorlar ve onlardan övgüyle söz ediyorlar. Fakat bu ayrı, onları gerçeklik dünyasında yürürlüğe koymak ise daha ayrı bir şey. İnsanın, bu insanlarla, öğütlediği bu prensiplerin gerçeklik aleminde uygulanamaması tabiidir. Çünkü önemli olan, insanları, bu prensiplere çağırmak değildir. Fakat asıl önemli olan, kimin onları bu prensiplere çağırdığı ve bu çağrıyı seslendiren kaynağın kimliğidir. Bu çağrının vicdanların ve zihnin üzerindeki otoritesi önemlidir. Yine önemli olan, insanların, bu prensipleri gerçekleştirmek için ısrar ve gayretle başvurdukları kaynaktır.

Bu prensiplere yönelik dini çağrının önemi; otoritesinin Allah'a dayanmasındadır. Falanın ve filanın söylediklerinin dayanağı nedir? Yani gönüller ve vicdanlar üzerinde bir otoritesi var mı? İnsanlar bu prensipleri kabul edip onları gerçekleştirmek uğrunda tüm gayretlerini ısrarla ortaya koyduklarında, bu otorite onlara ne karşılık verebilecektir. Binlerce davetçi adalete, temizliğe, hürriyete, hoşgörüye, onura, sevgiye ve fedakarlığa çağırabilir. Fakat onların bu çağrılarının, insanların vicdanında bir etkisi olmuyor, titreşim meydana getirmiyor ve gönüllerde yer etmiyor. Çünkü bu çağrıları, Allah, hiçbir delille desteklememiştir.. Söz önemli değildir. Önemli olan, bu sözlerin arkasında kimin olduğudur. İnsanlar, kendileri gibi herhangi bir insan olan davetçiden, Allah'ın desteğinden yoksun olan bu prensiplerin, örneklerin ve kuralların benzerlerini duymaktadır. Fakat bunların etkisi nedir? Onların fıtratı, bu direktiflerin kendileri gibi insandan kaynaklandığını idrak ediyor ve insanın damgasını taşıyan herşeyi; cahillik, acizlik, arzu ve kusur ile damgalıyorlar. İnsan fıtratı bu direktifleri temelde böyle algılamaktadır. Bunların insanların fıtratlarında bir yetkisi, varlıklarında bir coşkusu ve yaşamlarında -bazı istisnalar dışında- bir etkisi yoktur. Sonra, dindeki bu "tavsiyeler"in değeri; hayatın şeklini "icraatlar" ile birlikte tekamül ettirmesindedir.

Bunlar boş yere tavsiye edilmemişlerdir. Din sırf tavsiyeler ve prensipler koymakla yetinseydi, bu tavsiyeler ne uygulanır, ne de gerçeğe uygun düşerdi. Zaten şu sıralarda bu durumu, her yerde görmekteyiz.

Hayatın tamamı için dinin yöntemine uygun bir sistem gereklidir. Ancak bu sistemin gölgesinde, dinin tavsiyeleri uygulanabilir. Gerçekliğin ışığında uygulandığında, tavsiyeler ve "icraatlar" bütünleşir. İşte -başkasında değil ancak İslâmî anlayışta "din" budur. Yaşamın her alanında, ortaya koyduğu sistem ile somutlaşan din. Bu anlamıyla din, müslüman toplumun yaşamında uygulandığı zaman, tüm insanlık bu yüce zirveden haberdar olacak, Arap cahiliyesi yada diğer cahiliyelerin de bataklığından kurtulacak ve bu yüce zirveye tırmanacaktır. Din, minberlerdeki tavsiyeler ve camilerdeki vaazlara dönüşüp, hayatı düzenlemekten uzaklaştırıldığında, dinin realitede asıl şekliyle var olduğu iddia edilemez.

Allah'ın, davranışlarında sırf kendisini gözeten müslümanlara, bir müeyyide ve mükafat belirlemesi, önderlik sorumluluğunu üstlenmeye ve "sözleşmeyi" yerine getirmeye teşvik etmesi zorunlu idi. Gerçekten de, Allah katında kafir olup yalanlayanlar ile; iman edip, salih amel işleyenlerin akıbeti arasında bir fark olacaktır:


Kuran-i Kerim Tefsiri

O

O

9- Allah, iman edip iyi ameller işleyenleri bağışlayacağını ve kendilerine büyük mükafat vereceğini vaad etmiştir.

10- Küfre sapıp ayetlerimizi yalanlayanlar ise cehennemliktirler.

Bu, yüce sorumlulukları yüklenen iyilik taraftarlarına, dünya hayatından mahrumiyetine karşılık verilen bir ödüldür. Bunlar ile karşılaştırılan -yeryüzündeki insanların inad arzu ve ısrarlarına rağmen- önderlik sorumluluğunu üstlenmek, çok basit bir iş olmaktadır.

Bu böyle bir ilahî adalettir ki, iyilik taraftarlarının ödülü ile, kötülük taraftarlarının ezası denk kılınmamıştır. Bu adalete ve bu cezaya, müminlerin kalplerini ve bakışlarını çevirmek gereklidir. Bu, hayatın olumsuz şartlarından soyutlanıp, sırf Allah'a bağlanmak için şarttır. Bu konuda kalplerin, Allah'ın rızasını duyması ve bu hoşnutluğun tadını tatması yeterlidir. Nitekim sözleşmeyi yerine getirmenin tadına varmak da böyledir. Fakat sistem, bütün insanları insanın doğasıyla birlikte değerlendiriyor. Allah, böylelerinin,bağışlanmaya ve büyük ödüle olan arzusunu bilmekte ayrıca, yalanlayan kafirlerin de cezasını bilmeye, ihtiyaç duyduklarını bilmektedir.

Bu iki bilgi, insanın tabiatını hoşnut eder; akıbetine ve cezasına karşı tatmin eder ve kötülerin tavırları karşısında öfkesini yatıştırır. Özellikle hile ve tuzaklarını gördükten sonra bile, bunlara karşı tüm nefretine rağmen, adaleti uygulanmakla yükümlü olduğu hesaba katılırsa! İlahî sistem, insan tabiatını, onu her yönüyle bilen Allah'ın bilgisi ile ele alıyor, duygularına nüfuz edecek ve varlığıyla bu davete uyacak şekilde ona sesleniyor.

Bu, Allah'ın hoşnutluğunu gösteren, büyük ödül ve bağışlanmanın ötesinde bir şeydir. Allah'ın ödül ve bağışlamasındaki hoşnutluğunun tadı, nimetlerinin tadından daha üstündür.

Sûrenin akışı, İslâm toplumunda adalet, dürüstlük ve hoşgörü ruhunu (ortamını) kuvvetlendirmeyi ve düşmanlık, adaletsizlik ve öç almak duygularını zayıflatmaya geçiyor. Müslümanlara, Hudeybiye yılında olduğu gibi, müşriklerin düşmanlıkla kendilerine uzanan elleri engellendiği zaman, Allah'ın üzerlerindeki nimeti hatırlatılıyor:


Kuran-i Kerim Tefsiri

O

O

11- Ey müminler, Allah'ın size yönelik nimetini hatırlayınız. Hani bir grup size el uzatmaya yeltenmişti de Allah onların size el uzatmalarına engel olmuştu. Allah'tan korkunuz. Müminler Allah'a dayansınlar.

Bu ayetin kimin hakkında indiğini belirlenmesinde farklı görüşler vardır. Fakat tercih edilen görüşe göre bu ayet, Hudeybiye günü Hz. Peygambere ve müslümanlara olan sözlerini bozmaya ve onları ani boşlukta yakalamaya niyetlenen yahudi topluluğuna işaret etmektedir.

Fetih sûresinde ayrıntılı olarak incelediğimiz gibi, Allah, "onları müslümanların eline esir düşürmüştür."

Olay ne olursa olsun, bu eşsiz eğitim metodunda vurgulanan ve özendirilen şey; bunun taşıdığı ibret dersidir ki, o da, müslümanların gönüllerinde bu topluma karşı yerleşmiş bulunan kin ve nefreti dindirmektir. Müslümanlar, Allah'ın kendilerinin koruyucusu ve gözeticisi olduğunu bilerek, huzur ve güven ortamında yaşamışlardır. Bu huzur ve güven ortamında, nefislerine hakim olmaları; kalplerinin yumuşaması ve adaleti kolaylıkla yerine getirmeleri amaçlanmaktadır. Böylece müslümanlar, Allah'ın kendilerini koruyup gözetmesini ve onlara uzanan elleri engellemesini düşünüp, O'na olan ahidlerini yerine getirmemekten çekinsinler.

Kur'an'ın resmettiği ifadeler karşısında biran durmayı da unutmayalım:

"Hani bir grup size el uzatmaya yeltenmişti de, Allah onların size el uzatmalarına engel olmuştu..."

Ellerin uzatılması ve engellenmesi hareketinin tasviri, diğer soyut ifadelerden daha canlıdır. Kur'an'ın açıklaması, tasvir ve hareket metodunu izliyor. çünkü bu yöntem, açıklamalara mükemmellik ve duruluk vermekte.

Sanki bu ifade, ifadelendirdiği soyut gerçeği ortaya koymak, onun hareketli ve canlı bir resmini apaçık ortaya koymak için, ilk kez kullanılıyor.. İşte kur'an yolu...

Yukardaki dersimizin son bölümünde, Allah müslümanlara, onlarla yaptığı sözleşmeyi ve bu sözleşme ile kendilerine verdiği nimeti hatırlatmıştı.

Bu, Allah ile yaptıkları sözleşmeyi korumaları ve onu bozmaktan kaçınmaları içindi.

KİTAP EHLİNİN ANLAŞMAYI BOZMASI

Şimdi, Kitap Ehli'nin `antlaşmalarına' karşı durumu ve bu `sözleşmelerini' bozmaları sonucu hakkettikleri azabtan söz ederek, derse başlıyor. Bu da müslüman topluma tarihi bir örneği hatırlatmak ve Allah'ın değişmeyen ve kimsenin aykırı hareket edemiyeceği sünnetini ortaya çıkarmak, bunun yanısıra üçüncü bir neden olarak da Kitap Ehli'nin ve kanunlarının gerçek durumunu açıklamak, hedeflerini gütmektedir. Bu ise, Kitap Ehli'nin müslümanların saflarında kurdukları tuzakları bozmak ve gerçekte, daha önce bu dini tahrif etmiş olmalarına ve Allah'ın ahdini bozmalarına rağmen, sanki dinlerine sımsıkı bağlılarmış gibi göstererek gizledikleri tavsiye ve danışmalarını boşa çıkarmak içindir. Bu ders, Allah'ın onları Mısır'da ezilmiş halden kurtardığı sırada, Musa'nın toplumuyla yaptığı antlaşmayı sonra, bu antlaşmayı bozmalarını, dolayısıyla hidayet ve nimet ortamından lanetli ve kovulmuş durumuna düşmeleri konularını içermekte. Bunun yanında Allah'ın, "Biz hristiyanız" diyenlerle yaptığı antlaşma, onların bunu bozmaları sonucu, ayrıldıkları mezhepler arasındaki düşmanlığın kıyamete değin süreceği anlatılmakta. Daha sonra yahudilerin, o mukaddes beldeye girmek konusunda, Allah'a verdikleri söze rağmen geri dönmeleri ve Allah'ın kendileri ile yaptığı "sözleşmenin" sorumluluğundan kaçınmaları ve Hz. Musa'ya, "Sen ve Rabbin gidip savaşın. Biz işte burada bekliyoruz." demelerinden söz edilmekte.

Yahudi ve hristiyanların antlaşmalarına ve bu antlaşma karşısındaki konumlarına ilişkin bu değinilere ara veriliyor, kendilerine verilen nimet ve iktidar karşılığında Allah ile olan antlaşmaları uyarınca, O'nu bir saymak ve müslümanlardan olmak üzere yaptıkları antlaşmayı bozmaları ve tüm bunlardan yüz çevirmeleri sonucunda lanetlenmişlik, bölünmüşlük ve perişanlık ile karşılaşmalarının adından da yahudi ve hristiyanların inançlarındaki sapmalar ortaya konmakta.

Böylece ayet, onların yeniden hidayete -son dinin getirdiği ve son peygamberin ilettiği hidayete- çağrılmasını da içeriyor. Daha önce çağrıldıkları "hüccet" üzerinden uzun süre geçmesi, en son gelen peygamberlerinden bu yana uzun bir ara geçmesi nedeniyle kavram kargaşalığına düştüler. İşte onlara korkutucu ve müjdeci geldi. Eski "hüccet"in hükmü kalktı ve "delil" ortaya kondu.

Bu çağrı esnasında, Allah'ın dininin temelde bir olduğu ve tüm kulları ile yaptığı, O'na iman edeceklerine, O'nu bir bileceklerine, ayrım yapmaksızın peygamberlerine iman edip destekleyeceklerine, namaz kılıp, zekat vereceklerine ve Allah yolunda Allah'ın verdiği nimetlerden infak edeceklerine ilişkin ahdin de aynı olduğu belirtilmekte, bu ahde olan sağlam inanç ve doğru bir şekilde yapılan kulluğu ve doğru toplumsal sistemin esaslarını belirlediği ortaya konmaktadır.


Kuran-i Kerim Tefsiri

O

O

12- Allah, İsrailoğullarından kesin söz almış başlarına kendi aralarından on iki önder göndermiştik. Allah onlara demişti ki; "Ben sizinle beraberim. Eğer namazı kılar, zekatı verir, peygamberime inanır, onların tarafını tutar ve dünyada karşılığını beklemeksizin Allah'a borç verirseniz, kesinlikle kötülüklerinizi siler, sizleri altlarından ırmaklar akan cennetlere yerleştiririm. Bu sözleşmeden sonra içinizden kim kâfir olursa doğru yoldan sapmış olur.

13- Verdikleri sözlerden caydıkları için onları lanetledik ve kalplerini katılaştırdık. Onlar kelimelerin anlamlarını değiştirirler, kendilerine verilen öğütlerin başlıcalarını unuturlar. Pek azı dışında, onlardan sürekli ihanet görürsün. Yine de onları bağışla, yaptıklarına aldırış etme. Hiç şüphesiz Allah iyi davrananları sever.

14- "Biz hristiyanız" diyenlerden de kesin söz almıştık. Fakat onlar da kendilerine verilen öğütlerin başlıcalarını unuttular. Bu yüzden kıyamet gününe kadar aralarına düşmanlık ve kin .saldık. Allah şimdi yaptıklarını ilerde onlara tek tek bildirecektir.

Allah'ın yahudilerle yaptığı sözleşme, şartı ve sonucu olan iki taraflı bir antlaşma idi. Bu ayet, antlaşmanın bağlanması ve hangi şartlar altında yapıldığını anlattıktan sonra, bu antlaşmanın maddelerini, şartını ve sonucunu tesbit ediyor. Antlaşma, İsrail denilen Hz. Yakub'un oğullarından türeyen tüm kabileleri temsil eden 12 yahudi reisle yapılmıştır. Antlaşmanın metni şöyledir:

"Allah, İsrailoğullarından kesin söz almış başlarına kendi aralarından on iki önder göndermiştik. Allah onlara demişti ki; "Ben sizinle beraberim. Eğer namazı kılar, zekatı verir, peygamberime inanır, onların tarafını tutar ve dünyada karşılığını beklemeksizin Allah'a borç verirseniz, kesinlikle kötülüklerinizi siler, sizleri altlarından ırmaklar akan cennetlere yerleştiririm. Bu sözleşmeden sonra içinizden kim kafir olursa doğru yoldan sapmış olur."

"Ben sizinle beraberim". Bu büyük bir söz. Allah'ın beraber olduğu kimseye -bu halde- kim karışabilir. Biri ona karşı koymaya bile, o gerçekte ne bir varlığa, ne de bir olan toz zerresinden ibarettir. Allah'ın yanında olduğu kişi, yolunu şaşırmaz.

Allah'ın birlikteliği yeterli olduğu gibi doğru yolu da kılavuzlar. Allah'ın yanında olduğu kimse, asla üzülmez ve hiçbir sorunu olmaz. Çünkü Allah'ın yakınlığı gönlünü rahatlatır ve onu mutlu kılar. Özetle Allah'ın beraber olduğu kişi, garantidedir ve amacına da ulaşmıştır.

Artık bu yüce konumunu yükseltmesine gerek kalmamıştır. Fakat yüce Allah, bu birlikteliği sebep ve şartlardan kopuk bırakmadığı gibi, bir onur bahşetme olayı da kılmamıştır. O yalnızca, şartları ve sonuçları olan bir antlaşmadır. '

1- Bu antlaşma ilkin, "namaz kılmak" yükümlülüğünü getiriyor. Bunu sıradan bir şekilde kılmak değil, kul ile ilahı arasında gerçek irtibatı sağlayan usulüne uyarak kılmak. Sağlam ilahi sisteme uygun eğitim ve arındırma unsuru olması ve kötülük ve aşırılıktan uzaklaştıran bir özellik taşıması sebebiyle Allah'ın huzurunda verdiği bir utanma duygusu ile kötülük ve günahtan uzaklaşmayı unutmamalıdır.

2- Zekat vermek... Böylece Allah'ın rızıktaki nimetine, malın ilk sahibi olduğu ve o gerçek -hükümdar ve insanlar O'nun vekilleri olduğu için- şartlarına uygun tasarruflarda bulunarak O'na itaati kabullenmek müslüman toplumun hayatını temellendirdiği esaslara dayanan toplumsal yükümlülükleri yerine getirmek ve ekonomik hayatı ise, malın küçük bir azınlık arasında el değiştiren bir imtiyaz olmaması büyük bir çoğunluğun yeteri kadar alım satıma ve tüketimden acizlikleri yüzünden genel bir durgunluk olmaması ve üretim tüketim dengesinin bozulmaması ve işlemez hale gelmemesini üstlenen sisteme göre düzenlenmesi sağlanır. Aksi halde bir yanda bolluk, diğer yanda ise sefalet olması ve toplumda her türlü bozulma ve karışıklıklara sürüklenmesi demektir. Tüm bu kötülükler ekonomik düzenin ve malın paylaşımının Allah'ın sistemine göre yapılması ile ve ayrıca zekat sayesinde önlenir.

3- Allah'ın peygamberlerine ayırım yapmaksızın inanmaktır. Hepsi Allah katından gönderilmiş, tümü Allah'ın dinini getirmiştir. Bunlardan birine bile inanmamak tümünü reddetmek , tümünü reddetmek ise Allah'ı inkardır...

İslâm sadece pasif-kuru bir imandan ibaret değildir. O, peygamberleri destekleyen, Allah'ın görevlendirdiği ve onları gerçekleştirmek için bütün hayatları adadıkları hususlarda onlara arka çıkarak yerine getirilen aktif bir davranıştır.

Allah'ın dinine iman; müslümanın inandığının muzaffer olması, yeryüzünde değerlenmesi ve insan hayatında uygulanması için çalışmayı gerektirmektedir. Allah'ın dini sırf inanca dayalı düşünce ne de sadece ibadetlerden ibarettir. O, hayatta uygulanan bir dünya görüşü ve hayatı tüm yönleriyle düzenleyen bir sistemdir.

Tatbiki için desteklenmeye, omuz verilmeye, gayret ve cihada ve tatbike konulduktan sonra da korunmaya gerek duyan dünya görüşü ve sistemidir. Aksi halde mümin sözünü yerine getirmemiş olur.

4- Zekattan başka genel infak yükümlülüğü, yüce Allah bu konuda -O herşeyin sahibi olduğu halde- `Bağışlayıcı olan Allah'a borç vermek' deyimini kullanıyor. O'nu ihsan ettiği şeylerden Allah için infak etmeyi, "Allah'a borç vermek" olarak isimlendirmek, O'nun katmerli bir lütfudur.

İşte bunlar şartlar ve yükümlülüklerdir. Sonuçları ile şunlardır:

1- Günahları bağışlamak... İnsan hata eder. Ne kadar iyilikte yapsa, günaha düşmekten kurtulamaz. Buna göre, onun günahlarını bağışlamak; onun zayıflığını, acizliğini ve kusurlarını gideren geniş bir nimettir.

2- Altından ırmaklar akan cennet!... Bu, Allah'ın büyük bir lütfudur. İnsanın ameli ile ulaşamıyacağı, ancak insanın malından infak etmesi ve gücü yettiğince çaba sarf etmesi üzerine, Allah'ın fazlı ile ulaşabileceği şeydir...

Yapılan antlaşmanın bir de zorunlu karşılığı olan bir şartı vardır:

"... Bu sözleşmeden sonra içinden kim kafir olursa doğru yoldan sapmış olur."

Hidayet kendisine belirtildikten, ahdinin sınırları gösterildikten, yol apaçık ortaya konduktan ve karşılığı kesinleştikten sonra ne küfreden kimse artık hidayete ulaştırılır ne de sapıklıktan kurtarılır.

Bu Allah'ın yahudilerin -tümü adına- reisleri ile yaptığı antlaşmadır. Hepsi bunu kabul etmişler, böylece ahid de herbiri ile yapılmış ve ümmetin tümüne mal olmuştur. Peki yahudiler ne yaptı? Allah ile yaptıkları antlaşmayı bozdular, sebepsiz yere peygamberlerini öldürdüler. Yahudiler Hz. İsa'yı öldürmek ve çarmıha germek için tuzaklar kurdular. Kitapları Tevrat'ı değiştirdiler ve hükümlerini yerine getirmeyip unuttular. Peygamberlerin sonuncusuna da inadla ve alçakça karşı durdular. O'na ve aralarındaki antlaşmalara ihanet ettiler. Allah'ın hidayetinden kovulmayı hakkettiler ve kalpleri -artık bir daha bu hidayete yönelmemecesine- kaskatı oldu.

"Verdikleri sözlerden caydıkları için onları lanetledik ve kalplerini katılaştırdık. Onlar kelimelerin anlamlarını değiştirirler, kendilerine verilen öğütlerin başlıcalarını unuturlar..."

Allah doğru söylemiştir... Bu, yahudinin değişmez karakteridir. Lanet yüzlerinden okunmakta. Çünkü hidayetten kovulmuşluk ve lanetlenmişlik cibilliyetlerine sinmiştir.

Katılık, rahmet ve sevecenlikten uzak karanlık bakışlarında ve insanı duygulardan uzak ilişkilerinde belirmektedir. Korktuklarında ve bir çıkar gördüklerinde yada bir meydan okuma ve direnç ile karşılaştıklarında ise, -riyakarca- yumuşak sözler etmeye başlarlar. Görünüşleri ve bakışlarındaki kabalık yayılmış ve kalpleri ile gönüllerinin sertliğini yansıtan bir gösterge olmuştur. Onların asıl tabiatı, sözlerin anlamını bozmak ve Musa'ya indirilen kitabın ilk şeklini tahrif etmektir. Bunu da; ya kitaba, kaypakça hedefleri doğrultusunda çok şey eklemeleri ve bunları -Allah'a iftira ile- kitabın ayetleri kabul ederek yada, geri kalan temel ayetleri de çıkar ve pis amaçları doğrultusunda tevil ederek yaparlar.

Dini emir ve hükümleri özel hayatlarında ve toplumlarında uygulamayarak ihmal ederler ve unuturlar. Çünkü bunları uygulamak onlara, Allah'ın sağlam ve temiz sistemi doğrultusunda olma sorumluluğu yüklüyor:

"... Pek azı dışında onlardan sürekli ihanet görürsün..."

Medine'de, İslâm toplumundaki yahudilerin durumunu tasvir eden bu ayet, peygambere seslenmektedir. Onlar öteden beri bilinen taraflarına uygun olarak, peygamberlere tuzak kurmaktan geri durmuyorlardı.

Bu durumları, Medine'de, daha sonra Arap yarımadasında kaldıkları sürece devam etti. Dahası, İslâm toplumu; onları barındıran, açlarını doyuran, güzellikle muamele eden ve refahlandıran, onları faydalandıran tek toplum olmasına rağmen, bu tavırları sürüp gitti.

Her zaman, -Peygamber döneminde olduğu şekilde- hile ve hiyanetliklerini sürdürerek akrepler, yılanlar, tilkiler ve kurtlar gibi, hile ve hiyanetlerine devam ettiler ve antlaşmalarına uymadılar. Müslümanların başına açıkça bela açmaya güç yetirdikleri nadir zamanlarda, tuzaklarını kurdular ve ağlarını yaydılar. Her fırsatta müslümanların üstün düşmanlarıyla güç birliği yaptılar, antlaşmalarını bozdular, ne sözlerine uydular ne de zulmettikleri müslümanlara acıdılar. Yahudilerin çoğunluğu böyledir. Nitekim yüce Allah da Kitap'da onları böyle vasıflandırmış ve öteden beri, Allah'ın sözleşmesini bozan, tevarüs ettikleri cibilliyetlerinden haber vermiştir.

Kur'an'ın, yahudilerin Medine'de peygambere karşı konumlarına dair özel ifadeleri çok nüktelidir:

"Pek azı dışında, onlardan sürekli ihanet görürsün..."

Her ince bir davranışın altından alçakça bir niyet, melûn sözler ve namert bakışlar. Ayet, ihanetlerini tek başına tebarüz ettirmek, ihanet havasını oluşturmak ve bütün toplumu bu sıfatın kapladığını belirtmek için, nitelenenden söz etmeyip yalnızca "ihanet" sıfatından bahsediyor, işte bu, cibilliyetlerinin ve Hz. Peygamber ile İslâm toplumuna karşı konumlarının özünü oluşturmaktadır. Şüphe yok ki, bu Kur'an, bu ümmetin öğreticisi, mürşidi, gözeticisi ve tüm yol boyunca kılavuzudur... O, düşmanlarının konumları ile Allah'ın hidayeti karşısında atalarının ve tarihlerinin durumunu ortaya koyar. Eğer bu ümmet, Kur'an'a danışırsa, direktiflerini dinlerse, kanunlarını ve hükümlerini hayatında uygularsa, düşmanları hiçbir zaman kendisine bir zarar veremez. Fakat Allah ile olan sözleşmelerini bozarsalar, Kur'an'ı yürürlükten kaldırıp onu, vaaz, nasihat ve dualarda kullanırsalar, onu güzel sesle okumalarının yanında hayattan uzaklaştırsalar hep bilinen belalar başlarına gelir. Geldide.

Yüce Allah, yahudilerin kendisi ile yaptıkları antlaşmayı bozmaları üzerine, Allah ile yapılan antlaşmayı bozmaktan kaçındırmak için, onların melûn kovulmuş ve katı kalpli oluşlarını ve kelimelerin anlamlarını tahrif edişlerini anlatıyor ve sözünde durmayan herkesin başına gelenlerin onların da başına gelmesinden sakındırıyor. Bu uyarıya aldırış etmedikleri ve diğer yollara saptıkları takdirde Allah, onlardan insanlığa önderlik yetkisini aldı ve onları şu andaki aşağılık durumlarıyla baş başa bıraktı. Eğer onlar, Allah'a döner, sözlerine sarılır ve antlaşmalarını yerine getirirlerse, Allah ta, onları yeryüzünde egemenlik,insanlara önderlik ve şahidlik konumuna tekrar getireceğine ilişkin vaadini tutar.. Yoksa, İnsanlar arasındaki bu ezilmişlikleri devam edip gider. Bu Allah'ın bir sözüdür. Allah ise sözünden dönmez.

Ayetin indiği sırada Allah'ın peygambere bu konudaki tenbihi şöyledir: "...

Yine de onları bağışla, yaptıklarına aldırış etme.."

Yahudilerin kötülüklerinin bağışlanması, iyiliktir. İhanetlerinin affedilmesi, iyiliktir. Fakat bir daha affedilip bağışlanmıyacakları bir zaman geldi. Ve Allah, peygamberine onlar: Medine'den çıkarmasını emretti. Sonra bütün Arap yarımadasından çıkarılmaları emredildi. Bu da yerine getirildi.

Bunun yanısıra Allah, peygamberine ve İslâm toplumuna, "Biz hristiyanız" diyen Kitap Ehli'nden de "söz" aldığını, fakat onların da sözlerini bozduklarını ve sözlerini bozmalarının cezasını çektiklerini anlatıyor:

"Biz hristiyanız" diyenlerden de kesin söz almıştık. Fakat onlar da kendilerine verilen öğütlerin başlıcalarını unuttular. Bu yüzden kıyamet gününe kadar aralarına düşmanlık ve kin saldık. Allah şimdi yaptıklarını ilerde onlara tek tek bildirecektir."

Burada özel bir anlama gelen hususi bir tanımlama kullanılıyor:

"Biz hristiyanız" diyenlerden de..."

Bu tanımlama, "onların, hayatlarında gerçekliği olmayan bir iddia" ileri sürdüklerini göstermektedir. Ayette geçen sözün anlamı, Allah'ın "bir" kabul edilmesidir. Bu ise, hristiyanların tarihlerindeki köklü sapma noktasıdır. Bu kendilerine hatırlatıldığı halde unuttukları hisseleridir. Bu unutkanlıkları, daha sonraki bütün sapmalarına da sebep olmuştur. Nitekim -az ileride genel olarak açıklayacağımız gibi- tarihte ve günümüzde sürüp giden gruplara, menkıbeler ve fırkalar arasındaki ayrılıklar ve Allah'ın kendisi ile olan sözleşmelerini bozmaları ve onlara hatırlatılmış olan hisselerini unutmalarının cezası olarak, kıyamete değin aralarında sürüp gideceğini bildirdiği düşmanlık ve kinleri; bu unutkanlıktan doğmuştur.

Allah'ın yaptıklarının karşılığı olarak bildirdiği ve yaptıklarına uygun düşen cezalarını içeren ahiret cezası ise bunlardan ayrıdır.

"Biz hristiyanız" diyenler arasında gerek eski, gerekse modern tarihleri boyunca, Allah'ın Kitab'ında anlattığını doğrular şekilde; ayrılık kin ve düşmanlık sürüp gitmiştir. Bütün tarihleri boyunca başkaları ile yaptıkları savaşlarda akıttıklarından daha fazla kanı, birbirlerinin eliyle akıtılmışlardır. Bu, onların ister inanç çevresindeki dini tartışmaları sonucunda isterse dini liderlik çevresindeki ayrılıklardan kaynaklansın yada siyasi, ekonomik ve sosyal çatışmalar nedeniyle olsun, aynıdır. Uzun yıllar boyunca bu düşmanlık ve ayrılıklar dinmemiş, bu savaşlar ve karşılıklı saldırılar son bulmamıştır. Bu durum, en doğru sözlü olan yüce Allah'ın buyurduğu gibi, sözleşmelerini bozmaları ve kendilerine hatırlatılan Allah'ın ahdinin gereğini yerine getirmeyi unutmalarının cezası olarak kıyamete değin sürecektir.

İlk madde Hz. İsa'nın ölümünün ardından, bir müddet geçtikten sonra saptıkları; Allah'ın `Bir bilinmesi' maddesidir. Diğer sebepleri burada uzunca saymaya yerimiz müsait değildir.

VE SON ÇAĞRIYA KİTAP EHLİNİN TUTUMU

Ayetlerin akışı, yahudi ve hristiyanların Allah ile yaptıkları "sözleşmeleri" karşısında konumlarını ortaya koyduktan sonra hitabı, peygamberlerin sonuncusunun risaletini ve O'nun ümmi (okuma-yazmasız) Araplara geldiği gibi, tüm insanlara da geldiğini kendilerine bildirmek için hem yahudileri hem de hristiyanları içerecek şekilde bütün Kitap Ehli'ne yöneltiyor. Onlar buna muhataptırlar ve son peygambere uymakla emr olunmuşlardır. Daha önce söylediğimiz gibi bu da Allah ile yaptıkları sözleşmenin bir maddesidir. Son peygamber, bu konudaki Allah ile olan sözleşmelerini bozarak ellerindeki Kitap'tan gizlediklerinden pek çoğunu onlara açıklamak, onların kimini de şeriatte zorunlulukları kılmadığı için ortadan kaldırmak üzere gelmiştir. Şimdi, hristiyanların, "İsa-Mesih, Allah'tır" sözleri ile yahudilerin "Bir Allah'ın oğulları ve sevgilileriyiz" şeklindeki sözlerle saldırıldığı gibi son peygamberin düzeltmek için geldiği sapık inançlarına da saldırılıyor. Bu hitab, herşeyi apaçık ortaya koyan risalet sonrasında, Allah katında bir delillerinin kalmadığını ve "peygamberlerin ardından uzun süre, unuttular ve işi karıştırdılar" asla hakları olmadığı belirtilerek son buluyor:


Kuran-i Kerim Tefsiri

O

O

15- Ey Kitap Ehli, size bizim peygamberimiz geldi. Bu peygamber, elinizdeki kitabın öteden beri gizli tuttuğunuz bir hükmünü açıklıyor, bir çoğuna da değinmiyor. Gerçekten size Allah tarafından bir ışık, bir açıklayıcı kitap geldi.

16- Allah, rızası peşinde koşanları, bu kitap sayesinde selamet yollarına erdirir, onları, kendi izni ile, karanlıklardan aydınlığa çıkarır, doğru yola iletir.

17 Allah Meryemoğlu Mesih'dir diyen/er kesinlikle kafir olmuş/ardır. Onlara de ki; Eğer Meryemoğlu İsa'yı annesini ve yeryüzünde bulunan varlıkların tümünü yok etmek istese O'na kim engel olabilir? Göklerde, yeryüzünde ve ikisi arasında bulunan tüm varlıklar Allah'ın egemenlik tekelindedir. O di/ediğini yaratır. Allah'ın gücü herşeye yeter.

18- Yahudiler ve hristiyan/ar "Biz Allah'ın evladları ve sevdikleriyiz" dediler. Onlara de ki; o halde O, niçin günahlarınızın yüzünden azaba çarptırıyor. Aslında O'nun yarattığı birer insansınız. O dilediğini affeder, dilediğini azaba çarptırır. Gökler, yeryüzünün ve ikisi arasında bulunan tüm varlıkların Allah'ın egemenlik tekelindedir. Dönüş O'nadır.

19- Ey Kitap Ehli, "Bize bir müjdeci, bir uyarıcı gelmedi " demeyesiniz diye peygambersiz geçen bir ara dönemin arkasından size gerçekleri açıklayan peygamberimiz geldi. İşte size müjdeleyici, uyarıcı geldi. Allah'ın gücü her şeye yeter.

Kitap Ehli, kendilerinden olmayan ve daha önce onlara karşı üstünlük ve bilgiçlik tasladıkları ümmî (okuma-yazma bilmez) toplumdan olan bir peygamberin kendilerini İslâm'a çağırmasını çok gördüler. Çünkü onlar Kitap Ehli, diğerleri ise ümmî idi. Allah bu ümmileri onurlandırmak istediği zaman son peygamberi içlerinden gönderdi. Tüm insanları kuşatan son risaleti onlara sundu. Ve kendilerine ilim verdi. Böylece onlar, yeryüzündekilerin en bilgilisi, düşünce ve inancı en sağlam yol, şeriat ve sistemi en üstünü, toplum ve ahlâkı en olgunu oldular. Tüm bunlar, Allah'ın onlara karşı lütfu, bu din ile nimetlendirmesi ve onlardan hoşnut olmasıdır. Diğer bu nimet olmasaydı, ümitlerin tüm insanlara "vasi" olmaları ve bu din olmasaydı, insanların "önder" olmaları mümkün olmazdı. Kitap Ehli'ne yönelik bu ilahî seslenişte kendilerinden söz alındığı gibi onların İslâm'a, bu peygambere ve O'na yardıma, desteklemeye çağrıldıkları tescil ediliyor. Yüce Allah, ümmi peygamberlerin araplara ve tüm insanlara gönderildiği gibi onlara da gönderildiğine şahitlik ederek, tescil ediyor. Onların, O'nun risaletini Allah katında inkara güçleri olmadığı gibi, peygamberliğinin araplara has olduğu yada Kitap Ehli'ne yönelik olmadığını iddaya da güçleri yoktur.

"Ey Kitap Ehli, size bizim peygamberimiz geldi. Bu peygamber elinizdeki kitabın öteden beri gizli tuttuğunuz bir hükmünü açıklıyor, bir çoğuna da değinmiyor.."

O, görevi Allah'ın yanınızda bulunan Kitab'ından gizlediklerinize uygun gerçekleri açıklamak; ortaya koymak ve izah etmek olan sizlere gönderilmiş bir peygamberdir. Bu hususta yahudi ve hristiyanlar aynı durumdadır. (Hristiyanlar dinin en temel prensibi olan "tevhid"i gizlediler. (Yahudiler ise zina edenin recm edilmesi, bütünüyle haramlığı gibi pek çok şer'i hükümleri gizlediler.) Ayrıca hem yahudiler hem de hristiyanlar ellerinde bulunan Tevrat ve İncil'de buldukları "ümmî peygamberin gönderileceği" haberini gizlediler.

Nitekim Hz. Peygamber, onların gizledikleri yada tahrif ettikleri şeylerin kendi şeriatinde bulunmayan pek çoğunu bağışladı. Allah, sürekli ve kapsayıcı risalet gelmeden önce, geçmiş kitapların ve şeriatlerin içerdiği, peygamber gönderilen küçük toplumlarda sınırlı işlevleri olan ve Allah'ın ilminde de bir zaman parçasıyla kayıdlanmış bulunan hükümlerden, insan toplumlarında uygulanmaz hale gelenleri neshetti. Böylece Allah'ın bütünlediği, nimetini tamamladığı ve insanlara din seçtiği İslâm, son şeklini almış oldu.

Artık onda ne nesih, ne değiştirme ne de düzeltme söz konusu olamaz. onlara, bu peygamberin getirdiği şeyin tabiatını, insanların yaşamındaki fonksiyonunu, Allah'ın insan yaşamında görevini yapmasını takdir ettiği etkilerini, açıklamaktadır.

"Ey Kitap Ehli, size bizim peygamberimiz geldi. Bu peygamber elinizdeki kitabın öteden beri gizli tuttuğunuz bir hükmünü açıklıyor, bir çoğuna da değinmiyor. Gerçekten size Allah tarafından bir ışık, bir açıklayıcı kitap geldi.

"Allah, rızası peşinde koşanları, bu kitap sayesinde selamet yollarına erdirir, onları kendi izni ile, karanlıklardan aydınlığa çıkarır, doğru yola iletir."

Bu kitabın -Kur'an'ın- tabiatına ve bu sistemin -İslâm'ın- tabiatına, onun "nur" olmasından daha ince, daha doğru bir delil yoktur.

Mümin bu gerçeği kalbinde tüm varlığında, yaşamında ve zihninde hisseder ve nesneleri, olayları ve kişileri onunla değerlendirir. Onu sırf imanın hakikatını kalbinde duyması sebebiyle hisseder. Bu "nur", müminin varlığını aydınlatan, hafifleştiren, parlatan bir nurdur. Önündeki herşeyi aydınlatır, açıklar, ortaya koyar ve ona doğru yola iletir.

Varlığında, çamurun değeri, toprağın karanlığı, et ve kanın yoğunluğu, istek ve arzuların coşkunluğu vardır. Tüm bunlar, aydınlatır, ışıklandırır ve parlatır. Ağırlığını hafifletiyor, karanlığını aydınlatıyor, yoğunluğunu inceltiyor ve coşkunluğunu dizginliyor.

Bakış açısındaki kapalılık ve karanlık, adımlarındaki yavaşlık ve tereddüt, prensipleri bulunmayan aşağılık yol ve hedefteki şaşkınlık... İşte tüm bunlar aydınlanıyor, ışıklanıyor ve yol üzerindeki nefis doğru yola iletiliyor..

"...Bir ışık ve bir aydınlatıcı kitap..."

Yüce peygamberin getirdiği, tek bir kitabın iki ayrı özelliği.

"Allah rızası peşinde koşanları, bu kitap sayesinde selamet yollarına erdirir, onları kendi izni ile karanlıklardan aydınlığa çıkarır, doğru yola iletir."

Allah İslâm'ı din seçmiştir. O, bu hoşnutluğuna uyan ve Allah'ın ona seçtiği gibi onu kendisine seçen kimseyi hidayete ulaştırır, "selamet yollarına" iletir.

Bu tanımlamadan daha ince ve daha doğru ne olabilir? "Selamet" (barış) bu dinin, hayatın tümüne yaydığı, ferdin, toplumun ve herşeyin; kurtuluşun ve barışın, vicdan, akıl ve organların kurtuluşu, toplumun, ümmetin insanın ve insanlığın kurtuluşu... Hayatla, varlıkla, hayat ve varlığın Rabbi Allah ile birliktelik kurtuluşu. İnsanlığın sadece bu dinde vé ancak onun yönetiminde, sisteminde, hukukunda ve inanç kanunlarına göre düzenlenmiş toplumunda bulabildiği bir "kurtuluş".

Gerçek şu ki, Allah hoşnut olduğu bu din ile, Allah'ın hoşnutluğuna uyanları "selamet yolları"na iletir... Tüm bu alanlardaki bütün "selamet yolları"na... Bu gerçeği, eski veya çağdaş cahiliyede harb yollarının acısını tatmış olanlar gibi hiç kimse idrak edemez. Bu gerçeği, vicdanların derinliklerindeki cahiliye inançlarından kaynaklanan dur-durak bilmez harbin ve cahiliyenin kanunlarından ve düzenlerinden kaynaklanan, hayatı tümüyle perişan eden anarşik çatışmaların acı neticelerini görmüş kimseler gibi anlayamaz.

Bu sözler ile ilk kez muhatap olanlar, cahiliye tecrübeleri sebebiyle bu kurtuluşun ve barışın anlamını biliyorlardı. Çünkü onlar, bunu bizzat tatmışlar ve bundan büyük bir haz duymuşlardı.

Bizi kuşatan ve içimize işleyen cahiliye, asırlar boyu vicdanlarda ve toplumlarda çatışmanın her türlüsünü insanlara şimdi bu gerçeği idrake ne kadar muhtacız.

Tarihimizin bir aralığında bu "kurtuluş ve barış" içerisinde yaşamış olan sonra, bu "selamet"den çıkıp ruhlarımızı ve kalplerimizi ahlâkımızı ve gidişatımızı, toplumumuzu ve halklarımızı, parça parça eden bir çatışmaya dalan bizler, şimdi ona ne kadar ihtiyaç duyuyoruz! Allah'ın bizim için seçtiğini, kendimize seçtiğimiz ve O'nun hoşnutluğuna uyduğumuzda, Allah'ın bize bağışladığı "selamet"e girmeye yetkin olacağız.

Bu cahiliyetin belalarına esir olmuşuz. İslam ise bize yakındır. İslam barışı, eğer istersek elimizi uzatabileceğimiz kadar yakın iken, cahiliye anarşisine dalmışız. Değersiz şeye karşılık değerliyi veren bu alış-veriş ne zararlı bir ticaret! Hidayete karşılık sapıklığı satın alıyoruz? Savaşı barışa tercih ediyoruz.

Biz insanlığı cahiliyenin her türlü renk ve şekildeki bu musibetlerinden kurtarabiliriz. Fakat kendimizi kurtarmadan, "selamet" gölgesine önce kendimiz girmeden ve Allah'ın hoşnutluğuna sığınıp, olduğuna uymadan önce, insanlığı kurtaramayız. Ancak bunları yaptığında, Allah'ın "selamet yollarına" erdirdiğini buyurduğu kimselerden oluruz.

"... Onları kendi izni ile, karanlıklardan aydınlığa çıkarır.."

Şüphe, hurafe, hikayeler ve masallar karanlığı... Arzular, tartışmalar ve uçsuz bucaksız çöllerde kalmak karanlığı... Sempatik ve emin yerlerden, vahşet endişe ve şaşkınlık üzüntü ve hidayetsizlik karanlığına.

Diğer ölçülerinin, hükümlerin ve dengelerin bozukluğundan kaynaklanan karanlık... Nur ise aydınlıktır. Önce sözünü ettiğimiz vicdan, akıl, varlık, hayat ve her işteki aydınlık nurdur.

"...Doğru yola iletir.."

Ruhun fıtratına ve ona hükmeden yasalara uygun olan "dosdoğru" yaratılış fıtratı ve onu yönlendiren evrensel yasalara uyan, "dosdoğru" öyle ki, şaşırıp gerçekleri, prensipleri ve hedefleri karıştırmadan Allah'a yönelik olan "dosdoğru".

Allah insanı ve fıtratını, evreni ve yasalarını yarattı. İnsana bu sistemi gönderdi. Müminlere bu dini seçti. Aciz, cahil ve fani insanın yapısı olan başka bir sistemin onlara hidayet etmiyeceği ve ancak bu sistemin onları dosdoğru yola ileteceği apaçık ve tabiidir. Yüce Allah doğru söylemiştir. Alemlere muhtaç değildir. Onların hidayet veya sapıklıkları, O'na fayda vermez; fakat O, onlara çok merhametlidir. İşte bu, dosdoğru yoldur. Meryem oğlu İsa'nın Allah olduğu sözü küfürdür. Yahudi ve hristiyanların Allah'ın oğulları ve sevdikleri olduğu sözü de küfürdür. Bunlar hiçbir delile dayandırılmayan iftiralardır.

Tüm bunlar, son peygamberin gerçekliliğini açıklamak için getirdiği "tevhid"in sadeliğini gizleyen ve hakikati tahrif eden yahudi ve hristiyanların palavralarıdır.

"Allah, Meryemoğlu Mesih'dir diyenler, kesinlikle kafir olmuşlardır. Onlara de ki; "Eğer Meryemoğlu İsa'yı, annesini ve yeryüzünde bulunan varlıkların tümünü yok etmek isterse O'na kim engel olabilir? Göklerde, yeryüzünde ve ikisi arasında bulunan tüm varlıklar Allah'ın egemenlik tekelin-dedir. O dilediğini yaratır. Allah'ın gücü herşeye yeter."

Hz. İsa'nın Rabbi katından getirdiği de bütün peygamberlerin getirmiş olduğu "Tevhid" idi.

HRİSTİYANLARIN HZ. İSA HAKKINDAKİ SAPIK GÖRÜŞLERİ

Allah'ın katıksız, tek kulluk sunmaya layık olduğunun kabulü, bütün peygamberlerin tavrıydı. Fakat putperestlerin hristiyanlığa girmeleri ve onların beraberinde getirdiği tevhid inancıyla karıştırdıkları putperestlik tortularına isteklilikleri sebebiyle, bu pak inanca bozukluklar girdi. Öyle ki, artık onu bu bozukluklardan ayıklamak ve temizlemek, bu inancın özünü ortaya koymak imkansız hale geldi.

Bu sapmaların tümü bir defada meydana gelmedi. Ardından gelen toplumlar da belirli zaman aralıkları ile bu imana girdiler. Sonunda akılların hatta o dine inanan bozuk inancı şerh eden alimlerin akıllarının bile şaşa kaldığı efsane ve masallarla örülü bir acayip karışım meydana çıktı.

Tevhid inancı, Mesih İsa'dan sonra da öğrencileri ve tabileri arasında bir müddet yaşadı. Yazılan pek çok İncil'den biri olan Barnaba İncili, Hz. İsa'dan Allah'ın gönderdiği bir peygamber olarak söz ediyor. Sonra Hz. İsa'nın izleyicileri arasında fikir ayrılıkları meydana geldi. Kimi; "Mesih, diğer peygamberler gibi Allah'ın gönderdiği bir peygamberdir" dedi. Kimi "O evet peygamberdir. Fakat Allah ile özel bir bağı vardır" dedi. Kimi "O, Allah'ın oğludur. Çünkü babasız yaratılmıştır. Fakat buna rağmen Allah'ın yaratığıdır." dedi. Kimi de: "O, Allah'ın oğludur. Yaratılmış değildir. Aksine babası gibi "kadim" sıfatını taşır." dedi.

Bu ayrılıkları ortadan kaldırmak için M.S. 325 yılında İznik'de 48.000 patrik ve piskoposun katılımıyla "İznik Konsülü" toplandı. içlerinden hristiyan tarihçi İbn-i Patrik şöyle demiştir:

"Katılanların görüşleri ve mezhepleri farklı idi. Kimi, "İsa ve annesi Allah'ın dışında iki ilahtır." diyordu. Bunlar "Raymatiler" diye isimlendirilen berberiler idi.

Kimi: "İsa, babasından ateşten ayrılan alev gibi ayrılmıştır, ikinci parçanın ayrılması ile birinci bölümde bir azalma olmaz" diyordu. Bunlar "Sabliyus" ve taraftarları idi. Kimi: "Hz. Meryem, Hz. İsa'yı dokuz ay taşımadı. O, karnından suyun borudan geçtiği gibi geçti. Çünkü o söz (kelime) kulağından girdi. Aynı anda çocuğun çıktığı yerden de çıktı" diyordu. Bu da, "İlyan" ve taraftarlarının görüşüdür. Kimi: "Hz. İsa özde bizden biri olmasına rağmen, ilahî bir özellikle yaratılmış bir insandır. Öncelikle Meryem'in oğludur. O'nu insanı özünün katıksız olması sebebiyle göndermiş, ilahî nimeti beraberinde kılmış ve O'nda sevgi ve iradeyi birleştirmiştir.

Bu yüzden "Allah'ın oğlu" denilmiştir. Kimi de: "Allah kadîm biricik cevher ve biricik unsurdur. Üç isimle isimlendirilir" derler ve ne "kelime"ye ne de "Ruhu'l Kudüs"e inanırlar. Bu, Antakya patriği "Paulus" ve taraftarlarının görüşüdür.

Kimi de: "Onlar üç ilahtır. Birisi iyilik, diğeri kötülük tanrısıdır. üçüncüsü ise, aralarında adaleti sağlar" demiştir. Bu, lânetli "markyun"un havarilerinin başı olduğunu öne sürdüler ve "Petrus"u inkar ettiler.

Kimi ise, Hz. İsa'nın ilah olduğunu söyledi. Bu da "Aziz Paulus" ve 318 delegenin görüşü idi.

Putperestlikten hristiyanlığa geçmiş ve hristiyanlık hakkında birşey bilmeyen Roma İmparatoru "Kostantin" bu son görüşü tercih etti ve bu görüş taraftarlarını muhaliflerine musallat etti.

Diğer mezheplerin taraftarlarını -özellikle de sadece Baba'nın ilah ve Mesih'in insan olduğu görüşünde olanları- ise kovdu.

"Kıptî Ulus Tarihi" adlı kitap bu karardan şöyle bahsetmektedir:

Kutsal cemaat ve elçiler kilisesi, "Allah'ın oğlunun bulunmadığı bir zamanın mevcut olduğunu, O'nun doğmadan önce mevcut olmadığını ve O'nun yoktan var olduğunu" söyleyen herkesi veya "oğul, baba Allah'ın cevheri dışında bir usul veya cevherden meydana gelmiştir" diyeni yada "Onun yaratılmış olduğuna" inanan herkesi yahut ta "Değişmesinin, zamanın geçmesi ile bozulmasının mümkün olduğunu" söyleyen herkesi aforoz eder.

Fakat bu konsülün kararları, Aryusün izleyicilerinin Allah'ı birleyen inançlarını bozamamış ve fakat İstanbul, Antakya, Babil, İskenderiye ve Mısır'da egemen haline gelmiştir.

Sonra "Ruhul Kudüs" kavramı çevresinde yeni bir tartışma başladı. Kimileri "O ilahtır" dedi, diğerleri ise "İlah değildir" görüşünü ileri sürdü. Bu konudaki fikir ayrılığını gidermek için M.S. 381 yılında I. İstanbul Konsülü toplandı.

Hristiyan tarihçisi İbni Patrik, İskenderiye'yi delegelerinin sözlerine dayanarak bu konsülde alınan kararları şöyle nakletmektedir:

İskenderiye patriği "şöyle demiştir: "Bizce `Ruhu'l Kudüs' Allah'ın ruhu dışında bir anlama gelmemektedir. Allah'ın ruhu ise, O'nun hayatından ayrı bir şey değildir. Biz, `Ruhu'l Kudüs', yaratılmıştır dediğimiz zaman, "Allah'ın nuru yaratılmıştır" demiş oluruz. `Allah'ın ruhu mahluktur' dediğimiz de ise, `O'nun hayatı mahluktur' demiş oluyoruz. `Hayatı mahluktur' demek ise, O'nun diri olmadığını ileri sürmektir. Biz O'nun diri olmadığını ileri sürersek, O'na küfretmiş oluruz. O'nu inkar eden ise, laneti hak eder!

Böylece İznik Konsülü'nde Mesih'in ilahlığı karar altına alındığı gibi, bu konsülde `Ruhu'l Kudüs'ün ilahlığı da karara bağlandı. Baba, oğul ve Ruhul Kudüs şeklindeki "üçleme" tamamlanmış oldu.

Sonra, Mesih'in hem insanı hem de ilahî tabiatı bir arada bulundurduğu çevresinde ve onların deyimi ile ilahlığı ve insanlığı konusunda, başka bir tartışma meydana çıktı. (Kostantiniyye) İstanbul patriği "Nastur"un görüşü Uknum ve tabiatın bir arada bulunduğu şeklinde idi. İlahlık uknumu, babaya nisbetinden dolayı, insan tabiatı ise, Meryem'den doğmuş olmasından kaynaklanıyordu. Meryem, ilahın annesi değil, insanın annesi idi! İbni Patrik'in naklettiği gibi, O, insanlar arasında ortaya çıkan ve onlara seslenen Mesih hakkında şöyle demiştir:

"Ona Mesih" diyenler, bunu oğul kavramına bağımlı bir sevgi ile ileri sürüyorlar. Başkaları ise ona, Allah veya Allah'ın oğlu diyorlar. Bu da gerçek anlamda değil, Allah'ın lütfu anlamındadır. Sonra şöyle demiştir:

Nastur; "Rabbimiz, Mesihi aslında ilah olarak değil, hareket ve nimetle yada Allah'tan ilham alan bir insan olarak yeryüzüne bıraktı. Hata işlemez ve kötü birşey yapmaz görüşünü ileri sürdü.

Rum delegeleri, İskenderiye patriği ve Antakya delegeleri bu görüşe karşı çıktılar ve 4. Konsülü toplamayı kararlaştırdılar. M.S. 431 yılında "Efes Konsülü" toplandı. Bu konsül de İbni Patrik'in de söylediği gibi "Bakire Meryem, Allah'ın anasıdır. Mesih gerçekte hem ilah hem de insandır. İki tabiatlı olduğu bilinmektedir. Uknumda ise birdir" kararına vardılar. Nastur'u lanetlediler.

Sonra İskenderiye Kilisesi yeni bir görüş ortaya attı ve bunun için 2. Efes Konsülü" toplandı. Bu konsülde:

"Mesih tek tabiatlıdır. O'nda ilahlık, insanlık ile birleşmiştir" kararına varıldı .

Fakat bu görüş kabul edilmedi, tartışmalar sürüp gitti. Bunun üzerine M.S. 451 yılında "Kadıköy Konsülü" toplandı ve "Mesih'in bir değil iki tabiatı vardır. ilahlık bir tabiatı, insanlık ise diğer tabiatıdır. Her ikisi de Mesih'de birleşmiştir" kararına vardılar ve 2. Efes Konsülünü lanetlediler. Mısırlılar bu konsülün kararlarını kabul etmediler. Mısırlılar arasında "Menafis" mezhebi ile Roma İmparatorluğunun kurduğu mezhebi arasında Al-i İmran sûresinin tefsirinin girişinde Sör. T.V. Arnold'un, "İntişar-ı İslâm Tarihi" adlı kitabındaki sözlerine dayanarak naklettiğimiz sürekli görüş ayrılığı ortaya çıktı.

Mesih'in ilahlığı çevresindeki sapıklık düşüncelerini, sürekli ihtilaflarını, düşmanlıklarını ve kinlerini (bu sebeple gruplar arasında meydana gelen ve şu güne kadar devam eden kinlerini) bu kadarlık bir özetle tasvir etmekle yetiniyoruz..

Bu konudaki gerçeği ortaya koymak ve ayırd edici sözü söylemek için, bu son risalet geldi. Ve sahih inancın gerçeğini Kitap Ehli'ne açıklamak için son peygamber geldi:

"Allah Meryemoğlu Mesih'tir diyenler kesinlikle kafir olmuşlardır."

"Allah üçün üçüncüsüdür, diyenler kesinlikle kafir olmuşlardır."

"Onlara de ki: Eğer Meryemoğlu İsa'yı, annesini ve yeryüzünde bulunan varlıkların tümünü yok etmek isterse O'na, kim engel olabilir?"

Böylece yüce Allah'ın zatı, aslı, iradesi ve otoritesi ile, İsa'nın annesinin ve diğer tüm varlıkların zatları arasındaki tartışmayı ortadan kaldıracak kesinlikle mutlak ayrım ortaya kondu. Yüce Allah'ın zatı tektir, dileği bağımsızdır ve hakimiyeti biriciktir. Hiç kimse dilediğinden birşeyi geri çevirmeye (Eğer Mesih e Meryem'i veya annesini yada yeryüzündekilerin tümünü yok etmeyi dilerse) ve otoritesini geçersiz kılmaya güç yetiremez.

O, herşeyin hükümdarı ve herşeyin yaratıcısıdır. O, yaratılmışlardan ayrı ve her mahlûkun var edenidir:

"Göklerde, yeryüzünde ve ikisi arasında bulunan tüm varlıklar Allah'ın egemenlik tekelindedir. O, dilediğini yaratır. Allah'ın gücü herşeye yeter."

Böylece İslâm inancının netliği, açıklığı ve yalınlığı ortaya çıkmaktadır. Kitap Ehli gruplarının inançları ile karışan putperestlik, hikayeler, hayaller ve sapmalar yığını karşısında İslâm inancının parlaklığı artmakta ve orjinalliği belirginleşmektedir. İlahlığı gerçeği ile, kulluk sunmaya layık oluş gerçeği ve bu iki gerçek arasındaki keskin ve tam ayırım hiçbir şüphe, tereddüt ve karışıklığa yol açmayacak şekilde ortaya konmaktadır.

Yahudi ve hristiyanlar kendilerinin, Allah'ın oğulları ve sevdikleri olduklarını söylüyorlar:

"Yahudiler ve hristiyanlar, "Biz Allah'ın evladları ve sevdikleriyiz" dediler."

Onlar, kendi düşüncelerine dayanarak yüce Allah'a, babalık yakıştırıyorlar, cesed babalığı değil, ruh babalığı iddia ediyorlardı. Bu tevhid inancına ve ilahlık ile kulluk arasındaki kesin ayrıma gölge düşürmektedir. Bu ayrım kabullenilmeden ne düşünce doğru yolu bulur, ne de hayat doğru yöne yönelir. Böylece bütün kulların kulluk ile kendisine yöneldiği bir olsun. İnsanlara yasalar koyan, onlara değerler, ölçüler, kanunlar, hükümler, sistem ve prensipler var eden merciin bir olması sonucu; özellikler birbirine karıştırılmasın sıfatlar ile özellikler birleştirilmesin ve ilahlık ile kulluk alanları karıştırılmasını.

Burada temel sorun, sadece inançtaki sapma değildir. Sorun aynı zamanda, tümüyle bu sapmaya dayalı hayat tarzı yozlaşmasıdır. Yahudi ve hristiyanlar, Allah'ın oğulları ve sevdikleri olduklarına dair iddialarının peşi sıra, "Allah'ın onlara günahları yüzünden asla affetmeyeceğini" "onları asla cehenneme sokmayacağına, girseler bile orada, sadece bir kaç gün kalacaklarını" söylüyorlar. Bu ise; Allah'ın adaletinin yerine gelmeyeceği, O'nun kullarından bir grubu kayırdığı, onları yeryüzünde bozgunculuk yapmaya bıraktığı sonra da, diğer bozgunculara vereceği azabı onlara vermeyeceği anlamına gelir. Hayattaki hangi şey, bu düşünceler kadar fesat kaynağı olabilir? Hayattaki hangi şey bu sapma kadar kargaşalık ve ızdırap kaynağı olabilir?

Bu noktada İslâm, düşüncedeki bu bozukluğa ve hayatta fesat çıkarması mümkün olan herşeye kesin bir darbe vuruyor. Bu iddianın asılsız olduğunu ilan ettiği gibi, Allah'ın kimseyi kayırmayan adaletini de ortaya koyuyor:

"Onlara de ki; "O halde O, niçin günahlarınız yüzünden azaba çarptırıyor. Aslında O'nun yarattığı birer insansınız. O, dilediğini affeder, dilediğini azaba çarptırır."

Böylece, inancın kesin gerçeği ilan ediliyor, oğulluk iddiasının asılsız olduğu ve Kitap Ehli'nin de yaratılmış insanlar oldukları ortaya konuyor. Allah'ın adaleti; bağışlama ve azabının katında aynı temele dayandığı ilan ediliyor. Bağışlaması ve azab etmesinin her birinin kendine has sebepleri kabul edilerek bunlar O'nun yüce dileğine (oğulluk veya şahsi ilişkiye değil) dayandırılıyor.

Sadece Allah'ın herşeyin hükümdarı olduğu ve herşeyin kendisine döneceği tekrar ediliyor:

"Yahudiler ve hristiyanlar "Biz Allah'ın evladları ve sevdikleriyiz" dediler. Onlara de ki; "O halde O, niçin günahlarınız yüzünden azaba çarptırıyor. Aslında O'nun yarattığı birer insansınız. O, dilediğini affeder, dilediğini azaba çarptırır. Gökler, yeryüzünün ve ikisi arasında bulunan tüm varlıklar Allah'ın egemenlik tekelindedir. Dönüş O'nadır."

O, teba değil, hükümdardır. Zatı da biriciktir, dilemesi de biriciktir. Her şey kendisine döner.

Bu açıklama, Kitap Ehline yönelik bu sesleniş ile son buluyor; bu sesleniş ise, onların bütün bahanelerini özürlerini ortadan kaldırıyor ve kapalılık, mazeret ve gizlilik bulunmaksızın bir yol ayrımı ile bir akıbetle karşı karşıya bırakıyor.

"Ey Kitap Ehli, ilerde, "Bize bir müjdeci, bir uyarıcı gelmedi" demeyesiniz diye, peygambersiz geçen bir ara dönemin arkasından size gerçekleri açıklayan peygamberimiz geldi. İşte size müjdeleyici, uyarıcı geldi. Allah'ın gücü her şeye yeter."

Bu keskin karşılama ile, bütün Kitap Ehli'ne hiçbir bahane kılınıyor. Bu ümmi peygamberin kendilerine gönderilmediğine dair hiçbir delilleri kalmıyor. Yüce Allah şöyle buyuruyor:

"Ey kitap Ehli, size peygamberimiz geldi..."

Onların uzun süre uyarılmadıkları, müjdelenip, korkutulmadıklarına (ve bu yüzden de unutup saptıklarına) dair hiçbir özürleri kalmıyor.

Şimdi onlara müjdeleyici ve korkutucu gelmiştir...

Sonra onlara, Allah için hiçbir şeyin imkansız olmadığı, ümmi bir peygamber göndermesinin engellenemeyeceği bunun yanısıra O'nun, Kitap Ehli'ni yaptıklarından dolayı hesaba çekmeye de muktedir olduğu ifade ediliyor:

"...Allah'ın gücü herşeye yeter."

Kitap Ehli ile olan bu hesaplaşma son buluyor. Daha önce kendilerine peygamberlerinin getirdikleri Allah'ın dosdoğru dininden saptıkları ortaya konuyor. Allah'ın müminlere seçtiği inancın gerçeği açıkça ortaya konuyor. Ümmi peygamber karşısındaki konumlarına ilişkin bahaneleri, asılsız olduğu için reddediliyor ve kıyamet günü ileri sürebilecekleri tüm yolları kapatılıyor.

YAHUDİI,ERİN DÖNEKLİĞİ

Bütün bunlarla, bir yandan hidayete çağrılırken, diğer yandan müslümanlara karşı kurdukları tuzakların etkisi azaltılıyor. Müslüman toplum ile hidayet isteklileri için, sırat-ı müstakime giden yol aydınlatılıyor.

Dersin sonunda, yahudilerin peygamberleri ve Allah'ın vaadettiği kutsal toprakların kapılarını kendilerine açan Hz. Musa'ya karşı konumları, Rableriyle yaptıkları "sözleşme"ye karşı tutumları, onu nasıl bozdukları ve verdikleri sözlerini bozmaları üzerine hak ettikleri cezanın ne olduğu meselesine değiniliyor.


Kuran-i Kerim Tefsiri

O

O

20- Hani Musa kavmine demişti ki, ey kavmim, Allah'ın size verdiği nimetleri hatırlayınız. Hani içinizden peygamberler çıkardı, sizleri hükümdar yaptı, size dünyada hiç kimseye vermediğini verdi.

21- Ey kavmim, Allah'ın sizin için yurt olarak belirlediği kutsal topraklara giriniz, sakın geri dönmeyiniz, yoksa hüsrana uğrayanlardan olursunuz.

22- Dediler ki, "Ya Musa, orada zorba bir kavim var. Onlar oradan çıkmadıkça biz oraya kesinlikle girmeyiz. Eğer çıkarlarsa o zaman oraya gireriz.

23- Allah'tan korkan ve O'nun nimetine ermiş iki kişi dedi ki; "Onların üzerine şehrin kapısından yürüyünüz. Kapıda içeri girince onları yendiniz demektir. Eğer müminseniz sırf Allah'a dayanınız.

24- Dediler ki, "Ey Musa, onlar orada olduğu sürece biz oraya kesinlïkle girmeyiz. Git sen Rabbin ile birlikte savaş, biz burada kalıyoruz.

25- Musa dedi ki; "Ya Rabbi, kendimden ve kardeşimden başka hiç kimseye söz geçiremiyorum. Bizi bu yoldan çıkmış kavimden ayır.

26- Allah dedi ki; "Kırk yıl boyunca orası onlara yasaklandı. Bu süre içinde orada burada şaşkın şaşkın dolaşacaklardır. Yoldan çıkmış bu kavim için sakın üzülme.

Bu ayetler, Kur'an'ın ayrıntılı biçimde açıkladığı yahudilere ait kıssanın bir bölümüdür. Bunun böyle bölümlere ayrılmasının pek çok hikmeti vardır.

Bu hikmetin bir yönü, yahudilerin Medine ve tüm Arap yarımadasında İslâm davetine karşı düşmanlık, tuzak ve savaşta öncü olmalarıdır. İlk günden itibaren müslüman topluma karşı savaş ilan ettiler. Medine'de münafıklığı ve münafıkları himaye ettiler ve hem bu inanç sistemine hem de müslümanlara karşı her vesile ile tuzak kurdular. Müşrikleri vaadlerle müslüman cemaate karşı teşvik ettiler ve onlara karşı ortak komplolar kurdular.

İnanç ve liderlik çevresinde şüphe, tereddüt ve tahrifler oluşturmaya yöneldikleri gibi, müslüman toplumun saflarında harb, hile ve casusluğa da kalkıştılar. Tüm bunları, apaçık ilan edilmiş bir harbte yüzyüze savaşmadan yapıyorlardı. Onların düşmanlıklarının öğrenilebilmesi için, tabiatlarının, tarihlerinin, mücadele yöntemlerinin ve kalkıştıkları hareketlerin gerçeğinin ne olduğunun bilinmesi ve müslüman topluma gösterilmesi gerekiyordu.

Allah, onların geçmişlerinde Allah'ın kılavuzluğuna karşı düşmanlık gösterdikleri gibi, bütün tarihleri boyunca bu ümmete de düşman olacaklarını bilmektedir. Bu gerekçe ile bu ümmete, onların tüm durumları ve her türlü düşmanlık yöntemlerini uygun gördü.

Bu hikmetin diğer bir yönü de yahudilerin, Allah'ın son dini gelmeden önce, başka bir dinin mensupları olmalarıdır. İslâm'dan önceki tarihleri, tarihin uzun bir dönemini kaplamaktadır. İnançlarından sapmalar olmuş, Allah'la yaptıkları "sözleşme"yi pek çok kez bozmuşlardı. Bu sapma ve bu sözde durmamaların etkisi; ahlâk ve geleneklerine yerleştiği gibi, hayatlarına da yansımıştır. Geçmiş bütün peygamberlerin ve ilahî inanç birikiminin varisleri olan müslüman ümmetin; bu kavmin tarihini, bu tarihin dönemlerini, bu yolun kaygan yerlerini ve yahudilerin yaşamlarında ve ahlâklarında somutlaşan tehlikeleri öğrenmesi gerekmektedir. İnanç ve hayat alanındaki bu tecrübeleri de tecrübelerine eklemesi, asırlar boyu süren bu sözleşmelerden faydalanması ve yoldaki tuzaklara düşmemesi, şeytanın müdahalelerine kapılmaması ve inançdaki sapmalara ve sürçmelere kapılmaması için, bu tecrübelerin kılavuzluğuna gerek duymaktadır.

Yahudilerin tecrübeleri uzun dönemler boyunca çeşitli sahneler arz ediyor. Allah, ümmetlerin üzerinden uzun zaman geçtiğinde, kalplerinin katılaştığını ve nesillerin saptığını, müslüman ümmetin de tarihlerinin kıyamete dek süreceğini ve yahudilerin hayatlarında örnekleri olan dönemlerin müslümanların başına da gelebileceğini bilmektedir. Bu yüzden bu ümmetin nesiller boyu gelecek, imamlarının, önderlerinin ve davetçilerinin önüne diğer milletlerin başına gelen akıbetlerden örnekler koymakta ve teşhis ettikten sonra problemlerini nasıl çözeceklerini bunlardan öğrenmelerini sağlamaktadır. Şöyle ki, hidayet ve doğruluğa baş kaldırmak isteyen kalplerin en şiddetlisi, doğruyu bilipte ondan sapan kalptir. Hem bu gerçekten habersiz kalpler, daveti kabule daha yakındır. Çünkü bu kalpler, kendilerini coşturan yeni bir davetle karşılaştıklarında, üzerinde ciddiyetle dururlar ve fıtratlarına seslenen bu yeni davete hemen kulak verirler. Kendilerine daha önce de seslenilmiş kalpler ise, ikinci seslenişi ciddiye almazlar, onunla sarsılmazlar, büyüklük ve önemini hissetmezler. Bu yüzden daha fazla gayrete ve uzun boylu sabıra gerek vardır. Allah'ın yahudilerin kıssalarını böylesine uzun açıklamasında ve dine inanan varisleri, tüm insanların önderleri olan müslüman ümmete uzun boylu sunmasında pek çok hikmetli yönler vardır. Burada, bu kısa değinilerin ötesinde, daha fazlasını gösteremeyeceğimiz pek çok yönleri vardır. Bu sûrede, bu derste, bahsettiğimiz bu meseleye tekrar dönelim.

"Ey kavmim, Allah'ın sizin için yurt. olarak belirlediği kutsal topraklara giriniz, sakın geri dönmeyiniz, yoksa hüsrana uğrayanlardan olursunuz."

Hz. Musa'nın bu sözlerine göz attığımızda, Hz. Musa'nın kavminin tereddütleri ve geri dönmeleri karşısındaki şefkatini anlarız. Daha önce uzun yol boyunca pek çok yerde onları denedi: Mısır'dan çıkarıldıklarında, ezilmişlik ve perişanlıktan hürriyete kavuştuklarında, Allah'ın adı ve otoritesiyle nehir onlar için yarıldığında ve Firavun ve ordusunu boğduğunda onları denemişti. Onlar, putlarının çevresinde toplanmış bir topluluğa rastlayınca, "Ey Musa, onların ilahları gibi bize de bir ilah yap" dediler. Musa, Allah ile sözleşmesi gereği onları bir süre yalnız bıraktığında ise, Samiri, Mısırlı kadınlardan çaldıkları altınlardan böğüren bir buzağı yaptı. Sonra, onun çevresinde toplandıklarında, "Hz. Musa'nın buluşmaya gittiği ilah budur", iddiasını ileri sürdüler.

Hz. Musa onları sahranın ortasında kayayı yararak kendilerine su çıkardığında ve üzerlerine iştah açıcı bir yiyecek olarak kudret helvası ile bıldırcın yağdırdığında da denemişti. Onlar ise aşağılandıkları ülke Mısır'ın alışkın oldukları yiyeceklerini arzu etmişler; baklasını, kabağını, sarımsağını, mercimeğini ve soğanını istemişler ve kendileri şaşkın halde yollarını kaybetmişken Hz. Musa'nın yönelttiği yüce hedef, üstünlük ve kurtuluş yolunda yaşamaya ve ulaştıkları yiyeceklerden ayrılmaya dayanamamışlardı!

Hz. Musa onları, kesmekle emr olundukları inek olayında da denemişti. Onlar, Allah'ın emri karşısında duraksadılar ve boyun eğip emri yerine getirmekte tereddüt ettiler.

"İneği kestiler, ama nerede ise, kesemeyeceklerdi!"

Hz. Musa, Allah ile buluşmasından sonra, içinde Allah ile yaptıkları sözleşme ve anlaşmanın yer aldığı levhalar ile döndüğünde de onları denemişti. Tüm bu lütuflara ve bütün hatalarının bağışlanmasına rağmen sözleşmeyi kabulden ve Allah ile anlaşmaktan kaçındılar. Büyük bir kayayı, "Sanki üzerlerine düşecekmiş sandıkları" şekilde başları üzerinde sallanır bulunana kadar "söz" vermediler.

Hz. Musa onları uzun yol boyunca pek çok yerde denemişti. İşte, mukaddes toprakların kapılarda yahudilerle olan durumu... Uğrunda Mısır'dan çıktıkları vaad edilmiş topraklar... Allah'ın orada hakimiyet kurmalarını vaadettiği ve Allah'ın gözetiminde ve önderliği altında yaşamaları için orada aralarından peygamberler gönderdiği topraklar...

Hz. Musa Yahudileri denedi ve onlara şefkatli davranmaktan başka çıkar yol görmedi. Onları son bir kez daha çağırdı. Bu çağrı, en parlak hatırlatmaları, en büyük müjdelemeleri en güzel yüreklendirmeleri ve en şiddetli sakındırmaları içermekte idi:

"Hani Musa kavmine demişti ki, ey kavmim, Allah'ın size verdiği nimetleri hatırlayınız. Hani içinizden peygamberler çıkardı, sizleri hükümdar yaptı, size dünyada hiç kimseye vermediğini verdi."

"Ey kavmim, Allah'ın sizin için yurt olarak belirlediği kutsal topraklara giriniz, sakın geri dönmeyiniz, yoksa hüsrana uğrayanlardan olursunuz." Allah'ın nimeti ve aralarından peygamberler göndereceği ve onları hükümdar yapacağı şeklindeki vaadi gerçektir. Onlara verdiği bu nimet ve vaadi yeryüzünde şu ana değin hiçbir kimseye vermemiştir. Girmeye çağırıldıkları kutsal topraklar, Allah'ın vaadi ile kendilerine verilmiştir. Bu kesindir. Allah'ın vaadinde nasıl durduğunu daha önce görmüşlerdi. İşte şu vaade dilen yere ayak basmak zordur.

Gerisin geriye dönmeleri ise, açık bir hüsrandır.

Fakat yahudiler... Şu yahudiler... Korkak, sahtekar dönek ve sözde durmaz yahudiler.

"Dediler ki, "Ya Musa, orada zorba bir kavim var. Onlar oradan çıkmadıkça biz oraya kesinlikle girmeyiz. Eğer çıkarlarsa o zaman oraya gireriz.'

Yahudinin cahiliyeti, burada gerçek şekliyle beliriyor ve apaçık ortaya çıkıyor. Nezaketle karışık bir inceliğin arkasına saklanmış olsa bile... Çünkü onlar bir tehlike ile karşı karşıyalar. Şu anda onlarda, incelikten de bir eser kalmamıştır. Bu durumda ne cesaretlendirmeye kalkışmanın, ne de teşvik etmenin bir anlamı kalmamıştır. Çünkü tehlike, çok yakındır. Bu yüzden bu topraklara sahip olmalarına dair, Allah'ın onlara verdiği söz bile onları kurtaramaz. Allah, bu toprakları onlara yazmıştı. Ama onlar ucuz ve değersiz ve emeksiz bir zafer kazanmayı umuyorlardı, üzerlerine bıldırcın ve kudret yağıyormuş gibi bir zafer!

"Orada zorba bir kavim var... Onlar oradan çıkmadıkça, biz oraya kesinlikle girmeyiz. Eğer çıkarlarsa o zaman oraya gireriz.

Fakat zafere ulaşma yolunda katlanacak zorluklar; kalpleri imandan yoksun yahudilerin sanıldığı gibi az değildi.

"Allah'tan korkan ve O'nun nimetine ermiş iki kişi dedi ki; "Onların üzerine şehrin kapısından yürüyünüz. Kapıdan içeri girince onları yendiniz demektir. Eğer mümin iseniz sırf Allah'a dayanınız."

Burada, Allah'a iman ve O'ndan korkmanın değeri karşımıza çıkmaktadır. Bu, Allah'tan korkan iki adamın kalplerinde taşıdıkları Allah korkusu; zorbaları küçümsemelerini sağlıyordu. Muhtemel tüm tehlikeler karşısında bile cesaretle doluydular. Bu iki adamın sözleri, zorluk anlarında imanın önemine insanlardan korkulan yerlerde Allah korkusunun değerine tanıklık etmektedir. Yüce Allah, bir gönülde iki korkuyu, "Allah'tan korkma ile insanlardan korkmayı" birleştirmez. Allah'tan korkan kimse, O'ndan başka hiç kimseden hiçbir şeyden korkmaz.

" ..Onların üzerine şehrin kapısından yürüyünüz. Kapıdan içeri girince, onları yendiniz demektir."

Gönüller savaşlarla ilgili ilmin ortaya koyduğu bir kuraldır bu. İleri atılın ve (hiç bir şeye aldırmayın)... Kavmin yurtlarının merkezine girdiğiniz zaman, kalplerin sizin gönüllerinizin sağlamlığı nisbetinde sarsılır, bozguncu ruhlarında duyarlar. Artık onlara karşı zaferin kesinleşti demektir.

"... Eğer mümin iseniz, sırf Allah'a dayanınız."

Mümin, yalnızca Allah'a dayanır. Bu, imanın karakteristiğidir. Bu, imanın zorunlu neticesidir.

Fakat bu iki adam bu sözü kime söylüyorlar? Yahudilere mi?

"Dediler ki; Ey Musa, onlar orada olduğu sürece biz oraya kesinlikle girmeyiz. Git sen, Rabbin ile birlikte savaş, biz burada kalıyoruz."

Böylece korkaklar belirlendi. Utanmıyorlardı. Önlerindeki tehlikeden korktular ve merkepler gibi ayak direterek, bir adım bile ilerlemediler. Korkaklık ve utanmazlık birbirine zıt ve yek diğerinden uzak hasletler değildir. Aksine bunlar, ikiz kardeştirlerdir. Korkak bir göreve kalkışır! Yüreğini korku bürür. Görevini bırakıp, gider ve bu göreve sayıp döker. İstemediği halde omuzlarına yüklenen davaya karşı da küstahca bir tavır takınır.

"... Git sen Rabbin ile birlikte savaş, biz burada kalıyoruz."

İşte böyledir acizin küstahlığı... Dil küstahlığı, ona dille sataşmadan başka bir yükümlülük getirmez. Fakat görevi yerine getirmeye kalkışmak, aynı zamanda dili tutmayı da gerektirir.

"Git sen Rabbin ile birlikte..."

Allah, ilâhlığı gereği olarak, onları savaşla yükümlü kıldığı zaman, onların Rabbi değilmiş gibi davranıyorlar.

"... Biz burada kalıyoruz."

Biz ne hükümranlık istiyoruz ne şeref ne de vaad edilmiş toprakları istiyoruz. Çünkü bunların ucunda zorbalarla karşılaşma var.

Bu Hz. Musa'nın yolculuğunun sonu. Büyük gayretlerinin uzun seferinin ve yahidilerden gördüğü kötülükten sapıklıklara ve dönekliklere karşı gösterdiği sabrın sonu! Evet, işte onlarla kapısına kadar geldiği halde, mukaddes topraklardan geri dönmek ve Allah'ın yahudiler ile yaptığı anlaşmasını bozmak. Bu kadar dolaşıp durmalarını sonunda elde ettiği netice.. Hz. Musa ne yapacak, kime dert yanacak?

"Musa dedi ki; "Ya Rabbi, kendimden ve kardeşimden başka hiç kimseye söz geçiremiyorum. Bizi bu yoldan çıkmış kavimden ayır."

Elem dolu, sığınma ve teslimiyet dolu bir dua. Bunların yanısıra yahudilerle ilişki kesme, azim ve kararlılık içeren bir dua!

O, kendisi ve kardeşi dışında kimseye söz geçiremediğini Allah'ın da biliyor olduğunu bilmektedir. Fakat Musa da bir insandır ve çaresiz bir insanın zaafı içerisindedir. Allah ile konuşabilen bir peygamberin imanı ve dosdoğru bir müminin azmine sahipken Allah'tan başka yönelecek bir mercii bulamamaktadır. Fısıltı ve yakarışla Allah'a şikayette bulunuyor, kendisiyle yoldan çıkmış kavmin arasının tamamen ayrılmasını istiyor. Artık Allah'ın sağlam anlaşmasını bozduktan sonra onlarla hiçbir ilişkisi kalmamıştır. Hz. Musa'yı yahudilere ne soy bağlayabilir ne tarih ortaklığı, ne de geçmiş çabası. Onu yahudilere sadece Allah'a davet ve Allah ile anlaşma bağı bağlamaktadır. Yahudiler bu bağı koparınca Hz. Musa ile aralarına derin bir uçurum girdi. Yahudilerle ilişkisini sağlayan hiç bir bağ kalmadı. Çünkü yahudiler yoldan çıkmışlardı. Hz. Musa, Allah'ın anlaşmasına dosdoğru uymuş, yahudiler yan çizmiş iken, Hz. Musa Allah'ın sözleşmesine sımsıkı sarıldı.

İşte bu peygamber ahlâkıdır. Bu, mümin çizgisidir. Bu, müminlerin ayrılma ve birleşme kararlarına gerekçe olan bir bağdır. Artık ne cinsiyet, ne ırk, ne millet, ne dil, ne tarih ne de yöre bağlarından herhangi biri, inanç bağı koptuğunda, sistem ve yöntemler değiştiğinde bu bağın yerini tutabilir. Allah peygamberinin davasını kabul etti ve sapıklar aleyhine adil bir ceza hükmetti.

"Allah dedi ki; "Kırk yıl boyunca orası onlara yasaklandı. Bu süre içinde orada-burada şaşkın şaşkın dolaşacaklardır. Yoldan çıkmış bu kavim için sakın üzülme."

Böylece Allah onları, -mukaddes toprakların kapılarına geldikleri halde çöle saldı ve onları vaadettiği topraklardan yasakladı. Tercihine göre Allah orayı bu nesile yasakladı. Böylece yeni bir nesil türesin, bu nesilden farklı bir nesil oluşsun bu durumdan dersler çıkaran ve çölün sert ve sıcak havasından zorluğa alışmış olarak yetişen bir nesil..

Mısırda aşağılık, kölelik ve zulüm altında bozulmuş bu nesilden farklı olan ve bu yüce görevi yerine getirmekten caymayacak bir nesil. Aşağılanma, kölelik ve zulüm hem kişilerin, hem de milletlerin fıtratını yozlaştırır.

Ayetlerin akışı onları çölün perişanlığı içerisinde bırakıyor ve sözü burada kesiyor. Edebi güzellikleri, mükemmel ibretleri içeren bu sahne Kur'an'ın ifade üslubuna uygundur.

Müslümanlar -Allah'ın kendilerine anlattığı kıssalardan- gerekli dersleri çıkarmışlar ve Bedir savaşında Kureyş ordusu karşısında az olmalarına rağmen zor olanı tercih ederek peygamberlerine şöyle demişler:

"Şu halde "Ey peygamber, biz sana yahudilerin peygamberlerine söylediği gibi, "Git sen, Rabbin ile birlikte savaş, biz burada kalıyoruz" demiyoruz. Fakat git sen, Rabbin ile savaş biz de seninle birlikte savaşacağız" diyoruz.

İşte bunlar, Kur'an'ın genelde kıssalar ile terbiye metodunun kimi sonuçları ve Allah'ın yahudilerin kıssasını ayrıntılı olarak anlatmadaki kimi hikmetleridir.

Önümüzdeki ders, insanların hayatında temelli yere sahip bazı şer'i hükümleri açıklamaya başlıyor. Bunlar, Allah'ın sistemine ve kanunlarına göre hükmedilen müslüman toplumda kişinin ve hayatın korunmasına, düzeninin himayesine, Allah'ın kanunları gölgesindeki kamu düzenine ve onu Allah'ın emriyle yürütmeye çalışan otoriteye ve İslâm şeriatı ve kanunları altında yaşayan müslüman topluma karşı yapılan ayaklanmaların önlenmesine, yanısıra toplumsal nizamın tamamen Âllah'ın kanunlarına uygun olarak yürütüldüğü bu toplumdaki herhangi bir kişinin malının ve mülkiyetinin dokunulmazlığına dair hükümlerdir.

Bu ders, toplum hayatındaki bu temel işlere ilişkin bu hükümleri incelemeye geçiyor. Suçun tabiatı ve insan ruhunda meydana getiren sebepleri ortaya koyan, yanısıra suçun çirkinliği ve bozgunculuğu, ona karşı ona karşı durmanın gerekliliği, suçluların cezalandırılmasının ve nefsi suç işlemeye yücelten sebeplere karşı direnmenin zorunluluğunu açıklayan "Adem'in iki oğlu" ile ilgili kıssaya ilişkin bu hükümler ile giriliyor.

Kıssa ve içerdiği öğütler, Kur'an ayetlerinin akışı içerisinde, onu izleyen diğer hükümlerle kuvvetli bir şekilde kaynaştırılıyor.

Ayetlerin sıralamasını düşünen okuyucu, bu kıssanın buradaki fonksiyonunu, ruhuna işleyen ve yerleşen ikna edici öğütlerin derinliğini, gönlünde ve aklında, hisseder. Allah'ın hükümleri ile hükmedilen ve sistemin uygulandığı İslâm toplumunda, cana, hayata ve toplum düzenine yönelik tecavüzlerin mala ve ferdi mülkiyete yönelen saldırıların, oluşturduğu suçlara getirdiği şiddetli hükümleri kabullenecek bir kabiliyetin oluştuğunu far keder. İslâm toplumu, her yönüyle hayatı Allah'ın sistemine ve hukukuna göre düzenler. Bütün işlerini ve ilişkilerini bu sistemin temellerine ve bu hukukun kanunlarına göre tanzim eder... Bu yüzden, her toplumda olduğu gibi ve her ferde de adaleti, güvenliği istikrarı ve huzuru her yönüyle sağlamayı üstlenir. Baskı ve eziyetlerin tüm çeşitlerini korku ve anarşinin bütün sebeplerini zulüm ve düşmanlığın bütün yollarını, yokluk ve güçlüklerin bütün etkilerini, ondan uzaklaştırır. Böylece -erdemli, adaletli, dengeli ve sorumluluk taşıyan bu toplumun bir benzerinde cana, hayata ve kamu düzenine, ferdi mülkiyete yönelik saldırılar kabul edilemez ve genel özelliğiyle hiçbir hafifletici sebep tanımaz.

Bu durum sorunsuz insanlara normal olmak yolunda uygun şartlar sunduğu ve hem ferd, hem de toplum hayatında suça yönelten tüm sebepleri ortadan kaldırdıktan sonra, İslâm'ın suç ve suçlulara yönelik sertliğini anlaşılır kılmaktadır. Tüm bunların yanında, İslâm nizamı, bir de iyi bir kavuşturma ve sağlıklı bir hüküm için, kural tanıma suçlulara bütün garantileri sağlamayı üstleniyor ve en ufak bir şüphe sebebiyle hadleri uygulamaktan vazgeçer. Yanısıra, suçluya dünya da bazı hallerde, ahirette ise her suçun bağışlanmasına yarayan tevbe kapısını sonuna kadar açıyor. Yukarıdaki hükümleri içeren bu derste, bahsettiğimiz tüm bu durumlar için birer örnek göreceğiz:

Fakat ayetlerin akışıyla birlikte konuyu ve içerdiği bu hükümleri ele almadan önce bu hükümlerin uygulanacağı ortamdan ve yürütme gücü sağlayan şartlardan genel olarak söz etmemiz gerekmektedir.

Bu derste sözü geçen gerek cana karşı, yapılan saldırılar ve gerekse kamu düzenine ve mala yönelik saldırılara ilişkin hükümlerin durumu da şeriatın koyduğu, kısas ve ta'zir gibi diğer hükümler ile aynıdır. Hepsi de, sadece "daru'l İslâm"da kurulan "İslam toplumu"nda yürütme gücü ile uygulanabilirler. Bu yüzden şeriatın "daru'l-İslâm" kavramı ile neyi amaçladığını açıklamamız gerekmektedir. Bütün dünya İslâm nizamına ve müslümanların değer yargılarına göre sadece iki kısma ayrılmaktadır:

1- İslam yurdu (dar'ul-İslâm):

İslâm kanunlarının uygulandığı ve İslâm hukukuna göre hüküm verilen bütün toplumları kapsamaktadır. İdarecileri İslâm kanunlarını uygular ve İslâm hukukuna göre hüküm verirlerse, halkının tamamının müslüman olması veya hem müslüman hem de gayri müslimlerden (zımmî) olması ya da tamamının zımmî olması durumlar aynıdır. Halkı tamamen müslüman veya hem müslüman hem de zımmîlerden oluşmakta olan bir beldeyi savaşla ele geçirmişler ve bununla birlikte aralarında İslâm hukukuna göre hükmediyor ve İslâm kanunlarını uyguluyorlarsa, hüküm yine aynıdır. Bir beldenin, "Dar'ul-İslâm" olabilmesi için değerlendirmelerin temel ekseninde, orada, İslâm kanunlarının uygulanması ve yasamanın. İslâm şeriatına göre yapılması yer almaktadır.

2- "Dar'ul-Harb" (Savaş Yurdu): İslâm kanunlarının uygulanmadığı ve İslâm hukukuna göre hüküm verilmeyen bütün beldeleri kapsamaktadır. Halkı ne olursa olsun, ister müslüman oldukları ister ehli kitap oldukları ya da kafir olduklarını söylesinler fark etmez. Bir beldenin "Savaş Yurdu" olabilmesi için değerlendirmelerin temel ekseninde, orada İslâm kanunlarının uygulanmaması ve yasamanın İslâm hukukuna göre yapılmaması yer almaktadır. Böyle bir belde gerek müslüman gerekse İslâm toplumu açısından "Savaş Yurdu" sayılır. Tüm bu tanımlamalara göre İslâm toplumu "İslâm Yurdu"nda yaşayan bir toplumdur. Bu toplum Allah'ın sistemine göre düzenlemiştir ve O'nun hukuku uygulanmaktadır. Bu toplumda canlar, mallar ve kamu düzeni korunmayı haketmiştir. Can ve mallara saldıranlara, İslâm hukukunda haklarında hüküm bulunan bu derste ve diğer bölümlerde bahsedilen cezaların uygulanması gerekmektedir. Çünkü bu toplum, gerek güçlüler, gerekse güçsüzler için çalışma güvenliği ile can güvenliğini garanti eden yüce, erdemli, bağımsız ve adil bir toplumdur. Ayrıca -her yönüyle- iyiliğe özendiren etkenleri bol olarak barındırma, kötülüğe teşvik eden etkenleri ise en aza indiren bir toplumdur. Şu halde, bu toplumda yaşayan her bireyin bu sistemin kendisine sağladığı bu bol nimetleri muhafazası, bütün diğer bireylerin de haklarını can, mal, namus ve ahlâklarını gözetmesi tüm hakları garanti altına alınmış olarak güven, huzur ve refah içerisinde yaşadıkları "İslâm Yurdu"nun selametini koruması hakkıdır. Çünkü bu toplum, onun lehine olarak tüm insanî değerleri ve bütün sosyal hakları kabul etmekte bu değerleri ve hakları korumayı da üstlenmektedir. Tüm bunlardan sonra, bu İslâm yurdundaki düzene karşı ayaklanan kimseler, en şiddetli cezaya çarptırılmayı hakeden asi ve günahkar saldırganlardır. Buna rağmen İslâm , bu saldırganlara, bile zan yüzünden ceza vermeyerek ve şüpheler sebebiyle hadleri kaldırarak her türlü garantiyi sağlamıştır. "Daru'l-Harb"e gelince... Tanımı yukarıdaki şekildedir. Ne oranın, ne de halkının İslâm şeriatının cezalarını uygulayarak esenliğinden faydalanmaya hakları yoktur. Çünkü onlar, öncelikle İslâm şeriatını uygulamıyorlar ve İslâm'ın hakimiyetini tanımıyorlar. Onlar, Dar'ul-İslâm'da yaşayan ve hayatlarında İslâm şeriatını uygulayan müslümanlara oranla, güvenlik altında değillerdir. Canları ve malları İslâm'a göre -müslümanlarla anlaşmaları, Dar'ul-İslâm ile aralarında sözleşme bulunması durumu dışında- dokunulmaz değildir. Bu anlaşmazlıkların yanısıra İslâm hukuku dar'ul-harp'ten gelip eman ahdi ile dar'ul İslâm'a giren her ferdine bu eman süresince ve müslüman devlet başkanının otoritesi dahilindeki "daru'l İslâm" sınırları içerisinde yukardaki garantileri vermektedir.


Kuran-i Kerim Tefsiri

O

O

27- Ey Muhammed, onlara Adem'in iki oğlunun gerçeğe dayalı hikayesini anlat. Hani ikisi birer kurban sunmuşlardı da birinin kurbanı kabul edilmiş öbürününki kabul edilmemişti. Kurbanı kabul edilmeyen kardeşine "yemin ederim ki seni öldüreceğim" deyince öbür kardeş şöyle dedi; "Allah sadece takva sahiplerinin ibadetlerini kabul eder.

28- Eğer sen öldürmek amacı ile elini bana doğru uzatacak olursan ben öldürmek amacı ile elimi sana doğru uzatacak değilim. Çünkü ben alemlerin Rabbi olan Allah'tan korkarım.

29- İstiyorum ki,hem kendi günahını hem de benim günahımı yüklenerek cehennemliklerden olasın. Zalimlerin cezası budur.

30- Buna rağmen öbür kardeş ihtiraslarına boyun eğerek kardeşini öldürdü ve böylece hüsrana uğrayanlardan oldu.

31- Bunun üzerine Allah, kardeşinin ölüsünü nasıl gözlerden saklayacağını göstermek üzere ona toprağı eşeleyen bir karga gönderdi. "Kardeş katili, eşinen kargayı görünce "Yazık bana, şu karga kadar olup kardeşimin cesedini gömemiyor muyum?" dedi ve arkasından ettiğine pişman olanlardan oldu. "

Bu kıssa düşmanlık ve kötülüğün fıtratını ve yardım bekleyen düşmanın durumunu örnek olarak bize bildiriyor. Çünkü iyilik ve hoşgörü fıtratın ve gönülden dostluğun en güzel örneğidir. Şu bir gerçek ki bunlar daima yüz yüzedir. İyi veya kötü kendi yapısına uygun davranışta bulunurlar. Suç tiksindiricidir, kötü insan tarafından ilgi uyandırır. Yardım isteyen insanın çığlıkları diğer insanların vicdanlarında büyük çapta etkili ve tesirli olur. Şuur adil bir kısası emreden kanunun varlığına büyük ihtiyaç duyar. Bundan dolayı kötü insan bu yaptırımdan dolayı suçu işlemeye korkar. Buna rağmen suçu işlerse, işlediği suç oranında cezaya çarptırılır. İyi insan daima masumdur ve yaşaması gerekir. Adil bir nizamın gölgesi altında huzur içinde korunması gerekir.

Hz. Adem (selâm üzerine olsun) oğullarının kıssası ne zamanla ne mekanla ne de o iki insanla sınırlıdır. Bu örnek hakkında birçok rivayetler vardır. Fakat biz ayet-i kerimenin bildirdiği sınırlar çerçevesinde kalmayı benimsiyoruz. Çünkü ileri sürülen tüm rivayetler şüphelidir. Kıssa Tevrat'ta geçmektedir ve isimleri, zamanı, mekanı sabittir. Sahih hadislerde ise fazla bilgi verilmemiştir. İbn-i Mesut Resulullah'ın şöyle buyurduğunu rivayet eder: "Zulme uğrayıp bir insan öldürülürse, onun kanında Adem'in.-ilk oğluna bir pay düşmemesi imkansızdır. Çünkü adam öldürmeyi ilk icad eden odur."

Bu hususta söyleyebileceğimiz yegane söz şudur: Bu olay insanlığın ilk çağında meydana gelmiştir ve kasten adam öldürmenin ilk örneğidir. Katil cesetlerin nasıl gömüleceğini bile bilmiyordu. Kapsamlı öğütlere, yer verilmiş, fakat bu temel hedeflere fazla bir şey ilan edilmemiştir... Bu yüzden, bu genel ayet karşısında duruyor ve onu ne özelleştiriyor ne de fazla izaha kalkışıyoruz..

"Ey Muhammed onlara Adem'in iki oğlunun gerçeğe dayalı hikayesini anlat. Hani ikisi birer kurban sunmuşlardı da birinin kurbanı kabul edilmiş, öbürünün ki kabul edilmemişti. Kurbanı kabul edilmeyen kardeşine, "Yemin ederim ki, seni öldüreceğim" deyince öbür kardeşi şöyle dedi: "Allah sadece takva sahiplerinin ibadetini kabul eder."

Yahudilerin Hz. Musa ile başlarından geçen kıssayı okuduktan sonra, insanlığa birer numune olan şu iki kişinin hikayesini anlat; Onlara gerçeği anlat. Bu hikayenin, rivayeti gerçek ve doğrudur. O insan fıtratını gerçek şekliyle bildirmekte ve caydırıcı adil şeriatın zorunluluğunu doğru bir şekilde ortaya koymaktadır. Adem'in bu iki oğlu, temiz bir ruhun saldırganlık hissine kapılmak için bahane bulamayacağı bir konumdalar. Çünkü onlar, Allah'ın huzurunda itaat etmek ve kendisiyle Allah'a yaklaşacakları kurban sunmak üzereler:

"Hani ikisi birer kurban sunmuştu.."

"Birinin kurbanı kabul edilmiş öbürününki kabul edilmemişti."

Ayetteki fiil, kabul edilme ve edilmeme işinin gizli bir kuvvete dayandığı ve gizli bir şekilde olduğuna işaret etmek için edilgen çatı kurmuştur. Bu sorgu ile bize iki durum hatırlatılıyor:

1- Bu kabul edişin nasıl olduğundan bahsetmememiz ve Tevrat'ın hikayelerinden alındığı görüşünde olduğumuz, rivayetlere tefsir kitaplarının daldığı gibi dalmamamız hatırlatılıyor.

2- Kurbanı kabul edilenin, kin duyulmasını gerektiren ve öldürülmesine gerekçe olacak bir suçu olmadığı hatırlatılıyor. Çünkü kurban kabulünde, onun bir rolü yok. Onu ancak meçhul bir kuvvet, bilinmeyen bir şekilde kabul etmiş ve olay her ikisinin de kavrayış alanı ve iradesi dışında gerçekleşmiştir. Burada bir kardeşin kardeşini öldürmesi ve kişinin ruhunda adam öldürecek derecede kin oluşması için hiçbir neden yoktur. Öldürme fikri bu noktada... İbadet ve Allah'a yakınlık noktasında, kardeşinin iradesinin hiçbir müdahalede bulunmadığı gizli-meçhul bir kudret karşısında böylesi bir sahada dosdoğru birinin düşünebileceği en uzak şeydir.

"... Yemin ederim seni öldüreceğim.." dedi.

Böylece -kararlılığını gösteren- bu sözler, nefreti körükleyen bir davranışı ortaya çıkarıyor. Çünkü bu sözler, yere söylenmiştir. Yalnız şu ne pis ve inkarcı duygu, kör bir kıskançlık duygusu. Onun hiçbir vicdanda yeri yoktur. Böylece sözün akışı henüz tamamlanmadığı halde, ayetin sayesinde, kendimizi daha ilk andan itibaren bir saldırganlığın karşısında buluyoruz. Fakat sözün akışı, ikinci bir örnek olan diğer kardeşin cevabını, duasını ve temiz kalbini tasvir ederek saldırganlığı daha bir iğrenç ve daha bir korkunç hale sokarak devam ediyor.

" ..Öbür kardeşi şöyle dedi: Allah sadece takva sahiplerinin ibadetini kabul eder."

Böylece, bu adağın kabulünün sebeplerini anlayabilecek bir iman ve bağışlanma ortamında ve saldırıya kalkışan kardeşini Allah'tan korkmaya ve ibadetlerini kalbe götüren yola girmeye teşvik eden direktifler arasında işin aslı ortaya konuyor. Üstelik ayet bunları ince bir sanatla ve kulakları tırmalayan bir sesleniş ile ifade ediyor:

"Bunun üzerine Allah, kardeşinin ölüsünü nasıl gözlerden saklayacağını göstermek üzere ona toprağı eşeleyen bir karga gönderdi. Kardeş katili, eşinen kargayı görünce `Yazık bana, şu karga kadar olup kardeşimin cesedini gömemiyor muyum?" dedi ve arkasından ettiğine pişman olanlardan oldu."

Sonra imanlı, takva sahibi müslüman kardeş, kötü kardeşinin ruhundaki kini ve kötü niyetleri yumuşatıp gidermeye çalışıyor:

"..Eğer sen öldürmek amacı ile elini bana doğru uzatacak olursan ben öldürmek amacı ile elimi sana doğru uzatacak değilim. çünkü ben alemlerin Rabbi olan Allah'tan korkarım."

İnsanın vicdanını etkileyen çok güç bir durumda bile saldırının karşısında saldırıya uğrayanın yiğitliği, saldırganın korkutması karşısında şaşılacak şekilde güven ve huzur içinde olması, kalbinin sadece alemlerin Rabbi Allah'tan korkup sakınması... İşte tüm bunlar, huzur, güven ve takva örneğinin vasıfları olarak tasvir ediliyor..

Bu pek yumuşak sözler, kinleri dağıtmakta, kıskançlığı kaldırmakta, kötülüğe direnmekte, kabarmış sinirleri teskin etmekte muhatabına kardeşlik bağını, iman neşesine ve takva duyarlılığına yöneltmektedir.

Evet bu sözler yeterli idi. Fakat salih kardeş, yanı sıra korkutup, sakındırmayı da unutmuyor:

"İstiyorum ki, hem kendi günahını hem de benim günahımı yüklenerek cehennemliklerden olasın. Zalimlerin cezası budur."

Sen öldürmek amacı ile elini bana uzattığın zaman, benim de senin yaptığın bu fiili işlemem ne durumuna ne de tabiatına uygundur. Bu fikir -öldürmek fikri- kesinlikle aklına gelmemiş, fikrimi hiçbir şekilde çelmemiştir. Çünkü ben alemlerin Rabbi olan Allah'tan korkarım. Yoksa bu cinayeti işleyemem. Ben seni, Allah'ın kurbanını kabul etmemesine sebep olan günahına ek olarak beni öldürme günahını da yüklenmiş halde bırakıyorum. Böylece günahın da azabın da kat kat artar. "Zalimlerin cezası budur..."

Buna rağmen müslüman kardeş kendine karşı aklına gelen bu fikirden utanç duyması ve yeltendiği şeyden vazgeçmesi için, cinayet suçunu işlemeye kalkışan kardeşine acıyor.

Nefret etmesi için bu günahını ona gösteriyor ve alemlerin Rabbi Allah korkusuyla katmerli günahtan kurtulmasını göstermeye çalışıyor. Böylece bir insanın kalbini kötülükten çevirip, engelleyebilmek için harcanacak bütün çabayı sarf ediyor. "Buna rağmen öbür kardeş ihtiraslarına boyun eğerek kardeşini öldürdü ve böylece hüsrana uğrayanlardan oldu."

Fakat kötü kardeş -onun nasıl bir tepki gösterdiğini öğrenmemizi de sağlayacak şekilde- kötü örnekliğinin tablosunu tamamlıyor.

Tüm bunlardan sonra... Bu hatırlatma, nasihat, barışma teklifleri ve sakındırmalardan sonra... Tüm bunlardan sonra bile, bu kötü nefis saldırdı ve suçu işledi, işledi ve nefsi onu bütün neticeleri ile rezil etti. Bütün engelleri aşmasını teşvik etti.. Cinayeti kendisine güzel gösterip onu özendirdi. Kimi öldürdü? Kardeşini öldürdü... Ve cezayı hakketti..

"... Ve hüsrana uğrayanlardan oldu."

Hüsrana uğradı ve kendini perişanlık yollarına saldı. Kardeşini kaybetti ve bir yardımcı, bir dosttan oldu. Dünyası perişan oldu. Çünkü katillik hakkı yoktur. ahireti de perişan oldu. Çünkü önceki günahı ve son günahını taşıyarak geçip gitti.

İşlediği suçun cesedi, onu somut bir biçimde hayattan ayrılmış, bozulmaya başlayan bir et ve kemik yığını haline gelmiş ve hiç kimsenin tahammül edemeyeceği şekilde kokmaya başlamış bir ceset olarak gösterildi. Allah'ın takdiri onun kardeşinin cesetini gözlerden saklamaktan acziyeti karşısında saldırgan bir katil olarak kala kalmasını diledi. Kuşların en değersiz sayılan bir karga gibi olamamanın acziyet içerisinde:

Bunun üzerine Allah, kardeşinin ölüsünü nasıl gözlerden saklayacağını göstermek üzere ona toprağı eşeleyen bir karga gönderdi. Kardeş katili, eşinen kargayı görünce "Yazık bana, şu karga kadar olup, kardeşimin cesedini gömemiyor muyum? dedi ve arkasından ettiğine pişman olanlardan oldu."

Kimi rivayetlerde: "Karga, başka bir kargayı öldürdü, veya bir karga ölüsü buldu ya da bir karga ölüsü getirdi. Yere bir çukur açtı. Sonra kargayı oraya gömdü. Bunun üzerine katil yukarıdaki sözü söyledi ve kargadan gördüklerinin aynısını yaptı" denilmektedir.

Açıktır ki, katil daha önce bir cesedin gömülüşünü görmemişti. Görseydi bunu yapabilirdi. Bu cesedin yeryüzünde Adem oğullarından ölen ilk kişi olması veya bu katilin daha önce bir ölünün gömülmesini hiç görmemesi şeklinde iki ihtimalin birinden kaynaklanmaktadır. Açıktır ki, katilin pişmanlığı tevbe pişmanlığı değildir. Öyle olsaydı Allah tevbesini kabul ederdi. Pişmanlığı ancak işlediği cinayetin gerekçesiz oluşundan ve karşılaşacağı eziyet, yorgunluk ve üzüntüden kaynaklanmaktaydı. Karganın kendi cinsi kargayı gömmesine gelince... Kimi bunun kargalar arasında bir adet olduğunu kimi de Allah'ın icra ettiği fevkalade bir olay olduğunu söylemiştir. Her iki şekilde de durum değişmez. Canlılara tabiatlarını veren Allah, onlara istediğini yaptırabilir. Bu O'nun gücü dahilindedir. Burada ayetlerin dizilişi, ruhlarda yaptığı derinlemesine etkileri bırakarak, bir haberin ardarda nakline geçiyor. Bizde, bu zincirleme içinde olayı nakletmenin ve vicdanlarda bıraktığı izleri birleştirerek duygusal bir gerekçe oluşturuyor. Bu sayede de, kendisini bekleyen kısasın acılarının suçu onu işlediğinden dolayı, suçlunun ruhunda bilinçte, suçun karşılığını bulması ve adilce bir kısasın yapılması için gerekli gördüğü hükümleri duygusal bir ağırlık noktası oluşturmayı amaçlıyor.


Kuran-i Kerim Tefsiri

O

O

32- İşte bu olaydan dolayı İsrailoğullarına şu yazılı direktifî gönderdik. kim öldürülmüş bir insana ya da yeryüzünde çıkarılmış kargaşaya, bozguncuya eyleme karşılık olmaksızın bir cana kıyarsa bütün insanları öldürmüş gibi olur. Kim de bir insanı ölümden kurtaran ise bütün insanlara hayat sunmuş gibïdir.

Peygamberlerimiz İsrailoğullarına açık belgeler getirdiler. Fàkat buna rağmen onların çoğu yeryüzünde bozgunculuğa ve kargaşaya çıkarmaya devam ediyorlar.

Bunun için... Bu örnek insanlar arasında bulunduğu için... Şerefli, hayırlı, temiz ne kötülük ne de düşmanlık amaç güden müslümanlara saldırdığı için... Öğüt ve nasihatlerin,cibilliyeti kötülükle damgalanmış kimi insanlara hiçbir etki yapmadığı şeref ve sulhun kötülük, ruhun en derinliklerine işlemiş olduğunda şeref ve barış ortamı teklifi saldırıya engel olmadığı için... Bunun için, bu bir cana kıyma suçunu bütün insanları öldürme suçuna denk olan çok büyük bir suç saydık. Cinayete engel olma ve bir canı ölümden kurtarmayı ise, tüm insanları kurtarmaya denk olan büyük bir iş saydık... Kendilerine şeriat kıldığımız hukukta bunları yahudilere de yönelik (Surede az ilerde gelecek olan derste bu özel emri, geniş olarak incelenecektir) Öldürülmüş bir insan yada yeryüzünde çıkarılmış bir kargaşaya karşılık olmadığı halde bir cana kıymak, bütün insanları öldürmeye denktir. Çünkü her bir can bütün canlar gibidir. Her bir can aynı derecede hayat hakkına sahiptir. Bu canlardan birini öldürmek, hayat hakkının özüne saldırmaktır. Bir cinayete engel olmak ve bu sayede bir hayatına devamını sağlamak da böyledir. Bu durum hayatta iken ona yapılan saldırıyı engellemek veya başka birinin daha öldürülmesini önlemek için bir cana yapılan saldırıyı kısasla cezalandırmak şeklinde bile olsa, tüm canlıların hayatını kurtarmak gibidir. Çünkü o, tüm canlıların ortak olduğu "hayat hakkı"nı koruma altına almalıdır. Bu hükümlerle ilgili olarak yukardaki açıklamamıza bakılırsa, bunların -yalnızca- İslâm yurdunda bulunan müslüman. Zımmî ve eman ehline uygulandığı görülecektir. "Savaş Yurdu"nda bulunanların kanı ise "İslâm yurdun"dakiler ile aralarındaki bir anlaşma yapılmamışsa -mubahtır- malları da böyledir. Bu şer'î kuralı daima akılda tutmamız iyi olacaktır. Onu burada tekrar hatırlatıyoruz: "İslâm yurdu" İslâm hukukunun uygulanan ve bu şeriate göre hüküm verilen bölgedir. "Savaş Yurdu" ise Allah'ın hukuku uygulanmayan ve bu hukuk ile hüküm verilmeyen bölgedir. Allah, bu prensibi yahudilere de yazmıştı. Çünkü onlar -o sırada- kitab ehli idiler. Aralarında değiştirilip bozulmamış Tevrat şeriatını uyguladıkları sürece "İslâm yurdu"nu temsil ediyorlardı. Fakat bu kendilerine peygamberler apaçık deliller getirdikleri halde şeriatlerinin kurallarını çiğnemişlerdi. Peygamberimiz zamanında, aralarından şeriatlarının kurallarını çiğnemeyi sürdürüyorlardı. Kur'an'ın onların gerekçesiz olarak yaptıkları bu aşırılık, tecavüz ve saldırganlıklarını belgeliyor. Yanı sıra, kendilerine peygamberler gelmesini ve şeriatlerini kendilerine açıklamaları sebebiyle Allah'a karşı hiçbir bahanelerinin kalmadığı da belgeleniyor:

Peygamberlerimiz İsrailoğullarına açık belgeler getirdiler. Fakat buna rağmen onların çoğu yeryüzünde bozgunculuğa ve kargaşa çıkarmaya devam ediyorlar.

Allah'ın şeriatını ihmal ederek veya değiştirerek saldırmak ve sınırlarını çiğnemekten daha büyük bir aşırılık düşünülebilirmi? Yukarıdaki ayet de Allah, insan öldürme ile yeryüzünde bozgunculuk yapmayı birlikte anıyor. Her ikisinin de öldürülme (kısas) nedeni olduğunu bunların yaşama hakkını dışında yer aldıklarını ve cana kıymanın kötülüğünü belirtiyor... Böylece, "İslam yurdu"ndaki müslüman toplumu güvencede olur, emniyet içerisinde gelişen kamu düzeni korunur ve güvenlik içerisinde iyilikler yapılmaya devam eder. Tüm bunlar da fertlerin güvenliği gibi gereklidir. Hatta daha zaruridir. Çünkü fertlerin güvenliği ancak bunlarla sağlanabilir. Erdemli örneği korunmasından öte, bu fertlerin toplumda hayırlar işlemesi ve insan hayatının onun gölgesinde gelişip ürünler oluşturması ve o ortamda iyiliğin erdemliliğin gelişme ve verimliliğin filizlerinin oluşması için onu her türlü yerleşik garantilerle donatır. Özellikle bu toplumun tüm insanlarına, hayatın her alanında garantiler verir ve onları hayır tohumlarını yeşertecek ve şer tohumlarını yok edecek bir ortam ile kuşatır. İlaçlar tedavi öncesinde, koruyucu hakimliği uygular. Buna rağmen koruma tedbirleri yetersizse ilâca başvurulur. Normal bir insana, kötülüğe ve saldırıya kalkışması için ne bir gerekçe ne de bir bahane bırakır... Tüm bunlardan sonra, toplumun güvenliğini tehdit eden kişi, doğru yola dönüp, islah olmadığı takdirde yok edilmesi gereken habis bir mikroptur. Şimdi bu habis unsurun akıbeti belirleniyor. Bu ceza İslâm hukukunda "terörist, anarşistin" cezası olarak bilinmektedir.


Kuran-i Kerim Tefsiri

O

O

TERÖR VE ANARŞİ

33- Allah'a ve peygambere savaş açanların ve yeryüzünde kargaşa çıkaranları onlara ya öldürmeleri ya idam etmeleri ya sağlı-sollu birer el ve ayaklarının kesilmesi ya da yaşadıkları yerlerden sürülmeleridir. Bu onların dünyadaki perişanlıklarıdır. Ahirette ise, kendilerini ağır bir azap beklemektedir.

34- Yalnız bunların içinde tarafınızdan yakalanmadan önce tevbe edenler olursa biliniz ki Allah affedicidir ve merhametlidir.

Ayette sözü edilen bu suç müslüman hükümdara karşı ayaklanma, bu hükümdarın otoritesine karşı çıkma "İslâm yurdu" halkını yıldırmak, mallarına ve namuslarına saldırmak için örgüt oluşturmaktadır. Kimi fıkıh bilginleri, bunun hükümdarın otoritesinin dışında gerek merkezde gerekse taşrada olsun bu tür bir örgütün "İslam yurdu" halkına karşı kuvvet kullanarak saldırıya geçmesini yeterli bulur ve ayetin bu eylemlerle uyum içerisinde olduğu fikrini ileri sürerler.

Allah'ın şeriatı ile hükmeden hükümdara karşı ayaklanan ve şeriatın uygulandığı İslâm yurdunun müslüman zımmî veya anlaşmalı olan halkına saldıran bu kişilere, sadece hükümdara veya yalnızca halka karşı ayaklanıyorlar. Onlar aynı zamanda Allah ve peygamberi ile savaşıyorlar. Çünkü onlar, O'nun şeriatıyla savaşıyorlar, bu şeriatı uygulayan ümmete saldırıyorlar ve bu şeriat ile hükmedilen İslâm yurdunu tehdit ediyorlar. Allah peygamberi ile savaştıkları ve Allah'ın şeriatı, onu uygulayan toplum ve uygulandığı yurda karşı savaştıkları gibi, yeryüzünde kargaşa çıkarmaya çalışıyorlar. Allah'ın şeriatını yürürlükten kaldırmaya kalkışma ve bu şeriatın uygulandığı yurda saldırmaktan daha büyük bir bozgunculuk olamaz. Sadece müslüman toplum ve müslüman hükümdara karşı savaşmış olsalar bile, aslında Allah ve peygamberi ile savaşmaktadırlar. Gerçi onlar Allah ile kılıçla savaşmazlar. -Vefat ettikten sonra peygamberine şahsı ile de savaşmaktan Allah ve peygamberi ile savaşları Allah'ın peygamberinin şeriatine Allah ve peygamberinin emirlerini uygulayan bir topluma karşı ve Allah peygamberinin şeriatı uygulanan yurda karşı savaşmalar ile gerçekleşmektedir.

Bu şekliyle ayet bu anlama geldiği gibi, başka bir anlamı daha içermektedir.

Hükümdar, kendisine karşı ayaklanmalara, suçlarına karşılık belirlenen bu cezaları verme yetkisini taşır. Fakat bu hükümdar, Allah'ın ve peygamberinin kanunlarını uygulayan ve Allah'ın ve peygamberinin şeriatı uygulanan İslâm yurdunda yerleşen bir hükümdar olması gerekmektedir. Yoksa bu özellikleri barındırmayan herhangi bir hükümdar, bu yetkiyi de taşımaz. Bu gerçeği açıkça vurgulamamız zorunludur. Çünkü her dönemde müslüman olduklarını iddia etseler bile otoriteleri Allah'ın şeriatına dayanmayan, otoriteleri bu şeriatı uygulamayan ve yurtlarında İslâm yurdunun varlığını gerçekleştirmeyen kimi sultanların zalim efendilerinin de bu yetkiye sahip olduklarına dair fetvalar verirler. Ayaklananlar Allah ve peygamberi ile savaşmadığı, aksine Allah ve peygamberinden kaynaklanmayan bir otorite ile savaşa giriştikleri halde kendilerine karşı ayaklananlar -Allah'ın şeriatı adına- bu cezaları uygularlar. İslâm yurdunda Allah'ın şeriatını uygulamayan bir otoritenin kendisine karşı ayaklananlara Allah'ın şeriatı adına bu cezaları uygulama yetkisi kesinlikle yoktur. Böyle bir otoritenin Allah'ın şeriatına sığınması boşunadır. O ancak ilahlık hakkını gasba kalkışana ve onu iddia eden bir otoritedir. Bunların Allah'ın kanununa uygulamaya ve bu iddiada bulunmaya ne hakları var?

Allah'ın şeriatını uygulayan müslüman hükümdarın otoritesine karşı ayaklanan Allah'ın İslâm yurdunda yaşayan kullarına korku salan ve mallarına, canlarına ve ırzlarına saldıran bu silahlı örgüt mensuplarının cezası:

1- Ya normal bir şekilde öldürülmeli.

2- Veya asılarak öldürülmelidir.

(Kimi fıkıh bilginleri ayeti ibret olması ve korku salması için öldürdükten sonra asılmalı şeklinde yorumlamışlardır.)

3- Ya da sağlı-sollu el ve ayaklarının kesilmesidir. Fıkıh bilginleri bu ayet çevresindeki hükümdar, bu cezalardan birini tercihe yetkilimidir yoksa ayaklananlar belirli suçlarına karşılık buradaki cezaların herhangi birinin mi uygulayacaktır? Sorununda geniş çaplı fikir ayrılıklarına düşmüşlerdir. İmam Ebu Hanife,İmam Şafii ve İmam Ahmed'in (Allah onlardan razı olsun) mezhebindeki fıkıh bilginleri işlenilen cinayete göre bir yol izlemektedir. Ve adam öldüren fakat hırsızlık yapmayan öldürülür. Mal çalan fakat cinayet işlemeyen sağlı-sollu el ve ayakları kesilir, hem cinayet işleyen hem de hırsızlık yapan öldürülür ve asılır. Yollarda terör yapan fakat cinayet işlemiyen ve de hırsızlık yapan ise sürülür.

"İmam Malik ise asi, cinayet işlediğinde öldürülmesi gerekir. Hükümdarın kesme veya sürgüne gönderme cezalarını tercih yetkisi yoktur. Tercih etme hakkı, öldürme veya asma arasındadır. Hırsızlık yapması fakat cinayet işlemez ise, sürgün cezasını tercih yetkisi yoktur. Öldürme, asma veya sağlı-sollu el ayak kesme cezaları arasında tercih etme yetkisine sahiptir.

Eğer anarşist sadece yollarda terör estirirken hükümdar öldürme, asma, el ve ayak kesme ve sürgün etme cezalarından herhangi birini uygulama yetkisine sahiptir.

İmam Malike göre cezalardan birini tercih etme hakkı, bu işin hükümdarın içtihadına bırakılması anlamına gelmektedir. Eğer anarşist akıllı ve tecrübeli biri ise, içtihadı onu öldürmek veya asmak şeklinde olur. Çünkü el ayak kesme onun zararını engellemez. Eğer akıllı biri değilse de yalnızca kuvvetli ve çevik biri ise, el ayak kesme cezasını uygular. Eğer bu iki özelliği de taşımıyorsa, o zaman sürgün ya da ta'zir cezasını uygular.

Biz, İmam Malik'in son paragrafta yer alan görüşünü tercih ediyoruz. Daha sonra cezalar, uygulananlar ve ayaklanmaya uygulananlar yollar terör salmaya olmak üzere iki kısma ayrılır. Çünkü ceza öncelikle, suçun meydana gelmesini önlemek amacı güden korunmaya yönelik bir uygulamadır. Bu yüzden, İslâm yurdunda dehşet saçan, yeryüzünde bozgunculuk çıkaranlar şiddetle cezalandırılır ve yurda yerleşip Allah'ın şeriatını uygulayan müslüman topluma korku salamaz. çünkü bu toplum ve bu yurt, huzur ve emniyete en layık toplum ve yurttur. Fıkıh bilginleri, sürgün cezasının anlamında fikir ayrılığına düşmüşlerdir. Bu suçu işlediği yerden sürülmesi midir? Yoksa hapse atılmak anlamında mıdır? Hürriyetini elinden almak (hapsedilmesi) demek midir? Ya da bütün yeryüzünden sürülmek, yani öldürülmek anlamına mı gelmektedir? Biz bunlardan, suç işlediği yerden gurbet, ayrılık, perişanlık duygularını tadacağı bir yere sürülmesini görüşünü tercih ediyoruz. Bu, insanlara yaptığı kötülük, saldığı korku ve gösterdiği zorbalığın cezasıdır. O sürüldüğü yerlerde psikolojik durumun zayıf olması veya taraftarlarından ayrı düşmesi sebebiyle aynı suçu tekrar işleyecek yeterli gücü bulamaz.

"Bu onların dünyadaki perişanlıklarıdır. Ahirette ise kendilerini ağır bir azap beklemektedir."

Dünyada başlarına gelen bu ceza, ahiretteki azap kendilerinden uzaklaştırmıyor, diğer bazı hadlerde olduğu gibi suçun birini temizlemiyor. Bu cezanın büyüklüğü ve suçun şiddeti sebebiyle böyledir. Çünkü, müslüman toplumun İslâm yurdunda güvenlik içerisinde yaşaması gerekmektedir. Allah'ın şeriatını uygulayan müslüman hükümdarda itaat etmek gereklidir. Gelişmesi için bütün güvencelerini sağlanması gereken, yüce ve hayırlı bir çözümdür. Onu kemirecek şeylerden korunması gereken olgun adil bir sistemdir. Bu terörist, anarşistlerin, suçlarının kötülüğünün bilincine varmaları ve doğru yola dönerek henüz güçlerini korudukları ve hükümdarın eline esir düşmedikleri bir durumda iken, Allah'a tevbe etmeleri sonucunda vazgeçerlerse hem suçları, hem de cezaları düşer. Artık hükümdarların onları cezalandırma yetkisi yoktur. Allah ahirette de onlara karşı affedici ve merhametlidir.

"Yalnız bunların içinde tarafınızdan yakalanmadan önce tevbe edenler olursa biliniz ki Allah affedici ve merhametlidir."

Bu durumda iken, onlardan suç ve cezasının kalkmasının iki açık gerekçesi (hikmeti) vardır.

1- Saldırılarını sürdürebilecekleri halde, tevbe etmeleri ve bunun islah olup, doğru yola girdikleri delil kabul edilmesi.

2- Tevbeye teşvik edilmeleri, böylece onlarla savaşmak için gereken yardımın en kolay yoldan sağlanması.

İslâm sistemi, insan tabiatını, bütün duyguları, bütün gizliliklerini ve bütün ihtimallerini göz önünde bulundurarak değerlendirir. Bu sistemi müslümanlara seçen Allah, bu tabiatı yaratan ondan haberdar olan ve onu düzelten ve bilendir. Herşeyden haberdar olan, yarattığı şeyi bilmez mi?

İlahi sistem, insanları sadece kanun karşısında sorumlu tutmaktadır. O, kanun kılıcını yalnızca, kılıcını başkasının kendilerine engel olamayan kimselere karşı kullanmaktadır. Gerçekte ise, bu sistemin temel dayanağı, gönül eğitimi, huy güzelliği ve ruhlara doğru yolu iletmektir. Yanısıra hayır toplumlarının gelişip sapık bileceği şer tohumlarının ise koruyup çürüyebileceği bir toplumu kurmaktadır.

Kur'an üslubu bu cezalarla korkutmayı bitirir bitirmez, gönüllerde, vicdanlarda ve ruhlarda takva duygularını coşturuyor.

Kurtuluş umuduyla Allah'a ulaştıran vesileler aramaya ve yolunda cihada teşvik ediyor. Kafirlerin ahiretteki durumlarını ibret ve korku duygularını güzel bir şekilde tasvir ediyor.


Kuran-i Kerim Tefsiri

O

O

35- Ey müminler, Allah'tan korkunuz, sizi ona yakınlaştırabilecek her yolu arayınız, onun yolunda cihad ediniz ki, kurtuluşa eresiniz.

36- Kafirlere gelince eğer yeryüzünün tüm varlıkları bir kat fazlası ile birlikte kendilerinin olsa da bu servetlerini kıyamet gününün azabından kurtulmak için fidye olarak verseler bu fidyelere kabul edilmez. Onları acıklı bir azap beklemektedir.

37- Onlar cehennemden çıkmak isteyecekler, fakat kesinlikle dışarı çıkamayacaklardır. Onlar için sürekli azap vardır.

Bu mükemmel sistem, insan ruhunu, her yönden ele alıp, onun beşeri varlığına bütün yönlerden seslenmekte ve onu günahtan alıkoyup, itaate yöneltecek, duyarlı noktalarını aramaktadır. Sistemin ilk hedefi, insan nefsini doğrultarak, saptırmaktan kurtarmaktır. Ceza bu yollardan sadece biridir. O, ne temel hedef ne de yegane yöntemdir.

Burada da, Adem'in iki oğlunun kıssası -çıkarılması gereken derslerle başlamaktadır. Daha sonra gönülleri hoplatacak bir cezalandırmadan söz edilmekte ve bunu Allah'tan sakınmaya, çekinmeye ve azabından korkmaya çağrı, cezayla korkutmayı içeren bir davet izlemektedir.

Ey müminler Allah'tan korkunuz. Korku sadece Allah'tan olmalıdır. İşte insanlık onuruna yakışan korku budur. Kılıçta, kırbaçtan korkmak ise düşüklüktür. Düşüklük ise, ancak aşağılık kimselere yaraşır. Allah'tan korkmak, daha öncelikle, daha onurlu ve daha arındırıcıdır. Zira, gizlide ve açıkta vicdana eşlik eden,insanların bilmedikleri durumlarla bile kötülük yapmaya engel olan Allah korkusudur. Halbuki bunun kuvveti, bu durumlarda işlemez. Gerekli olmasına rağmen, tek başına uygulanamaz. Çünkü kanun kuvvetinin ulaşamadığı durumlar vardır. Vicdanlarının sakınacağı ilahî bir otorite ve görünmez bir gözetim olmaksızın yalnızca kanun gücünün etkin olduğu bir toplumun veya ferdin kurtuluşu söz konusu olamaz.

"... Sizi ona yakınlaştırabilecek her yolu arayınız."

Allah'tan korkun, sizi O'na yakınlaştıracak her yolu deneyin ve o doğrultuya yöneltecek her nedene sarılın. Bir rivayette İbn-i Abbas şöyle demiştir:

"O'na yaklaştıracak bir yol arayın" ayeti "ihtiyaçlarınızı ondan isteyin" anlamındadır. Gerçekten insan, Allah'a muhtaç olduğunu hissettiği anda ihtiyacını istediği, ne zaman onun ilahlığı karşısında kuluna yaraşır bir konumda bulunur. Böylece kurtuluşa en yakın olan doğru bir konumda olur. Her iki yorum da, ayetteki ibareyi uygundur. Ayet, kalbin kurtuluşunu ve vicdanın canlanışını ifade etmekte ve beklenilen kurtuluş ile son bulmaktadır:

"... Ki kurtuluşa eresiniz."

Diğer tarafta ise Allah'tan sakınıp O'na yakınlaştıracak yol ve kurtuluşa eremeyen kafirlerin tablosu yer almaktadır. Bu canlı ve somut bir gerçektir. Nitelikler ve detaylı bilgiler verme yoluna gidilmekte, fakat, kıyamet sahnelerini ve diğer büyük amaçlarını ortaya koyarken işlediği yönteme uygunu olarak hareketleri ve heyecan verici olayları anlatmaktadır:

"Kafirlere gelince eğer yeryüzünün tüm varlıkları bir kat fazlası ile birlikte kendilerinin olsa da bu servetlerini kıyamet gününün azabından kurtulmak için fidye olarak verseler bu fidyeleri kabul edilmez. onları acıklı bir azap beklemektedir."

İnsan hayalinin tasavvur edebileceği en uç nokta kâfirlerin dünyada bulunan her şeye sahip olmaları varsayımıdır. Fakat, Kur'an'ın üslubu, varsayımlar dünyasında ulaşılabilecek bu hayalden daha fazlasını var saymaktadır. Evet onlara, dünyadakilerin tümünün bir kat fazlası ile onların olduğunu varsaymakta ve kıyamet günü azaptan kurtuluş fidyesi olarak bunları vermeyi dileyeceklerini tasvir etmektedir. Onlar ateşten çıkmak için çabalamalarını bu hedefe ulaşmamalarını ve sürekli eziyet veren bir azap içinde kala kalışlarının manzarasını çizmektedir. Gerçekten bu somut ve hareketli bir manzaradır. Bu manzaradan onlar yanlarında dünyadaki herşeyi ve bir o kadarı daha bulunur haldedirler. Allah'a kurtuluş akçesi vermek isterken ki o halleri... Umduklarını bulamamış istekleri reddedilmiş durumdayken cehenneme girişleri sırasındaki halleri... Ve oradan çıkmak isterlerken orada kalmaya zorlanırken ki manzaraları...


Kuran-i Kerim Tefsiri

O

O

SOSYAL ADALET

38- Erkek ve kadın hırsızların ellerini kesiniz. Bu onların suçlarına karşılık Allah tarafından belirlenmiş caydırıcı bir cezadır. Hiç kuşkusuz Allah üstün iradeli ve hikmet sahibidir.

39- Fakat işlediği zulümden sonra tevbe edip islah olan kimse bilsin ki, Allah onun tevbesini kabul eder. Hiç şüphesiz Allah affedicidir ve merhametlidir.

40- Göklerin ve yeryüzünün egemenliğinin Allah'ın tekelinde olduğunu bilmiyor musun? O dilediğini azaba çarptırır ve dilediğini affeder. Hiç şüphesiz Allah'ın gücü herşeye yeter.

İslâm toplumu, İslâm yurdunda yaşayan normal insanların -farklı inançlarına göre- her ferdi hırsızlık illetini uzak tutacak tedbirleri alır. onlara yaşama ve korunma güvenliğini eğitim ve doğru yapma güvenliğini ve adaletin eşit dağıtımı güvencesini sağlar. Her türlü özel mülkiyetin helal yoldan kazanılmasını sağlar ve bunun topluma zarar veren değil, yarar sağlayan toplumsal bir hak olduğunu belirtir. Tüm bunlar sayesinde, bütün normal insanlar, hırsızlık illetinden kurtarılır. Bu durumda İslâm hırsızlar ve özel mülkiyet ile toplum güvenliğine saldıranlara şiddetli bir ceza vermek hakkına sahiptir.

Tüm bunların yanısıra, şüphe halinde haddi kaldırmakta ve -kuvvetli bir delil olmadıkça- sanığı cezalandırmadığı gibi ona tam bir güvenlik de sağlamaktadır.

Herhalde bu özet bilgiyi, biraz daha açmamız uygun olacaktır. İslâm sistemi, eksiksiz bir bütündür. Kanunları teker teker ele alındığında -sistemin yapısı, dayanakları, kalkış noktaları, amaçları incelenmedikçe- gerektiği şekilde anlaşılamaz. Bu sistemdeki parçalar bir bütün olarak uygulanmadığı takdirde işlevlerini tam olarak yerine getiremez. İslâm'ın hükümlerinden veya prensiplerinden herhangi birini, tamamı İslâm'dan kaynaklanmayan bir sistemde uygulanmaya kalkışılırsa boş yere çaba harcanmış olur. Bütündür, koparılmış tek bir parçanın uygulanması, İslâm'ın yürürlüğe konması demek değildir. Çünkü İslâm, parçalar ve bölümler değildir ve bölünemez. İslâm, hayatın her yönüne ilişkin uygulamaları içeren, eksiksiz bir sistemdir.

Bu söylediklerimiz, genel bir özelliğidir bir niteliktir. Hırsızlık konusuyla ilgisi de, bundan farklı olmayacaktır.

İslâm yurdunda yerleşen İslâm toplumundaki her bireyin hayat hakkını ve hayatını koruması için gereken tüm ihtiyaçlarını sağlama hakkını tanımakla işe başlar. Yemesi, içmesi, giyinmesi, oturacağı rahat ve huzur bulacağı bir ev edinmesi, her bireyin hakkıdır.

Her bireyin söz konusu zaruri ihtiyaçlarının temini, toplumun -veya onu temsil eden devletin- üzerindeki bir hakkıdır. Bu ferdin, -çalışmaya gücü olduğu sürece- kendisine öncelikle çalışma imkanı sağlanması, (ferde nasıl çalışacağının öğretilmesi, çalışma şartlarının kolay hale getirilmesi ve ona iş ve araç gereçlerinin sağlanması) toplumdan -ve onu temsilen devletten- beklediği bir haktır.

Ferdin geçici bir süre veya ölene değin, kısmen veya tamamen çalışmaya güç yetiremediği ya da iş veya araç ve gereçlerini bulamadığı ya da çalışması zaruri ihtiyaçlarını karşılamadığı zaman, bireyin bu zaruri ihtiyaçlarının herhangi bir yoldan karşılaması da hakkıdır. Onun bu ihtiyacı şu yollarla giderilebilir:

1- Ailesinde maddi imkanı iyi olan kimselerin şer'an helal olan nafakayı sağlamaları.

2- Mahalle halkından maddi imkanı olan kimselerin şer'an helal olan imkanlar sağlamaları.

3- Müslümanların hazinesinden (beytu'l mal) zekattaki payını alması.

Eğer zekat yeterli değilse, İslâm yurdunda İslâm hukukunu bütünüyle uygulayan İslâm devletinin muhtaçların ihtiyaçlarını zenginlerin mallarından giderme haklarını yerine getirmesi farz olur. Bunu yapanlar da, bu sınırları taşmamalı zaruret dışına taşmamalı ve helal yoldan sağlanan özel mülkün haklarını mülkiyet çiğnenmemelidir.

İslâm, böylece kazanç belirlemeye özen göstermekte yollarını sınırlandırmada şiddetli özel mülkiyet sadece helal yoldan sağlanabilmektedir. Daha önemlisi bu yüzden, İslâm toplumundaki özel mülkiyet ona sahip olmayanların duygularını tahrik etmemekte ve başkalarının elinde bulunan şeyleri almak için ihtiraslarını kabartmamaktadır. Sistem, özellikle, onların ihtiyaçlarını garanti altına almakta ve onları mahrum etmemektedir. İslâm insanların vicdanlarını ve ahlâklarını terbiye eder. Fikirlerini çalışmaya ve bu yolla kazanmaya yöneltir. Haram yoldan çalmaya ve bu yoldan kazanca değil. Fertler iş bulamaz ve kazancı zaruri ihtiyaçlarını karşılamaya yetmez ise, haklarını temiz ve onurlu yollarla kendilerine verir.

O halde bu sistemin gölgesinde yaşayan biri niçin hırsızlık yapsın? Halbuki hırsız ihtiyaçlarını gidermek için çalmamaktadır.

Halbuki zenginlik İslâm yurdunda müslüman toplumun caydırıldığı böyle bir yoldan sağlanamaz. Hırsızlık ise hem toplumun hakkı olan güvenlik ortamını yok eder hem de helal yoldan zengin olanları, helal mal(arının güvenliğinden mahrum eder.

Böyle bir toplum da, her bireyin ne faizden, ne hile yoldan ne stokculuktan ne işçilerin ücretleri sırtından kazanç sağlama hakkı yoktur. Sadece helal yoldan mal kazanma hakkına sahiptir. Daha sonra malından zekatını ve zekattan ayrı olarak da toplumun ihtiyaç duyduğu miktarı verecektir. Yine, böyle bir sistemde her bireyin özel mülkünün güvende olması ve gerek hırsızların, gerekse başkalarının bu malı almasının önlenmesi hakkıdır. Tüm bunlara rağmen, biri hırsızlık yaparsa.. ihtiyacını giderdiği, bu suçun haram olduğunu bildiği ve başkalarının (ki onlar bu mallarını ne çalmışlar ne de haram yoldan biriktirmişlerdir) sahip olduğu mala muhtaç olmadığı halde çalarsa...

Bu durumda iken, hırsızlık yaparsa, onun hiçbir özrü kalmamıştır ve suçu isbat edildiği zaman ona kimsenin acımaması gerekir.

İhtiyaç ve benzeri bir şüphe bulunması durumuna gelince; İslam'da genel kural haddin şüphe durumunda kaldırılmasıdır. Bu yüzden Hz. Ömer bir kıtlık döneminde, hırsızlık suçu toplumda yaygınlaşmasına rağmen el kesme cezasını uygulamamıştır. Yine özel bir olayda, İbnu Hatib b. Ebu Deltea'nın köleleri birinden bir deve çaldığında da el kesme cezasını uygulamamıştır. Önce onların ellerinin kesilmesini emretmiş daha sonra efendilerinin onları aç bıraktığı ortaya çıkınca, onlara had uygulamaktan vazgeçmiş ve efendilerini bedel olarak bir kaç deve değerini paylaştırarak ödeme cezasına çarptırmıştır.

İslâm'ın had cezalarını ancak toplumun bir kesiminin bir diğer kesimden üstün olduğu mantığına dayandırmayan koruma yöntemlerini onurlandırma yöntemlerine başvurmaktan daha öncelikli kabul eden, sadece hiçbir gerekçesi bulunmayan saldırganları cezalandıran eksiksiz sistemin gölgesinde anlamaya çalışmalıyız.

Bu genel gerçeği açıkladıktan sonra, hırsızlığın cezası ile ilgili konuya devam edebiliriz.

Hırsızlık başkasının saklı malını gizlice almaktır. Çalınan malın bir sahip olması gerekir. Müslüman fıkıh bilginleri başkasının saklanmış ve gizlice çalınan malının, en az çeyrek dinar değerinde olması gerektiğinde fikir birliğine varmışlardır. Şu anki paramızla bu, yirmi beş Mısır (Bu değer Mısır parasına göre) etmektedir. Bu malın, gizlenmiş olması ve hırsızın onu gizlendiği yerden çalması Örneğin kendisine mal teslim edilen emanetçinin eli kesilmez. Eve girmeye izinli olan hizmetçi, evden bir şey çalsa yine eli kesilmez. Çünkü bu mal saklanmış değildir. Emanetçinin, emanet malı inkar etmesi tarladaki ürünün ambara götürülmeden çalınması ve ev veya sandık dışındaki bir malın çalınması durumlarında da el kesme cezası uygulanmaz. Malın, başkasından saklanmış olması gereklidir. Ortaklardan biri, diğer ortağının malını çaldığında, da el kesilmez. Çünkü bu malda payı vardır, başkasına ait değildir. Müslümanların hazinesinden (beytü'l mal) çalan kimsenin de eli kesilmez. Çünkü bunda onun da bir payı vardır. Bu da tamamen başkasına ait bir mal değildir. Bu gibi durumlarda uygulanacak, el kesme cezası olmayıp, yalnızca ta'zir cezasıdır. (Tazir, had cezasından daha hafif olan ve hakimin görüş veya toplumun geleneklerine göre değişik durumlarda dövme, hapsetme azarlama ve nasihat etme şeklindeki cezalardır.)

El kesme cezası sağ bilekten kesilerek uygulanır. Tekrar hırsızlık yaparsa, sol ayağı bilekten kesilir. Bunlar el kesme cezasında fikir birliğine varılan ölçülerdir. Fıkıh bilginleri, üçüncü ve dördüncü ne yapılacağını fikir ayrılığına düşmüşlerdir.

Kuşku hadleri düşürür...Açlık ve ihtiyaç bulunduğu şüphesi, hadleri düşürür. Malda ortaklık bulunduğu kuşkusu da haddi kaldırır. Suçunu itiraf eden kimsenin, ifadesinden vazgeçmesi eğer şahid yoksa yine haddi kaldıran bir şüphe sayılır.

Fıkıh bilginleri, neyin şüphe kabul edileceğinde fikir ayrılığına düşmüşlerdir. Örneğin İmam Ebu hanife, aslında mubah olan şeylerin -saklanmış olsalar bile- çalınmasında haddi kaldırmıştır. Saklanmış ve yakalanmış avın çalınması gibi. Çünkü bunların her ikisi de aslen mubahtır ve aslı mubah olan şeyin saklandıktan sonra bile mubahlığını sürdürdüğü şüphesi vardır. imamı Malik, İmamı Şafii ve İmamı Ahmed ise, bu gibi durumlarda haddi kaldırmazlar. İmam Ebu Hanife yiyecek, meyva, sebze, et, ekmek vb. gibi bütün çabuk bozulan şeyleri çalmada el kesme haddini kaldırır. İmam Ebu Yusuf, Ebu Hanife'den farklı olarak üç imamın görüşünü kabul etmiştir.

Fıkıh bilginlerinin bu konudaki farklı görüşlerini uzun boylu anlatmaya girişecek değiliz. Ayrıntılı bilgi için fıkıh kitaplarına bakılsın.

İslâm'ın insanların kuşkuları sebebiyle cezalandırılmamalarına yönelik istekliliğine ve hoş görüşüne dair bir gösterge alması için bu örnekleri verdik. Hz. Peygamber şöyle buyurmuştur:

"Şüpheler sebebiyle (cezaları) kaldırın."

Hz. Ömer de şöyle buyurmuştur: Şüphe sebebiyle cezaları kaldırmam bana hayır yönünden onu uygulamaktan daha hoş geliyor.

Bununla beraber, İslâm yurdunda yerleşen bir müslüman toplumda tüm korunma yolları ve adalet garantilerinin sağlanmasına rağmen, hırsızlık yapana, hadle sert cezalar vermesinin gerekçeleri açıklandıktan sonra, hırsızlığa verilen el kesme cezasının uygunluğu hakkında bir kaç söz söylememiz yerinde olacaktır:

"Hırsızlık cezasının" el kesme olarak belirlenmesinin sebebi şudur: Hırsız, hırsızlığa niyetlendiği zaman, kazancını başkasının kazancıyla arttırmayı düşünür. O, helal yoldan kazanç küçümsemektedir. Haram yoldan malını arttırmayı ister. Çalışmasının karşılığı ile yetinmez, başkasının çalışmasının karşılığına da göz diker.

Bunu da ya harcamalarını arttırmak ve üstünlük sağlamak için veya çalışmanın ve inek peşinde koşmanın yoruculuğundan kurtulmak; ya da geleceğini güvenceye almak niyetiyle yapar. Onu hırsızlığa yönelten ve bu yola sürükleyen temel neden, kazancını artırma veya servetini çoğaltma düşüncesidir. İslâm hukuku el kesme cezasını ilan ederek, insan ruhundaki bu iç güdülerine engel olmaya çalışmıştır. Çünkü el veya ayak kesme cezası kanunun anlaşılmasına, azalmasına neden olur. Nitekim el ve ayak her halükârda çalışma vasıtalarıdır. Kanunun unutulması ise, servetin azalmasına neden olur. Bu da, harcama gücünden ve üstünlüğün azalması sonucunu doğurur. Böylece de kişiyi daha çok çalışıp, çabalamaya ve gelecekten daha fazla endişelenmeye sürükler.

İslam hukuku, el kesme cezasını kabul ederek insanı suç işlemeye sürükleyen psikolojik faktörleri ortadan kaldırmış ve yerlerine hırsızlık suçundan alıkoyan faktörleri yerleştirmiştir.

Suça sürükleyen faktörlerin ağır bastığı ve insanı suç işleyip cezasını bir defa gördüğü zaman, artık insanı suçtan alıkoyan psikolojik faktörler ağır basar ve bundan böyle ikinci kez bu suçu işlemeye kalkışmaz.

İşte bu, İslâm hukukunun hırsızlık cezasının üzerine yerleştirildiği temeli oluşturmaktadır. Gerçekten bu ceza kainatın yaratılışından günümüze değin hırsızlık cezasının oturtulduğu en hayırlı temeldir.

"Beşeri kanunlar hırsızlık cezası olarak hapsi öngörmektedirler. Bu ceza, genelde suçlarla, özelde de hırsızlık suçu ile mücadele de etkisiz kalan bir cezadır. Bu etkisizliğin sebebi, hapis cezasının hırsızın ruhunda onu, hırsızlık suçunu işlemekten alıkoyacak güdüleri harekete geçirememesidir. Çünkü hâpis cezasında, hırsızla eylemi arasına sadece hapis süresince engel konulmaktadır. Hapiste iken ihtiyaçları karşılanıp istekleri yerine getirildiği halde korunmaya ne ihtiyacı vardır?

Hapisten çıktığında ise, çalışmaya ve kazanmaya kudretli durumdadır. Ona göre tüm yollar açıktır, servetini arttırmak ve geçimini sağlamak için gerek helal, gerekse haram tüm yollar aynıdır. İnsanları kandırmaya ve şerefli biri gibi çıkmaya yetenekli durumdadır. Onlar da onu severler ve kendisiyle işbirliği yaparlar.

Eğer sonuçta emeline ulaşırsa, zaten bu istediği şeydir. Emeline ulaşamazsa da, hiçbir şey kaybetmemekte ve hiçbir önemli çıkarı zedelenmemektedir.

El kesme cezası ise, hırsız ile eylemi arasına engel olarak girer veya çalışma ve kazanma gücü büyük oranda azalır. Daha çok kazanma fırsatı ise artık elden gidecektir. Kazancı pek çok durumda, hiç yoktan iyi olmasına rağmen, çok azalmış ve yok sınırına kadar düşmüştür Artık o insanları bir daha ne kandırabilecek ne de güvenlerini ve işbirliklerini istismar edebilecek bir yeteneği elde edemeyecek şekilde, işlediği suçun izini vücudunda taşıyan bir adamdır. Kesik eli onun kirli geçmişini haykıracaktır. Hatası kesin olarak şudur: El kesme cezası uygulandığında, tahribat o kadar azalmakta, hapis cezası uygulandığında ise, hırsızlığın kazancı tercih edilmektedir. Yalnızca hırsızın değil tüm insanların doğasında çıkar sağlayan işleri tercih etme ve tahribat doğuran eylemlerden ise kaçınma eğilimi vardır.

Tüm bunlardan sonra "el kesme cezası, asrımızda çağdaş medeniyetin ve insanlığın ulaştığı seviye ile uygun düşmemektedir." diyenlere hayret doğrusu. Sanki insanlık ve medeniyet hırsız suçuna karşılık ödüllendirmek, yaptığı eylemleri cesaretlendirmek, korku ve ızdırab içerisinde yaşamak ve tüm çalışmamızın kazancı aylak ve soygunculara peşkeş çekerek güçlük ve zorluklar içerisinde kalmamız anlamına gelmektedir.

Tüm bunlara rağmen, tekrar "El kesme cezası, insanlık ve medeniyetin ulaştığı seviye ile uyuşmaz" lafını ileri sürenlere hayret doğrusu! Sanki medeniyet ve insanlık; sözlerine sapıklıktan başka hiçbir delili bulunmayan (bu adamın sözlerini kabul ederek) çağdaş ilmi ve sağlam mantığı inkar etmemiz, insan doğasını unutmamız -geçmiş milletlerin tecrübelerinden bihaber kalmamız ve aklımızı bir kenara koyarak, düşüncemizin ulaştığı sonuçları yok saymamız anlamına gelmektedir. Uygun ceza gerçekte medeniyet ve insanlıkla uyum içerisinde olan cezadır. Hapis cezası, kaldırılmayı, el kesme cezası ise ebediyen yürürlüğe konmayı haketmiştir. Çünkü, ceza, psikolojinin sağlam temellerine dayanmaktadır. Hapis cezası ise, ne ilmi bir temele ne de tecrübeye dayanmakta ve ne akıl ve mantıkla ne de nesnelerin tabiatı ile uyuşmaktadır.

El kesme cezası, insanın gerek ruhu gerekse aklı ile uyum içerisindedir. Şu halde o, bireylere uygun gelen ve toplumu islaha yönelten bir cezadır. Çünkü o, suçların azalmasına ve toplumun güvencede olmasına neden olur. Ceza bireylerin ve toplumun yararına olduğu sürece, cezaların en üstünü ve en adilidir.

Ne var ki, bütün bu gerekçeler, bazılarına göre el kesme cezasını haklı göstermeye yetmemektedir. çünkü onları, el kesme cezasının çağdaş medeniyetin ulaştığı seviye ile uyuşmayacağı görüşündedirler.

Bu onların ilk ve son gerekçeleridir. Ne var ki, hiç de sağlam bir delil değildir. Çünkü o, adı üzerinde "misliyle mukabele" anlamındaki "ikub" dan türemektedir. Etkisiz ve zayıf olduğundan ceza olmaz. aksine oyun ve eğlence türü birşey olur. Bu isimle isimlenmesinin doğru olabilmesi için cezanın sertlik içermesi gerekir.

Merhametlilerin en merhametlisi olan ve hırsızlığa sert bir ceza veren yüce Allah şöyle buyuruyor:

"Suçlarına karşılık Allah tarafından belirlenmiş caydırıcı bir ceza olarak onların ellerini kesiniz."

Bu Allah tarafından belirlenmiş caydırıcı bir cezadır. Bir suçun işlenmesini önlemek onu işleyecek olan kişiye karşı bir acımadır. Çünkü bu ceza, o şahsın suç işlemesini önleyecektir. Kalbi kararmış ve ruhu körlenmiş kimseden başkası, insanları yaratan Allah'tan daha çok insanlara karşı merhamet hissi beslediğini ileri sürmez. Uygulamalar, el kesme cezasını, İslâm'ın ilk bir asırlık döneminde sadece bir kaç kişiye verildiğini göstermektedir. Çünkü topluma düzenli cezalar sert ve güvenceler yeterli olduğu için sadece birkaç kişiye uygulamak ihtiyacı doğmuştur. Sonra Allah tevbe etmek isteyen, pişman olup, dönen ve vazgeçen daha sonra da bu olumsuz sınırları aşmayan, aksine salih amel işleyen ve olumlu hayırlara yönelen kimseye tevbe kapısını açar.

"Fakat işlediği zulümden sonra tevbe edip, ıslah olan kimse bilsin ki, Allah onun tevbesini kabul eder. Hiç şüphesiz Allah affedicidir ve merhametlidir."

Zulüm ne kötü bir fiildir ve zalimi zulümden sakındırıp oturmak yeterli değildir. Aksine, onun yeri, iyi ve uygun bir fiil ile doldurulmalıdır. ilahi sistemde durum, bundan daha hassastır. İnsanın ruhu, harekete geçirilmelidir. O kötülük ve bozgunculuktan alıkonulduğu halde iyi ve salih amele yöneltilmez ise, yerinde bir boşluk kalacak ve bu boşluk tekrar kötülük ve bozgunculukla doldurabilecektir.

İyilik ve ıslaha yöneltildiğinde ise, bu olumlu hareket ve bu faaliyet sayesinde tekrar kötülük ve bozgunculuğa dönmeyeceğinden güvencede olunur. Bu yöntem ile insanları terbiye eden Allah'dır. Yaratan ve yarattığını en iyi bilen Allah'tır.

Suç ve cezadan tevbe ve bağıştan söz edildikten sonra Kur'an ayetleri dünya ve ahiretteki ceza kanunlarının temellendiği şu genel prensibe geçmektedir. Bu evrenin yaratanı ve sahibi aynı zamanda oradaki en yüksek iradenin sahibi ve evren hakkında tam bir yetki sahibidir. Gerek evrenin gerekse içindeki varlıkların (ne olacağına) o karar verir. Buna bağlı olarak insanlara hayatlarında uygulayacakları kanunları koyan, sonra dünya ve ahirette onları amellerine göre mükafatlandıran ve cezalandıran da O'dur.

"Göklerin ve yeryüzünün egemenliğinin Allah'ın tekelinde olduğunu bilmiyor musun? O dilediğini azaba çarptırır ve dilediğini affeder. Hiç şüphesiz Allah'ın gücü her şeye yeter."

O biricik egemendir. Tüm mülkün hükümdarıdır. O, dünyada yaşamının kaynağı, ahirette ise ceza ve mükafatın belirleyicisidir. O ne ortak ne bölünme ne de ayrılık kabul eder. İnsanların işleri ancak dünyada ve ahirette yasama yetkisi ve ceza yetkisinin aynı buyruktan alınması ile bir düzene girer.

"... Eğer yerde ve gökte birden çok ilah olsaydı, bunlar kargaşaya koyulurdu." (Enbiya Suresi, 22)

"Gökte de ilah, yerde de ilah O'dur." (Zuhruf Suresi, 84)

ULUHİYET GERÇEĞİ

Burada, İslâm inancı, İslâmî metod, İslâm'ın yönetim ve yaşam sistemine ilişkin en önemli meselelerden biri ele alınıyor. Bu meseleye daha önce, Al-i İmran ve Nisa surelerinde de değinilmişti. Ancak söz konusu mesele, buradaki ayetlerde, çok daha net ve kesin bir biçimde kazanıyor. Buradaki nasslar, mefhum ve çağrışım olarak değil, bizzat lafız ve anlam bakımından bu temel meseleye dikkat çekiyor.

Bu da, yasama, yürütme ve yargı -ardından, ilahlık, tevhid ve iman meselesidir. Meselenin özü, şu sorulara verilecek cevaplarla özetlenebilir: Yasama, yürütme ve yargı, peş peşe gelen semavi dinlerce muhafaza edilen, peygamberlere ve onların yolundan yürüyebilmeleri için daha sonraki yöneticilere farz kılınan Allah'ın misaklarına, akitlerine ve koyduğu kurallara göre mi olacak? Yoksa, değişken arzulara, Allah'ın koyduğu kurallardan hiç biriyle teyellendirilemeyen çıkarlara, bir nesil ya da değişik kuşaklarca benimsenen geleneğe göre mi olacak? Bir başka deyişle, yeryüzünde ve insanların yaşamlarında, ilahlık, Rablik ve hakimiyet, Allah'a mı ait olacak? Yoksa tüm bu saydıklarımız ya da bunlardan biri, insanlardan, Allah'ın izin vermediği kanunlar koyan birine mi ait olacak?

Yüce Allah, "O Allah ki O'ndan başka ilah yoktur" buyuruyor. Allah'ın insanlar için koyduğu kurallar, O'nun insanların ilahı, insanların da O'nun kulu olmasını gerektirmektedir. Allah, insanları, söz konusu kurallarla, bunları uygulamakla yükümlü kılınıştır. Yeryüzünde egemen olması gereken kurallar bunlardır. İnsanların aralarında hüküm verecekleri kurallar bunlardır. Peygamberlerin ve onlardan sonra iş başına geçecek yöneticilerin uymaları gereken kurallar bunlardır.

Yüce Allah, bu noktada savsaklamaya yer yoktur buyuruyor. Bu noktada ödün verilemez. Küçük çapta da olsa herhangi bir açıdan sapmaya yer verilemez. Allah'ın izin vermediği bir meselede, şu veya bu biçimde bir kuşağın benimsediklerine yada bir toplumun kabullendiklerine itibar edilemez.

Yüce Allah, -tüm bu hususlarda- meselenin, iman yada küfür, İslâm yada cahiliyye, şeriat yada beşerî kökenli sistemler meselesi olduğunu ifade ediyor. Bu bağlamda, bir uzlaşma söz konusu olamaz! Mü'minler, Allah'ın indirdiklerini, tek bir harf bile eksiltmeksizin, herhangi bir değişikliğe yeltenmeksizin, aynen yürürlüğe koyanlardır.

Kafirlere, zalimlere, fasıklara gelince onlar, Allah'ın indirdikleriyle hükmetmeyenlerdir. Dolayısıyla yöneticiler, ya Allah'ın şeriatını bütünüyle uygulayarak iman çerçevesinin içerisinde kalacaklar ya da Allah'ın izin vermediği başka bir şeriatı tatbik ederek, kafirler, zalimler, fasıklar sınıfına dahil olacaklardır. İnsanlar da yöneticilerden ve yargıçlardan, kendilerine ilişkin meselelerde, Allah'ın hükmünün uygulanmasını kabul etmek suretiyle mü'min olacaklardır. Aksi taktirde, mümin olamayacaklardır. Bu iki uç arasında, bir orta yol yoktur. Bu bağlamda, bir akıl yürütme, bir mazeret, ya da çıkar gözeticiliği diye bir şey ileri sürülemez. Zira Allah, insanların Rabbidir. İnsanlar için neyin uygun olduğunu bilendir. İnsanlar için en uygun olanların gerçekleşmesi için de onlar için bir şeriat belirlemektedir. Allah'ın kullarından hiç kimse, "Ben Allah'ın şeriatını kabul etmiyorum" ya da "İnsanların menfaatlerini ben, Allah'tan daha iyi bilirim" diyemez. Diliyle ya da davranışlarıyla böyle birşey diyecek olursa, o kimse iman çerçevesinin dışına çıkmıştır.

İşte burada, son derece açık ve net nasslarla, çok ama çok önemli olan bu meseleye temas ediliyor. Bir yandan da, Medine'deki yahudilerin durumları, münafıklarla birlikte gerçekleştirdikleri manevralar ve hazırladıkları komplolar, ayrıca, İslâm'ın Medine'de devlet oluşundan itibaren sürekli kurdukları tuzaklara karşı peygamberimizin nasıl bir tavır takındığı dile getiriliyor.

Burada ayetlerin akışı içerisinde önce şu tesbit yapılıyor: Allah katından gelen tüm dinler, Allah'ın indirdikleriyle hükmetmenin mutlak gerekliliğinin, tüm yaşamın Allah'ın şeriatına göre düzenlenmesinin, bu meselenin iman ile küfür, İslâm ile cahiliyye, şeriat ile beşerî sistemler arasında bir yol ayrımı olarak algılanmasının zorunluluğunu ifade eder... Tevrat'ı Allah, bir yol gösterici, bir aydınlatıcı olarak indirmiştir: "Gerek İslâm'a bağlı peygamberler ve gerekse Allah'a bağlı bilginler ile din adamları, Allah'ın bu kitabının görevli koruyucuları ve doğruluğunun şahitleri sıfatı ile yahudiler arasında buna göre hüküm verirler."

"Onların yanlarında, Allah'ın hükmünü içeren Tevrat vardır"

"Tevrat'ta yahudilere yazılı olarak bildirdik ki canın karşılığı candır."

"Allah Meryem oğlu İsa'ya da, "kendinden önceki Tevrat'ı onaylayan, takvalılar için yol gösterici ve öğüt olan" İncil'i indirmiştir. "İncil ümmeti, Allah'ın bu kitapta indirdiklerine göre büküm versin". Yine Allah peygamberimize de "daha önceki kutsal kitabı onaylayıcı ve içeriğini koruyucu olan bu hak kitab" Kur'an'ı indirmiş ve ona "Onlar arasında Allah'ın indirdiği ayetlere göre büküm ver, sana gelen gerçekten saparak onların keyfi arzularına uyma!" buyurmuştur. "Allah'ın indirdiği ayetlere göre hüküm vermeyenler, kâfirlerin ta kendileridir." "Allah'ın indirdiği ayetlere göre hüküm vermeyenler, zalimlerin ta kendileridir".. "Allah'ın indirdiği ayetlere göre hüküm vermeyenler fasıkların ta kendileridir." "Yoksa istedikleri cahiliye düzeni midir? Kesin inançlılara göre, Allah'ın düzeninden, Allah'ın verdiği hükümden daha iyisi düşünülebilir mi hiç?" Görüldüğü gibi tüm dinler, bu meseleye dikkat çekmekte,dolayısıyla gerek yöneticiler gerekse yönetilenler için, imanın tanımının ve İslâm'ın şartının ne olduğu tespit edilmektedir. Bu da yönetenlerin Allah'ın indirdiği ile hükmetmesi, yönetilenlerin bu hükmü kabul etmesi ya da Allah'ın şeriatı dışındaki şeriatların ve hükümlerin istenilmemesidir.

Meseleyi bu şekilde ortaya koymak, son derece önemlidir. Bu çerçeve içerisinde, söz konusu meselede titizlenmenin temelinde, son derece önemli nedenler vardır. Bu nedenler nelerdir acaba? İşte bizler, gerek buradaki nasslarda, gerekse Kur'an'ın genel akışı içerisinde, bu sorunun cevabını aradığımızda, söz konusu nedenlerin son derece açık ve net bir biçimde ortada olduğunu görüyoruz.

Bu meselede karşımıza çıkan en önemli noktalardan ilki, Allah'ın İlahlığını, Rabbliğini ve insanlar üzerinde -hiçbir ortağı olmaksızın- egemenliğini kabul emek ya da bunu reddetmektedir. İşte bu bağlamda, mesele iman ya da küfür, İslâm ya da cahiliyye meselesidir.

Kur'an'ın her yerinde bu gerçek vurgulanmaktadır...

Allah, yaratandır... Bu evrenin yaratıcısıdır. Bu insanın yaratıcısıdır. Yerlerde ve göklerde ne varsa tümünü, bu insanın hizmetine vermiştir. Allah, yaratmada tektir. Bu konuda, öyle ya da böyle, hiç bir ortağı söz konusu değildir.

Allah, yaratıcı olduğu gibi, aynı zamanda rızık verendir. Hiç kimse, ne kendi si ne de bir başkası için, rızık noktasında, öyle ya da böyle, hiç bir güce sahip değildir.

Evren ve insanlar üzerinde egemen olan biricik güç, Allah'tır. O, yaratandır,her şeyin sahibidir, rızık verendir. Gücün gerçek sahibi O'dur. O'nun gücü olmaksızın, ne yaratmaktan söz edilebilir, ne rızıktan, ne yarardan, ne de zarardan... Bu varlık aleminde salt egemen olan Allah'tır.

İman, Allah'ı tüm bu nitelikleriyle birlikte kabul etmektir. İlahlık, egemenlik konularında O'na, -kesinlikle hiçbir ortak koşmaksızın- boyun eğmektir. İslam, teslim olmak ve söz konusu niteliklerin gerektirdiklerine itaat etmektir. İlahlık, Rabblik, -insanların yaşamı da dahil olmak üzere- tüm varlıklara egemenlik noktalarında, Allah'ı birlemek demektir. O'nun, gerek yazgıda, gerekse şeriatında son derece belirgin olan egemenliğini tanımak demektir. Allah'ın şeriatına teslim olmanın anlamı, -herşeyden önce- O'nun İlahlığını, Rabbliğini ve egemenliğini kabullenmek demektir. Söz konusu şeriata teslim olmayıp, yaşamın hangi alanında olursa olsun başka bir şeriatı benimsemenin anlamı ise, -herşeyden önce- Allah'ın ilahlığını, rabbliğini ve egemenliğini kabullenmeyi reddetmek demektir. Teslimiyetin ya da inkârın, sözle ya da davranışla olması birşey değiştirmez. Bu, küfür ya da iman, cahiliyye ya da İslâm meselesidir. Bu nedenle de Allah şöyle buyuruyor: "kim Allah'ın indirdiği ayetlere göre hüküm vermez ise onlar, kâfirlerin ta kendileridir.", "zalimlerin ta kendileridir", "fasıkların ta kendileridir."

Bu meselede ikinci önemli nokta ise, Allah'ın şeriatının, insanların koyduğu şeriatlar karşısında kaçınılmaz bir biçimde ve kesinkes üstün olduğunu kabul emektir. Burada ele aldığımız ayetlerin sonuncusunda, bu üstünlük şöyle dile getiriliyor: "Kesin inançlılara göre Allah'ın düzeninden, Allah'ın verdiği hükümden daha iyisi düşünülebilir mi hiç?"

Her türlü sosyal davranışta, her türlü sosyal durumda, Allah'ın şeriatının üstünlüğünü, mutlak biçimde kabul etmek de yine küfür ve iman meselesine girmektedir. İnsanların sosyal davranışları ve durumları ne olursa olsun hiç kimse, herhangi bir insan tarafından belirlenmiş bir şeriatın üstünlüğünü ya da onun Allah'ın şeriatına eşdeğerliğini öne süremez. Buna yeltenen bir kimsenin, aynı zamanda mümin ya da müslüman olduğunu öne sürmesi ise asla olası değildir. Çünkü bu görüşü ileri süren kimse, insanların durumlarını Allah'tan daha iyi bilebileceği, onların sorunlarını çözümlemede Allah'tan daha iyi hükümler koyabileceği iddiasındadır. Söz konusu kişi bu tutumuyla, insanların yaşamları süresince karşılaşabilecekleri durumları ve onların gereksinimlerini Allah'ın bilemediğini, bu nedenle de şeriatında bir hüküm belirlemediğini ya da bilmesine karşın herhangi bir hüküm belirlemediğini savlamaktadır. Böylesi bir iddiada bulunan kişi her ne kadar müminim dese de onun bu tutumu, iman ve İslâm ile asla bağdaştırılamaz.

Allah'ın şeriatının diğer şeriatlar karşısındaki üstünlüğünün tezahürlerine gelince, bunları tümüyle kavrayabilmek güçtür. Zira, Allah'ın şeriatının hikmeti, herhangi bir nesil için bütünüyle ortaya çıkmış değildir. Allah'ın şeriatının ortaya çıkmış olan kimi hikmetlerini ise burada ayrıntılarıyla verebilmemiz güçtür. Bu nedenle, konuya çok kısa değinmekle yetineceğiz:

Allah'ın şeriatı, insanların yaşamına ilişkin kapsamlı, bütüncül bir yöntem olarak karşımıza çıkıyor. Bu şeriatta, yaşam biçimleri nasıl ve hangi düzeyde olursa olsun insanların yaşamlarının her yönünü geliştirme, yönlendirme ve düzenleme söz konusudur.

Bu sistem, insanın varlığı, insanlığın gereksinimleri ve insanın üzerinde yaşadığı evrene ilişkin gerçekliğe, ayrıca evrende ve insanlığın oluşumunda egemen olan doğa yasalarının yapısına ilişkin mutlak bilgiye dayanmaktadır. Bu sistem, yaşama ilişkin hiç bir meseleyi es geçmemiştir. Dolayısıyla bu sistem, insanların etkinlik biçimleri arasında yıkıcı bir çatışmaya yol açmadığı gibi, söz konusu etkinlikler ile doğa yasaları arasında da yıkıcı bir çatışmaya yol açmamaktadır. Tam tersine bu sistem, bir denge, bir uyum ve bir bütünlük sağlamaktadır. Salt dış tezahürlere ve salt belirli bir zaman diliminde ortaya çıkmış şeylere göre bilgilenmiş bir insanın ürünü olan bir sistem ise, yukarıda söylediğimiz mükemmelliği sağlayamayacaktır. İnsan tarafından belirlenmiş bir sistem, beşerî bilgisizliğin olumsuz etkilerinden kurtulamayacaktır. Dolayısıyla böyle bir sistemin, insanların etkinlik biçimleri arasında yıkıcı bir çatışmaya yol açması ve bunun da şiddetli sarsıntıları beraberinde getirmesi kaçınılmazdır.

Allah'ın şeriatı, mutlak adalet üzerine kurulmuş bir sistemdir. Zira Allah, mutlak adaletin ne ile ve nasıl gerçekleşeceğini herkesten iyi bilmektedir. Yine O, tüm varlıkların rabbi olması dolayısıyla, varlıklar arasında adaleti sağlama, geçici arzu, eğilim, zayıflık, bilgisizlik, eksiklik, aşırılık ve ihmalkarlık gibi olumsuz niteliklerden uzak bir biçimde, kendi sistemini ve şeriatını belirleme gücüne sahiptir. Oysa, şehvetlerle, tutkularla, zaafla, geçici arzularla donatılan, üstüne üstlük bilgisizlik ve eksiklikten kurtulamayan insanın üreteceği bir sistem mükemmel olamayacaktır. Bu bağlamda söz konusu beşerî sistemin, bir birey, bir sınıf, bir ulus ya da bir kuşak tarafından üretilmiş olması gerçeği değiştirmez. Her ne olursa olsun beşerî bir sistem, geçici arzular, değişken istemler, tutkular ve bunlara ek olarak bilgisizlik, eksiklik, tek bir kuşakta bile olsa belirli bir meseleye bütüncül bir çözüm sunmadaki acizlik nedeniyle, kendini yetersizlikten kurtaramayacaktır.

Allah'ın şeriatı, tüm doğa yasalarıyla uyum içerisindedir. Çünkü bu şeriatın sahibi, evrenin de sahibidir. Evreni de insanı da yaratan O'dur. Dolayısıyla insana ilişkin bir şeriat belirlerken, onu evrendeki öğelerden biri olarak görmektedir. İnsan, Allah tarafından, doğru yolda yürümek ve evrendeki yasaları bilmek koşuluyla, kendi hizmetine sunulan bu evrene belirli oranda da olsa yön verebilme gücüyle donatılmıştır. Dolayısıyla bu noktada, insanın hareketi ile içinde yaşamakta olduğu evrenin hareketi arasında, bir uyum sağlanabilmektedir. Bu şeriatta insan yaşamına, evrenle uyum içinde en doğal düzen sağlanmaktadır. Ve insan, salt kendisine ve hemcinslerine karşı değil, aynı zamanda evrendeki canlı cansız tüm varlıklara karşı nasıl davranacağını bu şeriata göre belirlemek durumundadır. İnsanın bu evrenden soyutlanabilmesi mümkün olmayacağına göre, onunla olan ilişkisini sağlam ve doğru bir yönteme uygun biçimde belirlemesi de kaçınılmazdır.

Yine, insanı insana kölelikten kurtaran biricik sistem de Allah'ın şeriatıdır. İslâm sistemi dışındaki tüm sistemlerde, insan insanın kölesi kılınmakta ve insan insana tapmaktadır. İnsanı, kullara kölelikten kurtararak, hiç bir ortağı söz konusu olmayan Allah'a ibadet eder hale getirmek, sadece ve sadece İslâm sistemine ait bir özelliktir.

Daha önce de açıkladığımız üzere, ilahlık konusundaki niteliklerin en önemlisi, egemenliktir. Bu durumda, bir grup insan için kanun koyan bir kişi kendisini, o insanlar nezdinde ilahlık mertebesine yükseltmekte ve ilahlığa ilişkin nitelikleri kullanmış olmaktadır. Böyle bir durumda söz konusu insanlar, o kanun koyucunun kuludurlar, Allah'ın kulu değil. Yine söz konusu insanlar bu durumda, Allah'ın dinine değil, o kanun koyucunun dinine mensup olmuş demektirler.

İslâm, şeriat belirleme hakkını sadece Allah'a vermekle insanı, kula kulluktan kurtarmış, onun sadece Allah'a ibadet eder hale gelmesini sağlamıştır. Bu nedenle İslâm, insanın özgürlüğünü, insanın yeniden doğuşunu muştulayan bir dindir... Zira insanın, kendisini bir başka insanın hegemonyasından kurtaramadıkça, bu noktada tüm insanlarla Allah önünde eşit bir konumda olmadıkça, kendisini yenileyebilmesi ya da varlığını koruyabilmesi olası değildir.

Buradaki ayetlerde üzerinde durulan mesele gerçekten, İslâm inancındaki en önemli meselelerden biridir. Bu, ilahlık ve kulluk, adalet ve doğruluk, özgürlük ve eşitlik, ayrıca insanın özgürlüğü -hatta yeniden doğuşu- ile doğrudan ilintili olması sebebiyle, küfür ya da iman, cahiliyye ya da İslâm meselesidir.

Cahiliyye, belirli bir tarihsel süreçten ibaret değildir. Herhangi bir sistemde cahiliyye prensipleri mevcutsa, bu olgu halâ yaşanıyor demektir. Cahiliyye, en özlü tanımıyla, Allah'ın sistemini ve insanlara gönderdiği şeriatını değil de, insanlarca geçici arzular doğrultusunda belirlenmiş bir şeriatı benimsemektir. Bu geçici ve değişken arzuların, bir bireyin, bir sınıfın, bir ulusun ya da belirli bir kuşaktaki tüm insanların ürünü olması hiç birşeyi değiştirmez. Bu arzular ve istemler Allah'ın şeriatından kaynaklanmadıkça, değişken ve geçici arzular olmaktan öteye geçemeyecektir.

Bir insan, insanlar için kanun koyucu durumundaysa bu, cahiliyyenin ta kendisidir. Çünkü bu durumda yasaların kaynağında, o insanın arzuları ve görüşleri bulunmaktadır. Dolayısıyla farklılık sadece sözcüklerdedir.

Bir sınıf, diğer sınıflar için kanun koyucu durumundaysa bu, cahiliyyenin ta kendisidir. Çünkü bu durumda yasalar, söz konusu sınıfın çıkarları ya da parlamenter çoğunluğun görüşü doğrultusunda belirlenmektedir. Dolayısıyla farklılık yine, sadece sözcüklerdedir.

Bir ulustaki tüm sınıfların, tüm sektörlerin temsilcileri kendileri için kanun koyucu konumundaysa bu, cahiliyyenin ta kendisidir. Çünkü bu durumda kanun, yanıltıcı tutkulardan kesinlikle kurtulamayan, bilgisizlikten kesinlikle soyutlanamayan insanların arzularına ya da halkın görüşlerine göre belirlenmektedir. Dolayısıyla farklılık yine sadece sözcüklerdedir.

Bir grup ulus, insanlık adına kanun koyucu durumundaysa, bu, cahiliyyenin ta kendisidir. Çünkü bu durumda kanun, söz konusu ulusların ulusal amaçları ya da devletler topluluğunun görüşü doğrultusunda belirlenmektedir. Dolayısıyla burada da farklılık sadece sözcüklerdedir.

Ancak, kanun koyucu, insanların yaratıcısı, toplumların yaratıcısı, ulusların ve kuşakların yaratıcısı ise, bu durumda söz konusu olan, Allah'ın şeriatıdır. Bu şeriatta, hiç kimse bir başkasına karşı kayırılmamaktadır.. Hiç bir birey, hiçbir toplum, hiçbir devlet, hiçbir nesil, bir diğerine karşı kollanıp kayırılmamaktadır. Zira Allah, herkesin Rabbidir. O'nun önünde herkes eşittir. Zira Allah, herkesin gerçek durumunu ve herkes için neyin uygun olduğunu çok iyi bilmektedir. Hiçbir aşırılığa ya da savsaklamaya düşmeksizin insanların yararını gözetme ve gereksinimlerine yanıt verme noktasında, hiç kimse Allah'tan daha üstün bir konumda olamaz.

Kanun koyucu Allah'ın dışında biriyse insanlar, söz konusu kanun koyucunun kulu durumundadır. Bu bağlamda kanun koyucunun, bir birey, bir sınıf, bir ulus ya da bir devletler topluluğu olması hiç bir şeyi değiştirmez.

Ancak, kanun koyucu Allah ise, herkes özgür ve eşit demektir. Herkes sadece Allah'a boyun eğecek, sadece Allah'a ibadet edecek demektir. İnsanoğlunun yaşamında ve evrenin mevcut düzeninde söz konusu meselenin bu denli önemli oluşunun nedeni, burada yatmaktadır: "Eğer gerçek, onların değişken istemlerine ve arzularına göre belirlenseydi, gökler ve yeryüzü ve oralarda bulunanlar bozulup giderlerdi." (Müminun Suresi, 71)

Allah'ın indirdikleri dışında yasalarla hükmetmenin sonucu, kötülük, bozgun ve nihayet iman çerçevesinin dışına çıkmaktır.


Kuran-i Kerim Tefsiri

O

O

YAHUDİLER VE MÜNAFİKLAR

41- Ey peygamber, kalpleri iman etmediği halde ağızdan "inandık" diyenler ile yahudilerden oluşmuş küfür yarışçılarının tutumu seni üzmesin. Bunlar körü körüne yalana kanarlar ve senin karşına çıkmayan bir grubun sözlerini tutarlar. Onlar da kelimelerin anlamlarını çarpıtan ve "size şöyle bir fetva verilerse ona uyun, eğer başka bir fetva verilirse ona kulak asmayın " diyen kimselerdir. Eğer Allah birini saptırmayı dilerse sen Allah'a karşı onun için hiç bir şey yapamazsın. İşte bunlar, Allah'ın kalplerini arıtmayı dilememiştir. Onlar için dünyada perişanlık vardır, ahirette de onları ağır bir azap beklemektedir.

42- Onlar körü körüne yalana kanarlar ve ısrarla haram yerler. Eğer sana gelirlerse istersen aralarında hüküm ver, istersen kendilerine yüz çevir. Eğer onlara yüz çevirirsen sana hiç bir zarar dokunduramazlar. Eğer aralarında hüküm verirsen adalet uyarınca hüküm ver. Çünkü Allah adalete bağlı olanları sever.

43- Onlar Allah'ın hükmünü içeren Tevrat ellerindeyken niçin senin hakemliğine başvuruyorlar ve sonra da verdiğin hükme yan çiziyorlar? Onlar kesinlikle imansızdırlar.

Bu ayetlerin, hicretin ilk yıllarında indiği daha ilk bakışta anlaşılıyor. (Bu ayetler en azından, Ahzab Savaşı ve Benî Kurayza yahudilerinin sürülmesinden önce inmiş olmalıdır. Daha önce Medine'de Benî Nadir ve Benî Kaynuka yahudileri de bulunuyordu. Ancak bunlardan önce Benî Nadir, ardından da Benî Kaynuka, Medine'den sürülmüşlerdi.) O dönemde yahudiler birtakım entrikalar peşindeydiler. Münafıklar da, tıpkı yılanın deliğine sığınması gibi, yahudilere sığınmaktaydılar. Her ne kadar münafıklar, dillerinin ucu la "biz iman ettik" deseler de, münafığı da yahudisi de küfür kulvarında adeta birbiriyle yarış içindeydiler. Onların bu durumları peygamberimizin, üzülmesine ve acı çekmesine yol açıyordu.

Allah bu noktada, peygamberi teselli ediyor. Onun yüreğini ferahlatıyor. İnsanların tutumlarındaki arka-planı, onun gözleri önüne seriyor. Gerek münafıklardan gerek yahudilerden küfürde birbiriyle yarışanlara ilişkin gerçeği, müslümanlar için açıkça ortaya koyuyor. Peygambere, onların kendisine gelmezden önce planladıkları entrikaları, çevirdikleri dolapları bildirmesinin ardından, söz konusu kişiler kendisine aralarında hüküm vermesi için başvurduklarında, nasıl bir yöntem izleyeceğini gösteriyor:

"Ey peygamber! Kalpleri iman etmediği halde ağızdan, `inandık' diyenler ile yahudilerden oluşmuş küfür yarışçılarının tutumu seni üzmesin. Bunlar körü körüne yalana kanarlar ve senin karşına çıkmayan bir grubun sözlerini tutarlar. Onlar da kelimelerin anlamlarını çarpıtan ve `size şöyle bir fetva verilirse uyun, eğer başka bir fetva verilirse ona kulak asmayın' diyen kimselerdir."

Bu ayetlerin, zina, hırsızlık vb. türden -niteliklerine ilişkin farklı rivayetler bulunan- birtakım suçlar işlemiş olan kimi yahudiler hakkında indiği söylenmektedir. Bu suçların cezası, Tevrat'ta bellidir. Ancak yahudiler başlangıçta, bu cezaları aralarındaki aristokratlara uygulamak istemedikleri için, Tevrat'ın hükümlerini değil de, kafalarına göre kimi hükümler belirlemişlerdi. Yahudiler bir süre sonra, çemberi daha da genişleterek tüm yahudileri bu uygulama kapsamına aldılar ve Tevrat'taki tazir cezalarının yerine kendilerinin belirledikleri birtakım cezalar ikame ettiler. (Aslında çağımızda, kendilerini müslüman olarak yaftalayan kimi insanların bu bağlamda yaptıkları da, söz konusu yahudilerin tutumlarından farksızdır.) İşte o dönemde yahudiler bu tür suçları işlediklerinde, içlerindeki art niyetleriyle birlikte, fetva almak için peygamberimize gelirlerdi. Eğer peygamberimiz fazla ağır bir ceza vermezse, uygulamayı düşünüyorlardı. Hem böylece Allah katında kendilerine bir gerekçe de hazırlamış olacaklardı! Bu karar bir peygamber tarafından verilmiştir diyeceklerdi! Ancak peygamberimiz, Tevrat'takine benzer bir hüküm verecek olursa, bunu uygulamayacaklardı. Onlardan kimileri bu düşünceler içinde fetva arıyorlardı. Bunun içindir ki şöyle diyorlardı:

"Size şöyle bir fetva verilirse ona uyun, eğer başka bir fetva verilirse ona kulak asmayın."

Saçmalık, anlamsızlık, ayrıca Allah'a ve peygamberine karşı yükümlülüklerinde umursamazlık konusunda bu denli ileri gitmişlerdi. Aslında bu, belirli bir zaman sonra yürekleri taşlaşan, yüreklerinde imanın sıcaklığı kaybolan, yüreklerindeki iman ışığı sönen her "kitap ehli"ne genellenebilecek bir tablodur. Bu duruma gelenler için, inançlarından, şeriatlarından ve getirilen yükümlülüklerden kurtulabilmek, bir amaç haline dönüşür. Söz konusu kimseler artık, bu amaçlarını gerçekleştirebilmek için çeşitli yollara başvururlar. Kendileri için bir çıkış yolu, bir hile bulabilme umuduyla, fetva aramaya koyulurlar. Nitekim günümüzde de, "dudaklarının ucuyla inandık diyen, ama yürekleri iman etmemiş olan"müslüman yaftalı kişilerin tutumlarında da aynı durum göze çarpmıyor mu? Dini uygulamak değil de, sadece bir kılıf bulabilmek için fetva peşine düşmüyor mu onlar da? Yine onlar da, kendi istemlerini sabitleştirebilmek, onları onaylayabilmek için, gerektiğinde dini bir kalemde silip bir kenara atmıyorlar mı? Dinin, gerçeği dile getirmesi, en doğru hükmü vermiş olması, aslında bu tür insanlar için bir anlam ifade etmektedir.

Bugün de yaşanan, aynı olgudur. Yüce Allah'ın, İsrailoğulları'nın durumunu bu denli geniş, bu denli ayrıntılı bir biçimde anlatmasının nedeni de bu olmalıdır. Yüce Allah, tüm bu anlattıklarıyla "müslüman" kuşakları uyarmak istemektedir. Uyanık müslümanların, doğru yoldan sapmalarına neden olabilecek tutumlar konusunda gözlerini dört açmaları için, özenle dikkat çekmektedir.

Yüce Allah, küfürde birbirleriyle yarışan, binbir türlü entrika ve komplo peşinde olan söz konusu kimseler hakkında, peygamberimize şöyle buyuruyor: Onların küfürde yarışmaları, seni üzmesin. Onlar bozgunculuk peşindedirler. Aslında içinde bulundukları durum, bozgunun ta kendisidir. Bu durumda, senin yapabileceğin bir şey yoktur. Onlar bozgunculuk peşinde koştukları ve bu doğrultuda hareket etmekte direttikleri sürece senin, onları bu durumdan alıkoyman imkansızdır:

"Eğer Allah, birini saptırmayı dilerse sen, Allah'a karşı, onun için hiçbir şey yapamazsın."

Onların yürekleri kir bağlamıştır. Ve Allah onların yüreklerini, bu pislikten arıtmak istememektedir. Onların yardakçıları da, bu pisliğe batmayı yeğlemiştir:

"Allah, bunların kalplerini arıtmayı dilememiştir."

Allah onları, dünyada rezil olmakla, ahirette de çetin bir azapla cezalandıracaktır:

"Onlar için dünyada perişanlık vardır, ahirette de onları ağır bir azap beklemektedir."

Sen onlardan sorumlu değilsin. Onların küfrü yeğlemeleri seni üzmesin. Onların bu durumlarına, aldırma sen. Bu meselenin, defteri kapatılmıştır artık.

Yüce Allah daha sonra peygamberimize, söz konusu kimseler aralarında hüküm vermesi için kendisine başvurduklarında onlara karşı nasıl davranacağını açıklıyor. Yalnız, bu açıklamadan önce, söz konusu insanların durumları, ahlâk ve davranışları bakımından sonuçta düşmüş oldukları aşağılık düzey dile getiriliyor:

"Onlar, körü körüne yalana kanarlar ve ısrarla haram yerler. Eğer sana gelirlerse aralarında hüküm ver, istersen kendilerinden yüz çevir. Eğer onlardan yüz çevirirsen, sana hiç bir zarar dokunduramazlar. Eğer aralarında hüküm verirsen adalet uyarınca hüküm ver. Çünkü Allah adalete bağlı olanları sever."

Yüce Allah onların, körü körüne yalana kandıklarını vurguluyor. Bunu öylesine çok yapmaktadırlar ki söz konusu olgu, onların değişmez niteliği haline gelmiştir. Yalan ve batıl söz konusu olduğunda kulaklarını dört açmakta, gerçek ve doğrular söz konusu olduğunda ise kulaklarını ısrarla tıkamaktadırlar... Bozulan yüreklerin durumu, parlaklığını yitirmiş ruhların hâli budur işte... Sapıtmış toplumlarda, yalan ve batıl sözler ne kadar da ilgi görmektedir. Yine bu toplumlarda, gerçek ve doğru sözler ne kadar da dayanılmaz bir şeydir. Bu çağda, ne kadar da revaçta batıl! Yaşadığımız şu iğrenç dönemde, hakkın destekçileri ne kadar da kesat!

Bunlar; körü körüne yalana kanarlar... Israrla haram yerler...Buradaki haram; faiz, rüşvet, ısmarlama konuşmalar ve fetvalar için alınan karşılık da dahil olmak üzere, her türlü haram malı kapsamaktadır. Bunlar, onların ve de her dönemde Allah'ın çizdiği yolun dışına çıkmış toplumların, yemekte oldukları haramların belli başlılarıdır. Bu ayette haram için "suht" sözcüğü kullanıldı. Çünkü bu, bereketin kökünü kurutmaktadır. Sapıtmış toplumlarda betin bereketin kalmadığı ne kadar da belirgindir. Bugün bunu, Allah'ın sisteminden, şeriatından uzaklaşmış olan her toplumda, kendi gözlerimizle de görmüyor muyuz?

Yüce Allah, söz konusu kişiler arasında hüküm verip vermeme konusunda peygamberimizi serbest bırakıyor. Ona gelip hüküm vermesini istediklerinde peygamberimiz dilerse, onlardan yüz çevirecektir. Böyle yaptığında onlar, peygamberimize hiçbir zarar dokunduramayacaklardır. Peygamberimiz isterse, onlar arasında hüküm verecektir. Ancak, hüküm vermeyi yeğlerse, -onların arzularına kapılmaksızın, yarışırcasına küfre koşmalarından, çevirdikleri dolaplardan, entrikalardan etkilenmeksizin- adalet uyarınca hüküm verecektir.

"Çünkü Allah, adalete bağlı olanları sever."

Bu meselede, peygamber de, müslüman devlet başkanı da, müslüman yargıç da, Allah'ın buyruğu doğrultusunda hareket etmekle, adaletin gereğini yerine getirmekle yükümlüdür. Çünkü Allah, adalete bağlı olanları sever. İnsanlar zulmetmiş, ihanet etmiş, sapıtmış olsalar bile adalet, onların bu yaptıklarından doğabilecek her türlü etkilerine kapalı tutulmalıdır. Çünkü buradaki adalet, insanların durumlarına göre değil, Allah'ın buyruğu doğrultusunda belirlenmiştir... İşte bu, her yerde ve her çağda geçerli olan İslâm şeriatı ve İslâm'ın yargı sistemindeki kesin güvencenin göstergesidir.

Burada, peygamberimizin yahudiler arasında hüküm verme konusunda serbest bırakılmış olması bizlere, bu hükmün ilk dönemlerde indirilmiş olduğunu gösteriyor. Zira daha sonraları, İslâm şeriatına göre hüküm verme ve yargılama zorunlu kılınmıştır. "Daru'l-İslâm"da sadece Allah'ın şeriatı uygulanır. Orada yaşayan herkes, Allah'ın şeriatına göre yargılanmak durumundadır. Bununla birlikte, İslâm devletinde, İslâm toplumu arasında yaşayan "Kitap Ehli" için İslâm'ın özel bir prensibi vardır. Bu prensibe göre "Kitap Ehli", kendi şeriatlarında bulunan hükümler ve kamu düzenine ilişkin esaslar dışında, hiçbir konuda zorlanamaz. Onlar için, kendi şeriatlarında serbest bırakılmış herşey, serbesttir. Domuz beslemek, domuz eti yemek, -müslümanlara. satmamak koşuluyla- içki imal etmek ve içmek, bunlara örnek olarak gösterilebilir. Ancak faiz, onlar için de yasaktır. Zira bu, onların kitabında da haram kılınmıştır. Yine, zina ve hırsızlık suçlarına ilişkin cezalar, -onların kitabında da bulunmasından ötürü- onlara da uygulanır. Ayrıca, devlete baş kaldırmak ve ülkede bozgunculuk yapmak gibi suçlar işleyecek olurlarsa, -tıpkı müslüman yurttaşlar gibi, onlar da- gereken cezaya çarptırılırlar. Çünkü bu, İslâm devletinin ve onun sınırları dahilinde yaşayan, müslüman olsun ya da olmasın her yurttaşın güvenliğini sağlama bakımından bir zorunluluktur. Zaten bu noktada, İslâm devletinin sınırları dahilindeki hiçbir yurttaşa, hiçbir şekilde göz yumulamaz.

Peygamberin, hüküm verip vermeme konusunda serbest bırakılmış olduğu dönemde yahudiler, kimi davalarını, halletmesi için peygamberimize getirirlerdi. Mâlik'in, Nâfi' ve Abdullah bin Ömer'den naklen bizlere aktarmış olduğu bir olay, bu konuda bir örnek olarak gösterilebilir: "Yahudiler, peygamberimize gelerek, kendilerinden bir erkek ile bir kadının zina ettiğini söylediler. Bunun üzerine peygamberimiz onlara:"Recm konusunda Tevrat'tan nasıl bir hüküm çıkarıyorsunuz?" diye sordu. Onlar: "Kendilerini teşhir ederiz ve de kırbaçlanırlar" şeklinde yanıtladılar. Bu yanıt üzerine Abdullah bin Selâm: "yalan söylediniz! Tevrat'ta recm cezası var!" dedi. Buna karşılık yahudiler, Tevrat'ı getirip açtılar. Aralarından biri, parmağıyla recm ayetini kapatarak, söz konusu ayetin öncesini ve sonrasını okudu. Abdullah bin Selâm: "Parmağını kaldır oradan" dedi. Adam parmağını kaldırınca, recm ortaya çıktı.. Bunun üzerine yahudiler: "Muhammed doğru söylemiş! Tevrat'ta gerçekten recm ayeti varmış!" dediler. Peygamberimiz, ilgili hükmün uygulanmasına karar verdi ve ikisi de recm edildiler. Ben adamın, taşlardan koruyabilmek için kadının üstüne kapandığını görmüştüm." (Buhari ve Müslim)

Yine aynı konuda bir başka örnek olarak, İmam Ahmed'in Müsned'inde İbn Abbas'tan aktardığı bir rivayeti görelim: "Bu ayet, yahudilerden iki grup hakkında indirilmiştir. Bu iki gruptan biri, cahiliyye döneminde, diğerini yenilgiye uğratmıştı. Sonunda iki grup, oturup anlaşmaya varmışlardı. Anlaşma gereğince, yenen grup yenilen gruptan öldürdüğü her kişi için elli ve yenilen grup da yenen gruptan öldürdüğü her kişi için yüz vesak fidye ödemeye razı olmuştu. Bu arlaşma peygamberimiz Medine'ye geldiğinde de halen yürürlükteydi. Derken yine, yenilen gruptan biri, yenen gruptan birini öldürmüştü. Bunun üzerine yenenler, yenilmiş olanlar bir elçi göndererek, kendilerine yüz vesak fidye ödenmesini istediler. Ancak yenilenler, kendilerine gönderilen elçiye şu karşılığı verdiler: "İki tarafın da, dinleri, soyları ve yurtları aynı olmasına karşın, taraflardan birinin ödeyeceği diyet tutarının, diğer tarafın ödeyeceği diyet tutarının tam iki katı olması doğru mu? Sizlere daha önceleri fidye ödemiştik ama bu durum aslında, bizlere açıkça zulmettiğinizi ve ayrımcılık yaptığınızı gösteriyor. Artık, Muhammed geldi. Bundan böyle size fidye falan ödemeyeceğiz!" Bu tartışma, iki grup arasında neredeyse yeniden bir savaşın patlamasına neden olacaktı. Sonuçta her iki grup da peygamberimizi aralarında hakem tayin etme noktasında görüş birliğine vardılar. Bu kararın alınmasının ardından, yenen grubun içinden birisi, çevresindekilere: "Yemin ederim ki Muhammed onların bizlere, bizim onlara ödediğimiz tutarda fidye vermelerine karar verecek. Aslında onlar doğru söylediler. Bugüne kadar bizlere fazla fidye vermelerinin nedeni, bizim karşımızda ezilmeleri ve yenilgiye uğramalarıydı. İyisi mi siz, bir adam gönderip Muhammed'in kararını önceden öğrenmeye çalışın. Baktınız ki sizin beklediğiniz doğrultuda karar verecek o zaman, gider onun hakemliğine başvurursunuz. Baktınız ki sizin beklediğiniz doğrultuda karar vermeyecek,bu durumda, aldığınız karardan cayar ve onun hakemliğine başvurmazsınız." Bu sözler üzerine yenen grup, kimi münafıkları, peygamberimize gidip, onun bu konuda vereceği kararı önceden öğrenmekle görevlendirdiler. Söz konusu münafıklar peygamberimizin yanına geldiklerinde Allah, peygamberimize onların gerçek niyetlerini ve neyin peşinde olduklarını haber verdi. Bu olay üzerine Allah, "Ey peygamber! Küfürde yarışanlar seni üzmesin..." diye başlayan ve "...fasıktırlar" diye son bulan ayetleri indirdi. Söz konusu ayetler, yukarıdaki kimseler hakkında inmiştir. Allah, burada o kimseleri kastetmektedir." (Ebu Davud) İbn Cerîr'den aktarılan bir başka rivayette ise, yenen grubun Benî Nadir, yenilen grubun da Benî Kurayza olduğu belirtilmektedir. Buda, -daha önce de belirttiğimiz gibi- bu ayetlerin, yahudiler Medine'den sürülmezden önce, ilk dönemlerde indirilmiş olduğunu doğrulamaktadır.

Yahudilerin asla onaylanamayacak bu tutumları, artık genelleşmiş bir tavır haline gelmişti. Ve söz konusu ayetlerin akışı içerisinde, yahudilerin bu bağlamdaki tutumlarına karşılık olarak, kınayıcı bir soru yöneltiliyor:

"Onlar, Allah'ın hükmünü içeren Tevrat ellerindeyken, niçin senin hakemliğine başvuruyorlar ve sonra da verdiğin hükme yan çiziyorlar.?"

Yahudilerin, Allah'ın şeriatını ve hükmünü içeren Tevrat ellerindeyken, -Allah'ın şeriatına göre hükmetmekte olan- peygamberimizin hakemliğine başvurmaları, gerçekten kınanacak bir tutumdur. Üstelik, peygamberimizin vereceği hüküm, onların elinde bulunan Tevrat'taki hükümden farkı olacak değildir. Zira Kur'an, Tevrat'ı onaylayıcı ve onun içeriğini koruyucu olarak indirilmiştir. Üstelik yahudiler, peygamberimizi hakem tayin etmeye yeltenmeleri yetmiyor gibi, onun verdiği hükmü benimsemeyerek, onun verdiği hükme razı olmayarak, tam tersine onun verdiği hükme yan çizmektedirler.

Bunun için de Kur'an onlara kınayıcı bir soru yöneltmekle yetinmiyor. Bunun da ötesine geçerek, onların söz konusu tutumlarına ilişkin İslâm'ın hükmünün ne olduğunu kesin bir dille ifade ediyor:

"Onlar, kesinlikle imansızdırlar."

Hem iman etmek, hem de Allah'ın şeriatındaki hükmü terk etmek ya da söz konusu hükmü kabul etmemek...Bu iki olgunun bir arada olabileceğini düşünmek, kesinlikle olası değildir. Kendilerinin ya da başkalarının "mümin" olduklarını ileri süren, ancak yaşamlarında Allah'ın şeriatına göre hüküm vermeyen ya da kendilerine söz konusu şeriatın hükümlerinin uygulanmasını kabul etmeyen insanlar vardır. Bu tür insanların yaptığı, sadece bir aldatmacadır. İşte böylesi aldatmacılara yeltenenler, sonuçta Kur'an'ın şu ayetine toslamaktadırlar: "Onlar, kesinlikle imansızdırlar." Bu mesele, sadece, yöneticilerin Allah'ın şeriatına göre hükmetmemeleri ile değil, aynı zamanda yönetilenlerin, Allah'ın hükümlerine rıza göstermemeleri ile de doğrudan ilintilidir. Çünkü böyle bir durumda yönetilenler de, her ne kadar dilleriyle inanmış olduklarını söyleseler de sonuçta, iman çerçevesinin dışına çıkacaklardır.

Buradaki ayet, Nisâ suresindeki bir başka ayetle de paralellik arz ediyor:

"Hayır! Rabbine and olsun ki onlar, aralarında doğan anlaşmazlıklarda senin hakemliğine başvurmadıkça, sonra da vereceğin karara gönüllerinde hiçbir burukluk duymaksızın kesin bir teslimiyetle uymadıkça mümin olamazlar." (Nisa Suresi, 65) Her iki ayet de, yöneticilere değil, yönetilenlere ilişkindir. Her iki ayette de, Allah'ın ve peygamberin hükmünü kabul etmeyen, peygamberden yüz çeviren, onun verdiği hükme yan çizen kimselerin iman çerçevesinin dışına çıkmış olacakları vurgulanıyor.

Konunun başında da söylediğimiz gibi, görülüyor ki mesele temelde, Allah'ın ilahlığını, rabbliğini ve insanlar üzerïndeki egemenliğini kabul edip etmemekle ilgilidir. Allah'ın şeriatına boyun eğmek ve söz konusu şeriatın hükümlerine razı olmak, O'nun ilahlığına, Rabliğine ve egemenliğine ilişkin kabulün yaşama yansımasıdır. Allah'ın şeriatını reddetmek ve ondan yüz çevirmek ise, O'nun ilahlığının, Rabliğinin ve egemenliğinin kabul edilmediğinin göstergesidir.

KUR'AN'LA HÜKMETMEYEN KAFİRLER

Yönetilenlerden, yaşamlarında Allah'ın şeriatındaki hükümleri kabule yanaşmayan kimseler hakkında, Allah'ın vermiş olduğu hüküm budur... Şimdi ise sıra Allah'ın, Allah katından gönderilmiş tüm semavî dinlerde mevcut olan hükümler ile, "Allah'ın indirdikleri ile hükmetmeyen" yöneticilere ilişkin verdiği hükme geliyor:


Kuran-i Kerim Tefsiri

O

O

44- Gerçekten Tevrat'ı biz indirdik; bu kitap doğru yol kılavuzluğu ve ışık içerir. Gerek İslâm'a bağlı peygamberler ve gerekse Allah'a bağlı bilginler ile din adamları Allah'ın bu kitabının görevli koruyucuları ve doğruluğunun şahitleri sıfatı ile yahudiler arasında buna göre hüküm verirler.

buna göre insanlardan değil, benden korkunuz da ayetlerimi bir kaç para karşılığında satmayınız. Kim Allah'ın indirdiği ayetlere göre hüküm vermez ise onlar kafirlerin ta kendileridir.

45- Tevrat'ta, yahudilere yazılı olarak bildirdik ki, canın karşılığı can, gözün karşılığı göz, burnun karşılığı burun, kulağın karşılığı kulak, dişin karşılığı diştir ve yaralamalarda da karşılıklılık (kısas) ilkesi geçerlidir. Kim kısas hakkını bağışlarsa bu onun günahlarına kefaret olur. Allah'ın indirdiği ayetlere göre hüküm vermeyenler ise zalimlerin ta kendileridirler.

Allah katından gönderilmiş her dinle amaçlanan, yaşama yön vermektir. Pratik, gerçekçi bir yaşam biçimi belirlemekdir. Allah'ın dine yüklediği misyon, insanların yaşam biçimlerini belirlemek, düzenlemek, yönlendirmek ve koruma altına almaktır. Dinler insanların, heykellerin, ikonların ya da mihrapların karşısına geçerek tapınmalarını sağlamak üzere, kişinin salt iç dünyasına yönelik olarak indirilmemiştir. İnsanların yaşamlarında ve onların iç dünyalarının eğitiminde bunların hiçbir önemi yoktur demiyoruz. Ancak bunlar, insanların yaşam biçimlerini belirleme, düzenleme, yönlendirme ve koruma altına alma konularında tek başına yeterli olamaz. İnsanların yaşamlarında pratik bir karşılığı olması gereken bir şeriat, bir düzen, bir sistem salt bunlar üzerine ikame edilemez. Bu saydıklarımızı insanlar, yasalar ve otorite çerçevesinde belirlerler. Yasalara ve otoriteye ters bir davranışta bulunduklarında bundan sorumlu tutulurlar ve belirli cezalara çarptırılırlar.

İnsanların yaşamlarını en düzgün bir biçimde sürdürebilmeleri ancak, inanç, idealler ve yasaların tek bir kaynağa dayanması durumunda mümkün olabilir. Allah, insanların hareketlerine ve davranışlarına egemen olduğu gibi, onların yüreklerine ve içlerinde sakladıkları her türlü sırra da egemendir. O, insanların davranışlarının ve tutumlarının karşılığını, dünya hayatında, gönderdiği şeriata göre, ahiret hayatında ise yapacağı sorgulamaya göre en adil biçimde verecektir.

Ancak otorite parçalanacak olursa... Anlayışlar farklı kaynaklarla temellendirilecek olursa... Allah'ın otoritesi sadece vicdanlara ve insanların iç dünyalarına indirgenerek, rejim ve yasalar konusundaki otorite Allah'ın dışında birine verilecek olursa... Ahiretteki ceza ve mükafatlar konusundaki otorite Allah'ın, dünyadaki cezalar konusundaki otorite ise bir başkasına ait kabul edilirse... İşte o zaman, insanlığın ruhu, farklı iki otorite, farklı iki yönelim, farklı iki yöntem arasında parçalanmış demektir. İşte bu durumda insanların yaşamlarında aksaklıklar, bozukluklar ortaya çıkmaya başlar. Nitekim, Kur'an'da çeşitli vesilelerle bu bağlamdaki aksaklıklara ve bozukluklara işaret edilmektedir: "Eğer yerle gökte Allah'tan başka ilahlar olsaydı ikisi de bozulurdu" (Enbiya Suresi, 22) "Eğer gerçek, onların keyfi arzularına göre belirlenseydi, gökler, yer ve oralarda bulunanlar bozulup giderdi." (Müminun Suresi, 71) "(Ey Muhammed!) Seni de din konusunda bir şeriat sahibi kıldık, ona uy; bilmeyenlerin keyfi arzularına uyma."(Casiye Suresi, 18)

Bu nedenledir ki her din, insanlar için bir yaşam düzeni olmak üzere gönderilmiştir. Dinin, belirli bir yöreye, bir ulusa ya da tüm insanlığa gönderilmiş olması, söz konusu olguyu değiştirmez. Her dinde, yaşama en doğru yaklaşımı sağlayacak bir inanç sistemi, insanların yürekleriyle Allah arasında bir bağ oluşturacak ibadet esasları ve bunların yanısıra, yaşamı biçimlendirecek bir şeriat söz konusudur. Bu üç açı, Allah'ın dininin temel direkleri konumundadır. Allah katından gelen her dinde bu saydıklarımız mevcuttur. Zira, insanlığın yaşamının sağlıklı ve düzgün bir biçimde olması, ancak yaşam düzeninin Allah'ın dinine göre belirlenmesi durumunda mümkündür.

Kur'an-ı Kerim'de ilk dinlerin içeriklerine ilişkin çeşitli göstergeler vardır. Belirli bir yörenin ya da ulusun mevcut düzeyiyle uyum içerisinde, belirli bir yöreye ya da bir ulusa gönderilmiş olan ilk dinler, yukarıda sözünü ettiğimiz bütünlüğü tam anlamıyla sağlamıştır. Buradaki ayetlerde, üç büyük dinde de yani yahudilik, hristiyanlık ve İslâm'da da söz konusu bütünlüğün tam anlamıyla mevcut olduğu dile getiriliyor.

Ayetlerde önce, bu bölümde ele almakta olduğumuz Tevrat'tan söz ediliyor:

"Gerçekten Tevrat'ı biz indirdik; bu kitap doğru yol kılavuzluğu ve ışık içerir."

Tevrat, -Allah'ın indirdiği biçimiyle- yahudileri doğru yola iletmek, Allah'a ulaştıran yol ve yaşam süresince izlenmesi gereken yol konularında onları aydınlatmak üzere indirilmiş bir ilahî kitaptır. Bu kitap, tevhid inancını içermektedir. Kapsamlı bir ibadet sistemi içermektedir. Ve aynı zamanda bir şeriat içermektedir:

"Gerek Allah'a teslim olmuş peygamberler ve gerekse Allah'a bağlı bilginler ile din adamları, Allah'ın bu kitabının görevli koruyucuları ve doğruluğunun şahitleri sıfatı ile yahudiler arasında buna göre hüküm verirler."

Bir inanç ve ibadet sistemini de beraberinde getirmiş olan Tevrat'ı Allah, insanların salt vicdanları ve yürekleri için doğru yol kılavuzu ve ışık olsun diye indirmedi. Onu, bundan da öte aynı zamanda, pratik hayata Allah'ın sistemi doğrultusunda yön verecek ve yaşamı bu sistem çerçevesinde korumaya alacak bir şeriat içermesi hasebiyle, bu bağlamda da bir doğru yol kılavuzu ve ışık olması için indirdi. Kendilerini Allah'a teslim etmiş peygamberler, Tevrat'la hüküm verirler. Onlar ona, kendilerinden birşey eklemezler. O kitap tümüyle Allah'a aittir. İlahlık niteliklerine ilişkin herhangi bir nitelik konusunda, peygamberlerin bir istemi, bir otoritesi ya da bir iddiası asla yoktur. -İslâm'ın özgün anlamı da budur zaten- O peygamberler, yahudilere Tevrat'a göre hüküm veriyorlardı. -Tevrat, sadece yahudilere ilişkin indirilmiş bir şeriattı- onların din adamları yani yargıçları ve bilginleri de yine Tevrat'a göre hüküm verïyorlardı. Zira onlar, Allah'ın kitabını korumakla ve onun doğruluğuna tanıklık etmekle yükümlüydüler. Nitekim, kendi yaşamlarını Tevrat'ın buyrukları doğrultusunda düzenleyerek, dindaşları arasında Allah'ın şeriatını hakim kılarak, söz konusu tanıklıklarının gereğini de yerine getirmekteydiler.

Burada, Tevrat'a ilişkin ayetler noktalanmadan önce, Allah'ın kitabıyla hüküm verilmesi ve de söz konusu hükümleri verirken insanların arzularından, diretmelerinden, savaşlarından etkilenilmemesi için gereken özeni göstermeleri için müslümanların dikkatleri çekiliyor. Allah'ın kitabına sahip çıkan herkes, bu noktada özen göstermek zorundadır. Bunun aksini yapanlara ya da bu konuda çekingen davrananlara gelince:

"İnsanlardan değil, benden korkunuz da ayetlerimi bir kaç para karşılığında satmayınız. Kim Allah'ın indirdiği ayetlere göre hüküm vermez ise onlar kafirlerin ta kendileridirler."

Yüce Allah, -her zaman ve her ulustan- kimi insanların, Allah'ın indirdikleri ile hüküm verilmesine karşı çıkacaklarını biliyordu. Bu tür insanların öz benlikleri, Allah'ın hükümlerine razı olmaya ve söz konusu hükümlere boyun eğmeye kesinlikle yanaşmayacaktır. Burjuvalar, tağutlar, tahtları ve üst makamları ellerinde bulunduran mirasyediler, Allah'ın indirdikleriyle hükmedilmesine kesinkes karşı çıkacaklardır. Zira Allah'ın indirdiği hükümler uygulandığında, onların yüzlerine geçirmiş olduğu ilahlık maskesi yere düşecek ve ilahlık sadece Allah'a ait olacaktır. Böylece, insanlar için Allah'ın izin vermediği kanunlar koyan söz konusu kimselerin elindeki egemenlik, yasama ve yürütme yetkisi çekilip alınmış olacaktır. Sömürü, zulüm ve haram üzerine kurdukları düzene kendilerine maddi ve ekonomik çıkar sağlamakta olan söz konusu kimseler elbette ki Allah'ın indirdiği hükümlerin uygulanmaması için yırtınacaklardır. Çünkü Allah'ın şeriatı, onların zulüm üzerine kurulu çıkar mekanizmalarının kökünü kazıyacaktır. Şehvetlerinin, tutkularının, yarmaladıkları malların esiri olanlar, ahlâkî çözülmeyi yaşayanlar, Allah'ın indirdiği hükümlerin yürürlüğe konmaması için elbette ki direneceklerdir. Çünkü Allah'ın dini, onları bu niteliklerinden arınmaya zorlayacak, bunu yapmamaları durumunda ise onları cezalandıracaktır. Söz konusu kimseler, yeryüzünde iyiliğin, adaletin, barışın yaygınlaşmasından rahatsız olduklarından dolayı, her türlü yola başvurarak, Allah'ın hükümlerinin yürürlüğe konmasını engellemek için çabalayacaklardır.

Allah, indirdiği hükümler yürürlüğe konmak istendiğinde, her cephede bu tür direnişlerle karşılaşılacağını biliyordu. Bu durumda, Allah'ın dinini sahiplenenlerin ve dinin doğruluğuna tanıklık edenlerin yapacağı iş, karşıt-güçlere karşı direnmek, onları göğüslemek, mal ve can pahasına da olsa mücadele etmektir. Allah, onlara hitaben diyor ki:

"İnsanlardan değil, benden korkunuz!"

Onların, Allah'ın şeriatını uygulamaları dışında bir korkuları olamaz insanlardan. Bu insanlar ister, Allah'ın şeriatına boyun eğmemekte direten ve ilahlığın sadece ama sadece Allah'a ait olduğunu kabullenmeye yanaşmayan tağutlar olsun... İster, Allah'a isyan içerisinde olmakla birlikte, O'nun şeriatını kendi kişisel çıkarlarını korumak için kullanmakta olan kimseler olsun... İster, Allah'ın şeriatındaki hükümleri ağırlaştıran ve çarpıtan sapık güruhlar olsun... Her halukârda, durum değişmemektedir. Ayette kendilerine hitap edilenlerin, sözünü ettiğimiz kimselerden ve onların dışındaki insanlardan, yaşamda Allah'ın şeriatını hakim kılmak için didinme dışında korkmaları söz konusu olamaz. Asıl korkulması gerekenin, Allah olduğu hiç bir zaman unutulmamalıdır. Allah dışında hiç kimseden korkulmamalıdır.

Yine Allah, kitabının koruyucuları ve kitabının doğruluğunun tanıkları durumundaki din bilginlerinden kimilerinin, dünya hayatının çekiciliğine kapılıp baştan çıkabileceklerini de biliyordu. Bu tür din bilginlerinden, Allah'ın hükümlerini istemeyen devlet yetkilileri, zenginler ve şehvet düşkünleri ile diyalog içinde bulunanlar ve de dünya hayatının cazibesine kapılarak onların yaptıklarına hiç ses çıkarmamayı yeğleyenler de olacaktır. Zaten bu tür yoldan çıkmış din adamlarına her zaman, her toplumda rastlayabilmek mümkündür. Nitekim bu tür din adamları yahudiler arasında da vardı. İşte Allah, böylesi bir tutum içerisine girmiş din bilginlerine diyor ki:

"Ayetlerimi birkaç paralık çıkarlarınız uğruna satmayınız."

Burada suskun kalanlara, ayetleri çarpıtanlara, yamama fetvalar ürete bilmek için çaba harcayanlara sesleniliyor!

Gerçekten de bu tür kimselerin, yaptıklarına karşılık olarak alacakları para ya da sağlayacakları çıkar ne olursa olsun, neticede bir "hiç"tir. Maaş, görev, makam, unvan, titır ya da birtakım çıkarlar uğruna, dini satıp bile bile cehennemi satın aldıkları düşünülürse, kazançları gerçekten de bir hiç değil midir?

Bir emanet yüklenmiş kişinin, tutup ihanet etmesinden daha kötü bir şey düşünülemez. koruyucu konumundaki birinin, vurdumduymazlaşmasından daha korkunç birşey yoktur. Tanık konumundaki birinin, gerçeği. saptırmasından daha iğrenç bir şey olamaz. Ne var ki "din adamı" kisvesi altında pek çok kimse, dine ihanet etmekte, bu konuda vurdumduymazlaşmakta ve gerçekleri saptırmaktadır. Allah'ın indirdikleriyle hükmetmeleri gerekirken, suskun kalmayı yeğlemektedirler. Yöneticilere hoş görünmeyi Allah'ın kitabına tercilı ederek, ayetleri çarpıtmaktadırlar...

"Allah'ın indirdikleri ayetlere göre hüküm vermeyenler, kafirlerin ta kendileridirler."

Bu son derece kesin ve su götürmez bir ifadedir. Gerek ayetin orijinalinde şart edatı olarak "men"in kullanılması ve gerek cevap cümlesi, bu hükmün, herkesi kapsayabileceğinin göstergesidir. Ayette herhangi bir kapaklık olmadığı gibi bu hüküm, zaman ve mekan sınırlarını da aşmaktadır. Bu, hangi kuşakta ve hangi ulusta olursa olsun, Allah'ın indirdiği ayetlere göre hüküm vermeyen herkesi kapsamına alan genel bir hükümdür...

Bunun nedenini ise daha önce açıklamıştık. Zira, Allah'ın indirdiği ayetlere göre hüküm vermeyen, Allah'ın ilahlığını reddediyor demektir. Oysa ilahlık zorunlu olarak, egemenliği ve yasamayı da içermektedir. Allah'ın :ayetlerine göre hüküm vermeyen bir kimse ise bir yandan, Allah'ın ilahlığını ve ilahlığının niteliklerini reddetmekte, diğer yandan da ilahlık hakkını ve ilahlığın niteliklerini kendisine mal etmeye kalkışmaktadır. Gerçekten de küfür bu değil de nedir? Pratik -ki bu teoriden çok daha önemlidir- sırf küfür kokuyorsa, dil ile mümin ya da müslüman olduğunu savlamanın anlamı nedir?

Son derece kesin olan bu hüküm konusunda demagoji yapmak, gerçekten kaçmaya çalışmaktan başka bir şey değildir. Böylesi bir hükmü tevil etmeye Çabalamak, ayeti çarpıtmaktan başka bir şey olamaz. Bu bağlamda yapılan demogojiler ya da teviller, söz konusu ayetin muhatabı konumundaki kimseler hakkında Allah'ın koyduğu hükmü hiçbir biçimde değiştiremez.

KISAS

Allah'ın tüm dinlerindeki bu temel prensibin açıklanmasından sonra, Tevrat'taki şeriattan örnekler sıralanıyor. Ki Allah Tevrat'ı gerek Allah'a teslim olmuş peygamberler, gerekse Allah'a bağlı bilginler ile din adamları -Allah'ın bu kitabının koruyucuları ve doğruluğunun şahitleri sıfatıyla- yahudiler arasında ondaki ayetlere göre hüküm versinler diye indirmişti:

"Tevrat'ta yahudilere yazılı olarak indirdik ki, canın karşılığı can, gözün karşılığı göz, burnun karşılığı burun, kulağın karşılığı kulak, dişin karşılığı diştir ve yaralanmalarda da kârşılıklı (kısas) ilkesi geçerlidir."

Tevrat'ta belirtilen bu hükümler, İslâm şeriatında da aynen muhafaza edilmiştir. Bu hükümler, kıyamete dek tüm insanlığın şeriatı olmak üzere indirilmiş bulunan, müslümanların şeriatının da bir parçası olmuştur. Gerçi bunlar, pratik zorunlulukların gereği olarak sadece "daru'l-İslâm"da uygulanabilir. Zira, "daru'l-İslâm" olmayan yerlerde, bu hükümleri uygulayabilecek bir İslâmî otorite yoktur. Ancak, madem ki İslâm şeriatı Allah'ın iradesiyle her zaman ve tüm insanlar için geçerli olacak bir şeriat olarak indirilmiştir, bu durumda her nerede olursa olsun İslâmî bir yönetim iş başına geldiğinde, söz konusu hükümleri yürürlüğe koymak ve uygulamakla yükümlüdür.

Tevrat'ta da geçen bu hükümlere İslâm, bir hüküm daha ekliyor:

"Kim kısas hakkını bağışlarsa bu, onun günahlarına kefaret olur."

Tevrat'ta bu hüküm yer alınıyordu. Tevrat'taki hükme göre kısas, mutlaka uygulanırdı. Bu konuda ödün vermek, kısas hakkından vazgeçmek ve bu o kişinin günahlarına kefaret olması söz konusu değildi.

Burada, kısas cezalarına bir parça da olsa değinmekte yarar var.

Allah'ın şeriatında kısasla getirilen ilk şey, eşitlik prensibidir. İslâm şeriatında, kanda ve cezada eşitlik prensibi esastır. İnsanların makamları, sınıfları, soyları, ırkları ne olursa olsun, onlar arasında cana canla ve yaralara da karşılıklı ödeşmeyi getirmek, can konusunda tüm insanları eşit kabul etmek, Allah'ın şeriatı dışında hiç bir şeriatta söz konusu değildir.

Allah'ın şeriatında canın karşılığı candır. Gözün karşılığı gözdür. Burnun karşılığı burundur. Kulağın karşılığı kulaktır. Dişin karşılığı diştir. Yaralamalarda da karşılıklılık ilkesi geçerlidir. Bu hükümlerin uygulanmasında insanlar arasında hiçbir ayrım yapılmaz. Kişi hangi ırka, hangi sınıfa mensup olursa olsun, ister yönetici, ister yönetilen olsun, gerektiğinde bu hükümler kendisine uygulanacaktır. Çünkü her insan, Allah tarafından yaratılmıştır ve Allah'ın şeriatı önünde, herkes eşittir.

Allah'ın şeriatında getirilen bu yüce prensip, gerçekten de "insan"ın yeniden doğuşunu muştulamaktadır. Artık, her insan eşittir. Çünkü bu şeriat sayesinde insanlar, birincisi aynı kanun ve aynı yargı huzurunda mahkemeleşme, ikincisi ise aynı esasla ve aynı ölçüde ödeşme imkanına kavuşmuş bulunmaktadırlar.

Bu prensibi ilk kez İslâm getirmiştir. Asırlar boyunca beşer tarafından pek çok görece şeriatlar belirlenmişti. Bu şeriatlarda, kanun bakımından teorik düzlemde oldukça iyi düzeyde bulunanlar olduysa da, pratikte aynı düzeyin korunabilmesi mümkün olmadı.

Yahudiler, kendilerine indirilen Tevrat'ta da bulunan bu yüce prensipten sapmışlardı. Kendileri ile diğer insanlar arasında bu yüce prensibi bir kenara bırakmışlardı: "Ümmilere (kendi dinimizden olmayanlara) karşı hiçbir sorumluluğumuz yoktur." (Ali İmran Suresi, 75) diyorlardı. Hatta kendi aralarındaki ilişkilerde bile bu yüce prensibi unutmuşlardı. Benî Kurayza ile Beni Nadir kabileleri arasında olup bitenler bunun en güzel örneğiydi. Sonunda peygamberimiz geldi de onları tekrar Allah'ın şeriatına eşitlik ilkesini getiren şeriata döndürdü ve de perişan durumdaki Benî Kurayza ile üstün durumdaki Benî Nadir arasında tam bir eşitlik sağladı.

Bu yüce prensiple belirlenen kısas, -insanın yeniden doğuşunu muştulamasından da öte- bir insanı öldürmeye, yaralamaya ya da onun bir organına zarar vermeye kalkışabilecek kişilere karşı, aynı zamanda caydırıcı bir cezadır. Çünkü kısas söz konusuysa, bunları yapmaya kalkışan kişi, böyle bir eylemi gerçekleştirmezden önce, olayı kendi kendine, nedeniyle niçiniyle, defalarca düşünmek zorunda kalacaktır. Çünkü bilir ki karşısındaki insanı öldürdüğünde; -görevi, soyu-sopu, sınıfı, ırkı ne olursa olsun- kendisi de öldürülecektir. Karşısındaki insana ne yaparsa, aynısı kendisine de yapılacaktır. Bilir ki karşısındaki insanın elini ya da ayağını kesse, kendi eli ya da ayağı da kesilecektir. Karşısındakinin göz, kulak, burun ya da dişine zarar verse, kendi organının da aynı şekilde zarara uğramasına neden olacaktır. Ama kişi bu suçları işlediğinde, sadece hapis cezasına çarptırılacağını biliyorsa, bu durumda cezanın caydırıcılığı kısastakiyle hiç bir zaman eşdeğer olamaz. Hapis cezası uzun olmuş, kısa olmuş birşey fark etmez. Bedende yaşanan acı ya da bir organın yitirilmesiyle duyulan ıstırap ile hapiste yatmanın verdiği acı kesinlikle eş değildir. Bunları, hırsızlığın cezasına ilişkin ayetin açıklanması sırasında da açıklamıştık.

Bu yüce prensiple belirlenen kısas, -yine insanın yeniden doğuşunu muştulamasından da öte- aynı zamanda, insanın öz benliğini rahatlatan, iç dünyasındaki sarsıntıları ve yüreğindeki yaraları gideren, gözü kör bir öfkeyle harekete geçen dayanılmaz intikam tutkusunu yatıştıran bir hükümdür. Kimi insanlar bir yakınları öldürüldüğünde, diyet almaya ya da yaralandıklarında sadece tazminat almaya razı olabilirler. Ama kimi insanlar da acılarını, ancak aynı şeyin suçluya da yapılmasıyla, yani kısasın uygulanmasıyla dindirebilirler.

Allah'ın İslâm'la belirlediği şeriat -tıpkı Tevrat'la belirlediği şeriat gibi insanın doğasını gözeterek, kısas hakkını garanti altına almıştır. Ancak, insanların vicdanlarına ve hoşgörülerine seslenerek, kısas uygulanmasını isteme hakkına sahip olan kişileri, yine de bağışlamaya özendirir:

"Kim kısas hakkını bağışlarsa bu, onun günahlarına kefaret olur.."

Kişinin kendi arzusuyla, kısas hakkını bağışlamasında durum bu şekildedir. İster bir yakını öldürülen kan sahibi olsun, (Bu durumda bağışlama, kan sahibinin, kısas yerine diyet alması ya da hem kısas hem de diyet hakkından vazgeçmesiyle olur. Her ikisi de kan sahibinin hakkıdır. Zira, cezayı uygulatmak ya da bağışlamak ona bırakılmıştır. Onun bağışlaması durumunda hükümdara düşen, kâtil için uygun bir tazir cezası belirlemektir.) isterse yaralanmış durumdaki hak sahibi olsun, dilerlerse kısasın uygulanmasını istemeyebilirler. Kişinin, kısas hakkını bağışlaması durumunda bu, onun günahlarına kefaret olur ve Allah, onun günahlarını affeder.

Bu çağrı daha çok, insanları hoşgörü ve bağışlamaya, özendirmeye ve yürekleri Allah'ın affına ve bağışlamasına, eğitmeye yöneliktir. Çünkü öyle insanlar olabilir ki, yitirdikleri kişi ya da uğradıkları zarar sonucu duydukları acıyı, ne aldıkları tazminat ne de uygulattıkları kısas dindiremeyecektir... Öldürülen kişinin velisi, katili öldürtse bile, giden geri gelecek midir? Yitirdiği kişi için tazminat alacak olsa da bunun ne kıymeti olacaktır? Burada asıl amaç, yeryüzünde azami düzeyde adaleti sağlayabilmek ve toplumu güvenlik altına almaktır. Bu durumu yaşayan bir kişinin, yüreğinde elbette bir acı olacaktır. Ancak bu acıyı, yüreğini, Allah katından gelecek karşılığa bağlamaktan başka hiçbir biçimde dindiremez...

İmam Ahmed'in rivayetine göre: "Vekî' ve Yunus bin Ebî İshak'ın aktardıklarına göre Ebû Sufr şöyle dedi: "Kureyşli bir erkek, Ensar'dan bir erkeğin dişini kırınca, Muaviye'den yardım istedi. Muaviye de: `Onu ikna ederiz' dedi. Ancak dişi kırılan kişi ikna olmuyordu. Muaviye bunun üzerine: `Meseleni arkadaşınla hallet' dedi. O arada, orada oturmakta olan Ebû Derdâ dedi ki; Peygamberimizin şöyle dediğini işitmiştim: `Bedeni zarara uğratılan bir müslüman eğer hakkını bağışlayacak olursa, Allah da onun derecesini yükseltir ya da bir günahını bağışlar'. Bunun üzerine Ensardan olan kişi de: `Öyleyse bağışladım' dedi."

İşte, kendisine Muaviye'nin tazminat olarak önerdiği karşılığı kabul etmeyip kısasta direten söz konusu kişi, bu hadisi duyar duymaz rahatlamış ve hakkından vazgeçmeye razı olmuştu.

İşte, yaratıkların, onların iç dünyalarındakï duyguları ve kımıltıları, yüreklerinin derinliklerinde neler olduğunu ve nasıl huzur bulacağını en iyi biçimde bilen Allah'ın şeriatı budur. O, belirlediği hükümleriyle, insanların yüreklerinde gerçek huzur ve güvenceyi en iyi biçimde sağlamaktadır.

Aynı zamanda, Kur'an'ın da bir parçası haline gelen, Tevrat'tan bu parçalar aktarıldıktan sonra, genel bir hüküm belirtiliyor:

"Allah'ın indirdiği ayetlere göre hüküm vermeyenler, zalimlerin ta kendileridirler."

Bu, genel bir ifadedir. Bunu özele indirgeyebileceğimiz herhangi bir dayanak söz konusu değildir. Ancak burada, "zalimler" diye yeni bir nitelik daha ekleniyor.

Bu yeni nitelik, daha önce geçen "kafirler" biçimindeki nitelikten farklı bir durumun olduğu anlamında değildir. Bu, Allah'ın indirdiği ayetlere göre hüküm vermeyen kişiye sadece yeni bir niteliğin eklenmesinden ibarettir. Allah'ın indirdiği ayetlere göre hüküm vermeyen kişi, Allah'ın ilahlığını ve kullar üzerindeki yasama yetkisinin ona özgü olduğunu reddetmesinden ve de insanlar üzerinde yasama yetkisini kendisine mal ederek ilahlık iddiasına kalkışmasından ötürü kafirdir. Yine, insanları, -onlar için en uygun olan- Allah'ın şeriatından koparıp başka bir şeriata uymaya zorlamasından ötürü de zalimdir. Aslında bu tür bir kişi, tehlikeli bir yola atılmakla, küfrün cezasına çarpılmayı haketmekle ve -aralarında yaşadığı- insanların yaşamlarını kargaşaya, bozguna maruz bırakmakla, bizzat kendisine de zulmetmektedir.

Gönderme yapılan nokta ve "Allah'ın indirdiği ayetlere göre hüküm vermeyenler" biçimindeki şart cümlesi, ayeti böyle anlamamızı gerektiriyor. İkinci şart cümlesinin cevabı, birinci şart cümlesinin cevabına ekleniyor. Her ikisinde de, mutlaklık ve genellik ifade eden şart edatı "men (kim ki...)" kullanılmış ve aynı noktaya gönderme yapılmıştır.


Kuran-i Kerim Tefsiri

O

O

46- Bu peygamberlerin ardından kendisinden önce gelen Tevrat'ı onaylayıcı olarak Meryemoğlu İsa'yı gönderdik; O'na doğru yol bilgisi ile ışık içeren, önündeki Tevrat'ı onaylayan, takvalılar için yol gösterici ve öğüt olan İncil'i verdik.

47- İncil ümmeti, Allah'ın bu kitapta indirdiklerine göre hüküm versin. Kim Allah'ın indirdiği ayetlere göre hüküm vermez ise onlar fasıkların, doğru yoldan çıkmışların ta kendileridir.

Meryemoğlu İsa, İncil'i bir yaşam düzeni, hüküm verilecek bir şeriat olsun diye getirmişti. İncil'de, Tevrat şeriatındaki bazı meselelerde küçük değişiklikler dışında yasamaya ilişkin yeni esaslar bulunmuyordu. Ama İncil, önündeki Tevrat'ı onaylayıcı olarak indirilmişti. Söz konusu meselelerdeki küçük değişiklikler arasında, Tevrat şeriatını da yine kabul ediyordu. İncil de, bir doğru yol kılavuzu, bir aydınlatıcı, bir öğüt olarak indirilmişti. Ama kimlere? Elbette ki takvalı insanlara... Takvalılar, Allah'ın kitaplarının birer doğru yol kılavuzu, birer ışık, birer öğüt olduğunu kavrayanlardır. Onlar, yürekleri Allah'ın kitabı sayesinde doğru yolu bulmuş, aydınlanmış kimselerdir. Onlar, yürekleri bu kitaptaki doğru yolu ve ışığı algılayabilmiş kimselerdir. Ancak, yürekleri taşlaşmış, körelmiş ve algılama gücünü yitirmiş kişilere gelince... Onlar öğütten anlamazlar. Ayetlerin anlamını kavrayamazlar. Ayetlerdeki buyrukların esprisini kavrayamazlar. İnancın ne denli güzel olduğunu bilemezler. Kitabın doğru yol kılavuzu oluşundan, aydınlatıcılığından faydalanamazlar. Doğru yolu bulamazlar. Gerçek bilgiye kavuşamazlar. Kitab'ın çağrısına olumlu yanıt vermezler. Gerçi ışık, önlerindedir. Ama, ışığı görebilmek için açık bir göz gerekir. Doğru yol, önlerindedir. Ama onu kavrayabilmek için aydınlanmış bir ruh gerekir. Öğüt, önlerindedir. Ama ondan yararlanabilmek için bilinçli bir kalp gerekir.

Allah, İncil'i bir doğru yol kılavuzu, bir aydınlatıcı, takvalılar için bir öğüt, İncil ümmeti için bir yaşam düzeni, hüküm verebilecekleri bir şeriat olsun diye indirmiştir. Bir başka deyişle bu kitap sadece İncil ümmetine özgüdür. Tüm insanlığa gönderilmiş bir kitap değildir. İslâm dininden önceki, her kitap, her peygamber için aynı olgu söz konusudur. Ancak İncil'de -ki bu bir bakıma Tevrat'ta demektir- Kur'an'ın hükmüne uyan şeriat esasları, yine İslâm şeriatı demektir. Nitekim, bunu kısas cezasına ilişkin hükümlerde görmüştük.

Dolayısıyla İncil'e inananların, Allah'ın İncil'de belirlediği ve Tevrat'taki şeriattan da onayladığı esaslar doğrultusunda hüküm vermeleri gerekiyordu:

"İncil ümmeti, Allah'ın bu kitapta indirdiklerine göre hüküm versin."

Bu konuda kural, sadece Allah'ın indirdiklerine göre hüküm vermektir.

Hristiyanlar ve yahudiler -İslâm öncesinde- Tevrat ve İncil'in gereklerini yerine getirmemişlerse ve -İslâm sonrasında- Allah katından gönderilen Kur'an doğrultusunda harekât etmemişlerse, neticede bir hiçtirler. Tüm bu kitaplarda tek bir şeriat söz konusudur. Onlar bu şeriata uymakla yükümlüdürler. Allah'ın, tek bir harfi bile olmaksızın korunmuş son şeriatı da İslâm'dır:

"Allah'ın indirdiği ayetlere göre hüküm vermeyenler, fasıkların, doğru yoldan çıkanların ta kendileridirler."

Buradaki nassta da yine genel ve kesin bir ifade kullanılıyor. Yalnız burada, daha önceki "kâfirler" ve "zalimler" biçimindeki niteliklere, "fasıklar" diye bir yenisi daha ekleniyor. Bu, daha önceki ayetlerde bahsedilenlerden farklı bir topluluk ya da değişik bir durum söz konusu olduğu anlamında değildir. Durum yine aynıdır. Olay, bu ayetle, hangi ulustan ve hangi kuşaktan olursa olsun Allah'ın indirdiği ayetlere göre hüküm vermeyen kişiye, daha önceki iki niteliğe ek olarak, yeni bir niteliğin daha eklenmesinden ibarettir.

Küfür, Allah'ın şeriatını reddederek O'nun ilahlığını inkâr ederek olur. Zulüm, insanları Allah'ın belirlediği şeriat dışında bir şeriata uymaya zorlamak ve onların yaşamlarında kargaşaya, bozguna neden olmakla işlenir. Fasıklık ise, Allah'ın sistemini bırakıp başka bir sisteme tabi olmak demektir. İşte ilk fiil, bu niteliklerin her üçünü de kapsamakta ve söz konusu fiili işleyen kişi her üç niteliği de -aralarında hiçbir ayrım yapılmaksızın- bütünüyle haketmektedir.

NİHAİ MESAJ

Nihayet sıra, Allah'ın insanlığa gönderdiği son mesaja, son şeriata gelmiştir. Bu şeriat insanlığa "İslâm"ı nihaî biçimiyle sunmaktadır. İslâm, kendi şemsiyesi altında toplayan bir nihâî kaynak olmak üzere gönderilmiştir. İnsanların yaşamında Allah'ın sistemini egemen kılmak üzere indirilmiştir. Yaşamın her alanı bu sistem üzerine oturtulacaktır. Yaşamda bu şeriat eksen kabul edilecek, onun buyrukları doğrultusunda hareket edilecektir. İnanç esasları, sosyal düzen, bireysel ya da toplumsal davranışların nasıl olacağı, bu şeriata göre belirlenecektir. İslâm, sadece okunsun öğrenilsin ve sonuçta defterler ve kitaplar arasına sıkışıp kalmış bir kültür olsun diye değil, tam tersine Kur'an'ın ayetlerine göre hüküm verilsin diye gönderilmiştir. İslâm her şeyi dikkatle inceleyen, kılı kırk yaran bir dindir. Yaşama ilişkin hiç bir meselede boşluk bırakmamıştır. Yaşama ilişkin hiçbir meselede onun koyduğu hükümler, şu ya da bu şekilde kesinlikle değiştirilemez... Bu konuda ya İslâm'ın hükmü vardır, ya da keyfï arzular doğrultusunda belirlenen cahiliyye hükmü... İnsanları uzlaştırabilmek, biraraya getirebilmek için dini kolaylaştırmak yaftası altında da olsa hiç kimsenin İslâm'a aykırı davranmaya hakkı yoktur. Allah, dileseydi insanları tek bir ümmet yapardı. Ancak Allah, şeriatının egemen olmasını istemektedir. Gerisi insanlara kalmış bir iştir:


Kuran-i Kerim Tefsiri

O

O

48- Sana da daha önceki kutsal kitabı onaylayıcı ve içeriğini koruyucu olan bu hak kitabı indirdik. Buna göre onların arasında Allah'ın indirdiği ayetlere göre hüküm ver, sana gelen gerçekten saparak onların keyfi arzularına uyma.

Her ümmet için ayrı bir şeriat, ayrı bir ana yol belirledik. Allah dileseydi, sizi tek bir ümmet yapardı. Fakat belirlediği yolda sizleri denemeyi diledi. Buna göre hayırlı işlerde yarışınız. Çünkü hepiniz Allah'a döneceksiniz ve O anlaşmazlığa düştüğünüz meselelerin içyüzünü size haber verecektir.

49- O halde onların arasında Allah'ın indirdiği ayetlere göre hüküm ver, onların keyfi arzularına uyma, onların seni Allah'ın indirdiği hükümlerin bir kısmından bile şaşırtmalarından sakın, eğer sana sırt çevirirlerse bil ki, Allah, günahlarının bazısı yüzünden onları cezalandırmak istiyor. Kuşku yok ki, insanların çoğu fasıktır.

50- Yoksa istedikleri cahiliye düzeni midir? Kesin inançlılara göre Allah'ın düzeninden, Allah'ın verdiği hükümden daha iyisi düşünülebilir mi hiç?

Anlatımdaki bu netlik, ifadedeki kesinlik, kimi durumlarda ve koşullarda kişiyi bu şeriattan -küçük çapta da olsa- herhangi bir hükmü terk etmeye özendirebilecek aldatıcı gerekçeler karşısında bu denli kesin önlemler alınmış olması, insanı ister istemez duraksatıyor... Bu ayetler karşısında insan elinde olmaksızın oturup düşünmek zorunda kalıyor. Kimi insanlar, koşullar ve durumlar bunu gerektiriyor diyerek Allah'ın şeriatını tümüyle inkar etmelerine karşın, hâlâ nasıl oluyor da müslümanlık iddiasında bulunabiliyorlar, şaşırmamak elde değil!.. Kişi, Allah'ın şeriatını tümüyle terk etmesine karşın, nasıl oluyor da hâlâ müslüman olduğunu iddia edebiliyor? Bu tür insanlar kendilerini, nasıl oluyor da hâlâ "müslüman" olarak niteleyebiliyor? İslâm'la hiçbir bağları kalmamasına karşın, Allah'ın şeriatını tamamen terk etmelerine karşın, her koşulda her durumda geçerliliğini koruyan ve her koşulda her durumda uygulanmak zorunda olan Allah'ın şeriatını reddederek O'nun ilahlığını inkar etmiş olmalarına karşın, hâlâ nasıl "müslümanlık" iddiasında bulunabiliyorlar? Bu tür insanlara, şaşırmamak, hayret etmemek elde değil..

"Sana da bu hak kitab (Kur'an)'ı indirdik"..

Ayetteki "bak" kelimesine, ilahlık açısından yani şeriat belirleme, kanunlar koyma yetkisinin Allah'a ait olacağının belirtilmesi açısından bakmamız gerek. "Hak", Kur'an'ın içeriğinde, ondaki inanç ve şeriat esaslarında, orada anlatılan her olayda ve verilen her buyrukta somut bir biçimde ortadadır.

Kur'an, "daha önceki kutsal kitabı onaylayıcı ve içeriğini koruyucu" olarak indirilmiştir.

Kur'an, Allah'ın dininin, nihâî biçimidir. Allah'ın dini ve de yaşam biçimi ile insanların uyacakları şeriat ve sistem noktasında nihai kaynak, Kur'an'dır. Artık Allah'ın dininde hiç bir değişikliğe gidilmeyecektir.

Semavi dinlere mensup insanlar arasında, ister inanç esasları, isterse şeriat prensipleri noktasında bir anlaşmazlık baş gösterdiğinde, bunu çözümleyebilmek için müracaat edilmesi gereken kitap Kur'an'dır. Müslümanlar arasında bir anlaşmazlık çıkarsa başvurulacak kitap Kur'an'dır. Yaşama ilişkin herhangi bir meselede görüş ayrılıkları olduğunda, müracaat edilmesi gereken kitap, Kur'an'dır. Bu noktalarda, temelde söz konusu nihai kaynaktan beslenmeyen kişilerin sunacağı görüşlerin hiçbir "kıymet-i harbiye"si yoktur.

Ayette hemen ardından, bu gerçeğin getirdiği zorunluluklar ekleniyor:

"Buna göre onların arasında Allah'ın indirdiği ayetlere göre büküm ver, sana gelen gerçekten saparak onların keyfi arzularına uyma!".

Bu buyruk, kendisine o dönemde aralarında hüküm vermesi için başvurmakta olan hristiyanlar hakkında, öncelikle peygamberimize yöneliktir. Ancak, ayeti salt bu olaya özgü kılmak doğru değildir. Madem ki artık nihai kaynak olan Kur'an'ı değiştirmek üzere yeni bir peygamber ya da yeni bir şeriat gönderilmeyecektir, öyleyse bu ayetteki hüküm, kıyamete dek geçerliliğini koruyacak genel bir hükümdür.

Allah'ın dini Kur'an'la tamamlanmış bulunmaktadır. Allah'ın bu noktada kendisine teslim olanlara verdiği nimet Kur'an'la son bulmuştur. Allah, Kur'an'ın tüm insanlar için bir yaşam düzeni olmasını uygun görmüş bulunmaktadır. Kur'an'ı değiştirmek, onun hükümlerinden herhangi birini terk etmek, ya da başka bir şeriatı bu şeriata yeğleyebilmek için, artık hiçbir gerekçe bırakılmamıştır. Allah bu dini insanlara uygun gördüğünde, onun tüm insanları kapsayacağını biliyordu. Yine Allah, bu kitabı nihai kaynak olarak uygun gördüğünde, bunun tüm insanların yararına olacağını, kıyamete dek bütün insanları kapsayacağı biliyordu. Bu kitaptan, değil uzaklaşmak, bir bölümünü değiştirmek bile, İslâm'a ilişkin bu bilginin bulunması hasebiyle, kişiyi inkara götürür. Buna yeltenen bir kişi, diliyle bin kez müslüman olduğunu söylese bile dinden çıkmış demektir.

Allah, bazı insanların, Allah'ın indirdiklerinden ödün vermeye götürecek kimi mazeretler ileri süreceklerini ve de yönetenlerin ya da yönetilenlerin keyfï arzularına kapılabileceklerini biliyordu. Kitabında belirttiği hükümleri -hiçbir ödün vermeksizin- yürürlüğe koymak, zorunlu olmasına karşın, bazı insanların kimi durumlarda kendi duygularına kapılarak bu zorunluluğun gereğini ihmal edebileceklerini biliyordu. Bu nedenle de söz konusu ayetlerde peygamberimizi, yönetilenlerin keyfî arzularına kapılmaması için uyarıyor ve de kendisinden, insanların onu Allah'ın indirdiği hükümlerin bir kısmından bile şaşırtmalarından sakınmasını istiyor...

İnsanları buna yeltenmeye iten faktörlerin başında, aynı ülkedeki değişik grupları, fraksiyonları ve öğretileri benimsemiş olan farklı kimselerin tümünü uzlaştırıp biraraya toplama noktasında insanların içgüdüsü gelmektedir. Buna kapılan kimseler, karşılarındaki insanların istemleriyle şeriatın hükümleri çatıştığında işi basitleştirme ya da ayrıntı gibi görünen meselelerde –bunlar anladığımız kadarıyla şeriatın temel meselelerinden değildir deyip- işi kolaylaştırma yoluna başvururlar.

Rivayete göre yahudiler peygamberimize gelerek, recm hükmü başta olmak üzere belirli hükümlerin uygulanmasında kendilerine hoşgörülü davranacak olursa, iman edebileceklerini söylediler. Peygamberimizi bu noktada uyaran ayet de, yahudilerin bu önerileri üzerine indirilmişti.. Ama meseleye -açıkça görüldüğü üzere- daha genel bazda bakmak gerekir. Zira bu şeriata inananlar da değişik vesilelerle her zaman için bu meseleyle karşılaşabilirler. Bu nedenle Allah, meseleyi son derece net bir biçimde ortaya koymayı ve de belirli koşulları göz önünde bulundurarak ya da farklı istemlerle, farklı arzularla karşılaşıldığında bir orta yol bulup insanları uzlaştıracağız diyerek ihmalkarlığa itebilecek beşerî içgüdülerin yolunu kesinkes kapatmayı uygun görmüş ve peygamberimize şöyle buyurmuştur: Allah, dileseydi insanları tek bir ümmet yapardı. Ama O, onların her biri için ayrı bir yol, ayrı bir yöntem belirledi. O, gönderdiği din ve şeriatla, yaşam boyunca verdiği nimetlerle, insanları sınamayı diledi. Her insan kendi seçtiği yolda yürüyecektir. Sonunda ise tüm insanlar Allah'a döneceklerdir. Orada, gerçek, kendilerine bildirilecektir. Her biri dünyada seçtikleri yol ve benimsedikleri sistem konusunda sorguya çekilecektir. Öyleyse, değişik görüşlerdeki değişik düşüncelerdeki kimseleri birleştirebilmek için şeriattaki herhangi bir hükmü kolaylaştırmayı düşünmek doğru değildir. Onlar zaten birleşmezler:

"Her ümmet için ayrı bir şeriat, ayrı bir anayol belirledik. Allah dileseydi sizi tek bir ümmet yapardı. Fakat belirlediği yolda, sizleri denemeyi diledi. Buna göre hayırlı işlerde yarışınız. Çünkü hepiniz Allah'a döneceksiniz ve O, anlaşmazlığa düştüğünüz meselelerin içyüzünü size haber verecektir."

Allah'ın şeriatı bâkîdir, herşeyden daha değerlidir. Onun bir bölümünü de olsa, Allah'ın uygun görmediği bir şey uğruna kurban etmeye değmez! İnsanlar Allah tarafından yaratılmıştır. Her birinin kendine göre bir yeteneği, mizacı, kafa yapısı ve seçtiği bir yol vardır. İnsanlar, Allah'ın hikmeti gereği, birbirlerinden farklı yapılarda yaratılmışlardır. Allah onlara doğru yolu göstermiş ve bu noktada onları serbest bırakmıştır. Bu, onları sınamak istediğindendir. İnsanlar sonuçta Allah'a döneceklerdir. Ve o gün dünyada benimsedikleri yola göre, yaptıklarının karşılığını göreceklerdir.

Öyleyse bir kimsenin, Allah'ın şeriatını gözetme adına, bir başka deyişle insanların yararını ve kurtuluşunu gözetme adına, tüm insanları aynı çatı altında birleştirebilmek için çırpınması, boşa kürek çekmek demektir. Allah'ın şeriatından ödün vermek yada onda bazı değişiklikler yapmak, neticede, yeryüzünde bozguna neden olmak, biricik sapasağlam sistemi bırakıp sapıtmak, insanların yaşamında adaleti ortadan kaldırmak, insanların birbirlerine köle olmalarına, Allah'ı bırakıp birbirlerini rabb edinmelerine zemin hazırlamak dışında hiçbir işe yaramayacaktır. Bu ise en büyük kötülük, en büyük yıkımdır..: Sonu gelmeyecek, olmayacak girişimler peşinde koşmak, doğru değildir. Çünkü insanın doğası için Allah, bu tür girişimleri uygun görmemiştir. Bu, Allah'ın hikmeti gereği insanların farklı kafa yapılarına, farklı mizaçlara, farklı görüşlere, farklı eğilimlere sahip olmalarına da terstir. İnsanları yaratan Allah'tır. Onların geçmişlerini de geleceklerini de çok iyi bilmektedir. Sonuçta herkes O'na dönecektir.

Böylesi bir amaçla, Allah'ın şeriatındaki herhangi bir hükmü kolaylaştırmaya kalkışmak -bu ayetten anlaşıldığı ve de yaşamın her noktasında- görüldüğü kadarıyla, boşa yorulmaktır. Böylesi bir girişim, realiteyle bağdaşmamaktadır. Allah'ın iradesine de uymamaktadır. Böyle bir girişimi, -Allah'ın isteklerini gerçekleştirmek için didinen- müslümanlar da onaylayamaz. Bu durumda, kendilerini "müslüman" olarak yaftalayan bazı kimseler, nasıl oluyor da örneğin şöyle laflar edebiliyorlar: "Turistleri kaybetmek istemiyorsak,şeriatı tatbik etmeyi düşünmemiz hiç de doğru olmaz" Abartmıyorum! Aynen böyle laflar eden insanlar var bugün!

Burada, daha net bir biçimde, aynı gerçeğin altı bir kez daha çiziliyor. Bu konudaki ilk ayette: "Buna göre onların arasında Allah'ın indirdiği ayetlere göre büküm ver, sana gelen gerçekten saparak onların keyfi arzularına uyma!" denilmiştir. Kısacası, Allah'ın şeriatını bütünüyle onların keyfî arzusuna terk etmek yasaklanmıştı. Şimdi ise peygamberimiz, insanların kendisini Allah'ın indirdiği hükümlerin bir kısmından bile şaşırtmalarından sakınması için uyarılıyor:

"O halde onların arasında Allah'ın indirdiği ayetlere göre hüküm ver, onların keyfi arzularına uyma, onların seni Allah'ın indirdiği bükümlerin bir kısmından bile şaşırtmalarından sakın!"

Buradaki uyarı, daha kesin ve daha vurguludur. Burada mesele, tüm çıplaklığıyla ortaya koyuluyor. Bu fitneden, böylesi şaşırtmacalara kanmaktan, özenle kaçınmak gerekir. Bu meselede iki olay söz konusudur: Ya Allah'ın indirdiği hükmü aynen vermek ya da insanların -Allah tarafından sakınılması istenen- keyfî arzularına ve şaşırtmacalarına tâbî olmak.

Ayette daha sonra keyfî arzulara uyma konusuna açıklık getirilerek, peygamberimizin, kendisine gelen yahudilerin önerileri meselesini çözümleyebilmesi kolaylaştırılıyor. Artık söz konusu yahudiler, bu şeriattaki küçük büyük herşeye bütünüyle bağlanmazlarsa, İslâm'ı benimsemeyip sırt dönerlerse, Allah'ın şeriatıyla yargılanmaktan yüz çevirirlerse, peygamberimizin yapacağı bellidir. (O dönemde, bu konuda serbestlik vardı. Ancak daha sonra, "daru'l-İslâm"da İslâm şeriatıyla hüküm vermek zorunlu kılındı):

"Eğer sana sırt çevirirlerse bil ki, Allah, günahların bazısı yüzünden onları cezalandırmak istiyor. Kuşku yok ki, insanların çoğu fasıktır."

Sana sırt çevirirlerse, yapabileceğin bir şey yoktur. Onların bu tutumları seni, Allah'ın hükmüne ve şeriatına bütünüyle sarılmaktan ödün vermeye itmesin. Onların getirdikleri öneri, senin gücünü kırmasın, tavrını değiştirmesin. Onlar, sırtlarını dönüp yüz çevirmekteler. Çünkü Allah onları, işledikleri kimi günahlardan ötürü cezalandırmak istiyor. Bu tutumları nedeniyle başı derde girecek olanlar, onlardır. Onların bu tavırları ne sana zarar getirir, ne Allah'ın şeriatına, ne dinine; ne de dinlerine bağlı müslümanlara... İnsanın yapısı böyledir:

"İnsanların çoğu, fasıktır"..

Onlar dinden çıkarlar, sapıtırlar. Çünkü yapıları böyledir. Bu noktada sen, onların bu durumuna bir çare bulamazsın. Bunda şeriatın da günahı yoktur. Onların doğru yolu bulmaları da mümkün değildir.

Böylece şeytanın, müslüman yüreğine girebileceği tüm pencereler kapatılıyor. Hangi amaçla ve hangi durumda olursa olsun, bu şeriatın hükümlerinden herhangi birini terk etmeye yol açabilecek tüm gerekçeler, ortadan kaldırılmış bulunuyor.

Sonra insanlar, bu yol ayrımı üzerinde iyice düşünmeye sevk ediliyor. Ya Allah'ın hükmü ya da cahiliyyenin hükmü... Bu ikisinin ortası olamaz. Bu ikisi dışında başka bir alternatif yoktur. Ya, yeryüzünde Allah'ın hükmü egemen olacak, insanların yaşamında Allah'ın hükmü yürürlüğe konacak, insanların yaşamı Allah'ın sistemine göre yönlenecek... Ya da, cahiliyye hükmü, keyfï arzulara göre belirlenmiş bir şeriat, kölelik sistemi yürürlükte olacak... Bu iki alternatiften hangisini istiyorlar?

"Yoksa istedikleri, cahiliyye düzeni midir? Kesin inançlılara göre Allah'ın düzeninden, Allah'ın verdiği hükümden daha iyisi düşünülebilir mi hiç?"

Cahiliyyenin anlamı bu ayette belirgin bir biçimde ortaya konuluyor. Cahiliyye -Allah'ın belirttiği, Kur'an'da ifade edildiği üzere- insanların insanlar için hüküm belirlemesi, insanın insana köle kılınması, Allah'a kulluğun bırakılması, Allah'ın ilahlığının reddedilmesi ve de buna karşılık, kimi insanların ilah kabul edilmesi ve -Allah'a değil- onlara tapılmasıdır.

Olaya bu ayetin ışığında baktığımızda, cahiliyyenin tarihsel bir süreçten ibaret olmadığını görüyoruz. Cahiliyye, bir olgudur. Geçmişte yaşanmış olan bu olguyla, bugün de yarın da yine karşılaşılacaktır. Cahiliyyenin niteliği, İslâm la çelişme, İslâm`a karşı olmadır.

Nerede ve hangi zamanda olursa olsun eğer insanlar, tek bir konuda bile ödün vermeksizin Allah'ın şeriatına göre hükmediyorlarsa, bu şeriatı benimsiyorlar ve ona gerçek anlamda teslim oluyorlarsa, Allah'ın dinine mensup olmuş demektirler. Yok eğer, beşer aklının ürünü olan bir şeriat, bir öğretiye göre hüküm veriyorlarsa -hangi şekilde olursa olsun- söz konusu öğretiyi benimsiyorlarsa, onlar cahiliyye sınıfındadırlar. Onlar, öğretisi doğrultusunda hüküm verdikleri kişinin dinini benimsemiş durumdadırlar, Allah'ın dinini değil! Allah'ın hükmünü istemeyen, cahiliyye hükmünü istiyor demektir. Allah'ın şeriatını reddeden, cahiliyye düzenini kabul ediyor, cahiliyyeyi yaşıyor demektir.

Bu, yolların ayrılış noktasıdır. Allah bu noktada, insanlardan iyice düşünmelerini istiyor. Gerisi insanlara kalmıştır. Diledikleri yolu seçmekte özgürdürler.

Ardından Allah bu tür insanlara, cahiliyye düzenini istemelerinden ötürü kınayıcı bir soru yöneltmektedir. Yine bu soru, Allah'ın hükmünün daha üstün olduğunu vurgulamaya yöneliktir:

"Kesin inançlılara göre Allah'ın düzeninden, Allah'ın verdiği hükümden daha iyisi düşünülebilir mi hiç?"

Evet! Allah'tan daha iyi hüküm koyabilecek olan kim vardır?

İnsanlar için Allah'ın şeriatından ve hükmünden daha iyi bir şeriat ve hüküm belirleyebileceği iddiasında bulunmaya kim kalkışabilir?

Böylesi büyük bir iddiaya kalkıştığında, bunu hangi gerekçeyle açıklayabilir?

Bu iddiaya kalkışan, insanları, onların yaratıcısından daha iyi tanıdığını söyleyebilir mi? İnsanlara karşı, onların rabbinden daha hoşgörülü olduğunu ileri sürebilir mi? İnsanlar için en uygun olanı, onların yararını Allah'tan daha iyi gözetiyorum diyebilir mi? Nihai şeriatını gönderen, son peygamberini gönderen, onu peygamberlerin sonuncusu, getirdiği mesajı kitapların sonuncusu kılan, İslâm şeriatını kıyamete dek geçerli olarak niteleyen Allah'ın durumların değişebileceğini, yeni gereksinimlerin ortaya çıkacağını, farklı koşullar söz konusu olabileceğini bilemediğini iddia edebilir mi? Bir insan, Allah tüm bunları bilemediği için şeriatında belirtmemişti, ancak bugün işte tüm bunlar bizler tarafından kavranmıştır diyebilir mi?

Allah'ın şeriatını yaşamdan koparan, onun yerine cahiliyye şeriatını, cahiliyye hükmünü ikame eden, kendi keyfî arzusunu ya da herhangi bir halkın veya neslin keyfî arzularını Allah'ın şeriatından, Allah'ın hükmünden üstün tutan kimseler, bu tür sözler söyleme cüretini nasıl gösterebiliyorlar?

Özellikle de kendini müslüman olarak adlandıran bir insan, bu türden sözler edebilir mi?

İçinde bulunduğumuz koşullarmış. Durum çok değişmişmiş! İnsanların istememesiymiş! Düşmanlardan çekinmemiz gerekirmiş! Allah müslümanlardan kendi aralarında şeriatını yürürlüğe koymalarını, Kur'an doğrultusunda hayat sürmelerini, onlardan kimi insanların kendilerini indirdiği şeriatından ufacık bir noktada bile şaşırtmalarından sakınmalarını isterken, daha sonra olup bitecek herşeyi bilmiyor muydu?

Beklenmedik gereksinimler, yenilenen koşullar ve görmezlikten gelinemeyecek durumları, Allah'ın şeriatı ihata edemeyecek denli eksikmiş! Bu nasıl iddia edilebilir? Şeriatından ödün verilmemesi için bu denli kesin bir ifade ' kullanan ve insanları özenle uyaran Allah, tüm bunların olacağını bilmiyor muydu?

Bu konuda, müslüman olmayan bir kimse dilediğince konuşabilir. Ama müslüman olan ya da müslüman olduğunu iddia eden bir kimse bu türden sözler edebilirmi? Bu türden sözler edebiliyorsa onun İslâm'la artık ne ilgisi kalmıştır? Tüm bunlardan sonra, onda İslâm'ın en ufak bir izi görülebilir mi?

Bu, tam bir yol ayrımıdır. Kişi seçimini yapmak zorundadır. Seçimini yapmışsa artık tartışmanın gereği yoktur.

Ya İslâm, ya cahiliyye! Ya iman, ya küfür. Ya Allah'ın hükmü ya cahiliyye düzeni.

Allah'ın indirdiği ayetlere göre hüküm vermeyenler, kafirlerin, zalimlerin, fasıkların ta kendileridirler. Yönetilenlere karşı Allah'ın hükmüyle hükmetmeyenler, kesinlikle mümin değildirler.

Bu meseleyi müslüman, kesin ve net bir biçimde kafasına yerleştirmelidir. Yaşadığı çağda, insanlara karşı Allah'ın hükmünü uygulama noktasında asla tereddüde düşmemelidir. Bu gerçeğin zorunlu sonucu olarak, dosta da düşmana da Allah'ın şeriatını uygulamalı ve de bunun neticesine katlanmalıdır.

Müslüman bu meseleyi kafasına net olarak yerleştiremezse, bir türlü istikrara kavuşamayacak, kendini yöntem kargaşasının içinde bulacak, hak ile batılı birbirinden ayıramayacak, doğru yolda bir adım bile ilerleme kaydedemeyecektir... Bu meselenin sıradan insanların kafasında bu denli netleştirilemeyeceği doğru kabul edilse bile, "müslüman" olmayı isteyen, müslümanlığın gereklerini yerine getirmeye azmeden insanların kafasında iyice netleştirmeyi savsaklamak asla doğru değildir...

Buradaki ayetlerin tümü, surenin başında belirttiklerimizi doğrulamaktadır. Orada da ifade ettiğimiz üzere, bu suredeki ayetlerin tümü, hicretin altıncı yılında Hudeybiye'de indirilen Fetih suresinden sonra indirilmiş olamaz. Tam tersine bu surenin pek çok bölümü, -Uhud savaşının ardından Benî Nazîr, Bedr savaşının ardından da Benî Kaynuka yahudilerinin sürülmelerinden önce indirilmemişse de- Fetih suresinden -en azından- Ahzab savaşının meydana geldiği hicrî dördüncü yılda Benî Kureyza yahudilerinin Medine'den sürülmelerinden önce indirilmiş olmalıdır.

Buradaki ayetlerde, birtakım olaylara, Medine'deki İslâm toplumunun tanık olduğu gelişmelere, ayrıca yahudilerin, münafıkların tutumlarına ve konjonktürel durumlarına değiniliyor. Söz konusu tutumlar ve konjonktürel durumlar, yahudilerin gücünün kırılmasıyla bertaraf edilecekti. Bunun son örneği Beni Kureyza sorunuydu.

Bu ayet, yahudilerin ve hristiyanların dost edinilmelerine ilişkindir. Ayetteki uyarıda -hatta tehditte- onları dost edinenin onlardan biri olacağı vurgulanıyor. Bu vurgu, onlarla dostluk kuran ve bunu başlarına bir bela geleceğinden korkmakla gerekçelendiren, kalpleri hastalıklı kişilere yöneliktir. Yine ayette müslümanların, dinlerini hafife alıp alay konusu yapan kimselerle dostluktan nefret etmeleri istenmektedir. Bununla da, -müslümanlar namaza durduklarında- onların namaz kılmalarını hafife alan ve alay konusu yapan kimselere işaret ediliyor. Tüm bu olumsuzluklar, Medine'de yahudilerin güçlü, etkin ve çeşitli imkanlara sahip oluşlarından kaynaklanıyordu. Dolayısıyla, bu tür kargaşaların olması, böylesi olayların yaşanması, ayrıca ayetlerde böylesine sert bir uyarı ve tekrar tekrar tehdide gerek görülmesi, ardından yahudilerin gerçek durumlarının açıklanması, teşhir edilip kınanmaları, bu bağlamdaki binbir komplolarının, entrikalarının, manevralarının, her türlü kirli çamaşırlarının ortaya dökülmesi son derece olağandır.

Buradaki ayetlerin iniş nedenlerine ilişkin çeşitli rivayetler vardır. Bunların kimisinde bu ayetlerin, Bedir savaşından sonra ortaya çıkan Benî Kaynuka sorunu, Abdullah bin Ubey bin Selûl'un tavrı ve kendisi ile yahudiler arasındaki dostluk ilişkisini, "Doğrusu ben başımı belaya sokmak istemiyorum, bu nedenle de onlarla dostluğumu kesemem" diyerek aklamaya çalışması üzerine indiği belirtilir.

Aslında, bu rivayetler olmaksızın da, ayetlerin yapısını ve içeriğini nesnel bir yaklaşımla incelemek ve de bu ayetleri peygamberimizin Medine'deki yaşamında tanık olduğu olayların kronolojik sırasına göre ele almak bile, söz konusu ayetlerin iniş zamanına ilişkin bu surenin girişindeki tesbitlerimizi doğrulamaya yeterlidir.

İSLÂM TOPLUMUNUN ANA İLKELERİ

Buradaki ayetlerde, İslâm toplumunun eğitimine ve bu toplumun, kendilerine Allah tarafından belirlenmiş misyonu yerine getirmeye hazırlanmasına ilişkin Kur'an'ın öngördüğü metod dile getiriliyor. Ayrıca söz konusu metodun, müslüman bireyin ve İslâm toplumunun kimliğinde her zaman için kesinkes yarleşmesi istenen ana ilkeleri ve prensipleri belirtiliyor. Bu ana ilkeler ve prensipler, sabittir. Bunlar, sadece tek bir ulusa ya da tek bir kuşağa özgü değildir. Tam tersine bu ana ilkeler ve prensipler, her kuşakta müslüman bireyin ve İslâm toplumunun oluşumunun temeli niteliğindedir.

Kur'an'da müslüman bireyin eğitimine ilişkin belirlenen metot temelde şöyledir: Müslüman, rabbine, peygamberine, inancına ve İslâm toplumuna içtenlikle bağlanmalıdır. İçinde yer aldığı saftaki insanlar ile Allah'ın sancağını taşımayan, peygamberimizi önder kabul etmeyen, Allah'ın taraftarları konumundaki gruba katılmayan saftaki insanlar arasında mutlaka kesinkes bir ayrım yapmalıdır. Müslüman, Allah'ın gücüne bir örtü, ayrıca insanlığın yaşamı ve tarihsel olaylara ilişkin Allah tarafından belirlenmiş yazgının gerçekleştirilmesi için bir araç olmak üzere, Allah'ın seçtiği bir kimse konumunda bulunduğunu bilmelidir. Ona böylesi bir konum belirlenmiş olması -tüm yükümlülüklerle birlikte- Allah'ın dilediği kimselere verdiği bir lütfu, bir bağışıdır. Müslüman olmayan kimselerle dost olmak, Allah'ın dininden dönüş, o yüce konumdan kaçış ve Allah'ın o güzelim lütfunu bir kenara bırakış demektir..

Müslüman bireyin, yukarıda anlattığımız doğrultuda yönlendirildiği, buradaki ayetlerin çoğunda açıkça görülüyor:

"Ey müminler! Yahudileri ve hristiyanları dost edinmeyiniz. Onlar, birbirlerinin dostlarıdırlar. Sizden kim onları dost .edinirse o, onlardan olur. Hiç kuşkusuz Allah, zalimleri doğru yola iletmez."

"Ey müminler! İçinizden kim dinden dönerse bilsin ki, yakında Allah öyle bir grup ortaya çıkaracak ki, Allah onları sevdiği gibi onlar da O'nu severler. bunlar müminlere karşı alçakgönüllü, kâfirlere karşı onurlu davranırlar, Allah yolunda cihad ederler, biç kimsenin yergisinden ve kınamasından çekinmezler. Bu Allah'ın bağışıdır, onu dilediğine verir. Allah'ın lütfu geniştir, O her şeyi bilir."

"Sizin dostunuz ancak Allah, O'nun peygamberi ve namaz kılan, zekat veren, rükua varan müminlerdir."

"Kim Allah'ı, Peygamber'i ve müminleri dost edinirse bilsin ki galip gelecek olanlar, yalnız Allah'ın tarafını tutanların grubudur."

Sonra Kur'an, düşmanlara ilişkin gerçek, kendisinin onlara ve onların da ona karşı verecekleri savaşa ilişkin gerçek konusunda müslümanın bilincini kristalize ediyor. Bu savaş, bir inanç, bir öğreti savaşıdır. Müslüman ile düşmanları arasındaki bitmeyen sorun, inançtır. Karşısındakiler ona, her şeyden önce inancından ve dininden ötürü düşmandır. Onların bu durmak bilmeyen düşmanlıkları, fasıklıklarından, Allah'ın dininden sapmalarından, Allah'ın dinine uyup doğru yol üzere yürüyenlerden hoşlanmamalarından kaynaklanıyor.

"De ki; Ey kitap ehli! Bizden hoşlanmamanızın tek sebebi Allah'a, bize indirilen kitaba ve daha önce indirilmiş olan kitaplara inanmamız değil mi? Gerçekten çoğunuz fasık, yoldan çıkmış kimselersiniz."

İşte, meselenin düğüm noktası budur. İşte, temel faktörler bunlardır! Bu metodun, bu temel direktiflerin değeri gerçekten büyüktür. Bu doğrultuda Allah'a, dinine, peygamberine ve İslâm toplumuna bağlılıktaki içtenlik ve de savaşın, ayrıca düşmanların niteliğini kavramak, imanın gereğini yerine getirme, müslüman bireyin eğitme ve İslâmcı grubun örgütsel etkinlikleri açılarından son derece önemlidir. İslâm sancağını taşıyan kimseler, kendileri ile kendilerinin taşıdıkları sancağı taşımayan karşıt komplolar arasında kesinkes bir ayrımı benliklerine yerleştiremedikleri, sadece Allah'a, peygamberine ve kendi mümin liderlerine bağlı kalamadıkları, düşmanlarının, bu düşmanlığı doğuran nedenlerin, onlarla aralarındaki savaşın niteliğini kavrayamadıkları, onların tümünün müslümanlara düşman, müslümanlara ve İslâm inancına karşı mücadele konusunda ise birbirlerine dost olduklarını anlayamadıkları sürece, gerçekte iman etmiş olamayacak, müslümanlıkları hiçbir değer ifade etmeyecek ve yeryüzünde hiçbir şey gerçekleştiremeyeceklerdir.

Buradaki ayetlerde, İslâm düşmanlarını müslümanlarla savaşa iten faktörlerin ortaya koyulmasıyla yetinilmiyor. Buna ek olarak, müslümanın savaştığı kimseyi gerçek yüzüyle tanıması, gireceği savaşta vicdanının rahat olması, vicdanında bu savaşın zorunluluğuna ve kaçınılmazlığına ilişkin en küçük bir kuşku kalmaması için, söz konusu düşmanların nitelikleri ve sapıklıklarının boyutları da dile getiriliyor:

"Ey müminler, yahudileri ve hristiyanları dost edinmeyiniz. Onlar birbirlerinin dostlarıdırlar.." "Ey müminler, sakın sizden önce kendilerine kitap verilmiş olanlar ile kâfirlerden dininizi alaya alanları eğlence konusu yapanları dost edinmeyiniz. Eğer gerçekten mümin iseniz, Allah'tan korkunuz. Birbirinizi namaza çağırmak için ezan okuduğunuz zaman onlar, bu çağrınızı alaya alırlar, eğlence konusu yaparlar. Bu davranış, onların aklı başında olmayan kimseler olmalarından kaynaklanıyor."

"Onlar yanınıza geldiklerinde, "inandık" dediler. Oysa yanınıza kâfir olarak girmiş ve yine kâfir olarak çıkmışlardır. Allah onların gizli tuttukları duyguları herkesten iyi bilir. Onlardan çoğunun günahta, ölçüleri aşmakta ve haram yemekte birbirleri ile yarıştıklarını görürsün. Yaptıkları şey ne kadar kötüdür!".. "Yahudiler, "Allah'ın eli sıkıdır" dediler. Bu sözlerinden ötürü elleri bağlansın, onlara lanet olsun! Tersine, O'nun iki eli de açıktır, dilediği gibi verir. Rabbin tarafından sana indirilen ayetler, onların çoğunun azgınlığını ve kafirliğini arttıracaktır."

İşte, söz konusu niteliklerinden, İslâm toplumuna karşı takındıkları tavırlardan, müslümanlara karşı oluşlarından, onların dinleriyle, namazlarıyla alay etmelerinden ötürü müslümana düşen, vicdanı rahat bir biçimde onları kesinkes başından defetmektir...

Yine ayetlerde, müminler ile karşıt güçler arasındaki savaşın sonucunun ne olacağı ve de -ahirette herkesin yaptığının karşılığını görmesinden önceki bu dünya hayatında toplumların akıbetleri açısından da imanın ne denli değerli olduğu ifade ediliyor: "Kim Allah'ı, Peygamber'i ve müminleri dost edinirse bilsin ki, galip gelecek olanlar, yalnız Allah'ın tarafını tutanların ruhudur." "Eğer kitap ehli, iman edip kötülüklerden sakınsalar, günahlarını siler, onları nimetlerle dolu cennetlere koyardık."... "Eğer onlar Tevrat'a, İncil'e ve Rabbleri tarafından kendilerine indirilen Kur'an'a uygun yaşasalardı, başları üzerinden ve ayakları altından kaynaklanan nimetler yerlerdi..."

Buradaki ayetlerde, Allah'ın, kendi dini için seçtiği, böylece yüce bir misyon yükleyerek büyük bir lütufta bulunduğu müslümanın niteliği de dile getiriliyor: "Ey müminler, içinizden kim dinden dönerse bilsin ki yakında Allah böyle bir grup ortaya çıkaracak ki, Allah onları sevdiği gibi onlar da O'nu severler, bunlar müminlere karşı alçakgönüllü, kâfirlere karşı onurlu davranırlar, Allah yolunda cihad ederler, hiç kimsenin yergisinden ve kınamasından çekinmezler. Bu, Allah'ın bağışıdır, onu dilediğine verir. Allah'ın lütfu gen iştir, O herşeyi bilir."


Kuran-i Kerim Tefsiri

O

O

51- Ey müminler yahudileri ve hristiyanları dost edinmeyiniz. Onlar birbirlerinin dostlarıdırlar. Sizden kim onları dost edinirse o onlardan olur. Hiç kuşkusuz Allah, zalimleri doğru yola iletmez.

52- Kalpleri hasta olanların "Başımıza bela gelir diye korkuyoruz " diyerek onlara koştuklarını görürsün. Olur ki Allah yakında size fetih nasib eder ya da kendi tarafından süpriz bir gelişme gösterir de o zaman bu kimseler kalplerinde gizli tuttukları duygulardan pişman olurlar.

53- O zaman müminler onlara "Bütün güçleri ile sizin yanınızda olacaklarına Allah adına yemin edenler bunlar mı?" derler. Onların bütün çabaları boşa gitmiş ve hüsrana uğrayanlardan olmuşlardır.

Öncelikle müminler ile yahudi ve hristiyanlar arasında, Allah'ın yasaklamayı uygun gördüğü dostluğun neyi ifade ettiğine değinmemiz yerinde olacaktır.

Bu dostluk, onların dinine tabi olmayı değil, onlarla işbirliği ve dayanışmayı ifade etmektedir. Zaten, din konusunda müslümanların, yahudilere ve hristiyanlara tabi olmaya eğilim duymaları gerçekten çok uzak bir olasılıktır. Buradaki dostluktan kast olunan, karışık bir meseleydi. Müslümanlar, çıkarların ve güçlüklerin giriftliği, gerek İslâm öncesinde, gerekse Medine'de İslâm devletinin kuruluşunun ilk yıllarında kimi yahudi gruplarla dostluk kurmuş olmaları gibi olgulardan yola çıkarak, bu tür ilişkilerin kendileri için bir sakıncası olmayacağını düşünüyorlardı. Ancak, Medine'de müslümanlar ile yahudiler arasında herhangi bir dayanışma, işbirliği ve dostluğun olamayacağı apaçık ortaya çıkınca Allah, müslümanları onlarla dostluktan men etti ve kendilerinden onlarla dostluklarını kesmelerini istedi...

Kur'an'ın ifadelerinde bu anlam, son derece belirgin ve net olarak ortadadır. Allah, Kur'an'da, Medine'deki müslümanlar ile "daru'l-İslâm"a hicret etmemiş müslümanlar arasındaki ilişkiden söz ederken şöyle buyuruyor: "(Ey müminler!) İnanıp hicret etmeyenlerle, kendileri hicret edene dek hiçbir dostluğunuz olmaz." (Enfal Suresi, 72) Doğal olarak burada kast olunan, din konusunda dostluk değildir. Zira müslüman, din konusunda müslümanın her halûkarda dostudur. Burada kast olunan dostluk, işbirliği ve yardımlaşma konusundadır. Buna göre, "dâru'l-İslâm"daki müslümanlar ile "dâru'l-İslâm"a hicret etmeyen müslümanlar arasında bu bağlamda bir dostluk kurulamaz. İşte burada ele almakta olduğumuz ayetlerde, müslümanlar ile yahudi ve hristiyanlar arasında -Medine'deki İslâm devletinin ilk yıllarında var olan, ancak sonradan- yasaklanan dostluk da bu bağlamda, yani işbirliği ve dayanışma bağlamındadır.

İslâm'ın kitap ehline karşı hoşgörüsü ayrı bir şeydir. onlarla dost olmak ayrı bir şeydir. Ancak kimi müslümanlar bu iki olguyu birbiriyle karıştırmaktadırlar. Bu da onların, metodolojik ve gerçekçi bir yapıya sahip olan dinin özünü ve misyonunu net olarak kavrayamamalarından kaynaklanmaktadır. Bu din, insanlığın tanık olduğu tüm öğretilerden farklı bir yapıya sahip olan İslâmî anlayış doğrultusunda, yeryüzünde yeni bir yapılanmanın sağlanması, insanların keyfî arzularının, Allah'ın sisteminden sapmalarının, ayrıca dîne aykırı öğretiler ve tutumların karşısında bir engel oluşturması, öngörülen bu yeni yapılanmanın gerçekleştirilmesi için de hiç bir kıvırmaya yeltenilmeksizin, kaçınılmaz olarak mücadele verilmesi, bu bağlamda insanların olumlu, etkin ve yapıcı eylemlere girişebilmesi için gönderilmiştir.

Dostluk konusunda yukarıda sözünü ettiğimiz iki olguyu birbirine karıştıranların eksiklikleri, inancın özüne ilişkin sağduyudan ve de savaşın bu kitap ehline karşı izlenecek tutumun niteliğini bilinçlice kavrayabilmekten yoksun oluşlarıdır. Onlar, Kur'an'ın bu konudaki son derece net olan buyruklarından habersizdirler. Bu nedenle de İslâm'ın, tüm hakları garanti altına alınmış olarak İslâm toplumunda yaşamakta olan kitap ehline karşı hoşgörülü davranılmasını ve onlara iyilik yapılmasını isteyen buyrukları ile dostluğun sadece Allah, peygamberi ve müslümanlara özgü kılınmasını isteyen buyruklarını birbirine karıştırmaktadırlar. Onlar Kur'an'da kitap ehline ilişkin yapılan tespitleri unutmaktadırlar. Onlar Kur'an'da belirtildiği üzere, onlar İslâm toplumuna karşı savaşma noktasında birbirlerinin dostudurlar. Bu, onlar için sabitleşmiş bir olgudur. Onlar, ne müslümandan hoşlanırlar, ne de onun dini olan İslâm'dan. Müslümandan, kendi dinini terk edip onların dinine geçmedikçe de hoşlanmayacaklardır. Onlar, İslâm'a ve müslümanlara karşı savaşmakta son derece ısrarlıdırlar. Onların bu noktada içlerinde gizledikleri öfke ve kin, ağızlarından çıkan sözlerdekinden çok daha büyüktür... Burada ele aldığımız ayetlerin bitimine dek, onların nitelikleri dile getirilmektedir.

Müslüman, kitap ehline hoşgörüyle davranmaktan yanadır. Ancak onlarla, yardımlaşma ve işbirliği anlamında bir dostluk kurmasının yasaklanmış olduğunun da bilincindedir. Onun yapacağı, dinini pratize etmek ve İslâm'ın eşsiz sistemini gerçekleştirmektir. Bu noktada onun yolu ile kitap ehlinin yolu kesinlikle aynı değildir. Müslüman her ne kadar onlara hoşgörü ve sevgiyle davransa da bu, onların kendisinin dinine bağlılığını sürdürüp İslâm sistemini gerçekleştirmesinden hoşnut olmalarına, onların ona karşı savaşmak, komplolar hazırlamak noktasında birbirlerinin dostu olmaktan vazgeçmelerine yetmeyecektir.

Kafirler ve ateistlere karşı, dini yayma amacıyla bizler ile kitap ehlinin aynı kulvarda yürüyebilecekleri gibi bir sanıya kapılmamız, ne kadar korkunç bir bilgisizlik, ne kadar büyük bir budalalıktır. Kitap ehlinin, müslümanlarla savaşmak söz konusu olduğunda kafirlerin ve ateistlerin safında yer aldıklarını bile bile, böylesi bir sanıya nasıl kapılabiliriz?

Her çağda olduğu gibi bu çağda da aramızdaki saf kişiler söz konusu uyarıcı gerçekleri kavrayamıyorlar. Kur'an'ın buyruklarını, yaşanan tarihî olayları tümden unutarak, kitap ehliyle -hepimiz dine inanıyoruz diyerek- elele tutup materyalizme ve ateizme karşı birlikte mücadele verebileceğimizi ileri sürüyorlar. Oysa, kâfir olan müşrikleri göstererek "Bunların yolu müminlerin yolundan daha doğrudur." (Nisa Suresi, 51) diyenler kitap ehlinin ta kendileriydi. Medinedeki müşrikleri destekleyip müslümanlara karşı kışkırtanlar, kitap ehlinin ta kendileriydi. Yine ikiyüz yıl süren haçlı savaşlarıyla müslümanlara saldıranlar kitap ehlinin ta kendileriydi. Endülüs'te yaşanan korkunç trajedinin sorumluları onlar değil midir? Ateistlerin ve materyalistlerin de yardımını alarak, Filistin'deki müslüman arapları perişan edenler, onların yurdunu yahudilere verenler kitap ehlinin ta kendileri değil midir? Habeşistan, Somali, Eritre ve Cezayir'de kısacası her yerde müslümanların perişan olmalarının nedeni onlar değil midir? Yugoslavya, Çin, Türkistan ve Hindistan'da, kısacası her yerde, ateistlerle, materyalistlerle ve paganistlerle de işbirliği yaparak müslümanların başına binbir çorap örenler kitap ehlinin ta kendileri değilmidir?

Tüm bunlara karşın bugün aramızdan kimileri kalkıp, -Kur'an'daki kesin buyrukların tamamen tersine- müslümanlarla kitap ehli arasında dostluk ve işbirliğinin mümkün olabileceğini ileri sürüyor! Neymiş! Böylece materyalizme ve ateizme karşı dini korumuş olacakmışız!

Bunları söyleyenler, Kur'an'ı okumamış olmalıdırlar. Okuduysalar bile, İslâm'ın özündeki hoşgörü çağrısını, Kur'an'ın yasaklamakta olduğu dostluğa çağrı biçiminde yanlış anlamış olmalıdırlar.

Bu tür kimseler İslâm'ın Allah katında kabul görecek tek inanç olduğunu kavrayamamışlardır. İslâm'ın, yeryüzünde yeni bir yapılanmayı hedefleyen, dün olduğu gibi, bugün de kitap ehlinin düşmanlıklarına ve saldırılarına göğüs gerilmesini sağlayacak olan, yapıcı bir hareket niteliği taşıdığını anlayamamışlardır. Kur'an'da kitap ehline karşı takınılması istenen tutum, kesinlikle değiştirilemez. Çünkü bu son derece doğal ve alternatifi olmayan bir tutumdur.

Biz, Kur'an'ın buyruklarını yanlış anlamış ve kavrayamamış ve söz konusu kimseleri bir kenara bırakıp, Kur'an'a kulak verelim:

"Ey müminler! Yahudileri ve hristiyanları dost edinmeyiniz. Onlar birbirlerinin dostlarıdırlar. Sizden kim onları dost edinirse o, onlardan olur. Hiç kuşkusuz Allah, zalimleri doğru yola iletmez."

Bu çağrı Medine'deki İslam toplumuna yöneliktir. Ama aynı zamanda bu, yeryüzünün hangi köşesinde olursa olsun, kıyamete dek gelip geçecek olan tüm müslümanlara yönelik bir çağrıdır. "Ey müminler!" hitabının muhatabı durumunda olan herkese yönelik bir çağrıdır.

Yeri gelmişken bu çağrının "iman eden kimseler"e yönelik oluşunun nedenine de değinelim. Bu ayet indiği sırada, Medine'deki kimi müslümanlar ile kitap ehline -özellikle de yahudilere- mensup kimi insanlar arasındaki ilişkiler bütünüyle kopmuş değildi. Bu iki kesim arasında, birtakım dostlu:. ve dayanışma ilişkileri, kimi ekonomik ve karşılıklı ilişkiler, kimi de komşuluk ve arkadaşlık ilişkileri söz konusuydu. Medine'de araplar ile özellikle yahudiler arasında bu tür ilişkilerin bulunması, kentin İslâm öncesindeki tarihsel, ekonomik ve sosyal durumu göz önüne alınacak olursa son derece doğaldı. Bu durum, yahudilerin İslâm'a ve müslümanlara karşı komplolar hazırlayabilmelerini kolaylaştırıyordu. Onların hazırladıkları bu komploların her biri Kur'an'daki bir çok ayette (ki biz bunların kimisini bu kitabımızın daha önceki bölümlerinde açıkladık) ortaya konulup sıralandığı gibi, buradaki ayetlerde de bunlardan bir bölümü dile getirilmektedir.

Kur'an, yaşamda yeni bir düzeni gerçekleştirebilmek için inancı uğruna vereceği mücadelede müslümana gerekli bilinci kazandırmak, müslümanlar ile İslâm toplumundan olmayan, İslâm sancağının altında toplanmayan diğer insanlar arasında kesinkes bir ayrım gözetmeyi müslümanın benliğine yerleştirmek üzere indirilmiştir. Buradaki ayrım gözetme, insanlara karşı hoşgörülü davranmayı engellemek anlamında değildir. Hoşgörü, müslümanın sürekli sahip olacağı bir niteliktir. Buradaki ayrım gözetme meselesi dostluk, bağlamındadır. Müslümanın yüreğindeki dostluk duygusu, Allah'a, peygamberine ve müminlere tahsis edilmiştir. Sözünü ettiğimiz bilinci kazanmak ve istenilen ayrımı gözetmek meselesi, her yerde ve her kuşaktaki müslüman için mutlak bir gerekliliktir.

"Ey müminler! Yahudileri ve hristiyanları dost edinmeyiniz. Onlar birbirlerinin dostlarıdırlar. Sizden kim onları dost edinirse o, onlardan olur. Hiç kuşkusuz Allah, zalimleri doğru yola iletmez."

Onlar, birbirlerinin dostlarıdırlar.. Bu, çağlar üstü bir gerçektir. Çünkü bu, eşyanın doğasından kaynaklanan bir gerçektir. Onlar, hiçbir yerde, hiçbir tarihte müslümanlara dost olmayacaklardır. Nitekim geride kalan bunca yüzyıllarda, Allah'ın bu şaşmaz sözündeki doğruluğu perçinlemiştir. Onlar Medine'de peygamberimiz ve müslümanlara karşı savaşma noktasında birbirlerinin dostlarıydılar. Bu noktada, tarih boyunca da birbirlerinin dostları oldular. Bu kural, tarih boyunca bir kez de olsa delinmemiştir. Yeryüzünde meydana gelen olayların tümü, Kur'an'ı Kerim'in tek bir olay değil, sürekli bir nitelik biçiminde ortaya koyduğu tespitler doğrultusundadır. Ayette, "Onlar birbirlerinin dostlarıdırlar" biçiminde bir isim cümlesi kullanılması, sadece bir ifade tarzı olarak görülmemelidir. İsim cümlesi kullanılmasının nedeni, ayetin değişmez ve sürekli bir niteliği vurguladığını belirtmek içindir.

Bu temel gerçeğin ardından, bunun sonuçları anlatılıyor... Yahudiler ve hıristiyanlar birbirlerinin dostları olduklarına göre, ancak kendilerinden olan bir kimseyi dost edinirler. Müslümanların safları arasındaki bir kimse yahudi ve hristiyanları dost edindiğinde, müslümanların safını bırakmış, kendini "İslâm" niteliğinden soyutlamış ve karşıt safa katılmış demektir. Böylesi bir davranışın, gerçek ve doğal sonucu da budur:

"Sizden kim onları dost edinirse o, onlardan olur."

O bu tutumuyla, kendine, Allah'ın dinine ve müslüman topluma zulmetmiştir. Bu zulümden ötürü de Allah onu, kendisine dost bildiği yahudiler ve hristiyanlar kategorisine sokmuştur. Allah onu, artık doğru yola iletmeyecek, yeniden müslümanların safına döndürmeyecektir:

"Hiç kuşkusuz Allah, zalimleri doğru yola iletmez."

Bu Medine'deki İslâm toplumuna sert bir uyarıydı. Ancak, abartılı bir uyarı değildi. Sert bir uyarıydı. Ancak bütünüyle gerçeği dile getiren bir uyarıydı. Müslümanın, hem -birbirlerinin dostları olan- yahudiler ve hıristiyanlarla dostluk kurması, hem de müslüman ve mümin kalabilmesi, ayrıca -sadece Allah'ı, peygamberi ve müminleri dost bilen- müslümanlar safındaki yerini kaybetmemesi mümkün değildir... Bu mesele tam bir yol ayrımıdır...

Müslüman, kendisi ile İslâmî sistem dışında başka bir sistem benimsemiş insanlar ya da kendisi ile İslâm sancağı dışında başka bir sancak taşıyan insanlar arasında tam bir ayrım gözetme noktasında gevşeklik gösterdiği sürece, -herşeyden öce yeryüzünde diğer tüm sistemlerden farklı, eşsiz ve gerçekçi bir sistemi yerleştirmeyi amaçlamış ve de diğer tüm görüşlerden, farklı, eşsiz bir anlayışı temel almış olan- görkemli İslâmî hareket adına, kayda değer hiçbir eylem ortaya koyamaz...

Müslüman, -hiçbir kuşkuya, en küçük bir tereddüte yer kalmayacak biçimde- şunlara kesinkes ve mutlak surette kafasına yerleştirmek durumundadır: Allah'ın, Hz. Muhammed'i (salât ve selâm üzerine olsun) peygamber olarak gönderdikten sonra, insanlar için kabul edeceği tek din İslâm'dır. Allah'ın yaşamınızı kendisine göre belirlememizi istediği İslâm sistemi, eşsiz bir sistemdir. Diğer sistemlerin hiçbiri onunla eş düzey değildir. Başka bir sistemi alıp, onsuz yapabilmek mümkün değildir. Onun yerine, başka bir sistemi ikame etmek olası değildir. İnsanlığın yaşamı, sadece ve sadece İslâm'ın sistemi üzerine oturtulmadıkça, bir türlü düzelmeyecek ve kesinlikle yola girmeyecektir. Müslüman tüm çabasını, gerek öğretisel, gerek sosyal açılardan, kısacası tüm yönleriyle İslâm sistemini yerleştirebilmek için harcamadıkça, Allah katında, affedilmeyecek, bağışlanmayacak ve kabul görmeyecektir. Müslüman, bu uğurda çaba harcama konusunda hiçbir gevşeklik göstermemelidir. En ufak bir noktada bile olsa Allah'ın sistemi dışında hiçbir alternatif kabul etmemelidir. Ne inanç esasları, ne sosyal düzen, ne de yaşamaya ilişkin hükümler konusunda -Allah'ın kitap ehlinin bizden önceki şeriatlarından bizler için de geçerli olmasını uygun gördüğü hükümler hariç- İslâm sistemi ile diğer sistemleri birbirin;. karıştırmamalıdır.

Müslümanın tüm bunları kesinkes ve mutlak biçimde kafasına yerleştirmesi sonuçta, her türlü amansız engellere, ağır yükümlülüklere, ısrarlı bir direnişe, hazırlanan komplolara, çoğu kez dayanılmaz bir noktaya varacak binbir acıya karşı onu, Allah'ın insanlara uygun gördüğü sistemi gerçekleştirmek üzere gereken hazırlıkları yapmak için harekete geçmeye itecektir. Ayetlerde, gerek şirk koşanların paganizmi, gerek kitap ehlinin sapkınlığı, gerekse apaçık ateizm biçiminde olsun cahiliyyenin, yeryüzünde halen varlığını koruyan türlerinden herhangi birine mensup olan kimselerden hiç birinin gereksinim duymayacağı bir meseleden söz edilmesinin anlamı ne olabilir ki? Yine, İslâm sistemi ile kitap ehlinin ya da daha başka grupların sistemleri arasındaki farklar eğer gerçekten fazla değilse ve de müslüman söz konusu kesimlerle barış ve uzlaşma yoluyla belirli noktalarda anlaşmaya varabilecekse, İslâm'ın sistemini yerleştirmek için didinmekten söz etmenin ne anlamı olabilir ki?

Semavi dinlere mensup insanlar arasında yakınlaşma ve hoşgörü adına, Kur'an'ın belirlediği üzere, onlarla ilişkilerin bütünüyle kesilmesi ilkesini yumuşatıp sulandırmaya kalkışanlar, dinlerin anlamını kavrayamadıkları gibi, hoşgörünün anlamını da bilmemektedirler. Zira Allah katında nihaî din sadece İslâm'dır. Kitap ehline karşı hoşgörülü davranmak, inanç sistemi ve sosyal düzen bağlamlarında değil, sadece günlük insanî ilişkiler bağlamındadır. Onlar, müslümanın benliğine tamamen yerleştirdiği kimi gerçeklere ilişkin kesin bilgiyi zayıflatmaya çalışıyorlar. Ancak müslüman bilir ki Allah din olarak sadece İslâm'ı kabul edecektir. Kendisine düşen, Allah'ın İslam'la belirlemiş olduğu sistemi yürürlüğe koymaktır. Allah'ın sisteminin hiç bir alternatifi olamaz. Allah'ın sisteminde en küçük bir değişiklik bile söz konusu olmayacaktır. Tüm bu kesin bilgiler Kur'an'dan kaynaklanmaktadır: "Allah katında geçerli olan din İslâm'dır." (Al-i İmran Suresi, 19) "Kim İslam'dan başka bir din ararsa, o din ondan kabul edilmez." (Al-i İmran Suresi, 85) "Ey müminler! Yahudileri ve hıristiyanları dost edinmeyiniz. Onlar birbirlerinin dostlarıdırlar. Sizden kim onları dost edinirse o, onlardan olur." Bu konularda Kur'an, sözcüğün tam anlamıyla bir mihenk taşıdır. Dolayısıyla müslümana düşen, kendisinde bu kesin bilgiye ilişkin kuşku uyandırmak isteyenlerin bu bağlamdaki sözlerine kapılmamaktır.

Ayetlerin akışı içerisinde ayrıca, o gün yaşanmakta olan bir olguya değiniliyor. Zaten bu ayetler de bu bağlamda bir uyarı olmak üzere indirilmişti:

"Kalpleri hasta olanların, `Başımıza bela gelir diye korkuyoruz' diyerek onlara koştuklarını görürsün"

Bu konuda İbn Cerîr'in rivayetine bakıyoruz: "bizlere Ebû Kureyb ile İdris'in aktardıkları bir hadise göre, İdris şöyle dedi: Babamın bana aktardığına göre Atıyye bin Said şu olayı anlatmıştır: Hâris bin Hazrec oğullarından Ubade bin Sâmit peygamberimizin yanına gelerek; "Ey Allah'ın Rasulü" dedi, "Benim çok sayıda yahudi dostum var. Ama ben yahudilerle dost olmaktan Allah'a ve peygamberine sığınır ve de kendime sadece Allah'ı ve peygamberini dost bilirim". (Münafıkların başını çeken) Abdullah bin Ubeyy ise şöyle dedi: "Ben başıma bir bela gelmesinden korkan bir kişiyim. Bu nedenle arkadaşlarımla mevcut dostluğumu bozamam." Bunun üzerine peygamberimiz ise şöyle buyurdu: "Ey Abdullah bin Ubey! Ubade bin Sâmit'e karşı cimrilik edip, yahudilerle dost olmayı tercih ediyorsun. Oysa onların dostluğu senin için daha önemsizdir." Abdullah bin Ubey ise peygamberimizin bu sözünü "Kabulümdür" diyerek yanıtladı. Allah da bu olay üzerine, "Ey müminler! Yahudileri ve hristiyanları dost edinmeyiniz" ayetini indirdi."

İbn Cerîr dedi ki: "Hannâd, Yunus bin Bukeyr ve Osman bin Abdurrahman, el-Zuhrî'nin şöyle dediğini rivayet ettiler: Bedir savaşına katılan müşrikler yenilgiye uğrayınca müslümanlar, yahudi dostlarına; `'Bedir'in benzeri bir günü Allah size de tattırmazdan önce müslüman olunuz.'" dediler. Bunun üzerine Malik bin Sayf şöyle dedi: "Savaşmasını bilmeyen Kureyş topluluğunu yendik diye mi gururlanıyorsunuz? Şu var ki, eğer bizler kesinkes karar vererek sizlere karşı kuvvet toplayacak olursak, bizimle çarpışmaya gücünüz yetmez".. Ubade bin Samit de dedi ki: "Ey Allâh'ın Resûlü! Gerçekten de yahudilerden olan dostlarım kuvvet ve silah bakımından oldukça güçlüdürler. Ama ben yahudilerle dost olmaktan uzaklaşıp Allah'a ve Resulüne sığınıyorum. Benim, Allah ve Resulünden başka dostum olamaz" Abdullah bin Ubey ise; "Ama ben, yahudilerle dost olmaktan uzak kalamam. Çünkü onlara ihtiyacım var" dedi. Bunun üzerine peygamberimiz şöyle buyurdu: "Ey Abdullah bin Ubey! Yahudilerle olan dostluğunu, Ubade bin Samit'e yeğlemekte olduğunu görüyor musun? Oysa onların dostluğu senin için daha önemsizdir:" Buna karşılık Abdullah bin Ubey de; "Öyleyse dediğini kabul ediyorum" dedi."

İbn İshak dedi ki: "Peygamberle yapmış oldukları antlaşmayı ihlal eden ilk yahudi kabilesi Benî Kaynuka'dır. Asim Bin Ömer Bin Katâde bana şunu rivayet etti: Rasulüllah onları kuşatma altına aldı. Sonunda Resulullah'ın vereceği hükme razı oldular. Abdullah bin Ubey bin Selûl ayağa kalkarak, -Allah kendisine, olar için imkan tanıyınca- dedi ki: "Ey Muhammed! Dostlarına karşı iyi davran. Onlar Hazreç'le dayanışma içindeydiler." Rasulullah onu, duymazlıktan geldi. O yine, "Ey Muhammed! Dostlarıma karşı iyi davran!" dedi. Rasulüllah ondan yüz çevirdi. O da gelip elini, Resulullah'ın zırhının yenine soktu. Bunun üzerine Resulullah: "Bırak beni!" dedi ve öfkelendi. Çevresindekiler peygamberin öfkesinin yüzüne yansıdığını gördüler. Ardından Rasulullah: "Yazıklar olsun sana! Bırak beni!" dedi. Buna karşılık Abdullah bin Ubey şöyle dedi: "Allah'a yemin olsun ki dostlarıma iyi davranana dek seni bırakmam. Beni, arabıyla acemiyle herkese karşı korumuş olan dörtyüz zırhsız ve üçyüz zırhlı kişiyi, sen bir gün doğumluk süre içinde biçip atıyorsun. Ben onların bana düşman kesilınelerinden korkuyorum." Bunun üzerine Rasulullah da: "Onlar senindir" buyurdu.

Muhammed bin İshak dedi ki: "Babam İshak bin Yesar'ın Ubade'den naklen anlattığına göre Velid bin Ubade bin Samit şöyle dedi: Beni Kaynuka, Rasulullah'a karşı savaş açınca Abdullah bin Ubey, onların işleriyle ilgilenmek için girişimlere başladı. Ubade bin Samit ise Rasulullah'ın yanına gitti. Avf bin Hazrec oğullarından olan Ubade'nin de tıpkı Abdullah bin Ubey gibi yahudilerle antlaşması vardı. Ancak o, yahudilerle olan antlaşmasına, Allah'ı ve Resulünü yeğleyerek: "Ey Allah'ın Rasulü! Allah'ı ve seni, onlarla olan antlaşmama tercih ederim. Kendime dost olarak Allah'ı, seni ve müminleri bilir. Kafilerle uzlaşmaktan, onları dost edinmekten uzak dururum" dedi. İşte bu olay üzerine Ubade ile Abdullah bin Ubey hakkında şu ayet indirildi: "Ey müminler! Yahudileri ve hristiyanları dost edinmeyin! Onlar birbirlerinin dostudurlar." Bu olay üzerine inen ayetler, "kim Allah'ı, peygamberini ve inananları dost edinirse bilsin ki, zafer Allah'tan yana olanlarındır" ayetiyle noktalanmaktadır."

İmam Ahmed dedi ki: "Bize Kuteybe bin Said, ona Yahya bin Zekeriyya bin Ebi Ziyade, ona Muhammed bin İshak, ona Zührî, ona da Avde'nin naklettiğine göre Üsame bin Zeyd şöyle buyurdu: "Rasulullah'la birlikte Abdullah bin Ubey'in yanına gittik. Peygamber ona; "Seni yahudilerle olan dostluktan men etmiştim" dedi. Abdullah bin Ubey de: "Esad bin Zurare onları kızdırmıştı ama, ölüverdi!" şeklinde karşılık verdi." (Ebu Davud)

Bu belgelerin tümü, müslüman toplumdaki reel duruma ve Medine'de İslâm öncesinde mevcut olan çeşitli koşullara işaret etmekte ve aynı zamanda, müslümanlar ile yahudiler arasında belirli ilişkilerin olup olamayacağı meselesine ilişkin kesin bir görüş bulunmadığını göstermektedir. Buradaki ayetlerde tamamen yahudilerden bahsedildiği, hristiyanlarla ilgili olaylardan ise söz edilmediği dikkat çekiyor. Ancak buradaki nasslar, hem yahudileri hem de hristiyanları kapsar. Zira burada, müslümanlar ile kitap ehli ve (ilerde geleceği üzere) müşrikler de dahil olmak üzere diğer cemaatler arasında, sürekli bir anlayış, sürekli bir ilişki ve sürekli bir davranış biçimi tesis edilmektedir. Gerçi peygamber döneminde, hristiyanların müslümanlara karşı tutumları, yahudilerin tutumlarından farklıydı. Nitekim Kur'an-ı Kerim'de bir başka ayette bu farklılık şöyle dile getiriliyor: "İnsanlar arasında müminlerin en yaman düşmanı olarak yahudileri ve (Allah'a) ortak koşanları bulacaksın. İnananlara sevgice ve en yakın olanları ise, `Biz hristiyanız' diyenleri bulacaksın." (Maide Suresi, 82) O günlerdeki bu tutum farklılığına karşın buradaki ayette, yahudiler ile hristiyanlar aynı kategoriye sokulmaktadır. Nitekim bir sonraki ayette de onlar ile kafirler yine aynı kategoriye sokulacaktır. Bu durum, dostluk ve anlaşma bağlamındadır. Zira bu meselede, temel bir prensip söz konusudur. Bu da, müslümanın ancak müslümanla dost olabileceği, müslümanla anlaşabileceğidir. Müslüman sadece ve sadece Allah'ı, peygamberi ve müslüman cemaati dost bilmelidir. Bu konuda, diğer gruplar, müslümanlara karşı takındıkları tutumlarda farklılık olsa da neticede tümü aynı kategoridedir.

Müslüman toplum için bu konuda böylesine kesinkes ve son derece net bir kural koyan Allah'ın ilmi, sadece Resulullah'ın yaşadığı dönemi ve o dönemdeki konjonktürel durumları değil, tüm zamanları kuşatır niteliktedir. Tarihte, daha sonra yeryüzünün pek çok yerinde yaşanan olaylar, İslâm'a ve müslümanlara düşmanlık konusunda hristiyanların da, yahudilerden aşağı kalmadıklarını göstermiştir. İslâm'ı hoşgörüyle karşılayan Arap ve Mısır hristiyanlarını bir yana bırakırsak, batıdaki hristiyan camiasının, tarih boyunca bu dine karşı kin ve düşmanlık güttüklerini, -yahudilerin her zaman kurdukları komplolardan, açtıkları savaşlardan hiç de farklılık arz etmeyecek biçimde onların da İslâm'a karşı savaştıklarını, komplolar hazırladıklarını görüyoruz. Kralları müslüman muhacirlere ve İslâm'a kucak açan Habeşistan'lıların bile, çok geçmeden, yahudileri hiç de aratmayacak biçimde, İslâm'a ve müslümanlara karşı amansız bir savaş başlattıklarını görüyoruz.

Yüce Allah, tüm bunları biliyordu. Bu nedenle de, Kur'an'ın indiği dönemdeki olgulara ve o dönemin geçici konjonktürlerine bakmaksızın, kıyamete dek şurada ya da burada yaşanabilecek muhtemel olgulara önem vermeksizin, bu meselede müminler için genel bir kural koyuyordu.

İslâm'ın ve -gerçekte pek ilintileri olmasa bile- kendilerinden müslüman diye bahsedilen insanların bugün hâlâ, yeryüzünün her yanında yahudiler ve hristiyanlarca tutuşturulan savaş ateşine maruz kalmaya devam etmeleri, Allah'ın "Onlar birbirlerinin dostudurlar" biçimindeki sözünün doğruluğunu perçinlemektedir. Bilinçli müslümanlara düşen, rabblerinin bu öğüdünü iyice özümsemektir. Bunun da ötesinde, emirdeki bağlayıcılığın ve yasaklamadaki kesinliğin gereği olarak, Allah ve peygamberin dostları ile Allah ve resulünün sancağına sarılmayan diğer kamplara mensup insanlar arasında dostluk, konusunda tam bir ayrım gözetmektir.

İslâm, müslümanı, tüm insanlarla ilişkisini inanç temeli üzerine oturtmakla yükümlü kılmıştır. Müslüman gerek düşüncesinde gerekse pratikte, dostunu ve düşmanını inanç esasına göre belirlemek durumundadır. Dolayısıyla müslüman ile müslüman olmayan bir kimse arasında herhangi bir dostluk yardımlaşma söz konusu olamaz. Çünkü bu iki kimsenin, inanç bazında yardımlaşabilmeleri olası değildir. Bu iki insanın, -kimi ahmakların ve Kur'an'ı okumayanların ileri sürdükleri alternatifin tam tersine- ateistlere karşı bile işbirliğine gidebilecekleri düşünülemez. Bu iki insan arasında, ortak inanç esasları bulunmadığına göre, böylesi bir işbirliğinin gerçekleşebileceği nasıl düşünülebilir?

Kur'an'ı okumamış, İslâm gerçeğini kavrayamamış bazı insanlar ve kimi kandırılmış saf insanlar, şu türden düşünceler üretiyorlar: "Din, dindir. Yani tüm dinler aynı kefededir. Dinsizlikte, hangi ad altında olursa olsun dinsizliktir. Öyleyse dindarlar dinsizliğe karşı birlikte mücadele verebilirler. Çünkü ateizm, tüm dinleri reddetmekte ve tüm dindarlara savaş açmış bulunmaktadır!"

Oysa, İslâm düşüncesine ve de İslâm gerçeğini özümsemiş bir müslümanın düşüncesine göre, kazın ayağı hiç de böyle değildir. Bir kimse, İslâm'ı inanç olarak benimsemedikçe ve İslâm düzenini kurmak için bu inanç doğrultusunda çabalamadıkça, İslâm'ın özünü kavrayamaz.

Bu mesele, gerek İslâm'da ve gerekse İslâm'ı özümsemiş müslümanların kafasında, son derece net olarak ortadadır. Din, sadece İslâm'dır. İslâm'ın tanıdığı başka bir din daha bulunmamaktadır. Çünkü Allah: "Allah katında geçerli olan din İslâm'dır." (Al-i İmran Suresi, 19) buyuruyor. "kim İslâm'dan başka bir din ararsa, o din ondan kabul edilmez." (Al-i İmran Suresi, 85) buyuruyor. Peygamberimizin gönderilmesinin ardından artık, Allah'ın İslâm dışında kabul edeceği, razı olacağı hiç bir din yoktur. Hz. Muhammed (salât ve selâm üzerine olsun) İslâm üzere gönderilmişti. Peygamber olduğu bildirilmezden önce hristiyanlığı kabul etmediği gibi, peygamberliğini öğrendikten sonra da kabul edecek değildi. Nitekim Hz. İsa'da da aynı olgu söz konusudur. O da, peygamber olduğunu öğrendikten sonra yahudiliği kabul etmemiştir.

Hz. Muhammed'in peygamberliğinden sonra da, -ehl-i kitap olarak- yahudilerin ve hristiyanların hâlâ var olmaları, bu onların dinlerinin Allah katında kabul göreceği ya da onların dinlerinin de bir ilahî din olarak tanınması anlamına gelmez. Bunlar sadece Hz. Muhammed'in peygamberlik öncesi dönemi için doğrudur. Ama, -İslâm düşüncesi ve müslümanların anlayışına göre- Hz. Muhammed'in peygamberlikle görevlendirilmesinin ardından, artık sadece bir tek din söz konusudur: İslâm. Ayette, tevil götürmez bir biçimde bu gerçek ifade edilmektedir.

Kuşkusuz İslâm onları, inançlarını bırakıp ille de İslâm'a gelmeleri için zorlamıyor. Çünkü "Dinde zorlama yoktur" (Bakara Suresi, 256) Ancak bu, onların gittikleri yolun da bir "din" olarak görülmesi, "din" olarak tanınması anlamında değildir.

Dolayısıyla, ateizme karşı İslâm'ın söz konusu kimselerle din bağlamında ortak bir cephesi olamaz. Çünkü burada, İslâm'ın dışında olanlar, "dine mensup olmayanlar" söz konusudur. Onların din dedikleri, İslâm nazarında din değildir. Bu dinsizlik, ister kökeni semavî olan saptırılmış bir inanç, ister putçuluk üzerine kurulmuş paganizm, isterse dinleri yadsıyan ateizm biçiminde olsun hiçbir şey değişmemektedir. Bu saydıklarımızın kendi aralarında birtakım görüş ayrılıklarının, anlaşmazlıklarının olduğu doğrudur. Ancak aynı zamanda bunların tümü İslâm'a terstir. Bu nedenle bunlar ile İslâm arasında ne bir dayanışma söz konusu olabilir, ne de bir dostluk...

Müslüman, kendisine din konusunda eziyet etmedikleri sürece, -daha önce geçtiği üzere- onlara iyi muamele etmesi istendiği için ehl-i kitap olanlara karşı iyi davranır. Onlardan namuslu kadınlarla evlenebilir. -Gerçi Hz. İsa'nın ilahlığına ve Allah'ın oğlu olduğuna ya da teslise inanan bir kimsenin ehl-i kitabını yoksa müşrik mi olduğu fıkıh bilginleri arasında tartışılır ama- genel hükme göre namuslu ehl-i kitap kadınlarla nikahlanabilir. Onlara iyi muamele etme gereği ve onlarla nikahlanmanın mümkün oluşu, din konusunda onlarla yardımlaşılacağı ya da dostluk kurulacağı anlamına gelmez. Bu durum, müslümanlar nezdinde Allah'ın -Hz. Muhammed'i peygamber olarak gönderdikten sonra- Hristiyanlığı da bir din olarak onayladığının ve hristiyanlarla ortak bir cephe oluşturarak ateizme karşı mücadele vermelerinin, mümkün olacağının göstergesi olarak algılanamaz.

Kuşkusuz ki İslâm, gerek ehl-i kitabın, gerek müşriklerin ve paganistlerin, putperestlerin inançlarını düzeltmek için gelmiş ve onların tümünü müslüman olmaya çağırmıştır. Çünkü Allah katında kabul görecek biricik ve tek "din", İslâm'dır. Yahudiler, İslâm'a, çağrılmadıkları sanısına kapılacaklardır. Bu çağrı, onlara ağır gelecektir. Bunun içindir ki Kur'an, onları çok açık bir biçimde İslâm'a çağırıyor. Bu çağrıya kulak asmadıkları takdirde kafir durumundadırlar.

Müslüman ateistleri ve paganistleri İslâm'a çağırmakla görevlendirilmiş olduğu gibi, aynı zamanda ehl-i kitabı da İslâm'a davet etmekle yükümlüdür. Ama, ne ateistleri ve paganistleri, ne de ehl-i kitabı İslâm'a girmeleri için zorlama yetkisi yoktur. Çünkü, insanların kalplerinde inanç,zor kullanılarak oluşturulamaz. Din konusunda zor kullanmak, -bırakınız yasaklanmış olmasını- hiç bir olumlu sonuç da doğurmaz.

Müslümanın, ehl-i kitabın dininin -Hz. Muhammed'in peygamberliğinden sonra- Allah katında yine kabul görecek bir din olduğunu iddia etmesi ile ardından onları İslâm'a çağırması kesinlikle bağdaştırılamaz. Onları İslâm'a çağırmakla yükümlü oluşu ancak, onların benimsediği yolun din olmadığını ve de bu nedenle onları dine-İslam'a çağırdığını düşünmesiyle mümkündür.

Bu gözle görülür gerçek tesbit edilirse, müslümanın, yeryüzünde dini yaygınlaştırma adına İslâm'ı din olarak benimsememiş kişilerle bir dostluk, bir dayanışma ilişkisine girmesinin İslâm inancıyla mantıken de bağdaşamayacağı daha kolay anlaşılacaktır.

İslâm'da bu mesele, bir örgütlenme, organizasyon meselesi olmasının yanısıra, bir iman, bir inanç meselesidir.

Bunun bir iman ve inanç meselesi olduğunu, müslümanlar ile ehl-i kitap arasında dostluk olduğu da son derece açıktır. Çünkü mümin tüm çabasını, -İslâm'ın belirlediği ve peygamberimizin aracılığıyla bizlere iletilen- Allah'ın nizamını, tüm ayrıntılarıyla ve de insanların her türlü davranışlarını kapsayacak biçimde yaşama aktarmak, uygulamak için yoğunlaştırmalıdır. Bu durumda, bu konuda müslümanın, İslâm, din, yöntem, sistem ve düzen olarak inanmamış bir kimseyle dayanışma içerisine girip yardımlaşabileceği nasıl düşünülebilir? Bunun mümkün olabileceğini söyleyenlerin amaçları başkadır. -Bu tür kimselerin amaçlarının İslâm'a ve İslâm'ın hedeflerine zarar vermediklerini varsaysak bile, onların bu düşünceleri İslâm'ın hedefleri arasında kesinlikle yerleştirilemez.- Çünkü İslâm, inanç esasıyla temellendirilmemiş hiç bir hedefi, hiçbir eylemi -başlangıç itibarıyla olumluymuş gibi bir izlenim yaratsa da kesinlikle onaylamamaktadır. "Rabblerini inkar edenlerin iyi işleri, fırtınalı bir günde, rüzgarın şiddetle savurduğu küle benzer." (İbrahim Suresi, 18)

İslâm, müslümanı tüm çabasını İslâm için harcamakla yükümlü tutmuştur. Müslümanın yaşamında, günlük faaliyetlerinde en küçük bir noktada bile İslâm'dan kopukluk düşünülemez. Bunu ancak, İslâm'ın özünü ve İslâm düzeninin esprisini kavrayamamış olanlar düşünebilir. Müslümanın, hayatta İslâm nizamının dışında kalan (!) bazı noktalarda İslâm düşmanlarıyla yardımlaşabileceği ya da İslâm düşmanlarının müslümandan -dinini terk etmediği halde- hoşnut olabilecekleri düşünülemez. Nitekim, yahudilerin ve hristiyanların müslümandan hoşnut olabilmeleri için ondan ne isteyecekleri Kur'an'da da açıkça belirtilmiştir. Görülüyor ki böylesi bir yardımlaşma ve işbirliği düşüncesi, gerek inanç bakımından, gerekse pratik bakımından kesinlikle imkansızdır.

Kalplerinde hastalık bulunan kişilerden biri olan Abdullah bin Ubey bin Selûl, yahudilerle dost kalma çabasına ve sevgisine, ayrıca onlarla dayanışmasına mazeret olarak; "Bir insan olarak ben başımı belaya sokmak istemekten korkarım" diyordu. Bunlar, kalpteki hastalığın, imandaki zayıflığın göstergesidir. Dost, Allah'tır. Yardım edecek olan Allah'tır. O'ndan başkasının yardımına bel bağlamak sapıklıktır, boşa kürek çekmektir. Ne var ki İbn Selûl'ün ileriye sürdüğü mazeretler, tarih boyunca pek çok kimse tarafından yinelenecektir. Kalplerinde hastalık bulunan her münafığın düşüncesi, İbn Ubey'in düşüncesiyle aynı olacaktır. Hiçbir münafık, iman gerçeğini kavrayamayacaktır. Ama öte yandan Ubade bin Samit, yahudilerin yapıp ettiklerini görünce onlara dostluktan nefret ediyor. Çünkü kalbinde iman vardır. Bunun için yahudilerle dostluğu tamamen bıraktı. O kalbini Allah'ın' buyruklarına açarken Abdullah bin Ubey bin Selul ise onun bu tutumuna tepki olarak öfkeyle dişlerini gıcırdatıyordu.

İşte iki farklı anlayıştan, iki farklı duygudan kaynaklanan iki faklı tutum. İman eden kalpler ile imanı bilmeyen kalpler arasında, bu iki olgu tarih boyunca sürgit yaşanacaktır.

Kur'an, dinlerine düşman olan kişilerle yardımlaşanları, onlarla sıkı fıkı olanları, Allah'a içtenlikle inanıp, bağlanıp güvenmeyen münafıkları tehdit ediyor. Onları fethin yaklaşmasıyla, Allah'ın, onların tutumlarını ortaya koyacak, gizledikleri nifak tohumlarını açığa vuracak buyruğuyla tehdit ediyor.

"Olur ki Allah yakında size fetih nasib eder ya da kendi tarafından sürpriz bir gelişme gösterir de o zaman bu kimseler, kalplerinde gizli tuttukları duygulardan pişman olurlar."

İşte o zaman (yani ister Mekke'nin fethi, ister konumların açığa vurulması, isterse Allah katından gelen bir buyruk anlamında olsun, "fetih" gerçekleştiği zaman, kalplerinde hastalık bulunanlar, yahudilerle ve hristiyanlarla yarışırcasına dostluk kurabilmek için çabalamalarından ve de bozgunculuklarının açığa çıkmasından ötürü pişman olacaklardır. Müslümanların durumuna imrenecekler, yaptıkları bozgunculuktan ve sonuçta içine düştükleri utanç verici durumdan ötürü kendilerini kınayacaklardır!

"O zaman müminler onlara, `Bütün güçleriyle sizin yanınızda olacaklarına Allah adına yemin edenler bunlar mı?' derler. Onların bütün çabaları boşa gitmiş ve hüsrana uğrayanlardan olmuşlardır."

Nitekim Allah sonunda, fethi nasip etmiştir. Onların niyetleri açığa çıkmış, amelleri boşa gitmiştir. Kaybedenler onlar olmuştur. Allah'ın vaadi hâlâ geçerlidir. Sadece Allah'ın ipine sarılırsak, sadece Allah'ı dost bilirsek, Allah'ın sistemini gözetir ve düşüncelerimizi, tavırlarımızı ona göre belirlersek, Allah tarafından gösterilen doğru yol üzere mücadeleye devam edersek Allah, bizlere de zaferi nasib edecektir. Yeter ki Allah ve Rasulü ile iman eden kimseler dışında hiç kimseyi dost bilmeyelim.

Ayetlerde iman edenlere yönelik ilk çağrı, yahudiler ve hristiyanlarla dostluğun kesilmesi, bu dostluğu sürdürerek -farkına varıp anlayamadan İslâm'dan çıkıp onlardan biri haline gelmekten kaçınılması isteniyor. İkinci çağrıda ise, Allah'ın dininden -Bu tür bir dostluk ya da başka bir nedenle dönenler, tüm amellerinin boşa çıkarılacağı gerçeği ile tehdit ediliyor. Onların bu tutumlarıyla, Allah'ı aciz bırakamayacakları, O'nun dinine bir zarar veremeyecekleri, çünkü Allah'ın dini için -O'nun ezelî ilminde mahfuz- dostların ve yardımcıların bulunacağı, dolayısıyla insanların dinden dönmeleri durumunda, onların yerine başkalarının getirileceği belirtiliyor. Ardından, -Allah'ın ezelî ilminde mahfuz- bu seçkin insanların, özelliklerinden söz ediliyor. Onlar, sevimli, iyi ve pırıl pırıl özelliklere sahiptirler. Sonra, müslümanların dostluklarını yöneltecekleri yegane yön açıklanıyor. Ve bu ikinci çağrının sonunda, Allah'ın taraftarları ile karşıt güçler arasındaki savaşın kaçınılmaz sonucu dile getiriliyor. Söz konusu savaşı kazananlar, Allah'ı, Rasulünü ve müminleri içtenlikle dost bilenler olacaktır.


Kuran-i Kerim Tefsiri

O

O

54- Ey müminler, içinizden kim dininden dönerse bilsin ki, yakında Al!ah öyle bir grup ortaya çıkaracak ki, Allah onları sevdiği gibi onlar da O'nu severler, bunlar müminlere karşı alçak gönüllü, kafirlere karşı onurlu davranırlar, Allah yolunda cihad ederler, hiç kimsenin yergisinden ve kınamasından çekinmezler. Bu Allah'ın bağışıdır, onu dilediğine verir. Allah'ın lütfu geniştir, O herşeyi bilir.

55- Sizin dostunuz ancak Allah, O'nun peygamberi ve namaz kılan, zekat veren rükua varan müminlerdir.

56- kim Allah'ı, Peygamberi ve müminleri dost edinirse bilsin ki, galip gelecek olanlar, yalnız Allah'ın tarafını tutanların grubudur.

İman eden kimselerden dinden dönenlere burada, bu şekilde ve bu bağlamda yöneltilen tehdit, yahudiler ve hristiyanlarla dostluk ile İslâm'dan dönmek arasında bir bağlantı olduğunu gösteriyor. Daha önce, onları dost edinen bir kimsenin, müslüman toplumdan kopup, onlardan biri haline geleceğinin belirtilmiş olması da bunu doğruluyor: "Sizden kim onları dost edinirse o, onlardan olur." Buna göre, ayetlerin akışı içerisinde ikinci çağrı, birinci çağrıyı vurgulamakta ve kesinleştirmektedir. Yine aynı şekilde üçüncü çağrıda da aynı olguya değiniliyor. Burada kafirler ile ehl-i kitap aynı kategoriye sokularak, onlarla dost olunması yasaklanıyor. Ehl-i kitabla dostluk, kafirlerle dostlukla aynı bağlamda değerlendiriliyor. İslâm'ın ehl-i kitab ile kafirleri onlara karşı yapılması gereken muamele bakımından farklı değerlendirmesinin, dostluk meselesiyle bir ilintisi yoktur. Ehl-i kitab ile kafirler arasındaki söz konusu farklılık, dostluk bağlamında değil, daha başka meselelerdedir.

"Ey müminler, içinizden kim dininden dönerse bilsin ki yakında Allah öyle bir grup ortaya çıkaracak ki, Allah onları sevdiği gibi onlar da O'nu severler, bunlar müminlere karşı alçakgönüllü, kafirlere karşı onurlu davranırlar, Allah yolunda cihad ederler, hiç kimsenin yergisinden ve kınamasından çekinmezler. Bu Allah'ın bağışıdır, onu dilediğine verir. Allah'ın lütfu geniştir, O herşeyi bilir."

Allah'ın mümin grubu seçmesi, yeryüzünde Allah'ın dininin yürürlüğe koyulması bağlamında "takdir-i ilahi"nin gerçekleşmesine vesile olmaları, insanların yaşamlarında Allah'ın otoritesini egemen kılmaları, tavır ve düzenleri O'nun sistemine göre belirlemeleri, her meselede, her sorunda O'nun şeriatını uygulamaları ve de bu sistem bu şeriat sayesinde yeryüzünde kurtuluşu, iyiliği, temizliği :e gelişmeyi sağlamaları içindir. Bunları gerçekleştirmek üzere müminlerin seçilmiş olması, Allah'ın bir lütfu, bir bağışıdır. Bir kişi bu lütfu reddeder ve kendini bundan yoksun kılmayı dilerse, -her kim olursa olsun Allah'ın ne ona ne de bir başkasına ihtiyacı olmadığını unutmamalıdır. Allah kendilerinin bu yüce lütfa layık olduklarını bilen kullarını, elbette ki seçecektir.

Ayet-i Kerime'nin burada çizdiği seçkin topluluğun bu tablosu, karakteristik özellikleri son derece belirgin, çizgileri de oldukça güçlü bir tablodur. Parlak ve çekici olduğu kadar, kalplere de son derece sempatik gelmektedir.

" ..Allah öyle bir grup ortaya çıkaracak ki, Allah onları sevdiği gibi onlar da O'nu severler."

Karşılıklı sevgi ve hoşnutluk, onlarla Rableri arasındaki bağı oluşturmaktadır. İşte bu topluluğu şefkatli Rablerine bağlayan bu akıcı, yumuşak, aydınlık yüce ve tatlı duygudur.

Yüce Allah'ın, kullarından birini sevmesi; O'nu, kendisine vasfettiği biçimde tanıyan, sıfatlarıyla birlikte bilen, bir de bu sıfatların melodisini; duygusunda, benliğinde, bilincinde ve varlığında hissedenden başka hiçbir idrakin değerini ölçmediği bir şeydir. Evet, bu lütfun gerçek değerini, onu bağışlayanın hakikatını bilen takdir edebilir. Kimdir Allah? Bu dehşet verici evrenin yaratıcısı kimdir? Küçücük bir bedene sahip olduğu halde koca evrenin bir özeti sayılan insanı kim yaratmıştır? Bu yüceliğe, bu güce ve bu birliğe sahip olan kimdir? Kimdir tek başına egemen olan? Kimdir O ve sevgisinden lütfettiği kul kimdir? Evet, bunları kavrayan üstün, ulu, daima diri, öncesiz ve sonrasız ilk ve son, açık ve gizli olan Allah'ın yarattığı bu kula bağışladığı nimetin değerini de bilir.

Kulun Rabbini sevmesi de ancak tadına varan birinin algılayabileceği bir nimettir. Yüce Allah'ın kullarından herhangi birine yönelik sevgisi, olağanüstü ve büyük bir olgudur. İnsanı bürüyen bol bir lütuf olduğu gibi, yüce Allah'ın kuluna doğru yolu göstermesi, kendini sevdirmesi ve hiçbir sevgide eşi ve benzeri bulunmayan bu güzel ve eşsiz lezzeti tattırması da, olağanüstü ve büyük bir nimet, insanı bürüyen bol bir lütuftur.

Yüce Allah'ın kullarından herhangi birine yönelik sevgisi, ifadenin vasfedemeyeceği bir olay olunca; kullarından birinin O'na yönelik sevgisi de zaman zaman sevenlerin sözlerinde örneklerini görmekle beraber, ifade ve tasvir edebilmesi son derece güç bir olaydır. İşte gerçek tasavvuf adamlarının yükseldiği kapı burasıdır. -Ancak bunlar da, tasavvuf kisvesine bürünen ve uzun tarihlerinden bilinen bu,topluluğun içinde son derece azdırlar- Rabia el-Adeviye'nin şu beyitleri hâlâ o eşsiz sevginin gerçek tadını duygularıma taşımaktadır!

Sen tatlı ol da, koca hayat acılarla dolsun,

Yeter ki sen hoşnut ol da, isterse tüm yaratıklar dargın olsun.

Seninle aramız iyi olduktan sonra

Alemler bozuk olsa ne çıkar.

Senin sevgin olduktan sonra, gerisi boştur.

Çünkü toprağın üstünde olan herşey topraktır.

Ulu Allah'tan, kullarından birine ve bu kuldan, nimetleri veren, lütuf sahibi Allah'a yönelik bu sevgi, varlık alemini bürüyüp koca evrene yayılıyor. Her canlının, herşeyin özüne işliyor. Hava ve gölge gibi varlık alemini seven, sevilen şu kul da somutlaşan insan varlığını bürüyor adeta.

İşte İslâm düşüncesi, müminle Rabbini, bu harikulade ve sevimli bağla birbirine bağlamaktadır. Bir kereye özgü geçici bir duygu değildir bu. Aksine bu sağlam yapılı düşüncede yer alan bir öz, bir gerçek ve bir öğedir.

"İman edip salih ameller işleyenlere, Rahman; onlara bir sevgi kılacaktır." (Meryem Suresi, 96)

"...Kuşkusuz Rabbim merhametlidir, sevendir." (Hud Suresi, 90) "

O, bağışlayandır, sevendir" (Buruç Suresi, 14)

"Eğer kullarım sana benden sorarlarsa, onlara de ki; ben kendilerine yakınım, bana dua edenin duasını, dua edince kabul ederim." (Bakara Suresi, 186)

"...Müminler en çok Allah'ı severler." (Bakara Suresi, 165)

"De ki; Eğer Allah'ı seviyorsanız bana uyunuz ki, Allah sizi sevsin." (Al-i İmran Suresi, 31) Benzeri ayetler çoktur.

Bütün bunları gördükleri halde, "İslâm düşüncesi, kuru ve katı bir düşüncedir. Allah ile insan arasındaki ilişkiyi, baskı, zor, azap, ceza, kabalık ve kopukluk şeklinde tasvir etmektedir. İsa-Mesih'i Allah'ın ve tanrısal unsurlardan biri kabul eden ve böylece sentezle Allah ile insanı birbirine bağlayan düşünce gibi değildir" diyenlere şaşmamak elde değildir.

Kuşkusuz İslâm düşüncesinde, ilahlığın gerçeği ile kulluğun gerçeğinin başkalığına ilişkin netlik, Allah ile kul arasındaki sevimli yumuşaklığı kurutmaz. Bu, adalete dayalı bir ilişki olduğu gibi merhamete dayalı bir ilişkidir. Bu şefkate dayalı ilişkidir, soyutlanmaya dayalı olduğu gibi. Ve o sevgi ilişkisidir, Allah'ı tenzih etmeye dayalı bir ilişki olduğu gibi.

İşte bu, insan bünyesinin alemlerin Rabb'iyle ilişkisinde ihtiyaç duyduğu, herşeyi kapsayan eksiksiz bir düşüncedir.

Bu dine inanmış seçkin müminler topluluğunun sıfatları sıralanırken, şu olağanüstü ifade yer almaktadır!

"Allah onları sevdiği gibi onlar da O'nu severler."

Bu ifade, ağır yükün altında bükülen mümin gönlün ihtiyaç duyduğu bir hava estiriyor. Artık, mümin nimetleri veren yüce Allah tarafından seçildiğini, kendisine lütfedildiğini ve Rabbine yaklaştırıldığını anlıyor.

Ardından ayetin akışı, müminlerin, karakteristik özelliklerinden geri kalanlarını, sunmaya devam ediyor:

"...Bunlar müminlere karşı alçak gönüllüdürler."

Bu itaatkarlıktan, uysallık ve yumuşaklıktan kaynaklanan bir sıfattır. Buna göre mümin bir diğer mümine karşı, son derece alçak gönüllüdür. Ona karşı serkeş değildir. Hiçbir zaman zorluk çıkarmaz. Son derece rahat ve uysaldır. Kolaylaştırıcıdır, kardeşinin ihtiyacını karşılamaya büyük özen gösterir. Oldukça hoşgörülü ve şefkatlidir. Müminlere karşı alçak gönüllü olmanın anlamı budur.

Müminlere karşı alçak gönüllü olmada bir alçaklık, bir aşağılanmışlık söz konusu değildir. Bu kardeşliktir. Engellerin ortadan kalkması, zorlukların bertaraf edilmesidir. Gönül gönüle karışır, artık başkasına karşı serkeşlik ve ayrılık duygularına yer kalmamıştır.

Kişiyi inatçı, isyancı ve kardeşine karşı cimri kılan, toplumdan uzak durmanın ve bağları koparmanın doğurduğu bireyselliktir. Ancak gönlünü mümin topluluğun gönülleriyle birleştirince artık, kendisini engelleyen ve isyan oluşturmasına neden olan duygulardan kurtulur. Onlar hakkında başka bir duygu yer edebilir mi ki gönlünde?

Allah için kardeş olup bir araya gelmişler. Allah onları seviyor, onlar da Allah'ı. Bu yüce sevgi aralarında yayılmış, onu paylaşmışlardır.

"...Kafirlere karşı onurlu davranırlar."

Kafirlere karşı dirençli, yüz vermez ve üstün bir konumdadırlar. Bu özelliklerinin burada ayrı bir yeri vardır. Bu üstünlük kişisel onurdan kaynaklanmıyor. İnsanın kendi üstünlüğünü sağlama amacına da yönelik değildir. Aksine bu, inancın onurudur. Kafirlere karşı, altında birleştikleri sancağın üstünlüğüdür. Bu üstünlük, sahip oldukları inancın tamamen iyilik olduğuna olan güvenlerinden kaynaklanmaktadır. Görevlerinin, sahip oldukları iyiliğe! başkalarının boyun eğmesini sağlamak olduğunu biliyorlar. Başkalarının kendilerine boyun eğmesini sağlamak ya da kendilerinin başkalarına ve sapık inançlarına boyun eğmesine meydan vermek değildir. Sonra bu üstünlük; Allah'ın dininin ihtirasların dinine, Allah'ın gücünün onların gücüne ve Allah'ın hizbinin cahiliye hiziplerine galip geleceğine olan sonsuz güvenlerinden kaynaklanmaktadır. O halde yol boyunca kimi çarpışmalardan bozguna uğramış olsalar bile, her zaman üstündürler.

"...Allah yolunda cihad ederler, hiç kimsenin yergisinden ve kınamasından çekinmezler."

Allah'ın sistemini yeryüzüne yerleştirmek, insanlar üzerinde Allah'ın otoritesini duyurmak ve insanlar adına iyilik, doğruluk ve gelişme sağlamak için, O'nun şeriatını hayata egemen kılmak uğruna yapılan Allah yolunda cihad; onlar aracılığıyla yeryüzünde dilediğini gerçekleştirmek için, yüce Allah'ın seçtiği mümin topluluğun sıfatıdır.

Onlar Allah yolunda cihad ederler. Kendileri, ulusları, ülkeleri ve ırkları uğruna değil, Allah yolunda, O'nun sistemini gerçekleştirmek, O'nun otoritesini yerleştirmek, O'nun şeriatını uygulamak ve bu yolla tüm insanlık adına iyiliği gerçekleştirmek için... Bu işte kendileri için birşey yok. Kendilerine bir pay da çıkarmazlar. Herşey tamamen Allah için ve hiçbir şeyi ortak koşmaksızın O'nun yolunda yapılmaktadır.

Onlar Allah yolunda cihad ederler, bu yüzden kınayanın kınamasından korkmazlar. Hem sonra insanların kınamasından nasıl korkarlar ki; onlar, insanların Rabbinin sevgisini garantilemişlerdir. Allah'ın kanununa uydukları ve O'nun sistemini hayata egemen kıldıklarına göre, insanların alışkanlıklarını, ulusal geleneklerini ve cahiliyenin genel geçer törelerini dikkate alırlar mı hiç? Hayat ölçülerini ve hükümlerini insanların arzularına dayandıranlar, yardım ve desteği insanlardan bekleyenler, insanların yergisinden çekinirler. Ancak insanların arzularına, ihtiras ve değer yargılarına hakim olması için Allah'ın terazisine, kriter ve değerlerine başvuranları, gücünü ve onurunu Allah'ın gücünden ve O'nun verdiği onurdan alanları, insanların ne söyledikleri ve ne yaptıkları hiç ilgilendirmez. Bu insanların durumu ne olursa olsun, realiteleri ne olursa olsun. Bu insanların uygarlıkları, bilim ve kültürleri ne düzeyde olursa olsun, durum değişmeyecektir.

Biz insanların söylediklerini, yaptıklarını, sahip oldukları üzerinde uzlaşma sağladıkları şeyleri, pratik hayatlarında edindikleri değer ve ölçüleri, her zaman göz önünde bulundururuz. Çünkü biz; ölçü, kriter ve değerlendirme konusunda baş vuracağımız temelden habersiz ya da yanılgı içindeyiz. Bunun Allah'ın sistemi, şeriatı ve hükmü olduğundan haberimiz yok. Oysa sadece O gerçektir. Ona karşıt olan herşey de batıldır, boştur. İsterse milyarların geleneği olsun, onlarca asır boyunca gelip geçen ulusların üzerinde birleştikleri birşey olsun.

Sırf şu anda mevcuttur, realite budur, milyonlarca insan tarafından benimsemektedir. Ona göre yaşamakta ve hayatları için bir temel edinmektedir diye, hiçbir kurum, gelenek ve görenek ya da değer yargısı bir anlam ifade etmez. Bu ölçüyü, İslâm düşüncesi kabul etmez. Herhangi bir durumun, gelenek ve göreneğin veya değer yargısının bir anlam ifade etmesi için, Allah'ın sisteminden bir temele dayanması gerekmektedir. Değer ve ölçülerin alındığı tek kaynak budur.

Bu yüzden, mümin topluluk, Allah yolunda cihad ederken kınayanların kınamasından korkmaz. Bu, seçkin müminlerin karakteristik özellikleridir.

Sonra, Allah tarafından seçilmeleri, O'nunla seçkin müminler arasındaki karşılıklı sevgi, onların özellikleri ve ünvanları haline getirdiği bu karakteristik çizgiler, onların gönlünde yer eden Allah'a güven duygusu, cihada girişirken O'nun yol göstericiliğine göre hareket etmeleri... Evet tüm bunlar Allah'ın lütfudur.

"Bu Allah'ın bağışıdır, onu dilediğine verir."

Bu lütfundan ve sınırsız bilgisinden verir. Yüce Allah'ın ilminden ve takdirinden dilediği için seçtiği bu bağıştan daha bol ne olabilir ki?

Yüce Allah, iman sıfatına uygun düşen tek dostluk yönünü de müminlere göstererek, dost olacakları kimseleri açıklamaktadır:

"Sizin dostunuz ancak Allah, O'nun peygamberi ve namaz kılan, zekat veren, rukua varan müminlerdir."

Ayet bu şekilde kesin ifadelidir. Bir demogojiye ve tevile imkan bırakmamaktadır. İslâmî hareketin ya da İslâm düşüncesinin cıvıklaştırılmasına fırsat vermemektedir.

Gerçekte işin böyle olması zorunludur da. Çünkü sorun -dediğimiz gibi özünde inanç sorunudur, bu inanca göre hareket etme sorunudur. Dostluğun bütünüyle Allah'a özgü olması için, mutlak anlamda O'na güvenilmesi için, "din" olarak İslâm'ın benimsenmesi için, sorunun müslüman saf ile İslâm'ı din edinmeyen, onu hayat düzeni olarak benimsemeyen, diğer sıfatların ayrılığı sorunu olarak algılanması için ve İslâmî hareket, ciddiyet ve düzen bulunması için. Biricik önderlikten ve yegane sancaktan başka kimsenin dostluğu söz konusu değildir. Mümin topluluktan başkasıyla yardımlaşma mümkün değildir. Çünkü İslâm'ın hayat düzeninde işbirliği, inançtan kaynaklanmaktadır.

İslâm'ın sırf isimden ibaret olmaması, bir arma ve sembol olarak kalmaması, dille söylenen bir kelimeden, nesilden nesile geçen bir kültür mirasından ya da herhangi bir bölgede oturanlara özgü bir sıfattan ibaret olmaması için, ayetin akışı müminlerin belli başlı karakteristik özelliklerini açıklamaktadır: v

"...Namaz kılan, zekat veren, rukua varan müminler.."

Onların belirgin sıfatlarından biri namaz kılmaktır. -Sırf eda etmek değil namaz kılmaktan, eksiksiz eda edilmesi kastedilmektedir. Bu şekilde kılmaktan, yüce Allah'ın şu ayette belirlediği sonuçlar doğmaktadır:

"Kuşkusuz namaz, insanı kötülükten ve çirkin şeyleri yapmaktan alıkoyar." (Ankebut Suresi, 45)

Kıldığı namaz kişiyi kötülükten ve çirkin şeyleri yapmaktan alıkoymuyorsa bu, namaz dosdoğru kılınmamış demektir. Çünkü şayet Allah'ın söylediği şekilde kılınmış olsaydı, kuşkusuz onu bunlardan alıkoyardı.

Bir diğer sıfatları da zekat vermektir. Yani gönül hoşnutluğu ve isteğiyle Allah'ın emrine itaat etmek ve O'na yaklaşmak amacıyla malın hakkını vermektir. Kuşkusuz zekat yalnızca mâli bir vergi değildir. O, aynı zamanda ibrettir de. Ya da ibadettir. Bu da bir tarzda değişik hedefleri gözeten İslâm düzeninin belirgin bir özelliğidir. Bir hedefi gerçekleştirirken, birkaç hedefi göz ardı eden yeryüzü düzenlerinin hiçbiri böyle değildir.

Toplumun durumunu düzeltmek için, uygar anlamda ve malın vergisini toplamak veya devlet adına, ya da halk adına yahut herhangi bir yeryüzü mercii adına zenginlerden alıp fakirlere vermek yeterli değildir. Bu haliyle sadece bir tek hedef gerçekleştirilmiş olur; ihtiyaç sahiplerine mal ulaştırmak.

Zekat ise; ismi ve anlamı, amacını belirlemektir. Herşeyden önce zekat, temizlik ve gelişmedir. Allah'a yönelik bir kulluk şekli olmakla ve beraberinde fakir kardeşlerine karşı insana güzel duygular ilham ettirmekle, vicdan temizliğini sağlamaktadır. Allah için açılan bir kulluk olmasından dolayı, bu eylemi gerçekleştirende ahirette güzel bir mükafat alma ümidini doğurmaktadır. Bereketle ve bereketli ekonomik düzenle, malının dünya hayatında artacağını ummasını sağladığı gibi. Sonra, zekatı alan fakirlerin gönüllerinde güzel duygular uyandırır. Zenginlerin mallarında kendileri için bir hak belirlemekle yüce Allah'ın, kendilerine lütfettiğini anlarlar. Artık zengin kardeşlerine karşı kin ve çekemezlik duygularına kapılamazlar. -Bununla beraber İslâm düzeninde zenginlerin helal yollarla mal kazandığını, maldan paylarına düşeni toplarken hiç kimseye haksızlık etmediklerini de hatırlatalım. Son olarak bu hoşnut, iyi, güzel atmosferde; zekat, temizlik ve gelişme atmosferinde malî bir vergiyi de yerine getirmiş oluyor.

Zekat vermek, müminlerin hayatî işlerde Allah'ın şeriatına uyduklarını gösteren en belirgin özelliklerinden biridir. Bu, aynı zamanda her işlerinde, yüce Allah'ın otoritesini kabul ettiklerini de göstermektedir. İşte İslâm budur.

"...Rukua varan müminler.."

Bu onların karakteristik durumudur. Sanki sürekli olarak asıl durumları budur. Bu nedenle, "namaz kılanlar" sıfatıyla yekinilmemektedir. Bu yeni özellik, daha genel ve daha kapsayıcı bir özelliktir. Çünkü bu gönüllerde sürekli durumları buymuş gibi bir düşünce uyandırıyor. Onların en belirgin özellikleri ve onunla tanındıkları bu özelliktir.

Bu tür münasebetlerle, Kur'an'ın ifade tarzının uyandırdığı ilhamlar, ne kadar da etkileyicidir.

Yüce Allah, kendisine güvenmelerine, O'na sığınmalarına, sırasıyla yalnızca O'na, peygamberine ve müminlere dost olmalarına ve tamamen Allah için oluşmuş saffın dışında tüm saflardan bütünüyle ayrılmalarına karşılık, müminlere yardım ve galibiyet vaad etmektedir.

"Kim Allah'ı, peygamberi ve müminleri dost edinirse bilsin ki, galip gelecek olanlar, yalnız Allah'ın tarafını tutanların grubudur."

Bu galibiyet sözü, imandan kaynaklanan bir kuralın açıklanmasından sonra yer almaktadır. Bu kural Allah'a, peygamberine ve müminlere yönelik dostluktur. Ayrıca bu, yahudi ve hristiyanları dost edinmemeye, bunun müslüman saftan ayrılıp yahudi ve hristiyanların safına katılmak olduğuna, aynı zamanda dinden dönmek anlamına geldiğine ilişkin bir uyarıdır.

Burada Kur'an'ın genel bir yaklaşımı göze çarpmaktadır. Yüce Allah, sadece İslâm daha iyidir diye teslim olmalarını istemektedir müslümanlardan. İleride galip geleceği, yeryüzüne egemen olacağı için değil. Bunlar zamanı gelince gerçekleşecek sonuçlardır. Sadece yüce Allah'ın, bu dini yerleştirmesine ilişkin takdirini gerçekleştirmek için meydana gelirler, insanları bu dine girmeye teşvik etmek için değil. Müslümanların galip gelmelerinde kendileri için herhangi birşey söz konusu değildir. Ne benlikleri ne de kişilikleri için bir pay çıkarmazlar. Bu, sadece onların eliyle gerçekleşen Allah'ın kaderidir. Bunu, akideleri için bahşetmiştir yüce Allah, şahıslardan dolayı değil. Elbette bu uğurda sarf ettikleri çabanın mükafatını alacaklardır. Bu dinin yeryüzüne yerleşmesinin ve bu yerleşmeden dolayı yeryüzünün ıslah olmasının doğurduğu sonuçların sevabını alacaklardır.

Aynı şekilde yüce Allah, kalplerini sağlamlaştırmak, onları karşılarına çıkan red engellerden kurtarmak için, müslümanlara galibiyet vaad etmektedir. -Bunlar çoğu zaman son derece çürük engellerdir- Sonuçtan emin olunca, sıkıntıları aşma ve zorlukları atlama konusunda kalpleri daha bir güçlenir. Allah'ın müslüman ümmete vaadettiği galibiyetin, kendi elleriyle gerçekleşmesini isterler. Böylece bu uğurda yaptıkları cihadın, Allah'ın dinini yeryüzüne yerleştirmenin ve bu yerleştirmenin doğurduğu sonuçların mükafatını hakketmiş olurlar.

Bu ayetin burada yer alması, o günkü müslüman kitlenin durumunu ve Allah'ın taraftarlarının oluşturduğu grubun galip geleceğine ilişkin kuralın hatırlatılması gibi müjdelere ne kadar ihtiyaç duyduğunu göstermektedir. Bunu da sûrenin bu bölümünün indiriliş tarihine ilişkin tercih ettiğimiz görüşten anlıyoruz.

Sonuçta zaman ve mekanla bir ilişkisi bulunmayan şu kuralı öğrenmiş oluyoruz. Bu kuralın, Allah'ın değişmez yasalarından biri olmasıyla güven duyuyoruz. Kimi çarpışmalarda ve bazı konumlarda mümin topluluk bozguna uğramış olsa da, durum değişmeyecektir. Hiçbir zaman değişmeyen yasa; Allah'ın hizbini (taraftarlarını) oluşturanların galip olacaklarıdır. Kuşkusuz Allah'ın kesin vaadi, yolun kimi aşamalarında beliren durumlardan daha doğrudur. Allah'ı, peygamberi ve müminleri dost edinmek, yolun sonunda Allah'ın vaadinin yerine gelmesine bir araç konumundadır.

Sonra... Kur'an'ın sunuş tarzı, müminleri inançlarına karşı çıkan Kitap Ehli ve müşriklerin dostluğundan alıkoymak ve bu imana dayalı kuralı, vicdanlarına, duygu ve akıllarına yerleştirmek için, İslâm düşüncesinde ve İslâmî harekette, bu kuralın önemine işaret eden çeşitli yöntemlere başvurmuştu.

Birinci çağrıda; doğrudan yasaklama ve yüce Allah'ın katından bir fetih veya olayla münafıkları ortaya çıkarması şeklindeki korkutma yöntemine başvurmuştu. İkinci çağrıda; Allah'ın, peygamberinin ve müminlerin düşmanlarını dost edinmek suretiyle dinden dönmekten (irtidat) sakındırma ve Allah tarafından sevilen ve Allah'ı sevenlerin oluşturduğu seçkinler topluluğundan olmalarını teşvik etmek ve Allah'ın her zaman galip hizbine yardım vaad etme yöntemlerine başvurmuştu.

Şimdi ise; Kur'an-ı Kerim'in bu derste yeralan, müminlere yönelik üçüncü çağrıyla; gönüllerine, düşmanlarının eğlence ve alaya aldıkları dinlerini, ibadetlerini ve namazlarını koruma duygusunu serptiğini görüyoruz. Dostluklarından alıkoyma noktasında Ehli Kitap ile diğer kafirleri de bir tuttuğunu, bunu Allah'tan korkmaya bağladığını görüyoruz. Bu arada bu çağrıya kulak vermeyi, iman sıfatıyla irtibatlandırdığını, kafirlerin ve Ehli Kitab'ın marifetlerini kınadığını, onları akıl etmezler olarak nitelediğini görüyoruz:


Kuran-i Kerim Tefsiri

O

O

57- Ey müminler, sakın sizden önce kendilerine kitap verilmiş olanlardan ve kafirlerden dininizi alaya alanları, eğlence konusu yapanları dost edinmeyiniz. Eğer gerçekten mümin iseniz, Allah'tan korkunuz.

58- Birbirinizi namaza çağırmak için ezan okuduğunuz zaman, onlar bu çağrınızı alaya alırlar, eğlence konusu yaparlar. Bu davranış onların aklı başında olmayan kimseler olmalarından kaynaklanıyor.

Bu, kendisinde müminin hamiyeti bulunan herkesi etkileyen bir durumdur. Dini alaya alındığında ibadet ve namazı eğlence konusu yapıldığında, Rabbinin huzurunda durduğu an, oyun ve eğlence konusu yapıldığında, tüm onurunun kırıldığını gören müminin... Müminlerle, bu tür çirkin bir davranışı yapanlarla, akılsızlıklarından ötürü böyle bir suçu işleyenlerle dostluk yapmak mümkün müdür? Allah'ın dinini ve müminlerin Allah'a yönelik ibadetlerini, aklı başında bir insan alaya alamaz. Çünkü akıl, -sağlıklı ve doğru olduğu zaman- çevresindeki her şeyde Allah'a inanmanın işaretlerini görür. Ancak bozulup sapıttığı an, bu işaretleri göremez olur. Çünkü böyle bir durumda, onunla varlıklar arasındaki ilişki bozulmuştur. Oysa tüm varlıklar, kulluk ve ululanmayı hakkeden bir ilahın varlığına işaret etmektedir. Aynı zamanda akıl, sağlıklı, doğru olduğu zaman, evrenin ilahına yönelik kulluğun güzelliğini ve üstünlüğünü algılayacaktır. Eğer sağlıklı ve tutarlı ise, Allah'a yönelik kulluğu oyun ve eğlence konusu yapmayacaktır.

Bu alaya alma ve eğlence konusu yapma, Kur'an-ı Kerim'in peygamberimizin (salât ve selâm üzerine olsun) kalbine o günkü müslüman kitle için indiği dönemde, kafirlerden, Ehli Kitap'tan da özellikle yahudilerden kaynaklanıyordu. Peygamberimizin hayatında hristiyanlardan böyle bir davranışın meydana geldiğine ilişkin bir belgeye rastlamıyoruz. Ancak, yüce Allah, müslüman kitle için düşünce ve hayat sistemini dayandıracağı sürekli bir kural belirliyor. Kuşkusuz yüce Allah, tarih boyunca, müslüman nesillerin karşılaşacakları durumları biliyordu. İşte biz, sayıca tüm kafirlerden, yahudilerden daha fazla olan ve kendilerine hristiyan diyenlerden oluşan, bu dinin ve müslüman cemaatin düşmanlarını gördük, görüyoruz. Bunlar da -onlar gibi- İslâm'a düşmanlıkta paylarını almışlardır. Ardarda geçen asırlar boyu İslâm'a, tuzaklar kurmuşlardır. Hz. Ebu Bekir (r.a) ve Hz. Ömer (r.a) döneminde İslâm'ın Roma Devleti ile çarpışmasından beri kesintisiz bir savaşa tutuşmuşlardır, İslâm'a karşı. Bir süre "Haçlı seferleri, ardından hilafeti ortadan kaldırmak için Haçlı devletlerinin yeryüzünün her tarafından saldırıya geçtikleri "Doğu sorunu" şeklinde sürdü bu savaş. Bir ara, Haçlıların içlerinde gizledikleri ancak, kimi zaman ağızlarından kaçırdıkları sömürgeciliğe zemin hazırlayan ve ona dayanan "Misyonerlik" şeklinde sürdü. Sonra bu kızgın savaş, yeryüzünün hangi bölgesinde olursa olsun ortaya çıkan İslâmî diriliş hareketlerine karşı sürmektedir. Bu saldırıların tümünde yahudiler, hristiyanlar, kafir ve putperestler birlikte hareket etmişlerdir.

Bu Kur'an, kıyamete kadar müslümanların yol gösterici kitabı olması için gelmiştir. İtikadî düşüncelerini kurduğu gibi, toplumsal düzenlerini de kurmaktadır bu kitap. Aynı zamanda hareket stratejilerini de belirlemektedir. İşte bakın, Allah'tan, O'nun peygamberinden ve müminlerden başkasını dost edinmemelerini öğretmektedir. Yahudi, hristiyan ve kafirlerle dostluk kurmalarını yasaklamaktadır. Bu sorun karşısında, en kesin tavrı takınmaktadır. Çeşitli yöntemlere başvurarak, bu derece genişçe ele almaktadır.

Kuşkusuz bu din, taraftarlarına hoşgörülü olmayı, Ehli Kitap'la, özellikle kendilerine hristiyan diyenlerle ilişkilerinde, iyi davranmalarını emretmektedir. Ancak bunlarla dostluk kurmalarını yasaklar. Çünkü hoşgörü ve iyi ilişkiler, ahlâk ve yaşam tarzı sorunudur. Dostluk, yardım demektir. iki grubun yardımlaşması demektir. Müslümanlarla Kitap Ehli -diğer tüm kafirlerde olduğu gibi- arasında işbirliğinin bulunmasıdır. Daha önce de değindiğimiz gibi, müslümanın hayatında yardımlaşma, din için ve onun sisteminin ve düzeninin insanların hayatında kurulmasını sağlamak amacıyla yapılan cihad için geçerlidir. Bu konuda, müslümanlarla müslüman olmayanlar arasında bir işbirliği olabilir mi? Nasıl olabilsin ki?

Bu, kesin ve net bir sorundur, cıvıklığı kabul etmez. Bu konuda yüce Allah, kesin bir ciddiyetten, müslümanın dini konusunda takınması gereken tavra yakışır bir ciddiyetten başkasını kabul etmez.

Müminlere yönelik üç çağrı bitince hitap, Ehli Kitab'a karşı şu soruları sorması için peygamberimize yönelmektedir: Niçin müslümanları yadırgıyorlar? Allah'a inanmalarından, Ehli Kitab'a indirilmiş olana ve Ehli Kitap'tan sonra müslümanlara indirilene inanmalarından başka bir nedenden dolayı mı onlardan hoşlanmıyorlar? Müslümanlar inandıklarından, onlar da -Ehli Kitap olarak- yoldan çıkmış olmalarından başka bir nedenle mi nefret ediyorlar? Bu, utandırıcı bir karşılamadır. Aynı zamanda düşmanlığın asıl nedenini ve yol ayırımını da ortaya çıkarmakta, herşeyi açıklayıp kestirip atmaktadır:


Kuran-i Kerim Tefsiri

O

O

59- De ki; "Ey Kitap Ehli, bizden hoşlanmamanızın sebebi Allah'a, bize indirilen kitaba ve daha önce indirilmiş olan kitaplara inanmamız ve de çoğunuzun fasık, yoldan çıkmış kimseler olmanız değil midir?

60- De ki; "Allah katında bundan daha kötü konumda olanları size bildireyim mi? Allah'ın lanet ettiği, gazabına uğrattığı, aralarından bir bölümünü çarpıtarak maymuna ve domuza dönüştürdüğü kimseler ile tağuta (şeytan) tapan kimselerdir. Bunlar konumları en kötü ve doğru yoldan en sapmış olanlardır.

Yüce Allah'ın, peygamberinden Ehli Kitab'a yöneltmesini istediği bu soru; bir yönden onların pratik durumunun tespiti amacına yönelik açıklayıcı ve müslüman topluma, onların dinlerine ve namazlarına karşı alaya alıcı bir tutum içinde olmalarına neden olan etkenlerin gerçekliğini ortaya çıkarıcı bir sorudur. Diğer yönden; realitelerini ve bunu işlemeye yönelten etkenleri kötülemek amacına yönelik kınayıcı bir sorudur. Aynı zamanda bu müslümanları güçlendirmek, o kavmin dostluğundan nefret ettirmek ve bu dostluktan alıkoymaya ve sakındırmaya ilişkin geçen üç çağrıda yeralan gerçekleri bildirmek amacına yöneliktir.

Ehli Kitab'ın, Resulullah (salât ve selâm üzerine olsun) döneminde müslümanlardan, günümüzde de ortaya çıkan İslâmi diriliş hareketlerinden nefret etmelerinin nedeni, müslümanların Allah'a ve O'nun kendilerine indirdiği Kur'an'a ve Kur'an'ın doğruladığı, daha önce Allah tarafından Kitap Ehli'ne indirilen kitaplara inanmalıdır.

Onlar, müslüman oldukları, yahudi ya da hristiyan olmadıkları için, müslümanlara düşmanlık ediyorlar. Ehli Kitap, Allah'ın indirdiklerinden sapmış fasıklar oldukları için, müslümanlara düşmanlık besliyorlardı. Fasıklık ve sapıklıklarının kanıtı da, ellerinde bulunanı -uydurup bozduklarını değil doğruladığı halde son mesaja ve Allah'ın gönderdiği tüm peygamberleri doğrulayan ve onlara gereken saygıyı gösteren son peygambere inanmamalarıdır.

Medine'de müslümanlara ait bir organik yapı oluştuğundan, kişilikleri belirginleştikten, artık Allah'ın eşsiz sisteminin gölgesinde bağımsız dinlerinden düşünce ve hayat düzenlerinden kaynaklanan bağımsız bir varlığa sahip oldukları günden beri, 1400 sene boyunca silahlarının susmadığı, kızgınlığın dinmediği bu sürekli savaşı başlatmışlar müslümanlara karşı.

Onlar, -herşeyden önce- müslüman oldukları için, müslümanlara karşı bu kızgın savaşa tutuşmuşlar. Müslümanlar dinlerinden dönmedikçe, başka bir dine girmedikçe bu kızgın savaşı durdurmaları mümkün değildir. Bunun nedeni, Ehli Kitap'tan çoğunun yoldan çıkmış fasıklar olmasıdır. Bu yüzden doğru yolda hareket eden ve dinlerinin gereklerini yerine getiren müslümanları sevmezler.

Yüce Allah, bu gerçeği kesin bir şekilde yerleştirmektedir. Nitekim diğer bir sûrede, peygamberine şöyle buyurmaktadır: "Kendi dinlerine uymadıkça ne yahudiler ne de hristiyanlar senden asla hoşlanmayacaklardır." (Bakara Suresi, 120) Bu sûrede de O'na, Ehli Kitab'ı gerçek psikolojik etkenleri ve konumlarının özüyle yüzyüze getirmesini buyurmaktadır.

"De ki; "Ey Kitab Ehli, bizden hoşlanmamanızın sebebi Allah'a, bize indirilen kitaba ve daha önce indirilmiş olan kitaplara inanmamız ve de çoğunuzun fasık, yoldan çıkmış kimseler olmanız değil mi?"

Yüce Allah'ın doğru ve apaçık kitabında çeşitli yerlerde belirttiği bu gerçeği; günümüzde Ehli Kitap'tan ve kendilerini "müslüman" olarak isimlendirenlerden birçoğu, iddia ettikleri gibi materyalizm ve dinsizliğe karşı "dindarların" dayanışması adına sulandırmak, karıştırmak, örtmek ve inkar etmek istemektedirler.

Günümüzde Ehl-i Kitap, bu gerçeğin sulandırılmasını hatta çarptırılmasını, örtbas edilmesini ve perdelenmesini istemektedir. Çünkü onlar İslâm ülkesinde (daha doğru bir ifadeyle bir zamanlar İslâm ülkesi olan beldelerde) yaşayanları aldatmak istemektedirler. İslâm'ın tutarlı ilahi sistemiyle içlerine yerleştirdiği sağ duyuyu köreltmek istemektedirler. Çünkü bu duyu, sağlıklı olduğu sürece haçlı sömürgeciliğinin, İslâm yurdunu sömürmesi bir yana, İslâm karşısında tutunması bile mümkün değildir. Açıktan açığa yapılan haçlı savaşlarındaki ve misyoner faaliyetlerindeki yenilgilerden sonra, aldatma ve uyutma yöntemine başvurmaları kaçınılmazdı. Çeşitli gösterişler yapıp, müslümanların varislerinin arasında, din ve din adına yapılan savaşlar sorununun bittiği düşüncesini yaymaya çalışıyorlar. Bunun yalnızca, tüm ulusların yaşadığı karanlık bir tarihsel dönem olduğunu, şimdi ise dünyanın aydınlandığını ve artık ilerlediğini söylüyorlar. İnanç esasına dayalı bir çarpışmaya girişmenin doğru olmadığını, günümüz insanına yakışmadığını ve uygun bir davranış olmadığını, günümüzde savaşın madde için yapıldığını, sadece hammadde kaynaklarını ve pazarları elde edip sömürmek için savaşıldığını söylüyorlar. O halde onlara göre müslümanların -ya da müslümanların varislerinin- dini ve din uğruna savaşmayı düşünmeleri doğru değildir.

İslâm ülkelerini sömüren Ehli Kitap, onların bu uyuşturucuyla uyuduklarından emin olduklarında, bu sorun, vicdanlarında gereken ciddiyetten uzak bir şekil aldığında, artık sömürgeciler müslümanların Allah ve inanç uğruna taşıdıkları öfkeden güvencededirler. O öfke ki, bir gün bile karşısında tutunamamışlardı. Bu uyutma ve uyuşturmadan. sonra artık iş kolaylaşmıştır. Yalnızca inanç savaşını kazanmakla kalmayıp, onun ötesinde soyacakları, çalıp çarpacakları, ganimetler, koloniler ve hammadde kaynaklarını da kazanırlar. İnanç savaşında galip geldikten sonra, madde savaşında da galip gelirler. Bunlar ise birbirlerine çok yakındırlar.

Sömürgecilerin gizli, apaçık şuraya buraya yerleştirdikleri İslâm ülkesindeki Ehli Kitab'ın işbirlikçileri de, aynı sözü tekrarlıyorlar. Çünkü onlar, sınırların içinde görevlerini yerine getirmek üzere sömürgecilerle işbirliği yapan kimselerdir. Bu adamlar, "Haçlı savaşları"nın bile "Haçlı" olmadığından söz ediyorlar. İnanç sancağı altında onlara karşı koyan müslümanlar için de, "müslüman" değil "milliyetçi" idiler diyorlar.

Uyuşturulmuş, aldatılmış bir üçüncü grup daha vardır. Emperyalist batıda, "Haçlılar"ın torunları bunlara seslenerek: "Bize gelin, gelin, dost olup birleşelim. `Dinsizlik' hareketine karşı, `din'i savunalım"diyorlar. Bu uyutulmuş aldatılmış grup da, bu Haçlıların torunlarının her defasında müslümanlara karşı, dinsizlerle tek saf olduklarını, asırlar boyu böyle yaptıkları gibi, hâlâ da böyle olduklarını unutarak çağrılarına uyuyorlar. Aslında dinsiz materyalistlerle savaşmak, müslümanlarla savaşmak kadar zor gelmez onlara. Onlar materyalist dinsizliğin geçici bir akım, süreli bir düşman olduğunu çok iyi biliyorlar. İslâm'ın da sağlam bir temel, kalıcı bir düşman olduğundan kuşku duymazlar. Bu yaldızlı çağrı, İslâmî diriliş hareketinïn şaşmaz uyanıklığını etkisiz hale getirmek, aynı zamanda, politik sömürülerinin düşmanı olan dinsizlerle tutuştukları savaşta, bu uyutulmuş, aldatılmışların emeğinden yararlanmak, onları bir yem olarak kullanmak amacına yöneliktir. Bunlar da onlar gibi, İslâm ve müslümanlara karşı bir savaşa tutuşmuşlardır. Bu savaşta, müslümanların tutarlı, ilahî hayat metodunun eğittiği sağduyudan başka bir hazırlığı da yoktur.

Oyuna kamp doğruluk gösterilerine aldanan bu adamlar, "din" adına "dinsizler"le savaşmak için, güven ve dostluğa çağrılırlarken Ehli Kitab'ın samimi olduğunu sanıyorlar. Oysa, -istisnasız- ondört asırlık realiteyi unutuyorlar, bu konuda bizzat Rabblerinin direktifini unuttukları gibi. kişi de Allah'a karşı güven ve O'nun söylediklerine inanma duygusu varsa, bu direktiften kaçmak ve kayıtsız kalmak mümkün değildir.

Bu adamlar, sözlerinde kurnazca davranıyorlar ve müslümanlara Ehli Kitap'la iyi ilişkiler kurmayı ve yaşayış ve davranışta hoş görülü olmalarını emreden Kur'an ayetlerini, peygamber sözlerini yazarlarken onlarla, dostluk kurmaya ilişkin kesin sakındırmaları, onların etkenlerine karşı uyanık olmaya ilişkin hükümleri, İslâmî hareketin yardımlaşma ve dostluğu yasaklayan İslâm düzeninin stratejisine ilişkin açık direktifleri unutuyorlar. Çünkü yardımlaşma ve dostluk müslümanlar için din konusunda ve onun sisteminin ve düzeninin pratik hayatta kurulması uğrunda yapılabilir sadece. Her ne kadar bu dinlerin bozulmasından önce, bazı temellerde birleşmeleri söz konusu olsa da, müslümanla Ehli kitab'ın din konusunda, üzerinde birleştikleri ortak bir ilkeleri mevcut değildir. Çünkü Ehli Kitap bu dine, inanmalarından dolayı onlardan nefret etmektedir ve yüce Allah'ın dediği gibi, bu dinden dönmedikçe de onlardan hoşlanmazlar.

Kur'an'ı ikiye ayıran bu adamlar, onu bölüp parçalamakta, ondan onay almak amacıyla dilediklerini ve şaşkın, saçma iddialarına uyan kısmını almakta, şaşkın ve bozuk düşüncelerine uymayanı ise, bir kenara atmaktadırlar.

Biz de, bu soruna ilişkin, aldatılmışların ya da aldatıcıların sözlerine kulak vermektense, yüce Allah'ın sözünü dinlemeyi tercih ediyoruz. Kuşkusuz bu konuda, yüce Allah'ın sözü son derece kesin, net, belirgin ve açıktır.

Hoşlanmayışlarının sebebinin Allah'a, bize ve bizden önce indirilene inanmak olduğu belirtildikten sonra, geriye kalan sebebe ilişkin yüce Allah'ın şu sözünün üzerinde bu noktada kısaca duralım:

"...ve de çoğunuzun fasık, yoldan çıkmış kimseler olmanız."

Fasıklar bu nedenin yarasını oluşturmaktadır. Çünkü fasıklık, kişiyi doğruluktan hoşlanmamaya sürükler. İşte bu olağanüstü Kur'anî yaklaşımın tespit ettiği realiteye uygun psikolojik bir kuraldır. Çünkü yoldan çıkıp sapıtan biri, benimsenmiş bir sistem uyarınca dosdoğru hareket eden birine tahammül edemez. Onun varlığı sürekli yoldan çıkmışlığını, sapıklığını hatırlatmaktadır. Sapıklığına ve yoldan çıkmışlığına somut bir kanıt oluşturmaktadır. Bu yüzden ondan nefret etmekte, hoşlanmamaktadır. Onun doğruluğundan nefret etmekte, sorumluluğundan hoşlanmamaktadır. Bu yüzden onu kendi yoluna çekmek için, büyük çaba sarf eder. Ya da kendisine karşı çıktığında, ortadan kaldırmaya uğraşır.

Bu sürekli bir kuraldır. Ehli Kitab'ın Medine'deki müslüman cemaate karşı tutumlarını aşar. Her zamanki Ehli Kitab'ın, her zamanki müslümanlara karşı tutumlarını yansıtır. Hatta samimi ve doğru yolda hareket eden her topluluğa karşı, yoldan çıkmış hareket edenlere karşı, yoldan çıkmışların toplumlarında samimilere karşı, sapıkların toplumlarında başlatılmış şiddetli bir savaştır bu.

Bu savaş, şu olağanüstü Kur'an ayetinin tasvir ettiği bu kurala dayanan doğal bir durumdur.

Kuşkusuz yüce Allah, iyiliğin, kötülüğün nefretini çekmesinin kaçınılmaz olduğunu, hakkın, batılın düşmanlığıyla karşılaşmasının zorunlu olduğunu, doğruluğun, mutlaka yoldan çıkmışlığın öfkesini üzerine çekeceğini, samimiyetin, zorunlu olarak sapıklığın kinini artıracağını biliyordu.

Aynı şekilde yüce Allah, iyiliğin, hakkın, doğruluğun ve samimiyetin kendini savunmasının, kötülük, batıl, yoldan çıkmışlık ve sapıklıkla zorunlu bir savaşa tutuşmasının kaçınılmaz olduğunu da biliyordu. Bu isteğe bağlı bir savaş değildir. Hak, batıla karşı koymama yetkisine sahip değildir. Çünkü batıl, mutlaka ona saldıracaktır. iyilik bir kenara çekilmez. Çünkü kötülük, onu ortadan kaldırmaya çalışacaktır.

Hak, iyilik doğruluk ve samimiyet taraftarlarının batıl, kötülük, yoldan çıkmışlık ve sapıklığın kendilerinden vazgeçtiğini, bu yüzden savaştan uzak kalacaklarını ve bir barış ve anlaşmanın mümkün olduğunu sanmaları gaflettir, hem de korkunç bir gaflet. Oysa bu uyutmalara ve aldatmacalara konacaklarına tedbir ve kuvvet bulundurmakla, zorunlu savaşa hazırlanmaları çok daha iyi olurdu. Yoksa onlar yenilmeye ve yok olmaya mahkum olacaklardır.

Daha sonra, Kur'an'ın akışıyla birlikte, Ehli Kitab'ın müslümanlardan hoşlanmayışlarının nedenleri belirtilip bunlar kınandıktan sonra, Ehli Kitap karşısında yüce Allah'ın, peygamberine yönelik direktifiyle yolumuza devam ediyoruz. Yüce Allah, eski tarihleri, Rabbleri ile olan durumları ve hazırlanan acı azapla cevap vermektedir onlara:

"De ki; "Allah katında bundan daha kötü konumda olanları size bildireyim mi? Allah'ın lanet ettiği, gazabına uğrattığı, aralarından bir bölümünü çarpıtarak maymuna ve domuza dönüştürdüğü kimseler ile Tağut'a (şeytana) tapan kimselerdir. Bunlar konumları en kötü ve doğru yoldan en sapmış olanlardır."

Burada yahudilerin durumunu ve tarihlerini öğreniyoruz.

Onlar, yüce Allah'ın lanetlediği, gazabına uğrattığı, içlerinde kendisini maymuna ve domuza dönüştürdüğü kimselerdir. Tağuta kulluk eden de onlardır.

Allah'ın, onları lanetlemesi ve gazabına uğratması, aynı şekilde içlerinden kimisini maymuna ve domuza dönüştürmesi konuları, Kur'an-ı Kerim'in çeşitli yerlerinde geçmektedir. Ancak Tağut'a kulluk yapmaları sorununa gelince; burada açıklamayı gerektirmektedir. Çünkü sûrenin akışı içinde özel bir anlamı olan bir yaklaşımdır bu.

Tağut; otoritesini Allah'tan almayan her türlü yönetim, uygulamasını O'nun şeriatına dayandırmayan her iktidar, hakka tecavüz eden her türlü düşmanlıktır. Allah'ın otoritesine, ilalılığına ve hakimiyetine, tecavüz ise; düşmanlığın en iğrenci, azgınlığın en şiddetlisi, anlam ve söz olarak da Tağut'un kapsamına en çok girenidir.

Ehli Kitab'a gelince; onlar, hahamlara ve papazlara tapmazlardı. Ancak, Allah'ın şeriatını bırakıp, onların kanununa uyarlardı. Yüce Allah da onları, Haham ve papazların kulları ve müşrikleri olarak isimlendirdi. işte bu yaklaşımda şu ince anlam yatmaktadır. Evet onlar Tağut'a kulluk yapıyorlardı. Yani azgın ve gerçeğe tecavüz eden otoritelere uyarlardı. Kuşkusuz onlar, secde etmek, rükua varmak anlamında kulluk yapmıyorlardı onlara. Fakat onlara uymak ve itaat etmek anlamında ibadet ediyorlardı. İşte bu, kişiyi Allah'a kulluk dairesinden ve O'nun dininden çıkaran bir kulluk şeklidir.

Yüce Allah, peygamberine, Ehli Kitab'ı bu tarih ve bu tarihten dolayı hakkettikleri bu cezayla yüzyüze getirmesini emrediyor. Sanki onlar, karakterleri değişmez tek bir nesildirler. Onlara bunun en kötü bir ceza olduğunu bildirmesini buyuruyor:

"...De ki; Allah katında bundan daha kötü konumda olanları size bildireyim mi?"

Yani, Ehli Kitab'ın müslümanlara yönelik nefretlerinden, onlara kurdukları tuzaklardan ve imanlarından dolayı çektirdikleri eziyetlerden daha kötüsünü... Zayıf insanların hoşlanmaması nerede, Allah'ın hoşnutsuzluğu, azabı, bir de Ehli Kitab için kötülük ve doğru yoldan çıkmış hükmünü vermesi nerede?

"Bunlar konumları en kötü ve doğru yoldan en sapmış olanlardır."

EHLİ KİTABIN KARAKTERİ

Ayetin akışı tarihlerini ve buna karşılık hakkettikleri cezayı gözler önüne serdikten sonra, dostluklarından nefret ettirmek için niteliklerini ve karakteristik özelliklerini sunmaya devam ediyor. Geceleri tasarladıkları komploları ortaya çıkarmakla,. müminlere yönelik bir sakındırma ve dikkat çekme yer alıyor. Aynı şekilde çizilen tabloda, yahudinin tipi iyice belirginleşiyor. Çünkü yaşanan olgudan söz ediliyordu ve en çok da yahudilerden kaynaklanıyordu bu kötülük.


Kuran-i Kerim Tefsiri

O

O

61- Bunlar yanınıza geldiklerinde, "inandık " dediler. Oysa yanınıza, kafir olarak girmiş ve yine kafir olarak çıkmışlardır. Allah onların gizli tuttukları duygu/arı herkesten iyi bilir. "

62- Onlardan çoğunun günahta, ölçüleri aşmakta ve haram yemekte birbirleriyle yarıştıklarını görürsün. Yaptıkları şey ne kadar kötüdür.

63- Allah'a bağlı bilginler ile din adamları bunları günah söz söylemekten ve haram mal yemekten sakındırsalar ya! Yaptıkları şey ne kadar kötüdür.

64- Yahudiler "Allah'ın eli sıkıdır" dediler. Bu sözlerinden ötürü elleri bağlansın. onlara lanet olsun! Tersine O'nun iki eli de açıktır, dilediği gibi verir. Rabbin tarafından sana indirilen ayetler onların çoğunun azgınlığını ve kafirliğini arttıracaktır. Onların arasına kıyamet gününe kadar sürecek bir düşmanlık ve kin saldık. Ne zaman savaş ateşini körüklediler ise, Allah onu söndürmüştür. Onlar yeryüzünde hep fesad, bozgunculuk peşinde koşarlar. Oysa Allah bozguncuları sevmez.

Bu ibareler, Kur'an'ın eşsiz ifade tarzı uyarınca hareketli tablolar ve canlı sahneler meydana getirmektedir. Bu ayetleri okuyan, yüzyılların ötesinden -aynı düşünceyle- Kur'an'ın sözünü ettiği bu topluluğu, -tercih edilen görüşe göre- yahudileri seyredebilir. Çünkü ayetlerin akışı onlardan söz etmektedir. Bu arada Medine'deki bazı münafıkların kastedildiği de düşünülebilir. Müslümanlara gelip "inandık" demeleri göz önüne getirilebilir. Müslümanların yanına girerken ve çıkarken dağarcıklarında taşıdıkları şeyin karşıtını dilleriyle söylemelerine rağmen, dağarcıklarında "küfrü" sakladıkları, girerken, çıkarken onu taşıdıkları göz önüne getirilebilir.

Belki de bunlar, geceleri komplolar kurup, kimisi kimisine; "sabahleyin Kur'an'a inanın akşamleyin de inkar edin, belki dönerler" diyen yahudilerdir. Bu kargaşa ve iğrenç olduğu kadar aşağılık kuşkulandırma ile, müslümanları dinlerinden döndürebileceklerini umuyorlardı.

"Allah onların gizli tuttukları duyguları herkesten iyi bilir."

Bunu yüce Allah söylüyor, çünkü gerçektir. Bir de müminlerin Allah'ın desteğine güvenmeleri, düşmanlarının tuzaklarından koruyacağından emin olmaları ve O'nun ilmiyle bu gizli tuzakları kuşattığını bilmeleri amaçlanmaktadır. Sonra vazgeçerler diye, bu tür komploları kuranlar da tehdit edilmektedir.

Ayetin akışı, hareketlerini gözle görülebilir biçimde çizmektedir. İfadede bunlar, açıkça seyredilebilir.

"Onlardan çoğunun günahta, ölçüleri aşmakta ve haram yemekte birbirleri ile yarıştıklarını görürsün. Yaptıkları şey ne kadar kötüdür."

"Musarea" işdeş kipindendir. Topluluğu günah, düşmanlık ve haram yemekte yarışır olarak tasvir etmektedir. Bu, iğrendirmek ve aşağılamak için çizilen bir tablodur. Ancak, fesat yaygınlaştığı, değerler yok olduğu ve kötülük her tarafı kapladığı her zaman ki toplumların, sosyo-psikolojik durumlarından birini tasvir etmektedir. Böyle bir duruma gelmiş toplumlara baktığında insan, güçlüsüyle, zayıfıyla, içindeki her ferdin kötülükte, günah ve düşmanlıkta yarıştığını görecektir. Günah ve düşmanlık, bu tür aşağılık, bozulmuş toplumlarda sadece güçlülere özgü bir davranış değildir. Güçsüzler de bu suçu işlerler. Bunlar da günah akımına kapılırlar ve haksızlık yapabilirler. Doğal olarak güçlülere, haksızlık yapamazlar. Bunlar da birbirlerine haksızlık yaparlar. Allah'ın yasaklarını çiğnerler. Çünkü bozulmuş toplumlarda yöneten, yönetilen, hiç kimsenin korumadığı serbest bölge burasıdır. Dolayısıyla bozulduğu zaman, günah ve haksızlık, toplumun özelliği olur. Bu tür toplumların işi, günah ve haksızlıkta yarışmaktır.

O günkü yahudi toplumu da böyleydi. Böyle haram yiyorlardı. Nitekim haram yemek, yahudinin her zamanki özelliğidir.

"Yaptıkları şey ne kadar kötüdür."

Ayetlerin akışı, şeriatı uygulamayı üstlenen Allah'a bağlı kimselerin ve dini bilimleri öğretmeyi üzerine almış bilginlerin, tüm bunlara sessiz kalışlarını, kavmin günah ve haksızlıkta yarışmalarına, haram yemelerine ses çıkarmayıp, kötülükte yarışmaktan alıkoymamalarını kınarken, bozulmuş toplumlarının karakteristik özelliklerinden bir diğerine işaret etmektedir:

"Allah'a bağlı bilginler ile din adamları bunları, günah söz söylemekten ve haram mal yemekten sakındırsalar ya!"

Bu özellik, toplumda günah ve haksızlığın yaygınlaşmasına, şeriat ve dini bilgileri üstlenen kimselerin ses çıkarmayışı özelliği, yıkılmağa yüz tutmuş bozuk toplumların karakteristik özelliğidir. İsrailoğulları da, Kur'an-ı Kerim'in haklarında buyurduğu gibi:

"İşledikleri kötülüklerde birbirlerini sakındırmazlardı." (Maide Suresi, 74)

İyi, faziletli, canlı, güçlü ve dayanışmalı toplumun özelliği; iyiliği emr, kötülüğü yasaklamanın yaygın oluşudur. İçinde iyiliği emreden ve kötülüğü yasaklayan kimselerin bulunmasıdır. Aynı şekilde iyilik emrini ve kötülüğün yasaklanışını dinleyecek kişilerin de bulunmasıdır. Ayrıca bu toplumun geleceği o kadar güçlüdür ki, içindeki sapıklar, bu emir ve yasağı engellemeye ve iyiliği emredip, kötülüğü sakındıran kimselere eziyet etmeye cesaret edemezler.

Nitekim yüce Allah, müslüman ümmeti nitelendirirken şöyle buyurmaktadır: Siz, insanlar için ortaya çıkarılmış en hayırlı ümmetsiniz, iyiliği emreder, kötülükten sakındırır ve Allah'a inanırsınız. (Al-i İmran Suresi, 110) İsrailoğullarını nitelendirirken şöyle buyurmaktadır: İşledikleri kötülüklerde birbirlerini sakındırmazlardı (Maide Suresi, 79) Bu iki özellik, toplumu ve iki grubu birbirinden ayıran arakesittir.

Burada ise, günah ve haksızlıkta yarışılmasına, haram yenmesine ses çıkarmayan dolayısıyla, korumak zorunda oldukları Allah'ın kitabında yeralan, hakkı savunmamaları nedeniyle Allah'a bağlı kimselere ve din bilginlerine yönelik bir kınama yer almaktadır.

Aslında bu, dine inanan herkese yapılan uyarıcı bir çağrıdır. Çünkü toplumun dirliği ya da bozulması, şeriatın ve din ilimlerinin korunmasına ve iyiliğin emredilmesi, kötülükten sakındırmak görevinin yerine getirilmesine bağlıdır. Ancak bu iş, daha önce bu tefsirde dediğimiz gibi, emredip yasaklama yetkisine sahip bir otoriteyi gerektirmektedir. Çünkü emretmek ve yasaklamak, davet etmekten farklı bir şeydir. Davet etmek açıklamaktır. Emredip yasaklama ise, egemenliktir. Buna göre, iyiliği emredip kötülüğü yasaklayanların, bu emir ve yasaklarının toplum içinde bir değerinin olması için, otoriteyi ellerinde bulun-durmaları gerekir. Yoksa bütün iş sözde kalır.

En iğrenç şekliyle günah olan sözlerine örnek olarak, Kur'an-ı Kerim, ahmak ve melun yahudilerin şu sözlerini anlatmaktadır:

"Yahudiler, "Allah'ın eli sıkıdır" dediler. Bu sözlerinden ötürü elleri bağlansın, onlara lanet olsun. Tersine, O'nun iki eli de açıktır, dilediği gibi verir."

Bu, yahudilerin yüce Allah'a ilişkin yanlış düşünceleridir. Kur'an-ı Kerim, bu tür yanlış düşüncelerinden bir çoğunu anlatmıştır. Allah yolunda harcama yapmaları istendiğinde, "Allah fakir biz ise zenginiz" demişlerdi. Nitekim "Allah'ın eli sıkıdır" diyorlardı. Bunu cimriliklerine neden gösteriyorlardı. İddialarına göre Allah, onlara ve insanlara çok az mal veriyordu. O halde, nasıl hayır amaçlı harcama yapsınlardı?

Duyguları o kadar yanılmış, kalpleri o denli katılaşmış ki, kastettikleri bozuk ve yalancı anlam olan cimriliği, doğrudan doğruya ifade etmeyip, daha çirkin, küstahça saldırgan ve kafirce bir söz seçiyorlar: "Allah'ın eli sıkıdır" diyorlar.

Gelen cevapta onların, bu sıfatı hakkettikleri belirtilmektedir. Söylediklerine karşılık lanetlendikleri, Allah'ın rahmetinden kovuldukları bildirilmektedir.

"Bu sözlerinden ötürü elleri bağlansın, onlara lanet olsun!"

Öyle de oldular. Allah'ın yarattıkları arasında en cimri, en mal tutkunu kişilerdir.

Ardından bu bozuk ve hastalıklı düşünce düzeltilmekte, yüce Allah üstün sıfatlarıyla vasfedilmektedir. O, kullarına lütfundan hesapsız bağışlar:

"Tersine, O'nun iki eli de açıktır, dilediği gibi verir.."

Yaratıklara yönelik bitmez tükenmez bağışı, açıkça görülmektedir. Açık el, tükenmez lütuf ve bol bağış buna şahittir. Her dil bunu söylemektedir. Ancak yahudi bunu görmez. Çünkü o, mal toplamak ve arttırmak, cimrilik, nankörlük ve iğrenç sözler söylemekle meşguldür. Allah hakkında bu tür sözler söylemekten çekinmez.

Yüce Allah, peygamberlik için seçilmesinden dolayı ve bu peygamberliğin onların eski, yeni bazı kirli çamaşırlarını ortaya çıkarmasından ötürü, kendisine duydukları kin ve öfke nedeniyle bu kavmin ilerde sergileyeceği tavırları, peygamberine anlatmaktadır:

"Rabbin tarafından sana indirilen ayetler onların çoğunun azgınlığını ve kafirliğini arttıracaktır."

Kin ve kıskançlık nedeniyle, yüce Allah'ın, peygamberine indirdiği kitapta durumlarını ortaya çıkarması sebebiyle, birçoklarının azgınlık ve küfrü artacaktır. Çünkü onlar, imandan yüz çevirmişlerdir. Karşıt tarafta yer almaları kaçınılmazdır. Cimrilik ve kötülüklerinin, küstahlıklarının ve küfürlerinin artması doğaldır. Dolayısıyla peygamber, müminler için rahmet, inkarcılar için de bir ağırlıktır.

Sonra yüce Allah, takdir edip aralarına saldığı, düşmanlık ve öfkeleşmekten, son derece kızgın alevli tuzaklarını boşa çıkarmasını ve müslüman cemaate karşı giriştikleri kızgın savaştan yenilgiyle döneceklerini ant almaktadır peygamberine.

"Onların arasında kıyamet gününe kadar sürecek bir düşmanlık ve kin saldık. Ne zaman savaş ateşini körüklediler ise, Allah onu söndürmüştür."

Kuşkusuz, yahudi grupları birbirlerine düşmandırlar. Her ne kadar günümüzde, dünya yahudilerinin dayanışma içinde oldukları ve İslâm memleketlerine karşı savaş başlatıp başarıya ulaştıkları görülse de, kısa bir zaman dilimini ve gerçeği tümüyle içermeyen görünüşü dikkate almamamız gerekmektedir. Çünkü 1300 seneden beri, hatta İslâm öncesinden beri yahudiler, düşmanlık, aşağılanmışlık ve parçalanmışlık içinde hayat sürdürüyorlar. Çevrelerine ne kadar dayanak dikerlerse diksinler, sonları yine böyle olacaktır. Ancak her konumun anahtarı yüce Allah'ın, onlarla vaadini gerçekleştirdiği mümin topluluğun varlığına bağlıdır. Allah'ın vaadini karşılayacak, O'nun kaderine perde olacak ve yüce Allah'ın onlarla yeryüzünde dilediğini gerçekleştireceği günümüzün müslüman topluluğu nerede?

Müslüman ümmet İslâm'a döndüğü, İslâm'a gerçek anlamda inandığı, hayatını bütünüyle sistemine ve şeriatına dayandırdığı gün, işte o gün, yüce Allah yaratıklarının en kötüleri aleyhindeki müminlere yönelik vaadini gerçekleştirecektir. Yahudiler bunu biliyorlar. Bu yüzden, yeryüzünün her karış toprağında ortaya çıkan İslâmî diriliş hareketlerinin üzerine dağarcıklarındaki tüm kötülük ve hilelerle çullanıyorlar, ellerindeki her zorbalık ve saldırganlığı devreye sokuyorlar. Kendi elleriyle değil ancak, işbirlikçilerinin elleriyle vahşi ve iğrenç darbeler vuruyorlar. Mümin topluluk hakkında bir sözleşme ve antlaşma gözetmezler. Ancak Allah, karşı konulmaz egemenliğin sahibidir ve Allah'ın vaadi kesinlikle gerçekleşecektir:

"Onların arasına kıyamet gününe kadar sürecek bir düşmanlık ve kin saldık. Ne zaman savaş ateşini körüklediler ise, Allah onu söndürmüştür."

Yüce Allah'ın, yahudide somutlaşan kötülük ve bozgunculuğu durdurup ortadan kaldırıp göndermesi kaçınılmazdır. Çünkü Allah, yeryüzünde bozgunculuk yapılmasını sevmez. Bu yüzden yüce Allah'ın sevmediği şeyi ortadan kaldırıp süpürecek kullarını göndermesi bir zorunluluktur:

"Onlar yeryüzünde hep fesad, bozgunculuk peşinde koşarlar. Oysa Allah bozguncuları sevmez."

Dersin sonunda, büyük bir iman kuralı yer almaktadır. Yeryüzünde Allah'ın dinini yerleştirmenin anlamının, müminin hem dünya hem de ahiret hayatı, için dirlik, kazanç ve kurtuluş olduğuna ilişkin bir kural yerleştirilmektedir. Din ile dünyayı ayırmak söz konusu değildir. Dünya ile ahireti de ayırmak mümkün değildir. Çünkü İslâm, dünya ve ahiret için, dünya ve din için gönderilmiş bir sistemdir. Bu büyük iman kuralı, Kitap Ehli'nin Allah'ın dininden sapmalarından, haram yemelerinden ve şu yeryüzü nimetlerinden herhangi birini elde etmek için, kelimeleri yerlerinden oynatmalarından söz edilmesi münasebetiyle yer almaktadır. Şayet onlar, Allah'ın yolunu seçselerdi, Allah'ın dinine uymak, yerde ve gökte, dünya ve ahirette onlar için çok daha yararlıdır.


Kuran-i Kerim Tefsiri

O

O

65- Eğer Kitap Ehli, iman edip kötülüklerden sakınsalar, günahlarını siler, onları nimetlerle dolu cennetlere koyardık.

66- Eğer onlar Tevrat'a, İncil'e ve Rableri tarafından kendilerine indirilen Kur'an'a uygun yaşasalardı, başları üzerinden ve ayakları altından kaynaklanan nimetler yerlerdi. Onların içinde ılımlı, aşırı davranışlardan sakınan bir kesim var. Fakat çoğu ne fena işler yapıyor!

Şu iki ayet, İslâm düşüncesinin büyük esaslarından birini dile getirmektedir. Dolayısıyla insanlık hayatı için, son derece önemli bir gerçeği temsil etmektedir. Belki de günümüzde olduğu kadar bu gerçeğin belirginleşmesine ve açıklanmasına hiçbir zaman ihtiyaç duyulmamıştı. Çünkü insan aklı, insanlığın sahip olduğu ölçüler ve kurumları, bu son derece önemli konuda çeşitlerin sisleri, düzenlerin sapıklıkları arasında bocalamakta, sarsıntılar geçirmekte ve boşluğa doğru sürüklenmektedir.

Yüce Allah Ehli Kitab'a diyor ki, -tüm Ehli Kitab'ı kapsayan en doğru sözü söylüyor- şayet inanır Allah'tan korksalardı, günahları siler onları bol nimetli cennetlere koyardı. Bu, onların ahiret mükafatıydı. Aynı zamanda onlar, dünya hayatlarında, tevrat, incil ve yüce Allah'ın kendilerine indirdiği diğer direktiflerde somutlaşan ilahî hayat sistemini -Allah'ın indirdiği şekilde bozmadan, değiştirmeden- uygulasalardı, dünya hayatları düzelecekti. Yaşama düzeyleri yükselecek, bol rızıklar elde edeceklerdi. Başları üstünden ve ayakları altından fışkıran rızıkları yiyeceklerdi. Geniş çaplı, bir üretim, güzel bir dağıtım ve hayatın dirliği ile karşılaşacaklardı. Ancak uzun tarihleri boyunca, aşırı davranışları olmayan, ılımlı bir azınlığın dışında hiçbiri iman etmemiş, Allah'tan korkmanı ve O'nun hayat sistemini uygulamamıştır. "Fakat çoğu ne fena işler yapıyor."

Böylece şu iki ayetten anlaşılıyor ki, iman ve takva, bir de Allah'ın sistemini şu dünya hayatında insanların hayatına egemen kılmak, Allah'ın şeriatını tatbik eden mümin takva sahiplerine sadece ahiret mükafatını kazandırmakla kalmıyor, -Bu çok daha öncelikli ve sürekli olmakla beraber- aynı zamanda dünya işlerinin dirliğini de garantiliyor ve bu kişilere dünya mükafatın ı da kazandırıyor. Bolluk, gelişme, dengeli servet bölüşümü ve yeterlilik... Nitelik şu sözde, bolluk ve genişliğin anlamını somut bir şekilde çizmektedir:

"Başları üzerinden ve ayakları altından kaynaklanan nimetler yerlerdi."

Böylece ahiretteki güzel mükafatı elde etmek için ayrı, dünya dirliği için de ayrı bir yolun bulunmadığı da anlaşılmış oluyor. Nem dünya hem de ahiret hayatını düzenleyen, tek bir yol vardır. Bu yoldan şaşıldığı an, dünya hayatı bozulduğu gibi, ahiret hayatı da mahvolur. Bu biricik yol; iman, takva ve dünyada ilahî hayat sistemini uygulamaktadır.

Bu sistem sırf, kalbi bir bilinç ve takvadan ibaret değildir. Aynı zamanda o, -bunlara bağlı olarak- insanlığın pratik hayatının dayandığı ve kendisinin de hayata egemen olduğu bir sistemdir. İman ve takvayla beraber bu sistemi yeryüzüne yerleştirmek, dünya hayatının düzelmesinin, bol rızkın, geniş çaplı üretimin ve dengeli dağıtımın garantisidir. Öyle ki, -bu sistemin gölgesinde- tüm insanlar başlarının üzerinden ve ayaklarının altından fışkıran nimetlerden yerler.

Kuşkusuz imana dayalı hayat sistemi, dini dünyaya karşılık, ahiret mutluluğunu da dünya mutluluğuna karşılık olarak öngörmez. Ahiret mükafatını elde etmek için, dünyada tutulan yoldan başka bir yol edinmez. işte bu günümüz insanının düşüncesinde, akıllarında, vicdan ve pratik konumlarında kapalı kalmış bir gerçektir.

İnsanların fikirlerinde, vicdanlarında ve realitelerinde dünya ve ahiret yolları ayrılmıştır. Öyle ki, sıradan bir insan -yolunu şaşırmış insanlığın genel görüşü de budur- iki yolu birleştirmenin mümkün olacağı düşünülemez olmuştur. Aksine, dünya yolunu seçtiği zaman kendi hesabına ahireti, ahiret yolunu tutmak istediğinde de dünyayı gözden çıkarmak durumunda kalacağını sanmaktadır. Düşünce ve pratik hayatta ikisinin birleşeceğinin mümkün olacağını düşünememektedir. Bu zamanda, yeryüzünün ve insanların pratik durumu ve sistemi bunu öngörmektedir, zannetmektedir.

Doğrusu; Allah'tan ve O'nun hayat sisteminde uzak, sapık cahiliyenin hayatı yönlendiren kurumları, günümüzde dünyayı ve ahiret yollarını birbirlerinden uzaklaştırmaktadır. Toplum içinde sivrilmek, dünyevi menfaat kaynaklarını elde etmek isteyenlere, ahiret yolunu bırakmalarını zorunlu kılmaktadır. Dini prensipleri, ahlak ilkelerini, yüksek düşünceleri ve dinin özen gösterdiği temiz hayat tarzını feda etmelerini istemektedir. Buna paralel olarak, ahirette kurtulmak isteyenlere, bu dünyanın akıntısından, murdar kurumlarından ve toplum içinde sivrilmek, menfaat kaynaklarını elde etmek için, bu kurumların benzeri yöntemlerden uzak olmalarını zorunlu görmektedir. Çünkü bu yöntemlerin temiz olmaları mümkün olduğu gibi, din ve ahlâkla uyuşmaları da imkansızdır. Allah'ın bunlardan hoşnut olması da söz konusu değildir.

Ancak... Bunu içinden çıkılmaz bir durum olarak görmektedirler. Bu yapışkan durumdan kurtulmanın mümkün olmadığını, dünya ve ahiret yollarının birleşmesinin imkansız olduğunu düşünüyorlar.

Aksine... Bu içinden çıkılmaz bir durum değildir. Dünya ve ahiret arasındaki bu karşıtlık, dünya ve ahiret yollarının farklılığı, değişmez nihai gerçekler değildir. Aslında bu durum, hayatın tabii özelliklerinden de değildir. Geçici sapıklıktan kaynaklanan ve sonradan olma bir durumdur bu.

Aslında insan hayatının karakteristik ilkesine göre dünya yolu ile ahiret yolu birdir, çakışıktır. Ahiret için yararlı olan yol, aynı zamanda dünya için de yararlı olan yoldur. Üretim, kalkınma, yeryüzü nimetlerini bollaştırma faaliyeti, dünya hayatında refah sağlayıcı olduğu gibi ahiret sevabını da kazandıran bir faktördür. Bunun yanısıra iman, takva ve iyi amel, gibi nitelikler yüce Allah'ın rızasını ve ahiret sevabını kazandırıcı faktörler oldukları oranda aynı zamanda dünyadaki maddi kalkınma sürecinin de sebeplerini oluştururlar.

Bu ilke, insan hayatının temel karakteristiğidir. Fakat insan hayatı, yüce Allah'ın önerdiği sisteme dayandırılmadıkça bu ilke gerçekleşemez. Çünkü çalışmayı ibadet sayan yüce Allah şeriatı uyarınca yürütülecek yeryüzü halifeliğini farz kabul eden sistem, bu sistemdir. Yeryüzü halifeliği, çalışmaktır, emektir, üretimdir, gelişmedir, kalkınmadır. Yüce Allah'ın yukardaki ayette buyurduğu gibi herkese, "başları üzerinden ve ayakları altından rızık akmasını" sağlayan, sosyal adalettir.

İslâm düşüncesine göre insanın görevi, yüce Allah'ın izni ve şartları uyarınca O'nun yeryüzündeki halifesi, temsilcisi olmaktır. Buna göre her türlü üretici ve ortaya eser koyucu çalışma, yeryüzünün, hatta evrenin tüm olanaklarını ve hammaddelerini kullanarak maddi refah düzeyini yükseltmeye yönelik gayretler bu halifelik görevinin kaçınılmaz gerekleridir. İnsan, yüce Allah'ın sistemi ve şeriatı uyarınca ve halifelik misyonunun şartlarını gözetmek sureti ile bu görevi yerine getirince yüce Allah'a itaat etmiş olur ki, bu itaat, kendisine ahiret sevabını kazandırır. Bunun yanısıra eğer insan, bu görevi anlattığımız biçimde yerine getirirse, yüce Allah'ın, yararına sunmuş bulunduğu yeryüzü nimetlerini elde eder; yukarda okuduğumuz ayetin anlam yüklü deyimi uyarınca, "başı üzerinden ve ayakları altından kaynaklanan bol rızklara" kavuşur.

Buna karşılık yeryüzünün kaynaklarını işletmeye yönelmeyen, insanoğlunun yararına sunulmuş evrensel maddi imkanları kullanmaya girişmeyen insan, İslâm düşüncesine göre, yüce Allah'a karşı gelmiş uğrunda yaratıldığı temel göreve sırt çevirmiş sayılır. Çünkü yüce Allah, insan hakkında bir ayetinde meleklere "Ben yeryüzünde bir halife yaratacağım" buyurmuş (Bakara Suresi, 30) ve başka bir ayetinde de, insanlara, "Allah, göklerde ve yeryüzünde bulunan herşeyi sizin yararınıza sundu" diye, seslenmiştir. (Casiye Suresi, 14) Buna göre maddi kalkınma çabasına yan çizen insan, yüce Allah'ın kullarına bağışladığı rızkı işe yaramaz hale getirmiş, böylece dünyasını berbat ettiği için ahiretini de hüsrana mahkûm etmiş olur.

İslâm sistemi, bu ilkesi ile, dünya ile ahireti, uyumlu ve koordinasyonlu bir biçimde birleştiriyor. Bu uyum ve koordinasyon içinde insan, ne ahireti elde etmek için dünyasını ve ne de dünyasını elde etmek için ahiretini ihmal etmek, bir yana bırakmak zorunda kalıyor. Neden derseniz; çünkü İslâm sistemine göre İslâm düşüncesine göre, dünya ile ahiret ne birbirinin karşıtı ve ne de biri diğerinin alternatifidir.

Gerçi bu ilke, genel anlamda insan soyu ve yeryüzünde yüce Allah'ın sistemi uyarınca yaşayan insan toplulukları içindir. Fakat tek tek fertler için de aynı ilke geçerlidir. Çünkü İslâm sistemine göre fertlerin yolu ile toplumların yolu arasında çelişme, çatışma ve bağdaşmazlık yoktur. Buna göre bu sistem, her ferde bütün aklî ve bedenî yeteneklerini çalışma ve üretim uğrunda seferber etmesini emreder. Ona çalışması ve üretimi sırasında yüce Allah'ın rızasını gözetmesini önerir. Onu zalimlikten, gaddarlıktan, aldatıcılıktan, hıyanetten, haram yemekten, yolsuzluktan, sahip olduğu imkanları toplumdaki yoksul kardeşleri ile paylaşmaya yanaşmama bencilliğinden kaçınmaya çağırır. Onun, çalışarak kazandığı meşru malı üzerindeki mülkiyet hakkını onayladığı gibi, bu ferdi mülkiyete ilişkin yüce Allah'ın emirlerinden ve yasalarından kaynaklanan toplumsal hakları da onaylar. Sistem, bu sınırlar içindeki, şartlar uyarınca ortaya konan maddi çalışmaları, fert hesabına ibadet olarak kaydeder. Bu çalışmaları, dünyada müreffeh bir hayat düzeyi ile, ahirette de cennetle ödüllendirir. Ayrıca ferdi, Allah'ına daha sıkı şekilde bağlamak üzere ona bir takım belirli ibadet görevleri yükler. Bu ibadet görevleri, periyodik aralıklarla tekrarlandıkça onunla Allah'ı arasındaki bağı daha güçlü ve daha dayanıklı hale getirirler. Yani, her gün beş kere namaz kılarak, yılda bir ay oruç tutarak, ömründe bir kere hacca giderek ve her yıl sonunda malının zekatını vererek, yüce Allah ile arasındaki bağı sürekli biçimde yenilenen bir çaba ile kuvvetlendirme imkanına kavuşur.

İşte İslâm sisteminde bu farz ibadetlerin değeri bu noktadan kaynaklanır. Bu ibadetler kulun, yüce Allah ile arasındaki taahhüdü yenileme ve tazeleme girişimleridirler; yüce Allah'ın hayata ilişkin kapsamlı sistemine karşı, kulun bağlılığını pekiştirirler. Bunlar, hayatın bütün kesimlerini düzenleyen; maddi çalışmayı, üretimi, servet bölüşümünü, insanlar arası ilişkileri ve halifeliğe ilişkin görevlerini disipline bağlayan bu sistemin yükümlülüklerini yerine getirme azmini bileyen Allah'a yaklaştırıcı faaliyetlerdir. Ayrıca bu ibadetler, yüce Allah'ın yardımı ve desteği sayesinde, bu kapsamlı ve eksiksiz sistemi hayata yansıtmanın gerektirdiği fedakarlıklara katlanma bilincini geliştirirler. İnsanların, yolları üzerine dikilen ihtiraslarını, inatlarım, sapık eğilimlerini ve keyfî arzularını bertaraf ederler.

Bu farz ibadetler maddi çalışma, üretim, servet bölüşümü, insanlar arasında hüküm verme, yargılama, yüce Allah'ın sistemini yeryüzünde yerleştirme ve bu sistemin insan hayatındaki egemenliğini pekiştirme amacı ile girişilecek cihad gibi faaliyetlerden kopuk görevler değildirler. Tersine iman, takva ve farz ibadetler, bu sistemin ilk yarısını oluşturur ve bu ilk yarı; sistemin öbür yarısının gereğinin yerine getirilmesini sağlayan bir itici güç oluşturur. Böylece, yüce Allah'ın, yukarda okuduğumuz iki ayette insanlara vaadettiği gibi iman, takva ve ilahî sistemin pratik hayata yansıtılması, maddi refaha ve rızık bolluğuna ulaştıran bir yol oluşturur.

İslâm düşüncesi ve bu düşüncenin ürünü olan İslâm sistemi ne ahireti, dünya hayatının ve ne de dünyayı, ahiret hayatının alternatifi olarak sunmaz. Bunun yerine dünyayı da ahireti de, aynı yoldan gidilerek ulaşılacak ve aynı çaba ile kazanılacak hedefler olarak sunar. Fakat insan hayatında dünya ile ahiretin birleşebilmesi için insanın mutlaka yüce Allah'ın hayat metoduna uyması gerekir. Bunun yanısıra insan hayatına ilahî sistemden kaynaklanmayan herhangi bir yabancı unsur karıştırmamalı ya da ilahî sistemle bağdaşmayan her bir şahsî düşünce kırıntısının bu hayatın ahengini bozmasına meydan verilmemelidir. Çünkü dünya ile ahiret arasında ancak, bu sistem sayesinde uyumlu bir bütünlük kurulabilir.

İslâm düşüncesi ve bu düşüncenin ürünü olan İslâm sistemi imanı, ibadeti, iyi ahlâklılığı ve takvayı maddi çalışmanın, emeğin, üretimin, kalkınmanın ve pratik hayat düzeyini geliştirmenin alternatifi olarak sunmaz. Bu sistem, günümüzün bazı sığ akıllarının sandıkları gibi, insanlara sadece ahiret cenneti vaad ederek bu cennete nasıl varılacağını belirlemekle yetinen ve bunun yanısıra, dünya cennetine nasıl varılacağı konusunda hiçbir şey söylemeyerek bu cennete götürecek yolu benimseme işini insanlara bırakan bir sistem değildir. Tersine, İslâm düşüncesine ve bu düşünceden kaynaklanan İslâm sistemine göre maddi çalışma, emek, üretim, kalkınma ve pratik hayat düzeyini geliştirme faaliyeti, yeryüzü halifeliğinin kaçınılmaz gereğini oluşturur. Bunun yanısıra iman, ibadet, iyi ahlâklılık ve takva, söz konusu ilâhi sistemi pratik insan hayatına yansıtmanın beslenme kanallarını, zorunlu kurallarını, itici gücünü ve hızlandırıcı enerjisini oluştururlar.

Bu iki nitelik gruplarının her ikisi, hem yeryüzü cennetini ve hem de ahiret cennetini birlikte kazandırırlar. Her iki cennete giden yol aynı yoldur. Günümüzde yeryüzüne egemen olan tüm cahiliye sistemlerinde görüldüğü gibi, din ile pratik maddi hayat arasında bir kopukluk bir bağdaşmazlık yoktur. Bu kopukluk günümüz dünyasına egemen olan cahiliye sistemlerinde vardır. Bu sistemlerin çoğu kafalara yerleştirdiği asılsız saplantıya göre insanlar, ya dünyayı ya da ahireti seçmelidirler, bu ikisini ne düşüncede ve ne de pratik hayatta biraraya getirmek mümkün değildir. Çünkü bunlar, birbirleri ile bağdaşamazlar!

Evet cahiliye toplumlarında ve cahiliye zihniyetlerinde insanların hayatında dünya yolu ve ahiret yolu arasında, dünya işi ile ahiret işi arasında, insan ruhunu besleyen ibadet ile maddi buluşlar arasında, dünya hayatına ilişkin başarı ile ahiret hayatına ilişkin başarı arasında çelişki ve kopukluk görülür. Fakat bu uğursuz bedel, insanlığa yüklenmiş kaçınılmaz bir kader hükmünün gereği değildir. Bu uğursuz ve ağır ceremeyi, yüce Allah'ın sistemine sırt çevirerek, temelde ve amaçta bu sisteme zıt başka uydurma sistemler benimsemekle insanlık, kendi kendine yüklenmiştir. .

İnsanlar bu ağır ceremeyi, dünya hayatında kanlarından ve sinirlerinden ödüyorlar. Tabii ki, asıl ceremeyi daha ağır ve daha bel bükücü biçimde ahirette ödemek zorunda kalacaklardır.

İnsanlar maddi çalışmanın, üretimin, bilimin, deneysel işlemler yapmanın, gerek fert ve gerekse toplum olarak hayat mücadelesinde başarılı olmanın tek yolu budur, saplantısına kapılarak dini tümü ile bir yana bıraktıklarında kalpleri, iman güveninden, iman huzurundan, iman besininden ve iman doyumundan yana bomboş kalır. Bu boşluğun sonucu olarak, sözünü ettiğimiz uğursuz kopukluğun faturasını, ceremesini endişe, şaşkınlık, bunalım, gönül bedbahtlığı ve duygu kargaşalığı olarak ödüyorlar. Bu durumda insanlar, kendi fıtratları ile boğuşuyorlar, kalplerinin inanç sistemine karşı duyduğu fıtrî açlıkla boğuşuyorlar, insan kalbi bu boşluğa, bu yoksunluğa katlanamaz. Öte yandan bu öyle bir açlıktır ki, onu hiçbir sosyal akım, hiçbir felsefî doktrin, hiçbir bilimsel teori asla gideremez. Çünkü bu açlık, ilahını arayan insanoğlunun içgüdüsel açlığıdır.

Bir yandan insanlar, bir yandan sosyal düzeni, kurumları, düşünceleri, maddi kazanç yöntemleri, başarılı olma metodları tümü ile yüce Allah'ın sistemi ile çatışan günümüz toplumlarının hayat anlayışına göre yaşamayı benimserken öte yandan, Allah inancını gönüllerin bir köşesinde korumaya çalışınca da bu yüklü faturayı, bu ağır ceremeyi yine endişe, bunalım, şaşkınlık, gönül mutsuzluğu ve duygusal anarşi olarak ödemek zorunda kalıyorlar. Çünkü içinde yaşadıkları bu uğursuz toplumlarda dini inanç, dine dayalı ahlâk ve dine bağlı davranış sistemi ile egemen kurumlar, yasalar, değer yargıları ve ahlâkî normlar karşılıklı bir çatışma halindedirler.

Gerek yüce Allah'ın varlığını kökünden inkâr eden ateist-komünist ideolojilerin gölgesi altında ve gerekse dine pratik hayatın düzeninden kopuk basit bir inanç olarak yer tanıyan, diğer maddi ideolojilerin gölgesi altında yaşayan insanlar dinin Allah'a ve hayatın insanlara ait olduğunu, dinin; inanç, duygu, ibadet ve ahlâk, buna karşılık hayatın; düzen, yasal mevzuat, üretim ve çalışma olduğunu düşünen zavallı insanlar, tümü ile bu mutsuzluğun ızdırabını yaşıyorlar.

İnsanlık bu ağır faturayı; bu mutsuzluk, bu bunalım, bu şaşkınlık, bu ruh boşluğu faturasını ödemek zorunda kalıyor. Çünkü dünya ile ahireti birbirinden ayırmayıp her ikisini bir kabul eden, dünya refahı ile ahiret mutluluğu arasına çatışma koymayıp, bunların her ikisi arasında uyum kuran ilahî sistemi benimseyip uygulamaya koymaya girişmiyorlar.

Allah'a inanmadıkları, kalplerinde Allah korkusu taşımadıkları ve hayatlarına yüce Allah'ın sistemini egemen kılmadıkları halde bolluk içinde yüzen, bol maddi üretim gerçekleştiren ve yüksek bir refah düzeyine erişen milletleri görünce, geçici bir zaman dilimine özgü bu yalancı görüntülere aldanmamalıyız.

Bu geçici bir refah dönemidir. Ancak değişmez ilahî yasalar etkilerini gösterinceye kadar varlığını sürdürebilir. Maddi üretim ve gelişme ile ilahî sistem arasındaki kopukluk eninde-sonunda, tüm sonuçlarını ortaya koyacaktır. Bu sonuçların bazıları, değişik biçimlerde, daha şimdiden ortaya çıkmıştır bile.

Bu sonuçlar bu toplumlarda, dengesiz gelir dağılımı biçiminde ortaya çıkıyor. Bu durum, bu toplumları mutsuzluklara ve kinlere boğuyor. Toplumun iliklerine işleyen bu kinler sarsıcı devrim beklentilerine ve kaygılarına yol açıyor. Bu durum, yüksek refah düzeyine rağmen gündeme getirilmiş bir sosyal beladır.

Yine bu sonuçlar, belirli bir oranda gelir dağılımı dengesi kurmak isteyen bazı toplumlarda baskı, terör ve yıldırma biçiminde ortaya çıkıyor. Çünkü bu toplumlarda egemen olan siyasi iktidarlar, milli gelirin nisbeten dengeli bölüşümünü sağlayabilmek için zorlamacı, ezici, yıldırıcı ve sindirici yöntemlere başvuruyorlar. Bu da insanları can güvenliğinden, huzurdan ve hatta gece olunca korkusuzca yatağa girip rahat bir uyku uyuma garantisinden bile yoksun bırakan bir sosyal belâdır.

Öte yandan bu sonuçlar psikolojik ve ahlâkî çöküntüler biçiminde ortaya çıkıyor. Bu çöküntüler er ya da geç, maddi hayatın da yıkımına yol açacaklardır. Çünkü çalışmak, üretmek ve servet bölüşümü; bunların hepsi ahlâkî bir yaptırımın teminatına muhtaçtır. Tek başına yeryüzü kaynaklı yasalar çalışma düzeninin güvenliğini sağlamakta kesinlikle yetersizdir. Günümüz dünyasının her tarafında bu gerçeği açıkça görüyoruz.

Yine bu sonuçlar sinirsel gerginlikler, stresler ve şimdiye kadar adları duyulmamış değişik hastalıklar biçiminde ortaya çıkıyorlar. Bu hastalıklar ve gerginlikler, başta en kalkınmış toplumları olmak üzere günümüzün bütün milletlerini kasıp kavuruyorlar; önce insandaki zekâyı ve dayanma gücünü zayıflatıyorlar, arkasından da çalışma ve üretme düzeyini düşürüyorlar. Bu gidişin sonunda ekonomik bunalımın ve refah düzeyi düşüklüğünün gündeme gelmesi kaçınılmazdır. Bu belirtiler günümüz toplumlarında her gözlemcinin dikkatini çekecek oranda net ve belirgindir.

Yine bu sonuçlar, günümüzün bunalımlı dünyasında her an beklenen top yekün yok oluş kaygısında ortaya çıkıyor. İnsanlık tümü ile soyunu yeryüzünden tamamen silebilecek bir dünya savaşı çılgınlığının tehlike çemberi içinde yaşıyor. Bu kavganın sonucunda, sinirleri yay gibi gerilen insanlar; olur-olmaz her şeyden korkuya kapılır, paniğe tutulur hale gelmiştir. Bu panik çeşitli sinir hastalıklarına zemin hazırlıyor. Öyle ki, günümüzün ekonomide kalkınmış ülkelerinde kalp sektesinden, beyin kanamasından ya da intihar ederek ölenlerin oranı şimdiye kadar hiçbir dönemde ve hiçbir toplumda rastlanmamış derecede yüksektir. Öte yandan bu uğursuz sonuçlar bir bütün olarak, bazı milletlerde görülen dağılma, soy kuruması ve günden güne sayıca azalma eğiliminde, daha belirgin bir şekilde ortaya çıkıyor. Bu eğilimin en çarpıcı örneğini Fransız milleti oluşturuyor. Fakat Fransa, bu alanda diğer milletlerin akıbetini önceden gösteren somut bir örnektir sadece. Bu tehlikeli gidiş maddi faaliyetler ile ilahî sistemi, dünya ile ahireti, din ile pratik hayatı birbirinden ayırma cürmünün ya da ahirete ilişkin sistemi ilahî kaynağa, dünyaya ilişkin sistemi insanların keyfi arzularına dayandırarak ilahî sistem ile insanların hayatı arasında uğursuz bir uçurum açan sapıklığın doğal bir cezasıdır.

Yukardaki ayette dile gelen büyük gerçeğe ilişkin bu açıklamamızı noktalamadan önce ilahî sistemde iman, takva ve bu sistemi pratik hayata yansıtma işlemi ile maddi çalışma, üretim ve yeryüzü halifeliği görevini yerine getirme arasındaki umumun önemini bir kere daha vurgulamak istiyoruz. Bu uyum yüce Allah'ın gerek Kitap Ehli'ne ve gerekse bütün diğer toplumlara koştuğu bir şarttır. İnsanlar ancak bu temel şartı yerine getirmekle dünyada, "Başları üzerinden ve ayakları altından kaynaklanan nimetler" yeme imkânına kavuşabilirler, ancak bu temel şartın gereğine uymakla ahirette, "Günahlarından arındırılarak bol nimetli cennetlere girme" bahtiyarlığına erebilirler; ancak bu şartın gereğine sıkı sıkıya bağlı kalmak suretiyle bolluk, yeterlik, barış ve güven içeren dünya cenneti ile insana sayısız nimetler ve Allah rızası kazandıran ahiret cennetine birlikte kavuşabilirler.

Fakat bu gerçeği vurgularken asla akıldan çıkarılmaması gerektiğini istediğimiz şu temel kuralı, şu ana prensibi de bir kere daha hatırlatmayı yerinde görüyoruz: İnsanın ana görevi ve hayatın temel ekseni iman, takva ve ilahi sistemi pratik hayata yansıtma işlevidir. Bu işlev maddi çalışmayı, üretimi, kalkınmayı ve hayatı geliştirme sürecini de beraberinde taşır. Üstelik kulun yüce Allah ile sıkı ilişki içinde olması, hayatın bütün değerlerine değer katan, bütün kriterlere anlam kazandıran ve bütün hazların çeşnilerini değiştiren bambaşka bir haz, eşsiz bir tad içerir. Bu ilke İslâm düşüncesinin ve İslâm sisteminin en temelli prensibini oluşturur. Arkasından diğer her şey, bu temelli ilkeye bağlı olarak, ondan kaynaklanarak ve onun doğal uzantısı olarak çorap sökülüşü gibi ortaya çıkar. Böylece hem dünyaya ve hem de ahirete ilişkin herşey uyum ve koordinasyon içinde yerine oturur.

Şunu hatırlatmalıyız ki, iman, Allah korkusu, ibadet, yüce Allah ile ilişki halinde olmak ve yüce Allah'ın şeriatını hayata egemen kılmak gibi nitelik ve faaliyetlerin meyvaları insanlar içindir, insanların hayatlarına yansıyacaktır. Yoksa yüce Allah tüm varlıklara karşı ihtiyaçsızdır, onların hiç birine ihtiyacı yoktur. Buna göre eğer İslâm sistemi, bu temel nitelikler ve faaliyetler üzerinde ısrarla duruyor, onları diğer bütün eylem ve faaliyetin ekseni sayıyorsa, bu ana eksene bağlanmayan her tür eylem ve faaliyeti reddediyorsa; onu kabul edilmeyecek bir batıl, yaşamaya hakkı olmayan bir siliklik ve havaya giden sonuçsuz bir çaba olarak kabul ediyorsa bu demek değildir ki, kulların ibadetlerinden, takvalarından, imanlarından ya da ilahî sistemi yeryüzünde egemen kılma girişimlerinden yüce Allah'a bir pay gidiyor. Asla. Yüce Allah, kulların iyilikleri ve kurtuluşa ermeleri bu yolda olduğu için, onları bu niteliklere ve faaliyetlere sarılmaya çağırıyor.

Nitekim Hz. Ebu Hureyre'nin Peygamberimize (salât ve selâm üzerine olsun) dayanarak naklettiği bir kutsi hadise göre yüce Allah kullarına şöyle buyuruyor:

"Ey kullarım! Ben zulmü kendime nasıl haram kıldım ise onu sizin aranızda da haram kıldım. Sakın birbirinize zulmetmeyiniz.

Ey kullarım! Hepiniz sapıksınız, sadece benim doğru yola ilettiklerim müstesna. Buna göre benden dileyiniz ki, sizi doğru yola ileteyim. Ey kullarım! Hepiniz açsınız, sadece benim doyurduklarım müstesna. O halde dileyiniz ki, sizi doyurayım. Ey kullarım! Hepiniz çıplaksınız, sadece benim giyindirdiklerim müstesna. O halde dileyiniz de sizi giyindireyim.

Ey kullarım! Siz gece-gündüz günah işlersiniz, ben ise tüm günahları affederim. O halde dileyiniz de günahlarınızı affediyim. Ey kullarım! Sizin gücünüz yetmez ki, bana zarar dokundurasınız, yine gücünüz yetmez ki, bana fayda sağlayasınız.

Ey kullarım! Eğer sizin ilkinizin ve sonuncunuzun, insanınız ve cinninizin tüm kalpleri, aranızdaki en iyi kulun kalbi kadar takvalı olsa bu benim şanıma birşey katmaz. Ey kullarım! Eğer sizin ilkinizin ve sonuncunuzun, insanınızın ve cinninizin tüm kalpleri aranızdaki en günahkar insanın kalbi kadar bozuk olsa bu durum da benim şanımdan bir şey eksiltmez. Ey kullarım! Eğer sizin ilkiniz ve sonuncunuz, insanınız ve cinniniz bir meydanda toplanarak bana dileklerinizi sunsanız da, ben her birinizin dileğini tek tek karşılasam hazinemden hiçbir şey eksiltmez. Bu durum benim hazinem için, denize daldırılan bir iğnenin boşaltabileceği deniz suyu gibi bir şeydir.

Ey kullarım! Bunlar tek tek hesabınıza yazıp sonra eksiksiz karşılıklarını biçtiğim kendi amellerinizdir. Bana göre kim iyilik bulursa Allah'a hamd etsin. Kim de bunun dışında bir karşılık bulursa sadece kendini kınasın." (Sahih-i Müslim)

İşte iman, takva, ibadet, yüce Allah'ın sistemini hayata egemen kılmak ve şeriata göre hüküm vermek gibi temel görevlerimizi bu bakış açısının ışığı altında kavramalı, değerlendirmeliyiz. Bu temel görevlerin sonuçları gerek dünyada gerekse ahirette bizim, yani tüm insanlığın hesabına geçiyor ve bunlar insanlığın hem dünyaya hem de ahirete ilişkin iyiliğinin vazgeçilmez gerekleri oldukları için bize emredilmişlerdir.

Öyle umuyorum ki, bu ayette yüce Allah'ın Kitap Ehli'ne koştuğu şartın sadece Kitap Ehli'ne özgü olmadığını söylemeye bile gerek yoktur. Okuduğumuz ayette yüce Allah'ın Kitap Ehli'ne koştuğu şart şu maddeleri içeriyor: Allah'a inanmak, O'nun yasaklarından sakınmak, yüce Allah'ın kendilerine indirmiş olduğu Tevrat'ta, İncil'de, doğal olarak son Peygamberlik misyonu öncesinde kendilerine ulaşan kutsal mesajlarda somutlaşan ilahî sistemi hayata yansıtmak.

Buna göre bu şart, kendilerine Kur'an indirilenler için haydi haydi geçerlidir. Bu şart müslüman olduklarını söyleyenler için öncelikle geçerlidir. Çünkü oların dini gerek kendilerine indirilen Kur'an'a ve gerekse daha önceki peygamberlere indirilmiş tüm 'kutsal kitaplara inanmayı, gerek kendilerine indirilen Kur'an'ı ve gerekse daha önceki şeriatlardan kalan ve yüce Allah tarafından kendi şeriatlerinin kapsamına alınarak yürürlükte tutulan eski hükümleri uygulamayı açık bir dille emrediyor. Onlar öyle bir dinin bağlılarıdırlar ki, yüce Allah ondan başkasını din kabul etmiyor. Daha önceki bütün dinler ona düğümlenmiştir. Yüce Allah'ın kabul edebileceği başka bir din yok artık ortada.

Buna göre yüce Allah'ın yukardaki şartı ve taahhüdü, bu son dinin bağlıları için öncelikle geçerlidir. Başka bir deyimle bu dinin bağlıları yüce Allah'ın tek hoşlandığı din olan dinlerine herkesten coşkun bir sevgi ile sarılmalı ve bunun sonucu olarak yüce Allah'ın ahirete ilişkin, "günahlardan arındırarak cennete yerleştirme" ve dünyaya ilişkin, "başları üzerinden ve ayakları altından nimetleri yeme" vaadlerinden yararlanmayı öncelikle hakketmektedirler.

Evet, bu dinin bağlıları, günümüzde İslâm aleminin -ya da daha doğru bir deyimle, bir zamanlar müslümanların yaşadığı ülkelerin- her köşesinde egemen olan açlığın, hastalıkların, korkunun, güvensizliğin ve perişanlığın yerine, yüce Allah'ın bu vaadinden öncelikle yararlanan kimseler olmalıdırlar. Yüce Allah'ın şartı ve vaadi her zaman olduğu gibi şimdi de geçerlidir ve bu şarta, bu vaade giden yol bellidir. Ama eğer müslümanlar akıllarını başlarına toplayabilseler! ..

Önümüzdeki derste yine Kitap Ehli'nin, yani yahudiler ile hristiyanların tutumu ele alınıyor; onların inançlarının sapıklıkları vurgulanıyor; özellikle yahudilerin tarihleri boyunca ortaya koydukları çirkin davranışlar sergileniyor; arkasından Kitap Ehli ile Peygamberimiz ve müslüman toplum arasındaki ilişkilerin bir yönüne ışık tutuluyor; bu arada Peygamberimiz ile müslümanların onlara karşı nasıl davranmaları gerektiği anlatılıyor. Bunların yanısıra sapık inançlara ve bu sapık inançların taraftarlarına karşı müslüman toplumun nasıl bir hareket stratejisi izleyeceği, İslâm düşüncesinin ilkeleri uyarınca nasıl bir tavır takınacağı sorularına cevap veriliyor.

Yüce Allah, okuyacağımız dersin ayetlerinde Peygamberimize (salât ve selâm üzerine olsun) seslenerek; O'nu, kendisine indirilen kutsal mesajı, hiçbir noktasını atlamadan tümü ile ve olduğu gibi insanlara duyurmakla yükümlü tutuyor. Bu duyuru görevini yaparken karşılaştığı şartların özelliklerine aldırış etmemesini, "insanların keyfi arzularına ya da toplumun pratiğine ters düşerim" endişesi ile duyurma görevini ertelememesini, yoksa duyurma görevini yerine getirmemiş sayılacağını tembihliyor.

Bu duyuru görevinin bir parçası olarak Peygamberimizin Kitap Ehli'nin yüzlerine karşı şunları açık açık söylemesi isteniyor: "Sizler Tevrat'ı, İncil'i ve yüce Allah'tan gelen mesajları hayatlarınızda uygulamadığınız sürece birer hiçsiniz, anılmaya değer bir varlığınız yoktur." Evet, bu gerçek onların yüzlerine karşı böylesine kesin ve net bir dille, dobra dobra haykırılacaktır.

Ayrıca Peygamberimiz şu gerçekleri de ilân etmeye çağrılıyor: yahudiler, yüce Allah'a verdikleri sözlerden döndükleri ve peygamberlerini sebepsiz yere öldürdükleri için kafir olmuşlardır. Bunun yanısıra hristiyanlar da "Allah, Meryemoğlu Mesih'tir" ve "Allah, üçün üçüncüsüdür." dedikleri için aynı şekilde kâfir olmuşlardır. Ayrıca Hz. İsa'nın, yahudileri müşrikliğin kötü akıbeti konusunda uyardığı, yüce Allah'ın, müşriklere cenneti haram kıldığı, isyankarlıkları ve taşkınlıkları yüzünden yahudilerin Hz. Davud'un ve Hz. İsa'nın dillerinden lânetlendikleri ilan ediliyor.

Dersin sonunda Kitap Ehli'nin, müslümanlara karşı müşriklerle (putperestlerle) işbirliği yaptıkları belirtiliyor ve bu tutumun onların yüce Allah'a ve Peygamberimize inanmadıklarından kaynaklandığı açıklanıyor, bunların Peygamberimizin getirdiği ilahî mesaja çağrılı olduklarını ve eğer bu çağrıya olumlu karşılık vermedikleri takdirde mümin sayılamayacakları ilan ediliyor.

İSLÂM'A İNANMANIN GEREĞİ

Bu kısa özetlemenin arkasından şimdi bu dersin ayetlerinin ayrıntılı açıklamasına geçiyoruz. Okuyalım:


Kuran-i Kerim Tefsiri

O

O

67- Ey Peygamber, Rabbin tarafından sana indirilen mesajı duyur. Eğer bunu yapmazsan O'nun elçisi olma görevini yerine getirmemiş olursun. Allah seni insanlardan korur. Allah kafirleri doğru yola iletmez.

68- De ki; "Ey Kitap Ehli, sizler Tevrat'a, İncil'e ve Rabbiniz tarafından size indirilen Kur'an'a gereği gibi uymadıkça boşluktasınız, hiçbir temele dayanmış değilsiniz. " Rabbin tarafından sana indirilen ayetler, onların çoğunun azgınlığını ve kâfirliğini arttıracaktır. O halde kâfirler için üzülme.

69- Yahudilerden sabiilerden (yıldızlara tapanlardan) ve hristiyanlardan Allah'a ve ahiret gününe inanarak iyi ameller işleyenler için korku söz konusu değildir, onlar hiç üzülmeyeceklerdir.

Burada Peygamberimize kesin ve kararlı bir emir verildiğini görüyoruz. Ondan Rabbinin kendisine indirdiği mesajı olduğu gibi duyurması, bu sırada doğru sözü haykırırken hiçbir yan endişenin hesabını yapmaması isteniyor. Mesele bu kadar yalın ve kesin. Yoksa Peygamber duyurma görevini gerektiği gibi yapmamış, iyilik yükümlülüğünün gereğini yerine getirmemiş olur. O'nu insanlardan koruyacak olan, insanlara karşı sakındıracak olan bizzat yüce Allah'tır. Koruyucusu Allah olana, zavallı insanlar ne yapabilirler ki?

İnanca ilişkin doğru söz kekelenerek söylenmemeli, evelenip gevelenmemelidir. Tersine açık açık, dobra dobra söylenip duyurulmalıdır. Bu sözün karşıtları varsınlar, ne isterlerse söylesinler. Bu sözün düşmanları varsınlar, ne dilerlerse yapsınlar. İnanca ilişkin doğru söz, insanların keyiflerini pohpohlamayı, insanların arzularını, hatırlarını gözetmeyi amaçlamaz. Onun tek gözettiği şey, haykırılmak ve böylece tüm gücü ile kalplere işleyerek oralarda etkili olmaktır.

İnanca ilişkin doğru söz haykırılınca, hidayete yatkın kalplerin en ücra köşelerine kadar işler. Fakat eğer kekelenerek, kem-küm edilerek söylenirse iman etme yeteneği taşımayan katı kalpleri yumuşatamaz. Oysa kimi zaman hak davetçisi, gerçeği yumuşatarak, ya da allandırıp pullandırarak bu katı kalplerden olumlu karşılık alabileceğini umar. Okuyoruz:

"Allah, kâfirleri doğru yola iletmez."

O halde doğru söz kesin, kestirip atıcı, kapsamlı ve eksiksiz söylenmelidir. Hidayet ve sapıklık, kalplerin bu doğru söze açık olup olmamasına, bu sözü içlerine sindirmeye yetenekli olup olmamalarına bağlıdır; yoksa hak sözün zararına ya da hak söz konusunda yapılacak olan yumuşatmalara, yağcılıklara bağlı değildir.

İnanca ilişkin gerçeği kesin ve dobra dobra haykırmak, sertlik ve kabalık anlamına gelmez. Bilindiği gibi Peygamberimize, insanları Rabbinin yoluna çağırırken düşündürücü, etkileyici ve tatlı öğüt verici bir dil kullanması emrediliyor. Kur'an-ı Kerim'in farklı direktifleri arasında çelişki olmaz. Gerçeği açık ve kesin bir dille haykırmak ile, etkileyici ve tatlı öğüt verici bir üslup kullanmak, birbirleri ile bağdaşmaz şeyler değildir. Çünkü duyurma ve tanıtmanın yolu ve yöntemi ile içeriği ve konusu ayrı ayrı şeylerdir. Amaç inanca ilişkin gerçeği söylerken yağcılığa sapmamak, gerçeğin ortalarında buluşmaya razı olan bir uzlaşmacılığa yeltenmemektir. Çünkü inanca ilişkin gerçekler ortalamacı çözümlere elverişli değildirler.

Peygamberimiz (salât ve selâm üzerine olsun) çağrı ve duyurma çalışmalarının ilk günlerinden itibaren, her zaman etkileyici ve öğüt verici bir dil kullanmayı prensip edinmişti. Bununla birlikte inanç konusunda açık ve net konuşmayı da hiç ihmal etmemişti. Nitekim kendisine karşısındakilere, "Ey kâfirler, ben sizin taptığınız ilahlara tapmam" demesi emredilmişti (Kadirun Suresi, 1) Böylelikle kafirlere gerçek sıfatları ile seslenme netliğini gösteriyor, inancını açık-seçik bir dille ortaya koyuyor, kendisine önerilen uzlaşmacı çözümü peşinen reddediyor, karşısındakilerin istediği gibi bir yağcılığa girişip onların yağcı reaksiyonlarına muhatap olmaya tenezzül etmemiş oluyordu. Onlara, "Eğer yolunuzda, inanç sisteminizde bir takım ufak-tefek değişiklikler yaparsanız aramızda mesele kalmaz" demiyordu. Tersine onlara yollarının katışıksız bir eğri yol olduğunu, kendisinin ise tam doğru yolu temsil ettiğini söylüyordu. Başka bir deyimle gerçeği yüksek perdeden, olduğu gibi ve kesinkes haykırıyor, fakat konuşurken kaba, kırıcı bir dil kullanmaktan özenle kaçınıyordu.

İşte bu sûrede dile gelen ilahî sesleniş ve ilahî emir. Okuyalım: '

"Ey Peygamber, Rabbin tarafından sana indirilen mesajı duyur. Eğer bunu yapmazsan O'nun elçisi olma görevini yerine getirmemiş olursun. Allah seni insanlardan korur. Allah kâfirleri doğru yola iletmez."

Bu seslenişin öncesi ve sonrası açıkça gösteriyor ki, amaç, Kitap Ehli'ne inanç sistemlerinin gerçek mahiyetini, bu inanç sistemleri sebebi ile hak etmiş oldukları sıfatın ne olduğunu açıkça duyurmaktır, din, inanç sistemi ve iman bakımından boşluğa yuvarlanmış birer hiç olduklarını yüzlerine vurmaktır. Çünkü onlar, "Tevrat'ı, İncil'i ve Rabbleri tarafından indirilmiş olan Kur'an'ı benimseyip pratik hayatlarına yansıtmıyorlar. Bundan dolayı Kitap Ehli oldukları, belirli bir inanç sistemine, belirli bir dine sahip oldukları biçimindeki iddiaları, realite ile çelişen kuru bir davadan ibarettir. Okuyoruz:

"De ki; `Ey Kitap Ehli, sizler Tevrat'a, İncil'e ve Rabbiniz tarafından size indirilen Kur'an'a gereği gibi uymadıkça boşluktasınız, hiç bir temele dayanmış değilsiniz."

Burada Peygamberimiz, Kitap Ehli'nin din, iman, inanç sistemi bakımından boşlukta olduklarını, hiçbir güvenilir temele dayanmadıklarını yüzlerine vurmakla yükümlü tutuluyor. Oysa Peygamberimize bu kesin ve yüzcülükten uzak direktif verilirken, bu adamlar kendi kutsal kitaplarını okuyorlar, kendilerine yahudilik ve hristiyanlık yaftalarını yakıştırarak aslında "mümin" kimseler olduklarını söylüyorlardı. Fakat Peygamberimizin yüzlerine vurmakla yükümlü tutulduğu ilahî tebliğ, onların kendilerine yakıştırdıkları bu sıfatların hiçbirini onaylamaya yanaşmıyordu.

Çünkü "din" dille söylenen birtakım kuru sözler, okunan ve törenlere çeşni katan kitaplar, miras olarak devralınan ya da yakıştırma yolu ile sahip çıkılan bir takım sıfatlar ve yaftalar demek değildir. Din, hayat sistemidir, yaşama biçimidir. Kalplere işlemiş inancı, ibadetlerde somutlaşmış bir kulluk yaklaşımını ve hayatın tüm yönlerine yansıyan bir uygulama çabasını içeren bir hayat sistemidir. İşte Kitap Ehli, dini, bu temel tabana oturtmamış oldukları için, Peygamberimize, herhangi bir dine dayanmadıklarını, bu yönden tamamen boşlukta olduklarını yüzlerine karşı haykırması direktifi verilmiştir. Çünkü "Tevrat'a, İncil'e ve yüce Allah tarafından indirilen diğer mesajlara uymanın başta gelen gereği Kitap Ehli'nin, Peygamberimiz tarafından getirilen dine girmeleri idi. Sebebine gelince, bütün peygamberlere inanacaklarına, onları tutup destekleyeceklerine dair kendilerinden söz alınmıştı. Peygamberimiz ile müslümanlar hakkında, hem Tevrat'ta hem de İncil'de onlara tanıtıcı bilgiler verilmişti. Bu gerçeği bize, en doğru sözlerin söyleyicisi olan yüce Allah haber veriyor.

Buna göre Kitap Ehli "Tevrat'a, İncil'e ve Rabbleri tarafından indirilmiş olan diğer mesajlara gereği gibi uymamış" oluyorlardı. Acaba buradaki, "Rabbleri tarafından kendilerine indirilmiş diğer mesajlar" ifadesinden maksat nedir? Bu ifade ile ister bazı tefsir bilginlerinin dedikleri gibi, Kur'an-ı Kerim kasdedilmiş olsun, isterse Davud'a indirilen Zebur gibi daha önce gelen diğer kutsal kitaplar kasdedilmiş olsun fark etmez. Her iki durumda da şu sözümüz geçerlidir. Onlar, ellerindeki kutsal kitabi onaylayan ve ana amacını bünyesinde içeren bu yeni dine girmedikçe, "Tevrat'a, İncil'e ve Rabbleri tarafından indirilen diğer mesajlara gereği gibi uymuş" olmayacaklardır. Onlar, bu son dine girmedikçe bizzat yüce Allah'ın tanıklığı ile temelsiz, dayanaksız kalacaklardır. Peygamberimiz burada onlar hakkındaki bu ilahî kararı yüzlerine vurmakla, gerçek niteliklerini ve konumlarını kendilerine net bir dille tebliğ etmekle yükümlü tutuluyor. Aksi halde Rabbinin elçisi olma görevini yerine getirmemiş sayılacaktır. Aman Allah'ım! Ne ağır tehdit!

Hiç kuşkusuz yüce Allah, bu gerçeğin yüzlerine vurulmasının, bu kesin söze muhatap olmalarının onların kâfirliklerini, azgınlıklarını, inatlarını ve olumsuz reaksiyonlarını artıracağını biliyordu. Fakat bu bilgisi peygamberimize, bu gerçeği yüzlerine vurmasını emretmesine engel oluşturmadı: Ayrıca Peygamberimize, bu açık bildirim sebebi ile, katmerleşecek olan kâfirlikleri, azgınlıkları, sapıklıkları, ilahî çağrıya kulak asmamazlıkları yüzünden esefe kapılmamasını, üzülmemesini telkin ediyor. çünkü yüce Allah'ın hikmeti, doğru sözü mertçe haykırılmasını ve insanların vicdanlarını etkileme şansına kavuşturulmasını gerektiriyor. Bundan sonra ise, doğru yola giren bile bile girsin ve sapıtan da bile bile sapıtsın. Yüce Allah'ın deyimi ile "Mahvolan bile bile mahvolsun, hayat bulan bile bile hayat bulsun" (Enfal Suresi, 42) Ayetin devamını okuyalım:

"Allah tarafından sana indirilen ayetler, onların çoğunun kâfirliğini ve azgınlığını arttıracaktır. Fakat sen kâfirler için üzülme."

Yüce Allah bu direktifi ile İslâm davetçilerinin uygulayacakları yöntemin ana hatlarını çiziyor, onlara bu yöntemin içerdiği hikmeti açıklıyor, onlara doğru söz karşısında küplere binerek, kafirliklerinin ve azgınlıklarının dozunu daha da arttıracak nasipsizlerin içine düşecekleri çıkmazdan dolayı eseflememeleri teselli üslubu ile söylüyor. Bu nasipsizler sözü edilen bedbaht akıbete müstahaktırlar. Çünkü kalpleri doğru söze tahammül edemiyor. Bu kalplerin derinliklerinde hayrın ve samimiyetin kırıntısı bile yoktur. Buna göre bu kalpleri doğru sözle yüzyüze getirmek, yüce Allah'ın hikmetinin gereğidir. Doğru sözle yüzyüze gelsinler de içlerinde saklı duygular açığa çıksın, derinliklerinde barındırdıkları kâfirliği ve azgınlığı meydana vursunlar da azgınların ve kafirlerin çarpılacakları cezaya çarpılmayı hakketsinler!

Şimdi yeniden müslümanlar ile Kitap Ehli arasında dostluk, işbirliği ve yardımlaşma meselesine dönüyoruz. Yalnız burada bu meseleyi, Peygamberimize yöneltilen yukardaki açık sözlü tebliğ yükümlülüğünün ve bu kesin tavır yüzünden çoğu Ehli Kitap bağlıları arasında görülen kâfirlik ve azgınlık tırmanmasının ışığı altında ele alacağız. Acaba ne görüyoruz?

Gördüğümüz şu. Yüce Allah "Tevrat'a, İncil'e ve Rabbleri tarafından indirilmiş olan diğer mesajlara gereği gibi uymadıkça" ve bu uymuşluğun doğal sonucu olarak bu son dine girmedikçe, yahudiler ile hristiyanların hiçbir temelli inanca sahip sayılamayacaklarını belirtiyor. Onların yüce Allah tarafından böyle görüldükleri açık ve yalın bir gerçektir. Nitekim bu gerekçe ile onlar, Kur'an'ın birçok yerlerinde yüce Allah'a ve Peygamberimize inanmaya çağrılıyorlar. Demek ki onlar, "Allah'ın dini"nin çerçevesi içinde değildirler. Demek ki onlar, yüce Allah'ın onayladığı bir "din"in bağlıları sayılamazlar.

Gördüğümüz bir başka realite de şudur: Yüce Allah, bu gerçeği onların yüzlerine vurulmasının, çoğunu daha koyu bir kâfirliğe ve azgınlığa sürükleyeceğini biliyor. Buna rağmen Peygamberimize, bu gerçeği hiç çekinmeden yüzlerine vurmayı emrediyor ve bu yüzden çoğunluğunda meydana gelecek olan sapıklık artışı karşısında üzüntüye kapılmamasını tembihliyor.

Şimdi eğer biz, bu konudaki Allah'ın sözünü son söz olarak kabul edersek, -ki işin doğrusu ve olması gerekeni budur- yahudiler ile hristiyanları "din"li insanlar olarak kabul etmenin hiçbir gerekçesi kalmaz. Böyle olunca kimi aldanmışların ve aldatıcıların ileri sürdükleri gibi "müslüman" dinsiz-ateistlere ve komunistlere karşı mücadele etmek üzere onlar ile işbirliği yaparken hangi ortak temele dayanacaktır? Bu adamlar, Tevrat'a, İncil'e ve Allah tarafından indirilen diğer mesajlara uymadılar ki, müslüman, onları şu ya da bu oranda aslı-temeli olan bir inancın sahibi saysın. Müslüman, yüce Allah'ın kararından başka bir karar veremez ki!

"Allah ve Peygamberi bu konuda kesin hüküm verdikten sonra mümin erkek ve kadınların artık o konuda hiçbir tercih yetkileri kalmaz." (Ahzab Suresi, 36)

Yüce Allah'ın sözü her zaman geçerlidir. Konjonktürel şartlar onun hükmünü ortadan kaldırmaz.

Eğer bu konuda yüce Allah'ın söylediği sözü, son söz olarak kabul edersek -ki işin doğrusu ve yapılması gerekeni budur- bu gerçeği yahudiler ile hristiyanların yüzlerine vurunca küplere bineceklerini, bize karşı daha saldırgan kesileceklerini hesap etmeye kalkışamayız. Bu tehlikeleri önlemek bahanesi ile sevgilerini, sempatilerini kazanalım diye, "sizin dininiz doğru bir dindir, biz sizin dininizin doğruluğunu onaylıyoruz. Geliniz, elele verelim de hem sizin dininizi hem de bizim dinimizi ortak düşmanımız olan Allah tanımazlığa karşı savunalım" diyemeyiz, böylece onların "asılsız" inançlarını, yüce Allah'ın tek kabul ettiği din olan, kendi hak dinimiz ile eşdeğer saymaya yeltenemeyiz.

Yüce Allah, bize böyle bir direktif vermiyor, böyle bir onaylamaya kalkışmamızı kabul etmiyor, böyle bir işbirliğine girişmemizin günahını bize bağışlamıyor. Hatta böyle bir işbirliğine kaynaklık eden düşüncemizin suçunu bile affetmiyor. Çünkü o takdirde biz, yüce Allah'ın kararından başka bir karar vermiş, O'nun tercihine aykırı bir tercih ortaya koymuş oluruz; bunun sonucunda, sapık bir inanç sistemini "ilahî" bir din olarak tanıyarak onunla, ilahî din bazında ortak olduğumuzu söylemiş oluruz. Oysa yüce Allah, yahudiler ile hristiyanların "Tevrat'a, İncil'e ve Allah tarafından indirilmiş diğer mesajlara uymadıkça" hiçbir gerçek kırıntısına dayanmış sayılamayacaklarını söylüyor. Yahudiler ile hristiyanlar ise, Allah'ın bu şartını yerine getirmiyorlar. O'nun bu sözüne kulak asmıyorlar.

Müslüman olduklarını söyledikleri halde yüce Allah'ın indirmiş olduğu mesajların gereğine uymayanlar da tıpkı bu yahudi ve hristiyanlar gibidirler, onlar da inanç bakımından boşluktadırlar, gerçeklik temelinden yoksundurlar. Yüce Allah'ın yukardaki sözü, kitaplarının hükümlerini benliklerinde ve hayatlarında uygulamaya koymayan bütün kutsal kitap taraftarları için geçerlidir. Müslüman olmak isteyen kimse, yüce Allah'ın kitabını benliğinde ve hayatında uygulamaya koyduktan sonra bu kitabı uygulama dışı tutanlara karşı, bu kitabın hükümlerine uymadıkça hiçbir gerçeğe dayanmadıklarını, dindar oldukları şeklindeki iddialarının bizzat dinin sahibi olan yüce Allah tarafından reddedildiğini açık açık haykırmakla görevlidir. Bu konuda net bir tavır ortaya koymak zorunludur. Yüce Allah'ın kitabını benliğinde ve hayatında uygulamaya koyan "müslüman"ın bundan sonraki görevi ilahî kitabın içeriğine yüz çevirmiş söz konusu kişileri yeni baştan "İslam"a çağırmaktır. Çünkü insanın, sadece kuru sözle ya da mirasçılık mantığı ile müslümanlık iddiasında bulunması onu, müslüman yapmaz, kalbini imanla doldurmaz, yüce Allah'ın dinine bağlılık sıfatı kazandırmaz. Böyle bir kimse hangi milletten olursa olsun, hangi zamanda yaşarsa yaşasın fark etmez.

Gerek bu sözde müslümanlar ve gerekse öbürleri, yani yahudiler ile hristiyanlar, ne zaman yüce Allah'ın kitabını hayatlarında uygulamaya koyarlarsa işte o zaman, "müslüman" onlarla işbirliği yapabilir; ancak o zaman onlarla elele vererek, Allah tanımazlık-ateizm belâsına ve bu insanlık musibetinin taraftarlarına karşı "din"in ve "dindar"ların savunmasına girişebilir. Ama bu ortak noktada buluşulmadan önce böylesine bir işbirliği bos bir iştir, aldanmışların ya da aldatıcıların ileri sürdükleri bir yutturmaca, iki yüzlü bir kandırmacadır!

Yüce Allah'ın dini, ne kuru bir yafta, ne içi boş bir slogan ve ne de atalardan geçen bir miras değildir. Yüce Allah'ın dini, vicdanlara yansıyan ve hayat tarzlarında, kalpleri donatan inanç sisteminde, Allah'a sunulan ibadet amaçlı davranışlarda ve hayata yön veren sosyal düzende somutlaşan bir realitedir. Yüce Allah'ın dini ancak, bu çok boyutlu bütünlük içinde varolabilir. İnsanlar bu çok boyutlu bütünlüğü vicdanlarında ve hayat tarzlarında gerçekleştirmedikçe, yüce Allah'ın dinine koyulmuş sayılamazlar. Bunun dışındaki her görüş tarzı, inanç sistemini sulandırmak ve gönül avutmaktır, dürüst bir "müslüman" böyle bir aldatmacaya asla girişmez.

"Müslüman" bu gerçeği, sesinin olanca yüksekliği ile haykırmalı, insanlar ile arasındaki uzaklığın ve yakınlığın derecesini bu esasa göre ayarlamalıdır. Bu mesafe koyma işleminden doğacak sonuçları düşünmek, onun üzerine vazife değildir. Koruyucu Allah'tır ve "Allah kâfirleri doğru yola iletmez."

İslâm davetçisi, insanları benimsemeye çağırdığı gerçeği bütün yönleri ile buyurmadıkça ve yağcılıksız, tavizsiz bir dille karşısındakilerin inanç sistemlerindeki bozuklukları olduğu gibi ortaya dökmedikçe, yüce Allah'ın mesajını insanlara duyurmuş ve böylece insanların Allah karşısında ileri sürebilecekleri gerçeklerden habersizlik bahanesinin yolunu tıkamış sayılamaz. Eğer davetçi, insanlara zarar dokundurmaktan gerçekten kaçınmak istiyorsa ve onlara yararlı kalmayı amaçlıyorsa şu yöntemi adım adım izlemelidir: Karşısındakilerin inanç açısından boşlukta olduklarını, inandıkları ve hayatlarına yansıttıkları yargıların kökten asılsız ve eğri olduğunu açık açık söylemelidir. Onları, bağlı oldukları ve hayatlarında uyguladıkları düşüncelerden tamamen farklı bir inanç ve düşünce sistemine çağırdığını belirtmelidir. Kendilerini köklü bir değişime, uzak amaçlı bir dönüşüme, uzun bir yolculuğa; düşüncelerinde, sosyal kurumlarında, düzenlerinde ve ahlâk sistemlerinde çok boyutlu bir başkalaşıma çağırdığını peşinen açıklamalıdır. Böylece insanlar davetçilerin aydınlatıcı açıklamaları sayesinde benimsemeye çağrıldıkları gerçekle aralarındaki mesafenin boyunu net olarak öğrenmelidir. Ta ki, bu bilginin ışığında, yüce Allah'ın deyimi ile: "Mahvolan bile bile mahvolsun, hayat bulan da bile bile hayat bulsun."

Bazı davetçiler kimi zaman lâfı ağızlarında eveleyip geveleyerek ve kem-küm ederek insanların inandıkları ve pratik hayatlarında uyguladıkları batıl ile benimsenmesine çağırdıkları hak arasındaki köklü farklılığı, savundukları gerçek ile karşılarındakilerin uyduğu eğrinin arasındaki uçurumu belirtmekten kaçınırlar. Söz konusu davetçiler ya içinde bulundukları özel şartların baskısı ile ya da insanların hayat tarzlarının, düşüncelerinin ve inançlarının kendilerine dikte ettiği pratik realiteye ters düşmekten çekindikleri için, bu tavizci yola başvururlar. Fakat onlar iyi bilmelidirler ki, bu durumda karşılarındaki insanları aldatmış, kayba uğratmış olurlar. Çünkü onlara, kendilerinden ne yapmalarını istediklerini olduğu gibi anlatmamışlardır. Üstelik yüce Allah'ın, kendilerini duyurmakla görevlendirdiği gerçekleri insanlara duyurmamış olurlar.

İnsanları yüce Allah'a çağırırken gösterilmesi gereken yumuşaklık davetçinin kullanacağı davet üslubunda bulunmalıdır, yoksa duyurduğu gerçeğin içeriğini yumuşatması düşünülmemelidir. Gerçek insanlara olduğu gibi, hiçbir kısıntıya yeltenilmeksizin, insanlara duyurulmalıdır. Duyurmanın ve tanıtmanın üslubuna gelince, temelde etkili olmaya ve tatlı öğüt vermeye önem vermesi gereken bu faaliyet, uygulamaya konduğu çevrenin ve zamanın özel şartlarına uyarlanarak yürütülür.

Günümüzde bazılarımız, dünyaya bakınca yahudiler ile hristiyanlar (Kitap Ehli'nin) sayıca kalabalık ve maddi güç bakımından üstün olduklarını görüyor. Arkasından çeşit çeşit putlara tapan putperest toplumlara bakıyor, onların da sayıca, yüzlerce milyonlara vardıklarını ve devletlerarası konularda sözleri dinlenen bir konuma sahip olduklarını görüyor. Bu arada materyalist ideolojilerin taraftarlarına bakıyor, onların da kalabalık nüfuslar oluşturduklarını, bunun yanında ölüm kusan gelişmiş teknolojik silahlara sahip olduklarını görüyor. Bütün bunlardan sonra müslüman olduklarını söyleyenlere bakınca, dünya siyasetinde hiçbir ağırlıkları olmadığını görüyor. Çünkü bu kimseler yüce Allah'ın kendilerine indirmiş olduğu kitabın hükümlerine göre yaşamıyorlar. Bu durum sözünü ettiğimiz gözlemcilerin ağırına gidiyor. Bu yüzden, şu sapık insanlığın tümü ile karşısına dikilip yüzlerine karşı kesin gerçeği yüksek sesle haykırmak kendilerine ağır geliyor. Bütün insanlığa yanlış yolda olduklarını, boş inançlara tutsak düştüklerini duyurmayı, arkasından insanlara "hak din"i anlatmayı yararsız görüyorlar.

Oysa doğru yol bu değildir. Cahiliye, tüm yeryüzünü kaplamış olsa da, yine cahiliyedir. Tüm insanların pratikleri, yüce Allah'ın dinine dayanmadığı sürece hiçtir, temelsizdir. Davetçinin görevi aynıdır, bu görevi ne sapıkların kalabalıklığı ve ne de eğrilik (batıl) yanlılarının şişkin görünümü değiştiremez. Çünkü eğrilik kof bir sistir. Bu davanın ilk çağrısı, nasıl o günün tüm yeryüzü halkına inanç ve hayat biçimi bakımından bir hiç olduklarını haykırarak işe başladı ise, bugün de bu misyon sesinin olanca gürlüğü ile ortalığı çınlatmaya devam etmelidir. Zaman döndü dolaştı ve yüce Allah'ın Peygamberimizi duyurma görevi ile gönderdiği, O'na şöyle seslendiği günün benzerine gelip dayandı. Yüce Allah'ın bu çağrısını bir daha okuyoruz:

"Ey Peygamber, Rabbin tarafından sana indirilen mesajı insanlara duyur. Eğer bunu yapmazsan O'nun elçisi olma görevini yerine getirmemiş olursun. Allah seni insanlardan korur. Allah kâfirleri doğru yola iletmez."

"De ki; `Ey Kitap Ehli, sizler Tevrat'a, İncil'e ve Rabbiniz tarafından size indirilen Kur'an'a gereği gibi uymadıkça boşluktasınız, hiçbir temele dayanıyor değilsiniz."

Bu ayetlerin devamında yüce Allah'ın insanlardan kabul edeceği "din"in ne olduğu, son kez vurgulanıyor. Evet, insanların sıfatları, ünvanları ve Allah'ın sonuncu elçisi olan Peygamberimizden önce bağlı oldukları inanç sistemleri ne olursa olsun, acaba yüce Allah onlardan hangi dini kabul ediyor? Tarihin karanlık dönemlerinden günümüze kadar ortaya çıkmış çeşitli dinlere ve mezheplere bölünen insanlık, acaba hangi dinin ortak platformunda buluşmalı, kaynaşmalıdır? Okuyalım:

"Müminlerden, yahudilerden, sabiilerden (yıldıza tapanlardan) ve hristiyanlardan Allah'a ve ahiret gününe inanarak iyi ameller işleyenler için korku söz konusu değildir, onlar hiç üzülmeyeceklerdir."

Buradaki "müminler"den maksat, müslümanlardır; "yahudiler"den ise İsrailoğulları. "Sabiiler" ise çoğu tefsir bilginlerinin ileri sürdüklerine göre, Peygamberimizin peygamber olarak görevlendirilişinden önce, putperestliği bırakarak belirli bir dine ya da mezhebe bağlanmaksızın tek ilaha kulluk etmeye yönelen bir insan topluluğudur. Aralarında çok az sayıda Arap da vardır. "Hristiyanlar"dan maksat da bilindiği gibi Hz. İsa'nın (selâm üzerine olsun) taraftarlarıdır.

Okuduğumuz ayet şu ilkeyi ortaya koyuyor: Kim Allah'a, ahiret gününe inanır ve iyi ameller işlerse, kurtuluşa ermiştir. Yalnız bu ayetten dolaylı olarak bir diğer bazı ayetlerden doğrudan doğruya çıkardığımız anlama göre, kurtuluşa erecek bu kimseler burada söz konusu edilen şartları, yüce Allah'ın sonuncu elçisi olan Peygamberimizin getirdiği talimatlar uyarınca yerine getirmelidirler. Bu takdirde:

"Onlar için korku söz konusu değildir, onlar biç üzülmeyeceklerdir."

Bunun yanısıra bu kimseler, artık ne daha önceki sapık inançlarından dolayı ve ne de o güne kadar taşıdıkları çeşitli ünvanlar ve adlardan ötürü sorumlu tutulmayacaklardır. Çünkü önemli olan en son ünvandır.

Bu ayetten dolaylı olarak çıkardığımız bu anlam aslında, "din" kavramının zaruri anlamıdır. Çünkü bu inanç sisteminin yalın ve tartışma kaldırmaz ilkesine göre Peygamberimiz, peygamberlerin sonuncusudur; O, bütün insanlığa gönderilmiştir; buna göre daha önceki dinleri, mezhepleri, inançları, milliyetleri ve yurtları ne olursa olsun, bütün insanlar O'nun getirdiği ilahi mesaja, bu mesajın hükümleri uyarınca inanmaya çağrılıdırlar. İnsanlar, bu mesajın hem bütününe ve hem de ayrıntılarına inanmakla yükümlüdürler. Kim Peygamberimizin peygamberliğine ve getirdiği mesajın bütününe ya da ayrıntılarına inanmazsa sapıktır, doğru yolun dışındadır. Yüce Allah, onun daha önceki dinini geçerli saymaz ve böyle bir kimse bu ayetteki, "Onlar için korku söz konusu değildir, onlar hiç üzülmeyeceklerdir." müjdesinin kapsamına girmez.

Bu ilke, "din" kavramından zorunlu ve dolaysız olarak anlaşılan ve hiçbir gerçek müslümanın, günümüzün güçlü görünümlü cahiliye realitesinin baskısı altında ağzında eveleyip geveleyebileceği, kekemeli ve kem-kümlü ifadeler ile boğuntuya gelmesine meydan vermeye razı olamayacağı kesin bir gerçektir. Bu ilke aynı zamanda müslümanın, yeryüzünde yaşayan diğer insanlarla ilişki kurarken de ölçü olarak tutacağı ve asla gözden kaçırmayacağı bir prensiptir. Müslüman, her dinin ve her mezhebin taraftarına bu ilkenin ışığında not verecektir. Günümüz cahiliye uygarlığının baskısı, müslümanı bu konuda kaypaklığa zorlamamalı, onu söz konusu sapık dinlerin ve mezheplerin taraftarlarını aklamaya, sözde dinlerini yüce Allah'ın kabul edebileceği gerçek bir "din" saymaya; onları dost, yandaş ve müttefik edinmeye sürüklememelidir.

"Kim Allah'ı, Peygamber'i ve müminleri dost edinirse bilsin ki, galip gelecek olanlar, yalnız Allah'ın tarafını tutanların grubudur." (Maide Suresi, 56)

Olayların görüntüsü ne olursa olsun, kesin gerçek budur. Kim bu tek hak dinin esasları uyarınca yüce Allah'a ve ahiret gününe inanır, aynı zamanda iyi ameller işlerse böyleleri için ne dünyada ve ne de ahirette korku söz konusu değildir. Onlar ne kof bir sis tabakasını andıran cahiliye uygarlığının batıl gücünden korkarlar ve ne de iyi ameller işleyen mümin nefislerinden yana kaygılı olurlar. Ayrıca onlar hiç üzülmeyeceklerdir de.

Daha sonraki ayetlerde tekrar yahudilerin tarihlerine dönülüyor, onların inanç ve yaşama tarzı bakımından boşlukta oldukları vurgulanıyor, bu yüzden onların İslâm'a çağrılmaları gerektiği, bu dinin kendilerine duyurulmasının kaçınılmaz olduğu, ancak bu çağrıya uyunca yüce Allah'ın dinine sığınmış olacakları belirtiliyor. Bu arada onların değişmeyen karakterleri açığa vurgulanarak müslümanların gözleri önüne seriliyor. Böylece müslümanların gözünden düşmeleri sağlanarak kalplerinin onları dost edinmekten, kendileri ile işbirliği yapmaktan nefret etmesi sağlanmaya çalışılıyor. Çünkü yahudilerin gerçek ve din karşısındaki düşmanca tutumları eskiden olduğu gibi devam ediyor. Okuyoruz:


Kuran-i Kerim Tefsiri

O

O

YAHUDİLERİN KİRLİ TARİHLERİ

70- Biz İsrailoğullarından kesin söz aldık ve onlara çok sayıda peygamber gönderdik. Fakat peygamberler kendilerine nefislerinin hoşuna gitmeyen bir mesaj getirdikçe kimisini yalanlıyor, kimisini de öldürüyorlardı.

71- Bu cinayetleri hiçbir fitneye, hiçbir kargaşaya yol açmayacak sandılar. Gözleri kör ve kulakları sağır oldu. Sonra Allah tevbelerini kabul etti, fakat arkasından çoğu yine kör ve sağır oldu. Hiç şüphesiz Allah onların ne yaptıklarını görüyor.

Yahudilerin tarihleri pek eski ve geçmişleri pek kirlidir. Başka bir deyimle, Peygamberimize karşı takınmış oldukları olumsuz tutum, bu türden tutumlarının ne ilki ve ne sonuncusudur. Onlar hakka karşı çıkmayı ve ona sırt dönmeyi, yüce Allah'a verdikleri sözlerden dönmeyi, yüce Allah'ın dinini bir yana bırakarak nefislerinin arzularını ilah edinmeyi, sürekli günah işlemeyi, hakka çağıranlara saldırmayı, hak çağrısına düşmanca karşılık vermeyi huy ve gelenek haline getirmişlerdir. İlk ayeti tekrarlıyoruz:

"Biz İsrailoğullarından kesin söz aldık ve onlara çok sayıda peygamber gönderdik. Fakat peygamberler kendilerine nefislerinin hoşuna gitmeyen bir mesaj getirdikçe kimisini yalanlıyor, kimisini de öldürüyorlardı."

Yahudilerin Peygamberlerine karşı neler yaptıklarını içeren suç dosyası kabarıktır. Bu dosyanın sayfaları; yalanlamalarla, dönekliklerle, yüz çevirmelerle, öldürmelerle, saldırılarla, arzu ve ihtiras tutsaklıkları ile dopdoludur.

Belki de yüce Allah bu yüzden, yahudilerin tarihini müslüman ümmete uzun uzun ve ayrıntılı olarak anlatıyor. Bu ümmet yahudiler gibi olmasın, onların durumuna düşmesin, yolunun tökezlenme noktalarında sürçmekten korunsun diye. Ya da bu tarihi anlatmanın amacı, yüce Allah ile sıkı ilişki halinde olan bilinçli müslümanların yoldaki tökezleme noktalarını önceden kavramalarıdır. Bir başka ihtimal de şu olabilir: İlerde bazı müslüman kuşaklar yahudilerin içine düşmüş oldukları sapıklığa düşebilirler. Uzun yıllar geçince onların da kalpleri kararıp, ihtiraslarına tutsak düşebilirler. O zaman da tıpkı yahudi zorbalarının uzun tarihleri boyunca yaptıkları gibi, bu sapık müslüman kuşaklar da gerçeğe yüz dönebilirler ve hak davetçilerinin kimisini yalanlayıp kimisini de öldürebilirler. İşte belki o zaman, bu bilinçli ve hakka bağlı müslümanların yahudilere gelen peygamberleri örnek almaları istenmiştir.

Yahudiler bütün bu ağır suçları işlerken yüce Allah'ın başlarına hiçbir belâ vermeyeceğini, kendilerini hiçbir cezaya çarptırmayacağını sanıyorlardı. Bu yanılgıya kapılmalarının sebebi; yüce Allah'ın değişmez kanunlarından habersiz olmaları ve "Allah'ın seçkin halkı" oldukları şeklindeki asılsız iddialarına güvenmeleri idi. Okuyoruz:

"Bu cinayetleri hiçbir fitneye, hiçbir kargaşaya yol açmayacak sandılar. Gözleri kör ve kulakları sağır oldu."

Yüce Allah gözlerinin görme gücünü giderdi. Bu yüzden gördükleri şeylerden hiçbir şey anlayamıyorlardı. Yine Allah, kulaklarının işitme gücünü giderdi. Bu yüzden kulaklarına gelen seslerden hiçbir anlam çıkaramıyorlardı. Devam ediyoruz:

"Sonra tevbelerini kabul etti."

Yüce Allah onlara rahmetini eriştirdi. Fakat onlar bu fırsatı kullanmadılar, ondan yararlanmasını bilemediler. Devam ediyoruz:

"Fakat arkasından çoğu yine kör ve sağır oldular. Hiç şüphesiz Allah, onların ne yaptıklarını görüyor."

Yüce Allah onları çok iyi gördüğü ve çok iyi bildiği durumlarına göre cezalandıracaktır. Onların yaptıkları yanlarında kalacak değildir.

Eğer müslümanlar bu eski yahudi tarihini iyi bilirlerse, sırf bu yüzden bile yahudilere karşı nefret beslerler, bu bilgileri yahudilerden uzak durmaları için varolan diğer gerekçelere eklenmiş yeni bir itici faktör olur. Tıpkı sahabilerden Ubade b. Samit gibi, onlardan iyice soğurlar. Bu durumda onları, sadece Abdullah b. Ubeyy b. Selul gibi münafıklar dost edinebilirler!

Kitap Ehli'nin iki kolundan birini oluşturan yahudilerin durumu bu. Kitap Ehli'nin öbür kolu olan hristiyanlara gelince Kur'an-ı Kerim, onların da durumunu gerek bu surenin özelliği ve gerekse sözün akışı ile uyuşacak bir kesinlikle vurgulayarak gözlerimizin önüne seriyor.

Bu sûrenin daha önceki bir ayetinde, "Allah, Meryemoğlu Mesih'(İsa)dır" diyenler, kâfirlikle nitelenmişlerdi. (Maide Suresi, 17) Şimdi ise bu nitelik, hem "Allah, üç kutsal unsurun üçüncüsüdür" diyenlere ve hem de "Allah, Meryemoğlu Mesih'(İsa)dir" diyenlere yönelik olarak tekrarlanıyor. Daha sonra Hz. İsa'nın (selâm üzerine olsun) söz konusu kâfirlik hükmüne tanık olduğu, hristiyanları, yüce Allah'tan başka hiç kimseye ilahlık niteliğini yakıştırmaktan vaktiyle sakındırdığı, yüce Allah'ın hem kendisinin ve hem de hristiyanların Rabbi olduğunu vurguladığı bildiriliyor. Okuyacağımız ayetlerin sonunda bizzat yüce Allah'ın bir uyarısı yer alıyor. Bu uyarıda hristiyanlar, Allah'a ve Allah'ın hak dinine inanan hiçbir kimsenin ağzına bile alamayacağı bu tür saçma sözlerden tehdit içerikli bir dille sakındırılıyor. Şimdi ayetleri okuyoruz.


Kuran-i Kerim Tefsiri

O

O

HRİSTİYANLARIN SAPIK GÖRÜŞLERİ

72- "Allah, Meryemoğlu Mesih'(İsa)dır" diyenler kesinlikle kafir olmuşlardır. Oysa Mesih demişti ki; "Ey israiloğulları, benim ve sizin Rabbiniz olan Allah'a kulluk ediniz. Kim Allah'a ortak koşarsa Allah ona cenneti kesinlikle haram etmiştir, onun varacağı yer cehennemdir, zalimlerin hiçbir yardım edeni yoktur. "

73- "Allah üçün üçüncüsüdür" diyenler de kesinlikle kâfir olmuşlardır. Tek Allah'tan başka hiçbir ilâh yoktur. Eğer onlar bu dediklerinden vazgeçmezler ise onların içinde kafirleri başlarına acıklı bir azap gelecektir.

74- Onlar Allah'a tevbe etseler, O'ndan af dileseler olmaz mı? Hiç kuşkusuz Allah affedicidir, merhametlidir.

75- Meryemoğlu Mesih sadece bir peygamberdir. Ondan önce de birçok peygamber gelip geçmiştir. Annesi de özü-sözü doğru bir kadındı. Her ikisi de (öbür insanlar gibi) yemek yerlerdi. Bak biz onlara ayetlerimizi nasıl açık açık anlatıyoruz ve sonra bak onlar bu ayetleri nerelerinden çarpıtıyorlar!

76- De ki; "Allah'ı bırakıp size ne zarar ve ne de yarar dokundurmaya gücü yetmeyen nesnelere mi tapıyorsunuz? Oysa Allah herşeyi işitir ve herşeyi bilir.

77- De ki; Ey Kitap Ehli, dininiz konusunda gerçeğe aykırı aşırılıklara kapılmayınız, sizden önceki dönemlerde sapıtmış, bir çoklarını saptırmış ve düz yolu şaşırmış kimselerin keyfi arzularına uymayınız.

Daha önce, yüce Allah'ın bir peygamberi sıfatı ile Hz. İsa'nın Allah katından getirdiği inanç sistemine, bu sapık saçmalıkların Kilise konseyleri aracılığı ile nasıl sızdırıldıklarını kısaca anlatmıştık. Dediğimiz gibi Hz. İsa, diğer peygamber kardeşleri gibi, içine hiçbir müşriklik unsuru katılmamış, halis bir Tevhid inancı getirmişti. Çünkü bütün peygamberler, müşrikliğin kökünü kazıyarak Tevhid inancını yeryüzüne egemen kılmak üzere gelmişlerdir.

Şimdi de Teslis ve Hz. İsa'nın ilahlığı konularında söz konusu kilise konseylerinde oluşturulan görüş birliği ve bu görüş birliğinin arkasından meydana gelen düşünce farklılıklarına yine kısaca değineceğiz. Bilindiği gibi bu çelişkili duruma daha önce de parmak basmıştık.

Hristiyan yazar Nuvfel b. Nimetullah b. Serkis, "Sevsenetü Süleyman" adlı eserinde bu konuda şunları yazar:

"Değişik kiliselere göre farklılık göstermeyen ve İznik Konsülü tarafında belirlenen anayasada yeralan hristiyanlık inancının ilkeleri şunlardır: Bir tek ilaha, baba ilaha inanmak. Bu baba ilah herşeyi denetimi altında tutar, göklerin ve yerin, görünür-görünmez herşeyin yaratıcısıdır. Ayrıca bir başka tek ilah olarak Yasu(İsa)ya inanmak gerekir. Yasu, yüzyıllarca önce, Allah'ın nurundan, baba Allah'tan doğmuş tek oğuldur. Hak ilahtan gelmiş hak bir ilahtır. Doğurulmuş fakat yaratılmamıştır. Baba ilah ile aynı cevherdendir. Herşey onun aracılığı ile varolmuştur. O biz insanlar için, bizim günahlarımızdan ötürü gökten yere inerek cesede bürümüş bir Ruhul Kudüs olmuştur. Bakire Meryem'i yoldaş edinmiş, Platus zamanında bizden koparılarak çarmıha gerilmiş, ızdırap çektirilerek mezara konmuş ve kitapların yazdığına göre üçüncü gün ölüler arasından doğrularak göğe çıkmış ve Rabbin sağına oturmuştur. İlerde ölülere ve dirilere dinini aşılamak için şerefle geri gelecektir. Onun mülkü hiç sona ermez. Bir de Ruhul Kudüs'e inanmak gerekir. O baba ilahtan meydana gelmiştir. Oğul ilah ile birlikte baba ilaha secde eder, onu kutsar. O peygamberler aracılığı ile konuşandır."

Öte yandan Dr. R. Bosset "Kitaba Mukaddes Tarihi" adlı eserinde şunları yazar; "Allah'ın tabiatı üç kutsal unsurdan (uknumdan) oluşmuştur bunlar birbirlerine eşittirler: Baba ilah, oğul ilah ve Ruhul Kudüs ilah. Yaratma fonksiyonu oğul ilah aracılığı ile baba ilaha aittir. Fedakarlık oğul ilaha ve günahlardan arındırma da, Ruhul Kudüs'e aittir."

Üç kutsal unsuru bir tek ilahın yapısında düşünmek, Tevhid ile Teslis ilkelerini birbirleri ile bağdaştırmak akıl için son derece zordur. Bu yüzden hristiyan teologlar, aklın daha baştan reddettiği bu mesele üzerinde düşünmeyi erteleme, geriye atma yolunu seçmişlerdir. Nitekim Rahip Poertre'nin "İlkeler ve Ayrıntılar" adlı broşüründen aldığımız şu parağraf sözünü ettiğimiz aklî değerlendirmeyi geriye atma amacını dile getirir:

"Biz bu meseleyi aklımızın gücü oranında anladık. Gelecekte, göklerde ve yerde bulunan herşeyin üzerindeki perdeler kalktığı zaman, bu meseleyi daha iyi anlayabileceğimizi umuyoruz. Şimdi ise anladığımız kadarı bizim için yeterlidir."

İşte yüce Allah "Bu saçma sözler, tümü ile küfürdür" buyuruyor. Daha önce dediğimiz gibi hem Hz. İsa'nın Allah olduğu ve hem de Allah'ın, üç kutsal unsurun üçüncüsü olduğu biçimindeki sözlerin her ikisi bu kategoriye girer. Yüce Allah'ın sözünden sonra başka söz yoktur. O doğruyu söyler ve doğruyu iletir. Okuyoruz:

"Allah, Meryemoğlu Mesih'(İsa)dir" diyenler kesinlikle kafir olmuşlardır. Oysa Mesih demişti ki; `Ey İsrailoğulları, benim ve sizin Rabbiniz olan Allah'a kulluk ediniz. Kim Allah'a ortak koşarsa Allah ona cenneti kesinlikle haram etmiştir, onun varacağı yer cehennemdir, zalimlerin hiçbir yardım edeni yoktur."

Görüldüğü gibi Hz. İsa, hristiyanları vaktiyle uyardı fakat, bu uyarıya kulak asmayarak peygamberlerinin aralarından ayrılışından sonra sakındırıldıkları sapıklığa düştüler. Hz. İsa'nın sözlerini unutarak cennetten mahrum olmalarına ve cehennemi boylamalarına yol açacak eğri bir yola girdiler. Okuyoruz:

"Ey İsrailoğulları, benim ve sizin Rabbiniz olan Allah'a kulluk ediniz."

Görüldüğü gibi Hz. İsa hristiyanlara, hiçbir ortağı bulunmayan tek Allah'ın kulları olmaları bakımından kendisi ile onlar aynı düzeyde olduklarını aynı konumu paylaştıklarını açıkça ilan ediyor.

Kur'an-ı Kerim, hristiyanların diğer saçma ve inkarcı sözlerini de yukardaki hükmün kapsamına alıyor. Okuyoruz:

"Allah, üç kutsal unsurun üçüncüsüdür' diyenler de kesinlikle kafir olmuşlardır."

Arkasından bütün peygamberlerin Allah katından getirdikleri inanç sistemlerinin ortak dayanağını oluşturan temel gerçeği vurguluyor. Okuyoruz:

"Tek Allah'tan başka hiçbir ilah yoktur."

Ayetin devamında hristiyanlar, sözlerine yansıyan ve inançlarına yerleşen bu kâfirliğin kötü akıbetine ilişkin olarak tehdit ediliyorlar. Okuyoruz:

"Eğer onlar dediklerinden vazgeçmezlerse içlerindeki kâfirlerin başlarına acıklı bir azap gelecektir."

Burada sözü edilen "kafirler"den maksat, yüce Allah tarafından açıkça kafirlik sebebi olarak ilan edilen bu saçma sözlerden vazgeçmeyenlerdir.

Bu tehdidi ve korkutucu ifadeyi, özendirici ve umut aşılayıcı bir ifade izliyor. Okuyoruz:

"Onlar Allah'a tevbe etseler, O'ndan af dileseler daha iyi olmaz mı? Hiç kuşkusuz Allah affedicidir, merhametlidir."

Böylece tevbe kapısı önlerinde açık tutuluyor. Henüz fırsat eldeyken, henüz iş işten geçmemişken yüce Allah'ın bağışlayıcılığına ve rahmetine umutla sığınsınlar diye.

Arkasından, bu adamlar, realitenin somut ve tutarlı mantığı ile karşı karşıya getiriliyorlar. Böylelikle fıtratlarının dumura uğramış sağduyusu tekrar canlandırılmak isteniyor. Aynı zamanda bunca ısrarlı açıklamalardan sonra yine de bu yalın mantıktan uzak kalmış olmalarına hayret ediliyor. Okuyoruz:

"Oysa Meryemoğlu Mesih(İsa) sadece bir peygamberdir. Ondan önce de birçok peygamberler gelip geçmiştir. Annesi de özü-sözü doğru bir kadındı. Her ikisi de (öbür insanlar gibi) yemek yerlerdi. Bak biz onlara ayetlerimizi nasıl açık açık anlatıyoruz ve sonra bak onlar bu ayetleri nasıl çarpıtıyorlar?"

Yemek yemek, gerek Hz. İsa'nın ve gerekse özü-sözü doğru annesinin hayatlarında somut biçimde görülen bir realite idi. Bu olgu sonradan yaratılmış (hadis) canlıların karakteristik özelliklerinden biridir. Hz. İsa ile annesinin insan olduklarını, hristiyan teolojisinin deyimi ile O'nun "Nasuti" niteliğe sahip olduğunu kanıtlar. Yemek yemek, karşı konulmaz bir organik içgüdüye tatmin sağlar. Oysa yaşamak için yemek yemek zorunda olan bir canlı ilah olamaz. Yüce Allah, kendinden kaynaklanan öz bir güçle yaşıyor, varlığını sürdürüyor ve etkinliğini devam ettiriyor. Bunların hiçbiri için hiçbir şeye muhtaç değildir. Onun özüne ne dıştan birşey girer ve ne de ondan birşey dışarıya çıkar. Meselâ yemek gibi.

Burada yalın ve realist bir mantık sergileniyor. Öyle ki, hiçbir aklı başında insan ona karşı çıkamaz. Bu yüzden bu mantığın sergilenişinin ardından hristiyanların olumsuz tutumu yeriliyor, bu açık mantığa sırt çevirmeleri hayretle karşılanıyor. Tekrarlıyoruz:

"Bak biz onlara ayetlerimizi nasıl açık açık anlatıyoruz ve sonra bak, onlar bu ayetleri nasıl çarpıtıyorlar?"

Evet, Hz. İsa'nın hayatı somut bir insan hayatı idi. Bu durum, -O'nun aksi yöndeki bütün uyarılarına rağmen- kendisini ilahlaştırmaya yeltenenleri zor duruma düşürüyor, çıkmaza saplandırıyor. Bu yüzden yukarda kısaca anlattığımız gibi bu kimseler, O'nun ilahlığı ve insanlığı (nasutiliği) konusunda sonu gelmez tartışmalara dalmışlar, içinden çıkılmaz görüş ayrılıklarına gömülmüşlerdi. (Maide Suresi, 15-16 ayetlerinin tefsirine bakınız.)

Ayetlerin akışı içinde sergilenmesine devam edilen bu yalın Kur'an mantığı, başka bir açıdan kendini göstererek yine şaşkınlık duygularımızı harekete geçirmeyi amaçlıyor. Okuyalım:

"De ki; `Allah'ı bırakıp ne zarar ve ne de yarar dokundurmaya gücü yetmeyen nesnelere mi tapıyorsunuz?Oysa Allah herşeyi işitir ve o herşeyi bilir. "

Bu ayette, sapıkların tapınmaya yeltendikleri sahte ilâhlara değinilirken, kasıtlı bir şekilde akıl sahibi varlıklar için kullanılan "men(o)" zamiri yerine , "ma(o)" zamiri kullanılıyor. Böylece tapılan tüm "yaratıklar", akıl sahibi olanlar da dahil olmak üzere aynı kategoriye konuyor. Amaç bu sahte ilahların, ilahlık özünden uzak olan "sonradan yaratılmışlık" niteliklerine dikkatleri çekmektir. Bu ortak nitelik Hz. İsa'yı da, Ruhul Kudüs'ü de , Hz. Meryem'i de kapsamına alır. Çünkü bunların ortak özelliği yüce Allah'ın yaratıkları olmaları olgusudur.

Ayet bu noktada mesajının çapını daha da genişleterek yüce Allah tarafından yaratılmış herhangi bir varlığın ilah olma ihtimalinden asla söz edilemeyeceğini son derece kolay anlaşılır somut bir gerekçeye bağlıyor. Çünkü bu sahte ilahlar insanlara yarar ve zarar dokundurabilme gücünden yoksundurlar. Devam ediyoruz:

"Allah herşeyi işitir ve herşeyi bilir."

Yüce Allah işitir ve bilir, bu yüzden de hem yarar hem de zarar dokundurma gücüne sahiptir. O kullarının kendisine yönelttiği çağrıları ve ibadetleri işittiği gibi, bu duaların ve ibadetlerin gerisindeki kalplerde saklı tutulan, açığa vurulmayan duyguları da bilir. Onun dışındaki sahte ilahlar ise, böyle gizli sırları ne işitebilirler ne bilebilirler ve ne de kendilerine yöneltilen çağrılara karşılık verebilirler.

Yüce Allah bütün bu uyarıları ve direktifleri geniş kapsamlı bir çağrı ile noktalıyor. Peygamberimizi bu çağrıyı Kitap Ehli'ne yöneltmekle yükümlü tutuyor. Okuyoruz:

"De ki; `Ey Kitap Ehli, dininiz konusunda gerçeğe aykırı aşırılıklara kapılmayınız; sizden önceki dönemlerde sapıtmış, bir çoklarını saptırmış ve düz yolu şaşırmış kimselerin keyfi arzularına uymayınız."

Nitekim yukardan beri sözünü ettiğimiz sapıklıklar Hz. İsa'ya saygı gösterme konusunda düşülen aşırılıktan kaynaklanmıştır. Bunun yanısıra putperestlikten kalma inançlarını hristiyanlığa aktaran Roma İmparatorlarının keyfi arzuları ile aslında birbirlerinin amansız rakipleri olan kilise konsüllerinin keyfi yorumları elele vererek, bu saçma sözleri yüce Allah'ın saf dinine sokuşturmuşlardır. Oysa Hz. İsa, yüce Allah'tan alıp getirdiği bu dini peygambere yaraşır bir güvenirlikle insanlara duyurmuş ve onlara şöyle demişti:

"Ey İsrailoğulları, benim ve sizin Rabbiniz olan Allah'a kulluk ediniz. Kim Allah'a ortak koşarsa Allah ona cenneti kesinlikle haram etmiştir, onun varacağı yer cehennemdir, zalimlerin hiçbir yardım edeni yoktur."

Yukardaki sesleniş, Kitap Ehli'ni kurtarmaya yönelik son çağrıdır. Bu çağrı onları sapıklıkların, çatışmaların, keyfi arzuların ve ihtirasların bataklığından çıkarmayı amaçlıyor. Daha önce sapmış, bir çoklarını saptırmış ve düz yolu şaşırmış kimselerin gırtlaklarına kadar gömüldükleri sapıklıklardan, çatışmalardan, keyfi arzulardan ve ihtiraslardan yakalarını kurtarmalarını öğütlüyor. Yukardaki çağrı ile bağlanan bu noktada birazcık durarak şu üç önemli gerçeğe kısaca değinmek istiyoruz:

Birinci gerçek: İslâm sistemi, inanca ilişkin düşünceyi doğrultmak, düzeltmek için yoğun bir çaba harcıyor; bu düşünceyi; Allah'ın kayıtsız-şartsız birliği temeline oturtmaya çalışıyor; bu tevhid ilkesini, Kitap Ehli'nin inançlarını bozan paganizmin ve müşrikliğin izlerinden, sızıntılarından arındırmaya özeniyor; insanlara, ilahlık kavramının özünü tanıtmaya gayret ediyor; onları, ilahlığın karakteristik özelliklerini yüce Allah'ın tekelinde görmeye, gerek bir takım insanları ve gerekse başka yaratıkları bu karakteristik özelliklere ortak etmemeye çağırıyor.

İnanca ilişkin düşünceyi berraklaştırmak için, eksiksiz ve kesin tevhid temeline yönelten bu olağanüstü özen bize açıkça gösterir ki, bu düzeltme işlemi son derece önemlidir, ayrıca inanca ilişkin düşünce, insan hayatının gerek yapılanmasında ve gerekse sağlıklı işleyişinde hayati bir fonksiyona sâhiptir; bunların yanısıra İslâm inancı, bütün insan faaliyetlerinin ve bütün insanlar arası ilişkilerin temeli ve ana ekseni saymaktadır.

İkinci gerçek: Kur'an-ı kerim "Allah, Meryemoğlu Mesih'(İsa)dır" ve "Allah, üç kutsal unsurun üçüncüsüdür" diyenlerin kesinlikle kafir olduklarını belirtiyor. Yüce Allah'ın bu sözünden sonra artık müslümana söylenecek başka söz düşmez. Yüce Allah, "bu adamlar bu saçma sözleri gerekçesi ile kafirdirler" diye, buyururken bu kimseleri, yani bu tür sözler söyleyen hristiyanları ilahî kaynaklı bir dinin mensupları saymak, müslümana yakışmaz.

Gerçi İslâm daha önce dediğimiz gibi, hiç kimseyi kendi inancını bırakarak İslâm'a girmeye zorlamaz, ama müslüman olmayanların sapık inançlarına "Bunlar, yüce Allah'ın hoşlandığı türden birer dindir" demez. Tersine, yukarda okuduğumuz ayetler bu sapıklıkların kâfirlik gerekçesi olduğunu, kâfirliğin de asla yüce Allah'ı hoşnut edecek bir din olamayacağını açık açık söylemektedirler.

Üçüncü gerçek: Bu gerçek, ilk iki gerçeğin zorunlu sonucudur ve şudur: İslâm'ın insanlara öğrettiği biçimde Allah'ın birliğini onaylayan ve Peygamberimizin getirdiği şekli ile İslâm'ın Allah katından gelmiş tek "din" olduğuna inanan bir müslüman, sözünü ettiğimiz Kitap Ehli'nden biri ile dostluk ve işbirliği ilişkisi kuramaz, bunun imkanı yoktur.

Bundan dolayı inkarcı materyalizm ve ateizm karşısında ortak bir mücadele cephesi oluşturmak amacı ile bütün sözde "dinler"in işbirliği yapmasını söylemek, İslâm tarafından ciddiye alınması düşünülemeyecek anlamsız, boş bir sözdür. Çünkü temel inanç ilkeleri konusunda böylesine uçurum çapında ayrılıklar olunca, artık diğer konularda uzlaşmaya imkan kalmaz. Sebebine gelince; İslâm'a göre hayattaki herşey en başta inanç temeline dayanır.

İSRAİLOĞULLARININ TARİHİ

Son olarak İsrail oğullarına gönderilen peygamberlerin tarih boyunca İsrailoğullarının kafirlerine karşı tutumlarını ortaya koyan kapsamlı bir açıklama geliyor. Bu peygamberlerin (salat ve selam üzerlerine olsun) tutumları Hz. Davud'un ve Hz. İsa'nın tutumları ile somutlaştırılmıştır. Bu iki peygamber de İsrailoğullarının kafirlerini lanetlemiştir. Allah da onların beddualarını kabul etmiştir. Çünkü İsrailoğulları isyankardı, zalimdi. Sosyal açıdan çözülmüşlerdi. Kötülüğe karşı susmayı tercih ediyor, içlerinde yayılan kötülüğe engel olmaya çalışmıyorlardı. Kafirleri dost ediniyorlardı. Bu nedenle Allah'ın gazabına ve lanetine uğradılar. Sonsuza dek cehennemlik oldular :


Kuran-i Kerim Tefsiri

O

O

78- İsrailoğullarının kafirleri, Davud'un ve Meryemoğlu İsa'nın dilinden lanetlenmiştir. Bu lânetlenmelerinin sebebi, onların Allah'a karşı gelmeleri ve O'nun sınırlarını çiğnemeleri idi.

79- Onlar işledikleri kötülüklerden birbirlerini sakındırmazlardı. Ne kadar kötü şeydi yaptıkları!

80- Onların çoğunun kâfirleri dost edindiklerini görürsün. Bu davranışları kendilerine, Allah'ın gazabına uğramalarından ve sürekli azaba çarpılmalarından ibaret ne kadar kötü bir gelecek hazırlanmıştır.

81- Eğer onlar Allah'a, peygambere ve O'na indirilen Kur'an'a inansalardı, kâfirleri dost edinmezlerdi. Onların çoğu fasık, yoldan çıkmış kimselerdir.

Böylece İsrailoğullarının küfür, isyan ve lanet dolu köklü tarihleri olduğu ortaya çıkıyor. Onları doğru yola iletmek ve kurtarmak için gönderilen peygamberlerinin, sonunda onları lanetlemekten ve Allah'ın hidayetinden kovulmalarını dilemekten başka çare bulamadıkları, Allah'ın da bu peygamberlerin beddualarını kabul edip İsrailoğullarını gazabına ve lanetine uğrattığı anlaşılıyor.

"İsrailoğullarından kâfir olanlar" kendilerine göre kitabı tahrif edenler -bu surenin bir çok yerinde ve başka sûrelerde geçtiği gibi- Allah'ın şeriatını yürürlüğe koymayanlar (O'nun hükmüne başvurmayanlar), tüm peygamberlere yardım edeceklerine, onları destekleyeceklerine ve onlara uyacaklarına dair verdikleri sözlerinde durmayanlardır.

"Bu lanetlenmelerinin sebebi, onların Allah'a karşı gelmeleri ve O'nun sınırlarını çiğnemeleri idi."

Bu öyle bir isyankârlık ve zalimliktir ki, hem akidelerinin hem de ahlâklarının her alanında somut biçimde gözlenebilmektedir. Yüce Allah'ın Kur'an-ı Kerimde de ayetleri ile açıkladığı gibi, İsrailoğullarının tarihi zulümler ve isyanlarla doludur.

İsrailoğulları toplumunda isyankârlık ve zalimlik bireysel eylemlerden ibaret değildi. Bu sıfatlar sonunda, bu topluluğun karakteri haline gelmiştir. Toplum bu kötülüklere karşı sessiz kalmış onlardan tiksinmemiş ve engellemeye kalkmamıştır.

"Onlar işledikleri kötülüklerden birbirlerini sakındırmazlardı. Ne kadar kötü şeydi yaptıkları."

Sapık, bozguncu ve kötü insanlar tarafından ortaya konan, isyankârlık ve zalimlik her toplumda gözlenebilir. Yeryüzü kötülükten arındırılamaz. Ve anormallikler her toplumda gözlenebilir. Fakat iyi bir toplumun karakteri, kötülük ve çirkin şeylerin orada hoş karşılanabilen geleneklere dönüşmesine müsade etmez. Bu kötülüklerin her isteyen kişinin rahatlıkla işleyebileceği normal hareketlere dönüşmesine izin vermez... Herhangi bir toplumda kötülük yapmak iyilik yapmaktan daha zor duruma gelince, kötülüğün cezası da toplumsal ve yıldırıcı olup toplumun tamamı kötülüğün karşısında yer alınca yıldırıcı cezanın kesin uygulanacağı kanısı yaygınlaşınca kötülük siner, kötülüğe iten sebepler kontrol altına alınır. Bu durumda toplum birbiriyle kenetlenir. Toplumsal hastalıkların önü alınır. Bu durumda bozgunculuk ancak toplum tarafından dışlanan bazı fertler ve küçük gruplar tarafından işlenebilir. Ve toplum içinde hakimiyet kurması önlenir. Bu durumda kötülükler yaygınlaşmaz ve toplumun karakterini yansıtacak düzeye ulaşmaz.

İslâm sistemi yahudi toplumundaki bu olayı çirkin bir şekilde gösterip onu eleştirmekle İslâm cemaatının sağlam, canlı, derli-toplu bir yapıya sahip olmasını istemektedir. Zulmün ve isyankârlığın her çeşidini genel bir nitelik kazanmadan bertaraf etmesi gerektiğini dile getirmektedir. İslâm toplumunun hakkı savunmada sağlam olmasını, hakka yöneltilen zulüm karşısında hassas olmasını istemekle, dini korumakla yükümlü bulunanların yükümlülüklerini üstlendikleri emaneti gerçek anlamda yerine getirmelerini, kötülüğe, bozgunculuğa, isyankârlığa ve zulme karşı çıkmalarını bu konuda hiç kimsenin kınamasından korkmamalarını istemektedir. Tabii ki kötülüğün idareyi ellerine geçiren iktidardan, malları ellerine geçiren zenginlerden, gücü ellerine geçiren zorbalardan, arzu ve isteklerin peşinden sürüklenen halk kitlelerinden gelmesi arasında fark yoktur. Allah'ın sistemi Allah'ın sistemidir. Ona karşı çıkanlar da ister yüksek tabakadan, ister aşağı tabakadan olsun fark etmez.

İslâm bu emanetin gereği yerine getirmeye önem verir. Onun içindir ki toplum içinde meydana gelen kötülüklere sessiz kalındığında bütün toplumu cezalandırır. Emaneti genel olarak cemaatın sırtına yükledikten sonra tek tek her ferde de bu yükümlülüğü dağıtır.

İmam Ahmed, Abdullah ibni Mesut'tan Resulullah'ın şöyle buyurduğunu rivayet eder; İsrailoğulları günahlara daldıklarında bilginleri onları vazgeçirmek istediler. Fakat onların vazgeçmediklerini gördüklerinde onlarla beraber oturup yediler içtiler. Allah da onları birbirine benzetti. Bunun üzerine Hz. Davud ve Meryemoğlu İsa'nın dili ile lanete uğradılar...

`Çünkü onlar Allah'a karşı gelmişler ve O'nun ölçülerini çiğnemişlerdi."

Bu sözleri söylediğinde peygamberimiz (salât ve selâm üzerine olsun) yaslanmış bulunuyordu, doğrularak oturdu ve şöyle buyurdu:

"Canımı elimde tutan Allah'a yemin ederim ki siz onları doğru yola geri çevirinceye kadar çalışacaksınız."

Ebu Davud Abdullah b. Mesud'dan peygamberin şöyle buyurduğunu rivayet eder: "İsrailoğullarında ilk meydana gelen zaaf şuydu; onlardan biri kötülük yapan birine rastladığında: Ey adam Allah'tan kork ve yaptığın işi bırak çünkü bunu yapman sana helal değildir, dedi. Fakat ertesi gün tekrar onunla karşılaştığında bu durum onu beraber yemek, içmek ve oturmaktan alıkoymazdı, onlar böyle yaptıkları için Allah, onların kalplerini birbirine benzetti." Sonra peygamber "İsrailoğullarının kafirleri Davud ve İsa'nın diliyle lanetlendiler" diye başlayıp "onların çoğu yoldan çıkmış (fasık) kimselerdir diye biten ayetleri okudu. Arkasından sözlerini şöyle bağladı. "Allah'a yemin olsun ki, hayır siz iyiliği emredecek kötülüğe engel olacaksınız. Zalimin elini tutup zulüm etmesine engel olacaksınız ve siz onu doğru yola geri çevirene kadar mücadele edeceksiniz."

Burada müslümanın görevi sırf iyiyi emir ve kötülükten sakındırmak değildir. Mesele bununla bitmez onun görevi bu isteklerinde ısrar etmek, onlarla kesin tavır ortaya koymak kötülüğü, bozgunculuğu, günahkarlığı ve zulmü kuvvetle engellemektir.

Müslim'de Ebu Said el-Hudrî'den peygamberin şöyle buyurduğunu bildirir: "Sizden kim bir kötülük görürse ona eliyle engel olsun. Eğer gücü yetmezse diliyle; ona da gücü yetmezse kalbiyle engel olsun. Bu ise imanın en zayıf derecesidir."

İmam Ahmed, Adiy b. Ümeyre'den peygamberin şöyle buyurduğunu rivayet etmektedir: "Cenabı Allah halkın tümünü belirli bir grubun yaptıkları yüzünden cezalandırmaz. Ne zaman ki halk arasında kötülük işlenir, onlar da güçleri yettiği halde onu kınamazsa Allah onların hepsini tümden cezalandırır.

Ebu Davud ve Tirmizi'de Ebu Said el-Hudrî'den peygamberin şöyle buyurduğunu rivayet eder: "En üstün cihad zalim bir devlet başkanına karşı dile getirilen doğru sözdür."

Bir çok ayet ve hadiste bu konu sık sık vurgulanır.

Çünkü cemaatın yapısındaki bu dayanışma öyle sağlamdır ki; müslüman cemaate bağlı birisi başkasının yaptığı kötülüğü gördüğü halde bana ne diyemez. Bu toplum bozgunculuğun karşısında öyle bir hak tutkunluğu getiriyor ki; bozgunculuğun geliştiğini gördüğü halde ben ne yapabilirim, bozgunculuğa karşı koymak, başımı belaya sokar diyemez. Allah'ın kutsal kıldığı değerlere karşı beslenen tutku, onları korumak ve savunmak için Allah'ın kendisine yüklediği doğrudan yükümlülüklerin bilincinde olmak... Evet bunların hepsi müslüman cemaatın dayanaklarıdır. Bunlar olmadan İslâm cemaati de olmaz.

Bunların hepsi de sağlıklı bir şekilde Allah'a iman, bu imanın yükümlülüklerini en güzel şekilde öğrenmeyi gerektirir. Allah'ın sistemini doğru bir şekilde anlamayı ve onun, hayatın her tarafını kapsamına aldığını idrak etmeyi zorunlu kılar. Akideyi kuvvetle desteklemenin ciddiyetini ve bu akideden coşup gelen toplumun tamamının hayatına şekil verecek olan sistemi yürürlüğe koymak için harcanması gereken çabanın kavramasını gerektirir. Hukuk sistemini Allah'ın şeriatından alan ve hayatının tamamını Allah'ın sistemi üzerine kuran müslüman toplum, müslümanın iyiliği emretme, kötülüğü engelleme görevini gerçekten yerine getirmesine izin veren toplumdur. Böyle bir müslüman toplum olmadan iyiliğe yapılan çağrının, kötülükten engelleme çabasının sonuç alınamayan bireysel eylemlerden öteye geçmesi mümkün değildir. Bütün dünyanın her tarafında egemen bulunan cahili toplumlarda iyiliği emretme, kötülüğü engelleme çalışmaları çoğu zaman asla gerçekleştirilemez. Çünkü bu toplumlar,kendi hayatlarını insanların birbirine müdahale etmesini dışlayan sosyal terminolojik esaslara ve geleneklere dayandırmakta fasızlığı, kötülüğü ve günahkarlığı "özel hayatım" şeklinde değerlendirmekte ve onlara kimsenin müdahale etmesine izin vermemektedirler. Bunun yanısıra zulümden, baskıdan, haksızlıktan ve azgınlıktan öyle korkunç bir kılıç yapmaktadırlar ki, ona karşı ağızlara gemler vuruluyor, diller bağlanıyor ve zalimlere karşı iyiliği, doğruyu savunanlar cezalandırılıyor.

Bu nedenle en köklü çalışmaların, en onurlu fedakarlıkların her şeyden önce iyi bir toplumun kurulması üzerine yoğunlaştırılması gerekmektedir. İyi toplum ise Allah'ın proğramı üzerine kurulan toplumdur. İyiliği yaygınlaştırma kötülükten alıkoyma yoluyla dar kapsamlı düzeltmelere, özel ve bireysel ıslahatlara yönelmeden önce çabaların, çalışmaların ve fedakarlıkların bu noktada yoğunlaştırılması gerekmektedir.

Toplumun bir bütün olarak bozulduğu, cahiliyenin azgınlaştığı, toplumun Allah'ın sistemi dışındaki sistemlere göre düzenlendiği ve Allah'ın şeriatı dışında başka bir hukuka boyun eğildiği durumlarda dar kapsamlı çalışmalara yönelmenin yararı yoktur. Bu durumlarda yapılan çalışmaların temelden başlaması, kökten yeşermesi gerekir. Harcanan çabanın ve verilen mücadelenin yeryüzünde Allah'ın hakimiyetini gerçekleştirmeye adanması lazımdır. Bu egemenlik meselesi çözüme kavuşturulunca, iyiliği yaygınlaştırma ve kötülükten alıkoymanın dayanabileceği bir temel oluşturulmuş demektir.

Bu da imana ihtiyaç gösterir ki bu imanın gerçek yapısını kavramayı ve onun hayat düzeni üzerindeki fonksiyonunu anlamayı gerektirir. İşte bu düzeydeki bir iman, güvenin tamamını Allah'a yöneltebilir. Yol ne kadar uzarsa uzasın, Allah'ın iyiliği muzaffer kılacağına tam olarak güvenir. Mükafatının Allah katında olduğundan şüpheye düşmez. Bu görevi üstlenen kimse bu yeryüzünde herhangi bir mükafat beklemez. Sapık toplumun kendisini takdir etmesini ve herhangi bir yerde cahiliye taraftarlarının kendisine destek olmasını beklemez.

Kur'an-ı Kerim'in ve peygamberin iyiliği yaygınlaştırma ve kötülüğü engellemeye ilişkin bütün direktifleri, müslüman toplumda müslüman bireyin görevleriyle ilgilidir. Yani bazı durumlarda bir takım idari zulümler, bazı zamanlarda kötülüklerin yaygınlaşmasına rağmen temel ilke olarak, Allah'ın egemenliğini kabul eden ve onun şeriatını esas alan bir toplumda yaşayan müslümanın görevini dile getirmektedir. İşte böylece biz peygamberimizin (salât ve selâm üzerine olsun) "En üstün cihad zalim bir imamın karşısında doğru sözü dile getirmektir" buyurduğunu görmekteyiz. Yani karşısında hak söz dile getirilen "imamdır" (Hükümdardır). Kişi Allah'ın egemenliğini ilke olarak kabul etmeyip onun şeriatını yürürlüğe koymadıkça zaten İslâm devletinin hükümdarı, imam olamaz. Yani Allah'ın şeriatıyla hükmetme ene "imam" adı verilmez, onu Cenab-ı Allah, "Allah'ın indirdiğiyle hükmetmeyenler kafirlerin kendileridir" şeklinde nitelemektedir." (Maide Suresi, 44)

Allah'ın şeriatını yürürlüğe koymayan cahili toplumlarda ise en büyük ve en ciddi kötülük, tüm kötülüklere kaynaklık eden, ana kötülük Allah'ın hayat için koymuş olduğu yasayı reddetmek suretiyle Allah'ın ilahlığını reddetmektir. İşte dar kapsamlı kötülüklerle mücadeleye girişmeden önce reddedilmesi gereken bu, her türlü kötülüğün kaynağı olan temel ve köklü kötülüktür. Çünkü diğer kötülüklerin tamamı onun peşinde gelmekte, onun bir dalı ve uzantısı olmaktan öteye geçmemektedir.

Allah'ın hükmüne karşı cüretkârlıktan, ilahlık özelliklerini iddia etmekten, Allah'ın hayat için koymuş olduğu yasayı reddetmek suretiyle Allah'ın ilahlığını reddetme kötülüğü, pek tabii olarak diğer dar kapsamlı kötülüklerin anası durumunda iken çıkarılacak iyi ve seçkin insanların çalışmalarını dar kapsamlı kötülüklerle mücadele yolunda boşa harcamamalıdır. Ana kötülüğün uzantılarından ve uğursuz ürünlerinden biri olduğunda kuşku bulunmayan dar kapsamlı mücadeleyle zaman öldürmenin hiç bir yararı yoktur.

Sonra biz insanları işledikleri herhangi bir kötülükten dolayı nasıl sorguya çekebiliriz? Onların davranışlarını hangi ölçüyle ölçüp, bu yaptığınız iş kötüdür, ondan sakının diyebiliriz. Çünkü biz bu iş kötüdür dediğimizde şuradan buradan onlarca insan karşımızda duracak ve: "Hayır! Bu kötü bir şey değildir. Eskiden bu iş kötü görünüyordu! Fakat dünya "gelişiyor", toplum "ilerliyor" ve değerler de değişiyor" diyeceklerdir.

Öyleyse her şeyden önce tüm davranışları kendisine göre değerlendirmemiz gereken, herkes tarafından onaylanmış bir ölçü olmalıdır. İyiliği ve kötülüğü kendisine göre tayin edebileceğimiz değerler olmalıdır. Peki bu değerleri nereden alabiliriz? Bu ölçüyü nereden getireceğiz?

İnsanların bir şekilde durmayan, sürekli değişen arzularından, ortak uzlaşmalarından, geleneklerinden, ihtiraslarından mı? Bu durumda biz, içinden çıkılmayacak bir şaşkınlığa düşer, uçsuz bucaksız bir çölde yolumuzu şaşırırız.

O halde her şeyden önce bir ölçü belirlemek gerekiyor. Ayrıca bu ölçünün arzu ve isteklere göre değişmeyen sabit bir ölçü olması da zorunlu oluyor.

İşte bu değişmez ölçü, Allah'ın ölçüsüdür.

Eğer toplum, ilke olarak Allah'ın egemenliğini kabul etmiyorsa, Allah'ın şeriatını yürürlüğe koymuyorsa, hatta kendisini Allah'ın proğramına çağıran insanları hafife ve alaya alıyor, onları dışlıyor, cezalandırıyorsa, bu durumda ne yapılacaktır?

Değişik ölçüleri ve değerleri bulunan görüşlerin ve arzuların birbiriyle çeliştiği bu tür toplumlarda, hayatın detaylarına ilişkin konularda iyiliği emretmek kötülüklerden sakındırmak, boşa kürek sallamak, eğlencelik abes bir iş değildir de nedir?

Herşeyden önce hükmün, ölçünün, egemenliğin, görüş ve arzuların çeliştiği durumlarda başvurulacak kaynağın belirlenmesi gerekir.

Herşeyden önce en büyük iyiliği; Allah'ın egemenliğini ve hayat için belirlediği proğramı, kabul ettirmeye çalışmakla, en büyük kötülüğü de; Allah'ın hayat için koyduğu yasayı reddetmekle (Allah'ın ilahlığını reddetme kötülüğünü) ortadan kaldırmak gerekmektedir. Çünkü ancak temel atıldıktan sonra binanın dikilmesine geçilebilir. Öyleyse bölük pörçük çalışmalar bir noktada yoğunlaştırılmalı, hepsini tek bir cephede toplamayı ve binanın temelini oluşturan biricik zeminin hazırlanmasına ağırlık verilmelidir.

Bazan müslüman toplumun; hayatının temeli ve iyiliği emretme kötülükten sakındırma eyleminin zeminini hazırlayan asıl mesele ayak altına alınmışken insan, birtakım insanların detaylara ilişkin iyiliği emretme kötülükten sakındırmak için ortaya koydukları çabaya hayıflanıyor ve üzülüyor!

Ekonomisinin temeli faize dayanan ve malının tamamı haram olan ve hiçbir ferdinin helal lokma yeme imkanına sahip olamadığı bir toplumda, haram yemenin günahından bahsetmenin ne anlamı olacaktır? Çünkü bu toplumun sosyal ve ekonomik düzeni bütünüyle Allah'ın hayat için koyduğu yasayı reddetmekle her şeyden önce Allah'ın ilahlığını reddetmiş bulunmaktadır!

Kanunları zorla ırza geçme dışında zinayı yasak saymayan, hatta zorla ırza geçme halinde bile onu Allah'ın yasası ile cezalandırmayan bir toplumda fuhşu engellemeye çalışmak ne işe yarar... Çünkü bu toplum Allah'ın hayat için koyduğu şeriatı reddetmekle ilke olarak Allah'ın ilahlığını reddetmiş bulunmaktadır?!

Kanunları içki içmeyi ve alış-verişini serbest bırakan ve umuma ait yollarda apaçık sarhoşluk dışında kimseyi cezalandırmayı öngörmeyen hatta bu durumlarda bile Àllah'ın hükmünü, sarhoşa uygulamayan bir toplumda, sarhoşluğun zararlarını dile getirmenin, buna engel olmaya çalışmanın ne gibi bir yararı olabilir? Çünkü bu toplum ilke olarak Allah'ın egemenliğini kabul etmiş değildir. Allah'ın egemenliğini kabul etmeyen ve içinde Allah'a değil, Allah'ın dışındaki ilahlara tapılan bir toplumda, dine sövmeyi yasaklamak hangi meseleyi çözebilecektir? Çünkü burada toplumun hukukunu, yasasını, düzenini, kurumlarını, değerlerini ve ölçülerini belirleyen Allah'ın dışındaki ilahlardır. Söven de sövülen de Allah'ın dininde değildir. Onların her ikisi ve toplumlarının kitleleri; toptan onlara hukuklar, yasalar belirleyen, onlar için değerler ve ölçüler koyan kimselerin dinindendir.

Bu durumlarda iyiliği emretme ve kötülüğü yasaklamanın ne yararı olacaktır. Bu büyük kötülüklerin en büyüğü olan, Allah'ın hayat için belirlediği hayat proğramını red etmek suretiyle, Allah'ı inkar etme kötülüğü yasaklanmadığı müddetçe, değil küçük kötülükleri engellemenin, büyük günahları engellemenin bile ne yararı olabilir?

Mesele bu saf insanların harcadığı çabaların, güçlerin ve onun verdiklerinin çok üstünde bir büyüklüğe, genişliğe ve derinliğe sahiptir. Bu aşamada ne kadar geniş kapsamlı olursa olsun hatta, isterse bunlar Allah'ın sınırları olsun detaylara göre hareket edilmez. Allah'ın koyduğu sınırlar her şeyden önce Allah'ın egemenliğini kabul etme temeline dayanır. Başka bir temele değil. Eğer bu egemenlik, yaşanan bir realite olarak kabul edilmiyorsa, Allah'ın yasası, yaşamanın biricik kaynağı olarak alınmıyorsa, Allah'ın ilahlığı ve egemenliği siyasi otoritenin tek kaynağı sayılmıyorsa o zaman detaylara ilişkin her çalışma boşunadır. Ayrıntılarla ilgili her girişim abestir. En büyük kötülük diğer kötülüklerden daha çok çalışmaya ve çaba sarf etmeye, engellemeye muhtaçtır.

Peygamberimiz (salât ve selâm üzerine olsun) diyor ki: "Sizden kim bir kötülük görürse ona eliyle engel olsun. Eğer gücü yetmezse diliyle, yine gücü yetmezse kalbiyle engel olsun. Bu imanın en zayıf derecesidir."

Müslümanların kendi elleriyle kötülükleri engelleyebilecek güçlerinin olmadığı zamanlar olabilir. Bu kötülüğü dilleriyle de engelleme gücünde olmayabilirler. Bu durumda imanın en zayıf derecesi elde kalır. O da kalpleriyle ona engel olmaya çalışmalarıdır. Yani ona antipati besleme çaresidir. Eğer onlar gerçek müslüman ise hiç kimse onları bu içe dönük davranışlarından, eylemlerinden alıkoyma gücüne sahip olamaz.

Son maddede sözü edilen kalp ile değiştirme olayı kötülüğe karşı pasif bir tavır olarak gözükmektedir. Peygamberimizin onu bir engelleme olarak göstermesi onun kendi yapısında olumlu bir eylem olduğunu göstermektedir. Kötülüğe kalp ile karşı koymak, bu kalbin kötülüğe karşı aktif bir tavır takındığı anlamına gelir. Bu kalbin kötülükten tiksindiği, onu reddettiği ve ona teslim olmadığı anlamına gelir. Bu kötülüğe boyun eğilmesi ve kabul edilmesi gereken meşru bir durum olarak görmüyor demektir. Kalplerin herhangi bir duruma karşı tavır koyması, bu kötü düzenin yıkılması yolunda harekete geçen aktif bir kuvvettir. "Meşru" bir düzenin ele geçen ilk fırsatta ele geçirilinceye kadar o kötülüğe karşı sürekli bir gözetim mekanizması oluşturulmuş demektir. Bu gelişmelerin hepsi de değiştirme ve aktif bir eylemdir. Buna rağmen bu eylemlerin hepsi de imanın en zayıf derecesidir. Artık müslümanın imanın en zayıfını korumaktan daha aşağı bir duruma düşmemesi gerekir. Varlığının bir realite olarak kabul edilmesi, bazan sindirici bir dikta rejimine sahip olması nedeniyle kötülüğe teslim olmak ise, en son halkanın da dışına çıkmak, imanın en zayıf derecesinden soyutlanmak demektir.

Bu durumda toplum yahudilerin uğradığı lanete uğramayı hak etmiş demektir:

"İsrailoğullarının kafirleri, Davud'un ve Meryemoğlu İsa'nın dilinden lanetlenmiştir. Bu lânetlenmelerinin sebebi, onların Allah'a karşı gelmeleri ve O'nun sınırlarını çiğnemeleri idi.

"Onlar işledikleri kötülüklerden birbirlerini sakındırmazlardı. Ne kadar kötü şeydi yaptıkları!"

Sonra yahudilerle ilgili bu bölümün sonlarına geliniyor. Bu aynı zamanda 6. cüzün de sonudur. Burada yahudilerin peygamberimiz dönemindeki durumları tasvir ediliyor ki, bu onların her yer ve her zamanki halleridir. Onlar kafirleri dost edinirler, müslüman kitleye karşı onları desteklerler. Bunun sebebi de ehli kitap olmalarına rağmen Allah'a ve peygamberimize iman etmemeleri ve Allah'ın son dinine girmemeleridir. Yani onlar mümin değildir. Eğer mümin olsalardı kafirleri dost edinmezlerdi.

"Onların çoğunun kafirleri dost edindiklerini görürsün. Bu davranışları kendilerine, Allah'ın gazabına uğramalarından ve sürekli azaba çarpılmalarından ibaret ne kadar kötü bir gelecek hazırlamıştır."

"Eğer onlar Allah'a, peygambere ve O'na indirilen Kur'an'a inansalardı, kafirleri dost edinmezlerdi. Onların çoğu fasık, yoldan çıkmış kimselerdir."

Ayetlerin ortaya koyduğu bu tesbitler peygamberimiz dönemindeki yahudilerin durumlarını ortaya koyduğu gibi onların bu günkü, yarınki ve her zamanki durumlarını sembolize etmektedir. Aynı şekilde bugün yeryüzünün büyük bir kısmında egemen olan ehli kitabın diğer bir kolu olan hristiyanlar için de geçerlidir. Bu aynı zamanda Kur'an'ın sırları ve her zamanki müslüman cemaat için verdiği tesbitler üzerinde düşünmeyi gerektirmektedir.

Müşriklerle dostluk ilişkilerini geliştiren ve onları müslümanlara karşı kışkırtanlar yahudilerdir. "Kafir olanlara, bunlar iman edenlerden daha doğru yoldadır, diyorlardı."

Kur'an onların bu sözlerini vermektedir. Yahudilerin ve müşriklerin ortaklaşa gerçekleştirdiği Hendek savaşı da onların bu tutumlarını ortaya koymuştur. Bundan önce ve bundan sonra günümüze kadarki olaylar da onların tavırlarını net olarak ortaya koymaktadır. Filistin toprağında kurulan İsrail devleti de ancak Materyalist, şimdiki ateist kafirlerin dostluğu ve desteğiyle kurulmuştur.

Ehli Kitab'ın diğer grubu olan hristiyanlar ise, müslümanlarla ilgili her konuda materyalist-ateistlerle (komünistlerle) yardımlaşmaktadır. Yine müslümanlar söz konusu olduğunda onlar, putperest müşriklerle de yardımlaşmaktadırlar! İsterse bu "müslümanlar", hiç bir şeyle İslâm'ı temsil etmesin. Müslümanlıkları sadece ataları müslüman olan bir milletin torunları olmaktan ibaret olsun. Bunlar, müslüman olduğunu söyleyen herkesten bu müslümanlık iddiaları sözden öteye geçmese de bu dine kinlerinden dolayı nefret ederler! Allah ne kadar doğru söylüyor:

"Onların çoğunun kafirleri dost edindiklerini görürsün. Bu davranışları kendilerine Allah'ın gazabına uğramalarından ve sürekli azaba çarpılmalarından ibaret ne kadar kötü bir gelecek hazırlamıştır."

İşte kendi elleriyle kendilerine hazırladıkları akıbet budur. Allah'ın gazabına uğramaları... Cehennemde süresiz olarak kalmaları. Bu ne kötü bir akıbettir. Kendi elleriyle kendilerine sundukları şey ne kötüdür! Aman Allah'ım! Bu ne acı bir meyvedir, kafirlere dost olmalarının meyvesi!

bizden kim bu toplulukla ilgili Allah'ın sözünü duymuşsa, Allah'ın izin vermediği birtakım bahaneler ileri sürüp müslümanlarla kafirleri dost edinen düşmanları arasında dostluğu ve işbirliği yapmaya kalkışmasın. Ve kafirleri dost edinen düşmanlarına yanaşmasın.

Peki sebep ? Onları kâfirlerle dost olmaya iten sebep nedir? Allah'a ve peygamberimize iman etmemeleridir.

"Eğer onlar Allah'a, peygambere ve O'na indirilen Kur'an'a inansalardı, kafirleri dost edinmezlerdi. Onların çoğu fasık, yoldan çıkmış kimselerdir."

İşte neden budur. Onlar Allah'a ve peygamberimize iman etmemişlerdir. Onların çoğu fasıktır. Öyleyse onlar bilinçte ve yönelişte kafirlerle aynı gruptandır. Bu nedenle müminleri dost edinmeyip, kafirleri dost edinmelerinde bir gariplik yoktur. Kur'an'ın bu değerlendirmesiyle üç gerçek ortaya çıkmaktadır:

Birinci gerçek: Peygamberimize (salât ve selâm üzerine olsun) iman eden az bir grup dışında Ehli Kitab'ın tamamı Allah'a inanmamıştır. Çünkü onlar Allah'ın son peygamberine inanmamışlardır. Kur'an onların yalnız peygamberimize iman etmediklerini değil, Allah'a da iman etmediklerini belirtmektedir.

"Eğer onlar Allah'a, Peygambere ve O'na indirilen Kur'an'a inansalardı, kâfirleri dost edinmezlerdi. Onların çoğu fasık, yoldan çıkmış kimselerdir."

Bu Allah'ın, saptırması mümkün olmayan açık bir belirlemesidir. Onlar istediği kadar Allah'a iman ettiklerini iddia etsinler, özellikle bu derste ve başka Kur'an ayetlerinde belirtildiği gibi, onların ilahlık gerçeği hakkındaki düşüncelerinin sapıklığını göz önünde bulundurduğumuzda bu gerçeği daha rahat kavrayabiliriz.

İkinci gerçek: Ehl-i Kitab'ın tamamı peygamberimiz (salât ve selâm üzerine olsun) tarafından Allah'ın dinine girmeye çağırılmıştır. Bu çağrıya kulak verenler iman etmiş ve Allah'ın dinine girmiştir. Yüz çevirenler de Allah'ın kendilerini nitelediği sıfatı hak etmişlerdir.

Üçüncü gerçek: Ehli Kitap ve müslümanlar arasında herhangi bir alanda, dostluk ve yardımlaşma söz konusu olamaz. Çünkü müslümana göre hayatın her alanı dinin emrine bağlı kalmak zorundadır.

Bununla beraber İslâm, müslümanlardan İslâm'ın egemen olduğu bölgede (Dar'ul-İslâm) günlük hayatlarında, ahlâklarında, canlarını, mallarını ve namuslarını korumada Ehl-i Kitaba iyi davranmalarını ister. Onları her ne olursa olsun, kendi inançlarında serbest bırakmalarını güzellikle İslâm'a çağırmalarını, güzellikle onlarla tartışmalarını, müslümanlarla barış ve antlaşmalarına bağlı kaldıkları müddetçe, müslümanların da bu antlaşmalara bağlı kalmalarını ister. Her ne olursa olsun, onlar din konusunda hiçbir zorlama ile karşılaşmazlar... İşte İslâm budur... Tüm açıklığı, bütün netliği, tüm güler yüzlülüğü ve bütün hoş görüsü ile İslâm...

Allah doğruyu söyler ve O doğru yolu gösterir.

YEDİNCİ CÜZ

Bu cüz, altıncı cüzde baş taraflarını açıkladığımız Maide sûresinin son kısımları ve En'am suresinin baş tarafından "Eğer biz onlara melekler göndermiş olsaydık" diye başlayan 111. ayetine kadar olan bölümünden oluşmaktadır. Cüz'ün ikinci bölümünü oluşturan kısımla ilgili açıklamayı En'am sûresinin baş tarafında vereceğiz. Şimdi biz cüzün birinci bölümünü oluşturan Maide sûresinin geri kalan kısmını açıklamaya devam edeceğiz.

Altıncı cüzde yer alan Maide sûresinin tanıtılması ile ilgili olarak şunları söylemiştik:

"Bu Kur'an Hz. Peygamberin kalbine; kendisiyle bir ümmet oluşturması, bir devlet kurması, bir toplum düzenlemesi, bu toplumun fertleriyle, bu devletin diğer devletlerle ve bu ümmetin diğer milletlerle olan ilişkilerinin belirlenmesi için indirilmiştir. Yanısıra tüm bu ilişkilerin güçlü bir bağla bağlanması, ayrılıkların birleştirilmesi, parçaların bütünleştirilmesi ve tamamının tek bir buyruğa, tek bir otoriteye ve tek bir hedefe bağlanması için indirilmiştir. İşte Allah katındaki gerçeği üzere müslümanların -gerçek müslüman oldukları o günlerde- tanıdıkları şekliyle din budur.

Daha önce geçen üç uzun sûrede olduğu gibi, bu sûrede de değişik konular yer almaktadır. Bu konuların tamamını birbirine bağlayan bağ ise, Kur'an'ın bütününü gerçekleştirmek için geldiği şu temel hedeftir: "Kendisine has inanç, belirli bir düşünce ve yeni bir yapılanma temeline dayanan bir ümmet oluşturma, bir devlet kurma ve bir toplum düzenleme..."

Bunun da temeli, İlahlık, Rablik, hakimiyet ve otoritede Allah'ın biricik tanınması ve dünya görüşünün kanunlarının, düzeninin, ölçülerinin ve değerlerinin -ortaksız olarak- sadece O'ndan alınmasıdır.

Sûrede, yanısıra şunları da bulmaktayız: İnanca dayalı düşüncenin yapısı, bu düşüncenin putperest masallarından ve Kitab Ehlinin sapma ve tahriflerinden temizlenip arındırılması, müslüman toplumun yapısının ve fonksiyonunun gerçeği, yolunun ve yolundaki zorlukların tabiatı, bu toplumun ve bu dinin düşmanlarının kollayıp durduğu gedikleri.. Müslüman ferdin ve toplumun ruhunu temizleyen ve Rabbine bağlayan ibadetlere ilişkin hükümleri... Toplum ilişkilerini düzene koyan "toplumsal yasaları" ve devletlerarası ilişkileri düzenleyen "devletler hukuku"nu, yiyecek, içecek ve evlenmeye ilişkin ya da amel ve tutumlara ilişkin helal ve haram hükümlerini...

Tüm bunlar Allah'ın dilediği -gerçek müslüman oldukları günlerde- anladığı şekliyle "Din"in anlamını içeren bir sûrede topluca sunulmaktadır."

Sûrenin karakteri ve muhtevasıyla ilgili bu genel tasvirin ışığı altında bu cüz'de yer alan surenin geri kalan kısmını da inceleyebiliriz. Bu bölüm de, altıncı cüzde bir kısmı açıklanan sûrenin ihtiva ettiği konuların bir devamı niteliğindedir.

Burada Medine'deki İslâm ümmetinin karşısında yer alan değişik düşman odaklarından ve bu ümmete karşı onların gönüllerindeki düşmanlıktan söz edilmektedir. Bunun yanında bu güç odaklarının tavır ve tutumlarındaki farklılıktan bahsedilmekte, gerçek sözü duyduklarında kalpleri yumuşayan ve peygamberin (salât ve selâm üzerine olsun) çağrısını kabul edip Allah'ın mükafatını ve altında ırmaklar akan cennetleri kazanan, hristiyan cemaatler gibi bazı grupların hidayete sempati duyduklarına işaret edilmektedir.

Helal ve haram kılma gibi yaşama yetkisinden söz edilmekte, Allah'ın belirlediği ilke ve direktiflerden destek almadan helâl ve haram kılmaya kalkışma yasaklanmakta, müminlere, iman ettiklerini açıkladıktan sonra iman ve küfürle doğrudan ilişkisi bulunan bu tür konularda Allah'tan korkmaları hatırlatılmaktadır.

Bundan sonra yeminler, içki, kumar, putlar, fal okları, ihram halinde ava çıkma, Kabe, Haram Aylar, kurbanlıklar ve gerdanlıklı hayvanlar dokunulmazlığı ile ilgili hukukî yasamalara değinilmektedir. Allah'ın yasalarına ve peygamberin (salât ve selâm üzerine olsun) emrettiklerine itaat edip bağlanmanın gerektiğine dikkat çekilmekte, onlara aykırı düşmekten sakındırılmakta ve uzak durulması telkin edilmektedir. Acıklı azap ve Allah'ın intikamı ile tehdit edilmekte, herkesin kendisine döneceği yüce Allah onlara hatırlatılmaktadır.

Buradan müslüman cemaatın eğitilmesiyle ilgili konulara geçilmektedir. Pratiğe aktaracağı değerler belirtilmektedir. Buna göre müslüman cemaat, kötülüğün yaygın oluşuna kendisini kaptırmayacak tersine, iyiye, temize taraftar olacaktır. Rabbine ve peygamberine karşı zorunlu olan edebi takınacaktır; kendisine açıklanmayan şeyleri sormayacak, ana hatlarıyla değindiği konuların detaylarını istemeyecektir.

Sonra cahiliyenin Allah'a ortak koşmasından ve putperestliğinden kaynaklanan bir takım geleneklerin ve yasaların iptaline değiniliyor. "Bahire, Saibe, Vasile ve Hâmi" gibi hayvanlar ve onların kesim yasaklarına ilişkin hükümler kaldırılıyor. Hayatın her alanıyla ilgili tüm konularda gerçek yasama yetkisinin yalnız bir kaynağa dayandırılması gerektiği ve bu kaynağın da insanların örfleri ve uygun gördükleri değil, yalnız Allah olduğu vurgulanıyor.

Bunun yanında, müslüman ümmetin kendisine özgü karakteriyle ortaya çıkması, kendi iç bünyesinde kenetlenmesi, başkasından apayrı bir nitelik kazanması, kendi uyruğuna bağlanması, yanlış yolda gidenlerin uyruğundan ilişkisini kesmesi, kendisinin ve başkasının ahiret gününde hesabını yalnız Allah'a bırakması gerektiği belirtiliyor.

Yasama konularıyla ilgili açıklama, yolculuk sırasında veya ikamet edilen bölgeden uzak yerlerdeki ölüm hallerinde vasiyet edilirken şahit tutulması gerektiğini bildiren hüküm ile sona ermektedir. Allah yolunda cihad eden, Allah'ın nimetlerinden yararlanmak amacıyla ticaret yapmak için yola çıkan bir toplumda İslâm'ın, bu tür problemleri nasıl çözüme kavuşturduğuna, bu hükümleri, dünya ve ahirette Allah korkusuna nasıl bağlandığına ışık tutmaktadır.

Sûrenin geri kalan kısmında ise, Ehli Kitabın bir kesimini oluşturan hristiyanların akidelerinin düzeltilmesine devam edilmektedir. Bu nedenle tekrar Meryem ve İsa kıssalarına değinilmektedir. Allah'ın, Hz. İsa'nın eliyle gerçekleştirdiği mucizeler, Havarilerin istediği sofra (Maide) meselesi ele alınmaktadır. Sonra Hz. İsa ve Annesi'nin ilahlığı meselesine dolayısıyla hristiyanların bu konudaki asılsız iddialarına temas edilmekte, Hz. İsa (selâm üzerine olsun) canlandırılan dehşet verici bir kıyamet sahnesinde Rabbinin ve bütün insanların huzurunda, tüm peygamberlerin (salât ve selâm hepsinin üzerine olsun) de hazır bulunduğu bir sırada bu iddiayı yalanlamakta ve bu iftiradan uzak olduğunu açıklamaktadır.

Sûre, yerin, göklerin ve ikisinde yer alan her varlığın, Allah'a ait olduğunu, Allah'ın kudreti için hiçbir kayıt ve sınırdan söz edilemeyeceğini açıklamakla sona ermektedir. "Göklerin, yeryüzünün ve her ikisinde bulunan tüm varlıkların egemenliği Allah'ın tekelindedir. O'nun her şeye gücü yeter."

Sûrenin muhtevasına ilişkin bu özet, sûrenin kendi metoduna uygun içeriğiyle tam bir bütünlük arz ettiğini ortaya çıkarıyor. Sûrenin baş tarafında bu metoda değinmiş ve bu kısa açıklamanın başında da bundan birkaç parağraf nakletmiştik.


Kuran-i Kerim Tefsiri

O

O

82- İnsanlar arasında müminlere en amansız düşman olanların yahudiler ve Allah'a ortak koşanlar olduğunu göreceksin. Buna karşılık müminlere en çok sempati duyanların "Biz hırıstiyanız" diyenler olduğunu göreceksin. Çünkü hristiyanlar arasında Allah'a bağlı bilginler ve din adamları varılır ve onlar büyüklük taslamazlar.

MÜMİNLERE KARŞI EHL-İ KİTABIN VE MÜŞRİKLERİN TAVIRLARI

Bu bölüm, sûrenin yarısından fazlasını kapsayan uzun konunun bir devamıdır. Burada yahudilerden, hristiyanlardan ve müşriklerden, bu üç kesimin peygambere (salât ve selâm üzerine olsun) ve müslüman ümmete karşı tutumlarından söz edilmektedir. Daha önce hem hristiyanların ve hem de yahudilerin inanç sistemlerinin bozuk olduğuna temas edilmiş, yahudilerin hem kendi peygamberlerine hem de son peygambere (salât ve selâm üzerine olsun) karşı kötü niyet beslediklerine, onlara karşı katı tavırlar takındıklarına, peygambere karşı müşrikleri desteklediklerine değinilmiştir... Yahudilerin ve hristiyanların kendi kitaplarını uygulamadıkları, Hz. Muhammed'in (salât ve selâm üzerine olsun) kendilerine sunduğu Kur'an'ı yalanladıklarından dolayı akide olarak "küfre" düştükleri hükme bağlanmış ve Tevrat'ı, İncil'i ve Rabblerinden kendilerine gönderilen Kur'an'ı yürürlüğe koymadıkları müddetçe hiçbir gerçeğe dayanmış olmayacakları vurgulanmıştır.

Sonra hitap peygambere (salât ve selâm üzerine olsun) yöneltilmiş ve Rabbinden kendisine gönderilen vahyi müşrik, yahudi, hristiyan herkese ulaştırması gerektiği bildirilmiştir. Bu kesimlerin hepsi de İslâm'a girmeleri için İslâm'la muhataptı. Ayrıca müslüman ümmete yöneltilen hitabta; Allah'a, peygambere ve iman edenlere dost olmaları, yahudi ve hristiyanlarla ise dost olmamaları gerektiği, onların bir kısmının bir kısmına dost oldukları, yahudilerin inkar edenlerle dostlukları ve Hz. Davut ile Meryem'in oğlu Hz. İsa tarafından lanetlendikleri belirtilmiştir.

Sûrenin geri kalan şimdiki bölümünde ise, bütün bu grupların peygambere (salât ve selâm üzerine olsun) ve müslüman ümmete karşı takındıkları tavırlar dile getirilmektedir. Ahirette hepsini bekleyen ceza anlatılmaktadır.

Bu İslâm ümmeti, Kur'an-ı Kerim'in direktifleri ve açıklamalarına göre, stratejisini ve hareketini belirlemek, tüm insanlara karşı tutumlarını bu direktiflere ve açıklamalara uygun biçimde ayarlamak için inanıyor ve ona sahipleniyordu. Bu kitap, İslâm ümmetine yön veren, onu harekete geçiren, kılavuzluk eden ve yol gösteren bir kitaptı. Onun içindir ki bu ümmet hep galipti, mağlup olmamıştı. Zira peygamberi yüce ilahî direktifler doğrultusunda ona liderlik ettiği andan itibaren, düşmanıyla giriştiği savaşlarda, sürekli olarak doğrudan Rabbanî bir liderliğe bağlı olarak hareket etmiştir.

Bu Rabbanî direktifler ve Kur'an-ı Kerim'in kapsadığı açıklamalar halâ tazeliğini korumaktadır. Bugün de yarın da İslâm'ın mesajını yüklenenler, bu direktïflerle ve açıklamalarla sanki şu anda kendilerine iniyormuş gibi muhatap olmak zorundadırlar. Bu direktiflerin ve açıklamaların ışığı altında çeşitli insan kesimlerine, çeşitli görüşlere, ekollere, inançlara, çeşitli kurumlara ve düzenlere, çeşitli değerlere ve ölçülere karşı tavırlarını belirlemek mecburiyetindedirler. Bu, bugün böyle olduğu gibi yarın da böyle olacak ve kıyamete kadar da öyle devam edecektir...

"İnsanlar arasında müminlere en amansız düşman olanların yahudiler ve Allah'a ortak koşanlar olduğunu göreceksin...'

Ayet-i kerimenin ifadesi Hz. Peygambere (salât ve selâm üzerine olsun) özel bir hitab olabileceği gibi, genel geçer bir gerçeği dile getiren genel bir hitap da olabilir. Çünkü her insanın görebildiği apaçık bir realiteyi dile getirmektedir. Kur'an-ı Kerim'in kendisiyle indirildiği dil olan Arapça'da bu tür ifade biçimlerine rastlamak mümkündür. Ayet, her iki halde de, değindiği gerçeği açık bir biçimde ortaya koymaktadır.

Bu gerçeği belirttikten sonra, ayetin ifade biçiminde yahudilere ortak koşanlardan önce yer verilmesi dikkat çekmektedir. Yani iman edenlere en amansız düşmanlar müşriklerden önce yahudilerdir. Yahudilerin düşmanlığı müşriklerinden daha yaman, daha acımasız daha apaçık ve düşünen herkesin görebileceği bir realitedir. Düşmanlıkta önce yahudiler sonra müşrikler gelir.

Evet, ifade şekillerinde "ve" bağlacı ile yapılan bağlamalar beraberlik ifade eder; bir sıralama, bir öncelik sonralık anlamına gelmez. Ancak burada yahudilerin önce kaydedilmesi, onların kökeni ehli kitap olmaları nedeniyle iman edenlere karşı müşriklerden daha az düşman olmaları gerektiği şeklindeki anlayışla beraber ele alındığında bu öne alışın, özel bir önemi olduğunu ve Arap ifade biçimde "ve" ile yapılan atıflardan farklı bir ifade tarzı olduğunu kestirebiliriz. Çünkü bu öne alış en azından onların Ehl-i Kitap oluşlarının, bir vakıa olan gerçeği, yani onların da aynı Allah'a ortak koşanlar gibi iman edenlere amansız düşman kesildikleri gerçeğini değiştirmediğine dikkat çekmektedir. Bunun "en azından" böyle olduğunu söylüyoruz. Fakat böyle söylemiş olmak yahudilerin düşmanlıkta Allah'a ortak koşanları da geçebileceği ihtimalini ortadan kaldırmaz.

İnsan bu Rabbani açıklamayı, İslâm'ın doğuşundan günümüze kadar somut tarihi gerçeklerle açıklamaya çalıştığında, yahudilerin iman edenlere karşı düşmanlığının, müşriklerin düşmanlığına oranla daha amansız, daha katı, daha ısrarlı ve daha köklü olduğuna karar vermede asla tereddüt etmez!

Yahudiler, Medine'de ilk İslâm Devleti kurulduğu andan itibaren İslâm'a karşı düşmanca tavır koydular. İslâm ümmetinin ilk ümmet olduğu günden itibaren ona karşı tezgahlar kurdular. Kur'an-ı Kerim'in bu düşmanlık ve düzenbazlıklara ilişkin açıklamaları ve işaretleri yahudilerin tarih boyunca İslâm'a, peygamberimize (salât ve selâm üzerine olsun) ve müslüman ümmete karşı giriştikleri sürekli savaşı, on dört asra yakın bir zamandır bir an dahi sönmeyen ve bugün hâlâ yeryüzünün her bölgesinde bütün şiddetiyle devam eden savaşı, tek başına aydınlatmaya yeterlidir.'

Hz. Peygamber Medine'ye vardığında ilk iş olarak yahudilerle bir arada yaşama anlaşması yapmış ve onları ellerindeki Tevrat'ı tasdik edene; İslâm'a çağırmıştı. Fakat onlar bu anlaşmaya bağlı kalmamışlardı. Nitekim tarih boyunca her zaman Rableriyle ve daha önceki peygamberleriyle yaptıkları her sözleşmeyi bozmuşlardı. Hatta onlar hakkında Allah buyuruyor ki:

"Biz sana öyle gerçekler, açıklayıcı ayetler indirdik ki, onları sadece fasıklar inkar eder."

Onlar ne zaman bir ahit yaptılar ise aralarından bir grup onu bozup bir yan;a atmadı mı? Aslında onların çoğu inanmaz.

Onlara Allah katından önlerindeki kitabı onaylayan bir peygamber gelince, kendilerine kitap verilenlerin bir grubu, Allah'ın kitabını hiç bilmiyorlarmış gibi onu arkalarına attılar.

Allah'ın Evs ve Hazreç kabilelerini İslâm'da birleştirdiği günden itibaren İslâm ve müslümanlara karşı düşmanlıklarını gizlediler. Artık yahudiler, onlar üzerinde ne olumlu ne de olumsuz hiçbir etkiye sahip değildi. Müslüman ümmetin liderliği belirginlik kazanıp Hz. Muhammed'in (salât ve selâm üzerine olsun) dizginleri eline aldığı günden itibaren yahudilerin otoritesine yer kalmamıştı.

Onlar yahudi düzenbazlık dehasının ortaya koyduğu, Babil'deki esaretin, Mısır'daki köleliğin ve Roma Devleti'ndeki ezikliğin kendisine kazandırdığı her çeşit silah ve vasıtayı kullanmıştı. İslâm, tarih boyunca ulusların ve inançların kendilerine uyguladığı baskıdan sonra, onlara geniş imkanlar tanımasına rağmen, onlar ilk gününden itibaren İslâm'ın nezaketini en çirkin tuzaklarla, en alçak hilelerle geri çevirmişlerdi.

Arap yarımadasında Allah'a ortak koşan bütün güçleri İslâm'a ve müslümanlara karşı kışkırtmıştı. Birbirinden apayrı kabileleri müslüman kitleye karşı savaşmak için, bir araya getirmeye çalışmışlardı.

İnsanların müslüman olduğu devirlerde İslâm, onları hakkın gücü ile mağlup edince, İslâm'a karşı daha sinsi düzenbazlıklara yönelip, kitaplarına uydurma şeyler sokmaya çalıştılar. Öyle ki bu tahrifatta yüce Allah'ın korumayı garanti ettiği Kur'an-ı Kerim dışında yakasını kurtarabilen tek İslâm kitabı kalmamıştır. Ayrıca müslümanların safları arasında ayrılık tohumlarını ektiler. Daha yeni olarak İslâm'a girenleri, İslâm'ı henüz iyice kavrayamamış müslüman ülkelerden birtakım kimseleri kullanma metoduyla, fitneyi körüklemeye çalıştılar. Dünyanın çeşitli ülkelerindeki İslâm düşmanlarını bu dine karşı kışkırtarak da bir takım komplolar hazırladılar. Onların bu tavırları son asra kadar değişmeden geldi. Şimdi onlar yeryüzünün her tarafında İslâm'a karşı yürütülen savaşın liderliğini yapıyorlar. Bu kapsamlı savaşta hem Haçlıları hem putperestleri kullananlar, yeni akımlar oluşturan ve müslümanların adlarını taşıyan bazı kimseleri kahraman yapanlar, bu dinin temellerinden her birini yok etmek; Haçlı-Siyonist bir savaş vermek için, bu kahramanları ileri sürenler de yine onlardır!

Ve gerçekten yüce Allah doğru söylemiştir: "İnsanlar arasında müminlere en acımasız düşman olanların yahudiler ve Allah'a ortak koşanlar olduğunu göreceksiniz."

Medine'de kurulan İslâm Devleti'ne karşı düşman kitlelerini kışkırtan, Beni Kurayza ve diğer yahudiler ile Mekke'deki Kureyş ve Arap yarımadasındaki diğer kabileleri birleştiren yahudidir.

Hz. Osman'ın (Allah ondan razı olsun) ölümü ile sonuçlanan ve ondan sonra baş gösteren iç çekişmelerde göze çarpan fitne olayında halk kitlelerini kışkırtan, dağınık kitleleri birleştiren ve doğru yanlış haberler yayan yahudilerdir.

Hz. Peygamber'in (salât ve selâm üzerine olsun) hadislerine, rivayetlere ve İslâm tarihine uydurma ve yalan şeyler katmaya önderlik eden yahudidir. Bunu izleyen ve yeryüzünün herhangi bir yerinde ortaya çıkan İslâmî direnişin öncülerine karşı başlatılan savaşın arkasında yahudi vardır.

Sonra, ateist-materyalist ideolojinin arkasında olan yahudidir. Hayvanî seksüel duyguların, serbestliğini öngören görüşlerin arkasında yahudi vardır. Tüm kutsal şeylere ve sınırlamalara karşı olan, yıkıcı görüşlerin çoğu yahudi tezgahıdır!

Yahudilerin İslâm'a karşı başlattıkları savaş, Allah'a ortak koşanların ve putperestlerin eskisi ve yenisiyle İslâm'a karşı verdikleri barbarca savaşlardan daha uzun boylu ve daha geniş çaplı olmuştur. Allah'a ortak koşucu olan Araplarla girişilen savaş, bütünü ile yirmi yıldan fazla bir zaman almamıştı. Pers İmparatorluğu'yla girişilen savaş da ancak bu kadar zaman almıştı. Bu asırda ise, Hint putperestliğiyle İslâm arasındaki savaşın şiddetli bir savaş olduğu açık olmasına rağmen, bu savaşın şiddeti, Siyonizmin İslâm'a karşı sürdürdüğü savaşın şiddetine ulaşmamıştır. Marksizm de bu uluslararası savaşın bir boyutudur. Yahudilerin İslâm'a karşı başlattığı sürekli ve geniş kapsamlı savaşın, ilerde değineceğimiz Haçlı savaşlarından başka bir benzerine rastlanamaz.

Yüce Allah'ın "İnsanlar arasında müminlere en acımasız düşman olanların yahudiler ve Allah'a ortak koşanlar olduğunu göreceksin" dediğini işitir ve metinde yahudilerin, ortak koşuculardan önce kaydedildiğine dikkat eder, sonra da tarihi realiteyi gözden geçirirsek, yahudilerin, neden ortak koşuculardan daha önce yer aldığını, Allah'ın buna ilişkin hikmetini bir ölçüde kavrayabiliriz!

Bu yahudilerin, çirkin, iğrenç karakteridir. Sürekli olarak gönüllerinde İslâm'a ve peygamberimize karşı bir kin beslemişlerdir. Bu nedenle Allah peygamberini ve müslümanları onlardan sakındırmıştır. Yahudilerin bu çirkin ve iğrenç karakteri ile İslâm ve İslâm'ı en güzel biçimde yaşadıkları sırada müslümanlardan başkası baş edememiştir. Bu çirkin ve şirret karakterden dünyayı ancak İslâm kurtarabilir, insanlar ona teslim olduğu gün.

"Buna karşılık müminlere en çok sempati duyanların "Biz hristiyanız" diyenler olduğunu göreceksin. Çünkü hristiyanlar arasında Allah'a bağlı bilginler ve din adamları vardır ve onlar büyüklük taslamazlar."


Kuran-i Kerim Tefsiri

O

O

83- Peygambere indirilen Kur'an-ı işitince gerçeği tanımalarının sonucu olarak gözlerinden yaşlar akarken onların şöyle dediğini görürsün: "Ey Rabbimiz, inandık, bizi de gerçeğe şahit olanlar arasında yaz. "

84- Rabbimizin bizi iyi kulları arasına katacağını umarken neden Allah'a ve bize gelen gerçeğe inanmayalım?

85- Allah, onları bu sözlerinden dolayı, altlarından ırmaklar akan ve içlerinde ebedi olarak kalacakları cennetler ile ödüllendirdi. Bu iyi kulların mükafatıdır.

86- Kafirlere, ayetlerimizi yalan sayanlara gelince, onlar temelli cehennemliktir.

Bu ayetler, bir durumu tasvir etmekte ve bu durumla ilgili bir hükmü belirtmektedir. Hz. İsa'nın (selâm üzerine olsun) izcilerinden bir kesimin, "Biz hristiyanız diyenlerin" durumunu tasvir etmekte ve onların iman edenlere en çok sempati duyanlar olduğunu belirtmektedir.

Bu ayetlerin bir bütün olarak ele alınması; onların belli bir durumunu tasvir ettiğinden ve bu belli açıklamanın bununla ilgili olduğu konusunda şüpheye yer bırakmamasına rağmen, pek çok kimseler bu ayetin anlamını kavramakta hataya düşmektedir. Bu ayetleri, müslümanların değişik düşman çevreleriyle ilişkilerini belirlemesinde ve bu düşmanların kendilerine karşı nasıl bir tavır aldıklarını tespit etmesinde rahatsız edici bir kaypaklığa alet etmektedirler. Bu nedenle Tefsirimizde, özel bir durumla uyum arzeden, özel bir hükmü tasvir eden bu ayetleri dikkatli bir biçimde inceleme gereği duyuyoruz.

Bu ayetlerin tasvir ettiği durum; "Biz hristiyanız" diyen insanlardan bir grubun durumudur. Onlar iman edenlere daha çok sempati duymaktadırlar: "Çünkü onlar arasında Allah'a bağlı bilginler ve din adamları vardır ve onlar büyü)dük taslamazlar." Onlardan hristiyanların gerçek dinini bilen ve gerçekler kendilerine izah edildiğinde büyüklük taslamayan kimseler vardır. Yalnız Kur'an'ın ifadesi bununla yetinmiyor. Meseleyi kapalı ve belirsiz halde bırakmıyor. Ve "Ben hristiyanım" diyen herkesi kapsayacak şekilde geniş tutmuyor. Kastettiği bu kesimin tutumlarını tasvir etmeyi sürdürüyor:

"Peygamber'e indirilen Kur'an'ı işitince gerçeği tanımalarının sonucu olarak gözlerinden yaşlar akarken onların şöyle dediğini görürsün: "Ey Rabbimiz, inandık, bizi de gerçeğe şahid olanlar arasına yaz."

"Rabbimizin bizi iyi kulları arasına katacağını umarken neden Allah'a ve bize gelen gerçeğe inanmayalım?"

İşte bu iman edenlere daha çok sempati duyan bu insan kesimini, canlı bir biçimde gözler önüne seren Kur'anî tasvirdir. Bunlar, peygambere gönderilen Kur'an'ı işittiklerinde duyguları harekete geçer, kalpleri yumuşar, işittikleri gerçeğin engin ve yakıcı etkisinin bir ifadesi olarak gözlerinden yaşlar boşanır. İlk olarak onunla karşılaştıklarında sözle onun etkisini ifade edemediklerinden hüngür hüngür ağlarlar. Bu imanın fıtratında var olan bir realitedir. İnsan sözle ifade edemeyeceği bir ölçüde etkilendiğinde, sözle ifade edemediklerini gözlerinden akan yaşlarla dile getirmiş olur. Bu da içinde biriken engin ve şiddetli ağırlığın etkisinden kurtulmasını sağlar insana.

Sonra onlar bu coşkun gözyaşlarıyla da yetinmemiş Kur'an'ı dinledikleri sırada duydukları ve kendisinden bu ölçüde etkilendikleri gerçeğe, Kur'an'ın ihtiva ettiği gerçeğin bilincine varmalarına ve Kur'an'ın üstünlüğünü duygularıyla idraklarına karşı olumsuz bir tutum içine girmemiştir. Onların durumları, bu gerçekle ilişkileri, geçici bir süre onun etkisinde kalarak gözlerinden yaşlar akanların durumu gibi değildir! Onlar bu gerçeğe karşı daha olumlu ve açık bir tavır içine girmek için hemen ileriye atılıyorlar. Bu gerçeği kabul edip ona iman etmelerini, onun gücüne boyun eğmelerini; bu imanlarını ve boyun eğişlerini açık, derin ve güçlü bir ifade ile dile getirmeye yöneliyorlar.

"Ey Rabbimiz, inandık, bizi de gerçeğe şahid olanlar arasına yaz. Rabbimizin bizi iyi kulları arasına katacağını umarken neden Allah'a ve bize gelen gerçeğe inanmayalım?"

Onlar önce Rabblerine, tanıdıkları bu gerçeğe iman ettiklerini ilan ediyorlar. Sonra yüce Rablerine, kendilerini bu gerçeğe şahid olanların listesine katması, yeryüzünde bu gerçeğe bağlı olarak yürütmesi için niyaz ediyorlar. Onlar, bu dinin gerçek olduğuna şehadet eden, bu gerçeği beşer hayatında hakim kılmak için şehadetinin gereklerini diliyle, eylemiyle ve karakteriyle yerine getiren müslüman ümmet ile birlikte kılınmalarını Rablerinden diliyorlar... İşte bu yeni şahidler de bu müslüman ümmete katılıyor ve bu ümmetin kendisine tabi olduğu gerçeğe iman ettiklerine Rablerini şahit tutuyorlar. Ve kendilerini de İslâm ümmetinin kütüğüne kaydetmesi için yüce Rablerine niyaz ediyorlar.

Ayrıca onlar herhangi bir sebebin; kendilerini Allah'a imandan ve bu gerçeği işittikten sonra O'na inanmaktan alıkoymasını yadırgıyorlar. Bu imanla Rablerinin kendilerini kabul edeceğini, katında derecelerini yükselteceğini ve kendilerini iyi olan toplulukla beraber kılacağını ummamayı yeterli bulmuyorlar.

"Rabbimizin bizi iyi kullarının arasına katacağını umarken neden Allah'a ve bize gelen gerçeğe inanmayalım?"

Onların, Allah'ın peygamberine indirdiği gerçek karşısında takındıkları bu tavır, açık ve kesin bir tavırdır. Dinleme ve onaylama... Derin biçimde etkilenme ve apaçık bir iman... İslâm ve müslüman ümmete katılma... Bunun yanında yüce Allah'ın kendilerini bir gerçeğe şahit olanlarla beraber kılması için niyaz ediyorlar. Bu dinin yeryüzüne hakim kılınması ve insanların hayatına egemen olması için hayatları, eylemleri ve cihadları ile şehadetlerinin gereğini yerine getiren şahitlerle birlikte olmalarını sağlamasını diliyorlar. Ayrıca onların anlayışında yolun birliği ve açıklığı da gözlenebilmektedir. Yani yürünmesi ve işlenmesi gereken yol sadece bir tanedir. O da, Allah'a ve O'nun peygamberine gönderdiği gerçeğe iman yoludur. Ancak bundan sonra Allah'ın katından, takdir edilmekten, Allah'ın rızasına kavuşmaktan söz edilebilir.

Kur'an'ın anlatımı burada: "Biz hristiyanız" diyenlerden Allah'a iman edenlere en fazla sempati duyanların kimler olduğunu açıklamakla; Allah'ın peygamberine (salât ve selâm üzerine olsun) gönderdiği gerçeğe karşı tutumlarını belirlemekle, apaçık bir imanla müslümanların safına katılmakla; canları, malları ve tüm gayretleriyle şehadetin gereklerini yerine getirmeye çalışmalarını bu gerçeğe, sözü edilen nitelikleri taşıyan bir şahadeti gerçekleştirenlerin saflarında kendilerini de kabul etmesini Allah'tan dilemelerini ve sonunda kendilerini bu güzel kafile ile birlikte kılmasını arzu etmeleri nedeniyle apaçık, olumlu bir tavır içine girmelerini açıklamakla yetinmiyor..

Kur'an'ın anlatımı, Allah'a iman edenlere en çok sempati duyanların bunlar olduğunu açıklama sınırında kalmıyor. Tabloyu tamamlamak ve onların sonunda ulaştıkları konumu aydınlatmak için kendi yolunu izliyor:

"Allah, onları bu sözlerinden dolayı, altlarından ırmaklar akan ve içlerinde ebedi olarak kalacakları cennetleri ile ödüllendirdi. Bu iyi kulların mükafatıdır."

Yüce Allah, kalplerinin ve dillerinin dürüstlüğünü, doğru yolda yürüme arzularının ciddiyetini, iman ettikleri yeni dine ve seçtikleri bu müslüman safa karşı, şehadetlerini yerine getirmek için gönülden samimiyetlerini biliyordu. Onların bu şehadetin canla, malla ilgili tüm yükümlülüklerini yerine getirmeyi Allah'ın dilediği kullarına bahşettiği bir nimet olarak kabul ettiklerini izlemeleri gereken yolun, üzerinde yürüyeceklerini ilan ettikleri yoldan başka bir yol olmadığını ve onların, Rablerinden kendilerini iyi kullar arasına katmasını dilediklerini biliyordu.

Allah, onların tüm bu hallerini biliyordu. Bildiğinden dolayı da onların bu dualarını kabul ediyor ve mükafat olarak kendilerine cenneti veriyor, bizzat kendisi onların iyi insanlar olduğuna ve kendilerini iyi insanların mükafatı ile ödüllendireceğine şahitlik ediyor:

"Allah, onları sözlerinden dolayı, altlarından ırmaklar akan ve içlerinde ebedi olarak kalacakları cennetler ile ödüllendirdi... Bu iyi kulların mükafatıdır."

Ayet-i kerimede geçen "ihsan" kavramı, iman ve İslâm'ın en üstün derecesidir. Ve yüce Allah, bu insanların, bu dereceye ulaştıklarına şahitlik ediyor. Bunlar nitelikleri belli olan özel bir gruptur. Kur'an-ı Kerim bu ayette onlardan söz ediyor:

"...Müminlere en çok sempati duyanların "Biz hristiyanız" diyenler olduğunu göreceksin."

Bunlar gerçeği duyduğunda büyüklük taslamazlar. Onu, takdirle, açık tavırla ve engin bir teslimiyetle kabul ederler. Onlar İslâm'ı kabul ettiklerini, müslümanların saflarına katıldıklarını açıklamakta tereddüt etmezler. Bu akidenin yükümlülüklerini özel bir biçimde yerine getirmekte, bu akidenin doğrultusunda dosdoğru yürümek ve onu hakim kılıp yerleştirmek için cihad etmek suretiyle, akidesinin şehadetini yerine getirmekte tereddüt etmezler. Bunlar, Allah'ın, doğru söylediklerini bildiği ve kendilerini ihsan düzeyine ulaşanların safına kabul ettiği bir gruptur.

Fakat Kur'an'ın anlatımı, insanlar içinde iman edenlere en çok sempati duyduklarını gördüğümüz bu sözü edilen grubun niteliklerini bu ölçüde belirtip bırakmıyor; açıklamasını sürdürüyor. Bu kesimi, yine kendilerinin hristiyan olduğunu söyleyen fakat, aynı gerçeği işittiği halde onu red edip yalan sayan, onu kabul etmeyen ve şahitlerin saflarına katılmayan diğer gruptan ayırıyor.

"Kafirlere, ayetlerimizi yalan sayanlara gelince, onlar temelli cehennemliktirler."

Bu ayette söz konusu edilen kafirlerin ve yalan sayanların "Biz hristiyanız", deyip gerçeği işittiği halde onu kabul etmeyenler olduğu kesindir. Buna benzer bütün tutumlarında olduğu gibi burada da Kur'an onlara, "kafirler" adını vermektedir. Bu konuda yahudiler ve hristiyanlar arasında fark yoktur. Allah'ın, peygamberine gönderdiği gerçeği yalanlama tutumlarını, Allah'ın,kendisinden başka hiçbir dini kabul etmeyeceği İslâm'a girmeye yanaşmama tavırlarını sürdürdükleri sürece Kur'an onları, müşriklerle birlikte "kafirler kafilesine" katacaktır. Bu gerçek aşağıdaki ayetlerde de görülmektedir.

"Ehli Kitap'tan ve müşriklerden kâfir olanlar kendilerine beyyine gelinceye kadar birbirinden ayrılmış değillerdi." (Beyyine Suresi, 1)

"Ehli Kitap'tan ve müşriklerden kâfir olanlar cehennem ateşindedirler. Orada ebedi kalacaklar. Onlar yaratıkların en kötüleridir." (Beyyine Suresi, 6)

"Allah üçün üçüncüsüdür diyenler kâfir olmuşlardır." (Maide Suresi, 73)

"Allah Meryem oğlu İsa'dır, diyenler kesinlikle kâfir olmuşlardır." (Maide Suresi, 17)

"İsrailoğullarının kâfirleri Davud'un ve Meryem oğlu İsa'nın dilinden lanetlenmiştir." (Maide suresi, 78)

Bu ifade, Kur'an'da alışılan bir ifadedir ve bu hüküm de yadırganmayacak bir hükümdür. Bu ayeti kerimeler, "Biz hristiyanız" diyen iki hristiyan grup arasındaki farkı bildirmekte, her iki grubun iman edenlere karşı tutumlarını belirlemekte, hem beriki hem öteki grubun Allah katındaki akıbetini açıklamaktadır. Olumlu tavır takınan gruba, içinde ebedi kalacakları, altından ırmaklar akan cennetler ve ihsan sahibi kulların mükâfatı vardır. Olumsuz tavır içine girenler ise, cehennemliktir.

Öyleyse, hristiyan olduğunu söyleyen herkes, "Onların iman edenlere en çok sempati duyanlarının "Biz hristiyanız" diyenler olduğunu göreceksin." hükmünün kapsamına girmez. Kur'an ayetlerini, bir bütün olarak değil de, parça parça yorumlayanların bu çabaları boşunadır. Bu hüküm Kur'an anlatımının meselesini kapalı, niteliklerini belirsiz bırakmadığı özel bir durumla ilgilidir. Hiç bir şekilde başka tavırlarla karıştırılmayacak bir tutumla ilgilidir.

Bu ayeti kerimelerde sözü edilen hristiyanların kimler olduğunu belirleme konusunda özel ağırlığı olan rivayetler de vardır:

Buna bağlı olarak Kurtubî, tefsirinde şunları kaydetmektedir: "Bu ayet-i kerime, Habeş İmparatoru Necaşi ve yakın arkadaşları hakkında inmiştir. İbni İshak ve diğer İslâm Tarihi yazarlarının da kaydettiği gibi, birinci hicret esnasında müslümanlar, müşriklerin eziyetlerinden Habeşistan'a hicret etmişlerdi ve bunların sayısı hayli kabarıktı. Bundan sonra peygamber (salât ve selâm üzerine olsun) Medine'den hicret etmişti. Onlar ise, Resulullah'a ulaşamadılar. Harb durumu onların, peygambere (salât ve selâm üzerine olsun) ulaşmasına engel olmuştu. Bedir olayı gerçekleşip, Allah, orada kâfirlerin ileri gelenlerini öldürdüğünde Kureyş kâfirleri adamlarına: "Sizin intikam alacağınız kimseler Habeşistan'dadır. Necaşi'ye hediyeler hazırlayıp beraberinde yüksek düzeyde iki adam gönderin. Memleketinde bulunan müslümanları size vermesini isteyin. Bedir'de sizden öldürülenlere karşılık onları öldürürsünüz" dediler. Kureyş kafirleri, Amr b. As ve Abdullah b. Ebi Rebia'yı hediyelerle Necaşi'ye gönderdiler. Peygamber (salât ve selam üzerine olsun) bu;girişimden haberdar oldu. Amr. b. Ümeyye ed-Damiri'yi bir mektupla birlikte Necaşi'ye gönderdi. Amr, Necaşi'ye gitti. Necaşi, peygamberin mektubunu okudu. Sonra Cafer b. Ebi Talib ve diğer muhacirleri çağırdı. Din adamlarına ve Allah'a bağlı bilginlere de haber gönderip hepsini topladı. Sonra Cafer'e, kendilerine Kur'an okumasını söyledi. Cafer, Meryem suresini okudu. Adamlar yerlerinden kalktıklarında gözlerinden yaşlar akıyordu. İşte bu ayet onlar hakkında indirilmiştir: "Müminlere en çok sempati duyanların "biz hristiyanız" diyenler olduğunu göreceksin.." (Bu hadisi Ebu Davud rivayet etmiştir. Ebu Davud der ki: Muhammed b. Mesleme el-Muradi, İbni Vehb, Yunus b. Şihab, Ebu Bekir b. Abdurrahman b. Hars b. Hişam, Said b. Müseyyib, Urve b. Zübeyr kanalıyla kaydeder ki: "Birinci Hicret, müslümanların Habeşistan'a yaptıkları göçtür." Ebu Davud hadisi uzun boylu olarak kaydeder.)

Beyhaki'de İbn İshak'tan aldığı rivayetinde diyor ki:Peygamber Mekke'de veya Mekke yakınlarında olduğu bir sırada Habeşistan'dan peygamber ve peygamberlik haberini duyan yirmi adam geldi. Gelen adamlar Peygamber'i camide gördüler. Kendisiyle sohbet ettiler. Ve ona bir takım sorular sordular. Bu sırada Kureyş'ten bazı adamlar da Kabe çevresindeki puthanelerindeydi. Peygamber'e (salât ve selâm üzerine olsun) sormak istedikleri sorularını bitirince, peygamber (salât ve selâm üzerine olsun) onları aşkın ve yüce olan Allah'a davet ettiği ve kendilerine Kur'an okudu. Kur'an'ı işittiklerinde gözlerinden yaşlar boşandı. Sonra çağrısını kabul edip, ona iman ettiler ve kendisini tasdik ettiler. Kendi kitaplarında yer alan onun sıfatlarını tamdılar. Peygamberin yanından ayrıldıklarında, Ebu Cehil, Kureyş'ten bir grupla kendilerine sataşıp: "Siz ne Allah'ın cezası bir topluluksunuz. Sizi, din kardeşleriniz buraya gönderdi ki, onlar adına araştırasınız ve adam hakkında bilgi götüresiniz. Onunla fazla oturmadan hem dininizden arıldınız ve size söylediklerine bakıp onu tasdik ettiniz. Sizden daha ahmak bir topluluk görmedik" dediler. Veya bu anlamda bir şeyler söyledi. Onlar ise Allah size selamet versin, sizi bilmiyor değiliz. Bizim yaptıklarımız bize, sizin yaptıklarınız size. Biz kendimizi güzel şeyden mahrum etmeyiz... Bir rivayete göre, hristiyanların bu topluluğu Necran halkındandı. Yine rivayete göre: "Ondan önce kendilerine kitap verdiklerimiz, evet onlar buna iman ediyorlar... Bizim cahillerle işimiz yok..." ayeti onlar hakkında inmiştir.

Bir rivayete göre Cafer ve arkadaşları, üzerlerinde yün elbise bulunan yetmiş kişilik bir grupla Peygamber'e (salât ve selâm üzerine olsun) gelmişti. Bu yetmiş kişinin altmış iki kişisi Habeşistan'lı, sekiz kişisi ise .Şam'lıydı. Şam'lıların isimleri: Rahib, Bahira, İdris, Eşref, Ebrehe, Sümâme, Kas'an, Dureyd ve Eymen idi. Peygamber onlara, "Yasin" suresini sonuna kadar okudu. Kur'an'ı dinlediklerinde ağladılar, O'na iman ettiler. Ve: Bu sözler, Hz. İsa'ya gönderilen sözlere ne kadar çok benziyor, dediler. İşte: "İnsanlar arasında müminlere en amansız düşman olanların yahudiler ve Allah'a ortak koşanlar olduğunu göreceksin. Buna karşılık müminlere en çok sempati duyanların "Biz hristiyanız" diyenler olduğunu göreceksin." ayeti, Necaşi'nin gönderdiği bu elçilere işaret ediyordu. Bunlar hayatlarını manastırlara adayan kimselerdi. Said b. Cübeyr der ki; "Ondan önce kendisine kitap verdiklerimiz ona iman ederler. Bu kitap kendilerine okunduğunda: Ona iman ettik. Bu Rabbimizin katından gelen gerçektir. Biz ondan önce de müslüman idik. Bunlara sabrettiklerinden, kötülüğe iyilikle karşılık verdiklerinden ve kendilerine verdiğimiz rızıktan infak ettiklerinden mükafatları iki kere verilecektir." (Kasas Suresi, 52-54) ayetleri de, bunlar hakkında inmiştir. Mukatil ve Kelbi ise; bu kafilenin kırk kişisinin Habeşistan'dan, altmış iki kişisinin de Şam yöresinden olduğunu söylemişlerdir. Katade der ki; Bu ayet, Hz. İsa'ya gönderilmiş hak dine bağlı bulunan, Hz. Muhammed'in (salât ve selâm üzerine olsun) Allah tarafından peygamberlikle görevlendirilmesinden sonra O'na da iman eden ve böylece Allah'ın takdirine mazhar olan Ehli Kitap'tan bir grup hakkında inmiştir."

Burada ayetin anlamıyla ilgili olarak yaptığımız tesbitler; bizzat ayetlerin ifade tarzı ve az önce verdiğimiz rivayetler tarafından desteklendiği gibi, bu sûrede ve başka sûrelerde yer alan, genel olarak Ehli Kitab'ın -yahudisiyle, hristiyanıyla- İslâm'a ve müslümanlara karşı tutumlarına ilişkin açıklamalar tarafından da desteklenmektedir. Bu yaklaşım aynı zamanda ondört asır boyunca müslüman ümmetin yaşadığı tarihi gerçeklere de uygun düşmektedir.

Bu sûre, yönelişiyle, gölgeleriyle, atmosferiyle ve hedefleriyle tam bir bütünlük arzetmektedir. Yüce Allah'ın kelâmı içinde asla çelişmez. "Bunlar Kur'an'ı hiç incelemiyorlar mı? Eğer o Allah'tan başkası tarafından indirilmiş olsaydı, içinde mutlaka birçok çelişkiler bulurlardı. (Nisa Suresi, 82) Bizzat bu sûrenin kendisinde açıklamaya çalıştığımız ayetin anlamını belirleyen ve ona açıklık kazandıran ayetler ve açıklamalar yer almaktadır. Onlardan sadece bir kaçını belirtelim:

"Ey iman edenler, yahudileri ve hristiyanları dost edinmeyiniz. Onlar birbirinin dostudurlar. Sizden kim onları dost edinirse, şüphesiz o da onlardandır. Gerçekten Allah zalimler topluluğunu hidayete erdirmez." (Maide Suresi, 51)

De ki; Ey Kitap Ehli, sizler Tevrat'a, İncil'e ve Rabbiniz tarafından size indirilen Kur'an'a gereği gibi uymadıkça boşluktasınız, hiçbir teméle dayanmış olmazsınız. Rabbin tarafından sana indirilen ayetler, onların çoğunun azgınlığını ve kafirliğini arttıracaktır. O halde kâfirler için üzülme." (Maide Suresi, 68)

Bakara suresinde de buna ilişkin bir ayet vardır: "Kendi dinlerine uymadıkça ne yahudiler ne de hristiyanlar senden asla hoşlanmayacaklardır. De ki; "Doğru yol, sadece Allah'ın yoludur. Eğer sana gelen bilgiden sonra onların arzularına uyacak olursan andolsun ki, Allah tarafından ne bir dost ne de bir yardımcı bulamazsın." (Bakara Suresi, 121)

TARİHE BAKIŞ

Yüce Allah'ın, müslüman ümmeti hem yahudilerden hem de hristiyanlardan sakındırmasını, tarihi gerçekler de doğrulamış bulunmaktadır. Tarihi gerçeklerin bildirdiğine göre, yahudiler İslâm'ın Medine'ye girdiği ilk günden bu yana, İslâm'a karşı iğrenç bir tutum içine girmiş ve bu iğrenç tutumlarını bitmez, tükenmez oyunlarla, hilelerle şu ana kadar sürdürmüşlerdir. Ayrıca bu günde yahudiler dünyanın her yerinde iğrenç kinleriyle ve alçak oyunlarıyla İslâm'a karşı yapılan saldırıların başını çekmektedirler... Aynı şey tarihi bir realite olarak Haçlı hristiyanları için de geçerlidir. Hristiyanlar da İslâm ordusu ile Bizans orduları arasında meydana gelen Yermuk savaşından beri, İslâm'a karşı düşmanca bir tutum içine girmiş bulunmaktadır. Bir bütün olarak hristiyanların eğilimini temsil eden bu tutum, bugün dış görünüş olarak sona erdiği kabul edilen fakat gerçekte alevleri hâlâ sönmemiş bulunan Haçlı savaşlarıyla simgelenmektedir. İslâm'ın Yermuk kıyılarında Bizanslılarla karşı karşıya geldiği günden itibaren ateşin alevleri sönmemiştir. Şu anda açıklamaya çalıştığımız ayetlerin değindiği ve bazı gönüllerin İslâm'a yönelip müslüman olduğu bir takım durumlar istisnadır. Bazı hristiyan grupların kendi dindaşlarından gördükleri zulme karşı, İslâm'ın adaletiyle diğer grupların zulmünden korunmaya çalışmaları da bu tür istisnaî durumlardan sayılır.

Haçlıların İslâm'a ve müslümanlara karşı kinleri, iki asır boyunca devam eden Haçlı savaşları sırasında bütünü ile ortaya çıkmıştı. Ayrıca Haçlıların bu kinleri; İspanya'daki İslâm'a ve müslümanlara karşı yerli halkı kışkırtmaları ile, önce Afrika'daki daha sonra tüm dünyadaki İslâm memleketlerine karşı sürdürülen sömürme ve misyonerlik hareketleri ile de gözler önüne serilmiştir.

Uluslararası siyonizm ile uluslararası Haçlılar, aralarında onca düşmanlıklara rağmen, İslâm'a karşı savaşta tam bir dost gibi davranmaya devam etmektedirler. Yalnız onlar, yüce Allah'ın da belirttiği gibi, İslâm'a karşı savaşta "birbirlerinin dostudur". Onlar böylece son hilafet devletini parçaladılar. Beraberlik yollarını izleyerek İslâm dinini halka halka çözmeye yöneldiler. Önce "Devlet" halkasını parçaladılar ve sonra "Namaz" halkasını parçalamaya yöneldiler!

Şimdi onlar, eski yahudilerin,, müslümanlara ve putperestlere karşı tutumlarını tekrar diriltiyorlar. Nerede olursa olsun İslâm'a karşı putperestliği destekliyorlar. Bu eylemlerini bazen ellerindeki imkanları doğrudan kullanmak suretiyle, bazen de ellerindeki uluslararası kurumlar aracılığıyla gerçekleştirmektedirler. Hindistan ile Pakistan arasındaki savaşın nedeni Keşmir değildir ve Haçlıların bu savaştan uzak olduğu sanılmamalıdır.

Bunların ötesinde dünyanın her tarafındaki uyanış ve diriliş hareketlerini kökten bastırmayı üstlenen; ulusal devletleri kurmaları, onları beslemeleri ve her konuda desteklemeleri, bu devletleri kuranlara sahte kahramanlık giysileri giydirmeleri, etraflarında davul zurna çaldırmaları, dünyanın her tarafında bu sahte kahramanlar etrafında koparılan gürültüler sayesinde, İslâm'ı yok etmeye yol bulmaya çalışmaları da bu düşmanlığın bir tezahürüdür.

İşte bu, yahudilerin ve Haçlıların on dört asır boyunca İslâm'a karşı takındıkları tavırlara ilişkin tarihi realiteler tarafından tescil edilen gerçeklerin kısa bir özetidir. Yahudiler ile Haçlılar arasında hiçbir fark yoktur. İslâm'a karşı düzenlenen komplolarda, ona karşı duyulan kinde, uzun zamanlar boyunca ateşi sönmeyen savaşlarda yahudilerin cephesiyle, Haçlıların cephesi arasında hiç bir ayrılık yoktur.

Bu, bugün de yarın da tüm bilinçli kimselerin anlaması gereken bir realitedir. İdrak sahibi kimseler bu olguları anlamalı ve aldatıcı veya aldatılmış kaypak hareketlerin peşine takılmamalıdır. Bu tip insanlar, genellikle buna benzer Kur'an ayetlerinin devamına bakmadan, sûrenin bütünlüğünü göz önünde bulundurmadan, Kur'an'ın temel ilkeleri ile ilgili açıklamaları incelemeden ve bunların hepsini doğrulayan tarihi gerçekleri dikkate almadan ayetlerin ön kısımlarını alırlar. Ve kendilerine kin besleyen, kendilerine karşı tuzak peşinde olan düşmanlarının hesabına; bu ayet parçalarını birer vasıta olarak müslümanların duygularını, bilinçlerini uyuşturmak için kullanırlar. Bu, aynı zamanda düşmanların da gerçekleştirmeye çalıştığı bir eylemdir. Ve bu inanç sisteminin köklerine indirilmek istenen son darbe mesabesindedir.

Bu düşman gruplarının en büyük korkusu sayıları ve hazırlıkları ne kadar azda olsa, inanmış kitlenin gönlündeki uyanıştır. Onun içindir ki, bu uyanış hareketini uyutmaya çalışanlar İslâm'ın en büyük düşmanlarıdır. Bunların bir kısmı aldatılarak bu uyutma eylemine alet edilmiş olabilirler. Yalnız ne olursa olsun onların zararları, en büyük düşmanın zararından hiçte az değildir. Hatta onlarınkinden daha zararlı ve daha etkili olmaktadır.

Önümüzdeki bölüm -değindiği konuların farklılığına rağmen- bütünü ile bir meseleyi ele alıyor, hepsi tek bir eksen etrafında dönüyor. Burada ele alınan mesele yasa koyma meselesidir. Bu bölümde, yasama meselesi ilahlığın bir meselesi olarak ele alınıyor. Helal ve haram belirleyecek olan Allah'tır. Sakıncalı gören ve serbest bırakan Allah'tır. Yasaklayan ve emreden de Allah'tır. Sonra bu kural karşısında bütün meseleler küçüğü ile büyüğü ile eşit ağırlığa kavuşturuluyor. Öyleyse insan hayatının bütün meseleleri, başka hiçbir esasa göre değil, yalnızca bu kaideye dayandırılması gerekmektedir.

Yasama yetkisinin kendisinde olduğunu iddia eden ya da bunu bizzat üstlenen kimse, ilahlık hakkını iddia ediyor veya bunu bizzat üstleniyor demektir... Aslında böyle bir hak Allah'tan başka kimsenin değildir... Yoksa bu, Allah'ın hakkına, hakimiyetine ve ilahlığına karşı haddini aşmak olur. Ve Allah haddini aşanları sevmez. Bu konuların herhangi birinde, insanların geleneklerine, görüşlerine ve uzlaşmalarına dayanan kimse, Allah'ın, peygamberine gönderdiğinden yüz çevirmiş olur. Bu yüz çevirmesi ile, Allah'a iman dışına çıktığı gibi, bu dinin de dışına çıkar.

YASAMA KONUSU

Okuyacağımız bölümün her maddesi tekrar edilen tek bir çağrı ile bağlanmaktadır: Ey İman edenler..." "Ey müminler, Allah'ın size helal kıldığı temiz nimetleri haram saymayın." "Ey müminler içki, kumar, anıt taşları ve fal okları şeytan işi iğrençliklerdir. Bunlardan uzak durunuz". "Ey müminler, Allah kendisini görmeksizin O'ndan kimlerin korktuğunu belirlemek için sizleri, ihramlı iken ellerinizin ve mızraklarınızın erişebileceği av hayvanları aracılığı ile dener."

"Ey müminler, açıklandıkları takdirde zorunuza gidecek konuları sormayın" "Ey müminler, siz kendinizden sorumlusunuz, eğer siz doğru yolda olursanız, sapıklar size zarar vermez." "Ey müminler, içinizden biri ölmek üzereyken vasiyet edeceği zaman sizden olan sözüne güvenilir iki kişiyi şahit tutsun, ya da sizden olmayan iki kişiyi..."

Yasama meselesini ele alan ve bu meseleyi ilahlık meselesi, iman meselesi ve din meselesi olarak gören bu bölümde, bu tür çağrıların ayrı bir yeri ve anlamı vardır. Bu çağrı iman sıfatı ile yapılan bir çağrıdır ki, anlamı ve gereği, ilahlığı yalnız Allah'a vermeyi, hakimiyeti yalnız yüce Allah'a mahsus kılmayı gerektirir. Bu çağrı, sûrenin buna ilişkin bölümünde imanın temelini ve kaidesini hatırlatma ve yerleştirme kabilinden bir çağrıdır. Bununla beraber Allah'a ve peygambere itàat emredilmekte, yüz çevirmekten ve sırt çevirmekten sakındırılmakta, Allah'ın şiddetli azabı ile tehdit edilmekte, kendisine sığınanlara karşı Allah'ın rahmeti ve bağışlanmasının bol olduğu telkin edilmektedir.

Sonra... Bundan sonra müminler ile onların yolundan sapanların, küçük-büyük her meselede yasama yetkisini yalnız Allah'a bırakma, Allah'ın hakkına, hakimiyetine ve ilahlığına karşı haddini aşmaktan uzak durma konularında müminlerin bu metodlarını izlemeyenlerin ayrılışından söz edilmektedir:

"Ey müminler, siz kendinizden sorumlusunuz, eğer siz doğru yolda olursanız sapıklar size zarar veremez. Hepinizin dönüşü Allah'adır, O size yaptıklarınızın iç yüzünü bildirecektir."

Müminler, kendilerine has; dini, yolu, hukuku ve Allah'tan başka hiçbir kimseye dayanmayan yasa kaynağı bulunan tek bir ümmettir. Bu ümmet kendisine has proğramı ile ortaya çıktıktan ve buna bağlı olarak insanlara karşı konumunu belirledikten sonra, insanların sapıklığa düşüşünden ve cahiliye hayatlarını sürdürmelerinden dolayı bu ümmete bir zarar gelmez. Bundan sonra onların dönüşü Allah'a olacaktır.

Gelecek hükmün bir bütün olarak etrafında dönüp-dolaştığı eksen budur. Bu çerçeve içinde yeralan konulara gelince, bunları bu cüzün giriş kısmında özetlemiştik. Şimdi ise, bu genel çerçevenin sınırları içinde bu konuları detaylı olarak ele alacağız:


Kuran-i Kerim Tefsiri

O

O

HELAL VE HARAMLAR

87- Ey müminler, Allah'ın size helal kıldığı tertemiz nimetleri haram saymayın, sınırları aşmayın. Hiç kuşkusuz Allah sınırları aşanları sevmez.

88- Allah'ın size bağışladığı helal ve temiz nimetlerden yiyince, Allah'tan korkun.

89- Allah size ağız alışkanlığı ile yaptığınız yeminlerden dolayı değil, bilerek yaptığınız yeminlerden dolayı sorumlu tutar. Böyle bir yemini bozmanın cezası, kefareti ya ailenize yedirdiğiniz yemeğin ortalaması üzerinden on yoksulu doyurmak ya yine on yoksulu giydirmek ya da bir köle azad etmektir. Bunların hiçbirini bulamayan (yapamayan) kimse, üç gün oruç tutar. İşte bozduğunuz yeminlerin cezası, kefareti budur. Yeminlerinizi tutun Allah, şükredesiniz diye, size ayetlerini böyle açık açık anlatıyor.

Ey müminler... Sizin imanınızın ilk şartı -Allah'ın kulları birer insan olarak- yalnız Allah'a mahsus bulunan ilahlık özelliklerini kendinizde görmemektir. Buna göre siz, Allah'ın helal kıldığı tertemiz nimetleri haram yapamazsınız. Aynı şekilde Allah'ın size rızık olarak verdiği tertemiz ve helal nimetleri haram kılmak suretiyle onları yasaklayamazsınız. Size bu helal ve tertemiz nimetleri rızık olarak veren Allah'tır. "Şu helaldir, şu haramdır" demek yetkisine de yalnız O sahiptir.

"Ey müminler, Allah'ın size helal kıldığı tertemiz nimetleri haram saymayın, sınırları aşmayın. Hiç kuşkusuz Allah sınırları aşanları sevmez. Allah'ın size bağışladığı helal ve tertemiz nimetlerden yiyin ve inandığınız Allah'tan korkun."

Yasama yetkisi meselesi tamamen ilahlık meselesi ile ilgili bir meseledir. İnsanın hayatını düzenleme konusunda, ilahlık hakkının temelini şu gerçek oluşturmaktadır: İnsanları yaratan ve onlara rızık veren Allah'tır. Buna göre, verdiği rızkın dilediği kısmını helal kılmak, dilediğini onlara haram kılmak hakkına sahip olan da yalnız Allah'tır. Bu, bizzat insanların da kabul edeceği bir yaklaşımdır. Çünkü mülkün sahibi, aynı zamanda mülkün tasarruf hakkına da sahiptir. Bu apaçık ilkenin dışına çıkan kimse, hiç kuşkusuz haddini aşan bir azgındır! Müminler tabiatıyla inandıkları Allah'a karşı sınırları aşmazlar. Allah'a karşı sınırları aşmak ile Allah'a inanmak, aynı kalpte asla bir araya gelemez!

İşte bu iki ayetin apaçık bir mantıkla ele aldığı mesele budur. Bu gerçeği, sınırları aşandan başkası kabul etmekten yan çizemez. Ve Allah sınırları aşanları sevmez. Bu genel meseledir. Kulların boynundaki ilahlık hakkını tanımaya ilişkin genel bir ilkeyi belirlemektedir. Allah'a imanın ilk şartına bağlı olarak müminlerin bu meseledeki tutumları ile de ilgilidir.

Bazı rivayetler bu iki ayetin ve yeminlerin hükmüne ilişkin sonraki ayetin, peygamber döneminde müslümanların hayatında meydana gelen özel bir olay hakkında indiğini belirtmektedir. Şu kadar var ki: Önemli olan ayetlerin genel kapsamıdır, sebebin özel oluşu önemli değildir. Sebep; anlama, azıklık ve netlik kazandırmakla birlikte, bu ilkeyi değiştirmez.

İbni Cerir der ki: Peygamber (salât ve selâm üzerine olsun) bir gün oturdu ve insanlara hatırlatmalarda bulundu. Sonra onları daha fazla korkutmadan kalkıp gitti. Ashaptan birkaç kişi: "Eğer bir şeyler yapmazsak kurtulamayız. Nitekim hristiyanlar kendilerine bir takım şeyleri haram kılınıştı. Biz de kendimize bazı şeyleri haram kılalım!" dediler. Buna bağlı olarak, bazıları et yemeyi ve gece yatmayı, bazıları gündüzleri yemeyi, bazıları ise, kadınlarla evlenmeyi kendilerine haram kıldılar. Bu durumu haber alan Peygamberimiz şöyle buyurdu: "Bazılarına ne oluyor ki, kadınları, yemeği ve uykuyu haram kılıyorlar? İyi bilin ki, ben geceleyin uyku da uyur, namaz da kılarım, bazan oruç tutarım, bazan tutmam. Kadınlarla da evlenirim. Benden yüz çeviren benden değildir." Bunun üzerine, "Ey müminler, Allah'ın size helal kıldığı tertemiz nimetleri haram saymayın, sınırları aşmayın.." diye başlayan yukardaki ayet indi.

Buhari ve Müslim'de, Enes'ten (r.a) gelen bir rivayet de, İbni Cerir'in bu rivayetini desteklemektedir. Bu rivayete göre:

Enes der ki: "Üç kişi peygamberin hanımlarına geldi. Peygamberin nasıl ibadet ettiğini soruyorlardı. Peygamberin nasıl ibadet ettiği kendilerine bildirilince sanki onu az gördüler ve "Biz nerede Peygamber nerede, Allah O'nun geçmiş ve gelecek tüm günahlarını bağışlamış bulunmaktadır" dediler. Sonra onlardan biri: "Ben bundan böyle geceleyin sürekli olarak namaz kılacağım" dedi. Diğeri: "Ben de sürekli oruç tutacağım, hiç oruçsuz günüm olmayacak" dedi. Ötekisi ise: "Ben de kadınlardan uzak duracağım, hiç evlenmeyeceğim" dedi. Resulullah oraya geldi ve şöyle buyurdu: "Böyle böyle söyleyenler siz misiniz? Allah'a yemin ederim ki, Allah'tan en çok korkanınız ve O'ndan en fazla sakınanınız benim. Buna rağmen ben, oruç da tutarım, oruç tutmadığım da olur. Gece namaz da kılarım, uyurum da. Kadınlarla da evlenirim. Kim benim izlediğim yoldan yüz çevirirse benden değildir."

Tirmizi de kendi isnadı ile İbni Abbas'tan şunları rivayet eder: Bir adam Peygamber'e (salât ve selâm üzerine olsun) geldi ve: "Ben et yediğim zaman kadınları arzu ettiğim ve şehvetimin etkisinde kaldığım için et yemeyi kendime haram kıldım" dedi. Bunun üzerine Allah'ın: "Ey müminler, Allah'ın size helal kıldığı tertemiz nimetleri haram saymayın." diye başlayan yukardaki ayeti indi. Ant ve yeminlerle ilgili sonraki ayetlere gelince:

"Allah sizi, ağız alışkanlığı ile yaptığınız yeminlerden dolayı değil, bilerek yaptığınız yeminlerden dolayı sorumlu tutar. Böyle bir yemini bozmanın cezası, kefareti ya ailenize yedirdiğiniz yemeğin ortalaması üzerinden on yoksulu doyurmak ya yine on yoksulu giydirmek ya da bir köle azad etmektir. Bunlardan hiç birini bulamayan (yapamayan) kimse üç gün oruç tutar. İşte bozduğunuz yeminlerin, cezası, kefareti budur. Yeminlerinizi tutun. Allah şükredesiniz diye, size ayetlerini böyle açık açık anlatıyor."

Bu ayetin, mübah olan şeyleri kendilerine yasaklamaya ilişkin yeminlerin söz konusu olduğu durumlar ve benzerleri ile ilgisi açıktır. Yukarıda da belirtildiği gibi, müslümanlardan bir grup bir takım nimetleri haram kılmış, Resulullah onların bu yasaklama girişimine karşı çıkmış, Kur'an-ı Kerim de, onların kendi başlarına helal ve haram kılma girişimlerini reddetmiş, bunun kendilerinin işi değil, kendisine iman ettikleri Allah'ın işi olduğunu bildirmiştir. Bu ayet, aynı zamanda iyilik yapmaktan geri durmak ve kötülük yapmaya karar vermekle ilgili her çeşit yemini de kapsamına almaktadır. Yemin eden kişi, yemin ettiği şeyin daha güzelini gördüğünde, daha güzelini yapmalı, bu ayeti kerimede belirtilen şekillerde yeminin kefaretini vermelidir.

İbni Abbas der ki: "Bu ayetin nüzul sebebi: Yiyeceklerin, giyeceklerin ve kadınların helâl olmalarını, kendilerine haram kılan ve bu konuda yemin eden topluluktur. "Allah'ın size helal kıldığı tertemiz nimetleri haram saymayın." ayeti indirilince, yeminlerimizi ne yapacağız dediler. O zaman bu ayet indi.

Bu ayet-i kerime yüce Allah'ın, müslümanları, gönülden bir niyet ve kasıtla desteklenmeyen, sadece dille ifade edilen yeminlerinden hesaba çekmeyeceği hükmüne yer vermekte, bununla beraber rast gele yeminlere fazla dalınmaması gerektiği telkin edilmektedir. Çünkü, Allah adına yapılan yeminlerin kendilerine has bir kutsallığı ve ciddiyeti olmalıdır. Öyleyse rastgele Allah'ın adına yemin edilmemelidir.

Beraberinde bir kasıt ve niyet taşıyan kesinleşmiş yeminler ise bozulduğu takdirde, bu ayetin açıkladığı tarzda bir kefaret ödenmesini gerektirir:

"Böyle bir yemini bozmanın cezası, kefareti ya ailenize yedirdiğiniz yemeğin ortalaması üzerinden on yoksulu doyurmak ya yine on yoksulu giydirmek ya da bir köle azad etmektir: Bunların hiç birini bulamayan (yapamayan) kimse, üç gün oruç tutar. İşte bozduğunuz yeminlerin cezası, kefareti budur."

On yoksulu doyurmak, yeminini bazan şahsın kendi ailesine yedirdiği yemeklerin "ortalaması üzerinden" olmalıdır.

Ayet-i kerimede "ortalaması üzerinden" diye geçen "Evsat" kavramı, "En güzel" anlamına geldiği gibi "En orta" anlamına da gelebilir. İki anlamını birden kastedilmiş olması da düşünülebilir. Zira "orta" olan aynı zamanda "en güzel" olandır. İslâm'ın kriterlerine göre, orta olan en güzel olandır... "Ya da giydirmek" kavramı da en sağlıklı yaklaşıma göre, giydirilecek elbisenin ortalamasını ifade eder. "Veya bir köle azad etmek" ifadesinde ise. kölenin mümin olması gerektiği belirtilmemiştir. Onun içindir ki, bu konuda birtakım fıkhî ihtilaflar söz konusu olmuştur. Fakat burada onlara yer vermeye gerek yoktur. "Bunların hiç birini bulamayan (yapamayan) kimse üç gün oruç tutar". Bu, kesinleşmiş yeminlerde, başka kefaret türlerine güç yetirilmediği zaman başvurulacak olan kefaret şeklidir. Bu üç gün orucun arka arkaya mı yoksa, aralıklı mı tutulması gerektiği konusunda da; ayet, onların arka arkaya tutulması gerektiğini bildirmediğinden, fıkhî bir ihtilaf söz konusudur. Bu tefsirde, bu tür detaylara ait fıkhî bir ihtilaflara dalmamayı metod olarak kabul etmiş bulunuyoruz. Bu konulardaki fıkhî görüşleri incelemek isteyen, fıkıh kitaplarının ilgili bölümlerine başvurmalıdır. Aslında bu görüşlerin hepsi, bizi ilgilendiren asıl önemli nokta ile uyum arzetmektedir. Burada mesele kefaretin, bozulan yeminin değerini tekrar kendisine kazandırmak ve yeminlerin hafife alınmasını önlemek amacı taşıdığıdır. Zira bunlar birer "anlaşmadır" ve yüce Allah anlaşmalara bağlı kalmayı istemektedir. İnsan kendi yeminini kesin bir şekilde otaya koyduktan sonra, daha iyi bir şeyle karşılaştığında, daha iyi olan şeyi yapmalı, yeminini bozmasının kefaretini ödemelidir. Helal kılma, haram sayma gibi kendi hakkı olmayan bir konuda kesin yemin ettiğinde, yeminini bozmalı ve kefaretini ödemelidir.

Bundan sonra, bu ayetlerin nüzul sebebini oluşturan asıl konuya dönebiliriz. Meseleye "özel sebep" açısından baktığımızda yüce Allah burada, Allah'ın helal kıldıklarının tertemiz olduğunu, haram kıldıklarının ise, pis olduğunu belirttiği, insanın Allah'ın kendisine seçtiğinden başkasını seçmeye iki yönden hakkı olmadığını bildirdiği görülecektir: Birincisine göre: Helâl ve haram kılma yetkisi sadece rızık veren Allah'ın özelliklerindendir. Zira rızık verme özelliği, rızkın helâlını ve haramını belirlemeyi dé kapsamaktadır. Yoksa bu, yüce Allah'ın hiç hoşlanmadığı sınırları aşmaktadır. Ve Allah'a iman etmekle asla bağdaşmaz. İkincisine göre: Yüce Allah tertemiz, güzel nimetleri helâl kılar. Bu nedenle hiç kimse, bu tertemiz, güzel nimetleri kendisine haram kılamaz. Bunlar hem kendisinin hem de hayatın yararınadır. Zira insanın, kendisini ve hayatı, bu tertemiz ve güzel nimetleri ile helal kılan yüce Allah'ın bildiği ve tanıdığı ölçüde tanıması mümkün değildir. Eğer Allah'ın helâl kıldığı bu nimetler, kullarına zararlı ve kötü olsaydı Allah onlardan kullarını korurdu. "İnsanların onlardan mahrum olmasında bir iyilik olsaydı bu nimetleri kendilerine helâl kılmazdı." Bu dinin amacı, beşer hayatının bütün güçleri arasında tam bir uygunluk, mutlak bir denge sağlamak, onları iyiye ve yararlı olana kavuşturmaktır. Bu din, insanın doğuştan gelen ihtiyaçlarından hiç birini ihmal etmez. İnsanın, sağlıklı biçimde işleyen ve kendisi için belirlenen yoldan ayrılmayan yapıcı güçlerinden hiçbirini bastırmaz. Bu nedenle ruhbanlıkla savaşır. Çünkü ruhbanlık insanın fıtratını bastırmak, enerjisini boşa harcamak, Allah'ın gelişmesini istediği hayatın gelişmesini önlemeye çalışmaktır. Ayrıca bu din, Allah'ın tertemiz nimetlerinin herhangi birini haram kılmayı da yasaklamıştır. Zira bunlar, hayatın oluşması, gelişmesi ve yenilenmesine etki eden faktörlerdir. Yüce Allah bu hayatı, gelişsin, yenilensin ve Allah'ın yasasına bağımlı olan gelişme ve yenilenme yoluyla yükselsin diye yaratmıştır. Ruhbanlık ve tertemiz şeyleri haram kılma ise, Allah'ın hayat için öngördüğü nizam ile çelişmektedir. Çünkü bunlar, hayatı yücelme ve yükselme bahanesiyle belli bir noktada dondurmaktadır. Halbuki yücelme ve yükselme de, Allah'ın, hayat için belirlediği yasanın kapsamına dahildir. Bunlar, Allah'ın, insanlara öğrettiği ölçüde rahat bir biçimde fıtratla uyum sağlayan bir yasaya göre işlemektedir.

Bütün bunlardan sonra, sebebin özel oluşu, ayetin genel hükmünü sınırlandırmaz diyebiliriz. Daha önce de belirttiğimiz gibi bu genel hüküm, ilahlık ve yasama meselesiyle ilgilidir. Bu mesele yemede, içmede, evlilikte bir takım helâller, haramlar çerçevesi ile sınırlandırılamaz. Burada asıl mesele, hayatın herhangi bir alanında yasama hakkını Allah'ın dışında hiç kimseye vermemektedir.

Biz bu ilkeyi yer yer tekrar ediyor ve önemini vurguluyoruz.

Zira İslâm'ın uzun bir zaman boyunca layık olduğu biçimde ve gerçek anlamda hayata hükmetmekten uzak kalışı, bu ilkenin anlamlarını ve boyutlarını Kur'an-ı Kerim'de ve İslâm dininde ortaya konan gerçek şekliyle anlaşılmasını zorlaştırmış bulunmaktadır. Neticede "helâl" ve "haram" insanların gözlerinde asıl kapsamları daralmıştır. Öyle ki, helâl ve haram kavramları, sadece kesilen bir hayvanın, yenecek bir yemeğin, içilecek bir içkinin, giyilecek bir elbisenin, kıyılacak bir nikahın sınırlarını aşamaz olmuştur... İşte artık insanların, "bu helâl mıdır, haramınıdır?" diye, İslâm'ın görüşlerini almaya çalıştığı konular sadece bunlardır! Bütün insanları ilgilendiren işlerde ve büyük meselelerde ise; insanlar, teorilere, anayasalara ve Allah'ın yasasının yerine konan kanunlara başvurmaktadır! Sosyal düzenin tamamında, siyasal düzenin tamamında, uluslararası sistemin tamamında, Allah'ın yeryüzündeki ve insanların hayatındaki özelliklerinin hepsinde artık, İslâm'a danışılmaz olmuştur.!

Halbuki İslâm, hayatın tamamını kapsayan bir sistemdir. Ancak ona bir bütün olarak uyan kimse, mümindir ve Allah'ın dinindedir. Bir tek hükümde dahi olsa başkalarına uyan kimse, imanı reddetmiş, Allah'ın ilahlığına baş kaldırmış ve Allah'ın dininden dışarı çıkmış olur. İstediği kadar inanç sistemine saygısı bulunduğunu ve müslüman olduğunu söylesin, farketmez! O'nun, Allah'ın yasasından başka bir yasaya uyması, iddiasını yalanlamakta ve O'nu Allah'ın dininden dışarı çıkmakla damgalamaktadır.

İşte açıklamakta olduğumuz Kur'an ayetlerinin ortaya koymak istediği genel kural budur. Bu ayetler, bu önemli kuralı Allah'a imanın ilk şartı yahut, Allah'a karşı sınırları aşmanın bir tezahürü olarak göstermektedir. Kur'an ayetlerinin gerçek kapsamı da budur. Bu kapsam, aynı zamanda bu dinin ciddiyetine, bu Kur'an'ın ciddiyetine, ilahlığın ve imanın anlamının ciddiyetine de uygun düşmektedir.

Helal ve haramı belirlemeye ilişkin yasama meselesi, Medine'de bulunan İslâm ümmetinin eğitim projesi, ümmetin cahiliye atmosferinden ve kalıntılarından, bireysel ve toplumsal geleneklerinden arındırılması meselesiyle ilgili olarak son ve kesin emirler geliyor. Burada içkinin ve kumarın haram kılınması, Allah'a ortak koşmakla aynı anlama gelen, dikili anıtlar ve fal oklarının haram sayılmasıyla birlikte veriliyor:


Kuran-i Kerim Tefsiri

O

O

İÇKİ KUMAR VE FAL OKLARI

90- Ey müminler, içki, kumar, anıt taşlarına fal okları şeytan işi iğrençliklerdendir, bunlardan uzak durun ki, kurtuluşa eresiniz.

91- Şeytan içki ve kumar yolu ile aranıza kin ve düşmanlık tohumları ekmek, sizi Allah'ı anmaktan ve namazdan alıkoymak ister. Artık bunlara son veriyorsunuz değil mi?

92- Allah'a ve peygambere itaat ediniz, onlara karşı gelmekten sakının. Eğer bu direktife sırt çevirirseniz, biliniz ki, Peygamberimizin görevi sadece açıkça duyurmaktır.

93- İman edip iyi ameller işleyenler, Allah'tan korkup iman ettikleri, arkasından yine Allah'tan korkup müminliklerini devam ettirdikleri ve sonra yine Allah'tan korkup iyilik yaptıkları takdirde vaktiyle tattıkları haram yiyecek ve içeceklerden dolayı sorumlu tutulmazlar. Hiç kuşkusuz Allah, iyilik yapanları sever.

Gerçekten de içki, kumar, anıt taşları ve fal okları cahiliye hayatının en önemli özellikleriydi ve cahili toplumun en köklü gelenekleri arasında yer alıyorlardı. Pratik uygulamaları ve bu toplumun en önemli geleneklerini, alışkanlıklarını oluşturmaları açısından; birbiri ile köklü bağları bulunan bir demeti oluşturuyorlardı. Cahiliye Arapları alabildiğine aşırı şekilde içki tüketiyorlardı. Toplantılarında fazla içki tüketmeleri ile övünüyor ve bunu bir övünç kaynağı olarak görüyorlardı. Şiirlerinde ve övgülerinde; içkiyle iftihar etmek, önemli bir odağı oluşturuyordu! İçki meclislerinde hayvanlar kesiliyor, içki içenlere, içki dağıtanlara, bu mecliste kahramanlık gösterileri yapanlara, bu toplantıya katılanlara ve etrafında toplananlara sunulmak üzere etler kızartılırdı! Bu hayvanlar, anıt taşları üzerinde kesilirdi. Anıt taşları Arapların, hayvanlarını üzerinde kestikleri ve kanlarını kendilerine sürdükleri putlardı. (Tanrılara yani tanrıların papazlarına kurban olarak sunulacak olan hayvanlar da bu taşlar üzerinde kesilirdi). İçki meclisleri ve benzeri sosyal nitelikli kesimlerde fal okları yolu ile kumar da oynanıyordu. Fal okları, Arapların, hayvanları aralarında paylaşırken başvurdukları bir oran ölçeğiydi. Herkes kendi okuna düşen orana bağlı olarak, hayvandan bir pay alıyordu. Okunda "üstün" yazılı olan, hayvanın en büyük payını alırdı. Bu sıralama okuna hiçbir pay düşmeyene kadar, aşağıya inerdi. Payına hiçbir şey düşmeyen adam, hayvanın sahibi de olabiliyordu. Bu durumda hayvanı tümden kaybetmiş olurdu! ..

Böyle sosyal içerikli gelenek ve alışkanlıkların birbiri ile kenetlendiği ortaya çıkmakta; bunların, cahiliyenin pratiği ve itikadi düşüncelerine paralel bir biçimde seyrettiği gözlemlenebilmektedir.

İslam nizamı ilk etapta, bu gelenekleri ortadan kaldırmaya kalkmadı. Çünkü İslâm, bu geleneklerin bir takım yanlış inançlardan kaynaklandığını biliyordu. Bu problemin temeline inmeden meseleyi yüzeysel olarak halletmeye kalkmak, boşuna bir çabadan başka bir anlam ifade edemezdi. İlahî nizam, böyle bir metoda başvurmaktan uzaktı! İslâm ise, her şeyden önce, insanın gönlündeki düğümden, inanç sistemi düğümünden başlamıştır. Cahili inançların ve düşüncelerin hepsini kökünden söküp atmak, bunun yerine sağlam İslâm düşüncesini yerleştirmekle işe başlamıştır. İslâm'ın sarsılmaz düşüncesi, fıtrata dayalı olan kaidenin derinliklere yerleştirmekle yola koyulmuştur. İnsanlara, ilahlara ilişkin düşüncelerinin bozukluğunu açıklamış ve onları gerçek ilaha iletmiştir. Bu gerçek ilahı tanıdıktan sonra, bu gerçek ilahın sevdiği ve hoşlanmadığı şeylere kulak vermeye başlamışlardır. Ondan önce bu direktiflere kulak veremezlerdi! Bir emre, bir yasağa bağlılık gösteremezlerdi. Bu yasak ne kadar kendilerine hatırlatılırsa, ne kadar nasihat edilse de, onlar kendilerini cahiliye alışkanlıklarından koparamazdı. İnsan fıtratının ilk bağı, akide bağıdır. Herşeyden önce, bu akide bağı oluşturulmadıktan sonra, insanın fıtratında bir ahlâka, bir eğitime, sosyal bir inkılâba yol açmak mümkün olamaz. İşte insan fıtratının anahtarı buradadır. Bu fıtrat, kendi özel anahtarı ile açılmadığı sürece, hazineleri kapalı kalacak, yolları doğrulmayacaktır. Ne zaman bir pencere açılsa, bir başka pencereler kapanacak, bir taraf aydınlansa, öbür taraflar karanlıkta kalacak, bir düğüm çözülse, pek çok düğümler kapalı kalacaktır. Ne zaman bir geçit açılsa, bir çok geçitler ve yollar kapanacaktır... Ve bu hal sonsuza kadar devam edip gidecektir...

Bu nedenle İslâm nizamı, cahiliyenin bir sürü rezilliklerinden ve sapıklıklarından sadece bir bölümünü oluşturan bu rezilliklerinden ve sapıklıklarından tedaviye başlamamıştır. Bunun yerine akideden işe başlamıştır. Allah'tan başka ilah olmadığına şehadet etmekle işe başlamıştır. "Allah'tan başka ilah yoktur" ilkesinin yerleştirilmesi zaman olarak öyle uzun bir dönem kapsadı ki, bu zaman dilimi onüç seneyi buldu. Bu esnada, bu gayeden başka hiç bir gaye yoktu! İnsanlara geçek ilahlarını tanıtma, onları bu ilaha kul yapma, insanları onun otoritesine bağlama gayesi... Neticede insanlar kendilerini Allah'a adadılar. Artık insanlar, Allah'ın kendileri için seçtiğinden başka hiçbir seçenek olmadığını idrak etmişlerdi. İşte tam bu sırada, ibadet nitelikli semboller de dahil olmak üzere yükümlülükler gelmeye başladı. Bu esnada, cahiliyenin sosyal, ekonomik, psikolojik, ahlâkî ve günlük hayata ilişkin kalıntılarının temizlik işlemi başladı... Bu yükümlülükler, Allah'ın emrettiğinde, kulların tartışmasız itaat edeceği bir zaman dilimine denk getirilmişti. Çünkü onlar, artık her ne olursa olsun Allah'ın bir emri veya yasağı karşısında hiçbir seçenekleri olmadığını kavramışlardı!

Başka bir ifade ile: Emirler ve yasaklar "İslâm"dan sonra, teslim oluştan sonra... Müslümanın içinde tereddüt kalmadıktan sonra... Allah'ın emrine rağmen kendisinin herhangi bir görüşü ve seçeneğinin olabileceğini düşünmez duruma geldikten sonra başlamıştı. Veya üstad Ebu'l Hasan en-Nedvi'nin "Müslümanların Gerilemesiyle Dünya Neler Kaybetti" adlı eserinde, "Büyük Düğüm Çözüldü" başlığı altında değindiği gibi:

"... En büyük düğüm. Şirk ve küfür düğümü... Çözüldü... Ardından bütün düğüm(er çözüldü. Peygamber (salât ve selâm üzerine olsun) onlara karşı ilk cihadını yaptı. Fakat her emir ve yasağın beraberinde yinelenen bir cihada ihtiyaç duymadı. İslâm, ilk savaşta cahiliyeye karşı bir zafer elde etti. Artık her savaşta zafer onların oluyordu. Onlar kalpleriyle, gönülleriyle, ruhlarıyla ve bütün varlıklarıyla toptan İslâm'a girmişlerdi. Doğru olan kendilerine açıkladıktan sonra, peygambere zorluk çıkarmıyorlardı. O'nun verdiği hükme karşı gönüllerinde herhangi bir burukluk duymuyorlardı. Emrettikten veya yasakladıktan sonra kendilerine seçenek yoktu. Nefislerinin kendilerini aldattığı şeyleri Peygambere anlatıyorlar ve cezayı gerektiren bir suç işlediklerinde vücutlarını korkunç azaba teslim ediyorlardı. İçkinin yasaklama emri geldiğinde, içkiyle dolup taşan kadehler onların elindeydi. Allah'ın emri, onların ıslak dudakları ile yanık yürekleri arasına girdi. Şarap fıçıları kırıldı ve Medine sokaklarına döküldü"

Bununla beraber içkinin ve buna bağlı olarak kumarın yasaklanışı, aniden meydana gelen bir olay değildi. Psikolojik, gelenek ve alışkanlıklar birtakım ekonomik yönleri de bulunan bu köklü sosyal hastalığın tedavisinde, bu kesin yasaktan önce birkaç adım atılmış, bir kaç aşama kat edilmişti.

İslâm nizamında içki probleminin tedavisinde bu ayetler, üçüncü ya da dördüncü merhaleydi.

Birinci merhale, hedefe atılan ilk oku oluşturuyordu. Allah, Mekke'de indirilen Nahl sûresinde buyuruyor bize, "Hurmaların ve üzümlerin meyvelerinden sarhoşluk veren bir nesneyi ve güzel bir rızkı elde ediyorsunuz" (Nahl Suresi, 67) Bu müslümanların duygularını harekete geçiren ilk uyarıydı ve burada şeker (sarhoş veren madde), güzel rızkın karşıtı olarak zikrediliyordu. Sanki bu bir şey, güzel rızık başka bir şeydi.

İkinci merhale, müslümanların gönlünde, yasama uzandığı yolu ile dini duyarlılığı harekete geçirmeye yöneliktir. Bakara sûresinde yeralan bir ayetti bu: "Sana içki ve kumar hakkında soru soruyorlar. De ki; onların ikisinde de büyük günahlar vardır. İnsanlara bazı yararları varsa da günahları yararlarından büyüktür." (Bakara Suresi, 219) Burada onlar! terk etmenin daha iyi olacağına işaret ediliyor. Zira günahının yararından büyük olduğu belirtiliyor. Yoksa hiçbir yararı olmayan şeyler çok azdır. Bir şeyin helal oluşu veya haram oluşu zararının veya yararının ağır basmasına bağlıdır.

Üçüncü merhale, içki alışkanlığını kırıyor ve bununla namaz farizası arasında bir bağdaşmazlığı gündeme getiriyordu. Nisa sûresindeki bu ayette şöyle deniyordu. "Ey müminler, sarhoş iken ne dediğinizi bilinceye kadar namaza yaklaşmayın". Beş vakit namaz çoğunlukla bir birbirine yakındır. Bu vakitler arasında sarhoş olup ayılmaya yeterli bir zaman yoktur. Bu uygulama pratik olarak içki alışkanlığını sürdürmenin alanını daraltmaktaydı. Özellikle "Subuh" adı verilen sabalı içkisi ile, "Gabuk" adı verilen ikindi veya akşam içkisi gibi cahiliye gelenekleri kaldırılıyordu. Ayrıca bu, belli seanslarla içki almayı gerektiren tiryakilik ve alışkanlık halini sürdürmeyi engelliyordu. Öte yandan müslümanların gönüllerinde özel bir ağırlığı bulunan bu emir, namaz farizasını zamanında yerine getirme ile, içki alışkanlığını zamanında karşılamak arasında, bir çelişki ortaya çıkarıyordu!

Sonra dördüncü merhale olan, son ve kesin noktaya gelindi. Artık gönüller buna tam anlamı ile hazırlanmış bulunuyordu. Bundan sonra yasağın gelişinden, insanların anında itaati ve boyun eğişinden başka bir şey kalmamıştı.

Ömer b. Hattab (Allah ondan razı olsun) dedi ki; "Allah'ım içki konusunda içimizi rahatlatacak bir açıklama yap" (Herhalde Hz. Ömer'in (r.a), insanın içini rahatlatacak bir açıklama arzusunu kamçılayan Nahl suresinin ayetidir. Kendisinin de belirttiği gibi Ömer, cahiliye döneminde içki içen bir adamdı. Bu da içki kullanma alışkanlığının cahili toplumda, köklü bir alışkanlık, olduğunu göstermektedir.) Bunun üzerine Bakara sûresinin şu ayeti gönderildi: "Sana içki ve kumar hakkında soru soruyorlar. De ki, onların ikisinin de büyük günahı vardır. İnsanlara bazı yararları varsa da günahları yararlarından büyüktür." Ömer çağırıldı ve kendisine bu ayet okundu. Ömer yine: "Allah'ım içki konusunda içimizi rahatlatacak bir açıklama yap". dedi. Ardından Nisa sûresindeki şu ayet gönderildi: "Ey müminler, sarhoş olduğunuz halde namaza yaklaşmayın." Ömer yine çağırıldı ve kendisine bu ayet de okundu. Bu sefer de Ömer: "Allah'ım içki konusunda içimizi rahatlatacak bir açıklama yap" dedi. Arkasından Maide sûresindeki şu ayet indi. "Şeytan, içki ve kumar yolu ile aranıza kin ve düşmanlık tohumları ekmek, sizi Allah'ı anmaktan ve namazdan alıkoymak ister. Artık bunlara son veriyorsunuz değil mi?" Bunun üzerine Ömer: "Son verdik, son verdik" diye, bu ilahi çağrıya içtenlikle katıldığını dile getirdi. (Ashabus Sünen)

Hicretin üçüncü senesinde, Uhud savaşından sonra indirilen içkiyi yasaklayıcı ayetlerden sonra, Medine sokaklarında dolaşıp: "Ey ahali,artık içki haram kılınmıştır" diye, bağırılmasından başka bir şeye ihtiyaç kalmamıştı... Bunun üzerine, elinde bardağı olan onu kırdı, ağzında bir yudum içki olan onu geri tükürdü. Şarap fıçıları kırıldı, içki şişeleri kırıldı. Böylece sarhoşluk ve içki kullanımı yokmuş gibi halledildi!

Şimdi de Kur'an'ın sunuş tarzına; eğitim ve yönlendirme yöntemini kapsayan metoduna bir göz atalım:

"Ey müminler, içki, kumar, anıt taşları ve fal okları şeytan işi iğrençliklerdendir, bunlardan uzak durunuz ki, kurtuluşa eresiniz. Şeytan, içki ve kumar yolu ile aranıza kin ve düşmanlık tohumları ekmek, sizi Allah'ı anmaktan ve namazdan alıkoymak ister. Artık bunlara son veriyorsunuz değil mi? Allah'a ve peygambere itaat edin, Onlara karşı gelmekten sakının. Eğer bu direktife sırt çevirirseniz, bilin ki, Peygamberimizin görevi sadece açıkça duyurmaktır."

Bu ayetler, bu bölümün alışılagelen hitap şekliyle başlıyor: "Ey müminler"...

Bir taraftan müminlerin kalplerini harekete geçirmek, öbür taraftan bu imanın zorunlu sonucu olan, bağlılık ve itaat eylemini hatırlatmak için...

Bu etkili hitaptan sonra, net ve açık bir biçimde ifade edilen kesin bir hüküm yer alıyor:

"İçki, kumar, anıt taşları ve fal okları şeytan işi iğrençliklerdendir."

Bunların hepsi, Allah'ın helâl kıldığı "tertemiz nimetler" sıfatıyla uyuşmayan kirli işlerdir. Ve bunlar şeytan işidir... Şeytan ise insanın tarihi düşmanıdır. Müminin, bir işten duygusal olarak nefret etmesi, psikolojik olarak tiksinmesi, fıtrat olarak ondan ürküp kaçması, korkarak ondan uzaklaşması ve ondan sakınması için, bu işin şeytan işi olduğunu öğrenmesi yeterlidir!

İşte bu esnada, kurtuluş umudu ile birlikte yasak konuyor. Bu aynı zamanda, derin psikolojik duyguları harekete geçiren bir dokunuştur:

"Bunlardan uzak durunuz ki, kurtuluşa eresiniz."

Bundan sonra ayet-i kerime, bu pisliğin gerisinde bulunan şeytanın planını açıklamaya geçiyor:

"Şeytan içki ve kumar yolu ile aranıza kin ve düşmanlık tohumları ekmek sizi Allah'ı anmaktan ve namazdan alıkoymak ister."

Böylece müslümanın gönlünde; şeytanın hedefi, tuzağının amacı, iğrençliğinin yolu aydınlanmış oluyor... Bu hedef, içki ve kumar yolu ile müslümanların arasında, kin ve düşmanlık tohumlarını ekmektir. Aynı şekilde, "iman edenleri" Allah'ı anmaktan ve namazdan alıkoymaktır bu. Öyleyse bu, ne korkunç bir hile...

Şeytanın güttüğü bu hedefler, birer realitedir. Müslümanlar bu gerçekleri, gerçeğin kendisi olan ilahi ifadeler aracılığıyla tasdik ettikten sonra, realiteler dünyasında da onları görebilirler. Şeytanın, içki ve kumar yolu ile insanlar arasına kin ve düşmanlık tohumunu nasıl ektiğini görmek için, uzun bir araştırmaya gerek yoktur. İçki, insanın aklını başından alır, etini ve kanını bir sel gibi harekete geçirir, şehevi arzu ve isteklerini alevlendirir. Çoğunlukla içkiye arkadaş olan kumar ise, insanın gönlünde binbir çeşit kin ve hüsran duygusu bırakır. Çünkü, kumarda kaybeden kişi, gözlerinin önünde malını elinden alana ister-istemez kin besleyecektir. Malını bir ganimet olarak alıp götüren kumarcıya, kaybeden adam, elbette ki kahrolacaktır. Bu işlerin yapıları gereği olarak, kin ve düşmanlığı harekete geçirmesi normaldir. Meseleye oldukça yüzeysel olarak bakan birtakım kimselerin, bu tür biraraya gelişleri; dostluk ve mutluluğun bir parçası olarak algılamaya çalışmaları boşunadır. Zira bu işler, birbirine dost olan imanları çatışma ve patlama alanlarında karşı karşıya getirmektedir.

Allah'ı anmaktan ve namazdan alıkoymaya gelince; bunların ikisi üzerinde düşünmeye bile gerek yoktur. İçki herşeyi unutturur. Kumar da alıkoyar. Kumarcılara göre, kumarcının aklı ile sarhoşun aklı arasında fark yoktur. Kumarcının alemi de sarhoşun alemi gibi, içki masalarını, kadehleri ve kumar oyununu aşmaz!

Şeytanın iğrenç hedefini belirten bu işaret, amacına ulaşıp, "iman edenlerin" kalplerini uyarmak ve onları harekete geçirmek istediğinde bir soruya yer veriliyor. Bu öyle bir sorudur ki, onu, Hz. Ömer'in bu ayeti dinlediği sırada verdiği cevaptan başka biçimde cevaplamak mümkün değil:

"Artık bu işlere son veriyorsunuz değil mi?"

Ömer hiç beklemeden cevap verir: "Son verdik, son verdik"

ALLAH'A İMAN VE TAKVA

Fakat ayet-i kerime, o büyük etkisiyle beraber sürüyor:

"Allah'a ve peygambere itaat edin. Onlara karşı gelmekten sakının. Eğer bu direktife sırt çevirirseniz, biliniz ki, Peygamberimizin görevi sadece, açıkça duyurmaktadır."

Herşeyin kendisine bağlı olduğu kaide: Allah'a itaat, peygambere itaat...

Yani İslâm... Allah'a ve peygambere mutlak itaat. Sonra onlara karşı gelmekten sakındırmak ve üstü kapalı bir tehdit:

"Eğer bu direktife sırt çevirirseniz, biliniz ki, peygamberimizin görevi sadece, açıkça duyurmaktır."

Gerçekten de peygamber tebliğ etmiş ve açıklamıştı. Açıkça duyurma eyleminden sonra, muhalefette diretenlere sorumluluk yükü biniyordu.

Bu üstü kapalı üslup ile ifade edilen ve insanın belini büken bu tehdit müminlerin yüreklerini hoplatmaktadır! Onlar, karşı gelip itaat etmedikleri zaman, kendilerinden başka hiç kimseye zarar veremezler. Peygamber (salât ve selâm üzerine olsun) tebliğini ve görevini yapmıştır. Onların işlerinden elini çekmiştir. Artık onlardan sorumlu değildi O. Kendisine itaat etmeyip karşı geldikleri takdirde, onlardan hiçbir azabı savamaz. Onların işi yüce Allah'a kalmıştır. Sırtını dönen isyankârları cezalandırmaya, Allah'ın gücü elbette yetecektir!

İşte ilahî yol, kalplerin kapısını böyle çalıyor, gönüllerin kilitlerini böyle açıyor... Kendisi için, bu gönüllere varan yollar, geçitler buluyor.

Bu yasağın kendisiyle ilgili olarak geldiği içkinin ne olduğunu açıklamamız yerinde olur. Ebu Davud'un İbni Abbas'tan aldığı habere göre "Akla sarhoşluk veren herşey içkidir ve sarhoşluk veren herşey haramdır."

Hz. Ömer (r.a) Peygamberimizin (salât ve selâm üzerine olsun) minberinde ve sahabeden bir topluluk huzurunda yaptığı konuşmada, şöyle demişti: "Ey insanlar, içkinin indiği sırada içki beş şeyden yapılıyordu: Üzümden, hurmadan, baldan, buğdaylardan ve arpadan. Aslında içki, akla sarhoşluk veren herşeydir." (Kurtubi Tefsiri)

Her iki rivayete göre de içki, sarhoşluk meydana getiren, akla zarar veren herşeydir. Herhangi bir türüne mahsus değildir. Ve sarhoşluk veren herşey haramdır.

Sarhoşluk veren herhangi bir madde ile meydana gelen sarhoşluk halı, İslâm'ın müslüman kalplerin her zaman Allah'a bağlı olması, her an Allah'ın kontrolü altında olduğunu duyabilmesi için farz kıldığı, sürekli uyanıklık hâli ile bağdaşmaz. Müslümanın kalbi, bu uyanıklıkla, hayatın gelişmesi ve yenilenmesinde, hayatın zaaflarında ve bozukluklardan korunmasında, kendisini, malını ve namusunu korumasında, müslüman cemaatın güvenliğini, yasasını ve düzenini her türlü saldırıdan korumasında önemli bir fonksiyon icra edecektir. Müslüman fert, kendi başına ve arzuları ile baş başa bırakılmış değildir. Her an sürekli uyanıklık gerektiren yükümlülükleri vardır. Rabbına karşı yükümlülükleri, kendisine karşı yükümlülükleri, ailesine karşı yükümlülükleri bütün insanlığa karşı mesajını iletmesi ve onlara doğru yolu göstermesi için evrensel yükümlülükleri bulunmaktadır. Tüm bu yükümlülükleri yerine getirebilmesi için, sürekli olarak uyanık olması istenmektedir. Hatta İslâm onun Allah'ın helâl kıldığı nimetlerden yararlanırken bile, bu nimetlere karşı uyanık durmasını, şehevî arzuların ve lezzetlerin kölesi olmamasını istemektedir.

Müslüman gerekli olarak arzularına hakim olmak zorundadır. İşine hakim olan adamın durumu gibi bu isteklerin ancak bir kısmını yerine getirir. Sarhoşluğun verdiği şuursuzluk halı ise, hiçbir şekilde bu yükümlülük halı ile bağdaşmaz.

Sonra bu sarhoşluk halı, aslında belli zaman dilimlerinde hayatın realitelerinden kaçmaktan ve çakır keyiflik halinin veya aklî dengesizliğin körüklediği düşüncelere dalmaktan başka bir şey değildir. İslâm ise, insanların bu yola baş vurmalarını hoş karşılamaz. Onların gerçekleri görmelerini, gerçeklerle yüzyüze gelmelerini, gerçeklerin içinde yaşamalarını, hayatlarını bu gerçeklere uygun biçimde yönlendirmelerini ister. Bu hayatlarını bir takım hayaller ve kuruntuların temeline dayandırmalarını istemez. Çünkü gerçeklerle yüzyüze gelmek, azim ve iradenin harekete geçmesini sağlar. Gerçekleri bırakıp bir takım hayallere dalmak ve kuruntulara kapılmak ise; çözülmeden, azmin kırılmasından, iradenin erimesinden başka bir şey değildir. İslâm sürekli olarak irade eğitimine önem vermekle iradeyi, köklü alışkanlıkların, tiryakiliklerin bağlarından kurtarmaya çalışır. Sadece bu değerlendirme bile İslâm'ın, neden içkiyi ve diğer uyuşturucu maddeleri haram kıldığını görmemize yeterli olacaktır. Zira bunlar, şeytan işi iğrençliklerdir... insan hayatının düzenini bozmaktır.

Bazı fıkıh bilginleri, içkinin, diğer pislikler gibi hem içilmesinin haram hem de kendisinin pis olduğunu söylerken diğer bazı bilginler, sadece içilmesinin haram olduğunu söylemişlerdir. Cumhura göre, içkinin kendisi de içilmesi de haramdır. Rabia, Leys b. Said Şafiî'nin arkadaşı Müzeni ve daha sonraki bazı Bağdatlı fıkıhçılara göre ise, içkinin sadece içilmesi haramdır. Bu tefsirde meseleye bu kadar değinmemiz yeterlidir.

Bu ayetlerin indirilmesi, burada içkinin haram kılındığının bildirilmesi ve şeytan işi iğrençliklerden olmakla nitelendirilmesi, İslâm Toplumu'nda sözcükleri bir, nedenleri ve hedefleri ayrı olan iki sesin yükselmesine neden oldu.

Bu açıklamayı olduğu gibi kabul eden fakat, işin içinden çıkamayan bazı sahabiler: "İçki içtiği halde vefat eden kardeşlerimiz ne olacak? İçki haram kılınmadan önce Uhut'ta karınlarında içki olduğu halde şehit edilen arkadaşlarımızın durumu nedir?" dediler.

Şaşkınlık ve kargaşalık peşinde bir takım fırsatçılar da bu veya buna benzer birşeyler söylediler. Bununla, gönüllerde yer alan yasama nedenlerine duyulan güveni sarsmayı veya içkinin haram kılınmadığı sıralarda vefat edenlerin, şeytan işi iğrençliklerden biri olan içki ile karınları dolu olduğu halde vefat ettiklerinden dolayı, imanlarının boşa gittiği imajını yaymayı hedef alıyorlardı. İşte tam bu sırada aşağıdaki ayet indi:

"İman edip iyi ameller işleyenler, -Allah'tan korkup iman ettikleri, arkasından yine Allah'tan korkup müminliklerini devam ettirdikleri takdirde vaktiyle tattıkları haram yiyecek ve içeceklerden dolayı sorumlu tutulmazlar. Hiç kuşkusuz Allah iyilik yapanları sever."

Bu ayet-i kerime, herşeyden önce, haram kılınmadan önce hiçbir şeyin haram olmayacağını, haram kılınmanın ayetten önce değil, ayet ile birlikte gerçekleştiğini, hem dünya hem de ahiret ile ilgili meselelerde ayetin kendisinden önceki halleri kapsamayacağını bildirmektedir. Çünkü hükmü ortaya koyan ayettir. Öldüklerinde, o sırada haram kılınmamış olan içkinin karınlarında bulunması, onlar açısından herhangi bir sorumluluk doğurmaz. Zira onlar bu durumda, haram kılınmış bir iş yapmış ve bir günah işlemiş olmaz. Onlar Allah'tan korkuyor, iyilik yapıyor, her şeyde Allah'ın kendilerini gözettiği bilinciyle hareket ediyorlardı. Niyetlerinin ve eylemlerinin Allah tarafından görüldüğünü biliyorlardı. Bu hal üzere bulunan birisi harama el uzatmaz ve bir tek günah işlemez.

Biz burada Mutezile'nin, içkinin pisliği hakkındaki hükmüne bağlı olarak körüklediği tartışmaya girmek istemiyoruz. Mutezile, içkinin bu pisliğinin, yüce Allah'ın içkinin haramlığına ait hükmünden mi, yoksa içkinin kendisinden ayrılmayan bir niteliğinden mi olduğunu araştırır. Haram kılınan şeylerin, bu haramlıklarının kendilerinden ayrılmayan bir nitelikten mi, yoksa bu niteliğin haram kılınmasından mı kaynaklandığını tartışır. Bizim anlayışımıza göre, bu tür konulardaki tartışmalar boş tartışmalardır ve İslâmî duyarlılığa tamamen yabancıdır!.. Yüce Allah bir şeyi haram kıldığında, onu neden haram kıldığını bilir. İster haram kılış nedenini bildirsin ister bildirmesin fark etmez. ister haram kılmak; haram kılınan şeydeki değişmez bir nitelikten olsun isterse, onu kullananın bizzat kendisine veya içinde yaşadığı cemaata zarar veren bir sebepten olsun, değişen birşey olmaz. Herşeyi bütünü ile bilen yüce Allah'tır. Ve O'nun emrine itaat etmek farzdır. Bütün bunlardan sonra tartışmaya girmek, gerçek bir ihtiyaçtan kaynaklanamaz. Halbuki gerçekçilik, bu ilahî yolun vazgeçilmez özelliğidir. Buna bağlı olarak hiç kimse, "Madem ki haram kılınma, haram kılınan nesnedeki bir niteliğe bağlıdır, öyleyse haram kılınmadan önce nasıl mübah kılınmıştır?" dememelidir! Yüce Allah'ın belirli bir süre haram kılmadan bırakmış olmasının, bir hikmeti olmalıdır. Çünkü her şeyin dizgini, Allah'ın elindedir. Zaten ilah oluşunun gereği de budur.

İnsanların herhangi bir nesneyi güzel görmesi, ya da çirkin bulması bu konuda hüküm olamaz. İnsanın helallik ve haramlık hususunda neden olarak gördüğü sebep, o hükmün gerçek sebebi olmayabilir. Allah'a karşı edebli olmak, O'nun hükümlerini kabul etmeyi ve uygulamayı gerektirir. İster hikmeti veya illeti bilinsin, ister bilinmesin fark etmez. Çünkü, "Allah bilir, siz bilmezsiniz."

Allah'ın yasasını uygulamanın herşeyden önce, kulluk temeline dayanması gerekir. Yüce Allah'a karşı, kulluğunu ortaya koymak ve O'na itaat etmek temeline dayanmalıdır. Zaten teslimiyetin anlamı, İslâm'da budur. Bu kesin itaattan sonra, insan aklının gücü yettiği ölçüde Allah'ın emrettiği ve yasakladığı şeylerin hikmetini araştırması doğru olabilir. Hikmeti araştırılan bu emir ve yasakların hikmetini, Allah'ın açıklayıp açıklamaması fark etmez. Beşer aklının bu hikmeti kavrayıp kavramaması da birşeyi değiştirmez. Herhangi bir şeyde, Allah'ın yasasını güzel görecek olan yetki sahibi yalnız Allah'tır. Allah herhangi bir işte emrini veya yasağını bildirdikten sonra tartışma biter, emir veya yasak kesinleşmiş olur. İyi veya kötü görme olgusunun, insanın aklına bırakılması, Allah'ın yasasında son merciin insan olduğu anlamına gelir. Öyleyse, ilahlığın konumunu ve insan aklının konumunu gerçekten iyi tesbit etmek gerekmektedir!

Buradan ayet-i kerimenin ifade tarzına ve ifade tarzının taşıdığı anlama geçeceğiz:

"İman edip iyi ameller işleyenler, Allah'tan korkup iman ettikleri, arkasından yine Allah'tan korkup müminliklerini devam ettirdikleri ve sonra yine Allah'tan korkup iyilik yaptıkları takdirde vaktiyle tattıkları haram yiyecek ve içeceklerden dolayı sorumlu tutulmazlar. Hiç kuşkusuz Allah, iyilik yapanları sever "

Kur'an-ı Kerim'in bu ifade tarzı, takvanın bir kere iman ve ameli salih ile, bir kere yalnız imanla, bir kere de yalnız ihsanla birlikte tekrar edilmesi hakkında, Tefsircilerin görüşleri içinde içimizi rahatlatan bir görüşe rastlayamadık. Fi Zılâl'in birinci baskısında da, bu tekrarlar hakkında doyurucu bir açıklama yapmamıştık. Duygularımı tam ifade edemese de, şu ana kadar rastladığım en güzel yaklaşım İbni Cerir Taberi'nin yaklaşımı oldu. "Birinci takva: Allah'ın emirlerini kabul etmek, onları tasdik etmek, onlara boyun eğmek ve uygulamaktır. İkinci takva: Bu tasdik üzerine sebat etmektir. Üçüncü takva: İhsan'dır. Nafilerle Allah'a yaklaşmaktır.

Birinci baskıda bu konuda yaptığım yorum şöyleydi: "Bu ifade tarzı, önce ana hatları verip, sonra detaylara inmekle pekiştirmeyi arttırmak içindir. Birincisinde takvayı, imanı ve amel-i salihi özet olarak vermiştir. İkincisinde takvayı iman ile birlikte, üçüncüsünde amel-i salihin kendisi olan ihsan ile birlikte, vermiştir. Bu pekiştirmenin amacı üzerinde durulan olguyu iyice yerleştirmek, amellerin değerlendirilmesinde değişmez yasayı oluşturan iç bilinci Allah'ın herşeyi kontrol ettiğine dair ince ve hassas bilinci ortaya çıkarmak... Her an O'nunla ilişki içinde olduğunu idrak etmek bilincini... Allah'a iman etmeyi, O'nun emir ve yasaklarını doğrulamayı, kesin biçimde yeralan akidenin apaçık tercümanı olan amel-i salihi, gizli olan akide ile, bunun ifadesi olan amel arasındaki ilişkiyi ortaya çıkarmayı hedef almaktadır. İşte hükmün illeti, nedeni budur, yoksa dış görünüş ve dış şekiller değildir... Bu ana kaide ise, tabii olarak pekiştirmeyi tekrarı ve açıklamayı gerektirir."

Artık bu yaklaşımı, biçimi rahatlatıcı olarak göremiyorum. Fakat şu ana kadar içime bir başka yaklaşım doğmuş değil... fakat yardım Allah'tandır.

İHRAMLI İKEN AVLANMA

Daha sonra ayetlerin seyri; helal ve haram kılma sahasında ilerleyerek ihram halinde avlanmaktan, avlanmanın kefaretinden, söz etmekte; Allah'ın, Kabe'yi, kutsal ayları, kurbanlıkları ve gerdanlıkları haram kılmasının hikmetini izah etmektedir. Daha önce sûrenin giriş kısmında, bunlara dokunmak yasaklanmıştı. Bu bölüm müslüman fertlere ve İslâm toplumuna en hassas ölçünün bildirilmesiyle sona eriyor. Bu ölçüye göre, tertemiz olan nesne; az da olsa, çok olan pis nesnelere ağır basar.


Kuran-i Kerim Tefsiri

O

O

94- Ey müminler, Allah' kendisini görmeksizin O'ndan kimlerin korktuğunu belirlemek için sizleri, ihramlı iken ellerinizin ve mızraklarınızın erişebileceği av hayvanları aracılığı ile dener. Kim bu denemeden sonra yasakları çiğnerse, kendisini acıklı bir azap beklemektedir.

Daha sonra, sûrenin baş tarafında yüce Allah, müminlere şöyle hitab etmişti:

"Ey müminler, yaptığınız sözleşmeleri yerine getiriniz. İhramlı iken avlanmayı helal saymamanız şartı ile ilerde sayılacak olanlar dışında kalan bütün hayvanlar size helal kılındı. Allah dilediği hükmü verir."

"Ey müminler, Allah'ın ibadet amaçlı sembollerine, içinde savaşılması yasak olan aya, Kabe'ye armağan edilen kurbanlığa, gerdanlıklı kurbanlık hayvanlara, Rabblerinin bağışını ve rızasını kazanmak amacı ile Kabe'yi ziyaret etmeye gelenlere sakın saygısızlık etmeyiniz. İhramdan çıkınca da avlanabilirsiniz. (Maide Suresi, 1-2)

İhramlı iken avlanmayı helal saymaya, Allah'ın nişanelerini; kutsal ayları, kurbanlıkları, gerdanlıkları veya Allah'ın Evi'ni ziyaret etmek amacındaki insanlara dokunmayı normal görmeyi yasaklayan bu ayetler, aykırı davrananlara bu dünyada bir cezayı öngörüyor, yalnızca onların günaha girdiklerini bildiriyordu. Şimdi ise, bu eylemlerin cezası olan kefaret açıklanıyor; "işlediği suçun vebalini tadması için". Bu haram şeyleri daha önce helal saymış olanların, bağışlandığı ilan ediliyor. Bu açıklamaya rağmen hâlâ onları helal sayacak kimseleri, Allah'ın kendilerinden öç alması ile tehdit ediyor.

Bu bölümün her maddesi gibi, bu maddesi de, alışılan hitap ile başlıyor: "Ey müminler..."

Sonra onlara, ihramlı halde avlanma yasağı dolayısıyla, Allah tarafından sınanacakları, bir denemeden geçirilecekleri haber veriliyor:

"Ey müminler, Allah, kendisini görmeksizin O'ndan kimlerin korktuğunu belirlemek için sizleri, ihramlı iken ellerinizin ve mızraklarınızın erişebileceği av hayvanları aracılığı ile dener. Kim bu denemeden sonra yasakları çiğnerse, kendisini acıklı bir azap beklemektedir."

Bu basit bir avdır. Allah onu kendilerine gönderir. Yakında ellerinin ulaşabileceği, mızraklarının zorluk çekilmeden ulaştığı bir avdır bu. Rivayet edildiğine göre Allah onlara bu avı öyle çok göndermişti ki, onların çadırları ve evleri yakınında dolaşıp duruyorlardı. Bu insanın kendisiyle sınandığı bir aldanıştır. Bu, daha önceleri yahudilerin kendisine dayanmadığı aldanışın kendisidir, onlar peygamberleri olan Musa'ya (selâm üzerine olsun) ısrarla ricada bulunarak, Allah'ın, kendileri için günlük hayatın hiçbir işiyle uğraşmayacakları bir dinlenme ve dua günü tayin etmesini istemişlerdi. Allah da onlara Cumartesi gününü tayin etmişti. Daha sonra Cumartesi günleri balıkları kıyılara kadar göndermiş, onların gözleri önünde dolaştırmıştı. Cumartesi günleri dışında balıklar, sudaki normal haline dönüyorlardı. Bunun üzerine yahudiler, Allah'a verdikleri sözde duramadılar. Yahudi'dirler, meşhur karakterleri gereği; Allah'a karşı kurnazlıklara başvurdular. Cumartesi günü gelen balıkları kaçırmamak için, denize bir set geriyorlardı. Ancak, o gün avlanmıyorlar, ertesi gün sabah olunca setlerdeki balıkları tutmaya gidiyorlardı! Yüce Allah'ın, yahudilerin tavırlarını ve karakterlerini bildirmek için Peygamberine (salât ve selâm üzerine olsun) yönelttiği şey de buydu:

"Onlara deniz kıyısındaki kasabanın halkının yaptığını sor. Hani onlar Cumartesi yasağını çiğniyorlardı. Çünkü Cumartesi yasağına uydukları gün, onlara akın akın balık geliyordu. Fakat, Cumartesi yasağını çiğnedikleri gün, onlara hiç balık gelmiyordu. Öteden beri fasık oldukları için, biz onları böylece sınavdan geçiriyorduk." (Araf Suresi, 163)

Yüce Allah müslüman ümmeti de aynı şekilde sınamış, yahudilerin kaybettiği bu sınavdan İslâm ümmeti başarı ile çıkmıştı. Bu da yüce Allah'ın bu ümmetle ilgili sözlerinin bir realite olarak gerçekleşmesiydi:

"Siz insanlar için ortaya çıkarılmış en bayırlı ümmetsiniz, iyiliği emreder, kötülükten sakındırır ve Allah'a inanırsınız. Eğer Kitap Ehli iman etseydi onlar için daha iyi olurdu. Onlardan mümin olanlar vardır, yalnız çoğunluğu fasıktır." (Al-i İmran Suresi, 110)

Bu ümmet, yahudilerin kaybettiği pek çok yerde, başarıya ulaşmıştır. Bu nedenle Allah, yeryüzündeki hilafet görevini yahudilerin elinden almış ve onu bu ümmete emanet etmiştir. Yeryüzünde daha önceki hiçbir ümmete tanımadığı imkanları ona vermiştir. Çünkü Allah'ın nizaını, hayatın tamamına hükmeden realiteye dayalı bir sistem olarak, müslüman ümmetin hilafetinde temsil edildiği gibi, hiçbir ümmet tarafından temsil edilmemiştir. Elbette bu görevi ancak, gerçek müslüman olduğu günlerde, İslâm'ı Allah'ın dini ve yasası olarak beşer hayatına hakim kıldığı günlerde, bu büyük emaneti yüklendiğinin bilincinde olduğu devrelerde, Allah'ın nizamını insanlara tatbik etmek ve Allah'ın emaneti ile onları idare etmekle yükümlü olduğunun bilincinde olduğu sıralarda, yerine getirmiştir.

İhramlı olunduğu sırada rahat avlanabilecek hayvanların avlanma yasağı, bu ümmetin başarıyla geçtiği sınavlardan biriydi. Yüce Allah'ın bu ümmeti bu tür sınavlarda eğitmesi, O'nun, bu ümmeti diğer ümmetlerin arasından seçtiğinin ve onu koruduğunun bir görüntüsüydü.

Yüce Allah, iman edenlere bu sınavın hikmetini açıklamıştır.

"Allah kendisini görmeksizin O'ndan kimlerin korktuğunu belirlemek için."

Görmeksizin Allah'tan korkmak, bu akidenin müslüman gönüllerdeki ana kaidesidir. Akide binasının, yaşam tarzının üzerinde kurulduğu sağlam kaidedir. Yeryüzünde hilafet görevini Allah'ın sarsılmaz nizamına uygun bir şekilde yerine getirmenin de ana kaidesidir bu.

İnsanlar Allah'ı görmezler. Yalnız iman ettikleri zaman O'nu, içlerinde bulurlar. Yüce Allah, insanlar açısından gaybtır. Fakat insanların kalpleri görmeden O'nu tanır ve kendisinden korkarlar. Bu tüyleri ürperten hakikatin, görmeden Allah'a iman ve O'ndan korkma hakikatının gönüllerde yer etmesi, bundan sonra gözle görmeye ve müşahedeye ihtiyaç duyulmayacak hale gelinmesi, şehadete denk düşecek hatta ondan daha da ağır basacak biçimde bu gaybın bilincine varılması, Allah'ı görmediği halde mümini, Allah'tan başka ilah olmadığına şahitlik etmeye sevk etmesi... Evet bu hakikatın bu şekilde gönüllerde yer etmesi, insan denen varlığın yücelmesinde, fıtrî yapısında mevcut olan bütün yeteneklerini en güzel biçimde kullanmasında büyük bir aşamadır. Bu yükselişi ölçüsünde insanın yetenekleri düzeyinde gayb alemini tanımayan hayvanî alemden onu uzaklaştırır. Ayrıca insanın ruhu ve duyu organlarının ötesindeki dünyalara açılmasını, sevgisinin sırf duyu organlarının dairesi içinde sıkışıp kalmamasını, değerli olan ilişki ve buluşma cihazlarının hareketsiz kalmamasını sağlar. İnsanın, "Maddi" hislerden oluşan hayvanî düzeyde kaybolmasına müsaade etmez!

Bu nedenle Allah, bu hakikatı, bu sınamanın bir hikmeti olarak göstermiştir. Müminlere de bu hakikatı açıklamıştır ki, onların gönülleri bu hakikatı elde emek için harekete geçsin. Yüce Allah, ledünni bir ilimle görmeksizin kimin kendisinden korktuğunu bilmektedir. Yalnız yüce Allah, kendileri hakkındaki ledünni ilmiyle insanları hesaba çekmez. Onları yalnız kendilerinin bir realite olarak yaşadığı eylemlerden sorumlu tutar. İnsanın bu bilgiye uygun olarak yaşaması, Allah'ın ledün ilmini realiteler ilmine dönüştürür.

"Kim bu denemeden sonra yasakları çiğnerse, kendisini acıklı bir azap beklemektedir."

Müminlere sınanma haberi verilmiş, bu sınavla karşılaşmasının hikmeti bildirilmiş, sınavı kaybetmemeleri için gerekli uyarı yapılmış ve başarının bütün yolları gösterilmişti. Bütün bunlardan sonra kim yasakları çiğnerse, acıklı bir azaba çarptırılması hak ve adaletin gereğiydi. Bu cezayı bizzat kendisi seçmiş ve onu hak etmiş olurdu.

Bütün bunlardan sonra, bu aykırı davranışın karşılığı daha ayrıntılı olarak yasakla başlayıp tehditle sona ermektedir:


Kuran-i Kerim Tefsiri

O

O

95- Ey müminler, ihramlı iken av hayvanı vurmayınız. Kim bu durumdayken bilerek bir av hayvanı vurursa, işlediği suçun vebalini tadması için, içinizden iki adil kişinin vurulan av hayvanının dengi olduğuna karar verecekleri bir kurbanlığı, ceza olarak, Kabe ye ulaştırıp kesmesi ya kefaret olarak yoksullara yemek yedirmesi yada bunun dengi kadar gün oruç tutması gerekir. Allah geçmiştekileri affetmiştir. Fakat kim bir daha aynı suçu işlerse Allah ondan öç alır. Hiç kuşkusuz Allah üstün iradeli ve öç alıcıdır.

Buradaki yasak, ihramlı kişinin bile bile avı öldürmesi ile ilgilidir. Yanlışlıkla öldürdüğü takdirde ise ne günah ne de kefareti vardır. Bilerek öldürdüğü takdirde, bunun kefareti, öldürdüğü avın dengi olan bir başka hayvanı kurban etmesidir. Buna göre, ceylanı öldürenin bir koyun veya keçiyi, geyiği öldürenin, bir ineği, devekuşunu ve zürafayı öldürenin bir deveyi kurban etmesi gerekir. Tavşan, yaban kedisi ve benzeri hayvanların kefaretinde ise, bir tavşan yeterlidir. Hayvan olarak karşılığı bulunmayanların değerini, para olarak vermek gerekir.

Bu kefaret hususunda, adalet sahibi iki müslümanın hüküm vermesi gerekir. İki müslüman bir hayvanın kesilmesine karar verince, kurbanlık hayvan serbest bırakılır. Kâbe'ye ulaştığında orada kesilir ve yoksullara yedirilir. Bir hayvan bulunmadığı hallerde ise, bu iki müslüman, hayvanın veya avın değerine karşılık olacak miktarda, yoksullara yedirilecek bir yemeği vermeye hükmedilir. Bu konuda, fıkıhçıların bir kısmı avın değerini, bir kısmı ise onun yerine, kurban edilen hayvanın değerini esas aldıklarından dolayı, görüş ayrılığı söz konusudur.

Kesecek hayvan bulamayan kimse hayvanın değerini verir. Malı olmayan oruç tutar. Oruç ise, avın veya kurbanlık hayvanın değeri üzerinden hesaplanır. Bu değer, değerin kendilerine verileceği yoksulların sayısına bölünür. Ve böylece fakirlerin sayısı belirlenir. Her bir yoksula verilecek miktar karşılığında, bir gün oruç tutulur. Bir kişiyi yedirmenin değeri ne kadardır meselesi ise, fıkıhçılar arasında tartışmalıdır. Yalnız bu zamana, mekana ve şartlara bağlıdır. Kur'an-ı Kerim, bu kefaretin hikmetini de belirtiyor:

"İşlediği suçun vebalini tadması için."

Buna göre kefarette ceza da söz konusudur. Zira burada suç, İslâm'ın özellikle büyük önem verdiği bir kutsallığı çiğnemek şeklinde ortaya çıkmaktadır. Bu nedenle hemen sonra, geçmiştekilerin affedildiği belirtilmekte ve bundan elini çekmeyenler Allah tarafından cezalandırılmakla tehdit edilmektedir.

"Allah geçmiştekileri affetmiştir. Fakat kim bir daha aynı suçu işlerse, Allah ondan öç alır. Hiç kuşkusuz Allah üstün iradeli ve öç alıcıdır."

Eğer onun katili, Allah'ın kendisi için emniyet dilediği ve emin yerde bulunan avı vurmak suretiyle, güç ve kuvveti ile övünüyorsa, Allah daha üstün iradeli, güçlü ve öç almaya kadirdir.

Kara avının durumu budur. Deniz avına gelince bu ihramın dışında da ihramlı iken de helaldir:


Kuran-i Kerim Tefsiri

O

O

96- Deniz hayvanlarını avlamak ve hem kendiniz hem de yoksullar için besin maddesi olarak yemek size helâl kılındı. Huzurunda bir araya getirileceğiniz Allah'tan korkunuz.

Buna göre deniz hayvanlarını avlamak helâldir. Onun etini yemek hem ihramlı olmayana hem de ihramlıya helâldir. Deniz hayvanlarının avlanması ve yenmesinin helâl olduğunu belirttikten sonra, ihramlıya kara avının haram olduğunu tekrar hatırlatıyor:

"Fakat ihramlı olduğunuz sürece size kara avı haram kılındı."

Bu konuda, fıkıhçıların söz birliği ile kabul ettiği görüş ihramlıya, kara avının haram olduğudur. İhramlı olmayan biri tarafından vurulan av hayvanını ihramlı yiyebilir mi? Av hayvanından kastedilen nedir? Normal olarak avlanan hayvanları mı kapsar yoksa, bu yasak avlanan hayvanlardan olmasa da kendisine av hayvanı adı verilmese de, tüm hayvanları içine alır mı? Bu konularda farklı görüşler vardır.

Haram ve helal kılma ile ilgili bu bölüm vicdanlarda Allah korkusunu harekete geçirmek, Allah'ın huzurunda toplanma ve hesaba çekilmeyi hatırlamakla sona eriyor:

"Huzurunda bir araya getirileceğiniz Allah'tan korkunuz." Sonra... bu yasaklar neden?...

EMİN ŞEHİR

Kâbe bir huzur bölgesidir. Yüce Allah, onu mücadelenin egemen olduğu insanlık için güven yeri yapmıştır. Allah'ın kutsal saydığı Kabe'dir. Kutsal aylardır. Bütün çeşitleri ve bütün cinsleriyle hayat için; arzular, istekler, şehvetler ve zaruri ihtiyaç için birbiriyle sürtüşen, boğuşan, mücadele eden, savaşan düşmanlar arasına konmuş engeldir. Bu engel, onların korkularını gönül huzuruna, düşmanlıklarını barışa dönüştürür. Sevgiden, kardeşlikten, güvenden, barıştan kanatlar çırpmaya başlar aralarında. İnsanın arzularını; teori ve ideal dünyasında değil, realiteler dünyasında bu duygulara ve bu olgulara göre eğitir. Buna bağlı olarak sevgi, kardeşlik, huzur ve barış uçup giden sözlerden, tatlı rüyalardan ibaret kalmaz. Hayat realitesinde gerçekleşmekten uzak kalmaz:


Kuran-i Kerim Tefsiri

O

O

97- Allah, Kabe'yi, o dokunulmaz evi, insan/ar için güvenli bir barınak kıldı. Savaşılması yasak ayları, kurbanlıkları ve (bu bölgeye sığınma göstergesi olarak takılan) gerdanlıkları da bu dokunulmazlığın kapsamına aldı. Allah'ın gök/erde ve yeryüzünde olan her şeyi bildiğini, O'nun bilgisinin her şeyi kapsamına aldığını bilesiniz diye bunu böyle yaptı.

98- Biliniz ki, Allah, azabı ağır olan, bunun yanında da affedici ve merhametli olandır.

99- Peygamberin görevi sadece duyurmaktır. Allah gerek açığa vurduğunuz ve gerekse gizlediğiniz duyguları iyi bilir.

Cenabı Allah, bu haramların, Beytu'l-Haram'da insanların, kuşların, hayvanların ve böceklerin güvenliğini sağlamasını dilemişti. Bu yasaklar ihram süresi boyunca, ihramlı kişiyi, Haram Bölge'de olmasa da bağlayıcı nitelikteydi. Ayrıca hiçbir öldürmenin ve savaşmanın asla caiz olmadığı Zil-Kade, Zil-Hicce, Muharrem ve Recep aylarını savaşılması yasak olan dört ay olarak belirlemişti. Yüce Allah, cahiliye dönemlerinde bile Arapların kalplerine bu ayların kutsallığını yerleştirmişti. Onlar, bu aylarda hiç kimseyi öldürmez, kimseyle kan davası gütmez, hiç kimseden intikam almazdı. Öyle ki, adanı, bu aylarda babasının, kardeşinin ve oğlunun katiliyle karşılaşır fakat ona dokunmazdı. Bu aylar seyahatin,yeryüzünde dolaşmanın ve rızık temin etmenin en güvenli zamanıydı. Allah bu yasakları koymuştu. Çünkü Kabe'yi (Allah'ın kutsal evini) barış ve güven yeri kılmayı dilemişti. insanları orada toplayan ve onları korku ve endişeden koruyan bir ev yapmayı istemişti. Kabe'yi yer olarak bir güven bölgesi kıldığı gibi, Haram Ayları da zaman olarak bir güven bölgesi yapmayı dilemişti. Sonra güvenin sahasını zaman ve mekan bölgesinin dışına taşırmıştı. Bu hakkı kurbanlık bir hayvana da tanımıştı. Hac'da ve Umre'de Kabe'ye adanan kurbanlıklara tanınan bu hak, yoldaki hayvana herhangi bir kimsenin zarar vermesini önlüyordu. Allah'ın kutsal evine sığınmasının bir ifadesi olarak, Harem'in ağaçlarından yapılan gerdanlıkları taşıyanlara da dokunulmazlık vermişti.

Cenabı Allah, bu yasakları, Kabe'nin İbrahim ve İsmail tarafından yapıldığı günden beri koymuş ve orayı insanlara güvenli bir barınak kılmıştı. Hayatta Allah müşriklerin bile bu güvenden yararlanmasına müsaade etmişti. Çünkü Allah'ın evi onlar için de güvenli bir barınaktı. Etraflarındaki insanlar yerlerinden sürülürken, onlar, orada ve onun sayesinde güven içinde bulunuyorlardı. Buna rağmen onlar, Allah'a şükretmiyorlardı. Tevhid evinde yalnız Allah'a ibadet etmiyorlardı. Peygamber (salât ve selâm üzerine olsun) kendilerini tevhide çağırdığında: Eğer biz seninle beraber doğru yola girersek yerlerimizden sürülürüz, diyorlardı. Cenabı Allah onların bu sözlerine Kur'an'da işaret etmiş ve onları korku ve güvenin gerçekliğiyle yüzyüze getirmiştir:

"Dediler ki, eğer biz doğru yola uyar da seninle beraber olursak yurdumuzdan kovuluruz. Katımızdan bir rızık olarak onları her şeyin ürününden toplandığı dokunulmaz ve güvenli bir yere yerleştirmedik mi? Fakat onların çoğu bunu bilemezler." (Kasas Suresi, 57)

Buhari ve Müslim'de, İbni Abbas'tan gelen bir hadiste; Mekke'nin fethedildiği günde peygamberimizin şöyle dediği rivayet ediliyor: "Bu şehir kutsaldır. Ağacı kesilmez, otları yolunmaz. Avı kovalanmaz. Bilinenin dışında yitik mallarına dokunulmaz."

Canlı varlıklar içinde Haram Bölgesi'nde ve ihramlıya öldürülmesi caiz olan hayvanlar yalnızca karga, yılan, akrep, fare ve kuduz köpektir. Zira Buhari ve Müslim'de yeralan, Hz. Aişe'nin hadisi bu konuya ışık tutmaktadır: "Peygamber (salât ve selâm üzerine olsun) ihramlı ihramsız halde, zararlı beş hayvanı öldürmeyi emretti. Bunlar; karga, delice (Dölengeç) kuşu, akrep, fare vé kuduz köpektir."

Müslim'deki İbni Ömer hadisinde, bunlara ilave olarak yılan yer alır. Medine de kutsaldır. Çünkü Hz. Ali hadisinde, Peygamberimizin; "İyi ile Sevr (dağları) arasında bulunan Medine kutsaldır" buyurduğu rivayet edilmiştir.

Buhari ve Müslim'de yer alan Ubad b. Temin hadisinde peygamberimizin şöyle buyurduğu belirtiliyor: "Hz. İbrahim Mekke'yi kutsal yaptı ve orası için dua etti. Ben de Hz. İbrahim'in Mekke'yi kutsal kıldığı gibi Medine'yi kutsal kılıyorum."

Ayrıca burası sadece zaman ve mekan açısından güvenli bölge olarak kalmıyor. Güvenin sahası yalnız insanları ve hayvanları kapsamına alıyor. Bu aynı zamanda, insanın vicdanına kadar inen bir güven bölgesidir. Çok boyutlu bir çatışma alanı olarak insanın maneviyatı üzerinde derin etkileri bulunan, coşup kaynayan, alevleri ve dumanı zaman ve mekanı, insanı ve hayvanı kuşatan insan vicdanında... Evet işte bu çatışma alanında, bir barış ve hoşgörü bölgesidir. Öyle ki artık, ihramlı adam elini kuşa ve hayvana uzatmaktan çekinir. Halbuki bu ikisi, bu bölgenin dışında insana helaldir. Yalnız onlar burada güvenli barınakta, güvenli zamanda, güvenli gönülde bulunmaktadır. Burası insan nefsinin eğitildiği, iyi şeylere alıştırıldığı yerlerdir. Burada insanın nefsi eğitilir, iyi işlere alıştırılır ki temizlensin, yükselsin, kanatlanıp, ruhlar alemine ulaşsın, ruhlar alemine ilişkiye hazırlansın.

Dikkat edin ki, bugün korku ve dehşet içinde kıvranan, birbiriyle boğuşan, birbirini yiyip bitiren insanlık Allah'ın, İslâm dininde insanlara bahşettiği ve Kur'an-ı Kerim'de açıkladığı bu tür bir güven ortamına ne de çok muhtaçtı.

"Allah'ın göklerde ve yeryüzünde olan herşeyi bildiğini, O'nun bilgisinin herşeyi kapsamına aldığını bilesiniz diye bunu böyle yaptı."

Burada ilginç bir açıklamadır bu. Ve rahat anlaşılıyor! Yüce Allah bu yasayı koyuyor ve bu barınağı belirliyor ki, insanlar, Allah'ın göklerde ve yerde olan herşeyi bildiğini ve Allah'ın bilgisinin herşeyi kuşattığını öğrensinler. İnsanlar, Allah onların karakterlerini, ihtiyaçlarını, içlerinde gizlediklerini, ruhlarının seslerini bildiğini, yasalarını bu karakterlere ve ihtiyaçlara karşılık vermek, içlerinde gizli arzu ve isteklere cevap vermek için koyduğunu bilsinler. İnsanların kalpleri. Allah'ın rahmetini yasalarında gördüklerinde, bu yasalar ile kendi engin fıtratları arasındaki uygunluğun güzelliğini tattıklarında, Allah'ın göklerde ve yeryüzünde olan herşeyi bildiğini ve O'nun bilgisinin herşeyi kuşattığını kavrayacaklardır.

İslâm dini insan fıtratının tüm ihtiyaçlarına tam karşılık vermesi ve insan hayatının her türlü isteklerine en gerçek anlamda karşılık vermesi açısından ilginçtir. İslâm'ın projesi, fıtratın projesiyle, İslâm'ın yapısı fıtratın yapısı ile uyum içindedir. Bir gönül İslâm'a açıldığında öyle bir güzellik, öyle bir huzur, öyle bir aşinalık, öyle bir anlayışla karşılaşır ki, onun tadına varandan başkasına tanıtılması mümkün değildir!

İhramlı ve ihramsız hallerle ilgili helâl ve haramların belirtildiği bu bölüm; açıkça azaptan sakındırmayı ve Allah'ın rahmet ve bağışlamasına ümitle bakmayı, telkin ederek sona eriyor:

"Biliniz ki, Allah azabı ağır olan, bunun yanında affedici ve merhametli olandır."

Bu sakındırmanın yanında dönüş niyeti olmayan isyankârlara bir uyarı ve işaret verilmektedir:

"Peygamberin görevi sadece duyurmaktır. Allah, gerek açığa vurduğunuz ve gerekse gizlediğiniz duyguları iyi bilir."

Bu madde Allah'ın değerler için belirlediği bir ölçü ile sona eriyor. Müslüman bu ölçüye göre ölçecek ve hükmedecektir. Bu ölçüde güzel şeyler ağır basar, kötü şeyler hafif kalır. Böylece hiçbir zaman ve hiçbir durumda, kötü şeyler çoklukları ile müslümanı aldatamaz!


Kuran-i Kerim Tefsiri

O

O

100- De ki; "Murdar "ın çokluğu (yaygınlığı) senin beğenini kazanmış olsa da, murdar ile temi- (aslında) bir değildir. Buna göre ey sağduyulu kimseler, Allah'tan korkunuz ki, kurtuluşa eresiniz.

Burada murdar olan şeylerle temiz şeylerin veriliş nedeni, avda ve yemeklerde helal ve haramın birbirinden ayrılışı ile ilgisinden kaynaklanıyor. Haram murdardır. Helâl ise temiz. Murdar'ın çokluğu aldatıcı bir beğeni kazandırsa da, temiz ile murdar bir olmaz. Temiz olan şeyler, sonunda pişmanlık ve zarar olmayan, hastalık ve acıya neden olmayan nimetlerdir. Murdar şeylerdeki lezzet, mutlaka normal ölçüde dünya ve ahiretin akıbetinden emin olunacak biçimde temiz şeylerde de vardır. İnsanın aklı, şehevi arzuların etkisinden kurtulduğunda, takva ile birlikte ve kalbin denetimi ile hareket ettiğinde, temiz olan şeyi murdar şeye tercih eder. Böylece hem dünyada hem ahirette kurtulmuş olur:

"Buna göre ey sağduyulu kimseler, Allah'tan korkunuz ki, kurtuluşa eresiniz."

Bu iki konu arasındaki özel ilgi budur. Yalnız ayet bundan öte daha geniş bir alana, daha uzak ufuklara varıyor. Hayatın tamamını kapsamına alıyor. Ve bir çok alanda gerçekleşiyor:

Bu ümmeti yoktan var eden ve onu insanlara örnek gösterilen en hayırlı ümmet kılan yüce Allah, onu son derece önemli bir göreve hazırlıyordu. Onu, yeryüzündeki sistemin emanetini yüklenmesi için hazırlıyordu. Hazırlıyordu ki, bu ümmet, daha önce hiç bir ümmete nasib olmayan bir biçimde bu emaneti dosdoğru yüklensin. Onu, daha önce hiçbir ümmete nasip olmayan bir biçimde insanların hayatına uygulasın. Bu ümmetin uzun bir süre eğitilmesinden, herşeyden önce kendisini cahiliyeden arındıracak olan cahiliyenin bataklığından alıp yüksek yerlere, İslâm'ın muhteşem zirvesine çıkaracak bir eğitimden geçtikten sonra, düşüncelerini, alışkanlıklarını ve duygularını cahiliyenin tortularından arındırmaya, iradesini hakkı ve hakkın gerekli kıldığı yükümlülükleri yerine getirmek için eğitmeye yönelmesinden daha tabii ne olabilirdi? Bundan sonra hayatı hem bir bütün olarak hem de detaylarına varıncaya kadar, Allah'ın ölçülerindeki İslâmî değerlere uygun biçimde değerlendirmeye varması... Gerçek anlamda ilahi bir niteliğe kavuşuncaya, kendi insanlığını en yüksek düzeye çıkarıncaya kadar çaba sarf etmesi gerekiyordu. İşte o zaman bu ümmetin ölçüsünde, temiz ile pis olan şeyler bir olmaz. Pis şeylerin çokluğu onları etkilemez! Çokluk göze gelir ve insanın duygularını dehşete iter. Fakat tertemiz olanın pis şeylerden ayrılması, insanın manevi yönden yükselerek Allah'ın ölçüleriyle ölçebileceği konuma gelmesi, çokluğuna rağmen pis şeylerin kefesinin hafif kalmasını sağlar, azlığa rağmen tertemiz şeylerin kefesini bastırır. İşte bu durumda, İslâm ümmeti, güven içinde hakimiyet görevini.. insanlığa hakim olma görevini, rahatlıkla üstlenebilir. İnsanlığa Allah'ın ölçüsüne göre muamele yapar. Allah'ın değer verdiği şekilde değerlendirir. İnsanlığa iyi, temiz şeyleri seçer. Kötü şeylerin çokluğu onun gözünü almaz, içini büyülemez!

Bu ölçünün faydalı olduğu bir yer daha var. Batılın kabararak insanlara çok göründüğü sırada... Sonra Allah'ın ölçüsü ile bu şişirilmiş batıla baktığında müminin eli titremeyecek, gözleri kamaşmayacak, ölçüsü şaşmayacaktır. Bu batıla karşı, hiçbir köpüğü, hiçbir kabarcığı, hiçbir teçhizatı ve sayı yönünden hiçbir gücü bulunmayan, yalnız haktan ibaret olan hakkı seçer. Zatından ve sıfatlarından, Allah'ın ölçüsündeki ağırlığı ve sebatı, kendisinden olan güzelliği ve egemenliği dışında hiçbir niteliği bulunmayan hakkı tercih eder!

Yüce Allah, İslâm ümmetini Kur'an metodu ile eğitti. Peygamberimizin komutasında yetiştirdi. Allah'ın dinini gerçekten emanet alabilecek düzeye ulaştırdı. Yalnız içlerinde ve vicdanlarında değil, yeryüzündeki yaşamında ve hayatında onu bir bütün olarak üstlenebilecek seviyeye geldi. Hayatın her çeşit isteklerini, arzularını, duygularını eğitimlerini, menfaatler arasındaki çatışmalarını, bireyler ve topluluklar arasındaki istilalarını aşabilecek konuma geldi. Hayatın her alanında insanlığı kumanda etmek için bütün gücünü kullandı.

Yüce Allah, bu ümmeti çeşitli yönlendirmelerle, değişik olaylarla, çeşitli sınırlarla, değişik hükümlerle eğitti. Bunların hepsi de sonuçta tek bir noktaya varıyor, bir tek noktada birleşiyordu. Tüm bunların amacı, bu ümmeti, akidesi ve düşünceleriyle, duyguları ve reaksiyonlarıyla, yaşantısı ve ahlâkıyla, yasası ve nizamıyla yeryüzünde Allah'ın dinini hakim kılması ve insanlığın kumandasını üstlenmesi için hazırlanmaktı. Ve cenabı Allah bu ümmete dilediğini gerçekleştirdi. yeryüzü hayatında Allah'ın dininin bu parlak şekli, bir realite olarak gerçekleşti. Bu realite olarak yaşanan bir idealdi. Çünkü Allah'ın gücü herşeye yeter. Ayrıca insanlık böyle bir ideale ulaşmak için çalıştığında, her zaman Allah'ın yardımını yanında bulacaktır.


Kuran-i Kerim Tefsiri

O

O

İSLÂM TOPLUMUNUN EĞİTİMİ

101- Ey müminler, açıklandıkları takdirde zorunuza gidecek konuları sormayın, eğer Kur'an inerken bu konuları sorarsanız onlar size açıklanır. Oysa Allah onlara değinmemiştir. Hiç şüphesiz Allah affedicidir, yumuşaktır. (halimdir).

102- .Sizden önceki bir ümmet böyle konuları sordu, fakat sonra bunlar yüzünden kafir oldular.

Yukarıdaki ayet-i kerimeler, İslâm ümmetinin eğitimini ve peygambere (salât ve selâm üzerine olsun) karşı takınması gereken edebi ele almaktadır. Buna bağlı olarak İslâm ümmetinin, peygamberin haber vermediği şeyleri sormaması gerektiğini bildirmektedir. Çünkü bu tür konularda hükmün bildirilmesi, soru soranın hoşuna gitmeyecek, onu sıkıntıya düşürecek, gücü yetmeyeceği yükümlülük getirecek veya Allah'ın serbest bıraktığı, kullarına merhametinden herhangi bir sınır koymadığı konularda, zorlamalara neden olacaktır.

Bazı sahabiler, herhangi bir emir veya yasağın gelmediği konularda Peygamberimize sorular soruyor, yahud Kur'an'ın ana hatları ile verdiği, Allah'ın ana hatlarını belirtip vermekle insanları serbest bıraktığı konuların detaylarının verilmesinde ısrar ediyorlardı. Ya da açıklanmasında zorunluluk görülmeyen konularla ilgili sorular soruyorlardı. Çünkü bu tür konuların açıklanması ya soru soranı rahatsız eder, veya başka müslümanları rahatsız edebilirdi.

Rivayete göre Hac ayeti indiğinde sahabilerden biri: "Her yıl mı hacca gitmemiz gerekiyor?" diye sormuştu. Peygamberimiz bu soruyu hoş karşılamadı. Çünkü hac ile ilgili olan şu ayet konuya kısaca değiniyordu: "Ona yol bulabilenlerin Kabe'ye hac etmesi Allah'ın insanlar üzerinde hakkıdır." (Al-i İmran Suresi, 97) Bir kere hac etmek, bu emri yerine getirmiş olmak için yeterliydi. Burada her yıl mı, diye sormak, Allah'ın farz kılmadığı, zorlukla onu tefsir etmekten başka bir anlam ifade etmezdi!

Tirmizi ve Darekutni'nin Hz. Ali'den (r.a) rivayet ettikleri bir hadiste deniyor ki: "Ona yol bulabilenlerin Kabe'ye hac etmesi Allah'ın insanlar üzerinde hakkıdır" ayeti indiğinde, sahabiler; "Ey peygamber, her yıl mı hacca gideceğiz?" diye sormuşlar. Peygamberimiz de susmuştu. Tekrar: "Her yıl mı?" diye sormuşlar. Peygamber "Hayır, eğer ben evet deseydim her yıl hacca gitmeniz zorunlu olurdu" buyurmuştu. Bu olay üzerine şu ayet inmişti.

"Ey müminler, açıklandıkları takdirde zorunuza gidecek konuları sormayın."

Aynı hadisi Darekutni, Ebu Iyâd'tan, Ebu Hureyre'den rivayet eder. Buna göre Peygamberimiz: "Ey insanlar, hac size farz kılındı." buyurduğunda, bir adam ayağa kalktı ve "Her sene mi ya Resulullah?" dedi. Resulullah duymazlıktan geldi. Adam tekrar: "Her sene mi ya Resulullah?" diye sordu. Resulullah bu sefer "Bunu soran kim?" dedi, falancadır dediler. Resulullah: "Allah'a yemin ederim ki evet deseydim, zorunlu olacaktı. Eğer zorunlu olsaydı gücünüz yetmezdi. Eğer gücünüz yetmeseydi küfre düşenlerden olurdunuz" buyurdu. Bunun üzerine yüce Allah:

"Ey müminler açıklandıkları takdirde zorunuza gidecek konuları sormayınız'' diye başlayan ayetini gönderdi.

Müslim'in Sahih'inde Enes'ten (r.a) rivayet ettiği bir hadiste, peygamber şöyle buyurmuştur: "Burada durduğum müddetçe bana ne sorarsanız cevabını veririm" (İbni Cerir'in Enes'ten aldığı bir rivayete göre ise, onlar Peygambere (salât ve selâm üzerine olsun) öyle çok soru sordular ki, O'nu bezdirdiler. O da böyle söyledi. İbni Cerir'in bu konuya ilişkin Ebu Hureyre'den bir rivayeti daha var ki, onu metnin içinde vereceğiz.) Bunun üzerine adamın biri ayağa kalktı ve "Ben nereye gideceğim?" dedi. Resulullah "Cehenneme" karşılığını verdi. Abdullah b. Huzafe ayağa kalktı ve: "Benim babam kimdir ya Resulullah?" diye sordu. "Baban Huzafe'dir." buyurdu. İbni Abdil Berre der ki: Abdullah b. Huzafe ilk müslümanlardandı. Habeşistan'a yapılan ikinci hicret ile Habeşistan'a göç etmişti. Bedir savaşına katılmıştı. Biraz şakacı bir adamdı! Resulullah Kisra'ya gönderdiği mektubunu onunla göndermişti. Abdullah: "Benim babam kimdir ya Resulullah?" deyip, peygamber de; "Baban Huzafe'dir" cevabını verince, Abdullah'ın annesi, "Senden daha asi bir oğul görmedim. Sen kendi annenin cahiliye kadınlarının yaptığı gibi başka erkeklerle yatmadığından emin miydin, ya anneni milletin önünde rezil etseydin!" diye çıkıştı. Abdullah ise, "Allah'a yemin ederim ki, eğer benim siyah bir kölenin oğlu olduğumu söyleseydi bile, gider onun babalığını kabul ederdim" karşılığını verdi.

İbni Cerir'in kendi isnadiyle Ebu Hureyre'den olduğu rivayette ise deniyor ki; bir ara Resulullah öfkeli öfkeli, yüzü kızarmış bir şekilde dışarı çıktı. Geldi Minbere oturdu. Bir adam ayağa kalktı ve: "Ben neredeyim?" diye sordu, "Cehennem`de" buyurdu. Başka biri kalktı ve "Babam kim?" dedi. "Baban Huzâfe" cevabını verdi. Ömer b. Hattab ayağa kalktı ve: "Rab olarak Allah'tan, din olarak İslâm'dan Peygamber olarak Muhammed'ten iman olarak Kur'an'dan razıyız. Ey Allah'ın rasulü, biz daha yeni olarak cahiliyeden ve şirkten arınmış bir milletiz. Allah babalarımızın kimler oldu unu daha iyi bilir" dedi. Resulullah'ın öfkesi dindi ve şu ayet geldi: "Ey müminler, açıklandıkları takdirde zorunuza gidecek konuları sormayın."

Mücahid'in, İbni Abbas'tan aldığı rivayete göre, bu ayet, Peygamberimize Bahire, Saibe, Vesile ve Hamiden soru soran bir topluluk hakkında inmiştir. Bu, aynı zamanda Said b. Cübeyr'in de görüşüdür. Said der ki: Bundan sonraki ayetin: "Allah Bahire, Saibe, Vesile ve Hami diye bir şey ortaya koymamıştır." dediğini görmüyor musun?

Buraya aldığımız ve almadığımız rivayetler, Allah'ın iman edenlerin sormamalarını yasakladığı bu soruların ne türden sorular olduğuna ışık tutmaktadır.

Kur'an-ı Kerim, sırf bir akideyi yerleştirmek, sırf bir yasa konmak için gelmemiştir. Akide ve yasa ile beraber, bir ümmeti eğitmek, bir toplum meydana getirmek, kendisinin öngördüğü bir akıl ve ahlâk sistemine göre insanları oluşturmak ve yetiştirmek için gelmiştir. İşte bu nedenle onlara soru sormanın adabını, araştırmanın sınırlarını ve öğrenmenin yolunu gösteriyor. Madem ki, bu şeriatı gönderen ve gaybtan haber veren yüce Allah'tır. Öyleyse kulların, bu şeriatın hükümlerinin öz olarak veya detaylı biçimde gönderilmesini, bu gayba ilişkin konuları açıklayıp açıklamamasını Allah'a bırakmaları, O'na karşı terbiyelerini takınmalarının gereğidir. Kulların bu konuda, herşeyi bilen ve hepsinden haberi olan Allah'ın belirlediği sınırlamalara bağlı kalmaları gerekir. İlahî hükümlerin kapsamını daraltarak kendilerini zora koşmamaları, ihtimaller ve faraziyelerin peşine düşmemeleri lazımdır. Allah'ın kendilerine açıklamadığı ve onların hiç bir zaman elde edemeyeceği gayb konularını aydınlatmaya kalkışmamaları gerekir. İnsanın gücünü ve kaldırabileceği yükü en iyi bilen Allah'tır. Allah insanlar için güçlerinin sınırlarını aşmayan kanunlar koyar. Onlara yapılarının kaldırabileceği, gayb konularını açıklar. Allah'ın özet olarak verdiği ve kapalı bıraktığı birtakım işler, konular olabilir. Bunların böyle Allah'ın dilediği biçimde bırakılması, insanlara hiçbir zarar getirmez. Fakat peygamber döneminde ve Kur'an'ın inmeye devam ettiği sırada bu tür konularla ilgili soru sormak, bazı kişilerin hoşuna gitmeyen, herkese zor geldiği gibi kendilerinden sonra gelecek olan nesillere de zor gelebilecek konuların belli hükümlere bağlanmasına neden olabilirdi.

Bu nedenle yüce Allah, iman edenlere, açıklandığında kendilerine zor gelecek meseleleri sormayı yasaklamış ve vahiy döneminde, Peygamberimizin hayatta olduğu sırada, bu konuları sorduklarında onlara cevap verileceği uyarısında bulunmuştur. Yoksa bu soruların Allah'ın bağışladığı, öyle bıraktığı, farz kılmadığı bir takım yükümlülüklerin zorunlu olmasına neden olacağını bildirmiştir:

Ey müminler, açıklandığı takdirde zorunuza gidecek konuları sormayın, eğer Kur'an inerken bu konuları sorarsanız onlar size açıklanır. Oysa Allah onlara değinmemiştir."

Yani Allah'ın değinmediği ana hatları ile belirleyecek farzlığını veya hac gibi detaylarını açıklamadığı, hiç sözünü etmediği konuları sormayın.

Daha sonra yüce Allah, onlara kendilerinden önceki Kitap Ehli'ni örnek olarak göstermiştir. Bunlar yükümlülükler ve hükümler hakkında sorular sorarak kendilerini zora koşan kimselerdi. Fakat yüce Allah bunları, kendilerine farz kıldığında onları inkar ettiler ve Onların gereğini yapmadılar. Eğer onlar susmuş, Allah'ın kulları için dilediği kolaylıkla işleri ele alsalardı işleri böyle zorlaşmaz, dolayısı ile kusurlarının ve nankörlüklerinin sonucuna katlanmak zorunda kalmazlardı.

Bakara sûresinde yahudilerin, Allah'ın, kayıtsız-şartsız olarak bir inek kesmelerini emrettiğinde nasıl hareket ettiklerini görmüştük. Herhangi bir ineği tutup kesmeleri yetiyordu kendilerine... Fakat onlar ineğin vasıflarını sormaya koyuldular. Ve bir soru onların işlerini bir kat daha zorlaştırmıştı. Eğer soru sormamış olsalardı işleri gayet basitti.

Kendilerinin konmasını istedikleri fakat, sonra da sonuçlarına dayanamadıkları Cumartesi gününde de tutumları buydu...

Hatta onların her zamanki hali buydu. Buna bağlı olarak yüce Allah onlara, eğitme ve cezalandırma amacına yönelik olarak pek çok nimeti haram kılmıştı!

Sahihi Buhari'de Peygamberimizden rivayet edilir ki: "Size hüküm belirlemediğim konularda beni kendi halime bırakın. Sizden önceki ümmetler ancak çok soru sormaları ve peygamberlerine ters düşmeleri yüzünden mahvolmuşlardır."

Yine Sahihi Buhari'de Peygamberimiz diyor ki: "Allah bir takım farzlar belirlemiştir, onları yerine getirin. Birtakım sınırlamalar koymuştur, onları aşmayın. Birtakım yasaklar koymuştur, onları çiğnemeyin. Birtakım şeyleri de unuttuğundan değil, size acıdığından dolayı hükmünü belirlememiştir. Onları da kurcalamayın."

Sahihi Müslim'de ise Amir b. Said babasından, Peygamberimizin şöyle dediğini bildirmektedir: "Müslümanlar arasında, müslümanlara karşı en büyük suç işleyen kimse, müslümanlara haram kılınmamış olan bir hususta soru sorup da bu soru yüzünden haram kılınmasına neden olan kimsedir."

Öyle sanıyorum ki, Kur'an-ı Kerim'in ayetleri yanında bu hadisler İslâm'ın bilgi konusundaki metodunu ortaya koymaktadır.

İslâm'da bilgi, gerçek bir ihtiyaca karşılık vermek ve bu gerçek ihtiyacın sınırları dahilinde kaldığı sürece önemlidir. Gayb alemine ve fizik ötesi meselelere gelince İslâm, insanın enerjisini, bu konuları aydınlatmak ve mahiyetini öğrenmek için harcamasının önüne geçer. Çünkü bu tür konularla ilgili bilgi, insan hayatında gerçek bir ihtiyaca karşılık vermez. İnsan kalbinin, bu alemleri gerçekten bilen yaratıcının tanıttığı ölçüde bu gaybî konulara inanması yeterlidir. Eğer iman konuları öyle kabul edilmez ve gaybin mahiyeti araştırılmaya kalkılırsa, insanın bu konuda, kesin bir sonuca ulaşması asla mümkün değildir. Zira insan, bu konuları Allah'ın açıkladığının dışında, mahiyetini idrak edebilecek güçte yaratılmamıştır. Öyleyse bu konudaki araştırma boşa giden bir çabadır. Hatta bu, uçsuz bucaksız çölde, kılavuzsuz dolaşmaktan, daha derin bir sapıklığa düşmekten başka bir işe yaramaz.

Halbuki hükümlere gelince, bu hükümleri gerektiren problemler gerçek bir ihtiyaç olarak ortaya çıktığında sorulur ve istenir. İşte İslâm'ın metodu budur.

Buna bağlı olarak Mekke dönemi boyunca, bazı nesneler ve eylemlerle ilgili bir takım emirler ve yasaklar gönderilmişse de, pratik uygulamalara ilişkin herhangi bir hüküm gönderilmemiştir. Hukuki cezalar, tazirler ve kefaretler gibi pratik hükümler ise, bu hükümleri yürürlüğe koyacak olan müslüman devlet kurulduktan sonra gelmeye başlamıştır.

İlk müslüman nesil bu metodu ve amacını çok güzel kavramıştı. Onlar, bir olay meydana gelmeden onunla ilgili hüküm vermeye yanaşmazlardı. Temel ilkelerin ve söz konusu edilen meselenin sınırları dışına çıkmazlardı. Böylece sorunun ve onunla ilgili hükmün önemini ve ilahî eğitim metodu ile paralel yürümesini sağlıyorlardı.

Hz. Ömer henüz pratik bir ihtiyaç haline gelmeyen konularda soru soranlara lanet okuyordu. Darimi Müsned'inde Hz. Ömer'in bu tavrına yer verir. Zühri'den aldığı bir rivayette ise, kendisine bir soru sorulduğunda Zeyd b. Sabit el-Ensarî, "Böyle bir şey oldu mu?" diye, söylerdi. Eğer onlar, "Evet oldu" derlerse, o konuda bildiğini söylerdi. Eğer "olmadı" derlerse, "Bırakın da olsun" derdi. Ammar b. Yasir'den aldığı bir rivayette, Ammar'a bir soru sorulmakta, Ammar: "Böyle bir şey meydana geldi mi?" diye sorduğunda; "Hayır" cevabını alınca, "Bırakın meydana gelsin. Meydana geldiğinde onu halletmek için hemen harekete geçeriz" karşılığını vermektedir.

Darimi der ki: Abdullah b. Muhammed b. Ebi Şeybe İbni Fudayl, Ata, İbni Abbas kanalıyle bize gelen rivayete göre İbni Abbas: Peygamberimizin ashabından daha hayırlı bir topluluk görmedim. Onlar peygambere vefat edinceye kadar onüç sorudan başka soru sormamışlardır. Bu soruların hepsi de Kur'an'da yer almıştır. Bu sorulardan biri: "Sana kutsal ay'dan soruyorlar" ayeti, biri de "Sana aybaşı halinden soruyorlar" ayetidir... Onlar ancak kendilerine yararlı olan şeyleri sorarlardı.

İmam Malik der ki: ben bu şehre (Medine'ye) geldiğim zaman Allah'ın kitabı ve Peygamberin sünneti dışında onların yanında bir ilim yoktu. Herhangi bir olay olduğunda başkan, orada bulunan alimleri toplar ve karar verdiklerini uygularlardı. Siz ise çok soru soruyorsunuz. Halbuki Resulullah bundan hiç hoşlanmazdı.

Kurtubi de bu ayetin tefsiri ile ilgili olarak diyor ki: Müslim, Muğire b. Şube'den Resulullah'ın şöyle buyurduğunu kaydeder: "Allah size annelere karşı gelmeyi,kız çocuklarını diri diri toprağa gömmeyi haram üç şeyi de size mekruh kılmıştır: Dedikodu, çok soru sormak ve malı boş yere harcamak". Alimlerden çoğu diyor ki: "Çok soru sormaktan" amaç, fıkhî meselelerde fazladan, hakkında hiçbir hüküm bulunmayan konularda zorlayarak çok soru sormak, demogojik ve meydana gelmemiş olayların detayına inmektir. Bu da gösteriyor ki, ilk nesiller bu tür hareketleri hoş karşılamaz ve bunu bir zorlama olarak görürlerdi. Herhangi bir mesele çıktığın onun üstesinden gelebilecek biri ileride olur, derlerdi.

Gerçekten İslâm nizaını realiteye dayalı ciddi sistemdir. Hayatın realitelerini göz önünde bulundurarak meselelere çözüm getirir. Hükümlerini, Allah'ın yasasının temelinden alır, Olayları gerçekçi ve pratik biçimde karşılar. Problemleri bütün boyutlarıyla, şekli ve şartlarıyla ve tüm alanlarını göz önünde bulundurarak ele alır. Sonra onu karşılayacak, kuşatacak, kapsamına alacak ve kendisine en ince noktalarına varıncaya kadar tam uygun düşecek hükmünü koyar.

Meydana gelmemiş problemleri savuşturmak ise, sınırları belli olmayan bir faraziye ile uğraşmaktır. Farz edilen mesele meydana gelmediğinden dolayı onun sınırlarını belirlemek mümkün olmayacaktır.

Bu sırada meseleye getirilecek olan çözümler... Ona uygun düşmeyecektir. Zira hadisenin tüm boyutları henüz kesin biçimde belirlenmiş değildir. Faraziye halindedir. Faraziye halindeki bir mesele ile ilgili sorular ve cevaplar ise şeriatın ciddiyetini ayak altına almak anlamına gelir. Bunun yanısıra bu tutum, dosdoğru olan İslâm'ın yoluna aykırı düşer.

Allah'ın şeriatının uygulanmadığı bir ülkede, Allah'ın şeriatının hükümlerini soruşturmak ve bu esasa göre hüküm vermek de bunun gibidir... Allah'ın şeriatı, hükümleri soruşturmaya ancak, tatbik etmek ve yürürlüğe koymak için izin verir.

Eğer soru soran da soru sorulan da, Allah'ın şeriatının uygulanmadığı bir yerde olduklarını biliyor, burada Allah'ın yeryüzündeki, toplum üzerindeki ve insanların hayatındaki hakimiyeti kabul edilmiyor, Allah'ın hükmüne boyun eğilmiyor ve Allah'ın hakimiyetine teslim olunmuyorsa... Meseleyi soruşturanın bu soruşturması, ne işe yarar? Fetva verenin fetvası nasıl bir önem taşıyabilir. Bu durumda onların her ikisi de Allah'ın şeriatını ucuzlatıyor. Bilinçli veya bilinçsiz olarak Allah'ın şeriatını ayak altına alıyor demektir!

Tamamen detaylara ilişkin fıkhın ve uygulamayla hiçbir ilgisi bulunmayan hükümlerin üzerinde yapılan soyut teorik etüdler de bunun gibidir. Onlar eğlence türünden etüdlerdir! Çünkü bu etüdler, bu fıkhın; enstitülerinde okutulduğu halde mahkemelerinde uygulanmayan bu ülkelerde, yine de bir değeri olduğu imajını vermek içindir. Bu işe ortak olan herkes, bu imajın verilmesinden kullanılacağı için, insanların duygularını uyuşturacak ve büyük bir vebal altına girecektir!

Bu din ciddiyet dinidir. Hayata hükmetmek için gelmiştir. Tüm insanları yalnız Allah'a kul yapması için gönderilmiştir. Bu din Allah'ın hakimiyetini zorla eline geçirenlerin elinden, bu hakimiyeti çekip almak ve bu otoriteyi başkasının yasalarına değil, yalnız Allah'ın yasalarına vermek için vardır. Bu şeriat bütünüyle hayata hükmetmek için gelmiştir. Allah'ın hükümleriyle, hayatın realitesindeki ihtiyaçları ve problemleri çözüme kavuşturmak için vardır. Bir realite olarak Allah'ın hükmünü, hadiselerin hacmine, şekline ve şartlarına göre hakim kılmak için gönderilmiştir.

Bu din sırf bir slogan ve soyut bir şekil olsun diye gelmemiştir. Şeriatı, hayatın realitesiyle ilgisi bulunmayan teorik etüdlere konu olsun diye gönderilmemiştir. Yine bu din hayatta meydana gelmeyen faraziyelerle beraber yaşasın ve bu boş faraziyeler için havada fıkhî hükümler koysun diye gönderilmemiştir.

İşte İslâm'ın ciddiyeti budur, işte İslâm'ın metodu budur. Bu dinin "bilginlerinden", bu ciddiyetle onun metodunu izlemek isteyenler; ya hayatın realitesinde Allah'ın şeriatını hakim kılmayı istesinler; hakim kılmanın yollarını arasınlar ya da en azından boşu boşuna fetva vermekten hükümlerini havaya savurmaktan vazgeçsinler.

CAHİLİYENİN GELENEKLERİ

Mücahid'in İbni Abbas'tan aldığı rivayete ve Said b. Cubeyr'in: "Ey müminler size açıklandığında hoşunuza gitmeyecek şeyleri sormayın." ayetinin inişi sebebiyle ilgili rivayetinden kalan bazı sorular da yer alıyordu. Fakat bu soruların neler olduğu hakkında herhangi bir bilgiye sahip değiliz. Yalnız gereksiz soruların yasaklandığını bildiren ayetten sonra, Bahire, Saibe, Vesile ve Hami kavramlarının geçtiği ayetin gelişi, bunlar arasında bir bağ olduğuna işaret etmektedir. Şimdi biz bu kadarıyla yetinerek Kur'an ayetlerinin bu cahili alışkanlıklar hakkında geleneklerine bakalım:


Kuran-i Kerim Tefsiri

O

O

103- Allah, Bahire, Saibe, Vesile ve Hami diye bir şey koymamıştır. Fakat kâfirler Allah adına yalan uydururlar. Onların çoğu düşünme yeteneğinden yoksundur.

104- Onlara Allah'ın indirdiği Kur'an'a ve Peygambere uyunuz denildiğinde, "Atalarımızın miras bıraktığı düzen bize yeter" derler. Peki ya, ataları hiçbir şey bilmeyen, doğru yoldan uzak kimseler idiyse?

Buna göre insanın kalbi, ya Allah'ın kendisini yarattığı fıtratına dayanıp doğru yolu bulacak, buna bağlı olarak tek olan ilahını tanıyacak, onu kendine rab edinecek, yalnız ona kul olmayı kabul edecek ve sadece O'nun yasasına teslim olacak, O'ndan başkasının ilahlığını red edecek ve O'nunla ilişkilerinde tam bir netliğe kavuşacak ya da cahiliyenin putperestliğinin dar geçitlerinden ve tuzaklarından sürekli biçimde geçmek zorunda kalacaktır. Geçtiği her geçitte, bir karanlıkla karşılaşacak ve patikada yeni bir kuruntuyla yüz yüze gelecektir. Cahiliyenin ve putperestliğin azgın otoriteleri ondan, kulluk için çeşitli ayınlar isteyecek, kendilerini memnun edebilmesi için ondan, çeşitli fedakarlıklar bekleyeceklerdir.

Sonra ibadetlerdeki ve fedakarlıklardaki bu ayınlar öyle bir çoğalacaktır ki putperest bunların temelini unutacak, hikmetini kavramadan onları bilinçsizce yerine getirecektir. Çeşitli ilahlara ibadet ettiğinden Allah'ın insana bağışladığı insanî onurunu yitirecektir.

Halbuki İslâm, kulların bağlı bulunduğu otoriteyi bire indirgemek, bununla insanları birbirine kulluk etmelerinden kurtarmak, çeşitli ilahlara ve Rablere kulluğundan kurtarmak için tevhidi esas almıştır.

İnsanın vicdanını putperestliğin kuruntularından ve korkularından kurtarıp özgürlüğe kavuşturmak için, insanın aklına onurunu geri vermek, onu ilahların ve ayınların boyunduruğundan kurtarmak için gelmiştir. İşte bu nedenle İslâm, putperestliğin her çeşidine, her biçimine karşı savaşmış. Onu tüm boyutlarıyla ve girintilerine çıkıntılarına varıncaya kadar amansız bir şekilde kovalamıştır. Vicdanlarının derinliklerinde, ibadet şekillerinde,sosyal hayatla ilgili konularda, idare ve sistemli yasamaların tümünde ona karşı mücadele etmiştir.

İşte bu da putperest Arap cahiliyesinin çıkmazlarından biridir. İslâm onu düzeltmek için ele alıyor ve üzerine projektörlerini yönelterek etrafını kuşatan mitolojik ağı parçalamaya çalışıyor. Düşünce ve teorinin ilkelerini, kanun ve yasamanın metodunu belirliyor:

"Allah Bahire, Saibe, Vesile ve Hami diye bir şey ortaya koymamıştır. Fakat kafirler Allah adına yalan uydururlar. Onların çoğu düşünme yeteneğinden yoksundur."

Bunlar, cahiliyenin akıl ve vicdan karanlıklarında meydana getirdiği kuruntular yığınından kaynaklanan özel şartlarla, ilahlarına adadıkları hayvan çeşitleridir: Bahire, Saibe, Vesile ve Hami!..

Peki bu hayvan çeşitleri neyin nesi? Onlarla ilgili bu hükümleri koyan kimdi?

Bu hayvanların tanımlarına ilişkin rivayetler çoktur. Şimdi biz bu tanımlardan yalnız bir kısmını vereceğiz.

Zühri, Said b. Musayib'ten rivayet eder ki: Bahire: Sütü tağutlara adanan develer idi. (Yani onların sütü sağılmaz yani ilahlara adanır, insanlar onu yemezdi. Tabii olarak bu sütleri tanrıların hizmetçisi olan Kahinler alırdı!) Saibe: Bu da ilahlar adına salıverilmiş develer idi. Vesile: İlk yavrusu ve ikinci yavrusu dişi olarak doğan, dişi devedir. Onlar, aralarında bir erkek olmadığı halde iki dişi deve doğurdu deyip onu tağutlar adına kesiyorlardı. Hami ise, erkek deve demektir. Araplar onu belli sayıdaki dişi deveyi döllendirdikten sonra serbest bırakırlar, adına Hami deyip, "sırtını korurdu" derlerdi.

"Dil bilginleri de derler ki: Bahire kulağı yarılmış dişi devedir." Behartü Üzüne Nakatı ebhuruha Behren ve Nekatün Mebhuretün ve Behiretün" sözleri, Araplarda devenin kulağını geniş açmak anlamında kullanılır. Genişliğinden dolayı denize de, Buhr adı verilir. Cahiliye halkı Behireyi dokunulmaz sayarlardı. Eğer bir dişi deve beş doğum yapıp sonuncusunu erkek doğurursa, kulaklarını yarar, etini haram kılar, onu kesmez ve yük için kullanmazlardı. Hiçbir suyun başından kovmaz, hiçbir merayı ondan esirgemezlerdi. Yorgun olan kimseler bile onlara rastladığında, onlara binmezlerdi. Saibe; salıverilmiş dişi deve demektir. Cahiliye devrinde bir kişi, yolculuktan dönmesi, hastalıktan kurtulmasına benzeri durumlarda adak amacıyla "devem salıverilmiştir" derdi. Bundan sonra onun devesi de dokunulmazlık ve serbestlik açısından serbest bırakılan Bahire gibi kabul edilirdi. Vesile: Bazı dil bilginlerine göre, erkekle beraber doğan dişi koyundur. Cahiliye döneminde bu koyuna, "kardeşine ulaştı" deyip onu kesmezlerdi. Diğer bazı dil bilginlerine göre ise, Vesile. koyun, dişi doğurduğunda kendilerinin sayılırdı, erkek doğurduğunda ise onu, ilahları için kurban ederlerdi. Eğer koyun bir erkek bir dişi beraber doğurursa ona: "Kardeşine ulaştı" deyip, erkek yavruyu ilahlara adar, kesmezlerdi. Hami, deve demektir. Ondan on nesil aldıktan sonra "sırtını korudu" deyip kendisine binmezler, hiçbir suyu ve merayı ondan esirgemezlerdi.

Bu çeşit töresel gelenek tanımlarıyla ilgili bir takım rivayetler daha vardır ki, düşünce seviyesi olarak bunların üstüne çıkmamakta ve onların sebeplerini gösteren gerekçeleri bunlarınkinden daha ileri geçmemektedir. Görüldüğü gibi bunlar putperestliğin kuşatıcı karanlıklarından kaynaklanan kuruntulardan başka birşey değildir. Kuruntuların ve nefsanî arzuların hakem tayin edildiği durumlarda; ne bir sınırdan, ne ayırıcı özellikten, ne bir ölçüden, ne de mantıktan söz edile bilinir. Çok kısa bir zamanda töre çeşitleri doğuverir. Hiç bir ölçü tanımadan ilaveler ve çıkartmalar yapılır. İşte Arap cahiliyesinin de durumu buydu. Bu her zaman ve her yerde meydana gelebilecek bir durumdur. İnsanın vicdanı mutlak Allah'ın birliğinden ayrıldığında hiçbir zikzak ve karanlık tarafı bulunmayan birlik düşüncesinden saptığında, gözlenebilecek bir sistemdir. Bu sistemde dış şekilleri farklılık gösterse de, cahiliyenin özü sürekli değişmeden kalacaktır. Cahiliyenin özü ise, hayatın herhangi bir meselesinde Allah'tan başka herhangi bir kimseye dayanmaktır, O'nun hükmüne bağlanmaktır.

Cahiliye herhangi bir zaman dilimi değildir. Cahiliye zamanın değişen şartlarına rağmen sürekli olarak varlığını koruyan bir sistem, bir durumdur. İnsanlar ya kapsamlı bir kulluğun karşıladığı, her çeşit hakimiyetin bünyesinde barındığı, her türlü düşünce ve duygunun niyet ve eylemin düzen ve sistemin kendisine yöneltildiği her türlü değer ve ölçünün, kanun ve yasanın, düşünce ve direktifin kendisinden alındığı tek bir ilahlığa yönelecek ya da, herhangi bir şekilde cahiliyeye saplanacaklardır. Cahiliyenin en belirgin özelliği insanın insana veya Allah'ın yarattıklarından başka birine kulluk etmesidir. Bunun ise bir ölçüsü ve sınırı yoktur. Zira insan aklı, tek başına sağlıklı bir kriter olamaz, sağlıklı bir akidenin ölçülerine bağlanmadıkça. Akıl, her zaman gördüğümüz gibi keyfî arzularından etkilenmekte, çeşitli baskılara karşı direnme gücünü yitirmektedir. Akıl, sağlam bir ölçüye dayanmadan bu baskılara karşı koyamaz. Kur'an'ın inişinden 14 asır sonra bugün yine görüyoruz ki, insanın kalbi tek bir ilaha bağlılıktan koptuğunda sayısız bataklıklara ve çeşitli çıkmazlara sürüklenmektedir. Çeşitli rablıklara boyun eğmekte, özgürlüğünü, onurunu ve direnme gücünü yitirmektedir. Ben yalnız bu hurafeye ilişkin olarak, Mısır'ın Said bölgesinde ve köylerinde evliyalara ve papazlara adanan bazı hayvan çeşitlerinden onlarcasını gördüm. Bunlar aynen eski cahiliyenin kendi tanrılarına adadıkları kurbanlıklara benzemektedir.

Öyleyse bu tür cahili geleneklerde ve diğer tüm cahiliye sistemlerinde önemli olan, ana kaidedir. Bu, aynı zamanda İslâm'ın yolu ve cahiliyenin yolunun ayrılış noktasıdır. Bu ana kaide, şu soruda düğümlenir: İnsanların hayatında hakimiyet kimindir? Allah'ın yasasında belirlediği gibi yalnız Allah'ın mıdır? Yoksa insanların belirlediği gibi, Allah'tan başkasının mıdır? İnsanların kendilerinin belirlediği hükümlerin, makamların, yasaların, ayınların, değerlerin ve ölçülerin midir? Başka bir ifade ile: İnsanların ilahlık yetkisi kimindir? Allah'ın mıdır? Yoksa insanlara karşı ilahlık yetkilerini kullanan yaratıklardan herhangi birinin midir? İnsanlar üzerinde ilahlık yetkisini kullanan bu yaratığın, şu veya bu oluşu önemli değildir.

İşte bu nedenle Kur'an ayeti, Allah'ın bu töresel gelenek şekillerini belirlemediği açıklamaktadır. Yani Allah, Bahire'yi Saibe'yi, Vesile'yi ve Hami'yi bir yasa olarak koymamıştır. Öyleyse kafirlere bu yasayı koyan kimdir?

"Allah' Behire, Saibe, Vesile ve Hami diye bir şey ortaya koymamıştır."

Allah'tan başkasının koyduğu yasalara uyanlar kafirlerin kendileridir. Allah'a yalan iftiralar yakıştıran kafirler, bazan kendi arzularına göre yasa koyarlar. Sonra da, "Bu Allah'ın yasağıdır" derler. Bazen de, "yasalarımızı kendimiz koyarız, sistemimizde Allah'ın yasasına yer vermeyiz" derler. Buna rağmen, Allah'a karşı gelmediklerini söylerler. Bunların hepsi de Allah adına uydurulan yalanlardır:

"Fakat kafirler Allah adına yalan uydururlar. Onların çoğu düşünme yeteneğinden yoksundurlar."

YA ATALARI SAPIK İDİYSELER?

Müşrik Araplar da, İbrahim'in Allah katından aldığı İbrahim'in dinine bağlı olduklarına inanıyorlardı. Onlar tamamen Allah'ı inkar etmiyorlardı. Aksine Allah'ın varlığını, üstün kudretini ve evrenin tamamını idare ettiğini kabul ediyorlardı. Yalnız onlar, kendi kendilerine yasalar yapıyor sonra da bunun, Allah katından olduğunu iddia ediyorlardı. Ve onlar bu yüzden kâfir olmuşlardı. Kendi kendilerine yasa koyan sonra da bunların Allah'ın yasası olduğunu veya olmadığını iddia eden her zaman ve her mekandaki bütün cahiliyelerin mensupları da, müşrik Araplar gibidir.

Allah'ın yasası, kitabında belirlediği ve Resulullah'ın açıkladığı yasalardır. Allah'ın yasaları belirsiz ve kapalı değildir. Bir kimsenin kendi isteğine göre belirlediği uydurma yasaların bu yasalarla karıştırılması ve öyle sanılması mümkün değildir. Her yerde ve her zamanda cahiliye mensupları, Allah'ın yasalarını belirsiz ve kapalı gibi gösterse de, gerçek hiç de öyle değildir.

Bu nedenle Allah, bu tür iddia sahiplerini küfürle damgalıyor. Düşünce yeteneğinden yoksun yaratıklar olarak da damgalıyor. Çünkü, eğer onlar, düşünebilselerdi Allah'a iftira etmezlerdi. Eğer onlar, akıllarını kullansalardı bu iftiranın tutacağını sanmazlardı.

Sonra onların, sözlerinin ve davranışlarının tutarsızlığını daha netleştirerek şöyle buyuruyor:

"Onlara geliniz, Allah'ın indirdiği Kur'an'a ve peygambere uyunuz denildiğinde, "Atalarımızın miras bıraktığı düzen bize yeter" derler. Peki, ya ataları hiçbir şey bilmeyen, doğru yoldan uzak kimseler idiyse?"

Allah'ın yasası açıktır. Ve bu yasa, Allah'ın gönderdiği kitapla ana ilkeleri belirlenmiş ve peygamberin uygulaması ile açıklanmıştır. İşte mihenk taşı olan budur. Ve İslâm'ın yolu ile cahiliyenin yolunun, iman yolu ile küfür yolunun ayrılış noktası budur. İnsanlar Allah'ın ayetleri ile Allah'ın kitabına ve bunun açıklayıcısı olan Peygamberine çağırıldıklarında ya kabul ederler ve müslüman olurlar ya da, Allah'a ve peygamberine çağırıldıklarında, red ederler ve kafir olurlar. Bundan başka seçenek yoktur.

Bunlar ise, kendilerine; geliniz, Allah'ın indirdiği Kur'an'a ve peygambere uyunuz denildiğinde, "atalarımızın bıraktığı miras bize yeter" derler. Kulların yasalarına uyar, kulların ilahı tarafından belirlenen yasayı bırakırlar. Kulların kullara kulluğundan kurtuluş çağrısını red ederler. Aklın ve vicdanın babaları atalara kulluğunu seçerler.

Sonra Kur'an-ı Kerim, onların bu tutumlarını, kınanacak ve hayret edilecek bir tavır olarak değerlendirir:

"Peki ya ataları hiç bir şey bilmeyen, doğru yoldan uzak kimseler idiyse?."

Onların, hiçbir şey bilmeseler de, doğru yolda olmasalar da atalarına uymalarına rağmen çirkin gösterilmesi, eğer ataları birşey bilirlerse, onlara uyup Allah'ın indirdiği Kur'an'ı ve peygamberin onu açıklamasını terk edebilecekleri anlamına gelmez. Bu sadece onların ve kendilerinden önceki atalarının yaşadığı realitenin dile getirilmesidir. Onların ataları da atalarının veya kendilerinin belirlediği yasalara uyuyorlardı. Allah'ın yasası ve peygamberinin sünneti elinin altında olduğu halde kendisinin veya atasının belirlediği yasalara dayanan herkes birşey bilmiyor ve doğru yolda gitmiyor demektir! Kendisi veya onun adına başkaları istediği kadar onların bildiklerini ve doğru yolda olduklarını söylesin, önemli değildir. Şüphesiz yüce Allah en doğru söyleyendir. Ve işin gerçeği de bunu göstermektedir. Allah'ın yasasını bırakıp insanların yasalarına yönelenler hem sapık ve cahil kimselerdir, hem de iftiracı ve kâfir!

VE NET ÇİZGİ

Ayet-i kerimeler kafirlerin durumlarını ve sözlerini açıkladıktan sonra "müminlere" dönüyor. Müminlerin onlardan farklı ve bambaşka karakterlere sahip olduklarını belirtiyor. Yükümlülüklerini ve görevlerini açıklıyor. Başkalarına karşı tavırlarının nasıl olacağını belirliyor, onları bu yeryüzünün zenginliklerine ve emellerine değil, Allah'ın hesabına ve mükafatına çağırıyor.


Kuran-i Kerim Tefsiri

O

O

105- Ey müminler, siz kendinizden sorumlusunuz, eğer siz doğru yolda olursanız sapıklar size zarar veremez. Hepinizin dönüşü Allah'adır. O size yapmış olduklarınızın iç yüzünü bildirecektir.

Bu, müminler ile diğer insanlar arasındaki ayrılık ve farklılıktır. Bu bir tek ümmet olmaları nedeniyle aralarında gerçekleşen dayanışma ve beraberliğin ifadesidir.

"Ey müminler, siz kendinizden sorumlusunuz, eğer siz doğru yolda olursanız sapıklar size zarar veremez."

Siz diğer insanlardan ayrı bir birliksiniz. Aranızda dayanışma ve beraberlik içindesiniz. Öyleyse siz kendinizden sorumlusunuz. Kendi nefsinizden sorumlusunuz, onu temizleyin ve arındırın. Kendi cemaatınıza bakın, ona bağlanın ve bu bağlılığın gereklerini yerine getirin. Siz doğru yolda olduktan sonra, başkasının sapıklığından dolayı size bir zarar gelmez. Siz başkasından apayrı bir birliksiniz. Siz kendi aranızda dayanışma içinde bir ümmetsiniz. Siz birbirinizin dostlarısınız. Sizin başkaları ile bir dostluğunuz ve bağlılığınız yoktur

Bu ayet-i kerime tek başına, İslâm ümmetinin karakterini ve diğer insan toplulukları ile ilişkilerindeki ana ilkeleri belirlemektedir.

İslâm ümmeti, Allah'ın taraftarı olan bir topluluktur. Onun dışındaki uluslar ise şeytanın taraftarlarıdır. Bu nedenle İslâm ümmeti ile diğer uluslar arasında herhangi bir dostluk ve dayanışma söz konusu olamaz. Zira akidelerinde bir beraberlik yoktur. Dolayısıyla herhangi bir hedef ve yöntem, ceza ve sorumlulukta bir beraberlik söz konusu değildir.

İslâm ümmetinin kendi arasında bir dayanışma içerisine girmesi, birbirine tavsiye ve öğütlerle destek olması gerekir. Allah'ın gösterdiği doğru yolu izleyerek diğer uluslardan bağımsız ve ayrı ümmet olması lazımdır. Bundan sonra kendisi doğru yolu izlediği müddetçe çevresindeki insanların sapıklığa düşmesi ona asla bir zarar vermez.

Yalnız bu demek değildir ki, İslâm ümmeti tüm insanları doğru yola davet yükümlülüğünü ihmal etsin. Çünkü doğru yol onun dinidir, yasası ve sosyal düzenidir. İslâm ümmeti, yeryüzünde kendi düzenini kurduktan sonra, tüm insanları bu sisteme davet etmek ve onları doğru yola erdirmek için çalışmak zorundadır. Tüm insanlar üzerinde İslâm'ın hakimiyetini gerçekleştirip onların arasında adaleti gerçekleştirmelidir. İnsanları içinden çekip çıkardığı cahiliye ve sapıklık bataklığından uzaklaştırmalıdır.

İslâm ümmetinin Allah'ın huzurunda yalnız kendisinden sorumlu olması, doğru yolu izledikten sonra sapıklığa düşenlerin ona zarar vermemesi, öncelikle kendi aralarında, sonra yeryüzünün tamamında iyiliği yaygınlaştırmak, kötülüğü ortadan kaldırmak konusundaki görevinde, kusur yaptığında hesaba çekilmeyeceği anlamına gelmez. En başta gelen özelliği Allah'a teslim olmak ve O'nun yasasını yürürlüğe koymaktır. Kötülüklerin başı ise cahiliyettir. Allah'ın hakimiyeti ve yasasına karşı haddini aşmaktır. Cahiliyenin idaresi tağutun idaresidir. Tağut ise, Allah'ın hakimiyetinden ve otoritesinden başka, tüm egemenliklerin ortak adıdır. İslâm ümmeti, önce kendisine sonra da tüm insanlığa önder olmak zorundadır.

Ayet-i kerimedeki sorumluluğun sınırları, eskiden bazı kimselerin anladığı ve şimdi de bazı kimselerin anlayabileceği gibi, müminlerin birer fert olarak iyiliği yaymak, kötülüğü engellemek göreviyle mükellef olmadığı anlamına gelmez. İslam ümmetinin bizzat kendisi doğru yolda olduktan sonra, etrafındaki insanların sapıklığa düşmesi ona zarar vermez. O, yeryüzünde Allah'ın yasasını hakim kılmak zorunda değildir, denemez.

Bu ayet-i kerime ne ferdin ne de ümmetin kötülüğe karşı koyması, sapıklığa karşı direnmesi ve azgınlarla savaşması konusundaki sorumluluğûnu kaldırmamaktadır. Bütün zulümlerin en büyüğü hiç kuşkusuz Allah'ın ilahlığına karşı haddini aşmak, hakimiyetini gasp etmek ve insanları Allah'ın yasaları dışında başka yasalara boyun eğdirmektir. Bu öyle bir kötülüktür ki, bu kötülük ayakta durduğu müddetçe ne ferdin doğru yolda oluşu ne de ümmetin doğru yolda oluşu bir fayda verir.

Ashabus Sünen'in rivayetine göre, Hz. Ebu Bekir bir ara ayağa kalkmış, Allah'a hamd ve övgüsünü dile getirdikten sonra şöyle demişti: "Ey insanlar siz `Ey müminler, siz kendinizden sorumlusunuz. Eğer siz doğru yolda olursanız sapıklar size zarar veremez' ayetini okuyorsunuz. Ve onu yanlış şekilde yorumluyorsunuz. Halbuki, ben peygamberin şöyle dediğini işitmiştim; `İnsanlar bir kötülüğü görüp onu engelleyemezlerse Allah'ın onları toptan cezalandırması yakındır.'

Böylece birinci halife (Allah ondan razı olsun) kendi zamanında bazı insanların bu ayetle ilgili yanlış anlayışlarını düzeltmiştir. Bugün biz de böyle bir düzeltmeye daha da muhtacız. Zira kötülükleri engellemeye yönelik yükümlülükleri yerine getirmek o kadar zorlaşmıştır ki, zayıf iradeli insanlar bu ayeti kendilerini cihadın zorluklarından ve yorgunluklarından kurtaracak, cihadın katılığından ve belasından(!) sıyrılmak için, rahat bir yaşama imkan verecek yorumlara rahatlıkla kaymaktadırlar!

Allah'a yemin olsun ki hayır! Bu din ancak gayret ve cihad ile ayakta durabilir. Ancak çalışma ve mücadele ile düzelebilir. Bu dinin, insanları tekrar ona döndürerek, insanları kulların kulluğundan yalnız Allah'ın kulluğuna ulaştıracak çalışkan fedailere ihtiyacı vardır. Allah'ın ilahlığını yeryüzünde egemen kılacak, Allah'ın bu otoritesini gasp edenlerin elinden bu otoriteyi geri alacak, Allah'ın yasasını insanların hayatında yürürlüğe koyacak ve insanları buna göre yönlendirecek, çalışmalara kendini adayıp var gücüyle çalışan müslümanlara ihtiyaç vardır. İnsanların teker teker sapıklığa yuvarlandığı, yol gösterilmeye ve aydınlatılmaya muhtaç olduğu durumlarda, güzellikle onlara ulaşabilecek çalışmalara ihtiyaç vardır. İnsanların Allah'ın yolundan alıkoyan, Allah'ın dinini yok etmek isteyen ve Allah'ın yasasının yürürlüğe girmesine karşı koyan zalim kuvvetlerin ortalıkta cirit attığı durumlarda ise, Allah'ın dininden yana olacak güce ihtiyaç vardır.

İşte ancak bundan sonra müminlerin görevi bitmiş olur. Bundan önce değil. Doğru yolda olanların da sapıkların da Allah'ın huzurunda bir araya geldiği sırada, sapıklar Allah'ın cezasına müstehak olurlar:

"Hepinizin dönüşü Allah'adır. O, size yapmış olduklarınızın içyüzünü bildirecektir."

VASİYET VE ŞAHİTLİK

Şimdi de bu surede yer alan şer'i hükümlerin sonuncusu gelmektedir. İslâm toplumunda sosyal ilişkilere yönelik bir hükmün açıklanmasıdır bu. Bu hüküm, yolculuk esnasında ve kişinin toplumdan uzak olduğu durumlarda vefat edeceği sırada yaptığı vasiyete şahit tutmasıyla ve İslâm şeriatının hakkı sahibine ulaştırmak için ön gördüğü güvencelere ilişkin bir hükümdür:


Kuran-i Kerim Tefsiri

O

O

106- Ey müminler, içinizden biri ölmek üzereyken vasiyet edeceği zaman sizden olan iki sözüne güvenilir kişiyi şahid tutar. Yada eğer yolculuk sırasında ölüm olayı ile karşı karşıya gelirseniz sizden (müslüman) olmayan iki kişiyi şahid tutarsınız.

Eğer (bu gayri müslimlerin şahitlikleri konusunda) kuşkuya düşerseniz namazdan sonra onları alıkoyarak "söz konusu olan akrabalarımız bile olsa şahitliğimizi menfaat karşılığında satmayız, Allah'ın emaneti olan şahitliği saklamayız, yoksa günahkarlardan oluruz" diye kendilerine Allah adına yemin ettirirsiniz.

107- Eğer daha sonra bu şahitlerin günaha girdiği ortaya çıkarsa, şahitlikleri yüzünden hakları çiğnenen iki kişi onların yerine geçerek "bizim şahitliğimiz onlarınkinden daha doğrudur, biz hiçbir hakkı çiğnemiyoruz, yoksa zalimlerden oluruz, diye yemin ederler.

108- Bu işlem, şahitlerin gerektiği şahitlik yapmalarını yada yapacakları yeminden sonra başkalarının yeminine başvurulmasından çekinmelerini sağlayacak en kestirme yoldur.

Allah'tan korkunuz ve (O'nun direktiflerini) iyi dinleyiniz. Çünkü Allah fasıkları doğru yola iletmez.

Bu üç ayetin hükmünü şu şekilde özetleyebiliriz:

Ecelinin yaklaştığını hisseden adam eğer yanında bulundurduğu malını ailesine vasiyet etmek istiyorsa, evinde olduğu durumlarda müslümanlardan iki adaletli şahidi çağırır ve vasiyet etmek istediği malı orada bulunmayan aile efradına teslim etmeleri için onlara emanet eder. Eğer vasiyet edecek kişi yolculukta bulunuyor ve yanında bulunan malını emanet bırakacağı iki müslüman şahid bulamazsa, bu iki şahidin gayri müslimlerden tutulması caizdir.

Eğer müslümanlar veya ölü sahipleri, şahidlerin söylediklerinde ve emaneti olduğu gibi koruduklarında kuşkuya düşerlerse, onları kendi akidelerine göre namazlarını kıldıktan sonra Allah'a yemin etmeleri için alıkoyarlar. Her iki şahit kendi menfaatları veya yakın akrabası dahi olsa başkasının yararı için yeminlerini bozmayacaklarını ve emanet aldıkları hiçbir şeyi gizlemeyeceklerine, gizledikleri takdirde büyük vebal altına girmeyi kabul ettiklerine dair, Allah'ın adı üzere yemin ederler. Namazdan sonra bu şekilde yemin ettikleri takdirde şahitlikleri kabul edilir.

Eğer bundan sonra şahitlerin yalancı şahitlik yaptıkları, yalan yere yemin ettikleri ve emanete hıyanet ettikleri ortaya çıkarsa, yalancı şahitlikler yüzünden hakları çiğnenen, ölene en yakın iki kişi ayağa kalkar ve Allah'a yemin ederek kendi şahitliklerinin önceki iki şahidin şahitliklerinden daha doğru olduğuna yemin ederler. Bu eylemleriyle bir gerçeği değiştirmeyi amaçlamadıklarına and içerler. Böylece ilk iki şahidin şahitliği iptal edilir, son iki şahidin şahitliği kabul edilir.

Sonra ayet-i kerime diyor ki: Bu gibi uygulamalar gerçek şahitlik görevini yerine getirmede daha garantilidir ve önceki iki şahidin şahitliğini reddetmekten sakındırmanın en güzel yoludur. Bu durum onları gerçeği aramaya sevk eder. "Bu işlem, şahidlerin gerektiği gibi şahitlik yapmalarını ya da, yapacakları yeminden sonra başkalarının yeminine başvurulmasından çekinmelerini sağlayacak en kestirme yoldur". Ayet-i kerime, onların hepsini Allah'tan korunmaya, O'ndan korkmaya, sürekli O'nun gözetiminde bulunduklarının bilincinde olmaya çağırarak sona eriyor. O'nun emirlerine itaat etmeye çağırıyor. Çünkü yüce Allah, kendi yolundan sapanları iyiliğe ve doğru yola iletmez:

"Allah'tan korkunuz ve (O'nun direktiflerini) iyi dinleyiniz. Çünkü Allah, fasıkları doğru yola iletmez."

Kurtubi, tefsirinde bu üç ayetin iniş sebebi ile ilgili olarak şunları söylemektedir:

"... Bu ayetlerin Temim ed-Dari ve Adi b. Bedda hakkında indiği üzerine herhangi bir ihtilaf yoktur. Buhari, Darekutni ve diğer hadis derleyicileri İbni Abbas'tan rivayet ederek onun şöyle dediğini bildiriyorlar: Temim ed-Dari ve Adi b. Bedda sürekli Mekke'ye gidip geliyorlardı. Bir ara Beni Sehm kabilesinden bir genç de onlarla beraber yola çıkmıştı. Genç hiçbir müslümanın bulunmadığı bir yerde vefat etmiş ve iki adama vasiyet etmişti. Onlar da kendilerine emanet edilen malları ailesine getirip teslim ettiler. Yalnız altın kaplamalı gümüş bir bardağı kendilerine sakladılar. Peygamber (salât ve selâm üzerine olsun) onları, bir şey saklamadıklarına ve bir şey almadıklarına dair yemin ettirdi. Sonra söz konusu bardak Mekke'de bulundu. Bardağın yanında bulunanlar onu, Adi ve Temini'den satın aldığını söylediler. Şehm kabilesinden iki adam bu bardağın, vefat eden akrabalarına ait olduğuna yemin ettiler ve şahitliklerinin Adi ve Temimi'n şahitliklerinden daha doğru olduğuna ve haddi aşmadıklarına and içtiler. Böylece Resulullah bardağa el koyup onlara teslim etti.

İşte bu ayet onlar hakkında inmiştir.

Açıktır ki; bu hükümlerin kendileri için belirlendiği toplumun yapısı, bu olayların şekline hatta bu uygulamaların yapısına bir ölçüde etki etmiştir. Şahit tutmak ve bu şekilde şahidliğin doğruluğuna kanaat getirmek, namazdan sonra bir kalabalık içinde Allah'ın adına yemin etmek, dini duyguları harekete geçirmek; yalan ve sahtekarlığın ortaya çıkması halinde toplumda rezil olmaktan sakınmak içindir. Evet bunların hepsi de özel bir toplumun karakterini yansıtmaktadır. Bu uygulamalar onun ihtiyaçlarına ve şartlarına uygun düşmektedir.

Bugünkü toplumlar da suçu tespit etmenin başka vasıtalarına ve başka başka uygulama şekillerine sahip olabilir. Yazmak, belgelemek, bankalara yatırmak ve benzeri şeyler gibi...

Yalnız, acaba bu ayetler bu günkü beşeri toplumlara karşı fonksiyonunu icra etmek güçlerini yitirmiş midir?

Biz çoğu zaman, belli bir toplumu göz önünde bulundurarak, bazı yasaların ve uygulamaların etkinliğini yitirdiğini ve artık onun zorunlu olmadığını, onların zamanı geçmiş bazı toplumların kalıntılarına dönüştüğünü zannederek yanılırız!

Beşeriyetin kendine başka yeni yöntemler edindiğini, bunların eskilerine ihtiyaç bırakmadığını sanırız!

Evet çoğu zaman aldanır ve bu dinin tüm ülkelerdeki ve tüm çağlardaki insanlığın tamamı için gönderildiğini unuturuz. Yine bugünkü insanlığın büyük çoğunluğunun halâ ilkel bir hayat yaşadığını ya da, henüz ilkel hayattan yeni yeni kurtulmakta olduğunu hesaplamayız. Bu insanlığın tüm şekillerine ve gelişme devrelerine uygun biçimde düşecek her çeşit ihtiyaca cevap verecek hükümlere ve uygulamalara ihtiyaç duyacağını unuturuz. İnsanlığın her dönemde ihtiyaçlarını bu dinden karşılayabileceğini bir merhaleden üst bir merhaleye geçtiğinde de, yine aynı şekilde, tüm ihtiyaçlarına cevap bulabileceğini düşünmeyiz. İnsanlığın, bu dinin şeriatında pratik tüm ihtiyaçlarına cevap bulabileceğini, sonra yavaş yavaş gelişerek ilerki merhalelerde de gelişmiş geniş ihtiyaçlarına cevap bulabileceğini göz önünde bulundurmayız. Biz bunun, İslâm dininin bir mucizesi, İslâm şeriatının bir mucizesi olduğunu hesaplamaz, onun Allah tarafından bir işaret olduğunu kavramayız. Ve onun için de aldanırız.

Ayrıca biz, beşeriyetin bu devrelerini geçirmiş bulunan toplumlardaki bireylerin içinde bulunduğu zaruretleri, bu yasanın kolaylığını ve kapsamlılığını yansıtan tedavi yöntemlerini, bu dinin, her toplum ve durumda ilkellikte ve medenilikte, ormanda ve sahrada, çalışmasına müsait olan yöntemlerini göz önünde bulundurmadığımız zaman yine yanılırız. Çünkü İslâm, beşeriyetin her asır ve her toplumdaki değişmez dinidir. Ve bu, İslâm'ın büyük mucizelerinden biridir.

Biz insanlar olarak, insanları, insanların ilahından daha iyi bildiğimizi düşünerek de yanılırız. Fakat realiteler bizi zorunlu olarak alçak gönüllü olmaya iter! Ama realitelerin korkunç gerçeklerine toslamadan, bu gerçekleri hatırlamamız ne güzel olur. İnsanların yaratıcısı hakkında, insanların takınması gereken edebi takınmamız, kulların ilahına karşı kulların takınması gereken edebi takınmamız gerçekten ne güzel olur. Keşke düşünebilsek, anlıyabilsek ve ona göre tavır alabilsek...

Bu gelecek ders de bütün uzunluğu ile, akide konusunda bir düzeltmedir. Hristiyanların kendi inanç sistemine, kendilerinin katmış olduğu asılsız ilaveleri düzeltmeye çalışmaktadır. Hristiyanlar bu akidelerinde yaptıkları tahriflerle, onu temel kuralından saptırmış, onu semavi niteliğinden ayırmış, Hz. İsa'nın ve önceki peygamberlerin çağrıda bulunduğu mutlak tevhid inancından uzaklaştırmış ve Allah'ın dini ile hiç bir ilgisi bulunmayan şirk şekillerine dönüştürmüşlerdir.

İşte bu nedenle, bu gelecek ders, ilahlık gerçeğini ve kulluk gerçeğini arz ettiği bu dehşet verici sahne karşısında bu gerçeğe de yer vermeyi hedef almaktadır. Göz önünde canlandırılan bu sahnede, Hz. İsa, büyük bir peygamber topluluğu ve tüm insanların mahşeri kabalığı karşısında kendisinin ilahlığı ve annesinin ilah edinilmesi konusunda ümmetine hiçbir şey söylemediğini dile getirmekte ve bu tamamı ile şirkten ibaret olan inançlardan tamamen uzak olduğunu belirtmektedir!

Kur'an-ı Kerim, bu gerçeği, Kur'an'ın arz ettiği canlı, dile gelen, etkili, mesaj dolu, derin iz bırakan bir kıyamet sahnesinde tasvir yönüyle vermektedir. Bu insanın tüm duygularını sarsan ve tasvir edilen bu realitenin içine az sonra girecekmiş gibi gösteren bir tasvirdir. Gözlerin gördüğü, kulakların işittiği, bir realitedir bu. Bu sahnede bütün çabalar hareketler ve çehreler hayat doludur.!


Kuran-i Kerim Tefsiri

O

O

109- Allah, bütün peygamberleri bir araya getireceği gün insanlar çağrılarınıza ne cevap verdi? diye sorar, Peygamberler de; bizim birşey bildiğimiz yok. Hiç şüphesiz sen gaybleri bilensin derler.

ALLAH'IN HUZURUNDA

Yüce Allah zamanın içine serpiştirdiği, arka arkaya, ayrı ayrı yerlere, ayrı ayrı milletlere gönderdiği peygamberlerini bir araya topladığı gün... Zaman, mekan ve milletlerin farklılığına rağmen, insanların hepsini tek bir davaya çağıran peygamberlerini... Son peygamberi de bütün zamanlara ve mekanlara, bütün renklere ve cinslere, insanların hepsine gönderdiği biricik davasını tebliğ eden peygamberleri topladığı gün...

Değişik milletlere, değişik zaman ve mekanlara gönderilen bu peygamberlerin hepsini, onları teker teker gönderen yüce Allah, bir araya topluyor. Onlar da çeşitli yönelişleri ve kabullenişleri biraraya topluyor. İşte bunlar, dünya hayatında insanların en seçkinleri... Beraberlerinde dünyanın her tarafındaki insanlara gönderilen Allah'ın mesajları... Ve onların ardından çeşitli asırlarda onları izleyen insan toplulukları... İşte bunların hepsi Allah'ın huzurunda. İnsanlığın yüce ilah huzurunda dehşet verici bir sahnede. Ve bu sahne baştan sona hayat ve canlılık dolu.

"Allah bütün peygamberleri bir araya getireceği gün insanlar çağrılarınıza ne cevap verdi?"

"İnsanlar çağrınıza ne cevap verdi?"

Bugün ürünler toplanıyor, parçalar yerleştiriliyor, peygamberler ilahî mesajların sonuçlarını Allah'a takdim ediyor ve şahidlerin yanı başında sonuçları ilan ediyor.

"İnsanlar çağrınıza ne cevap verdi?" Peygamberler de diğer insanlar gibi birer beşerdir. Onlar ancak gördüklerini bilir. Kendilerine gizli olan geleceği bilemezler.

Onlar kendi milletlerini doğru yola çağırmışlar, bazıları, bu çağrıyı kabul etmiş bazıları da, bu çağrıya sırtlarını dönmüşlerdir. Peygamberler getirdikleri mesaja kimlerin gerçekten sırt çevirdiğini bilseler de kimlerin onu gerçekten kabul ettiklerini bilemezler. Çünkü onlar işin yalnız dış görünüşünü bilirler. İşin iç yüzünü ise yalnız Allah bilir. Şimdi onlar, kendisini en güzel şekilde tanıdıkları ve büyüklüğü karşısında iliklerine kadar titredikleri ve O'nun karşısında bir şey bildiklerini söylemekten haya ettikleri, yüce Allah'ın huzurundadırlar. Herşeyi bilenin herşeyden haberi olanın huzurunda.

Bu dehşet verici mahşer gününde, yüksek ve düzeyli bir kesimin huzurunda; tüm insanların huzurunda gerçekleşen korkunç bir soruşturmadır. Bu insanların birbiriyle yüzleştirildiği, insanların peygamberleriyle karşılaştırıldığı özellikle bu insanlar da, peygamberlerini yalanlamış olan yalancıların, yalanladıkları peygamberleriyle yüzleştirildiği bir soruşturmadır. Bu soruşturmayla açıkça ortaya çıkıyor ki, bu değerli peygamberler ancak Allah katından görevlendirilmiş ve O'nun dinine çağırmışlardır. İşte şimdi onlar yüce Allah'ın huzurunda, kendi peygamberliklerinden ve daha önce kendilerini yalanlayan kavimlerinden sorguya çekilmektedir.

Peygamberler ise, gerçek ilmin yalnız Allah katında olduğunu ilan ediyorlar ve kendilerinin sahip olduğu bilgilerin ilmin gerçek sahibi huzurunda sözü bile edilemeyeceğini söylüyorlar. Onlar edeplerini ve hayalarını takınıyor ve Allah'ın huzurunda hadlerini biliyorlar.

"Peygamberler de bizim bir şey bildiğimiz yok. Hiç şüphesiz sen gaybleri bilensin, derler."

ALLAH'IN HZ. İSA'YA VERDİĞİ NİMETLER

İsa dışındaki tüm peygamberlere iman edenler iman etmiş, inkar edenler de inkar etmiştir. Onların işleri bu mükemmel ve kapsamlı cevap ile sona eriyor. Bu cevap ilminin tamamını Allah'a bırakıyor. Ve Allah'ın huzurunda işlerin tamamını O'na havale ediyor. Bu sahnede Kur'an ayetleri, onlar hakkında daha fazla bilgi vermiyor. Burada yalnızca Meryemoğlu İsa'ya hitap ediliyor, çünkü ümmetin kendisiyle fitneye düştüğü ve etrafında atmosferi oluşturan, Meryemoğlu İsa'dır. İnsanlar O'nun zatı hakkında yanılgılara ve asılsız düşüncelere düşmüşler. O'nun sıfatları, doğuşu ve sonu hakkında bir takım kuruntulara kapılmışlardı.

Burada hitap, Hz. İsa'yı ilahlaştıran, O'na tapan, O'nun ve annesi Meryem hakkında yığınlarca efsane uyduran kalabalığın huzurunda Meryemoğlu İsa'ya yöneltiliyor. Allah'ın O'na ve annesine bahşettiği nimetlere dikkat çekiliyor. Allah'ın, insanların O'nun peygamberliğini kabul etmesi için, O'na verdiği mucizeler dile getiriliyor. Buna rağmen onların içinden kendisini en çirkin şekilde yalanlayıp karşı koyduklarına, onunla ve Allah'ın kendisine verdiği mucizelerle onların fitneye düştüğü bu ayetler nedeniyle, O'nu Allah'la beraber ilah konumuna getirdiklerine işaret ediliyor.

Ayrıca bu mucizelerin hepsi onu yaratan, peygamber olarak gönderen ve mucizelerle destekleyen Allah tarafından yaratıldığına temas ediyorlar:


Kuran-i Kerim Tefsiri

O

O

110- hani Allah dedi ki, ey Meryemoğlu İsa sana ve annene vermiş olduğum nimetleri, ayrıcalıkları hatırla:

Hani seni Ruhul Kudüs (Cebrail) aracılığı ile destekledim, hem beşikte hem de yetişkin yaştayken insanlarla konuşabiliyordun

Hani sana kitabı, hikmeti, Tevrat'ı ve İncil'i öğretmiştim.

Hant benim iznimle çamurdan kuşa benzeyen bir şekil yapıyordun da içine üfleyince iznimle canlı bir kuş oluveriyordu.

Hani benim iznimle anadan doğma körü ve alacalıyı iyileştiriyordun. Hani benim iznimle ölüyü dirilterek mezardan çıkarıyordun.

Hani açık mucizeler göstermem üzerine israiloğullarının kafirleri "Bu düpedüz bir büyüdür" dediklerinde, seni onların ellerinden kurtarmıştım.

111- Hani havarilere vahiy yolu ile, "Bana ve peygamberime inanınız, diye direktif vermiştim de bunun üzerine onlar da, "inandık, şahid ol ki bizler müslümanız " dediler.

Bu ayet, Allah'ın, Hz. İsa'ya ve annesi Meryem'e verdiği nimetleri hatırlatmaktadır. Allah, O'nu, Ruhul Kudüs ile desteklemiş, henüz beşikte konuşma çağında değilken konuşturmuş, annesinin alışılmamış bir doğum yapması etrafında körüklenen şüpheleri bertaraf etmek, annesini temize çıkarmak için konuştuğu gibi yetiştiğinde onları Allah'a çağırmak için de konuşmuştu. Ruhul Kudüs olan Cebrail O'nu, hem burada hem orada desteklemişti. Dünyaya geldiği zaman hiçbir şeyi bilmediği halde Allah O'na kitabı ve hikmeti belletmişti. Kendisinden önce İsrailoğullarına gönderilen Tevrat'ı okumasını, kendisine verilen ve daha önceki Tevrat'ı destekleyen İncil'i öğretmişti. O'na Allah'ın izni dışında hiçbir insanın yapamayacağı harikulade mucizeleri vermişti. Buna bağlı olarak O, Allah'ın izniyle çamurdan kuşa benzer bir şekil yapıyor, ona üflediğinde Allah'ın izniyle canlı bir kuş oluveriyordu. Biz bu mucizelerin nasıl meydana geldiğini bugün dahi kavrayamıyoruz. Çünkü Allah'ın nasıl yarattığını ve bu hayatı canlılara nasıl verdiğini bilmiyoruz. Yine O, Allah'ın izniyle, anadan kör olarak doğmuş amayı görecek şekilde tedavi etmiş, Allah'ın izniyle alacalığı iyileştirmişti. Bunun için hiçbir ilaç da kullanmamıştı. Bugün tıp, anadan kör olarak doğan birisini görebilecek şekilde tedavi edemiyor. Fakat görme yeteneğini veren yüce Allah, insanın gözlerini aydınlatmaya elbette güç yetiriyordu. Tedavi olmak Allah'ın şifasının gerçekleşmesi için bir vasıtadır. Şifaya izin veren elbette ki bu vasıtayı değiştirebilir ve gayeyi vasıtasız olarak gerçekleştirebilir. Hz. İsa Allah'ın izniyle ölüleri diriltiyordu. Hayatı ilk olarak veren Allah elbette ki onu dilediği anda tekrar geri verebilirdi. Sonra Cenabı Allah, mucizelerin hepsini gösterdiğinde israiloğullarının O'nu yalanlaması ve bu harikulade mucizelerini apaçık bir büyü olarak nitelemeleri üzerine, O'nu koruduğunu bir nimet olarak hatırlatıyor! Çünkü yahudiler binlerce kişinin gördüğü bu gerçekleri inkar edememiş, inatlarından ve üstünlük taslamalarından teslim de olmak istememişlerdi. Yüce Allah bu sırada Hz. İsa'yı korumuş, onların şerrinden muhafaza etmiş, onlar diledikleri gibi O'nu öldürememiş ve asamamışlardır. Aksine Allah, O'nun canını alarak katına yükseltmişti. Yine yüce Allah havarilere verdiği ilhamla, Allah'a ve peygamberine iman etmelerini sağlamış, onlar da bu ilhama yönelmiş ve teslim olmuşlardı. İsa'yı, imanlarına ve kendilerini Allah'a teslim edişlerine şahid olarak tutmuşlardı.

"Hani havarilere, vahiy yoluyla bana ve peygamberime inanınız, diye direktif vermiştim de bunun üzerine onlar da, inandık şahid ol ki biz müslümanız dediler."

Bunlar yüce Allah'ın Meryemoğlu İsa'ya bir delil ve şahid olarak bahşettiği mucizelerdir. Ama ne yazık ki, onun izcilerinden pek çoğu mucizelerle onun etrafında sapıklara yer vermektedir. işte burada Hz. İsa seçkin bir topluluğun huzurunda onların çoğunluğunu oluşturan kendi ümmetinin de içinde bulunduğu bütün insanlar karşısında onlarla yüz yüze geliyor ki ümmeti bunu duysun ve gözleriyle görsün, yine bütün insanların huzurunda acı ve çirkin bir şekilde yaptıkları yüzlerine vurulsun.

Ayet-i kerimeler Hz. İsa'ya ve Annesine verilen nimetlerin yanında Allah'ın Hz. İsa'ya ve kavmine bahşettiği nimetlere de değinmektedir. Hem Havarilerin hem de ümmetin gözleriyle gördüğü Allah'ın kendisini onlarla desteklediği mucizelere temas etmektedir.


Kuran-i Kerim Tefsiri

O

O

112- Hani havariler Ey Meryemoğlu İsa, senin Allah'ın bize gökten bir sofra indirebilir mi?" diye sordular da İsa onlara "Eğer mümin iseniz Allah'tan korkunuz" demişti.

113- Havariler O'na dediler ki, "İstiyoruz ki, o sofranın yemeklerinden yiyelim, kalplerimiz güven bulsun, bize doğru .söylediğini kesinlikle bilelim ve olayın tanıklarından olalım.

114- Bunun üzerine Meryemoğlu İsa şöyle dedi; "Allah'ım, ey Rabbimiz, bize gökten bir sofra indir ki bu gün hem öncekilerimiz hem de sonrakilerimiz için bir bayram ve senin bize gösterdiğin bir mucize olsun. Bize rızık ver. .Sen rızık verenlerin en hayırlısısın.

115- Allah dedi k; Ben o sofrayı size indireceğim, ama ondan sonra kim kafir olursa onu hiç kimseyi çarptırmadığım bir azaba çarptırırım.

Bu konuşma Hz. İsa'nın ümmetinin karakterini ortaya koymaktadır. Onların içinden seçkin bir topluluğu temsil eden havarilerin karakterini... Bir de görüyoruz ki, bunlarla peygamberimizin ashabı arasında büyük bir fark vardır...

Bunlar, Allah'ın kendilerine Allah'a ve peygamberi İsa'ya iman etmelerini ilham ettiği, onların da iman edip, İsa'yı müslümanlıklarına şahit tuttuğu havarilerdir. Bununla beraber onlar şu ana kadar gördükleri Hz. İsa'nın mucizelerine rağmen yeni bir harika istiyorlar ki, gönülleri onunla yatışsın, bununla Hz. İsa'nın kendilerine doğru söylediğini öğrensinler ve bu mucize ile O'nun doğruluğunu sonraki nesillere ulaştırabilecek bir tanıklık elde etsinler.

Hz. Muhammed'in (salât ve selâm üzerine olsun) ashabı ise müslüman olduktan sonra ondan bir tek mucize istemediler. Onların kalpleri iman etti ve imanın serinliği sirayet ettiği andan itibaren gönülleri huzura kavuştu. Peygamberlerini doğruladılar. Bu delilden sonra onun doğruluğu için delil istemeye kalkışmadılar. Onlar Kur'an'ın dışında hiç bir mucize görmeden onun doğruluğuna tanıklık ettiler.

İşte Hz. İsa'nın havarileri ile Hz. Muhammed'in havarileri arasındaki fark. Bu ayrı bir seviye, o ayrı bir seviyedir. Bunlar da müslümandır onlar da müslüman... Bunlar da Allah katında takdir edilmiş onlar da. Fakat aralarındaki seviye farkı Allah'ın dilediği biçimde tamamen muhafaza edilmiştir.

SOFRA MUCİZESİ

Maide -sofra- kıssası Kur'an'da belirtildiği şekliyle hristiyanların kitaplarında yer almaz. Hz. İsa'dan uzun bir zaman sonra yazılan İncillerde de bu olaya değinilmez. Tabii ki bu İncillerde verilen bilgilerin Allah'tan gelen gerçeklere uygun düştüğü söylenemez. Bu İnciller, bazı din damlarının Hz. İsa'nın hayatı ile ilgili rivayetlerinden başka bir şey değildir. Bunlar Allah'ın O'na verdiği ve kendisine İncil diye verdiği bir kitap değildir.

Yalnız kutsal sofra haberi başka bir şekilde incillerde geçmektedir. Matta İncilinde 15. İshah'ın sonunda deniyor ki; "Ve Yesu (İsa) öğrencilerini çağırıp dedi: Ben herkese acıyorum. Çünkü şu anda onlar üç gündür benimle beraber yürüyorlar. Yiyecek bir şeyleri de yok. Yolda bayılmasınlar diye ben onları oruçlu olarak yola koymak istemem. Öğrencileri ona dediler ki: Bu ıssız yerde şu kadar büyük kitleyi doyuracak kadar ekmeği nerden bulabiliriz? İsa'da: Kaç ekmeğiniz var? diye sordu. Yedi ekmek ve biraz da küçük balık diye karşılık verdiler. İsa kitlelere oturmalarını söyledi. Yedi ekmeği ve balıkları aldı. Dua edip, ekmeği böldü ve öğrencilerine verdi. Öğrencileri de bunu kitlelere verdiler. Hepsi ekmeğini yedi ve karnını doyurdu. Sonra bu parçalardan yedi dolu sepeti kaldırdılar. Bu yemeği yiyenler kadınlar ve çocuklar hariç dört bin kişiydi..." Buna benzer rivayetler diğer İncillerde de vardır. (Kitab-ı Mukaddes. Matta)

Mücahid ve Hasan gibi bazı tabiiler (Allah onlardan razı olsun) kutsal sofranın inmediği kanısındadır. Çünkü yüce Allah'ın "Ben onu size indireceğim, ama ondan sonra kim kafir olursa onu hiç kimseyi çarptırmadığım bir azaba çarptırırım." sözlerini duyduklarında korktular ve O'nun inmesini istemekten vazgeçtiler.

İbni Kesir, Tefsirinde der ki "Leys b. Ebi Süleym Mücahidten O'nun şöyle dediğini rivayet eder: Kutsal sofra, Allah'ın verdiği bir örnektir. Fakat indirilmiş değildir. (İbni Ebi Hatim ve İbni Ceri rivayet etmiştir.) Sonra İbni Cerir der ki: Haris, Kasım b. Selman'dan, o da Haris'ten, İbni Cureye'den, Mücahit'den haber veriyor ki mücahid şöyle demiştir. Bu üzerinde yemek bulunan bir sofradır. onu isteyenler, inkar ettikleri takdirde cezalandırılacaklarını duyduklarında onu istemekten vazgeçtiler. İnmesi ile ilgili isteklerini geri aldılar. Yine İbni Cerir diyor ki:

Ebul-Müsenna, Muhammed b. Cafer'den, Şube'den, Mansur b. Zâdân'dan Hasan'dan rivayetle onun kutsal sofra hakkında şöyle dediğini rivayet eder: "Kutsal sofra inmemiştir." Bişr, Yezit'ten, Said'ten, Katade'den o da Hasan'dan rivayetle onun şöyle dediğini bildirir. Onlara: "Ama ondan sonra kim kafir olursa, onu hiç kimseyi çarptırmadığım bir azaba çarptırırım." denildiğinde onlar: "Öyleyse gerek yok" dediklerinden kutsal sofra indirilmemiştir.

Şu kadar var ki, bu ümmetin selefi çoğunlukla kutsal sofranın indiği kanısındadır. Çünkü Allah: "Ben onu size indireceğim" buyurmuştur. Ve Allah'ın vaadi doğrudur. Kur'an'ın kutsal (maide) sofraya ilişkin verdiği bilgiler bizim için esastır, başka kaynakların verdikleri bilgiler değil...

Yüce Allah, mahşer gününde ve bütün insanların huzurunda Meryemoğlu Hz. İsa, kavmi ile karşılaştığında O'na nimetlerini hatırlatıyor:

"Hani havariler, Ey Meryemoğlu İsa, senin Allah'ın bize gökten bir sofra indirebilir mi? diye sordular."

Hz. İsa'nın öğrencileri en yakın arkadaşları ve onu en iyi tanıyan havariler, O'nun bir insan olduğunu... Meryem'in oğlu olduğunu biliyorlardı. Ve O'nu en güzel tanıdıkları isimle çağırıyorlardı. O'nun ilah olmadığını, Allah'ın ilahlığını onaylayan ibadet eden bir kul olduğunu, Allah'ın oğlu olmadığını, ancak Meryem'in oğlu olduğunu ve Allah'ın kullarından biri olduğunu biliyorlardı. Yine O'nun vasıtasıyla gerçekleşen mucizelerin O'nun ilahı tarafından meydana getirildiğini, O'nun kendi özel gücü ile bu mucizeleri yapmadığını biliyorlardı. Bu nedenle gökten bir sofranın kendilerine indirilmesini istediklerinde, bunu ondan istemiyorlardı. Çünkü onlar, İsa'nın kendi başına bir mucizeyi yapamayacağını biliyorlardı. Onun için meseleyi şöyle dile getiriyorlardı:

"Ey Meryem oğlu İsa, senin Allah'ın bize gökten bir sofra indirebilir mi?"

Havarilerin "indirebilir mi?" cümlesi değişik yorumlara yol açmıştır. Onlar Allah'a iman ettikten ve Hz. İsa'yı (selâm üzerine olsun) müslüman oluşlarına şahit tuttuktan sonra nasıl böyle bir ifade kullanabiliyorlardı? Bazıları: "İndirebilir mi?" cümlesinin gücü yeter mi" anlamında olmadığını buradan amacın güç yetirmenin kendisi olduğu ve onu indirebileceği anlamında olduğunu söylemişlerdir. Bazıları ise: Sen dilediğin zaman "Allah yapar mı?" anlamına geldiğini söylemişlerdir. Bu cümle "ta" ile "testetiu" şeklinde de okunmuştur. Bu durumda "Sen Rabbine dua edip bize gökten bir sofra indirmesini sağlayabilir misin?" anlamına gelir.

Ne olursa olsun. Hz. İsa (selâm üzerine olsun) onları bu tür bir harikayı istememeleri için uyarmıştır. Çünkü müminler harikaları istemez ve Allah'a öneride bulunmazlar.

"Eğer mümin iseniz, Allah'tan korkunuz, dedi."

Fakat havariler, bu taleplerinin illetini, sebeplerini ve bununla amaçladıklarını açıklayarak istediklerini tekrarladılar:

"Havariler O'na dediler ki, "İstiyoruz ki, o sofranın yemeklerinden yiyelim, kalplerimiz güven bulsun, bize doğru söylediğini kesinlikle bilelim ve bu olayın tanıklarından olalım."

Onlar, yeryüzünde hiç kimsede benzeri bulunmayan eşsiz yemekten yemek gözlerinin önünde, gerçekleşen bu harikayı görmekle kalplerini huzura kavuşturmak, Hz. İsa'nın kendilerine doğru söylediğine kesin kanaat getirmek ve bu mucizenin gerçekleştiğini diğer insanlara ulaştıracak şahitler olmak istiyorlar.

Daha öncede belirttiğimiz gibi, bütün bunlar belli bir seviyeyi peygamberimizin (salât ve selâm üzerine olsun) ashabının seviyesine ulaşmayan bir seviyeyi tasvir etmektedir. Bunlar onlarla karşılaştığında da farklı bir yapı arz ettikleri ortaya çıkar!

İşte bu sırada Hz. İsa (selâm üzerine olsun) Rabbine yönelerek O'na niyazda bulunuyor:

"Bunun üzerine Meryemoğlu İsa şöyle dedi: "Allah'ım, ey Rabbimiz, bize gökten bir sofra indir ki, bu gün hem öncekilerimiz hem de sonrakilerimiz için bir bayram ve senin bize gösterdiğin bir mucize olsun. Bize rızık ver. Sen rızık verenlerin en hayırlısısın."

Kur'an'ın sürekli olarak kullandığı bir ifade olan Meryemoğlu sıfatı ile anılan Hz. İsa'nın bu duasında bile seçkin ve Rabbini en güzel biçimde tanıyan bir kulun edebi görülmektedir. O Rabbine şöyle sesleniyor: Allah'ım... Ey Rabbimiz... Bize gökten, bizi hayra boğacak, bayram gibi bir sevinç yaşatacak, hem öncekilerimize hem sonrakilerimize bir bayram olarak bir sofra indir. Kuşkusuz bu da senin rızkındandır. Rızık landır bizi. Sen rızık verenlerin en iyisisin... Demek ki Hz. İsa Rabbini biliyor, Rabbinin Allah olduğunu biliyor. Hz. İsa bunu bütün alemlerin hazır olduğu bir sırada, ümmetin huzurda ve büyük bir kalabalığın huzurunda.

Yüce Allah da iyi bir kul olan Meryemoğlu İsa'nın duasını kabul etmişti. Yalnız şanının yüceliğine yaraşır bir şekilde: Onlar bir harika istemişler Allah'ça onların bu isteklerini kabul etmiştir. Ve bu harikadan sonra inkar edilenleri hiç kimseyi çarptırmadığı gerçekten şiddetli bir azaba çarptıracağını şart koşarak...

Allah dedi ki, ben onu size indireceğim ama ondan sonra kim kâfir olursa onu hiç kimseyi çarptırmadığım bir azaba çarptırırım."

İşte bu, gerçekten yüce Allah'a layık yaraşan bir ciddiyettir. Ta ki harikalar istemek oyun ve eğlence gelmesine apaçık ve kesin delilden sonra da küfür yolunda devam edenler korkunç bir cezaya çarptırılmadan bırakılmasın!

Mucizelere rağmen peygamberleri yalanlayanların yok edilişi Allah'ın öteden beri sürüp gelen değişmez bir yuvasıdır. Burada ise bu cezanın hem dünya azabı hem de ahiret azabı olma ihtimali vardır.

HZ. İSA'NIN ŞAHİDLİĞİ

Ayet-i kerimelerin akışı Allah'ın vaadinden ve tehdidinden sonra tekrar ana meseleye... İlahlık ve Rabblık konusuna dönmek üzere kesiliyor. Zaten bu dersimizin tamamını kuşatan meseleyi oluşturuyor.

Şimdi tekrar bütün alemin gözü önünde hala açıkça durmakta olan büyük manzaraya dönelim, tekrar dönelim ki, Meryemoğlu İsa ve annesi için iddia edilen ilahlık meselesinde doğrudan bir soruşturma dinleyelim. Hz. İsa'ya tapanlar hakkında yöneltilen bu soruşturmada onlar Hz. İsa'yı dinleyecekler, Hz. İsa kendisi adına uydurulan bu büyük iftiradan korku ve dehşet içinde Rabbine yönelip ondan tamamen uzak olduğunu dile getirecek:


Kuran-i Kerim Tefsiri

O

O

116- Hani Allah "Ey Meryemoğlu İsa sen mi, Allah dışında beni ve Anneni ilah edindin " dedi. İsa şöyle dedi; "Haşa seni her türlü noksanlıktan tenzih ederim, gerçek olmadığı bildiğim bir sözü söylemek bana yakışmaz, eğer böyle birşey söyleseydim sen bunu bilirdin, Sen benim içimdekini bilirsin, fakat ben Senin özündekini bilemem, hiç kuşkusuz Sen gaybleri bilensin.

117- Ben onlara sadece bana emrettiğini yani "Benim ve sizin Rabbiniz olan Allah'a kulluk ediniz dedim. Aralarında bulunduğum sürece onların üzerinde gözetleyici oldum. Fakat sen canımı alınca onların tek gözetleyicisi Sen oldun. Her şeyin şahidi Sensin.

118- Eğer onları azaba çarptırırsan, onlar senin kullarında; eğer günahlarını affedersen kuşku yok ki Sen üstün iradeli ve hikmet sahibisin.

Yüce Allah Hz. İsa'nın insanlara ne söylediğini çok iyi bilmektedir. Fakat bu o korkunç günde korku ve dehşet dolu soruşturmanın gereğidir. Bu soruşturmada özellikle sorunun kendisine yöneltildiği şahıstan başkasına mesaj verilmek istenmektedir. Fakat olayın bu şekilde ortaya konuşu onurlu ve iyi bir kul olan bir şahsı ilahlaştıranların tutumlarını daha net, eylemlerinin çirkinliğini daha rahat gözlenebilir bir konuma sokmaktadır.

Bu öyle büyük bir günahtır ki, normal bir insan bile böyle bir iftiraya dayanamaz. Kul olduğunu bile bile ilahlık iddiasına kalkışamaz. Nasıl olur da Ulu'l Azm'dan bir peygamber Meryemoğlu İsa böyle bir iddiaya kalkışabilir.

Halbuki ona yüce Allah peygamberliğinden önce de peygamber olduktan sonra da bir dizi nimet vermiştir. O doğru yolda bulunan salih bir kul olduğu halde ilahlık iddiası ile ilgili bir soruşturma nasıl ona yöneltilebilir?

İşte bunun içindir ki huşu ve huzur, dehşet ve ürperti ile dolu bulunan cevap tashih ve tenzih ile başlıyor:

"Gerçek olmadığını bildiğin bir sözü söylemek bana yakışmaz.

Bizzat Allah'ı; kendisinin bu olaydan uzak olduğuna şahit gösteriyor. Ayrıca Allah'ın huzurunda küçüklüğünü dile getirerek kendi kulluğunun özelliklerini ve Rabbinin ilahlık özelliklerini açıklıyor:

"Eğer böyle bir şey söyleseydim, sen bunu bilirdin sen benim içimdekini bilirsin, fakat ben senin özündekini bilemem hiç kuşkusuz sen gaybleri bilensin.

İşte ancak o zaman ve uzun tenzihten sonra söylediklerini ve söylemediklerini ifade etmeye, anlatmaya geçiyor. Onlara ancak kendisinin ve kavminin Allah'a kul olduğunu ve onları Allah'a kulluğa çağırdığını açıklıyor:

"Ben onlara ancak bana emrettiğini, yani benim ve sizin Rabbiniz olan Allah'a kulluk ediniz dedim."

Vefatından sonra onlardan elini-eteğini çektiğini ifade ediyor. Kur'an-ı Kerim'in açık ayetleri yüce Allah'ın önce Hz. İsa'nın canını aldığını sonra da katına yükselttiğini açıklıyor. Bazı rivayetler O'nun Allah katında diri olduğunu bildiriyor. Burada anlayabildiğim kadarıyla Allah'ın onun dünya hayatına son vermesi yine onun Allah katında diri olması arasında hiç bir çelişki yoktur. Nitekim şehidlerde yeryüzündeki hayatlarını yitirirler. Fakat onlar Allah'ın katında diridirler. Yalnız biz onları nasıl bir hayat sahibi olduklarını bilemeyiz. Hz. İsa'nın hayatı da bunun gibidir. Nitekim o burada Rabbine: "Fakat sen canımı alınca artık onların ne yaptıklarını bilemem" demektedir.

"Aralarında bulunduğum sürece onların üzerinde gözetleyici oldum. Fakat sen canımı alınca onların tek gözetleyicisi sen oldun her şeyin şahidi sensin."

Hz. İsa onların işini kayıtsız şartsız Allah'a havale ederek sözlerini bitiriyor Bununla beraber onların yalnız Allah'a kulluk yapmaları gerektiğini onları bağışlama veya cezalandırma gücünün yalnız Allah'ta olduğunu belirtiyor, onları hem bağışlama hem de cezalandırma konusunda hikmetine uygun olarak hesaba çekecek olanın da olduğunu bildiriyor.

"Eğer onları azaba çarptırırsan, onlar senin kullarındır eğer günahlarını affedersen, kuşku yok ki, sen üstün iradeli ve hikmet sahibisin."

Aman Allah'ım! Allah'ın salih bir kulu ne korkunç bir tabloyla karşı karşıya!

Allah'ın tertemiz kulunun bu derece ürperti içinde kendisinden uzaklaştığı ve bu nedenle Rabbine bu kadar samimiyetle yönelip niyazda bulunduğu bu büyük iftirayı ortaya atanlar nerede acaba?

Bu durumda bu sahnede nerdedir onlar? Kur'an ayetleri onlara bir tek defa daha dönüp bakınıyor. Herhalde onlar utançlarından ve pişmanlıkları altında eriyip yok oluyorlar. Biz de ayet-i kerimelerin onları kendi halleriyle baş başa bıraktığı gibi bizde onları bırakıp bu ilginç sahnenin son kısımlarını görmeye çalışalım:


Kuran-i Kerim Tefsiri

O

O

119- Allah dedi ki; Bugün, doğruların doğruluklarının yararını görecekleri gündür, onlar için altından nehirler akan ve içlerinde ebedi kalacakları cennétler vardır. Allah onlardan razıdır, onlar da ondan razıdırlar. İşte o büyük kurtuluş, o büyük başarı budur.

... Bugün doğruların doğruluklarının yararını görecekleri gündür. Bu değerlendirme yalancıları yalanlarıyla bu onurlu peygambere bütün meselelerin en büyüğünde yakıştırdıkları büyük iftiranın sonuçlarıyla uygun düşen bir sonuçtur. Bu, evrenin bütünüyle içindeki eşya ve canlılarla gerçek temeline dayandığı ilahlık ve kulluk meselesidir..

... Bugün doğruların doğruluklarının yararını görecekleri gündür. Bu alemlerin yüce Rabbinin sözüdür. Bütün alemlerin huzurunda gerçekleşen korkunç soruşturmanın sonunda gelmektedir. Ve o bu sahnenin son sözüdür. Bu konudaki en kesin sözdür. Bununla beraber doğruluk ve doğrulara yakışan mükafat da dile getirilmektedir:

"Onlar için altlarında nehirler akan cennetler vardır.

"İçlerinde ebedi olarak kalacakları"

"Allah onlardan razıdır."

"Onlar da ondan razıdırlar."

Bunlar birbirinin ardından gelen derecelerdir. Cennetler... Orada ebedi kalmak. Allah'ın rızası. İlahlarından gördükleri ağırlama ile hoşnut olmak.

"İşte o büyük kurtuluştur."

Kur'an'ın kendisine özgü sunuş metodu ile ortaya koyduğu neyi gördük ve son sözünü işittik, gördük ve duyduk. Çünkü Kur'an'ın tasvir metodu söylenen sözleri bir vaad halinde bırakmıyor beklenen bir gelecek halinde sunmuyor. Yine onu kulakların duyduğu gözlerin okuduğu soyut ibareler şeklinde vermiyor, o bu tasvir metodu ile duyguları harekete geçiriyor ve gözlerin görebildiği kulakların işitebildiği şu anda meydana gelen gerçek bir olay şeklinde canlandırıyor.

Şunu da belirtmek gerekir ki, önünde bir dizi engel bulunan biz insanlara göre beklenen bir gelecek, bir kıyamet günü varsa da o gün Allah'ın mutlak ilmine göre ortada bulunan bir realitedir. Zaman ve zamanın engelleri fani birer varlık olan biz insanların düşüncelerinde ancak söz konusu olabilir.

Bu dersin hiç bir peygamberin izcileri tarafından daha büyüğü ortaya atılmamış büyük iftiranın Meryemoğlu İsa-Mesih'in takipçileri tarafından uydurulan büyük iftiranın, onun ilahlığı ile ilgili iftiranın Hz. İsa'nın bu derece kendisini uzak tuttuğu ve kavminin işini bu konuda tamamıyla Rabbine havale ettiği asılsız iftiranın sonunda.:.

Bu iftiranın tasvir edildiği ve bu korkunç soruşturmanın sunulduğu bu büyük sahnede bu dersin sonunda surenin sonuna imzasını atan bir gerçeğe parmak basılıyor. Burada yüce Allah'ın yeryüzünün göklerin ve oralarda bulunan her şeyin yalnız Allah'ın egemenliğinde olduğu ilan ediliyor. Ve onun yüce kudretinin sınırsız bir şekilde her şeyi kuşattığı ifade ediliyor.


Kuran-i Kerim Tefsiri

O

O

120- Göklerin, yeryüzünün ve her ikisinde bulunan tüm varlıkların egemenliği Allah'ın tekelindedir. O'nun herşeye gücü yeter.

Etrafında önce büyük fırtınaların koparıldığı o büyük iftira meselesiyle ve Allah'ın tek başına ilmiyle, tek başına ilahlığıyla, tek başına kudretiyle ağırlığını koyduğu, tüm peygamberlerin kendisine sığındıkları, her şeyin emrini ona havale ettiklerini, Meryemoğlu İsa'nın da kendi işini ve kavminin durumunu O'na havale ettiği üstün iradeli hikmet sahibi Allah'ın üstünlüğünü ortaya koyan büyük sahne ile uyum sağlayan bir sondur bu. "Göklerin, yeryüzünün ve her ikisinde bulunan tüm varlıkların egemenliği onun tekelindedir. Ve onun her şeye gücü yeter."

Bu son "Din"den söz eden ve onu yalnız Allah'ın şeriatına uyma, yalnız O'ndan direktif alma, baskısının hükümleriyle değil, O'nun gönderdiği hükümlerle hükmetme şeklinde somutlaştıran sürenin muhtevasıyla da tamamen bağdaşan bir sondur bu .. O öyle bir hakimdir ki göklerin, yeryüzünün ve her ikisinde bulunan tüm varlıkların egemenliği O'nundur. O öyle bir hüküm sahibidir ki, her meselede hüküm verme yetkisi yalnız O'nundur. "Allah'ın indirdikleriyle hükmetmeyenler ise kafirlerin ta kendileridir" (Maide Suresi, 44)

Bu dava tek bir davadır... İlahlık davasıdır. Tevhid davasıdır. Allah'ın . hükümleriyle hükmetme davasıdır. Çünkü ancak bu şekilde ilahlık makamı bire indirgenebilir. Ancâk bununla tevhid akidesi gerçekleşebilir.


Kuran-i Kerim Tefsiri

O

Maun

O

1- Dini yalanlayanı gördün mü?

2- İşte o, öksüzü iter, kakar.

3- Yoksulu doyurmaya önayak olmaz.

VAY NAMAZ KILANLARIN HALİNE

Bu temel gerçeğin ardından O'nun uygulamalı bir şeklini koymaktadır:

4- Vay, o namaz kılanların haline ki;

5- Onlar kıldıkları namazdan gafildirler.

6- Onlar gösteriş yaparlar.

7- En ufak bir yardımı esirgerler.

Bu kıldıkları namazlarından gafil olan namaz kılanların helak edilmelerine ilişkin bir beddua veya tehdittir. Kimdir acaba kıldıkları namazlarından gafil olan bu kimseler?

İşte onlar gösteriş yapanlardır, iyiliğe engel olanlardır.

Onlar namaz kılarlar fakat namazı hakkı ile ikame etmezler. Namazın hareketlerini yerine getirir, namazın dualarını okurlar fakat kalpleri namaz gerçeğine, namazda okunan Kur'an'a, dualara ve tesbihlere ve bu tesbihlerdeki gerçeğe katılmaz. Onlar namazı sırf Allah için değil, insanlara gösteriş için kılarlar. İşte bu nedenle onlar namazlarından gafildirler. O'ndan habersizdirler. O'nu hakkı ile ikame etmezler. insandan asıl istenen namazı ikame etmektir. Sırf onu eda etmek değildir. Namazı ikame etmek ise ancak onun gerçeğini yaşamak ve onu yalnız Allah için kılmakla olur.

Namazlarını gaflet içinde eda eden bu namaz kılanların işlerinde namaz bu yüzden etkilerini göstermez. Ve bu nedenle onlar yardımlaşmayı engellerler. insan olan kardeşlerine yardımı; hayır ve iyiliği engellerler. Yani Allah'ın kullarından iyiliği esirgerler. Eğer onlar gerçekten namazı Allah için ikame etselerdi, onun kullarından iyiliği esirgemezlerdi. İşte Allah katında kabul edilen gerçek ibadetin mihengi budur.

Böylece bir kere daha kendimizi bu inanç gerçeğinin önünde bu dinin karakterinin önünde buluyoruz. Görüyoruz ki Kur'an'ın apaçık bir hükmü namazı hakkı ile ikame etmedikleri için namaz kılanları "veyl" ile uyarıyor. Namazı ruhsuz bir şekilde sırf hareketleri ile eda ettikleri için, namazda kendilerini sırf Allah'a vermedikleri için, gösteriş hareketleri ile namaz kıldıkları için. Bundan dolayı namaz onların kalplerinde ve eylemlerinde etkisini bırakmamıştır. Öyle ise bu namaz boşa gitmiştir. Hatta bu namaz ağır bir biçimde, cezalandırmayı gerektiren bir günaha dönüşmüştür.

Bu gerçeklerin ışığı Altında yüce Allah'ı insanlara peygamberler göndermesinde, kendisine iman etmeleri ve O'na kulluk etmeleri için mesajlar göndermesinde kullarından istediği şeyin gerçekliğini görebiliyoruz...

Yüce Allah imanı ve ibadeti kendisinin ihtiyacı olduğu için onlardan istememektedir. Zira O'nun hiçbir şeye ihtiyacı yoktur. Bu emirlerle onların kendi iyiliklerini istemektedir. Onlar için iyilik istiyor, kalplerinin arınmasını istiyor. Hayatta mutlu olmalarını diliyor. Onlar için tertemiz bir bilinç, güzel bir dayanışma, şerefli bir huzur,sevgi, kardeşlik, kalb ve ahlâk temizliği üzerine kurulan üstün bir hayat diliyor.

Öyle ise insanlık bu iyilikten uzaklaşıp nereye gidiyor? Bu rahmeti, bu güzel, üstün ve şerefli zirveyi bırakıp nereye yöneliyor? Yol ayrımında bu nur önünde olduğu halde cahiliyyenin hangi karanlık, uğursuz çöllerinde batmaya gidiyor.


Mearic
1-18
19-35
36-39
40-44


Kuran-i Kerim Tefsiri

O

Mearic

O

1- Bir isteyen, inecek azabı istedi.

2- Kafirlerin başına; ki onu savacak yoktur.

3- Yükselme derecelerinin sahibi Allah'tandır.

4- Melekler ve ruh, miktarı elli bin yıl süren bir gün içinde O'na yükselir.

5- Şimdi sen güzelce sabret.

6- Onlar onu uzak görüyorlar.

7- Biz ise onu yakın görüyoruz.

8- O gün gök, erimiş bakır gibi olur.

9- Dağlar, atılmış renkli yün gibi olur.

10- Dost dostun halini sormaz.

11- birbirlerine gösterirler. Suçlu ister ki o günün azabından kurtulmak için fidye versin: oğullarını,

12- eşini ve kardeşini,

13- kendisini barındıran, içinde yetiştiği tüm ailesini.

14- Ve yeryüzünde bulunanların hepsini versin de tek kendisini kurtarsın.

15- Hayır! O alevden bir ateştir.

16- Deriler kavurur, soyar.

17- Kendine çağırır; sırtını dönüp gideni.

18- Mal toplayıp kasada yığanı.

Her halûklarda sure, azabın ne zaman gerçekleşeceğini soran ve bu konuda oldukça aceleci davranan bir kişiden söz ediyor. Yine bu azabın fiilen gerçekleştiğini anlatıyor. Çünkü bu azap bir açıdan yüce Allah'ın evrensel planında fiilen gerçekleşmiş gibidir. Bir diğer açıdan da gerçekleşmemiştir. Fakat gelişi yakındır. Yine sure, hiç kimsenin bu azabı savamayacağını, engelleyemeyeceğini vurguluyor. Azap gerçekleştiği ve geri savma imkanı da olmadığı halde azabın ne zaman gerçekleşeceğine ilişkin soru, üstelik bir an önce gerçekleşmesi için acele etmek, bu soruyu soran aceleci fert veya toplumun iyiden iyiye kuşku içinde kıvranmasının göstergesidir.

Azap bütün kafirleri kapsamaktadır... Bütün kafirleri kapsamına aldığı gibi bu soruyu soran acelecileri de kapsıyor. Bu azabı "Yükselme derecelerine" sahip Allah gerçekleştirecektir. Bu ifade yüksekliği, yüceliği anlatmaktadır. Nitekim bir diğer surede de şöyle denmektedir: "Dereceleri çok yüksek, arşın sahibi."

Azap konusu, gerçekleşmesi, azabı hakkedenler, azabın kaynağı, kaynağın yüceliği ve üstünlüğü ile ilgili kesin ve doyurucu ifadeler içeren ve azapla ilgili kararı yüce, geçerli, karşı konulmaz ve geri çevirilmez bir olgu olarak sunan bu girişten sonra, surenin akışı, içinde bu azabın gerçekleşeceği günün niteliklerini sıralamaya başlıyor. Bu gün çok yakınlarında olduğu halde acele ediyorlar ve ne zaman gelecek diye soruyorlar. Ne var ki, Allah'ın değerlendirmesi insanlarınkinden farklıdır. Onun koyduğu ölçüler insanların ölçülerine benzemez:

"Melekler ve ruh, miktarı elli bin yıl süren bir gün içinde O'na yükselir. Şimdi sen güzelce sabret. Onlar onu uzak görüyorlar. Biz ise onu yakın görüyoruz." Burada işaret edilen günün, kıyamet günü olması kuvvetle muhtemeldir. Çünkü surenin akışında bu anlam adeta belirginleştiriliyor. İşte bu günde melekler ve ruh Allah'ın katına yükseliyorlar. Büyük bir ihtimalle burada sözü edilen ruh, Hz. Cebrail'dir. Nitekim başka yerlerde de Hz. Cebrail bu isimlerle anılmıştır. Burada meleklerden ayrı olarak anılması özel statüsünden kaynaklanıyor. Öte yandan bu günde. Meleklerin ve ruhun Allah'ın katına çıkışından sözedilmiş olması da bu olayın o gün için son derece önemli ve özel olduğunu göstermektedir. Çünkü melekler ve ruh bu günün önemli meseleleri için Allah'ın katına çıkıyorlar. Ama bu önemli meselelerin mahiyetini bilmiyoruz -bilmek zorunda da değiliz-. Meleklerin nasıl ve nereye çıktıklarını da bilmiyoruz. Bunların hepsi gaybın kapsamına giren ayrıntılardır. Ayetin arka planında yatan hikmetin anlaşılması konusunda bir katkısı da olmaz. üstelik bu hikmeti kavrama imkanına ve bu konuda yolumuzu aydınlatacak bir kanıta da sahip değiliz. Dolayısıyla bu sahne aracılığı ile o günün önemini kavramamız yeterlidir. Bu büyük günün önemli olayları ile uğraşan meleklerin ve ruhun davranışlarından yola çıkarak o günün önemli ve büyük birgün olduğunu kavrayabiliriz. istenen de budur.

"Miktarı elli bin yıldır." deyimine gelince; bununla o günün uzunluğu vurgulanmış olabilir. Nitekim araplar bir zaman diliminin uzunluğunu vurgulamak için böyle ifadeler kullanırlar. Bununla o günün gerçek miktarı da anlatılmış olabilir. Aslında bir gün olduğu halde süresi dünyadaki zaman ölçü birimlerine göre elli bin yıl olabilir. Şu anda bu gerçeği kavramak daha kolaydır. Çünkü dünyadaki bir zaman ölçü birimi olarak gün, dünyanın yirmidört saatte bir kendi ekseni etrafında dönmesi sonucu oluşur. Oysa kendi eksenleri etrafında dönüşleri binlerce gün (dünya günü) olan yıldızlar mevcuttur. Burada sözkonusu edilen elli bin günle amaç budur, demek istemiyorum. Fakat iki ayrı gün arasındaki ölçüm farklılığını düşünmeyi kolaylaştırmak için bu gerçeği hatırlattık.

Allah katındaki bir tek gün elli bin seneye eşit olduğuna göre onların çok uzak gördükleri kıyamet gününün azabı Allah'a göre yakındır demektir. Bu yüzden yüce Allah, kafirlerin acele etmelerine ve çok yakın bir zamanda gerçekleşecek olan bu azaba yakalanmalarına karşı peygamberini güzelce sabretmeye çağırıyor:

"Şimdi sen güzelce sabret. Onlar onu uzak görüyorlar. Biz ise onu yakın görüyoruz."

Sabretmeye ilişkin çağrı ve direktif, her davet hareketi ile birlikte gündeme gelmiş, her peygamberin gönderilişi ile bu çağrı tekrarlanmış ve peygambere uyan her müminden sabretmesi istenmiştir. Çünkü yükün ağırlığı, yolun meşakkati karşısında sabır bir zorunluluktur. Uzak bir hedefe yönelmiş, engin ufuklara doğru yol alan ruhları hoşnut ve birbirine bağlı tutmak için sabır kaçınılmazdır. Güzel sabır, insana huzur veren sabırdır. Öfkenin, sıkıntının, vaadin doğruluğuna ilişkin herhangi bir kuşkunun insanın içinde yer etmediği sabırdır. Sonuçtan emin olarak, Allah'ın kaderinden hoşnut olarak imtihanın arka planında bir hikmetin yattığının bilinci ile, herşeyin ondan geldiğini hesap ederek ve Allah'a bağlı kalarak sabretmektir.

İşte dava adamına yakışan bu tür bir sabırdır. Çünkü bu dava Allah'ındır. Çağrı Allah'a yöneliktir. Dava adamının bir çıkarı sözkonusu değildir. Bu çağrının arka planında dava adamının şahsına ilişkin bir amaç yatmaz. Şu halde bu hedefe doğru yol alırken karşılaştığı herşey Allah yolundadır. Dava ile ilgili olan herşey Allah'ın emridir. Şu halde güzel sabır hem bu gerçekle, hem de vicdanın derinliklerinde yer alan bu gerçeğe ilişkin bilinç ile uyuşmaktadır.

Yalanlayanların karşısına dikildiği davanın sahibi Allah'tır. Kafirlerin bir an önce gerçekleşmesini istedikleri, bu arada yalanladıkları vaadin sahibi de O'dur. Kendi belirlediği bir hikmete ve evrensel plana göre olayları ve olayların vakitlerini planlayan O'dur. Fakat insanlar bu planı ve tasarıyı bilmezler, bu yüzden acele ederler. Uzun süre beklediler mi kuşkuya düşerler. Zaman zaman dava adamlarının içine de sıkıntı düşebilir. Allah'ın vaadinin bir an önce gerçekleşmesi arzu ve temennisi onlarında hatırına gelebilir. İşte böyle bir durumda her şeyden haberdar olan ulu Allah'tan bunun gibi güvenceler ve direktifler gelir. "Sen güzelce sabret."

Burada hitap Peygamber Efendimize yöneliktir. Amaç, karşılaştığı kıt anlayışlıktan, kaypaklıktan ve yalanlamadan dolayı kalbine güven aşılamaktır. Bunun yanısıra bir başka gerçek de vurgulanıyor: Buna göre yüce Allah'ın olaylara ilişkin planı insanlarınkinden farklıdır. Onun sınırsız ölçüleri insanların dar kapsamlı, küçük ölçülerine benzemez:

"Onlar onu uzak görüyorlar. Biz ise onu yakın görüyoruz: '

Ardından, gerçekleşmesi kaçınılmaz olan o korkunç azabın yer aldığı, onların uzak, ama Allah'ın yakın gördüğü kıyamet gününden bazı sahneler sunuluyor. Bu sahneler evrenin uçsuz bucaksız alanlarında, insan ruhunun dipsiz derinliklerinde gösteriliyor. Bunlar hem evrende, hem de insan ruhunda şaşırtıcı ve sarsıcı etki bırakan dehşeti gözler önüne seren sahnelerdir:

"O gün gök, erimiş bakır gibi olur. Dağlar atılmış renkli yün gibi olur."

Ayetin orijinalinde geçen "el-Muhl" kelimesi; madenlerin erimiş halidir, tıpkı yağın tortusu gibi. "el-ihn" ise, dağınık, kabarık yün demektir. Kur'an-ı Kerim, birçok yerde, kıyamet günü olağanüstü olayların meydana geleceğinden, evrensel cisimlerin yer, nitelik, dayanak ve bağlantılarının değişeceğinden sözeder. Kıyamet günü gerçekleşecek olaylardan biri de gökyüzünün erimiş madenlere benzeyecek olmasıdır. Doğa ve astronomi bilimleri ile uğraşanların bu ayetler üzerinde düşünmeleri gerekir. Çünkü onlarca genel kabul gören görüşe göre gök cisimleri gaz düzeyine gelene kadar eriyen madenlerden meydana gelmişler. -Bu, belli bir süreç içinde gerçekleşen erime ve akma aşamalarından sonraki bir aşamadır-. Belki de bu cisimler kıyamet günü söneceklerdir. Nitekim yüce Allah şöyle buyuruyor: "Yıldızlar kararıp döküldüğü zaman." (Tekvir suresi 2) Soğuyup ısınan madenler hâline geleceklerdir. Böylece şimdiki durumları, yani gaz hâlinde olmaları durumu ortadan kalkacak yeni bir şekil alacaklardır.

Her halükarda bu, doğa ve astronomi bilimleri ile uğraşanların yararlanabilecekleri bir ihtimaldir. Bize gelince; bu ayetin önünde duruyor, gökyüzünün erimiş maden tortusuna dönüştüğü, dağların etrafa saçılmış kabarık yünler gibi savrulup atıldığı, bu dehşet verici sahneyi düşünüyoruz. Bu sahnenin arka planında ruhları kıskıvrak yakalayan, şaşkına çeviren korkuyu düşünüyoruz. Kur'an-ı Kerim bu korkuyu şu derinlikli ifadeyle dile getiriyor:

"Dost dostun halini sormaz. Birbirlerine gösterirler. Suçlu ister ki o günün azabından kurtulmak için fidye versin: oğullarını, hayat arkadaşım ve kardeşini, kendisini barındıran, içinde yetiştiği tüm ailesini ve yeryüzünde bulunanların hepsini versin de tek kendisini kurtarsın."

insanların dertleri başlarından aşkın. Kendisinden başkasına aldıracak durumu olmaz. Zaten kafasında da Kendisinden başkasına yer yoktur. "Dost dostun halini sormaz." Çünkü dehşet saçan korku bütün bağları koparmıştır. Her kişiyi, kendi canının telaşına düşürmüştür. Başkasını düşünmesine imkan kalmamıştır. O dehşetli günde dostlar karşı karşıya getirilirler: "Birbirlerine gösterilirler." Sanki bilerek ve kasden birbirlerine gösterilirler. Ne yazık ki her birinin başından aşkın derdi vardır. Her birinin vicdanı kendi haliyle meşgul. Dostunun durumunu sormak veya yardımını istemek hiç kimsenin aklına gelmez. Çünkü sıkıntı hepsini kuşatmıştır. Dehşet tümünü çepeçevre sarmıştır.

Acaba "suçlu" ne durumdadır? Korkudan donakalmış, duygusuz hale gelmiştir. Dehşetten kendini kaybetmiştir. Şu anda azaptan kurtulmak için en çok sevdiği; uğruna hayatını feda etmeye hazır olduğu, onlar için mücadele ettiği, onlar için yaşadığı oğlunu, karısını, kardeşini, içinde yetiştiği kendisini barındıran yakın aşiretini fidye vermek ister. Daha doğrusu kurtuluş çırpınmaları, kendisinden başkasını düşünme duygusunu ortadan kaldırmıştır. Bu yüzden yeryüzünde bulunan her şeyi vermek ister, tek kendisi kurtulsun diye. Burada önü alınmaz bir hırsın, insanı şaşkına çeviren bir paniğin ve ipini koparmış serkeş bir arzunun tablosu çiziliyor. Derin anlamlar yüklü Kur'an ayetlerinin satır aralarında üzerine korku sinmiş, sıkıntı bulaşmış, dehşetle renklendirilmiş bir tablo canlandırılıyor.

Suçlu bu durumdayken, gerçekleşmesi mümkün olmayan bu dilekte bulunuyor. Ama içini karartan, tüm ümidini yok eden veya içinde geçen ve kendisine güç veren tüm yanıltıcı sözleri silip süpüren bir cevap işitiyor. Onunla birlikte herkes ortamın gerçek mahiyetini, olup bitenlerin özünü ortaya koyan bu açıklamayı işitiyor:

"Hayır! O alevlenen bir ateştir. Derileri kavurur soyar. Çağırır; sırtını dönüp gideni, mal toplayıp kasada yığanı!"

Ortamın sıkıntı ve dehşetinden şaşkına döndükten sonra insan ruhunun her aydınlık ümidiyle koştuğu bir sahnedir bu. Ama "Hayır!" Bu sahne onun gerçekleşmesi imkansız olan arzusunu söndürüyor. Oğullarını, eşini, kardeşini, aşiretini ve yeryüzünde bulunan herkesi fidye verip azaptan kurtulma ümidini kırıyor. "Hayır! O alevlenen bir ateştir." Alevlenen ve yakan bir ateştir. "Derileri kavurur soyar." Yüz ve kafa derilerini soyar. Bu, dehşeti ile insanı çıldırtan bir ateştir. Canlı bir kişiliği vardır. isteyerek ve kasden korku ve azap atmosferine katkıda bulunuyor: "Çağırır; sırtını dönüp gideni, mal toplayıp kasada yığanı." Daha önce doğru yola girmeye çağırdığı ve bu çağrıya sırtını dönüp gittiği gibi çağırır onu. Fakat bugün cehennem onu çağırdığı zaman arkasını dönüp gidemez. Dünyadayken mal toplayıp kasalarda saklamakla meşgul olduğu için Allah'ın dinine uymaya ilişkin çağrıya kulak vermemişti. Fakat bu gün cehennemin çağrısını kulak ardı edemez. Yeryüzündeki her şeyi verip te ondan kurtulma olanağına da sahip değildir.

Bu surede, önceki "Hakka" ve "Kalem" surelerinde küfür, Allah'ın ayetlerini yalanlama ve Allah'ın emrine karşı gelmenin yanısıra ısrarla iyiliğe engel olmaktan, yoksulu doyurmaya teşvik etmemekten, mal yığıp kasalarda toplamaktan sözedilmesi, islam davasının Mekke ortamında küfür, yalanlama ve sapıklığın yanısıra cimrilik, mal hırsı ve açgözlülük unsurlarını da barındıran özel durumlarla karşılaştığını ortaya koymaktadır. O kadar ki bu duruma sık sık işaret edilmesi, akıbetinin korkunçluğunun vurgulanması. Allah'a ortak koşmaktan ve küfürden sonra azabı hakkeden bir suç olduğunun belirtilmesini gerektirmiştir.

Bu anlamı pekiştiren, islam davasının karşısına dikildiği Mekke toplumunun karakteristik özelliklerini yansıtan başka işaretler de vardır surede. Mekke toplumu ticaret ve faiz yoluyla mal toplama peşindeydi. Bu işleri de kureyş kabilesinin ileri gelenleri tekellerine almıştı. Ticaret amaçlı yaz ve kış yolculuklarına çıkan kervanlar onlara aitti. Servete yönelik azgın istek ve cimrilik fakirleri yoksun, duruma düşürmüştü. Yetimler her şeylerini kaybetmişlerdi. Bu yüzden meselenin üzerinde ısrarla duruluyor, bu tutum içinde olanlar sakındırılıyorlardı. Kur'an-ı Kerim Mekke'nin fethinden önce ve sonra ruhların derinliklerindeki ihtiras ve doyumsuzluğa karşı savaştığı gibi kesintisiz olarak mal hırsına ve açgözlülüğe karşı da savaşmıştır. Faizden uzak durmaya, haksız yere insanların mallarını yememeye, yetimlerin mallarını onların büyümelerini beklemeden har vurup harman savurmamaya, yetim kızlara zorbalık etmemeye, mallarına konmak için onları isteksizce evlenmeye zorlamamaya ilişkin uyarıları inceleyenler bunu açıkça görebilirler. Yine, ihtiyacından dolayı isteyeni reddetmemeye, yetimi itip kakmamaya, yoksulların haklarına el koymamaya ilişkin uyarılar da bu yönde başlatılan savaşın belirtileridirler. Bu savaşta bunun gibi toplumun karakteristik özelliklerine işaret eden daha bir çok sert karakterli saldırılar ardarda sıralanmıştır. Bunlar aynı zamanda her toplum için geçerli olan psikolojik tedavi amaçlı direktiflerdir. Mal sevgisi, servet hırsı, cimrilik ve süslenme arzusu insan ruhuna dizgin vuran bir afettir. Bu afetin dizgininden, kementinden, boyunduruğundan kurtulmak gerekir. Bunun içinde kesintisiz bir savaşa, uzun bir tedaviye ihtiyaç vardır.

Bununla surenin akışı o günkü sahnelerin ve o günkü azab tablosunun tasvirini tamamlamış oluyor. Şimdi de, insan ruhunun mümin veya imansız olması durumunda kötülük ve iyilik karşısındaki tutumuna ilişkin bir gerçeği dikkatimize sunuyor. Bu arada müminlerin akıbetini de vurguluyor. Nitekim bundan önce suçluların uğrayacakları akıbeti vurgulamıştı.


Kuran-i Kerim Tefsiri

O

Mearic

O

19- Doğrusu insan hırslı ve huysuz yaratılmıştır.

20- Kendisine kötülük dokundu mu sızlanır.

21- Kendisine hayır dokundu mu yoksullara yardım etmez..

22- Ancak namaz kılanlar bunun dışındadır.

23- Onlar ki: Namazlarını sürekli kılarlar aksatmazlar.

24- Mallarında belli bir hisse vardır.

25- Saile ve mahruma .

26- Ceza gününü tasdik ederler.

27- Rabblerinin azabından korkarlar.

28- Çünkü Rabblerinin azabına güven olmaz.

29- Irzlarını korurlar.

30- Yalnız eşlerine ya da ellerinin altında bulunan cariyelere karşı korumazlar. Bundan ötürü de onlar kınanmazlar.

31- Ama kim bundan ötesini ararsa, onlar sınırı aşanlardır.

32- Emanetlerini ve ahidlerini gözetirler.

33-Şahidliklerini yaparlar.

34- Namazlarım korurlar.

35- İşte onlar cennetlerde ağırlanırlar.

Kalbi imandan yoksun bulunan bir insanın tablosu, Kur'an-ı Kerim'in çizdiği şekliyle, gerçekliği, özenle çizilmiş olması ve bu yaratığın sahip bulunduğu temel karakteristik çizgileri anlatan ifadeleriyle son derece ilginç bir tablodur. insan bu tabloda sergilenen temel olumsuz karakterlerinden ancak iman sayesinde kurtulabilir. iman insanı öyle bir kaynağa bağlar ki, kötülük karşısında sızlanmayacak, iyilik bulunca da cimrilik yapmayacak şekilde ona bir anlayış aşılar.

"Doğrusu insan hırslı yaratılmıştır. Kendine kötülük dokundu mu sızlanır. Kendisine hayır dokundu mu vermez."

Sanki her kelime harikalar yaratan sanat fırçasının bir darbesiymiş gibi her defasında şu insan denen yaratığın temel bir özelliğini çiziyor. Birkaç kelimeden meydana gelen bu üç kısa ayetin sonunda tablo dile geliyor, canlanıveriyor. içinden karakteristik özellikleri ile, temel çizgileri ile bir insan beliriveriyor. Hırslıdır... Kötülük dokundu mu sızlanır. Acısı karşısında ahlar, vahlar. Kötülüğe uğradım diye dövünüp durur. Bu durumun sürekli olduğunu, bir gün düze çıkmayacağını sanır. içinde bulunduğu anın ebedi olduğunu, bu durumu değişmez kaderi zanneder. Bu an ve bu anda başına gelen kötülüğün girdabında içinde uyanan kuruntularla ruhunu hapseder. Bir çıkış yolunun olabileceğini tasavvur edemez. Yüce Allah'ın bu durumu değiştirebileceğini beklemez. Bu yüzden ahlayarak, vahlayarak yer bitirir kendini. Hırs içini kemirir. Çünkü gücünden destek alacağı sağlam bir yere yaslanmamıştır. Umut bağlayacağı, yardımını umacağı bir merciye yönelmemiştir... Bir iyilik görmesi takdir edilince de dört elle sarılır, kimseye bir şey vermez olur. Bu iyiliğin kendi emeğinin ürünü, kendi kazancı olduğunu sanır. Bu yüzden başkasına vermeye kıyamaz sırf kendisi için biriktirir. Gitgide sahip bulunduğu malın esiri olur. Servet hırsının kulu kölesi olur. Çünkü rızkın gerçek mahiyetini ve rızk üzerindeki kendi rolünün, etkinliğinin farkında değildir. Rabbinin katında ondan çok daha hayırlı ve kalıcı olan nimetlerden haberi yoktur. Çünkü Rabbinden kopuk durumdadır. Kalbi Rabbine ilişkin duygulardan yoksundur. Bu insan her iki durumda da hırslıdır. Zarar dokunmasın, iyilik sürekli olsun diye hep kendini yer bitirir. İşte bu imandan yoksun bir kalbe sahip insanın iç karartıcı tablosudur.

Böylece Allah'a inanma meselesinin insan hayatındaki önemi ortaya çıkmış oluyor. Kuşkusuz dille söylenen bir sözü veya yerine getirilen sembolik kulluk davranışlarını kastetmiyoruz. iman bir ruh hali, bir hayat sistemi, değerlere, olaylara ve durumlara ilişkin eksiksiz bir düşünce sistemidir. insan kalbi bu dayanaktan yoksun olunca sarsılır, sağa sola yalpa vurur. Rüzgarların önünde bir tüy gibi savrulur durur. ister kendisini bir kötülük dokunsun da sızlansın, ister bir iyilik dokunsun da dört elle sarılsın o, her zaman derin bir endişe, ölümcül bir sıkıntı içinde yaşar. Ama kalp iman tarafından onarıldığı zaman sürekli bir güven ve esenlik içinde olur. Çünkü olayların kaynağına, durumları yönlendiren merciye bağlanmıştır. Bu yüce mercinin takdirine güvenir. Rahmetinin bilincindedir. Sınamasını değerlendirir. Sürekli kendisine bir çıkar yolu göstereceğini umar. Kendisini zorluktan kolaylığa çıkaracağını bekler. O'na, iyilik yaparak yönelir. O'nun kendisine verdiği rızktan infak ettiğini ve onun uğrunda yaptığı hayır amaçlı harcamaların karşılığını vereceğini dünya ve ahirette yerini daha iyisiyle dolduracağını bilir. Çünkü iman, ahiretteki ödülden önce dünyadayken elde edilen bir kazançtır. Dünya yolculuğu boyunca rahat, güven, dayanıklılık ve istikrar bahşeder insana.

İnsanın genel karakterleri arasında yer alan hırstan istisna edilen müminin sıfatlarını surenin akışı burada ayrıntılı olarak ve birer birer sıralıyor:

"Ancak namaz kılanlar bunun dışındadır. Onlar ki; Namazlarına devam ederler."

Namaz, islamın şartı ve imanın 'belirtisi olmasının yanısıra, Allah'la iletişim kurmanın, bu sonsuz kaynaktan güç almanın aracıdır. Rabblık ve kulluk makamlarının açık ve belirgin olarak birbirlerinden kesin çizgilerle àyrıldığı katışıksız kulluğun görüntüsüdür. "Onlar ki, namazlarına devam ederler." ayeti ile özellikle vurgulanan süreklilik niteliği, istikrar ve devamlılık ifade etmektedir. Şu halde onların kıldığı namaz, terk etmek, ihmal etmek veya tembellik göstermekle kesintiye uğramaz. Namaz, Allah'la kurulan kesintisiz bir iletişimdir, sürekli bir bağdır. Peygamber Efendimiz bir ibadete başladığı zaman artık devamlı o ibadeti yapardı. Şöyle diyordu Peygamberimiz: "Allah katında amellerin en sevimlisi az da olsa sürekli olanıdır." (Altı sahih hadis kitabında yer alan bu hadis Hz. Aişe`den rivayet edilmiştir.) Kuşkusuz vurgulanmak istenen kararlılık, istikrar ve Allah'la iletişim halini kesintisiz sürdürmedir. Bu iletişimin saygınlığına da bu yaraşır zaten. Çünkü bu iletişim, istendiğinde kurulan, istendiğinde koparılan bir oyuncak değildir.

"Mallarında belli bir hisse vardır. İsteyene ve yoksula."

Burada kastedilen hak, özellikle zekat ve öteki miktarı belirlenmiş sadakalardır. Bu, müminlerin mallarındaki bir haktır. Veya bundan daha kapsamlı ve daha büyük bir anlam kastedilmiştir. Buna göre onlar, mallarında belli bir pay ayırırlar ve bunun isteyenler ve yoksullar için bir hak olduğunu bilirler. Bunun altında cimrilikten kurtulma, ihtirasları yenme yatar. Ayrıca bu davranış, karşılıklı dayanışma ve yardımlaşma içindeki bu ümmette varlıklının yoksula karşı görevleri olduğuna ilişkin bilincin de somut ifadesidir. Ayette "seul" olarak isimlendirilen, isteyen kimsedir "mahrum" ise, istemeyen, ihtiyacını dile getirmeyen dolayı siyle yoksun kalan kimsedir. Belki de "mahrum" olarak nitelendirilen kimse, başına bir musibet gelip te bu yüzden yoksul kalan ve isteyemeyen kimsedir. Mallarda ihtiyaç sahiplerinin ve yoksulların hakkının olduğuna ilişkin düşünce, bir yandan Allah'ın lütfuna yönelik duyguyu, öte yandan insanlık bağlarının önemini yansıtır. Bunun yanısıra hırs ve cimriliğin boyunduruğundan kurtuluş ta bu sayede mümkündür. Bu duygu aynı zamanda bütün ümmetin dayanışması ve yardımlaşması için bir sosyal güvencedir. Çünkü bu, hem vicdan aleminde hem de realite dünyasında değişik fonksiyonlar icra eden bir yükümlülüktür, bir farzdır. Mümin ruhun karakteristik özelliklerinden biri olarak bu tabloda çizilmesinin yanısıra bu duygu, surede amaçlanan cimrilik ve mal hırsına yönelik tedavinin bir halkasını da oluşturur.

"Ceza gününü tasdik ederler."

Bu sıfatın surenin asıl konusu ile doğrudan bir ilişkisi vardır. Ama aynı zamanda mümin ruhun karakteristik özelliklerine ilişkin temel bir çizgi de çiziyor. Çünkü hesaplaşma ve karşılık görme gününe inanmak, bununla ilgili uyarıları doğrulamak imanın bir yanını oluşturur. Bu anlayışın, duygu ve davranış açısından hayat sistemi üzerinde derin etkisi vardır. Çünkü, ahirette hesaplaşmanın olacağına ilişkin uyarıyı doğrulayan birinin elindeki hayatı, değerleri, amelleri ve olayları ölçen terazi bunu yalanlayan veya bu konuda kuşkusu bulunan birinin elindeki hayatı, değerleri, amelleri ve olayları ölçen teraziden farklıdır. Ceza gününü (ahiret günü hesaplaşma) doğrulayan kişi, yeryüzünün değil gökyüzünün terazisini, dünya hesaplaşmasını değil ahiret hesaplaşmasını gözeterek hareket eder. iyi-kötü her olayı teslimiyet duygusu içinde karşılar; bu olayların sonuçlarının öteki dünyada alınacağını bilir. Bu yüzden olayları değerlendirirken beklenen sonuçlarını da hesaba katarak değerlendirme yapar.

Ahiretteki hesaplaşmayı (din gününü) yalanlayan kimse ise, olayları kısa ve sınırlı dünya hayatındaki görünümleri ile hesaplar. Yeryüzünün ve insan ömrünün daracık sınırları içinde hareket eder. Bu yüzden hesabı değişir, ölçülerinin sonuçları farklı olur. Zaman ve mekanın dar kalıpları içine hap solmasının yanısıra yanlış sonuçlar elde eder. Sürekli düşüncesini, hesabını ve değerlendirmesini sınırlandırdığı bu dünya hayatında olup bitenler tatmin etmez kendisini, hiçbir zaman rahat yüzü göremez, çünkü elde edilen sonuçlar adil ve makul değildir. Hiç kuşkusuz bunun nedeni olayları hesaplarken daha büyük ve daha uzun olan öteki yönünü hesaba katmamasıdır. Bu yüzden ahireti hesaba katmayan insan, olup bitenlerden dolayı mutsuz olur, veya çevresini mutsuz kılar. Karşılığını bu dünyada net olarak göremediği için üstün ve onurlu bir hayat yaşaması imkansızlaşır. Bu yüzden ahiret gününü doğrulamak islam hayat sisteminin dayanağı olan imanın bir bölümünü oluşturur.

"Rabblerinin azabından korkarlar. Çünkü rabblerinin azabına güven olmaz."

Bu da, din gününü sadece doğrulamanın ötesinde bir derecedir. Keskin bir duyarlılık, uyanık bir gözetim ve çok ibadete rağmen Allah'a karşı görevi tam yapamamanın bilinci gibi unsurların etkin olduğu bir derecedir bu. Bu derecede sürekli kalbin bir an için kayabileceği, dolayısiyle azabı hakkedeceği endişesi ve Allah'ın koruması ve gözetimi umudu taşınır.

Allah katında seçkin bir yere sahip bulunan, Allah'ın kendisini seçip gözettiğini bilen Peygamber Efendimiz sürekli Allah'ın azabından sakınır, hep azaba çarpılma endişesini taşırdı. Allah'ın lütfu ve merhameti olmadıkça amellerinin kendisini koruyamayacağını, cennete girmesine neden olamayacağını kesin olarak biliyordu. Arkadaşlarına şöyle diyordu: "Hiç kimseyi ameli cennete girdirmez." Seni de mi ey Allah'ın elçisi? diye sorulduğunda: "Evet beni de. Ancak Rabbinin rahmeti ile beni kuşatması sayesinde cennete girebilirim."(Buhari, Müslim ve Nesai)

Yüce Allah'ın: "Çünkü Rabblerinin azabına güven olmaz." şeklîndeki sözü, bir an bile devre dışı kalmayan sürekli bir duyarlılığa yönelik bir mesajdır. Çünkü azabı gerektirici davranışlar bu gaflet anında sergilenebilir, dolayısiyle azap hakkedilebilir. Yüce Allah insanlardan sadece bu duyarlılığı ve uyanıklığı istiyor. Buna rağmen insan olmalarından kaynaklanan zaaflarına yenik düşecek olurlarsa, O'nun rahmeti geniş ve bağışlaması hazırdır. Tevbe kapısı açıktır ve üzerinde hiçbir kilit yoktur. İşte islama göre gaflet ile endişe arasındaki denge budur. İslam ne gafleti ne de endişeyi onaylar. Allah'a bağlanmış olan bir kalp hem sakınır hem umar. Hem korkar hem ümit besler. Ve o her halûklârda Allah'ın rahmetine güvenir.

"Irzlarını korurlar. Yalnız eşlerine ve ellerinin altında bulunan cariyelerine karşı korumazlar. Bundan ötürü de onlar kınanmazlar. Ama kim bundan ötesini ararsa, onlar sınırı aşanlardır."

Bu ayetler, ruh ve toplum temizliğini ifade etmektedirler. Çünkü islam tertemiz bir toplum kurmayı arzular. Bu toplumun aynı zamanda acık ve sade olmasını da ister. Bu toplumda bütün yükümlülükler coşkuyla yerine getirilir, insanın öz yaratılışından kaynaklanan bütün ihtiyaçlar karşılanır. Fakat kesinlikle güzel hayatı yiyip bitiren başıboşluğa, tertemiz açıklığı öldüren çarpıklığa izin vermez. islamın arzuladığı toplum, sağlam, güçlü ve yasal aile esasına dayanır. Bu toplumun çekirdeğini işaretleri belirlenmiş, gözler önünde ve herkesçe tanınan ev oluşturur. Bu toplumda her çocuk babasının kim olduğunu bilir ve doğum şeklinden dolayı kendinden utanç duymaz. Yüzlerde ve ruhlarda utanma duygusu yok olduğu için değil elbette. Fakat cinsel ilişkiler temiz, açık, uzun süreli ve belli bir amaç esasına dayandığı için. insani ve toplumsal bir görevi yerine getirmeye yönelik olduğu için. Sırf hayvansal içgüdüleri, cinsel arzuları tatmin amacına yönelik olmadığı için.

İşte bu yüzden Kur'an-ı Kerim, burada müminlerin bu niteliğinden sözediyor: "Irzlarını korurlar. Yalnız eşlerine ya da ellerinin altında bulunan cariyelerine karşı korumazlar. Bundan ötürü de onlar kınanmazlar. Ama kim bundan ötesini ararsa, onlar sınırı aşanlardır."

Böylece islam eşlerle ve el altında bulunan cariyelerle kurulan temiz ilişkiyi onaylıyor. -Cariyeler, yasal bir nedenden dolayı sahip bulunulan kadınlardır-. islamın kabul ettiği tek yasal gerekçe de Allah yolunda yapılan savaşta esir almaktır. Çünkü islamın onayladığı tek savaş Allah yolunda olanıdır. Savaş esirleriyle ilgili asıl hüküm, Muhammed suresindeki şu ayette vurgulanmıştır: "Savaşta kafirlerle karşılaştığınız zaman onların boyunlarını vurun. Sonunda onlara üstün geldiğinizde onları esir Alin. Savaş sona erince, onları ya karşılıksız, ya da fidye ile salıveriniz." (Muhammed suresi 4) Fakat bazan günün koşullarından dolayı esirler ne karşılıksız ne de fidye karşılığı serbest bırakılmayabilirler. Çünkü karşı taraf -başka bir isim altında da olsa- herhangi bir şekilde Müslüman esirleri köleleştirirse Müslümanların ellerindeki esirler de köleleştirilirler. Bu durumda islam, sadece sahiplerinin cariyelerle ilişki kurmalarına izin verir. Onların özgürlüklerini ise, islamın bu kaynağın kuruması için öngördüğü birçok yola havale eder. islam bu konuda açık ve temiz ilkelerini belirleyerek, bu kadın esirlerin iğrenç bir cinsel kargaşaya neden olmalarını önler. Nitekim eski-yeni savaşlarda esir düşen kadınlar hep bu iğrenç bataklığa düşmüşlerdir. Bu yüzden islam aldatmaca yönüne gitmiyor, meseleyi olduğundan başka türlü göstermiyor. Savaş esiri kadınlar düpedüz cariye oldukları halde bunlar özgürdürler diye göz boyamaya kalkışmıyor.

"Ama kim bundan ötesini ararsa, onlar sınırı aşanlardır."

Bununla islam, bu açık ve dolambaçsız şekilden başka her türlü cinsel pisliğin yüzüne kapıyı kapıyor. Aslında islam bu doğal görevin kendisinde bir pislik görmüyor. pislik bunu çarpıtmakta, iğrenç bir ilişkiye döndürmektedir. islam ise, temizdir, açıktır, tutarlıdır

"Emanetlerini ve ahitlerini gözetirler."

islamın toplumsal düzenini dayandırdığı ahlaki ilkelerden biri de budur. İslamda emanet ve ahitleri gözetme olgusu, yüce Allah'ın göklere, yeryüzüne ve dağlara sunduğu, ama onların taşımaktan kaçındığı buna karşın insanın omuzladığı en büyük emaneti gözetmekle başlar. Bu en büyük emanet, inanç sistemidir, zorla değil isteyerek inanç sistemine uyma yükümlülüğüdür. Emanet ve sözleşmeleri gözetmek, henüz babalarının sülbünde yer alıyorlarken insanın öz yaratılışı ile yüce Allah'ın tek ve ortaksın Rabb olduğuna ilişkin imzalanan ilk sözleşme ile başlar. İnsanlar yaratılışları ile bu sözleşmenin tanıklarıdırlar. İşte yeryüzündeki diğer ilişkilerde emanet ve sözleşmelere bağlı kalma ilkesi bu ilk emanet ve sözleşmeden kaynaklanır. islam emanet ve sözleşme konusunu sıkı tutmuş, ısrarla üzerinde durmuştur. Amaç, toplumsal düzeni, ahlak, karşılıklı güvén ve huzur gibi sağlam esaslara dayandırmaktır. Bu yüzden islam, emanet ve sözleşmeleri gözetmeyi mümin ruhun temel bir özelliği olarak öngörmüştür. Nitékim emanete ihaneti, sözleşmelere bağlı kalmamayı da münafık ve kafir ruhların bir özelliği olarak vurgulamıştır. Bu Kur'an ve sünnette defalarca belirtilmiştir. islam geleneğinde önemli bir yer işgal eden bu ahlak kuralı hakkında hiçbir kuşkuya yer bırakmamıştır.

"Şahitliklerini yaparlar."

Yüce Allah birçok hakkın yerini bulmasını şahitlik görevinin yerine getirilmesine bağlamıştır. Daha doğrusu şahitliğin eksiksiz yerine getirilmesi ile çiğnenmesi önlenen Allah'ın belirlediği sınırları ahitliğe bağlı kılmıştır. Yüce Allah'ın şahitliğin üzerinde ısrarla durması, başlangıçta şahitlik yapmaktan kaçınmayı yasaklaması, yargılanma esnasında şahitliği gizlemekten sakındırması, bir tarafa eğilim göstermeden ve gerçeği saptırmadan doğrunun yerini bulması için şahitlik yapmayı emretmesi bir gerekliliktir. Yüce Allah şahitliği kendisine yönelik itaate bağlamak için onu kendine özgü kılmış ve şöyle buyurmuştur: "Şahitliği Allah için yerine getirin." (Talak suresi 2) Burada da şahitliği mümin ruhun karakteristik bir özelliği olarak sunmuştur. O da gözetilmesi gereken bir emanettir. Yüce Allah önemini vurgulamak, büyük bir mesele olduğunu belirtmek için burada ondan ayrıca söz etmiştir.

Mümin ruhun karakteristik özellikleri namazla başladığı gibi yine namazla bitiyor:

"Namazlarını korurlar."

Bu, başlangıçta vurgulanan namaza devam etmekten ayrı bir sıfattır. Bu sıfat, namazları vaktinde, farzını, sünnetini gözeterek, şekil ve ruhuna bağlı kalarak kılmakla gerçekleşir. İhmal ederek veya tembellik göstererek namazlarını kaçırmazlar. Normal şeklini gözetmeden kılmak suretiyle de namazlarını kaçırmazlar. Hem başta hem de sonda namazdan sözedilmesi namazın önemine ve namaza gösterilen özene bir işaret niteliğindedir. Bununla müminlerin karakteristik özellikleri son buluyor.

Ayetlerin akışının geldiği bu noktada, insanlar arasında yer alan bu grubun akıbeti açıklanıyor. Nitekim bundan önce de öteki grubun akıbeti açıklanmıştı: "İşte onlar cennetlerde ağırlanırlar."

Bu kısacık ayet-i kerime somut ve soyut nimet türlerini bir arada anıyor. Buna göre onlar cennetlere girerler. Bu cennetlerde saygıyla ağırlanırlar. Nimetin ve saygıyla ağırlanmanın zevkini birlikte tadarlar. Hiç kuşkusuz bu, müminleri ayrıcalıklı kılan saygın ahlakın ödülüdür.

Ardından surenin akışı, Mekke'deki islama davet hareketinin sahnelerinden birini sunuyor. Burada müşrikler hızlı adımlarla Hz. Peygamberin Kur'an okuduğu yere doğru yürüyorlar. Sonra etrafında gruplar oluşturuyorlar. Ayet-i kerime, onların bu koşuşmalarında ve toplanmalarında dinledikleri ile doğru yolu bulma isteği olmadığı için onları kınayıcı bir ifade tarzına sahiptir:


Kuran-i Kerim Tefsiri

O

Mearic

O

36- O nankörlere ne oluyor ki sana doğru koşuyorlar

37- Sağdan, soldan, ayrı ayrı gruplar halinde gelip etrafını sarıyorlar.

Ayetin orjinalinde geçen "Muht'i" kelimesi, boynundan bir iple çekiliyormuşçasına hızlı adımlarla yürüyen demektir. "iziyn" kelimesi "izeh"in çoğuludur. kalıp olarak "fiah" kelimesine benziyor ve "grup" anlamına geliyor. Ayet-i kerime üstü kapalı olarak onların kuşkulu hareketlerini alaya alıyor. Bu davranışlarını ve bu davranışları sergiledikleri ortamı tasvir ediyor ve tutumlarının Hayret vericiliğini dile getiriyor. Böylesine ilginç bir tutumu sergilemelerinin nedenini soruyor. Çünkü onlar sözlerini dinlemek ve bu sözler aracılığı ile doğru yolu bulmak için Peygamber Efendimize doğru hızlı adımlarla gitmiyorlar. Tersine, gidip dehşetle onu dinliyor, sonra kafa kafaya verip dinledikleri sözlerin etkisinden nasıl kurtulacaklarını, bunlara nasıl cevap vereceklerini konuşuyorlar. Peki ne oluyor onlara?

38- Onlardan her biri, nimet cennetine sokulacağını mı umuyor yoksa?

39- Hayır! Öyle şey yok. Aldatıcı akıbetten kurtulamazlar onlar. Biz onları bildikleri şeyden yarattık.

Onlar bu halleriyle nimet cennetlerine değil, suçların barınağı olan kavurucu cehennem ateşine girerler.

Yoksa onlar, inkar ettikleri, peygamberi yalanladıkları, Kur'an'ı dinleyip te tuzaklar kurmak için kafa kafaya verdikleri halde Allah katında büyük bir saygınlıklarının mı olduğunu ve Allah'ın terazisinde ağır bastıkları için bütün bunlardan sonra halâ cennete gireceklerini mi sanıyorlar?

Onlar neden yaratıldıklarını biliyorlar. Bildikleri o basit sudan yaratılmışlar. Kur'an-ı Kerimin olağanüstü ifadesi, kırıcı tek bir sözcük kullanmadan, yaralayıcı tek bir ifadeye yer vermeden üstü kapalı ve derin uyarıyla ruhlarına dokunduğu gibi, bir anlamda gururlarını da törpülüyor, kibirlerini de kırıyor. Öte yandan bu çarpıcı işaret, onların asıllarının basitliğini, önemsizliğini ve değersizliğini de kusursuz bir biçimde tasvir ediyor. Kafir olmalarına ve kötü davranışlar sergilemelerine rağmen hala nasıl nimet cennetine gireceklerini umabiliyorlar? Üstelik onlar neden yaratıldıklarını da biliyorlar. Delil oluşturacak hiç bir değerleri yoktur Allah katında. Kavurucu ateş ilave nimet cenneti ile ilgili adil cezasını etkileyecek, yasasını bozmasına neden olacak kadar önemli değildirler.

Basitliklerini, küçük ve önemsiz oluşlarını iyice vurgulamak, gururlarını kırmak için, ayet-i kerime yüce Allah'ın onlardan daha iyi kimseleri yaratabileceğini ve onların Allah a karşı gelemeyeceklerini, dolayı siyle hakkettikleri bu acıklı azabı gideremeyeceklerini dile getiriyor:


Kuran-i Kerim Tefsiri

O

Mearic

O

40- Yoo, doğuların ve batıların Rabbine yemin ederim ki bizim gücümüz yeter.

41- Onları, kendilerinden daha hayırlı olanlarla değiştirmeğe. Bizim önümüze geçilmez.

Aslında mesele yemini gerektirmeyecek kadar açıktır. Fakat doğulara ve batılara yönelik işaret yaratıcının yüceliğini göstermektedir. Doğular ve batılar deyimi ile uçsuz bucaksız evrendeki sayısız yıldızların doğuş ve batış yerleri kastedilmiş olabilir. Yeryüzünün değişik bölgesinde birbirini izleyen doğular ve batılar da kastedilmiş olabilir. Bu iki olay her an birbirini izleyerek gerçekleşmektedir yeryüzünde. Çünkü dünyanın güneşin önünde kendi ekseni etrafında dönüşümün her saniyesinde doğuş ve batış olayı yaşanmaktadır.

Burada doğular ve batılar deyimi ile ne kastedilmiş olursa olsun, bu ifade de kalbe yönelik varlıklar aleminin yüceliğini ve varlıklar aleminin yaratıcısının yüceliğini gösteren bir işaret vardır. Yüce Allah'ın onlardan daha hayırlı olanları yaratmaya gücünün yettiğini vurgulamak için neden yaratıldıklarını bilen bu insanlara doğuların ve batıların Rabbine yemin içmeye gerek var mıdır? Onların yüce Allah'ın buyruğunu önleyemeyeceklerini, onun gözünden kaçamayacaklarını, kaçınılmaz akıbetlerinden kurtulamayacaklarını anlatmak için böylesine büyük bir yemine bile gerek yoktur.

Bir sahne şeklinde gözler önüne serilen kıyamet gününün azabının korkunçluğu, müminlere yönelik nimetlerin saygınlığı ve kafirlerin o günkü hakirlikten tasvir edilmesinin ardından gelinen bu noktada surenin akışı hitabı Peygamber Efendimize yöneltiyor. Kafirleri o gün ile ve o günkü azap ile başbaşa bırakmasını istiyor. Bu arada onların o günkü durumlarını bir sahne ile canlandırıyor. iç karartıcı, aşağılayıcı bir manzaradır bu:

42- Bırak onları kendilerine va'dedilen günlerine kavuşuncaya kadar dalsın oynasınlar.

43- O gün kabirlerden hızlı hızlı çıkarlar. Onlar dikilen putlara yahut hedeflere doğru koşar gibi koşarlar.

44- Gözleri düşük, yüzlerini alçaklık bürümüş bir durumda. İşte onlara vaadedilen gün, bugündür.

Bu hitapta korku ve heyecan uyandırıcı bir tonla onların basitlikleri anlatılmakta, bir yandan da tehdit edilmektedirler. O günkü manzaraları, görünümleri ve hareketleri de insanda korku ve telaşa neden oluyor. Aynı şekilde kendi şahısları ile övünmelerini, mevkileri ile gururlanmalarını alaya alan bir ifadedir bu.

Şu kabirlerinden çıkanlar, dikilen putlara ibadet etmeye gidiyormuş gibi hızlı adımlarla yürüyorlar. Bu ifadede dünyadaki durumlarını çağrıştıran bir alay göze çarpmaktadır. Çünkü bayramlarda, törenlerde dikilmiş heykellere koşuyor çevrelerinde halka tutup saygı duruşunda bulunuyorlardı. İşte bu günde koşuşup duruyorlar. Fakat bu günle o gün arasında çok fark vardır.

Sonra o günkü özellikleri şu ifadeyle tamamlanıyor:

"Gözleri düşük, yüzlerini alçaklık bürümüştür."

Biz bu cümlelerin satır aralarından tüm özelliklerini eksiksiz görüyoruz. Onların endişeli yüzleri açık bir tabloda bize gösteriliyor. Aşağılayıcı, küçük düşürücü bir manzaradır bu. Daha önce dünya zevkine dalıp eğleniyorlardı, ama bugün yüzlerini zillet bürümüş alçalmışlardır.

"İşte, onlara vaadedilen gün bugündür."

Bu günden kuşku duyuyorlardı, yalanlıyorlardı, sırf laf olsun diye bir an önce gerçekleşmesini istiyorlardı.

Bununla surenin başlangıcı ve sonu buluşuyor. Ölümden sonra diriliş ve ceza meselesine ilişkin uzun süreli tedavinin halkalarından biri tamamlanıyor. Cahiliyenin hayat düşüncesi ile islamın hayat düşüncesi arasındaki kesintisiz savaşın bu yönü burada noktalanıyor.


Meryem
1-6
7-8
9-12
13-15
16-21
22-23
24-28
29-33
34-37
38-40
41-45
46-50
51-55
56-57
58-59
60-63
64-65
66-72
73-74
75-80
81-87
88-92
93-96
97-98


Kuran-i Kerim Tefsiri

O

Meryem

O

1- Kâf, ha, ya, ayn, sad

Bazı surelerin başlarında gördüğümüz bu birbirinden kopuk harflér hakkında, öteden beri benimsediğimiz yorum şudur: Bu harfler, bu Kur'an-ı Kerim'in ayetlerini oluşturan alfabenin bir bölümüdürler. İnsanlar gündelik konuşmalarında ve yazılarında bu harfleri kullanabildikleri halde, bu harflerden oluşan kelimeleri halde bu harf ve kelime malzemesini kullanarak bu kutsal kitabı ortaya koyan yüce sanatkârın eserinin bir benzerini meydana getirmekten acizdirler; bu harfler, yüce sanatkârın eserinde insanın ifade gücünü aşan bir sentezin yapı taşları olarak karşımıza çıkıyor.

Bu, birbirinden kopuk harflerin hemen arkasından surenin ilk hikâyesi olan Hz. Zekeriyya ile Hz. Yahya hikâyesi başlıyor. Hikâyenin temel dayanağı ve egemen havası merhamet olduğu için "merhamet" kavramını gündeme getirerek,

2- Bu ayetlerde Rabbinin, kulu Zekeriyya'ya yönelik rahmeti anlatılıyor.

Hikâyenin bu "hatırlatma"yı izleyen sahnesi, bir dua sahnesidir. Bu sahnede Hz. Zekeriyya'yı yanık bir yürekle ve gizli bir fısıltı ile Rabbine dua ederken görüyoruz. Okuyalım:

3- Hani O, Rabbine içinden yalvarmış.

4- Ve demi,ti ki; "Ey Rabbim, kemiklerim yıprandı, yaşlılık alevi başımı sardı. Şimdiye kadar sana dua edip de bedbaht olduğum hiç olmadı. "

5- Benden sonra yerime geçecek yakınlarımdan yana endi,eliyim. E,im de çocuktan kesilmiştin Bana kendi katından bir oğul bağışla."

6- "Bu oğul, benim ve Yakuboğullarının mirasını sürdürsün. Ya Rabbi, onu sevimli bir insan yap." .

Hz. Zekeriyya insanların gözlerinden uzak, söylediğini işitemeyecekleri tenha bir köşede, yüce Allah'ı ile başbaşa kalarak O'na yalvarıyor. O'na omuzlarını çökerten, canını sıkan derdini açıyor. O'na yakınlık ve dolaysız ilişki ifade eden bir dille sesleniyor; "Rabbim" diyor. Araya harflerin ve ünlem edatlarının aracılığını bile koymuyor. Gerçi yüce Allah, kulların hiçbir çağrısı, hiçbir seslenişi olmadan da onların dertlerini işitir. Fakat dertliler, dertlerini anlatmakla ferahlarlar; bu yüzden şikayetlerini sözlere dökme gereğini duyarlar. Rahmeti bol olan yüce Allah, kullarının bu fıtrat kaynaklı niteliklerini bildiği için onların kendisine dua etmesinden, O'na dertlerini açmalarından, canlarını sıkan problemlerini O'na duyurmalarından hoşlanır. Bu hoşlanışın ifadesi olarak şöyle buyuruyor:

"Rabbiniz `Bana dua ediniz de duanızı kabul edeyim' dedi." (Mü'min Suresi 60)

Amaç kulların sinirlerini rahatlatmalarıdır, taşıdıkları yükün baskısından kurtulmalarıdır, yüklerini kendilerinden güçlü ve kendilerinden muktedir olan Allah'a havale etmiş olmanın rahatlığını, hafifliğini gönüllerinde hissetmeleridir; dergâhına başvuranları eliboş döndürmeyen, kendisine güvenenleri hayal kırıklığına uğratmayan bir yüce merci ile ilişki içinde olduklarının gönül huzurunu duymalarıdır.

Hz. Zekeriyya, Rabbine "kemiklerinin yıpranmışlığını" şikayet ediyor. İnsanın kemikler-i yıpranınca tüm vücudu da yıpranmış olur. Çünkü kemikler, vücudun en dayanıklı kesimini oluştururlar. Vücudu ayakta tutan, organları arasındaki birliği sağlayan unsurlar onlardır. Yine Hz. Zekeriyyâ'nın "yaşlılık alevinin başını sarması"ndan şikayet ettiğini okuyoruz. Bu tasvir edici ifade yaşlılığı, tutuşmuş bir ateşe benzeterek bu tutuşmuş ateşin, başın her yanını sardığını, bu alevlenmiş başta hiçbir siyah noktanın kalmadığını somutlaştırarak gözlerimizin önüne getirmektedir.

"Kemiklerin yıpranmışlığı" ve "başı ihtiyarlık alevinin sarması" ayrı yaşlılığı ve düşkünlüğü somutlaştıran "kinaye" nitelikli ifadelerdir. Hz. Zekeriyya'nın içini kemiren dert budur. Rabbine durumunu anlatırken ve dilediğini sunarken dile getirdiği şikayet budur.

Bu yoldaki şikayetine şu sözleri eklemeyi gerekli görüyor:

"Şimdiye kadar sana dua edip de bedbaht olduğum hiç olmadı."

Bu sözleri ile şunu itiraf ediyor: Rabbi, onu yaptığı duaları kabul etmeye alıştırmıştır. O gençlik günlerinde, güçlü dönemlerinde Rabbine dua edip de bedbaht olduğunu hiç hatırlamamaktadır. Oysa şimdi, şu yaşlılık çağında, şu elden ayaktan düştüğü günlerde yüce Allah'ın duasını kabul etmesine ve şahsına yönelik nimetlerini tamama erdirmesine her zamankinden daha çok muhtaçtır.

Hz. Zekeriyya durumunu anlattıktan, dilekçesini sunduktan sonra neden korktuğunu açıklıyor ve dilediğini somut olarak arzediyor. Korkusu ölümünden sonra arkada bırakacakları ile ilgilidir. Onların mirasına istediği biçimde sahip çıkmayacaklarından korkmaktadır. Onun başta gelen mirası, üstlendiği ve yürüttüğü hakka çağrı misyonudur. Çünkü O, İsrailoğullarının önde gelen peygamberlerinden biridir. Diğer bir mirası, gözetimi altındaki yakınlarıdır. Bu yakınlarından biri üzerine titrediği Hz. Meryem'dir. Çünkü bu kadın, sorumlusu olduğu mabedin bakımını yürütmektedir. Bir başka mirası da iyi yönettiği ve yüce Allah'ın rızası uğruna kullandığı servetidir. İşte Hz. Zekeriyya, bu mirasının tümünden yana, yerini alacak olan yakınlarından endişelidir. Bu miras karşısında tavırlarının kendi tutumu gibi olmayacağından korkmaktadır. Bize gelen bazı bilgilere göre O, yerine geçecek yakınlarının bu mirasa sahip çıkacak nitelikte kimseler olmadığı kanısındadır. Şimdi de derdinin ana noktasına basmaya sıra geliyor:

"Eşim de çocuktan kesilmiştir."

Eşinden çocuğu olmamıştır. Bu yüzden mirasına sahip olmak üzere yetiştireceği, yerine geçirmek amacı ile eğitebileceği bir evladı yoktur.

İşte Hz. Zekeriyya'nın korkusu, endişesi budur. Ne istediğine gelince Rabbinden kendisini aratmayacak, onun, babalarının ve atalarının peygamberlik mirasına gerektiği gibi sahip çıkacak, hayırlı bir evlat istiyor. Okuyoruz:

"Bana kendi katından yerimi tutacak bir oğul bağışla. Bu oğul, benim ve Yakuboğullarının mirasını sürdürsün."

Hz. Zekeriyya, yüce Allah'ın bu seçkin peygamberi, yaşlılığının son günlerinde Rabbinden istediği bu evladın nasıl bir insan olması gerektiğini, onun hangi meziyetle bezenmesi gerektiğini belirtmeyi de unutmuyor. Okuyoruz:

"Ya Rabbi, onu sevimli bir insan yap."

Onu sert, geçimsiz, şımarık ve ihtiraslı bir kişi yapma. "Sevimli" sözcüğü, bütün bu çağrışımları özünde taşır. "Sevimli" insan seven, sevilen ve çevresindeki herkese hoşnutluk ve sevgi ışığı saçan kimse demektir.

İşte Hz. Zekeriyya'nın yanık bir yürekle ve fısıltılı bir ses tonu ile Rabbine yönelttiği dua budur. Bu duanın sözleri, anlamları, çağrışımları ve gönülleri okşayan müzikal melodisi, ortaklaşa bir biçimde bu dua sahnesini somut olarak gözlerimizin önüne getirmektedirler.

Bir sonraki ayette bu duanın kabul edilme anının. tablosu çiziliyor. Bu tablodan buram buram ilâhi ilgi, ilâhi lütuf ve ilâhi hoşnutluk tütüyor. Okuyalım:


Kuran-i Kerim Tefsiri

O

Meryem

O

7- Allah dedi ki; "Ya Zekeriyya, sana Yahya adında bir oğul müjdeliyoruz Bu adı daha önce hiç kimseye vermemiştik."

Görülüyor ki, yüce Allah, bu sevgili kuluna yücelikler aleminden sesleniyor; "Ya Zekeriyya" diye. Ona hemen müjdeyi veriyor; "sana bir oğlun müjdesini veriyoruz." Onu engin rahmeti ile çepeçevre kuşattığının açık bir belirtisi olarak müjdesini verdiği bu oğlunun adını da kendisi koyuyor; "O'nun adı Yahya'dır." Bu ad, daha önce hiç kullanılmamış bir addır; "Bu adı, daha önce hiç kimseye vermemiştik."

Bu bir ilahi kerem yağmurudur. Yüce Allah, bu kerem yağmurunu sevgili kulu Hz. Zekeriyya üzerine sağanak halinde yağdırıyor. Çünkü O, Rabb'ine yanık yürekle dua etmiş, sessiz bir dille yalvarmış, korkusunu açıklamış ve arzusunu dile getirmişti. Çünkü onu, Rabbine dua etmeye sevkeden faktör, ölümünden sonra yerine geçecek olan yakınlarından yana beslediği endişe idi. Yerine geçecek olan yakınlarının onun inanç mirasına gerektiği gibi sahip çıkmayacaklarından, malının kullanımının ve yakınlarının gözetimini yüce Allah'ın rızasına uygun biçimde yürütemeyeceklerinden korkuyordu. Yüce Allah, onun bu yoldaki niyetini bildiği için ona rahmetini yağdırmış, dilediğini yerine getirerek onu memnun etmişti.

Bu sırada Hz. Zekeriyya kendine gelir gibi oluyor. Kendisini kaptırdığı dilek heyecanından ve umut coşkusundan ayrılır gibi oluyor. Dikkatini, duasının bunca hızlı biçimde kabul edilişi olay üzerinde yoğunlaştırmaya yöneliyor. O zaman da somut gerçekle yüzyüze geliyor. Kendisi son günlerini yaşayan, iki ayağı çukurda bir ihtiyardır. Kemikleri zayıflayan, vücudunun ağırlığını taşıyamaz olmuş, saçlarını ihtiyarlık alevi çepeçevre sarmıştır. Eşi ise kısır bir kadındır. Ona delikanlılığında ve gençliğinde bile bir çocuk verememiştir. Peki, şimdi nasıl bir oğlu olacak? İçini kemiren bu kuşkudan sıyrılmak istiyor. Bunun için yüce Allah'ın hangi vasıtayı araya koyup ona bir oğul armağan ettiğini öğrenmek istiyor. Okuyoruz:

8- Zekeriyya dedi ki; "Benim nasıl oğlum olabilir. Eşim çocuktan kesildi, ben ise ileri derecede yaşlandım."

Hz. Zekeriyya, somut gerçekle yüzyüze olduğu gibi yüce Allah'ın vaadi ile de yüz yüzedir ve Allah'ın vaadine güvenmektedir. Fakat karşısında bulunduğu bu olumsuz gerçeğe rağmen bu ilahi vaadin nasıl gerçekleşeceğini bilmek ve içini kemiren kuşkuların baskısından kurtulmak istemektedir. Bu da son derece doğa: bir psikolojik duygudur. Örnek bir peygamber olan Hz. Zekeriyya'nın yerinde kim olsa aynı arzuyu duyar. Çünkü o da bir insandır. Somut gerçeği gözardı etmeyi başaramadığı için yüce Allah'ın onu nasıl değiştireceğini öğrenmek için sabırsızlanan, meraktan yanıp tutuşan bir insan!

İşte bu noktada beklediği cevap geliyor, sorusunun rahatlatıcı karşılığını alıyor. Bu olay yüce Allah için kolaydır, basit bir şeydir. Yüce Allah, ona bu konuda çok yakınından, kendisi ile ilgili bir örnek veriyor. Kendisi daha önce bir hiçken yoktan varedilmiş değil miydi? Bu örnek sadece kendi için değil, bütün canlılar için, hatta şu evrendeki tüm nesneler için geçerli idi. Okuyoruz:


Kuran-i Kerim Tefsiri

O

Meryem

O

9- Allah dedi ki; "Rabbin buyurdu ki, bu iş O'nun için kolaydır, vaktiyle ben seni hiçbir şey değilken yoktan varetmiştim."

Yaratma konusunda yüce Allah için ne "zorluk" ve ne de "kolaylık" sözkonusu değildir. O'nun küçük-büyük, önemli-önemsiz her varlığı yaratma yöntemi aynıdır. Yaratmayı dilediği varlığa sadece "ol" der, o da hemen oluverir.

Kısır bir kadını çocuk doğurmaktan alıkoyan O olduğu gibi ileri yaştaki bir ihtiyarı dölleme gücünden yoksun bırakan da O'dur. Bu nasıl böyle ise O, kısır bir kadını iyileştirerek bünyesindeki kısırlık sebebini gidermeye ve gebe bırakma yeteneğini yitirmiş, yaşlı bir erkeğin dölleme gücünü yenilemeye de muktedirdir. Bu güç, tazeleme işi, insanların gözünde bile hiçbir izi olmayan bir canlıyı yoktan var etmekten daha kolaydır. Gerçi O'nun sınırsız gücü karşısında yeniden yaratmak da, hiç yoktan varetmek de kolaydır, "zor" diye bir şey yoktur O'nun için.

Hz. Zekeriyya, bunun böyle olduğunu kuşkusuz çok iyi biliyor. Fakat bir kere ok yaydan çıkmış ve Rabbinden içini rahatlatmasını istemişti. Şimdide o isteği doğrultusunda yeni bir adım atarak sözkonusu ilahi müjdenin fiilen gerçekleşmesine öncülük edecek bir belirti, bir kanıt görmeyi diliyor. Kendisine gerek dua ederken ve gerekse duasının kabul edildiğini öğrendiği sırada içinde bulunduğu psikolojik ortama uygun düşen bir belirti gösteriyor. Bu belirti, aynı zamanda yaşlılığının son günlerinde kendisine bir oğul armağan etmiş olan yüce Allah a karşı ödemekle yükümlü olduğu şükür borcunu da yerine getirmesini sağlayacak bir nitelik taşıyor. Sözünü ettiğimiz belirti şudur. Hz. Zekeriyya, üç gün-üç gece boyunca insanların dünyasından koparak yüce Allah ile başbaşa kalacaktır. Bir süre hiç kimse ile konuşmayacak sadece yüce Allah'ın adını anarken dili çözülecektir. Bu konuşmaktan alıkonma olayının hiçbir organik sebebi yoktur. Ne dili tutulmuştur ve ne de konuşma yeteneği zedelenmiştir. Kısacası vücudu sapasağlamdır. Okuyalım:

10- Zekeriyya, "Ya Rabbi, bunun için bana bir belirti göster" dedi. Allah, ona "Bunun belirtisi, hiçbir organik rahatsızlığının sonucu olmaksızın üç gün, üç gece hiç kimse ile konuşamamandır, bu süre içinde dilinin dönmemesidir" dedi.

11- Bunun üzerine Zekeriyya mihrapta yüzünü soydaşlarına dönerek sabahları ve akşamları Allah'ı her tür noksanlıktan tenzih etmelerini işaret etti.

Böylece soydaşları, onun içinde yaşadığı havanın aynısının içine girecekler, yüce Allah'ı hem ona hem de ölümünden sonra tüm soydaşlarına bağışlamış olduğu nimete hep birlikte şükretmiş olacaklardı.

Surenin akışı Hz. Zekeriyyâ'yı bu noktada suskunluğu ve tesbihi ile başbaşa bırakarak bu sahnenin perdesini indiriyor, bu sayfayı çevirerek yeni bir sayfaya geçiyor. Bu yeni sayfanın konusu Hz. Yahya'dır. Sayfanın hemen başında yüce Allah,ona yücelikler aleminden şöyle sesleniyor:

12- Allah, ona "Ey Yahya, tüm gücünle kitab'a (Tevrat'a) sarıl" dedi. Ona daha gocukken bilgelik verdik.

Anlaşılan bu arada Hz. Yahya doğmuş, emeklemiş ve bebeklik çağının ilk adımlarını atmıştır. Bu gelişmeler, bu iki sahne arasındaki boşluk döneminde gerçekleşmiştir. Kur'an-ı Kerim, hikâye anlatımında kullandığı sanatsal üslubu uyarınca bu boşluk dönemini atlayarak hikâyenin en önemli noktalarını ve sahnelerini, en can alıcı ve hareketli kesitlerini sunmakla yetiniyor.

Dediğimiz gibi bu ayet, Hz. Yalıyâ dan tek bir söz bile etmeden önce ona bu yüce seslenişi yöneltiyor. Çünkü bu sesleniş sahnesi, onun konumunun yüceliğini kanıtlayan görkemli ve çarpıcı bir sahnedir. Bunun yanısıra babası Hz. Zekeriyya'nın duasının kabul edildiğini de vurgulamaktadır. Bilindiği gibi Hz. Zekeriyya, gerek inanç sistemini savunma konusunda ve gerekse yakınlarını gözetme-kayırma hususunda yerini gerektiği gibi dolduracak, soyunu sürdürecek hayırlı bir varis istemişti. İşte Hz. Yahya, babasının özlemini gerçekleştirecek olan bu kutsal misyonunun ilk aşamasında, büyük emaneti taşımak üzere göreve getirilme aşamasındadır.

"Ey Yahya, tüm gücünle kitab'a (Tevrat'a) sarıl."

Sözü edilen "kitap" Hz. Musâ dan beri İsrailoğullarının kutsal kaynağı olan Tevrat'tır. Hz. Musa'dan sonraki İsrailoğullarına gelen bütün peygamberler bu kitaba dayanmışlar, insanlara onu öğretmişler, hükümlerinde onun ilkelerini rehber edinmişlerdir. Nitekim Hz. Yahya da babası Hz. Zekeriyya'dan bu mirası devralıyor, bu misyonu yüklenmeye, güçlü ve kararlı bir enerji ile bu emaneti omuzlamaya çağrılıyor; bu mirasın yükümlülüklerini yerine getirirken zayıflık ve ihmalkârlık göstermemesi, geri çekilmeye kalkışmaması isteniyor.

Bu yüce seslenişin hemen arkasından Hz. Yahya'nın, omuzlarına bindirilen bu büyük yükün altından kalkabilmek için hangi ayrıcalıklarla donatıldığı açıklanıyor..

..."Ona daha çocukken bilgelik armağan etti k."


Kuran-i Kerim Tefsiri

O

Meryem

O

13- Yine ona tarafımızdan sevecenlik ve kalp temizliği bağışladık. O kötülüklerden sakınan bir kimse idi.

14- Yine ona ana-babasına bağlılık duygusu aşıladık. O dik kafalı, serkeş ve huysuz biri değildi.

15- Doğduğu gün, öleceği gün ve tekrar diriltileceği gün ona selâm olsun.

İşte Hz. Yahya'nın, yüce Allah tarafından donatıldığı, liyakat kazandırıcı ayrıcalıklar bunlardır. Yüce Allah, kendisini bu ağır emaneti taşımaya çağırırken, onu bu ayrıcalıklarla desteklemiş, güçlendirmiştir.

Her şeyden önce ona daha küçük bir çocukken "bilge"lik armağan etmiştir. Görüldüğü gibi onun adı orjinal ve doğumu "olağan-dışı" bir olay olduğu gibi, donanımı da orijinal ve normal insanlarınkine benzemezdir. Sebebine elince insan, "bilge"liğe normal olarak ileri yaşlarında sahip olabilirken, ona bu ayrıcalık daha çocukken armağan edilmişti.

Yine ona yüce Allah'ın dolaysız bir lütfu olarak "sevecenlik" bağışlanmıştı. Bunun için özel bir çaba harcamamış, özel bir eğitim görmemişti. Adeta aratılış hamuru sevecenlik mayası ile yoğrulmuş, bu tutum doğal niteliği olmuştu. Sevecenlik, insanların gönüllerini ve duygularını gözetmek zorunda olan, gönülleri kazanarak onları yumuşak bir şekilde iyiliğe çekmekle görevli olan bir peygamber için vazgeçilmez ve yeri doldurulmaz bir sıfattır.

Yüce Allah'ın, Hz. Yahya'ya bağışladığı diğer ayrıcalıklar kalp temizliği, gönül arınmışlığı, ve duygu saflığı idi. O, bu nitelikler sayesinde kalplerin kirlerine, vicdanların pisliklerine karşı koyacak, onları temizlemeye, arındırmaya çalışacaktı.

Ayrıca O "kötülüklerden sakınan bir kimse idi." Yüce Allah ile sürekli ili ki halinde idi, O'ndan çekiniyor, O'nu hiç hatırından çıkarmıyor O'ndan korkuyor gizli açık her davranışında O'nun gözetimi altında olduğunun bilincini taşıyordu.

İşte bunlar, yüce Allah'ın, Hz. Yahya'ya çocukluğunda armağan ettiği nitelikler ve ayrıcalıklardı. O bunlar sayesinde babasının yerini dolduracaktı; babasının sessiz dualarının özlemini gerçekleştirecek, bu dualara karşılık olarak Hz. Zekeriyyâ ya "temiz bir oğul" bağışlayan yüce Allah'ın ilerdeki kuşaklara ışık saçacak, somut lütfu olacaktı.

Hz. Yahya'yı canlandıran sahnenin perdesi bu noktada iniyor. Tıpkı daha önce Hz. Zekeriyya sahnesinin perdesi inişi gibi. Bu sahnede Hz. Yahya'nın hayatına, mücadele yöntemine ve doğrultusuna ilişkin ana hatlar canlandırılmıştır; Hz. Zekeriyya'nın duasını, bu duanın yüce Allah tarafından kabul edilişini, yüce Allah'ın Hz. Yalıyâ ya seslenişini ve kendisine armağan ettiği ayrıcalıkları anlatan hikâyeden çıkarılması gereken derse, vurgulu ifadelerle dikkat çekilmiştir. Hikâyenin bunun ötesindeki ayrıntılarına bu dersin çapını genişletecek, ana fikrini güçlendirecek bir iş kalmamıştır.

Şimdi sırada Hz. Yahyâ'nın doğuşundan daha ilginç, daha acayip bir hikâye var. Hz. İsâ'nın doğuşu hikâyesi. Daha önceki hikâyeden bu hikâyeye geçerken acayipliğin ve olağanüstülüğün dozu tırmanış gösteriyor. İlk hikâyedeki acayiplik, kısır bir kadının ileri yaştaki kocasından gebe kalarak çocuk doğurması idi. Şimdi okuyacağımız hikâyedeki acayiplik ve olağan dışılık bakire bir kızın kocasız olarak çocuk doğurmasıdır ki, bu daha şaşırtıcı ve daha olağandışı bir olaydır.

Eğer insanın başlangıçtaki yaratılışını ve bugünkü biçimine sokuluşunu bir yana bırakacak olursak Meryemoğlu Hz. İsâ'nın doğuşu, insanlığın tarihi boyunca yaşadığı en enteresan olay olur. Bu olay ne daha önce ve ne de daha sonra benzerine rastlanmış orijinal ve örneksiz bir harikadır.

İnsan soyu, tarihinin son derece enteresan olay olan kendi yaratılışının tanığı olamamıştır. Anasız ve babasız olarak yaratılan ilk insanı hiç kimse görememiştir. Bu olayın üzerinden nice yüzyıllar geçtikten sonra yüce Allah'ın hikmeti, Hz. İsâ'nın babasız doğuşu aracılığı ile ikinci bir olağanüstülüğü sergilemeyi dilemiştir. Bu doğum olay yeryüzünde insanoğlunun başlangıcından beri geçerli olan üreme kurallarına ters düşen bir gelişmedir. Amaç bu harikaya insanlığın tanık olmasıdır, insanlık tarihinin sicilinde dikkatleri çeken bariz bir olay olarak kalmasıdır. Hiç kimsenin tanığı olmadığı ilk yaratılış mucizesi üzerinde yoğunlaşması imkânı bulamamış olan insanoğluna, hafızasından hiçbir zaman silinmeyecek bir mucize gösterilmek istenmiştir.

Yüce Allah'ın canlı soyların sürekliliğini sağlayan yasasına göre istisnasız bütün canlı türlerinin üremesi, erkeğin dişiyi döllemesi yolu ile olur. Hatta erkek ve dişi cinslerinin belirgin biçimde birbirinden ayırd edilmediği canlı türlerinde bile aynı bireyde hem erkeklik hem de dişilik hücrelerinin birarada bulunduğunu görürüz. Bu yasa uzun yüzyıllar boyunca işleye işleye insanoğlunun zihnine tek üreme yolu olarak yerleşmiştir. İnsanlar böyle düşünürken, ilk yaratılış olayı, insanın yoktan varediliş olayını unutmuş oldular. Çünkü bu olay, zihinlerin kalıplaşmış algılarına ters düşüyordu. İşte bu yüzden yüce Allah, insanlara Hz. İsa örneğini göstermek istedi. Bu örnek aracılığı ile onlara gücünün kayıtsızlığını, iradesinin özgürlüğünü, bu gücün ve bu iradenin, kendi tercihi ile işlerlik kazanan doğal yasalarla sınırlı olamayacağını hatırlatmayı diledi. Hz. İsa olayının bir benzerine bir daha hiç rastlanmadı. Çünkü normal olan, yüce Allah'ın koyduğu kanunların yürümesi, tercih ettiği doğal yasaların işlemesidir. Amacı ilahi iradenin özgürlüğünün, doğal kanunlarla sınırlı olmadığını fiilen kanıtlamak olan bu tek olay, insanların gözü önünde her zaman kalacak belirgin bir örnek olarak yeterli görülmüştür. Nitekim yüce Allah, az ilerde okuyacağımız ayetlerden birinde şöyle buyuruyor:

"Bu olay insanlara gücümüzü kanıtlayan bir mucize olarak sunmak istiyoruz."

Olay son derece şaşırtıcı ve olağanüstü olduğu için, bazı gruplar onu olduğu gibi kavrayamamışlar, meydana gelişinin gerisindeki hikmeti havsalalarına sığdıramamışlardır. Bu yüzden Meryem oğlu İsa'ya ilahlığın bazı sıfatlarını yakıştırmaya kalkışmışlar, onun doğuşu ile ilgili çeşitli hurafeler ve masallar uydurmuşlardır. Böylece onun bu akıl almaz şekilde yaratılmasının ardındaki hikmeti tersyüz etmişlerdir. Onun bu şekildeki yaratılışının hikmeti, az önce belirttiğimiz gibi, ilahi gücün sınırsızlığını kanıtlamaktı. Ona ilahlık yakıştıran gruplar işte bu hikmeti tersyüz ederek Allah'ın birliği (tevhid)inancını zedelemişlerdir.

Kur'an'ın bu suresinde bu çarpıcı ve olağanüstü olayın nasıl meydana geldiği anlatılıyor. Onun gerçek anlamının ne olduğu açıklanıyor ve sözünü ettiğimiz düzmece hurafeler ve masallar çürütülüyor.

Okuyacağımız ayetler, bu hikâyeyi çarpıcı, yoğun duygu ve heyecanlarla yüklü, canlı tablolar halinde sunuyor. Öyle ki, bu ayetleri okuyanların tüyleri, sanki canlandırılan tablonun olaylarını sahiden görüyorlarmış gibi ürperiyor, diken diken oluyor.


Kuran-i Kerim Tefsiri

O

Meryem

O

16- Bu Kitap'ta Meryem hakkında anlattıklarımızı da hatırla. Hani O, ailesinden ayrılarak doğu tarafında bir yere çekilmişti.

17- Komşuları ile arasına bir perde germişti. Bu sırada ona ruhumuzu (Cebrail'i) gönderdik. O, ona normal bir erkek kılığında görünmüştü.

18- Meryem, O'na "Ben senden "Rahman" olan Allah'a sığınırım. Eğer kötülük yapmaktan sakınan biri isen bana dokunma "dedi.

19- Cebrail dedi ki; "Gerçekten ben, sana temiz bir oğlan vermek için sırf Rabbinin ginderdiği elçiyim"

20- Meryem, Cebrail'e "Benim nasıl oğlum olabilir? Bana hiç erkek eli değmiş değildir, hiç gayri meşru ilişkim de olmadı" dedi.

21- Cebrail dedi ki; "Allah ,söyle diyor: Bu iş benim için kolaydır. Bu olayı insanlara gücümüzü kanıtlayan bir mucize ve oğlunu da onlara rahmet kaynağı olarak sunmak istiyoruz. Bu olay kesinleşmiş bir hükümdür.''

Şimdi hikâyenin ilk sahnesi önündeyiz. Karşımızda vücuduna erkek eli değmemiş, genç bir bakire kız var. Daha ana karnındayken annesi tarafından bir mabedin hizmetine adanmış. Onun hakkında hiç kimse temizliğinden ve iffetliliğinden başka bir şey bilmiyor. Hatta bu yüzden İsrail mabedinin temiz bakıcılarının babası olan Hz. Harun'un soyundan geldiği söyleniyor. Öteden beri ailesi temiz ve dürüst olarak tanınıyor.

İşte şimdi bu genç kız özel bir durumunun gereği olarak ailesinden uzaklaşarak onların göremeyecekleri tenha bir yere çekiliyor. Bu "özel durum"un ne olduğunu ayetler bize söylemiyor. Belki de bu özel durum tamamen genç kızlara özgü bir durumdur da bu yüzden açıklanmıyor.

İşte genç kızımız bu tenha köşede, yalnız olduğundan emin olarak otururken, birdenbire çarpıcı bir sürprizle yüzyüze geliyor. Karşısında eli-ayağı düzgün, normal bir erkek duruyor. Okuyoruz:

"Bu sırada ona ruhumuzu (Cebrail'i) gönderdik. O, ona normal bir erkek kılığında görünmüştü."

Bu sürpriz üzerine ödü kopan genç kızımız, şimşek hızı ile ayağa kalkıyor. Issız bir yerde yalnız başınayken yabancı bir erkekle yüzyüze gelen her genç kız gibi paniğe kapılmıştır. Hemen Allah'a sığınıyor, kendisine yardım etmesini, bu zor durumunda imdadına yetişmesini diliyor. Bir yandan da karşısındaki yabancı erkeğin takva duygusunu uyarmaya girişiyor. Onu Allah'dan korkmaya, bu tenha yerde kendisini gözetleyen yüce Rabbinden çekinmeye çağırıyor. Okuyalım:

"Meryem O'na `Ben senden Rahman olan Allah'a sığınırım. Eğer kötülük yapmaktan sakınan biri isen bana dokunma' dedi."

Öyle ya. İçinde kötülükten sakınma duygusu taşıyan kimse "Rahman" sıfatlı yüce Allah'ın adını duyar duymaz irkilir ve şehvetini frenleyerek şeytandan gelen dürtülerine gem vurur.

Hikâyemizin kahramanı olan genç kızı hayalimizde canlandırmaya çalışalım. Tertemiz, masum, son derece güçlü bir namus eğitimi almış, iffetli bir aile ortamında büyümüş, daha ana karnındayken Allah'a adandıktan sonra Hz. Zekeriyyâ'nın gözetimi altına girmiş bir iffet örneği karşısındayız. Bu yüzden az önce karşılaştığı sürpriz, onu tepeden tırnağa sarsan ilk "şok" olur. Devam ediyoruz:

"Cebrail, ona 'Ben Rabbinin gönderdiği bir elçiyim. Sana temiz, hayırlı bir erkek çocuğu bağışlamak için geldim' dedi."

Hayalimizi işletmeye devam ederek bu masum genç kızın işittiği bu sözler karşısında duyacağı korkunun ve utancın derecesini kavramaya çalışalım. Karşısında eli ayağı düzgün, normal, yani insan cinsinden olduğu kuşkusuz görünen yabancı bir adam duruyor. Adam, Allah tarafından gönderildiğini söylüyor, ama genç kız henüz bundan emin değildir. Belki de saflığından, temiz duygularından yararlanmayı amaçlayan kötü niyetli bir tuzakla karşı karşıyadır. Adam, her mahcup genç kızın kulaklarını tırmalayacak bir amaçla geldiğini açık açık söylüyor. Kendisine bir erkek çocuğu bağışlamak istediğini belirtiyor. O tenha yerde yalnız ikisi vardır, ortalıkta başka hiçbir Allah kulu yok. Bu yüzden bu durum, Hz. Meryem'i bir daha tepeden tırnağa sarsan ikinci "şok" olur.

Fakat çok geçmeden toparlanır ve namusunu tehdit altında hisseden bir dişiye yaraşacak bir kahraman kesilir. Bu eda ile karşısındaki erkeğe açık açık sorar. Nasıl? Okuyoruz:

"Meryem, Cebrail'e 'Benim nasıl oğlum olabilir? Bana hiç erkek eli değmiş değildir, hiç gayrımeşru ilişkim de olmadı' dedi. "

Görüldüğü gibi Hz. Meryem, dobra dobra konuşuyor. Hem söylemek istediğini açık sözlerle dile getiriyor, örtülü ifadelerin dolambaçlığına başvurmuyor. Bu ıssız yerde yabancı adamla baş başadır. Üstelik adam, bu baskın kokan ziyaretinin amacını az önce açıklamış durumda. Fakat nasıl olacak da adam kendisine bir erkek çocuk bağışlayacak? Meryem bunu henüz anlamış değil. Gerçi adam kendisine "Ben Rabbinin gönderdiği bir elçiyim" dedi. Kendisine ne doğumunda ve ne de hayatında hiçbir lekeli nokta bulunmayan tertemiz bir erkek çocuğu armağan etmek amacı ile geldiğini belirtti, böylece güvenini kazanmaya çalıştı, ama bu tatlı sözler, O'nu içinde bulunduğu durumdan kaynaklanan korkusunu yatıştırmaya yetmedi. O halde şimdi utangaçlığın sırası değil. En iyisi açık açık konuşmalı. Bu iş nasıl olacak? Kendisi vücuduna erkek eli değdirmemiş bir bakiredir. Ayrıca bir fahişe de değildir ki, çocuk peydahlamaya yol açacak bir cinsel ilişkide bulunmayı kabul etsin!

Hz. Meryem'in bu sorusundan açıkça anlıyoruz ki, kendisi bilinen erkek-kadın çiftleşmesi dışında başka bir çocuk peydahlama yöntemi olabileceğini bir an bile aklının ucundan geçirmiyor. Bu da insan düşüncesinin çerçevesi içinde son derece normal bir tavırdır. Devam edelim:

Cebrail dedi ki; "Allah şöyle diyor: Bu iş benim için kolaydır. Bu olayı insanlara gücümüzü kanıtlayan bir mucize ve oğlunu da onlara rahmet kaynağı olarak sunmak istiyoruz."

Evet, Hz. Meryem'in, gerçekleşebileceğini aklının ucundan bile geçirmediği bu olağanüstü olay yüce Allah için son derece kolaydır. Çünkü olmasını istediği şeye sadece "ol" demesi yeterli olan sınırsız güç için, her iş kolaydır. O iş ister öteden beri biline gelen yasalara uygun olsun, isterse ters olsun, farketmez.

Okuduğumuz ayette Cebrail, Hz. Meryem'e şu açıklamayı yapıyor: Yüce Allah, kendisine bu işin O'nun için son derece kolay olduğunu bildiriyor. Bu olayı meydana getirmekteki amacı onu insanlara bir mucize olarak sunmaktır. Bu mucize O'nun varlığını, gücünün sınırsızlığını ve iradesinin kayıtsızlığını gösteren bir kanıt olacaktır. Ayrıca başta yahudiler olmak üzere bütün insanlar hesabına rahmet niteliği taşıyacaktır. Çünkü onları yüce Allah'ı tanımaya, O'nun kulu olmayı benimsemeye ve hoşnutluğunu kazanmaya özendirecektir.

Cebrail ile bakire Meryem arasındaki karşılıklı konuşma bu noktada sona eriyor. Bu karşılıklı konuşmadan sonra neler olduğunu ayetler bize anlatmıyor. Başka bir deyimle Kur an-ı Kerim'in hikâye anlatımında her zaman gördüğümüz sanatsal üslubun tezahürü olarak bir "boşluk" ile karşı karşıyayız. Bununla birlikte bize şu bilgi verilmektedir. Vücuduna erkek eli değmemiş bir bakire olmasına rağmen, Hz. Meryem'e bir oğlu olacağı bildirilmişti ve bu erkek çocuğun insanlara yönelik bir mucize ve rahmet olması yüce Allah tarafından kararlaştırılmıştı ya, bu karar bir oldu-bitti niteliği kazanmıştı, gerçekleşmesi kesinleşmişti. Okuyoruz:

"...Bu olay kesinleşmiş bir hükümdür."

Peki nasıl? burada bu konuda daha fazla bir açıklama yapılmıyor. ("Tahrim" suresinin 12. ayetinde "namusuna el değdirmiş olan imran kızı Meryem de mü'minler için bir örnektir. Biz ona ruhumuzdan bir soluk üflemiştik" deniyor. Acaba incelemekte olduğumuz Meryem suresinin yukarıdaki bir ayetinde geçen "ruhumuz' ifadesi ile "Tahrim" suresinde geçen "ruhumuz" ifadesi içerik bakımından bir midir, başka bir deyimle bu ifadeler anlamdaş mıdırlar?

Kişisel kanımıza göre bu ifadeler farklı anlam taşıyorlar. Bu ifade ile, bu surede "Ruh-ul al emin (güvenilir) lâkabı ile anılan Cebrail kasdediliyor. O yüce Allah'ın Hz. Meryem'e gönderdiği elçidir. Buna karşılık bu ifadenin "Tahrim" suresindeki anlamı, yüce Allah'ın Hz. Adeni e bir soluğunu üflemiş olduğu "ruh"un aynısıdır. Hz. Adem bu soluğun sonucunda "insan" biçiminde ortaya çıkmıştı. Yine bu ruh, Hz. Meryem'in edep yerine üflenen bir soluk sayesinde rahimdeki dişi sperma hücresi gelişmeye hazır bir canlı kimliği kazanmıştır. Bu ilahı soluk, hem hayat vermekte ve hem de ortaya çıkardığı canlıya türünün gerektirdiği temel yetenekleri bağışlamaktadır. İnsan sözkonusu olunca bu temel yetenekler, onu yücelikler alemine tırmandıran, "insan"a yaraşır algılarla, düşünce ile, duygularla ve sezgilerle donatan ayrıcalıklı nitelikler demektir.

Bu yaklaşımımızın ışığı altında biz Hz. Meryem'in olayını da şöyle açıklıyoruz: "Ruh-ul emin" lâkabı ile anılan Cebrail, yüce Allah'dan aldığı bu "ruh"un soluğunu taşıyarak Hz. Meryem'e iletmiştir.

Ama bu açıklamamızın arkasından şu temel görüşümüzü bir kere daha vurgulamak isteriz: Biz ne "Cebrail" anlamındaki ruhun ve ne de öbür anlamdaki ruhun özünü kavrayamayız. Bunların her ikisi de bilgimize kapalı kavramlardır. Yalnız biz bu iki surenin ilgili ayetlerini irdeleyince buradaki "ruh"un, oradaki "ruh"tan farklı anlama geldiğini anlarız.)

Bunun arkasından hikâyenin yeni bir sahnesi gözlerimizin önüne getiriliyor. Az önce şaşkınlığı ile başbaşa bıraktığımız bakire Meryem, bu yeni tabloda daha dehşetli bir görüntüde karşımıza çıkarılıyor. Okuyalım:


Kuran-i Kerim Tefsiri

O

Meryem

O

22- Böylece Meryem, oğluna gebe kaldı. Bu döneminde gözlerden uzak bir köşeye çekildi.

23- Bir süre sonra doğum sancıları tutunca bir hurma ağacının altına sığınmak zorunda kaldı ve "Keşke, daha önce ölmüş ve hafızalardan silinmiş olsaydım" dedi.

Bu tabloda Hz. Meryem'i, üçüncü "şok" yaşarken görüyoruz.

Ayetler, onun hamileliğine ilişkin bilgi vermiyor. Acaba nasıl gebe kaldı ve bu gebeliği ne kadar sürdü'' Acaba bu hamilelik, her kadının başından geçen normal bir hamilelik mi idi:' Eğer öyle ise şöyle düşünebiliriz: Cebrail'in soluğu, dişi spermaya canlılık ve hareket aşıladı. Arkasından bu sperma, embriyoya, embriyo bir lokmalık et parçasına ve et parçası kemiğe dönüştü. sonra kemikler kaslarla giydirildi, böylece oluşan cenin, ana rahmindeki bilinen günlerini doldurmuş oldu.

Olayların böyle bir gelişme çizgisi izlemiş olmaları mümkündür. Çünkü dişi sperma, döllendikten sonra gelişme ve büyüme sürecine girer ve bu süreç dokuz kameri ay sonra noktalanır. Bu olayda Cebrail'in üflediği soluk dölleme olayını gerçekleştirmiş ve dişi sperma bu noktadan itibaren doğal gelişim sürecini izlemiş olabilir.

Buna karşılık böylesine özel bir durumda dişi sperma, Cebrail'in üflediği soluktan sonra normal dışı bir gelişme çizgisi de izlemiş olabilir. Bu durumda sözünü ettiğimiz gelişme aşamalarının süreleri kısaltılmış olabilir. Böylece bu aşamaları izleyen ceninin oluşumu, gelişmesi ve olgunlaşması son derece kısa bir zamana sığmış olabilir.

Ayetler bu iki gelişme sürecinden hangisinin gerçekleştiği hakkında bilgi vermiyor. Bu yüzden hakkında herhangi bir delile sahip olmadığımız bu meseleyi daha fazla kurcalayacak değiliz.

Şimdi gözlerimizi, ailesinden uzak bir köşeye çekilen Hz. Meryem'e çevirelim. O bu yalnızlık köşesinde öncekilerden çok daha dehşet uyandırıcı bir durumdadır. Daha önceki durumlardaki problemi namus, terbiye ve ahlak problemi idi. Bu problem, kendisi ile vicdanı arasındaki bir problemdi. Oysa şimdiki sıkıntısı başkadır. Şimdi toplum önünde rezil olmanın, bir skandal kahramanı olarak çevresi ile yüzyüze gelmenin eşiğindedir.

Bu psikolojik acılarının yanısıra fizyolojik sancıların pençesinde de kıvranmaktadır. Kendisini bir hurma ağacı dalının yanına koşturan, bu hurma dalına tutunmaya zorlayan amansız doğum sancıları çekmektedir. Bu ıssız yerde tek başınadır, yapayalnızdır. Bakire bir genç kız olarak bu tür sancılarla ilk kez tanışmanın şaşkınlığı içinde bocalamaktadır. Karşı karşıya geldiği durum hakkında hiçbir ön bilgisi olmadığı gibi, kendisine en ufak bir yardımda bulunacak bir kimsesi de yoktur. Bu yüzden bunalım derecesine yaklaşmış bir bezginlik içinde şöyle dediğini duyuyoruz:

"Keşke daha önce ölmüş ve hafızalardan silinmiş olsaydım."

Biz onun bu sözleri söylerken yüzünde beliren ızdıraplı mimikleri görür gibi oluyor, duygusal çırpınışların nabzını avucumuzda hisseder gibi oluyor, çektiği acıların yüzlere yansıttığı izlere ellerimizle dokunur gibi oluyoruz. O karşı konulmaz bir özlem ile "unutulmuş" olmayı arzuluyor. Tıpkı aybaşı kanını silmek için kullanılan ve sonra fırlatılıp atılan bir paçavra gibi olmak istiyor.

İşte bu dayanılmaz acılar içinde engin dehşetin dalgaları ile boğuşurken karsılaştığı sürprizlerin en büyüğü meydana geliyor. Okuyalım:


Kuran-i Kerim Tefsiri

O

Meryem

O

24- Bu arada, ayakları altından şöyle bir ses duydu; "Sakın üzülme, Rabb'in senin için ayakların altından akan bir dere açtı. "

25- "Hurmanın dalını silkele de üzerine olgun ve taze hurmalar dökülsün."

26- "Ye, iç, gönlün rahat olsun. Eğer birini görecek olursan 'Ben Rahman olan Allah'a konuşmama orucu adadım, bu yüzden bugün hiç kimse ile konuşmayacağım' de. "

Aman Allah'ım! Az önce dünyaya gelen çocuk, ayaklarının yanıbaşında ki yattığı yerden annesine sesleniyor. Kadına gönlünü rahatlatacak, yüce Allah ile ilişkisini tazeleyecek sözler söylüyor. Ona ne yiyeceğini ve ne içeceğini gösteriyor. O'na Rabbini bulduracak delillere ve açık kanıtlara iletiyor.

Diyor ki; sakın üzülme; "Rabbin senin için ayaklarının altından akan bir dere açtı." O seni unutmuş, sahipsiz bırakmış değildir. O senin ayaklarının dibinde bir akarsu varetti. En akla yakın yoruma göre hemen o anda bir yeraltı kaynağından su fışkırdı, ya da dağdan kaynaklanan gizli bir su yolundan ansızın su kaynamaya başladı. Gövdesine dayandığın şu hurma ağacı var ya, silkele onu da olgun ve taze hurmalarını kucağına döksün. İşte sana yiyecek ve işte sana içecek. Tatlı yiyecek, lohusalar için uygun bir besin maddesidir. Hurma ise lohusa kadınlar için en yararlı bir yiyecek türüdür. O halde afiyetle "ye ve iç". "Gönlün rahat olsun" kalbin huzur içinde olsun. Eğer biri ile karşılaşacak olursan kendisine, hiç ağzını açmadan işaret yolu ile rahmeti bol olan Allah'a konuşmama orucu adadığını, kendi kendine konuşma yasağı koyduğunu, kendini Allah'a ibadet etmeye adadığını anlat ve hiç kimsenin sorusuna cevap verme.

Öyle sanıyoruz ki, Hz. Meryem, elini uzatıp yanıbaşında ki hurma ağacını silkelemeden ve böylece taze ve olgun hurmaların kucağına düşmesini sağlamadan önce uzun bir süre dehşet içinde, olduğu yerde donakaldı. Biraz sonra kendini toparlayınca yüce Allah'ın kendisini sahipsiz bırakmadığını kesinlikle anladı. Doğru yola iletici kılavuzunun yanıbaşında olduğunu farketti. O kılavuz, daha kundaktayken konuşan bu minicik yavrudur. Şimdi bu minik yavrunun kişiliğinde kendisine sunulan harikayı, olağanüstülüğü açıklamaya, tanıtmaya sıra gelmişti. Okuyalım:

27- "Bebeğini kucağına alıp yakınlarının yanına gelince kendisine dediler ki; "Ey Meryem, sen çok utandırıcı bir suç işledin.

28- "Ey Harun'un kız kardeşi, senin ne baban kötü bir adamdı ve ne de annen iffetsiz bir kadındı. "

Simdi bu çarpıcı sahneyi izleyelim.

Hz. Meryem'i kucağında bir bebekle görenlerin yüzlerinde beliren dehşeti tasavvur etmemiz zor olmasa gerek. Anlaşılan onu ilk görenler, en yakın akrabalarından oluşan dar çevresinin bireyleridir. Adamlar tertemiz, bakire, tapınak hizmetine adanmış, özünü ibadete vermiş kızları ile yüz yüzeler. Kızın kucağında yeni doğmuş bir bebek vardır. Onlar için bundan daha şaşırtıcı bir şey düşünülebilir mi'? Ayeti tekrar okuyalım:

"...Kendisine dediler ki; 'Ey Meryem, sen çok utandırıcı bir suç işledin."

"Ey Harun'un kız kardeşi, senin ne baban kötü bir adamdı ve ne de annen iffetsiz bir kadındı."

Adamların dilleri çözülmüş, Hz. Meryem'i paylama ve kınama yağmuruna tutmuşlar; "Ey Meryem, sen çok utandırıcı bir suç işledin" diyorlar, bağışlanmaz bir rezaletin damgasını yediğini yüzüne vuruyorlar. Arkasından öfkeleri acı bir alaya dönüşüyor; kendisine "Ey Harun'un kız kardeşi" diye sesleniyorlar. Hz. Harun seçkin bir peygamberdir. Sağlığında kutsal mabedin bakımını yürütmüş ve ölümünden sonra bu görevi soyundan gelenlere devretmiştir. Sen ki, kendini ibadete vermekle ve mabedin hizmetine adamakla soyunu ona dayandırdın. Ama taşıdığın bu saygın soy bağı nerede, işlediğin rezalet nerede! Bu ikisi hiç birbiri ile bağdaşır mı? Üstelik;

"Senin ne baban kötü bir adamdı ve ne de annen iffetsiz bir kadındı.

O halde kime çektin de bu çirkin işi yaptın? Senin bu işlediğin rezaleti ancak kötü babaların ve iffetsiz annelerin kızları yapar.

Adamların bu suçlamalarını hiç ses çıkarmadan dinleyen Meryem, bu noktada kucağındaki harika çocuğun az önceki tavsiyesini uyguluyor. Okuyoruz.


Kuran-i Kerim Tefsiri

O

Meryem

O

29- Bunun üzerine Meryem, eli ile oğlunu göstererek onunla konuşmalarını önerdi. Onlar da "Biz beşikteki çocukla nasıl konuşabiliriz?" dediler.

Şimdi adamların şaşkınlıklarının ne kadar arttığını, öfkeden nasıl küplere bindiklerini varın, siz düşünün. Bakire kızları, ansızın kucağında bir bebekle karşılarına çıkıyor. Sonra islediği rezaleti kınayanlarla alay ediyor, onlara hava atıyor. Kendisi hiç ağzını açmazken, yakınlarına kucağındaki bebeği gösteriyor, "bu işin sırrını ona sorun" demek istiyor. Adamlar ortak tepkilerini şöyle dile getirirler:

"Biz beşikteki çocukla nasıl konuşabiliriz" dediler.

30- O sırada beşikteki çocuk dile gelerek dedi ki; "Ben Allah'ın kuluyum. O bana kitap vererek beni peygamber yaptı."

31- "Nerede olursam olayım, beni insanlara yararlı kıldı. Bana sağ oldukça namaz kılmamı ve oruç tutmamı emretti."

32- ."Beni anama düşkün bir evlat olarak yarattı; dik kafalı ve kötülük düşkünü biri olmaktan uzak tuttu. "

33- "Doğduğum gün, öleceğim gün ve tekrar diriltileceğim gün Allah'ın rahmeti ve bağı,sı benimle birliktedir."

Görülüyor ki, Hz. İsa -selâm üzerine olsun- bizzat kendi ağzından yüce Allah'ın kulu olduğunu açıklıyor. O halde bazı hristiyanların ileri sürdükleri gibi O yüce Allah'ın oğlu değildir. Başka bazı hristiyanların ileri sürdükleri gibi O, ilah da değildir. Diğer bir hristiyan mezhebinin iddia ettiği gibi üç ilahın üçüncüsü de değildir ki, bu iddiaya göre bu üç ilah hem ayrı ayrı olarak ve hem de üçü birlikte ilahtırlar. Bunların yanısıra Hz. İsa, yüce Allah'ın kendisini peygamber olarak görevlendirdiğini ilan ediyor. Yani yüce Allah'ın oğlu ya da ortağı sözkonusu değildir. Yine bu açıklamasına göre yüce Allah onu insanlara yararlı kılmış, kendisine yaşadığı sürece namaz kılmayı, zekât vermeyi emretmiş, ana-babasına karşı hayırlı bir evlat olmasını, soydaşlarına karşı alçak gönüllü olmasını buyurmuştur. Demek ki, onun da herkes gibi süresi belirli, sınırları çizilmiş bir ömrü vardır. O da herkes gibi ölecek ve sonra yeniden diriltilecektir. Yüce Allah gerek doğduğu, gerek öldüğü ve gerekse yeniden diriltileceği gün esenliği, güveni ve gönül huzurunu ona yoldaş kılmıştır.

Okuduğumuz ayetler Hz. İsa'nın öleceğini ve yeniden diriltileceğini son derece açık bir dille ifade etmektedirler. Bu gerçek ne başka türlü yorumlanabilir ve ne de tartışma kaldırır.

Ayetler, bu tabloya başka bir şey eklemiyorlar. Adamların bu harika olay nasıl karşıladıklarını, bu çarpıcı olaydan sonra gerek Hz. Meryem'in gerekse harika oğlunun durumlarının ne olduğunu anlatmıyor. Hz. İsa'nın "O, bana kitap vererek beni peygamber yaptı" biçimindeki sözleri ile işaret ettiği peygamberlik olayının ne zaman gerçekleştiği de belirtilmiyor.

Çünkü burada bu hikâyeyi anlatmaktan güdülen tek amaç Hz. İsa'nın doğumu olayına dikkatleri çekmektir. Bu yüzden hikâyenin bu olağanüstü olaylı sahnesine ulaşılıp bu amaç gerçekleştirilince perde iniveriyor. Şimdi hikâyenin en uygun yerinde, güdülen bu amacı vurgulamaya, değerlendirme konusu yapmaya sıra gelmiştir. Bu değerlendirme yapılırken hem açık anlatımdan ve hem bu ifadelerin çağrışımlarından yararlanılmıştır. Okuyoruz:


Kuran-i Kerim Tefsiri

O

Meryem

O

34- İşte "gerçek söz "e göre Meryemoğlu İsa budur, oysa insanlar bu gerçek sözü kuşku ile karşılıyorlar.

35- Allah'a oğul edinmek yakışmaz. O böyle bir şeyden münezzehtir. O bir iş hakkında kesin hüküm verince o işe sadece "ol" der, o da hemen oluverir.

36- "Kuşku yok ki Allah sizin de benim de Rabb'imizdir, öyleyse sırf O'na kulluk ediniz. İşte dosdoğru yol budur. "

İşte Hz. İsa budur. Yoksa onu ilahlaştıranların ya da doğuşu konusunda annesine çirkin iftiralar atanların dedikleri gibi değildir. O gerçek mahiyeti ile böyle olduğu gibi dünyaya geliş biçiminin içyüzü de budur. Bu gerçekleri anlatırken o doğru söylüyor. Fakat insanların bir bölümü onun söylediklerini kuşku ile karşılıyorlar özlerine inanmaya yanaşmıyorlar. Oysa bu sözleri kendi ağzı ile söylüyor, hem de hikâyesinin olağanüstü akışı bu mesajı veriyor. Bu mesajın özü şudur:

"Allah'a oğul edinmek yakışmaz."

O böyle bir şeyden münezzeh olan bir yücedir. Evlât edinmek O'nun bu yüceliği ile bağdaşmaz. Ölümlüler soylarını sürdürmek için ve güçsüzler destek kazanmak amacıyla evlât ediniyorlar. Oysa yüce Allah kalıcıdır, varlığının sona ermesi sözkonusu değildir. Ayrıca güçlüdür, hiç kimsenin yardımına ihtiyacı yoktur. Tüm varlıklar O'nun "ol" sözü ile var olur. O bir işin olmasına karar verince o işe sadece "ol" der, o da hemen oluverir. Yani neyi gerçekleştirmek isterse ona iradesini yönelterek gerçekleştirir, bunun için ne evladın ve ne de yardımcının aracılığına ihtiyaç duymaz.

Hz. İsa, bu sözlerine ve olağanüstü olaylarının doğal çağrışımlarına yüce Allah'ın, hem kendisinin hem de tüm insanların Rabbi olduğunu açıklayarak, herkesi tek ve ortaksız Allah'ın kulluğunu benimsemeye çağırarak son veriyor. Okuyalım:

"Kuşku yok ki, Allah sizin de benim de Rabbimizdir. Öyleyse sırf O'na kulluk ediniz. işte dosdoğru yol budur."

Gerek Hz. İsa'nın ve gerekse hikâyesinin bu tanıklığından sonra bu konuda kuruntulara ve masallara yer yoktur. İşte hikâyeye ilişkin bu değerlendirmenin gerek açık ifadelerinden ve gerekse çağrışımlarından güdülen maksat bu gerçeği vurgulamaktır.

Bu açıklamanın arkasından çeşitli mezheplerin ve kesimlerin Hz. İsa konusunda görüş ayrılığı içinde oldukları belirtiliyor. Bu yalın gerçeğin ışığı altında bu görüş ayrılıkları dayanaksız ve birer çirkin iftira olmaktan öteye gitmiyor.

37- Çeşitli gruplara ayrılan insanlar, aralarında görüş ayrılığına düştüler. Vaygele kâfirlerin başına! O "büyük gün "de gözleri neler görecek.

Roma İmparatoru kardinallerden oluşan bir yüksek konsey topladı. Bu konsey hıristiyanlık tarihindeki üç ünlü konseyden biridir. Bu konseye iki bin yüz yetmiş kardinal katılmıştı. Adamlar Hz. İsa hakkında yoğun tartışmalar yaptılar. Her kafadan ayrı bir ses, her gruptan farklı bir görüş çıktı. Kimileri "O Allah'tır. Yeryüzüne indi, kimine can verdi kiminin canını aldı, arkasından tekrar göğe çıktı" dedi. Kimileri "O Allah'ın oğludur' dedi. Kimileri "O baba, oğul ve kutsal ruhtan oluşan üç ilahi unsurdan biridir" dedi. Kimileri "O üç ilahın üçüncüsüdür; Allah da, o da, annesi de birer ilahtır" dedi. Bazıları da "O Allah'ın kulu, peygamberi, ruhu ve kutsal sözüdür" dediler. Diğer bazı gruplar, başka farklı görüşler ortaya attılar. Gruplar arasında görüş birliğine varılamadı. En çok taraftar toplayan görüş ancak üç yüz sekiz kişiyi biraraya getirebildi. Bunun üzerine imparator bu görüşü benimsedi, onu savunanları destekleyip diğer görüştekileri dışladı ve başta tek Allah yanlıları olmak üzére tuttuğu görüşün karşıtlarını görevlerinden atarak sürgüne gönderdi.

Hz. İsâ ya ilişkin sapık inançlar kalabalık sayıdaki kardinallerin katılımı ile oluşan kilise konseyleri tarafından kararlaştırıldıkları için okuduğumuz ayetin devamında, tek Allah inancından sapan kâfirler, kardinal kalabalıklarından çok daha büyük kalabalıkların katılacağı önemli günün, kıyamet gününün dehşeti ile korkutuluyor. O gün kâfirlerin başına neler geleceğini herkes görecektir. Okuyoruz:


Kuran-i Kerim Tefsiri

O

Meryem

O

38- Karşımıza gelecekleri gün kulakları ne güzel işitecek ve gözleri ne iyi görecek. Fakat o zalimler, bugün açık bir sapıklık içindedirler.

39- Ey Muhammed, onları o hayıflanma ve pişmanlık günü hakkında uyar. Hani o gün onlar halâ gaflet içinde yüzerken ve inanmazlıklarım sürdürürlerken haklarındaki hüküm kesinleşiverir.

Evet, o "büyük gün" de görecekleri dehşetli manzara yüzünden vaygele başlarına! Sözkonusu "büyük gün"ün belirtisiz bırakılması, olağanüstü önemini ve korkunçluğunu vurgulamak içindir. O gün öyle büyük bir toplantı gerçekleşecek ki, bu toplantıya insanlar, cinler, melekler tümü ile katılacaklar ve bu toplantı, kâfirlerin kendisine düzmece ortaklar yakıştırdıkları yüce Allah'ın huzurunda gerçekleşecektir. Ayetlerin devamında kâfirlerle alay ediliyor, onların dünyadayken doğru yola erdirici kanıtları umursamazlıkla karşılayan tavırları kınanıyor. Oysa onlar o büyük ana-baba gününde kulakları herkesten iyi işiten, gözleri herkesten keskin gören kimseler olacaklardır. Ayeti bir daha okuyalım:

"Karşımıza gelecekleri gün kulakları ne güzel işitecek ve gözleri ne iyi görecektir. Fakat o zalimler bugün açık bir sapıklık içindedirler."

Bu kâfirler ne biçim adamlar! İşitmenin ve görmenin doğru yola ve kurtuluşa erdirici olduğu zaman ne kulakları işitir ve ne de gözleri görür. Fakat o büyük toplantı gününde en keskin gözlü ve hassas kulaklı kimseler kesilirler. Oysa o gün görmenin ve işitmenin onlara perişanlıktan, rezillikten başka bir şey kazandıracağı yoktur. Hep istemedikleri sözler işitecekler ve sırf korkunç manzaralar göreceklerdir o dehşetli günde! Devam ediyoruz:

"Ey Muhammed, onları o hayıflanma ve pişmanlık günü hakkında uyar."

O gün hayıflanmalar ve pişmanlıklar öyle üstüste biner, öyle yoğun olur ki, sadece hayıflanma günü, ahlanma ve vahlanma günü halini alır, başka bir şeye rastlanmaz olur. O günün havasına hayıflanma egemendir, en göze çarpıcı gelişmesi yazıklanma olur. Ey Muhammed, onları hayıflanmaların, ahlanmaların ve vahlanmaların yarar sağlamadığı o gün hakkında uyar. Çünkü;

"Hani o gün onlar halâ gaflet içinde yüzerlerken, ve inanmazlıklarını sürdürürlerken haklarındaki hüküm kesinleşiverir."

İfade o kadar canlıdır ki, sanki "o gün" ile onların iman etmemeleri arasında hiçbir zaman aralığı yoktur, o gün ile onların içinde yüzdükleri gaflet sanki bitişik, birbirleri ile bütünleşmiştir.

Onları işte o gerçekleşeceği kuşkusuz gün hakkında uyar. O gün yeryüzünün tüm varlıkları, tüm insanları yüce Allah'a döneceklerdir, O tek mülk sahibinin mülkiyetine gireceklerdir. Okuyoruz:

40- Kuşku yok ki, yeryüzünün ve oradaki tüm varlıkların son mirasçısı biz olacağız, tüm insanlar bize döndürüleceklerdir.

Hz. İsa'nın doğuşu hikâyesi, "Allah'ın oğlu"masalının çirkinliğini, asılsızlığını, düzmeceliğini ve sapıklığını ortaya koyarak noktalandı. Bunu Hz. İbrahim hikâyesinin bir bölümü izliyor. Bu hikâyede de müşriklik inancının ve puta tapıcılığın çirkinliği, asılsızlığı, düzmeceliği ve sapıklığı ortaya konuyor. Hz. İbrahim, Arapların soyundan geldikleri bir peygamberdir. Hatta Mekkeli müşrikler, O'nun oğlu Hz. İsmail ile birlikte inşa ettiği kutsal evin, yani Kâbe'nin bakıcıları, korucuları olduklarını söylerler.

Hikâyenin bu bölümünde Hz. İbrahim'in sevecenliği tatlı huyluluğu ve yumuşak kişiliği belirgin biçimde dikkatimizi çeker. Ayetlerden bize Arapça tercümeleri nakledilen sözleri ve ifadeleri onun fedakâr, kararlı ve yumuşak huylu kişiliğinin somut kanıtlarıdır. Aynı kişiliğin izlerini babasının cahillikleri karşısında takındığı cana yakın tutum da yansıtır. Bunun yanısıra bu hikâyede yüce Allah'ın ona yönelik rahmeti de gözler önüne serilir. Bu engin rahmetin tecellisi olarak yüce Allah, ona babasının ve putperest ailesinin yerine, sonradan büyük bir ümmete dönüşecek olan hayırlı bir soy armağan etmiştir. İlerde bu soydan birçok peygamberler ve örnek kişilikli önderler çıkacaktır.

Fakat bu örnek neslin arkasından namazı savsaklayan, ihtiraslarının tutsağı olan bir kuşak geldi. Bunlar ataları Hz. İbrahim'in açtığı aydınlık çığırdan, dosdoğru yoldan saptılar. Sözünü ettiğimiz bu kuşak Peygamberimizin karşısına dikilen şu müşriklerdir.

Yüce Allah, Hz. İbrahim'i dürüst ve gerçeğe son derece bağlı bir peygamber olarak tanıtır. Bu sıfat hem doğruluk, hem de gerçek tutkunu anlamlarını taşır. Bu sıfatların ikisi de onun kişiliğine uygun düşer. Şimdi ayetleri okuyalım:


Kuran-i Kerim Tefsiri

O

Meryem

O

41- Bu kitapta İbrahim hakkında anlattıklarımızı da hatırla. O son derece doğru sözlü ve dürüst bir peygamberdi.

42- Hani babasına dedi ki; "Ey babacığım, niye işitemeyen, göremeyen ve sana hiçbir yararı olmayan putlara tapıyorsun."

43-Babacığım, sana ulaşmayan bir ilim, geldi bana, ne olur bana tabi ol da seni dümdüz bir yola çıkarayım.

44- "Ey babacığım, sakın şeytana kul olma; çünkü o, rahmeti bol olan Allah'a baş kaldırmıştın"

45- "Ey babacığım, senin Allah'dan gelecek bir azaba çarptırılarak şeytanın dostu olacağından korkuyorum."

Hz. İbrahim, işte bu tatlı dille babasına yaklaşıyor. Onu yüce Allah'ın kendisini erdirdiği, bilgisi ile donattığı iyiliğe, hayırlı yola erdirmeyi deniyor. Ona "babacığım"gibi buram buram sevgi tüten bir seslenişle kendisine "Niye işitemeyen, göremeyen ve sana hiçbir yaran olmayan putlara tapıyorsun?" diye soruyor.

Normal olarak insanın ibadeti insandan daha üstün, daha bilgili ve daha güçlü bir varlığa yöneltmesi; insanın konumundan daha yüce ve daha ulu bir makama sunmasıdır. Ancak böyle bir tutum ibadet kavramı ile bağdaşabilir. Durum böyleyken nasıl olur da insan ibadeti, insandan daha aşağı konumda olan, hatta işitmez, görmez, fayda ve zarar sağlamaz nitelikleri yüzünden hayvandan bile daha aşağı konumda olan cansız varlıklara sunabilir? Bilindiği gibi Hz. İbrahim'in babası ve soydaşları, tıpkı İslâmın karşısına dikilen Kureyşliler gibi, putlara tapıyorlardı.

İşte Hz. İbrahim, çağrısına başlarken ilk önce bu temel espriye parmak basıyordu. Arkasından bu dediklerini kendi kafasından uydurmadığını vurguluyor. Tersine bu sözleri, yüce Allah'ın kendisine göndererek bilincine erdirdiği yüce bilgiye dayanıyordu. Gerçi o babasından yaşça küçük ve tecrübesiz bir delikanlı idi. Fakat yüce Allah'ın lütfu sayesinde gerçeği kavramış ve tanımıştı. O, buna dayanarak bu bilgiden yoksun olan babasına öğüt veriyor, tatlı sözlerle bilgisine erdirildiği yolda peşinden gelmesini istiyordu. Okuyoruz:

"Ey babacığım, sana gelmemiş ol an bir bilgi bana geldi. O halde bana uy da seni düz yola ileteyim."

Eğer evlat, yüce bir kaynak ile ilişki halinde ise babasının onun peşinden gitmesi küçük düşürücü bir tutum değildir. Çünkü bu durumda baba, aslında o yüce kaynağın direktiflerine uymuş ve böylece hidayete erdirecek yolu izlemiş olur.

Hz. İbrahim putlara tapmanın ne kadar çirkin ve saçma bir tutum olduğunu açıkladıktan ve babasına çağrı yöneltirken hangi kaynağa dayandığını, gücünü nereden aldığını belirttikten sonra babasına açık açık söylüyor ki, tuttuğu yol, şeytanın yoludur, oysa kendisi onu rahmeti bol olan Allah'ın yoluna iletmek istiyor. Bu arada yüce Allah'ın babasına kızarak kendisini şeytanın bağlıları arasına katmasından, bu konuda kesin hüküm vermesinden korktuğunu hatırlatıyor. Okuyoruz:

"Ey babacığım, sakın şeytana kul olma; günkü o, rahmeti bol olan Allah'a baş kaldırmıştır.

Ey babacığım, senin Allah'tan gelecek bir azaba çarptırılarak şeytanın dostu olacağından korkuyorum."

İnsanları, yüce Allah'ı bir yana bırakarak putlara tapmaya kışkırtan şeytandır. Bu yüzden putlara tapanlar, aslında şeytana tapıyor, şeytana kul oluyorlar demektir. Şeytan ise "rahmeti bol" olan Allah'a baş kaldırmıştır. Hz. İbrahim babasını uyarıyor. Yüce Allah'ı öfkelendirmesinden endişe ettiğini söylüyor. Eğer yüce Allah'ı öfkelendirirse O'nun kendisini cezalandırarak şeytanın dostu ve çömezi yapabileceğini haber veriyor. Çünkü yüce Allah'ın kulunu doğru yola iletmesi, ibadete yöneltmesi bir nimet olduğu gibi, onun şeytana kul-köle olmasını hükmetmesi de bir bedbahtlık, bir felâkettir. Bu felâket kulu, son hesaplaşma gününde daha ağır azaba ve daha onarılmaz bir zarara sürükler.

Fakat en sevecen ve tatlı sözler aracılığı ile yapılan bu nazik çağrı bile putperest babanın kalbini yumuşatamaz, onun duygularını etkilemeyi başaramaz. Nitekim Hz. İbrahim'in babasının bu yumuşak sözlere verdiği cevabın paylama, azarlama ve tehdit olduğunu görüyoruz. Okuyalım:


Kuran-i Kerim Tefsiri

O

Meryem

O

46- Babası, ona "Ey İbrahim, sen benim taptığım tanrılara sat mı çeviriyorsun? Eğer bu tutumundan vazgeçmezsen seni taşa tutarak öldürürüm, uzun bir süre yanımdan uzaklaş" dedi.

Sen benim taptığım ilahlara karşı mı çıkıyorsun? Onlara tapmak istemiyor musun? Onlara yüz mü çeviriyorsun? Cüretini bu kadar ileri boyutlara mı vardırdın? Eğer böyle ise seni uyarmak isterim. Eğer bu çirkin tutumunda ısrar edersen sonun feci bir ölümdür. Okuyoruz:

"Eğer bu tutumundan vazgeçmezsen seni taşa tutarak öldürürüm."

Eğer sağ kalmak, canını kurtarmak istiyorsan yüzüme görünme, uzun bir süre yanımdan uzaklaş. Okuyalım:

"Uzun bir süre yanımdan uzaklaş."

İşte adam yukardaki terbiyeli ve nazik sözlere, böylesine kabaca bir karşılık veriyor, kendisine yöneltilen doğru yola gelme çağrısını bu kadar sert bir küstahlıkla reddediyor. İmanın eğittiği, olgunlaştırdığı kalp ile kâfirliğin kararttığı kalp arasındaki, iman ile küfür arasındaki ilişki hep böyle olmuştur.

Tatlı huylu Hz. İbrahim, bu kabalık karşısında kızmıyor, öfkelenmiyor. Babasına yönelik iyilikseverliğini, yapıcı duygusunu yitirmiyor, terbiyesini bozmuyor. Okuyalım:

47- İbrahim, babasına dedi ki; "Esenlik dilerim sana. Senin adına Rabbimden af dileyeceğim, hiç kuşkusuz benim Rabbim lütufkardır. "

48- "Sizleri, Allah'ı bir yana bırakarak taptığınız putlarla başbaşa bırakarak bir yana çekiliyor ve Allah'a yalvarıyorum. Umuyorum ki, Rabbime yalvarırsam kötü olmaktan kurtulurum."

Benden yana esenlik ve güven sana. Seninle tartışacak, sana kaba söz söyleyecek, tehditlerine ve korkutmalarına karşılık verecek değilim. Tersine senin için yüce Allah'a dua edeceğim. Seni affetmesini; sapıklığı sürdürmenin, şeytana çömezlik etmenin gerektirdiği cezadan seni muaf tutmasını, sana merhamet etmesini, doğru yolu bulmanı nasip etmesini dileyeceğim. Yüce Allah bana karşı hep lütufkâr davranarak O'na yaptığımız duaları her zaman kabul etmiştir?

Madem ki, yakınında oluşumdan, seni mü'min olmaya çağırmamdan rahatsız oluyorsun, senden ve soydaşlarından ayrılacağım, başımı alıp uzaklara gideceğim. Sizleri, yüce Allah'ı bir yana bırakıp taptığınız putlar ile başbaşa bırakacağım. Sizden uzak bir yerde tek başıma Rabbime kulluk edeceğim. Umuyorum ki, O benim dualarımı reddetmeyerek kötü duruma düşmeme meydan vermez. Görüldüğü gibi Hz. İbrahim'in tek dileği, yüce Allah'ın kendisini kötülüğe kapılmaktan korumasıdır. O'nun terbiyesi, bilinçli çekingenliği bunu gerektiriyor. O kendini üstün görmüyor ve bu alçak gönüllülük duygusu içinde kötülüğe kapılmaktan korunmanın ötesinde bir şey dilemeye dili varmıyor.

Böylece Hz. İbrahim, babasından ve soydaşlarından ayrılıyor. Onları taptıkları putlarla başbaşa bırakarak ailesini ve yurdunu terkediyor. Fakat yüce Allah, onu yalnız bırakmıyor. Tersine onu hayırlı evlatlarla ve yolunu izleyecek bir soy zinciri ile ödüllendiriyor. Okuyoruz:

49- İbrahim, onları taptıkları putlarla başbaşa bırakarak yanlarından ayrılınca kendisine İshak'ı ve Yakub'u bağışladık ve bunların her ikisini de peygamber yaptık.

50- Onlara rahmetimizden pay verdik. Her dilde saygı ile anılmalarını sağladık.

Hz. İshak, Hz. İbrahim'in oğludur. Eşi Sare'den doğmuştur. Sare'nin bundan önce çocuğu olmuyordu. Hz. Yakup ise Hz. İshak'ın oğludur. Fakat Hz. İbrahim'in oğlu gibi sayılır. Çünkü dedesinin sağlığında dünyaya gelmiş, onun evinde ve eli altında yetiştiği için doğrudan doğruya dedesinin oğluymuş gibi kabul edilir. Hz. Yakup bu ocakta büyürken gerekli din eğitimini görmüş ve bu bilgisini sonradan evlatlarına aktarmıştır. O da babası Hz. İshak gibi bir peygamberdi.

Okuduğumuz ayetlerin ikincisinde "Onlara (yani Ïbrahim'e, İshak'a, Yakub'a ve soylarına) rahmetimizden pay verdik"buyuruluyor. Burada Hz. İb rahim'e ve soyundan gelenlere yönelik bağışların "rahmet" deyimi ile ifadesinin gerekçesi şudur: Her şeyden önce rahmet, bu surenin havasına egemen olan en belirgin motiftir. Sonra bu bağışlar, inancı uğruna ailesini ve yurdunu terkeden Hz. İbrahim'in gönlünde ve çevresinde doğan boşluğu dolduran, onu yalnızlıktan ve gariplikten kurtaran ilahi armağanlar olarak sunuluyor. Devam ediyoruz:

"Her dilde saygı ile anılmalarını sağladık."

Adları geçen bu peygamberler ciddi, güvenilir dava adamları idi. Soydaşları ve milletleri arasında sözlerinin ağırlığı vardı. Direktiflerine uyuluyor, telkinleri saygı ile karşılanıyordu.

Ayetlerin akışı, Hz. İbrahim'in soyunu gündemde tutmaya devam èdiyor. Önce bu soyun Hz. İshak kolunu ele alarak Hz. Musa ile Harun'un hikâyesini anlatıyor.


Kuran-i Kerim Tefsiri

O

Meryem

O

51- Bu kitapta Musa hakkında anlattıklarımızı da hatırla. O tarafımızdan seçilerek gönderilmiş bir peygamberdi.

52- Ona Tur'un sağ yanından seslendik ve kendisi ile özel olarak konuşmak için onu yakınımıza getirdik.

53- Rahmetimizin bir sonucu olarak ona kardeşi Harun'u peygamber olarak armağan ettik.

Burada Hz. Musa "seçilmiş" bir önder olarak bize tanıtılıyor. Yüce Allah, onu kendisi için seçmiş ve çağrısını seslendirmek üzere görevlendirmiştir. O hem "Resul" hem de "Nebi" idi. "Resul" kendisine orijinal bir çağrı mesajı sunulmuş ve bu çağrıyı insanlara iletmekle görevlendirilmiş seçkin bir peygamberdir. "Nebi" ise insanlara orijinal bir mesaj duyurmakla görevlendirilmiş değildir. O, yüce Allah'dan aldığı bir inanç sisteminin taşıyıcısıdır. İsrailoğulları arasında Hz. Musâ'nın çağrısını sürdürmekle ve ona yüce Allah tarafından gönderilen Tevrat'ı hayata aktarmakla görevlendirilmiş birçok "Nebi"ler vardı. Nitekim yüce Allah şöyle buyuruyor:

"Gerek islâma bağlı peygamberler ve gerekse Allah'a bağlı bilginler ve din adamları Allah'ın bu kitabının görevli koruyucuları ve doğruluğunun şahitleri sıfatı ile yahudiler arasında buna göre hükmetmişlerdir." (Maide Suresi 44)

Yine bu ayetlerde Hz. Musâ ya önemli üstünlükler bağışlandığı belirtiliyor. O'na Tur`un sağ yanından (doğallıkla o sıradaki pozisyonuna göre sağma düşen taraftan) seslenilmiş ve konuşma mesafesine kadar Allah'a yaklaştırılmıştır. Bu yakın mesafeden yapılan konuşma yüce Allah'a yakarma biçiminde olmuştu. Biz bu konuşmanın nasıl gerçekleştiğini ve Hz. Musâ'nın onu nasıl anlayabildiğini biliniyoruz. Acaba bu konuşma kulakların işitebileceği seslerden mi oluşmuştu, yoksa insan yapısının bütünü ile algılayamadığı dolaysız bir mesaj mıydı? Eğer öyle idi ise yüce Allah, Hz. Musâ'nın insana özgü yapısını O'nun ezeli sözünü algılamaya nasıl yetenekli hale getirdi? Bunların hiçbirini bilmiyoruz. Fakat bu konuşma olayının gerçekleştiğine inanıyoruz. Yüce Allah'ın kullarından biri O'nunla iletişim kurabilir. Bu iletişim sırasında ne kul, kulluk niteliğinden soyutlanır ve nede yüce Allah'ın yüce sözü, yüceliğini kaybeder. Böyle bir iletişimi gerçekleştirmek Allah için basit bir iştir. Üstelik daha önce insan "insan" olma niteliğini, Allah'ın ruhundan yapısına üflenen bir soluk sayesinde kazanmıştı.

Bilindiği gibi Hz. Harun, Hz. Musâ ya yardımcı ve destekçi olarak verilmişti. Bunu Hz. Musa yüce Allah'dan istemişti. Okuduğumuz ayetlerde bu armağan, Hz. Musâ ya yönelik bir rahmet olarak anılıyor. Başka bir ayette Hz. Musâ'nın bu isteği bize şöyle aktarılır:

"Kardeşim Harun'un konuşma yeteneği benimkinden üstündür. Onu benimle birlikte görevlendir ki, beni desteklesin, omuzlasın. Çünkü onların beni yalanlayacaklarından korkuyorum. (Kasas Suresi 34)

Zaten "rahmet" bu surenin tümünün havasına egemen olan bir motiftir. Ayetlerin devamında Hz. İbrahim'in soyunun başka bir kolu ele alınarak Araplar'ın atası Hz. İsmail gündeme getiriliyor. Okuyoruz:

54- Bu Kitapta İsmail hakkında anlattıklarımızı da hatırla. O sözünün eri idi ve tarafımızdan gönderilmiş bir peygamberdi.

55- O yakınlarına namaz kılmayı ve zekât vermeyi emrederdi. O Rabbinin hoşnutluğunu kazanmış bir kişi idi.

Burada Hz. İsmail sözün eri olmakla, sözünü tutmakla övülüyor. Sözünde durmak tüm peygamberlerin, hatta bütün iyi kulların ortak niteliğidir. Fakat anlaşılan bu nitelik Hz. İsmail'de son derece belirgindi. Bu yüzden özellikle vurgulanması, dikkatlere sunulması uygun görülmüştür.

Hz. İsmail, orijinal mesaj sahibi bir "Resul" idi. Bu yüzden ilk Araplar arasında hakka çağrı görevi yürütmüş olmalıdır. Zaten Arapların atası idi. Peygamberimizin peygamber olmasına yakın yıllarda tek Allah inancına bağlı, tek-tük bazı araplara rastlanıyordu. Bu kimselerin Hz. İsmail'in bağlılarının uzantıları olmaları kuvvetle muhtemeldir. Ayetlerde Hz. İsmail'e gelen inanç sisteminin temel ibadetlerinin namaz ve zekât olduğu anlatılıyor ve Hz. İsmail'in yakınlarına bu ibadetleri yapmalarını emrettiği belirtiliyor. Sonra da O'nun Allah'ın hoşnutluğunu kazanmış bir kişi olduğu dile getiriliyor. "Hoşnutluk" bu surenin havasına egemen olan belirgin motiflerden biridir. Bu motif, "merhamet" motifinin bir benzeri, aralarında anlam yakınlığı vardır.

Ayetlerin devamında son olarak Hz. İdris'in hikâyesine değiniliyor. Okuyoruz:


Kuran-i Kerim Tefsiri

O

Meryem

O

56- Bu Kitapta İdris hakkında anlattıklarımızı da hatırla o son derece doğru sözlü ve dürüst bir peygamberdi.

57- Onu yüce bir konuma çıkarmıştık.

Biz Hz. İdris'in hangi dönemde yaşadığını tam olarak bilemiyoruz. Fakat Hz. İbrahim'den daha önce yaşamış olması kuvvetle muhtemeldir. O İsrailoğullarına gönderilen peygamberlerden değildi. Bu yüzden yahudi kaynaklarında adına rastlanmaz.

Okuduğumuz ayetlerde Hz. İdris son derece doğru sözlü ve dürüst bir peygamber olarak övülüyor, Allah tarafından yüce bir konuma yükseltildiği belirtiliyor. Yani kendisine yaşadığı toplumda rastlanmayan bir konum bağışlanmış, adı saygı ile anılır olmuştur.

Bu konuda bir görüş var. Bu görüşü şimdi kısaca tanıtacağız. Yoksa onu ne onaylıyoruz ne de reddediyoruz. Eski Mısır kültürünü araştıran tarihçilere göre İdris, eski Mısır dilindeki "Özeris" kelimesinin, Yahya, "Yuhanna"nın ve "elYesa" "el-yuşa"nın Arapçalaşmış biçimleridir. Bu araştırmalara göre "Özeris, hakkında birçok masallar uydurulmuş bir mitoloji kahramanıdır. Eski Mısırlılar'a göre o göğe çıkmış ve orada muhteşem bir tahta kurulmuştur. Bu inanışlara göre öldükten sonra davranışları tartıya vurularak iyilikleri kötülüklerinden daha ağır gelenler ilahları saydıkları Özeris'e kavuşurlar. Özeris göğe yükselmeden önce kendisine inananlara çeşitli bilgiler öğretmişti.

Hemeyse biz Kur'an'ın Hz. İdris'e ilişkin verdiği bilgi ile yetiniyor ve onun İsrailoğullarına gönderilen peygamberlerden daha önce görev yaptığını güçlü ihtimal olarak kabul ediyoruz.

Şimdi okuyacağımız ayetler, hikâyeleri anlatılan peygamberleri, hızlandırılmış bir tarihi film şeridi gibi gözlerimizin önünden geçiriyor. Amaç her türlü kötülükten arınmış ve başını peygamberlerin çektiği bu seçkin mü'minler kafilesi ile sonradan onların yerini alan Arap ve yahudi putperestler arasında karşılaştırma yapmaktır. Bu karşılaştırma bu örnek eski kuşaklar ile onların yerine geçen yeni kuşaklar arasındaki farkın çarpıcı, mesafenin geniş ve uçurumun derin olduğunu ortaya koyuyor. Okuyoruz:


Kuran-i Kerim Tefsiri

O

Meryem

O

58- Bunlar nimete erdirdiği kimselerdir. Bunların kimi Adem soyundan, kimi Nuh ile birlikte gemiye bindirdiklerimizin soyundan, kimi de İbrahim ile İsrail'in soyundan gelen peygamberler ile doğru yola ilettiğimiz seçkin mü'minlerdir. Bunlar rahmeti bol Allah'ın ayetleri kendilerine okunduğunda ağlayarak secdeye kapanırlardı.

59- Bunların yerine namazı umursamayan ve ihtiraslarına tutsak olmuş kuşaklar geçti. Bu kuşaklar sapıklıklarının cezasına çarpılacaklardır.

Peygamberler tarihine ilişkin bu hızlı film şeridinde sadece tarihe yön vermiş belirgin halkalara değinilmekle yetinilmiştir. "Adem soyu"ndan, "Nuh ile birlikte gemiye binenler"den, "İbrahim ile İsrail'in soyu"ndan sözedilmiştir.

Hz. Ad'ın bu kafilenin tümünü kapsar. Hz. Nuh, Hz. Adem'den sonrasını kapsar. Hz. İbrahim, kendisi ile başlayan iki peygamber kolunu kapsar. Hz. Yakup, İsrailoğullarına gönderilen peygamberler zincirini kapsar. Arapların atası olan Hz. İsmail, aynı zamanda bir Arap olan ve peygamberler zincirinin son halkasını oluşturan bizim Peygamberimize kadarki zincirin ilk halkasını oluşturur.

Bu kafilenin başını çekenler peygamberlerdir. Onların yanında peygamberlerin sonraki kuşaklara sarkmış iyi davranışlı "seçilmiş" soydaşları vardır. Bu kafilenin belirgin niteliği şudur:

"Bunlar rahmeti bol olan Allah'ın ayetleri kendilerine okunduğunda ağlayarak secdeye kapanırlardı."

Yani onlar her türlü kötülükten titizlikle sakınan, yüce Allah'a son derece duyarlıkla bağlı kimselerdi. Yanlarında yüce Allah'ın ayetleri okunduğunda vicdanları ürperirdi. Duygularını dalgalandıran inanç coşkunluğunu anlatacak sözler bulmamız mümkün değildir. Gözlerinden sel gibi yaşlar akar ve "ağlaya ağlaya secdeye kapanırlar."

İşte bunlar, bu gözlerinden seller gibi yaş akıtanlar, yüce Allah'ın adı anılınca kalpleri ürperenler, her türlü kötülükten titizlikle uzak duran, duyarlı Allah bağlıları var ya? Onların arkasından yerlerine, yüce Allah'dan uzak kuşaklar gelmiştir. Bunlar "namazı umursamayan ve ihtiraslarının tutsağı olmuş" yığınlardır. Yani namazı bırakmışlar, onu inkâr etmişler ve ihtirasların akıntılarına kapılmışlardır. Bunlar ile onlar arasındaki fark ne kadar büyük ve aradaki benzemezlik ne kadar çarpıcıdır!

Bundan dolay okuduğumuz ayetin son cümlesi, doğru yolu titizlikle izleyen atalarından ayrılmış bu yığınları sapıtmakla ve yokoluşla tehdit ediyor. Okuyoruz:

"Bu kuşaklar sapıklıklarının cezasına çarpılacaklardır."

Bu ceza,doğru yolu şaşırmanın, sapıtmanın sonucu olan kaybolmak ve helâk olmaktır.

Fakat arkadan gelen ayetlerde tövbe kapısı ardına kadar açılıyor. Bu kapıdan esen merhamet, lütuf ve nimet meltemi yüzümüzü okşuyor. Okuyoruz:


Kuran-i Kerim Tefsiri

O

Meryem

O

60- Yalnız tövbe ederek iman edip iyi ameller işleyenler bu genel hükmün kapsamı dışındadırlar. Onlar cennete girecekler ve en ufak bir haksızlığa uğratılmayacaklardır.

61- Rahmeti bol Allah'ın kullarına, somut olarak göstermeden vadettiği Adn cennetlerine gireceklerdir. Allah'ın vaadi kesinlikle gerçekleşecektir.

62- Onlar orada boş sözler değil, sadece esenlik dilekleri işitirler.

Orada sabah-akşam yemekleri de hazırdır.

63- İşte kötülüklerden kaçınan kullarımızın mirasçısı olacakları için de sürekli kalacakları cennet budur.

İnsanın imanını tazeleyen, iyi amellerin başlangıç adımını oluşturan, böylece yapıcı anlamını pratiğe yansıtan, kararlı tövbe sahibini bu acı sondan korur. Böyle bir tövbe edenler ağır cezalardan kurtulurlar. Bunun yerine en ufak bir haksızlığa uğratılmaksızın cennete girerler. Orada sürekli kalmak üzere cennete girerler. O cennet ki, rahmeti bol olan Allah, onu kullarına vadetmişti ve mü'minler de daha orayı görmeden bu vaade inandılar. Yüce Allah'ın vaadi mutlaka gerçekleşir, havada kalmaz.

Daha sonra cennete ve cennetliklere ilişkin, somut bir tablo ile gözgöze geliyoruz. Okuyalım:

"Onlar orada boş sözler değil, esenlik dilekleri işitirler. "

Cennette ne gevezelik ne sürtüşme ve ne de tartışma vardır. Orada yalnız bir tek ses işitilir. Oranın "hoşnutluk" saçan havasına uygun düşen bu ses esenlik dileklerinin havayı çınlatan sesidir. Orada yemek-içmek garanti altındadır. Cennetliklerin bu ihtiyaçların peşinden koşmaları, çaba harcamaları gerekmez. Orada hiç kimse "acaba yemeğim aksar mı?", "acaba yiyecek stoklarımız biter mi?" diye endişeye ve korkuya kapılmaz. Okuyoruz:

"Orada sabah-akşam, yemekleri de hazırdır."

Oradaki bolluk, güven ve hoşnutluk havasına, endişe ve peşinden koşma girişimi uygun düşmez. Devam edelim:

"İşte kötülüklerden kaçınan kullarımızın mirasçısı olacakları, içinde sürekli kalacakları cennet budur."

Oraya mirasçı olmak isteyenlerin izleyecekleri yol bellidir. Tövbe, iman etmeye yararı yoktur. Sebebine gelince yukarda sözünü ettiğimiz kötülükten arınmış peygamberler ile yüce Allah'ın doğru yola ilettiği seçkin kimseler, arkalarınmış peygamberler ile yüce Allah'ın doğru yola ilettiği seçkin kimseler,arkalarında soylarından gelen mirasçılar bırakmışlardır. Fakat bu mirasçılar "namazı savsakladıkları ve ihtiraslarının tutsağı oldukları" için bu mirasçılıklarının hiçbir yararını göremeyerek "ilerde suçlarının cezasına çarpılmak"tan kurtulamamışlardır.

Peygamber hikâyelerinden oluşan bu bölüm yüce Allah'ın kayıtsız-şartsız Rabblığını ilan ederek insanları kulluğu sırf O'na yöneltmeye ve bu kulluğun yükümlülüklerine katlanmaya çağırarak, O'nun eşi ve benzeri olmadığını vurgulayarak noktalanıyor. .


Kuran-i Kerim Tefsiri

O

Meryem

O

64- Cebrail, Muhammed'e dedi ki; "Biz ancak Rabbinin izni ile yere ineriz. Geleceğimiz, geçmişimiz ve bu ikisi arasındaki tüm olaylar O'nun tasarrufu altındadır. Senin Rabbin hiçbir şeyi unutmaz

65- O göklerin, yerin ve bu ikisi arasındaki tüm varlıkların Rabbidir. O halde sırf O'na kulluk ediniz ve bu kulluğun omuzlarına bindirdiği tüm yükümlülüklere katlanınız. O'nun bir benzerini tanıyor musun?

İlk ayette bize aktarılan Cebrail'in "Biz ancak Rabbinin izni ile yere ineriz" sözüne ilişkin elimizde çeşitli rivayetler vardır. Bu söz, yüce Allah'ın buyruğu üzerine vahiysiz geçen bir dönemin bitiminde Peygamberimize söylenmişti. Bu dönem boyunca Cebrail, Peygamberimize gelmemiş, mesaj indirmemişti. Bu yüzden Peygamberimiz yalnızlık duygusuna kapılmış, sevgilisi ile iletişim kurmay özlemişti. İşte bu ara dönemin sonunda yüce Allah, Cebrail'i "Biz ancak Rabbinin izni ile yere ineriz" demekle görevlendirmişti. Cebrail, kısaca "Bizim her işimiz O'nun elindedir" demek istemişti. Ayeti okumaya devam edelim:

"Geleceğimiz, geçmişimiz ve bu ikisi arasındaki tüm olaylar O'nun tasarrufu altındadır."

O hiç bir şeyi unutmaz. Yalnız sadece O'nun hikmeti gerektirince vàhiy iner. Okuyoruz:

"Senin Rabbin hiçbir şeyi unutmaz."

Bu açıklamanın arkasından yüce Allah'a kulluk etmenin getireceği yükümlülüklere katlanmak gerektiğini, bunun yanısıra Rabb olarak sırf O'nun tanınmasını, başkasını ilahlaştırmaktan kaçınılmasını vurgulamak uygun görülmüştür. Okuyoruz:

"O göklerin, yerin ve bu ikisi arasındaki tüm varlıkların Rabbidir.

O halde şu koca evrende O'nun dışında bir hakim ve O'nun bir başka ortağı yoktur. Devam edelim:

"O halde sırf O'na kulluk et ve bu kulluğun omuzlarına bindirdiği tüm yükümlülüklere katlan."

Evet, sırf O'na kulluk et ve kulluğun getirdiği yükümlülüklere sabırla katlan. Bu yükümlülükler, insanı yüce Allah'ın katında yüce bir doruğa yükselten, bu yüce dorukta sürekli kalmayı sağlayan zorluklardır. O'na kulluk sun, kendini bu amaca ada, tüm gücünü bu yüce doruktaki buluşma ve feyiz alma için seferber et. Bu anlamdaki ibadetin sıkıntıları vardır. Bu sıkıntılar kendini bu işe vermenin, bu amaç üzerinde yoğunlaşmanın, bundan alıkoyacak her uğraştan, her fısıltıdan, her yan etkiden sıyrılmanın sıkıntılarıdır. Fakat bu çabada sadece tadanların bilebilecekleri bir haz vardır. Fakat o sıkıntılara katlanmadan, kendini o amaca vermeden, o amaç üzerinde yoğunlaşmadan, bu uğurda canı dişe takmadan o hazza erilemez. Bu haz, varlığını ona adayanlar dışında hiç kimseye sırrını açmaz, hiç kimseye büyüleyici kokusunu koklatmaz. Bunun için insanın duygularının gözeneklerini ve kalbini tümü ile ona açması gerekir.

Evet "O halde sırf O'na kulluk et ve bu kulluğun omuzlarına bindirdiği tüm yükümlülüklere katlan." İslâmda "ibadet" demek, sadece belirli görevleri yapmak demek değildir; her faaliyet, her hareket, her duygu, her niyet ve her yöneliş "ibadet" kavramının kapsamına girer. Bütün bu konularda, tüm bu faaliyet dallarında insanın sadece yüce Allah'a yönelmesi, başka hiçbir varlığı gözönünde tutmaması sıkıntılı bir çabayı gerektirir. Sabırlı olmayı, direnmeyi gerektirir. Bu direnme sonucunda kalbi, yeryüzüne ilişkin tüm faaliyetlerden uzaklaştırarak göğe yöneltmek gerekir. Tüm duyguları yeryüzü tortularından, ihtiyaçların boyunduruklarından, nefsin tutkularından ve hayatın cazibelerinden arındırmak gerekir.

İslâma göre ibadet eksiksiz bir hayat biçimidir. İnsan bu hayat biçimi uyarınca yaşar. Hayatının küçük-büyük her türlü olayında Allah'a ibadet etme bilinci taşır. Her türlü faaliyetinde ibadetin bu temiz ve aydınlık saçan doruğuna tırmanır. Bu hayat biçimi de sabretmeyi, çaba harcamayı ve sıkıntıya katlanmayı gerektirir.

Evet "O halde sırf O'na kulluk et ve bu kulluğun omuzlarına bindirdiği tüm yükümlülüklere katlan", çünkü O, şu evrende kendisine kulluk sunulan tek ilahtır; fıtratların ve kalplerin doğal bir dürtü ile yöneldikleri tek mercidir.

"O'nun bir benzerini tanıyor musun?"

O'nun bir başka eşini tanıyormusun? Haşa! Allah'ın eşi ve benzeri yoktur. Bu surenin geçen bölümünde bize şunlar anlatıldı: "Hz. Zekeriyya ile Yahyâ'nın doğuşu", "Meryem ile Hz. İsâ'nın doğuşu", "Hz. İbrahim ile onun babasından ayrılış." Bu peygamberlerin arkasından gelen doğru yol izleyicileri ile sapanlar, son olarak bu hikâyelere ilişkin bir genel değerlendirme bölümü okuduk. Bu değerlendirme bölümünde tek Allah'ın Rabblığı açıklanmıştı. O tek Allah'ın ortaksız biçimde ibadet etmeye layık olduğu vurgulanmıştı. Bu sonuç, sözü edilen hikâyelerin olaylarında, somut tablolarında ve yorumlarında ön plâna çıkan son derece önemli bir gerçektir.

Surenin bu son bölümünün gündemini, müşriklik inancı ile yeniden diriliş olgusunu inkâr etme saplantısına ilişkin tartışma oluşturur. Bunun yanısıra çeşitli insan gruplarının akıbetlerine ilişkin kıyamet sahneleri sunulur. Bu sahneler son derece canlı, hareketli ve heyecanlı sahnelerdir. Bu sahnelerde gökleri, yeri, insanları, cinnleri, mü'minleri ve kâfirleri ile tüm evren gözlerimizin önüne serilir.

Bu sahnelerde sık sık dünyadan ahirete geçilir. Bu ani geçişler sırasında dünya ile ahiretin birbirine bağlı olduğunu, aralarında kopukluk olmadığını farkederiz. Sebepler buraya, bu yeryüzüne bağlı olarak sunulur, arkasından bu sebeplerin sonuçları orada, ahiret sahnesinde karşımıza getiriliyor. Sahnenin bu iki tablosu arasında sadece birkaç ayetlik ya da birkaç kelimelik mesafe olduğunu görürüz. Bunu görünce bu iki alemin bitişik, bütünleşmiş ve birbirini tamamlar nitelikte olduklarını anlarız.


Kuran-i Kerim Tefsiri

O

Meryem

O

66- İnsan "Ben öldükten,sonra mı yeniden diriltileceğim?" der.

67- İnsan, vaktiyle hiçbir şey değilken, kendisini yoktan varettiğimizi düşünmüyor mu?

68- Rabb'inin yüceliği hakkı için, onları peşlerinden gittikleri şeytanları ile birlikte biraraya getireceğiz, sonra da dizüstü çöktürerek cehennemin çevresinde toplayacağız.

69- Sonra her grubun,rahmeti bol olan Allah'a baş kaldıran en azılı ele başlarını ayıracağız.

70- Sonra biz onların hangilerinin öncelikle cehenneme girmeleri gerektiğini, kuşkusuz, herkesten iyi biliriz.

71- Aranızda cehenneme uğramayacak hiç kimse kalmayacaktır. Bu Rabbinin kesinleşmiş bir hükmüdür.

72- Sonra sakınanları kurtararak zalimleri, dizüstü çökmüş durumda orada bırakırız.

Sahnenin perdesi "insan"ın yeniden diriliş konusunda söylediği sözlerle açılıyor. Çünkü bu sözler, değişik yüzyıllarda yaşayan çeşitli insan grupları tarafından söylenmiş sözlerdir. Bu yüzden bu sözler, "insanoğlu"nun her kuşakta tekrarlanan kuşkusunu ve itirazını özetler gibidir. Tekrar okuyalım:

"İnsan 'Ben öldükten sonra mı yeniden diriltileceğim' der."

Bu itiraz, insanın ilk yaratılışından habersiz oluşundan kaynaklanır. İlk yaratılışından önce nerede idi? Nasıl bir şeydi? O hiçbir şey değilken sonra varolmuştu. Eğer insan düşünse yeniden dirilmek, ilk kez yaratılmaktan daha akla yakın,daha akla sığar bir olaydır. Okuyoruz:

"insan vaktiyle hiçbir şey değilken kendisini yoktan varettiğimizi düşünmüyor mu?"

İnsan aklının bu tuhaf yaklaşımı vurgulandıktan ve kınandıktan sonra bu kınamayı tehdit içerikli bir yemin izliyor. Yüce Allah, yüce varlığı adına yemin ediyor ki, bu en büyük, en çarpıcı yemindir. Yeminin arkası şöyle geliyor: İnsanlar yeniden diriltildikten sonra büyük bir toplantıda biraraya getirileceklerdir. Bu konudaki hüküm kesinleşmiştir. Okuyalım:

"Rabbinin yüceliği hakki için onları peşlerinden gittikleri şeytanları ile birlikte biraraya getireceğiz."

Hem sadece onları değil, şeytanlarını da kendileriyle birlikte biraraya getireceğiz. İnkârcılıkta onlara elebaşılık yapanlar şeytanlardır. Onlar ile şeytanları arasında önder-çömez, ve güden-güdülen ilişkisi vardır. Bunun arkasından onlara ilişkin somut bir tablo gözlerimizin önünde canlandırılıyor. Bu küçük düşürücü perişanlık tablosunda inkârcıların dizüstü çökmüş durumda cehennemin çevresinde toplandıklarını görüyoruz. Okuyalım

"Sonra da onları dizüstü çöktürerek cehennemin çevresinde toplayacağız."

Bu son derece korkunç, tüyler ürpertici bir tablodur. İnkârcıların oluşturduğu bu sayıya vurulmaz, hesaba gelmez yığınlar cehennemin karşısında toplanmışlar dizüstü çökmüş durumda etrafında halkalanmışlardır. Cehennemin korkunç alevlerini gözleri ile görüyorlar, onun kavurucu sıcakları vücudlarını yalıyor. Her an yakalanıp içine atılma beklentisi ile titriyorlar. Aşağılanma ve korku içinde dizleri üzerinde çırpınıyorlar.

Özellikle kendini beğenmiş zorbalar için son derece aşağılayıcılık yansıtan bu sahneyi bir başka sahne izliyor. Bu sahnede en azılı ve en zorba kâfirlerin kalabalıktan ayıklanıp başka bir yere götürülmek üzere tutuklandıklarını görüyoruz. Okuyalım:

"Sonra her grubun rahmeti bol olan Allah'a baş kaldıran en azılı ele başlarını ayıracağız."

Ayetteki "ayıracağız" fiili, şeddeli (çift sesli) olarak kullanılmıştır. Amaç seslerinin titreşimi ile çağrışımı ile sözü edilen "ayırma" eyleminin sert olan biçimini canlandırmaktır. Bu ayırmayı cehenneme atma tablosu izliyor ki, bu hareketi okuyucunun hayal gücü tamamlıyor.

Kuşku yok ki, bu günahkârlar kalabalığı içinde kimlerin daha önce cehenneme atılmaları gerektiğini bilir. Bu yüzden aslında sayıya gelmeyecek kadar kalabalık olmalarına rağmen yüce Allah'ın tek tek sayıya vurmuş olduğu yığınlardan hiç kimse rastgele cehenneme atılmaz. Okuyoruz:

"Sonra biz onların hangilerinin öncelikle cehenneme girmeleri gerektiğini, kuşkusuz, herkesten iyi biliriz."

Bunlar cehenneme atılacakların öncüleri olmak üzere seçilmektedirler. Bu korkunç gösteri, mü'minler tarafından da izlenir. Okuyalım:

"Aranızda cehenneme uğramayacak hiç kimse kalmayacaktır. Bu Rabb'inin kesinleşmiş bir hükmüdür."

Mü'minler cehennemin yanına getirilirler, oraya yaklaştırılırlar, yanından geçerler; o sırada onun alevlerinin harlamalarını, yalazlaşmasını ve ağarmasını görürler. Bu zamanda ağır suçluların ayıklanıp içine atılışına da tanık olurlar. Fakat;

"Sakınanları kurtarırız."

Mü'minler, suçlu yığınların yanında uzaklaştırılırlar, son anda paçayı kurtarırlar. Devam ediyoruz:

"Zalimleri dizüstü çökmüş durumda orada bırakırız."

Günahkârların aşağılanarak ve horlanarak dizüstü bekletildikleri, günahlardan sakınanların paçayı kurtararak zalimleri o perişan durumda arkalarında bıraktıkları sahneden bir dünya sahnesine geçiyoruz. Bu sahnede şunlarla gözgöze geliyoruz. Kâfirler, mü'minlere tepeden bakıyorlar, yoksullukları yüzünden onları ayıplıyorlar. Buna karşılık şu geçici dünyadaki varlıkları etkileyici görüntüleri ile ve değerleri ile böbürleniyor, caka satıyorlar. Okuyoruz:


Kuran-i Kerim Tefsiri

O

Meryem

O

73- Açık ayetlerimiz okunduğu zaman kâfirler, mü'minlere "Hangimizin sosyal konumu daha üstün, hangimizin itibarı daha yüksektir" derler.

Bir tarafta sosyetik davetler, muhteşem toplantılar, yozlaşma dönemlerinde seçkinlerin ve şımarıkların geçerli saydıkları çeşitli değerler at oynatıyor. Karşı tarafta mütevazi görünüşlü toplantılar, yoksul sofraları göze çarpıyor. Bu toplantılarda varolan, bol bulunan tek şey "iman." Gerisi hep "yok." Süs yok, gösteriş yok, cazibe yok, ihtişam yok, görkem yok. Bu iki kutup şu yeryüzünde karşı karşıya geliyorlar, yanyana duruyorlar.

Birinci kutup bütün ayartıcı, baştan çıkarıcı silahlarını kuşanarak ortaya çıkıyor. Servetini, güzelliğini, saltanatını, itibarını, gerçekleştirdiği çıkarlarını, cebini şişiren vurgunlarını, eğlencelerini ve lüks yaşantısını ortaya koyuyor. Karşı kutup ise yoksul ve alçakgönüllü görüntüsü ile meydana çıkıyor. Mala ve eğlenceli hayata dudak büker. Mevki ile, saltanatla alay eder. İnsanları tarafına çağırır. Bunu ne gerçekleştirmek istediği bir haz uğruna, ne yoluna koymayı dilediği çıkarları uğruna yapar. Bir egemenliğin yakınlığını kazanmak, bir yetkiliye sırtını sıvazlatmak da değildir amacı. Bu çağrıyı inancı adına seslendirir. Mücadelesi gösterişten yoksun, her türlü çekicilikten arıdır, yüce Allah'dan başka hiç kimsenin beğenisine metelik vermez. Dahası var. Bu inancı insanlara tanıtırken sıkıntı çeker, ter döker, göğüs göğüse çarpışır, hakaretlere uğrar. Bu dünyanın hiçbir varlığı hiçbir değeri bu mücahidlere ödül olaya lâyık değildir. Onların tek ödülü yüce Allah'ın yakınlığını kazanmalarıdır. Asıl ödüllerini, eksiksiz biçimde, son hesaplaşma gününde alacaklardır.

Kureyş kabilesinin şu burnu büyük şeflerine bakınız. Yüce Allah'ın ayetleri kendilerine okununca yoksul mü'minlere dudak bükerek şöyle derler; "Hangimizin sosyal konumu daha üstün, hangimizin itibarı daha yüksektir? Muhammed'e inanmayan kodomanlarınmı, yoksa O'nun etrafında halkalanan yoksulların mı? Söyleyin bakalım bu iki kesimin hangisinin sosyal konumu daha üstün, hangisinin itibarı daha yüksektir? Nadir b. Haryis'in, Amr b. Hışam'ın, Velid b. Mugıre'nın ve kodaman dostlarının mı, yoksa Bilâl'in, Ammar'ın, Habbab'ın ve gariban yoldaşlarının mı? Eğer Muhammed'in, insanları benimsemeye çağırdığı inanç sistemi iyi bir şey olsaydı, onun bağlıları, Kureyş toplumu içinde hiçbir yeri, hiçbir önemi olmayan şu birkaç gariban mı olurdu? İnananlar basık, yoksul ve çıplak bir kulübeden başka toplanacak yer bulamayan zavallılar mı olurdu? Buna karşılık karşıtları sosyetik toplantıların davetlileri ve toplumun parmakla gösterilen yıldızları mı olurdu?

Bu mantık toprağa bağımlıların, her zaman ve her yerde rastlanan yüce ufukları görecek gözü olmayan nasipsizlerin mantığıdır. Bu inanç sisteminin süsten, gösterişten, debdebeden ve diğer baştan çıkarıcı avantajlardan soyutlanmış bir yalınlıkta ortaya çıkması rastgele değildir; bu durum yüce Allah'ın hikmetinin sonucudur. Güdülen amaç şudur: Bu inancın sırf kendisini isteyenler, insanların alkışlarını ellerinin tersi ile bir yana iterek yüce Allah'ın rızasına göz dikenler, insanların karşılarında takla attıkları değerleri ve baştan çıkarıcı avantajları hiçe sayabilenler ona gelsinler. Buna karşılık mevki, çıkar, gösteriş, debdebe, servet, refah ve lüks hayat düşkünleri ondan uzak dursunlar.

Bir sonraki ayette şaşkın, mevkileri ve debdebeleri ile böbürlenen kâfirlerin bu şımarık sözlerine vicdanları titreten bir karşılık veriliyor. Bu karşılık, kalpleri eski sapık kuşakların yok oluşlarına yöneltiyor. Eski sapıkların sahip oldukları parlak mevkilere ve başlarını döndüren ölçüsüz refaha rağmen yokolmaktan kurtulamadıklarına dikkat çekiliyor. Okuyoruz:

74- Oysa biz eski dönemlerde onlardan daha varlıklı ve daha gösterişli nice kuşakları yokettik.

Evet, o sapıkların dayalı-döşeli köşkleri, lüksleri, tantanaları ve cazip görüntüleri kendilerine bir yarar sağlamadı. Yok olmalarına ilişkin ilahi kararın gerçekleşeceği anda bunların hiçbiri onları yüce Allah'ın cezasından kurtaramadı.

Ama şu "insanoğlu" denen varlık unutkandır. Eğer gerçekleri hatırlasa ve düşünse görünüşün büyüsüne aldanarak gurura kapılmazdı. Eski sapıkların yok edilişlerine ilişkin tarihi olaylar gözünün önüne dikilip kendisini uyarırken, benzer akıbete uğramaktan, sakındırırken hiçbir şey olmamış gibi pervasız yaşantısını sürdürmëzdi. Kendisinden daha güçlü, daha zengin ve daha kalabalık tayfalı eski yoldaşlarının acı akıbetlerinin kendisini de beklediğini gözardı etmezdi.

Sapıkların dikkatlerini geçmişin acı olaylarından ders almaya yöneltmek isteyen bu "ihtar"dan sonraki ayette Peygamberimiz, bu kâfirlere meydan okumaya çağrılıyor. Bu iki grubun hangisi sapık yolda ise yüce Allah'ın sapıklığını arttırmasını dilemesini emrediyor. Nasıl olsa kâfirler ya tehdit edildikleri dünya azabı ile ya da kıyamet gününün dehşeti ile yüzyüze geleceklerdir. Okuyalım:


Kuran-i Kerim Tefsiri

O

Meryem

O

75- Onlara de ki; rahmeti bol olan Allah sapık yolda olanlara ne kadar geniş maddi imkân verirse versin, sonunda tehdit edildikleri somut azab ile ya da kıyamet günü ile yüzyüze geldiklerinde nasıl olsa kimin sosyal konumunun daha düşük ve kimin askeri gücünün daha zayıf olduğunu öğreneceklerdir."

76- Allah doğru yolda olanların sapmazlıklarını pekiştirir. Kalıcı iyi ameller, Rabb'in katında daha iyi ödül kazandırıcı ve daha mutlu akıbete erdïricidirler.

Müşrikler, zengindirler diye, lüks içinde yüzüyorlar diye kendilerinin, Peygamberimizin bağlılarından daha doğru yolda sanıyorlar, öyle mi? Öyle olsun bakalım! Peygamber, işi olayların akışına bıraksın da yüce Allah, sapık tarafın sapıklığını ve doğru tarafın doğruya bağlılığını daha da arttırsın. Nasıl alsa yüce Allah'ın tehdidi bir gün gerçekleşecektir. Bu tehdit ya sapıkların, mü'minler eli ile cezalandırılmaları ya da kıyamet gününün "büyük azab"ı şeklinde somutlaşacaktır. O zaman onlar hangi tarafın sosyal konumunun düşük, hangi tarafın askeri gücünün zayıf olduğunu öğreneceklerdir. İşte o gün mü'minlerin sevinç ve övünme günü olacaktır. Okuyalım:

"Kalıcı, iyi ameller Rabbinin katında daha iyi ödül kazandırıcı ve daha mutlu akıbete e rdiricidir."

Evet, "kalıcı, iyi ameller" yeryüzü tutsaklarını övündüren ve baştan çıkaran bütün kof değerlerden daha üstündür.

Daha sonraki ayetlerde kâfirlerin şımarıklıklarına yeni bir örnek veriliyor, onların kınanan ve tuhaflığı vurgulanan bir başka sözleri aktarılıyor. Okuyalım:

77- Ey Muhammed, şu ayetlerimizi inkâr eden ve "Bana kesinlikle mal ve evlat verilecek" diyen adamı gördün mü?

78- Gaybın bilgisi mi önüne açıldı, yoksa rahmeti bol olan Allah'dan kesin söz mü aldı?

79- Hayır, öyle bir şey yok. Onun söylediklerini yazacağız ve uğrayacağı azabı alabildiğine arttıracağız.

80- Sözünü ettiği malı ve evladı bize kalacak da kendisi yalnız başına huzurumuza gelecektir.

Bu ayetlerin iniş sebebine ilişkin elimizde bir belge var. Bu belgeye göre sahabilerden Habbab b. Art şöyle diyor: Ben bir demirci idim. Müşriklerden As b. Vail'de bir alacağını vardı. Kendisinden bu alacağımı istemeye gidince bana "Hayr, Muhammed'i inkâr etmedikçe, vallahi, sana borcumu vermem" dedi. Bende ona "Hayr, vallahi, Muhammed'i inkâr etmem. Sen ölüp de tekrar diriltilince nasıl olsa yine karşılaşacağız" dedim. O da bana "Ben ölüpde tekrar diriltilince gelirsin, benim orada da malım ve evlatlarım olacak, o zaman borcumu öderim" diye cevap verdi. Bunun üzerine yüce Allah, "Ey Muhammed, şu ayetlerimizi inkâr eden ve 'Bana kesinlikle mal ve evlat verilecek' diyen adamı gördün mü?" diye başlayan ayetleri indirdi. (Buhari. Müslim)

As b. Vail'in bu sözü kâfirlerin, yeniden diriliş olgusunu alay konusu ettiklerini, hafife aldıklarını kanıtlayan bir örnektir. Kur'an-ı Kerim "Gaybın bilgisi mi önüne açıldı?" diyerek bu müşrikin tutumundaki tuhaflığı vurguluyor, saçma iddiasını kınıyor. Yoksa o, öte tarafta neler olup biteceğini biliyor mu da böyle konuşuyor? Yoksa rahmeti bol olan Allah'dan kesin söz mü aldı da bu, sözün gerçekleşeceğine mi güveniyor? Arkasından yüce Allah'ın cevabı geliyor "Hayr!" Bu kelime olumsuzlama ve yalanlama ifade eder. Hayr, ne gaybın bilgisi önüne açılmıştır ve ne de rahmeti bol olan Allah'dan kesin söz almıştır. O sadece kâfirliğini açığa vuruyor ve alay ediyor.

O halde böylesine koyu bir kâfire verilecek en susturucu karşılık tehdit ve yıldırmadır. Okuyoruz:

"Hayır, yok öyle bir şey. Onun söylediklerini yazacağız ve uğrayacağı azabı alabildiğine arttıracağız."

Onun bu sözlerini defterine yazarak son hesaplaşma günü karşısına çıkaracağız. Bu sözlerinin unutulmasını önleyerek demagoji yapmaya yeltenmesini önleyeceğiz. Bu ifadeler, As b. Vail'e yöneltilen tehdidi somutlaştırma amacı güdüyor. Yoksa son hesaplaşma sırasında demagojiye yeltenmesi sözkonusu bile değildir. Çünkü küçük-büyük hiçbir gerçek yüce Allah'ın bilgisinden kaçmaz. O gün ona alabildiğine uzun süreli, ağır, kesintisiz ve aralıksız bir azaba çarptıracağız. Ayette somut ifadeli tehdidin sürdürüldüğünü görüyoruz. Okuyalım:

"Sözünü ettiği malı ve evladı bize kalacak."

Yani ölünce geride bırakacağı serveti ve evlatları bize kalacaktır. Tıpkı her ölen kimsenin malının mirasçılarına geçişi gibi. Ayetin sonunu okuyoruz:

"Kendisi yalnız başına huzurumuza gelecekt ir."

Yanında ne malı, ne evlatları olacak; ne destekçisi ve dayanağı bulunacak; her türlü güvenceden soyutlanmış, güçsüz, tek başına bırakılmış, dayanaklarından ayrı düşürülmüş olarak karşımıza getirilecektir.

İşte şu Allah'ın ayetlerini inkâr eden adamı görüyor musun? Adam, elinde hiçbir şeyin kalmayacağı, şu dünyada sahip olduğu her şeyden yoksun bırakacağı güne randevu veriyor! Bu tipik bir kâfir örneğidir. Kâfirliğin, kuru iddiacılığın ve gerçekleri alaya almanın somut bir prototipidir.

Daha sonraki ayetler, kâfirliğin ve putperestliğin belirtilerini sergilemeye devam ediyorlar. Okuyalım:


Kuran-i Kerim Tefsiri

O

Meryem

O

81- Müşrikler, Allah'ı bir yana bırakarak kendilerine destek olsunlar diye çeşitli ilahlar edindiler.

82- Hayır. O düzmece ilahlar, müşriklerin kendilerine yönelik tapınmalarını reddedecekler ve onlara karşı çıkacaklardın

83- Şeytanları, kâfirlerin üzerine kışkırtıcı olarak saldığımızı görmedin mi?

84- Onların bir an önce yok edilmelerini isteme. Biz onların yaptıklarını ve alıp verdikleri nefesleri tek tek sayıyoruz.

85- O gün kötülükten sakınanları seçkin konuklara yaraşır bir saygınlıkla, rahmeti bol olan Allah'ın huzurunda biraraya getiririz.

86- Buna kar,ılık ağır günahkârları, susamı,s hayvan sürüleri gibi cehenneme süreriz.

87- Allah'ın bu yolda yetki verdiği kimseler dışında hiç kimse bir başkasına aracılık, şefaat edemez.

Yüce Allah'ın ayetlerini inkâr ederek O'nun dışında ilahlar edinen bu sapıklar, taptıkları bu düzmece ilahlardan üstünlük, onur ve zafer bekliyorlar. Bu kâfirler arasında bu amaçla meleklere ve cinlere tapanlar, onların desteği ile güç kazanacaklarını umanlar vardır. Fakat bu beklentileri boşunadır. Çünkü gerek melekler ve gerekse cinnler onların tapınmalarını reddedecekler, kulluk yaklaşımlarını geri çevirecekler ve yüce Allah'ın huzurunda bu iddialarla hiçbir ilgileri olmadığını belirteceklerdir. Okuduğumuz ayetlerden birinin deyimi ile bu ilahlaştırma sapıklığına dönük ilgisizliklerini "onlara karşı çıkarak" açığa vuracaklar, yüce Allah'ın huzurunda aleyhlerinde tanıklık edeceklerdir.

Şeytanlar onları kötülük işlesinler diye dürterler, özendirirler. Çünkü elebaşları olan İblisin insanları serbestçe ayartabilmeye yönelik dileğinin kabul edildiği günden beri şeytanlar, onların üzerine salınmıştır, onları yoldan çıkarma çalışmaları yapmalarına izin verilmiştir. Fakat ey Muhammed;

Onların bir an önce yok edilmelerini isteme."

Onlar yüzünden canını sıkma. Çünkü onlara yakın bir zamana kadar mühlet tanınmıştır. Onların her türlü davranışları tarafımızdan hesaba geçirilmekte, sayıya vurulmaktadır. Ayette bu hesaba geçirilme işleminin titizliği somut bir ifade ile tasvir ediliyor. Okuyalım:

"Biz onların neler yaptıklarını teker teker sayıyoruz."

Bu ürkütücü bir tasvirdir. Günahları, davranışları ve alıp verdiği nefesler, yüce Allah tarafından sayılanların vaygele başlarına! Bütün yaptıklarını didik didik inceleyerek çetin bir hesaplaşmaya çekeceği kimselerin vay haline!

Dünyadaki davranışları amirleri tarafından sıkıca izlenenler, hataları duyarlıkla gözlenenler, korku ve ürküntüye kapılırlar, sürekli endişe içinde yaşarlar, hep dikenler üzerinde otururlar. Peki eğer kendilerini izleyen amir, üstün iradeli ve intikam alıcı olan yüce Allah olursa, o zaman duymak durumunda oldukları endişenin derecesini varın, siz düşünün!

Okuduğumuz ayetlerde canlandırılan bir kıyamet sahnesinde bu "hesap tutma sayya vunna" işleminin sonucu tasvir ediliyor. Mü'minler, rahmeti bol olan yüce Allah'ın huzuruna saygın bir konuk gibi çıkarılırlar. Onurlandırıcı bir ilgi ile karşılanırlar. Okuyoruz:

"O gün kötülükten sakınanları seçkin konuklara yaraşır bir saygınlıkla rahmeti bol olan Allah'ın huzurunda biraraya getiririz."

Buna karşılık ağır suçlular, hayvan sürüleri gibi güdülerek cehenneme yollanırlar. Okuyoruz:

"Buna karşılık ağır günahkârları, susamış hayvan sürüleri gibi cehen neme süreriz."

O gün iyi amel işlemiş olanlardan başka hiç kimse aracılıktan, şefaatten yararlanamaz. İyi amel işleyenlere ise yüce Allah'ın bu yolda verilmiş sözü vardır. Yüce Allah, iman edip iyi ameller işleyenleri hakettiklerinin fazlası ile ödüllendireceğini vaadetmiştir. O, sözünü kesinlikle yerine getirir.

Daha sonraki ayetlerde birkere müşriklerin çirkin sözlerinden birine dikkat çekiliyor. Bu çirkin söz şudur: Müşrik Araplar, meleklerin yüce Allah'ın kızları olduklarını; müşrik yahudiler, Üzeyi in Allah'ın oğlu olduğunu ve müşrik hıristiyanlar da Hz. İsa'nın Allah'ın oğlu olduğunu ileri sürüyorlar. Bu çirkin iddia karşısında insanlar bir yana, cansız evren bile küplere biniyor, çünkü cansız evrenin özü bu iddiayı reddediyor, vicdanı onu protesto ediyor. Ayetleri okuyalım:


Kuran-i Kerim Tefsiri

O

Meryem

O

88- Bazı kâfirler "Rahmeti bol olan Allah, evlat edindi" dediler.

89- Sizler, böyle demekle son derece çirkin bir iddia ileri sürdünüz.

90- Bu iddia karşısında nerede ise gökler paramparça olacak, yer yarılacak ve dağlar gürültü ile göçerek yerle bir olacak.

91- Onlar rahmeti bol olan Allah'a çocuk yakı;tırdılar diye.

92- Oysa rahmeti bol olan Allah'a çocuk edinmek yakışmaz.

Bu ayetlerde kullanılan sözcüklerin titreşimleri ve ifadelerin vurgusu adet öfke, ayaklanma ve tahammülsüzlük saçarak oluşturulmak istenen yaygın protesto havasının frekansını yükseltiyorlar. Cansız evren tüm varlığı ile, bütün parçaları ile baş kaldırıyor, çırpınıyor ve sarsılıyor. Çünkü bu tüyler ürpertici iddiayı işitmiş, yüce Allah'ın dokunulmaz kutsallığının çiğnendiğinden haberdar olmuştur. Onuru saldırıya uğrayan, ya da sevdiği, saydığı bir kimsenin şeref çiğnenen bir insanın bu yüzden öfkeye kapıldığını düşününüz. Bu insanın elinin-kolunun nasıl titrediğini, bütün vücudunun nasıl sarsıldığını düşününüz. İste bu tüyler ürpertici söz karşısında cansız evrende aynı sert reaksiyonu gösterir.

Bu tüyler ürpertici iddianın yolaçtığı evrensel başkaldırıya gökler, yer ve dağlar da katılırlar. Ayetlerde kullanılan sözcüklerin titreşimleri, bu zelzelenin bu gümbürtünün sarsıntılarına somutluk kazandırır.

Bu kâfirler "Allah, evlat edindi" der demez, bu tüyler ürpertici iddia ağızlarından çıkar çıkmaz, karşılığı olan protesto ve kınama hemen yüzlerine çarpılıyor. Okuyoruz:

"Siz böyle demekle son derece çirkin bir iddia ileri sürdünüz."

İşte o anda çevrelerindeki bütün durgun nesneler zelzeleye tutuluyor, bütün hareketsiz varlıklar sarsılmaya başlıyor. Yaratıcısına bağlı evrenin tümü öfke saçmaya koyuluyor. Bu sözün yapısına ve özüne ters düştüğünü hissediyor. Özünün zembereğinin koptuğunu ve varlığının ekseninin devrildiğini farkediyor. Dayanağı olan ve dengesini sağlayan alt tabanın sarsıldığını görüyor. Okuyoruz:

"Bu iddia karşısında nerede ise gökler paramparça olacak, yer yarılacak ve dağlar gümbürtü ile göçerek yerle bir olacak. Onlar rahmeti bol olan Allah'a çocuk yakıştırdılar diye. Oysa rahmeti bol olan Allah'a çocuk edinmek yakışmaz."

Bu evrensel öfkenin homurtuları arasında şu tüyler ürpertici açıklamanın gürlemesi işitilir.


Kuran-i Kerim Tefsiri

O

Meryem

O

93- Göktekilerin ve yerdekilerin tümü rahmeti bol olan Allah'ın huzuruna kul olarak geleceklerdir.

94- Allah, onları bir bir sayarak hesaba geçirmiştir.

95-Kıyamet günü hepsi O'nun huzuruna teker teker geleceklerdir.

Bütün göktekiler ve bütün yerdekiler sadece birer "kul"durlar; itaatkâr bir tavırla, boyunlarını eğerek Rabblerinin huzuruna gelirler. Hiç kimsenin O'nun oğlu yada ortağı olması sözkonusu değildir. Herkes O'nun sadece yaratığı ve kuludur. İnsan şu açıklamanın anlamını derinliğine düşününce varlığı tepeden tırnağa zelzeleye tutulur. Okuyalım:

"Allah onları bir bir sayarak hesaba geçirmiştir."

Buna göre bir tekinin bile kaçıp kaybolması ya da unutulması düşünülemez. Devam ediyoruz:

"Kıyamet günü hepsi O'nun huzuruna teker teker geleceklerdir."

Yüce Allah'ın gözü herkesin üzerindedir. Herkes yalnız başına O'nun karşısına çıkar. Yanında ne bir yoldaşı ve ne de varlığından güç alacağı bir destekçisi vardır. İnsan o sahnede toplum ruhundan, "toplumsallık" duygularından bile soyutlanır. O anda insan hesaplaşma gününün yüce hakimi karşısında yapayalnız ve kimsesizdir.

Bu ürkütücü yalnızlığın, tek başına kalmışlığın korkunçluğu ortasında bir de bakıyoruz ki, mü'minler yüce bir sevginin Allah'dan gelen sevginin okşayıcı melteminin serinliğini yüzlerinde ve gönüllerinde hissetmektedirler. Okuyalım:

96- İman edip iyi ameller işleyenlere gelince Allah, onlara sevgi armağan edecektir.

Burada ifadesini bulan "sevgi"nin havası kalpleri okşayan, ılık bir meltem estiriyor, gönülleri ısıtan bir hoşnutluk yazıyor. Bu yücelikler aleminden kaynaklanarak yeryüzüne ve insanlara saçılan, tüm evreni doldurup taşıran bir sevgidir.

Nitekim sahabilerden Hz. Ebu Hureyre'nin bildirdiğine göre Peygamber efendimiz -salât ve selâm üzerine olsun- şöyle buyuruyor:

-Yüce Allah, bir kulunu sevince Cebrail'i yanına çağırarak kendisine "Ben falancayı seviyorum, onu sen de sev" der. Bunun üzerine Cebrail de o adamı sever. Arkasından göktekilere (meleklere) seslenerek "Allah falancayı seviyor, onu siz de sevin" der. Bunun üzerine göktekiler de o kulu severler. Arkasından o kul un yeryüzünde de benimsenmesi, sempati görmesi sağlanır.

Buna karşılık yüce Allah bir kuldan nefret edince Cebrail'i yanına çağırarak kendisine "Ben falancadan nefret ediyorum, ondan sen de nefret et" der. Bunun üzerine Cebrail o adamdan nefret eder. Arkasından göktekilere (meleklere)seslenerek "Allah falancadan nefret ediyor, ondan siz de nefret edin" der. Bunun üzerine göktekiler de o kuldan nefret ederler. Arkasından yeryüzünde de o kuldan nefret edilmesi, antipati duyulması sağlanır." (Bu hadisi İmam-ı Ahmed; Affan, Ebu Avane, Suheyl, Suheyl'in babası ve Ebu Hureyre yolu ile naklederken İmam-ı Ahmed ve Buhari'nin ortak rivayet zinciri şöyledir: İbn-i Cureyc, Musa el-Eşari, İbn-i Utbe, Nafi, Ebu Hureyre.)

Kötülükten sakınan mü'minlere yönelik müjde ile yüce Allah'a baş kaldıran kâfirlere yönelik uyarı, bu Kur'an'ın iki ana amacını oluşturur. Yüce Allah, Arapların bu Kur'an'ın iki ana amacını oluşturur. Yüce Allah, Araplar'ın bu Kur'an'ı kolay anlamalarını sağlamak ve onu rahat okuyabilsinler diye Peygamberimizin dili ile indirmiştir. Okuyoruz:


Kuran-i Kerim Tefsiri

O

Meryem

O

97- Ey Muhammed, kötülükten sakınanları müjdeleyesin ve inatçılar güruhunu uyarasın diye biz bu Kur'an'ı ana dilinde indirerek onu kolay anlamanı sağladık.

Bu sure somut bir sahne ile noktalanıyor. Bu sahne kalpleri uzun bir süre dalgalandıracak, vicdanları derinden derine titretecek ve uzun bir süre hayallerden izi silinmeyecek müthiş bir sahnedir. Okuyalım:

98- Biz bu inatçılardan önce nice kuşakları yokettik. Şimdi onların hiçbirini ortalıkta görüyor musun, yada onlardan kaynaklanan en zayıf bir ses kulağına geliyor mu?

Sayın okuyucu, bu sahne seni önceki yıkıcı bir sarsıntı ile yüzyüze getiriyor, arkasından engin bir suskunluğun denizine gömüyor. Sanki seni elinden tutup engin bir vadinin başma dikerek yüzyıllardan beri dönem dönem yok edilmiş eski insan kuşaklarının belli belirsiz kalıntıları ile yüzyüze getiriyor. Bakışlarının sınırlarına eremediği erginlikteki bu vadide hayalin, vaktiyle kımıldayan,hareket eden kalıntılar arasında yüzüyor, bir zamanlar nabzı atan, seğirten canlılar arasında zıplıyor, yine bir zamanlar yaşayan ve umutlar besleyen duygular ve özlemlerle at koşturuyor. Sonra ortalığa birden derin bir sessizlik çöküyor, her şeyin üzerine ölüm abanıyor. Kadavralardan, leşlerden, çürümüş kemiklerden ve kalıntılardan başka hiçbir şey görünmüyor. Ne bir inilti ne bir algı ne bir kımıltı ve ne de bir çıt var. Okuyoruz:

"Şimdi onların hiçbirini ortalıkta görüyor musun? Ya da onlardan kaynaklanan en zayıf bir ses kulağına geliyor mu?"

Bak da görmeye çalış. Kulak ver de dinle. Derin bir sessizlikten ve tüyler ürpertici bir suskunluktan başka birşey yok. Koca evrende ölüm nedir bilmeyen tek diriden, yani yüce Allah'dan başka hiç kimse yoktur artık.

MERYEM SURESİNİN SONU


Mücadele
1-4
5-6
7
8
9-10
11
12-13
14-19
20-21
22


Kuran-i Kerim Tefsiri

O

Mücadele

O

1- Allah, kocası hakkında seninle tartışan ve Allah'a şikayette bulunan kadının sözünü işitti. Allah sizin konuşmanızı işitir. Çünkü Allah işitendir, bilendir.

2- Sizden eşlerine zihar yapanlar, bilmelidir ki o kadınlar, onların anaları değildir. Onların anaları, ancak kendilerini doğurmuş kadınlardır. Şüphesiz onlar çirkin ve yalan bir söz söylüyorlar. Şüphesiz Allah, affedici, bağışlayıcıdır.

3- Eşlerinden zihar ile ayrılmak isteyip de sonra söylediklerinden dönenlerin eşleriyle temas etmeden önce bir köleyi hürriyetine kavuşturmaları gerekir. Size öğütlenen budur. Allah, yaptıklarınızdan haberi olandır.

4- Buna imkan bulamayan kimse, temas etmeden önce aralıksız olarak iki ay oruç tutar. Buna da gücü yetmeyen, altmış fakiri doyurur. Bu kolaylık, Allah'a ve peygamberine inanmış olmanızdan ötürüdür; bunlar Allah'ın koyduğu sınırlardır. İnkar edenler için çok yakıcı azap vardır.

İslam öncesi Arap geleneğinde adamın biri hanımına kızıp "Sen annem bacım gibisin" dediğinde eşi ona haram olmuş kabul edilirdi. Fakat ondan boşanmış da olmaz, öyle ortada kalırdı. Ona ne helal sayılırdı ki, aralarında evlilik ilişkileri devam etsin. Ne de boşanmış olurdu ki, kendisine başka bir yol arasın. İşte bu da cahiliye döneminde kadının karşılaştığı büyük zorluklardan biriydi.

Bu ayetlerin değindiği olay meydana geldiği sırada islam dininin zihara ilişkin hükmü henüz daha belirlenmemişti.

İmam-ı Ahmed'in Said ibni İbrahim'den ve Yakup'dan o da babasından, o da Muhammed ibni İshak'tan, o da Yusuf ibni Abdullah ibni Selam'dan o da Huveyle binti Sa'lebe'den aldığı hadiste deniyor ki: Huveyle şöyle dedi: "Allah'a yemin ederim ki yüce Allah Mücadele suresinin baş tarafını ben ve Evs ibni Samit hakkında indirmiştir... Ben Evs'in yanındaydım. Evs yaşlı bir ihtiyardı, huysuzlaşmıştı. Birgün yanıma girdi. Onunla biraz atıştım. O da öfkelenerek: "Sen artık bana annem-bacım gibisin" dedi. Sonra çıkıp gitti. Bir süre kavminin meclisinde oturdu. Sonra gelip yanıma girdi. Bir de baktım ki, bana el uzatmaya çalışıyor. Huveyle'nin canını elinde tutan Allah'a yemin ederim ki olmaz! Sen az önceki sözlerini söylediğin halde, Allah ve peygamberi hakkımızdaki hükmünü vermediği müddetçe bana dokunamazsın! dedim. Üzerime atıldı. Ben ise ondan sakındım. Normal bir kadının güçsüz bir ihtiyarı alt etmesi gibi ben de onu mağlup ettim. Ve üzerimden attım. Sonra komşularıma gittim. Onlardan bir elbise emanet aldım. Çıktım. Allah'ın elçisine gittim. O'nun önünde oturdum. Kocamın bana yaptıklarını birbir anlattım. Onun kötü huyluluğundan çektiklerimi peygambere şikayet ettim. Hz. Peygamber ise hep: "Amcanın oğlu yaşlı bir ihtiyardır. O'na iyi davran, Allah'tan kork" diyordu. Ben oradan ayrılmadan hakkımda Kur'an ayetleri indi. Hz. Peygamber vahiy geldiğinde kendinden geçtiği gibi kendinden geçti, ayıldığı zaman bana: "Ey Huveyle, yüce Allah senin ve eşinin hakkında Kur'an ayetleri indirdi" dedi. Sonra bana Mücadele suresinin 1.2.3. ve 4. ayetlerini okudu.

Sonra bana dedi ki: "Ona söyle bir köle azad etsin." Ben ise ona: "Ey Allah'ın elçisi; onun azad edecek kölesi yok ki" dedim. "Ardarda iki ay oruç tutsun" buyurdu. Yine ben dedim ki: "O ihtiyar bir adamdır. Nasıl oruç tutsun ki?!" Buyurdu ki: "Altmış yoksula bir deve yükü hurma dağıtsın." "Ey Allah'ın elçisi Allah'a yemin ederim ki onun bu kadar imkanı yok" dedim. Hz. Peygamber buyurdu ki: "Biz ona bir Arak hurma yardım edeceğiz." Bunun üzerine `Ben de ona bir Arak yardımda bulunurum' dedim. Resulullah: "Çok yerinde, çok güzel ettin. Git, onun yerine onları sadaka olarak dağıt. Sonra da amcanın oğluna iyi davran" buyurdu. Ben de gittim, dediklerini yaptım. (Bu hadisi Ebu Davud, Talak, Muhammed ibni İshak ibni Yesar'dan iki kanalla rivayet etmiştir)

İşte yüce Allah, Hz. Peygamber ile bu konuyu onunla konuşmaya gelen kadın arasında geçen bu karşılıklı konuşmayı duymuştur. Yüce Allah'ın yedi göğün üstünden hakkında hükmünü indirdiği mesele de budur. Böylece bu kadının hakkını vermiş, hem onun hem de kocasının gönlünü rahatlatmış ve müslümanlara da böylesi ailevi günlük bir sorunda yol göstermiştir.

Ve işte böyle bir durumu konu edinerek başlamaktadır Kur'an'daki surelerden biri. Yüceler aleminden inerken herbir sözüne varlığın her yanından kendisine karşılık verilen Allah'ın ölümsüz kitabının bir suresi işte böyle bir açıklama ile başlıyor: "Seninle kocası hakkında tartışan kadının sözlerini yüce Allah işitmiştir." Normal müslümanlar içinden bir kadının kişisel bir sorununu yüce Allah ele almıştır. Bu iş, O'nun göklerin ve yerin çarkını döndürmesine engel olmamıştır. Göklerin ve yerin işleri O'nu bu konuda hüküm vermekten alıkoyamamıştır!

Bu gerçekten büyük bir iştir. Böyle hayret verici bir olayın meydana gelmesi, bir insan topluluğunun yüce Allah'ın kendilerine böyle yakın olduğunu, küçük büyük tüm işlerinin başında hazır bulunduğunu, günlük sorunları ile ilgilendiğini, normal sıkıntı ve kriz anlarında onların elinden tuttuğunu köklü biçimde kavranması gerçekten büyük bir olaydır. Onunla ilgilenen büyük ve aşkın... Yüce ve ulu, herşeye egemen ve ihtişam sahibi, göklerin ve yerin egemenliğine sahip zengin ve övgüye layık olan Allah olur da bu ilgilenme önemli olmaz mı?

Hz. Aişe der ki: Bütün sesleri işiten Allah'a hamdolsun Peygamberle konuşmaya gelen kadın Havle idi. Evin bir tarafında peygamberle konuşuyordu. Ben onun ne dediğini duyamıyordum. Yüce Allah onun hakkında: "Kocası hakkında seninle tartışan ve Allah'a şikayette bulunan kadının sözünü Allah işitti" ayetini indirdi.(Buhari, Nesai)

Havle veya bu ismin küçültme ve daha fazla anlam kazandırma şekli olan Huveyle'nin olayı aktarışında ve O'nun bu eylemde oynadığı rolde, kalkıp Hz. Peygambere gidişinde, onunla sorununu tartışmasında ve Kur'an-ı Kerim'in bu olayın hükmünü ortaya koymasında... Evet bütün bunlarda o eşsiz topluluğun o hayret verici dönemdeki hayatından bir tablo yer almaktadır. O'nun bu doğrudan ilişkisinin bilincinde olduğunu, tüm işlerinde yüce Allah'tan direktif ve yönlendirme beklediğini ve yüce Allah'ın da bu bekleyişe karşılık verdiğini ortaya koymaktadır. İşte bu bekleyiş, bütün bir topluluğu Allah'ın himayesi altına almaktadır. Onu koruyan Allah'tır artık. Bu topluluğun tamamı artık küçük bir çocuğun, babası, eğiticisi ve koruyucusunun himayesini aradığı gibi Allah'ın himayesini aramaktadır!

Kur'an'ın üslubu ile olayın aktarılışına baktığımızda, etkileme, mesaj verme, eğitme ve yönlendirmenin hükmü belirleme ile atbaşı gittiğini, onun arasına yerleştirildiğini ve hemen ardından geldiğini görüyoruz. Zaten bu Kur'an-ı Kerim'in değişmeyen eşsiz üslubudur:

"Allah, kocası hakkında seninle tartışan ve Allah'a şikayette bulunan kadının sözünü işitti. Allah sizin konuşmanızı işitir. Çünkü Allah işitendir, görendir."

Bu hayret edilecek derecede etkili bir dokunuşa sahip bir giriştir... Siz ikiniz yalnız değildiniz... Yüce Allah sizin ikinizle beraberdi. Ve O sizin söylediklerinizi işitiyordu. Kadının söylediklerini duyuyordu O. Kocası hakkında seninle tartıştığını ve Allah'a şikayette bulunduğunu birbir işitiyordu, olayın tamamını biliyordu. Sizin karşılıklı konuşmanızı ve bu konuşmada sözkonusu olan herşeyi biliyordu. Çünkü yüce Allah işiten ve görendir. İşitir ve görür. Bu O'nun her zamanki halidir. Yüce Allah'ın üçüncü bir şahıs olarak katıldığı bu olay da O'nun bu halinin sadece bir tablosudur. Bunların hepsi kalpleri titreten dokunuşlar ve temaslardır. Bundan sonra işin aslı anlatılıyor. Oradaki durumun gerçek yönü ortaya konuyor:

"Sizden eşlerine zihar yapanlar, bilmelidir ki o kadınlar, onların anaları değildir. Onların anaları, ancak kendilerini doğuran kadınlardır. Şüphesiz onlar çirkin ve yalan bir söz söylüyorlar. Şüphesiz Allah, affedici ve bağışlayıcıdır: '

İşte bu meselenin kökünden halledilmesidir. Buna göre cahiliye dönemindeki bu zihar geleneği, sağlıklı bir temele dayanmamaktadır. Temelsizdir. Çünkü insanın eşi onun annesi değildir ki, annesi gibi ona haram olsun. Anne insanı doğuran kadındır. Rastgele söylenen bir sözle kişinin eşinin onun annesine dönüşmesi imkansızdır. Bu manasız-tutarsız bir sözdür. Gerçeğe aykırı düşmektedir. Basmakalıp, uydurma bir sözdür. Doğruya ters düşmektedir. Hayattaki işlerin açıklıkla ve tam bir şekilde hakka ve realiteye dayanmaları gerekmektedir. Bu kadar karmakarışık hale gelmemeli ve bu kadar çelişkilerle yoğrulmamalıdır. "Şüphesiz Allah bağışlayan ve affedendir." Yani bu konuda daha önce geçmiş olan hataları günahları bağışlar.

Meselenin aslını bu şekilde açık ve belirlenmiş halde ortaya koyduktan sonra konuya ilişkin kesin hüküm geliyor:

"Eşlerinden zihar ile ayrılmak isteyip de sonra söylediklerinden dönenlerin eşleriyle temas etmeden önce bir köleyi hürriyetine kavuşturmaları gerekir. Size öğütlenen budur. Allah, yaptıklarınızdan haberi olandır."

Yüce Allah bir dizi günahların affedilip bağışlanması için köle azad etmeyi bir süreye kadar o zamanki savaş düzeninin zorunlu kıldığı kölelik düzeninden kurtulmanın araçlarından biri olarak kullanmıştır. Sonuçta köleliği buna benzer yollarla ortadan kaldırmıştır.

Ayet-i Kerimede geçen "Sonra dediklerine dönüş yapanlar" cümlesinin anlamı ile ilgili değişik görüşler ileri sürülmüştür. Biz bu görüşlerden "Onlar zihar ile kendilerine haram kıldıkları ilişkiye tekrar dönüş yapanlardır" diyen görüşü tercih ediyoruz. Zira ayetlerin akışına en uygun gelen anlamı budur ayetin. Buna göre ilişkiye geçmeden önce bir köle azad etmek gerekir. Ardından deniyor ki: "Size böyle öğüt verilmektedir." Yani kefaret, hiçbir doğru ve gerçek temele dayanmayan zihar eylemine bir daha dönülmemesi için bir hatırlatma ve bir öğüttür. "Yüce Allah'ın sizin yaptıklarınızdan haberi vardır." Onun gerçeğini bilir. Meydana gelişini bilir. O konudaki niyetini bilir.

Bu yorum cümlesi kalpleri uyarmak, ruhları terbiye edip eğitmek, yüce Allah'ın herşeyin içini ve dışını kuşatan bilgisi ve mahareti ile herşeyin dışında bulunduğuna dikkat çekmek için hüküm tamamlanmadan önce geliyor:

"Buna imkan bulamayan kimse, temas etmeden önce aralıksız olarak iki ay oruç tutmalıdır. Buna da gücü yetmeyen, altmış fakiri doyurur. Bu kolaylık Allah a ve peygamberine inanmış olmanızdan ötürüdür, bunlar Allah'ın koyduğu sınırlardır; inkar edenler için can yakıcı azap vardır."

Ardından açıklayıcı ve yönlendirici yorum geliyor: "Bu Allah'a ve peygamberine iman etmeniz içindir." Halbuki onlar inanmış kimselerdir. Yalnız bu açıklama ve bu kefaretler ayrıca onları Allah'ın emrine ve kesin hükmüne bağlayan durumları... Evet işte bu durumlar insanın imanını gerçekleştirir. Hayatı imana bağlar. Hayat gerçeği içinde imana apaçık bir güç kazandırır. "Bunlar Allah'ın sınırlarıdır." Bunları koymuştur ki, insanlar burada dursun. Onları geçmesinler. Yüce Allah bu sınırları tanımayanlara ve onları çiğnemekten sakınmayanlara gazap eder. "İnkar edenler için can yakıcı bir azap vardır." Haddi aşmaları, meydan okumaları, iman etmemeleri ve inananlar gibi Allah'ın sınırları yanında durmamaları yüzünden...

KAFİRLER AŞAĞILANACAKTIR

Ayet-i Kerimenin "İnkar edenler için can yakıcı bir azap vardır" şeklindeki son cümlesi hem önceki ayetin sonu ile uyum sağlamaktadır, hem de Allah'a ve peygamberine karşı gelenlerden söz eden bundan sonraki ayetle önceki ayet arasında köprü görevini yapmaktadır. Bu, Kur'an-ı Kerim'in bir konudan diğerine geçerken hayret verici güzellikte bir bağ kurmada kullandığı metodunun gereğidir:


Kuran-i Kerim Tefsiri

O

Mücadele

O

5- Allah'a ve Peygamberine karşı gelenler, kendilerinden öncekiler nasıl alçaltıldı ise öyle alçaltılacaklardır. Biz, apaçık ayetler indirmişizdir, bunları inkar edene alçaltıcı azap vardır.

6- O gün Allah onların hepsini diriltecek ve yaptıklarını kendilerine haber verecektir. Allah onları birbir saymıştır. Onlar ise unutmuşlardır. Allah herşeye şahiddir.

Surenin birinci bölümü, müslüman topluluğun Allah tarafından korunduğunu ve desteklendiğini gösteren bir tablo niteliğindeydi. İkinci bölüm ise diğer grubun savaş ve hezimet tablolarından birini vermektedir. Allah'a ve Peygamberine karşı gelen yani Allah'ı ve Peygamberini karşılarına alarak diğer cephede yer alanların durumu sergilenmektedir. Burada cephenin ve çizginin sözkonusu edilmesi daha önce Allah'ın sınırlarından sözedilmesi nedeniyledir. Yani bu insanlar Allah'ın ve Peygamberinin belirlediği sınırda durmuyorlar. Tam tersine onların karşılarındaki çizgide duruyorlar! Bu ise, birbirine düşman olan, birbiriyle çekişme halinde bulunanların somutlaştırılmasıdır. Böylece onların yaptığı işin korkunçluğu ve tavırlarının çirkinliği gösteriliyor. Kendisini yaratana ve kendisine rızık verene karşı meydan okuyacak bir tutum içine girmek ve O'nun belirlediği sınırları çiğneyerek utanmadan böbürlenerek bunların karşısında yer almaktan daha kötü ne olabilir?

Allah'a karşı gelen, kötülükte direten ve bu halleriyle övünenler: "Kendilerinden öncekiler nasıl alçaltıldı ise öyle alçaltılacaklardır." Tercih edilen görüşe göre bu söz onların aleyhine bir bedduadır. Yüce Allah'ın duası ise hükmün kendisidir. Zira asıl dileyen O'dur. Dilediğini yapan da O'dur. Ayet-i Kerime'de geçen "Ketb" kavramı, kahretmek ve zillete düşürmektir. "Onlardan öncekiler" ise ya yüce Allah'ın cezalandırdığı daha önceki topluluklardır. Ya da bu ayetten önce meydana gelen olaylarda müslümanlar tarafından mağlup edilenlerdir. Mesela Bedir'de olduğu gibi."Biz apaçık ayetler indirmişizdir."Bu ifade Allah'a ve Peygamberine karşı gelenlerin dünyadaki sonları ile ahiretteki sonlarını birbirinden ayırmaktadır. Böylece hem dünyadaki hem ahiretteki akibetlerinin bu ayetlere karşı tutumlarından kaynaklandığı belirtilmiş oluyor. Ayrıca onların bu akibetlere uğramalarının cahillikten ve gerçeğin kapalı oluşundan kaynaklanmadığı, gerçeğin kendilerine açıklandığı bu apaçık ayetlerle gerçeği öğrendikleri ortaya konuyor.

Ardından onların ahiretteki akibetlerini anlamlı, etkili, uyarıcı, ruhları eğitici bir yorumla birlikte sergiliyor:

"Bunları inkar edene alçaltıcı azap vardır."

"O gün Allah onların hepsini diriltecek ve yaptıklarını kendilerine haber verecektir. Allah onları birbir saymıştır. Onlar ise unutmuşlardır. Allah herşeye şahiddir."

Bu aşağılanma, önceki böbürlenmenin karşılığıdır. Bu aşağılanma yüce Allah'ın onların hepsini birlikte dirilteceği gündeki aşağılanmadır. Bütün bir insanlığın karşısında aşağılanmadır. Bu gerçek bir sebebi olan azap olduğu gibi onların yaptıklarının da bir açıklamasıdır. Eğer onlar bu yaptıklarını unutmuş dahi olsalar yüce Allah hiçbir şeyin dışında kalmadığı, gizli hiçbir şeyin kendisine kapalı olmadığı ilmiyle onların tüm yaptıklarını birbir ortaya koyacaktır: "Allah herşeye şahiddir."

Burada koruma ve yardım etme tabloları ile-savaş ve ceza tablosu yüce Allah'ın ilminde ve haberdar oluşunda, görmesinde ve hazır bulunmasında buluşuyor. Yani yüce Allah yardım ve korumanın hazır sahibi olduğu gibi savaş ve cezanın da hazır şahididir. Öyleyse inananlar O'nun hazır oluşu ve şahid oluşu ile güven ve huzura kavuşsunlar. Kafirler ise O'nun hazır oluşundan ve şahid oluşundan sakınsınlar.

ALLAH GİZLİ KONUŞMALARI BİLİR

Surenin seyri "Allah herşeye şahiddir" gerçeğini yerleştirmek için ek bir açıklama yapar... Bu şahidliğin, kalplerin tellerine dokunan canlı bir tablosunu çiziyor:


Kuran-i Kerim Tefsiri

O

Mücadele

O

7- Göklerde ve yerde olanları, Allah'ın bildiğini bilmiyor musun? Üç kişi gizli konuşsa mutlaka dördüncüsü O'dur. Beş kişi gizli konuşsa mutlaka altıncısı O'dur. Bunlardan az veya çok olsunlar ve nerede bulunursalar bulunsunlar mutlaka O onlarla beraberdir. Sonra kıyamet günü onlara yaptıklarını haber verecektir. Doğrusu Allah, herşeyi bilendir.

Ayet-i Kerime yüce Allah'ın kapsamlı ve derin ilmiyle başlıyor. Yerde ve göklerde ne varsa hepsini istisnasız bildiğini belirtiyor. İnsanın kalbini göklerin derinliklerine ve yeryüzünün dört bucağına götürüyor. Her tarafa uzanan, bütün boyutları kuşatan, herşeyi içine alan genişlikteki Allah'ın ilmiyle birlikte... Küçük büyük, gizli-açık ve bilinen-bilinmeyen herşeyi içine alan derin ilmine değinerek bağlıyor.

Ardından yavaş yavaş göklerin derinliklerinden, dünyanın uçlarından, bucaklarından toparlanarak, yaklaşarak ve yoğunlaşarak geliyor... geliyor... Muhataplara ulaşana kadar. İlahi ilmin, kalpleri titreten bir tablosu ile muhatapların kalplerine dokunuyor:

"Üç kişi gizli konuşsa mutlaka dördüncüsü O'dur. Beş kişi gizli konuşsa mutlaka altıncısı O dur. Bundan az veya çok olsalar ve nerede olurlarsa olsunlar mutlaka O, onlarla beraberdir."

Aslında bu bilinen bir gerçektir. Yalnız bu gerçek derin etki bırakabilecek biçimde güzel sözlerle ifade edilmiştir. Bu kalpleri bir keresinde ürperti ve korku ile titreten, bir keresinde ise sevgi ve dostlukla dolduran bir tablodur. İnsanın kalbini yüce dost olan Allah'ın huzurunda kendisinden geçirmektedir. Nerede üç kişi yalnız kalsa dördüncülerinin Allah olduğunu hissederler. Nerede beş kişi yalnız kalsa altıncılarının Allah olduğunu hissederler. Nerede iki kişi gizli konuşup fısıldaşsa Allah oradadır! Nerede daha çok kişi buluşsa yine oradadır Allah!

Bu hiçbir kalbin ürpermeden ve titremeden sakin bir biçimde karşılayabileceği, onu etkilenmeden karşılamaya güç yetirebileceği bir hal değildir... Rabbinin, dostunun huzurunda duran bir kalp yerinde durabilir mi? Bu aynı zaman-da yüce ve ürpertici heybeti olan Allah'tır çünkü. Hangi kalp Allah'ın huzurunda sakin durabilir? "Nerede olurlarsa olsunlar Allah onlarla beraberdir."

"Sonra kıyamet günü onlara yaptıklarını haber verecektir."

Bu da sarsan ve titreten başka bir dokunuştur. Hiç kuşkusuz yüce Allah'ın dinlemesi ve hazır bulunması dahi ürpertici bir olaydır. Bu dinleme ve hazır bulunmadan sonra hesaba çekme ve cezalandırma sözkonusu olduğunda acaba durum ne olur? İnsanlar gizlice fısıldaştıkları ve gizlenmek için tenha ve kuytu yerlere çekildikleri her şey kıyamet gününde şahidlerin huzurunda ortaya dökülecek ve herkesin hazır olup katıldığı bugünde yüce Allah onları yüceler aleminde haber verecek olsa durum ne olur?

Ayet-i Kerime başladığı gibi yine genel bir tablo ile sona eriyor: "Allah herşeyi bilendir: '

İşte bu şekilde bir tek ayette değişik üsluplar kullanılarak ilahi ilmin hakikatı kalplere yerleştiriliyor. Bu değişik üsluplar sözkonusu gerçeği insanın kalbine daha derin biçimde yerleştiriyor. Bu üslupları kullanarak değişik yollardan ve mesafelerden insanın kalbine ulaşıyor.

Yüce Allah'ın her yerde hazır olduğu, herşeye şahid olduğu gerçeğinin böylesine etkileyici, ürpertici tablolar halinde verilerek derinlemesine insanın kalbine yerleştirilmesi, münafıkları tehdit edecek ayetlerin bir girişi niteliğindedir. Münafıklar Medine'de Hz. Peygambere ve müslüman topluluğa karşı oyunlar, komplolar tezgahlamak için aralarında gizli toplantılar yapıyorlardı. Ayrıca burada onların kuşku ve tereddüt içindeki hallerine hayret edilmektedir:


Kuran-i Kerim Tefsiri

O

Mücadele

O

8- Görmedin mi şu adamları ki gizli gizli konuşmaları yasaklandığı halde yine o yasaklanan işi yapıyorlar. Günah, düşmanlık ve Resule isyan hususunda gizli gizli konuşuyorlar. Onlar sana geldiklerinde seni, Allah'ın selamlamadığı bir tarzda selamlıyorlar. Kendi içlerinden de "Bu söylediklerimiz yüzünden Allah'ın bize azap etmesi gerekmez miydi?" derler. Cehennem onlara yeter. Oraya gireceklerdir, ne kötü gidilecek yerdir orası.

Ayet-i Kerime gösteriyor ki ilk dönemlerde Hz. Peygamberin münafıklara karşı izlediği yol onlara öğüt verme, samimi olmalarını, doğru yola gelmelerini telkin etme, Medine'de yahudilerle birlikte ve onların yol göstermeleriyle planladıkları oyunlardan ve komplolardan sakındırma şeklindeydi. Ama onlar buna rağmen iğrenç bir tutum sergiliyor, gizliden oyun tezgahlamaya devam ediyor, müslüman topluluğun aleyhine birtakım karanlık planlar üzerinde çalışıyor, Hz. Peygamberin emirlerine karşı gelmek, O'nun ve samimi müslümanların aralarını bozarak, çabalarını boşa çıkarmak için başka yollar ve yöntemler kullanmaya. devam ediyorlardı.

Yine ayet-i kerimeden anlaşılıyor ki, onların bir kesimi selamlaşma için kullanılan cümleyi ağızlarında geveleyerek onu gizliden kötü bir anlama gelecek bir söz haline çeviriyorlardı: "Onlar sana geldiklerinde seni, Allah'ın selamlamadığı bir tarzda selamlıyorlar." Mesela yahudilerin dedikleri gibi "Essamu Aleyküm" diyorlardı. "Esselamu Aleyküm" demiş imajını vererek "sizlere ölüm" veya "siz de batın dininiz de batsın!" diyorlardı: Veyahut dış görünüşte güzel görünen fakat içteki anlamı çirkin olan başka sözler söylüyorlardı! Ve onlar bunları söylerken kendi içlerinde şöyle diyorlardı: Eğer o gerçek bir Peygamber olsaydı yüce Allah bu sözlerimizden dolayı bizi cezalandırırdı. Ya selamlaşma için kullandığımız sözlerden veya gizli olarak düzenlediğimiz toplantılar ve orada planladığımız hileler ve komplolardan dolayı bizi azaba uğratırdı.

Surenin gelişinden ve girişinden rahatlıkla anlaşılıyor ki yüce Allah onların kendi içlerinde söylediklerini, toplantıların ve komplolarında konuştuklarını Hz. Peygambere bildirmiştir. Daha önce surenin girişinde yüce Allah kocası hakkında Hz. Peygamber ile konuşan kadının konuşmasını işittiğini bildirmişti. Ayrıca üç kişinin gizli buluşup konuştuğu... her yerde kendisinin onların dördüncüsü olduğunu belirtmişti. Bu da gösteriyor ki yüce Allah onların tüm toplantılarında bulunan ve onların kendi içlerinde söylediklerinin hepsini bilen biri olarak peygamberini bu münafıkların tüm komplolarından haberdar etmiştir.

Onların bu eylemlerine Allah'ın şu sözleri ile cevap veriliyor: "Cehennem onlara yeter. Oraya gireceklerdir, ne kötü gidilecek yerdir orası: '

Bu gizli komploların deşifre edilmesi, kendilerine yasak edilmesine rağmen yapmaya devam ettikleri gizli buluşma ve konuşmaların açığa çıkarılması ayrıca onların "Allah'ın bize azap etme si gerekmez miydi?" şeklinde içlerinde gizledikleri anlayışlarının ortaya konması... Evet işte bunların hepsi yüce Allah'ın göklerde ve yerde ne varsa hepsini bildiğini, her gizli konuşmaya tanık olduğunu ve her buluşmaya şahid olduğunu doğrulayan birer pratik örnektir. Birer uygulamasıdır bu bilginin. Bu ise münafıkların içine tüm yaptıklarının ortaya çıkacağı endişesini, mü'minlerin içine ise güven ve huzur gerçeğini dolduruyor.

Burada iman edenlere yönelip onlara şu şekilde hitab ediliyor: "Ey iman edenler." Bu hitab ile onları, münafıklarınkine benzer bir fısıldaşmadan, günah, düşmanlık ve Peygambere karşı gelmeyi telkin eden gizli toplantılardan sakındırıyor. Onlara Allah'tan korkmaları gerektiğini hatırlatıyor. Ve onlara bu türden bir gizli buluşmanın inananları üzmek için şeytan tarafından telkin edildiğini dolayısı ile buna benzer hareketlerin müminlere yakışmayacağını açıklıyor:


Kuran-i Kerim Tefsiri

O

Mücadele

O

9- Ey iman edenler! Aranızda gizli konuştuğunuz zaman günah, düşmanlık ve peygambere karşı gelmek üzere konuşmayın. İyilik ve takva üzerine konuşun, huzuruna varacağınız Allah'tan korkun.

10- Gizli konuşmalar (Fiskoslar)şeytanın yapacağı işlerdendir. Bu iman edenleri üzmek içindir. Oysa şeytan, Allah'ın izni olmadıkça, mü'minlere hiçbir zarar veremez.. Mü'minler Allah'a dayanıp güvensinler.

Buradan anlaşılıyor ki, ruhları ve karakterleri islamın yaşam biçimi ile henüz bütünleşmemiş olan bazı müslümanlar işler çatallaştığında gizlice toplanıyor, bağlı bulundukları önderlikten uzak bir şekilde olayları aralarında tartışıyorlardı. Halbuki böyle bir eylemi islam toplumunun karekteri ve islami yapılanmanın özü kaldırmıyordu. Zira bu yapı bütün görüşlerin, bütün düşüncelerin ve bütün önerilerin herşeyden önce önderliğe sunulmasını ve cemaat içinde gruplaşmalara gidilmemesini gerektiriyordu.

Yine anlaşılıyor ki, bu tür gruplaşmalar ve kümelenmeler, bu işleri gizlice yürütürken kimseyi rahatsız etme amacını gütmeseler de birtakım rahatsızlıklara ve karışıklıklara neden oluyorlardı. Bu işlerle uğraşanların gündemdeki sorunları körüklemeleri ve bilmeden, ilerisini düşünmeden bu meselelerde sırf görüşlerini açıklamaları bile rahatsızlıklara ve itaatsizliklere neden olabilirdi.

İşte tam bu sırada yüce Allah onlara hitap ediyor. Kendilerini O'na bağlayan bağları ile onlara sesleniyor. Böylece çâğrının gücünü ve etkisini de arttırmış oluyor: "Ey iman edenler..: ' Gizli konuşmaları gerektiği durumda dahi günah, düşmanlık ve Peygambere karşı gelme gibi çirkin işlerden sakındırmak ve mü'minlerin gizli konuşabilecekleri, onlara yakışan konuları açıklamak için onlara böyle hitap ediyor: "İyilik ve takva üzerine gizli konuşabilirsiniz: ' Bunların hangi vasıtalarla elde edileceklerini ve onların nasıl yaşanacağını, gerçekleştirileceğini planlamak için oturup konuşabilirsiniz.,Ayet-i kerimede geçen "Birr" kavramı genel anlamı ile iyilik demektir. "Takva" ise, uyanıklık ve yüce Allah'ın gözetiminde olduğunun bilincinde olmaktır. Bunlar ise, iyilikten başkasını telkin etmezler. Ayrıca eninde sonunda kendisine dönecekleri ve işlediklerinin hesabını verecekleri Allah'tan korkmalarını hatırlatıyor. İnsanlar ne kadar gizleseler de, kapalı tutmaya çalışsalar da onların tüm yaptıklarını gözeten ve birbir kayda geçen Allah'a hesap vermekten kurtulamazlar.

İmam-ı Ahmed'in Behz ve Affan'dan, hammam'dan, Katade'den, Safvan ibni Mihraz'dan aldığı bir hadiste deniyor ki: Ben İbni Ömer'in elini tutmuştum. Birden karşısına bir adam çıktı ve Resulullah'ın kıyamet günündeki gizli konuşma hakkında ne söylediğini işittin mi? diye sordu. Abdullah dedi. ki: Hz. Peygamberin şöyle dediğini işittim: "Yüce Allah mümine yaklaşır. Onu himayesine alır. İnsanlardan uzaklaştırır. Ona birbir günahlarını ikrar ettirir. Ona der ki: Bu günahı nerde işlediğini biliyor musun? Şu günahı ne zaman işlediğini hatırlıyor musun? Falan günahı nasıl işlediğini biliyor musun? Ona tek tek tüm günahlarını itiraf ettirir. Artık orada mü'min mahvolduğunu zanneder, yüce Allah buyurur: Sen bu günahları dünyada işlerken ben onları gizledim. Bugün ise onları bağışlıyorum. Sonra da adama iyiliklerinin kitabı verilir. Kafirlere ve münafıklara gelince şahidler: İşte Rabblerine karşı yalan uyduran, O'nun mesajını yalanlayanlar bunlardır, derler. İyi bilin ki, Allah'ın laneti zalimlerin üzerindedir." (Buhari, Müslim)

Şimdi de onları, bir parçası oldukları müslüman cemaatten gizli ve habersiz olarak fısıldaşmaktan, gizli konuşmaktan ve gizli planlar çevirmekten tiksindiriyor. Zira onların yararına olan şey müslüman topluluğun da yararınadır. Sonra onlar hiçbir şeyde kendilerini müslüman topluluktan ayrı hissetmemelidirler. Onlara deniyor ki: "Müslümanların fısıldaşmaları, gizlice konuşmaları ve özel biçimde konuşulduğunu görmeleri onların kalplerine üzüntü ve burukluk havasını yayar. Güvensizlik havası yaratır. Şeytan da gizli konuşanları aldatarak onların, kardeşlerinin canını sıkmalarına, onların kalplerine tereddütler ve endişeler salmalarına sebep olmalarına neden olabilir. Ama şeytan ne yapsa mü'minlere istediğini yaptıramaz."

"Gizli konuşmalar (fiskoslar) şeytanın yapacağı işlerdendir. Bu iman edenleri üzmek içindir. Oysa şeytan, Allah'ın izni olmadıkça, müminlere hiçbir zarar veremez. Müminler Allah'a dayanıp güvensinler."

Müminler yalnız Allah'a dayanırlar. Bunun ötesinde dayanak olmaz zaten. Müminlerin Allah dışında dayanacakları kimse de yoktur.

Hz. Peygamberin kuşku uyandıracak, güveni sarsacak ve huzursuzluk yaratacak durumlarda gizli konuşmayı yasaklayan sözleri de vardır:

Buhari ve Müslim'de A'meş kanalı ile Abdullah ibni Mes'ud'dan gelen bir hadis yer almaktadır. Abdullah diyor ki: Hz. Peygamber:

"Üç kişi olduğunuzda iki kişi diğer arkadaşlarından ayrı olarak fısıldaşmasın. zira bu hareket onu üzer."

Bu yüce bir ahlâk ilkesidir. Aynı zamanda her tür şüpheyi ve tereddüdü ortadan kaldırmak için alınmış ustaca bir önlemdir. Özel yahut genel bir konuda bir sırrı veya ayıbı gizlemeye gelince bu konuda gizli ve kapalı olarak görüşmede bir sakınca yoktur. Bu genellikle cemaatin sorumlu olan yöneticileri arasında meydana gelir. Cemaatten habersiz ayrı bir kümelenmeye gitmek caiz (doğru) değildir. İşte Kur'an-ı Kerim'in ve Hz. Peygamberin yasakladığı şey de budur. Cemaatı dağıtabilecek, safları arasında kuşku ve güvensizliği uyandırabilecek eylem de budur. Mü'minleri üzmek için, şeytanın planladığı da bundan başkası değildir. Yüce Allah'ın sözü kesindir. Şeytan bu yolla inanmış topluluğa dilediğini yapamayacaktır. Çünkü bu topluluğun koruyucusu ve kollayıcısı yüce Allah'tır ve O, her gizli konuşmanın başında gözeten ve hazır olandır. Orada planlanan her hileyi, tuzağı ve komployu en iyi bilendir. Ve şeytan asla mü'minlere zarar veremeyecektir: "Ancak Allah'ın izin vermesi hariç". Bu koruma ilkesine yönelik bir istisnadır. Söz verilen ve kesinlik arzeden her yerde bile yüce Allah'ın iradesinin sınırsızlığı ve özgürlüğü vurgulanmaktadır. Böylece O'nun iradesi verilen söze ve kesinliğe rağmen özgürlüğünü korumaktadır.

"Mü'minler Allah'a dayanıp güvensinler." Koruyan ve savunan, güç ve üstünlük sahibi olan, herşeyi bilen, herşeyden haberdar olan, hiçbir zaman ayrılamayan, hazır şahid olan O'dur. Evrende yalnız O'nun dediği olur. O ise müminleri koruyacağına söz vermiştir. Bundan öte teminat ve bundan daha büyük huzur verici, kesin kanaat oluşturucu söz olur mu?

Bunun ardından inanmış olanlara cemaat adaplarından biri daha anlatılıyor:


Kuran-i Kerim Tefsiri

O

Mücadele

O

11- Ey inananlar! Size: "Meclislerde yer açın" denildiği zaman yer açın ki Allah ta size yeriniz ve rızkınızda genişlik versin. Size "Kalkın" denildiği zaman, kalkın ki Allah sizden inananları ve kendilerine ilim verilenleri derecelerle yükseltsin. Allah yaptıklarınızı haber almaktadır.

Ayetin iniş sebebini anlatan bazı rivayetlerden anlaşıldığına göre bu ayetin münafıkların yaşantısı ile doğrudan ilgisi vardır. Böylece bu ayet ile ondan önceki ayetler arasında birçok yönden bağlar bulunduğu ortaya çıkmaktadır.

Katade der ki: Bu ayet zikir meclisleri hakkında inmiştir. Bu toplantıya katılanlar birinin geldiğini gördükleri halde Hz. Peygamberin yanından ayrılmamak için yerlerine çakılıp kalıyorlardı. Bunun üzerine yüce Allah onlara birbirlerine yer vermelerini emretti.

Mukatil ibni Hayyan der ki: Bu ayet cuma günü indi. Hz. Peygamber o gün Suffa'da idi. Yer dardı. Muhacirlerin ve Ensarın Bedir savaşına katılanlarına özellikle hürmet ederdi. Bedir'e katılanlardan bazıları geldiklerinde her tarafın dolu olduğunu gördüler. Hz. Peygamberin karşısında durup: "Ey Allah'ın elçisi Allah'ın selamı, rahmeti ve bereketi üzerine olsun" dediler. Hz. Peygamber de onların selamlarını olduğu gibi aldı. Bundan sonra oturanlara selam verdiler. Onlar da selamlarını aldılar. Fakat oldukları yerde kalakaldılar. Birilerinin kendilerine yer vermelerini bekliyorlardı. Hz. Peygamber de onların neden ayakta kaldıklarını anladı. Onlara yer verilmemişti. Bu hal Hz. Peygamberi üzdü. Etrafında oturan ve Bedir'e katılmayan Muhacirlere ve Ensara: "Ey falan sen kalk. Ey falan sen kalk" demeye başladı. Orada ayakta kalan Bedir'e katılan kaç kişi varsa hepsine yer açılıncaya kadar teker teker isim söylemeye devam etti; Bu ise yerlerinden kaldırılanların zoruna gitti. Zaten Hz. Peygamber de onların üzüldüklerini yüz hatlarından anlamıştı. Münafıklar dediler ki: "Peygamberin insanlar arasında adil olduğunu söyleyenler sizler değil misiniz? Allah a yemin ederiz ki, onun bu insanlara adil davrandığını görmüyoruz! Bazı insanlar gelmiş yerlerine oturma ve peygamberlerine yakın olmayı gönülden arzu etmişlerdir. Peygamber ise bunları yerlerinden kaldırmış ve daha sonra gelenleri oraya oturtmuştur"

Bize gelen rivayetlere göre Hz. Peygamber: "Yüce Allah kardeşine yerini verene merhamet etsin" buyurmuştur. Bu sözü duyan sahabiler bundan sonra hemen yerlerinden kalkıyor ve kardeşlerine yer açıyorlardı. Bu ayet-i kerime cuma günü inmiştir.

Bu rivayet doğru olsa dahi bir adamı yerinden kaldırıp oraya oturmayı yasaklayan diğer hadislerle çelişki arzetmez. Bu hadislerden biri Buhari ve Müslim tarafından kitaplarına alınmış olan şu hadistir: "Kimse kimseyi yerinden kaldırıp oraya oturmasın, fakat birbirinize yer açınız: ' buna göre en son gelenin boş olduğu yere oturmasını zorunlu kılan ve ön tarafta yer almak için insanların omuzlarından aşarak ileri gitmeye çalışmasını yasaklayan hadisler de bu hadisle çelişki içinde değildir.

Ayet dışardan gelenin oturması için yer ayırmaya teşvik etmektedir. Ayrıca oturmakta olan birine "sen kalk" denildiğinde onun bu emre itaat ederek kalkması gerektiğini dile getirmektedir. Şu kadarı var ki bu emri veren cemaatı düzenlemekten sorumlu olan yetkili kişidir, gelen adam değil!

Burada asıl amaç yerin açılmasından önce kişinin kalbinin açılması ve geniş olmasıdır. İnsanın kalbi geniş olduğunda insanın kendiliğinden tolerans sahibi olur ve yer vermeye çalışır. Oturmakta olan adamlar gelen kardeşlerine sevgi ve toleransla dolu olurlar. Memnuniyetle ve sevinçle onlara yerlerini verirler. İşi yöneten kişi yerin boşaltılmasını gerektiren herhangi bir sebepten dolayı boşaltmayı istediğinde mü'minler içtenlikle, memnuniyetle ve gönül huzuruyla bu emre uymalıdırlar. Bununla beraber islamın diğer temel ilkeleri geçerliliğini korur. Kimse kimsenin omuzuna basarak ilerlemeye kalkmaz. Kimse bir başkasını kaldırıp kendisi oturamaz. Çünkü islam hem toleranslı davranmayı hem de disiplinli olmayı emreder. Her yerde uyulması gereken edebe riayet etmek esastır.

Kur'an-ı Kerim her bir yükümlülük sırasında insanın bilincini, duyarlılığını harekete geçirmeyi metod edindiğinden oturumlardaki yerlerini kardeşlerine verenlere cenabı Allah'ın buna karşılık onlara ikramda bulunacağını, geniş ve bol imkanlar vereceğini vadediyor: "Yer açın ki Allah da size genişlik versin." Peygamberin emrine uyarak yerlerini kardeşlerine bırakıp kalkanlara da yüce makama erdireceğine söz veriyor: "Size kalkın denildiği zaman kalkın ki Allah sizden inananları ve kendilerine ilim verilenleri derecelerle yükseltsin." Bu onların alçak gönüllülüklerinin, kalkma emrini aldıklarında kalkmalarının karşılığıdır.

Burada asıl sözkonusu olan Hz. Peygambere yakın olmak ve onun toplantılarında ondan ilim öğrenmektir. Şimdi ayet onlara şunları öğretiyor: İnsanın gönlünü genişleten ve emre itaat etmesini sağlayan iman ile kalbi terbiye edip genişleten ve itaat etmesini sağlayan ilim, insanın Allah katında yüksek derecelere ulaşmasını sağlar. Bu da onların Resulullah'ın isteği üzerine yerlerinden kalkmaları ve itaat ederek o yüce makamdan ayrılmalarının karşılığıdır. "Allah yaptıklarınızı haber almaktadır." O sizin yaptıklarınızın gerçek yüzünü bilerek ve onların arkasında gizli olan bilinci ve niyeti de hesaba katarak size karşılığını verecektir.

İşte Kur'an-ı Kerim kalpleri ve ruhları bu şekilde eğitmekte ve arındırmaktadır. Teşvik ve duyarlılık üslubuyla ona toleransı, gönül zenginliğini ve itaati öğretmektedir. Çünkü din matamot yerine getirilen yükümlülüklerden ibaret değildir. Din, bilinçteki bir dönüşüm ve vicdandaki bir duyarlılıktır.

ASHABIN PEYGAMBERLE İLİŞKİSİ

Şimdi Kur'an-ı Kerim müslümanlara Peygamberle ilişkilerinde dikkat etmeleri gereken bir görgü kuralını daha öğretmektedir. Öyle anlaşılıyor ki, müslümanlar tek tek Rasulullah ile görüşüp kendi özel sorunlarını konuşmak, kendisiyle ilgili görüşünü ve direktiflerini almak, ya da onunla başbaşa kalmayı bir mazhariyet olarak değerlendirip ona ulaşmak için birbiriyle yarışıyorlardı. Herkes Peygamberi yalnız görmek istiyordu. Fakat onun sosyal ve cemaati ilgilendiren görevlerinin önemini güzelce takdir edemiyor, zamanının değerli olduğunu ve onunla başbaşa kalmanın ancak çok önemli işlerde sözkonusu olabileceğini düşünemiyorlardı. Cenabı Allah onlara. bu gerçekleri öğretmek amacıyla Rasulullah'la yalnız görüşmek isteyenlerin, onun cemaatin hakkı olan vaktinden bir bölümünü almak isteyenlerin bir sadaka ödemeleri gerektiğini bildirdi. Buna göre Peygamberle başbaşa kalmak, onunla özel görüşmek isteyenler bundan önce bir sadaka vereceklerdi..


Kuran-i Kerim Tefsiri

O

Mücadele

O

12- Ey iman edenler! Peygamber ile gizli (özel) bir şey konuşacağınız zaman bu konuşmanızdan önce bir sadaka veriniz. Bu sizin için daha hayırlı ve daha temizdir. Şayet sadaka verecek bir şey bulamazsanız, Allah bağışlayan, esirgeyendir.

Nitekim Hz. Ali bu ayeti uygulamıştır. Rivayet edildiğine göre onun bir dinarı vardı. Onu bozdurarak dirheme çevirdi. Ne zaman bir iş için Hz. Peygamberle yalnız görüşmek isterse bir dirhemini sadaka olarak veriyordu. Fakat bu iş müslümanlara zor gelmeye başladı. Yüce Allah da bunu biliyordu. Zaten emir de amacına ulaşmıştı. Müslümanlar artık arzu ettikleri başbaşa görüşmenin önemini kavramışlardı. Bu nedenle yüce Allah bu yükü üzerlerinden aldı.

Bundan sonra gelen ayet buradaki yükümlülüğü kaldırdı. Onları ibadetlere, kalbi düzelten itaatlere yöneltti:

13- Gizli konuşmanızdan önce sadaka vermenizden korktunuz mu Çünkü yapmadınız. Allah sizi affetti. Artık namaz kılın, zekat verin, Allah'a ve Resulüne itaat edin. Allah yaptıklarınızı haber alandır.

Bu iki ayette ve onların iniş sebeplerini açıklayan rivayetlerde müslüman topluluğun bilinç ve ahlâk, düşünce ve yaşantının küçük büyük her konusunda eğitilmesi için gösterilen çabanın, verilen önemin bir türünü görüyoruz.

Şimdi surenin akışı yahudileri dost edinen münafıklara yöneliyor. Onların bazı durumlarını ve tutumlarını tasvir ediyor. Onları yaptıklarının deşifre edilmesiyle ve kötü akibete uğratılmakla tehdit ediyor. Her tür önleme rağmen islam çağrısının ve müslümanların zaferinin kaçınılmaz olduğu bildiriliyor:


Kuran-i Kerim Tefsiri

O

Mücadele

O

14- Allah'ın kendilerine gazap ettiği bir topluluğu dost edinenleri görmedin mi? Onlar ne sizdendirler, ne de onlardan. Bile bile yalan yere yemin ediyorlar.

15- Allah onlara çetin bir azap hazırlamıştır. Gerçekten onların yaptıkları şey çok kötüdür.

16- Yeminlerini kalkan yapıp Allah'ın yoluna engel oldular. Onlar için küçük düşürücü azap vardır.

17- Onların ne malları, ne de evlatları kendilerini Allah'a karşı koruyamaz. Onlar ateş halkıdır. Orada ebedi kalacaklardır.

18- Allah'ın onların hepsini yeniden dirilteceği gün, dünyada şu yemin ettikleri gibi, Allah'a da yemin ederler. Kendilerinin doğru yolda olduklarını sanırlar. İyi bilin ki onlar gerçekten yalancıdırlar.

19-Şeytan onları istila etmiş, onlara Allah'ı anmayı unutturmuştur. Onlar şeytanın taraftarlarıdır. İyi bilin ki şeytanın taraftarları mutlaka kaybedenlerdir.

Allah'ın gazabına uğramış olan yahudilerle dostluk kuran münafıklara bu şekilde yoğun saldırılar yapılması gösteriyor ki onlar müslümanlara karşı köklü,büyük çaplı tuzaklar kuruyor, müslümanların en azılı düşmanlarıyla onlara karşı komplolar hazırlıyorlardı. Yine bu ayetler gösteriyor ki artık bu dönemde islamın gücü genişlemişti. Münafıklar artık bu güçten korkuyorlardı. Hz. Peygamber ve mü'minler ile karşılaşıp yüzleştiklerinde Cenabı Allah'ın onların planlarına ve komplolarına ilişkin verdiği bilgiler kendilerine söylendiğinde yalan yere yemin ederek kendilerinin söylediği sözleri ve tezgahladıkları komploları inkara kalkışıyor, yalan yere yemin ettiklerini bile bile bir de yemin ediyorlardı. Onlar bu yeminlerle karanlık planlarının ortaya çıkarılması halinde uğrayacakları cezadan kendilerini korumaya çalışıyorlardı. "Yeminlerini kalkan edindiler." Yani onları siper edindiler. Böylece Allah'ın yolunu kapatmak için hilelerine, tuzaklarına devam ediyorlardı.

Yine Allah bu ayetler aracılığıyla onları defalarca tehdit etmektedir: "Allah onlara çetin bir azap hazırlamıştır. Onların yaptıkları şey gerçekten çok kötüdür." "Onlar için aşağılayıcı bir azap vardır." "Onların ne malları ne de evlatları kendilerini Allah'tan koruyamaz. Onlar ateş halkıdır Orada ebedi kalacaklardır."

Onların kıyamet günündeki durumlarını da aşağılanmış, horlanmış bir halde tasvir etmektedir. Burada onlar insanlara yemin ettikleri gibi Allah'a da yemin ediyorlar: "Allah'ın onların hepsini yeniden dirilteceği gün dünyada size yemin ettikleri gibi O'na da yemin ederler". Bu da gösteriyor ki ikiyüzlülük onların iliklerine kadar işlemiştir. Kıyamet gününe kadar onlardan ayrılmayacaktır bu karekter. Hatta kalplerin derinliklerindeki ve göğüslerin içindeki gizliliklere varıncaya kadar herşeyi bilen yüce Allah'ın huzurunda bile bu ikiyüzlülükten kurtulamayacaklardır. "Onlar bir şeye dayandıklarını zannediyorlar." Halbuki onlar boşluktadır. Hiçbir şeye dayanmıyorlar. Hiçbir şeye!

Ardından onları değişmeyen köklü, yalancılık damgasıyla damgalıyor: "Dikkat edin, iyi bilinki onlar gerçekten yalancıdırlar."

Sonra onların bu durumlarının nedenini açıklıyor. Zira şeytan onları büsbütün emri altına almıştır: "Onlara Allah'ı anmayı unutturmuştur." Allah'ı unutan kalp ise bozulur kötülüğe yataklık eder. "Onlar şeytanın taraftarlarıdır." Onlar şeytana karşı samimidirler. Onun sancağı altında yer alırlar. Onun adına çalışırlar. Onun amaçlarını gerçekleştirirler. O ise katıksız kötülüktür. Sonuçta katıksız ziyana uğrayacaktır. "İyi bilinki şeytanın taraftarları mutlaka kaybedenlerdir.

Bu gerçekten şiddetli, sert bir saldırıdır. Onların düzenbaz halleriyle, aldatıcı düşmanlıklarıyla, müslümanlara karşı planladıkları kötülüğe, eziyete ve bozgunculuğa tamimiyle uygun düşmektedir. Müslümanların kalplerini ise huzura kavuşturmaktadır. Yüce Allah onların yerine gizli olan düşmanlarına bu şekilde yoğun saldırılar düzenlemektedir.

Bu münafıklar yahudileri umut bağlanan ve kendilerinden korkulan bir güç kabul ederek onlara sığındıklarından ve onlardan destek bekleyip, onlarla işbirliği yaptıklarından yüce Allah da müslümanların onlardan umutlarını kesmelerini istiyor. Allah düşmanlarına zilleti ve yenilgiyi, Peygamberine ve kendisine ise galibiyeti ve hakimiyeti verdiğini açıklıyor:


Kuran-i Kerim Tefsiri

O

Mücadele

O

20- Allah'a ve peygamberine düşman olanlar, onlar en alçak kimselerle beraberdirler.

21- Allah'a andolsun ki ben ve elçilerim galip geleceğiz diye" yazmıştır. Şüphesiz Allah güçlüdür, galiptir.

Yüce Allah'ın gerçekleşen sözü budur işte. Dış görünüşe bakıldığında bazan bu doğru sözün gerçekleşmediği sanılsa da herşeye rağmen gerçekleşecek olan vaadidir.

Bilfiil görünen odur ki, iman ve tevhid, küfre ve şirke galip gelmiştir. Bu yeryüzünde, Allah inancı yerleşmiştir. Şirkin ve putperestliğin islamın yolunda oluşturduğu onca engellemelere, onca handikaplara rağmen insanlık islama bağlanmıştır. Küfür, şirk ve inkarcılıkla uzun süren bir savaştan sonra insanlık islamla tanışmıştır. Yeryüzünün bazı bölgelerinde zaman zaman inkarcılığın veya şirkin yaygınlaştığı ve genişlediği, bugünkü inkarcı ve putperest devletlerde olduğu gibi egemen olduğu görülse de, Allah inancı yine de genel anlamda egemenliğini korumaktadır. Ayrıca putperestlik ve inkarcılık dönemlerini mutlaka kaçınılmaz bir son beklemektedir. Zira bunlar yaşamaya elverişli anlayışlar değildir. İnsanlık hergün Allah'a imana yönelten, iman ve tevhid inancını gerçekleştiren, sağlamlaştıran yeni yeni delillere ulaşmaktadır.

İnanmış insan Allah'ın sözünü gerçekleşmiş bir hakikat olarak kabul eder. Eğer belirli bir kuşakta veya dünyanın sınırlı bir bölgesinde dar kapsamlı bir uygulama bu gerçeğe ters düşüyorsa, bu uygulama tutarsız, temelsiz ve geçici olan bir uygulamadır. Onun yeryüzünde bir dönem varlığını sürdürmesi özel bir hikmete bağlıdır. Belki de bununla Allah'ın sözünün belirlenen zamanda gerçekleşmesi için iman duygusunun coşturulup, harekete geçirilmesi amaçlanmaktadır.

Bugün insan, iman düşmanlarının inanmışlara karşı uzun zamanlardan beri uyguladıkları baskılara, takiplere, zulümlere ve her çeşit aldatmaya, ortaya koydukları çeşitli saldırılara baktığında... Bu saldırıların bazı dönemlerde ileri derecede yoğunlaşarak sürgün, işkence, yaşam koşullarının daraltılması ve hatta mü'minlerin sıkı takibata uğrayarak öldürülmeleri gibi tüm cezalandırma, yıldırma metodlarının kullanıldığını hesaba kattığında... Tüm bu olumsuzluklara rağmen imanın mü'minlerin kalbinde muhafaza edildiğini, onları yıkılmaktan koruduğunu, inanmış toplulukların kişiliklerini yitirmekten ve saldırgan ulusların içinde eriyip gitmekten koruduğunu, kesin yıkım ve yok etme halleri dışında inanmış bireylerin ve toplulukların egemen zalim güçlere boyun eğmediğini gördüğünde... Evet insan, uzun vadede gerçekleşen bu hakikatı gördüğünde Allah'ın bu va'dinin doğruluğunu anlamaktadır. Bu tarihi gerçeğe baktığında daha fazla beklemesine gerek kalmadan Allah'ın va'dinin gerçek olduğunu anlar.

Ne olursa olsun mü'min, Allah'ın va'dinin bu varlık aleminde mutlaka gerçekleşecek bir hakikat olduğuna inanır. Allah'a ve Peygamberine karşı gelenlerin zillete mahkum olacakları, Allah ve Peygamberinin ise galib olacağı hakkındaki inancına asla gölge düşürmez. Bunun mutlaka gerçekleşeceğine inanır. Olaylar istediği kadar başka şekilde gelişsin farketmez!


Kuran-i Kerim Tefsiri

O

Mücadele

O

ALLAH'A DOST OLMANIN NİTELİĞİ

22- Allah'a ve ahiret gününe inanan bir kavmin; babaları, oğulları, kardeşleri, yahut akrabaları da olsa Allah'a ve Peygamberine düşman olanlarla dostluk ettiğini göremezsin. Allah onların kalplerine imanı yazmış ve onları katından bir ruh ile desteklemiştir. Onları, altlarından ırmaklar akan cennetlere sokacak, orada ebedi kalacaklardır. Allah onlardan razı olmuş onlarda O'ndan razı olmuşlardır. İşte onlar Allah'ın taraftarlarıdır. Muhakkak ki başarıya ulaşacak olanlar, Allah'ın taraftarlarıdır.

Bu Allah'ın taraftarları ile şeytanın taraftarları arasındaki en belirgin farktır. Belirginlik kazanan safların kesin hatlarla ayrılmasıdır. Her çeşit engelin ve her tür bağın ortadan kaldırılarak tek kulpa, tek bağa bağlanmasıdır.

"Allah'a ve ahiret gününe inanan bir kavmin Allah'a ve Peygamberine düşman olanlarla dostluk ettiğini göremezsin: '

Çünkü yüce Allah bir insana iki kalp vermemiştir. Ve bir insan bir kalpte iki zıt sevgiyi yerleştiremez. Hem Allah ve Peygamber sevgisi hem de Allah a ve Peygamberine düşman olanların sevgisi... Bu kalp ya imanlı olacaktır ya da imansız! Bunların her ikisini birleştirmek ise mümkün değil.

"İsterse babaları, oğulları, kardeşleri yahut akrabaları olsun farketmez."

Kan ve yakınlık bağları iman bağı ile çeliştiklerinde kopuverirler. İki sancak yani Allah'ın sancağı ile şeytanın sancağı arasında bir çekişme ve düşmanlık yoksa bu bağları birlikte gözetmek mümkündür. Allah taraftarları ile şeytan taraftarları arasında bir savaşın olmadığı sıralarda müşrik olan anne-babaya iyi davranmak emredilen bir davranıştır. Aralarında mücadele, sürtüşme, düşmanlık ve savaş varsa bu durumda tek olan kulpla ve tek olan bağla ilgisi olmayan bütün bağlar kopar. Nitekim Ebu Ubeyde Bedir savaşında babasını öldürmüştü. Ebu Bekir Sıddık oğlu Abdurrahman'ı öldürmeye kalkışmıştı. Mus'ab bin Umeyr kardeşi Ubeyd bin Umeyr'i öldürmüştü. Hz. Ömer, Hz. Hamza, Hz. Ali, Ubeyde ve Haris yakınlarını ve akrabalarını öldürmüşlerdi. Kan ve yakınlık bağlarından soyutlanarak din ve inanç bağına sarılmışlardı. İşte bu Allah'ın ölçüsünde bağların ve değerlerin yükselebileceği en yüksek noktaydı.

. "İşte Allah'ın kalplerine imanı kazıdığı kimseler bunlardır."

İman Allah'ın eliyle onların kalplerine yerleştirilmiş Rahman'ın sağ eliyle gönüllerine yazılmıştır. Artık bu imanın silinmesi ve çözülmesinden söz edilemez. Körelmesi ve kapanması yoktur onun!"Ve onları katından bir ruh ile desteklemiştir."Onların bu kadar keskin bir iradeye ulaşmaları ancak Allah'tan bir ruh ile mümkün olabilir. Kalplerinin bu nur ile aydınlanması, onların güç ve ışık kaynağı olan ve onları gücün ve ışığın kaynağına kavuşturan bu ruh ile ancak mümkündü."Onları altlarından ırmaklar akan cennetlere sokacaktır. Onlar orada ebedi kalacaklardır: 'Dünyada her türlü bağdan ve her türlü ilişkiden soyutlanmalarının, dünyanın geçici her şeyini kalplerinden söküp atmalarının karşılığı olarak."Allah onlardan razı olmuş, onlar da Allah'tan."Apaydınlık, huzur ve rahat veren bu tablo müminlerin halini yüksek ve üstün bir konumda, sevinç ve hoşnutluğun egemen olduğu bir havada canlandırıyor. Rabbleri onlardan razı, onlar da Rabblerinden razıdır. Herşeyden kopmuşlar, kendilerini ona bağlamışlar. O da onları himayesine kabul etmiş, cennetlerinde onlara geniş imkanlar sağlamış ve onlardan razı olduğunu kendilerine hissettirmiştir. Böylece onlar da hoşnut olmuşlardır. İçleri bu yakınlık ile huzura kavuşmuş, sevince boğulmuş ve doyuma ulaşmıştır."İşte bunlar Allah taraftarlarıdır."

Allah'ın cemaatıdır onlar. Allah'ın sancağı altında toplanmışlardır. O'nun önderliği ile hareket ederler. O'nun yolunda yürürler. O'nun sistemini gerçekleştirirler. O'nun yeryüzündeki kazasını ve kaderini gerçekleştirmek için çalışırlar. Onlar da Allah'ın kaderinden biridirler. Çünkü;"Hiç şüphesiz Allah taraftarları kurtulanların kendileridir." Allah'ın seçkin yardımcıları kurtulamayacak da kim kurtulacak?

Böylece insanlık iki ayrı gruba ayrılmaktadır: Allah taraftarları ve şeytan taraftarları. Bütün insanlar iki ayrı sancak altında toplanmaktadır: Hak sancağı ve batıl sancağı. Buna göre insan, ya Allah taraftarı olup hak sancağı altındadır. Ya da şeytan taraftarı olup batıl sancağı altındadır. Bunlar iki ayrı çizgi, iki ayrı gruptur. Öyle kesin hatlarla birbirinden ayrılmışlardır ki, asla barışmazlar ve asla esneklik göstermezler!

Akrabalık ve hısımlık yok. Aile ve yakınlık yok, vatan ve millet yok, tutkunluk ve ulusculuk yok, sadece akide... Yalnız ve yalnız akide. Kim Allah taraftarlarına katılır, hak sancağı altında durursa, o ve bu sancağın altında duran herkes Allah yolunda kardeştir. Renkleri farklı, vatanları farklı, milletleri farklı, aileleri farklıdır. Allah taraftarlarını oluşturan temel bağları ayrıdır. Burada bütün farklılıklar bir olan Allah'ın sancağı altında erir gider. Kim de şeytanın egemenliğine girer. Batıl sancağının altında yer alırsa artık hiçbir bağ onu Allah taraftarlarına bağlayamaz. Ne ülke, ne ırk, ne vatan ne renk, ne soy bağı ne akrabalık ne hısımlık... Bütün bu bağları ayakta tutan baştaki bağ kopmuş olur. Onun kopması ile diğer bağların tümü de kendiliğinden çözülür.

Bu ayet-i kerime de müslüman topluluk içinde kan bağlarını, yakınlık, dostluk ve çıkarını gözetenlerin bulunduğu, onların içindeki hastalıklar tedavi edilmekle birlikte imanın ölçüsü bu kadar kesin bir biçimde ve tamamen ayrı bir şekilde ortaya konmaktadır. Aynı zamanda müslüman topluluk içinde kendilerini Allah'a adayan, samimi bir şekilde O'na bağlanan ve burada dikkat çekilen makama yükselen bir kesimin de bulunduğu ifade edilmektedir.

Bu tablo, Allah'ın islam ümmetini koruyup gözettiğini tasvir ederek başlayan bu sureyi en güzel bir şekilde sona erdiriyor. Nitekim surenin başında Hz. Peygamber'e kendisi ve eşinin meselesini tartışan fakir kadının sözlerini yüce Allah'ın işittiği dile getirilmiştir.

İslam ümmetini bu kadar güzel bir biçimde koruyup-gözeten Allah'a bu ümmetin bağlanması, bu korumanın en doğal karşılığıdır. Allah'ın taraftarları ile şeytan taraftarlarının kesin hatlarla ayrılması doğaldı. Yüce Allah'ın evrensel görevi için seçtiği ve bu konuda görevlendiği ümmete bundan başkası yakışmazdı zaten.

MÜCADELE SURESİNİN SONU


Müddessir
1-7
8-10
11-30
31
32-36
37-47
48-52
53-56


Kuran-i Kerim Tefsiri

O

Müddessir

O

1-Ey örtüye bürünerek saklanan Muhammed!

2-Kalk da uyar.

3- Rabbinin büyüklüğünü dile getir.

4-Elbiselerini temizle.

5- Çirkin davranışlardan uzak dur.

6- Yaptığın iyiliği çok görüp başa kakma.

7- Rabbin için sabret.

Sure, Peygamberimizi ağır ve son derece önemli bir görevi üstlenmeye çağıran yüce bir sesleniş ile söze giriyor. Bu görev insanlığı uyarma, onu dünyada kötülükten, ahirette cehennemden kurtarma, henüz fırsat elde iken onu doğru yola iletme görevidir. Bu görev o günlerde bir insana -bu insan bir peygamber de olsa- yüklenebilecek son derece ağır ve zor bir görevdi. Çünkü o günlerin insanlığı öylesine sapık, öylesine günahkar, öylesine inatçı, öylesine söz dinlemez, öylesine azgın, öylesine gözü kara, öylesine kaypak ve öylesine gerçekten uzaklaşmış idi ki, onu gerçeğin sesini dinlemeye çağırmak dünyadaki yükümlülüklerin en ağırı, en sıkıntılısı niteliğinde idi.

Evet, "Ey örtüye bürünerek saklanan Muhammed, kalk da uyar." Peygamberlik misyonunun en belirgin görevi olarak "uyarmak" farkında olmadan sapıklık akıntısına kapılıp giden gafillere "kendilerini bekleyen yakın bir tehlikeyi haber vermektir. Bu uygulama, yüce Allah'ın kullarına yönelik rahmetinin açık bir göstergesidir. Sebebine gelince kullar yoldan sapmakla yüce Allah'ın görkemli egemenliğinde bir eksilme meydana getiremeyecekleri gibi doğru yola girmekle de O'nun sınırsız mülküne herhangi bir katkıda bulunamazlar. Buna rağmen yüce Allah'ın onları ahiretin acıklı azabından, dünyanın mahvedici kötülüklerinden kurtarmak için gösterdiği yoğun ilgi, Peygamberleri aracılığı ile onları af dilemeye çağırması ve onları keremi ile affederek cennetine koyması O'nun engin merhametinin gereğinden başka birşey değildir.

Şimdi de Peygamberimizin kendine dönülerek başkalarını uyarma görevinin arkasından Rabbinin büyüklüğünü dile getirmeye çağrılıyor:

"Rabbinin büyüklüğünü dile getir."

Sadece Rabbini büyük bil. Yüceltmeye lâyık olan tek büyük O'dur. Bu direktif ilahlığa ve tek Allah'lığa ilişkin "iman" dayanaklı düşüncenin anlamının önemli bir yanını belirler.

Herkes, herşey, her değer ve her gerçek küçüktür. Büyük olan sadece Allah'tır. Tek ve eşsiz olan Allah'ın büyüklüğünü ve yüceliği karşısında bütün kütleler, bütün hacimler, bütün güçler, bütün değerler, bütün olaylar, bütün gelişmeler, bütün anlamlar, bütün şekiller küçülür, sönük ve belirsiz kalır.

Peygamberimizin insanlığı uyarma görevini omuzlarken, bu görevin sıkıntılarını, baskılarını ve zorluklarını bu bilinçle, bu düşünce ile göğüslemeye yönlendiriliyor. Çünkü kendisini uyarma görevine atayan Rabbinin tek "büyük" olduğu gerçeğine bağlanınca bütün komplolar, bütün kaba güçler, bütün engeller gözünde küçülecektir. islama çağırma görevinin sıkıntıları ve zorlukları bu düşünceyi, bu bilinci sürekli biçimde taze tutmayı gerektirecek kadar ağırdır.

Daha sonra Peygamberimize "temizlenme" direktifi veriliyor:

"Elbiselerini temizle."

"Elbise temizliği" arap dilinde Dolaylı olarak kalp, ahlâk ve davranış temizliği anlamını taşır. Amaç elbiselerin örtülüğü öz kişiliğin, bu kişiliği oluşturan tüm özelliklerin ve niteliklerin temizliğidir. Temizlik, peygamberliğin doğasının en ayrılmaz sıfatı olduğu gibi yüceler alemi ile ilişki kurabilmenin de vazgeçilmez şartıdır. Bunların yanısıra uyarmanın ve duyurmanın şartları ile başedebilmek için, çeşitli akımlar, çeşitli arzular, çeşitli kanallar ve dehlizler arasında çağrı görevini yürütebilmek için de temizlik gereklidir. Dava adamı görevini yaparken kendisini çeşitli kirlerle, pisliklerle, tortularla ve lekelerle sarılmış, kuşatılmış bulacaktır. Bu olumsuz şartlar ortasında kirlenmeden kirlileri kurtarabilmek için, lekeliler ile ilişki kurarken lekelenmemek, üzerine çamur sıçratmamak için her bakımdan tam anlamda temiz olmaya ihtiyacı vardır. Bu direktif peygamberliğin, çağrı işlevinin, çeşitli ortamlarda, çeşitli toplumlarda, çeşitli şartlarda ve kalplerde bu görevi yürütmenin şartlarına yönelik ince ve derin anlamlı bir vurgulamadır.

Daha sonra Peygamberimize Allah'a ortak koşmaktan ve azaba çarpılmayı gerektiren davranışlardan uzak durması telkin ediliyor.

"Çirkin davranışlardan uzak dur."

Peygamberimiz, peygamber olmadan önce bile müşriklikten ve azaba çarpılmayı gerektirecek iğrençliklerden uzak durmuştu. Sağlıklı fıtratı bu tür bir sapıklığı, böylesine lekeli bir inanca kapılmayı, bu çeşit ahlâk bozukluklarını ve kirli gelenekleri reddetmişti. Onun hiçbir cahiliye uygulamasına katıldığı görülmemiştir. Buna rağmen kendisine niçin bu direktif veriliyor? Amaç barış ve uzlaşma kabul etmez bir farklılığı, bir saf ayrımını açık açık duyurmaktır. Çünkü islam yolu ile müşriklik akımı, hiçbir noktada buluşmayan iki ayrı yoldur. Bunun yanısıra bu direktifle sözkonusu iğrençliğin kirinden uzak durma yönünde duyarlı bir bilinç oluşturma amacı da güdülmüştür. Ayetin orjinalinde geçen "rics" sözcüğü aslında "azab" anlamındayken zamanla azaba uğramayı gerektiren davranışlar anlamını kazanmıştır.

Bir sonraki ayette Peygamberimize kendini hiçe sayılması, harcadığı çabaları Başa kakmaması, büyütmemesi ve çok görmemesi direktifi veriliyor.

"Yaptığın iyiliği çok görüp başa kakma."

Peygamberimiz yeni görevi sırasında çok özverilerde bulunacak, çok şeyini feda edecek, hesaba gelmez emek, çaba ve enerji harcayacaktır. Fakat Allah Ondan özverilerini çok görmemesini, büyütmemesini ve başa kakmamasını istiyor. Fedakârlıklarının hesabını tutan insanlar bu davayı yürütemezler. Bu dava bağlılarından o kadar çok fedakârlıklar ister ki insan ancak yaptıklarını hemen unutursa bu istekleri göğüsleyebilir. Hatta gerçek dava adamı bu yoldaki özverilerini hiç aklına bile getirmemelidir. O kadar kendini Allah'a adamış olmalıdır ki, bütün emeklerini ve gayretlerini yüce Allah'ın kendine yönelik lütfu ve bağışı olarak algılamalıdır. Gerçekten bu yoldaki çabalar yüce Allah'ın kullarına sunduğu bir ayrıcalıktır. Yüce Allah tarafından seçilmiş olmanın ve bu yolda çalışma başarısına erdirilmenin göstergesidir. Buna göre bu uğurda çalışma fırsatına kavuşmak yüce Allah'a şükretmeyi gerektiren bir seçilme, bir ayıklanma, bir onurlandırmadır; yoksa başa kakılacak ve gözde büyütülecek bir angarya değildir.

Okuduğumuz ayetlerin sonuncusunda Peygamberimize Rabbi için sabretmesi direktifi veriliyor:

"Rabbin için sabret."

Sabır, bu dava ile ilgili her yükümlülük sırasında, ya da her direnme gerektiren zorluk karşısında tekrarlanan bir direktiftir. Sabır bu çetin savaşın, insanları Allah'a çağırma savaşının en vazgeçilmez azığı ve cephanesidir. Bu savaş aynı anda iki ayrı cephede verilecektir. Cephelerden birinde nefsin ihtiraslarına ve gönüllerin arzularına karşı savaş verilirken öbür cephede ihtiraslarının şeytanları tarafından güdülen, kişisel arzularının dürtüleri tarafından itilen davanın düşmanları ile savaşılacaktır. Bu savaş sürekli, kesintisiz ve çetin bir savaştır. Tek azığı, tek cephanesi. Yalnız Allah'ın rızasını amaçlayan, O'nun vereceği ödülden başka hiçbir şeyde gözü olmayan sabırdır.

SUR'A ÜFLENDİGİ ZAMAN

Peygamberimize yönelik bu direktiflerin arkasından O'nun başkalarına yönelteceği uyarılarla karşılaşıyoruz. Bu uyarılar Peygamberimizin geleceğini haber verdiği "o çetin gün"ü zihinde canlandıracak bir dille ifade ediliyor: Okuyalım:


Kuran-i Kerim Tefsiri

O

Müddessir

O

8- O Sur â üflendiği zaman,

9- O gün çetin bir gündür.

10- Kafirler için hiç de kolay değildir.

Ayetin orjinalinde geçen "Nakr finnakur" ifadesi başka ayetlerde yeralan "Sur'a üfleme" deyiminin verdiği anlamın aynısını taşır. Fakat buradaki ifade daha güçlüdür, meydana gelen yüksek sesin frekans şiddetini daha çarpıcı biçimde somutlaştırır. Bizleri sürekli çınlayân bir ses kaynağı ile yüzyüze getirir. Çünkü "kulağı çınlatan ses" imajı, "kulağın işittiği ses" imajından daha etkilidir. Bundan dolayı "o gün" Kafirler için zorlu bir gündür. Bir sonraki ayette kolaylığın en zayıf gölgesi bile dışlanarak "zorluk" imajı pekiştiriliyor.

"Kafirler için hiç de kolay değildir."

O gün kafirler için katıksız zorluktan ibarettir. Bu zorluğun arasına kolaylığın kırıntısı bile karışmaz. Sözkonusu zorluğun ayrıntısına girilmiyor. Tersine kavram belirsiz ve bilinmez bırakılıyor. Bu da bunalım, sıkıntı ve ızdırap imajlarını güçlendiriyor. Aslında kafirler Sur'a üflenmeden, o son derece çetin günle yüzyüze gelmeden önce uyarılmaya ne kadar muhtaçtırlar!

NANKÖR KARAKTER

Bu genel tehdidin arkasından belirli bir inkarcı kişi ele Alınıyor. Anlaşılan bu kişi inkarcılıkta ve islam çağrısı aleyhinde komplolar düzenlemekte özel rol üstlenmiş bir elebaşıdır. Bu elebaşıya mahvedici, toz edici tehdit darbeleri indiriliyor. Onun gülünç, alay konusu ve iğrenç tablosu çiziliyor. Jestleri, mimikleri, yüz hatları, ruh portresi kelimelere o kadar somut biçimde yansıtılıyor ki, adam canlı, hareketli, çatık kaşlı ve asık suratlı kimliği ile karşımızda duruyor gibi oluyoruz. Okuyalım:


Kuran-i Kerim Tefsiri

O

Müddessir

O

11-12-Şu adamın işini bana bırak ki, kendisini yarattığımda yapayalnızdı.

13- Ona bol bol mal verdim.

13- Gözü önünden ayrılmayan evlatlar verdim.

14- Her işini yoluna koydum.

15- Böyleyken halâ daha çoğunu vermemi bekliyor.

16 Hayır, hayır! O ayetlerimize inatla karşı çıkıyor.

17- Onu sarp bir yokuşa saracağım.

18- O düşündü ve değerlendirme yaptı.

19- Kahrolası, nasıl bir değerlendirme yaptı?

20- Bir daha kahrolası, nasıl bir değerlendirme yaptı?

21- Sonra baktı,

22- Sonra suratını astı ve kaşlarını çattı.

23- Sonra yüz çevirdi, büyüklük tasladı.

24- Ve dedi ki; "Bu Kur ân eskilerden aktarılan bir büyüdür.

25- O kesinlikle insan sözüdür."

26- Onu Sakar a atacağım.

27- "Sakar" nedir, biliyor musun?

28- Geride hiçbir şey bırakmaz, ondan hiçbir şey kurtulmaz.

29- Bütün insanların dikkatlerini üzerinde yoğunlaştırır.

30- On dokuz tane görevlisi vardır.

Elimizdeki birçok rivayete göre bu ayetlerde kasdedilen kişi Velid b. Muğire'dir. Nitekim ibn-i Cerir'in ibn-i Abdalâ, Muhammed b. Savra, Muammer, Ubbade b. Mansur kanalı ile ikrime'ye dayanarak verdiği bilgiye göre birgün Velid b. Muğire, Peygamberimize gelir. Rasulullah ona Kur'an okur. Bunun üzerine O'na karşı düşmanlık duyguları yumuşar gibi olur. Durum Ebu Cehillin kulağına gidince derhal Velid'in yanma koşar. Ona "Amca, hemşehrilerin aralarında senin için mal toplamak istiyorlar der. Velid in Niçin diye sorması üzerine ona şu karşılığı verir: "Sana vermek için. Çünkü sen Muhammed e varmış. Ondan sus payı sızdırmaya kalkışmışsın:' Ebu Cehil bu sözleri ile Velid'in bam teline basıyor, onu en çok üstünlük tasladığı zenginliği konusunda tahrik etmek istiyordu. Nitekim "Kureyşliler benim en zenginleri olduğumu bilirler der.

Bunun üzerine Ebu Cehil kendisine "Öyleyse Muhammed hakkında öyle bir söz söyle ki, hemşehrilerin onun sözlerini reddettiğini, ona karşı sempati duymadığını anlasınlar" der. Velid bu isteğe şu karşılığı verir: "Onun için ne diyeyim ki? Vallahi aranızda benim kadar şiirden anlayanınız, onun recezini, kasidesini, cin kaynaklısını kısacası her türünü benim gibi iyi bileniniz yoktur. Vallahi Muhammed'in okudukları bunların hiç birine benzemiyor. Vallahi O'nun okuduklarındâ ayrı bir tat, ayrı bir çekicilik vardır. O önüne kattığını kırıp geçirir. O'nun okudukları üstündür, onların üzerine çıkmak mümkün değildir:' Ebu Cehil, sözleri biten Velid'e "Vallahi, Muhammed hakkında bir söz söylemedikçe hemşehrilerini memnun edemezsin" der. Bunun üzerine Velid "Öyleyse beni bırak da O'nun için ne söyleyeceğimi düşüneyim" der. Bir süre düşündükten sonra "Muhammed'in okudukları, başkalarından aktarılmış bir büyüdür" der. Bunun üzerine bu surenin "Şu adamın işini bana bırak" ayeti ile başlayarak "On dokuz tane görevlisi vardır" ayetinin sonuna kadar süren bölümü iner.

Başka bir rivayete göre Velid'in Peygamberimize karşı yumuşaması üzerine ileri gelen Kureyşliler "Eğer Velid, dininden dönerse bütün Kureyşliler dinlerinden dönerler" derler. Bunun üzerine bu işi bana bırakın, hepiniz adına onu çözerim diyen Ebu Cehil, hemen Velid'in yanına koşar. Velid uzun uzun düşündükten sonra Peygamberimizden dinlediği Kur'an hakkında "O eskilerden aktarılmış bir büyüdür. Görmüyor musunuz, karı ile kocayı, evlad ile babayı, köle ile efendiyi birbirinden ayırıyor" der.

İşte rivayetlerin bize aktardıkları olay budur. Kur'an burada ona canlı ve etkileyici bir anlatımla değiniyor. Söze şu bel kırıcı, korkunç tehditle giriyor: "Şu adamın işini bana bırak."

Ayet, Peygamberimize sesleniyor. Anlamı şu: Şu adamı bana bırak. Ben onu yaratırken yalnız başına idi. Şimdi gururlandığı bol servetin, gözünden ayırmadığı evlatların, şımarmasına ve daha çoğunu istemesine yol açan öbür dünya nimetlerin hiçbiri o zaman yanında yoktu. Onun işini bana bırak. Hileleri ve tuzakları ile kafanı yorma. Onunla doğrudan doğruya ben savaşacağım.

Bu ayeti okurken insanın tüyleri diken diken oluyor. Yüce Allah'ın ezici, kahredici gücünün harekete geçtiğini düşününce yüreklerde zelzele kopuyor. Çünkü bu ezici güç şu zavallı, miskin, güçsüz ve minnacık yaratığı tepelemek için harekete geçiyor. Ayet bu zelzeleyi bu zelzeleye tutulması sözkonusu olmayan okuyucunun ve dinleyicinin kalbinde kopardığına göre bu zelzeleye tutulan zavallının hâlini varın siz düşünün!

Ayetler bu zavallı yaratığın durumunu uzun uzun anlatıyor. Onun gerçeğe yüz çevirdiğini, Allah'ın ayetlerine inatla karşı çıktığını anlatmadan önce yüce Allah tarafından kendisine bağışlanan nimetlere parmak basıyor. Bu açıklamalara göre o yaratılırken yapayalnızdı, hiçbir şeyi yoktu, çırılçıplaktı. Sonra yüce Allah kendisine bol servet verdi, gözünün önünden ayırmaya kıyamadığı çok sayıda evladı oldu, o bu servet içinde ve evlatlar ortasında güvenli ve mağrur bir hayat yaşıyordu. Hayatı her yönden yolundaydı, her istediğini kolayca elde edebiliyordu. Buna rağmen;

"Halâ daha çoğunu vermemi bekliyor."

Gözü bir türlü doymuyor, şükretmiyor, kendisine verilenlerle yetinmiyor. Belki de surenin sonuna doğru okuyacağımız "Aslında bunların her biri, kendisine okunmaya hazır kutsal sayfalar inmesini istiyor" ayetinde sözü edilenlerden biridir de kendisine vahiy indirilmesini, kutsal kitap verilmesini istiyor. Çünkü Peygamberimize peygamberlik verildi diye O'nu kıskananlardan biri idi.

Adam bu aşırı ihtirası yüzünden sert bir dille azarlanıyor, paylanıyor. Çünkü ne bir iyilik ne bir ibadet ne bir şükür yapmış ki, sahip olduğundan fazlasını istemeye yüzü olsun. Okuyalım:

"Hayır, hayır! O ayetlerimize inatla karşı çıkıyor."

Ayetin orjinalinde geçen "kellâ" sözcüğü bir paylama, azarlama edatıdır. O gerçeği gösteren kanıtlara ve imana erdiren gerçeklere inatla karşı çıkmış, islam çağrısının önüne dikilmiş, Peygamber'e savaş açmış, kendini ve başlarını hak yoldan alıkoymuş, Kur'an ve islam hakkında asılsız iddialar ortaya atmıştır.

Bu paylamayı kolaylığı zorluğa, rahatı sıkıntıya dönüştüren bir tehdit izliyor. Okuyoruz:

"Onu sarp bir yokuşa saracağım."

Burada hareket hâlinde sıkıntıyı donduran, somutlaştıran bir ifade ile karşı karşıyayız. Sebebine gelince yokuş çıkmak en sıkıntılı, en yorucu yolculuk türüdür. Bir de yokuş çıkmanın irade dışı bir itme ile yapıldığını düşünürsek çekilen sıkıntının ve duyulan yorgunluğun ne kadar artacağını kolayca kestirebiliriz. Bu ifade aynı zamanda somut bir gerçeği dile getirir. Çünkü düz, kolay ve iç açıcı iman yolundan ayrılan kimse sarp, sıkıntılı ve nefes kesici bir patikaya düşmüş olur; sürekli endişe, bunalım, gerilim ve baskı altında yaşar, sanki göğe tırmanıyor gibi nefesi tıkanır; susuz ve azıksız çıkılan bir yolculukta ıssız ve tehlikeli izlerde taban teper, üstelik yolunun sonunda varacağı bir amaç, kazanacağı bir huzur da göremez.

Sonra şu gülünçlük örneği eşsiz tablo canlandırılıyor. Bir de bakıyoruz ki, bu zavallı yaratık zihnini yoruyor, sinirlerini geriyor, alnını kırıştırıyor, yüz hatlarım ve mimiklerini oynatıyor. Bütün bunları Kur'an'da bir kusur bulmak, onu karalayacak bir söz hazırlamak için yapıyor. Okuyoruz:

"O düşündü ve değerlendirme yaptı. Kahrolası, nasıl bir değerlendirme yaptı? Bir daha kahrolası, nasıl bir değerlendirme yaptı? Sonra baktı. Sonra suratını astı, kaşlarını çattı. Sonra yüz çevirdi, büyüklük tasladı. Ve dedi ki; `Bu Kur'an eskilerden aktarılmış bir büyüdür. O kesinlikle insan sözüdür."

Ardarda sıralanan jest ve mimik görüntüleri. Birbirini izleyen beyin dalgaları ve sıra sıra hareketler seriliyor gözlerimizin önüne, Sanki anlam sunan sözcükler karşısında değil de resim çizen bir fırça karşısında, daha doğrusu kare kare görüntü sunan hareketli bir film şeridi karşısındayız.

Karelerin birinde adam düşünüyor, kafa yoruyor. Bunun yanısıra hüküm ifade eden bir beddua ile karşılaşıyor; "Kahrolası" diye. Ayrıca "Nasıl bir değerlendirme yaptı?" denilerek davranışı yadırganıyor, alay bombardımanına tutuluyor. Sonra vurgulama, mesajı pekiştirme amacı ile bu beddua ve yadırgama tekrarlanıyor; "Bir daha kahrolası, nasıl bir değerlendirme yaptı?"

Başka bir karede adam yapmacık, zorlamalı, alaya aldıran, komiklik çağrısını yapan bir ciddiyetle şöyle şöyle bakıyor.

Bir diğer karede gülünç bir biçimde düşüncesini bir noktada yoğunlaştırmak amacı ile kaşlarını çatıyor, suratını asıyor.

Bütün bu komik çabalar, bütün bu maskaralıklar onu sağlıklı bir düşünceye erdiremiyor. Tersine adam ışığa sırt çevirerek ve gerçek karşısında büyüklük kompleksine yenik düşerek "Bu Kur'an eskilerden aktarılmış bir büyüdü r. O kesinlikle insan sözüdür."

Ayetler bu canlı görüntüleri, resim fırçasının tuvale istediği manzaralardan daha kalıcı ve hareketli bir filim şeridinin gözler önüne serdiğinden daha estetik bir biçimde insan hayaline işliyor. Bu ayetler canlandırdıkları komik tipi sonsuza kadar hafızalarda kalacak bir gülünçlük örneği olarak somutlaştırıyor, kuşaklar boyunca ibret örneği olarak seyredilsin diye kahkaha ile güldüren portresini varlığın alnına kazıyor.

Sözkonusu komik yaratığa ilişkin bu canlı ve somut görüntüleri yine ona yönelik müthiş bir tehdit izliyor. Okuyalım:

"Onu Sakar'a atacağım."

Sonra "Sakar"ın bilinmezliği vurgulanarak bu tehdidin korkunçluğu arttırılıyor. Okuyalım:

"Sakar nedir, biliyor musun?"

O anlaşılmaz ve kavranmaz derecede müthiş ve korkunç bir şeydir! Sonra onun bazı nitelikleri sayılarak uyandırdığı dehşet ve korku imajı güçlendiriliyor. Okuyoruz:

"Geride hiçbir şey bırakmaz, ondan hiçbir şey kurtulmaz."

O herşeyi silip süpürür, her şeyi yutuverir, herşeyi yok eder, önünde hiçbir şey duramaz, ardında hiçbir şey komaz, ondan hiçbir şey paçayı kurtaramaz. Ayrıca o bütün insanların dikkatlerini üzerine çeker, uzaktan belirgin bir şekilde görülür. Okuyalım:

"Bütün insanların dikkatlerini üzerinde yoğunlaştırır."

Bu ayet, "Meariç" suresinde geçen "Geri dönüp gidenleri kendine çağır" ayetinin anlamına yakın bir anlam taşır." (Mearic 17).Yani herkesin dikkatini çeker. Sanki korkunç görüntüsü ile kalplerde korku uyandırmak ister gibidir.

Bu "sakar" cehenneminin "on dokuz" güvenlik görevlisi vardır. Bu "on dokuz" rakamı sert ve acımasız meleklerin birey olarak sayısı mıdır, yoksa bu meleklerin oluşturduğu safların sayısı mıdır, yoksa cehennem güvenliği ile görevli meleklerin türleri ve kategorileri midir, bilmiyoruz. Sadece şunu biliyoruz: Bu sayı, yüce Allah'ın verdiği bir bilgidir ve onu neden verdiği aşağıda açıklanacaktır.

Müminler, yüce Allah'ın bu konuda verdiği bilgiyi, Rabblerine güvenen, Rabbi karşısında gerekli edebi takınan kullara yaraşır bir teslimiyetle karşıladılar. Yüce Allah'ın sözünü ve verdiği bilgiyi tartışma ve demogoji konusu yapmadılar. Müşrikler ise bu sayısal bilgiyi, imandan yana boş kalplerle, yüce Allah'a saygı duygusundan uzak bir küstahlıkla karşıladılar. Bu durumlarda gereken ciddiyeti göstermediler. Tersine bu açıklamayı alaya, maskaraya aldılar. Onu gırgır ve dalga geçme konusu yaptılar. Bu küstahlığın sonucu olarak aralarından biri "Sizin her onunuz bu cehennem görevlilerinden birinin hakkından gelemez mi?" dedi. Bir diğeri "Ona gerek yok. Siz hep birlikte onlardan birinin hakkından gelin, gerisinin tümünün hakkından ben tek başıma gelirim" dedi. Kısacası onlar bu yüce açıklamayı, böylesine körelmiş, gerçeğe kapalı ve bomboş ruhlarla karşıladılar.

Bunun üzerine az sonra okuyacağımız ayet indi. Bu ayette yüce Allah'ın bu sayısal bilgiyi niçin verdiği, gaybın sırlarının bu bölümüne niçin ışık tuttuğunu açıklıyor. Gayp alemine ilişkin bilgi yüce Allah'a havale ediliyor; "Sakar"dan ve oranın güvenlik görevlilerinden ne amaçla sözedildiği açıklanıyor. Okuyoruz:


Kuran-i Kerim Tefsiri

O

Müddessir

O

31- Biz cehennem görevlilerini meleklerden seçtik, sayılarını da kafirler için sınav konusu yaptık ki kitap verilenler bunun hak olduğunu anlasınlar, mü'minlerinde imanı pekişsin.Mü'minler Şüphe etmesin.Kalplerinde hastalık olanlar ve kafirler:''Allah bununla ne demek istedi desinler.İşte böyle,Allah dilediğini saptırır,dilediğinide hidayete eriştirir.Rabbinin ordularının sayısını ancak kendisi bilir.Bu insan için bir öğüttür.

Böylece kendilerine kutsal kitap verilenlerin buna inanmalarını ve müminlerin imanlarının pekişmesini istedik, kendilerine kutsal kitap verilenler ile müminlerin kuşkudan arınmalarını diledik. Bu arada kalplerinde hastalık olanlar ile kafirlerin `Allah bu örneği ne amaçla veriyor?" demelerine zemin hazırladık. İşte Allah böylece dilediklerini saptırır ve dilediklerini doğru yola erdirir. Rabbinin ordularını sadece kendisi bilir. Bu insanlara yönelik bir hatırlatma, bir öğüttür.

Ayet, müşrikler tarafından tartışma ve demogoji konusu yapılan sözkonusu on dokuz cehennem görevlisinin kökenini anlatarak söze giriyor. Okuyalım:

"Biz cehennem görevlilerini meleklerden seçtik."

Demek ki, bu cehennem görevlileri o yapısal özelliklerini ve güçlerini sadece yüce Allah'ın bildiği yaratıklardandırlar. Yüce Allah başka bir ayette onları bize tanıtırken "Onlar Allah'ın verdiği emirlere karşı gelmezler, aldıkları emirleri aynen yerine get irirler" buyuruyor." (Tahrim 6) Başka bir deyimle onların Allah'ın emirlerine itaatkâr olduklarını ve aldıkları emirleri yerine getirecek güçte olduklarını belirtiyor. Buna göre onlar kendilerine verilen görevleri yerine getirmelerine imkan verecek güçle donatılmışlardır. O halde madem ki, "Sakar"ın güvenlik görevlileri olarak atandılar, daha önce yüce Allah tarafından bu görevin gerektirdiği güçle donatılmışlar demektir. Hiç kuşkusuz bu görevin gerektirdiği gücün ne olduğunu yüce Allah biliyor. Bu durumda şu zavallı insancıkların onları kaba güçle safdışı bırakmaları, görev yapamaz duruma getirmeleri sözkonusu bile değildir. O insancıkları bu melekleri tepeleyecekleri yolundaki sözleri, sadece yüce Allah'ın yaratıcılığına ve planlayıcılığına ilişkin koyu cahilliklerini gösterir. Devam ediyoruz:

"Onların sayılarını kafirler için sınav konusu yaptık."

Bu sayısal bilgi onların kalplerinde tartışma arzusu uyandırır. Onlar nerede teslim olacaklarını, nerede tartışacaklarını ayır edemezler. Bu konu, tamamın Allah'ın tekelinde olan bir gayp konusudur. insanoğlunun bu konuda az ya da çok hiçbir bilgisi yoktur. Yüce Allah'ın bu konuda verdiği bilgi bu alandaki gerçeğin tek kaynağıdır. insanın bu konudaki tutumu şu olmalıdır: Allah'ın verdiği bilgiyi almalı, bu konuda verilen bilginin verildiği kadarı ile en hayırlı sonuç olduğuna güvenmelidir, bu konuda tartışmanın yersizliğini kavramalıdır. Çünkü insan ancak daha önceki bilgisi ile çelişen, bağdaşmayan yeni bir bilgiyi tartışma konusu yapabilir. Bu sayının neden on dokuz olduğu -ki bu on dokuzun anlamı ne olursa olsun- konusu ise varlık aleminde şu gördüğümüz ahengi kuran ve her şeyi belirli bir plana göre yaratan yüce Allah'ın bildiği bir konudur. Bu sayı, benzeri sayılar gibidir. Tartışma hastası olan kimse karşısına çıkan diğer sayıları da tartışma konusu yapabilir, aynı itirazcı eğilime kapılarak öbür anlaşılmaz konulara da itiraz edebilir. Meselâ niçin gökler yedidir? Niçin kaplumbağalar binlerce yıl yaşayabiliyorlar? Niçin insan yavrusu ana karnında dokuz ay kalıyor? Niçin insan kuru balçıktan ve cinler dumansız alevden yaratıldı? Niçin, niçin, niçin? Bu soruların tek cevabı vardır: Çünkü yaratma eyleminin tek yetkilisi olan yüce Allah diler ve dilediğini yapar. Bu tür tartışmalarda söylenecek son ve kestirme söz budur. Devam ediyoruz:

"Böylece kendilerine kutsal kitap verilenlerin buna inanmalarını ve müminlerin imanlarının pekişmesini istedik, kendilerine kitap verilenler ile müminlerin kuşkudan arınmalarını diledik."

"Sakar" bekçilerinin sayısına ilişkin bu bilgi bu gruplardan birinin ön bilgisini kesinleştirecek, öbürünün de imanını pekiştirecektir. Çünkü kendilerine daha önce kutsal kitap verilmiş olanların bu konuda mutlaka bir önbilgileri vardı. Şimdi bu bilgiyi Kur'an'dan işittiklerinde bu kutsal kitabın eski ön bilgilerini doğruladığını görürler. Müminlere gelince Rabblerinin her sözü onların imanlarını pekiştirir. Çünkü onların kalpleri açık ve Allah'a bağlıdır. Bu yüzden bütün gerçekleri dolaysız biçimde algılamaya elverişlidirler. Yüce Allah katından bu kalplere gelen her gerçek onların Allah'a yakınlığını arttırır. Onların kalpleri yüce Allah'ın bu sayının ardındaki hikmetin ve yaratma eylemine ilişkin duyarlı planın bilencine varmakta gecikmez. Böylece bu kalplerin imanı daha da artar. Bu gerçek hem kendilerine kitap verilenlerin ve hem de müminlerin kalplerine yer eder de artık onlar Allah katından gelen hiçbir bilgiyi kuşku ile karşılamazlar. Devam ediyoruz:

"Bu arada kalplerinde hastalık olanlar ile kafirlerin `Allah bu örneği ne amaçlı veriyor?' demelerine zemin hazırladık."

Böylece aynı gerçek birbirinden farklı kalplerde iki değişik etki meydana getiriyor. Kendilerine daha önce kutsal kitap verilenler ön bilgilerini kesinleştirir ve müminler imanlarını pekiştirirken kafirler ile hasta kalplı münafıklar şaşkınlığa düşerek "Allah bu örneği ne amaçla veriyor?" diye soruyorlar. Bu ikinci kategoridekiler ne bu yabancısı oldukları konunun hikmetini kavrıyorlar, ne yüce Allah'ın her yaratma eyleminin gerisinde mutlaka bir hikmet olduğunu peşin olarak kabul ediyorlar, ne bu bilginin doğru olduğuna güveniyorlar ve ne de bu gayp sırrının açıklanmasında, gayp aleminden alınarak bilinenler dünyasına aktarılmasında hayır olduğuna inanıyorlar. Devam ediyoruz:

"İşte Allah böylece dilediklerini saptırır ve dilediklerini doğru yola erdirir."

Bu şekilde, yani gerçekleri gündeme getirerek, ayetleri sunarak. Farklı kalpler bu gerçekleri ve ayetleri farklı biçimde algılıyor. Allah'ın dileği uyarınca bir grup bu gerçekler aracılığı ile doğru yola ererken başka bir grup saptırıyor. Herşey sonunda yüce Allah'ın özgür ve kayıtsız iradesine varıp dayanıyor. Şu insanoğulları hem doğru yola hem de sapıklığa açık iki yönlü bir yetenekle yaratılmışlar, sınırsız "güç"ün elinden çıkmışlardır. Doğru yolda yürüyen de sapıtan da onları bu iki yönlü yetenekle donatarak yaratmış olan yüce Allah'ın dileğinin sınırları içinde hareket ediyor. Yüce Allah özgür dileğinin sınırları içinde ve gizli hikmeti uyarınca onlara şu ya da bu yönde hareket etme olanağı tanımıştır.

Yüce Allah'ın dileğinin özgür olduğuna ve varlık aleminde meydana gelen her gelişmenin sonunda varıp bu dileğe dayandığına ilişkin düşünce geniş ufuklu, eksiksiz bir düşüncedir. Bu düşünce akılları, determinizim (gerekircilik) ve özgür irade konusundaki dar kafalı tartışmalardan uzak tutar. Bu tartışma hiçbir sağlıklı ve tutarlı sonuca varamaz. Çünkü ele aldığı konuya dar bir açıdan bakmakta, yüce Allah'ın sınırsız yetki alanına giren bir problemi, sınırlı insan aklının, insan deneyimlerinin ve insan düşüncelerinin dar kalıplarına sıkıştırarak çözmeye kalkışmaktadır.

Yüce Allah bize doğru yolu ve sapıklığı gösterdi. Tarafımızdan izlendiğinde bizi doğru yola, başarıya ve mutluluğa erdirecek olan yöntemi belirlediği gibi hangi yöntemlere saptığımız takdirde yoldan çıkacağımızı, mutsuz ve başarısız olacağımızı da açıkladı. Bunun ötesinde başka bir bilmekle bizi yükümlü tutmadı, bunun ötesinde bir şey bilme gücünü bize vermedi. Ayrıca bize "Benim iradem sınırsız ve dileğim geçerlidir" dedi. Öyleyse bize düşen şudur: Gücümüz oranında bu sınırsız iradenin ve bu geçerli dileğin ne olduğunu düşünmeli, doğruya erdirici yöntemi tutmalı, saptırıcı yöntemlerden uzak durmalı ve bize özünü kavrama yeteneği verilmemiş olan gizli gayb sırları etrafında kısır tartışmalara dalmamayız. İşte kelam bilginlerinin "kader" konusunda harcadıkları çabalara baktığımızda, bu tartışmaların alanı dışına kaydırılmış, yararsız, anlamsız ve boşa gitmiş çabalar olduğunu görürüz.

Bizler, bizim için bir gayb sırrı olan Allah'ın dileğini bilemeyiz. Fakat neleri yaparsak bize bağışından pay vereceğini, vaadettiği keremini hakketmek için bizden ne istediğini biliyoruz. Öyleyse gücümüzü yükümlülüklerimizi yerine getirme yolunda harcamalı, dileğinin bize ilişkin sırlarım O'na bırakmalıyız. Nasıl olsa O'nun dileği gerçekleşecektir. Biz bu dileğin ne olduğunu gerçekleşince öğrenebileceğiz, onu daha önce bilemeyiz. Bu dileğin arkasında O'nun bir hikmeti olacaktır ki, onu da herşeyi sınırsız bilgisi ile kuşatan yüce Allah'tan başka hiç kimse bilemez. İşte müminin düşünme yolu ve akıl yürütme yöntemi budur. Devam ediyoruz:

"Rabbinin ordularını sadece kendisi bilir."

Bu orduların mahiyeti, görevleri ve güçleri birer gayb sırrıdır. Yüce Allah bu konularda dilediği oranda açıklama yapar. O'nun açıklamaları bu konuda söylenebilecek son sözdür. Bu kesin sözden sonra hiç kimse tartışma açmaya, demogojiye girişmeye, yüce Allah'ın açıklamadığı sırları bilmeye kalkışmaya yetkili değildir. Bu sırları öğrenmenin yolu da yoktur. Devam ediyoruz:

"Bu insanlara yönelik bir hatırlatmadır."

Bu "hatırlatma" ya Rabbinin orduları ya "sakar" cehennemi ya da bu cehennemin güvenlik görevlileridir ki, bu görevliler de aslında Allah'ın ordusunun bir kesimini oluştururlar. Bunlara uyarma ve dikkat çekme amacı ile değiniliyor, yoksa tartışma ve demogoji konusu yapılsınlar diye değil. Bu tür hatırlatmalardan mümin kalpler ders alır, sapık kalpler ise bunları tartışma ve demogoji konusu yaparlar.

Gayb aleminin sırlarından biri olan bu gerçeğin açıklanmasından, doğru yola erdirici ve sapıklığa sürükleyici yöntemlerin tanıtılmasından sonra ahiret, "sakar" cehennemi "Allah'ın orduları" gerçekleri ile şu alemde görülen, fakat insanların umursamaz bakışlarla yanlarında geçip gittikleri evrensel olgular arasında bağ kuruluyor. Bu olgular yaratıcı gücün bir planı, bir ön projesi olduğunu haykırır; bunun yanısıra aynı olgular, bize bu planın ve ön projenin arkasında bir amacın, bir hedefin, bir hesaplaşmanın, bir ödül ve ceza dağıtma işleminin olduğu mesajını verir. Okuyalım:


Kuran-i Kerim Tefsiri

O

Müddessir

O

32- Hayır, hayır! Andolsun aya,

33- Gerileyen gece karanlığına,

34- Söken şafağa.

35- Sakar (cehennem) büyük gerçeklerden biridir.

36- İnsanlar için uyarıcıdır.

Ay, gerileyip dağılan gece ve söken şafak görüntüleri özleri itibarı ile duygulandırıcı sahnelerdir. insan kalbine çok şeyler söylerler, onun derinliklerine birçok sırlar fısıldarlar, kuytu köşelerindeki birçok duyguları harekete geçirirler. Bu ayetler bu kısa işaretle beslendikleri kalplerdeki bu duygu ve sır yuvalarını okşamakta, kalplerin giriş-çıkış kanallarını iyi bilmenin ustalığı ile bu yuvaları sıvazlamaktadırlar.

Ayın doğuşunu, yayılışını ve batışını seyredip onun fısıldadığı varlık sırların hiç pay almayan kalp, az bulunur. Birkaç dakika ay ışığında duran bir kalp, ışık banyosundan geçmiş gibi yıkanıp arınıverir.

Yine bir kalp düşünelim ki, gecenin çekiliş görüntüsünü seyretmiştir. Doğan günün ışıkları önünde sessizce gerileyen karanlığı, varlıkların gözlerini açıp uykudan uyanmalarını izlemiştir

Bu sahneden etkilenmeyecek, derinliklerinde uçarı heyecanlar depreşmeyecek kalp az bulunur.

Yine şafağın sökmesini, tanyerinin ağarmasını seyreden bir kalp düşünelim. böyle bir kalpde ışıma, açılma, bilinç düzeyinde hal değiştirme titreşimlerinin meydana gelmemesi pek düşünülemez.

Bu titreşimler, gözlere çarpan gün ışınlarının yanısıra kalplere, gönüllere dolan ışınları algılamaya son derece elverişli bir duyarlık kazandırır.

Kalplerin yaratıcısı olan yüce Allah bu sahnelerin, çarpıcı nitelikleri ile kimi olaylarda kalplerde acayip etkiler meydana getirdiklerini, onlara yeniden yaratılmışlar gibi keskin bir duyarlılık kazandırdıklarını herkesten iyi bilir.

Ayda, dağılan gece karanlığında ve söken şafakta beliren bu uyanışlar, ışınalar ve yer değiştirme süreçlerinin arka planında müthiş gerçekler saklıdır. Bu ;gerçekler yaratıcı gücün, hikmetli planın ve evrensel uyumun varlığını kanıtlar. İşte Kur'an mantı klan ve akılları bu gerçekler aracılığı ile hayalleri şaşkına çeviren bu eşsiz duyarlılığa yöneltir.

Yüce Allah bu büyük evrensel gerçekler üzerine yemin ediyor. Bu yeminin amacı bu büyük gerçeklerin önemlendiren, onların kanıtlayıcı değerlerinden haber yaşayan gafilleri uyarmak, önlerinde duran gerçeklerin farkına vardırmak-tır. Bu yeminin ikinci aşamadaki amacı da "sakar" cehenneminin, bu cehennem görevlilerinin, ahiretteki diğer gelişmelerin, insanı arka plandaki tehlikeler konusunda uyaran müthiş gerçekler olduklarını vurgulamaktır. Okuyoruz:

"Sakar (cehennem) büyük gerçeklerden biridir. İnsanlar için uyarıcıdır."

Gerek yeminin kendisi, gerek içeriği ve gerekse bu şekilde üzerine yemin edilen gerçekler, bütün bunlar insan kalbine sert darbeler indiren ağır dokunuşlardır. Bu vuruşlar bir yandan kıyamet borusunun yüksek frekanslı çınlayışları ve bu çınlamaların bilinçte meydana getirdiği dalgalanmalarla, öbür yandan surenin başındaki "Ey örtüye bürünerek saklanan Muhammed!" çağrısının melodisi ile öte yandan da "Kalk da uyar" komutunun gürlemesi ile ahenkli bir bütün oluşturmaktadırlar. Zaten surenin havasına çınlamalar, darbeler ve iç dalgalanmaların titreşimleri egemendir.

Bu son derece önemli ve çarpıcı mesajların ışığı altında herkesin kendinden ve kendine karşı sorumlu olduğu açıklanıyor, insanlar yollarını ve geleceklerini seçmek üzere serbest bırakılıyor; insanın öz tercihi ile yapacağı işlerden sorguya çekileceği, davranışlarının ve suçlarının tutsağı olduğu bildiriliyor. Okuyoruz:


Kuran-i Kerim Tefsiri

O

Müddessir

O

37- Aranızdaki ilerlemek isteyenler için de, geriye gitmeyi tercih edenler için de.

38- Herkes tutumunun ve davranışlarının tutsağıdır.

Her öz sorumluluğunu ve yükünü kendi omuzlarında taşır. Kendini nereye koymak isterse oraya koyar. Özünü ya ilerletir, ya geriye götürür. Ya onurlandırır ya alçaltır. Herkes davranışlarının tutsağı, yaptığı işlerin bağımlısıdır. Yüce Allah göre göre izleyeceği yolu tanıtmıştır. Duygulandırıcı evrensel tablolar ve herşeyi yutup yokeden "sakar" cehennemi tabloları karşısında yapılan bu duyuru son derece etkili ve akılları başlara toplayıcıdır.

Yaptıkları işlerin tutsağı ve davranışlarının bağımlısı olan insan sahneleri önünde çalışma defteri sağ taraftan verilecek olanların bağlardan çözük olacakları, kösteklerden arınmış bir özgürlüğün tadını yaşayacakları ilan ediliyor. Onlar bu rahatlık içinde günahkârlara niçin bu kötü sonla yüzyüze geldiklerini sorma hakkına bile salıp olacaklardır. Okuyoruz:

39- Yalnız defterleri sağ yanlarından verilenler hariç.

40- Onlar cennetlerde ağırlanırlar. Sorarlar.

41- Günahkârlara:

42- "Sakar'a (cehenneme) girmenizin sebebi nedir?" diye.

43- Cehennemlikler derler ki; "Biz namaz kılanlardan değildik.

44- Yoksulların karnını doyurmazdık.

45 Bizim gibi olanlarla birlikte asılsız ve bozguncu konuşmalara dalardık.

46- Hesap verme gücünü inkar ederdik.

47- Sonunda bi de ölüm gelip çattı."

Çalışma defterleri sağ yanlarından verilenlerin her türlü bağımlılıktan, tutsaklıktan, bağdan ve köstekten uzak olmaları onların iyiliklerini bereketlendirip kat kat arttıran yüce Allah'ın lütfunun sonucudur. Bu umutlu sonucun burada açıklanması ve dikkatlere sunulması her türlü kalbi etkileyecek bir nitelik taşır. Bu açıklama ilk başta yüce Allah'ın ayetlerini yalanlayan, şimdi ise kendilerini yüz kızartıcı bir pozisyonda gören ve uzun uzun itiraflarla içlerini döken günahkarların kalplerini etkiler. Oysa dünyada önem vermedikleri, adam yerine koymadıkları müminler şimdi üstün ve onurlu bir konumdadırlar ve üstün konumlarının rahatlığı içinde kendilerine "Sakar'a (cehenneme) sürüklenmenizin sebebi nedir?" diye sorarlar.

Öte yandan bu açıklama dünya da günahkârlardan çok çeken müminlerin kalplerini de etkiler. Şimdi ise kendileri onurlu bir konumda iken kendini beğenmiş düşmanları o onur kırıcı duruma düşmüşlerdir. Sahne o kadar canlıdır ki, her iki gurubun kalbinde de şu anda varmış ve her iki taraf orada yerini almış izlenimini uyandırıyor. Sahnenin bu çarpıcı canlılığı dünya hayatının defterini bütün dekoru ile birlikte dürmekte, bu hayatı noktalanmış ve geçip gitmiş bir geçmişe dönüştürmektedir.

Günahkârların uzun ve ayrıntılı itirafları kendilerini "sakar" cehennemine sürükleyen çok sayıda günahı içeriyor. Onlar müminler karşısında başları eğik ve aşağılanmış bir pozisyonda bu suçlarını kendi dilleri ile itiraf ediyorlar. Okuyalım:

"Biz namaz kılanlardan değildik."

Burada "namaz kılmak" tümü ile "iman etme"yi anlatan dolaylı bir ifadedir. Bu ifade biçimi, bu inanç sisteminde namazın taşıdığı önemi vurgulamakta, onu imanın göstergesi ve sembolü olarak tanıtmaktadır. Buna göre namazı inkar etmek kafirliğin delili olmakta, sahibini müminlerin safının dışına çıkarmaktadır. Devam ediyoruz:

"Yoksulların karnını doyurmazdık."

Bu günah, imansızlığın peşinden geliyor. Çünkü iman etmek yüce Allah'ın doğrudan kendisine yönelik bir ibadetken, yoksulların karnını doyurmak yine Allah'a yönelik, fakat uygulama alanı kullar olan bir ibadettir. Yoksulların karnını doyurma ibadetinin Kur'an'da sık sık vurgulanması, Kur'an'ın karşılaştığı toplumda yardımlaşma duygusunun zayıf olduğunu, o acımasız ortamda yoksulların gözetilmediğini kanıtlar. Gerçi o toplumun insanları iş öğünmeye, hava atmaya sıra gelince el açıklığı ile, cömertlikle bol bol övünürlerdi. Fakat sıra fakirlere yardım eli uzatmaya, gösterişsiz ve içtenlikli merhamete gelince yan çizerlerdi. Devam ediyoruz:

"Bizim gibi olanlarla birlikte asılsız ve bozguncu konuşmalara dalardık."

Bu tutum inancı hafife almayı, imana karşı saygısızlığı, onu oyun ve eğlence yerine koymayı, umursamaz ve önemsemez bir boşboğazlıkla onun hakkında ulu-orta gevezelik etmeyi simgeler. Oysa iman ve inanç konusu insan hayatındaki en önemli ve en ciddi konudur. insan gönlünde ve bilincinde hayattaki diğer her konudan önce bu konuya yer vermelidir. Çünkü insanın düşüncesi, bilinci, duygu sistemi, değerleri ve ölçüleri bu temele dayanır. insan hayat yolunda ilerlerken gereken ışığı bu temel kaynaktan alacaktır. Öyleyse nasıl bu konuda ciddi bir görüş edinmez, nasıl olur da bu konuyu ciddiye almaz da kendisi gibi lafazanlara uyarak o konuda ileri-geri konuşmalar yapar, kendisi gibi ciddiyetsizlerle birlikte olarak bu konuyu eğlenceye alır. Devam ediyoruz:

"Hesap verme gününü inkar ederdik."

İşte belaların ana kaynağı, merkezi burasıdır. Çünkü insan ahiret gününü, hesaplaşma gününü inkar edince elindeki bütün ölçüler bozulur, kafasındaki bütün değerler alt-üst olur, hayatı şu kısacık dünya ömrü ile sınırlandırdığı için zihnindeki hayat alanı daralır, her şeyin sonucunu şu kısacık hayat alanındaki gerçekleşmelerle karşılaştırır, bu sonuçlar ruhunu tatmin etmez, son ve önemli değerlendirme olgusunu hiç hesaba almaz. Bundan dolayı ahirete ve orada karşılaşacağı sona ilişkin bozuk değerlendirmesinden önce tüm ölçüleri, elindeki tüm dünya işleri bozulur. Böylece en kötü sonla yüzyüze gelir.

Günahkârlar "biz İşte böyle idik, namaz kılmazdık, yoksulların karnını doyurmazdık, sorumsuz gevezelere uyarak bu inanç sistemi hakkında ileri-geri konuşurduk, hesaplaşma gününü inkar ederdik" diyorlar. Ne zamana kadar?

"Sonunda bize ölüm gelip çattı."

Bütün kuşkuları dağıtan, bütün şüphelere son veren, işi kestirip atan ölüm. O kesin akıbetten sonra artık ne pişman olmaya, ne tevbe etmeye ve ne iyi davranışlar yapmaya zaman ve fırsat kalmaz.

Bu kötü ve alçaltıcı durum sunulduktan sonra günahkârların akıbetlerinin değişebileceğine ilişkin bütün. umutlar kırılıyor. Okuyoruz:


Kuran-i Kerim Tefsiri

O

Müddessir

O

48- Artık onlara şefaat edebilecek olanların aracılığı yarar sağlamaz.

Artık iş bitmiş, son söz gerçekleşmiş, suçlarını kendi ağızları ile itiraf eden günahkârlara yaraşan kesin "son" belirmiştir. Artık bu günahkarlara aracılık edecek biri bulunamaz. Bulunduğunu varsaysak bile hiçbir şefaatçinin aracılığı onlara yarar sağlamaz.

Müşrikler ahiretteki bu onur kırıcı ve umut kırıcı tablonun önünden dünyaya, bu acıklı tablo ile karşılaşmalarını önleyecek fırsatların tablosuna döndürülüyorlar. Fakat ne görüyoruz? Onlar bu fırsatlara sırt çeviriyorlar, onlardan yararlanmaya yanaşmıyorlar. Önlerine çıkan kurtuluş imkanlarından, hidayetten ve hayırdan bucak bucak kaçıyorlar. Ayetlerde onların bu gülünç tablosu çiziliyor, alaya ve şaşkınlığa yolaçan garip tutumları gözler önüne seriliyor.

49- O halde onlar niye hatırlatmalara, öğütlere yüz çeviriyorlar?

50- Yaban eşekleri gibidirler.

51- Arslandan korkup kaçan.

Burada arslanın kükremesini işitince korku içinde her yana kaçan yaban eşeklerinin tablosu ile yüzyüze geliyoruz. Bu tabloyu araplar iyi tanır. Tablo sert hareketli bir görüntüyü canlandırıyor. Bunun yanısıra tablonun orijinalindeki ya ban eşekleri yerine korkudan paniğe kapılıp kaçan insanlar konduğunda komiklik oranı daha da yükselir. Bir de düşünelim ki, bu adamlar korkuya kapıldıkları için, tehdit altında oldukları için kaçmıyorlar. Kendilerini insan olmaktan çıkararak yaban eşeklerine dönüştüren bu kaçışlarının sebebi bir uyarıcının kendilerine Rabblerini ve geleceklerini hatırlatmasıdır, böylece o onur kırıcı ve komik durumdan uzak kalmalarına, o zorlu ve acıklı akıbetten paçayı kurtarmalarına fırsat hazırlanmasıdır. İşte adamlar bu kurtuluş fırsatının önünden bucak bucak kaçıyorlar. Ne kadar tuhaf değil mi?

Yaratıcı sanatkârın fırçası bu tabloyu çiziyor, onu varlığın göğsüne işliyor. Vicdanlar bu tabloyu seyredince onun içinde olmak istemiyorlar, böyle bir duruma düşmekten utanıyorlar. Buna karşılık o Allah'ın uyarılarına sırt çeviren kaçaklar utançlarından saklanacak delik ararlar, bu canlı ve sert tasvirin dehşeti karşısında yüz çevirmiş olmanın ve korkup kaçmanın zilleti altında ezilirler.

Onların dış görünüşleri "Arslandan korkup kaçan yaban eşekleri" görüntüsüdür. Fakat Kur'an onların yakasını bırakmayarak iç yapılarının ana çizgilerini de çiziyor, gönüllerinde kaynaşan kötü duygularım da gün yüzüne çıkarmayı ihmal etmiyor.

52- Aslında bunların her biri, kendisine okunmaya hazır kutsa! sayfalar inmesini istiyor.

Bu adamlar Peygamberimizi kıskanıyorlar. Yüce Allah'ın O'nu seçmiş olmasını, kendisine vahiy indirmiş olmasını hazmedemiyorlar. Hepsi bu mertebeye erenin kendisi olmasını, kendisine insanlara sunulmaya ve okunmaya hazır bir kitap indirilmiş olmasını karşı konulmaz bir arzu ile istiyor. Bilindiği gibi ileri gelen Kureyşliler, vahyin kendilerini atlayarak Peygamberimize inmiş olmasını yadırgamışlar ve bu duygularını "Şu Kur'an, iki şehir halkından olan büyük bir adama inseydi ya" diyerek açığa vurmaktan çekinmemişlerdi. Okuduğumuz ayet, bu kıskançlığa, bu hazımsızlığa parmak basıyor olmalıdır.

Oysa yüce Allah peygamberliğe kimi uygun gördüğünü sınırsız bilgisi ile belirlememiş ve bu göreve o yüce, onurlu ve saygın insanı seçmiştir. İşte müşriklerin içlerini yakan ve bu ayetin açığa vurduğu kin ateşinin sebebi budur. O düşmanlığın ve gerçeğin sesinden bucak bucak kaçışın bahanesi budur.

Bir sonraki ayette müşriklerin iç dünyalarının tanıtımına devam ediliyor, yüz çevirmelerinin ve inkarcılıklarının bu kıskançlık ve çekememezlik dışındaki bir başka sebebine değiniliyor. Bu sebep içlerindeki ihtiras ateşini anlamsız yere körüklüyor. Çünkü onlar yüce Allah'ın vahyine ve ayrıcalığına muhatap olmak için en ufak bir yeterliğe, en ufak bir yeteneğe sahip değildirler. Onları dayanaksız bir ihtirasın pençesine düşüren sebep şudur:


Kuran-i Kerim Tefsiri

O

Müddessir

O

53- Hayır, hayır! Aslında onlar ahiretten korkmuyorlar.

Bu zavallılar, ahiretten korkmadıkları için kendilerine yapılan hatırlatmaları umursamıyorlar, gerçeğe yönelik çağrıdan bucak bucak kaçıyorlar. Eğer kalpleri, ahiret gerçeğinin bilincinde olsaydı, tutumları farklı olur, kendilerini rehavete sürükleyen tereddütlerinden arınırlardı.

Adamlar bir kere daha paylanıyorlar ve bu azarlama ile birlikte onlara son söz söyleniyor. Bu sözün arkasından seçtikleri yolla ve gelecekle başbaşa bırakılıyorlar. Okuyoruz:

54- Hayır, hayır! Bu Kur'an bir öğüt, bir hatırlatmadır.

55- İsteyen ondan ders alır.

Peygambere karşı için için kin besledikleri ve ahireti umursamadıkları için dinlemek istemedikleri ve çağrısından yaban eşekleri gibi kaçtıkları bu Kur'an uyarısı bir hatırlatma, bir öğüttür. isteyen bundan dersini alsın. Ders almak istemeyene gelince kendini bilir,durumu ve geleceği kendini ilgilendirir. isterse cenneti ve onurluluğu seçer, dilerse "sakar" cehennemini ve onursuz geleceği tercih eder.

Adamların diledikleri yolu seçebilecekleri belirtildikten hemen sonra yüce Allah'ın dileğinin sınırsızlığı ve her şeyin eninde sonunda bu dileğe bağlı olduğu vurgulanıyor. Kur'an, yüce Allah'ın dileğine ilişkin iman içerikli düşünceyi ne zaman doğru yere oturtmak isterse bu dileğin sınırsızlığını, geniş kapsamlılığını, bütün olayların ve gelişmelerin arkasında birinci derecede rol oynayan baş faktör olarak yer aldığını özenle hatırlatır. Okuyoruz:

56- Fakat Allah dilemedikçe onlar bundan ders alamazlar. O kendisinden korku duyulmaya ve affetmeye lâyıktır.

Şu evrende meydana gelen bütün olaylar ve gelişmeler bu büyük dileğe bağlıdır. Bu dilek kendi doğrultusunda, kendi alanı içinde engellenmeksizin yolunu izler. Yüce Allah'ın hiçbir yaratığı O'nun dileği ile çelişecek bir şey dileyemez. O'nun dileği tüm evrenin kaderine egemendir. Evreni yoktan var eden, onun kanunlarını ve geleneklerini koyan O'dur. Evren, canlı-cansız bütün varlıkları ile her türlü çerçeveden, her türlü sınırdan ve her türlü bağdan arınmış olan bu yüce dileğin çizdiği çerçeve içinde varlıklarını ve gelişmelerini sürdürürler.

Öğütlerden ders almak, yüce Allah'ın lütfettiği bir başarıdır; o bu başarıyı ancak onu hakkeden iyi niyetli kullarına nasip eder. "Kalpler, yüce Allah'ın parmakları arasındadır", onları dilediği tarafa çevirir. Eğer kulunun iyi niyetli olduğunu belirlerse kendisini ibadet etmeye, iyi işler yapmaya yöneltir.

Kul, yüce Allah'ın kendisine yönelik dileğinin ne yönde olduğunu bilemez. Bu bilgisi kullara kapalı bir "gayb" sırrıdır. Fakat herkes, Allah'ın kendisinden ne istediğini bilir. Bu konu kullara açıklanmıştır. Eğer kul, iyi niyetle yükümlülüklerine sarılırsa yüce Allah onun yardımına koşarak, onu özgür dileği uyarınca iyiliğe yöneltir.

Kur'an'ın Müslümanın zihnine işlemek istediği şey, Allah'ın dileğinin özgürlüğü ve bütün kulların dileklerini kapsamına aldığıdır. Amaç kulun bu dileğe içtenlikle yönelmesi, ona kayıtsız şartsız teslim olmasıdır. Bu islamın her kalbe yerleştirmek istediği bir gerçektir. Bu gerçekten yoksun olan kalplerde islamın da yeri olmaz. Eğer bu gerçek bir kalbe yerleşirse onu özel ve köklü bir değişime uğratır, orada hayatın bütün olayları için başvuru merkezi oluşturan kendine özgü bir düşünce meydana getirir. Yüce Allah'ın gerek cennete ve cehenneme, gerekse hidayete ve sapıklığa ilişkin her vaadinden, her tehdidinden sözedildikten sonra hemen Allah'ın dileğinin özgür kapsamlı olduğunun vurgulanmasındaki asıl amaç budur.

Yüce Allah'ın dilediğinin sonsuz olduğu gerçeğini çarpıtarak onu determinizm (gerekçilik) ve volantarizm (iradecilik) tartışmalarına malzeme yapmaya gelince bu tutum genel bir kavramı, mutlak bir gerçeği kesip biçerek kapalı ve dar bir kalıba sokmaktır ki bundan gönül açıcı bir sonuca varılamaz. Çünkü bu genel kavaramı dar ve sıkışık bir kalıba yerleştirme girişiminin Kur'an'ın hiçbir ayetinde yeri yoktur. Evet;

"Allah dilemedikçe onlar bundan ders alamazlar."

Yani kulların diledikleri, yüce Allah'ın dilediği ile çatışamaz. Onlar yüce Allah'ın iradesi olmaksızın herhangi bir yönde hareket edemezler. Onlara yönelme ve hareket gücünü verecek olan O'dur. Evet;

"Allah kendinden korku duyulmaya layıktır."

Kulları O'ndan korkmalıdırlar. Bu onlardan istenen ve beklenen bir reaksiyondur. Bunun yanısıra;

"Allah affetmeye layıktır."

O dileği uyarınca kullarının günahlarını bağışlar. Allah korkusu, bağışlanmaya kapı açar. Yüce Allah bunların her ikisine layık ve yatkındır.

Sure, bu kalp ürpertici "tesbih"le noktalanıyor. insan ruhu bu tesbih cümleciklerinin verdikleri cesaretle yüce Allah'ın cömert dergahına umutla yöneliyor. Yüce Allah'tan hatırlatmalardan öğüt alma kendinden korkmaya yöneltme başarısı ile karşılıksız bağış bekliyor. Çünkü o "Kendinden korku duyulmaya ve affetmeye layıktır."


Muhammed
1-3
4
5-6
7-8
9-11
12-14
15
16-17
18-19
20-24
25-28
29-31
32-38


Kuran-i Kerim Tefsiri

O

Muhammed

O

1- Allah, inkar edip kendisinin yoluna engel olanların işlerini boşa çıkarmıştır.

2- İnanıp iyi ameller işleyenlerin, Rabbleri tarafından Muhammed'e in, dirilen gerçeğe inananların da günahlarını örtmüş ve hallerini düzeltmiştir.

3- Bunun sebebi, inkar edenlerin batıla uymaları, inananların da Rablerinden gelen hakka uymuş olmalarındandır. İşte Allah, onların durumlarını, insanlara böyle anlatır.

Bu başlangıç hiçbir ön hazırlık ve çalışma olmadan yapılan saldırıyı simgeliyor. İnkara saparak Allah yolundan yüz çevirenlerin -ister sadece kendileri yüz çevirmiş olsunlar isterse kendileri ile birlikte başkalarını da engellemiş olsunlar fark etmez- yüzyüze geldikleri amellerinin boşa çıkarılışı yaptıkları bu amellerin tamamen boşa çıkarıldığını ve iptal edildiğini ifade ediyor. Ancak ne var ki bu anlam bir hareket içinde somutlaşıyor. Çünkü bir de bakıyoruz ki bu yaptıkları ameller darma dağınık ve yoldan çıkmıştır... Bu dağılmanın ve yoldan çıkmanın sonucuna baktığımızda, birde ne görelim, görülen manzara amellerin yok oluşu, görülen, amellerin kayboluşu. Bunlar ise amellere, canlılık veren hareketlerdir. Sanki o ameller birer canlı kişidirler ve yoldan çıkarılmış, ortadan kaldırılmışlardır. Bu hareket, anlama bir derinlik kazandırmakta ve anlamın çağrışımlarını yansıtmaktadır. Sanki bir savaş sahnesi ile karşı karşıyayız. Bu savaşta ameller insanlardan, insanlar da amellerden ürküp kaçmaktadır ve sonunda da ameller kaybolup gitmektedir.

Belki de boşa çıkarılan bu amellerden özellikle yaptıkları sonra da arkasından bir yarar umdukları ve dışardan bakılınca düzgün görülen ameller kastedilmektedir. Ancak iman olmadıktan sonra iyi amelin ne kıymeti vardır? O halde bu iyilik tamamen şeklî olup herhangi bir gerçeği ifade etmemektedir. İtibar edilen, dikkate alınan o amelin yapılmasını doğuran etkendir yoksa amelin şekli değildir. Bazen amelin etkeni iyi ve hoş birşey olabilir. Ancak o amel bir iman temeline dayanmayınca, gelip geçici olarak dikkatsizce yapılan şey ya da alışılmamış bir duygu olur. Böyle bir amel vicdanda değişmez ve apaçık bir şekilde yer etmiş, hayatın geniş açık çizgisine bağlı olan bir sisteme ya da, varlık aleminin köklü yasasına bağlı değildir.

O halde insan ruhu, her yönelişinde, kendisinden harekete geçsin ve her davranışında ve yönelişinde kendisine başvuracağı bir kaynağa bağlansın diye mutlaka iman etmelidir. İşte o zaman iyi amelin bir anlamı, bir hedefi, bir sürekliliği ve ilahi sistem uyarınca vereceği sonuçları olur. Bu ilahi sistem bu kainatın tüm elemanlarını bir kanuna bağlar, her amel ve her harekete bir fonksiyon yükler. Ve bu varlık aleminin bünyesinde fonksiyonunu yapmasında ve gayesine varmasında da bir etki bahşeder.

Öte yandan "İnanıp iyi ameller işleyenlerin, Rabbleri tarafından Muhammed'e indirilen gerçeğe inananların da günahlarını örtmüş ve hallerini düzeltmiştir" vardır. Ayette yer alan birinci "iman edenler" deyimi, Hz. Muhammed'e indirilen Kur'an'a iman etmeyi de içerir. Ancak ne var ki ifadenin akışı Kur'an'ı, "Rabbleri tarafından bir hak" olma niteliği ile nitelemek ve bu anlamı pekiştirip yerleştirmek için ön plana çıkarıyor ve gözler önüne seriyor. Vicdanda yer etmiş bir imanın yanısıra, hayatta dışa vuran amel etmek de gerekir. Amel, imanın varlığını, canlılığını ve çağlayıp kaynadığını gösteren bir meyvedir.

İşte yüce Allah, inkar edenlerin amellerini, şeklen ve dış görünüş açısından güzel görünseler bile, iptal edip boşa çıkarmasına karşılık, bu iman edenlerin "...hallerini düzeltmiştir."

Yüce Allah iyi bile olsa kafirin amelini boşa çıkarırken, müminin günahını bağışlamaktadır. Bu da imanın değerini, Allah katında ve gerçek hayattaki kıymetini ortaya çıkaran mutlak ve tam bir karşılaştırmadır.

"Ve Allah hallerini düzeltmiştir." Bir kimsenin durumunun düzeltilmesi, kıymet, değer ve sonuç açısından iman nimetinden sonra gelen büyük bir nimettir. Ayetin bu ifadesi, iç huzuru, rahat, hoşnutluk ve esenlik çağrışımı vermektedir. insanın zihni sağlıklı olunca, duygu ve düşünce de düzgün ve doğru olur, kal ve vicdan huzurlu olur, duygu ve sinirler rahata kavuşur, ruh hoşnut olur, ruh güvenlik ve esenlikten yararlanır... Bütün bunlar elde edildikten sonra, hangi nimet ve faydalanma eksik kalır? Doğrusu bu, parlak, aydınlık ışık dolu bir ufuktur.

Neden mümin olanların günahları bağışlanır ve durumları düzeltilirken, inkara dalanların amelleri boşa çıkarılmıştır? Bu bir kayırma değildir. Tesadüf de değildir. Rastgele hiç değildir. Bu tam anlamı ile bir olgudur. Bu olgunun değişmez bir temeli vardır. Bu olgu Allah'ın gökleri yeri hak üzere yarattığı ve temel olarak hakkı seçtiği gün, varlık aleminin boyun eğmiş olduğu ezeli, köklü kanuna bağlıdır:

"Bunun sebebi inkar edenlerin, batıla uymaları, inananların da Rabbinden gelen hakka uymuş olmalarındandır."

Batılın şu varlık aleminin benliğine işleyen kökleri yoktur. Dolayısı ile batıl gelip geçicidir, yok olmaya mahkumdur. Batılın peşinden giden herkes ve batılın ürünü olan herşey de böyle gitmeye ve yok olmaya mahkumdur. Dolayısı ile inkara sapanlar batılın peşinden gittiklerinden amelleri yok olmuş ve kendilerine yararlı en ufak bir kırıntı kalmamıştır o amellerden...

Hak ise, köklü ve değişmezdir. Gökler ve yeryüzü hakkın temeli üzere ayaktadır. Ve hak kainatın derinliklerine kök salmıştır. Dolayısı ile hakka yapışan ve hak üzere olan herşey varlığını sürdürür. Müminler Rabbleri katından gelen hakka uydukları için, yüce Allah elbette onların günahlarını bağışlayacak ve durumlarını düzeltecektir. Dolayısı ile bu, değişmez temelleri ve ezeli nedenleri olan kararlaştırılmış ve apaçık bir olgudur. O halde, bu dikkatsizce yapılan, tesadüfen ve rastgele olan bir olgu değildir.

"Allah onların durumlarını insanlara böyle anlatır."

Allah kendilerini ölçmek ve değerlendirmek için başvuracakları kuralları onlara böylece verir. Onlar da birşeyi değerlendirmek için başvurdukları ve kendilerinin de bağlısı oldukları ölçüyü öğrenirler de ölçme ve değerlendirmede yanılgıya düşmezler.

KAFİRLERİN BOYUNLARINI VURUN

Surenin birinci ayetinin belirlemiş olduğu bu ilke müminlere kafirlere karşı savaş emrinin verilmesini doğurmuştur. Çünkü müminler sabit değişmez hak yoldadırlar. Bu hakkın yeryüzünde kök salması, yeryüzüne egemen olması, insanların ve hayatın kaderine hakim olması gerekir. Bundan hedef ise insanların hakka ulaşmaları ve hayatlarını bu ilkeye göre temellendirmeleridir. İnanmayanlar ise, ortadan kaldırılması ve izleri hayattan silinmesi gereken batıl yoldadırlar.


Kuran-i Kerim Tefsiri

O

Muhammed

O

4- İnkar edenlerle karşılaştığınız zaman boyunlarını vurun. Nihayet onları iyice vurup sindirince bağı sıkıca bağlayın (onları esir alın). Savaş sona erince de artık ya karşılıksız veya fidye karşılığı salıverin. Allah dileseydi onlardan başka türlü de öç alabilirdi. Bunun öyle olması kiminizi kiminizle denemek içindir. Ancak kendi yolunda ölenlerin yaptıklarını boşa çıkarmaz.

Bu ayette "karşılaşmak"tan gaye; inanmayanlarla savaş ve çarpışmak üzere karşı karşıya gelmektir. Yoksa hedefsiz olarak sadece karşılaşmak değildir. Bu sure inene kadar Arap yarımadasında müşriklerin bir kısmı müslümanlarla savaş halinde, bir kısmı da adlaşmalı idiler. Ve henüz Berae (Tevbe suresi) inmemişti. Bu sure, müşriklerle belirli süre ile sınırlı olarak yapılan antlaşmaları o sürenin sonuna kadar geçerli sayarken herhangi bir süre ile sınırlı olmayan antlaşmalar için dört aylık bir süre tanıyordu. Bu sürenin sonunda Arap yarımadasındaki müşriklerin nerede ele geçirilirlerse -islamın kuralı olarak- orada öldürülmeleri emrediliyordu. Ya da müşriklerin islama girmeleri gerekiyordu. Bundan hedef ise kuralı artık islamın belirlemesi gerektiği idi.

İnançsızlarla karşılaşıldığı zaman emredilen boyun vurma doğal olarak kendilerine islama girmeleri teklif edildikten ve onların da girmekten kaçınmalarından sonra sözkonusudur. Bu ayet surenin savaş atmosferine ve çağrışımlarına uygun olarak, öldürme işlemini doğrudan doğruya dışa vuran şekli ile ve bu öldürmeyi simgeleyen hareketle canlandırmaktadır.

"Nihayet onları iyice vurup sindirince bağı sıkıca bağlayın (onları esir alın)."

Ayette geçen "ishan" düşmanı öldürmekte aşırı gitmektir. Bundan hedef ise düşmanın gücünü kuvvetini kırmak, birbiri ardı sıra kırılıp ölmesini sağlamaktır. Ki artık bir daha düşman kendisine gelip de saldıracak ya da kendini savunacak gücü bulamasın... İşte o zaman -bundan önce değil- esir düşen tutsak edilir ve kelepçesi sıkı tutulur. Ama düşman hala gücünü yitirmemişse "ishan" ve öldürmede aşırı gitme bu tehlikeyi kırmak için ana hedef olarak kalır. Buna göre, bu ayetin anlamı ile yüce Allah'ın Bedir savaşında düşmanı öldürmek yerine çok esir aldıklarından dolayı Peygamberini ve müslümanları azarlayıp çıkıştığı Enfal suresinin ayetleri arasında çelişki olmaz. O zaman kafirleri öldürmek daha uygundu. Nitekim o ayette yüce Allah:

"Yeryüzünde üstünlüğünü perçinlemedikçe hiçbir Peygamberin esir alması yerinde değildir. Siz geçici dünya malını istiyorsanız. Oysa Allah sizin hesabınıza ahireti istiyor. Allah üstün iradeli ve hikmet sahibidir. Eğer Allah'ın daha önce kesinleşmiş (ve bu konuda lehinize işleyen) bir hükmü olmasaydı esirlerin karşılığında aldığınız fidyeler yüzünden başınıza büyük bir azap gelirdi" (Enfal suresi 67-68). Öncelikle, düşmanın gücünü ve kuvvetini kırmak için "ishan" gerekir. Esir almak bundan sonraki aşamada sözkonusudur. Bunun nedeni gayet açıktır. Çünkü islama düşman ve saldırgan olan gücün ortadan kaldırılması savaşın ilk hedefidir. Hele hele, İslam toplumunun sayısal gücü az ve sınırlı ve çoğunluk müşriklerin yanında ise, müşriklerden bir tek eli silahlı askerin saf dışı edilmesi bile -o zamanlar olduğu gibi- güç dengesi açısından çok büyük önem taşıyorsa daha da öncelik kazanır. Bu hüküm, genel anlamı ile her zaman, düşmanın gücünü kuvvetini kırmayı ve düşmanı hem saldırı hem de savunma yapamayacak şekilde güçsüz bırakmayı sağlayacak biçimi ile hala geçerlidir. Bundan sonra esirler hakkındaki hükme gelince, bu ayet o hükümleri, belirlemektedir. Nitekim bu ayet esirlere dair hükümleri içeren biricik Kur'an ayetidir:

"Savaş sona erince de artık ya karşılıksız veya fidye karşılığı salıverin."

Yani, düşman askeri esir alındıktan sonra ya herhangi bir karşılık alınmadan salıverilir. Onlardan bu salıverme karşılığı herhangi bir mal alınmadığı gibi, bunların karşılığında müslüman esir kurtarılmasına gidilmez. Ya da fidye karşılığı salıverilir. Bu fidye bir mal olabilir, bir çalıştırma zorunluluğu olabilir, tutsak düşen müslümanların salıverilmeleri karşılığı olabilir.

Bu ayette müşrik tutsaklar için öldürülme ya da köleleştirilme gibi üçüncü bir ihtimal sözkonusu edilmiyor.

Ancak bir uygulama biçimi olarak gördüğümüz şu ki; Resulullah ve kendisinden sonra gelen halifeler -çoğunlukla- tutsakları köle edinmişler bazı belirli durumlarda ise öldürülmüşlerdir. ,

Biz burada bu ayetle ilgili olarak Hanefi bilgin İmam Cessas"ın Ahkamul Kur'an isimli eserinde yer alan açıklamaları aktaracak, arada açıklamayı uygun gördüğümüz noktalarda açıklama yapacağız. Sonra da bu konuda düşündüğümüz hükmü belirteceğiz.

Allah Teala "İnkar edenlerle karşılaştığınız zaman boyunlarını vurun" buyurmaktadır. Ebu Bekr Cessas der ki: "Bu ayetin sözcük ve cümlelerinin yansıttığı anlam tutsakların öldürülmesini gerektirir. Bundan başka bir çözüm yoktur. Bunun dışındaki çözüm düşmanı tamamen yenip güçsüz hale getirdikten sonra gündeme gelir. Bu ayet Enfal suresindeki "Yeryüzünde üstünlüğü perçinlemedikçe hiçbir peygamberin esir alması yerinde değildir" (Enfal suresi, 67) ayetinin benzeridir. Bu ifade doğrudur, her iki ayet arasında bir çelişki yoktur."

Hakem oğlu, Muhammed oğlu, Ca'fer oğlu Muhammed nakleder. O da İb-nu'l Yeman oğlu Muhammed oğlu Cafer'den nakleder. Bu Ebu Ubeyd'den, Ubeyd'in babası Salih oğlu Abdullah'tan, o Salih oğlu Muaviye'den, o da Ebu Talha oğlu Ali'den o da İbn-i Abbas'dan nakleder. İbn-i Abbas, "Yeryüzünde üstünlüğü perçinlemedikçe hiçbir peygamberin esir alması yerinde değildir" (Enfal suresi, 67) ayeti hakkında der ki: Bu durum Bedir günü için sözkonusu idi. Çünkü o zamanlar müslümanlar azınlıkta idiler. Müslümanlar çoğalınca ve güçleri artınca Allah bu ayetten sonra tutsaklar hakkında "Savaş sona erince de onları ya karşılıksız veya fidye karşılığında salıverin" ayetini indirdi. Ve peygamber ile müminlere tutsaklar konusunda tercih hakkı verdi. Artık dilerlerse tutsakları öldürebilirler dilerlerse köle edinirler. Ve yine dilerlerse tutsakların vereceği fidyeyi kabul edip onları serbest bırakırlar. Ebu Ubeyd "Dilerlerse köle edinirler" ifadesini söylemediğinde kuşku duymuştur. (Köle edinme konusunun İbn-i Abbas tarafından söylenmediği hakkında kuşku vardır, bu nedenle onu bir yana bırakıyoruz. Ama tutsakları öldürmenin caiz olacağı hakkında ayette bir dayanak görmüyoruz. Çünkü ayetin ifadesi ya karşılıksız ya da fidye karşılığı salıvermektir.)

Muhammed oğlu Ca'fer, Ebu Ubeyd'den, o da Mehdi ve Haccac'dan bu ikisi de Süfyan'dan naklederler. Süfyan der ki: Süddi'nin "Ya karşılıksız ya da fidye karşılığı salıveriniz" ayetini açıkladığını duydum. Diyordu ki; bu ayetin hükmü yürürlükten kaldırılmıştır. Ortadan kaldıran ayet ise; "Müşrikleri bulduğunuz yerde öldürünüz" (Tevbe suresi, 5) ayetidir.

Ebu Bekr El-Cessas der ki: "Kafirlerle karşılaştığınız zaman boyunlarını vurunuz" ayetinin "Yeryüzünde üstünlüğü perçinlemedikçe hiçbir peygamberin esir alması yerinde değildir" (Enfal suresi, 67) ayetinin ve "Eğer savaşta onları ele geçirirsen, onları geride kalanlara bir ibret olacak biçimde cezalandır" (Enfal suresi, 57) ayetinin yürürlüğü ortadan kaldırılmış değişmez birer hüküm ifade etmeleri mümkündür.

Çünkü yüce Allah, peygamberine savaşta onları şiddetle öldürmesini emretmiş tutsak almayı yasak etmiştir. Bu hükümden ancak onlar tamamen boyun eğdirilip bastırıldıktan sonra dönmeye izin verilmiştir. Bu hüküm müslümanların sayılarının az, düşmanları olan müşriklerin sayılarının çok olduğu zaman sözkonusu idi. Müşrikler adam akıllı öldürüldükten ve gerek öldürülerek gerekse darmadağın edilerek yenik duruma düşürüldükten sonra sağ bırakılmaları caiz olmuştur. O halde islamın ilk devirlerindeki müslümanların durumu gibi bir durum yine oluşursa uygulanmak üzere bu hükmün değişmez bir hüküm olarak kalması gerekir."

"Biz diyoruz ki: Müşriklerin ele geçirildiği yerde öldürülmelerinin emredilmesi Arap yarımadası müşriklerine özgüdür. Oysa Muhammed suresindeki ayet özel bir durum için değil, aksine her türlü durumlar için amel edilmesi gereken bir hüküm ifade eder. Yeryüzünde inançsızları tamamen yenip güçsüz duruma getirince artık esir almak caiz olur. Resulullah'dan sonra devlet başkanı olan halifelerin uygulamaları böyle idi. Doğal olarak Berae (Tevbe) suresi indikten sonra da uygulama böyle olmuştu. ve müslümanlar bazı belirli durumlar hariç tutulan tutsakları öldürmemişlerdir. Buna ilerde değineceğiz."

"Onları karşılıksız veya fidye karşılığı salıverin" ayetine gelince... Bu ayetin akla ilk anda gelen dış anlamı iki seçenekten birisini uygulamayı gerektiriyor. Ya, karşılıksız salıvermek ya da fidye karşılığı salıvermek. İslam bilginleri bu konuda fikir ve görüş ayrılığına düşmüşlerdir. Haccac İbn-i Fidale oğlu Mübarek'ten, o da el Hasen'den naklederek El Hasen in tutsakların öldürülmelerini hoş görmediğini ve "Ya karşılıksız salıver ya da fidye alarak serbest bırak" dediğini ifade eder. Cafer, Ebu Ubeyd'den, o da Huşeym'den. Huşeym Eş'as'ten nakleder. Eş'as der ki: Ata'a tutsakları öldürmenin hükmünü sordum. O da: Ya karşılıksız salıver ya da fidye alarak serbest bırak dedi. Eş'as aynı soruyu El Hasen`e sordum o da: Resulullah Bedir tutsaklarına nasıl davranmış ise öyle yapılır. Ya karşılıksız salıverilir ya da fidye alınıp bırakılır, dedi. Rivayet olunduğuna göre İbn-i Ömer'e İstahr kodamanlarından büyük bir kodaman öldürülmek üzere teslim edilmiş İbn-i Ömer onu öldürmekten kaçınmış ve "Ya karşılıksız veya fidye mukabili salıverin" ayetini okumuş. Mücahid ve Muhammed İbn-i Sirin'in de tutsakların öldürülmelerini hoş görmedikleri rivayet edilmektedir. Süddi'nin, "Ya karşılıksız ya da fidye karşılığı salıverin" ayetinin "Müşrikleri bulduğunuz yerde öldürünüz" (Tevbe suresi 5) ayeti ile yürürlükten kaldırıldığını söylediğini nakletmiştik. Bu görüşün aynısı İbn-i Cüreyc'den de nakledilir. Cafer, Ebu Ubeyd, Haccac rivayet yolu ile, İbn-i Cüreyc in bu ayetin hükmünün yürürlükten kaldırıldığını söylediği nakledilir. İbn-i Cüreyc: Resulullah Bedir günü Ebu Muayt oğlu Ukbe'yi tutukladıktan sonra öldürtmüştür der. Ebu Bekr El Cessas der ki: Arap yarımadası dışındaki önemli İslam hukukçuları tutsakların öldürülebileceğinde görüş birliği içerisindedirler. Bu konuda aralarında görüş ayrılığı olduğunu bilmiyoruz. Resulullah'ın savaş tutsaklarını öldürdüğü haberleri bize yalan üzere birleşmesi imkansız derecede çok kişi tarafından nakledilmiştir. Söz gelimi Bedir günü tutsak aldıktan sonra Ebu Muayt oğlu Ukbe ile, Haris oğlu Nadr'ı öldürtmüştür. Uhud günü, tutsak alındıktan sonra şair Ebu İzze'yi öldürtmüştür. Kureyza oğulları Muaz oğlu Sa'd'ın haklarında vereceği hükmü kabul ettikten sonra, hüküm sonucu onları öldürtmüştür. Çünkü Sa'd onların öldürülmelerine, çocuklarının tutsak edilmelerine hükmetmiş, İbn-i Bata oğlu Züber'i karşılıksız salıvermişti. Resulullah Hayberin bir kısmı, barış yolu ile bir kısmını da kuvvet kullanarak fethetmişti. Ebu'l-Hakik'in oğluna hiçbir şeyi gizlememesini şart koşmuş, sözünde durmadığı ve gerçekleri sakladığı ortaya çıkınca onu öldürtmüştür. Resulullah Mekke'yi fethedince, Hatal oğlu Hilal'in, Hubaba oğlu Makis'in Ebu Serh oğlu Abdullah'ın ve daha başkalarının öldürülmelerini emretmiş ve: Onları Kabe'nin perdelerine yapışmış bulsanız bile öldürünüz buyurmuştur. Mekkelileri karşılıksız salıvermiş mallarını ganimet olarak almamıştır. Keysan oğlu Salih, Abdurrahman oğlu Muhammed'den, Muhammed babası Avf oğlu Abdurrahman'dan nakleder. Abdurrahman Hz. Ebu Bekrin şöyle dediğini duyar: İsterdim ki ansızın bana getirilen kimseleri yakmayayım. Ya hemen öldüreyim ya da bağışlayarak bırakayım. Sûs yöresinin başkanı halkı için isim isim sayarak güven belgesi almış ve kendi ismini belge isteyenler arasında saymayı unutunca, rivayete göre Ebu Musa onu öldürtmüştür. Bu sıraladıklarımız, gerek Resulullah'tan ve gerekse sahabeden savaş tutsaklarını öldürmenin veya sağ bırakmanın caiz olabileceğine dair, çok kanallı aktarılan uygulama haberleridir. Arap yarımadası dışındaki önemli şehirlerin İslam hukukçuları bu konuda görüş birliği içindedirler. (Savaş tutsağının öldürülebileceği ayetten çıkarılamaz. Ne varki Resulullah'ın ve bazı sahabenin uygulamalarından çıkarılabilir. Tutsakların öldürüldüğü durumları incelenince bu durumların özel durumlar oldukları, gerisinde savaşa katılma ve tutsak edilmenin dışında belirli nedenlerin yattığı anlaşılır. Sözgelimi, Haris oğlu Nadir ve Ebu Muayt oğlu Ukbe Resulullah ve onun çağrısına zarar vermek için özel bir tutum takınmışlardır. Şair Ebu İzze de aynı şekilde özel tutum takınanlardandı. Kureyza oğullarının da özel durumları vardı. Çünkü daha baştan Muaz oğlu Sa'd'in vereceği hükme razı olmuşlardı. İşte böylece tutsakların öldürüldüğü bütün durumlarda, tutsakların durumunu düzenleyen ve her durumda uygulanacak olan "Ya karşılıksız veya fidye karşılığı salıverin" ayetinin hükmünden ayrı özel hükümler içeren belirli durumlar sözkonusudur."

"İslam hukukçularının görüş ayrılığına düştükleri konu, tutsakların verecekleri fidyelerin kabul edilip salıverilmesi konusudur. Bütün imamlarımız (yani Hanefi alimleri) derler ki: Savaş tutsağından mal alınarak salıverilmez ve tutsaklar düşmana da satılamaz, çünkü bu durumda yeniden vurucu güç olarak karşımıza dikilirler. Ebu Hanife: Savaş tutsakları müslüman tutsakların karşılığında da salıverilemez. Savaş tutsaklarına düşman saflarına katılıp da vurucu güç olarak karşımıza dikilme imkanı verilemez der. Ebu Yusuf ve İmam Muhammed: Savaş tutsaklarının müslüman tutsaklarla değiş-tokuş edilmelerinde bir sakınca yoktur derler. Sevri ve Evzai de aynı görüştedirler. Evzai derki: "Tutsakların düşmana satılmasında bir sakınca yoktur. Erkek tutsaklar ancak müslüman tutsaklarla değiştirilirler." Müzeni Şafii'nin şu fetvasını nakleder: "Devlet başkanı yenmiş olduğu savaş tutsaklarını karşılıksız serbest bırakabileceği gibi, onlardan fidye alarak da kendilerini salıverebilir."

Savaş tutsaklarını bir mal ya da müslüman tutsakların karşılığında salıvermek caizdir diyenler, "Onları ya karşılıksız ya da fidye karşılığı salıverin" ayetini delil olarak gösterirler. Ayetin ilk anda akla gelen anlamı, tutsakların bir mal karşılığı ya da müslüman tutsaklarla değiştirilerek salıverilmelerini gerektirir. Ve Resulullah Bedir tutsaklarını mal karşılığı salıvermiştir. İslam hukukçuları tutsakların müslüman tutsaklar karşılığı salıverilmesinin caiz olduğuna delil olarak şu hadisi gösterirler. İbn-i Mübarek, Ma'mer, Eyyüb, Ebu Kılabe Ebu`l Muhalleb, Hüseyin oğlu İmran kanalı ile şu olayı anlatır: İmran der ki: Sakifliler Resulullah'ın sahabelerinden iki kişiyi tutsak ederler. Resulullah'ın sahabeleri de Amir b. Sa'sa oğullarından birisini tutsak eder. Resulullah adamın yanına yaklaşır. Kendisi bağlıdır. Resulullah'a seslenince, Resulullah adamın yanına yönelir. Tutsak: "Ben niçin hapsolunuyorum deyince Resulullah. "Yandaşlarının işlediği suçtan dolayı" buyurur. Tutsak: "Ben müslüman oluyorum, deyince Resulullah: "Sen bu sözü, özgürlüğün elinde iken söylemiş olsaydın, tam anlamı ile kurtulmuş olurdun" der. Resulullah ilerleyince tutsak yine ona seslenir: "Açım doyur beni" der. Resulullah: "Tamam bu senin ihtiyacındır" der. Sonra Resulullah bu adamı Sakiflilerin tutsak ettikleri iki kişi ile değiştirerek salıverir. Tutsaklar fidye karşılığı salıverilir diyen hukukçuların delilleri bize göre, savaş tutsakları mal veya müslüman tutsaklar karşılığında salıverilirler konusundaki ihtilaflı görüşlere sahip olan İmam Cessas'ın imamlarının delillerinden daha güçlüdür."

İmam Cessas bu konudaki sözü kendi mezhebinden olan Hanefi imamların görüşlerini tercih ederek bitiriyor. Ve şöyle diyor: Ayette yer alan tutsakları "Karşılıksız salıverme ya da fidye alarak serbest bırakma"ya bir de Bedir tutsaklarının fidye karşılığı salıverilmeleri konusuna gelince; Bunların, "Müşrikleri bulduğunuz yerde öldürünüz. Yakalayıp hapsediniz. Bütün muhtemel geçitleri tutup onları gözetleyiniz. Eğer tevbe eder de namaz kılar ve zekat verirlerse onları salıveriniz." (Tevbe suresi, 5) ayeti ile hükümleri yürürlükten kaldırılmıştır. Buna dair bir nakil de Süddi'den ve İbn-i Cüreyc'den naklettik. "Allah'a ve ahiret gününe inanmayan Allah'ın ve Peygamberinin haram kıldığı şeyleri haram saymayan ve gerçek dini benimsemeyen yahudi ve hristiyanlar ile bunlar, size boyun eğip kendi elleri ile cizye verene dek savaşınız." (Tevbe suresi, 29) ayeti kafirlerle müslüman oluncaya veya cizye verinceye kadar savaşmayı içerir. Savaş tutsaklarından mal alarak ya da başka birşey karşılığı onları salıvermek bu ayete aykırıdır. Gerek Kur'an tefsircileri gerekse Hadis rivayet edenler Tevbe suresinin Muhammed suresinden sonra indiği konusunda görüş ayrılığına düşmemişlerdir. Şu halde tevbe suresinin ayetinde yer alan hükmün başka ayetlerde geçen tutsakların fidye karşılığı salıverilmesi hükmünü yürürlükten kaldırması gerekir.

Daha önce de söz edildiği üzere, müşriklerin öldürülmeleri ya da islama girmeleri hükmü Arap yarımadasında yaşayan müşriklerle ilgilidir. Bu onlara özel bir hükümdür. Yarımada dışında öteki müşriklerden ise, yahudi ve Hıristiyanlardan alındığı gibi cizye alınır. Savaşçılar teslim oldukları zaman onlardan cizye kabul edilmesi, önce müslümanların ellerine esir düşmeyecekler demek değildir. Tutsaklar hakkında hüküm nedir? diye sorulacak olursa deriz ki: Devlet başkanı yararlı görürse tutsakları karşılıksız, ya da fidye alarak mal veya müslüman tutsaklar karşılığı onları salıverebilir. Bu uygulama düşman tarafı henüz gücünü koruyorsa, teslim olup da cizye vermeyi kabul etmemişse geçerlidir. Ama teslim olmuşlar da cizye vermeyi kabul etmişlerse, doğal olarak problem sona ermiştir.

Bu başka bir durumdur. Tutsak hükümleri, iş cizye vermeye kadar varmadıkça geçerliliğini koruyacaktır.

Özet olarak bizim ulaştığımız sonuç, bu ayetin tutsakların durumunu düzenleyen biricik ayet olduğudur. Öteki ayetler, tutsaklık durumundan başka durumları düzenler. Bu ayet ise, bu konu ile ilgili sürekli uygulanmak üzere getirilmiş bir prensiptir. Bu prensibe aykırı olarak yapılmış uygulamalar ise, bu prensibin dışında, özel durumlar ve gelip geçici şartlar karşısında başvurulmuş uygulamalardır. Özel durumlarda bazı savaş tutsaklarının öldürülmelerinin ise, her zaman benzeri görülebilecek olan kişisel sebebler olmuştur. Öldürülen tutsaklar müslümanlarla savaşa giriştikleri için değil, tutsak düşmeden önceki sabıkalarından dolayı cezalandırılmışlardır. Buna örnek olarak yargılanmasını verebiliriz. Bu durumda tutsak etmek kendisini yakalamak için sırf bir araç olarak kalır.

Geriye köleleştirme konusu kaldı. Biz bu tefsirin değişik yerlerinde bu konudan söz ettik ve dedik ki: Köleleştirme o zamanlar dünyada görülen bir durum ve genel olarak savaşlarda uygulanan bir gelenekti. İslam düşmanları tutsak ettikleri müslümanları birer birer köle edinirken, İslam dini her durumda genel anlamlı "Ya karşılıksız veya fidye karşılığı salıverin" ayetini uygulayamazdı. Dolayısı ile, Resulullah bazı durumlarda bu ayeti uygulamış ve bazı tutsakları karşılıksız salıvermiştir. Bir kısmını da müslüman tutsaklarla değişirken bazılarını verecekleri mal karşılığı salıvermiştir. Başka bazı durumlarda, köleleştirme uygulamasına başvurulmuştur. Birgün gelir de bütün bloklar tutsakların köleleştirilmemeleri üzerinde görüş birliğine varırlarsa, o zaman İslam da biricik olumlu prensibine, "Ya karşılıksız veya fidye karşılığı salıverin" prensibine geri döner. Çünkü köleleştirmeyi gerektiren şartlar ortadan kalkmıştır artık. O halde köleleştirme kesin olarak uygulanması gereken bir kural ve islamda tutsaklara yapılacak işlemlerden birisi değildir.

Kur'an'ın kesin ifadesinden, olayların, durumların ve şartların incelenmesinden elde ettiğimiz görüş budur. Doğruya ulaştıran da yalnız Allah'tır.

Şu noktanın anlaşılmasında yarar görüyorum. Benim bu görüşe varmam Kur'an ayetlerinin, olayların ve şartların incelenmesinden ortaya çıkan sonuçların bu görüşü güçlendirmesinden dolayıdır. Yoksa tutsakları köleleştirmeyi, islama yönelik bir leke kabul edip de onu islamdan temizlemeye çalışmak aklımın ucundan bile geçmiş değildir. Böyle bir düşünce asla aklımdan geçmez. İslamın düşüncesi tutsakları köleleştirmek olsa idi hayırlı olan budur derdim. Çünkü terbiyeden en ufak bir kırıntı kadar nasip almış bir insan, Allah'tan daha iyisini düşündüğünü söyleyemez. Ben ise Kur'an ayetleri ile ve o ayetlerin ruhu yönünde hareket ediyorum. Ayetler ile ve onların hedefleri ile bu sıraladığım görüşe varıyorum. Bütün bunlar... Yani savaş, kafirlerin boyunlarının vurulması, tutsaklık bağlarının sıkı tutulması ve tutsaklar hakkındaki şu prensiplere uyulması... Bütün bunlar "Savaş sona erinceye kadardır." Yani islam ile ona karşı gelen düşmanları arasında savaş bitinceye kadardır. İşte bu sürekli ve her zaman ve yerde uygulanmak üzere geçerli bir prensiptir. Çünkü Resulullah'ın dediği gibi, "Cihad kıyamet gününe kadar sürecektir. Ki yeryüzünde Allah'ın hükmü egemen olsun." (Ebu Davut'un Hz. Enes'ten rivayet etmiş olduğu hadi)

Yüce Allah, (haşa) müslümanlara kafirlere karşı yardım dilemek için bu emirleri vermiyor, kendisini desteklesinler diye onlara cihadı farz kılmıyor. Çünkü Allah Teala onları bizzat kendisi yok edebilir. Bu emirler Allah'ın kullarını birbiri ile denemesi ve bunun neticesi olarak da mertebelerini takdir etmesi ve belirlemesi içindir. "Allah dileseydi onlardan başka türlü de öc alırdı. Bunun böyle olması kiminizi kiminizle denemek içindir. Allah kendi yolunda ölenlerin yaptıklarını boşa çıkarmaz." "

"Allah onları hidayete iletecek ve durumlarını düzeltecek."

"Onları, dünyada iken tanıttığı cennete koyar."

Bu inkar edenler, Allah yolundan alıkoyanlar ve yeryüzünde her zaman bulunan azgın, zalim ve bozgunculuk eden benzerleri... Gurur ve güç elbisesi içinde orta çıkanlar... Kendilerini ve peşlerinden giden sapıkları herşeyi yapabilen güçlü kimseler olarak gören bütün bu insanlar, Allah'ın kulları arasında bir avuç yaratık olmaktan öteye gidemezler.

Evet bütün bu insanlar, şu yeryüzü diye isimlendirilen küçücük yoğunlar tozmuş bulutu üstünde yaşayan yaratıklar arasında bir avuç olmaktan öteye geçemezler çünkü bu insanlar bunca yıldızların, gezegenlerin, nebuloların, galaksilerin ve sayıları ile çaplarını ancak Allah'ın bildiği alemlerin arasında yer alan bu küçücük, adına dünya denilen yerküre üzerinde yaşayan yaratıklar arasında bir avuç olmaktan öteye gidemezler. Üstelik bu gök cisimleri öyle bir uzaydadırlar ki, bütün bu galaksiler ve alemler sanki uzay boşluğunda saçılmış noktacık gibi kalırlar. Nerde ise uzayın enginliklerinde kaybolup gitmişlerdir. Bunları ancak orada boşlukta Allah tutabilir, bir araya getirebilir ve düzene koyabilir.

Bütün bu azgınlar ve arkalarına takılan uşaklar, hatta şu dünyadaki tüm insanlar, Allah'ın gücü karşısında küçücük birer karınca olmaktan, çok esintilerin kaldırdığı birer toz zerreleri olmaktan, hayır hayır asla hiçbir şey olmaktan öteye geçemezler.

Yüce Allah müminlere kafirlerin boyunlarını vurmalarını, kendilerini yenip de iyice güçsüz hale getirince bağlarını sıkı tutmalarını emrederken, onları kendi kudretine birer perde olarak kullanmaktadır. Eğer dileseydi kafirlerden açıktan açığa intikam alırdı. Nitekim bazılarından tufanla, bazılarından çığlıkla, bazılarından da yakıcı rüzgarla intikam almıştı. Hatta hatta Allah kafirlerden isteseydi, bütün bu saydığımız araçları kullanmadan da intikam alırdı. Fakat O, mümin olan kulları için hayır dilemekte, onları denemekte, eğitimden geçirmekte, durumlarını düzeltmekte ve büyük iyiliklere götüren yolların kapısını önlerine açmaktadır.

Allah onları denemek istemektedir. Bu denemede müminlerin ruhlarında en yüce enerjiler ve yönelmeler harekete geçiyor. Çünkü bir ruh için, onun inanmış olduğu hakkın kendisine değerli olmasından daha yüce bir şey düşünülemez. Hak ruhta değer kazanınca o kişi hakkın yolunda hem öldürür ve hem de ölür. Hem kendisi ile ve hem de kendisi için yaşadığı bu hak uğruna kimseye boyun eğmez, onsuz bir hayata dayanamaz, onun gölgesinden başka bir yerde geçecek şu hayatı sevemez.

Ayrıca yüce Allah onları eğitmek istiyor. Bunun sonucu kendisinden vazgeçmenin onlara ağır geldiği şu fani dünyanın malına istek ve hevesin tümü gönüllerinden çıkar gider. Ve artık ruhlarındaki her zayıf olan şey kuvvet kazanmaya, her türlü eksiklik tamam olmaya, her türlü hile ve kuşku yok olmaya başlar. Artık en sonunda bütün arzuları terazinin bir kefesinde, Allah'ın cihad çağrısı onun zatını ve hoşnutluğunu arzulama ise diğer kefesinde yer alır. O da çağrısını ve hoşnutluğunu alır ve ötekileri kaldırır atar. Ve yüce Allah bilir ki bu gönüller iki seçenekten birisi ile serbest bırakılmışlar da Allah'ın hoşnutluğunu seçmişlerdir. Bu ruhlar eğitilmişler ve bilmişlerdir. Bu ruhlar bilinçsizce öne atılmamışlar fakat ölçüp biçmişler sonra da seçimlerini yapmışlardır.

Allah onların durumlarını düzeltmek istiyor. Allah yolunda cihad çilesi, her atılışta ölümle burun buruna gelmek insanın gönlüne bu korkunç tehlikeyi küçümseme duygusu veriyor. Bu öyle bir tehlikedir ki, insanların çoğu ondan korunmak için vicdanlarından, ahlâklarından, ölçülerinden ve değerlerinden neleri feda etmezler! Bu tehlike ile yüzyüze gelmeye alışanlara bu tehlike -ister ondan kurtulsunlar ister ölsünler- son derece basittir. Her defa Allah için cihada yönelmek ruhlarda tehlike anlarındakine benzer etkiler yapar. Elektriğin vücuda yaptığı etki bunu anlamaya yardımcı olan en yakın örnektir. Sanki cihad kalpleri ve ruhları saflık, duruluk ve düzgünlük hamuru ile yeniden yoğurur.

Sonra bütün bunlar tüm insan topluluklarını mücahidlerin elleri ile kumanda ederek düzeltmek için gözle görülen dış nedenlerdir. Bu mücahidler dünyanın fani olan tüm mallarından ve süslerinden vazgeçmişlerdir. Allah yolunda ölümün kucağına atılırlarken dünya hayatı gözlerinde değersiz kalmıştır. Artık gönüllerinde kendilerini Allah'tan ve O'nun hoşnutluğunu arzulamaktan alıkoyacak hiçbir şey kalmamıştır. İktidar bu gibi ellere geçerse yeryüzü bir uçtan bir uca düzeldiği gibi kullar da düzelir. Bu ellere iktidar sancağını inkarcılığa sapıklığa ve bozgunculuğa teslim etmek çok ağır gelir. Çünkü onlar bu sancağı kanları ve ruhları pahasına satın almışlar, dünya hayatında pahalı ve yüce ne değerler varsa o sancağı ele geçirmek uğruna hepsini feda etmişlerdi. Ama bunu kendi nefisleri için değil, Allah için yapmışlardı.

ŞEHİD, MÜCAHİD VE CENNET

Sonra cihad, bütün bunlardan başka, Allah'ın kendilerine iyilik dilediği kimselere, kendi hoşnutluğunu ve hesapsız ödülünü elde etsinler, kötülük dilediği kimselere de hak ettikleri gazabına ve azabına uğrasınlar diye gerekli vasıta ve aracı hazırlaması demektir. Herkese karakterine uygun olan ne ise o verilir. Bu da Allah'ın o kimsenin içinde ve ruhunda olan niyet ve yönelmesine dair bilgisi uyarınca gerçekleşir.

Bundan dolayı yüce Allah, Allah yolunda öldürülenlerin akibetlerini gözler önüne sermektedir:

"Allah kendi yolunda ölenlerin yaptıklarını boşa çıkarmaz."


Kuran-i Kerim Tefsiri

O

Muhammed

O

5- Allah onları hidayete iletecek ve durumlarını düzeltecek.

6- Onları dünyada iken tanıttığı cennete koyar.

İnkara sapanların amellerini boşa çıkaracağına dair gelen hükme karşılık,Allah yolunda öldürülenlerin amellerini boşa çıkarmayacaktır. Çünkü bu ameller, doğru yolu bulan değişmez gerçeğe (Hakka) ulaşan ve O'na bağlı amellerdir. Bu gerçek (Hak) öyle bir gerçektir ki bu ameller oradan çıkmış, hakkı korumak için ve O'na yönel inerek yapılmıştır. Bu ameller bu nedenle kalıcıdırlar, kaybolmazlar. Çünkü hak (gerçek) kalıcıdır, ortadan kalkmaz ve kaybolmaz.

Şimdi şu ürpertici gerçeğin, Allah yolunda şehide düşenlerin yaşadıkları gerçeğinin üzerinde bir nebze duralım. Şehidlerin sağ oldukları daha önce Bakara suresinde vurgulanmış bir gerçektir. Nitekim yüce Allah şöyle buyuruyordu orada: "Allah yolunda öldürülenlere sakın ölüler demeyin. Tersine onlar diridirler. Fakat siz farkında değilsiniz." (Bakara suresi, 154)

Fakat bu gerçek burada yeni bir biçimde sunuluyor. Bu hayat gerçeği burada kendi yolunu tutmuş gelişme ve süreklilik halinde sunulmaktadır. Bu öyle bir yoldur ki, bu hayat burada dünya hayatından ayrılmış kendi yoluna, itaat yoluna, ibadet yoluna, kendini Allah için herşeyden soyutlama yoluna ve temizlik yoluna koyulmuştur.

"Allah onları hidayete iletecek ve durumlarını düzeltecektir."

Yolunda öldürüldükleri Rabbleri olan yüce Allah, -şehid düştükten sonra da- onlara hidayet va'dediyor, durumlarını düzelteceğini garanti ediyor, ruhlarını yeryüzünün arta kalan kirlerinden temizleyeceğini, ya da ruhlarının duruluğunu yükselmiş oldukları yüceler yücesinin duruluğu, parlaklığı ve yüceliği ile ahenkli olsun diye daha da duru hale getireceğini taahhüt ediyor. O halde şehidlerin hayatları kendi yolunda yol alan asla kesintiye uğramamış bir hayattır. Ne var ki yeryüzünün gözü perdeli insanları bunu görmüyorlar. Şehidlerin hayatları yüce Allah'ın, yani hayatın Rabbinin yüceler yücesinde kendisinin yüklendiği, hidayetini artırmayı, duruluğunu çoğaltmayı parlaklığını artırmayı garanti ettiği bir hayattır. Şehidlerin hayatı yüce Allah'ın nuru altında her an gelişen bir hayattır.

Ve sonunda yüce Allah onlara va'detmiş olduğu şeyi gerçekleştiriyor.

"Onları kendilerine tanıttığı cennete sokacaktır."

Allah'ın şehidlere cenneti tanıtmasına ilişkin bir hadis vardır. Bu hadisi İmam Ahmed Müsned'inde nakleder ve der ki:

Dimeşkli Nemir oğlu Zeyd, İbn-i Sevban'dan, Sevban Mekhul'den, Mekhul Merre oğlu Kesir'den, Kesir de Cüzam'lı Kays'dan (Ki sahabe olmak şerefine ermiş birisidir) nakleder. Kays der ki: Resulullah: "Şehide altı özellik bahşedilir. Daha kanından ilk damla dökülür dökülmez bütün günahları bağışlanır, cennetteki yerini görür, güzel ve iri gözlü hurilerle evlendirilir, en büyük korkudan ve kabir azabından emin olur, kendisine iman elbisesi giydirilir." der. Bu hadisi İmam Ahmed tek başına rivayet etmiştir. Ancak bu anlama yakın başka bir hadis daha rivayet etmiştir. Bu ikinci hadiste de şehidin cennetteki yerini göreceği açıkça belirtilmektedir. Bu hadisi Tirmizi kitabında yazmış İbn-i Mace de: "Hadis sahihtir" demiştir.

İşte bu, yüce Allah'ın kendi yolunda şehid düşenlere cennetini tanıtmasıdır. İşte cennet, sürüp giden hidayetlerinin dünyadan ayrıldıktan sonra yeniden hallerinin düzeltilmesinin, orada Allah'ın katında hayatlarının hidayetlerinin ve düzeltilmelerinin son aşaması demektir.

ALLAH'IN YARDIMI

Allah yolunda öldürülenlerin elde ettikleri bu şerefin ışığı altında, bu hoşnutluğun, şu himayenin (gözetmenin) ve şu makama ermenin ışığı altında yüce Allah müminleri yalnız kendi rızası için herşeyden soyutlanmaya ve hayata kendi sisteminin hakim kılınması için sistemine yardıma yönelmeye teşvik ediyor.


Kuran-i Kerim Tefsiri

O

Muhammed

O

7- Ey inananlar! Siz Allah'ın dinine yardım ederseniz, O da size yardım eder, ayaklarınızı savaşta sabit kılar.

8- İnkar edenlere gelince, onların hakkı yıkımdır. Allah, onların yaptıklarını boşa çıkarmıştır.

Peki müminler yüce Allah'a nasıl yardım ederler ki şartı yerine getirmiş olsunlar ve sonuç olarak da kendilerine o şartın bir karşılığı olarak yardımını ve sebatı elde etsinler?

Gönülleri Allah için herşeyden soyutlamakla, Allah'a açık veya gizli hiçbir şeyi ortak koşmamakla, gönüllerinde Allah'ın sevgisi yanında hiçbir kimseye ve hiçbir şeye yer bırakmamakla, yüce Allah o gönüllere kendisinden ve sevdiği ile ilgi duyduğu her şeyden daha sevgili olmakla, gönüller Allah'ı tüm arzularında, duygularında, duruşlarında ve davranışlarında, tüm faaliyetlerinde ve duygularında hakem kılmakla... Evet gönül aleminde Allah'a yardım böyle olur.

Yüce Allah'ın bir şeriatı ve hayat sistemi vardır. Bu şeriat birtakım temellere, ölçülere, değerlere, bütün varlık alemine ve hayata dair düşünce sistemine dayalıdır. Allah'a yardım, O'nun şeriat ine ve sistemine yardım edilerek şeriatının istisnasız tüm hayata hakem kılınma girişimi ile gerçekleşir. Bu da hayat sahnesinde Allah'a yardım demektir.

"Allah kendi yolunda öldürülenler" ifadesi ile, "Allah'a yardım ederseniz" ifadeleri üzerinde bir an duralım.

Her iki durumda da, öldürülme ve yardım etme durumlarında da, bunların sırf Allah için yapılmış olması şarttır. Aslında bu, doğruluğu apaçık olan bir gerçektir. Ancak ne varki bazı nesiller islamın inanç sisteminden sapınca, bu gerçeğin üstünü karaltılar kaplıyor. Şehadet sözcüklerinde (Allah'ın birliği ve Resulullah'ın onun peygamberi olduğuna tanıklık ifade eden sözcükler) şehid düşenlere cihad sözcüklerine önem verilmeyince ve bunlar değerlerini yitirince ve bu sözcükler gerçek ve biricik anlamlarından saptırılınca ispata ihtiyacı olmayan bu gerçeğin üzerini karanlıklar kaplıyor.

Halbuki, insanın gerek iç aleminde gerekse dünyadaki yaşama üslubunda, cihad bir olan Allah'ın yolunda yapılmadıkça, ölüm sadece O'nun yolunda gerçekleşmedikçe yardımın gayesi, sadece O'na yardım olmadıkça ne cihaddan söz edilebilir, ne şehidlikten ve ne de cennetten...

Allah'ın hükmünün en üstün olması hedef olarak seçilmemişse, Allah'ın şeriati ve hoşnut olduğu hayat sistemi insanların vicdanlarına, ahlaklarına, yaşama üsluplarına, kanunlarına, durumlarına ve düzenlerine aynı derecede egemen olamamışsa, ne cihaddan söz edilebilir, ne şehidlikten ve ne de cennetten...

Nitekim Ebu Musa'nın naklettiği bir hadiste, Resulullah'a bir kişinin kahramanlık, bir kişinin soy taassubu bir kişinin de gösteriş için savaştığı hatırlatılarak bunların hangisinin Allah yolunda olduğu sorulduğunda, Resulullah: Allah'ın hükmü ve iradesi yücelsin diye çarpışan kimsenin savaşı Allah yolundadır buyurur.

Sapık düşünceli nesillerin değer verdiği tüm sancak, bütün isim ve hedefler arasında yüce Allah'ın bu sancağı ve bu hedefinden başka uğrunda cihad etmeye ve şehid düşmeye değer ve bunun sonucu olarak da cennetin hak edileceği başka hiçbir hedef ve sancak yoktur.

Dava adamlarının bu apaçık gerçeği iyi kavramaları, gönüllerinde besledikleri bu gerçeğe bulaşan yaşadıkları çevrenin mantığını, sapık nesillerin düşüncelerini temizlemeli, sancaklarını başka hiçbir sancakla karıştırmamalı ve inanç sisteminin özüne yabancı olan düşünceleri kendi öz düşüncelerine bulaştırmamalıdırlar.

Cihad ancak ve ancak Allah'ın hükmü ve iradesi en üstün olsun diye yapılır. Allah'ın hükmü ruhlarda ve vicdanlarda en üstün olsun diye yapılır. Ahlâk ve davranışlarda tüm durumlarda ve sistemlerde en üstün olsun diye yapılır. Cihad yeryüzünün her köşesinde gerçekleşen ilişkilerde bağlılıklarda Allah'ın hükmü en üstün olsun diye yapılır. Bunun dışında yapılan hiçbir savaş Allah için değildir. Aksine şeytan uğrunadır. Bu seçenek dışında ne şehidlikten ve ne de şehid olma arzusundan söz edilemez. Bunun dışında ortada ne cennet vardır ve ne de yüce Allah'tan yardım ne de ayakların kaymaması için Allah'tan destek... Sadece karanlık vardır ortada, bir de kötü düşünce ve sapıklık...

Allah davasından başka davalar peşinde koşanlara bu gibi karanlıktan, kötü düşünce yapısından ve sapıklıktan kurtulmak zor geldiğine göre, Allah'a çağrıda bulunanların Allah'ın şartı arasında yer alan birinci gerçekle bağdaşmayan içinde yaşadıkları toplumun mantığından kendilerini, duygularını ve düşüncelerini kurtarmalarının zorlukta ondan daha aşağı kalır yanı yoktur.

Allah yolunda öldürülmek ve O'na yardım etmek Allah'ın iman edenlere karşı ileri sürmüş olduğu şarttır. İnananların yararına olarak kendisinin üstlendiği ise, onlara yardım etmek ve kendilerine dayanma gücü vermektir. Yüce Allah vermiş olduğu sözden asla caymaz. Allah'ın bu sözü bir süre gerçekleşmemiş ve geri kalmışsa, bu bir başka nedenden dolayı önceden planlanmış bir gecikmedir. (Hac Suresi, 38. ayete bakınız)

Allah'ın verdiği sözün gecikmesinin nedeni zaferin ve dayanma gücünün gerçekleşmesi ile birlikte meydana gelir. Müminlerin gerekli şartları yerine getirdikleri halde ve Allah'ın yardımının -bir süre için- gelmemesi halinde bu durum sözkonusudur.

Sonra ayetin ifadesinde yer alan, özel bir deyimin üzerinde de bir nebze duralım:

"Size yardım eder, ayaklarınızı savaşta sabit kılar."

İnsan ilk bakışta, önce dayanma gücünün verildiğini sonra da yardımın geldiğini dayanma gücünün zaferin nedeni olduğunu zanneder. Bu doğrudur. Ancak ayetin ifadesinde dayanma gücünün yardım sözcüğünden sonra yer alması dayanma gücünün anlamlarından başka bir anlamın kastedildiğini düşündürüyor. Bundan amacın, zafere ve zaferin çilelerine karşı dayanma gücü vermek olduğunu düşündürüyor. Çünkü zafer, küfür ile iman arasında, hak ile sapıklık arasında geçen savaşın sonu değildir. Çünkü zaferin, hem ruh ve hem de hayat bazında getireceği yükümlülükler vardır. Çünkü zaferin kibirlenmemek ve şımarıp azmamak gibi yükümlülüğü vardır. Çünkü zaferin gerçekleştirildikten sonra gevşememek, düşmanı hafife almamak gibi yükümlülükleri vardır. Birçokları bela ve çilelere karşı dayanır. Fakat zafer ve nimet karşısında benliğini koruyabilen kişi çok azdır. Kalplerin zaferi elde ettikten sonra bozulmamaları ve bağlılıklarını sürdürmeleri zaferin ötesinde bir mertebedir. Herhalde Kur'an ayetinin işaret etmeye çalıştığı gerçek bu olsa gerektir. Doğrusunu Allah bilir.

"İnkar edenlere gelince onların hakkı yıkımdır. Allah yaptıklarını boşa çıkarmıştır."

Bu ifade yardımın ve dayanma gücünün tam tersidir. Tökezleyip yüzükoyun düşme bedduası yüce Allah'ın onlar için yüzükoyun düşmeleri, kaybetmeleri ve yardımsız bırakılmaları için verilmiş bir hüküm demektir. Amellerinin boşa çıkarılması ise bunun üzerine ikinci bir zarar ve ikinci bir yok oluştur.


Kuran-i Kerim Tefsiri

O

Muhammed

O

9- Bunun sebebi, Allah'ın indirdiğini beğenmemeleridir. Allah ta onların amellerini boşa çıkarmıştır.

Bu ifade onların kalplerinde dolaşan, kafalarını meşgul eden, Allah'ın indirmiş olduğu Kur'an'ı, şeriatı, sistemi ve O'na yönelmeyi çirkin görmelerinin ifadesidir. Kendilerini inkarcılığa, inada, düşmanlığa ve ısrara iten de budur zaten, ruhu bozuk olan birçoklarının durumu böyledir. Çünkü bu kişilerin karakterleri islamın yapısına aykırı olduğu için bu sağlam ve bu doğru yoldan tiksinirler. Ve bu kişiler içten içe bu hak olan yol ile çarpışırlar. İnsan böyleleri ile her yerde ve her zaman karşılaşır ve böylelerini görür, hisseder. Hatta öyle ki dinin adını duyar duymaz kendilerini akrep ısırmış gibi ürkerler. Çevrelerinde konuşulan sözlerin içinde dinden söz edilmesinden ve dine ima edilmesinden kaçınırlar. Herhalde bizler bugünlerde bu tip durumlarla karşılaşmaktayız ki bu dikkatten kaçmayan bir durumdur.

Allah'ın indirdiklerinden hoşlanmamaya karşılık olarak yüce Allah ta onların amellerini boşa çıkarmıştır. "Amellerin boşa çıkarılması" Kur'an'ın canlandırarak ifade etme metoduna uygun olarak yapılmış bir ifade örneğidir. Ayette boşa çıkarma terimini ifade etmek için getirilen "Hubut" sözcüğü, davarların otlakta bir çeşit zehirli otu yiyince karınlarının şişmesi demektir ki davarlar bu şişkinlik sonucu patlayıp telef olurlar. İşte aynen bunun gibi, inançsızların amelleri de şişer, patlar yarılır... Sonra da mahvolur ve kaybolur gider. Bu bir tablodur, bu bir harekettir. Ve bu Allah'ın indirdiğini çirkin gören sonrada bu zehirli ottan yiyen ve şişen hayvanların karnı gibi şişkin ve kocaman amellerini beğenen, kimselerin durumlarına uygun bir sondur.

Sonra yüce Allah, onların başlarını, şiddetle ve sert bir şekilde kendilerinden önce geçenlerin akibetlerine çevirmektedir:

10- Yeryüzünde dolaşıp kendilerinden öncekilerin sonlarının nasıl olduğuna bakmazlar mı? Allah onları yere geçirmiştir; inkarcılara da onların başına gelenin benzerleri vardır.

Bu dehşet saçan çok şiddetli bir uyarıdır. İçinde patlama, içinde gürültü vardır. Ve içinde onlardan önce geçenlerin manzaraları vardır. Çevrelerinde olan herşeyi, neleri varsa hepsini başlarına geçirmiştir Allah... Bir de ne görelim, onların çevrelerinde ne varsa, kendilerine ait neler varsa artık birer enkaz yığını olmuştur... Kendileri de o yığınların altında çırpınıp durmaktalar. Ayetin çizdiği bu tablonun hem şekli ve hem de hareketi bizlere yansıtılmak için özel olarak seçilmiştir. İfade, etkisi ve namesi ile bu tabloyu yansıtırken herşeyin parçalanıp yere yıkılması da korkunç seslerle patlama tablosu canlandırmaktadır.

Daha önce geçen kafirlerin köklerinin kazınması, yerlere yıkılıp enkaz altında kalmaları sahnesinde, Kur'an'ın indiği esnada yaşayan kafirleri ve halâ inkarcılık niteliğini taşıyan herkesi bu akibetin, herşeyi başlarına geçirip kendilerini yok ettiği ve enkaz yığınları arasına gömdüğü bu acı akibetin, kendilerini beklediği görülüyor:

"İnkarcılara da onların başına gelenlerin benzeri vardır."

Eski ve sürekli bir kural olarak, inkarcıların yok edilip köklerinin kazınmasına ve müminlere yardım edilmesine yol açan ve korkunç ve dehşetli olduğunun açıklaması da şudur:

11- Çünkü Allah inananların sahibidir. Kafirlerin ise sahibi yoktur.

Dostu ve yardımcısı Allah olana yeter. Allah hem yeter ve hem de hiçbir şeye muhtaç etmez. Böyle birisinin başına gelebilecek bela, ancak ve ancak bir deneme ve imtihandır ve gerisinde bir hayır vardır. Yoksa Allah onun dostluğundan çekilmiş değildir. Bu aynı zamanda Allah'ın dost edindiği kullarına yardımını edeceği vaadinden vazgeçmesi de demek değildir. Allah bir kimsenin dostu değilse, bütün insanları ve cinleri kendisine dost edinse bile o kimsenin hiç dostu yok demektir. Sonunda o kimse zarardadır ve aciz bir yaratıktır. İsterse bütün koruma araçları ve insanların bildikleri tüm güçler onun için biraraya gelsinler.

HAYVANLAR GİBİ

Sonra Allah iman edenlerin paylarına düşen nimetlerle kafirlerin payına düşen nimetleri karşılaştırıyor. Daha önce de her iki zümrenin aralarında geçen çekişme ve savaşta elde ettikleri payları açıklamıştı. Ayrıca her iki nimet arasındaki temel fark da açıklanmaktadır.


Kuran-i Kerim Tefsiri

O

Muhammed

O

12- Doğrusu Allah, inanıp iyi işler yapanları, altlarından ırmaklar akan cennetlere sokar, inkar edenler ise dünya hayatında zevklenirler, hayvanların yediği gibi yerler. Onların yeri ateştir.

İman edip iyi amel işleyenler zaman zaman en hoş nimetlerden yararlanırlar. Ama burada yapılan karşılaştırma müminlerin gerçek ve muazzam payları ile ki -o cennettir- kafirlerin toplam payları arasında yapılmaktadır. Zaten onların bundan başka da pay ve nasipleri yoktur.

Müminler paylarını altlarından ırmaklar akan cennetlerde yüce Allah'ın elinden alırlar. Onları cennete koyan yüce Allah'tır. O halde onların payları çok yüce, şerefli ve yüksek bir paydır. Onlar bu payı yüce Allah'ın huzurunda O'nun yüce katında imanlarına ve iyi amellerine bir karşılık olarak, yücelik ve şerefte salih amelden kaynaklanan yüceliğe uygun olarak elde ederler.

İnkar edenlerin payı ise "hayvanların yediği gibi" yiyip eğlenmektir... Bu kendilerinden insanlık karekterini ve nişanlarını silip süpüren rezil edici bir ifadedir. Çünkü bu ifadenin onlar için verdiği çağrışım açgözlü ve oburca yiyen hayvan çağrışımıdır. Hiçbir tat almaksızın iyi ya da çirkin olup olmadığına bakmaksızın bulduğunu yiyen duygusuz hayvan yemesi çağrışımıdır. Bu öyle bir yeme ki ortada onu frenleyen ne irade vardır, ne tercih sözkonusudur ne üzerine bekçi olacâk gözcü vardır ve ne de onu engelleyecek bir vicdan!

Hayvanlık yemede ve eğlencede ortaya çıkar. İsterse servet ve nimet dolu köşklerde yetişen birçoklarında olduğu gibi, ortada nice bir yemek zevki ve eğlenceler arası seçiminde eğitilmiş bir his ve duygu olsun farketmez. İnsanın amaç edinip peşinden koşacağı nimetten yararlanma biçimi bu değildir. Amaç nefsine ve iradesine hakim olan ve hayat için özel değerleri olan insanın duyarlılığıdır. Böyle bir insan şehvetin baskısına boyun eğmeyen, lezzetin gevşemediği bir iradenin ürünü olarak, Allah katındaki hoş olan şeyleri tercih eder. Hayatın tamamı yemek sofrası ve eğlence fırsatı olarak değerlendirilemez. Böyle görülüp de bundan sonra hedefsiz yaşayarak Allah tarafından izin verilenlerle yasak edilenler konusunda aldırış etmeksizin, hayat sürülemez.

İnsanın hayat hakkında ve hayatın sağlam temellerine dayalı özel bir düşünce sistemi, hedefi ve iradesi vardır. Ki bu sağlam temeller hayatın yaratıcısı olan yüce Allah'tan alınmıştır. Eğer insan bütün bunları yitirirse insan türünün belirleyici özelliklerinden en önemlilerini ve yüce Allah'ın insanı üstün tutmasına neden olan özelliklerin en önemlilerini yitirmiş demektir.

İman edenlerle inkara sapanlar arasında yapılan karşılaştırmalar zinciri burada Resulullah'ı yurdundan çıkaran, Mekke halkına bir uyarı ve kendilerinden daha güçlü iken yok edilen eski şehirlerin halkları ile kendileri arasında bir karşılaştırma sergilemektedir.

13- Biz, halkı seni yurdundan çıkaran şehirden daha kuvvetli nice şehirleri yok ettik, fakat onlara bir yardım eden çıkmadı.

Bu ayetin Resulullah Mekke'den çıkıp Medine'ye hicret ederken yolda kendisini teselli etmek ve üzüntüsünü gidermek için indiği rivayet edilir. Yine rivayete göre, bu ayetin bir başka amacı da İslam davasının karşısına dikilen ve o davayı benimseyen kişilere işkence eden ve sonunda da onları yurtlarını (topraklarını) ailelerini ve mallarını bırakıp kaçarak inançları uğruna hicrete zorlayan zorba müşriklerin birer hiç olduklarını vurgulamaktır.

Sonra yüce Allah karşılaştırmaya devam ediyor. Kendisinin neden müminlerin dostu olduğunu, onlara neden dünyada zafer ve şeref bahşettikten sonra ahirette de altlarından ırmaklar akan cennetlere koyacağını açıklarken, kafirlerin neden hiç dostlarının olmadığını, neden dünyada hayvanlar gibi alçakça hayat sürdükten sonra mahvedileceklerini, ahirette neden azap edileceklerini, neden sürekli ateşte kalma cezasına çarptırılacaklarını belirtiyor.

14- Rabbinin katından bir belgesi olan kimse, kötü işi kendisine güzel gösteren ve kötü arzularına uyan kimse gibi olur mu?

Bu, her iki zümrenin durumları hakkında gerek sistem gerek yaşama üslubu bakımından köklü bir farktır. Bir kere iman edenlerin "Rabbleri katından gelmiş bir delilleri vardır. Dolayısı ile gerçeği (Hakkı) görmüşler ve tanımışlardır. Gerçeğin kaynağından kuşkusuzca emin olmuşlar, Rabblerine bağlanmışlar ve gerçeği O'ndan almışlardır. Alırlarken de bunun O'nun yüce katından geldiğinden kuşkusuzca emin olmuşlar, aldatılıp sapıtılmadıklarının kesin bilgisini elde etmişlerdir. İnkar edenlere ise kötü amelleri iyi gösterilmiş ve onlar da kötü amellerini iyi görmüşlerdir. Amellerinin kötü olduğunu görememişler, doğruluğundan kuşkusuzca emin olamamışlardır. Ve başvuracakları herhangi bir prensibe, karşılaştıracakları bir temele ve kendilerine hakkı batıldan ayıracak olan herhangi bir ışığa sahip olmadan "Keyfi arzularına uymuşlardır." hiç bunlarla onlar bir olurlar mı? Bunlar birbirlerinden gerek durum gerek sistem ve gerekse yönelme bakımından çok farklıdırlar. Bu nedenle değerleri, alacakları karşılık ve akibetleri aynı olamaz.


Kuran-i Kerim Tefsiri

O

Muhammed

O

15- Allah'a karşı gelmekten sakınanlara söz verilen cennet şöyledir: İçinde bozulmayan sudan ırmaklar, tadı değişmeyen sütten ırmaklar, içenlere lezzet veren şaraptan ırmaklar ve süzme baldan ırmaklar vardır. Onlar için orada her türlü meyve, Rablerinden de bağışlanma vardır. Bunların durumu, ateşte ebedi kalan ve bağırsaklarını parça parça edecek kaynar su içirilen kimselerin durumu gibi olurmu hiç?

Bu gibi maddi dekorlu azap sahneleri Kur'an'ın birçok yerlerinde gelir. Bazen bu tablolarla birlikte manevi dekorlu tablolar gelirken bazen de ne maddi ve ne de manevi dekorsuz nimet ve azap tabloları başka yerlerde yeralır.

İnsanlığı yaratan Allah yarattığını en iyi tanıyan, gönüllerine etki edecek etkeni ve kendilerini eğitecek uygun motifi en iyi bilendir. Sonra bir de onları nimetlendirecek ve azaplandıracak en uygun yöntemi de yine en iyi O bilir. İnsanlar sınıf sınıftır. İnsanların ruhları çeşit çeşit, karekterleri de yine ayrı ayrıdır. Bütün insanlar, temel yapı bakımından birdirler. Ancak bir fert olarak her insan diğerinden farklıdır. Bundan dolayı yüce Allah, kulları hakkında araçsız olan bilgisine uygun olarak, çeşit çeşit nimetleri, azapları nimet ve üzüntüleri ayrı ayrı sıralamıştır.

Bazı insanlar vardır ki onları eğitmek amel etmeye istek ve gayretlerini harekete geçirmek, için tadı doğal olan tatlı su nehirlerinin veya ekşimemiş süt ırmaklarının veyahut süzme bal nehirlerinin veya içenlere tat veren şarap ırmaklarının kendilerine verilmesi uygun düşer. Ayrıca bunlar mükafat (ödül) olarak uygun olduğu gibi gönüllerini hoşnut etmeye de elverişlidir. Veya bu kimselere verilecek çeşit çeşit meyveler ve bununla birlikte cehennem azabından kurtulmalarını ve cennetlerden yararlanmalarını sağlayan Rablerinden bir bağış da uygun olabilir. Kısacası bu gibilerin hem eğitilmelerine uygun ve hem de mükafat olarak verilmeye elverişli nimetler verilecektir.

Bazı insanlar da vermiş olduğu sayılara sığmaz nimetlerine karşılık Allah'a şükretmiş olmak için ibadet ederler. Ya da Allah'ı sevdikleri için ve kendisine sevenin sevgilisine yaklaşmayı arzu etmesi misali, itaatlarla kendisine yaklaşmış olmak için ibadet ederler. Veya bu gibiler Allah'ın kendilerini hoşnut olmadığı bir durumda görmesinden utandıkları için ibadet ederler. Bunun ötesinde ibadetlerinde cenneti, cehennemi nimeti ve azabı sözün tam anlamı ile gözetmezler. Böylelerine hem eğitim ve hem de karşılık olarak Allah'ın onlara "İman edip iyi ameller işleyenlere gelince Allah onlara sevgi armağan edecektir." (Meryem suresi, 96) sözü ya da kendilerinin "Doğru bir yerde kudret sahibi bir hükümdarın katında." (Kamer suresi, 55) olacaklarını bilmeleri yeterlidir.

Resulullah'ın ayakları şişinceye dek namaz kıldığı, Hz. Aişe'nin de: "Ey Allah'ın Resulü gelmiş ve geçmiş tüm günahların bağışlandığı halde, niçin böyle yapıyorsun?" diye hayretle sorduğu zaman, buna karşılık Peygamberin: "Ey Aişe! Ben çok şükreden bir kul olmayayım mı?" diye cevap verdiği nakledilir.(Hadis Müslim'in sahihinde Vehb oğlu Abdullah yolu ile nakleder)

Rabiatül Adeviyye: "Şayet cennet ve cehennem olmasa hiçbir kimse Allah'a ibadet etmeyecek, hiçbir kimse O'ndan korkmayacak mıydı?" der.

Süfyanü's Sevri: Rabia'ya senin imanının özü nedir? diye sorunca, ona şöyle cevap verir: "O'na ve cehenneminden korktuğum için ne de cenneti aşkına ibadet ediyorum. Böyle davranıp da kötü bir işçi gibi olmak ve ücret için O'na ibadet ediyor durumuna düşmemek isterim" der.

Hem bu mizaçta, bu duyguda, bu ruh halı içinde ve hem de az önce belirtilen karekterde çeşit çeşit insanlar vardır. Bunların tümü -Allah'ın yarattığı nimetin, azabın ve çeşit çeşit mükafatın ve cezanın içinde- hem yeryüzünde terbiye olmaya ve hem de yüce Allah'ın katında bir karşılık olmaya uygun öğeler bulurlar.

Genel olarak göze çarpan odur ki, Kur'an'ın iniş süreci boyu, onu dinleyenler terbiye ve nefsi eğitme basamaklarında yükseldikçe, bu nimetin ve azabın şekilleri de o derece incelip şeffaflaşıyor. Dinleyenlerin çeşitlerine göre ve ayetin haber verdiği çeşit çeşit durumlara göre incelip şeffaflaşıyor. Ki bu durumlar bütün çağlar boyu insanlık toplumunda tekrarlanıp duran örnekler ve durumlardır.

Burada iki çeşit karşılık göze çarpıyor: Şu nehirler, tüm meyveler ve yüce Allah'tan günahların bağışlanması mükafatı, diğeri ise, "Ateşte ebedi kalan ve bağırsaklarını pa rça parça edecek kaynar su içirilen kimse."

Bu çok şiddetli ve somut bir azap biçimi olup, savaş konulu surenin atmosferine ve müşriklerin kaba mizaçlarına uygun düşmektedir. Onlar herşeyden yararlanmakta ve tıpkı hayvanlar gibi yiyip içmektedirler. Buradaki hava kaba bir oburluk ve şuursuzca yeme içme havasıdır. Buna ceza olarak da, kaynar sular, aynen hayvanlar gibi, yediklerini içine doldurdukları ve yiyeceklerin emildiği bağırsaklarının paramparça edilmesidir. Bunlarla onların durumları ve üslupları bir olmadığı gibi, alacakları karşılık ta bir olmayacaktır.

Surenin başında saldırı ile başlayan ve surenin sonuna kadar bitip tükenmez şiddetli bir savaş atmosferi içinde süregelen ilk bölüm bu ifadelerle son buluyor. Bu gezinti münafıklarla yapılmaktadır. Onların Peygamberin ve Kur'an'ın karşısındaki tutumları, Allah'ın hükmünü yüceltmek için, O'nun müslümanlara farz kıldığı cihad karşısındaki tavırları ve son olarak yahudilerle olan ilişkileri ve yahudilerle birlik olup islama ve müslümanlara gizlice komplo kurmaları bu bölümde ele alınmaktadır.

Münafıklık hareketi Medine'de ortaya çıkmış bir harekettir. Mekke'de münafıklığı gerektirecek bir neden olmadığı için münafıklık da olmamıştı. Müslümanlar Mekke'de düşkün durumda olup zulüm gördüklerinden hiç kimse münafık olmaya gerek duymamış. Yüce Allah Medine'de Evs ve Hazreç kabileleri ile islamı ve müslümanları güçlendirince, İslam kabile kabile ev ev, yayılıp da, her yuvaya girince Hz. Muhammed'in ve islamın yücelip güçlenmesini hoş görmeyen ve aynı zamanda islama açıkça düşmanlık yapamayan birtakım kimseler müslüman görünmek, istemeye istemeye kendilerini müslümanmış gibi göstermek zorunda kaldılar. Oysa içlerinden islama ve Peygambere kin ve nefret dolu idiler. Bunların başında da meşhur Selul oğlu Übeyy oğlu Abdullah gelmekte idi.

Medine döneminin ilk başlarında, Medine'de yahudilerin var olması, askeri, ekonomik ve örgütlenme gücünü ellerinde bulundurmaları, Hz. Muhammed'in dininin ve taraftarlarının ortaya çıkışlarından hoşlanmamaları, işte yahudilerin Medine'de bu durumda olmaları münafıkları yüreklendiriyordu. Bu kin ve bu nefret münafıklarla yahudileri çabucak biraraya getirdi. Ve ellerine geçen her fırsatta, komplo ve hile yoluna başvurdular. Müslümanlar zor ve zayıf duruma düşünce düşmanlıklarını açıktan açığa gösteriyorlar, kinlerini açıkça kusuyorlardı. Müslümanlar güç kazanıp rahatlayınca, hileler gizlenmeye ve tuzaklar karanlıklarda kurulmaya başlanıyordu. Münafıklar Medine döneminin ortalarına kadar hem İslam hem de müslümanlar için gerçek bir tehlike oluşturdular.

Medine'de inen surelerde münafıklardan söz edilmiş, hileleri anlatılmış, müslümanlara komploları ve gizli oyunları ve onlarla olan ilişkileri kınanmıştır. Nitekim aynı surelerde onların yahudilerle ilişkileri onlardan taktik almaları ve bazı karmaşık komplolara onlarla birlikte girişmeleri de tekrarlanıp durmuştur. İşte aşağıdaki ayet münafıkları ve yahudileri ele alan yerlerden birisidir.


Kuran-i Kerim Tefsiri

O

Muhammed

O

MÜNAFIKLAR

16- Ey Muhammed! Onların içinde seni dinleyenler vardır; sonra senin yanından çıkınca, bilgili kimselere "Az önce ne demişti?" diye sorarlar. İşte bunlar, Allah'ın kalplerini mühürlemiş olduğu, kendi heveslerine uyan kimselerdir.

Ayette yer alan "Minhum" "Onların içinde" ifadesi surenin birinci bölümünde kendilerinden söz edilen kafirleri ima ediyor olabilir. Münafıklar da aslında dıştan belli olmayan ama içten içe inkarcı bir zümre olduklarından yüce Allah bu ayette o zümrenin iç yüzünü ortaya koyarak onlardan söz ediyor olabilir.

Ya da "onların içinde" sözcüğü ile müslümanlar kastedilmiştir. Münafıklar da müslümanların arasında onlara kaynaşmışlar, onlarla birlikte müslümanlaşmış gibi görünmektedirler. Kendilerine islamın getirdiği insanlarla ilişki prensibine uygun olarak dış görünüşleri gereği müslümanlara uygulanan hükümler uygulanıyordu.

Fakat her iki durumda da kastedilen münafıklardı. Nitekim ayette yer alan nitelikleri ve davranışları bunu göstermektedir. Surenin bu kesiminde ifadelerin akışı ve bu bölümde de münafıklarla ilgili sözler hep bunu göstermektedir.

Resulullah'ı ilgi ile dinledikten sonra kalkıp ta "Az önce ne demişti?" diye soru sormaları Resulullah'ın sözlerine göstermelik olarak kulak verdiklerini ve göstermelik olarak dikkat ettiklerini gösterir ve kalplerinin gaflet içinde, başka şeylerle meşgul ya da kör ve kapalı olduğunu ifade eder. Bir de gizliden gizliye ve alçakça alaylarını gösterir. Çünkü onlar bu soruları ile ilim adamlarına şunu söylemek istiyorlardı: Muhammedin söylediği şeyler anlaşılmıyor. Ya da Muhammed anlaşılabilir şeyler söylemiyor. Nitekim şu arkadaşlarımız baksanıza Muhammed'i dinledikleri halde Kur'an'dan birşey anlamıyorlar, onlar hiçbir anlam çıkaramıyorlar. Öte yandan bu soruları ile, tıpkı sahabenin Peygamberin ağzından çıkan her sözcük karşısındaki tutumlarında olduğu gibi, ilim adamlarının da Peygamberin söylediği herşeye sarılmaya, sözlerinin anlamlarını tamamı ile kavramaya ve ezberlemeye düşkünlükleri ile alay etmeyi amaçlıyor da olabilirler. Ve ilim adamlarından Peygamberden duydukları sözleri açıkça ya da gizlice alay etmek için tekrarlamalarını istiyorlardı. Bu ihtimallerin tümü ruhlarında gizli olan alçaklığı, pisliği, körlüğü ve gizli maksadı gösteriyordu.

"İşte bunlar, Allah'ın kalplerini mühürlemiş olduğu, heveslerine uyan kimselerdir."

Münafıkların durumu budur. Doğru yolu bulanlara gelince, onların durumları tam tersinedir:

17- Hidayeti bulanlara gelince, Allah onların hidayetlerini artırır ve onlara takvasını (ateşten nasıl korunacaklarını) öğretir.

Ayette olayların sıralanışı ve dizilişi, üzerinde durulması gereken bir özelliktir. Şöylesine ki, hidayete erip doğru yolu bulanlar kendileri doğru yolu bulmuşlar, yüce Allah da onları, hidayetlerini artırmakla ödüllendirmiştir. Ve onlara "Takvasını öğretir." Bu ödül birinciden daha derin ve daha mükemmel ikinci bir ödüldür. Takva gönülde yer eden bir duygudur. Kalbi Allah korkusundan tir tir titreten, ona Allah'ın kontrolunu hissettiren, onu Allah'ın gazabından korkutan, ona Allah'ın hoşnutluğunu arzu ettiren, Allah'ın kendisini hoşnut olmadığı bir durumda ya da halde, görmesinden utandıran bir yüce duygudur takva... İşte takva, bu ince ve keskin duyarlılıktır. Ve bu yüce Allah'ın kullarından dilediği kimselere kendileri doğru yola girdiklerinde ve Allah'ın hoşnutluğuna ermeyi arzuladıklarında bahşetmiş olduğu bir mükafattır.

Doğru yola erme, takva ve duyarlılık önceki ayette yer alan münafıklık, duyarsızlık ve gaflet hallerine karşılıktır.

Buradan hareketle bu dikkat çekişten sonra yüce Allah Resulullah'ın huzurundan kendilerine yararlı olan ve kendilerine doğru yolu gösteren sözlerden hiç yararlanmadan dışarı çıkan gafil, duyarsız münafıklardan yeniden söz etmeye başlıyor. Onların kalplerini takva için harekete geçirecek insanları bekleyen hesaba çekilmeyi, mükafatı veya cezayı hatırlatacak hiçbir ders olmadan dışarı çıktıklarını vurguluyor.


Kuran-i Kerim Tefsiri

O

Muhammed

O

18- Onlar kıyamet gününün ansızın gelip çatmasını mı bekliyorlar? İşte onun belirtileri geldi. O uyarıldıkları saat kendilerine gelip çatınca öğüt almaları neye yarar?

Gafilleri şiddetle gaflet uykusundan uyandıran güçlü bir sarsmadır bu. Hani bir sarhoşu yakasından tutup sarsarsın ya tıpkı onun gibi. Resulullah'ın huzuruna giren ve hiçbir şey kapmadan, öğrenmeden bir öğüt almadan oradan dışarı çıkan şu gafiller ne bekliyorlar, neyi bekliyorlar? "Onlar kıyamet gününün ansızın gelip çatmasını mı bekliyorlar?" Onlar kendileri gaflet içinde yürürlerken yere batarlarken kıyametin ansızın karşılarına dikilmesinden başka bir şey mi bekliyorlar.

Onlar kıyametten başka birşey mi bekliyorlar? "İşte onun belirtileri geldi". Kıyametin belirtileri ortaya çıkmıştır. Şu en son Peygamberlik kurumu bunun en büyük belirtisidir. Bu son Peygamberlik kurumu, ilerde gelecek olan belirlenmiş süre öncesi (Kıyamet) yapılan en son uyarı ve ültimatomdur. Nitekim Resulullah işaret ve orta parmağını yanyana getirip göstererek "Ben gönderildiğimde kıyametle aramızdaki mesafe şu iki parmağımın arası kadar birbirine yakındır." (Hadisi Buhari ve Müslim Sa'd oğlu Sehl kanalı ile naklederler) buyurmuştur.

Resulullah'tan bu yana geçen zaman eğer uzun gibi görünüyorsa şunu unutmamalı ki Allah'ın katındaki günler bizim alıştığımız günlerden farklıdır. Fakat Allah'ın hesabında kıyametin ilk belirtileri gelmiştir. Dolayısı ile aklı başında birisi gaflet içinde olmamalı. Çünkü kıyamet ansızın kendisini yakalayıverir, ne uyanmaya ve ne de öğüt almaya fırsatı olur.

"Kendilerine gelip çatınca ibret almaları neye yarar?"

Bu gafilleri gaflet uykusundan uyandıracak sert ve güçlü bir sarsma olduğu kadar surenin sert üslubuyla da uyuşan bir ifadedir.

Sonra ilahi sesleniş Resulullah'a ve O'nunla birlikte doğru yolu bulmuşlara takvaya ulaşmışlara ve O'nun hoşnutluğunu arzu edenlere yönelmektedir. Bununla onların başka bir yol tutmaları ilmin, marifetin ve zikrin yolunu tutmaları günahlarının bağışlanmasını dilemeleri, Allah'ın gözetimini kontrolunu ve herşeyi kuşatan kapsamlı ilmini hissetmeleri amaçlanmaktadır. Bununla onların şu duyarlılık içinde yaşamaları, Allah'tan sakınarak ve ahirete hazır bir halde kıyameti gözetmeleri hedeflenmektedir.

19- Ey Muhammed! Allah'tan başka ilah olmadığını bil ve kendi günahına, inanan erkeklerin ve inanan kadınların günahları için Allah'tan mağfiret dile. Allah, gezip dolaştığınız ve duracağınız yeri bilir.

Peygamberin ve O'nunla birlikte olan müslümanların davalarının üstüne kurulduğu ilk gerçeği hatırlamaya bir çağrıdır bu.

"Ey Muhammed! Allah'tan başka ilah olmadığını bil?"

Bu gerçeğin bilinmesi ve vicdanda canlandırılması temeli üstüne öteki yönlendirmeler karşımıza çıkmaktadır:

"Günahının bağışlanmasını dile."

Resulullah'ın geçmiş ve gelecek günahları zaten bağışlanmıştır. Fakat bu iman eden, hisseden, duyarlı olan ve ne kadar çaba harcarsa harcasın yine görevini yeterince yerine getiremediğini düşünen -günahı bağışlandığı halde- bağış dilemenin bir zikir ve bağışlanmaya karşı şükür niteliğinde olduğunu duyan, bir peygamberin görevidir. Sonra bu ayet, Peygamberin Allah katındaki mertebesini bilen ve kendisini zikretmesini ve günahlarının bağışlanmasını dilemesinin tavsiye edildiğini gören Peygamberden sonra gelen müminlere sürekli bir öğüt mahiyetindedir. Arkasından bu ayet, erkek ve kadın tüm müminlere de bir öğüttür. Peygamber yüce Rabbi katında duası kabul edilen birisidir. Böylece müminler Allah'ın Hz. Peygamberi kendilerine göndermekle kendilerine büyük bir ihsanda bulunduğunu hissederler. Çünkü yüce Allah kendilerinin günahlarını bağışlamak için Peygamberinden onların günahlarının bağışlanmasını dilemesini istemektedir. Bu emirler zinciri içinde son olarak göze çarpan;

"Allah gezip dolaştığınız ve duracağınız yeri bilir"

Çünkü mümin olan bir gönül, güveni ve korkuyu birlikte duyar. Güven duyar; çünkü mümin gezip dolaştığı her yerde ve kaldığı her mekanda yüce Allah'ın koruması ve gözetimindedir. Korku duyar; çünkü öyle bir konumdadır ki kendisini Allah'ın ilmi kuşatmıştır, her durumda onu izlemektedir. Müminin her gizlisini ve içinden geçen fısıltıyı bilmektedir.

Bu bir terbiyedir. Sürekli uyanıklık, keskin bir duyarlılık, Allah'ın hoşnutluğunu arzu etmek, çekinme ve bekleyiş...

MÜNAFIKLARIN CİHAD'A KARŞI TUTUMLARI

Sonra ayetin ifade akışı münafıkların cihad karşısındaki tutumlarını, bu yükümlülükle karşılaştıkları zaman içlerinde beliren korkaklığı yıkılmayı anlatmaya başlamakta cihad karşısında iç yüzlerini ortaya çıkarmaktadır. Ayrıca bu münafıklıklarına devam ederlerse samimi olmazlarsa, çağrılara uymazlarsa, durum kaçınılmaz olup cihad kesinleşince ve onlar Allah'ın sözlerini onaylamayınca kendilerini bekleyen akibeti de dile getiriyor:


Kuran-i Kerim Tefsiri

O

Muhammed

O

20- İnananlar "Keşke cihad hakkında bir sure indirilmiş olsaydı!" derler. Fakat hükmü açık bir sure indirilip de onda savaştan söz edilince, kalplerinde hastalık bulunanların sana ölümden bayılıp düşen kimsenin bakışı gibi baktıklarını görürsün. Oysa onlara düşen:

21- İtaat etmek ve güzel söz söylemektir. İş ciddiye bindiği zaman Allah'a sadakat gösterselerdi, elbette kendileri için daha hayırlı olurdu.

22- Demek sizler iş başına gelecek olursanız, yeryüzünde bozgunculuk yapacak, akrabalık bağlarını da koparacaksınız, öyle mi?

23- İşte bunlar, Allah'ın kendilerini lanetlediği, bu yüzden kendilerini sağır ve gözlerini kör kıldığı kimselerdir.

24- Onlar Kur'an'ı düşünmüyorlar mı? Yoksa kalpleri kilitli mi?

İman edenlerin, bir surenin inmesini arzulamaları iki nedenden birisine dayanıyor olabilir. Bu sözler, ya sevdikleri ve her suresinde yepyeni bir azık buldukları şu Kur'an'dan yeni bir sure daha inmesi arzusunun bir ifadesidir. Ya da cihadla ilgili esaslardan birisini açıklayan zihinlerini meşgul eden savaşın belli başlı problemlerinden birisini açıklayan bir surenin özlemi de olabilir. Ki bu özlem sonucu: "Keşke cihad hakkında bir sure indirilmiş olsaydı" demişlerdir.

"Fakat hükmü açık bir sure indirilince" Açıklamaya muhtaç olmayan apaçık ve hüküm getiren bir sure inince ve "Onda savaştan söz edilince" yani savaş emredilince ya da savaşa katılmayanların hükmü açıklanınca, ya da savaş ile ilgili olan konulardan biri açıklanınca, bir de bakıyoruz ki "kalplerinde hastalık bulunanlar" ki -kalplerin hasta olma niteliği, münafıkların niteliklerinden birisidir kendi kontrollerini elden kaçırmışlar, arkasına gizlendikleri gösteriş maskesi yüzlerinden düşmüş, korkuları ve bu emir karşısında ruhlarının zayıflığı ortaya çıkmış, erkekliklerini rezil eden bir duruma düşmüşlerdir. Benzersiz Kur'an ifadesi bu ruhsal durumlarını eşsiz bir şekilde gözler önüne serercesine canlandırmaktadır. "Kalplerinde hastalık bulunanların sana ölümden bayılıp düşen kimsenin bakışı gibi baktıklarını görürsün."

Bu öyle bir ifadedir ki bunun benzerini söylemek mümkün değildir. Korkuyu dehşet derecesine vardıran, zayıflığı titreme derecesine, güçsüzlüğü bayılma derecesine vardıran bu ifadenin, bir başka söz kalıbı ile ifadesi mümkün değildir. Bundan sonra ilahi ifade, insanın hayalini meşgul eden hareketlerle ve çağrışımlarla eşsiz bu durum almaktadır. Bu ifade, imana yapışmayan bozulmamış fıtrata ve tehlike karşısında kendisi ile süslendiği utanmaya yapışmayan her çığırtkan nefsin somut tablosudur. İşte hastalığın ve münafıklığın karekteri budur...

Onlar, bu zayıf, bu çelişki ve çöküntü halinde iken kendilerine imanın eli -eğer samimiyetle yapışırlarsa- azimleri bileyen ayakları sağlamlaştıran, azığı sunmaktadır.

"İtaat etmek ve güzel söz söylemektir. İş ciddiye bindiği zaman Allah'a sadakat gösterselerdi, elbette kendileri için daha hayırlı olurdu."

Evet, "İtaat etmek ve güzel söz söylemektir." Onlar için şu rezaletten, şu çığlıktan, şu korkudan ve şu münafıklıktan daha uygundur, daha hayırlıdır. Allah'ın emrine böyle gönül huzuru ile teslim olan, O'nun emrini tam bir güvenle yerine getiren bir itaat ve duyguların temizliğini, kalbin doğruluğunu, vicdanın lekesizliğini gösteren iyi sözler onlar için daha hayırlıdır. Bir şeye kesin olarak karar verilince, iş ciddileşince ve cihadla yüzyüze geldiklerinde Allah'a karşı samimi olsalardı, kararlarında ve duygularında samimi olsalardı onlar için çok daha hayırlı olurdu. Ki böylece ulu Allah onların kalplerini güçlendirir ilham verir, azimlerini pekiştirir, ayaklarını kararlı kılar, çileleri kendilerine kolaylaştırır ve kendilerine kendilerini yutmak için sonuna kadar ağzını açmış bir dev gibi görünen tehlikeyi basitleştirir. Ve kendilerine, iki iyilikten birisini lütfederdi. Ya kurtuluş ve zafer ya da şehitlik ve cennet... İşte en uygunu budur. Ve işte imanın sunduğu ve azimleri güçlendirip ayakları sağlamlaştıran, korkuyu gideren ve onun yerine dayanma gücü ve iç huzuru veren azık budur. Yüce Allah bizlere münafıklardan söz ederken sözünü doğrudan doğruya kendilerine çevirerek onlara hitab ediyor. Bundan gayesi ise, eğer onların kendi durumları kendilerini şu geri dönme ve inkarcılığa, sapmaya ve islamın şu ince perdesini üzerlerinden yırtıp çıkarmaya sev kederse kötü akibetle tehdit etmek ve kendilerini şiddetle uyarmaktır.

"Demek sizler iş başına gelecek olursanız, yeryüzünde bozgunculuk yapacak, akrabalık bağlarını da koparacaksınız, öyle mi?"

Ayette yer alan (Umar mısınız?) deyimi, kendilerine seslenilen kişilerin durumlarından umulanı, beklenileni ifade etmekte ve kendilerine uyarı ve sakındırma yapmaktadır. Yani, sakınınız çünkü, sizlerin girdiği yolun sonu bir zamanlar içinde bulunduğunuz cahiliye dönemine geri dönmektir. İslam'dan önce yaptığınız gibi yeryüzünde bozgunculuk çıkarmak, yakınlarınızla ilişkilerinizi kesmektir.

Bu dehşetli ve uyandırıcı dikkat çekmeden sonra, yüce Allah kendilerini sakındırdığı yola koyulurlarsa durumlarının nasıl olacağını belirtmek için yeniden sözünü onlardan çevirip, onları bizlere anlatmaya başlıyor:

"İşte bunlar, Allah'ın kendilerini lanetlediği, bu yüzden kendilerini sağır ve gözlerini kör kıldığı kimselerdir."

"Onlar Kur'an'ı düşünmüyorlar mı? Yoksa kalpleri kilitli mi?" Onların hastalıkları ve münafıklıkları halâ kendilerindedir. Üzerlerinden atamamışlardır. Çünkü göstermelik olarak girdikleri, fakat Allah'a karşı samimi olmadıkları ve kesin bilgiyi ve imanı elde etmedikleri şu din gerçeğinden yüz çevirmişlerdir. "İşte bunlar Allah'ın kendilerini lanetlediği kimselerdir." Onlar Allah'ın koyduğu, doğru yola ermekten mahrum ettiği kimselerdir. "Kendilerini sağır ve gözlerini kör kıldığı kimselerdir."

Onlar işitme ve görme duygusunu yitirmiş değillerdir. Fakat onlar işitme ve görmeyi ihmal etmişlerdir. Ya da işitme ve görme olayının gerisindeki kavrama gücünü işlemez hale getirmişlerdir. Artık bu duyu organlarının bir fonksiyonu kalmamıştır. Çünkü artık görevlerini yerine getirmemektedirler. Ve yüce Allah, onların durumlarını yadırgayarak soruyor:

"Onlar Kur'an'ı düşünmüyorlar mı?"

Kur'an'ı iyice düşünmek kalpteki gaflet perdesini kaldırır, kalbe nur doldurur, duyularını harekete geçirir, kalpleri coşturur, vicdanları temizler, durulaştırır ve ruha bir hayat bahşeder ki, ruhlar o hayatla canlanır ve aydınlanır. "Yoksa kalpleri kilitli mi?"

Yani kalplerinde kilit var da, bu kilitler mi kalpleri ile Kur'an'ın arasına kalpleri ile nurun arasına girip engel oluyor? Çünkü onların kalplerinin kilitlenmesi havanın ve ışığın girmesine izin vermeyen kilitlerin kapanması gibidir.

DOĞRU YOLDAN SONRA MÜNAFIKLIK

Yüce Allah münafıkların durumunu ve tam imana yaklaşmış iken ondan yüz çevirmelerini anlatmaya devam ediyor. Ve ortaya çıkan o ki onlar yahudilerle birlik olmuşlar ve yahudilerin düşündükleri konuda kendilerine boyun eğme sözü vermişlerdir.


Kuran-i Kerim Tefsiri

O

Muhammed

O

25- Şüphesiz ki kendilerine doğru yol belli olduktan sonra, ona arka dönenleri, şeytan sürüklemiş ve kendilerine ümit vermiştir.

26- Bunun sebebi; onların, Allah'ın indirdiğinden hoşlanmayanlara "Bazı hususlarda size itaat edeceğiz " demeleridir. Oysa Allah, onların gizlediklerini biliyor.

Ayetin ifadesi kendilerine doğru yol gösterildikten sonra ondan geri dönmelerini somut bir hareket şeklinde "gerisin-geriye, dönme" biçiminde anlatmaktadır. Ve bu davranışın gerisinde ise, şeytanın vesvesesini, (fısıltısını) yaptıklarını süslü göstermesini ve onları ayartmasını ortaya çıkarmaktadır. O halde bu davranışlarının içyüzü de dış yüzü de ortadadır, bilinmektedir. Şu halde onlar gizlenmeye ve kendilerini perdelemeye çalışan münafıklardır. Sonra yüce Allah şeytanın onların üzerinde elde ettiği bu gücün kaynağını hidayeti öğrenip açıkça gördükten sonra sonunda gerisin-geriye dönmelerinin nedenini ortaya koyuyor.

"Bunun sebebi, onların Allah'ın indirdiğinden hoşlanmayanlara `Bazı hususlarda size itaat edeceğiz' demeleridir."

Allah'ın indirdiğinden hoşlanmayanların ilki yahudiler idi. Çünkü onlar , son peygamberliğin kendi içlerinde, son peygamberin kendilerinden olacağını tahmin ediyorlar ve bekliyorlardı. Kafirler bu konuda söz açıyorlar ve onları bir peygamber çıkacak, bize önder olacak, bizi yeryüzüne hakim kılacak, yitirdiğimiz saltanatımızı ve gücümüzü geri alacak diye tehdit ediyorlardı. Yüce Allah Hz. İbrahim'in neslinden gelen Peygamberler halkasının sonuncusu olan Hz. peygamberi yahudilerin dışından seçince O'nun peygamberliğinden hoşlanmadılar. Peygamber Medine'ye hicret edince kendilerine kalan yuvalanma merkezi olan Medine'ye hicret edince de hoşlanmadılar.

Dolayısı ile daha ilk günden Peygambere karşı düşman oldular. Ve kendisine savaş meydanlarında açıkça düşmanlık yapamayınca, tuzak, hile savaşına başvurdular ve ne kadar açık İslam düşmanı, münafık varsa peşlerine taktılar. Ve Resulullah ile aralarında savaş sürüp gitmiş sonunda Resulullah onları yarımadanın tamamından sürüp çıkarmış ve yarımadayı tümü ile İslam yurdu yapmıştır.

Bu doğru yol kendilerine apaçık belli olduktan sonra gerisin geriye dönen münafıklar, yahudilere "Bazı işlerde size itaat edeceğiz" dediler. Büyük bir ihtimale göre bu boyun eğmeleri hilede tuzak kurmada islama ve islamın peygamberine komplo kurmada idi.

"Oysa Allah onların gizlediklerini bilir."

Bu da onların sözünden sonra gelen tehdit dolu bir ifadedir. O halde onların komplolarının gizlice konuşmalarının ne değeri olabilir? Bunların ne etkisi olabilir? Çünkü bunlar yüce Allah'ın ilminde apaçık ortada ve O'nun gücünün karşısındadırlar.

Sonra komplocular hayatlarının son demlerinde Allah'ın askerleri ile tehdit edilmektedirler.

27- Ya melekler onların yüzlerine ve sırtlarına vurarak canlarını alırken durumları nasıl olacak?

Bu gerçekten dehşet saçan alçaltıcı bir tablodur. Onlar can çekişmektedirler... Ne güçleri kalmıştır ne de çareleri... Bu yeryüzündeki yaşantılarının sonundalar. Diğer hayatlarının, yüzlerine ve sırtlarına vurula vurula, başlayan hayatlarının başındalar. Ölüm anında darlık, sıkıntı ve korku dolu ölüm anındalar... Kendilerine doğru yol belli olduktan sonra geriye döndükleri sırtlarına vurula vurula başlayan bir hayattır bu. Aman Allah'ım! Bu ne kötü bir facia! ..

28- Bu, Allah'ı gazaplandıran şeye uymaları ve O'nun rızasından hoşnut olmamalarından ötürüdür. Allah ta onların işlerini boşa çıkarmıştır.

Bu akibeti isteyenler ve tercih edenler kendileridir. Yüce Allah'ı gazaplandıran münafıklığa, günaha yönelen, Allah'ın ve O'nun dininin ve Peygamberinin düşmanları ile komplo kuranlar ve onlara uyanlar bizzat kendileridir. Allah'ın hoşnutluğunu sevmeyen, onu elde etmek için amel etmeyenler aksine Allah'ı gazaplandıran ve kızdıran şeyleri yapanlar da kendileridir. Ve Allah ta müminlere karşı komplo ve tuzak kurarlarken, beğendikleri ve birbirlerine karşı övünme konusu edindikleri bir maharet ve üstün bir iş saydıkları "İşlerini boşa çıkarmıştır." Ve bir de ne görsünler bu amelleri büyümüş büyümüş, kabarmış, şişmiş, sonra da yok olup kaybolmuştur.


Kuran-i Kerim Tefsiri

O

Muhammed

O

MÜNAFIKLARI KONUŞMALARINDAN TANIRSIN

29- Yoksa, kalplerinde hastalık olanlar, Allah'ın onların kinlerini dışarı vurmayacağını mı sandılar?

30- Biz isteseydik onları sana gösterirdik de, sen onları yüzlerinden tanırdın. Andolsun ki sen onları, konuşma üslubundan tanırsın. Allah bütün yaptıklarınızı bilir.

31- Andolsun ki içinizden cihad edenlerle sabredenleri belirleyinceye kadar ve söylediğiniz sözlerin doğru olup olmadığını açıklayıncaya kadar sizi imtihan edeceğiz.

Doğrusu münafıklar, münafıklık sanatını iyi becermelerine ve genel olarak müslümanlar tarafından tanınmamalarına güveniyorlardı. Ancak Kur'an onların bu münafıklıkları sürekli gizli kalacak şeklindeki zanlarını, alaya almakta ve onları, durumlarını ortaya çıkarmakla ve müslümanlara duydukları kinleri ve nefretleri meydana koymakla tehdit etmektedir. Ve Peygamberine "Biz isteseydik onları sana gösterirdik de sen onları yüzlerinden tanırdın" demektedir. Yani biz isteseydik, onları teker teker, ayrı ayrı tanıtırdık da sen onlardan, kimi görsen simasından tanırdın. (Bu ayet yüce Allah'ın Peygambere onlardan bir zümreyi, isimleri ile teker teker açıklamasından önce inmişti) Bununla birlikte, onların konuşmaları ses tonları, sözü doğru anlamından saptırmaları ve seninle konuşurken sözlerinin mantık dışına çıkması tüm bunlar sana onların münafık olduklarını ifade eder de sen "Andolsun ki sen onları konuşma üslubundan tanırsın." Ve yaptıkları ameller ve o amellere yol açan nedenler yüce Allah'ın herşeyi kuşatan ilmine yükselir. "Allah bütün yaptıklarınızı bilir." Onun için gizli kapaklı hiçbir şey yoktur.

Sonra yüce Allah'ın imtihan vaadi gelmektedir. Mücahidler, sabredenler ortaya çıksın, başkalarından ayrılsın diye, durumları bilinsin ve saflar arasında başkaları ile karıştırılmasınlar diye, sonra münafıkların zayıfların ve sabırsız kimselerin durumlarının gizli kalması için bir ortam kalmasın diye İslâm toplumunun tümüne yönelik bir imtihan vaadi yer almaktadır:

"Andolsun ki içinizden cihad edenlerle sabredenleri belirleyinceye kadar ve söylediğiniz sözlerin doğru olup olmadığını açıklayıncaya kadar sizi imtihan edeceğiz."

Yüce Allah, ruhların özünü ve cevherini bildiğine göre, ruhların durumlarını bildiğine göre ve ilmiyle bütün olayları gerçekten kuşatmış olduğuna göre, bu imtihan da ne demek oluyor? İmtihan sonucu ortaya çıkan sonuç ile imtihanın gerisinde kim içindir bu ilim?

Hikmeti açık (yüce) olan Allah, insanoğlunu gücü dahilinde olan şeylerle, temel yapısı ve yetenekleri sınırı içinde olan şeylerle yükümlü kılar. İnsanlar O'nun bildiği gizli gerçekleri bilmezler. O halde gerçeklerin ortaya çıkarılması gerekir ki insanlar da onları kavrasınlar, öğrensinler, kesin bilgi ile bilsinler ve sonra da onlardan yararlansınlar...

Sıkıntı ile bolluk ve rahatlık ile, nimet ve sefalet ile, rahatlık ve darlık ile, zorluk ve ferahlık ile imtihan edilmek... Bütün bunlar ruhların temel yapısında ve cevherinde gizli olan ve hatta kişilerin bizzat kendilerince bile meçhul olan cevheri ortaya çıkarır.

İmtihan sonucu ruhlardan ortaya çıkan cevherleri yüce Allah'ın bilmesine gelince, bunun anlamı insanların gördükleri belirtiye O'nun ilminin bağlanmasıdır. İnsanlara etki eden, duygularını ortaya çıkaran ve güçlerindeki araçlarla hayatlarını yönlendiren, onların ruhlarının derinliklerinde olan gizli gerçekleri akıllarının kavrayabileceği biçimi ile görmeleridir. İşte yüce Allah'ın imtihanla gözetmiş olduğu hikmet böylece ortaya çıkar ve gerçekleşir.

Bununla birlikte mümin olan bir kul Allah'ın belası ve imtihanı ile karşı karşıya gelmemeyi temenni eder, O'nun vereceği esenliği ve rahmetini arzu eder. Buna rağmen Allah'ın belasına uğrayınca, ona sabreder çünkü onun gerisinde gizli olan hikmeti kavramıştır, Allah'ın hikmetine güvenerek, rahmetini ve imtihandan sonra vereceği esenliği arzu ederek, O'nun dilemesine teslim olur. Rivayet edilir ki, sofï Fudayl bu ayeti okuyunca ağlar ve şöyle dermiş: Allah'ım bizi imtihan etme! Çünkü bizi imtihan edersen biz rezil rüsvay oluruz. Sırlarımız ortaya çıkar ve senin azabına uğrarız...


Kuran-i Kerim Tefsiri

O

Muhammed

O

32- Nankörlük edip Allah yolundan alıkoyanlar ve kendilerine doğru yol belli olduktan sonra peygamberi incitenler, Allah'a hiçbir zarar veremezler. Allah onların işlerini boşa çıkaracaktır.

33- Ey inananlar, Allah'a ve Rasulüne itaat edin, işlerinizi boşa çıkarmayın.

34- Nankörlük edip Allah yoluna engel olan, sonra kafir olarak ölenleri Allah affetmeyecektir.

35- Sakın gevşemeyin. Üstün olduğunuz halde barışa davet etmeyin. Allah sizinle beraberdir. O amellerinizi asla eksiltmez.

36- Doğrusu dünya hayatı ancak oyun ve eğlencedir. Eğer iman eder sakınırsanız Allah size mükafatlarını verir ve sizden mallarınızın tümünü sarf etmenizi istemez.

37- Eğer sizden onları isteyip de sizi zorlasa, cimrilik edecektiniz. O da kinlerinizi ortaya çıkaracaktı.

38- İşte sizler, Allah yolunda harcamaya çağrılıyorsunuz; fakat içinizden kiminiz cimrilik ediyor. Kim cimrilik ederse o ancak kendisine cimrilik eder. Allah zengindir, sizler fakirsiniz. Eğer yüz çevirecek olursanız, yerinize başka bir toplum gelir de onlar sizin gibi olmazlar.

Surenin bu son bölümünün ilk kesimi "Nankörlük edip Allah yolundan alıkoyanlar ve kendilerine doğru yol belli olduktan sonra peygamberi incitenler, Allah'a hiçbir zarar veremezler. Allah onların işlerini boşa çıkaracaktır" ayetin kapsamına girenlerden söz etmektedir. Bunlar büyük bir ihtimal ile surenin başında kendilerine söz edilen müşriklerdir. Çünkü İslam davasının önüne dikilme yüzsüzlüğü ve şımarıklığı tam onlara uygun düşmektedir. Ortada başka ihtimal olsa da Allah yolundan çevirmek ve Resulullah'a karşı gelmek şeklinde dile getirilen bu şımarıklık ancak onlarca uygun düşmektedir. Bir diğer ihtimale göre, bu ayetin hükmü her yer ve zamanda geçerlidir. İslam davası karşısında aynı tutumu takınan herkese yöneliktir yani Medine'deki yahudileri, münafıkları kapsamakta onlar da açık ya da gizli İslam davası aleyhine aynı tutumu takınırlarsa, onları da aynı akibetle tehdit etmektedir. Fakat ne olursa olsun birinci ihtimal daha güçlüdür.

İkinci ve son bölümde ise, surenin sonuna dek müminlere seslenilmektedir. Yüce Allah onları canları ile ve malları ile cihadı sürdürmeye çağırmaktadır. Gevşemeksizin ya da zayıflık gibi, akrabalık gibi veya bir yararı gözetme gibi, bir etkene boyun eğmeksizin zalim ve azgın küfür ile ateşkese çağırmaksızın, cihadı sürdürmeye çağırmaktadır. Yüce Allah'ın insanların gönüllerindeki -yaratılıştan- mala düşkünlüğü gözönüne alarak, onların güçlerinin yetebileceği sınırlar içinde kalarak, harcamayı farz kıldığı dünya malına ihtiras göstermeden, cihadı sürdürmeye çağırmaktadır. Eğer bu davanın yükümlülüklerini yerine getirmezlerse yüce Allah onları bu davanın üstlenilmesi ve kabul edilmesi şerefinden mahrum etmekle ve yerlerine bu davanın yükümlülüklerini yerine getiren ve değerini bilen bir başka toplum getirmekle tehdit etmektedir. Bu tehdit surenin atmosferine uygun düşen sert dehşet verici bir tehdittir. Ayrıca bu son kesim de, o zamanlar münafıkların dışında, müslümanların saflarında var olan çeşitli ruhsal durumları tedavi etmek hedefi olduğuna işaret de vardır. Buna ek olarak bu son kesim gönülleri rivayetlerde meşhur olan davaya canla başla sarılma, kendini bütün benliği ile davaya verme ve fedakârlık gibi özellikleri yerleştirmek için tedavi etmektedir. Müslüman toplumda bu karekterlerin her ikisini de taşıyan insanlar vardı. Ve Kur'an davadan geri kalanları yüce ve şerefli seviyeye yüceltmek için gönülleri tedavi edip eğitiyordu.

"Nankörlük edip Allah yolundan alıkoyanlar ve kendilerine doğru yol belli olduktan sonra peygamberi incitenler, Allah'a hiçbir zarar veremezler. Allah onların işlerini boşa çıkaracaktır."

Bu ifade yüce Allah'ın kesin kararı ve verilmiş sözüdür. Şöyle ki, inkar edenler, insanlara ulaşmasın diye hak davanın karşısına dikilenler, güç kullanarak, para harcayarak, hileye başvurarak ya da herhangi bir aracı kullanarak insanları hak davadan çevirenler. Resulullah'a sağlığında savaş açarak, gittiği yolunda O'na aykırı davranarak hak davanın dışında başka saflara katılarak... Ya da ölümünden sonra Peygambere dini ile şeriati ile, getirdiği sistem ile sünnetine uyanlar ile ve davası üzere bulunanlar ile "Kendilerine doğru yol belli olduktan sonra" Peygamberin getirdiği davanın hak olduğunu öğrenip fakat heveslerine uyduktan sonra. İnatları kendilerini azdırdıktan, arzuları kendilerini kör ettikten ve dünya menfaati kendilerini peşinden sürükledikten sonra... Evet bunlardan sonra Peygambere düşmanlık edenler...

Evet yüce Allah'ın kesin kararı ve verilmiş sözüdür ki bu inkarcı düşmanlar "Allah'a hiçbir zarar veremezler." Onlar Allah'a zarar verme konusunda adları anılmaya değmeyecek kadar zayıf ve cılızdırlar. Fakat ayetin amacı bu değildir. Gaye o kafirler, Allah'ın dinine, sistemine ve O'nun davasını güdenlere asla zarar veremeyeceklerini belirtmektir. Onlar yüce Allah'ın koyduğu kanunlarını ve adetini ne kadar güçlü olurlarsa olsunlar ve bazı müslümanları belli bir süre ne kadar incitirse incitsinler, asla değiştiremeyeceklerdir. Çünkü onların bu yapacakları yüce Allah'ın gözettiği bir hikmet dolayısı ile kendi izni ile geçici bir süre meydana gelen beladır. Yoksa yüce Allah'ın adetine, kanununa, nizamına, sistemine ve nizamı ile sistemini izleyene kullarına yönelik gerçek bir zarar değildir. Çünkü akibet belirlenmiştir. Akibet "Onların işlerini boşa çıkaracaktır." Böylece akibet tıpkı zehirli otları yiyen davarların akibeti gibi kaybetmek, arzusuna ulaşamamak ve mahvolup gitmektir. İnkar edenlerin, Allah'ın yolundan insanları çevirenlerin, Peygambere düşmanlık edenlerin korkunç akibetlerinin ışığı altında, yüce Allah inananlara yöneliyor. Onları bu akibete düşmekten sakındırıyor, kendilerini Allah'a ve Peygambere itaate yönlendiriyor.

"Ey inananlar, Allah'a ve Resulüne itaat edin, işlerinizi boşa çıkarmayın."

Bu emir o zamanlar İslam toplumunda itaatın mükemmelini araştırmayan, ya da islamın koyduğu bazı yükümlülükleri zor kabul eden veya islamın karşısına dikilen ve O'nun her yönden gücünü deneyen güçlü ve çetin, çeşit çeşit zümrelerle cihad etmenin gerektirdiği fedakârlıkları katlanılmaz sayan bir zümre olduğunu gösterir. Bu is lamla çarpışan zümreleri müslümanlara ortak yararlar ve akrabalık bağları bağlıyordu. Bu bağlardan İslam inancının gerektirdiği şekilde, tamamı ile vazgeçmek ve onları kesip atmak son derece zordu.

Bu emir samimi müslümanların ruhlarına derin ve şiddetli bir etki bırakmıştı. Bu emir nedeni ile kalpleri ürpermiş, bunun sonucunda amellerini boşa çıkaracak ve iyiliklerini yok edecek şeyler yapmaktan korkmuşlardı.

Nasr oğlu Mervezli İmam Ahmed, kitabının namaz bölümünde derki: Bize Ebu Kudame, Veki', Rey'li Ebu Cafer, Enes oğlu Rabi', Ebulahye kanalı ile haber verdi. Ve dedi ki: Resulullah'ın sahabeleri Allah'a şirk koşulduğunda hiçbir amelin yarar sağlamadığı gibi, bir insan "La ilahe illallah" derse ona hiçbir günah zarar vermez görüşünde idiler. Bunun üzerine "Allah'a ve Rasulüne itaat edin, işlerinizi boşa çıkarmayın." ayeti indi. Bunun üzerine günahlarının iyi amellerini geçersiz kılmasından korkmaya başladılar.

Mübarek oğlu Abdullah, Ma'ruf oğlu Bekr, Hayyan oğlu Mukatil, Nafi kanadından gelen bir habere göre Hz. Ömer'in oğlu şöyle der: "Bizler Resulullah'ın sahabeleri olarak, iyi amellerden ne yapılmışsa hepsi kabul olunur diye düşünüyorduk. Nihayet şu ayet indi: "Allah'a ve Resulüne itaat edin, işlerinizi boşa çıkarmayın." Bu ayet inince bizler, amellerimizi boşa çıkaran nedir ki? demeye başladık. Sonra herhalde bunlar büyük günahlar ve yüz kızartıcı sözler ve işlerdir diye yorum yapmaya başladık. Nihayet "Allah kendisine ortak koşma suçunu bağışlamaz. Bunun dışındaki suçları dilediğine bağışlar." (Nisa suresi, 116) ayeti indi. Bu ayet inince bu konuda konuşmaktan vazgeçtik. Büyük günah işleyenlerle yüz kızartıcı işler yapıp ve sözler söyleyenlerin akibetlerinden korkmaya ve o günahları işlemeyenlerin akibetlerinin iyi olacağını ummaya başladık.

Bu hadis ve haberlerden, Kur'an ayetlerini Peygamberden alan samimi müslümanların ruhsal durumları nasıldı? Ayetler karşısında nasıl ürperip titrerlerdi, nasıl sarsılır korkarlardı? Ayetlerin düşmanlık ve intikamına uğramaktan nasıl kaçınırlardı? Ayetlere uygun kimseler olmak için, kendilerini o ayetlere uydurmak için nasıl çabalarlardı? Bunlar bu hadis ve haberlerden açıkça görülmektedir. İşte Allah'ın kutsal sözlerini almadaki bu duyarlılıkla müslümanlar bu ayette kınanan kimseler olmaktan kurtulmuşlardı.

Sonra bu ayeti izleyen ayette, yüce Allah onlara, Resulullah'a düşmanlık eden, ona itaat etmekten kaçınan sonra da bu sapıklıkta ısrarlı olup şu dünyadan kafir olarak göçüp giden kimselerin akibetlerini açıklıyor:

"Nankörlük edip Allah yoluna engel olan, sonra kafir olarak ölenleri Allah affetmeyecektir."

Bağışlanma için fırsat yalnız bu dünyada vardır. Tövbe kapısı kafirler ve isyankarlar için bu dünyada can boğaza gelip dayanıncaya kadar açık kalacaktır. Can boğaza gelip dayanınca ne tövbe geçerli olacaktır ne bağışlanma olacaktır. Artık fırsat bir daha geri gelmemek üzere geçip gidecektir.

Bu ayet kafirlere seslendiği gibi müminlere de seslenmektedir. ama kafirler için bu ayet, tövbe kapıları kapanmadan önce durumlarını düzeltmeleri ve tövbe etmeleri için bir korkutma müminler için ise, kendilerini bu uğursuz, bu tehlikeli yola yaklaştıracak tüm araçlardan ve vesilelerden kaçındırma ve uyarı anlamı taşır.

Biz bütün bunları daha sonra gelen ayetlerde, gevşemenin yasaklanmasından, barışa davet edilmesinden anlıyoruz. Nitekim bir önceki ayette de Peygambere düşmanlık eden inkarcıların akibetleri açıklanmıştır.

"Sakın gevşemeyin. Üstün olduğunuz halde barışa davet etmeyin. Allah sizinle beraberdir. O amellerinizi asla eksiltmez."

Bu ayet müminleri sakındırmakta ve Peygambere düşmanlık eden inkarcıların akibetlerini, onların gözleri önüne koymakta ve onları bu akibetin uzaktaki hayalinden bile sakındırmaktadır.

Bu sakındırma, müslümanların arasında bitip tükenmek bilmeyen cihadın yükümlülüklerini ve sürekli meşakkatini ağır bulan, cihad karşısında azim ve kararlılıkları gevşeyen barış ve ateşkes arzulayarak savaşların güçlüklerinden kurtulup rahata kavuşmak isteyen kimselerin olduklarını ima etmektedir. Belki de bunların bazılarının müşriklerle akrabalık ve kan bağları vardı. Ya da müşriklerle karşılık yarar ve mal bağları vardı. İşte bu faktörler onları barışa ve ateşkes istemeye yöneltiyordu. İnsan ruhu hep aynı ruhtur. İşte İslam terbiyesi bu gevşekliği ve bu gibi insanın yaratılışında doğuştan var olan duyguları kendine özel araçlarla tedavi eder. Ve İslam terbiye sistemi bu alanda gerçekten olmazı başarmıştır. Fakat bu, bazı ruhların derinliklerinde -özellikle Medine döneminin ilk yıllarında olmak üzere- bu gibi kalıntıların olmadığı anlamına gelmez. Nitekim bu ayet o çeşit kalıntıların bir kısmını tedavi etmektedir. Şimdi biz Kur'an'ın ruhları nasıl ele aldığına bir göz atalım. Bizler terbiye konusunda Kur'an'ın atmış olduğu adımları izlemek ve araştırmak zorundayız. Ve buna muhtacız çünkü o günkü insanların ruhları ile bugünkü insanların ruhları hep aynıdır.

"Sakın gevşemeyin. Üstün olduğunuz halde barışa davet etmeyin. Allah sizinle beraberdir. O amellerinizi asla eksiltmez."

Sizler üstün ve galipsiniz. O halde gevşeyip de kafirleri barışa çağırmayın. Siz inanç sistemi ve hayat görüşü bakımından daha üstünsünüz. Sizler en üstünsünüz çünkü yücelerin yücesi ile bağınız ve bağlantınız var. Sizler, sistem bakımından, hedef bakımından ve gaye bakımından daha üstünsünüz. Sizler duyguca, ahlakça ve hareketçe daha üstünsünüz. Sonra... Ve sizler güç, konum ve destek bakımından en üstünsünüz. Çünkü en üstün kuvvet sizinle birliktedir. "Allah sizinle beraberdir." Şu halde siz yalnız değilsiniz. Yüce, Cabbar, herşeye gücü yeten, en üstün olan Allah sizlerle birliktedir. O sizlere yardımcıdır, sizlerle birliktedir. Sizleri savunmaktadır. Allah sizlerle birlik olduktan sonra, bu düşmanlarınız ne anlam ifade eder? Bütün gönülden bağışladıklarınız, tüm yaptıklarınız ve yapmak zorunda kaldığınız tüm fedakarlıklar sizin lehinize hesaba dahil edilecek ve yüce Allah onların bir zerresini bile gözardı etmeyecektir. "O amellerinizi asla eksiltmeyecektir." Yüce Allah amellerinizden bir zerre bile kesmez. Yaptıklarınızın sonuçlarından, semerelerinden ve mükafatından size ulaşmayan bir zerre bile kalmaz.

Şu halde yüce Allah'ın kendisini en üstün kıldığı, kendisi ile birlikte olduğunu, yaptığı amellerin zerre kadar karşılığını eksik etmeyeceğini dolayısı ile yüce Allah'ın katında şerefli olacağını, yardım edilip mükafat göreceğini bildirmiş olduğu bir kimse, neden gevşer, kendini zayıf görüp de düşmanı barışa çağırır?

El atılan birinci nokta bu... İkinci noktada ise müslümanların bazı fedakarlıklara katlanmak zorunda kalabilecekleri dünya hayatının değersizliği ifade edilirken ahirette mükafatlarını tam olarak alacakları ve bu mükafatları elde etmek için de ağır bir mali bedel ödemek zorunda kalmayacakları belirtilmektedir:

"Doğrusu dünya hayatı ancak oyun ve eğlencedir. Eğer iman eder sakınırsanız Allah size mükafatlarınızı verir ve sizden mallarınızın tümünü sarf etmenizi istemez."

Dünya hayatı, eğer bu hayatın gerisinde daha şerefli ve daha kalıcı bir hedef olmazsa, yüce Allah'ın sisteminden uzak olarak hayat sürülürse ancak bir oyun ve bir eğlenceden ibarettir. Bu öyle bir sistemdir ki, bu dünya hayatını ahiretin tarlası ve halifelik nimetini ebedi ahiret yurdunu elde etmenin aracı olarak kılar. İşte ayetin ikinci paragrafında işaret edilen nokta budur. "Eğer iman eder sakınırsanız Allah size mükafatınızı verir." Dünya hayatını bir oyun ve bir eğlence olmaktan çıkaran ve ona ciddiyet damgasını vuran, onu hayvansal seviyeden çıkarıp yücelerin yücesine bağlı olan doğru yoldaki halifelik seviyesine yükselten ancak ve ancak iman ve takvadır... İşte o gün, Allah'tan korkan müminin can-ı gönülden feda ettiği dünya hayatındaki şeyler boşa gitmez, yok olmaz. İşte ebedi ahiret yurdunda bol mükafat ancak bununla elde edilir. Tabi bununla birlikte yüce Allah, insanlardan tüm mallarını harcamalarını istemiyor. Getirdiği yükümlülüklerle ve farzlarla onları sıkıntıya sokmak istemiyor. Çünkü O ruhların ve nefislerin yaratılış ve fıtrat itibarı ile dünya malına düşkün olduklarını bilmektedir. Ve yüce Allah bir kimseye ancak yapabileceğini yükler. Dolayısı ile yüce Allah, kullarının mallarının tümünü harcamalarını isteyip de onları sıkıntıya sokup, kinlerini ortaya çıkarmayacak kadar onlara karşı merhametlidir.

"Eğer sizden onları isteyip de sizi zorlasa, cimrilik edecektiniz. O da kinlerinizi ortaya çıkaracaktı."

Bu ifade lütuf sahibi, herşeyi bilen yüce Allah'ın hikmetini göstermekte, bu dinin yükümlülüklerinde gözetmiş olduğu çok hassas planlamayı, yükümlülükleri getirirken insanın fıtrat ve yaratılışı nasıl gözettiğini ve bu dinin insanın tüm yetenekleri güçleri ve genel durumu ile, insanın insanlığı ile nasıl uyum içinde olduğunu ortaya koyan bir ifadedir. Bu din, insanî, kutsal bir nizam kurmak için getirilmiş kutsal bir inanç sistemidir. Bu din kutsal bir sistemdir dedik, çünkü bu dinin sistemini ve kurallarını belirleyen yüce Allah'tır. İnsanî bir sistemdir dedik, çünkü yüce Allah insanlara yükümlülükler koyarken insanın gücünü ve ihtiyaçlarını gözetmiştir. Çünkü insanoğlunu yaratan O' dur. O halde yarattıklarını en iyi bilen de O' dur ve O herşeyi bilen lütuf sahibidir.

En sonunda, yüce Allah insanları, Allah yolunda harcama çağrısı karşısında gerçek ruhsal durumları ile yüzyüze getiriyor. Ve ruhların dünya malına olan düşkünlüklerini Kur'an'ın çeşitli araçları ile tedavi ediyor, nitekim aynı ruhları cihad çağrısı karşısında canlarına düşkün oldukları zaman da tedavi etmişti."İşte sizler, Allah yolunda harcamaya çağrılıyorsunuz; fakat içinizden kiminiz cimrilik ediyor. Kim cimrilik ederse o ancak kendisine cimrilik eder. Allah zengindir, sizler fakirsiniz. Eğer yüz çevirecek olursanız, yerinize başka bir toplum gelir de onlar sizin gibi olmazlar."

Bu ayet, o günkü müslüman toplumun gerçek durumunu yansıtan ve her toplumda insanların mallarını Allah yolunda harcama çağrısı karşısındaki ruhsal durumlarını gösteren bir tablo çizmektedir. Ayet onların arasında cimrilik edecekler çıkabileceğini ifade etmektedir. Bunun anlamı hiçbir fedakarlıktan kaçınmayarak cimrilik etmeyenler de çıkabileceğidir. Ve bu durum gerçekten meydana gelmiştir. Bunun örneklerini doğrulayan birçok rivayetler kaydettiği gibi Kur'an-ı Kerim'de birçok yerlerinde belirtir. İslam dini bu alanda, hoşnutlukla can-ı gönülden verme ve fedakarlık etmenin ve verip harcayarak ferahlık duymanın olağanüstü sayılabilecek örneklerini gerçekleştirmiş ve insanlığa sunmuştur. Ancak şu kadar var ki, bu söylediklerimiz ortada mala karşı düşkün kimselerin olabileceğine engel değildir. Herhalde bazıları için canı ile cömertlik etmek, malı ile cömertlik etmekten çok daha kolaydı.

Kur'an-ı Kerim, bu ayette bu tür cimriliği ele almakta ve tedavi etmektedir: "Kim cimrilik ederse o ancak kendisine cimrilik eder."

İnsanların can-ı gönülden Allah yolunda harcadıkları ancak ve ancak kendileri için biriktirilmiş bir sermayedir, sermayeye muhtaç olacakları o gün, sahip oldukları herşeyden soyutlanmış olarak mahşere gelip toplanacakları gün o sermayeyi önlerinde hazır bulacaklardır. Eğer Allah yolunda harcamakta cimri davranırlarsa, ancak ve ancak kendilerine cimri davranmış olurlar. Ancak kendi sermayelerini azaltmış olurlar, mal harcamaktan kaçınırlarsa kendi nefisleri için harcamamış olurlar, kendilerini kendi elleri ile gelecekte mahrumiyete düşürmüş olurlar.

Evet... Şu halde yüce Allah onlardan mal harcamayı ancak kendileri adına hayır dilediği için, nasiplerini çoğaltmak için kendi nasiplerini saklamak ve biriktirmek için istemektedir. Harcayıp sarfettikleri şeylerden hiçbirisi yüce Allah'a erişmediği gibi kendisi onların harcadıkları şeylere muhtaç da değildir.

"Allah zengindir sizler ise fakirlersiniz."

Size mallarınızı veren O'dur. Harcadığınız şeyleri kendi katında sizlerin adına biriktiren O'dur. Dünyada size verdiklerine kendisi asla muhtaç değildir. Ahiret için biriktirdiğiniz sermayelerinize de muhtaç değildir. Her iki dünyada da ve her iki durumda da sizler O'na muhtaçsınız. Dünyada O'nun vereceği rızka muhtaç olan sizlersiniz. Sizler rızık namına hiçbir şeye güç yetiremezsiniz. Elde ettiğiniz ne varsa ancak O'nun sizlere bahşettiği şeylerdir. Ve ahirette O'nun vereceği karşılığa muhtaç olan da sizlersiniz. Size rızıkla ihsanda bulunan da O'dur. Sizler ise üzerinize gerekli olan hiçbir şeyi veremezsiniz O'na. Üstelik ahirette de sizlerin biriktirmiş olduğunuz bir sermayeniz de yoktur. Ancak sözkonusu olan O'nun sizlere ihsanıdır.

O halde bu cimrilik niye? Bu ihtiras niye? Ellerinizde ne varsa, harcadıklarınıza karşılık elde edeceğiniz ne varsa hepsi yüce Allah'ın katından gelmektedir ve O'nun ihsanıdır. Arkasından son hüküm gelmektedir. Bu da bu konuda bütün sözleri kesip atan bir hükümdür.

Yüce Allah'ın kendi davasını götürmeniz için sizleri seçmesi, sizlere verilmiş bir şeref, bir ihsan ve bir bağıştır. Eğer sizler bu ihsana layık olmaya çalışmaz iseniz, sizler bu makamın yükümlülüklerini yerine getirmez iseniz ve sizler kendinize verilen şeyin değerini kavramaz da bunun dışındaki herşeyi değersiz görmezseniz yüce Allah bahşetmiş olduğu şeyleri geri alır ve ihsanı bahşetmek için sizin dışınızda, bunun değerini bilecekleri seçer. '

"Eğer ondan yüz çevirirseniz yerinize sizden başka bir toplum getirir de onlar sizin gibi olmazlar."

Bu ayet, imanın tadını tadan, onun Allah katında şerefini ve şu kainattaki yerini hisseden kimse için ürpertici bir uyarıdır. Çünkü inanan insan bu büyük ve kutsal sırrı beraberinde taşır, yeryüzünde Allah'ın kalbine bahşetmiş olduğu güç ile benliğine vermiş olduğu nur ile yürür, Mevlasının işareti üzerinde olmak üzere, yeryüzünde dolaşır.

İnsanın gerek niteliğini taşıyan ve O'nunla bütünleşerek yaşayan bir insanın, bir süre sonra ondan mahrum edildiğini, bu sığınağın dışına atıldığını, kapandığını düşünelim. Bu insan bu yeni hayata dayanamaz, ondan zevk alamaz. Hatta yaşadığı yeni hayat önce Rabbine bağlı iken sonra önüne perdeler gerilen kimse için cehenneme döner.

Gerçekten iman büyük bir bağıştır. Buna şu kainatta hiçbir şey denk değildir. İman, terazinin bir kefesine, imanın dışında ne varsa kefenin öbürüne koyulup karşılaştırılınca, hayat değersiz mi değersiz, dünya malı önemsiz mi önemsizdir.

İşte bunun için bu uyarı bir müminin karşılaşabileceği en korkunç bir uyarıdır. Çünkü mümin bu uyarıyı yüce Allah'tan almaktadır.

MUHAMMED SURESİNİN SONU


Mülk
1
2
3-11
12-14
15
16-18
19
20-21
22
23
24-27
28-30


Kuran-i Kerim Tefsiri

O

Mülk

O

1- Sınırsız hükümdarlık elinde olan Allah, yüceler yücesidir ve O'nun her şeye gücü yeter.

Surenin başında yer alan ve Allah'ın yüceliğini, noksan sıfatlardan uzak oluşunu vurgulayan bu cümle yüce Allah'ın bereketinin çokluğunu ve kat kat fazlalığını ifade ediyor. Sürekli çoğalan, artan bu bereketi yüceltiyor. Bunun yanında

Allah'ın mülkünden, hükümranlığından söz edilmesi, bu bereketin bu mülkü topladığını ifade ediyor. Yine bu hareketin Allah'ın zatı katındaki yerini övdükten sonra, onun evrensel boyutunu da övüyor. Bu terennüm varlıklar aleminin her tarafında yankılanmakta, her varlığın kalbini canlandırıp, imar etmektedir. Bu terennüm Allah'ın yüce kitabındaki sesinden yayılmaktadır. Yani gözle görülmeyen kitaptan bilinen evrene yansımaktadır.

"Sınırsız hükümdarlık elinde olan Allah, yüceler yücesidir."

Mülkün sahibi O'dur. Ona egemen olan, alnından yakalayıp kontrolü altında tutan, onu yönlendiren O'dur. Hiç kuşkusuz bu bir gerçektir. Bu gerçek vicdanda yer edince, O'na gideceği yönü ve varacağı yeri gösterir O'nu mülkün bu ortaksız ve tek sahibi, yönlendireni, ve hakimi olan Allah'tan başkasına yönelme veya dayanma yahut bir şey isteme duygusundan kurtarır. Aynı zamanda O'nu mülkün tek sahibinden, biricik efendisinden başkasına kul olmaktan, kulluk sunmaktan uzaklaştırır.

"Ve O'nun her şeye gücü yeter."

Hiçbir şey O'nu aciz bırakamaz, hiçbir şey gözünden kaçmaz, hiçbir şey O'nun iradesinin önüne geçmez, hiçbir şey O'nun isteğini sınırlandırmaz. Neyi isterse onu yaratır. Dilediğini yapar. Dilediğini yapabilme gücüne, emrini yerine getirme kudretine sahiptir. O'nun iradesi hiçbir kayıt, hiçbir sınır tanımaz. Evet bu bir gerçektir ve bu gerçek vicdanda yer edince, O'nun Allah ve Allah'ın yaptıklarına ilişkin düşüncesini duygusal alışkanlıkların veya aklı alışkanlıkların yahut hayalı alışkanlıkların oluşturduğu her türlü bağdan kurtarır. Çünkü her halûklarda insanın aklına gelen her şeyin gerisinde Allah'ın gözü vardır. Sınırlı varlıklar olmaları Dolayısıyla insanların düşüncelerini bağlayan kayıtlar, insanları içinde bulunulan anın, gözle görülür olgunun gerisinde meydana gelen değişimi, başkalaşımı değerlendirmede alışageldikleri ölçülerin esiri haline getirirler. işte bu gerçek, onların duygularını bu esaretten kurtarır. Dolayı siyle hiçbir sınırlandırma getirmeden her şeyi Allah'ın gücünün eseri olarak görürler. Her şeyi her türlü kayıttan uzak bir şekilde Allah'ın gücüne dayandırırlar. içinde bulunulan anın, gözle görülür olgunun zincirinden kurtulurlar.


Kuran-i Kerim Tefsiri

O

Mülk

O

2- O hanginizin daha güzel iş yapacağınızı denemek için, ölümü ve hayatı yarattı. O, üstündür, bağışlayandır.

Mülkün üzerindeki sınırsız egemenliğinin, yönlendiriciliğinin, her şeyi yapacak güçte oluşunun ve iradesinin serbestliğinin bir sonucu da ölümü ve hayatı yaratmış olmasıdır. Ölüm kavramı hayattan önceki dönem ile hayattan hemen sonraki dönemi ifade eder. Hayat kavramı da hem dünya hayatını hem de ahiret hayatını kapsar. Bu ayette vurgulandığı gibi bunları Allah yaratmıştır. Bu şekilde ayeti kerime bu gerçeği insanın düşüncesine yerleştiriyor ve bunların gerisindeki amaç ve imtihan olgusuna karşı uyanık olmalarını sağlıyor. Çünkü ölüm ve hayat meselesi plansız-programsız tesadüfen meydana gelmiş değildir. Aynı şekilde amaçsız boş bir olgu da değildir. Ölüm ve hayat, yüce Allah'ın bilgisinin kapsamında gizli bulunan insanların yeryüzündeki davranışlarının ortaya çıkması, böylece insanların yaptıkları amellere göre karşılık almaları amacına dönük bir sınav aracıdır: "Hanginizin daha güzel iş yapacağınızı denemek için." Bu gerçeğin insan vicdanında yer etmesi, onun sürekli uyanık, sakınan, günah işlemekten çekinen, gerek gizli niyetlerde gerekse görünür amellerde büyük-küçük her şeye karşı bilincini koruyan bir insan olmasını sağlar. Gafil olmasına veya oyun ve eğlenceye dalmasına izin vermez. Aynı şekilde onun kendine güvenip de hiçbir sorumluluk duymadan, rahat davranmasına da müsaade etmez. Bu ifadeden sonra aşağıdaki değerlendirme cümlesinin yer alması da bu yüzdendir. "O, üstündür, bağışlayandır." Amaç, Allah'ı gözeten, O'ndan korkan kalbe huzur vermektir, güven aşılamaktır. Çünkü Allah üstün iradelidir, galiptir ama Aynı zamanda bağışlayıcıdır, hoşgörülüdür. Kalp uyanık olduğu, bu dünyaya sınanma ve denenme için gönderildiğinin bilincine varıp kötülüklerden sakındığı, korunduğu zaman, Allah'ın bağışlamasına ve rahmetine güvenebilir, onun himayesinde rahata kavuşabilir.

İslam'ın kalplere yerleştirmek üzere tasvir ettiği gerçeğe göre yüce Allah insanları rahmetinden kovmaz, onlara sıkıntı vermez ve onları azaba çarptırmak istemez. Tersine varoluşlarının amacının farkında olmalarını ister. Özleri itibariyle sahip bulundukları gerçeğin düzeyine yaraşır davranışlarda bulunmalarını; yüce Allah'ın bu varlık içinde kendi ruhundan üfleyerek dolayısıyla yarattığı birçok canlıdan üstün kılarak kendilerine bahşettiği onuru tamamlamalarını ister. Eğer bunu gerçekleştirirlerse, engin bir rahmete, büyük bir yardıma, geniş bir hoşgörüye ve birçok günahın bağışlanması durumu ile karşılaşacaklardır.

EVRENDE DÜZENLİLİK VE KUSURLULUK

Sonra bu gerçek, en büyük ve en yüksek alanlarında evrene bağlanıyor; yanı sıra, ölüm ve hayatta sınanma olgusundan sonra ahiret gününde yapılanların karşılık görmesi gerçeği de bir başka açıdan evrensel düzene bağlanıyor:


Kuran-i Kerim Tefsiri

O

Mülk

O

3- Yedi göğü tabakalar halinde yaratan O'dur. Rahman'ın bu uyarmasında bir düzensizlik bulamazsın. Gözünü bir çevir bak, bir çatlak görebilir misin?

4- Sonra gözünü iki kez daha döndür bak. Göz aradığı kusuru bulmaktan umudu keserek yorgun ve bitkin bir halde sana döner.

5- And olsun biz, dünyaya en yakın göğü lambalarla donattık. Bunları şeytanlara atılan taşlar yaptık ve onlara ateş azabını hazırladık.

6- Rablerini inkar edenler için cehennem azabı vardır. O ne kötü dönüştür.

7- Oraya atıldıklarında onun kaynarken çıkardığı uğultuyu işitirler.

8- Neredeyse cehennem öfkesinden çatlayacak! Her topluluk onun içine atıldıkça cehennem bekçileri onlara; "Size bir uyarıcı gelmedi mi?" diye sorarlar.

9- Onlar; "Evet, doğrusu bize bir uyarıcı geldi, fakat biz yalanladık ve Allah hiçbir şey indirmedi, siz büyük bir sapıklık içindesiniz" dedik. 10- "Eğer kulak vermiş veya akletmiş olsaydık, çılgın alevli cehennemlikler içinde olmazdık " derler.

11- Böylece günahlarını itiraf ederler. Çılgın alevli cehennemlikler yok olsunlar!

Bu ayetlerde yer alan bütün gerçekler surenin ilk ayetinin anlamının sonuçlarıdır. Mülkü yönlendiren egemenliğin, hiçbir kayıtla sınırlandırılamayan kudretin görüntüleridir. Ayrıca bunlar, ikinci ayetin içerdiği ölüm ve hayatın insanların sınanması için yaratıldığına ve her yapılan işin bir gün karşılığını göreceğine ilişkin gerçeği doğrular niteliktedirler.

Ayet-i kerimenin işaret ettiği yedi kat göklerin anlamını, astronomi ile ilgili teorilere dayanarak kesin olarak belirlemek mümkün değildir. Çünkü bu teoriler, gözlem ve keşif araçları geliştikçe her zaman üzerinde değişiklik yapılmaya veya düzeltmeye açık teorilerdir. Bu yüzden ayetin anlamını her zaman değişikliğe ve düzeltmeye açık bu tür keşiflerle yorumlamaya kalkışmak doğru değildir. Şu halde yedi tane gök olduğunu ve bunların farklı boyutlara sahip tabakalardan meydana geldiğini bilmemiz yeterlidir.

Kur'an-ı Kerim, dikkatleri özelde göklere genelde de evrenin her alanına çekerek yüce Allah'ın yaratmasını insanlara göstermeyi amaçlıyor. Dikkatleri Allah'ın yaratmasına çekerken, bu yaratılışın kusursuz olduğunu vurgulayarak meydan okuyor. Gözler bu kusursuz yaratılışa çaresiz, yorgun, şaşkın ve dehşete kapılmış olarak bakakalır.

"Rahman'ın bu yaratmasında bir düzensizlik bulamazsın." Çünkü bu yaratmada bir boşluk, bir eksiklik, bir karışıklık yoktur. "Gözünü bir çevir bak." Bir kere daha bak, iyice araştırmak, kesin bir sonuç elde etmek için "Bir çatlak görebilir misin?" Gözün bir çatlağa, ya da bir yarığa veya bir bozukluğa ilişebilir mi? "Sonra gözünü iki kez daha döndür bak." Belki de birinci bakışta gözünden kaçan bir şey olur da bu sefer ortaya çıkarmış olursun. Bir daha bak, bir daha bak "Göz aradığı kusuru bulmaktan umudu keserek yorgun ve bitkin bir halde sana döner."

Bu meydan okuma üslubu hiç kuşkusuz göklere ve Allah'ın yarattığı tüm varlıklara bakma meselesine bir ciddiyet, bir önem kazandırıyor. işte Kur'an-ı Kerim'in harekete geçirmek, canlandırmak istediği, bu keskin, araştırıcı, düşündürücü ve irdeleyici bakıştır. Çünkü alışkanlığın neden olduğu uyuşukluk, bu ürpertici, hayret verici, güzel ve ince evrene yönelik bakışın dikkatini dağıtabilir. Oysa göz bu evrenin güzelliğini ve görkemini seyretmeye doymaz. Kalp bu evrenden gelen dolaysız mesajları ve işaretleri algılamaktan bıkmaz. Akıl evrenin düzenini ve ince sistemini düşünmekten yorulmaz. işte evreni böylesine düşündürücü bir gözle seyredenler, göz alıcı, görkemli ilahi bir panayırda yaşarlar. Bu panayırın olağanüstülüğü yıpranmaz, çünkü sürekli gözün, aklın ve kalbin önünde yenilenip durur.

Çağdaş bilimin bazı yönlerini ortaya çıkardığı şekliyle bu evrenin özüne ve kusursuz nizamına ilişkin bazı şeyler öğrenenler dehşete kapılıyor, kendilerin-den geçiyorlar. Fakat aslında bu evrenin görkemini, göz alıcılığını algılamak için böyle bir bilgiye de gerek yoktur. Çünkü sadece çıplak bir bakış ve yalın bir düşünme ile evrenle iletişim kurabilme yeteneğine sahip olması yüce Allah'ın insana yönelik büyük nimetlerinden biridir. Çünkü kalp açık ve gelen sinyalleri karşılamaya hazır olduğu zaman, bu dehşet verici ve göz alıcı güzelliğe sahip olan evrenden gelen mesajları dolaysız algılar. Bu dehşet verici ve şaşırtıcı evrenle ilgili düşüncesiyle ve gözlemiyle bir şeyler bilmeden önce bir canlının bir başka canlı ile iletişim kurması gibi iletişim kurar.

Bu yüzden Kur'an-ı Kerim insanları yalnızca bu evrene bakmaya, evrensel sahneleri ve olağanüstülükleri düşünmeye çağırmakla yetiniyor. Çünkü Kur'an-ı Kerim her çağdaki tüm insanlara hitap eder. Hem ormanda yaşayanlara, hem çölde yaşayanlara, hem şehirlilere, hem de denizlerin üzerinde dolaşanlara hitap eder. Okuma yazmasız halk kitlelerine hitap ettiği gibi astronomi bilginine, tabiat bilginine ve teorisyenlere de hitap eder. Bunlardan her biri kendisi ile evren arasında iletişim kuracak, kalbinde evreni düşünme, algılama ve algıladıklarından haz alma duygularını harekete geçirecek mesajlar bulur Kuran'da.

Bu evrenin yaratılış planında eksiksizlik/kemal olgusu ile birlikte güzellik olgusu da göz önünde bulundurulmuştur. Aslında bunlar bir gerçeğin iki değişik ifadesidirler. Çünkü bu evrendeki eksiksizlik/kemal olgusu güzellik/kemal düzeyine ulaşır. Bu yüzden Kur'an-ı Kerim dikkatleri göklerin kusursuzluğuna çektikten sonra şimdi de dikkatleri göklerin güzelliğine çekiyor:

"And olsun biz, dünyaya en yakın göğü lambalarla donattık."

Dünya göğü ile acaba ne kastediliyor? Belki de bununla üzerinde yaşayan insanların bu Kuran'a muhatap olduğu yeryüzüne en yakın gök kastediliyor. Belki de burada işaret edilen lambalar gözle görülen yıldızlar ve gezegenlerdir. Göğe baktığımız zaman bunları görebiliriz. Bu da, muhatapların göklere bakmalarına ilişkin az önceki direktifle uyuşmaktadır. Çünkü o zaman bu Kuran'la muhatap olanlar göğü süsleyen parlak cisimleri gören gözlerden başka gözlem araçlarına sahip değildiler.

Gökyüzündeki yıldızların sahnesi güzeldir. Bunda kuşku yok. Hem de kalpleri cezbeden bir güzellik. Sürekli yenilenen, vakitler değiştikçe görüntüsü değişen bir güzellik. Bu güzellik sabah başkadır, akşam başkadır. Bu manzara gün doğumunda başka güzeldir, gün batımın da başka güzeldir. Bu güzellik mehtaplı geceden, karanlık geceye, açık gökyüzünden, sisli bulutlu gökyüzüne göre farklıdır. Daha doğrusu bu güzellik saatine göre, gözlem yerine göre, bakış açısına göre değişir. Ama her an güzeldir, her an çekicidir, her an göz alıcıdır.

Şurada bir kenarda ışıldayıp duran şu küçücük yıldız, tıpkı güzel bir göz gibi sevgiyle parlıyor, adeta insanı yanına çağırıyor.

Şu köşede baş başa vermiş şu iki yıldız, kalabalıktan kurtulmuş, dertleşiyor gibidirler.

Şuraya buraya serpiştirilmiş yıldız kümeleri adeta gökyüzü şenliğinde halka tutmuş gece sohbetine dalmışlardır. Sanki şenlikte el ele tutuşup ayrılan dans eden arkadaşlar gibidirler.

Bir gece yavaş yavaş büyüyen, sessizce gelişen; Bir gece parlayan ve aydınlatan. Bir gece kırılan, küçülmeye başlayan. Bir gece hayata yeniden atılmış gibi doğan. Bir gece ağır ağır yokluğa doğru yol alan şu Ay...

Göz alabildiğine uzanan, boyutları insanın görme duyusunun sınırlarını fersah fersah aşan uçsuz bucaksız şu uzay boşluğu.

Evet gökyüzü her yönüyle, her şeyiyle güzeldir. insanın yaşayabileceği, ruhuna dolduracağı bir güzelliktir bu. Ama bu güzelliği anlatacak söz, onu tanıtacak ifadeler bulmak mümkün değildir.

Kur'an-ı Kerim insan ruhunun dikkatini göklerin çekici güzelliğine, tüm evrenin göz kamaştırıcı güzelliğine çekiyor. Çünkü varlıkların yaratıcısının güzelliğini kavramanın en doğru, en kestirme yolu, varlıkların güzelliğini kavramak-tır. İşte insanı ulaşabileceği en yüce ufka yükselten bu kavrayıştır. Çünkü bu durumda insan kendisini, dünya aleminin ve dünya hayatının kirinden uzak, sınırsız ve güzel bir alemdeki sonsuz hayata hazırlayacak bir noktaya bağlamış olur. Hiç kuşkusuz insan kalbinin en mutlu anları, evrendeki olağanüstü ilahi sanatın güzelliğini doyasıya algıladığı anlardır. Çünkü bu anlar insan kalbini ilahi güzelliğe ulaşmaya, onu içine doldurmaya hazırlandığı anlardır.

ŞEYTAN VE YANDAŞLARI İÇİN ACI SON

Kur'an ayeti, burada yüce Allah'ın dünyaya yakın göğü süslediği lambaların bir başka görevlerinin olduğundan söz ediyor:

"Bunları şeytanlara atılan taşlar yaptık."

Fizilâl'il Kuran'da, yüce Allah'ın bize bir yönünü anlattığı gayba ilişkin konulara herhangi bir eklemede bulunmayıp, Kur'an ayetinin belirlediği sınırın yanında durup ötesine geçmeme kuralına hep bağlı kaldık. Çünkü gündeme getirilen gayba ilişkin meselelerin ispatı için Kur'an-ı Kerim'deki açıklamalar yeterlidir.

İsmi şeytan olan birtakım yaratıkların varlığına inanıyoruz. Bunların bazı nitelikleri Kuran'da anlatılmıştır. Bu tefsirimizde de daha önce bunlardan söz ettik. Bunun dışında bir şey söylemiyoruz ve yüce Allah'ın gökleri süslediği bu lambaları, adı geçen şeytanları kovmak için, bir diğer surede değinildiği gibi delen ve yakan alevli taşlar olarak kullandığına inanıyoruz: "Ve onu itaat etmeyen her şeytandan koruduk:" (Saffat suresi 7) "Ancak meleklerin konuşmalarından bir sözü kapan olursa, onu da delen ve yakan alevli yıldızlar takip eder." (Saffat suresi 10) Ama nasıl? Ne kadar ağırlıkta? Ve ne şekilde? Bütün bunlar yüce Allah'ın hakkında herhangi bir açıklamada bulunmadığı konulardır. Bu tür meselelerde açıklayıcı bilgi edinilecek başka bir kaynak da yok elimizde. Şu halde bu kadarını bilmemiz ve meydana geldiğine inanmamız yeterlidir. Zaten konunun kısa tutulmasında güdülen amaç da budur. Şayet yüce Allah fazla bilgi vermenin, konuyu biraz daha açmanın, ayrıntılara girmenin yararlı olacağını bilseydi hiç kuşkusuz daha geniş açıklamada bulunacaktı. Yüce Allah'ın açıklamasında fayda görmediği bir meseleye, şeytanların taşlanması meselesi ile biz ne diye uğraşalım ki!

Sonra ayet-i kerime taşlanmanın dışında yüce Allah tarafından şeytanlar için hazırlanan bir diğer azaba değiniyor:

"Ve onlara ateş azabı hazırladık."

Dünyadaki taşlanma cezası ve ahiretteki alevli ateş adı geçen şeytanlar içindir. Belki de yüce Allah'ın dünya ve ahirette şeytanlar için hazırladığı bu azabın gündeme getirilişi daha önce göklerden söz edilmiş olmasından dolayıdır. Sonrasında da kafirlerden söz ediliyor. Şeytanlarla kafirler arasındaki ilgi ise açıktır. Gökleri süsleyen lambalardan söz edilirken bunların şeytanları kovalamak için delen ve yakan alevli taşlar olarak kullanıldıkları gündeme getiriliyor. Şeytanlar için ahirette hazırlanan ateşten söz edilirken de, şeytanların izleyicileri olan kafirler için hazırlanan azap hatırlatılıyor:

"Rablerini inkar edenler için cehennem azabı vardır. O, ne kötü dönüştür."

Sonra bu cehennemin bir sahnesi canlandırılıyor. Burada cehennem kafirleri dehşet verici bir öfkeyle, büyük bir kinle karşılıyor:

"Oraya atıldıklarında, onun kaynarken çıkardığı uğultuyu işitirler. Neredeyse cehennem öfkesinden çatlayacak: '

Burada cehennem canlı bir varlıktır. Büyük bir öfkeyle köpürüyor. Fokur fokur kaynayarak çıkardığı uğultulu nefesleri işitiliyor. Her yanı öfkeyle dolup taşmıştır. Kabaran öfkesinden dolayı çatlayacak gibidir. Öyle bir kızgınlık ve nefretle dolmuştur ki, bu, kafirlere şiddetli bir kin duyacak, onları görür görmez büyük bir öfkeye kapılacak düzeye ulaşmıştır.

Bu açıklama ilk bakışta cehennemin durumunu tasvir eden mesaj, bir ifade gibi görünüyor. Fakat aslında -anladığımız kadarıyla- bu bir gerçeği dile getiriyor. Çünkü yüce Allah'ın yarattığı her varlık canlıdır, kendi türüne özgü bir ruhu vardır. Her varlık Rabbini tanıyor, O'nu övgüyle tesbih ediyor; bir insanın Rabbini inkar ettiğini görünce dehşete kapılıyor; öz yaratılışının reddettiği, ruhunun nefret ettiği bu iğrenç inkarcılıktan dolayı öfkeye kapılıyor. Bu da gösteriyor ki, bu ifade varlık alemindeki her şeyin önünde gizli bulunan bir gerçeği dile getirmektedir.

Kur'an-ı Kerim'de bütün açıklığıyla şöyle denmektedir: "Yedi kat gök, yer ve buralardaki varlıkların tümü onu tenzih ederler, noksanlıklardan uzak olduğunu dile getirirler. Evrendeki her varlık O'nu överek tesbih eder. Fakat siz bu varlıkların tesbihlerini anlayamazsınız." (İsra suresi 44) Yine bir başka yerde şöyle denmektedir: "Ey dağlar, o tesbih ettikçe söylediklerini tekrarlayın. Ey kuşlar siz de." (Sebe suresi 10) Bunlar açık ve yoruma yer bırakmayan gerçeğin dolaysız ifadeleridir.

Yine Kur'an-ı Kerim'de şöyle denmektedir: "Sonra duman halinde olan göğe yöneldi. Ardından O'na ve yeryüzüne isteyerek veya istemeyerek gelin" dedi. Onlar da "İsteyerek geldik" dediler."(Fussilet suresi 11)

Ancak bu ayet için, göklerin ve yerin Allah'ın evrensel yasalar sistemine boyun eğişini tasvir için kullanılan mecazi bir ifadedir denebilir. Fakat böyle bir yoruma başvurma zorunluluğu yoktur. Hatta bu yorum ayet-i kerimenin ifade ettiği açık ve dolaysız anlamdan çok uzak düşmektedir.

Evet Kur'an-ı Kerim cehennemi bu şekilde tasvir etmektedir. Nitekim bir başka yerde de evrenin, Allah'a şirk koşulması karşısında dehşete kapıldığı, öfkelendiği ifade edilmiştir: "Sizler böyle demekle son derece çirkin bir iddia ileri sürdünüz. Bu iddia karşısında nerede ise gökler paramparça olacak, yer yarılacak ve dağlar gürültü ile göçerek yerle bir olacak. Onlar Rahmeti bol olan Allah'a çocuk yakıştırdılar diye! Oysa Rahmeti bol olan Allah'a çocuk edinmek yakışmaz." (Meryem suresi 89-92)

Bütün bu ayetler bir gerçeğe işaret ediyorlar. Bütün varlıkların yaratıcısına inandığı, varlıklar aleminde yer alan her şeyin O'nu övgüyle tesbih ettiğini dile getiriyorlar. insan Rabbini inkar etmek suretiyle varlıklar bütününden kopup, halifeden ayrılınca bütün varlıklar dehşete kapıldıklarını, korktuklarını anlatıyorlar. Bu ayetlerde, değer verdiği, kendi yanında önemsediği bir şeye saldırıldığını, çiğnendiğini görüp te bu yüzden öfkelenen, bu davranışta bulunanlara kin besleyen ve öfkesinden çatlayacak gibi olan biri gibi varlıklar aleminde yer alan her şeyin büyük bir kinle, kabaran bir öfkeyle Rabbini inkar eden insanın üstüne atılmayı istediği vurgulanıyor. İşte cehennemin durumu da budur. Cehennem "Kaynıyor ve neredeyse öfkesinden çatlayacak." gibi oluyor.

Aynı şekilde bu olguyu cehennem bekçilerinin sözlerinden de anlıyoruz: "Her topluluk onun içine atıldıkça cehennem bekçileri onlara: "Size bir uyarıcı gelmedi mi? diye sorarlar."

Böyle bir durumda, bu yönden bir sorunun sorulmuş olmasının muhatabı rezil etme, azarlama amacına yönelik olduğu açıktır. Dolayı siyle cehennem bekçileri de cehennemin kafirlere duyduğu kine ve öfkeye ortak oluyorlar. Nitekim bunlar kâfirlere azap etme işine de katılıyorlar. Başına büyük bir musibet gelen, bu yüzden içinden çıkılması bir sıkıntı ortamında yaşayan biri için rezil edilmekten, azarlanmaktan daha acı bir işkence olamaz.

Gelen cevap, aşağılanmışlığın, kırılmışlığın, ahmaklığı ve gafilliği kabullenmenin izlerini taşıyor. Halbuki daha önce büyük bir gurura kapılmış, peygamberleri sapıklıkla suçlayarak onları inkar etmişlerdi:

"Onlar derler ki: Evet, doğrusu bize bir uyarıcı geldi, fakat biz yakalandık ve Allah hiçbir şey indirmedi, siz büyük bir sapıklık içindesiniz, dedik. Eğer kulak vermiş veya akletmiş olsaydık, çılgın alevli cehennemlikler içinde olmazdık" derler."

Çünkü uyarıları dinleyen, aklını kullanarak verilen mesajların üzerinde düşünen biri, kendini böylesine korkunç bir akıbete mahkum etmez. Şu bedbaht insanlar gibi Allah'ın ayetlerini inkar etmeye kalkışmaz. Hiçbir delile dayanmayan anlamsız bir inatta körü körüne peygamberleri sapıklıkla suçlamaz. Allah'ın doğru sözlü peygamberlerini inkar ederek, böylesine sorumluluğu büyük bir iddiada bulunmaz ve "Allah hiçbir şey indirmedi, siz büyük bir sapıklık içindesiniz." demez.

"Böylece, günahlarını itiraf ederler. Çılgın alevli cehennemlikler yok olsunlar."

Ayetin orijinalinde geçen "suhk" kelimesi uzaklık anlamına gelir ve onların dünyadayken inanmadıkları, gerçekleşeceğini doğrulamadıkları bir ortamda suçlarını itiraf ettikten sonra yüce Allah'ın kendi aleyhlerine yaptığı bir bedduadır. Allah'ın duası, isteği ise kesin karar ifade eder. Şu Halde onlar Allah'ın rahmetinden uzaklaştırılacaklardır. Bağışlanma umutları, azabın hafifletilmesi gibi bir beklentileri olmayacaktır. Onlar çılgın alevli ateşin vazgeçilmez arkadaşlarıdırlar. Ne kötü arkadaşlık! Ve ne korkunç akıbet!

Fokur fokur kaynayan, hırıltılı nefesleri duyulan cehennemdeki bu azap, bu çılgın alevli ateş gerçekten korkunç insanı iliklerine kadar titreten bir azaptır. Allah hiç kimseye haksızlık etmez. Allah en iyisini bilir, ama, öyle sanıyoruz ki, öz yaratılışına iman gerçeğini ve delilini yerleştirdiği halde Rabbini inkar eden bir kişi her türlü iyilikten uzaklaşmış bir kişidir. Varlıklar bütünü içinde bir değere sahip olmasını sağlayan tüm olumlu niteliklerden soyutlanmış bir kişidir. Şu halde o cehennemin tutuşması için kullanılan bir taş parçası gibidir. Çünkü fıtratı dejenere olmuş, ters yüz olmuştur, O'nun yeri bu ateştir, kaçıp kurtulması mümkün olmayan bu ateşe layıktır.

Yeryüzünde Allah'ı inkar eden bir kişi yaşadığı her gün biraz daha baş aşağı yuvarlanır, biraz daha dejenere olur. Gün gelir ters yüz olmuş, iğrenç bir şekil alır, çirkinleşir. Tiksindirici, cehennemi bir görünüm kazanır. Öylesine çirkin, öylesine iğrenç ve öylesine itici bir görünümdür ki, evren içinde bir benzerine rastlamak mümkün değildir. Çünkü varlıklar aleminde yer alan her şeyin ruhu mümindir, her şey Rabbini övgüyle tesbih eder, her şey özünde bu iyiliği barındırır, her şeyin içinde kendisini varlık bütününün eksenine bağlayan bu bağ mevcuttur. Ancak varlık bütününün bağlarından kopan, anormal insanlar, kötülük kaynağı yırtıcılar, fıtratlar tersyüz olmuş kaçaklar hariç... Peki varlıklar aleminde yer alan her şeyle bağlarını koparmış bulunan bu sapıklar nerede barınacaklardır. Onlar öfkeyle kabaran, çılgınca fokurdayan, yakan, kasıp kavuran her türlü manayı, her türlü gerçeği ve her türlü saygınlığı yiyip bitiren cehennemde barınacaklardır. Hem bunlar ruhlarındaki manayı, gerçeği ve saygınlığı yitirmiş değiller miydi?

Kur'an-ı Kerim'in akışı içinde bir kıyamet sahnesinde azap ve nimet sayfalarının birlikte sunulması alışageldiğimiz bir kuraldır. işte burada da kafirlerin yer aldığı sayfaya karşılık, müminlerin yer aldıkları sayfa da sunuluyor, böylece surenin ikinci ayetinin "Hanginizin daha güzel iş yapacağını denemek için" ayetinin ifade ettiği anlam, sınamadan söz edildikten sonra, amellerin karşılık görmesi de gündeme getirilerek tamamlanmak isteniyor:


Kuran-i Kerim Tefsiri

O

Mülk

O

12- Fakat görmeden Rablerinden korkanlar var ya, işte onlar için bağışlanma ve büyük mükafat vardır.

Burada işaret edilen gayb kavramı, müminlerin gözleriyle görmedikleri Rablerinden korkmalarını kapsadığı gibi gözlerden uzak gizli gizli Rablerinden korkup yalvarmalarını da kapsıyor. Bunların her ikisi de büyük bir anlamın, tertemiz bir duygunun aydınlık bir bilincin ifadesidirler. İşte bu yüzden müminler, surenin akışını genel olarak, bağışlanma, günahların örtülmesi ve büyük bir ödül olarak ifade ettiği bu büyük karşılığı hakkederler.

Kalbin gizliden gizliye, gözlere görünmeyen gayb ortamında Allah'la iletişim halinde olması, O'na bağlı bulunması, insan kalbinin duyarlılığının ölçüsüdür, vicdan için hayatın garantisidir. Hafız Ebubekir el-Bezzar, Müsned'inde der ki: Bize Talût B. Ubbad anlattı. O da Haris B. Ubeyd'den duymuş, ona da Sabit, Enes B. Malik'in şöyle dediğini anlatmış: Bazıları; "Ya Resulallah, biz senin yanındayken başka, senden ayrılırken de başka duygular içindeyiz" dediler. Peygamber Efendimiz: "Peki Rabbinizle durumunuz nasıl?" dedi: `Allah, gizli-açık her zaman Rabbimizdir" dediler. Bunun üzerine Peygamber Efendimiz "Sizin durumunuz münafıklık değildir." buyurdu.

Şu halde asıl olan Allah'a bağlılıktır. Bir kalpte Allah'la bağlantı kuran bağ sıkıca bağlanınca, o kalp sadık bir mümindir, Allah'la iletişim kurmuştur. Biraz önce ele aldığımız ayet, öncesi ile sonrası arasında bağlantı işlevini görüyor. Ayet yüce Allah'ın gizli açık her şeyi bildiğini belirtirken, aslında insanlara meydan okuyor. Evet, insanların Rablerini yaratan yüce Allah'tır. Onların ruhlarına kendisinin yerleştirdiği gizli duyguları, giriş-çıkış noktalarını O, bilir.

13- Sözünüzü ister gizleyin, ister açığa vurun; bilin ki O, kalplerde olanı bilir.

14- Yaratan bilmez olur mu? O, latiftir, haberdardır."

İster gizleyin sözlerinizi, ister açıkça söyleyin fark etmez, hepsi yüce Allah'ın bilgisine açıktır. O, açık veya gizli olan şeylerden daha gizlisini bilir. "O, kalplerde olanı bilir." Kalplerin gizli bölmelerinde yer eden ve dışa yansımayan duyguları bilir. Çünkü göğüsleri yarattığı gibi, göğüslerin içindeki duyguları da O yaratmıştır! "Yaratan bilmez olur mu?" O'nun bilgisinin boyutları, çok ince küçük, gizli örgütlü şeylere kadar ulaşır.

İnsanlar herhangi bir hareketi veya sırrı yahut vicdanda geçen herhangi bir niyeti Allah'tan gizlemeye çalışırlarken çok komik duruma düşüyorlar! Çünkü niyetlerini içinde gizlemeye çalıştıkları vicdanı da Allah yaratmıştır. Vicdanlarının giriş çıkış noktalarını, gizli bölmelerini O, bilir. Ayrıca gizlemeye çalıştıkları niyetlerini de O yaratmıştır; niyetlerin nerede ve nasıl oluştuklarını bilir. Şu halde neyi gizliyorlar? Ve nereye gizleyecekler?

Kur'an-ı Kerim bu gerçeğin vicdana yerleşmesine büyük önem verir. Çünkü bu gerçeğin vicdanda yer etmesi ona meseleleri doğru biçimde kavrama yeteneğini kazandırır. Bunun da ötesinde O'na sürekli uyanıklık, duyarlılık ve takva duygularını yerleştirir. Çünkü yeryüzünde müminlerin omuzlarına bindirilen emanet, yani inanç emaneti, adalet emaneti, amel ve niyetlerde Allah için herşeyden soyutlanma emaneti bu duygulara bağlıdır. Çünkü kalp hem kendisinin hem de içindeki sır ve niyetlerin Allah tarafından yaratıldığını ve Allah'ın kendisini bildiğini O'nun latif ve her şeyden haberdar olduğunu kesin olarak bilmedikçe bu emanet gerçekleşmez.

Bu durumda mümin, gözle görülür hareketlerde ve açıkça duyulan sözlerde Allah'tan korktuğu gibi, gizli niyetleri göze görünmez duyguları hususunda da Allah'tan korkar, sakınır, çünkü mümin gizli-açık her şeyi bilen, göğüsleri yaratıp onların içindeki gizli duygulardan haberdar olan Allah'la iletişim halindedir.

Sonra, surenin akışı onları yüce Allah'ın yarattığı kendi iç alemlerinden alıp yine yüce Allah'ın kendilerinin yararlanması için yarattığı, üzerinde yaşamaya elverişli hale getirdiği, içine hayatı sürdürmek için gerekli olan sebepleri yerleştirdiği yeryüzüne yöneltiyor.


Kuran-i Kerim Tefsiri

O

Mülk

O

15- Yeryüzünü size boyun eğdiren O'dur. Şu halde yerin sırtlarında dolaşın ve Allah'ın rızkından yiyin. Dönüş ancak O'nadır.

İnsanlar uzun süre yeryüzündeki hayatlarına; üzerinde kolayca dengede durabilmelerine, üzerinde dolaşıyor olmalarına, toprağından, suyundan, havasından, yeraltı madenlerinden, enerji kaynaklarından, kısacası tüm rızklarından rahatlıkla yararlanmaya, onları zorlanmadan diledikleri gibi kullanmaya alıştıkları için... Yüce Allah'ın yeryüzünü onlar için boyun eğdirişinde, yeryüzünü onların hizmetine sokmasında somutlaşan nimetini unutuyorlar. işte Kur'an-ı Kerim, her kuşaktan her insanın yeryüzünün boyun eğdirilişine ilişkin bilgisi oranında kavrayabileceği bu yalın ama çarpıcı ifade ile bu akıllara durgunluk veren nimeti hatırlatmak istiyor, göstermek istiyor.

Yerin boyun eğdirilişi ifadesi, ilk önce bu Kuran'la muhatap olanların zihinlerinde; üzerinde gerek yaya, gerek hayvan sırtında gerekse denizlerde yüzen gemiler üzerinde yürümeye elverişli olan şu yeryüzü canlanıyordu. Tarım yapmaya, bağ-bahçe dikmeye, ürün elde etmeye uygun olan şu toprak akla geliyordu. Bitkilerin ekilip yeşermesine yardımcı olan toprak, su ve havayı içeren Dolayı siyle üzerinde yaşamaya elverişli olan şu dünya canlanıyordu zihinlerde.

Bunlar günümüze kadar pozitif bilimlerin ayrıntılı olarak ortaya koyduğu genel anlamlardır. Bu ayrıntılar, Kur'an ayetinin daha geniş boyutlarıyla kavranmasına yardımcı oluyorlar.

Yerin boyun eğdirilişi kavramı ile ilgili olarak bilim şöyle diyor: Genellikle hayvanlar için kullanılan "Boyun eğme" deyiminin burada yeryüzüne yakıştırılması bir amaca yöneliktir. Çünkü hareketsiz, sakin ve yerinde kımıldamaz olarak gördüğümüz şu yeryüzü aslında hareket halinde olan bir hayvandır... Seğirten, zıplayan, koşan bir hayvan! Ama aynı zamanda uysal, boyun eğen bir hayvandır. Sırtına bineni düşürmeyen, yürürken tökezlemeyen, serkeş hayvanlar gibi kontrolden çıkmayan, insanı sarsmayan, yormayan uysal bir hayvan. Bu hayvan uysal olduğu kadar sağmaldır da.

Sırtına bindiğimiz bu hayvan saatte bin mil gibi bir hızla kendi ekseni etrafında döner. Ama aynı zamanda aşağı yukarı saatte altmış beş bin millik bir hızla güneş etrafında da döner. Sonra güneş ve güneş sisteminde yer alan diğer gezegenlerle birlikte yaklaşık olarak saatte yirmi bin mil hızla gökteki (Cibar) Sirius burcuna doğru yol alır. Bütün bu konuşmalara rağmen insanoğlu bu hayvanın sırtında güvencededir, son derece rahattır, kendinden emindir, eklemleri birbirinden kopmaz, organları dağılmaz. Hatta beyni bile çalkalanmaz, yuvarlanmaz, bu uysal hayvanın sırtından bir kez olsun düşmez.

Dünyanın bu üç hareketinden her birinin bir hikmeti vardır. Biz iki hareketin insan hayatı, daha doğrusu yeryüzündeki tüm canlıların hayatı üzerindeki etkilerini biliyoruz. Dünyanın kendi ekseni etrafında dönmesi gece ve gündüzün meydana gelmesine neden olur. Şayet sürekli gece olsaydı yeryüzünde hayat soğuktan donardı. Eğer sürekli gündüz olsaydı bu sefer sıcağın etkisiyle hayat kavrulurdu, yanardı. Dünyanın güneşin etrafında dönmesi ile de mevsimler meydana gelir. Şayet yeryüzünde sürekli tek mevsim olsaydı yüce Allah'ın dilediği bu günkü şekliyle yaşamak mümkün olmazdı. Fakat dünyanın üçüncü hareketine gelince, henüz bu hareketin hikmetinin üzerindeki gayb perdesi aralanmış değildir. Ama genel evrensel ahenk ile bir bağlantısının olduğu kuşkusuzdur.

Aynı anda dehşet verici bu üç hareketi yapan bu uysal hayvan, hareket halinde hep aynı değişmez konumunu sürdürür. Bu konumu, ekseninin 23.5 derecelik eğimi belirler. Çünkü dünyanın güneşin etrafında dönmesi sonucu dört mevsimin meydana gelmesini sağlayan etken bu eğimdir. şayet hareket esnasında bu eğimin oranı bozulursa, yeryüzündeki bitkilerin, daha doğrusu yeryüzündeki bütün hayatın üstlendiği rolün dayanağı, kaynağı olan mevsimler de bozulur.

Yüce Allah yeryüzüne çekim gücü vermek suretiyle onu insanların yaşamasına elverişli hale getirmiştir, boyun eğdirmiştir. Dünyanın büyük çaplı hareketi esnasında bu çekim gücü insanları kendine doğru çeker. Ayrıca dünyanın yüzeyine doğru bir hava basıncı oluşturmuştur. Bu da dünyanın üzerinde hareket kolaylığı sağlar. Eğer hava basıncı şimdikinden daha güçlü olsaydı insanın yeryüzünde dolaşması zorlaşır veya basıncın ağırlığının oranına göre büsbütün imkansızlaşırdı. Ya da insan bu basıncın ağırlığı altında ezilirdi, hareket edemezdi. Eğer hava basıncı şimdikinden daha hafif olsaydı bu sefer insanın adımları karışacak, yürüyemeyecekti. Ya da içinden gelen basıncın çevresini saran hava basıncından daha fazla olmasından dolayı içindeki organları dışarı fırlayacaktı. Nitekim, hava basıncına karşı gerekli önlemleri almadan havanın yüksek tabakalarına doğru yükselenler bu duruma düşmektedirler.

Yüce Allah, yerin yüzeyini yaymak ve yüzeydeki toprağı da yumuşak kılmak suretiyle dünyayı insana boyun eğdirmiştir, uysallaştırmıştır. Eğer -Bilimin söylediği gibi dünyanın soğuyup yüzeyinin donmasından sonraki durumu devam edip- yüzeyi kayalık olsaydı üzerinde yürümek ve bitki yetiştirmek imkansızlaşırdı. Fakat hava ve yağmur gibi atmosferden gelen etkenler bu sert kayaları parçalayıp ufaltmışlardır. işte yüce Allah ufalan kayalardan hayata elverişli bu verimli toprağı meydana getirmiştir. Bunun sonucunda da şu uysal hayvanın binicisinin hoşuna giden bitkileri ve rızkları yaratmıştır.

Yüce Allah, dünyayı saran atmosfer tabakasının son derece özenle belirlenmiş bir oranda hayat için gerekli olan unsurları içerir nitelikte kılmak suretiyle yeryüzünü boyun eğdirmiş, uysallaştırmıştır. Şayet atmosferin içerdiği elementlerin oranları değişseydi yeryüzünde hayat olmazdı. Eğer temelde planlanmış olsaydı bile sürmesi imkansızlaşırdı. Şu anda havadaki oksijen oranı yaklaşık olarak % 70, % 21'dir. Havadaki Azot veya Nitrojen oram ise % 78'dir. Geriye kalanı ise on binde üç oranında Karbondioksit ve diğer elementlerden oluşur. Bu oranlar yeryüzünde hayatın olabilmesi için kesinlikle zorunludurlar.

Yüce Allah bunun gibi yeryüzünde hayat için vazgeçilmez olan birbirini bütünleyen binlerce etken sayesinde yeryüzünü uysallaştırmış, boyun eğdirmiştir. Yeryüzünün, güneşin ve ayın hacmi, dünyanın güneşe ve aya olan uzaklığı, güneşin ısı derecesi, yerkabuğunun kalınlığı, dünyanın hareket hızı, ekseninin eğimi, yeryüzündeki ve karaların dağılım oranı atmosfer tabakasının yoğunluğu... Evet bütün bunlar yeryüzündeki hayat için vazgeçilmez olan birbirini bütünleyen etkenlerdir.

Kur'an-ı Kerim bu gerçeklere işaret ediyor ki, her kuşaktan her fert yapabildiği kadar, bilgi ve değerlendirmesi oranında bunların bilincine varsın, mülkü kontrolünde tutan, hem kendisini hem de çevresindeki her şeyi çekip çeviren yöneten, yeryüzünü kendisinin hizmetine sokup boyun eğdiren ve onu her türlü tehlikeden koruyan Allah'ın elini hissetsin. Şayet yüce Allah bir saniye olsun evreni korumayacak olursa tüm evrenin dengesi bozulur, üzerindeki canlı cansız tüm varlıklar un-ufak olur, yok olur gider.

İnsanın vicdanı bu dehşet verici gerçeğin bilincine varınca Rahman ve Rahim olan Allah onun yeryüzünün sırtlarında dolaşmasına, yeryüzüne yerleştirilen rızklardan yemesine izin veriyor.

"Şu halde yerin sırtlarında dolaşın ve Allah'ın rızkından yiyin. Dönüş ancak O'nadır."

Yeryüzünün sırtları, yükseklikler ya da kenarlardır. insanın yerin sırtlarında dolaşmasına izin verildiğine göre düzlüklerinde ve ovalarında dolaşmasına öncelikli olarak izin verilmiş demektir. Dünyanın engebeli, geçit vermez bölgelerinde dolaşmasına izin verildiği zaman, düz yerlerinde de dolaşmasına izin verilmiştir.

Yeryüzündeki bütün rızkları yüce Allah yaratmıştır. Bütün rızk kaynakları O'nun mülkünün kapsamındadır. Aslında bu kavram insanların rızk kelimesinden anladıklarından daha geniş kapsamlıdır. Buna göre rızk, sadece bir insanın ihtiyaçlarını gidermek, çeşitli yönlerinden yararlanmak üzere elinde bulundurduğu mal ve servet değildir. Rızk kavramı, yüce Allah'ın yeryüzüne yerleştirdiği tüm rızk sebeplerini ve rızkın elde edilmesine yardımcı olan tüm araç ve gereçleri, insanın sahip olduğu tüm yetenekleri kapsar. Rızk aslında, yeryüzünün meydana gelmesine neden olan elementlerin özü ile, bu elementlerin dünyanın oluşumundaki oranları ile, sonra yüce Allah'ın bitkilere ve -en başta insan olmak üzere- hayvanlara bahşettiği rızk elde etme yeteneği ile bağlantılıdır.

Bu anlamıyla rızk kavramının ifade ettiği gerçeğe çeşitli yönlerden ama özet olarak işaret edelim:

"Bilindiği gibi bütün bitkilerin hayatı neredeyse küçüklüğü sonsuza varan havadaki karbondioksit oranına bağlıdır. Denebilir ki bitkiler O'nunla soluk alıyorlar. Fotosentez olarak tanımlanan bu birleşik kimyasal reaksiyonu en basit yoldan açıklamak için şunları söyleyebiliriz: Ağaç yaprakları akciğer fonksiyonunu görürler. Ağaç yaprakları güneşin ışığı altında zor çözülür karbondioksit elementini karbon ve oksijene ayrıştırabilirler. Diğer bir ifadeyle ağaç yaprakları oksijeni dışarı verir, karbonu ise, bitkilerin kökleri aracılığı ile topraktan emdiği suyun hidrojeni ile birleştirerek içinde tutar. (Bilindiği gibi bitki kökleri aracılığı ile emilen su hidrojen ve oksijene ayrışır). Tabiat, sihirli bir kimyasal işlem sonucu bu elementlerden şeker, selüloz gibi çeşitli kimyasal ürünler, meyvalar ve çiçekler üretir. Bununla hem bitkinin kendisi beslenir, hem de yeryüzündeki tüm hayvanlara yetecek miktarda üretilir. Aynı zamanda bitkiler, bizim teneffüs ettiğimiz ve onsuz beş dakikadan fazla yaşayamadığımız oksijeni dışarı verirler.

"Böylece görüyoruz ki, bütün bitkiler, ormanlar, otlar, yosunlar, sulanan ekinler, karbondan, özellikle de sudan meydana gelmişlerdir. Hayvanlar solunum yoluyla karbondioksiti dışarı verirler, bitkiler de oksijen gazını dışarı verirler. Şayet bu karşılıklı alış-veriş olmasaydı, hayvanların ya da bitkilerin hayatı bütün oksijenin veya karbondioksitin tükenmesi sonucu sona erecekti. Bu dengenin tamamen bozulması ile bitkilerin koruması ve insanları peş peşe ölmesi birbirini izleyecekti. Son bilimsel keşiflerde az oranda karbondioksitin hayvanların büyük çoğunluğu için zorunlu olduğu, yine bitkilerin de bir miktar oksijen kullandığı belirlenmiştir.

"Biz teneffüs etmesek de, hidrojen de söz etmemiz gerekir. Çünkü hidrojensiz su olmaz. Hayvan ve bitkinin yapısındaki su oranının büyüklüğü ise insanı dehşete düşürüyor ve kesin olarak hidrojensiz olunamayacağı sonucuna götürüyor:

Yerden elde edilen rızkların oluşmasında Azotun rolünü de unutmamak gerekir.

"Azot olmadan, besin kaynağı bitkilerin hiçbiri gelişemez. Azotun ekime elverişli toprağa karışmasının iki yolu vardır. Bunlardan biri; belirli bakterilerin üremesidir. Bunlar, yonca, nohut, bezelye ve bakla gibi bitkilerin köklerinin yanına yerleşirler. Bu bakteriler havadan aldıkları azotu, bitkinin emmesine elverişli olacak şekilde ayrıştırırlar. Bitkiler kuruyunca bu birleşik azotun bir kısmı toprakta kalır.

"Azotun toprağa karışmasını sağlayan bir diğer yol da gök gürlemesidir. Havada şimşek çaktığı sırada az miktarda oksijen ve azot birleşir. İşte bu birleşik azot yağmur tarafından toprağa karıştırılır. (Yani bu azot bitkilerin emebileceği şekilde toprağa iner. Yoksa bitkiler -daha önce değindiğimiz gibi- havada % 78 oranında bulunan saf azotu emecek güçte değildirler.)

Yerin altında gizli bulunan katı ve sıvı maden yatakları gibi rızklar da bütünüyle yeryüzünün yapısal özelliği ile, varoluşuna etki eden durumlar ile bağlantılıdır. Ancak biz konuyu fazla uzatmak istemiyoruz. Bu seri açıklamaların ışığı altında rızk kavramının insanların bu sözden anladıklarından çok daha geniş boyutlu ve kapsamlı olduğu anlaşılıyor. Rızk sebepleri gerek yerin yapısında gerekse tüm evrenin projesinde insanların anladıklarından daha köklüdürler. Yüce Allah insanların kendisinin bahşettiği rızktan yemelerine izin verirken, onu hizmetlerine sunarak, kolayca elde etmelerini sağlayarak onlara büyük lütufta bulunuyor. Aynı zamanda insanlara da rızk elde etme ve yararlanma yeteneğini bahşediyor.

"Şu halde yerin sırtlarında dolaşın ve Allah'ın rızkından yiyin.

Bu rızk yüce Allah'ın bilgisi ve öntasarımı ile planlanmış bir zaman dilimi ile sınırlıdır. bu zaman insanın ölüm ve hayat ile, yüce Allah'ın dünya hayatında insanın hizmetine sunduğu her türlü nimet ile sınanması için belirlenen bir süreçtir. "Dönüş ancak O'nadır."

O'nadır... Başka nereye olacaktır şayet O'na değilse? Mülk O'nun kontrolündedir. Zaten ondan başka sığınak yok ki. O'nun gücü her şeye yeter.

İNSAN NEYE GÜVENİYOR?

Şimdi insanlar hizmetlerine sokulmuş, boyun eğdirilmiş yerin sırtlarında güven içinde yaşıyorlarken, Allah'ın izni ve buyruğu ile her yönden bolluk içinde yüzüyorlarken... Evet şimdi de ayaklarının altındaki bu sessiz yeryüzü sarsılmaya başlıyor. Adeta çalkalanıyor. Kendilerini saran hava tabakası birden karışıveriyor; yüzlere ve göğüslere çarpan taş yağmuruna dönüşüyor. Güvencede olmanın, denge bozulmadan yürümenin verdiği gafletten uyansınlar diye, bakışlarını göklere ve gayb alemine uzatsınlar diye, kalplerini Allah'ın kaderine bağlasınlar diye, bu dünya his alemlerinde sarsılıyor, düşüncelerinde taş yağdıran bu tipi estiriliyor:


Kuran-i Kerim Tefsiri

O

Mülk

O

16- Gökte olanın sizi yere batırmayacağından emin misiniz? O zaman yer sarsıldıkça sarsılır.

17- Gökte olanın başınıza taş yağdırmasından güvende misiniz? Benim uyarmamın nasıl olduğunu yakında bileceksiniz.

18- And olsun ki, onlardan öncekiler de peygamberlerini yalanlamışlardı, ancak benim intikamım nasıl olmuştu?

Şu uysal hayvanın sırtında yaşayan, onu sağan, yüce Allah'ın içine yerleştirdiği rızktan kendi paylarına düşen miktarı elde eden insanlar, bu hayvanın kimi zamanlar nasıl serkeşleştiğini, sütünü sağdırmadığını bilirler. Yüce Allah birazcık sallanmasına izin verince, sırtındaki her şey sarsıldıkça sarsılır veya kırılıp dökülür. Üzerindeki her şey çalkalanır, kontrol edilemez olur, hiçbir güç, hiçbir önlem onu durduramaz. Bu durum uysal hayvanın içindeki, vahşi ve serkeş özelliğin ön plana çıktığı depremlerde ve volkanik patlamalarda görülür. Bu durumda yüce Allah dizginini tutar da sadece kısa bir süre sallanır, yalnızca birkaç saniye serkeşlik yapar. Buna rağmen insanın sırtına yüklediği her şeyi kırıp döker, içine yerleştirdiği şeyleri, ağızlarından birini açtığı zaman veya bir kısmı yerin dibine göçtüğü zaman taş taş üstüne bırakmaz. O zaman çalkalanır durur. Bu durum karşısında insanlar hiçbir şey yapamazlar, ellerinden de bir şey gelmez.

İnsanlar kendilerini güvencede hissedip eğlenceye daldıkları bir sırada, evrenin dizginini elinde bulunduran büyük ilahi güçten gafil oldukları bir zamanda ansızın tutuldukları bir depremde, volkanik bir patlama karşısında veya yerin çökmesi gibi dehşet verici bir anda korku kafesinde mahsur kalmış küçük fareler gibidirler.

Aynı şekilde insanlar, önünde taşları savuran, ortalığı kasıp kavuran, taş üstünde taş bırakmayan, yakıp yıkan, korkunç sesler çıkaran azgın kasırgalara da tanık oluyorlar. Ama bütün çırpınmalarına, çözüm arayışlarına rağmen bu korkunç kasırganın karşısında eli kolu bağlı, hiçbir şey yapamaz haldedirler. Kasırga kopup tozu dumana katarak taşlar savurmaya başladığı; karada, denizde ve havada ne bulursa önüne katıp savurduğu zaman, bu durum karşısında insanlar son derece küçük, çaresiz ve zavallı varlıklar gibi bakakalırlar. Yüce Allah kasırganın dizginini ele alıp dindirdiği, sakinleştirdiği zaman kendilerine gelebilirler ancak.

Kur'an-ı Kerim, bu hayvanın sessizliğine ve hareketinin güvenliliğine kanan, bu hayvanın yaratıcısını ve terbiyecisini unutmak suretiyle kendinden emin olma yanılgısına düşen insana, bu hayvanın serkeşliklerini, karşısında hiçbir şey yapamadığı inatlaşmalarını hatırlatıyor. Çünkü ayaklarının altında sabit gibi duran yer sallanır, sarsıldıkça sarsılabilir. içindeki kızgın lavları püskürtüp, kaynayabilir. Çevrelerinde esen hafif rüzgar da, yeryüzünde hiçbir beşeri gücün karşısına dikilemediği, ortalığı kasıp kavurmasına, taş üstünde taş bırakmamasına engel olamadığı korkunç bir kasırgaya, önünde taşlar savuran bir tipiye dönüşebilir. İşte Kur'an-ı Kerim insanın sınırlarını yay gibi gerdiren, dehşetinden mafsalları birbirinden ayıran bu tehdit ile onları uyarıyor, sakındırıyor:

"Benim uyarımın nasıl olduğunu yakında bileceksiniz."

Ve buna insanlığın pratik hayatından, Allah'ın ayetlerini yalanlayan geçmiş milletlerin akıbetlerinden somut örnekler sunuyor.

"And olsun ki, onlardan öncekiler de peygamberlerini yalanlamışlardı, ancak benim intikamım nasıl olmuştu?"

Ayetin orijinalinde geçen "Nekir" inkar ve sonuçları anlamınadır. Yüce Allah, onlardan önceki milletlerden peygamberleri yalanlayanların bu davranışlarını kınamıştı. Şimdi de onlara soruyor: "Benim intikamım nasıl olmuştu?" Hiç kuşkusuz onlar nasıl olduğunu biliyorlar. Taş üstünde taş bırakmamanın, kırıp dökmenin izleri bu intikamın nasıl olduğunu gösteriyor. O milletlerin köklerinin nasıl kurutulduğunu somut olarak ifade ediyor.

Yüce Allah'ın hoş karşılamadığı güvenlik duygusu insanı Allah'tan, O'nun gücünden ve kaderinden gafil olmaya iten güven duygusudur. Yoksa Allah'ın gözetimine ve Rahmetine güvenmede değildir hoş karşılanmayan. Bunlar birbirlerinden ayrı şeylerdir. Çünkü mümin Rabbine güvenir, O'nun rahmetini ve lütfunu ümit eder. Fakat bu insanı gaflete, unutkanlığa, toprağa bağlı bulunmaya, toprağa bağlı değerlere dalmaya sürüklemez. Bu duygu insanı sürekli bir uyanıklığa, Allah'tan utanmaya, O'nu öfkelendirecek davranışlardan sakınmaya, Allah'ın kaderinde öngörülen olaylara hazırlıklı olmaya, bunun yanı sıra itaate ve güvene çağırır.

İmam Ahmed Hz. Aişe'nin şöyle dediğini aktarır: "Bir gün olsun Rasullullah'ın ağzının içi görünecek şekilde kahkaha atarak güldüğünü görmedim. Sadece gülümserdi. Rasulullah bir bulut veya bir rüzgar gördüğü zaman yüzünde hemen endişe izleri belirirdi. "Ya Resulallah, insanlar bir bulut gördükleri zaman yağmur yağdıracak diye sevinirler, ama sen bunu gördüğün zaman memnuniyetsizliğin yüzünden anlaşılıyor" dedim. Bunun üzerine Peygamber Efendimiz şöyle dedi: "Ya Aişe bu bulutun bize yönelik bir azap taşımadığından nasıl emin olabilirim? Nitekim bazı milletler rüzgarla cezalandırıldılar. Onlar da bu bulut bize yağmur yağdıracak demişlerdi."(Buhari, Müslim)

İşte bu Allah'ı ve kaderini sürekli hissetmenin, Kuran'ın akışı içinde anlatılan olayları ibretle düşünmenin, uyanık bulunmanın belirtisidir. Ve bu Allah'ın rahmetine güvenmeye, O'nun lütfunu ümit etmeye engel değildir.

Ayrıca bu bütün görünen ikinci plandaki görünür sebepleri ilk sebebe bağlamayı, meseleyi olduğu gibi ve bütünüyle mülkü kontrolünde tutan ve her şeye gücü yeten Allah'a döndürmeyi öngören anlayışın da ifadesidir. Yerin göçmesi, önünde taşlar savuran kasırga, volkanik patlamalar, depremler ve fırtınalar gibi evrensel güçler ve doğal olaylar üzerinde insanların hiçbir etkinliği söz konusu değildir. Bunlar tamamen Allah'ın kontrolünde olan olaylardır. insanların bütün söyledikleri varsayımlardır. Bu varsayımlara dayanarak bunların meydana gelişlerini yorumlamaya çalışırlar. Ama bunların meydana gelişlerine müdahale edemezler. Bunların sonuçlarından, etkilerinden kendilerini koruyamazlar. Yeryüzünde yaptıkları her şey, yerin bir sarsıntısı ile, herhangi bir kasırga ile yok olup giderler. Tıpkı bir yaprakla oynar gibi. Şu halde en iyisi bu meselelerle ilgili olarak evrenin yaratıcısına, bu tür olaylara hükmeden evrensel yasalar sistemini koyan bu gibi olaylar esnasında bazı yönleri belirginleşen gücü evrene yerleştiren Allah'a yönelmeleridir. Göklere bakmalıdırlar -çünkü gökler yüceliğin sembolüdürler- mülkü elinde tutan ve her şeye gücü yeten Allah'ı anmalıdırlar.

Hiç kuşkusuz insan yüce Allah'ın kendisine bahşettiği oranda güçlüdür. Yine Allah'ın verdiği kadarıyla bilgilidir. Fakat şu dehşet verici Evrenin dizgini yaratıcısının elindedir. Evrene hükmeden yasaları O belirlemiştir. Evrenin sahip olduğu güçler ondan gelir. işte bu güçler evrensel yasalar sistemi uyarınca, Allah'ın belirlediği kaderin sınırları içinde hareket ederler. Bu güçlerin etkisiyle insanın başına gelen her şey önceden planlanmış, çizilmiştir. Bu güçlerle ilgili olarak insanın bütün bildikleri önceden tasarlanmış, belirtilmiştir. Zaman zaman meydana gelen olaylar esnasında insanoğlu dehşet verici evrensel güçler karşısında eli kolu bağlı çaresiz bir halde kalır. Bu güçleri yaratan ve onları yönlendiren yaratıcıyı anmaktan başka bir şey gelmez elinden. Bu güçleri karşılayabilmek için Allah'tan yardım istemekten, bu güçlerden emrine verilmesi planlanmış olandan yararlanmayı dilemekten başka seçeneği yoktur.

İnsan bu önemli gerçeği unutup, yüce Allah'ın kendisine bahşettiği bilgiye ve bazı evrensel güçleri kontrol altına alabilme becerisine aldanırsa o zaman ruhu yüce kaynağına yükselten gerçek ilimden kopuk tersyüz olmuş bir yaratığa dönüşür. Varlık aleminin ruhundan ayrı, toprağa karışır gider. Oysa mümin alem, göz alıcı bir güzelliğe sahip varlık alemi korosu ile birlikte Allah'ın önünde eğilir. Varlıklar aleminin ulu yaratıcısı ile iletişim kurar. Ama bu zevki ancak tadanlar bilir. Ancak ulu Allah'ın bu zevke varmasını dilediği kimseler bilir bu duyguyu.

İster bu zevki taksın ister bu zevkten yoksun kalsın, dehşet verici evrensel güçler insanı çaresizliğe ve bir şekilde teslimiyete zorlar. insanoğlu bu evrensel güçlere ilişkin birtakım şeyler keşfeder, bazı buluşlar ortaya koyar, bu sayede belli bir güç düzeyine erişebilir, buna rağmen evrensel güçler karşısında yenik, bitkin, küçük ve basit durumdan kurtulamaz. Gerçi insanoğlu zaman zaman kasırgadan korunabiliyor, ama kasırga yine de yoluna devam eder. insan ne onu durdurabilir, ne de önünde durabilir. Fırtınadan korunup güvencede kalma gücünü ise çoğu zaman bulamaz kendinde. Bulursa da ancak zaman zaman bu güç ve yeteneği bulabilir. Kimi zaman da kasırga onu öldürür, dibine sığındığı duvarı, içinde korunduğu binayı başına yıkar, ezer geçer. Bazan deniz dalgalanır, korkunç fırtınalarla çalkalanır. Bu durumda insanların yaptıkları en büyük gemiler rüzgarın önündeki çocuk oyuncağına dönüşürler. Depremler ve volkanik patlamalar dünya kurulduğunda ne iseler, şimdi de öyledirler, kıyamete kadar da aynı dehşeti saçacaklardır! Dolayısıyla sadece gerçeği göremeyen bazı körler uğursuz laflar edebilirler. Varlık aleminde "insan yalnız başına" hareket ediyor, veya varlıklar aleminin hakimi O'dur, diyebilirler!

İnsan Allah'ın izniyle şu yeryüzünde halife olarak görevlendirilmiştir. Bu yüzden Allah'ın dilediği oranda güç, beceri ve bilgi bahşedilmiştir kendisine. Bu varlık bütünü içinde sığınağı, korunağı Allah'tır. Allah'tır onun rızkını veren, çeşitli nimetler bahşeden. Eğer Allah'ın eli bir saniye olsun onu yalnız bırakacak olursa, hizmetine verilen en küçük bir güç onu derhal ezecektir. Sinekler veya sineklerden çok daha küçük canlılar başına üşüşüp yiyeceklerdir. Ne var ki insan Allah'ın izniyle ve O'nun gözetimi sayesinde güvenliktedir, korunmuştur ve saygın bir konumdadır. Şu halde bu saygınlığın nereden kaynaklandığını, bu büyük lütfun kimin tarafından bahşedildiğini bilmesi gerekir.

RAHMAN'IN TEHDİDİ ACİZ BIRAKIR

Bundan sonra surenin akışı onları, tehdit ve uyarıyı ön planda tutan sert mesajdan alıp insanı düşünmeye, aklını bulunmaya zorlayan bir mesajla baş başa bırakıyor. Bu mesaj çok defa gördükleri ama üzerinde çok az düşündükleri bir sahne aracılığı ile sunuluyor. Hiç kuşkusuz bu sahne ilahi gücün belirtilerinden biridir, latif ilahi planın bir sonucudur.


Kuran-i Kerim Tefsiri

O

Mülk

O

19- Üzerlerinde kanat çırparak uçan dizi dizi kuşları görmezler mi? Onları havada Rahman olan Allah'tan başkası tutmuyor; doğrusu o her şeyi görendir.

Her an gerçekleşen bu olağanüstü olayın sık sık gözlerimizin önünde meydana gelmesinin neden olduğu alışkanlık yüzünden işaret ettiği büyük gücü ve ilahi yüceliği unuturuz. Fakat bir kuşun her iki kanadını açarak süzülüşünü, sonra kanatlarını çırpmaya başlamasını, sonra açık tutarak uçmaya devam etmesini, sonra kanatlarını kapatıp yine süzülüp gitmesi... Bu kuş her iki durumda da; genelde yaptığı gibi kanatlarının açarak ama çırpmadan süzülüşü ile zaman zaman yaptığı gibi kanatlarını açmadan süzülüşü durumlarında gayet rahat bir şekilde gök boşluğunda yüzer. Bu kuşlar bazen öyle hareketlerde bulunurlar ki, bakanlar, gökyüzünde halka tutma sonra ayrılma ve uçsuz bucaksız semaya doğru süzülmenin güzelliklerinin sergilendiği özel bir gösteriyi seyrettiklerini düşünürler.

Bu sahneyi seyretmeye, her kuşun kendi türüne özgü hareketlerini izlemeye doymaz göz, kalp bunları düşünmekten bıkmaz. Bu manzarayı seyretmek insanı Allah'ın olağanüstü sanatını düşünmeye sevk etmesi bir yana, aynı zamanda doyumsuz bir zevk verir insana. Bu manzarada güzellik ve kusursuzluk kucak kucağadır.

Kur'an-ı Kerim insanın dikkatini bu heyecan verici sahneye çekiyor: "Üzerlerinde kanat çırparak uçan dizi dizi kuşları görmezler mi?" Sonra bu sahnenin arka planındaki plana ve takdire işaret ediyor: "Onları havada Rahman olan Allah'tan başkası tutmuyor."

Rahmeti bol olan Allah onları evrensel yasalar sisteminin akıl almaz ahengi ile tutuyor. Bu sistemde büyük küçük her şey düşünülmüş, atom çekirdeğinden hücreye kadar her şeyin hesabı yapılmıştır. Bu yasalar sistemi birbirini bütünleyen binlerce etkeni, havayı, kuşun yaratılışı, bir araya getiriyor, sonuçta alışageldiğimiz bu olağanüstü manzara ortaya çıkıyor ve aynı düzen içinde meydana gelmeye devam edecektir.

Rahmeti bol olan Allah onları tükenmez gücü ile, her zaman göz önünde bulunan gözetimiyle tutuyor. Bu evrensel yasalar sisteminin sürekli işlemesini, ahenkli ve düzenli çalışmasını sağlayan, bu sürekliliğini koruyan işte bu güçtür, bu gözetimdir. Bu sistem Allah'ın dilediği bir zamana kadar, bir göz açıp kapama anı gibi kısa bir süre için dahi gevşemeden, bozulmadan, karışmadan devam edecektir: "Onları Rahman olan Allah'tan başkası tutmuyor." Bu dolaysız ifade, direkt olarak bütün kuşları, bütün kanatları, kanatlarını açarak ve açmadan gökte asılı duruyormuş gibi süzülen bütün kuşları havada tutan gücün Allah'ın eli olduğunu vurguluyor.

"Doğrusu O her şeyi görendir."

Her şeyi görür ve gösterir. Durumunu görür ve ona haber verir. Bu yüzden onu durumuna ve içinde bulunduğu şartlara göre ahenkli ve uyumlu bir şekilde yaratır. Ona bir güç verir, beceri verir. Her şeyden haberdar ve her şeyi gören biri olarak her şeyi her an gözetir.

Kuşların havada durması, tıpkı canlıların üzerindeki her şeyle birlikte uzay boşluğunda uçan dünya üzerinde durması gibidir. Allah'tan başka hiç kimsenin yerinde tutamadığı diğer cisimler gibidir. Fakat Kur'an-ı Kerim muhataplarının dikkatlerini görüp algılayabilecekleri tüm evrensel sahnelere çekiyor. Bu sahnelerin ifade ettiği anlamlarla, sunduğu mesajlarla gönül tellerine dokunuyor. Yoksa Allah'ın yarattığı her şey bir mucizedir, olağanüstüdür. Onun yarattığı her şeyde bize yönelik bir mesaj vardır. Birtakım gerçekleri gösteren işaretler vardır. Her kalp ve her kuşak, yüce Allah'ın başarılı kılması oranında ve gücünün yettiği kadarı ile bunlardan bir şeyler kavrar, gördüklerini becerisi ve yeteneği oranında yorumlar.

Sonra Kur'an bir kez daha kalplerini okşuyor; onları bu sefer yerin dibine girmekten, önünde taşlar savuran kasırgaya tutulmaktan doğan dehşet ve korkunun egemen olduğu bir sahne ile karşı karşıya getiriyor. Biraz önce ise onları havada güven içinde yüzen kuşlar arasında dolaştırmıştı. Böylece Kur'an-ı Kerim döne döne onları değişik sahneler ve uyarı amaçlı mesajlar arasında götürüp getiriyor. Çünkü yüce Allah bu götürüp getirmelerin kulların kalpleri üzerinde olumlu yönde derin etkiler bıraktığını biliyor:


Kuran-i Kerim Tefsiri

O

Mülk

O

20- Rahman olan Allah'a karşı size yardım edecek askerleriniz hani kimlerdir? Kâfirler derin bir gaflet ve aldanma içindedirler.

Kur'an-ı Kerim bundan önce onları yerin dibine geçirilme ile, önünde taşlar savuran dehşet verici bir kasırgaya tutulma ile korkutmuştu. Yüce Allah'ın intikam alıp köklerini kuruttuğu geçmiş milletlerin acı akıbetlerini hatırlatmıştı. Şimdi ise onlara soru soruluyor: Allah'tan başka kim onlara yardım edebilir? Kim onları Allah'a karşı koruyabilir? Rahmeti bol olan Rahmandan başka kim Rahmanın can alıcı baskınını, karşı konulmaz öfkesini önleyebilir? "Kafirler derin bir gaflet ve aldanma içindedirler." Bu gurur onları, yalancı bir güvenliğe, korumaya ve sahte bir huzura itiyor. Rahmeti bol olan Allah'ın öfkesini ve karşı konulmaz baskınını, iman gibi bir aracı, rahmeti bol olan Allah'ın merhamet etmesini gerektirecek salih bir amel olmaksızın önleyebilecekleri yanılgısına düşürüyor. Öteki mesaj ise, her gün yararlandıkları, ama kaynağını unuttukları, üstelik ellerinden çıkıp kaybolmasından hiç endişelenmedikleri, üstüne üstlük onu azgın bir inatlaşma, burun kıvırma aracı olarak algıladıkları rızk olgusu ile ilgilidir:

21- Allah, rızkını tutacak olursa size rızk verecek kimdir? Doğrusu onlar azgınlık ve nefret içinde direnmektedirler.

Daha önce de söylediğimiz gibi, insanların rızkları Allah'ın iradesi uyarınca ilk sebeplerinde, evrenin planında hava ve toprağın elementlerinde belirlenmiştir. Bu sebepler üzerinde insanların kesin olarak hiçbir etkinlikleri yoktur. Onların bilgi düzeyleri bunlara hiçbir zaman erişemez. Çünkü bu sebepler insanlardan daha önce yaratılmışlar. Güçleri insanlarınkinden daha fazladır. Yüce Allah dilerse bunlar her türlü hayat belirtilerini yok edecek güçtedirler.

Peki yüce Allah suyu, havayı veya varlıkların ilk kaynağı olan elementleri tutacak olursa kim insanları rızklandıracaktır? Rızk kavramı, insanların bu kelimeden anladıklarından daha geniş boyutlu kökü çok daha eskilere dayanan ve daha derin anlamlı bir kavramdır. Büyük olsun küçük olsun her türlü rızkın kaynağı, Allah'ın kudreti ve evrensel planıdır, takdiridir. rızk sahiplerini dilediği zaman göndermek ve tutmak O'nun elindedir.

Başta insanların kendi kazancının ve gücünün ürünü olduğunu sandığı çalışmak, meydana getirmek ve üretmek olmak üzere rızk kelimesinin çağrıştırdığı tüm anlamlar bu geniş boyutlu Allah'ın ilk sebepleri ve elementleri var etmiş olmasına, bir diğer açıdan da yüce Allah'ın fertlere ve toplumlara bahşettiği beceri ve yeteneklere bağlıdırlar. Çalışan bir insanın tükettiği nefesler, yaptığı hareketler Allah'ın rızkından başka bir şey midir ki? O'nu var eden, O'na güç ve yetenek bahşeden, teneffüs edeceği havayı yaratan, vücudunda yanıp hareketi sağlayan, enerjiye dönüşen maddeleri var eden Allah'tır. Bir mucidin sarf ettiği akli çaba yüce Allah'ın verdiği rızktan başka bir şey midir ki? Ona düşünme ve bir buluş ortaya koyma yeteneğini veren Allah'tır. Bir işçinin veya ustanın ortaya koyduğu bir eser, bir ürün ancak başlangıçta Allah tarafından yaratılan bir maddeye değişik bir şekil vermekten ibarettir. Bunlar özü itibariyle yüce Allah'ın var ettiği rızkın kapsamında olan evrensel sebepler ve insana özgü becerilerden başka bir şey değildirler. "Allah rızkını tutacak olursa size rızk verecek kimdir?"

"Doğrusu onlar azgınlık ve nefret içinde direnmektedirler."

Surenin akışı rızk gerçeğini somut biçimde ortaya koyup insanların bu konuda Allah tarafından beslendiklerini vurguladıktan sonra küstah bir tipi, nankör bir karakteri çiziyor. Azgınlığın, nankörlüğün, küstahlığın ve şımarıklığın en çirkini. Beslemelerin kendilerini yedirip içiren bir insana kendilerini rızklandırıp barındıran insana karşı yaptıkları olumsuz hareketlerdir. Onun kendilerine yönelik lütfu dışında hiçbir şeye sahip olmamalarına rağmen burun kıvırmalarıdır, kendilerini barındıran kişinin dediklerine karşı çıkmalarıdır, küstahlaşmalarıdır. Bu tasvir serkeş bir azgınlık duygusu içinde, gerçeklerden yüz çevirerek uzaklaşan ruhların Allah'ın davetini karşılayış biçimlerini çarpıcı bir ifadeyle ortaya koyuyor. Bu ruhlar Allah tarafından yaratıldıklarını, O'nun lütfu sayesinde yaşadıklarını ve kesinlikle kendi varlıkları, yaşayışları ve rızklanmaları hususunda bir etkinliklerinin olmadığını unutuyorlar.

Buna rağmen onlar Peygamber Efendimizi ve beraberindeki müminleri sapıklıkla suçluyorlardı. Kendilerinin tuttuğu yolun daha doğru olduğunu iddia ediyorlardı. Nitekim, öteden beri onlar gibi düşünen insanlar Allah'ın dinine davet edenleri bu şekilde suçlamışlardı. Bu yüzden surenin akışı onların ve müminlerin gerçek durumlarını son derece canlı ve hareketli bir sahnede tasvir ediyor. Bu sahne gerçek durumu somut biçimde ortaya koyuyor:


Kuran-i Kerim Tefsiri

O

Mülk

O

22- Yüzükoyun sürünen mi, yoksa doğru yolda düpedüz yürüyen mi daha doğru yoldadır?

Yüzü koyun sürünen ifadesi ile anlatılmak istenen, ya gerçekten yüce Allah'ın kendisini yarattığı gibi normal olarak iki ayağı üzerine yürüyeceğine yüzü koyun sürünen kimsedir, ya da yolda yürürken tökezleyip yüzükoyun yere kapanan, sonra tekrar kalkan; ardından yine düşen kimsedir. Bu ikincisi de tıpkı birincisi gibi yorucu, zor ve insanın ikide bir ayağının sürçmesine neden olan bir durumdur. Ve kesinlikle hidayetle, iyilikle ve amaca ulaşma ile sonuçlanmaz. Bu durum nerede, dolambaçsız, sürçmesiz dümdüz bir yolda normal bir insan gibi dosdoğru yürüyen, hedefi de önünde açık ve belli olan birinin durumu nerede?

Birincisi, Allah'ın yolundan sapmış, O'nun yol göstericiliğinden yoksun, O'nun koyduğu evrensel yasalar sistemi ile çatışan, yarattığı varlıkların fıtratına ters düşen bedbaht ve uğursuz birinin durumudur. Bu adam hareketleri ile varlıkların öz yaratılışına ters düşmektedir. Onun gidişinden farklı bir gidiş, onun yolundan farklı bir yol tutmuştur. Bu adam sürekli tökezleyip durur, her zaman yorgun argın düşer ve sonsuza dek sapıklık içinde kalır.

İkincisi, Allah'a giden yolu bulan, O'nun yol göstericiliğinden yararlanan, imanı, hamdı ve Allah'ın yüceliğini vurgulamayı kendine şiar edinen kafilenin izlediği işlek ve kullanışlı yolda Allah'ın koyduğu evrensel yasalar sistemi doğrultusunda hareket eden mutlu ve şanslı birinin durumudur. Kuşkusuz bu yolu izleyen iman kafilesi, aralarında canlılar ve eşyalarda olmak üzere şu varlıklar aleminin oluşturduğu kafiledir.

İman esasına dayalı hayat, kolaylıktır, dengeli harekettir, doğru yolda yürümedir. Küfür hayatı ise, zorluktur, ikide bir tökezleyip düşmektir, sapıklıktır. Peki bunlardan hangisinin tuttuğu yol doğrudur? Acaba bu soruya cevap vermeye gerek var mıdır? Hiç kuşkusuz bu soruyu sormanın amacı gerçeği ifade etmek, istenen cevabı almaktır.

Kalbe şu canlı, somut ve hareketli sahneyi göstermek için soru ve cevap bir kenara bırakılıyor. Yüzükoyun sürünen veya belli bir hedefi ve tutacağı işlek bir yolu olmaksızın yürürken ikide bir tökezleyip yere kapanan grup ile, belli bir hedefe doğru, dosdoğru bir yolda, dengeli adımlarla yüksek idealler uğruna yol alan bir başka grubun yer aldığı bir sahnedir bu.

Burada Kur'an-ı Kerim'in bilinen tasvirli ifade tarzı uyarınca gerçekler somutlaştırılıyor ve tablolara hayat veriliyor"

İNSAN BU KADAR NİMETE ŞÜKRETMEZ Mİ?

Doğru yol ve sapıklıktan söz edilmişken surenin akışı yüce Allah'ın kendilerine bahşettiği doğru yola iletici araçları ve bir türlü yararlanamadıkları ve karşılığında şükür sorumluluğunu yerine getirmedikleri algılama yeteneklerine bazı duyu organlarına dikkatlerini çekiyor.


Kuran-i Kerim Tefsiri

O

Mülk

O

23- De ki: "Sizi yaratan, size kulaklar, gözler ve kalpler veren O'dur. Ne az şükrediyorsunuz."

insanoğlunu yaratanın yüce Allah olduğu gerçeği insan aklının kabul etmekten başka seçeneğinin bulunmadığı bir gerçektir. Bu gerçeğin kendisi başlı başına reddedilmesi mümkün olmayan bir kanıttır. insanoğlu bir başkası tarafından yaratılmıştır, Yeryüzündeki canlıların en üstünü, en bilgilisi ve en güçlüsü olmasına rağmen- kendi kendisini var etmiştir. Şu halde ondan daha yüce, daha bilgili, daha güçlü ve daha iyi yaratan bir zat olmalıdır. Bir yaratıcının olduğunu kabullenmek kaçınılmazdır. Bir kere insanın varoluşu onu bu gerçeği kabullenmeye zorlar. Bu gerçeği kabul etmemek, sözünü etmeye değmeyen kör bir inatçılık örneğidir.

Kur'an-ı Kerimin bu gerçeği gündeme getirmesinin nedeni yüce Allah'ın insanı donattığı bilgi edinme araçlarını hatırlatmaktır:

"Size kulaklar, gözler ve kalpler veren O'dur."

Peki insana verilen bu nimetlerin; varoluş, kulak, göz ve kalp nimetlerinin karşılığı nedir?

"Ne az şükrediyorsunuz: '

Kulak ve göz, insanı hayrete düşüren bazı özellikleri bilinen iki büyük mucizedir. Kur'an-ı Kerim'in kavrama ve bilme yeteneğini ifade etmek için kullandığı kalp ise, daha şaşırtıcı ve ilginç bir mucizedir. Hakkında çok az şey bilinmektedir. İnsan denen şu eşsiz yaratığın içine yerleştirilmiş Allah'ın bir sırrıdır.

Kulak ve göz mucizelerinin bazı yönlerini ortaya çıkarmaya yönelik modern bilimin bazı girişimlerinden söz etmek istiyoruz:

"İşitme duyusu dış kulak ile başlar, nerede bittiğini ise ancak Allah bilir. Bilim diyor ki. Sesin havada meydana getirdiği titreşim kulağa aktarılır. Bu titreşimler kulak içinde belli bir düzene girerek kulak zarına çarpar. Oradan kulak içindeki bir boşluğa geçer.

"Bu boşluk burgu ve yarım daire arasında bir tür kanalı kapsamaktadır. 23- Yazarın "Kuran'da Edebi Tasvir" adlı eserin "Kuran'ın ifade Tarzı ve Düşündürülme ve Somutlaştırma" bölümlerine bakınız.

Kanalın sadece burgu şeklindeki kısmında "Baş"ta ki işitme sinirine bağlı dört bin küçük yay vardır."

"Bu yaylardan birinin hacmi ve uzunluğu ne kadardır? Sayıları binleri bulan ve her biri özel bir yapıya sahip bulunan bu yaylar nasıl oluşmuşlar? içine yerleştirildikleri alan neresidir? Ve son derece duyarlı ve dalgalı yapıları ile o bölgede yer alan öteki kemikler. işte bütün bunlar neredeyse gözle görülmeyecek kadar küçük olan bu boşlukta yer alıyorlar. Bir kulakta yüz bin işitme hücresi bulunur. Sinirler son derece duyarlı püsküllerle sona ererler. Hiç kuşkusuz bu akıllara durgunluk veren bir incelik, insanı dehşete düşüren bir yüceliktir."

"Görme duyusunun merkezi gözdür. Göz yüz otuz milyon ışık alıcısını içerir. Bunlar görme sinirlerinin çevresinde yer alırlar. Göz, sklera denilen dış yüzeyi sert bir tabakadan iris tabakasından, Kornca tabakasından, Retinadan ve koroid örtüsünden oluşur. Bunların yanı sıra insanı dehşete düşüren sayıda sinirler ve alıcılar mevcuttur."

"Retina birbirinden ayrı dokuz tabakadan oluşur. Bunlardan en derinde olan çubuklardan ve konilerden oluşur. Çubukların sayısının otuz milyon, konilerin sayısının ise üç milyon olduğu söyleniyor. Bunlar gerek kendi aralarında gerekse merceklerle aralarında çok sağlam bir oranlama ile düzenlemişlerdir. Göz merceği değişik yoğunlukta bir yapıya sahiptir. Bu yüzden bütün ışınlar merceğin odağında toplanır. insanoğlu böyle bir şeyi tek türden bir maddede örneğin camda gerçekleştiremez."

"Efideh" olarak ifade edilen kavrama gelince, bu insanı insan eden bir organdır. Algılama, ayırt etme ve öğrenme yeteneğidir. insanoğlu bu güç sayesinde bu geniş mülke halife olmuştur. insanoğlu bu yeteneğe dayanarak göklerin, yerin ve dağların yüklenmekten kaçındıkları iman, seçebilme, kendi başına doğru yolu bulma, isteğe bağlı olarak Allah'ın hayat sistemine göre hareket etme emanetini omuzlamıştır. Hiç kimse bu gücün mahiyetini, merkezini, bedenin içinde mi yoksa dışında mı olduğunu bilmiyor. Bu, yüce Allah'ın insanın yapısındaki bir sırrıdır ve bu sırrı O'ndan başka kimse bilemez.

Omuzlarına bindirilen bu büyük emanetin gereklerini yerine getirsin diye insana bahşedilen bunca büyük ve değerli bağışlara rağmen insanoğlu Allah'a şükretmiyor: "Ne az şükrediyorsunuz: ' Hiç kuşkusuz bu durum hatırlatılınca insanın utanması, mahcup olması gerekir. işte Kur'an-ı Kerim burada tüm insanlara ve Allah'ın nimetlerine karşılık şükretmeyen tüm kafirlere bu gerçeği hatırlatıyor. Aslında insan sadece şükretmekle geçirse ömrünü yine de Allah'ın nimetlerinin karşılığını vermiş olamaz.

Ardından surenin akışı yüce Allah'ın insanı boşuna yaratmadığını, bunca özellik ve yeteneği kendisine bir amaç ve hedef olmaksızın gerekçesiz olarak bahşetmediğini hatırlatıyor. Dünya hayatı insanların sınanması için bir fırsattır. Sonra kıyamet günü her şeyin karşılığı verilecektir:


Kuran-i Kerim Tefsiri

O

Mülk

O

24- Deki: Sizi yeryüzünde çoğaltıp yayan O dur, ancak O'nun huzuruna gelip toplanacaksınız.

Ayetin orijinalinde geçen "zere'e" kelimesi çoğaltmak anlamına gelir. Ama aynı zamanda yaymak anlamını da içerir. Haşir ise; dağıldıktan sonra toplanmak demektir. Düşünce açısından birbirini karşılayan bu hareket manevi açıdan da birbirlerine karşılıktırlar. Bu insanların yaratılıp çoğaltılmaları ardından yeryüzüne dağılıp yayılmaları sahnesi... Bu da dağılıp yayılmadan sonra toplanıp bir araya gelme sahnesidir. Surenin akışı Kuran'ın bilinen yöntemi uyarınca iki sahneyi duygu ve düşüncede karşı karşıya getirmek için iki olguyu bir ayette sunuyor. Bir de yeryüzünde dağılmış durumda bulunan insanlara bir hedefin bulunduğu, bununda toplanıp bir araya gelme olduğu, bu durumun ötesinde, yani ölüm ve hayatla sınanma olgusunun ötesinde bir başka durumun olduğu hatırlatılıyor.

Sonra onların toplanmadan kuşku duydukları, bu vaad konusunda şüphelerinin olduğu anlatılıyor:

25- Doğru sözlü iseniz söyleyin, bu tehdit hani ne zaman gerçekleşecek?" derler."

26- De ki: "O bilgi ancak Allah'a mahsustur. Ben ise sadece açık sözlü bir uyarıcıyım."

27- Fakat azabı gördükleri zaman, inkar edenlerin yüzleri kararır ve kendilerine "işte sizin arayıp durduğunuz budur" denir.

Bu, kuşku içinde kıvranan bir insanın sorusudur. Ayrıca demagoji yapan bir inatçı da böyle bir soru sorabilir. Çünkü bu vaadin gerçekleşeceği zamanı bilmek bu vakti ne öne alır ne de erteler. Bu vaadin ne zaman gerçekleşeceğini bilmenin onun gerçekliği ile de bir ilgisi yoktur. İmtihandan sonra her şeyin karşılığını göreceği bir günün geleceğine ilişkin gerçek değişmez. Onlar açısından o günün yarın gelmesi ile milyonlarca yıl sonra gelmesi arasında bir fark yoktur. Önemli olan o günün kesinlikle gelecek olmasıdır, o gün bir araya gelip toplanacak olmalarıdır. Dünya hayatında yaptıklarının karşılığını o gün alacak olmalarıdır önemli olan.

Bu yüzden yüce Allah o günün ne zaman geleceğini hiç kimseye bildirmemiştir. Çünkü onu bilmelerinde kendileri açısından bir yarar yoktur. Ayrıca bugünün ne zaman gerçekleşeceğini bilmenin o güne hazırlık olsun diye insanlar-dan yerine getirilmesi istenen yükümlülükler üzerinde de bir etkisi olmaz. Tersine o günün vaktini bütün insanlardan gizlemek ve bu güne ilişkin bilgiyi sadece Allah'a özgü kılmak insanlar açısından daha yararlı ve daha yerinde bir karardır.

"De ki: `O bilgi ancak Allah'a mahsustur. Ben ise sadece açık sözlü bir uyarıcıyım."

Burada yaratıcı ile yaratılanlar arasındaki fark açık seçik ortaya konuyor. Allah'ın zatı ve birliği benzerlerden ve ortaklardan soyutlandırılıyor. Bu konuya ilişkin bilgi sadece O'na özgü kılınıyor. Aralarında peygamberler ve melekler de olmak üzere bütün yaratıklar yüce ilahlık makamı karşısında kendilerine özgü kulluk makamında gerekli edep tavrını takınarak duruyorlar. "De ki: O bilgi ancak Allah'a mahsustur. Ben ise sadece açık sözlü bir uyarıcıyım: '

Benim görevim uyarmaktır. Her şeyi olduğu gibi açıkça duyurmaktır vazifem. Fakat kıyamet gününe ilişkin bilgi, her türlü bilginin kaynağı tek ve ortak-sız Allah'a özgüdür.

Onlar kuşkularının ifadesi olarak böyle bir soru yöneltip susturucu cevabı alırlarken Kur'an-ı Kerim, hakkında soru sordukları günün sanki gelip çattığını, gerçekleşeceğinden kuşku duydukları sürenin dolduğunu düşündürüyor. Şu anda o gün burun buruna gelmişler ve her şey olup bitmiş gibi bir tablo çiziyor:

"Fakat azabı gördükleri zaman, inkar edenlerin yüzleri kararır ve kendilerine "işte sizin arayıp durduğunuz" den ir."

O günü yakından görmüşler artık, beklenmedik bir sırada ve hazırlıksız olarak burun buruna geldiler. Ansızın karşılarında görünce yüzleri kararıyor, karamsarlık yüzlerine vuruyor. Ve azarlanıyorlar: "İşte sizin arayıp durduğunuz budur, denir." İşte yakından görüyorsunuz. Olmayacağını iddia ettiğiniz günle burun burunasınız.

Bu, Kur'an-ı Kerim'in gelecekte olacak bir olayı sunarken sık sık başvurduğu bir yöntemdir. Amaç, yalanlama ve kuşku durumunu tasvirli düşünsel bir şokla karşılamaktır. Yalanlayanı veya kuşkucuyu yalanladığı ve kuşku duyduğu olayla yüz yüze getirmektir.

Ama aynı zamanda bu ifade tarzı bir gerçeği tasvir etmektedir. Çünkü bugün Allah'ın bilgisine göre olmuş bitmiştir. O gün ile insanlar arasındaki zaman çizgisi ise insanlara göre mevcuttur. zaman göreceli bir meseledir ve Allah'ın hesabındaki şekliyle yalın gerçeği temsil etmez. Şayet yüce Allah izin verirse o günü Aynı anda yüce Allah'ın bilgisi kapsamında gerçekleştiği şekliyle görürler. Dünyadan ahirete, kuşku, şüphe konumundan yüzleşme konumuna yapılan bu ani geçiş şu anda var olan bir gerçeğe işaret ediyor ve Allah dilerse bu gerçek görebilecekleri şekilde ortaya çıkabilir. Ama aynı zamanda surenin akışı bu gerçeği duygularında deprem meydana getirecek bir etkinlikte tasvir ediyor.

Müşrikler Peygamber Efendimizin ve beraberindeki bir avuç müminin bir gün ölüp gitmeleri, böylece onlardan kurtulmaları beklentisi içindeydiler; eceli dolup öleceği gün gelene kadar Hz. Peygamber'e karşı birbirlerine sabır tavsiye ediyorlardı. Böylece İslam çağrısının saflarında kopardığı fırtınanın dineceğini düşünüyorlardı. Nitekim zaman zaman daha da ileri giderek, sapık oldukları ve Allah'ın söylemediği şeyi ona dayandırdıkları için yüce Allah'ın Hz. Muhammed'i ve beraberindekileri helak edeceğini ileri sürüyorlardı. İşte burada, surenin akışı mahşer ve dünyada yapılanların karşılık görmesi sahnesi karşısında, bu dilekleri gerçekleşse bile küfür ve sapıklığın akıbetinden kurtulamayacakları uyarısında bulunuyor. Şu halde iyisi mi şu anda sanki meydana gelmiş gibi karşı karşıya kaldıkları bu sahne fiilen gerçekleşmeden önce durumlarını etraflıca düşünsünler.


Kuran-i Kerim Tefsiri

O

Mülk

O

28- De ki: "Allah beni ve benimle beraber bulunanları isterse yok eder veya isterse merhamet eder; söyleyin bu taktirde kâfirleri can yakıcı azaptan kim kurtarabilir?"

Bu soru onları durumlarını düşünmeye, kendi sorunları üzerinde kafa yo: maya yöneltiyor. Zaten doğrusu da budur. Çünkü arzuları gerçekleşir de Alla peygamberini ve beraberindeki müminleri yok etse bu onlara bir yarar sağlamayacaktır. Aynı şekilde yüce Allah'ın peygamberlerine ve beraberindeki müminlere merhamet etmesi de onları azaptan kurtarmaz. Allah kalıcıdır, ölümsüzdü Onları yeryüzünde çoğaltıp dünyanın dört bir yanına dağıtan O'dur. Sonunda O'nun huzurunda toplanacaklardır.

Dikkat edilirse, "sizi kim can yakıcı azaptan kurtaracak?" denilmiyor. Yani onların kafir oldukları ifade edilmiyor da sadece kafirleri bekleyen azaba işaret ediliyor: "Kafirleri can yakıcı azaptan kim kurtaracak?" Davet esnasında başvurulması gereken son derece yerinde ve hikmetli bir üsluptur bu. Bir yan dan onları korkutuyor, ama öte yandan onlara içinde bulundukları bu olumsu konumdan dönme fırsatı tanıyor. Eğer direkt yüzlerine karşı kafir olduklarını acıklı azaptan kurtulamayacaklarını söylese, bu sefer cahilliklerinden ve ahmaklıklarından dolayı dolaysız tehdit ve açık bir suçlama karşısında günahla övün meye kalkışabilirler.

Çünkü bazı durumlarda imalı konuşmak, insan ruhu üzerinde açık konuş maktan daha etkilidir!

Ardından surenin akışı iki meseleyi denkleştirme olgusundan müminleri Rablerine karşı takındıkları tavrı ve ona dayanıp güvenmelerini vurgulamaya geçiyor. Bunun yanısıra imanlarına güvenmelerini, doğru yolda olduklarından emin olmalarını, kâfirlerin açık bir sapıklık içinde olduklarından kuşku duy mamalarını ima ediyor.

29- De ki: "O Allah, Rahmandır; biz O'na iman etmiş ve sırf O'na güvenip dayanmışızdır. Siz kimin apaçık sapıklıkta olduğunu yakında öğreneceksiniz."

Burada yüce Allah'ın Rahman sıfatından söz edilmesi, O'nun Peygamberine ve beraberindeki müminlere yönelik derin ve büyük rahmetine yönelik bir işarettir. Şu halde yüce Allah kafirlerin arzuladıkları veya iddia ettikleri gibi peygamberini ve müminleri helak etmeyecektir.

Peygamber Efendimize burada kendileri ile Rahmeti bol olan Rableri arasındaki bağı açıklaması direktifi veriliyor. Bu bağ imandır: "O'na iman etmişiz:' Dayanıp güvenme (Tevekkül) bağıdır: "Sırf O'na güvenip dayanmışızdır."

Sadece O'na... Bu ifade müminlerle Rahmeti bol olan Rableri arasındaki yakınlığı yansıtıyor. Yüce Allah burada Peygamberine ve müminlere büyük lütufta bulunarak aralarındaki yakınlığı duyurmasına izin veriyor. Bunu açıkça duyurmasını emrediyor. Sanki şunu demek istiyor yüce Allah: "Kafirlerin mesnetsiz sözlerinden dolayı korkma. Sen ve seninle beraber olan müminler bana bağlısınız, benim tarafımdansınız. Sahip bulunduğunuz bu saygınlığı, bu yüce makamı açıklamana izin veriyorum. Onlara söyle... Hiç kuşkusuz bu yüce Allah'ın müminlere yönelik sevgisini ve onlara kazandırdığı saygınlığın ifadesidir.

Sonra şu üstü kapalı tehdit yer alıyor: "Kimin apaçık sapıklık içinde olduğunu yakında öğreneceksiniz." Bu da onların ısrarlı tutumlarını gevşetmek, inatlarını kırmak, sapıklardan olabiliriz endişesiyle kendi durumlarını kontrol etmeye çağırmak için özenle seçilmiş hikmetli bir ifade tarzıdır. Geçen ayette "Kafirleri can yakıcı azaptan kim kurtarabilir?" diye işaret edilen azaba düşebiliriz korkusunu duymaları isteniyor. Aynı zamanda kendilerinin sapık oldukları da yüzlerine vurulmuyor. Alınıp günahla övünmesinler diye. Hiç kuşkusuz bu, bazı ruhsal durumlara uygun bir davet metodudur.

Ve şimdi de surenin son mesajı iletiliyor. Burada ahiret azabından önce dünya hayatında da cezalandırılabilecekleri ima ediliyor. Hayat için vazgeçilmez unsurların başında gelen sudan yoksun bırakılabilecekleri uyarısında bulunuluyor:

30- De ki: "Suyunuz yere batarsa söyleyin, size kim temiz bir su kaynağı getirebilir?"

Ayetin orijinalinde geçen "Ma'ul Gavr" yere batan kuruyan su demektir. Bu durum karşısında insanların elinde, hiçbir şey gelmez. "Main" ise, bol ve tazyikli su kaynağı demektir. Hayatlarında yakından gördükleri bir olgudur bu. Ne var ki insanlar böyle bir şeyin olacağına ihtimal vermezler, böyle bir günün geleceğinden kuşku duyarlar. Mülk Allah'ın kontrolündedir ve O'nun gücü her şeye yeter. Peki, yüce Allah'ın iradesi, hayat için vazgeçilmez unsurların başında gelen sudan yoksun olmalarını öngörürse durumları ne olacaktır?

Sonra ayet-i kerime, bu sakıncalı olayın meydana gelmesi durumunda neler olacağını düşünmek üzere onları kendi hallerine bırakıyor.

Böylece sure sona eriyor. Bu mesajlar insanın duyarlı noktalarına yönelik bu psikolojik uyarılar, engin ufuklarda, dipsiz derinliklerde, göz alabildiğine uzanan katman katman mesafelerde çıkılan gezintiler, bu yolculuklar sona eriyor. Aşağı yukarı bu surede yer alan her ayet özel bir mesaj taşıyordu. Veya gaybın kapsamındaki bilinmez bir aleme doğru çıkılan bir yolculuğun ifadesiydi. Ya da gözlerin ve kalplerin farkına varmadıkları görünen bir alemde çıkılan bir gezintiyi anlatıyordu.

Bu sure büyük bir suredir. Hacminden, kapladığı yerden ve ayetlerinin sayısından çok daha büyüktür. Her bir ayeti uzakta bir yerlere işaret eden bir ok gibidir Ve neredeyse her bir ok başlı başına yepyeni bir alemi gün yüzüne çıkarıyor

Sure, İslam düşüncesinin temellerinden en önemlilerini, en başta gelenlerini içeriyor. Vicdanlara sınırsız ilahi güç gerçeğini, serbest ilahi egemenlik gerçeğini, mahşer ve kıyamet günü yargılanmaya bir hazırlık niteliğindeki ölüm ve hayatla sınanma gerçeğini yerleştiriyor. Allah'ın sanatındaki kusursuzluk ve güzellik gerçeğini, gizli-açık her şeyi kapsayan sınırsız ilahi bilgiyi, rızkın kaynağını,yüce Allah'ın yaratıkları koruduğunu, her zaman onlarla beraber olduğunu dile getiriyor. Müslümanın Rabbine ilişkin düşüncesinin, varlık alemine ilişkin düşüncesinin varlıkların yaratıcısı ile ilişkilerinin dayandığı bunun gibi daha birçok gerçeği kapsıyor. işte müminin Rabbi ile, kendi şahsı ile, bütün insanlar ile tüm canlılar ile, canlı cansız tüm evren ile ilişkilerini düzenleyen hayat sistemi bu düşünceden kaynaklanır. Müminin bilinci, vicdanı, kişiliği, değer ve ölçüleri,hayatı algılayış biçimi bu düşünceye göre şekillenir.


Mü´min
1-3
4-5
6-7
8-12
13-17
18-21
22-25
26
27-28
29-31
32-33
34-35
36-37
38-44
45-50
51-52
53-55
56-57
58-59
60
61-65
66-67
68-76
77
78
79-80
81
82-83
84-85


Kuran-i Kerim Tefsiri

O

Mü´min (Gafir)

O

1- Hâ Mim.

2- Bu kitabın indirilmesi, güçlü ve her şeyi en iyi bilen Allah katındandır.

3- O günahı bağışlayan, tevbeyi kabul eden, cezası şiddetli, lütfu bol olandır. O'ndan başka ilah yoktur. Dönüş O'nadır.

Bu sure, "Ha-Mim" harfleriyle başlayan yedi surenin ilkidir. Bu yedi surenin birinde "Ha-Mim"den sonra üç harf daha yer almaktadır: "Ayn-Sin-Kaf". Surelerin başlarında yer alan bu tek tek harfler hakkında daha önce açıklamalar yapmış ve bunların Kur'an'ın kendisinden oluştuğu ana malzemeye işaret niteliğinde olduğunu belirtmiştik. Yani bu harfler o günkü arapların bilinen ve elleri altında bulunan malzemeler olmalarına ve dillerinin konuşma yazma harflerini oluşturmalarına rağmen bunlardan oluşan Kur'an'ın bir mucize olduğuna dikkat çekmektedirler.

Bu harflerin ardından Kitab'ın indirilmesine işaret edilmektedir. Kitabın indirilmesi, Mekke'de inen surelerde özellikle ele alınan ve inanç sisteminin kurulmasında yer yer tekrar edilen temel gerçeklerden biridir.

"Bu kitabın indirilmesi, güçlü ve her şeyi en iyi bilen Allah katındandır."

Bu kısa bir işaretten ibarettir. Sure bundan hemen sonra Kur'an-ı Kerim'i indiren yüce Allah'ın bazı sıfatlarını bildirmeye geçiyor. Bunlar surenin içeriği ve konuları ile çok yakından ilgileri olan bir demet ilahi sıfatlardır.

"Bu kitabın indirilmesi, güçlü ve her şeyi en iyi bilen Allah katındandır." "O günahı bağışlayan, tevbeyi kabul eden, cezası şiddetli, lütfu bol olandır. O'ndan başka ilah yoktur. Dönüş O'nadır."

Üstünlük, ilim, günahı bağışlama, tevbeyi kabul etme, azabın şiddeti, lü tuf, ikram, ilahlığın birliği, dönülecek ve varılacak yerin birliği.....

Surenin bütün konuları girişte yer alan bu olgularla yakından ilgilidir. Bu olgular, düzenli nağmeler ve güçlü ritimler halinde sergilenen dokunuşlarla ortaya konmuştur. Bu da istikrarı, sağlamlığı ve köklülüğü çağrıştırmaktadır.

Yüce Allah kendisini kullarına tanıtırken onların hayatlarında ve varlıklarında etkili olan sıfatlarla tanıtıyor. Bu sıfatlarla onların duygularına ve kalplerine dokunuyor. Umutlarını ve arzularını kamçılıyor. Korkularını ve ürperişlerini harekete geçiriyor. Onların kendi avucu içinde olduklarını, takdirinden kaçamayacaklarını kavratıyor. İşte yüce Allah'ın bu sıfatlarından bazıları:

"Aziz": Güç ve kudret sahibi olan, galip gelen, mağlup edilmeyen. Her şeyi evirip-çeviren. Kimsenin karşı çıkamayacağı ve kimsenin hükmünü bozamayacağı zat.

"Alîm": Varlığı bilgisi ve maharetiyle yöneten. Hiçbir şeyin kendisinden gizli olmadığı ve hiçbir şeyin ilmi dışında kalmadığı zat.

"Günahı bağışlayan": Kullarının bağışlanmayı hak ettiklerini bildiği için onların günahlarını bağışlayan zat.

"Tevbeyi kabul eden": Emrine karşı gelenlerin tevbelerini kabul eden, onları himayesi altına alan , aracısız olarak onlara kapısını açan zat.

"Cezası çetin olan": Büyüklük taslayanların yıkılışını hazırlayan, tevbe etmeyen ve bağışlanma dilemeyen inatçıları cezalandıran zat.

"Lütuf sahibi": Nimetlerini ikram eden, iyilikleri kat kat artıran ve hesapsız olarak bağışta bulunan zat.

"Ondan başka ilah yoktur": İlahlık yalnız O'nun özelliğidir. Bu konuda hiçbir ortağı olmadığı gibi hiçbir benzeri de yoktur.

"Dönüş O'nadır": O'na hesap vermekten kaçış, O'nunla karşılaşmaktan kurtuluş yoktur. Sığınak ve dayanak ancak O'dur.

İşte bu şekilde yüce Allah'ın kulları ile olan ilgisi ve kullarının da onunla ilişkisi netlik kazanmaktadır. Bu olgu insanların duygularında, düşüncelerinde ve kavrayışlarında açıklık kazanmaktadır. Böylece insanlar uyanıklık ve duyarlılık içinde, O'nu hoşnud eden ve öfkelendiren şeylerin bilincinde olarak O'na karşı nasıl hareket edeceklerini öğrenmektedirler.

Efsanevi inanç sistemlerine bağlı olan insanlar ilahlarına karşı bir şaşkınlık içindeydiler. Onlar hakkında sağlıklı-kesin bir şey bilmiyorlardı. Nelerin onları öfkelendirdiğini ve nelerin de onları hoşnud ettiğini net olarak ortaya koyamıyorlardı. İlahlarını arzu ve istekleri değişen, yönelişleri gizemli olan, aşırı tepkisél duygusal hareket eden varlıklar olarak düşünüyorlardı. Bu nedenle onlara karşı sürekli bir tedirginlik ve endişe içinde yaşıyorlardı. Efsunlarla, muskalarla, adaklarla ve kurbanlarla onların gönüllerini almaya, hoşnudluklarını elde etmeye çalışıyorlardı. Yine de onların öfkelendiklerini ve hoşnud olduklarını bilemedikleri için kaygıya düşüyorlar ve tahminleriyle bu konuda kendilerini tatmin etmeye çalışıyorlardı.

Derken islam çıkageldi. Bütün açıklığı ve yalınlığı ile birlikte. İnsanları gerçek ilahlarına ulaştırdı. O'nun sıfatlarını, özelliklerini kendilerine öğretti. O'nun iradesini ve dilemesini kavrattı onlara. Ona nasıl yaklaşacaklarını, rahmetini nasıl ümit edebileceklerini, azabından nasıl korkacaklarını bildirdi. Dosdoğru, tertemiz ve apaçık bir yolla bu gerçekleri onlara öğretti.


Kuran-i Kerim Tefsiri

O

Mü´min (Gafir)

O

4- İnkar edenlerden başkası Allah'ın ayetleri hakkında mücadeleye girişmez. Ey Muhammed! İnkarcıların memlekette gezip dolaşması seni aldatmasın.

Bu yüce sıfatların ve Allah'ın birliğinin açıkça ortaya konmasından sonra, bu gerçeklerin varlık alemindeki herkes ve her şey tarafından kesin biçimde kabul edildiği belirtiliyor. Yani bütün bir varlığın yapısı ve fıtratı bu gerçeklerle ilgilidir. Onlara doğrudan bağlıdır. Hem de tartışmasız ve itirazsız olarak. Bütün bir evren Allah'ın gerçekliğine ve bir]iğine tanıklık eden ayetlerine, delillerine kesin inanmış bulunmaktadır. Bu konuda tartışmaya giren kimse de yoktur. Yalnız inkar edenler hariç. Bunlar evrendeki her şeye ve herkese aykırı olarak tutarsız tartışmalara girmektedirler.

"İnkar edenlerden başkası Allah'ın ayetleri hakkında mücadeleye girişmez."

Bu dehşet verici koca evren içinde yalnız onlar kural dışına çıkıyorlar. Bu muhteşem yaratıklar içinde yalnız onlar gerçekten sapıyorlar. Halbuki onlar bu koca varlıkla karşılaştırıldıklarında, yeryüzü ile kıyaslandıklarında karıncadan daha güçsüz ve daha küçüktürler. Bunlar bir cephede durup Allah'ın ayetleri konusunda tartışmaya girerken karşı cephede bütün ihtişamı ile koca evren varlığın yaratıcısını kabul etmekte bütün gücü ile ve üstünlüğü elinde bulunduran Allah'a dayanmaktadır. İşte bu tutumları ile onlar ne kadar mal, makam, güç ve iktidar türünden imkanları hazırlasalar ve ne kadar kuvvetli de olsalar kendi acı akıbetlerini hazırlamış ve kendi elleriyle fermanlarını çıkarmış olurlar.

"Ey Muhammed! İnkarcıların memlekette gezip dolaşması seni aldatmasın." Onlar ne kadar evirip çevirseler, gezip-dolaşsalar sahiplenip güzel imkanlardan yararlansalar da sonuçta intihara, yıkılışa ve yok oluşa mahkumdurlar. Savaşın sonu bellidir. Şayet bütün evrenin ve yaratıcısının gücü ile bu güçsüz ve miskin olan inkarcılar arasında bir savaştan söz edilebilirse tabi!

Onlardan önce nice milletler ve topluluklar bu tutum içine girmişlerdi. Fakat akıbetleri çok fena olmuştu. Kendisini Allah'ın azabı ile karşı karşıya getiren herkesi ezip geçen un-ufak eden koca kuvvete karşı gelerek sonlarını getirmiş oldular.

5- "Onlardan önce Nuh kavmi ve onlardan sonra gelen kollar da ya1anladı. Her millet, Peygamberlerini yakalamağa yeltendi; Batılı hakkın yerine koymak için mücadele etmişlerdi. Bu yüzden onları yakaladım. (Bak işte) azabım nasıl oldu?!"

Bu ta Hz. Nuh devrinden beri sürüp gelen eski bir hikayedir. Her zaman birbirine benzer meydanlarda gerçekleşen bir çatışmadır. İşte bu ayet söz konusu hikayeyi dile getiriyor. Asırlar ve nesiller boyu süregelen Peygamberlik ile ilahi mesajı yalan sayma ve azgınlık arasındaki çatışmanın hikayesini anlatıyor. Bunun yanında her durumda akıbeti de gözler önüne seriyor.

Bir Peygamber geliyor. Toplumun azgınları onun getirdiği mesajı yalan sayıyorlar. Peygamberin getirdiği delile delille karşılık vererek önünde durmuyorlar. Zalimlerin ve zorbaların mantığına sığınıyorlar. Peygamberi zorla susturmak istiyorlar. Kitleleri tutarsız, temelsiz şeylerle oyalamak suretiyle hakka, gerçeğe, galip gelmeye çağırıyorlar... Tam bu sırada kıskıvrak yakalayan kudret eli olaya el koyuyor. Ve onları hayret edilecek, dehşet verecek bir biçimde yakalayıveriyor. Gerçekten hayret edilmeye ve görülmeye değer bir yakalayıştır bu: "...(Bak işte) azabım nasıl oldu?"

Bu azap, yıkıcı, yok edici, çetin ve şiddetli bir azaptı. Hâlâ kalıntıları silinmeyen toplumların akıbetleri buna tanıklık etmekte, pek çok olaylar ve rivayet ler onu dile getirmektedir.

Çatışma sona ermiş değildir. Etkileri ahirette de görülecektir.


Kuran-i Kerim Tefsiri

O

Mü´min (Gafir)

O

6- İnkar edenlerin cehennemlik olduklarına dair Rabb'inin sözü böylece gerçekleşti.

Yüce Allah'ın hükmü bir kişiye hak olduğunda artık o iş bitmiştir. Hüküm kesin yerini bulur. Bütün tartışmalar biter.

Kur'an-ı Kerim gözler önündeki bir olgu olan gerçeği böyle ortaya koyuyor. İman ile küfür arasında, hak ile batıl arasında tek olan Allah'a çağıranlar ile yeryüzünde haksız yere büyüklük taslayan zorbalar, zalimler arasındaki savaş gerçeğini. Böylece öğreniyoruz ki, bu insanlık tarihinin şafağında başlayan çok eski bir çatışmadır. Bu savaşın meydanı ise yeryüzünden daha geniştir. Çünkü bütün bir varlık Rabbine inanan, müslüman olan ve teslim olan bir varlıktır. Bu kuralın dışına yalnız inkar edenler çıkmaktadır. Bunlar koca evrene rağmen Allah'ın ayetleri konusunda tartışan tek yaratıklardır. İki tarafın birbirine denk olmadığını gördüğümüz bu çatışmanın sonucunu da öğreniyoruz. Bir tarafta korkunç kalabalık ve genişlikte olan hakkın taraftarları, diğer tarafta ise, cılız, sönük, zayıf ve bir avuç kadar olmayan batılın taraftarları. Onlar istedikleri kadar ülkeleri ellerine geçirmiş olsunlar. Dış görünüş bakımından ne kadar iktidar sahibi, güçlü ve geniş imkan sahibi görünürlerse görünsünler fark etmez.

Kur'an-ı Kerim bu gerçeği -bu savaş gerçeğini, bu savaştaki belli başlı güç odaklarını, yer ve zaman içindeki sahasını- gönüllere iyice yerleşsin ve özellikle her yerde ve her zaman hak ve iman davasını yüklenecek olan müslümanların bu gerçeği kavramaları, batılın sınırlı bir zaman dilimindeki ve sınırlı olan herhangi bir bölgedeki üstün gibi görünen gücünü gözlerinde büyütmemeleri için gözler önüne sermektedir. Zira gerçek bu geçici durumdan ibaret değildir. Gerçek, sadece Allah'ın kitabının sergilediği ve Allah sözünün dile getirdiği olgular-dan ibarettir. Çünkü o, söz sahiplerinin en doğru sözlü olanıdır. Her şeyi en iyi bilen ve her şeye egemen olan da O'dur.

Bu temel gerçekle ilgili olarak arşı yüklenen ve onun etrafında görevli bulunan ve bu varlık aleminde Allah'a iman eden güçler arasında yer alan meleklerin Rableri katında inanmış insanlardan söz ettikleri, onların bağışlanmalarını diledikleri ve Allah'ın onlara ilişkin vaadinin çabucak gerçekleşmesini arzu ettikleri dile getiriliyor. Zira bu melekler ile mü'minler arasında iman bağı bulunmaktadır.

7- Arş'ı taşıyanlar ve onun çevresinde bulunanlar. Rabb'lerini överek tesbih ederler, O'na inanırlar. Mü'minler için: "Rabbimiz! İlmin ve rahmetin her şeyi kapladı. Tevbe edip senin yoluna uyanları bağışla; onları cehennem azabından koru " diye bağışlama dilerler.

Biz insanlar arşın nasıl bir şey olduğunu bilmiyoruz. Onu herhangi bir şeye benzeterekte tasvir edemeyiz. Taşıyıcı meleklerin O'nu nasıl taşıdıklarını da, O'nun çevresinde görevli olanların orada nasıl bir işlev gördüklerini de bilmiyoruz. Aslında insanın kavrayış kapasitesi dışında kalan bir takını zihinsel tabloların peşine düşmenin de bir yararı yoktur. Gaybe ilişkin konularda tartışmaya girmeye gerek yoktur. Zira yüce Allah bu konuda hiç kimseye bir şey bildirmemiştir. Surenin akışı içinde dile getirilen gerçekle ilgili olarak verilen bilginin tamamı şundan ibarettir: Allah katında yüksek bir dereceye sahip olan "O'na iman eden" ve "Rablerini övgü ile noksan sıfatlardan tenzih eden" birtakım kullar, evet işte bu kullar yüce Allah'ı noksan sıfatlardan tenzih ettikten sonra yeryüzünde inanmış insanlara inanmış birinin inanmış biri hakkında yapacağı en güzel dua türünden bir dua ediyorlar. Kur'an-ı Kerim bu meleklerin özellikle imanlarına dikkat çekiyor -ki zaten meleklerin iman ettikleri açıkça ifade ediliyor- bu iman bağı ile onları inanmış insanlara bağlasın.

Melekler dualarına edeplerini takınarak başlıyorlar. Bununla bize de dua ve dileğin edebini öğretmiş oluyorlar. Diyorlar ki:

"Rabbimiz! İlmin ve rahmetin her şeyi kapladı."

Duadan önce -insanlar için rahmet dilerken- yüce Allah'ın her şeyi kuşatan rahmetine sığındıklarını ve Allah'ın her şeyi kuşatan ilmine havale ettiklerini dile getiriyorlar. Allah'ın huzurunda hiçbir öneride bulunamayacaklarını bütün yaptıklarının Allah'ın rahmetine ve ilmine sığınarak ve onlara dayanarak bir dilekte bulunmaktan ibaret olduğunu ifade ediyorlar.

"Tevbe edenleri ve senin yolunu izleyenleri bağışla. Onları cehennem azabından koru."

Bağışlama ve tevbeye ilişkin bu işaret surenin girişi ve orada Allah'ın "Günahları bağışlayan, tevbeyi kabul eden" şeklindeki nitelemeleriyle bütünleşmektedir. Cehennem azabına ilişkin işaret de oradaki Allah'ın "Azabı şiddetli olan" sıfatını karşılamaktadır.

Şimdi melekler müminlerin bağışlanmaları ve azaptan korunmalarına ilişkin dualarını ileriye götürerek cennet dileğinde bulunmakta ve Allah'ın iyi kullarına vaadinin çabuk gerçekleşmesini istemektedirler:


Kuran-i Kerim Tefsiri

O

Mü´min (Gafir)

O

8- Rabbimiz! Mü'minleri ve babalarından, eşlerinden, soylarından iyi olanları, kendilerine söz verdiğin Adn cennetlerine koy; şüphesiz güçlü olan, hakim olan ancak sensin.

Cennete girmek hem bir nimet hem bir kurtuluştur. Buna bir de ataların, eşlerin ve nesillerin iyi olanları ile arkadaşlık ilave edilmektedir. Bu ise başlı başına bir nimettir. Ayrıca bu bütün inananlar arasındaki birliğin bir görüntüsüdür. Demek ki, iman bağı olduğunda atalar, nesiller ve eşler birbiriyle buluşmakta, bu bağ olmadığında ise aralarındaki ilişki kopmaktadır.

Duanın bu bölümünden sonraki cümle hikmete işaret ettiği gibi kuvvete de işaret etmektedir. Zira ancak bunlarla kullar hakkında hüküm verilebilir:

"Şüphesiz güçlü olan, hakim olan ancak sensin."

9- Onları kötülüklerden koru! O gün kötülüklerden kimi korursan, ona şüphesiz rahmet etmiş olursun. Bu büyük kurtuluştur.

Müminleri Adn cennetlerine koyması için yaptıkları duadan sonra meleklerin böyle bir niyazda bulunmaları o günkü zor şartların en önemlisine dikkat çekmek içindir. Zira ahiret gününde insanları uçuruma yuvarlatan ve onları korkunç badirelerle karşı karşıya getiren günahlardır. Cenabı Allah kullarını bu günahlardan koruduğunda, onların sonuçlarından ve cezalarından da muhafaza etmiş olur. Bu ise o durumda rahmetin ta kendisidir. Ve aynı zamanda mutluluğa doğru atılan ilk adımdır: "Bu büyük kurtuluşdur." Yani sırf günahlardan korunmuş olmak bile gerçekten büyük bir saadettir!

Arşı taşıyanlar ve etrafında görevli olan melekler mümin kardeşleri için Rablerine yönelip bu şekilde dua ederken inkar eden kafirleri görüyoruz. Herkesin bir yardımcı aradığı fakat yardımcı bulmanın çok zor olduğu bu durumda inkar eden bu insanların evrende bulunan herkes ve her şeyle tüm bağlarının, ilişkilerinin kesildiğini görüyoruz. Her taraftan onlara azarlamaların aşağılamaların ve hakaretlerin yağdığını seyrediyoruz. Onların büyüklük tasladıktan sonra şimdi zillete düştüklerini, umudun hiçbir yarar sağlayamayacağı bir günde kurtuluş ümidi peşine düştüklerini görüyoruz:

10- İnkar edenlere de bağrılır: "Allah'ın gazabı sizin birbirinize olan öfkenizden daha büyüktür. Zira siz imana çağrıldığınızda inkar ederdiniz."

Ayeti kerimede geçen "makt" kavramı tiksinmenin, nefretin en son haddi anlamına gelmektedir. Onlara her taraftan şöyle seslenilmektedir: "Siz imana çağrıldığınız halde inkar ettiğiniz gün yüce Allah o kadar sizden nefret etmiştir ki, bu nefret sizin bu inkarınızın sizi sürüklediği kötülüğü ve çirkinliği gördüğünüz bugün kendi kendinize duyduğunuz nefretten daha fazladır. Siz iş işten geçmeden önce iman çağrısına kulak asmadığınız ve onu inkar ettiğiniz için bugün kendinizden nefret ediyorsunuz." Böyle korkunç ve çetin bir günde bu hatırlatma ve bu sitem o kadar acı olmaktadır ki!

Şu anda aldanma ve sapıklık maskeleri indirildiği için onlar yalnız Allah'a yönelineceğini öğreniyorlar ve O'na yöneliyorlar:

11- Dediler ki: "Rabbimiz, bizi iki kez öldürdün ve iki kez dirilttin. Günahlarımızı itiraf ettik. Şimdi şu ateşten çıkmak için bize bir yol var mı?"

Bu aşağılanmış, umudunu yitirmiş, dünyası kararmış bir insanın son çırpınışıdır... "Ey Rabbimiz!" Halbuki daha önce onlar inkara kalkışıyor ve küfrü seçiyorlardı. Bizi önce yarattın. Sonra ölülere ruh üfledin. Birden diriliverdiler. Birden kendimizi dirilmiş gördük. Sonra bizi öldükten sonra tekrar dirilttin. Ve huzuruna geldik. Sen bizi şu anda içinde bulunduğumuz durumdan kurtarabilirsin. Günahlarımızı itiraf etmiş bulunuyoruz zaten: "Kurtuluşun bir yolu var mı acaba?" Yanmayı, hayıflanmayı ve acı ümitsizliği çağrıştıran böyle bir ifadeyle: Herhangi bir yol.

Böyle ümitsizlik dolu bir ortamda bu akıbetlerinin sebebi yüzlerine vuruluyor:

12- Onlara "Bu duruma düşmenizin sebebi şudur: Tek Allah'a çağrıldığınız zaman inkar ederdiniz. O'na ortak koşulunca inanırdınız. Artık hüküm yüce ve büyük Allah'ındır."

İşte sizi bu zillet ortamına sürükleyen sebep budur. Allah'a ortak koşulan düzmece ilahlara inanmanız ve Allah'ın birliğini kabul etmemeniz. Hüküm yüce ve büyük olan Allah'ındır. Yücelik ve büyüklük hüküm konumu ile tam uyum sağlayan iki sıfattır. Her şeyden üstün olmak ve her şeyden büyük olmak. Hem de herkesin son durumunun belirlendiği sırada.

Bu sahnenin etkileri devam ederken bu üstünlük konumuna uygun düşen Allah'ın bazı sıfatlarına geçilmekte ve bu esnada müminler Allah'a niyazda bulunmaya yöneltilmektedir. Sırf Allah'a yönelerek, samimi bir biçimde O'na teslim olarak dua etmeleri istenmektedir. Karşılaşma, hüküm ve ceza-mükafat gününün yüce Allah'ın hakimiyet, egemenlik ve üstünlük konusunda yegane güç odağı olarak ön plana çıktığı günün önemine dikkat çekmek için vahiy gerçeğine işaret ediliyor:


Kuran-i Kerim Tefsiri

O

Mü´min (Gafir)

O

13- Size mucizelerini gösteren, size gökten rızık indiren O'dur. Allah`a yönelenden başkası ibret almaz.

"Ayetlerini size gösteren O'dur:' Allah'ın ayetleri bu varlık alemindeki her şeyde görülmektedir. Güneşten yıldızlara, geceden gündüze, yağmura, şimşeğe gök gürültüsüne varıncaya kadar büyük ve geniş bir sahada... Çiçek, yaprak, hücre ve atom gibi en küçük varlıklara varıncaya kadar her şeyde harika bir ayet bir mucize göze çarpmaktadır. Bu harika varlıkların dehşet verici büyüklüğü insan onları - yoktan var etmek şöyle dursun- taklid etmeye kalktığı zaman dahi kendiliğinden ortaya çıkmaktadır. Bu evrende yüce Allah'ın eli tarafından yaratılan en basit ve en küçük yaratığı bütün inceliğiyle eksiksiz olarak taklid etmek o kadar olmayacak bir iştir ki!

"Gökten size rızık indiren O'dur". İnsanlar gökten inen bu rızkın bir kısmı olan yağmuru biliyorlar. Yağmur bu yeryüzünde hayatın kaynağı yiyecek ve içeceklerin temel sebebidir. Yine bu gökten inen rızkın kapsamında değerlendirilmesi gereken şeylerin bazılarını insanlar gün geçtikçe bir bir keşfetmektedirler. Bu dünya gezegenine hayat veren ve olmadıkları takdirde burada hayatın sona ermesine neden olacak kadar önemli olan diriltici ışınlar da bu rızkın kapsamında değerlendirilir. Daha çocukluk döneminden itibaren insanlığa yol gösteren, adımlarını doğru yola Allah'a ve O'nun sağlam olan yasasına ileten yaşam biçimlerine doğru yol gösteren ilahi mesajlar, Peygamberlikler de herhalde bu gökten inen rızkın kapsamında değerlendirilmelidir.

"Allah'a yönelenlerden başkası ibret almaz". Rabbine yönelen O'nun nimetlerini hatırlar, lütuflarını aklına getirir, katı kalbli insanların unuttuklarını ilahi ayetleri hatırına getirir.

Allah'a yönelmeden söz edilmesi ve bu yönelmenin kalbte meydana getirdiği hatırlatma ve düşündürmenin harekete geçirilmesi üzerine yüce Allah müminleri yalnız Allah'a dua etmeleri ve yalnız O'na boyun eğmeleri, kâfirlerin antipatilerine değer vermemeleri için yönlendiriyor:

14- Ey inananlar! Kafirlerin hoşuna gitmese de siz, dini yalnız Allah'a halis kılarak O'na çağırın. ,

Kafirler müminlerin yalnız Allah'a boyun eğmelerinden, sırf O'na çağırıp başkalarına önem vermemelerinden hoşlanmazlar. Müminler onlarla ne kadar iyi geçinseler ne kadar barış içine girseler ve çeşitli yollarla onların gönüllerini almaya çalışsalar da asla onları memnun edemezler. Öyleyse müminler kendi yollarına devam etmeliler. Yalnız Rablerine çağrıda bulunmalılar. İnanç sistemlerini sırf O'nun ilkeleriyle oluşturmalılar. Gönüllerini O'na bağlamalılar. Kafirler memnun olmamış, küplere binmiş onları ilgilendirmemelidir. Zaten onlar hiçbir zaman memnun olmayacaklardır!

Müminlerin, kafirler hoşlanmasalar da sadece Allah'a kulluk yapmaya yöneltildikleri bu ortamda yüce Allah'ın bazı sıfatlarından söz ediliyor. Bu sıfatlar arasında yüce Allah'ın şu niteliklerine yer veriliyor:

15- Arş sahibi, varlıkların en yücesi olan A!!ah , kavuşma gününü ihtar etmek için kul!arından di!ediğine emriyle vahyi indirir.

Yalnız O noksan sıfatlardan münezzeh zattır, yücelik sahibi. üstün makam sahibi. Yükseltilmiş ve egemen kılınmış arşın (tahtın) sahibi. Dilediği kullarının ruhlarına ve kalblerine diriltici direktifini gönderen de O'dur. Bu diriltici direktif Peygamberlik yolu ile vahiy göndermenin kinaye seklinde ifade edilmesidir. Yalnız vahyin bu biçimde ifade edilmesi bir taraftan bu vahyin gerçek mahiyetini açıklamakta ve O'nun insanlık için bir ruh ve hayat olduğu belirtilmektedir. Diğer taraftan O'nun yücelerin yücesinden seçkin kullara inmekte olduğu ifade edilmektedir. Bunların hepsi de Allah'ın "Yücelik ve büyüklük" sıfatları ile uyum içine giren olgulardır.

Yüce Allah'ın kendi kulları arasından seçip katından kendisine vahiy gönderdiği insanların başlıca görevleri ise uyarmaktır.

"Kavuşma gününü ihtar etmek için.

Bugünde bütün insanlar karşılaşırlar. İnsanlar ve onların dünya hayatında işleyip kendilerinden önce gönderdikleri amelleri de karşılaşırlar. Ayrıca bütün insanlar, cinler, melekler ve herkesin hazır olacağı günde bulunması gereken bütün yaratıklar orada karşılaşırlar. Hesap verme alanında bütün yaratıklar Rabbleriyle de karşılaşırlar. Yani bugün karşılaşmanın bütün anlamları ile bir karşılaşma günüdür.

Öte yandan bugün onların örtü, koruma, göz boyama ve aldatmadan soyutlanmış olarak ortaya çıkacakları gündür.

16- O gün onlar meydana çıkarlar; onların hiçbir şeyi Allah'a gizli kalmaz. "Bugün hükümranlık kimindir?" denir. Hepsi "Gücü her şeye yeten tek Allah'ındır" derler.

Her yerde ve her zaman onların Allah'tan gizli bir şeyi olamaz. Yalnız onlar bugünün dışındaki günlerde kendilerinin örtülü olduklarını, hareketlerinin ve işlerinin gizli kaldıklarını sanabilirler. Bugün ise onlar bütün çıplaklıkları ile ortada olduklarını görüyorlar. Bütün ayıplarının, suçlarının ortaya çıkarıldığını biliyorlar. Bütün örtülerden, kuruntudan ibaret olan örtülerden dahi soyutlanmış halde meydanda duruyorlar.

İşte o gün büyüklük taslayanlar küçülürler. Zorbalar ve zalimler büzülürler. Bütün bir varlık ürkeklikle ve bütün kullar tam bir gönülden teslimiyetle huzuri ilahide dururlar. Mülkün, egemenliğin tek sahibi ise bütün gücü ve otoritesi ile öne çıkar. Zaten o bu konularda her zaman ortaksızdır. Bu günde ise söz konusu gerçeklik gözle görülebilecek derecede açıklık kazanır. Karanlıklara, gizliliklere göründükten sonra... Bu gerçekliği her inkar eden öğrenir, her büyüklük taslayan kavrayıp anlar. Bütün sesler kesilir. Bütün hareketler durur. Her yüreği titreten yüce bir ses ortalığa yayılır. Kendisi sorar, yine kendisi cevap verir. O gün bütün bir varlık içinde ondan başka soru sorabilecek ve cevap verebilecek kimse yoktur:

"Bugün hükümranlık kimindir?" "Gücü her şeye yeten tek Allah'ındır."

17- Bugün herkese, kazandığının karşılığı verilir. Bugün haksızlık yoktur. Doğrusu Allah, hesabı çabuk görendir.

Bugün ortaya konan eylemin gerçek karşılığının verileceği gündür. Bugün adalet günüdür. Bugün kesin hüküm günüdür. Fırsat verme ve geciktirme yoktur bugün.

Her tarafa gerçek bir saygı ve sessizlik egemendir. Her tarafta korku ve içten boyun eğiş hakimdir. Bütün yaratıklar dinliyorlar ve teslim oluyorlar. Böylece mesele biter ve hesap defterleri dürülür.

Bu manzara surenin baş tarafında Allah'ın ayetleri hakkında tartışmalara giren insanlar hakkında söylenen "İnkarcıların memlekette gezip-dolaşmaları seni aldatmasın" cümlesi ile tam bir ahenk içine girmektedir. İşte yeryüzünde gezip dolaşmanın ve haksız yere üstünlük taslamanın, azgınlaşmanın, büyüklenmenin, servetin ve imkanların içinde boğulmanın sonu budur.

Surenin akışı devam ediyor. Yüce Allah'ın hüküm ve yargıda ortaksız olarak gösterildiği kıyamet sahnelerinden birinde Peygamberimiz onları bugünün azabından sakındırma konusunda yönlendiriliyor. Daha önce bugün, hikaye biçiminde sergilenmiş ve hitap doğrudan onlara yöneltilmemişti:


Kuran-i Kerim Tefsiri

O

Mü´min (Gafir)

O

18- Ey Muhammed! Onları yüreklerin ağıza geleceği, tasadan yutkunacakları yaklaşan Kıyamet günü ile uyar. Zalimlerin ne dostu ne de sözü dinlenecek şefaatçisi olur.

Ayet-i kerimede geçen "Azife" kavramı yakınlaşan, gelmekte olan demektir. Bu da kıyamet günüdür. Kavramın sözlü ifadesi dahi onun gelmekte olduğunu ve yaklaştığını tasvir etmektedir. Bu nedenle nefesler yorgunlukla ve hızlı hızlı alınmaktadır. Sanki sıkışan kalpler ağızlara gelmektedir. Onlar buna rağmen nefeslerini, acılarını ve korkularını gizlemektedirler. Bu hallerini gizlemek ise onları yoruyor. Göğüslerini daraltıyor. Ama yine de kendilerine acıyacak bir dost bulamıyorlar. Bu korkunç ve zorlu günde sözü dinlenen bir şefaatçi, aracı da bulamıyorlar.

Onlar bugünde apaçık ortadalar. Hiçbir şeyleri Allah'tan gizli değil. Hatta bir çırpıda gözlerinin kaymasından, gizli olan kalplerinin sırlarından dahi habersiz değil:

19- Allah gözlerin hainliğini ve gönüllerin gizlediğini bilir.

Hain olan göz, bu hainliğini gizlemeye çalışır. Fakat bu onu Allah tan gizlemez. Kapalı olan sırrı göğüsler gizler. Yalnız bu Allah'ın bilgisinde gizli değil apaçıktır.

Bu günde gerçek hükmü verecek olan yalnız Allah'tır. Onların sözde sahte ilahlarının hiçbir işleri, hiçbir otoriteleri ve hiçbir yargılama güçleri yoktu

20- Allah adaletle hükmeder. O'ndan başka çağırdıkları tanrılar ise, hiçbir şeye hükmedemezler. Çünkü işiten, gören yalnız Allah'tır.

Yüce Allah bilerek ve ustalıkla, işiterek ve görerek hak ile hükmeder. Bu nedenle hiç kimseye zulmetmez ve hiçbir şeyi unutmaz:

"Şüphesiz Allah işitendir, görendir."

Surenin bu bölümünün konusunu daha önce özetlemiştik. Geniş açıklamasına geçmeden önce kıssanın bu bölümünün surenin konusuyla paralellik arz ettiğini, surenin ifade üslubuyla da uyum sağlayacak bir üslubun hatta yer yer aynı ifadelerin kullanıldığını, bazı cümlelerin aynen tekrar edildiğini belirtmekte yarar görüyoruz. Firavun ailesinden iman etmiş olan adamın diliyle daha önce surede geçen bazı olgular ve ifadeler yeniden verilmiştir. Bu adam, Firavun'a Haman'a ve Karun'a kısa bir süre ülkelerde gezip-dolaşacaklarını hatırlatıyor ve kendilerini birleşik orduların yenilgiye uğratıldıkları gün gibi bir günden sakındırıyor. Aynı zamanda surenin girişinde birtakım sahneleri sergileyen kıyamet gününden de onları sakındırıyor. Allah'ın ayetleri konusunda tartışmalardan yüce Allah'ın ve müminlerin onlardan nefret edişinden söz ediyor. Tıpkı surenin birinci bölümünde geçtiği gibi.

Daha sonra surenin akışı içinde bu inkarcıların ateş içindeki aşağılanmış durumları sergileniyor. Orada içtenlikle yakardıkları halde duaları kabul edilmiyor. Nitekim daha önce surede onların benzerlerinin durumları sergilenmişti.

Bu olaylar ve gelişmeler gösteriyor ki; imanın mantığı ve inananların mantığı birdir. Çünkü her ikisi de bir olan hakka dayanır. Bu da surenin havasına bir uyum katmakta ve tevhidi özellikleri bulunan bir "kimlik" kazandırmaktadır. Zaten Kur'an-ı Kerim'in tüm surelerinde bu özellik söz konusudur.

21- Onlar, yeryüzünde gezip dolaşmadılar mı ki, kendilerinden önce gelenlerin sonunun nasıl olduğunu görsünler. Onlar kuvvet ve yeryüzündeki eserleri bakımından kendilerinden daha üstün idiler. Fakat Allah, onları günahları yüzünden yakaladı. Onları Allah'ın azabından koruyan da olmadı.

Hz. Musa'nın kıssası ile surenin ondan önceki konusu arasında er alan bu geçiş Allah'ın ayetlerini kabul etmeye yanaşmayan arap müşriklerine önceki tarihten ders almalarını hatırlatıyor. Yeryüzünde gezip dolaşmalarını, Allah'ın ayetlerine karşı kendileri gibi tavır koyan, güç ve uygarlık alanında kendilerinden çok ilerde olan önceki inkarcıların akıbetlerini görmelerini tavsiye ediyor. Onlar bu güçleri ve uygarlıklarına rağmen Allah'ın başkalarına ibret olacak biçimde cezalandırması karşısında güçsüz düştüler. Günahları gücün gerçek kaynağından onları uzaklaştırmış, güç ve egemenlik sahibi olan Allah'ın gücünü de yanına alan iman güçlerinin şimşeklerini üzerlerine çekmişlerdi:

"Allah onları günahları yüzünden yakaladı. Onları Allah'ın azabından koruyan da olmadı.

Zaten imandan, güzel iş yapmaktan, hak, iman ve iyilik cephesinde yer almaktan başka koruyucu ve kurtarıcı da olamaz. Peygamberlerin mesajlarını ve onların apaçık delillerini yalanlamanın ise sonu yıkımdır, başkasına ibret olacak biçimde cezaya çarptırılmaktır:


Kuran-i Kerim Tefsiri

O

Mü´min (Gafir)

O

22- Çünkü onlar öyle kimselerdir ki, elçileri onlara açık belgeler getirdiği halde kabul etmemişlerdi. Bu yüzden Allah onları yakaladı. Zira O üstündür, cezası çetin olandır."

Ana hatları özet halinde veren bu işaretten sonra arap müşriklerinden daha önce yaşayan güç ve uygarlık alanında kendilerinden çok ilerde oldukları halde yüce Allah'ın günahları yüzünden kıskıvrak yakaladığı toplumlardan bir örnek veriliyor. Bu toplum Firavun, Karun, Haman ve onlarla birlikte olan zorbaların, azgınların oluşturduğu toplumdur.

Hz. Musa kıssasının burada sergilenen bölümü değişik durumları ve manzaraları sunmaktadır. Kıssa Hz. Musa'nın Firavun ve kabinesine Peygamberlik mesajını sunmasıyla başlayan ahirette, onların ateşte birbirleriyle çekişmeleriyle sona eriyor. Bu uzun bir yolculuktur. Yalnız surenin akışı bu yolculuğun sadece belli "aşamalarını" seçerek veriyor. Bunlar da kıssanın bu bölümünün bu surede anlatılmasındaki amacı ortaya koymaya yetiyor:

23- Andolsun biz Musa'yı ayetlerimizle ve apaçık yetki ile gönderdik.

24- Firavun'a, Haman'a ve Karun'a gönderdik. "Bu yalancı bir büyücüdür" dediler.

İşte bu ilk karşılaşmadır: Bir tarafta Hz. Musa, yanında Allah'ın ayetleri ve haktan destek alan elindeki manevi güç, öbür tarafta Firavun, Haman ve Karun. Yanında tutarsız ve güçsüz olan batılları, somut-maddi güçleri ve büyük etki sahibi gerçekle karşılaşmasından korktukları makamları... İşte bu ilk karşılaşmada onlar gerçeği etkisiz hale getirmek için gerçeğe dayanmayan sahte bir yönteme başvuruyorlar: "Bu yalancı bir büyücüdür" dediler.

Surenin akışı bu tartışmadan sonra meydana gelen olayları özet halinde veriyor. Hz. Musa'nın büyücülerle mücadelesi/müsabakası ve onların saçma temellere dayalı oyunlarını bozan, uydurdukları şeyleri yutuveren gerçeğe iman etmeleri anlatılmıyor. Bu olaylardan sonraki aşamaya geçiliyor:

25- "Musa, onlara katımızdan hakkı getirince: "Onunla beraber inananların oğullarını öldürün, kadınlarını sağ bırakın!" dediler. Fakat kafirlerin tuzağı hep boşa çıkar."

Daha ayet tamamlanmadan onların bu sözlerine şöyle cevap veriliyor: "Kafirlerin tuzağı hep boşa çıkar."

Bu, katı yürekli kaba kuvvetin delil karşısında aciz düştüğünde, kesin kanıtlar onu aşağıladığında, yapısındaki gücü, netliği ve açıklığı ayrıca fıtrata hitap edişi, fıtratın ona kulak verip mesajlarını kabul etmesi ile hakkın üstün gelmesinden korktuğu her yerde başvurduğu değişmez mantığıdır. Nitekim Hz. Musa'yı ve yanında bulunan gerçeği alt etmek için derlenip getirilen büyücüler bu gerçeğe kulak vermiş onu kabul etmiş ve zorbanın biri olan Firavun'a karşı bu gerçeğe iman edenlerin ilklerine dönüşmüşlerdi.

Firavun'a, Haman'a ve Karun'a gelince onlar şöyle demişlerdi:

"Onunla beraber iman edenlerin oğullarını öldürün, kadınlarını sağ bırakın."

Firavun daha önce de -Hz. Musa'nın doğduğu sıralarda- buna benzer bir yasa çıkartmıştı. Bu ilk yasadan sonra meydana gelen olaylar konusunda iki ihtimal bulunmaktadır:

Birinci ihtimal: Bu yasayı çıkaran Firavun ölmüştü. Onun yerine oğlu veya veliahdı geçmişti. Söz konusu yasa bu yeni dönemde uygulanmıyordu. Hz. Musa Peygamber olarak geldiğinde, daha veliahd iken kendisini tanıyan, sarayda yetiştiğini ve İsrailoğullarının erkeklerinin öldürülmesi, kızlarının ise sağ bırakılmasına ilişkin önceki yasayı bilen yeni Firavun ile karşılaşmıştır. İşte bu esnada Firavun'un danışmanları O'na bu önceki yasayı sadece Hz. Musa'ya iman edenlere uygulamasını teklif etmişler ve bu inananlar ister büyücüler olsun isterse Firavun ve kabinesinin dehşet saçan tepkilerine rağmen iman eden bir avuç İsrailoğulları olsun fark etmez demişlerdir.

İkinci ihtimal: Bu yasayı çıkaran Hz. Musa'yı evlat edinen önceki Firavun'du. Halâ tahtında bulunuyordu. Daha önceki yasanın uygulanmasında bir süre sonra gevşeklik gösterilmiş veya zamanı geçtiği için uygulanması durdurulmuştu. Şimdi Firavun'un danışmanları bu yasayı tekrar uygulamasını öneriyorlar. Korkutma ve sindirme amacıyla bu yasayı sadece Hz. Musa ile birlikte iman edenlere uygulamasını söylüyorlar.

Firavun'a gelince öyle anlaşılıyor ki, onun başka bir görüşü vardı. Veya komplo esnasında geçici bir önerisi vardı. Yani o bizzat Hz. Musa'nın kendisinden kurtulma ve böylece rahat etmenin yolunu arıyordu.


Kuran-i Kerim Tefsiri

O

Mü´min (Gafir)

O

26- Firavun: "Ben bırakın da Musa'yı öldüreyim. O Rabb'ine yalvara dursun. Onun sizin dininizi değiştireceğinden veya yeryüzünde bozgunculuk çıkaracağından korkuyorum" dedi.

Firavun'un "Bırakın beni Musa'yı öldüreyim" demesinden anlaşılıyor ki, onun bu görüşüne aykırı ve O'na engel olan görüşler vardı. Mesela şöyle deniyordu: Musa'yı öldürmek problemi çözmez. Zira böyle bir uygulama halk kitlelerinin onu kutsamasına ve şehid saymasına neden olabilir. Ona ve getirdiği dine karşı onların duygusal bilinçlenmelerine yol açabilir. Özellikle Hz. Musa'nın mesajını kırmak ve milleti ondan soğutmak için getirilen büyücülerin kalabalık bir halk kitlesinin huzurunda iman etmelerinden ve iman etmelerinin sebeplerini açıklamalarından sonra böyle bir işe kalkışmak fayda yerine zarar getirebilir... Kralın bazı danışmanlarının içinde şöyle bir korku da kendisini hissettirebilir: Eğer Firavun böyle bir işe kalkışırsa Hz. Musa'nın ilahı ondan intikamını alır. Kendilerini de cezalandırır. Bu da, uzak bir ihtimal sayılmaz. Zira onlar putperest insanlardı. İlahların çokluğuna inanıyorlardı. Bu insanlar Hz. Musa'nın bir ilahı olduğunu ve O'na saldıranları cezalandıracağını, rahat düşünebilirlerdi. Bu durumda Firavun'un: "Varsın Rabbine çağırsın" sözü bu yaklaşıma bir cevap niteliğini kazanır. Firavun'un bu çirkin sözü zorbalığından ve azgınlığından söylemiş olması da uzak bir ihtimal değildir. Az sonra geleceği gibi o işin sonunda bu tutumunun cezasını çekmiştir.

Firavun'un Hz. Musa'yı öldürmek için ileri sürdüğü delil ilginç olması nedeniyle üzerinde durmaya değer:

"Çünkü ben O'nun, dininizi değiştireceğinden, veya yeryüzünde bozgunculuk çıkaracağından korkuyorum."

Putperest bir sapık olan Firavun'un yüce Allah'ın elçisi Hz. Musa hakkında "Çünkü ben onun dininizi değiştireceğinden, yahut yeryüzünde bozgunculuk çıkaracağından korkuyorum" demesinden daha ilginç ne olabilir

Bu söz, her bozguncu azgının her ıslahat (iyilik) önderi için söylediği sözün aynısı değil midir? Bu, çirkin batılın güzel olan hakkın karşısında söylediği sözün kendisi değil midir? Bu söz, imanın sakin ve masum olan yüzüne karşı kuşkular uyandırmak isteyen çirkin ve aldatıcı sözün kendisi değil midir?

Bu her zaman aynı olan bir mantıktır. Hak ile batıl, iman ile küfür, iyilik ile azgın nerede ve ne zaman karşı karşıya gelmişse, onca yer ve zaman farklılığına rağmen değişmeyen bir anlayıştır. Bu uzun bir hikayedir. Zaman zaman gün yüzüne çıkmakta ve yeniden yaşanmaktadır.

Hz. Musa'ya gelince, o sağlam sütuna, muhkem kaleye sığınmıştır. Kendisine sığınanları koruyan ve himayesine girenlere güven veren yüce zata sığınmıştır.


Kuran-i Kerim Tefsiri

O

Mü´min (Gafir)

O

27- "Musa dedi: Ben hesap gününe inanmayan her kibirliden, benim de Rabbim sizin de Rabbiniz olan Allah'a sığınırım."

Böyle dedi. Gönül huzuru içinde. İşini-durumunu büyüklük taslayan herkesin üstünde bir yüceliğe sahip olan, zorbalık yapan, herkese egemen olan, büyüklük taslayanlardan kaçarak kendisine sığınanları korumaya gücü yeten Allah'a havale etmiştir. Hem kendisinin hem de onların Rabbi olan Allah'ın birliğine dikkat çekmiş, onca tehdide ve tepkiye rağmen bu gerçeği unutmamış ve onu elinden bırakmamıştır. Ayrıca hesap gününe inanmadıklarına da değinmiştir. Zira hesap gününe inandığı halde bir insanın büyüklük taslaması mümkün değildir. Kıyamet günündeki hazin, ürkek, boyun eğmiş, zilleti kabul etmiş, her çeşit güç ve kuvvetten soyutlanmış halini, samimi bir dostunun, sözü dinlenen bir şefaatçısının olmadığı durumunu düşünen biri büyüklük taslayamaz.

Bu sırada Firavun ailesinden kalbine hak, gerçek yerleşen yalnız bu imanını gizleyen bu adanı meydana atılıyor. Meydana atılıp Hz. Musa'yı savunuyor. Topluluğun onunla uğraşmaması için yollar arıyor. Firavun'a ve kabinesine çeşitli yöntemlerle hitab ediyor. Öğütte bulunarak onların gönüllerine ulaşmak, korkutma ve ikna etme yoluyla onların duyarlılıklarını harekete geçirmek istiyor:

28- Firavun ailesinden olup da, inandığını gizleyen bir adam dedi ki: "Rabb'im Allah'tır diyen bir adamı mı öldüreceksiniz? Oysa size Rabb'inizden belgeler gelmiştir. Eğer yalancı ise yalanı kendinedir; eğer doğru sözlü ise, sizi tehdit ettiklerinin bir kısmı başınıza gelebilir. Şüphesiz Allah aşırı giden, yalancı kimseyi doğru yola iletmez.

Bu inanmış adamın Firavun ve kabinesinden oluşan komploculara karşı giriştiği bu eylem gerçekten geniş çaplı bir eylemdir. Aynı zamanda inanmış fıtratın temkinli, usta ve güçlü mantığının gereğidir.

Bu imanlı insan, onların girişmek istedikleri eylemin korkunçluğunu ortaya koyarak başlıyor: "Rabbim Allah dediği için bir adamı öldürüyorsunuz ha?" Kalbin inancına, vicdanın kanaatına bağlı olan bu tertemiz söz bir kişinin ölümü için yeterli olur mu? Yaşam hakkını yitirmesi için yeter sebep kabul edilebilir mi? Bu eylem bu şekliyle nefret uyandırıcı ve alçakça bir iştir. Çirkinliği ve alçaklığı apaçık ortadadır.

Bu inanmış adam şimdi onları bir adım daha ileri götürüyor. "Rabbim Allah'tır" tertemiz sözünü söyleyen adamın elinde delili var. Kesin kanıtı var. "Oysa o size Rabbinizden mucizeler getirmiştir." Burada Hz. Musa'nın onlara gösterip kendilerinin gözleriyle gördükleri mucizelere işaret edilmektedir. Onların -kendi aralarında ve halk kitlelerinden uzak oldukları halde- bu mucizelerden kuşkulanmaları çok zordur!

Sonra onlarla birlikte en kötü ihtimali göz önüne getiriyor. Mesele karşısında onlarla beraber insaflı olarak bir tavır takınıyor. En kötü ihtimalde dahi onların yapmaları gereken şeyin ne olduğunu belirliyor: "Eğer yalancı olursa yalanı kendi zararınadır." Bu durumda o yaptığı işin kötü sonucuna katlanacak ve cezasını çekecektir. Günahının yükünü kendisi taşıyacaktır. Yani nerden bakılırsa bakılsın onların Hz. Musa'yı öldürmeye kalkmalarını tutarlı gösterecek bir sebep yok.

Kaldı ki bir ihtimal daha var. Bu ihtimal de Hz. Musa'nın doğru söylemiş olmasıdır. Bu ihtimale karşı temkinli hareket etmek ve onun sonuçlarına maruz kalmamak için ihtiyatlı hareket etmek güzel bir şey olur. "Eğer doğru söylüyorsa size söylediklerinin hiç değilse bir kısmı başınıza gelir." Hz. Musa'nın söylediklerinin bir kısmının onların başına gelmesi de bu konuda en küçük ihtimaldir. Yani o bundan fazlasını onlardan istememektedir. Bu yöntem, tartışmada ve karşı tarafın delillerini çürütmede insafın son haddidir.

Sonra onları kapalı bir şekilde tehdit ediyor. Hz. Musa'ya ve hem de onlara uygulanabilecek sözünü söylerken bunu ifade ediyor: "Şüphesiz Allah, aşırı giden, yalancı olan kimseyi doğru yola iletmez." Eğer bu Hz. Musa ise Allah O'na doğru yolu göstermez ve onu başarıya ulaştırmaz. Onu Allah'a bırakın. Cezasını versin. Bu arada siz de Hz. Musa ve Rabbine karşı yalan söylemekten aşırı gitmekten sakının. Yoksa siz de bu cezaya çarptırılırsınız.

Bu inanmış kişi yüce Allah'ın haddini aşan bu yalancılara uygulayacağı cezayı anlatırken atağa geçiyor. Onları Allah'ın azabı ile korkutuyor. Servetlerinin ve iktidarlarının Allah'ın kendilerini ibret olacak şekilde cezalandırmasına engel olamayacağı uyarısında bulunuyor. Nankörlüğü değil şükretmeyi gerektiren onca nimetleri kendilerine hatırlatıyor:


Kuran-i Kerim Tefsiri

O

Mü´min (Gafir)

O

29- Ey kavmim! Bugün memlekette hükümranlık sizindir. Buraya siz. Ancak Allah'ın baskını bize çatınca, O'na karşı bize kim hakimsiniz yardım eder? Firavun: "Ben size kendi görüşümden başkasını söylemiyorum. Ben size ancak doğru yolu gösteriyorum" dedi.

Bu adam inanmış bir kalbin hissettiklerini hissediyor. Buna göre yüce Allah'ın ibret olacak biçimde cezalandırması yeryüzünde servet ve iktidar sahiplerine daha yakın bir ihtimaldir. Bu nedenle Allah'ın bu cezasından en çok onların çekinmeleri, onu somut halde hissetmeleri ve ondan sakınmaları gerekirdi. Her an onun korkusuyla yatıp-kalkmaları lazımdı. Çünkü Allah'ın bu cezası gecenin ve gündüzün her anında onları dört gözle beklemektedir. İnanmış olan adam bunun için onların içinde bulundukları servete ve iktidara dikkatlerini çekiyor. Uzbakış sahibi vicdanına yerleşmiş olan bu gerçeğe parmak basıyor. Sonra onları Allah'ın kıskıvrak yakalayacak olan cezasından sakındırırken kendisini de onların arasına katma nezaketini gösteriyor. "Allah'ın cezası geldiğinde kim bize yardım edebilir?" Böylece onların durumlarının kendisini de ilgilendirdiğini, zira onlardan biri olduğunu ve onlarla birlikte akıbetini beklediğini hissettiriyor. Öyleyse o, kendilerine öğütte bulunuyor. Şefkatle üzerlerine titriyor. Belki bu üslup onların bu uyarıya kulak vermelerini sağlayabilir. Onun masumluğunu ve samimiyetini ortaya koyabilir. Bu adam Allah'ın cezası geldiği zaman ona karşı hiçbir yardımcı ve kurtarıcının olamayacağını ve kendilerinin ona karşı zayıf, çok çok zayıf kalacaklarını onlara kavratmaya çalışıyor.

Bu sırada kendisine öğüt verilen her azgın iktidar sahibini yakalayan duygu Firavun'u da yakalıyor. Suçlu-haksız olduğu halde üstünlük havasına kapılıyor. Samimi öğütü iktidarına karşı bir tehlike, nüfuzuna gölge düşürücü bir müdahale, nüfuz ve iktidarına karışma onlara ortak olmaya çalışma şeklinde yorumluyor:

"Firavun: "Ben size kendi görüşümden başkasını söylemiyorum. Ben size ancak doğru yolu gösteriyorum" dedi."

Ben size doğru gördüğümden, faydalı olduğuna inandığımdan başkasını söylemem. Bu söylediklerimin doğru ve gerçek olduğunda kuşku yoktur. Tartışma götürmez söylediklerim! Azgın iktidar sahiplerinin söyledikleri herhalde doğru, iyi ve gerçekten başka ne olabilir ki? Birilerinin onların bazan hata edebileceklerini söylemesine izin verirler mi acaba? Başkalarının kendilerinin görüşleri yanında başka görüşler ileri sürmelerine izin verirler mi? Eğer tüm bunlar olmasaydı onlar neden azgın kimseler oluyorlardı?

Fakat inanmış olan adam, imanından kaynaklanan başka bir duyguya sahip. Onları sakındırmayı, onlara öğüt vermeyi ve görüşünü açıkça ortaya koymayı üstüne görev biliyor. Azgın iktidar sahiplerinin görüşleri ne olursa olsun inandığı gerçekten yana tavır almasını kendisine görev biliyor. Sonra belki duygulanırlar, ürperirler, uyanırlar ve yumuşarlar diye onların kalpleriyle başka bir dokunuşla temas kurmaya çalışıyor.

30- İnanan adam dedi ki: "Ey kavmim, ben üzerinize önceki toplulukların uğradıkları bir günün benzerinden korkuyorum.

31- Nuh kavminin, Ad ve Semud'un ve onlardan sonrakilerin durumu gibi bir durumla karşılaşmanızdan korkuyorum. Allah kullara zulmetmek istemez.

Her topluluğun ayrı bir günü vardı. Yalnız burada inanmış adam onların hepsini bir günde buluşturuyor: "Önceki toplulukların günü gibi bir gün". Bugün yüce Allah'ın başkasına ibret olacak biçimde gerçekleşen cezasının geldiği gündür. Bugün toplulukların değişmelerine rağmen özelliği değişmeyen bir gündür. "Allah kullara zulmetmek istemez. (Günahsız kimselere ceza vermez)." Onları günahları yüzünden cezalandırır. Allah bu ceza günleriyle onların çevresindeki insanları ve sonraki nesilleri ıslah eder.

Sonra onların kalplerine bir daha dokunur. Onlara Allah'ın günlerinden birini daha hatırlatır; kıyamet gününü, çağrışma gününü:


Kuran-i Kerim Tefsiri

O

Mü´min (Gafir)

O

32- Ey kavmim, sizin için insanların korku ve dehşetten bağırıp bir birlerinden yardım isteyecekleri o çağırma gününden korkuyorum.

33- Arkanıza dönüp kaçacağın gün Allah'a karşı sizi koruyan bulunmaz. Allah kimi şaşırtırsa artık ona yol gösteren olmaz.

Bu günde insanları mahşer alanına toplayan melekler çağırırlar. A'raftakiler cennetliklere ve cehennemliklere seslenirlér. Cennetlikler cehennemliklere çağırırlar. Cehennemlikler de cennetliklere çağırırlar. Yani bu günde çağrışma değişik biçimlerde gerçekleşir. Bu güne "Çağrışma günü" adının verilmesi bağrışmaları, şuradan-buradan seslerin yükselişini çağrıştırmaktadır. Mahşeri kalabalık ve birbirinden davacı olma gününü tasvir etmektedir. İnanmış olan adamın şu ifadesiyle de uyum sağlamaktadır: "Arkanıza dönüp kaçacağın gün Allah'a karşı sizi koruyan bulunmaz."

Bu, onların cehennemin korkunç çehresiyle karşılaştıklarında kaçmaları veya kaçmaya çalışmaları da olabilir. Ne yazık ki o gün koruyucu kimse yoktur. Ve kaçıp kurtulmanın zamanı da çoktan geçmiştir. O gün dehşete kapılma ve kaçmaya çalışma yeryüzünde büyüklük taslayan, zorbalık eden makam ve iktidar sahiplerinin ilk göze çarpan manzarasıdır!

"Allah kimi şaşırtırsa artık ona yol gösteren olmaz." Herhalde bununla Firavun'un: "Ben sizi ancak doğru yola götürüyorum" şeklinde iddiasına gizlice işaret ediliyor. Buna ilave olarak hidayetin Allah'ın verdiği hidayet olduğuna Allah'ın saptırdığı kimseye artık yol gösteren olmadığına dikkat çekiliyor. Yüce Allah'ın insanların gerçek hallerini ve durumlarını bildiğine ve hangilerinin doğru yolu, hangilerinin ise sapıklığı hak ettiklerine işaret ediliyor.

Mümin olan bu kişi son olarak onların Hz. Yusuf'a karşı tutumlarını hatırlatıyor. Hz. Musa, Hz. Yusuf'un neslindendi. Daha önce Hz. Yusuf'un da Peygamberliğini ve onlara gösterdiği mucizeleri kuşkuyla karşıladıklarını hiç olmazsa şimdi Hz. Musa'ya aynı tavrı takınmamalarını öğütlüyor. Nitekim Hz. Musa da Hz. Yusuf'un getirdiği mesajı onaylıyor ve doğruluyor. Onlar ise kendisini kuşku ve tereddüt ile karşılıyorlar. Yüce Allah'ın Hz. Yusuf'tan sonra hiçbir Peygamber göndermeyeceğine ilişkin iddialarını yalanlıyor. İşte şimdi Hz. Musa'nın Hz. Yusuf'tan bir süre sonra bir Peygamber olarak geldiğini ve bu iddialarını kökten yalanladığını dile getiriyor.


Kuran-i Kerim Tefsiri

O

Mü´min (Gafir)

O

34- Daha önce Yusuf da size açık kanıtlar getirmişti. Onun getirdiklerinden de kuşkulanıp duruyordunuz. Nihayet o ölünce: "Allah ondan sonra peygamber göndermez" dediniz. İşte Allah, aşırı giden, şüpheci kimseleri böyle saptırır."

İşte bu, Hz. Yusuf'un Mısır toplumuna Peygamber olarak gönderildiğini belirten biricik Kur'an ayetidir. Yusuf suresinde Hz. Yusuf'un yeraltı ve yerüstü zenginlik kaynaklarının başına geçecek ve bu alanda dilediğince hareket edecek tam yetki sahibi bir makama kadar yükseldiğini ve "Mısır'ın azizi" olduğunu öğrenmiştik. Bu ünvan Mısır başbakanının ünvanı olabilir. Hz. Yusuf'un neticede Mısır'ın tahtına oturduğu da o sureden anlaşılabilir. Fakat bu konuda kesin bir açıklık yoktur. Onun Mısır'ın tahtına oturduğuna işaret eden ayet şudur: "Ana babasını makam koltuğuna oturttu, bu arada hep birlikte önünde secdeye kapandılar. Bunun üzerine Hz. Yusuf, bahasına dedi ki: Babacığım bu olay, bir zamanlar gördüğüm rüyanın somut yorumudur, Rabbim o rüyayı gerçeğe dönüştürdü." '(Mümin Suresi, 100)

Hz. Yusuf'un ana-babasını üstüne çıkardığı taht Firavunların ülkesi olan Mısır'ın tahtından başka bir makam koltuğu da olabilir. Nerden bakarsak bakalım, Hz. Yusuf'un yönetim ve iktidar makamına ulaştığı kesindir. Dolayısıyla bu inanmış adamın değindiği durumu gözlerimizin önünde canlandırabiliyoruz. Yani daha önce Hz. Yusuf'un getirdiği mesajdan kuşkulanmaları ile beraber iktidar sahibi olan Hz. Yusuf'a yaranmaya çalışmalarına ve o böyle yüksek bir makamdayken açıkça onu yalanlamaya cesaret edemeyişlerine ilişkin hallerini zihnimizde canlandırabiliyoruz: "Nihayet o ölünce Allah ondan sonra Peygamber göndermez dediniz."

Sanki onlar Hz. Yusuf'un ölmesiyle rahatlamış oldular. Ve rahatlamalarını bu şekilde dile getirdiler. Onun getirmiş olduğu arı-duru tevhid gerçeğinden yüz çevirdiler. Hz. Yusuf'un bu mesajı hapishane arkadaşlarına söylediği şu sözlerinden anlaşılmaktadır: "Ey hapishane arkadaşlarım, çok sayıda ilaha inanmak mı, ezici, iradeli, tek Allah'a inanmak mı daha iyidir?" (Mümin Suresi, 39) Onlar sandılar ki ondan sonra hiç Peygamber gelmeyecek kendilerine. Zira onlar böyle arzu ediyorlardı. İnsanların arzu ettikleri bir şeyin gerçekleştiğini doğruladıkları çok görülmüştür. Çünkü bu şeyin gerçekleşmesi onların arzusunu tatmin eder.

İnanmış olan adam ise kuşkulanmaya ve yalanlamada aşırı gitmeye parmak basarken hiddetleniyor ve şöyle haykırıyor:

"İşte Allah, ayı giden, şüpheci kimseleri böyle saptırır."

Adam, onları sakındırıyor. Kendisine gösterilmiş olan apaçık belgelere rağmen inancında kuşkuya düşen ve aşırı giden herkesi beklemekte olan Allah'ın saptırmasından onları sakındırıyor.

Hiçbir delile ve belgeye dayanmadıkları halde Allah'ın ayetleri hakkında ileri geri konuşanların ve bunu en çirkin biçimde sergileyenlerin hem Allah'ın hem de müminlerin hışmına uğrayacaklarını apaçık olarak yüzlerine vuruyor. Büyüklük taslamayı ve zorbalık yapmayı tenkid ediyor. Büyüklük taslayanların ve zorbalık yapanların kalplerini yüce Allah'ın kör etmesinden sakındırıyor!

35- Bunlar, Allah'ın ayetleri üzerinde kendilerine gelmiş bir delil bulunmadan tartışırlar. Bu Allah katında da, inananların yanında da öfkeyi artırır. Allah büyüklük taslayan her zorbanın kalbini bundan dolayı mühürler.

Bu inanmış adamın ağzından çıkan söz surenin girişinde doğrudan ortaya konan ifadenin hemen hemen aynısıdır. Kesin delil elde edemedikleri halde Allah'ın ayetleri hakkında ileri-geri konuşanların gazaba mahkum oldukları, büyüklük taslayanların ve zorbalık yapanların kalplerinde hidayete hiç yer kalmayacak ve meseleyi kavramalarına neden olacak hiçbir kapı bırakmayacak biçimde saptırılmaları gerçeği ortaya konuyor.

İnanmış adamın onların kalblerini yumuşatmak için sergilediği bu büyük gezintiye rağmen Firavun sapıklığında diretti. Hakkı teslim etmemede diretti. Bununla beraber Hz. Musa'nın iddiasını incelemeye alacağı imajını vermeye özen gösterdi. Öyle anlaşılıyor ki, adı geçen bu inanmış adamın ileri sürdüğü deliller ve gerekçelerin büyük etkisinden Firavun ve onunla birlikte olanlar bunları bilmezlikten gelemediler. Bu nedenle Firavun kendisine başka bir kaçamak yolu bul maya çalıştı:


Kuran-i Kerim Tefsiri

O

Mü´min (Gafir)

O

36- "Firavun dedi: Ey Haman, bana yüksek bir kule yap ki o sebeplere (yollara) erişeyim."

37- "Göklerin yollarına erişeyim de Musa'nın tanrısına çıkıp bakayım. Çünkü ben onu (Musa'yı, peygamberlik davasında) yalancı sanıyorum. Böylece yaptığı kötü iş, Firavuna süslü gösterildi ve o yoldan çıkarıldı. Firavun'un tuzağı tamamen boşa çıktı."

Ey Haman, bana yüksek bir bina yap. Belki onunla göklerin yollarına ulaşırım! Orada Musa'nın ilahını arar bulurum! "Ben onu yalancı sanıyorum". İşte zalim ve zorba olan Firavun gerçekle açık bir şekilde yüzyüze gelmemek, tahtını sarsmakta ve mülkünün üzerinde kurulduğu efsanevi hikayeleri tehdit etmekte olan tevhid davasını kabul etmemek için olayı bu şekilde saptırıyor, demogoji yapıyor, manevralar sergiliyor. Firavun'un anlayışının ve kavrayışının bu olması ihtimali çok uzaktır. Hz. Musa'nın ilahını böyle basit ve somut bir şekilde gerçekten aramaya kalkmış olması da uzak bir ihtimaldir. Mısır Firavunları bilgi ve kültür seviyeleri açısından bu düşüncenin ve anlayışın çok ilerisinde bulunuyorlardı. Aslında onun bu tutumu bir taraftan olayı alaya aldığının ve ona karşı büyüklük taslayarak basit gördüğünün ifadesi, öbür taraftan göstermelik bir insaflılık, hakşinaslık ve inceleme-temkinli davranmadır.

Firavun'un bu tutumu, inanmış olan adamın konuşmasında balyoz gibi kafasına inen imanlı yaklaşım karşısında adımını geri alma planı da olabilir! Bütün bu ihtimaller Firavun'un sapıklığında direttiğini inkarında şımardığını göstermektedir. "İşte bu şekilde Firavun'a eyleminin çirkinliği güzel gösterilmiş ve yoldan saptırılmıştı." Zaten Firavun, sağlıklı istikametten yüz çeviren ve yoldan sapan bu çarpık anlayışı yüzünden yoldan saptırılmayı çoktan hak etmişti. Ayet-i kerime bu düzenbazlık ve hilekârlıktan sonra onun mutlaka hüsrana ve yıkıma uğrayacağını belirtiyor:

"Firavun'un tuzağı boşa çıkmaktan başka işe yarayamazdı."

Bu demogoji, bu büyüklük taslayıp hafife alma ve bunca ısrar üzerine inanmış olan adam son sözünü apaçık ve yankılanacak biçimde haykırıyor. Allah'a giden yolda, ki bu yol doğruluğa giden yolun kendisidir, kendisine uymaları çağrısında bulunduktan, bu geçici hayatın değerini onlara açıkladıktan, sonsuz hayatın nimetlerine onları teşvik ettikten, ahiretin azabından onları sakındırdıktan, Allah'a ortak koşma inancındaki sakatlıkları ve tutarsızlıkları açıkladıktan sonra tabi.


Kuran-i Kerim Tefsiri

O

Mü´min (Gafir)

O

38- İnanan adam dedi ki: "Ey kavmim! Bana uyun, sizi doğru yola götüreyim."

39- Ey kavmim! Bu dünya hayatı kısa bir geçimdir: Ahiret ise ebedi olarak durulacak yerdir.

Bunlar daha önce surenin başında tesbit edilip yerleştirilen gerçeklerdir. Şimdi sözü edilen inanmış adam dönüyor bu gerçekleri Firavun'a ve yönetimdeki kabinesine karşı açıklıkla ortaya koyuyor. Firavun'a karşı şöyle haykırıyor: "Ey milletim, bana uyunuz; size doğru yolu göstereyim." Halbuki az önce Firavun da: "Ben size ancak doğru yolu gösteririm" diyordu. İnanmış adamın bu tutumu doğru sözü alıyor ve onunla apaçık bir biçimde meydan okuyor. Bu konuda ne zorba Firavun'un gücünden ve otoritesinden ne de söylentilere göre Firavun'un iki veziri olan Haman ve Karun gibi iki veziri komplo arkadaşından, onunla birlikte konuyu ele alan büyüklerden korkuyor.

Onlara dünya hayatının gerçek mahiyetini de açıklıyor: "Şüphesiz bu dünya hayatı kısa bir yararlanmadır." Sürekli olmayan, devam etmeyen geçici bir yararlanma. "Şüphesiz ahiret ise asıl kalınacak yurttur." Önemli olan orasıdır. Oraya bakmak ve ona değer vermek gerekir.

Asıl kalınacak yurdun sorgu ve ceza yasasını da belirtiyor:

40- Kim bir kötülük işlerse onun kadar ceza görür: Kadın veya erkek, kim, inanarak yararlı iş yaparsa, cennete girerler ve orada kendilerine hesapsız rızıklar verilir:

Yüce Allah'ın hikmeti, kullarına merhametinden ve onların güçsüzlüğünü en iyi takdir ettiğinden onların iyiliklerini katlamayı, kötülüklerini ise katlamamayı gerektirmiştir. İyiliğin ve sağlıklı yönün yolunda bir dizi engel bulunduğundan başka tarafa çeken etkenler olduğundan onların iyiliklerini katlamış ve bunları onların kötülüklerine kefaret yapmıştır. Eğer onlar hesaba çekildikten sonra cennete kavuşurlarsa yüce Allah onları sınırsız bir şekilde rızıklandıracak, ödüllendirecektir.

İnanmış adam onları kurtuluşa çağırırken onlar kendisini ateşe çağırmalarını yadırgıyor ve onlara şöyle çıkışıyor:

41- Ey kavmim! Neden ben sizi kurtuluşa çağırdığım halde siz beni ateşe çağırıyorsunuz?

Aslında onlar kendisini ateşe değil sadece şirke çağırıyorlardı. Şirke çağırmak ile ateşe çağırmak arasında ne fark var ki? Bunlar birbirine çok yakın şeyler. Aşağıdaki ayette çağrıyı çağrı ile değiştiriyor:

42- Siz beni Allah'ı inkar etmeye, bilmediğim bir şeyi O'na ortak koşmaya çağırıyorsunuz. Ben ise, güçlü olan, çok bağışlayan Allah'a çağırıyorum.

Bu iki çağrı arasında dağlar kadar fark var. İnanmış adamın onlara çağrısı açıktır. Sapa sağlamdır. O, yüce kudret sahibi ve çok bağışlayıcı olan Allah'a onları çağırıyor. Onları tek bir ilaha çağırıyor. Bu tek ilahın varlık alemindeki eserleri O'nun birliğine tanıklık ediyor. Sanatının eşsiz güzellikleri ürünleri O'nun kudretini ve takdirini dile getiriyor. Onları bu ilaha çağırıyor ki, günahlarını bağışlasın. Zira o kendilerini bağışlama gücüne sahiptir. Zaten bağışlama yolu ile lütufta bulunma da O'nun sıfatlarından biridir. "Üstün güç sahibidir, çok bağışlayandır." Peki onlar kendisini neye çağırıyorlar? Onu Allah'ı inkar etmeye çağırıyorlar. Kesin bilmediği iddialar, kuruntular ve uydurmalar yoluyla O'na ortak koşması yoluyla Allah'ı inkara çağırıyorlar.

İnanmış adam kuşkusuz ve tereddütsüz olarak Allah'a ortak koşulan bu yaratıkların elinde hiçbir yetki bulunmadığını belirtiyor. Ne dünyada ne de ahirette onların elinde bir şey olmadığım, her şeyin Allah'ın elinde olduğunu ifade ediyor. İddiada hadlerini aşan savurganların cehennemlik olacaklarını dile getiriyor:

43- Sizin beni davet ettiğiniz şeyin ne dünyada, ne de ahirette hiçbir davet yetkisi yoktur: Gerçekte dönüşümüz Allah'adır. Aşırı gidenlere gelince, işte onlar ateş ehlidirler:

İnanç sistemindeki temel gerçeklere ilişkin bu kapsamlı, net ve açık ifadenin ötesinde geriye ne kalıyor? İnanmış adam bu gerçekleri Firavun ve kadrosu karşısında tereddütsüz ve korkusuzca haykırıyor. Daha önce inandığını gizlemesine rağmen şimdi imanını açıkça ilan ediyor. Artık sözünü söylemiş, vicdanını rahatlatmış olarak işini Allah'a havale etmekten başka yapacak şeyi kalmamıştır. Ayrıca onları kendilerine söylediği bu sözleri, hatırlamanın fayda vermeyeceği ve işin tamamının Allah'a havale edileceği günde hatırlayacaklarını tehdit yollu ifade ederek sözlerini bitiriyor:

44- Benim size söylediklerimi yakında hatırlayacaksınız. Ben işimi Allah'a bırakıyorum. Şüphesiz Allah kulları görür.

Tartışma ve söz düellosu sona eriyor. Ama Firavun'un ailesinden olan bu inanmış adam gerçek sözünü zamanın kalbine sonsuza dek silinmeyecek biçimde kazımış bulunuyor artık.

Burada kıssanın bundan sonraki bölümleri Hz. Musa, Firavun ve İsrailoğulları arasında meydana gelen olaylar, boğulma ve kurtulma sahnelerine kadar ki bölüm anlatılmıyor. İnanmış adamın bu son tavrından ve bu dünya hayatından sonraki durumlarından bazı kesitler açıklanıyor:


Kuran-i Kerim Tefsiri

O

Mü´min (Gafir)

O

45- Allah o adamı, kurmak istedikleri tuzaktan korudu. Kötü azab, Firavun'un adamlarını sardı.

Dünya hayatının defteri dürülmüş, ondan sonra gelen hayatın ilk sayfası açılmıştır. Bir de bakıyoruz ki, gerçek olan sözü söyleyip giden inanmış adamı yüce Allah Firavun'un ve kabinesinin hazırladığı tuzağın tüm kötülüklerinden korumuş ne bu dünyada ne de bundan sonraki hayatta ona hiçbir kötülük dokunmamışken Firavun ailesini azabın en kötüsü yakalayıvermiştir:

46- Onlar sabah-akşam ateşe sunulurlar. Kıyamet çattığı gün, `Firavun'un adamlarını azabın en ağırına sokun' denir.

Ayet-i kerime bu sabah-akşam ateşe sunulmalarının ölümden sonra fakat kıyametin kopmasından önceki bir zaman dilimine rastladığını ima ediyor. Bu kabir azabı da olabilir. Çünkü bundan sonra şöyle deniyor: "Kıyamet koptuğu gün Firavun adamlarını azabın en şiddetlisine sokun". Öyle ise bu azap kıyamet gününden öncedir. Ve bu gerçekten çetin bir azaptır. Sabah ve akşam ateşe sunulmaya onu görme, acısını ve sıcaklığını gerçekten hissetme şeklindeki bir cezalandırmadır. -Aslında bu da ağır bir azaptır- Veya bu sunulma, bilfiil oraya girme şeklinde gerçekleşmektedir. "Arz" (sunma) sözcüğü çoğu zaman dokunma ve bir şeyi bizzat yapma anlamında kullanılır. Bu ise daha dehşet vericidir... Sonra kıyamet günü olduğunda daha şiddetli bir azaba sokulurlar!

Şimdi gelecek olan ayette ise kıyamet artık kopmuştur. Kur'an onların ateşteki manzaralarından bir kesit sunmaktadır. Burada onlar birbiriyle çelişmekte dirler:

47- Ateşin içinde birbirleriyle tartışırken, zayıf olanlar, büyüklük taslayanlara dediler ki: "Biz size uymuştuk. Şimdi siz şu ateşin ufak bir parçasını bizden savabilir misiniz?'

Öyleyse güçsüzler de büyüklük taslayanlarla birlikte cehennemdedirler. Kuyruk oluşları, her gelene paşam demiş olmaları onları kurtarmamıştır! Hiçbir görüşü, iradesi ve tercihi olmayan güdülen bir koyun sürüsü olmaları onların cezalarım-azaplarını hafifletmemiştir! Oysa yüce Allah onlara şeref, onur bahşetmiştir. İnsanlık onuru, bireysel sorumluluk onuru, seçebilme ve özgürlük onuru bağışlamıştır. Fakat onlar bu özelliklerin hepsini hiçe saymışlar. Onlardan vazgeçmişler. Büyüklerin zalimlerin, idarecilerin ve yönetenlerin peşlerine takılmışlardır.. 'Onlara hiçbir zaman "Hayır" dememişlerdir. Hatta "Hayır" demeyi düşünmemişlerdir bile. Onların kendilerine söyledikleri üzerine düşünmedikleri gibi onların kendilerini sürükledikleri sapıklığı da düşünmemişlerdir. Orada sözleri: "Biz dünyada size uymuştuk" olacak. Doğal olarak onların yüce Allah tarafından kendilerine bağışlanan yeteneklerinden vazgeçmeleri ve büyüklerine uymaları Allah katında kendilerini kurtaracak değildi. Onlar da cehennemliktirler. Önderleri dünya hayatında nasıl onları koyunlar gibi güdüyor idiyse şimdi de tıpkı onları koyun sürüsü güder gibi cehenneme sürüklemişlerdir. İşte şimdi bu insanlar büyüklerine soruyorlar: "Siz şu ateşten küçük bir parçayı bizden savabilir misiniz?" Nitekim dünya hayatı boyunca kendilerini doğru yola ilettikleri bozgunculuktan onları korudukları kötülükten, zararlı şeylerden ve düşmanların tuzaklarından onları kurtardıkları imajını vermeye özen gösteriyorlardı!

Büyüklük taslayanlara gelince bunlar güçsüzlerin bu isteklerinden dolayı canları sıkılıyor, göğüsleri daralıyor. Sıkıntı, üzüntü ve acı içinde, vaktiyle büyüklük tasladıktan sonra gerçeğe teslim olmuş halde onlara cevap verirler:

48- Büyüklük taslıyanlar: "Doğrusu hepimizde onun içindeyiz. Allah kulları arasında şüphesiz hüküm vermiştir" derler.

"Hepimiz ateş içindeyiz". Hepimiz güçsüz haldeyiz. Ne yardım eden ne de imdada koşan kimsemiz var. Hepimiz eşit halde bu sıkıntı ve ızdırap içindeyiz. Burada büyükler ile onların izinde giden güçsüzlerin aynı durumda olduğunu göre göre ne diye bize soruyorsunuz?

"Allah kullar arasında şüphesiz hüküm vermiştir." Hükmün tekrar gözden geçirilmesine imkan yok. Herhangi bir değişikliğin ve düzeltmenin yapılmasına da imkan yok. İş bitmiştir artık. İnsanların hiçbiri yüce Allah'ın verdiği hükümde ufak bir hafifletme yapamaz.

Hem büyükler hem de güçsüzler Allah'tan başka bir sığınak ve kurtarıcı olmadığını anladıklarında her iki kesim de herkesi saran bir zillet içinde cehennem bekçilerine yöneliyorlar. Büyüklerle güçsüzleri aynı hizaya getiren bir niyaz içinde onlara sesleniyorlar:

49- Ateştekiler, cehennemin bekçilerine dediler ki: "Ne olur Rabbinize dua edin de hiç değilse bir gün, bizden azabı biraz hafifletsin."

Rabblerine dua etmeleri için cehennem bekçilerine yalvarıyorlar. Uğradıkları belanın şiddetini ortaya koyan dilektir bu. "Ne olur Rabbinize dua edin de hiç değilse bir gün, bizden azabı biraz hafifletsin". Bir gün olsun. Yalnız bir gün. Rahat nefes alacakları ve istirahat edecekleri tek bir gün. Demek ki, bir tek gün dahi duaya, yalvarmaya ve aracı kullanmaya değiyor.

Fakat cehennem bekçileri bu hazin, zavallı ve umutsuz yakarışlara gönül rahatlatan bir cevap vermiyorlar. Çünkü onlar ilkeleri biliyorlar. Allah'ın yasalarını ve zamanın çoktan geçtiğini biliyorlar. Bu nedenle onlar azarlamaları ve bu azaba düşüş nedenlerini hatırlatmaları ile azap içindekilerin ızdıraplarını daha da arttırıyorlar:

50- Bekçiler dediler ki: "Peygamberleriniz size açık kanıtlar getirmezler miydi?" "Evet getirirlerdi " dediler. Bekçiler: "Öyleyse yalvarıp durun. Nankörlerin yalvarması hep çıkmazdadır" dediler.

Bu soru ve ona karşı verilen cevap, bundan sonra her tür diyaloğu anlamsız kılacak yeterliktedir. Burada cehennem bekçileri onlardan ellerini çekmektedirler. Aşağılayıcı ve alaycı bir tutumla onları umutsuzluğun kucağına terk etmektedirler.

"Bekçiler: Öyleyse yalvarıp durun dediler."

Eğer dua etmek sizin durumunuzda bir değişiklik yapacaksa buyurun siz kendiniz dua edin.

Ayet-i kerime tamamlanmadan bu duanın durumu ortaya konuyor: "Nankörlerin yalvarması hep çıkmazdadır."

Ne yerine ulaşır, ne de amacına varır, ne de kabul edilir. Hem büyüklerin hem de onları izleyen güçsüzlerin ciddiye alınmamalarından ve aşağılanmalarından başka işe yaramaz.

İşte tam bu zor durumda bölümün hepsini kuşatan son yorum geliyor. Bu yorum, ilahi mesajı yalan sayıp büyüklük tasladıktan sonra başkalarına ibret olacak biçimde Allah'ın cezasına çarptırılan ve bu bölümden önce işaret edilen toplulukları da kapsamaktadır:


Kuran-i Kerim Tefsiri

O

Mü´min (Gafir)

O

51- Elbette biz, peygamberlerimize ve inananlara dünya hayatında ve şahitlerin şahitlik edecekleri günde yardım ederiz.

52- D gün zalimlere, özür beyan etmeleri fayda vermez, lanet onlaradır. Yurdun kötüsü de onlaradır.

Bu kesin yorum ve hüküm, yukardaki zor duruma uygun düşmektedir. Artık insanlık bu örnekle hakkın ve batılın sonuna vakıf olmuştur. Hak ve batılın hem bu dünyadaki hem de ahiretteki akıbetlerini görmüştür. Firavun ve kabinesinin bu dünya hayatındaki sonunu görmüştür. Onların cehennemde birbiriyle boğuştuklarını da görmüştür. Onların ihmale ve zillete düştüklerini müşahede etmiştir. Kur'an'ın da belirttiği gibi her konuda durum bundan ibarettir.

Ahiret gününe iman eden herkes o gün yüce Allah'ın mü'minlere yardım edeceği ve onları bu sona ulaştıracağı konusunda tartışmaya girmez. Bu konuda tartışmayı gerektirecek bir durumla da karşılaşmaz. Dünya hayatındaki yardıma gelince bu konu açıklamayı ve aydınlatmayı gerektirebilir.

Hiç şüphesiz yüce Allah'ın sözü kesindir, tartışma götürmez. "Elbette biz peygamberlerimize ve inananlara dünya hayatında ve şahitlerin şahitlik edecekleri günde yardım ederiz."

Bir de şu gerçek vardır ki, insanlar bazı Peygamberlerin öldürüldüklerini, bazı Peygamberlerin de yalanlanarak, kovularak yurtlarını ve toplumlarını bırakarak göç ettiklerini gözleriyle görmektedirler. Yine insanlar, bazı müminlerin en acı işkencelere maruz kaldıklarını, bazılarının ateş çukurlarına atıldıklarını, bazılarının şehid edildiklerini bazılarının ise, baskı, sıkıntı ve ızdırap dolu bir hayat yaşadıklarını gözlemektedirler... Peki yüce Allah'ın dünya hayatında onlara yardım edeceğine ilişkin sözü nerede? İşte şeytan bu gedikten insanların kalplerine nüfuz etmekte ve orada yapacağını yapmaktadır.

Şu kadar var ki, insanlar işleri-olayları dış görünüşlerine göre değerlendirirler. Bunun yanında takdirde yer alan pek çok değerleri ve pek çok gerçeği hesaba katmazlar. Onlardan habersiz hareket ederler.

İnsanlar, kısa bir zaman dilimini, yerin sınırlı bir bölgesini esas alırlar. Bunlar ise insanların ortaya koydukları küçük, basit ölçülerdir. Kapsamlı ölçü ise böyle sınırlı değildir. Yer ve zamanın geniş penceresinden, geniş alanından olayları değerlendirir. Bir asırla diğer asrın arasına, bir yer ile diğer yer arasına birtakım sınırlar koymaz. Eğer inanç sistemine ve iman meselesine bu açıdan bakacak olsak onların kuşkusuz zafere kavuştuklarını görürüz. İnanç sisteminin zafere kavuşması o inançta olan insanların zaferidir. Zira bu inançta olan insanların bu inanç olmadan var olmaları mümkün değildir. Bu insanlardan imanın istediği şeylerin başında kendilerini onun uğrunda feda etmeleri, kendilerini yok edip onu ön plana çıkarmalarıdır!

İnsanlar, yardımın/zaferin anlamına da kendilerince belli olan alışageldikleri dar açılardan bakıyorlar. İlk etapta gözlerine çarpan manalarını arayarak onu yorumluyorlar. Ne var ki, zaferin şekilleri pek çoktur. Dar açıdan bakıldığında bu zaferin bazı şekilleri yenilgiyle de karıştırılabilir. Ateşe atıldığı halde inancından ve davasından vazgeçmeyen Hz. İbrahim zafer konumunda mıdır yoksa yenilgi konumunda mıdır? İnanç sisteminin mantığına göre o ateşe atılırken dahi zaferin zirvesindeydi. Ateşten kurtulması ise ikinci bir zaferdir. İşte zaferin bir şekli öyle, bir şekli ise böyledir. Dış görünüş açısından bunlar birbirinden uzak zafer şekilleridir. Gerçekte ise bunlar birbirine alabildiğine yakın zafer şekilleridir!

Bir açıdan korkunç, öbür açıdan dramatik bir biçimde şehid edilen Hz. Hüseyin (r.a.) in bu eylemi bir zafer miydi yoksa bir yenilgi miydi? Dış görünüş açısından ve basit küçük ölçülerle bakıldığında bu bir yenilgidir. Kuşatıcı büyük ölçülerle ve gerçeğin net bakış açısıyla ele alındığında ise bu bir zaferdir. İnsanların gönüllerinde sevgiden ve merhametten bir taht kuran, yeryüzünde Hz. Hüseyin kadar vicdanların sevgi ve merhametle üzerine titrediği, kalplerin onunla beraber çarptığı, insanların azimlerini ve fedakarlık duygularını kamçılayan başka bir şehid yoktur. Bu konuda şii müslümanlar ile şii olmayan müslümanlar arasında fark yoktur. Hatta müslüman olmayan çok kimseler de böyledir!

Nice şehitler var ki, şehitliğiyle inancına ve davasına yaptığı yardımı ve hizmeti bin sene yaşasa daha başka şekilde yapamazdı. Ömrünün sonunda kanıyla yazdığı son mesajı ile binlerce kalbe önemli büyük gerçekleri kazıyamaz ve binlerce insanı büyük eylemlere sürükleyemezdi. Çocuklarını ve torunlarını harekete geçirecek, belki de nesiller boyunca tarihin seyir çizgisini değiştirecek önemli bir dinamik olamazdı...

Zafer nedir? Yenilgi nedir? Biz bugün bizim ölçülerimizi oluşturan şekilleri ve değerleri yeniden gözden geçirmek durumundayız. Yüce Allah'ın Peygamberine ve müminlere dünya hayatında zafer vereceğine ilişkin sözünün nerede olduğunu sormadan önce yapmamız gereken budur.

Bunun yanında zaferin dış görünüş itibariyle ve ilk akla gelen şekliyle gerçekleştiği pek çok durumlarda vardır. Yeter ki, bu ilk akla gelen ve dış görünüşten ibaret olan bu zafer şekli kalıcı ve değişmeyen diğer şekliyle ilintilendirilsin.

Mesela Hz. Muhammed (salat ve selam üzerine olsun) kendi hayatında zafere ulaşmıştır. Zira bu zafer, islamın getirdiği inanç sisteminin eksiksiz gerçekliğiyle yeryüzünde hakim kılınması ile ilgilidir. Zira bu inanç sistemi insan toplumunun hayatına egemen kılınmadığı ve onun hayatına bütünüyle hükmetmediği sürece hedefine ulaşmış olamaz. Bireyin kalbinden haşlayıp egemen olan bir devlete dönüşmedikçe tamamlanamaz. İşte bu nedenle yüce Allah bu inanç sisteminin sahibini hayatında muzaffer etmeyi dilemiştir ki, bu inanç sistemini eksiksiz şekliyle gerçekleştirsin. Ve bu gerçeği, tarihin belli bir döneminde yaşanmış bir realite olarak insanların zihinlerine yerleştirsin. Bundan ötürüdür ki burada zaferin ilk etapta akla gelen şekli uzak olan diğer şekliyle bitiştirilmiştir. Allah'ın takdiri ve düzenlemesine uygun olarak, burada dış görünüşteki zafer şekli gerçek şekliyle bütünleşmiştir.

Bu konuda dikkat edilmesi gereken bir husus daha var. Yüce Allah'ın sözü Peygamberleri ve iman edenler için geçerlidir. Dolayısıyla bu sözün kendileri hakkında yürürlüğe konması istenen kalplerin içinde gerçek imanın yerleşmiş olması gerekmektedir. İnsanlar iman gerçeği konusunda çoğu zaman gevşek davranırlar. Halbuki iman gerçeği, bütün şekilleri ve biçimleriyle şirkten arındırılmadığı sürece kalbe gelip yerleşmez. Sonra şirkin bazı gizli şekilleri vardır ki insan yalnız Allah'a yönelmedikçe, yalnız O'na tevekkül etmedikçe, yüce Allah'ın kendisi lehinde ve aleyhindeki kazası ve kaderine gönül huzuru ile teslim olmadıkça, yalnız yüce Allah'ın kendisini yönlendirdiğini, Allah'ın seçtiğinden başka seçeneği olmadığını somut biçimde hissetmedikçe bunların hepsini gönül huzu ru, tam bir güven, kabullenme ve iç rahatlığı ile karşılamadıkça insanın kalbi bu şirk çeşitlerinden arınmaz, kurtulmaz. İnsanın kalbi bu dereceye kavuştuğu zaman ise asla Allah'ın önüne geçmeye kalkışmaz. Zaferin veya iyiliğin belli bir şeklini vermesi için ona öneride bulunamaz. Bunların hepsi Allah'a ait işlerdir. O ise Allah'ın emrine bağlıdır. Kendisinin başına gelen her şeyin hayır, iyilik olduğunu kabul eder... İşte zaferin anlamlarından biri de budur. Kişinin kendi benliğine, egosuna, şehevi ihtiraslarına karşı muzaffer olması. Bu içe dönük bir zaferdir ve onsuz hiçbir şekliyle dışa dönük herhangi bir zafer gerçekleşmez.

"Elbette biz peygamberlerimize ve inananlara dünya hayatında ve şahitlerin şahitlik edecekleri günde yardım ederiz."

"O gün zalimlere, özür beyan etmeleri fayda vermez, lanet onlaradır. Yurdun kötüsü de onlaradır."

Daha önceki sahnede zalimlere mazeretlerinin nasıl fayda vermediğini ve onların nasıl lanete uğradıklarını kötü bir yere sürüldüklerini görmüştük. Hz. Musa'nın kıssasında görülen zaferin şekillerinden biri de şudur:


Kuran-i Kerim Tefsiri

O

Mü´min (Gafir)

O

53- Andolsun! Biz Musa'ya hidayet verdik ve İsrailoğullarına o Kitab ı miras kıldık.

54- O, akıl sahipleri için bir öğüt ve doğruluk rehberidir.

Bu, cenabı Allah'ın vereceği zaferin numunelerinden sadece biridir. İnsana kitabı ve doğru yolu vermek. Kitaba ve doğru yola onu mirasçı yapmak. Yüce Allah'ın Hz. Musa'nın kıssasında bir misal olarak sergilediği bu numune önümüze geniş bir saha açmaktadır. Burada hedefi gösteren zafer şekillerinden birini görüyoruz. ,

Bu sırada bu bölümün son dokunuşu yer almaktadır. Burada Allah'ın elçisi Hz. Muhammed'e (salat ve selam üzerine olsun) zorluklara ve sıkıntılara rağmen Mekke'de onunla birlikte iman edenlere, Hz. Muhammed'in (salat ve selam üzerine olsun) ümmetinden olup onlardan sonra geldikleri halde onların o zamanki şartlarıyla karşılaşan herkese yönelik bir direktiftir bu:

55- Ey Muhammed! Sabret, Allah'ın verdiği söz şüphesiz gerçektir. suçunun bağışlanmasını dile; Rabbini akşam-sabah överek tesbih et.

Bu son dokunuştur... Sabretmeye çağırmaktadır. Yalanlamaya karşı sabır. İşkencelere karşı sabır... Geçici bir zaman sürecinde batılın, haksızlığın çoğunluk ve kaba kuvvet ile borusunu öttürmesine karşı sabır... İnsanların birbirinden farklı olan karakterlerine, tabiatlarına, ahlaklarına ve hareketlerine karşı sabır. İnsanın kendi arzu ve sabırsızlıklarına, eğilimlerine, tereddütlerine, somut zafere ilişkin isteklerine ve aceleciliğine, beklentilerine ve umutlarına karşı sabır. Uzun

olan yol boyunca düşman olan taraftan önce, dostların tarafından gelebilecek olan (eleştirilere, eziyetlere) kalleşliklere, dönekliklere karşı sabır!

"Sabret, Allah'ın verdiği söz şüphesiz gerçektir."

Süre ne kadar uzasa da işler ne kadar karmaşıklaşsa da, şartlar ne kadar değişse de. Bu gerçekleştirmeye gücü yetenin sözüdür. Dilediği için söz verenin sözüdür.

Yolcusun! Yol azığını hazırla:

"Suçunun bağışlanmasını dile; Rabbini sabah-akşam överek tesbih et."

İşte yol azığın budur. Uzun ve zorlu olan sabır yolunda azık. Günahlarının bağışlanmasını dilemek. Rabbini övgü ile yad etmektir. Allah'ı takdis ile birlikte günahların bağışlanmasını dilemek bu dileği kabule yaklaştırır. Aslında bu insanın iç dünyasının terbiye edilmesi ve hazırlanmasıdır. Kalbin arınması ve temizlenmesidir. İşte kalpte gerçekleşen zaferin şekli budur. Bundan sonra hayatın pratiğinde gerçekleşen diğer zafer gelir.

Bu eylem için sabah ve akşamın seçilmesi ya zamanın tamamını kinaye yolu ile ifade etmektedir -zira bunlar zamanın iki uç tarafıdır- ya da bunlar kalplerin arındığı, Allah'ı anarak düşünme ve gezinmenin müsait olduğu zamanlardır.

İşte yüce Allah'ın zafere giden yolun hazırlığını tamamlama ve azığını almaya ilişkin seçtiği yol budur. Zaten her savaş için bir hazırlık yapılması ve azık alınması şarttır...

Surenin önümüzdeki bölümü önceki bölümle tam bir ilişki içindedir. Bu geçen son dersin bir devamı niteliğindedir. Yalanlama, eziyet etme, hakkı engelleme ve batılda diretmeye karşı sabretmesi için Hz. Peygamber'e yöneltilen direktifi tamamlamaktadır. Bu direktiften sonra hiç delile ve sağlıklı belgeye dayanmadan Allah'ın ayetleri hakkında ileri-geri söz söylemenin nedeni ortaya konuyor. Buna göre asıl neden sahibini hakka teslim olmaktan alıkoyan kibirdir. Halbuki onlar göğüslerini kabartan kibire göre çok zavallı ve çok cılızdırlar.

Bu nedenle yüce Allah'ın yarattığı bu evrenin büyüklüğüne, yerin ve göklerin büyüklüğü ile karşılaştırıldığında bütün insanların ne kadar küçüldüklerine dikkat çekilmektedir. Dersin devamında evrense1 (doğal) bazı ayetler sergilenmekte, bunların bazılarının insanlar onlardan küçük ve cılız oldukları halde Allah'ın bir lütfu olarak insanların hizmetlerine sunulduğuna dikkat çekilmekte, insanların bizzat kendi bünyelerinde yer alan Allah'ın lütuflarına işaret edilmektedir. Hem dış dünyadaki hem de iç dünyadaki gerçeklerin kendisine ortaklar koştukları yaratıcının birliğine tanıklık ettikleri belirtilmektedir. Bu arada Hz. Peygamber'e ilişkin Allah'ın birliğini açıklamaya ve onların Allah'ın dışında taptıkları düzmece ilahlardan yüz çevirmeye yönelik direktifi yer almaktadır. Bu bölüm çetin bir kıyamet sahnesiyle sona ermektedir. Müşrikler orada susturulmak ve aşağılanmak amacıyla Allah'a ortak koştuklarından sorguya çekilmektedirler. Bölüm önceki bölümün sonuçlandığı biçimde sonuçlanmaktadır. Burada da Hz. Peygamber sabretme direktifi alıyor. İster yüce Allah söz verdiklerinin bir kısmını ona gösterene kadar ömrünü uzatsın isterse Allah'ın bu sözü gerçekleşmeden vefat etsin fark etmez. Hüküm Allah'ındır. Ve onlar herhalde O'na döneceklerdir.

Bu insan denen yaratık çoğu zaman kendi kendisini unutur. Kendisinin küçük, zayıf bir varlık olduğunu, gücünü kendisinden değil, gücün birinci kaynağı olan Allah'a bağlılığından aldığını unutur. Bu kaynakla olan bağını koparır. Sonra başını alıp gider. Kabarır, şişer, görkemlileşir, yükselir, göğsünü kibir doldurur. Bu kibir yüzünden helak olan şeytandan alır bu büyüklük taslayışını. O şeytan ki, insanın başına musallat olmuş ve bu kibir yolu ile ona yanaşmıştır:

İşte bu insan Allah'ın ayetleri hakkında mücadeleye girişir ve büyüklenir. Halbuki bu ayetler fıtratın diliyle fıtrata hitap eden olgulardır. İnsan bir tartışmayı yaparken kalbi yatmadığı için irdelediğine, tam anlamı ile inanmadığı için mücadele ettiğine kendisini ve insanları inandırmaya özen gösterir. Halbuki yüce Allah kullarını bilmektedir. Onların en gizli şeylerine varıncaya kadar her şeylerine vakıf olan, işiten ve görendir. İşte o, bunun yalın kibir olduğunu belirtmektedir. İnkarcı insanın onun kalbini dolduran işte bu kibirdir. İnsanı tartışılması imkansız olan konularda daha da tartışmaya iten bu kibirdir. Büyüklük taslama ve olduğundan daha büyük görünmedir. Hak etmediği ve gerçekten layık olmadığı bir yere gelmeye çalışmadır. Onun kendisiyle tartışmasını sürdüreceği kesin bir delili yoktur. Ortaya koyacağı bir belgesi de yoktur. Bütün sermayesi bu yalın kibirdir.


Kuran-i Kerim Tefsiri

O

Mü´min (Gafir)

O

56- Allah'ın ayetleri üzerinde kendilerine gelen bir delil olmadan tartışanların gönüllerinde, ulaşamayacakları bir büyüklenme vardır. Sen Allah'a sığın. O şüphesiz işitendir, görendir.

Eğer insan kendi gerçek kimliğini ve bu varlığın gerçeğini kavrasaydı... Görevini öğrenip onu mükemmel biçimde yerine getirip onun sınırlarını zorlamaya çalışmasaydı... Kendisinin varlığın yaratıcısının emriyle ve kendisinden başka kimsenin bilmediği takdirine uygun olarak yaratılan ve onun emrine bağlı olan sayısız varlıklardan sadece birisi olduğuna tam kanaat getirseydi... Görevinin de bu varlığın yapısı içindeki gerçekliğiyle orantılı olduğunu anlasaydı... Evet eğer insan bunların hepsini anlasaydı gönül huzuruna kavuşacak ve rahat edecekti. Sakinleşecek ve alçak gönüllü olacaktı. Hem kendi iç alemiyle hem de etrafını kuşatan evrenle barış içinde yaşayacaktı. Allah'a boyun eğecek teslim olacaktı.

"Sen Allah'a sığın. O şüphesiz işitendir, görendir."

Kibirlenmenin karşısına Allah'a sığınmanın konulması onun çok çirkin ve çok korkunç bir hareket olduğunu göstermektedir. Çünkü insan ancak kötülük ve eziyete sebep olması beklenen çirkin ve korkunç şeylerden Allah'a sığınır. Kibirde bunların hepsi de vardır. Kibir, sahibini yorduğu gibi etrafındaki insanları da yorar. Hem içine girdiği göğsü hem de diğer insanların göğsünü daraltır, rahatsız eder. Nereden bakılırsa bakılsın kibir, gerçekten kendisinden Allah'a sığınılması gereken bir kötülüktür.

"O şüphesiz işitendir, görendir."

İşitir ve görür. Çirkin olan kibir de görülebilen hareketlerde işitilebilen sözlerde somutlaşan bir eylemdir. Bu nedenle insan, işini işiten ve gören Allah'a havale etmelidir. Allah onu istediği şekilde idare eder.

Sonra bu koca evrende insanın gerçek konumu ortaya konuyor. İnsanların gözleriyle gördükleri, sade bir görmekle dahi muhteşem büyüklüklerini kavradıkları, gerçekliğini öğrendikten sonra onları daha güzel biçimde ele aldıkları Allah'ın bazı yaratıkları ile karşılaştırıldığında insanın ne kadar cılız ve küçük kaldığı belirtiliyor:

57- Göklerin ve yerin yaratılması, insanların yaratılmasından daha büyük bir şeydir. Fakat insanların çoğu bilmezler.

Gökler ve yeryüzü insanın gözleri önüne serilmiştir. İnsan onları görür, kendisini onlarla karşılaştırabilir. Ancak insan oranların ve boyutların gerçeğini, hacimlerin ve kuvvetlerin gerçeğini "öğrendiğinde" büyüklük taslamaktan vazgeçer, küçülür, güçsüzlüğünü, cılızlığını kavradığından eriyip bitecek hale gelir. Yüce Allah'ın kendisinin bünyesine yerleştirdiği ve bu nedenle onu onurlandırdığı o yüce özü düşündüğünde evet işte ancak bunu düşündüğünde bu korkunç ve koca evrenin büyüklüğü önünde yine de ayakta kalabilir.

Gökleri ve yeri yıldırım hızı ile gözden geçirmek dahi insanın bu gerçeğe ulaşması için yeterlidir.

Üzerinde yaşadığımız bu dünya, güneşin büyük uydularından biridir. Dünyanın kütlesi güneşin kütlesinin milyonda üçü kadardır. Hacmi ise güneşin hacminin milyonda birinden azdır.

Güneş ise bize yakın olan ve içinde yer aldığımız saman yolunda yer alan yüz milyon güneşten sadece birisidir. Bugüne kadar insanlık bu saman yollarından yüz milyon tanesini keşfetmiştir. Bunların hepsi korkunç genişlikteki uzaya serpiştirilmişlerdir. Ama yine de orada kaybolur gibi olmuşlardır!

İnsanların keşfettikleri basit ve küçücük bir alanı kapsamaktadır. Evrenin bütünü içinde bunların sözünü etmeye bile değmez. İnsanların bu keşfettikleri bütüne oranla o kadar küçük olmasına rağmen sırf düşünülmesi dahi insanın başını döndürecek genişlikte ve korkunçluktadır. Bizimle güneş arasındaki uzaklık doksan üç milyon mil kadardır. Yani o, bizim küçük dünya gezegenimizin aile reisidir. Hatta o -tercih edilen görüşe göre- bu küçük dünyanın anasıdır. Bizim dünyamız anasının kucağından bu uzaklıktan daha uzağa gitmemiştir: Doksanüç milyon mil.

Güneşin bağlı olduğu (Galaksiye) saman yoluna gelince, onun çevresi yüz milyon yıl kadardır... Işık yılı... Işık yılı ise, altıyüz milyar mili ifade eder! Zira ışığın saniyedeki hızı yüzseksen altı bin mildir!

Bizim saman yolumuza en yakın Galaksi ise, bizden yediyüzelli bin ışık yılı kadar uzaklıktadır.

Bir daha hatırlatıyoruz ki, bu uzaklıklar, bu boyutlar ve bu hacimler basit olan insan biliminin şu ana kadar keşfettikleridir. İnsanların bu bilimi itiraf ediyor ki, bu keşfettikleri şu uçsuz bucaksız evrenin ancak küçük bir parçasıdır.

"Göklerin ve yerin yaratılması, insanların yaratılmasından daha büyük bir şeydir. Fakat insanların çoğu bilmezler."

Allah'ın kudretine oranla daha büyük, daha küçük, daha zor daha kolay diye bir şey yoktur. O her şeyi tek kelime ile yaratandır. Ancak bunlar eşyanın yapısındaki gerçeklerdir. İnsanlar onları böyle tanırlar ve öyle değerlendirirler. Bu ölçülere göre insan nerede, dehşet verici evren nerede? Onun büyüklüğü nerde koca evrenin büyüklüğü nerde?


Kuran-i Kerim Tefsiri

O

Mü´min (Gafir)

O

58- Körle gören bir olmaz. İnanan ve iyi işler yapanlarla, kötülük yapan bir olmaz. Ne kadar az düşünüyorsunuz.

Gözü gören adam görür ve öğrenir. Kadrini, değerini bilir, olduğundan büyük görünmez. Kabarmaz, büyüklük taslamaz. Çünkü gerçeğe bakar ve görür. Kör olan ise görmez. Konumunu da bilmez. Çevresindeki varlıklarla oranını da anlamaz. Kendisini de, çevresindeki varlıkları da yanlış değerlendirir. Yanlış değerlendirmeden dolayı şurada burada boşuna uğraşıp durur... Aynı şekilde iman edip iyi işler yapanlarla kötülük yapan bir değildir. Birinci kesim gözlerini açmış görmüş ve tanımıştır. Bunlar güzel biçimde değerlendireceklerdir. Diğeri ise kör olmuş, cahil kalmıştır. O ise yanlış değerlendirecektir. Her şeyi yanlış değerlendirecek... Kendisi ise kötülük edecek. İnsanlara da kötülük edecek... Her şeyden önce kendi değerini ve çevresindekilerin değerini anlamada yanılgıya düşecektir. Kendisini, çevresindekilerle karşılaştırırken hataya düşecektir. Çünkü o kördür. Zaten asıl kör olma, kalplerin kör olmasıdır!

"Ne kadar az düşünüyorsunuz."

Eğer düşünseydik gerçeği anlardık. Çünkü mesele gözlerimizin önünde ve açıktır. Hatırlatma ve hatırlamadan öte bir şeye gerek yoktur.

Sonra eğer biz ahireti hatırlasaydık, geleceğine tam güvenseydik, oradaki durumumuzu düşünseydik ve oradaki sahneyi gözlerimizin önüne getirseydik gerçeği kavrardık.

59- Kıyamet saati mutlaka gelecektir. Bunda asla şüphe yoktur. Fakat insanların çoğu inanmazlar.

İşte bunun için tartışır ve büyüklenirler. Gerçeğe boyun eğmezler, gerçek konumlarını belirleyemezler, hadlerini aşarlar.

İbadet ederek Allah'a yönelmek, O'na elini açıp niyazda bulunmak insanı kibirle kabaran, hiçbir delile ve kesin belgeye dayanmadan Allah'ın ayetleri hakkında ileri geri konuşmaya iten bu hastalıktan kurtarır. Yüce Allah O'na yönelelim ve niyazda bulunalım diye bize kapılarını açmakta, kendisine dua ederek yalvaranın duasını kabul etmeyi prensip edindiğini bize açıklamaktadır. Ona ibadet etmekten burun kıvıranları kendilerini bekleyen zillete ve cehenneme atılmaya karşı uyarmaktadır.


Kuran-i Kerim Tefsiri

O

Mü´min (Gafir)

O

60- Rabbiniz buyurdu ki: "Bana dua edin, duanızı kabul edeyim. Bana kulluk etmeye tenezzül etmeyenler, aşağılık olarak cehenneme gireceklerdir.

Duanın da kendisine özgü bir kuralı vardır. Bunlara uyulması gerekir. Bir kere insan samimi bir yürekle Allah'a yönelmelidir. Duasına karşılık verileceğine tam güvenmelidir. Fakat bu karşılığın herhangi bir şeklini öngörmemelidir. Herhangi bir yer veya zaman tayin etmemelidir. Zira bu türden bir ön şart ileri sürmek dileğin adabına uygun düşmez. İnsan, dua için Allah'a yönelmenin dahi Allah'tan bir yardım olduğuna ve duasına karşılık verilmesinin ise ayrı bir lütuf olduğuna inanmalıdır. Hz. Ömer (Allah O'ndan razı olsun) şöyle diyordu:

"Ben duanın kabul edilmesi arzusunu değil, sadece duanın arzusunu taşırım yüreğimde. Çünkü bana gerçekten güzel bir dua nasib olduğunda peşinden kabul edilişinin de geleceğinden eminim." Bu söz gerçekten Allah'ı tanıyan irfan sahibi bir kalbin sözüdür. Bu kalb, yüce Allah'ın kabul etmeyi takdir ettiğinde onunla birlikte dua etmeyi de takdir ettiğini anlamaktadır. Allah denk düşürdüğünde dua ile kabul edilişinin birbirine uygun, birbiriyle uyumlu hale geleceğini kavramaktadır.

Allah'a yönelmeyi onurlarına yedirmeyenlerin gerçek cezası aşağılanmış, horlanmış bïr biçimde cehenneme sürülmeleridir. İşte bu küçücük dünyada ve bu basit hayatta kalpleri ve göğüsleri kabartan, Allah'ın muazzam yaratıklarını buna ilave olarak yüce Allah'ın ululuğunu, büyüklüğünü ve geleceğinde hiçbir kuşku bulunmayan ahireti unutturan kibrin, üstünlük taslamanın sonu budur. Bu hareket, bir süre kabardıktan ve büyüklük tasladıktan sonra insanın ahirette uğrayacağı zillet durumunu da ona unutturmaktadır.

Allah'a tapmayı onurlarına yedirmeyenlerden söz edildikten sonra yüce Allah'ın insanlara verdiği bazı nimetleri göz önüne sermeye başlıyor. Allah'ın ululuğunu, yüceliğini gösteren ve onların bunlara karşı Allah'a şükretmedikleri nimetlerden söz ediyor. Onlar bu nimetlere rağmen Allah'a tapmaktan ve O'na yönelmekten burun kıvırmaktadırlar.

Gece ve gündüz kainatın önemli iki olayıdır. Yer ve gök de evrenin içinde iki varlıktır. Bunlar yüce Allah'ın insana güzel bir şekil vermesi, onları tertemiz rızıklarla beslemesi ile birlikte anlatılıyor. Bunların hepsi yüce Allah'ın insanlara verdiği nimetler ve lütuflar sadedinde, Allah'ın birliği ve dini yalnız O'na has kılma konusunda gündeme getirilmektedir. Bu da, söz konusu olayların, yaratıkların ve olguların arasında bir bağ bulunduğunu, onların sağlam bir biçimde birbirlerine bağlı olduklarını, bunların hepsini geniş çerçeveleriyle düşünmenin, bunlar arasındaki bağı ve uyumu göz önünde bulundurmanın zorunlu olduğunu göstermektedir.

Bu yeryüzünde hayatın varlığına, gelişmesine ve ilerlemesine zemin hazırlayan, bildiğimiz şekildeki insan hayatının varlığına izin veren, bu insan dediği mi z varlığının ve fıtratının ihtiyaçlarına uygun şartlar oluşturan temel faktör, bu evrenin yapısının Allah'ın kendisi için belirlediği anayasaya uygun hareket etmesidir. Geceyi insan için yerleşme, rahat etme ve toplanma, gündüzü ise aydınlık, görmesi ve hareket etmesi için yardımcı kılan, yeryüzünü hayat ve hareket için güzel bir yerleşim alanı göğü ise, dağılmayan, yıkılmayan oranları ve boyutları birbirine karışmayan birbirine kenetlenmiş bir bina yapan da kainatın bağlı olduğu bu anayasadır. Eğer göğün yapısını oluşturan oranlar ve boyutlar karışacak olsa, bu yeryüzünde insanın varlığı hatta hayatın varlığı dahi imkansız hale gelirdi. Tertemiz rızıkların yerden çıkmasını ve gökten inmesine müsaade edip yüce Allah'ın şekil verdiği ve ona en güzel şekli verdiği, ona bu evrenin yapısıyla uyum sağlayan özellikler ve yetenekler bahşettiği böylece bu koca varlığa bağlı olarak ve içinde bulunduğu şartlara uyum sağlayarak yaşamasını garanti ettiği insanın bu nimetlerden yararlanmasını temin eden de yine bu anayasadır.

Görüldüğü gibi bu olayların hepsi birbirine bağlı ve birbiriyle uyum içindedir. Bu nedenle Kur'an onların hepsini bu karşılıklı uyum içinde bir yerde anlatmaktadır ve onların hepsinden yaratıcının birliğine ilişkin kesin delilini çıkarmaktadır. Bunların ışığı altında insanın kalbini yalnız Allah'a çağırmaya, samimi bir şekilde onun dinine sarılmaya doğru yöneltmektedir. "Alemlerin Rabbi olan Allah'a hamd olsun" diye haykırmaktadır. Bütün bu varlıkları eşsiz bir uyumla yoktan var eden ve onlara şekil verenin ancak ilah olmaya layık olduğunu bunun da Allah olduğunu, alemlerin Rabbi olduğunu belirtmektedir. Böyleyken insanlar nasıl olur da bu apaçık gerçekten yüz çevirirler?

Burada bu evrenin özündeki bağlılıkların bazı yönlerine ve insanın hayatı ile ilişkilerine kısaca bir göz atmak istiyoruz. Allah'ın kitabında yer alan bu özlü işarete paralel düşen kısa işaretlerde bulunacağız.

"Eğer dünya, güneş karşısında kendi ekseni etrafında dönmeseydi gece ve gündüz meydana gelmezdi."

"Eğer dün a kendi ekseni etrafında şu anki hızından daha hızlı dönseydi evler havaya savrulur, yeryüzü darmadağın hale gelir uzaya saçılırdı."

"Eğer dünya kendi ekseni etrafında şimdikinden daha yavaş dönseydi insanlar sıcaktan ve soğuktan kırılırlardı. Dünyanın kendi ekseni etrafında dönme hızı yani şu anda sürekli olarak devam eden hızı yeryüzünde yaşayan bitkilerin ve canlıların hayatı için kelimenin tam anlamı ile en uygun olan hızdır. "Eğer dünya kendi ekseni etrafında dönmeseydi denizlerin ve okyanusların suyu boşalırdı:'

"Eğer dünyanın ekseni dik ve dünya merkezi güneş olan daire biçiminde bir yörüngede dönseydi ne olurdu? O zaman mevsimler kaybolur, insanlar yaz nedir, kış nedir, ilkbahar nedir, sonbahar nedir bilmezlerdi.

"Eğer yeryüzünün kabuğu şimdikinden birkaç karış daha kalın olsaydı karbonun ikinci oksidi oksijeni emer ve bitkilerin hayatının varlığı imkansızlaşırdı. "Eğer hava tabakası bugün olduğundan daha yüksekte bulunsaydı hava dışında yanmakta olan ve saniyede altı mil ile kırk mil arasında değişen bir hızla seyretmekte olan milyonlarca alevlerin bazıları yerkürenin bütün parçalarına çarpar ve yanabilecek olan her şeyi yakabilirdi. Eğer bu meteorlar tabancanın kurşunu hızıyla seyretmiş olsalardı hepsi yere çakılırdı. O zamanda sonuç korkunç olurdu. İnsana gelince, onun kurşun hızının doksan katı hızla gelmekte olan küçük bir göktaşı ile çarpışması, doğal olarak onu sırf hızının sıcaklığıyla paranı parça ederdi."

"Eğer havadaki oksijenin oranı yüzde 21 yerine yüzde 50 olsaydı dünyadaki yanabilecek her şey hemen alevlenebilirdi. Yıldırımdan saçan bir kıvılcımın bir ağaca isabet etmesiyle bütün bir orman adeta patlayarak alevlenecekti. Havadaki oksijenin oranı yüzde 10'a ve daha da aşağıya düşseydi belki hayat asırlar boyunca kendisini ona ayarlayabilirdi ama o zaman da insanın alışageldiği ateş gibi medeniyet kaynaklarından (etkenlerinden) çok azını elde edebilirdi.

Bu evrenin öz yapısında birbirine denk getirilmiş binlerce sistem vardır. Bunlardan herhangi biri az bir şey dengesini kaybetse hayat bildiğimiz şu şekliyle varlığını sürdüremez ve ortam insan hayatı için bu kadar uygun olmaz

İnsanın kendisine gelince, onun güzel yaratılışının bir yönü onun bütün canlılar arasında bu kadar eşsiz bir şekilde yaratılması, bütün görevlerini rahatlıkla ve dikkatli bir biçimde yerine getirmesi için gereken cihazlar ve organlarla mükemmel biçimde donatılması, kendi yapısı ile genel olan evrensel şartları arasında, bu evrensel ortamda olduğu gibi varlığını ve hareket etmesini sağlayan imkanların oluşturulması evet işte bunların hepsi onun güzel yaratılışının belgeleridir. Bunun da ötesinde insanın en büyük özelliği yeryüzünde halife olmasıdır. Halifeliğin başta gelen araçlarıyla donatılmış olmasıdır: Bunlar akıldır, şekillerin ve sebeplerin ötesiyle ruhani bağlar kurabilmektir.

Eğer biz insanın yapısındaki inceliğini parçalarının ve görevlerinin ahengini araştırma konusu yapsak ve bunların hepsini: "Size şekil verip de, şeklinizi güzel yapan" ayetinin kapsamında değerlendirsek, bu hayret verici ince yapıda yer aldığı için insanın her bir küçük organının ve hatta her hücresinin üzerinde durmak zorunda kalacaktık.

Bu hayret verici inceliğe bir örnek olarak insanın çenesini ve oraya yerleştirilen dişleri sırf mekanik yönden ele alıyoruz. Çene o kadar ince hesaplarla yapılmıştır ki diş etlerinde veya dilde milimetrenin onda biri kadar bir çıkıklık olma bu diş etlerini ve dili rahatsız eder. Normal dişlerde ve azı dişlerinde de bu büyüklükteki bir çıkıklık, karşısındaki dişe çarpar ve onu tahriş eder! Alt çene ile üst çene arasına sigara kağıdı gibi bir kağıt konulup çeneler kapandığında bu kağıt üzerinde kapanmanın izleri görülür. Çünkü bu iki çene öyle bir incelikte yapılmıştır ki, sigara kağıdı inceliğindeki bir şeyi dahi çiğneyebilir ve öğütebilir!

Ayrıca bu insan söz konusu olan bu yapısı ile bu evrende yaşasın diye donatılmıştır. İnsanın gözü, bu yeryüzünde görme vazifesini sağlayacak ışın dalgalarını alabilecek biçimde ayarlanmıştır. İnsanın kulağı, bu yeryüzünde işitme görevini sağlayacak ses dalgalarını alabilecek şekilde ayarlanmıştır. Bütün duyguları ve bütün iç organları hayatı için hazırlanan ortama uygun yaratılmıştır. Şartların değişmesi halinde, sınırlı da olsa, ona göre vaziyet alabilecek güçlerle donatılmıştır.

Şüphesiz ki insan bu ortam için yaratılmıştır. Bu ortamda yaşasın. Bu ortamda etkilensin. Bu ortamı etkilesin diye yaratılmıştır. Öz itibariyle bu ortamın yapısı ile insanın yapısı arasında köklü bağlar da vardır. İnsanın bu şekilde tasvir edilmesi onun ortamı ile yani yer ve gökle yakından ilgilidir. Onun içindir ki Kur'an insanın bu tasvirini yer ve göğü anlattığı ayetin devamında söz konusu etmektedir. Bu da Kur'an-ı Kerim'in eşsiz anlatım sanatının (i'cazının) bir parçasıdır.

Allah'ın sanatına ve bu sanatın gereği olarak evrenle insan arasında sağladığı uyuma ilişkin özlü olarak sergilediğimiz bu işaretler yeterlidir.

Simdi Kur'an'ın ayetleri önünde kısa kısa durmaya geçiyoruz:


Kuran-i Kerim Tefsiri

O

Mü´min (Gafir)

O

61 - Allah O'dur ki, geceyi içinde istirahat etmeniz için (serin ve karanlık) gündüzü de işinizi görmeniz için aydınlık yaptı.

Şüphesiz Allah, insanlara lütufkârdır fakat insanların çoğu şükretmezler.

Geceleyin sükunet her canlı için zorunludur. Her canlının ertesi gün tekrar hayata hareketli başlaması için canlı olan hücrelerinin içinde rahata kavuşacağı karanlık bir zaman diliminin olması şarttır. Bu sükunetin elde edilmesi için sırf uyku yeterli değildir. Gecenin olması da lazımdır. Karanlıklar gerekmektedir. Sürekli olarak ışıkta kalan hücreler sükunetin zorunlu olan payını alamadıkları için aşırı derecede yorulur ve dokuları bozulur.

"Gündüzü işinizi görmeniz için aydınlık yaptı."

Bu şekildeki bir ifade, tasvir edici ve somutlaştırıcı bir ifade biçimidir. Sanki gündüz bakabilen ve görebilen bir canlıdır. Aslında gündüzleri görebilenler insanlardır ama gündüzün genel niteliği aydınlık ve görünme olduğu için böyle ifade edilmiştir.

Gece ile gündüzün böyle yer değişmesi nimet içinde nimettir. Eğer bunlardan biri sürekli olsaydı hatta bunlardan biri şimdi olduğundan bir kaç kat uzun olsaydı, hayat yok olurdu. Bunun için Kur'an-ı Kerim'in gece ile gündüzün ardarda gelişini insanların çoğunun şükretmediği bir nimet olarak ortaya koymasında garip bir şey yoktur.

Bu iki evrensel (doğal) olaydan sonra Kur'an-ı Kerim bu iki olayı yaratanın ancak ilah olabileceğini ve bu ulu ismi hak edebileceğini belirtmektedir:

62- İşte her şeyin yaratıcısı Rabbiniz olan Allah budur. O'ndan başka ilah yoktur. Nasıl da aldatılıp döndürülüyorsunuz?

İnsanların yüce Allah'ın elini her şeyde görüp, eşyanın varlığına bakarak aklın kesin ölçüleriyle O'nun her şeyin yaratıcısı olduğunu öğrenip, hiç kimsenin bunları yarattığını iddia edemeyeceğini, hiçbir yaratıcı olmadan onların var olduklarını söylemenin de tutarlı olamayacağını kavradıktan sonra... Evet bunların hepsini anladıktan sonra Allah'ı tanımamaları ve O'na iman etmemeleri gerçekten ilginçtir. Gerçekten hayret edilecek bir olaydır."Nasıl da aldatılıp döndürülüyorsunuz?"

Fakat ne yazık ki, birtakım insanlar bu apaçık gerçekten böylece yüz çevirmişlerdir. Tıpkı Kur'an'la ilk defa muhatap olan insanların yaptıkları gibi. Bu tutum her zaman da böyledir. Sebepsiz, delilsiz, belgesiz bir tavırdır bu:

63- Allah'ın ayetlerini bile bile inkar edenler böylece döndürülüyorlardı.

Şimdi ayetlerin seyri gece ve gündüz ayetlerinden yeryüzünün kendi özüne geçmekte onun bir yerleşim alanı olduğunu, göğe değinmekte ve onun da bir bina olarak kurulduğunu dile getirmektedir:

64- Sizin için yeri durak, göğü bina eden, size şekil verip de, şeklinizi güzel yapan, sizi temiz şeylerle rızıklandıran Allah'tır. İşte Rabbiniz olan Allah budur. Alemlerin Rabbi Allah ne yücedir.

Yeryüzü daha önce öz olarak bazılarına değindiğimiz pek çok uygun şartlardan dolayı insanın hayatı için en uygun yerdir. Gök ise, oranlamaları, uzaklıkları, hareketleri ve dönmeleri değişmeyen bir yapıdır. Bu nedenle insan hayatı için istikrarı ve devamlılığı garanti etmektedir. Nitekim insan bu koca varlığın içinde hesabı kitabı yapılmış ve bu evrenin yapısında değeri biçilmiş bir varlıktır.

Göğün ve yerin inşası, daha önce bazı önemli sırlarına işaret ettiğimiz biçimde, insanın yaradılışına ve temiz rızıklarla beslenmesine bağlanmaktadır. "Size şekil verip de şeklinizi güzel yapan, sizi temiz şeylerle rızıklandıran Allah'tır."

Bu mucizelerden ve bağışlardan sonra, öncekilere olduğu gibi, şu ifade yer almaktadır:

"İşte Rabbiniz Allah budur. Bütün alemleri yaratan Allah ne yücedir!" Yaratan, takdir eden, idare eden, sizi gözeten ve mülkünde size bir yer belirleyen bu Allah işte o sizin Rabbinizdir. "Allah, ne yücedir". Bereketi ne büyük ne çoktur! "Alemlerin Rabbidir!" Tüm alemlerin Rabbi.

65 - O diridir. O'ndan başka ilah yoktur. Dini yalnız O'na has kılarak O'na yalvarın. Övgü, alemlerin rabbi Allah içindir.

Evet, diri olan yalnız O'dur. Sonra elde edilmeyen, yaratılmayan, başlangıcı ve sonu olmayan, geçici ve perdeli olmayan değişme ve başkalaşım göstermeyen hayatın sahibi O'dur. Hayat kendisindendir. Hiçbir varlığın bu özelliklere sahip hayatı yoktur. O'nu eksik sıfatlardan tenzih ederiz. Yegane hayat sahibi O'dur.

İlahlıkta tek olan da O'dur. Zira yegane hayat sahibi yalnız O'dur. Öyleyse tek diri O'dur: Allah.

Bu mucizeler, bağışlar ve onları izleyen yorumlar önünde ve birlik gerçeği, ilahlık gerçeği ve Rabblik gerçeği ile insanın iç dünyasının dolduğu anların en hararetlisinde Hz. Peygamber'e direktif veriliyor. Hemşehrilerinin Allah dışında çağırdıklarına tapmasının yasaklandığını, alemlerin Rabbi olan Allah'a teslim olmakla emrolunduğunu insanlara açıklamasını isteyen bir direktiftir bu.


Kuran-i Kerim Tefsiri

O

Mü´min (Gafir)

O

66- Ey Muhammed! De ki: "Sizin, Allah'ı bırakıp da kulluk ettiklerinize kulluk etmek bana yasak kılınmıştır. Zira bana Rabbimden belgeler gelmiştir. Ben, alemlerin Rabbine teslim olmakla emrolundum."

Allah'ın ayetlerinden yüz çevirip, O'nun bağışlarını inkar edenlere söyle ki: Senin onların Allah dışında çağırdıklarına tapman yasaklanmıştır. Onlara de ki: Bu iş bana yasak oldu. Ve ben de onu bitirdim. "Zira bana Rabbimden belgeler gelmiştir." Yani elimde belge var. Ve ben buna inanmışım. Bu belgenin hakkıdır ki, ben ona kanaat getireyim, onu tasdik edeyim sonra gerçek olan sözü açıklıyayım. Allah'tan başkasına kulluğu sona erdirmek -ki bu red etmektir- ve Alemlerin Rabbine teslim olmakla -ki bu da kabul etmektir- yani bu iki yönü ile ancak inanç sistemi tamamlanmış olur.

Dış dünyadaki ayetleri böylece gözden geçirdikten sonra şimdi de yüce Allah'ın insanın iç dünyasına yerleştirdiği ayetlerinden birini sergilemektedir. Bu da insan hayatı ve onun geçirdiği evrelerle ilgili olan mucizedir. Bu hayat bir giriş yapılarak, Allah'ın önünde hayat gerçeğinin tümünün nasıl olduğunu açıklamaktadır:

67- Sizi topraktan, sonra nutfeden, sonra kan pıhtısından yaratan; sonra erginlik çağına ulaşmanız, sonra da yaşlanmanız için sizi yaşatan O'dur. Kiminiz daha önce öldürülür, kiminiz de belirlenmiş süreye ulaşırsınız. Belki artık düşünürsünüz.

İnsanın yaratılışı konusunda insan biliminin ulaşmadığı konular vardır. Zira bu konuların bazıları insanın varlığından önce vardı. Bunun yanında insanın yaratılışı konusunda insanın gördüğü ve gözlemlediği konular da vardır. Ancak insanlar bu konularda Kur'an'ın indirilişinden asırlar sonra yeni yeni bilgi sahibi olmaktadırlar.

İnsanın topraktan yaratılışı, insanın varlığından önce söz konusu olan bir gerçektir. Toprak bu yeryüzünde bütün hayatın temelidir. İnsanın hayatı da topraktandır. Bu harika olayın, dünya tarihinde ve hayat tarihinde çok önemli olan bu gelişmenin nasıl meydana geldiğini Allah'tan başkası bilemez. Bundan sonra insanların çiftleşme yoluyla çoğalmalarına gelince bu da erkeklik hücresi olan nutfenin (spermanın) yumurtacıkla buluşması, birleşmesi ve ikisinin rahimde embriyo şeklinde yerleşmeleri gerçekleşmektedir. Ceninlik aşamasının sonunda çocuk, ilk hücrenin yapısında çok büyük değişimler ve gelişimler gösterdikten sonra dünyaya gelir. Eğer ceninin ana rahminde geçirdiği bu aşamaları güzel bir biçimde incelersek bu aşamaların çocuğun doğumundan ölümüne kadar geçirdiği ve ayeti kerimelerin çocukluk, yaklaşık olarak otuz yaşlarına rastlayan olgunluk ve ihtiyarlık gibi bazı önemli aşamaları üzerinde durduğu merhalelerden daha karmaşık ve daha büyük olduklarını görürüz. Bunlar, zayıflığın iki tarafı arasında kuvvetliliğin en zirvede olduğunu somutlaştıran aşamalardır. "Kiminiz daha önce öldürülür." Bu aşamaların hepsine veya bir kısmına yetişmeden... "Kiminiz de belirlenmiş süreye ulaşırsınız." Belirlenmiş, bilinen bir süredir bu. Bir an dahi ne ondan ileri gidebilir ne de geri kalabilirsiniz. "Belki artık düşünürsünüz." Embriyonun ve yeni doğan çocuğun yolculuğunu izlemede, bu her iki yolculuğun gösterdiği güzel yaratmayı ve güzel oranlamayı-dengelemeyi düşünmekte aklın rolü gerçekten çok büyüktür.

Embriyonun geçirdiği değişim süreci gerçekten ilginç ve düşündürücüdür. Biz bu değişimin çoğu aşamalarını tıbbın, özellikle cenin biliminin gelişmesinden sonra öğrendik. Fakat Kur'an-ı Kerim'in bundan yaklaşık ondört asır önce bu kadar incelikle ceninden (embriyodan) bahsetmesi hayli dikkat çekmektedir. Akli başında olan bir insanın bu olgu karşısında durup düşünmeden adam akıllı bir değerlendirme yapmadan geçip gitmesi imkansızdır.

Ceninin ve çocuğun geçirdiği gelişim süreci hangi toplum içinde yaşarsa yaşasın ve akli olgunluğun hangi aşamasında bulunursa bulunsun beşeri duygu üzerinde etkili olmakta ve insanın kalbine dokunmaktadır. Her kuşak kendi bilgisi oranınca ve şartlarına göre bu dokunuşun etkisini yüreğinde hissetmektedir. Kur'an bu dokunuşla insanlığın bütün nesillerine hitap etmektedir... Onlar da bu dokunuşu hissetmektedirler... İster ona olumlu karşılık versinler ister olumsuz!

Bunun hemen ardından diriltme ve öldürme gerçeğine, yaratma ve yoktan var etme gerçeğine bir arada yer verilmektedir.


Kuran-i Kerim Tefsiri

O

Mü´min (Gafir)

O

68- Yaşatan ve öldüren O'dur. Bir işin olmasını istedi mi, ona sadece "ol" der o da olur.

Kur'an-ı Kerim'de hayat ve ölüm mucizelerine çokça işaret edilir. Zira bu iki gerçek insanın kalbini sert bir biçimde ve derinden sarsar. Ayrıca bunlar insanın hissedip gördüğü her şeyde apaçık olarak tekrar tekrar gördüğü olaylardır, realitelerdir. Diriltmenin ve öldürmenin ilk bakışta göze çarpanın ötesinde büyük anlamları vardır. Hayatın çeşitleri vardır. Ölümün de çeşitleri. Hayatın hiçbiri izi bulunmayan kupkuru bir toprağı gördükten sonra onun hayat dolu olgunluğunu görmek... Bir mevsimde yaprakları ve dalları ile kupkuru olan bir ağacı görüp sonra da onun her tarafından hayatın kaynadığını, yeşerdiğini, yapraklandığını ve çiçek açtığını... Sanki her tarafından hayatın coşup taştığını görmek... Yumurtayı sonra da ondan çıkan yavruyu görmek... Bir de bu sürecin tersini izlemek. Ölümden hayata doğru giden süreç gibi bir de hayattan ölüme doğru giden süreci seyretmek. Evet bu olayların hepsi insanın kalbine dokunmakta ve onu harekete geçirmektedir. İnsanlar durumlarına ve iç alemlerinin hallerine göre farklılık gösteren derecelerde bu olaylar üzerinde düşünür ve onlardan etkilenirler.

Hayat ve ölüm gerçeklerinden yaratma gerçeği ve yoktan var etme aracına geçilmektedir. Bu da Allah'ın dilemesidir. Yaratmaya yönelişinde somutlaşan iradesi. Herhangi bir şeyin yaratılması "ol" kelimesine bağlı. Onun ardından bir de bakmışsın ki, varlık "oluvermiş". En güzel yaratıcı olan Allah'ın şanı ne yücedir!

İnsan hayatının yaratılması önünde, hayat ve ölüm sahnelerinin, yaratma ve yoktan var etme gerçeğinin gölgesi altında Allah'ın ayetleri hakkında ileri geri söz etmek çok abes ve çirkin kaçmaktadır. Peygamberleri yalanlamak hayret ve nefret verici bir hareket olarak ortaya çıkmaktadır. Onun için bu eyleme, ürpertici bir kıyamet sahnesi biçiminde sunulan korkunç bir tehdit ile karşılık veriliyor:

69- "Allah'ın ayetleri hakkında tartışanların nası1 Hak'tan çevrildiklerini görmedin mi?"

70- "O, Kitab'ı duyurulması için elçilerimize gönderdiğimiz şeyleri yalanlayanlar, yakında bileceklerdir."

Bu, Allah'ın ayetlerinin sergilendiği bir ortamda O'nun ayetlerini kabul etmemek için tartışmaya girenlerin tutumlarına hayret etmenin ifadesidir. Bu hayret, ahirette onları bekleyen akıbetin açıklanması için bir giriş niteliğindedir.

"Allah'ın ayetleri hakkında tartışanların nasıl Hak'tan çevrildiklerini görmedin mi?"

"O, kitabı duyurulması için elçilerimize gönderdiğimiz şeyi yalanlayanlar..."

Aslında onlar bir tek kitabı, bir tek Peygamberi yalanlamışlardı. Fakat onlar bununla, bütün Peygamberlerin getirdiği her şeyi yalanlamış oluyorlardı. Zira tüm Peygamberler bir tek inanç sistemine çağırmışlardır. Bu da son Peygamber olan Hz. Muhammed'in (salât ve selam üzerine olsun) mesajında en mükemmel şeklini bulmuştur. Bu nedenle onlar, her Peygamberi ve her ilahi mesajı yalanlamış oldular. Tek olan gerçeğe ve tevhid akidesine çağıran Peygamberini yalanlayan önceki ve şimdiki herkes de aynı durumdadır. "Yakında bileceklerdir."

Sonra onların ileride neyi öğreneceklerini açıklıyor: Bu, sırf azap değil, azabın içinde aşağılanma ve horlanmadır.

71- Boyunlarında demir halkalar ve zincirler olduğu halde sürükleneceklerdir.

Davarların ve yırtıcı hayvanların sürüldükleri gibi sürülerek horlanacaklardır! Onlara neden saygı gösterilsin ki artık? Kendi elleriyle onurlarının, şereflerinin damgasını söküp atanlar onlar değil mi?

Bu azap ve bu aşağılama içinde sürülüp-çekildikten sonra gelip kaynar suya ve ateşe dayanıyorlar:

72- Kaynar suda sonra da ateşte yakılacaklardır.

Yani onlar köpekler gibi bağlanacak ve hapsedileceklerdir. Onlar için belirlenmiş olan yer kaynar su ve alevlenmiş ateşle doldurulacaktır. Onlar da varıp oraya gireceklerdir.

Onlar bu aşağılayıcı azabın içindeyken kendilerine bir de azarlama, aşağılama, sıkıştırma ve çaresiz bırakma amacı ile sorular yöneltiliyor:

73- Sonra onlara denilecektir Ortak koştuklarınız nerede? Allah'tan başka taptıklarınız?

Onlar bu soruya oyuna getirildiğini anlayan insanın hayıflanarak ve ümitsizlik içinde verdiği cevabı andıran bir şekilde cevap veriyorlar:

74 - Dediler ki: "Bizden uzaklaşıp kayboldular; hayır, meğer biz önceden hiçbir şeye tapmamışız. (Taptıklarımız hiçbir şey değilmiş)." İşte Allah kafirleri böyle şaşırtır.

Taptıklarımız kaybolup gittiler. Artık ne biz onlara varan bir yolu biliyoruz. Ne de onlar bize gelen yolu biliyorlar... Aslında biz daha önce hiçbir şeye çağırmamışız. Onların hepsi kuruntularmış, sapıklıklarmış!

75- Bu durum sizin yeryüzünde haksız olarak şımarmanızdan ve aşırı derecede sevinip böbürlenmenizdendir.

76- Cehennemin kapılarından, girin orada ebedi kalacaksınız. Kibirlenenlerin yeri ne kötüdür.

İmdat! Zincirler ve bukağılar içinde kaynar su ve ateşe nerede sürükleniyorlar acaba? Öyle anlaşılıyor ki bu, bir giriştir. Sonra cehenneme girecekler ve orada ebedi olarak kalacaklardır. "Büyüklük taslayanların yeri ne kötüdür." Bu aşağılanma, büyüklük taslamadan kaynaklanmıştır. İşte bu horlanma da o büyüklenmenin cezasıdır.

Zillet, aşağılanma ve korkunç azap, Allah'ın ayetleri hakkında ileri-geri konuşup-tartışma ve göğüsleri kabartan büyüklenmeyi tasvir eden bu sahne önünde... Evet işte bu sahne ve bu akıbet önünde Kur'an, Hz. Peygamber'e yöneliyor. Karşılaştığı büyüklenmeye ve yersiz tartışmalara karşı sabretmesi gerektiğini ve

her halde yüce Allah'ın gerçek olan sözüne güvenmesi lazım geldiğini öğütlüyor. İsterse yüce Allah onlara ilişkin sözünün bir kısmını hayatında kendisine göstersin isterse onun hayatına son versin ki işi tamamen kendi üzerine alsın. Mesele bütünü ile Allah'ın elindedir, Peygamber'in görevi sadece bildirmektir. Sonuçta onların hepsi O'na dönecektir.


Kuran-i Kerim Tefsiri

O

Mü´min (Gafir)

O

77- Ey Muhammed! Sabret, şüphesiz Allah'ın verdiği söz gerçektir. Onlara söz verdiğimiz azabın bir kısmını sana gösteririz veya seni öldürürüz, nasıl olsa onların dönüşü Bize'dir.

Burada üzerinde derin düşünülmesi gereken bir konuyu biraz açmak istiyoruz: Onca eziyetler, yalanlamalar, büyüklük taslamalar ve inatlaşmalarla karşılaşan Hz. Peygamber'e şu anlamda bir direktif veriliyor: Sen görevini yap; ötesine karışma. Sonuçlara gelince bu senin işin değildir. Hatta yüce Allah'ın büyüklük taslayanlara ve ilahi mesajı yalan sayanlara ilişkin sözünün yer yer gerçekleşmesini görüp vicdanen rahatlama bile senin kalbine yakışan bir duygu değildir. Sen sadece çalış, o kadar. Görevini yap ve geçip git. Dava senin davan değildir, mesele senin meselen değildir. İşin tamamı Allah'ın elindedir ve O dilediğini yapar.

Aman Allah'ım! Bu ne yücelik, bu ne ululuk! Bu ne mükemmel edep! Yüce Allah, Hz. Peygamber'in şahsında islam davasına gönül verenlerin bu adabı takınmalarını istiyor.

Bu insanın nefsine ağır gelen bir iştir. İnsan kalbinin doğal arzularına karşı sabretmeyi gerektiren bir iş. Herhalde bu nedenle surenin burasında sabretmeye dikkat çekiliyor. Bu daha önce dikkat çekilen bir olguya tekrar dikkat çekme değildir. Burada başka bir sabır çeşidine dikkat çekilmektedir. Bu sabır çeşidi belki de eziyetlere, büyüklenmelere ve yalanlamalara karşı sabretmekten daha zordur.

İnsan kalbinin yüce Allah'ın kendi düşmanlarını ve davasının düşmanlarını nasıl kıskıvrak yakalayıp cezalandırdığını görme isteğinden vazgeçmesi gerçekten zor bir i tir. Bu düşmanların bizzat düşmanlık yaptıkları ve saldırıya geçtikleri bir sırada Allah'ın onlara karşı cezasını görme isteğine karşı sabır kolay değildir. Fakat bu, yüce ilahi terbiye ve yüce Allah'ın seçkin kullarını özel biçimde hazırlaması, seçtiği kişinin gönlünü bu tür arzulardan arındırması ile gerçekleşebilir. Bu terbiyeden geçen, bu dinin düşmanlarına karşı muzaffer olma arzusuna dahi gönlünü kaptırmaz. Onun tüm arzusu görevini yapma arzusudur.

Böylesine köklü ve derin olan bu meseleden dolayı Allah yoluna çağıranların kalplerinin sürekli O'na yönelmeleri gerekmektedir. İlk bakışta tertemiz ve masum görünen fakat sonradan şeytanın içine girip vaziyet etmeye başladığı arzuların-isteklerin deryasından insanı kurtaracak cankurtaran simidi budur işte!

Bu bölüm geçen dersin sonunda yer alan yorumun bir eki niteliğindedir. Hz. Peygamberin ve müminlerin, Allah izin verene, sözünü ve cezaya ilişkin tehdidini gerçekleştirene kadar sabretmeleri için yönlendirilmeleri konusunu tamamlamaktadır. Yüce Allah'ın bu sözü ister Hz. Peygamber'in hayatında gerçekleşsin isterse onun vefatından sonraya kalsın fark etmez. Bu iş Peygamber'in işi değildir. Bu inanç sisteminin, ona inananların, bu konuda haksız yere tartışanların ve ona karşı büyüklenenlerin işi Allah'ın elindedir. Bu konuda hüküm yetkisine sahip olan sadece Allah'tır. İşte bu dinin hareketini götüren ve onun aşamalarını dilediği biçimde yönlendiren de O'dur.

Surenin kendisiyle noktalandığı bu yeni bölüm ise aynı gerçeğin başka yönlerini sergilemektedir.

Bu işin süreci, çok eski ve çok uzun olan bir süreçtir. Son Peygamber olan Hz. Muhammed (salat ve selam üzerine olsun) ve O'nun mesajı olan islam ile başlamış değildir. O'ndan önce de pek çok Peygamber gönderilmiştir. Bu Peygamberlerin bir kısmını yüce Allah Kur'an'da Hz. Muhammed'e (salat ve selam üzerine olsun) anlatmış bir kısmını ise anlatmamıştır.

Bu Peygamberlerin hepsi de yalanlama ve büyüklük taslama ile karşılanmış ve onların hepsinden mucizeler ve harikalar istenmiştir. Bu Peygamberlerin hepsi de yüce Allah'ın yalanlayıcıların ister istemez boyun eğmek zorunda kalacakları harika bir olay onlara göstermesini arzu etmiştir. Ne var ki, Allah'ın izni olmadan ve O'nun dilediği zaman gelmeden hiçbir mucize meydana gelmez. Çünkü bu dava O'nun davasıdır. Kendisi dilediği biçimde onu yürütür.

Bununla beraber, yüce Allah'ın mucizeleri evrene serpiştirilmiş durumdadır. Her zaman ve her yerde gözler önündedir. İşte bu bölümde söz konusu mucizelerden hayvanlar ve gemiler mucizesine yer verilmektedir. Hiç kimsenin inkar edemeyeceği diğer mucizelere ise genel olarak değinilmektedir.

Sure önceki milletlerin akıbetlerine ilişkin köklü bir dokunuşla sona ermektedir. Bunlar Hz. Muhammed'in (salat ve selam üzerine olsun) mesajını yalanlayanların tutumunu sergilemiş, güçlerine, bilgilerine ve uygarlıklarına güvenmiş kimselerdir. Doğal olarak Allah'ın yasası bundan dolayı onları kıskıvrak yakalamıştır:

"Fakat şiddetli azabımızı gördükleri zaman inanmaları, kendilerine bir fayda sağlamadı. Allah'ın kulları hakkında eskiden be ri yürürlükte olan yasası budur. İşte o zaman kafirler ziyana uğramışlardır." (Mümin Suresi, 85)

İşte hak ile batıl, iman ile küfür, iyilik ile azgınlık arasında sürüp gelen savaşı ta baştan bu son ayete kadar işleyen sure bu dokunuşla sona ermektedir.


Kuran-i Kerim Tefsiri

O

Mü´min (Gafir)

O

78- Andolsun, biz senden önce de Peygamberler gönderdik. Onlardan kiminin hayatını sana anlattık, kimini de anlatmadık. Hiçbir elçi, Allah'ın izni olmadan bir mucize getiremez. Allah'ın emri geldiği zaman hak yerine getirilir ve işte o zaman Allah'ın ayetlerini boşa çıkarmağa çalışanlar, hüsrana uğrarlar.

Daha önce islam dini nice badirelerden geçmiştir. Bu Kur'an'da yüce Allah bunların bazılarını Peygamberine anlatmış, bazılarını ise anlatmamıştır. Peygamberlerin durumları ile ilgili olarak anlattıkları arasında hedefe ulaştıran ve yol işaretleri belli olan yolun uzunluğuna işaret edilmekte, sürekli geçerli olan ve asla değişmeyen yasa dile getirilmekte, Peygamberlik gerçeği, Peygamberlerin görevleri ve hadleri en güzel biçimde açıklanmaktadır.

Ayet-i kerime insanın gönlünde sağlam biçimde yerleşmesi gereken bir gerçeği pekiştirmekte ve iyice sağlamlaşması için özellikle üzerinde durmaktadır:

"Allah'ın izni olmadan hiçbir Peygamber bir mucize yaratamaz:'

İnsan yürekten, davanın üstün gelmesini ve ona karşı çıkanların tezelden boyun eğmelerini arzu eder. -İsterse bu gönül bir Peygamberin gönlü olsun fark etmez- Bu nedenle her türlü büyüklük taslamayı, inatlaşmayı yok edecek harika bir mucize arar. Ne var ki yüce Allah seçkin kullarının sınırsız sabır zırhına bürünmelerini istemektedir. Nefislerini bu potada eritmelerini dilemektedir. Böylece onlar bu konuda ellerinde hiçbir şey olmadığını daha rahat kavrayacaklar, mesajı ilettikleri taktirde görevlerinin bittiğini anlayacaklardır. Mucize göndermenin ise, onun elinde olduğunu, dilediğinde onu yaratacağını kavrarlar. Böylece kalpleri huzura kavuşur, rahatlar ve sakinleşir. Ellerinden gelen her şeyi en güzel biçimde yerine getirdikten sonra bunun ötesini Allah'a bırakmaları kolaylaşır.

Yine yüce Allah insanlara ilahlık gerçeğinin Peygamberlik gerçeğinin yapısını kavratacak ve Peygamberlerin insanlar arasında yetişen insanlar olduklarını, yüce Allah'ın onları seçtiğini, onların görevlerini belirlediğini, onların bu görevlerinin sınırlarını aşmaya güçlerinin yetmediğini ve böylesi bir işe teşebbüs de etmediklerini kavratmak istiyor.

İnsanlara şunu da kavratıyor: Mucizelerin geciktirilmesi Allah'ın insanlara merhametindendir. Zira Allah'ın yasası mucizelerin ortaya çıkışından sonra yine de ilahi mesajı yalan sayanları bu dünyada yok etmeyi gerektirmektedir. Demek ki Allah'ın mucizeyi geciktirmesi onlara zaman tanıması demektir ve bu da Allah'ın onlara acımasından kaynaklanmaktadır.

"Allah'ın emri geldiği zaman hak yerine getirilir ve işte o zaman Allah'ın ayetlerini boşa çıkarmaya çalışanlar hüsrana uğrarlar."

Allah'ın son hükmünden sonra ne iyilik yapmaya, ne tevbe etmeye ne de dönüş yapmaya zaman kalır.

Şimdi de harika bir olayın meydana gelmesini isteyenler, yüce Allah'ın gözler önünde bulunan fakat uzun zaman göz önünde kaldıkları için unutulan ayetlerine-mucizelerine yöneltilmektedirler. Aslında onlar bu gözler önündeki harikalar üzerinde biraz düşünselerdi bunların istedikleri harikaların kendileri olduklarını görürlerdi. Zira bunlar da ilahlığa tanıklık etmektedirler. Çünkü Allah'tan başka birinin onları yarattığını iddia etmek saçma olduğu gibi bunların düzenleyen-dileyen bir yaratıcı olmadan yaratıldıklarını iddia etmek de saçmadır.


Kuran-i Kerim Tefsiri

O

Mü´min (Gafir)

O

79- Binek olarak kullanmanız ve yemeniz için hayvanları sizin için yaratan Allah'tır.

80- Onlardan sizin için daha nice faydalar vardır, gönüllerinizdeki arzulara, onlara binerek ulaşırsınız. Onların ve gemilerin üstünde taşınırsınız.

Bu hayvanların yaratılmaları da insanın yaratılması gibi harika bir mucizedir. Onlara hayatın verilmesi, yapılarının oluşumu ve şekillendirilmesi hep birer harikadır! İnsan bunların hiç birini kendisinin yaptığını iddia edemez! Bu hayvanların insanın emrine ve hizmetine verilmeleri... Vücutları ve güçleri yönünden insanı kat kat katlayabilen hayvanların Allah tarafından onun emrine verilmeleri... "Binek olarak kullanmanız ve yemeniz için hayvanları sizin için yaratan Allah'tır."

Evet "Bunların hepsi kendiliğinden böyle var olmuşlardır; o kadar! İnsana oranla bunlar harika birer mucize değildir! Bunlar, onları yaratan, onlara ve insana verdiği özelliklerle kendilerini insanın hizmetine veren yaratıcının varlığını göstermezler!" şeklindeki bir yaklaşıma bu apaçık gerçekler nedeniyle saygılı bakmak doğru olmaz. Zira fıtratın mantığı hiçbir tartışmaya ve direnmeye meydan vermeyecek biçimde söz konusu gerçekleri kabul etmektedir.

Onlara bu harika ayetlerde yer alan büyük nimetler de hatırlatılıyor: "Kimine binesiniz, kiminin etini yiyesiniz, içinizdeki ihtiyacınıza ulaşasınız, onların ve gemilerin üzerinde taşınasını z diye."

Onların gönüllerindeki ihtiyaçlar ve hayvanların sırtından elde ettikleri yararlar özellikle o zamanda büyük ve önemli ihtiyaçlardı. Taşıma, ulaşım ve haberleşme araçlarının sadece bu hayvanlarla sınırlı olduğu sırada bunun ciddi önemi vardı. Bugün de hatta yarın da bu hayvanların sırtından karşılanan ihtiyaçlar az değildir. Bugün dahi tren, araba ve uçağın varlığına rağmen dağlık bölgelerde ulaşım ancak hayvanlarla sağlanmaktadır. Zira burada hayvanların ayaklarından başka hiçbir şey için elverişli olmayan dar geçitler ve daracık yollardan başka bir yol yoktur!

"Onların ve gemilerin üstünde taşınırsınız."

"Bu da diğeri gibi Allah'ın mucizelerinden biridir. Allah'ın imana verdiği nimetlerden biridir. Geminin su üzerinde yüzmesi yeri-göğü,.yaşı-kurusu ile bu evrenin özünde eşyanın ve elementlerin yapısında bulunan değişmez yasalara ve uygunluklara dayanmaktadır. Geminin su üzerinde seyretmesi için bu faktörlerin bulunması şarttır. Gemi ister yelkenle, ister buharla ister atom enerjisiyle isterse yüce Allah'ın bu kainata yerleştirdiği ve insanın kullanabileceği başka bir enerji çeşidi ile çalışsın fark etmez. İşte bu nedenle bu olayın da Allah'ın mucizeleri ve nimetleri arasında sayıldığını görüyoruz.

Bu evrenin içinde serpiştirilmiş halde bulunan bu türden nice mucizeler var ki aklı başında bir insan onları inkar edemez:


Kuran-i Kerim Tefsiri

O

Mü´min (Gafir)

O

81- Allah size ayetlerini gösteriyor. Allah'ın ayetlerinden hangisini inkar ediyorsunuz?

Evet inkar edenler ve Allah'ın ayetleri hakkında ileri-geri konuşarak tartışan, hatıl-saçma şeyleri savunarak onunla gerçeği örtmeye çalışanlar vardır. Fakat bunların hiçbiri gerçeğe ulaşmak için uğraşmamaktadır. Gerçeği çarpıtmakta, amaçlı yaklaşmakta, büyüklük taslamakta veya demogoji yapmaktadır.

Kimileri Firavun ve benzerleri gibi bir azgın oldukları için Allah'ın apaçık mucizeleri hakkında tartışmaktadır. İktidarının, tahtının elinden alınmasından korkmaktadır. Zira bu tür zalimlerin tahtı, hakkın karşısında duramayacak olan efsanelere dayanmaktadır. Hakkın temeli ise tek olan ilahlık gerçeğinin sağlam biçimde yerleşmesidir.

Kimileri iktidara yönelik bir ideolojik görüş sahibi oldukları için Allah'ın ayetleri hakkında tartışmaktadırlar. Mesela komünizm gibi. Bu ideoloji, insanların gönüllerinde ilahi olan inanç gerçeği yerleştiğinde dağılmaktadır. Zira o, insanları yere yapıştırmak ve kalplerini midelerine ve bedenlerinin ihtiraslarına, arzularına bağlamak istemektedir. İnsanları, kendi ideolojilerine kulluk yapsınlar, liderlerine tapsınlar diye Allah'a tapmaktan uzaklaştırmaktadırlar!

Kimileri de -orta çağda kilise tarihinde yaşandığı gibi- din adamlarının baskısı ile mücadele ederken Allah'ın gerçek ayetlerini de silip-süpürmektedir. O bu baskıdan kurtulmak istemektedir. Hedefini şaşırarak kilisenin adına insanların köleleştirildiği ilahını red etmektedir.

Daha bunun gibi nice sebepler vardır. Yalnız fıtratın mantığı bu tür tartışmalardan tiksinir. Varlığın vicdanında özünde sağlam yer eden ve her tür tartışmaya rağmen yüce Allah'ın mucizelerinin dile getirdiği değişmeyen gerçeği kabul eder!

Surenin en sonunda ise şu kuvvetli dokunuş yer alır:


Kuran-i Kerim Tefsiri

O

Mü´min (Gafir)

O

82- Yeryüzünde dolaşıp, kendilerinden daha çok, daha kuvvetli, yeryüzünde bıraktıkları eserler, daha sağlam olan, öncekilerin sonlarının nasıl olduğunu görmezler mi? Kazandıkları, onlara bir fayda vermemişti.

83- Peygamberleri, onlara belgelerle gelince, kendilerinden olan bilgiden gururlandılar da, alaya aldıkları şey kendilerini salıverdi.

İnsanlık tarihinde önceki milletlerin sonlarına ilişkin çok bilgi vardır. Bunların bir kısmının bugüne kadar yaşayan ve onların yapılarını ortaya koyan kalıntıları vardır. Bazılarının akıbetlerine ilişkin haberler dilden dile dolaşan rivayetlerle bize kadar gelmiştir. Ya da belgeler ve kitaplar bunları muhafaza etmişlerdir. İnsanlığın seyir çizgisinde bunlar değişmeyen gerçekleri ifade ettikleri için Kur'an çoğu zaman kalpleri onlara doğru çevirir. Zira bu akıbetlerin insanın ruhu üzerinde de köklü-derin etkileri vardır. Kur'an-ı Kerim onu gönderen Allah'ın sınırsız bilgisi gerçeği olarak fıtrat gerçeğinden, onun kanallarından iç dünyasından insana hitab eder. Bazıları ufak bir dokunuşla açılan, üzeri tortularla örtülmüş bulunanları ise, ancak defalarca çalınmakla ancak açılabilen kapılardan fıtrata seslenir!

İşte burada onlara soru sormakta açık bir göz, hassas bir duyarlılık ve basiretli bir kalp ile yeryüzünü dolaşmalarını teşvik etmektedir ki, gözlerini açıp baksınlar. Önceleri yeryüzünde yaşayanların halini düşünsünler. Burada işledikleri yüzünden başlarına nelerin geldiğini anlasınlar.

"Yeryüzünde dolaşıp, kendilerinden daha çok, daha kuvvetli, yeryüzünde bıraktıkları eserler, daha sağlam olan, öncekilerin sonlarının nasıl olduğunu görmezler mi?"

Sonlarının nasıl olduğu ortaya konmadan, öncekilerin durumları tasvir ediliyor. Dengenin kurulması ve tam bir ders ve ibret sahnesi olması için onların durumları ile karşılaştırma yapılıyor.

Sayıları çoktu. Güçleri fazlaydı, uygarlıkta daha ileri idiler. Peygamber dönemindeki araplardan önce yaşayan nesiller ve milletler de bunlardandı. Yüce Allah bunların bir kesimini Peygamberine anlatmış bir kesimini de anlatmamıştı. Bunlarında bazılarının kıssalarını araplar biliyor ve gerilerinde kalıntılarını görüyorlardı.

"Kazandıkları, onlara bir fayda vermemişti."

Güçleri, sayılarının çokluğu ve uygarlıkları onları koruyamadı. Halbuki onlar bunlarla iftihar ediyor ve onlarla böbürleniyorlardı. Hatta onların sapıklıklarının temeli ve yok edilmelerinin nedeni buydu.

"Peygamberleri, onlara belgelerle gelince, kendilerinden olan bilgiden gururlandılar."

İmansız ilim beladır. Kör eden ve azdıran bir bela. Çünkü bu tür yüzeysel bilgi insanı gurura iter. Bu bilgi sahibi bilgisiyle büyük güçlere hükmettiğini, büyük işler yapmaya gücünün yettiğini zanneder. Kendi konumunu ve değerini takdir etmede yanılır. Bilmediği korkunç boyutları, derinlikleri unutur. Halbuki bunların hepsi kainatta vardır. Kendisi bunlara hükmetmemekte hatta onları kavrayamamaktadır. Onların bize yakın olan uçları-kenarları dışında hiçbir şeyi bilmemektedir. İşte bilmediği için şişmekte, kendisini olduğundan büyük görmeye başlamakta, ilmi onu basitleştirmekte ve cahilliğini unutturmaktadır. Eğer bu adam bildikleriyle bilmediklerini karşılaştırsaydı, bu evrende gücünün yettiği ile yetmediği şeyleri karşılaştırsaydı, hatta surenin sırrını biraz düşünseydi, büyüklük taslaması söner ve kendisini basitleştiren sevincinden kurtulurdu.

Bunlar kendi ilimlerine güvenip bunun ötesindekileri kendilerine hatırlatanları alaya almışlardır:

"Alaya aldıkları şey kendilerini salıverdi."

Allah'ın ibret olacak biçimde kıskıvrak yakalayan azabını gördüklerinde maskeleri düşüverdi. Ne kadar aldandıklarını anladılar. İnkar ettiklerini kabul etmeye başladılar. Allah'ın birliğini kabullendiler. Allah dışında ona koştukları ortakları reddettiler. Fakat artık iş işten geçmiş bulunmaktadır.


Kuran-i Kerim Tefsiri

O

Mü´min (Gafir)

O

84- Ne zaman ki, şiddetli azabımızı gördüler: "Tek Allah'a inandık ve O'na ortak koştuğumuz şeyleri inkar ettik "dediler.

85- Fakat şiddetli azabımızı gördükleri zaman inanmaları, kendilerine bir fayda sağlamadı. Allah'ın kulları hakkında eskiden beri yürürlükte olan yasası budur. İşte o zaman kafirler ziyana uğramışlardır.

Böyledir. Çünkü Allah'ın azabı gelip çattıktan sonra tevbenin kabul edilmemesi öteden beri gelen sünnetullah gereğidir. Bu korku tevbesidir, iman tevbesi değil.

"Allah'ın kulları hakkında eskiden beri yürürlükte olan yasası budur." Allah'ın yasası ise kesindir. Sarsılmaz, değişmez ve yolundan sapmaz.

"İşte o zaman kafirler ziyana uğramışlardır."

Bu ürpertici sahnenin, ilahi mesajları yalan sayanları kıskıvrak yakalayan Allah'ın cezası sahnesinin, onların ürkekliklerini ve feryatlarını somutlaştıran boyun eğdiklerini ve teslim olduklarını sergileyen sahnenin üzerine perde kapanıyor. Sure sona eriyor. Böylece bu son surenin havası, etkisi ve asıl konusu ile tam bir uyum sağlıyor.

Surenin içinde yer yer Mekke'de inen surelerin ele aldıkları inanç konularına; tevhid, diriliş ve vahiy konularına da değinildi. Fakat bu konular surenin ön landa olan konuları değildir. Hak-batıl, iman-küfür ve iyilik-kötülük arasındaki savaş hep ön planda tutuldu. İşte bu savaş ile ilgili konular "Surenin kişiliğini" ve diğer Kur'an sureleri arasındaki belirgin özelliklerini ortaya koydu...

MÜMİN SURESİNİN SONU


Mü´minun
1-11
12-16
17-22
23-25
26-30
31-41
42-44
45-50
51-52
53-56
57-61
62-67
68-74
75-77
78-80
81-83
84-89
90-92
93-99
100-104
105-115
116-118


Kuran-i Kerim Tefsiri

O

Mü´minün

O

1- Mü'minler kurtuluşa, mutluluğa ermişlerdir.

2- Onlar ki, huşu içinde namaz kılarlar.

3- Onlar ki, boş ve yararsız şeylerle ilgilenmezler.

4- Onlar ki, zekâtı aksatmaksızın, tam olarak verirler.

5- Onlar ki; edep yerlerini sakınırlar.

6- Onlar yalnız eşleri ve cariyeleri dışında mahrem yerlerini herkesten korurlar. Bu iki durumda ayıplanmaları sözkonusu değildir.

7- Bunların ötesine geçmek isteyenler, yasal sınırı aşmış olurlar.

8- Onlar ki, uhdelerine verilen emanetleri korurlar ve sözlerini tutarlar.

9- Onlar ki, namazlarını aksatmaksızın kılarlar.

10- İşte onlar "varis "lerdir.

11- Yani "`Firdevs" cennetinin mirasçılarıdırlar, sürekli olarak orada kalacaklardır.

Bu gerçek bir vaaddir. Daha doğrusu mü'minlerin kurtuluşa erdiklerine ilişkin pekiştirilmiş bir karardır. Bu Allah'ın verdiği bir sözdür ve Allah sözünden dönmez. Bu Allah'ın verdiği bir karardır, bu kararı hiç kimse geri çeviremez. Hem dünya hem ahiret kurtuluşu... Mü'min ferdin ve mü'min toplumun kurtuluşu... Mü'minin kalbi ile hissettiği, pratik hayatında doğruluğunun kanıtlarını gözlemlediği kurtuluşu... Bu kurtuluş insanların bildiği tüm anlamları içerir, bunun yanında yüce Allah'ın sadece mü'min kullarına özgü kıldığı ama diğer insanların bilmediği anlamları da içerir.

Peki yüce Allah'ın kendileri hakkında bu belgeyi yazdığı, bu sözü verdiği, kurtulduklarına ilişkin bu duyuruyu yaptığı mü'minler kimlerdir?

Yeryüzünde kendilerine iyilik, zafer, mutluluk, başarı ve iyi bir geçim öngörülen mü'minler kimlerdir? Kendilerine ahiret hayatında başarı, kurtuluş, sevap ve hoşnutluk yazılan, bunun yanında dünya ve ahirette sadece yüce Allah'ın bildiği daha nice iyilikler vadedilen mü'minler kimlerdir?"

Kimdir bu varisler? Firdevs cennetine varis olup orada sonsuza kadar kalacak olan mü'minler?

İşte onlar, surenin açılış ayetinden sonra nitelikleri ayrıntılı olarak sunulan şu kimselerdir?

"Onlar ki, huşu içinde namaz kılarlar."

"Onlar ki, boş ve yararsız şeylerle ilgilenmezler."

"Onlar ki, zekâtı aksatmaksızın, tam olarak verirler."

"Onlar, yalnız eşleri ve cariyeleri dışında mahrem yerlerini herkesten korurlar. Bu iki durumda ayıplanmaları sözkonusu değildir."

"Bunların ötesine geçmek isteyenler, yasal sınırı aşmış olurlar."

"Onlar ki, uhdelerine verilen emanetleri korurlar ve sözlerini tutarlar:"

"Onlar ki, namazlarını aksatmaksızın kılarlar."

Peki bu niteliklerin değeri nedir? Bu niteliklerin değeri en yüce ufuklarda, müslümanın kişiliğini çizmesindedir. Allah'ın peygamberi, onun yarattıklarının en hayırlısı, Rabb'i tarafından en güzel şekilde terbiye edilen ve yüce kitab'ında: "Kuşkusuz sen yüce bir ahlâk üzeresin" (Kalem Suresi, 4) diye ahlâkının yüceliğine şahitlik edilen Hz. Muhammed'in -salât ve selâm üzérine olsun- yeraldığı ufuktur bu. Nitekim Hz. Aişe'ye -Allah ondan razı olsun- ahlâkı sorulmuş o da "O'nun ahlâkı Kur'andı" demiş, sonra da bu surenin "Mü'minler kurtuluşa, mutluluğa ermişlerdir" ayetinden "onlar ki, namazlarını aksatmaksızın kılarlar" ayetine kadar okumuş ve "işte böyleydi Resulullah" demişti. (Nesai rivayet etmiştir.)

Bir kez daha soruyoruz... Bizzat bu niteliklerin değeri nedir? Fert ve toplum hayatında, insan türünün hayatında ne gibi bir değer vardır bu niteliklerin?

"Onlar ki, huşu içinde namaz kılarlar." Kalpleri namazda, Allah'ın huzurunda bulunmanın heybeti ile titrer. Bu yüzden durulur ve derinden ürperir. Bu ürperti oradan organlara, duygu ve hareketlere yansır. Allah'ın huzurunda O'nun ululuğuna bürünür ruhları. Zihinlerini kurcalayan tüm uğraşlar kaybolur. Allah'ın ululuğunun bilincine vardıkları onunla konuşmanın verdiği huzuru hissettikleri için başka bir şeyle uğraşmazlar. Bu kutsal huzurdayken, çevrelerinde bulunan, âkıllarında yereden her şey bir kenara çekilir, kaybolur. Allah'dan başkasını görmezler. Sadece O'nu hissederler. Ancak namazdaki sözlerin anlamlarından zevk alırlar. Vicdanları her türlü kirden arınır. Her türlü leke silinir gider. Allah'ın ululuğu karşısında bunun dışında hiçbir şey barınmaz içlerinde. İşte bu noktada boşlukta yüzen zerre, ana kaynağı ile buluşur. Şaşkın ruh yolunu bulur, ürkek kalp sığınağını tanır. Bu anda Allah'a bağlanamayan bütün değerler, eşyalar ve şahıslar küçülür gider.

"Onlar ki, boş ve yararsız şeylerle ilgilenmezler." Boş sözlerden, boş hareketlerden, boş ilgi ve düşüncelerden kaçınırlar. Çünkü mü'minin kalbini boş şeylerden, oyun ve eğlenceden, gereksiz ve yakışıksız şeylerden alıkoyan uğraşları vardır. Allah ı anmak, O'nun ululuğunu tasavvur etmek, O'nun iç ve dış alemde yeralan ayetlerini kavramaya çalışmak gibi uğraşları vardır. Evrensel sahnelerin herbiri, insan aklını bütünüyle kaplayacak niteliktedir. İnsanın düşüncesini uğraştıracak, vicdanını harekete geçirecek özelliktedir. Sonra, mü'minin kalbinin inancın yükümlülükleri gibi uğraşıları da var. Kalbi arındırmak, ruhu ve vicdanı temizlemek gibi uğraşıları vardır. Hayat tarzında yerine getirmesi gereken sorumlulukları, imanın öngördüğü yüce hayat düzeyini koruma çabaları vardır. İyiliği emretmek, kötülükten sakındırmak, toplumsal hayatı bozulmaktan ve sapıklıktan korumak gibi yükümlülükleri vardır. İnancını korumak, zafere ulaştırmak ve her zaman üstün tutmak için cihad etmek, düşmanların komplolarına karşı gece gündüz uyanık bulunmak gibi görevleri vardır... Bunlar hiçbir zaman bitmeyen, sonu gelmeyen sorumluluklardır. Mü'min bunları görmezlikten gelemez, kendini bunlara karşı sorumsuz sayamaz. Bunların hepsi de farzdır, ya farz-ı ayn ya da farz-ı kifayedir. Bütün bu görev ve yükümlülükler insanın tüm emeğini, tüm ömrünü kaplayacak yeterliliktedir. İnsanın gücü, enerjisi sınırlıdır.. Bu güç ve enerji ya insan hayatını iyileştiren, geliştirip kalkındıran bir yönde harcanacak ya da gereksiz şeyler uğruna, boşu boşuna, oyun ve eğlence için harcanacaktır. Oysa mü'min inancının gereği olarak bu enerjiyi yapıcı bir amaçla dünyanın kalkınma ve ıslahı için harcamak zorundadır.

Bu durum mü'minin kimi zaman dinlenmeyeceği anlamına gelmez. Fakat bu başka, gereksiz ve yakışıksız davranışlar, boş ve anlamsız hareketler başkadır.

"Onlar ki, zekâtı aksatmaksızın, tam olarak verirler." Allah'a yöneldikten, hayatta boş ve anlamsız şeyleri yapmaktan kaçındıktan sonra... Zekât kalp ve malın temizliğidir: Kalbin cimrilikten temizlenmesi, kişinin bencillikten kurtulmasıdır, şeytanın fakirlik konusunda verdiği vesveselere üstün gelmesidir. Allah katındaki karşılık ve mükafata güvenmesidir. Mal için temizliktir zekât. Geri kalanını temiz ve helal kılar. Zorunlu durumların dışında artık hiç kimsenin hakkı yoktur bu malda. Bu mal etrafında herhangi bir kuşku, herhangi bir dedikodu çıkarılamaz. Zekât, toplumun bir kesimi, her şeyden mahrum, yoksulluk içinde yaşarken diğer kesiminin bolluk içinde tantanalı bir hayat yaşamasından dolayı meydana gelèn dengesizliğe karşı koruyucu bir kalkandır. Zekât bütün fertler için 'toplumsal bir güvencedir. Çaresizlerin toplumsal garantisidir. Çözülmeye ve dağılmaya karşı toplumun sigortasıdır.

"Onlar ki, edep yerlerini sakınırlar."

Bu ruhun, yuvanın ve çevrenin temizliğidir. Nefsin, ailenin ve toplumun arınmasıdır. Bu temizlik ve arınma; mahrem yerleri helâl olma yanların bulaşıp kirletmesine, kalbin helâl olmayan şeylere ilgi duymasına, toplumda şehvet ve arzuların hesapsız bir şekilde başını alıp gitmesine, ailenin ve soyun bozulmasına karşı korunmakla sağlanır..

Şehvet ve arzuların bir sınır tanımadan başını alıp gittiği bir toplum çözülme ve bozulma ile karşı karşıya kalmış bir toplumdur. Çünkü orada yuvanın güvenliği, ailenim dokunulmazlığı yok demektir. Aile, toplum binasını oluşturan ilk ve temel birimdir. Çocuğun doğup geliştiği yuvadır. Yuvanın ve gelişme ortamının sağlıklı olması, anne-babanın birbirlerine güven duyup bu yuvayı ve içindeki yavruları gözetmesi için bu ortamın güvenli, sağlam ve temiz olması kaçınılmazdır.

İçinde şehvetin hiçbir sınır tanımadan kol gezdiği bir toplum, insanlık basamaklarından aşağıya doğru yuvarlanan pis bir toplumdur. insanlık düzeyinin yüksekliğini gösteren şaşmaz ölçü, insanın iradesine hükmedip ona üstünlük sağlamasıdır. Fıtri istekleri temiz ve verimli bir yöne kanalize edilmesidir. Artık çocuklar dünyaya geliş yollarından dolayı kınanmazlar, çünkü bu temiz ve bilinen bir yoldur. Bu yolda her çocuk babasını tanır. Döllenme dürtüsü ile dişinin önüne gelen erkekle çiftleştiği, insanlık düzeyinden çok aşağı hayvanlarınki gibi bir durum sözkonusu değil. Çünkü burada yavru nasıl türediğini, nereden geldiğini bilemez.

Burada Kur'an-ı Kerim erkeğin, hayatın tohumlarını ekeceği uygun ve helâl yerleri gösteriyor: "Onlar, yalnız eşleri ve cariyeleri dışında mahrem yerlerini herkesten korurlar. Bu iki durumda ayıplanmaları sözkonusu değildir." Eşler meselesi şüphe götürmeyen, tartışmayı gerektirmeyen bir meseledir. Çünkü bu yasal ve bilinen bir kurumdur. Sahip olunan cariyeler meselesine gelince; bu konuda biraz açıklamada bulunmak gerekir.

Fi Zilâl-il Kur'an'da (Bakara suresi 177. Ayetin açıklaması) kölelik meselesi hakkında geniş açıklamalarda bulunduk. Orada şöyle demiştik. İslâm'ın geldiği zamanlarda kölelik kurumu evrensel bir kurumdu, savaş esirlerinin köleleştirilmesi uluslararası boyutta geçerliliği olan bir uygulamaydı. İslâm, karşısına maddi güçleriyle dikilen düşmanları ile amansız bir savaşa tutuşmuşken, tek taraflı olarak bu uygulamaya son veremezdi. Düşmanlarının elinde bulunan esir müslümanlar köleleştirilirken, düşmanlarından esir düşenleri serbest bırakamazdı. Ama -savaş esirlerinin dışında- İslâm köleliğin bütün kaynaklarını kurutmuştur: Böylece insanlık için esirler meselesinde uluslararası boyutta bağlayıcılığı olan bir uygulamanın başlatılmasına imkân sağlamıştır.

Bundan dolayı İslâm ordusunun eline kadın esirler geçtiğinde, misillemede bulunma kuralı bu kadınların köleleştirilmesini öngörüyordu. Ayrıca nikahlı eşlerin düzeyine çıkmamaları da bu kuralın gereğiydi. Bu yüzden İslâm, sadece onlara sahip olanların onlardan yararlanmasına izin verdi. Bunun yanında köleleri özgür bırakmak için İslâm'ın öngördüğü birçok sebepten herhangi biri yerine gelir gelmez bunların serbest bırakılmasını öngörüyordu.

Belki de bu yararlanmada bizzat bu kadın esirlerin fıtri ihtiyaçları gözönünde bulundurulmuştur. Böylece bu ihtiyaçlarını neslin karışmasına neden olan pis ve kural tanımaz yollardan tatmin etmelerine engel olunmuş olur. Nitekim, günümüzde köleliğin kaldırılmasına ilişkin antlaşmalardan sonra bile savaş esiri kadınlarla İslâm'ın sevmediği bu ahlâksız ilişkiye girilmektedir. Bu durum Allah'ın izni ile özgürlüklerine kavuşana kadar sürmektedir. İslâm'da cariyenin özgürlüğüne kavuşmasının birçok yolu vardır. Eğer efendisinden bir çocuk doğurur ve efendisi ölürse cariye özgürlüğüne kavuşur. Efendisi isteyerek veya bir günahına kefaret ederek serbest bıraktığında yine özgürlüğüne kavuşur. Cariye belli bir meblağ mal karşılığında serbest bırakılması için anlaşır ve bu malı efendisine öderse serbest kalır. Yine cariyenin yüzüne tokat vuracak olursa bunun kefareti cariyenin serbest bırakılmasıdır.

Kısacası savaş esirlerinin köleleştirilmesi bir döneme özgü bir zorunluluktu. Kölelik kurumu, savaş esirlerinin köleleştirilmesini öngörèn bir dünyada misillemede bulunma kuralının bir sonucuydu. Kesinlikle İslâmın toplumsal düzeninin bir parçası değildir.

"Bunların ötesine geçmek isteyenler, yasal sınırı aşmış olurlar." Eşlerin ve cariyelerin fazlasını isteme için hiçbir,yol açık değildir artık. Bunun ötesine geçmek isteyen normal sınırı aşmış, serbest bölgeyi geçip harama düşmüştür. Nikâh veya cihadla haketmediği ırzlara tecavüz etmiştir. Burada yasak bir bölgede gezdiğinin bilincinde olan kişi bozulur. Bir güvencesi ve garantisi kalmadığı için aile de bozulur. Bağları koptuğu, temeli dağıldığı için toplum düzeni de bozulur. İşte İslâmın üzerine titrediği, özenle korumak istediği bunlardır.

EMANETE VE SÖZE BAĞLILIK

`Onlar ki, uhdelerine verilen emanetleri korurlar ve sözlerini tutarlar." Fert olarak emanetlerine ve sözlerine bağlı kalırlar. Toplum olarak da öyle. Gerek ferdin, gerekse toplumun boynuna yüklenmiş birçok emanet vardır.

En başta da fıtrat emaneti gelir. Yüce Allah onu varlık bütününe egemen olan yasalar sistemi ile uyumlu ve aynı doğrultuda yaratmıştır. O da bu varlığın bir parçasıdır, birlikte yüce yaratıcının varlığına ve birliğine tanıklık oluşturmaktadırlar. Çünkü fıtrat içten gelen bir sezgi ile hem kendisine hem de varlık bütününe egemen olan yasalar sisteminin birliğini ayrıca bu sistemi belirleyip bu varlığı yönlendiren iradenin birliğini bilir. Mü'minler bu büyük emaneti gözetirler ve fıtratlarının bu doğrultudan sapmasına izin vermezler. Yaratıcının varlığına ve. birliğine tanıklık eden bu emaneti her zaman korurlar. Bundan sonra bu büyük emaneti izleyen diğer emanetler gelir.

Aynı şekilde bağlı kalınması gereken ilk antlaşma da fıtrat antlaşmasıdır. Bu antlaşmayı yüce Allah, insan fıtratı ile kendi varlığına ve birliğine iman etmesi şartı ile gerçekleştirmiştir. Bütün sözleşme ve antlaşmalar bu ilk antlaşmaya dayanır. Bu yüzden mü'min yaptığı bütün sözleşmelerde Allah'ı şahit tutar. O'na bağlılık içinde Allah korkusunu gözönünde bulundurur.

Müslüman toplum bütün emanetlerinden sorumludur. Yüce Allah'la yaptığı sözleşmeden, bu sözleşmenin öngördüğü yükümlülüklerden sorumludur. Ayeti kerime sözü kısa ve tüm emanet ve sözleşmeleri kapsayacak şekilde genel tutuyor. Mü'minleri emanetlerine ve antlaşmalarına bağlı kimseler olarak tanımlıyor. Bu onların her zamanki nitelikleridir. Emanetler yerine getirilmediği, antlaşmalar gözetilmediği toplumda yeralan herkes, bu kuralları sosyal hayatın temeli olarak görmediği sürece toplum hayatı doğru ve sağlıklı bir görünüm arzedemez. Güven ve huzurun yaygınlaşması için bu ilkelere bağlılık bir zorunluluktur.

"Onlar ki, namazlarını aksatmaksızın kılarlar." Tembellikten dolayı namazlarını geçirmezler, namazı kılma konusunda ihmalkâr davranmazlar. Nasıl kılınması gerekiyorsa öyle kılarlar, namazı kısaltmazlar. Tam vaktinde, farzıyla, sünnetiyle, eksiksiz kılarlar. Bütün kuralları, bütün hareketleri yerine getirirler. Canlı ve gönüllerini bütünüyle namazın anlamı ile doldurarak kılarlar. Bu duygu ile vicdanları harékete geçer. Namaz; kalp ile Rabb arasında bir bağdır. Bu bağı korumayan birisinin, vicdanın doğruluğundan kaynaklanan bir duyguyla kendisi ile insanlar arasındaki bağları gerçek anlamda koruması beklenemez. Mü'minlerin nitelikleri namazla başlayıp namazla bitiyor. Bu da namazın iman binasındaki önemli yerini göstermektedir. Çünkü namaz Allah'a ibadetin, o'na yönelişin en büyük ve eksiksiz şeklidir.

Bu özellikler, kurtuldukları tescil edilen mü'minlerin kişiliklerini belirlemektedir. Bu özellikler, mü'min kitlenin özelliklerinin ve hayat türünün belirlenmesinde etkin rol oynarlar. Bu özelliklere sahip mü'min kitlenin hayatı, erdemli ve yüce Allah'ın onurlandırıp kemal aşamalarından geçmesini istediği insana yakışır bir hayattır. Yüce Allah insanların hayvanlar gibi yaşamalarını, onlar gibi yiyip eğlenmelerini istememiştir.

İnsanoğlu için planlanan tam olgunluk düzeyi bu dünya hayatında gerçekleşmediği için yüce Allah, yollarından sapmadan hareket eden mü'minlerin kendileri için takdir edilen hedefe firdevs cennetinde ulaşmalarını dilemiştir. Burası yok olmanın sözkonusu olmadığı sonsuzluk yurdudur, korkusuz güvenin, bitmeyen sürekliliğin yurdudur.

"İşte onlar "varis"lerdir.''

Yani "Firdevs" cennetinin mirasçılarıdırlar, sürekli olacak orada kalacaklardır."

Yüce Allah'ın mü'minler için yazdığı kurtuluşun zirvesi burasıdır. Bunun ötesinde gözlerin ya da hayallerin uzandığı bir zirve yoktur.


Kuran-i Kerim Tefsiri

O

Mü´minün

O

12- Andolsun ki, biz insanı süzme çamurdan yarattık.

13- Sonra sperma halinde korunaklı bir yuvaya yerleştirdik.

14- Sonra spermayı embriyoya dönüştürdük. Arkasından embriyoyu et parçasına dönüştürdük, arkasından et parçasından kemikler yarattık, arkasından kemiklere et giydirdik. Sonra onu başka bir yaratığa dönüştürdük. Yaratıcıların en güzeli olan Allan ne yücedir!

15- Sonra siz, bunun ardından öleceksiniz.

16- Sonra siz, kıyamet günü, yeniden diriltileceksiniz.

Bu varoluşun evrelerinde, bu evrelerin bu kadar düzenli olarak birbirini izlemesinde, bu olayın sürekli aynı tarzda devam etmesinde en başta yaratıcının varlığına, sonra da bu varoluşta ve bu varoluşun yönelişinde bir amaç ve planlamanın olduğuna tanıklık eden kanıtlar vardır. Bu, tesadüfen meydana gelmiş geçici bir olay değildir. Bu varoluşun plansız,hedefsiz kör bir rastlantı sonucu gerçekleşip de bu sapmaz çizgiyi yanılmadan, hiç şaşmadan izlemesi, akla ve düşünceye göre başka yollar da izlemesi mümkünken hep bu yolu takip etmesi imkânsızdır. İnsanın varoluşunun izlenmesi mümkün olan birçok yoldansa, bu yolu izlemesi varlık bütününü yönlendiren yaratıcı iradenin öngördüğü bir amaca, bir plana dayanmaktadır.

Nitekim bu varoluş evrelerinin bu şekilde, ince, düzenli ve değişmez bir süreklilikle peşpeşe sunulması gösteriyor ki, varlık bütününün gelişmesini planlayan yaratıcıya inanmak ve önceki bölümde açıkladığı mü'minlerin hayat sistemine uymak, her iki hayatta, dünya ve ahiret hayatında bu varoluş için planlanan tam olgunluk düzeyine ulaşmak için izlenmesi gereken tek yoldur. İşte surenin iki bölümünü birleştiren eksen budur.

"Andolsun ki, biz insanı süzme çamurdan yarattık." Bu ayet insanın varoluşunun evrelerine işaret ediyor, ama bir açıklama getirmiyor. İnsanın zincirleme olarak gelişen evrelerden geçerek çamurdan insana dönüştüğünü ifade etmektedir. Çamur varoluşun ilk kaynağıdır. Veya ilk evresidir. İnsan ise, son evresidir. Biz bu gerçeği Kur'andan öğreniyoruz. Bu yüzden insanın varoluşunu veya canlıların meydana gelişini ele alan bilimsel teorilerden bu gerçeği doğrulayıcı kanıtlar bulma gereğini duymuyoruz.

Kur'an-ı Kerim, bu gerçeği yüce Allah'ın yaratması üzerine düşünmek, çamurdan insana doğru bir silsile şeklinde gerçekleşen uzun dönüşümü kavramaya çalışmak için bir fırsat olarak değerlendirilsin diye vurguluyor ve zincirleme olarak gelişen bu evreleri ayrıntılı olarak açıklamaya çalışmıyor. Çünkü Kur'anın varmak istediği hedefler içinde buna yer yoktur. Fakat bilimsel teoriler, çamur ile insan arasındaki evrim zincirinin halkalarına ulaşmak için insanın varoluşu ve gelişimi için belirli aşamaları ispat etme çabası içindedirler. Bunlar -Kur'an-ı Kerim'in ayrıntısına girmediği- bu çabalarında yanılabilirler veya doğruyu bulabilirler. Dolayısıyla Kur'an-ı Kerim'in vurguladığı değişmez gerçekle, zincirleme gerçeği ile bilimsel teorilerin bu zincirin halkalarını araştırma çabalarını birbirine karıştırmamalıyız. Çünkü bunlar yanılmaları ve doğruyu bulmaları aynı oranda mümkün olan çabalardır. Bunlar bugün ispat ettiklerini, insanın elindeki araştırma yöntemleri ve yolları geliştikçe yarın çürütebilirler.

Kur'an-ı Kerim kimi zaman bu gerçeği kısaca ifade ederek şöyle der: "İnsanı yaratmaya çamurdan başladı." (Secde Suresi, 7) Ama insanın geçtiği evrelere işaret etmez. Bu konuda başvurulacak en ayrıntılı ayet, insanın çamurdan bir evreler zincirinden geçirilerek yaratıldığına işaret eden bu ayettir. Diğer ayet ise oradaki özel bir münasebetten dolayı bu evreleri özetlemektedir.

İNSANIN YARATILIŞI

Peki insan süzme çamurdan nasıl yaratılmış? Çünkü Kur'anda bundan söz edilmiyor. Az önce de söylediğimiz gibi bu husus Kur'anın varmak istediği hedeflerden biri değildir. Bu evrelerin halkaları bilimsel teorilerin söyledikleri gibi olabilir de olmayabilir de. Bu evreler henüz bilinmeyen başka bir yolla da tamamlanıyor olabilir. İnsanların henüz keşfedemedikleri başka etkenler ve sebepler sözkonusu olabilir. Ama Kur'anın insana bakışı ile bilimsel teorilerin bakışı arasındaki yol ayrımı; Kur'anın insanı onurlandırdığı, onda Allah'ın ruhundan bir soluk olduğunu vurguladığıdır. İşte süzme çamurun insana dönüşmesini, birtakım özellikler bahşederek insan olarak belirip hayvandan farklı olmasını sağlayan bu ilahi soluktur. Bu noktada İslâmın görüşü materyalistlerin görüşünden kesin şekilde ayrılmaktadır. Kuşkusuz en doğrusunu söyleyen ulu Allah'dır.

İnsan türünün varoluşunun aslı budur, insan türü süzme çamurdan yaratılmıştır. Bundan sonra tek bir insanın fert olarak meydana gelmesi ise, bilinen bir yolla gerçekleşmektedir.

"Sonra sperma halinde korunaklı bir yuvaya yerleştirdik." İnsan türü süzme çamurdan meydana gelmiştir. Ama fertlerin tekrarı ve çoğalmasına gelince, yüce Allah'ın yasası bu işin erkeğin sülbünden çıkıp kadının rahmine yerleşen bir damla su kanalı ile gerçekleşmesini öngörmüştür. Bir damlacık su... Hayır! Daha doğrusu bu bir damlacık su'da yeralan onbinlerce hücreden tek bir hücre... "korunaklı bir yuvaya" yerleşiyor. Bir çanak gibi koruyucu nitelikli olan kalça kemikleri arasında yeralan rahime yerleşiyor. Bu kemikler, onu bedenin hareketleri ite meydana gelen sarsıntılardan, sırta ve karna gelen yumruklardan, tekmelerden, titreme ve etkilerden korur.

Kur'an-ı Kerim rahime yerleşmiş bu spermayı insanın varoluşunun evrelerinden biri, varlığı itibariyle insanın varlığının bir uzantısı olarak ifade ediyor. Kuşkusuz bu, bir gerçeğin ifadesidir. Ama insanı düşünmeye iten olağanüstü bir gerçektir. Çünkü bu güçlü kuvvetli insan, bütün unsurları ile, bütün özellikleri ile bu spermanın şahsında özetlenmiştir, onun içine yerleştirilmiştir. Nitekim cenin halindeyken bu olağanüstü özet yoluyla varoluşunu tamamlamaktadır.

Embriyondan kan pıhtısına dönüşür. Erkeğin sperması kadının yumurtası ile birleşince başlangıçta annenin kanı ile beslenen küçücük bir nokta olarak rahmin duvarına yapışır.

Rahmin duvarına yapışmış bu küçücük nokta büyüyüp pıhtılaşmış ve karışmış kana dönüşünce, kan pıhtısından bir çiğnem et haline gelir.

Bu yarattık, bu değişmez, sapmaz ve şaşmaz çizgiyi izleyerek yoluna devam eder. Sırası belirlenmiş bu düzenli hareket bir an bile sekteye uğramaz. Planlama ve takdir arasındaki yolunu izleyen, ilahi yasadan kaynaklanan gizli güçle bu hücre kemik aşamasına gelir. "Arkasından et parçasından kemikler yarattık." Sonra kemiklere et giydirilmesi aşamasına gelir. "Arkasından kemiklere et giydirdik." Burada insan Kur'an-ı Kerim'in ceninin oluşumuna ilişkin olarak ortaya koyduğu gerçek karşısında dehşete kapılıyor. Bu gerçek bu denli ayrıntılı ve dikkatli bir tarzda ancak anatomi biliminin gelişmesi ile ve son dönemlerde öğrenilmiştir. Buna göre kemik hücreleri, et hücrelerinin aynısıdır. Yine kanıtlanmıştır ki, cenin de ilk önce kemik hücreleri oluşur. Kemik hücreleri ortaya çıkmadıkça ve ceninin kemik iskeleti tamamlanmadıkça bir tek et hücresine rastlanmaz. Bu Kur'an ayetinin tescil ettiği bir gerçektir. "Arkasından et parçasından kemikler yarattık, arkasından kemiklere et giydirdik." Her şeyi bilen ve her şeyden haberdar olan Allah eksikliklerden uzaktır. "Sonra onu başka bir yaratığa dönüştürdük." İşte ayırıcı ve belirgin özelliklere sahip insan budur. Çünkü bedensel evreleri bakımından insan cenini, hayvan ceninine benzer. Ne var ki, insan cenini bir başka tarzda yaratılır ve belirgin, gelişmeye müsait bir varlığa dönüşür. Ama hayvan cenini, insan cenininin belirginleştiği gelişme ve olgunlaşma özelliklerinden uzak hayvan mertebesinde kalır.

İnsan cenini belli özekliklerle donatılmıştır. Daha sonra onu insan olma yoluna yönelten bu özelliklerdir. Çünkü insan cenini, ceninin geçtiği evrelerin sonunda "Başka bir yaratılışla" varedilir. Öte yanda hayvan cenini hayvansal evrelerin sınırında durur. Çünkü hayvan cenini insanınkine benzer özelliklerle donatılmamıştır. Bu yüzden, hayvanın hayvanlık mertebesini aşması, materyalist teorilerin ileri sürdüğü gibi mekanik bir evrimleşme ile insanlık düzeyine çıkması mümkün değildir. Çünkü insan ile hayvan birbirlerinden farklı özelliklere sahip iki ayrı türdürler. Süzme çamurun insana dönüşmesini sağlayan ilahi solukla birbirlerinden ayrılırlar. Bunun yanında ilahi soluktan kaynaklanan ve insan cenininin "bir başka yaratılışla" oluşmasını sağlayan belli özellikler açısından da farklılık arzederler. Ne var ki, insan ile hayvan sadece hayvansal oluşumun noktasında birbirlerine benzerler. Sonra hayvan, hayvan olarak yerinde kalır ve bunun ötesine geçmez. Ama insan bir başka yaratma ile kendisi için belirlenen tam olgunluk düzeyine erişecek duruma getirilir. Kuşkusuz bunu kendisine özgü özellikler aracılığı ile gerçekleştirir. Bu özellikleri yüce Allah ona, önce den belirlenmiş bir plan uyarınca bahşetmiştir. Hayvan türünden insan türüne doğru gerçekleşmiş mekanik bir evrim sonucu kazanmış değildir bu özellikleri. (Evrim teorisi çelişkili bir temele dayanır. Çünkü bu teori bir yandan insanın hayvanın evrimleşmesinin sonucu meydana geldiğini ileri sürerken bir yandan da hayvanın insan derecesine yükselecek özelliklere sahip olduğunu iddia etmektedir. Ama göz önündeki realite hayvan insan ilişkisi üzerine gèliştirilen bu yorumu yalanlamakta ve hayvanın bu tür özelliklere sahip olmadığını ortaya koymaktadır. Hayvan sürekli olarak hayvan türünün gelebildiği en son sınırda durur ve bu noktayı aşmaz. Ama hayvanın buraya kadar ki, evrimleşmesi Darwin'in söylediği gibi de olabilir, başka bir yolla da olabilir. Ama insan kendine özgü belli özelliklere sahip olmakla hep farklı bir tür olarak kalır. Onu insan kılan bu özelliklerdir. Otomatik bir evrimin sonucu meydana gelmiş değildir. Bu, ona bir başka güç tarafından bir hedefe yönelik olarak bahşedilmiş bir yetenektir.)

"Yaratıcıların en güzeli olan Allah ne yücedir!" Allah'ın dışında bir yaratıcı yoktur. Bu yüzden ayette geçen "en güzel" sıfatı, birkaç kişi arasından birinin daha iyi yarattığını vurgulamak amacı ile yeralmıyor. Bu, sadece yüce Allah'ın yaratmasındaki tartışmasız güzelliği vurgulamak içindir.

"Yaratıcıların en güzeli olan Allah ne yücedir!" İnsan fıtratına, değişmez, sapmaz ve şaşmaz yasa doğrultusunda bu evreleri geçme gücünü veren Allah her şeyden yücedir... Bu güç sayesinde insan, son derece titiz bir düzen içinde \kendisi için belirlenen, planlanan olgunluk mertebelerinin zirvesine ulaşır.

Bir insan, insanın doğrudan müdahalesi almaksızın otomatik olarak hareket eden bir alet icad ettiği zaman, insanlar "Bilimin Mucizeleri" diye bu aletin karşısında dehşete kapılırlar. Halbuki bu nerdè ceninin geçtiği aşamalardaki, geçirdiği evrelerdeki, yaşadığı dönüşümlerdeki hareketi nerde? Üstelik bu aşamaların herbiri özellik bakımından birbirinden çok farklıdır ve cenin bu aşamalarda mahiyet itibariyle büyük bir değişiklik yaşar. Ne yazık ki, insànlar bu olağanüstülükler karşısında gözlerini yumarak, kalplerini kilitleyerek geçip gidiyorlar. Çünkü uzun süre aşina oluşları bu olayın olağanüstülüğünü, harikalığını unutmalarına neden olmuştur. İnsan denen bu karmaşık organizmanın bütün özellikleri, karakterleri ve çizgileri ile bu gözle görülmeyen küçücük noktada gizli olduğunu, bu özelliklerin, karakter ve çizgilerin cenin evrim aşamalarında geliştiklerini, açılıp hareket ettiklerini, cenin değişik bir yaratılış evresinden geçince de apaçık belirginleştiklerini, çocuğun şahsında bir kez daha belirginleşip dile geldiğini, her çocuğun insan olmanın genel yeteneklerine sahip olmakla beraber ayrıca kendine özgü yeteneklere sahip olduğunu, bu yeteneklerin bütünüyle sözkonusu ufacık noktada gizli olduğunu düşünmek... Evet her saniye tekrarlanıp duran bu büyük gerçeği sadece düşünmek, kalplerin kilitlerinin bu olağanüstü, bu şaşırtıcı planın önünde açılması için yeterlidir.

Sonra surenin akışı yolculuğun aşamalarını, varoluşun evrelerini tamamlamak üzere çizgisini sürdürüyor. Çünkü yeryüzünde ortaya çıkan insan hayatı yeryüzünde bitmiyor. Çünkü yeryüzü menşeli olmayan bir diğer unsur karışmış yapısına. Gelişim çizgisine katılan bir başka unsur vardır. İçine üflenen o yüce soluk, hayvani bedenin hedefinden başka bir hedef öngörmüştür onun için. Ona et ve kanın basit akıbetinin dışında bir akıbet hazırlamıştır. Bu soluktan dolayı insanın gerçek olgunluğu, bu dünya hayatında tamamlanmıyor. İnsanın olgunluğu bir başka aşamada yepyeni bir hayatta ancak gerçekleşebiliyor:

"Sonra siz, bunun ardından öleceksiniz."

"Sonra siz, kıyamet günü, yeniden diriltileceksiniz."

Bu, dünya hayatının sonu olan ölümdür. Dünya ile ahiret arasındaki ara dönemdir. Şu halde ölüm insan varoluşunun gelişiminin evrelerinden biridir, evrelerin sonu değildir.

Sonra diriliş, insan varoluşunun, gelişiminin son evre habercisi... Bundan sonra eksiksiz bir hayat başlar. Bu hayat yeryüzü menşeli eksikliklerden, et ve kanın zorunluluklarından, korku ve sıkıntıdan, dönüşüm ve gelişimlerden uzaktır. Çünkü bu, insan için planlanan tam olgunluğun zirvesidir. Ama bu olgunluk, olgunluğa götüren yolu izleyenler içindir. Ama dünya hayatını kapsayan aşamada hayvanların düzeyine yuvarlananlar, diğer hayatta en aşağı dereceye yuvarlanacaklardır. Çünkü bunlar insanlıklarını kaybetmişler, cehennem yakıtı, tutuşturulmak için odun haline gelmişler, yakıtı insan ve taş olan cehennemi haketmişlerdir. Bu tür insanlarla taşlar arasında hiçbir fark yoktur.

DIŞ ALEMDEN İMAN MESAJLARI

Surenin akışı burada iç alemde yeralan imanın kanıtlarını sunmaktan dış alemde yeralan imanın kanıtlarını sunmaya geçiyor. Bu kanıtları insanlar her zaman görüyor ve biliyorlar. Ne yazık ki, bu kanıtların verdikleri mesajın farkına varmadan geçip gidiyorlar.


Kuran-i Kerim Tefsiri

O

Mü´minün

O

17- Üstünüzde birinden diğerine geçilebilen yedi katman yarattık. Bu yarattıklarımızı başıboş bırakmayız.

18- Biz gökten belirli miktarda su yağdırarak onu yerin yüzeyinde durdurduk. Hiç şüphesiz onu geri götürmeye de gücümüz yeter.

19- Bu su sayesinde sizin için hurma ve üzüm bağları yarattık. Bu bağlarda size yararlı birçok meyvalar yetişir, onları yiyorsunuz.

20- Yine su sayesinde asıl kaynağı Tur-ı Sına olan ve yiyenlere yağ ve katık sağlayan ağacı da yarattık.

21- Büyükbaş hayvanlarda sizin için alınacak dersler vardır. Karınlarındaki sütten size içiriyoruz. Onlardan başka birçok yararlar sağlıyorsunuz ve etlerini yiyorsunuz.

22- Onların sırtlarında ve gemilerde taşınıyorsunuz.

Surenin akışı, bu kanıtları sunarken hepsini birbirine bağlıyor. Bu bağlantıyı ilahi güce kanıt oluşturmaları, aynı şekilde ilahi planlamaya tanıklık etmeleri açısından kuruyor. Çünkü bu kanıtlar yapıları, görevleri ve amaçları açısından birbirleriyle uyum oluşturmaktadırlar. Hepsi aynı yasaya boyun eğer, görevlerinde hep birbirlerine yardımcı olurlar. Hepsinde yüce Allah'ın onurlandırdığı insanoğlunun payına bir hesap vardır.

Bunun için surenin akışı içinde bu evrensel sahnelerle insan varoluşunun evreleri arasında ilgi kuruluyor.

"Üstünüzde birinden diğerine geçilebilen yedi katman yarattık. Biz yarattıklarımızı başıboş bırakmayız."

Ayette geçen "Taraik" kelimesi üstüste veya ardarda yeralan katmanlar anlamındadır. Bununla yedi yörünge veya güneş sistemi gibi yedi yıldız sistemi de kastedilmiş olabilir. Ya da yedi gaz kütlesidir kastedilen. Astronomi bilginlerine göre yıldız kümeleri bunlardan meydana gelmektedir. Her halukârda bunlar, insanın üstünde yeralan gök cisimleridirler. Yani bunlar düzen itibariyle uzay boşluğu içinde yerden daha yukardadırlar. Yüce Allah bunları bir plan ve hikmet uyarınca yaratmıştır. Onları bir yasa doğrultusunda dağılmaktan korumuştur. "Biz yarattıklarımızı başıboş bırakmayız."

"Biz gökten belirli miktarda su yağdırarak onu yerin yüzeyinde durdurduk. Hiç şüphesiz onu geri götürmeye de gücümüz yeter."

İşte bu noktada sözkonusu yedi katman yeryüzüne bağlanıyor. Çünkü su gökten iniyor ve bu katmanlarla da ilgisi vardır. Suyun gökten inmesine imkân veren, evrenin yapısına hükmèden düzenin bu tarzda belirlenmiş olmasıdır.

Yeraltı sularının yağmurla gelen yerüstü sularından kaynaklandığı, bunların toprağın içine sızdığı ve orada korunduğu teorisi henüz yenidir. Daha yakın bir zamana kadar yeraltı suları ile yerüstü suları arasında bir ilgi olmadığı sanılıyordu. Ama bakın Kur'an-ı Kerim bu gerçeği 1300 sene önce ortaya koymuştur.

"Biz gökten belirli miktarda su yağdırırız."

Bir hikmet, bir plan uyarınca indirdik. Ne her tarafı kaplayıp altüst edecek kadar çok, ne de kuraklığa ve susuzluğa yolaçacak kadar az, ne de hiçbir şeye yaramayacak şekilde zamansız indirdik.

"Onu yerin yüzeyinde durdurduk."

Gökten inen suyun yeryüzünde durması, ana rahmine yerleşen sperma hücresinin plazmasına ne kadar da benziyor.

"Korunaklı bir yuvaya yerleştirdik."

Ana rahmine yerleşen embriyo ile toprak tarafından emilen su, Allah'ın planlaması uyarınca hayatın ortaya çıkmasına kaynaklık oluşturmaktadırlar. Bu da Kur'anın tasvir yöntemi doğrultusunda sahneler arasındaki ahenge güzel bir örnek oluşturmaktadır.

"Hiç şüphesiz onu geri götürmeye de gücümüz yeter."

Sert tabakalardaki yarıklardan yerin alt katmanlarına kadar inen su, kayaların içindeki oyuklarda korunur. Ya da bunun dışındaki sebeplerden dolayı gökten inen su kaybolur gider. Kuşkusuz suyun o toprakta durmasını sağlayan güç, onun dağılmasını, ortadan kaybolmasını da sağlayabilir. Bu sadece Allah'ın bir lütfudur, insanlara bahşettiği bir nimettir.

Ve hayat su'dan doğar!

"Bu su sayesinde sizin için hurma ve üzüm bağları yarattık. Bu bağlarda size yararlı birçok meyvalar yetişir, onları yiyorsunuz."

Hurma ve üzüm bağları sudan meydana gelen hayatın bitkiler aleminden seçilen iki örneğidir. -Nitekim insanlar da sperma plazmasından meydana gelmişler ve böylece sudan meydana gelen hayatın insanlık alemindeki örneğini oluşturmuşlardır.- Hurma ve üzüm bağları o zamanlar Kur'ana muhatap olan insanların bildikleri iki örnektir. Bunlar kendileri gibi sudan meydana gelen birçok bitkiye işaret etmektedirler.

Diğer türler adına da zeytin ağacı seçiliyor.

"Yine su sayesinde asıl kaynağı Tur-ı Sına olan ve yiyenlere yağ ve katık sağlayan ağacı da yarattık." (Burada geçen "Esbağa" kelimesi katık anlamındadır. Katık, boya gibi lokmaya sürüldüğü için bu kelime kullanılmıştır.)

Zeytin ağacı yağı ile, meyvesi ile, odunu ile insanların en çok yararlandığı bir ağaçtır. Arap memleketlerine bu ağacın yetiştiği en yakın yer Kur'an-ı Kerim'de sözü edilen kutsal vadinin yanında yeralan Tur-ı Sına'dır. Özellikle zeytin ağacının yetiştiği bu bölgenin anılması bu yüzdendir. İşte bu ağaç burada toprağa yerleşmiş sudan yetişiyor, onunla yaşıyor.

Bitkiler aleminden hayvanlar alemine geçiyor surenin akışı.

"Büyükbaş hayvanlarda sizin için alınacak dersler vardır. Karınlarındaki sütten size içiriyoruz. Onlardan başka birçok yararlar sağlıyorsunuz ve etlerini yiyorsunuz."

"Onların sırtlarında ve gemilerde taşınıyorsunuz."

Bu yaratıklar, yüce Allah'ın gücü ve planlaması; bu büyük evrende görev ve özellikleri paylaştırması uyarınca insanın yararına sunulmuşlardır. Bunlarda, açık bir kalple, yanılmaz bir duyu ile bakan, bunların ötesindeki hikmet ve planlamayı düşünenler için alınacak ibretler vardır. Onlar küçük ve büyükbaş hayvanların karnından çıkan ve insanların içtiği latif ve kolay yutulan süte bakıp ibret dersleri çıkarmaya çalışırlar. Hayvanın yiyip sindirdiği çeşitli gıdaların süt denilen akıcı, kolay yutulan, latif bir maddeye dönüşümünü görüp ibret alırlar. "Onlardan başka birçok yararlar sağlıyorsunuz." Önce genel bir ifade kullanılıyor, ardından bu yararlardan ikisi anılıyor. "Ve etlerini yiyorsunuz. Onların sırtlarında ve gemilerde taşınıyorsunuz." Deve, sığır, koyun ve keçi gibi hayvanların etini yemek insanlara helaldir. Ama onlara eziyet etmek, organlarını kesmek helâl değildir. Çünkü onların etini yemek hayat düzeni için zorunlu olan bir yararı gerçekleştirir. Eziyet etmek, organlarını kesmek ise, kalbin katılığını, fıtratın bozulmuşluğunu ifade etmektedir. Bu davranışların canlılara bir yararı da yoktur çünkü.

Surenin akışı, insanın hayvanlara binmesi ile gemiye binmesini birbirine bağlıyor. Çünkü hayvanlar ve gemi, bütün yaratıkların görevlerini düzenleyen, varlıklarını birbirleriyle ahenkli kılan yüce Allah'ın evrensel düzeninin emrinde hareket etmektedirler. Çünkü suyun ve gemilerin bu özelliklere sahip olması, sonra su ve gemileri saran atmosferin bu mahiyette olması geminin batmadan suyun yüzeyinde kalmasını sağlamaktadır. Bu üç unsurdan birinin yapısı bozulsa ya da ufak bir değişikliğe uğrasa insanlığın eskiden beri bildiği deniz taşımacılığının yapılması imkânsız hale gelirdi ve denizcilik halâ bütünüyle bu unsurlara dayanmaktadır.

Evrende yeralan bunca iman kanıtı, anlayıp kavrayacak şekilde düşünenlerin dikkatine sunulmuştur. Bunlar ayrıca surenin birinci ve ikinci bölümü ile de ilgilidirler, surenin akışı içinde her iki bölümle de uyum oluşturmaktadırlar.

Bu derste insanın iç ve dış alemde yeralan iman kanıtlarının sunulmasından bütün peygamberlerin getirdiği iman gerçeğinin sunulmasına geçiliyor. Hz. Nuh'tan -selâm üzerine olsun- bu yana, peygamberlerin birbirinin ardısıra gelmiş olmasına, birden çok risaletin (mesajın) gönderilmiş olmasına rağmen, insanlık tarihi boyunca hiç değişmeyen bu gerçeği, insanların nasıl karşıladıkları açıklanıyor. Birden peygamberler kafilesini ya da ümmetini seyrediyor gibi oluyoruz. Hepsi de insanlara aynı anlama gelen, aynı hedefe yönelik aynı sözleri söylüyorlar. Bu sözleri birbirine o kadar benziyor ki, Arapça tercümeleri bile aynı oluyor. Oysa her peygamber gönderildiği toplumun dili ile bu gerçeği ifade etmiştir. Yani bu gerçek değişik dillerden sunulmuştur. Hz. Nuh'un -selâm üzerine olsun- söylediği sözü, ondan sonra gelen her peygamber aynı ifadelerle, aynı kelimelerle söylemiştir. İnsanlar da hep aynı cevabı vermişlerdir. Aradan yüzyıllar geçmesine rağmen kullanılan sözcükler bile aynıdır.


Kuran-i Kerim Tefsiri

O

Mü´minün

O

HZ. NUH VE SOYDAŞLARI

23- Biz Nuh'u soydaşlarına peygamber olarak gönderdik. O dedi ki; "Ey soydaşlarım, Allah'a kulluk ediniz, O'ndan başka bir ilahınız yoktur. Allah'dan korkmaz mısınız?"

24- Soydaşlarının önde gelen kâfirleri dediler ki; "Bu adam tıpkı si;,in gibi bir insandır. üzerinizde üstünlük kurmak istiyor. Eğer Allah dileseydi, bize bir melek gönderirdi. Onun söylediklerini eski atalarımızdan hiç duymamıştık. "

25- "Bu adam bir deliden başka bir şey değildir. Bir süre için onu gözetim altında tutunuz. "

"Ey soydaşlarım, Allah'a kulluk ediniz, O'ndan başka bir ilahınız yoktur." Değişmeyen gerçek söz. Varlık bütünü buna dayanır. Varlıklar aleminde yeralan her şey buna tanıklık etmektedir. "Allah'dan korkmaz mısınız?" Diğer tüm gerçeklerin dayandığı bu ilk ve temel gerçeği inkâr etmenin akıbetinden korkmaz mısınız? Apaçık gerçeği inkâr etmekle ne büyük bir cinayet işlediğinizin, bu cinayetin ardından ne kadar acıklı bir azabı hakettiğinizin farkında değil misiniz?

Ne var ki, kavminin ileri gelenleri bu sözü tartışma konusu yapmıyorlar, bu sözün kanıtlarını inceleniyorlar, kendi kişilikleri ve kendilerini davet edenin kişiliği ile ilgili dar bakış açısından kurtulamıyorlar, kişilerden ve benliklerden soyutlanmış bu büyük gerçeği gözlemleyebilecekleri engin ufuklara yükselemiyorlar... Varlık bütününün dayandığı varlıklar aleminde yeralan her şeyin tanıklık ettiği bu büyük gerçeği bir yana bırakıyor. Hz. Nuh'un kişiliğini gündeme getiriyorlar.

"Soydaşlarının önde gelen kâfirleri dediler ki; `Bu adam tıpkı sizin gibi bir insandır, üzerinizde üstünlük kurmak istiyor. Eğer Allah dileseydi, bize bir melek gönderirdi. Onun söylediklerini eski atalarımızdan hiç duymamıştık."'

Kavmi işte bu daracık, bu küçücük açıdan bakıyor bu büyük davaya. Şu halde bu davanın tabiatını kavrayamazlar, bu davanın gerçekliğini göremezler. Küçük ve basit kişilikleri bu davanın özünü perdeliyor, davanın unsurlarını görmelerini önlüyor. Onunla kalpleri arasında engel oluşturuyor. Onların gözünde sorun, kendilerinden hiçbir ayrıcalığı bulunmayan, kendilerine üstünlük sağlamak isteyen, konumlarından üstün bir konum elde etmek isteyen, aralarından çıkmış bir adamın sorunudur.

Kendilerince Nuh'un ulaşmaya çalıştığını sandıkları, bu yüzden peygamberlik iddiasına başvurduğunu düşündüklerini, bu yere gelmesini önlemek üzere gösterdikleri bu basit tepki yüzünden, sadece Hz. Nuh'un üstünlüğünü inkâr etmekle kalmıyorlar, kendilerinin de mensubu bulundukları insanlığın üstünlüğünü reddediyorlar. Yüce Allah'ın bu türe verdiği onuru tepiyorlar, şayet yüce Allah mutlaka bir peygamber gönderecekse, onu insanlardan seçmesini çok görüyorlar:

"Eğer Allah dileseydi, bize bir melek gönderirdi."

Bunun nedeni, insanı yüceler alemine bağlayan, insanlar arasından seçilmiş kimselerin bu yüce mesajı algılamalarını, ona güç yetirmelerini, onu diğer kardeşlerine aktarmalarını, onları bu mesajın aydınlık kaynağına ulaştırmalarını sağlayan o yüce soluğu ruhlarında bulmamalarıdır.

Bu yüzden meseleyi alışılmış geçmişe havale ediyorlar,düşünüp inceleyen akla değil.

"Onun söylediklerini eski atalarımızdan hiç duymamıştık."

Geleneğin fikir hareketine, kalp özgürlüğüne baskın çıktığı her durumda bu tür örneklere sürekli rastlanır. Böyle durumlarda insanlar, realitenin ışığında doğru bir sonuca ulaşmak için karşılarındaki önermeleri düşünüp incelemektense, geçmişin tozlu raflarında dayanabilecekleri, geçmişte yaşanan bir örnek, bir belge araştırırlar. Eğer bu ilk örneği bu belgeyi bulmazlarsa, bu önermeyi ve sonuçlarını kabul etmezler.

Bu inatçı ve uyuşuk toplumlara göre, bir kere olan bir şey, ikinci bir sefer de olabilir. Ama eğer daha önce olmamışsa, o şeyin şu anda olması imkânsızdır. Böylece hayat donuklaşır, hareketsiz hale gelir. "Eski atalarımız" dedikleri belli bir kuşağın çizgisine çakılıp kalır.

Keşke bunlar taşlaşmış, donuklaşmış olduklarını bilselerdi! Tersine onlar, özgürlük ve serbestlik hareketinin davetçilerini delilikle suçluyorlar. Oysa bu davetçiler, onları incelemeye, düşünmeye çağırıyorlar. Kalpleri ile varlık bütününde dile gelen iman kanıtları arasındaki engelleri kaldırmaya davet ediyorlar. Ama onlar bu çağrıya, inatlaşma ile suçlama ile karşılık veriyorlar:

"Bu adam bir deliden başka bir şey değildir. Bir süre için onu gözetim altında tutunuz."

Yani ölüp gidene kadar bekleyin. O zaman ondan ve davasından, yeni sözlerle kafanızı çelmesinden kurtulursunuz.

Bu durumda Hz. Nuh -selâm üzerine olsun- bu donmuş ve taşlaşmış kalplere gidecek bir yol bulamaz. Alaya almalarından, işkencelerinden kaçıp sığınacağı bir yerde kalmamıştır. Ancak bir ve ortaksız Rabb'ine yönelir. Karşılaştığı yalanlamayı ona şikayet eder. Bu yalanlamadan dolayı ondan yardım ister.


Kuran-i Kerim Tefsiri

O

Mü´minün

O

26- Nuh "Ya Rabb'i, onların bu yalanlamaları karşısında bana yardım et" dedi.

Canlılar bu şekilde donuklaşınca, hayat ileriye doğru belirlenen olgunluk yolunda ilerleyemez, yola dikilen engellerden dolayı hareket edemez hale gelince... Böyle bir durumda ya bu taşlaşmışlık parçalanacak ya da hayat olduğu gibi kalacaktır. Nuh kavminin başına birincisi geldi. Çünkü onlar henüz insanlık hayatının şafağı sayılan bir zaman diliminde ve henüz yolun başındaydılar. Bu yüzden yüce Allah onların yok edilmesini, insanlığın yolunun açılmasını dilemiştir.

27- O'na vahiy yolu ile bildirdik ki; "Bizim gözlerimiz önünde ve vahyimiz uyarınca bir gemi yap. Emrimiz gelip de tandır kaynamaya (her yandan sular fışkırmaya) başlayınca her canlı türünün birer çifti ile boğulacağına ilişkin hükmümüzün kesinleştiği kimse dışında kalan aile bireylerini gemiye bindir. Zalimler konusunda bana başvurma; çünkü onlar kesinlikle boğulacaklardır. "

Yüce Allah'ın yasası, insanlık hayatı kendisi için belirlenen yolda devam etsin diye yolun taşlaşmış engellerden temizlenmesini öngörmüştür. Hz. Nuh selâm üzerine olsun- döneminde insanlık kokuştuğu için, zayıf gövdeli, henüz yeni yetişmiş bir ağaç gibi bir hastalığa yakalanmış olduğu için, gelişip büyüyemediği için, kuruyup solmaya yüz tuttuğu için, üstelik bu durumdan kurtulamadığı için bu hastalığa bir ilaç gerekliydi. O da her şeyi silip süpüren, her şeyi önüne katıp götüren, toprağı yıkayıp temizleyen Tufandır. Sağlıklı hayat tohumunun yeniden yeşermesi, tertemiz gelişmesi, belirlenen süreye kadar boy salıp büyümesi için bu gerekliydi.

"Ona vahiy yolu ile bildirdik ki; "Bizim gözlerimiz önünde ve vahyimiz uyarınca bir gemi yap." Tufandan kurtulmak, yeniden yeşermesi için sağlıklı hayat tohumunu korumak için bir araçtır gemi. Yüce Allah Hz. Nuh'un gemiyi bizzat kendi elleriyle yapmasını dilemiştir. Çünkü insanın sebeplere ve araçlara sarılması, gücünü son noktasına kadar harcaması zorunludur. Ancak bu şekilde Rabb'inin desteğini kazanabilir. Çünkü Allah, yan gelip yatan, rahatını bozmayan, sadece bekleyen ve beklemekten başka bir şey yapmayıp tembel tembel oturanlara destek vermez, onlara yardım etmez. Sonra yüce Allah Hz. Nuh'un -selâm üzerine olsun- insanlığın ikinci babası olmasını dilemişti. Bu yüzden emrini yerine getirmesi için kendi gözetiminde ve gemi inşasına ilişkin öğrettikleri doğrultusunda Hz. Nuh'u sebeplere sarılmaya yöneltmiş, yüce iradesi bu yolla gerçekleşmişti.

Yüce Allah, hastalıklı yeryüzünü temizlemek amacı ile başlatılacak kapsamlı operasyon için bir de işaret belirlemişti onun için. "Emrimiz gelip de tandır kaynamaya (her yandan sular fışkırmaya) başlayınca." (Ayette geçen `Tennur" ocak, tandır, fırın anlamına gelir.) Su fışkırıncaya başlayınca, bu Nuh'un harekete geçmesi için bir işaret olacak ve derhal hayatın tohumlarını gemiye yükleyecektir. "Her canlı türünün birer çiftini gemiye al." Hayvan türlerinden, kuş ve bitkilerden, Nuh döneminde bilinen ve insanoğlunun yararına sunulan her türden... "Boğulacağına ilişkin hükmümüzün kesinleştiği kimse dışında kalan aile bireylerini gemiye bindir." Onlar kâfirlerdir. Allah'ın ayetlerini yalanlayan kimselerdir. Bu yüzden yüce Allah'ın daha önce verilmiş sözünün yürürlüğe konmuş yasasının aleyhlerinde işlemesini haketmişlerdir. Bu yasa Allah'ın ayetlerini yalanlayanların yok edilmesini öngörür.

Hz. Nuh'a yönelik son emir de aleyhlerinde hüküm verilmiş kimseler hakkında -en yakın akrabaları dahi olsa- tartışmaya girmemesi, kurtarmaya çalışmamasıdır.

"Zalimler konusunda bana başvurma; çünkü onlar kesinlikle boğulacaklardır."

Bir dostun ya da yakının hatırı için Allah'ın yasası hiç kimseye tolerans tanımaz, tek ve doğru yolundan sapmaz.

Burada, bundan sonra Nuh kavminin başına ne geldiği ayrıntılı olarak anlatılmıyor. Kuşkusuz sorun çözümlenmiştir. "Onlar kesinlikle boğulacaklardır" kararı gerçekleşmiştir. Ama surenin akışı Hz. Nuh'a -selâm üzerine olsun- nimetlerïne karşılık Rabb'ine nasıl şükredeceğini, lütuf ve bağışına karşılık nasıl hamdedeceğini, yolunu göstermesini nasıl isteyeceğini öğreterek yoluna devam ediyor.

28- Ey Nuh, sen ve beraberindekiler gemiye yerleştiğinizde "Bizi zalim soydaşlarımızdan kurtaran Allah'a hamdolsun" dedi.

29- Yine de ki; "Ya Rabb'i, beni bereketli bir yere indir. Sen kullarını en iyi yerlere konduransın. "

Hz. Nuh'tan Allah'a böyle hamdetmesi, ona bu şekilde yönelmesi, onu sıfatları ile bu şekilde nitelendirmesi, kullara yönelik mucizelerini böyle dile getirmesi isteniyordu. Kullar, en başta da başkalarına örnek olması gereken peygamberler böyle eğitilir.

Sonra kıssanın bütünü ve ilahi güç ve hikmetin kanıtı adına içerdiği genel çizgileri üzerine şu değerlendirme yapılıyor.

30- Bu olayda alınacak birçok dersler vardır. Biz Nuh'u ve soydaşlarını bu yolla sınavdan geçirmiş olduk.

İmtihanın çeşitli şekilleri ve amaçları vardır. Sabır için imtihan edilir, şükür için imtihan edilir, sevap için imtihan edilir, yönlendirme, eğitme, arındırma ve sağlamlaştırma için imtihan edilir. Nuh kıssasında da hem kendisinin, hem kavminin hem de soyundan gelenlerin geçtiği çeşitli imtihan şekilleri yeralmaktadır.

DEĞİŞMEZ TARİHİ GERÇEKLER

Surenin akışı tarih boyunca tek ve değişmez bir mahiyet arzeden peygàmbèrlik olgusu ile sürekli yinelenen yalanlama reaksiyonunun yeraldığı sahnelerden bir diğerini sunmakla devam ediyor.


Kuran-i Kerim Tefsiri

O

Mü´minün

O

31- Onların ardından başka bir kuşak ortaya çıkardık.

32- Onlara da "Allah'a kulluk ediniz, O'ndan başka bir ilahınız yoktur, Allah'dan korkmaz mısınız"diyen kendilerinden bir peygamber gönderdik.

33- Soydaşları arasındaki ahiret buluşmasını yalanlayan ve kendilerine bol nimet verdiğimiz için baştan çıkan öncü kâfirler dediler ki; "Bu adam tıpkı sizin gibi bir insandır, sizin yediğinizden yiyor ve sizin içtiğinizden içiyor. "

34- Eğer kendiniz gibi bir insana itaat edecek olursanız, o halde aldanmış cahiller olursunuz.

35- "O sizi, ölüp toprak ve kemik olduktan sonra yeniden diriltileceksiniz diye mi korkutuyor?"

36- "Heyhat, heyhat! Gerçekten ne kadar uzak bir korkutmadır bu!"

37- "Hayat, bu dünyadaki hayatımızdan ibarettir. Kimimiz ölürüz, kimimiz yaşarız. Yeniden diriltileceğimiz sözkonusu değildir!"

38- "Bu adam, kesinlikle Allah'a iftira eden, Allah adına yalan

söyleyen biridir. Ona inanmamız sözkonusu değildir. "

39- O peygamber "Ya Rabb'i, bunların yalanlamaları karşısında bana yardım et. "

40- Allah "Onlar yakında pişman olacaklardır" dedi.

41- Derken ansızın hakettikleri müthiş bir gürültüye tutuluverdiler de kendilerini sel süprüntüsüne dönüştürdük. Kahrolsun zalimler güruhu!

Bu surede sunulan peygamber kıssaları, hikâye anlatmak, olayları ayrıntılı biçimde aktarmak amacı ile yer almıyorlar. Bütün peygamberlerin getirdikleri tek sözü, ayrıca topluca gördükleri aynı tepkiyi vurgulamak amacı ile yeralıyor bu kıssalar. Bu yüzden önce Hz. Nuh'dan başlanıyor, amaç başlangıç noktasını belirlemektir. Hz. Musa ve Hz. İsa -selâm üzerlerine olsun- ile de son buluyor. Bununla da son peygamberden önceki bitiş noktası vurgulanıyor. Başlangıçla bitiş noktası arasındaki halkaların benzerliğinin vurgulanması amacı ile bu uzun silsilenin ortasında yeralan peygamberlerin ismi geçmiyor. Her halkada o biricik söz ve değişmeyen tepkiden söz ediliyor sadece. Çünkü kıssaların sunulması ile güdülen amaç budur.

"Onların ardından başka bir kuşak ortaya çıkardık." Bunların kim oldukları belirtilmiyor. Genel kanıya göre bunlar Ad ve Hud kavimleridir.

"Onlara da "Allah'a kulluk ediniz, O'ndan başka bir ilahınız yoktur, Allah'dan korkmaz mısınız" diyen kendilerinden bir peygam ber gönderdik." Daha önce Hz. Nuh'un söylediği sözlerin aynısını söylüyor bu peygamber. Kuşakların konuştukları dillerin farklı olmasına rağmen bu konuşma aynı kelimelerle aktarılıyor.

Peki bu sözlere nasıl bir cevap vermişlerdi? Aşağı yukarı aynı cevap.

"Soydaşları arasındaki Ahiret buluşmasını yalanlayan ve kendilerine bol nimet verdiğimiz için baştan çıkan öncü kâfirler dediler ki; "Bu adam tıpkı sizin gibi bir insandır, sizin yediğinizden yiyor ve sizin içtiğinizden içiyor."

"Eğer kendiniz gibi bir insana itaat edecek olursanız, kesinlikle hüsrana uğrarsınız."

Her zaman tekrarlanan bu itiraz peygamberin insan oluşuna yönelik bir itirazdır. Bu itirazın kaynağı, büyüklük taslayan şımarıkların kalpleri ile insanı yüce yaratıcıya bağlayan yüce soluğun birbirinden kopuk olmasıdır.

Bolluk içinde yüzüp şımarmak fıtratı dejenere eder, duyguları taşlaştırır, mesajları algılayacak insanın içindeki açık noktaları kapatır. Kalpler algılayan, etkilenen ve tepki gösteren bu keskin duyarlılığı yitirirler. Bu yüzden İslâm, lüks ve konfor içinde şımarıkça bir hayat sürdürmeye savaş açar. Toplumsal hayatını, müslümanlar arasında lüks içinde yüzen şımarıklara varlık hakkı tanımayan bir temele dayandırır. Çünkü onlar kokuşmuş bataklık gibidirler. Çevrelerini bulaştırırlar. Çok geçmeden haşereler türer, solucanlar yüzer içinde.

Ayrıca burada bu rahatlık düşkünü şımarıklar, ölüp çürüdükten sonra tekrar dirilmeyi de inkâr ediyorlar. Kendilerine tuhaf sayılan bu olayı haber veren peygambere de şaşırıyorlar.

"O sizi, ölüp toprak ve kemik olduktan sonra yeniden diriltileceksiniz diye mi korkutuyor?"

"Heyhat, heyhat! Gerçekten ne kadar uzak bir korkutmadır bu!"

"Hayat, bu dünyadaki hayatımızdan ibarettir. Kimimiz ölürüz. Kimimiz yaşarız. Yeniden diriltileceğimiz sözkonusu değildir."

Bu gibi insanlar hayatın büyük hikmetini kavrayamazlar, uzaktaki hedefine ulaşsın diye hayatın evrelerini yönlendiren planın inceliklerini göremezler. Halbuki bu hedef bu dünya hayatında tam anlamıyla gerçekleşmez. İyilik dünya hayatında gerçek karşılığını asla göremez, kötülük de öyle. Her ikisi de gerçek karşılıklarını öbür dünyada görürler. Orada salih mü'minler ideal hayatın zirvesine ulaşırlar. Orada bir korku, bir meşakkat duymazlar. Allah dilemedikçe bu hayatın değişmesi, sona ermesi sözkonusu olamaz. Fıtratları dejenere olmuş, tersyüz olmuş şımarıklar da aşağılık bir hayat düzeyine yuvarlanırlar ve orada insanlıklarını yitirirler. Taşlara veya taş gibi şeylere dönüşürler.

Bu gibi adamlar bu tür incelikleri kavrayamazlar, surede sunulan hayatın ilk evrelerinin, daha sonra gerçekleşecek evrelerin kanıtı olduğunun farkına varmazlar. Bu evreleri planlayan gücün sanıldığı gibi insan hayatını ölüm ve çürüme aşamasında durdurmayacağı sonucunu çıkarmazlar. Bu yüzden şaşırıyorlar, tekrar dirileceklerinden söz eden peygamberi tuhaf karşılıyorlar. Bilgisizce bir tutumla ölümden sonraki dirilişe ihtimal vermiyorlar. Dünya hayatının dışında bir hayatın olmadığını ve sadece bir kere ölüneceğini ahmakça iddia ediyorlar. Bir kuşak ölür, arkasından bir başka kuşak yaşar. Ölenlerse, kemik ve toprak yığınına dönüşüp giderler.

Bu tuhaf adamın söylediği gibi bir daha dirilip yaşama nerde? Olacak iş değil! Sözünü ettiği ölümden sonra diriliş olayının gerçekleşmesi mümkün değildir. Çürüyüp sadece kemikleri kalacak, toz toprak olacaklar (!)

Onlar bu bilgisizliği, hayatın ilk evrelerinde ortaya çıkan ilahi hikmeti düşünmekten uzaklığın bu kadarıyla yetinmiyorlar. Bu cahilliklerini bu noktada durdurmuyorlar. Üstelik peygamberlerini Allah'a iftira atmakla suçluyorlar. Daha önce tanımadıkları Allah'ı şimdi hatırlıyorlar. O da peygamberi suçlamak için:

"Bu adam, kesinlikle Allah'a iftira eden, Allah adına yalan söyleyen biridir. Ona inanmanız sözkonusu değildir."

Bu durumda peygamber, daha önce Hz. Nuh'un yaptığı gibi Rabb'inden yardım istemekten başka çözüm bulamıyor, hem de Hz. Nuh'un yardım isterken kullandığı ifadenin aynısı ile:

"O peygamber "Ya Rabb'i, bunların yalanlamaları karşısında bana yardım et."

İşte o zaman, toplum kendisi için belirlenen süreyi tamamlayınca, inat, gaflet ve yalanlamanın ardından içlerinde bir iyilik umudu da kalmayınca Allah'ın cevabı gerçekleşiyor:

"Allah "Onlar yakında pişman olacaklardır" dedi."

Ama o zaman pişmanlık fayda vermeyecektir. Tövbeleri işe yaramayacaktır.

"Derken ansızın hakettikleri müthiş bir gürültüye tutuluverdiler de kendilerini sel süprüntüsüne dönüştürdük. Kahrolsun zalimler güruhu."

Ayette geçen "Gusa" sel sularının önünde biriken kırık dökük otlar, hiçbir işe yaramayan, bir değeri olmayan, aralarında bir ilgi de bulunmayan çerçöp yığını demektir. Bunlarda, yüce Allah'ın kendilerini .onurlandırdığı özelliklerden soyutlandıkları, dünya hayatındaki varlıkların hikmetinden habersiz oldukları, yüceler alemi ile ilgilerini kestikleri için içlerinde saygı duyulacak bir unsur kalmamıştır, sel sularının önündeki çerçöp yığınına dönüşmüşler, bir değer, bir özen gösterilmeden bir kenara atılmışlardır. Bu da Kur'anın incelikli ifade tarzının erişilmez örneklerinden biridir.

Onlar bu aşağılanmışlığın üstüne bir de Allah'ın rahmetinden kovuluyorlar, insanların ilgisinden uzaklaştırılıyorlar.

"Kahrolsun zalimler. güruhu."

Hem pratik hayatta, hem de vicdan aleminde hayattan ve anılardan silinsinler.


Kuran-i Kerim Tefsiri

O

Mü´minün

O

ALLAH'IN YÜRÜRLÜKTEKİ TOPLUM YASASI

42- Onların ardından başka kuşaklar ortaya çıkardık.

43- Hiç bir ümmet, ecelini ne öne alabilir ve ne de erteleyebilir.

44- Sonra ardarda peygamberlerimizi gönderdik. Hangi ümmete peygamberi geldi ise onu yalanladılar. Biz de onları birbiri peşisırâ yokederek tarihi olaylara dönüştürdük. Kahrolsun inanmayanlar güruhu!

Bu şekilde genel bir ifade ile davetin tarihi özetleniyor, başında Nuh ve Hud'un bulunduğu, sonunda da Musa ve İsa'nın yeraldığı uzun zaman içinde her zaman yürürlükte olan Allah'ın yasası açıklanıyor. Buna göre her kuşak yaşama süresini doldurup gidiyor: "Hiç bir ümmet, ecelini ne öne alabilir ve ne de erteleyebilir." Ama hepsi de peygamberlerini yalanlıyorlar. "Hangi ümmete peygamberi geldi ise onu yalanladılar." Yalanlayanlar gönderilen peygamberleri yalanladıkça Allah'ın yasası uyarınca cezalandırılıyorlar: "Bizde onları birbiri peşisıra yok ettik." Yok edildikleri yerlerde, harap olmuş yurtlarında, gördüklerinden ders çıkarmasını bilenler için somut ibret tabloları kaldı.

"Hepsini tarihi olaylara dönüştürdük." Kuşaklar boyu bu efsaneleri dilden dile dolaşıp duruyor.

Bu hızlı tempolu ve özet sunuş, mü'min olmayan bu toplumların rahmetten uzak olmaları, kovulmaları, gözlerden ve gönüllerden uzak olmaları temennisi ile sona eriyor. "Kahrolsun inanmayanlar güruhu."

KALIPLAŞMIŞ SÖZLER

Ardından sunuş ahengine uyması, belirlenen hedefe yönelik olması amacı ile peygamberlik misyonu ile buna karşı olan insanların yalanlamaları konusu etrafında Musa peygamberin kıssası da özet olarak yeralıyor.


Kuran-i Kerim Tefsiri

O

Mü´minün

O

45- Sonra Musa ile kardeşi Harun'u ayetlerimiz ile ve açık kanıtla destekli olarak gönderdik.

46- Firavun ile onun önde gelen adamlarına. Fakat onlar büyüklük kompleksine kapılarak iman etmeye yanaşmadılar. Zaten onlar kendilerini beğenmiş kimselerdi.

47- Onlar dediler ki; "Kendimiz gibi birer insan olan şu iki adama mı inanacağız ki, onların soydaşları bize tapıyorlar?"

48- Onları yalanladılar ve bu yüzden yok edildiler.

Burada da peygamberlerin birer insan oluşuna ilişkin itiraz ön plana çıkıyor "Kendimiz gibi birer insan olan şu iki adama mı inanacağız."

Bir de İsrailoğullarının Mısır'daki durumlarını ortaya koyan şu özel noktayı da ekliyorlar. "Onların soydaşları bize tapıyorlar." Bizim emirlerimize uyup, bize boyun eğiyorken... Firavun ve kurmaylarına göre bu durum Musa ve Harun'un küçümsenmesi için bir nedendir.

Musa ve Harun'un getirdiği ayetlere, ellerinde bulunan belgelere gelince, bunların yeryüzünün çirkefine batmış, batıl rejimlerinin esiri olmuş, ucuz değerlerin peşine takılmış bu körelmiş kalplere etki etmeleri imkânsız bir şeydir.

Burada Meryemoğlu İsa'ya, annesine, yaratılışındaki belirgin mucizeye kısaca işaret ediliyor. Tıpkı Hz. Musa'nın gösterdiği mucizeler gibi yalanlayanlar Hz. İsa'nın yaratılışındaki mucizeyi de yalanlıyorlar.

49- .Soydaşları doğru yolu bulsunlar diye Musa'ya kitap verdik.

50- Meryemoğlu İsa ile annesini gücümüzün bir kanıtı olarak ortaya çıkardık. Onları yaşamaya elverişli ve akarsulu bir tepeye yerleştirdik.

Bu ayette işaret edilen tepenin neresi olduğuna ilişkin değişik rivayetler vardır. Nerede bu yer?.. Mısır'da mı? Şam'da mı? Yoksa Kudüs'te mi? Buralar Meryem'in oğluyla birlikte gittiği yerlerdir. Kitaplarında da yazıldığı gibi Hz. İsa çocukluğunda buralara annesiyle birlikte gitmiştir. Ama buraları yer olarak belirlemek önemli değildir. Amaç yüce Allah'ın temiz, taze hoş kokulu bitkilerin bulunduğu, suların aktığı, gözetip korundukları bir yerde onları barındırdığına işaret etmektedir.

Peygamberlik zincirinin bu halkasına ulaşılınca, hitap peygamberler ümmetine yöneltiliyor. Aynı zamanda ve aynı bölgede toplanmış, hep birlikte dinliyorlar gibi... Çünkü onları birbirine bağlayan tek ve değişmez gerçek karşısında zaman ve mekana bağlı farklılıklar bir anlam ifade etmez.


Kuran-i Kerim Tefsiri

O

Mü´minün

O

51- Ey peygamberler, temiz yiyeceklerden yiyiniz ve iyi ameller işleyiniz. Hiç kuşkusuz ben sizin neler yaptığınızı bilirim.

52- Sizin de bir parçasını oluşturduğunuz şu ümmet, tek bir ümmettir, ben de sizin Rabb'inizim. Öyleyse sırf benden korkunuz.

Bu çağrı peygamberlere -selâm üzerlerine olsun- yöneliktir ve gerçeklerden habersiz olanların inkâr ettikleri beşeri özelliklerini ön plana çıkarmaktadır. "Temiz yiyeceklerden yiyiniz." Yemek, insan olmanın genel özelliklerinden biridir. Ama temiz şeylerden yemek insanı yücelten, arındıran yüceler alemine bağlayan özel bir durumdur.

Bu aynı zamanda yeryüzünü düzeltmelerine ilişkin bir çağrıdır: "İyi ameller işleyiniz." Çalışmak da insan olmanın doğal sonuçlarından biridir. Fakat iyi ve yararlı işler yapmak, seçkin ve salih kulların ayırıcı özelliğidir. Böylece hayatta tutunacakları bir dal, gözetleyecekleri bir hedefleri olur. Kendilerini yüceler alemine bağlayacak bir amaç uğruna çalışırlar.

Peygamberden insanlığından soyutlanması istenmez. Ondan istenen, bir ferdi olduğu insanlık alemini yüce Allah'ın kendileri için belirlediği ulu ve aydınlık ufka yükseltmesidir. Yüce Allah peygamberleri bu ufka götüren önderler ve üstün örnekler kılmıştır. Bundan sonra yüce Allah ince ve duyarlı terazisiyle onların yaptıklarını değerlendirir. "Hiç kuşkusuz ben sizin neler yaptığınızı bilirim."

Peygamberlerin getirdiği gerçeğin, peygamberlerin belirginleştikleri tabiatın, onları gönderen yaratıcının ve hep birlikte yöneldikleri hedefin birliği karşısında zamanın uzunlukları, mekanın boyutları ortadan kalkar

"Sizin de bir parçasını oluşturduğunuz şu ümmet, tek bir ümmettir, ben de sizin Rabb'inizim. Öyleyse sırf benden korkunuz."

Surenin bu üçüncü dersi, peygamberler topluluğundan sonra insanların içine düştükleri durumun tasviri ile başlıyor. Son peygamber de onları bu durumda bulmuştu. Daha önce gelmiş bütün peygamberlerin getirdiği tek gerçek etrafında görüş ve inanç ayrılığına düşmüş, birbirleriyle çekişir durumdaydılar.

Son Peygamberin -salât ve selâm üzerine olsun- getirdiği gerçeğin farkında olmayışlarını, içinde bulundukları durumun akıbetini düşünmelerine engel olan sapıklıklarını tasvir ediyor. Öte tarafta mü'minler Allah'a kulluk ediyorlar. İyi ve yararlı işler yapıyorlar. Buna rağmen karşılaşacakları akıbetten korkuyorlar. Rabb'lerine dönecekler diye kalpleri titriyor. Böylece mü'minin şahsında somutlaşan sürekli uyanıklık ve sakınma tablosu ile kâfirin şahsında somutlaşan sapıklık ve gaflet tablosu karşılıklı olarak yeralıyor.

Sonra, surenin akışı içinde onlarla birlikte değişik gezintilere çıkılıyor. Bir keresinde tutumları kınanıyor. Kuşkuları gözler önüne seriliyor bir keresinde. Bir diğer sefer, hem iç alemlerinde, hem de dış alemde yeralan iman kanıtlarına değinilerek vicdanları uyarılmak isteniyor. Bir de kabullendikleri gerçeklere değinilerek bunlar birer belge olarak önlerine çıkarılıyor.

Ders içinde yeralan bu gezintiler onların kaçınılmaz akıbetleri ile başbaşa bırakılmaları ile sona eriyor. Ardından hitap Hz. Peygambere -salât ve selâm üzerine olsun- yöneltiliyor ve kendi yolunu izlemesi, onların inat etmelerine öfkelenmemesi, kötülüğü iyilikle savması, onların göz göre göre sapıklığa sürükleyen şeytanlardan Allah'a sığınması isteniyor.


Kuran-i Kerim Tefsiri

O

Mü´minün

O

İNANÇ BİRLİĞİ VE PARÇALANMA

53- Fakat insanlar bu inanç birliğini yıkarak çeşitli gruplara ayrıldılar. Her g rup kendi inanç sistemi ile övündü.

54- Bir süre için onları gafletleri ve sapıklıkları ile başbaşa bırak.

55- Onlar sanıyorlar mı ki, kendilerine verdiğimiz servetle ve evlatlarla,

56- Onların iyiliklerine koşuyoruz? Aslında onlar işin farkında değildirler.

Peygamberler -selâm üzerlerine olsun- aynı sözleri söyleyen, aynı ibadeti yapan, aynı hedefe yönelen tek bir ümmet olarak gelip gitmişlerdi. Oysa insanlar onlardan sonra birbirleriyle çekişen, aynı sistem ve aynı yolda buluşmaları mümkün olmayan gruplara bölünmüşlerdi.

Kur'anın olağanüstü ifade tarzı onların birbirleri ile çekişmelerini son derece sert ve somut bir ifadeyle dile getiriyor. Peygamberlerin getirdiği gerçeği o kadar çekiştirdiler ki, adeta çeşitli parçalara böldüler, herbiri bir taraftan tutup, parçaladılar. Ve her grup elinde kalan parçayı alıp yoluna devam etti. Hiçbir şeyi düşünmeden, hiçbir şeye bakmadan elindeki parçadan memnun yoluna devam etti. Yoluna devam etti ve herhangi bir esintinin duygularına girebileceği, aydınlatıcı bir ışığın nüfuz edebileceği tüm açıklıkları kapattı. Her grup elinde bulunanla oyalanarak, uğraşarak sapıklık içinde yaşadı. Bu öyle bir sapıklıkta ki, can veren herhangi bir esinti, aydınlatan herhangi bir ışık onlara etki edemedi.

Onların durumu bu şekilde tablolaştırıldığı sırada hitap Hz. Peygambere salât ve selâm üzerine olsun- yöneltiliyor.

"Bir süre için onları gafletleri ve sapıklıkları ile başbaşa bırak."

Bırak onları sapıklıkları ile, sahip oldukları şeylerle gafilce oyalansınlar, belirlenmiş süresi dolup kaçınılmaz sonları beklenmedik bir sırada ortaya çıkana kadar.

Daha sonra onları ayıplamaya, gafilliklerinden dolayı onları alaya almaya başlıyor. Çünkü bir süre kendilerine zaman tanınmasını deneme döneminde kendilerine mal ve evlat verilmesini, kendilerinin iyilikte öncelikli oldukları, nimet ve bolluk içinde sürekli kalacaklardır şeklinde yorumluyorlar:

"Onlar sanıyorlar mı ki, kendilerine verdiğimiz servetle ve evlatlarla." "Onların iyiliklerine koşuyoruz."

Mal ve evladı onları denemek için veriyoruz. Onları imtihan ediyoruz.

"Aslında onlar işin farkında değildirler."

Mal ve evlat bağışının ardındaki karanlık akıbetin, örtülü kötü geleceğin farkında değiller.

MÜ'MİNLERİN ÜSTÜN KARAKTERİ

Sapık kalplerin gaflet ve sapıklık tablosunun yanında mü'min kalplerin uyanıklık ve sakınma tablosu yeralıyor.


Kuran-i Kerim Tefsiri

O

Mü´minün

O

57- Onlar ki, Rabb'lerinin korkusu ile titriyorlar.

58- Ve onlar ki, Rabb'lerinin ayetlerine inanıyorlar.

59- Ve onlar ki, Rabb'lerine ortak koşmuyorlar.

60- Ve onlar ki, Rabb'lerine dönecekler diye kalpleri ürpererek verdikleri şeyi verirler.

61- İşte onlar iyiliklerde yarışanlar ve bu yarışı önde bitirenlerdir.

Burada imanın kalp üzerindeki etkisi kendini gösterir. Bu etki, duyarlılık, incelik, çekingenlik, eksiksize ulaşma isteği, görev ve sorumlulukları yerine getirme ve sonuçları hesaplama şeklinde belirir.

İşte bu mü'minler ürpererek, sakınarak, Rabb'lerinden korkarlar. Hem onlar Rabb'lerinin gönderdiği ayetlere inanıyorlar, O'na ortak koşmuyorlar. Ayrıca onlar görev ve sorumluluklarını da yerine getiriyorlar. Güçleri yettiği, ellerinden geldiği oranda Rabb'lerine itaat ediyorlar. Bütün bunlara rağmen onlar "Ve onlar ki, Rabb'lerine dönecekler diye kalpleri ürpererek verdikleri şeyi verirler." Bütün güçlerini harcamış olmalarına rağmen Allah'ın verdiği nimetler karşısında bunun yetersiz olduğunu az bir şey olduğunu bilirler.

Hz. Aişe'nin -Allah ondan razı olsun- şöyle dediği rivayet edilir. "Ya Resulullah "Rabb'lerine dönecekler diye kalpleri ürpererek verdikleri şeyi verirler" ayetinde kastedilenler, hırsızlık yapan, zina eden, içki içen, bununla beraber ulu Allah'dan korkan kimseler midir? diye sordum." Hayır ey doğru sözlü kişinin (Sıddık'ın kızı). Burada kastedilen, namaz kılan, oruç tutan, Allah yolunda mali harcamada bulunan beraberinde de her şeyden üstün ve her şeyden güçlü olan Allah'dan korkandır" dedi. (Tirmizi)

Mü'min kalp Allah'ın elini üzerinde hisseder. Her nefesinde her çırpıntısında Allah'ın nimetlerini düşünür. Bu yüzden bütün ibadetlerini küçümser, Allah'ın nimetleri ve bağışları karşısında O'na itaat amacı ile yerine getirdiği yükümlülükleri az görür. Aynı zamanda o her zerresi ile yüce Allah'ın büyüklüğünün, ululuğunun bilincindedir. Duyuları ile çevresinde olup biten her şeyde Allah'ın elini gözetler. Bu yüzden ürperir, heyecanlanır. O'nun hakkını eksik verdiğini, ibadet ve itaatte üstüne düşeni gereği gibi yerine getirmediğini, duygularını ve düşüncesini onu bilmekle,. O'na şükretmekle doldurmadığını düşünerek Allah'la buluşmaktan korkar çekinir.

İşte iyilik yapmak için yarışanlar bunlardır. İyiliğe koşan, bu çabuklukla, bu uyanıklıkla, bu bilgi ile, çalışma ve bu itaatle onu elde edenler bunlardır. Yoksa sapık bir hayat yaşadıkları halde, kendilerine nimet bahşedildiğini sanan, iyilik yapılmak istendiğini düşünen kimseler öyle değil... Bunlar azgın bir iştahla yavaş yavaş tuzağa yaklaşan ve hiçbir şeyden haberi olmayan ava benzerler. Toplum için de bu kuşun benzerleri çoktur, rahatlık saptırır onları, içinde yüzdükleri nimetle oyalanırlar, zenginlik azgınlaştırır onları, gurur aldatır, sonunda kaçınılmaz akıbetle yüzyüze kalırlar.

İNSANIN KAPASİTESİ

İslâmın, müslüman kalbine kazandırdığı bu uyanıklık, imanın kalplere yerleşir yerleşmez uyandırdığı bu duygu, insanın gücünü aşan bir olay, insanın kapasitesinin üstünde bir yükümlülük değildir. Bu, Allah'ı bilmekten, O'na bağlılığın bilincine varmaktan, O'nun gizli açık gözetimini düşünmekten kaynaklanan bir duyarlılıktır. İçinde bu aydınlatıcı ışık parlayınca, insanın gücünün kaldırabileceği bir sorumluluktur bu.


Kuran-i Kerim Tefsiri

O

Mü´minün

O

62- Biz herkese taşıyabileceği kadar yük yükleriz. Bizim katımızda, gerçeği olduğu gibi söyleyen bir kitap vardır. Onlara asla haksızlık edilmez.

Yüce Allah insanların kapasitelerine ilişkin kesin bilgi uyarınca belirler sorumlulukları. İnsanları yapabildikleri şeylerden hesaba çeker. Güç yetiremeyecekleri şeyi yüklemek veya yaptıkları bir şeyi geçersiz saymak suretiyle onlara haksızlık etmez. Yaptıkları her şey "gerçeği söyleyen" bir defterde yazılıdır ve hesapları ona göre yapılır. Bunları eksiksiz olarak ve açıkça ortaya koyar. Çünkü Allah hesapları en iyi şekilde görür.

Gafillerse, hiçbir şeyin farkında değiller, çünkü kalpleri haktan sapmıştır. Onun diriltici aydınlığını algılamamıştır. Çünkü başka şeylerle oyalanmaktadır, bir bataklıkta çırpınıp durmaktadır. Nihayet dehşetle yüz yüze gelirler, acıklı bir azap görürler, bununla birlikte azarlanıp horlanırlar.

63- Fakat kâfirlerin kalpleri, mü'minlerin bu davranışlarından tamamen habersizdir. Onların, bunlar dışında, birtakım kötü işleri var ki, sürekli olarak onlarla meşguldürler.

64- Ama onların azılı elebaşlarının yakasına azabımızla yapıştığımızda hemen feryadı basarlar.

65- "Bugün boşuna feryad etmeyiniz, bizden yardım göremeyeceksiniz. "

66- "Vaktiyle ayetlerimiz size okunduğunda yüzünüzü arkanıza çevirirdiniz. "

67- "Ayetlerimize dudak bükerek gizli toplantılarınızda saçmalıyordunuz. "

İçinde bulundukları durumu bırakmamalarının nedeni, insanın gücünü aşan bir sorumluluk yüklenmiş olmasından değildir. Asıl neden, kalplerinin sapıklık içinde yüzmesi, Kur'anın getirdiği gerçeği görmemesidir. Sonra onlar Kur'anın belirlediği hareket metodunun dışında bir yol izlemektedirler. "Onların, bunlar dışında, birtakım kötü işleri var ki," ardından, birdenbire beklenmedik bir felâketle karşı karşıya kalışlarını sergileyen sahne canlandırılıyor. "Ama onların azılı elebaşlarının yakasına azabımızla yapıştığımızda hemen feryadı basarlar." İnsanlar arasında en fazla eğlenceye dalanlar, sapıtanlar, sonucu düşünmeden sorumsuz bir hayat sürdürenler kendilerine verilmiş bol nimetlerden dolayı şımaranlardır.

İşte bakın onlar, kendilerini kıskıvrak yakalamış olan azap karşısında şaşkına dönmüş, avazları çıktığı kadar bağırıp feryat ediyorlar. Yardım istiyorlar, merhamet dileniyorlar. (Bu durum, daha önceki şımarıklıklarına, gafletlerine, büyüklük taslamalarına, gurura kapılmalarına karşılıktır). Sonra bakın, şimdi de eziyet görüyorlar, azar işitiyorlar. "Bugün boşuna feryad etmeyiniz, bizden yardım göremeyeceksiniz."

Artık sahne karşımızdadır. Onlar eziyet görüyor, azar işitiyorlar. Kurtuluştân ümit kesiyorlar, yardım görebilecekleri biri de yok. Bunun yanında daha önce sapıklıklarına dalıp gittikleri hayatları hatırlatılıyor kendilerine. "Vaktiyle ayetlerimiz size okunduğunda yüzünüzü arkanıza çevirirdiniz."

Size okunanlar bir tehlikeymiş, siz de ondan kaçıyormuşsunuz gibi, ya da hoş olmayan, bir şeyden sakınıyormuşsunuz gibi geri geri kaçıyordunuz. Bu gerçeği kabullenmiyor, büyüklük taslıyordunuz. Buna ek olarak bir de Peygamber -salât ve selâm üzerine olsun- ve onun getirdiği gerçeği duyduğunuzda kötü sözler söylediğiniz, gece toplantılarınızda çirkin laflar edip, ona hakaret ederdiniz. Geceleri Kâ'be'deki putların etrafında halka oluşturup toplandıkları zaman ağızlarından çirkin ve kaba sözler dökülürdü. İşte Kur'an bu tavırlarından dolayı hesaba çekilişlerini bir sahne şeklinde canlandırıyor. Onlar feryad edip, yardım istiyorlar. Fakat onlara o çirkin gece toplantıları, o pis konuşmaları hatırlatılıyor. Ama olay öylesine canlandırılıyor ki, şu anda meydana geliyormuş gibi seyrediyorlar, olayı yaşıyorlar. Bu da kıyamet sahnelerini gözle görülen realite gibi canlandıran Kur'anın eşsiz ifade tarzının örneklerinden biridir.

Müşrikler meclislerinde gece toplantılarında Hz. Peygambere -salât ve selâm üzerine olsun- ve Kur'an-ı Kerim'e saldırırlarken cahilliğin neden olduğu büyüklük kompleksinin somut birer örneğiydiler. Bu tipler gerçeğin değerini anlayamazlar, çünkü bunların basiretleri kapanmıştır, birer kördürler bunlar. Gerçeği alay konusu etmek, eğlenmek hatta itham etmek için ele alırlar. Bu tiplere her zaman rastlanır. Arap cahiliyesi her zaman ve her yerde görülen çeşitli cahiliye düşünce ve toplumlarının yalnızca bir örneğidir. Şu anda da vardır, bundan sonra da varolacaktır cahiliye.

NEDEN İNKÂR YOLU

Surenin akışı, onları ahirette gerçekleşen azarlanma sahnesinden alıp yeniden dünyaya getiriyor; o tuhaf tutumlarının nedenini sormak şaşırtıcılığını vurgulamak için... Güvenilir peygamberin kendilerine sunduğu gerçeğe inanmalarına engel olan neydi? İçlerini kemiren kuşku neydi ki doğru yola giremediler? Gerçeğe sırt çevirmelerinin, gece toplantılarında kötü sözler sarfetmelerinin gerekçesi neydi? Oysa Hz. Peygamberin kendilerine sunduğu katışıksız gerçekti, onları doğru yola iletmek istiyordu. ,


Kuran-i Kerim Tefsiri

O

Mü´minün

O

68- Acaba onlar Kur'anı incelemediler mi? Yoksa onlara, eski atalarına gelmemiş olan bir mesaj mı geldi?

69- Yoksa peygamberlerini tanıyamadılar da bu yüzden mi ona karşı çıkıyorlar?

70- Yoksa onun deli olduğunu mu söylüyorlar. Hayır, O onlara gerçeği getirdi ve onların çoğu gerçekten hoşlanmıyorlar.

71- Eğer gerçek onların keyfi arzularına uysaydı, göklerin, yerin ve gökler ile yerde bulunan canlı-cansız tüm varlıkların düzeni ve dengesi bozulurdu. Aslında onlara nam ve şan bağışladık. Fakat onlar kendi nam ve şanlarına sırt dönüyorlar.

72- Yoksa sen onlardan ücret mi istiyorsun ki? Oysa Rabb'inin sana vereceği ücret daha üstündür. O rızık verenlerin en iyisidir.

73- Aslında sen onları doğru yola çağırıyorsun.

74- Ama ahirete inanmıyorlar doğru yolun uzağına düşüyorlar.

Kuşkusuz Hz. Muhammed'in -salât ve selâm üzerine olsun- getirdiği hak içerikli mesajını düşünenler, iyice inceleyenler ondan vazgeçmezler, ona sırt çeviremezler. Çünkü onun getirdiklerinde bir güzellik, bir bütünlük, bir ahenk ve bir çekicilik vardır. Fıtratla uygunluk vardır. Vicdanı uyandıran, harekete geçiren unsurlar vardır. Kalbin gıdası, düşüncenin azığı, yönelişin görkemlisi ondadır. Sistemin tutarlı ve dengelisi, yaşamının adil ve sağlamı onun içinde yeralır. Hz. Muhammed'in -salât ve selâm üzerine olsun- getirdiği din'de fıtratın tüm unsurlarını harekete geçiren, onları besleyen, ihtiyaçlarına cevap veren, özellikler mevcuttur. Şu halde "Kur'anı incelemediler." Ondan yüz çevirmelerinin sırrı budur demek ki. Çünkü onlar bu dinin üzerinde düşünmüyorlar.

"Yoksa onlara, eski atalarına gelmemiş olan bir mesaj mı geldi?" Bir peygamberin gelmesi ya da bu peygamberin onlara tevhid gerçeğini anlatması, hem onların hem de atalarının alışık olmadıkları garip bir olay mı. İşte peygamberliğin tarihi, birçok peygamberin ardarda geldiğini ve bu peygamberlerin kavimlerine tek ve değişmez gerçeği sunduklarını kanıtlamaktadır.

"Yoksa peygamberlerini tanıyamadılar da bu yüzden mi ona karşı çıkıyorlar?" Bu mudur yüz çevirmelerinin ve Allah'ın gönderdiği peygamberi yalanlamalarının sebebi? Ama onlar peygamberlerini gerçekten tanıyorlar? Kişiliğini, soyunu çok iyi biliyorlar. Herkesten çok onun niteliklerini biliyorlar; doğruluğunu güvenilirliğini biliyorlar. Bu yüzden henüz peygamberlikle görevlendirilmemişken O'na güvenilir kişi anlamında "el-emin" lâkabını takmışlardı..

"Yoksa onun deli olduğunu mu söylüyorlar."

Gerçi aralarında kimi aptallar böyle diyorlardı. Ama onlar hayatı boyunca en ufak bir yanılgısına tanık olmadıkları bu kişinin kusursuz bir akla sahip olduğundan şüphe etmiyorlardı.

Bu kuşkularından herhangi birinin dayanağının olması imkansızdı. Bu tutumlarının tek nedeni büyük bir çoğunluğun hak'tan hoşlanmamasıydı. Çünkü bu, hayatlarının dayanağı olan batıl değerleri ortadan kaldırıyor, övünüp durdukları ve vazgeçemedikleri arzuları ile çatışıyordu.

"Hayır, O onlara gerçeği getirdi ve onların çoğu gerçekten hoşlanmıyorlar."

Hak, ihtiraslarla, arzularla birlikte hareket etmez, onlara uymaz. Göklerle yerin dayanağı haktır. Evrensel yasalar sistemi hak ilkesine göre düzenlenmiştir. Evrene, evrenin içindeki canlı cansız tüm varlıklara egemen olan kanunlar hak ilkesi doğrultusunda işlerler:

"Eğer gerçek onların keyfi arzularına uysaydı, göklerin, yerin ve gökler ile yerde bulunan canlı-cansız tüm varlıkların düzeni ve dengesi bozulurdu."

Hak birdir ve kalıcıdır. İhtiraslar ve arzular ise, hem çok hem de değişkendir. Bütün evren bu bir ve kalıcı hakka göre yönlendirilir. Bu yüzden evrene egemen olan yasalar sistemi geçici heveslere uymaz. Gelip geçici arzulara göre değişmez evrensel kanunlar. Şayet evren geçici heveslere, değişken arzulara uyacak olsaydı, evrenin düzeni bozulurdu. Onunla birlikte insanlar da bozulurdu. Değer yargıları ve hayat biçimleri bozulurdu. Ölçü ve kriterler dengesiz ve tutarsız olurdu. Kızgınlık, hoşnutluk, nefret,.kin, arzu, korku, zindelik ve yılgınlık gibi arzular, heyecanlar, tepkiler ve üzüntüler arasında gidip gelirdi. Maddi evrenin yapısı ve hedefine yönelişi, sağlam bir temele, değişmesi yalpalaması ve sapması sözkonusu olmayan belirlenmiş bir metoda dayalı bir kalıcılığı, dengeliliği ve sürekliliği gerektirir.

Evrenin yapısının ve yönlendirilişinin dayanağı olan bu büyük ilkeden hareketle İslâm, insanlığın hayatını yönlendiren kanunları belirleme işini evren düzeninin bir parçası olarak öngörmüştür. Evreni yönlendiren ve tüm parçaları arasında bir ahenk oluşturan el, insanlık hayatı için gerekli olan kanunları da koyar. İnsanlar evrenin bir parçasıdırlar ve onun büyük yasasına boyun eğerler. Bu yüzden tüm evrene egemen olan kanunları koyan ve evreni böylesine olağanüstü bir ahenkle yönlendiren kimse, evrenin bir parçası olan insanların hayatı için gerekli olan kanunları da koymalıdır. Böylece insanların hayat düzeni değişken arzulara uymaktan; dolayısıyla bozulup sapmaktan kurtulmuş olur. "Eğer gerçek onların keyfi arzularına uysaydı, göklerin, yerin ve gökler ile yerde bulunan canlı-cansız tüm varlıkların düzeni ve dengesi bozulurdu." Evren ve içindekiler bölünmez bir bütün olan gerçeğe uyarlar, yönlendirme yetkisini elinde bulunduran yüce Allah'a boyun eğerler.

Kendisine İslâm dini gönderilen bu ümmet de, toplumlar içinde İslâmın varlığında somutlaşan hakka uymalıdır.' İslâm gerçeğin kendisi olmakla beraber, onlar için bir şeref, bir anılma unsurudur. Eğer İslâm olmasaydı insanlık aleminde onların adı sanı anılmazdı. "Aslında onlara nam ve şan bağışladık. Fakat onlar kendi nam ve şanlarına sırt dönüyorlar."

Kendilerine İslâm gönderilene kadar insanlık tarihinde Araplar'ın adı sanı anılmazdı. İslâm'a bağlı kaldıkları sürece de kuşakların kulaklarında onların namı, şanı yankılanıyordu. Ama İslâm'dan kopunca da küçülüverdiler, önemsizleştiler. Ne kervanda ne de kafilede yeraldılar.(Arapça'da bu deyim suya sabuna dokunmayan, önemli bir etkinliği bulunmayan silik ve önemsiz kişiler için kullanılır.) Tekrar İslâma; kendilerine nam ve şan kazandıran dine dönmedikleri sürece de kayda değer bir ünleri olmayacaktır!..

Gerçeğe çağırılmaları, buna karşın yüz çevirip gerçeği sunan peygamberi mesnetsiz şeylerle suçlamaları münasebetiyle yeniden değinilen bu hususun ardından surenin akışı tutumlarını kınamaya ve güvenilir peygamberin kendilerine sunduğu gerçekten kendilerini alıkoyabilecek kuşkularını tartışmaya başlıyor.

"Yoksa sen onlardan ücret mi istiyorsun."

Doğru yola girmeleri ve öğrettiğin gerçekler karşılığında bir ücret istiyorsun da onun için mi kaçıyorlar? Oysa sen onlardan herhangi bir şey istemiş değilsin. Çünkü Rabb'inin katındaki ödül onların verebileceklerinden daha hayırlıdır. "Oysa Rabb'inin sana vereceği ücret daha üstündür. O rızık verenlerin en iyisidir." Kuruması, sonunun gelmesi sözkonusu olmayan dolaysız ilahi kaynağa bağlı bulunan bir peygamberin zayıf, yoksul, muhtaç insanlardan ne tür bir beklentisi olabilir? Onlardan ne elde etmek isteyebilir? Dilediğine bol, dilediğine az veren yüce Allah'ın katındaki nimetlere göz koyan, gönüllerini o nimetlere yönelten peygamber izleyicileri şu yeryüzü nimetlerinden hangisini arzulayabilirler, hangisine kapılabilirler? Dikkat edin, kalp Allah'a bağlandığı gün, içindeki canlı cansız varlıklarla birlikte tüm evren küçülür, önemsizleşir.

Sen sadece onların adil ve dengeli hayat sistemine ulaşmalarını istiyorsun. "Aslında sen onları doğru yola çağırıyorsun." Bu yol, onları fıtratların hükmeden yasalar sistemine ulaştırır. Onları varlık bütününe bağlar. Sapmaz bir çizgide varlığın yaratıcısına doğru yol alan varlık kafilesine katar onları.

Ne yazık ki, onlar -ahirete inanmayan herkes gibi- ilahi metodun dışına çıkıyorlar, yoldan sapıyorlar. "Ama ahirete inanmıyorlar, doğru yolun uzağına düşüyorlar." Eğer doğru yola girmiş olsalardı, kalpleri ve akılları ile insanı ahirete, insan için mümkün olan kemal noktasının gerçekleşmesine ve belirlenmiş adaletin yerini bulmasına imkân veren aleme inanmaya zorlayan varoluşun evrelerini izlerlerdi. Çünkü ahiret, yüce Allah'ın bu varlık alemini yönlendirilmesi için seçtiği evrensel yasalar sisteminin halkalarından biridir.

Şu ahirete inanmayanlar, şu yoldan sapanlar var ya, ne nimetle sınama ne de yoklukla sınama fayda vermez onlara. Eğer bir nimet geçse ellerine. "Eğer biz onlara acısak da başlarındaki sıkıntıyı gidersek yine azgınlıkları içinde debelenmeye ısrar ederler." Ama başlarına bir musibet gelse, kalpleri yumuşamaz, vicdanları uyanmaz, Allah'a dönmezler, bu sıkıntıyı gidermesi için O'na yalvarmazlar. Kıyamet günü o korkunç azaba çarptırılana kadar bu tutumlarını sürdürürler. O zaman da şaşırıp kalırlar, hiçbir yerden de ümitleri olmaz.


Kuran-i Kerim Tefsiri

O

Mü´minün

O

75- Eğer biz onlara acısak da başlarındaki sıkıntıyı gidersek yine azgınlıkları içinde debelenmeye ısrar ederler.

76- Biz onların yakalarına azapla yapıştık. Fakat ne Rabb'lerine boyun eğdiler ve ne de O'na yalvardılar.

77- Ama ağır bir azabın kapısını yüzlerine açtığımızda kurtuluş ümitlerini yitirerek ne yapacaklarını şaşırırlar.

Bu insanlar arasında katı kalpli, Allah'dan habersiz, ahiret gerçeğini yalanlayan bir zümrenin genel niteliğidir. Hz. Peygambere -salât ve selâm üzerine olsun- karşı koyan müşrikler de bu zümredendirler.

Musibet anında, zarara uğrama sırasında boyun bükmek, yakarmak Allah'a dönmenin, O'ndan başka bir sığınak, bir korunak olmadığının bilincine varmanın kanıtıdır. Kalp bu tarzda Allah'a bağlandığı an, incelir, yumuşar. Uyanır, gerçekleri algılar. İşte bu duyarlılık kalbi gafletten ve zilletten koruyan, onu gözetleyen bir bekçidir. Bu durumda kalp imtihandan yararlanır, musibetten ders alır, olumlu sonuçlar çıkarır. Fakat buna rağmen sapıklığını sürdürür çirkefte bocalamaya devam ederse, artık ondan ümit kesilir, düzelmesi beklenmez. Ahiret azabı ile başbaşa bırakılır. Bu azaba beklemediği bir sırada yakalanınca elleri çaresizlikten yana düşer, karamsarlığa kapılır, şaşkına döner, kurtuluş ümidini yitirir.


Kuran-i Kerim Tefsiri

O

Mü´minün

O

SOMUT KANITLAR

78- Gözü, kulakları ve gönülleri yaratıp size veren O'dur. Ne kadar az şükrediyorsunuz!

79- Sizi yeryüzüne yerleştiren O'dur ve O'nun huzurunda toplanacaksınız.

80- Sizi yaratan ve öldüren O'dur. Gecenin ve gündüzün birbirini izlemesi O'nun uygulamasıdır. Hiç düşünmeyecek misiniz?

Şayet insan, kendi yaratılışını, organik yapısını, kendisine verilen duyu ve organları, bahşedilen yetenek ve güdüleri gereği gibi inceleyip düşünecek olursa, kesinlikle Allah'ı bulur. Onun biricik yaratıcı olduğunu kanıtlayan bu mucizelerin kılavuzluğu ile O'na doğru yol alır. Çünkü Allah'ın dışında hiç kimse bu olağanüstü yaratılışı büyük, küçük hiçbir varlıkta gerçekleştiremez.

Örneğin sadece şu kulak, nasıl çalışır? Sesleri nasıl algılar ve nasıl ayırır birbirinden? Sonra şu göz kendi kendine nasıl görür? Işıklar ve şekilleri nasıl algılar? Sonra şu kalp denen şey nedir? Nasıl kavrar? Eşyayı, şekilleri, anlamları, değerleri, duygu ve düşünceleri nasıl değerlendirir?

Sırf bu duyu ve güçlerin özelliklerini, çalışma şekillerini öğrenmek insanlık aleminde mucize düzeyinde bir keşif olarak nitelendirilmektedir. Yaratılışları ve yapıları itibariyle insanın içinde yaşadığı evrenin özellikleriyle bu tarzda bir ahenk nasıl oluşmuştur. Bu ahenk öylesine ince planlanmış ki, evrenin veya insanın tabiatına olan oranlarından biri bozulacak olursa duyu ve organlar arasındaki bağ kopacaktır. Kulak hiçbir sesi, göz hiçbir ışığı algılayamayacaktır. Ne var ki, her şeyi düzenleyip yönlendiren güç, insanın yapısı ile insanın içinde yaşadığı evrenin yapısı arasında bir ahenk oluşturmuştu. Duyu ve organlar arasındaki bağ bu şekilde sağlanmıştır. Buna rağmen, insan, nimete karşılık şükretmez. "Ne kadar az şükrediyorsunuz." Şükür, nimeti vereni bilmekle, O'nun sıfatlarını üstün saymakla başlar. Sonra sadece O'na kulluk etmekle somutlaşır. O birdir, sanatındaki izler O'nun birliğine şahitlik etmektedir. Ardından duyu ve güçlerin hayat ve nimetlerden zevk almada kullanılması gelir, ama kulluk edenin, her hareketinde, her zevkinde Allah'ı düşünmesi, O'na şükretmesi şartıyla.

"Sizi yeryüzüne yerleştiren O'dur."

Size kulak, göz ve kalp bahşettikten sonra, sizi yeryüzüne halife yapan, bu halifelik için zorunlu olan yetenek ve enerjiyi veren O'dur. "Ve O'nun huzurunda toplanacaksınız." Bu halifelik, görevini yerine getirirken yaptığınız iyilik ve kötülükler, yapıcılık ve bozgunculuklar,'hidayet ve sapıklıklar hususunda sizi sorgulayacaktır. Çünkü siz boşuna yaratılmamışsınız, başı boş bırakılmamışsınız. Tamamen bir hikmet, bir plan ve bir kader doğrultusunda yaratılıp yeryüzüne halife kılınmışsınız.

"Sizi yaratan ve öldüren O'dur." Hayat ve ölüm, her an meydana gelen iki olaydır. Ama Allah'dan başka hiç kimse öldürme ve yaratma gücüne sahip değildir. Örneğin -yaratıkların en üstünü olan- insan bir tek hücrede hayatı meydana getirme gücünden yoksundur. Aynı şekilde herhangi bir canlının hayatına gerçek anlamda son verme gücünden de yoksundur. Hayatı bahşeden kimse, sırrını da O bilir. Hayatı verip alma gücüne O sahiptir. İnsanlar hayatın yok edilmesine kimi zaman aracı ve sebep olabilirler. Fakat gerçekte canlıyı hayattan yoksun bırakan onlar değildirler. Yoksa yaratan ve öldüren Allah'dır. O'ndan başkası değil.

"Gecenin ve gündüzün birbirini izlemesi O'nun uygulamasıdır." Ölüm ve hayatın peşpeşe meydana gelmesi gibi, gece ile gündüzün birbirinin ardından geçip gitmesini yönlendiren O`dur. Bu yetki ve güç O'na aittir. Gece ve gündüzün bu tarzda gerçekleşmesi tıpkı ölüm ve hayat gibi evrensel bir yasadır. Ölüm ve hayat ruhlara ve bedenlerle ilgiliyken, gece ve gündüz, evren ve uzayla ilgilidir. Canlı bir varlıktan hayat unsurunu çekip çıkardığı zaman, bedeni sönüp hareketsiz kaldığı gibi, yeryüzünden aydınlığı giderip sönük ve hareketsiz kalmasını da gerçekleştirir. Sonra hayat ve ışık ortaya çıkar. Ölüm ve karanlığın yerini bunlar alır. Bu düzen Allah dilemedikçe aksamadan, kesintiye uğramadan sürüp gider... "Hiç düşünmeyecek misiniz?" Bütün bunları planlayan yaratıcıya, hayat ve evreni yönlendirme işine tek başına sahip olan ortaksız hükümrana şahitlik eden bunca kanıtı düşünüp kavramıyor musunuz?

MÜŞRİKLERİN ÇİRKİN SÖZLERİ

Kendilerine sunulan bunca kanıttan ve ayetten sonra, ölümden sonra diriliş ve hesaplaşma konusunda neler söylediklerini anlatmak için surenin akışı onlara hitap etmeyi, onlarla tartışmayı bırakıyor, onların sözlerini aktarıyor.


Kuran-i Kerim Tefsiri

O

Mü´minün

O

81- Tersine onlar daha önceki sapıkların dediklerini söylediler.

82- "Biz ölüp de toprak ve kemik olduktan sonra yeniden mi diriltileceğiz?"

83- "Bu tehdit şimdi bize yöneltildiği gibi daha önce atalarımıza da yöneltilmişti. Bu eskilerin masallarından başka bir şey değildir. "

Yüce Allah'ın planlamasını, yaratılıştaki hikmetini dile getiren bu ayetlerden ve kanıtlardan sonra onların bu sözleri oldukça tuhaf ve çirkin olarak beliriyor. İnsan hareketlerinden ve eylemlerinden sorumlu olsun diye kendisine kulak göz ve kalp bahşedilmiştir. Bu bağışların bir diğer gerekçesi de insanın yapıcılığının ve bozgunculuğunun karşılığını görmesidir. Hesaplaşma ve yapılanların karşılık görmesi ise, ancak ahirette tamamlama ile gerçekleşebilir. Görülen odur ki, yapılanların karşılık görmesi yeryüzünde gerçekleşmiyor. Çünkü bu olay, öte dünyadaki hesaplaşma anına bırakılmıştır.

Yaratan ve öldüren Allah'dır. Ölümden sonra dirilişin zor bir tarafı da yoktur. Her an hayat unsuru yol almakta, Allah'dan başka hiç kimsenin bilmediği bir yerden ortaya çıkmaktadır.

Bunların da kavrama yeteneklerinin Allah'ın hikmetini ve yeniden diriltmeye olan gücünü kavramaya yetmemesi bir yana, kalkıp sözü edilen ölümden sonra dirilişi ve yapılanların karşılık görmesini alaya almaları ne tuhaftır. Güya bu tür şeyler daha önce atalarına da söylenmiş ama bir türlü gerçekleşmemiş.

"Bu tehdit şimdi bize yöneltildiği gibi daha önce atalarımıza da yöneltilmişti. Bu eskilerin masallarından başka bir şey değildir."

Ölümden sonra diriliş yüce Allah'ın planı ve hikmeti uyarınca belirlediği zamanda gerçekleşecektir. Bu süre, insanlar arasında herhangi bir kuşağın isteğine ya da gerçekleri göremeyen, gafil bir toplumun alaya almasına cevap vermek için ne öne alınır, ne de geciktirilir.

ŞİRKİN MANTIĞI

Arap müşrikleri bir inanç karmaşası içindeydiler. Yüce Allah'ı inkâr etmezlerdi. O'nun göklerin ve yerin sahibi olduğunu, gökleri ve yeri O'nun yönlendirdiğini, göklere ve yere egemen olduğunu inkâr etmezlerdi. Buna rağmen onlar yüce Allah'a birtakım düzmece tanrıları ortak koşarlardı ve Zümer süresinde geçtiği gibi şöyle derlerdi: "Biz bunlara bizi Allah'a yaklaştırsınlar diye ibadet ediyoruz." Birde Allah'ın kızlarının olduğunu ileri sürerlerdi. Hiç şüphesiz, yüce Allah onların nitelendirmelerinden uzaktır.

Surenin akışı burada, onların içinde bulundukları inanç karmaşasını ortadan kaldırmak ve şayet fıtrat doğrultusunda hareket edip yoldan sapmamış olsalardı, kabullendikleri gerçeklerin kendilerini zorlayacağı saf tevhide döndürmek için razı olacakları gerçeklerle karşılarına çıkıyor.


Kuran-i Kerim Tefsiri

O

Mü´minün

O

84- Onlara de ki, "Eğer biliyorsanız, söyleyiniz, yeryüzü ve üzerindeki tüm varlıklar kimindir?"

85- Sana "Allah'ındır" diyecekler. De ki; "Siz kafanızı çalıştırmayacak mısınız?"

86- Onlara de ki; "Yedi göğün ve yüce Arş'ın Rabb'i kimdir?

87- Sana "Bunlar Allah'ındır" diyecekler. De ki; "Siz hiç O'ndan korkmaz mısınız?

88- Onlara de ki; "Eğer biliyorsanız, söyleyiniz; tüm varlıkların egemenliği, elinde olan, her şeyi koruyup gözeten, Fakat koruyanı ve işine karışanı olmayan kimdir?"

89- Sana ' `Bu yetki Allah'a aittir" diyecekler. De ki; "O halde nasıl oluyor da yanıltılıyorsunuz?"

Bu diyalog, hiçbir mantığa sığmayan, hiçbir akla dayanmayan, inanç karmaşalarının boyutlarını gözler önüne sermektedir; İslâm'ın doğuşu sırasında Arap yarımadasındaki müşriklerin inançlarının çarpıklığının, bozulmuşluğunun boyutlarını ortaya koymaktadır.

"Onlara de ki; "Eğer biliyorsanız, söyleyiniz, yeryüzü ve üzerindeki tüm varlıklar kimindir?" Bu, yerin ve içinde bulunanların mülkiyetine ilişkin bir sorudur!

"Allah'ındır" diyecekler. Buna rağmen onlar bu gerçeği hatırlamıyorlar ve Allah'dan başkasına ibadet ederek yöneliyorlar: "De ki; "Siz kafanızı çalıştırmayacak mısınız?

"Onlara de ki; "Yedi göğün ve yüce Arş'ın Rabb'i kimdir?" Bu soruda her şeyi planlayan, yedi göğü ve yüce Arş'ı yönlendiren Rabb'lik makamına ilişkindir. Yedi gök; yedi yörünge veya yedi yıldız kümesi yahut yedi galaksi ya da yedi alem veya bir diğer yedi gök cisimi olabilir. Şu halde kimdir yedi göğün ve yüce Arş'ın Rabb'i? "Sana "Bunlar Allah'ındır" diyecekler." Yine de onlar Arş'ın sahibinden korkmazlar, yedi göğün Rabb'inden sakınmazlar. Yere atılmış, kendi kendine ayakta duramayan basit, değersiz, putları O'na ortak koşarlar. "De ki; "Siz hiç O'ndan korkmaz mısınız?"

"Onlara de ki; "Eğer biliyorsanız, söyleyiniz; tüm varlıkların egemenliği elinde olan, her şeyi koruyup gözeten, fakat koruyanı ve işine karışanı olmayan kimdir?"

Bu da, egemenlik, otorite ve yetki ile ilgili bir sorudur. Hükümranlık yetkisine sahip, her şeyden üstün ve egemen olana ilişkin bir sorudur. Kimdir gücüyle dilediğini koruyan, kimseye ihtiyacı olmayan, kimsenin onu korumasına imkân bulunmayan, kullarından birine bir kötülük dilediğinde, o kulu kurtaracak hiçbir güç bulunmayan kimdir?

"Sana "Bu yetki Allah'a aittir" diyecekler." Peki niye Allah'a kulluk yapmaktan kaçınıyorlar? Ne oldu akıllarına ki, sapıtıyorlar, büyülenmiş gibi çarpık düşüncelere kapılıyorlar. "De ki; "O halde nasıl oluyor da yanıltılıyorsunuz?"

Dikkat edin! Bu ancak büyülenmiş kimselerin başına gelen bir inanç karmaşası ve çarpıklığıdır.

NİHAİ SÖZ

Hz. Peygamberin -salât ve selâm üzerine olsun- getirdiği tevhidin gerçekliğini, buna karşılık müşriklerin Allah'a yaptıkları çocuk ve ortak yakıştırmasının çürüklüğünü vurgulamak amacı ile, bu tartışmadan hemen sonra son derece uygun bir anda şu açıklama yer alıyor.


Kuran-i Kerim Tefsiri

O

Mü´minün

O

90- Aslında biz onlara gerçeği sunduk, fakat onlar yalan söylüyorlar.

91- Allah evlat edinmemiştir ve O'nun yanısıra bir başka ilah yoktur. Yoksa her ilah, kendi yaratıklarını otoritesi altına alıp bir yana gider ve biri öbürüne karşı üstünlük kurmaya çalışırdı. Allah onların bu asılsız yakıştırmalarından münezzehtir.

92- O görünmeyeni de görüneni de bilir. O onların koştukları ortaklardan münezzehtir.

Bu açıklama, farklı ifade yöntemlerine sahip. Hem onlarla tartışmayı kesiyor, hem de katmerli yalanlarını yüzlerine çarpıyor: "Aslında biz onlara gerçeği sunduk, fakat onlar yalan söylüyorlar." Arkasından onların yalan söyledikleri hususlar ayrıntılı olarak sunuluyor: "Allah evlat edinmemiştir ve O'nun yanısıra birbaşka ilah yoktur."

Sonra onların iddialarını çürüten kanıt yer alıyor; şirk inancındaki basitlik ve imkânsızlık unsuru tasvir ediliyor: "Yoksa her ilah, kendi yaratıklarını otoritesi altına alıp bir yana gider." Her tanrı yarattığını ayırır, onu özel bir yasa ile yönlendirirdi; o zaman evrenin her bir parçasının, ya da yaratıklardan her bir grubun kendine özgü bir yasası olurdu. Her parçayı ve her grubu yönlendiren genel bir yasa etrafında birleşmezlerdi. "Biri öbürüne karşı üstünlük kurmaya çalışırdı." Diğerlerine galip gelmek, egemenlik kurmak ve evrenin yönlendirmesini elinde bulundurmak için üstünlük sağlamaya çalışırdı. O zaman da ancak bir yasa, bir yönlendirme ve bir planlama ile ayakta kalabilen, düzeni sağlanan evrenden eser kalmazdı.

Bu tabloların hiçbiri evrende mevcut değildir. Evrenin biçiminin birliği yaratıcısının birliğine, kendisine egemen olan yasalar sisteminin birliği de planlayıcısının birliğine,tanıklık etmektedir. Evrenin her parçası, evrende yeralan her şey birbirleriyle uyum içindedirler. Bir çatışmanın, bir zıtlaşmanın, bir karmaşanın olduğu görülmemiştir.

"Allah onların bu asılsız yakıştırmalarından münezzehtir."

"O görünmeyeni de görüneni de bilir." Dolayısıyla Allah'dan başkasına ait, onun yarattıklarından ayrı yaratıklar yoktur; bu yüzden Allah'ın bilmediği, ama, o düzmece tanrıların bildiği ayrı varlıklar sözkonusu değildir. "O onların koştukları ortaklardan münezzehtir."

DUA VE YARDIM

Bu noktada, surenin akışı, onlarâ hitap etmekten, onlarla tartışmaktan ve içinde bulundukları durumu anlatmaktan vazgeçip Hz. Peygambere -salât ve selâm üzerine olsun- yöneliyor; Rabb'ine yönelmesini, o kavime benzememesi için Rabb'ine sığınmasını emrediyor. (Yüce Allah'ın onlara vadettiği azabın bir kısmının gerçekleştiğini görse bile) Aynı şekilde şeytanların kötülüklerinden Allah'a sığınmasını, karamsarlığa kapılmamasını söylediklerine karşı canının sıkılmamasını istiyor.


Kuran-i Kerim Tefsiri

O

Mü´minün

O

93- De ki; "Ya Rabb'i, eğer onların tehdit edildikleri azabı eğer mutlaka bana göstereceksen. "

94- "Ya Rabb'i, beni zalimler arasında bırakma. "

95- Onlara yönelttiğimiz tehdidin gerçekleştiğini sana göstermeye elbette gücümüz yeter.

96- Sana yaptıkları kötülüğü en iyi davranışla karşıla. Biz onların asılsız yakıştırmalarını herkesten iyi biliyoruz.

97- De ki; "Ya Rabb'i, şeytanların kışkırtmalarından sana sığınırım. "

98- "Onların yanımda olmalarından da sana sığınırım, ya Rabb'i. "

99- Sonunda onlardan biri ölümün eşiğine geldiğinde der ki; "Ya Rabb'i, beni geri çeviriniz. "

Acıklı azaba çarptırılacak veya kendilerine vadedilen musibetin bir kısmı gerçekleşecek olursa, yüce Allah'ın Hz. Peygamberi onlarla birlikte, azaba uğratmayacağı, onu kurtaracağı kesindir. Fakat bu dua, sakınma duyusunu arttırmak, ondan sonra gelecek nesillerin Allah'ın planından emin olmalarını, her zaman uyanık olmalarını, sürekli O'nun himayesine sığınmalarını sağlama amacına yöneliktir.

Hiç kuşkusuz yüce Allah, daha Hz. Peygamber -salât ve selâm üzerine olsun hayatta iken zalimlere vadettiği azabı gerçekleştirebilir.

"Onlara yönelttiğimiz tehdidin gerçekleştiğini sana göstermeye elbette gücümüz yeter."

Nitekim Bedir savaşından sonra büyük fetihte onlara yönelttiği tehdidin bir kısmını peygamberine göstermiştir.

Ne var ki, Mekke döneminde inen bu surenin inişi sırasında uygulanan davet metodu; kötülüğü iyilikle savmak, Allah'ın buyruğu gelene kadar sabretmek ve işi Allah'a bırakmak şeklindeydi:

"Sana yaptıkları kötülüğü en iyi davranışla karşıla. Biz onların asılsız yakıştırmalarını herkesten iyi biliyoruz."

Hz. Peygamberin -salât ve selâm üzerine olsun- Allah tarafından korunduğu halde şeytanların vesveselerinden ve telkinlerinden Allah'a sığınması da,sakınmayı, Allah'a sığınma duygusunu arttırma, aynı şekilde önderi ve örneği bulunduğu ümmetine her an için şeytanların vesveselerinden Allah'a sığınmalarını öğretme amacına yöneliktir. Kaldı ki, peygamber, sırf vesvese ve telkinlerinden değil, şeytanların yaklaşmasından bile Allah'a sığınmakla emrolunmaktadır.

"Onların yanımda olmalarından da sana sığınırım, Ya Rabb'i."

Şeytanların yaklaşmalarından Allah'a sığınma ölüm döşeğinde olabilir. Surenin akışı içinde bu ayetin ardından gelen şu ayet bu anlamı desteklemektedir. "Sonunda onlardan biri ölümün eşiğine geldiğinde" Kur'an-ı Kerim'deki anlam ve çağrışım uyuşması yöntemi uyarınca bu yorum mümkündür.

KABİRDEN CEHENNEME YOLCULUK

Surenin bu son dersinde tekrar müşriklerin akıbetinden söz ediliyor. Bu korkunç akıbet, kıyamet sahnelerinin birinde gözler önüne seriliyor. Sahne dünyada gerçekleşen ölüm olayı ile başlıyor. Öbür dünyada sura üflenmesinden sonra da sona eriyor. Ardından sure tek ve ortaksız ilahlığın vurgulanması, Allah'la birlikte başka ilahların da bulunduğunu iddia edenlerin uyarılması ve bunların az önce işaret edilen akıbetle korkutulması ile son buluyor.

Surenin sonunda Hz. Peygamberin -salât ve selâm üzerine olsun- bağışlamasını ve rahmetini istemek üzere Rabb'ine yönelmesini isteyen bir ifade yeralıyor. Hiç kuşkusuz yüce Allah merhamet edenlerin en iyisidir.


Kuran-i Kerim Tefsiri

O

Mü´minün

O

100- "Ki, ihmalkâr davrandığım konularda iyi ameller işleyeyim. " Asla. Bu söz, boş yere söylenmiş yararsız bir lâftır. Yeniden dirilecekleri güne kadar onların önünde geçit vermez bir engel vardır.

Bu, ölüm sahnesidir. Ölümle karşı karşıya kalınırken duyulan pişmanlığın, tövbe etmenin ifadesidir. Kaçırılan fırsatları değerlendirmek, geride bırakılan mal ve evladı yapıcı ve yararlı yollarda kullanmak için yeniden dünya hayatına dönme özlemidir. Sahne adeta şu anda yaşanıyormuş gibi, seyirciler tarafından izleniyormuş gibi sergileniyor. Bu yüzden cevap da istek sahibine değil seyircilere veriliyor.

"Asla. Bu söz, boş yere söylenmiş yararsız bir lâftır."

Anlamsız bir sözdür bu. Ötesinde bir amaç yok. Bu yüzden ne sözü ne de söyleyeni dikkate almamak gerekir. Korkudan söylenmiş bir sözdür bu. İçten gelerek, pişmanlık duyularak söylenmiş değildir. Sıkıntı anında söylenmiş bir sözdür: Kalpte bu sözü destekleyen samimi duygular yoktur.

Bununla da ölüm sahnesi sona eriyor. Artık bu sözleri söyleyen kişi ile dünya arasına, bütün engeller yerleştirilmiştir. İş sonuçlanmış, bütün bağlar koparılmıştır. Kapılar kapatılmış, perdeler indirilmiştir.

"Yeniden dirilecekleri güne kadar onların önünde geçit vermez bir engel vardır." '

Şimdi onlar ne dünyalıdırlar ne de ahiretlidirler. İkisinin arasındaki bu ara yerdedirler. Ve bu durumları dirilecekleri güne kadar bu şekilde sürecektir. Sonra surenin akışı o güne dönüyor, o günü tasvir ediyor, gözler önüne seriyor

101- Sura üflendiği zaman, o gün artık aralarında soy bağı kalmaz ve birbirlerine hal-hatır sormazlar.

Bütün bağlar bütün ilgiler kesilmiştir. Dünyadaki geçerli değerleri şimdi geçersizdir. "O gün aralarında soy bağı kalmaz." Korkudan dona kalmışlar, çıt çıkmıyor. Sessizce duruyorlar, bir tek laf etmiyorlar: "Ve birbirlerine hal-hatır sormazlar."

Ardından hesapları görme ve tartma olayı çok çabuk ve özetle sunuluyor.

102- Kimlerin tartıları ağır gelirse onlar kurtuluşa ermişlerdir.

103- Kimlerin tartıları hafif kalırsa onlar kendilerini mahvetmişlerdir, çünkü sonsuza dek cehennemde kalacaklardır.

104- Orada ateş yüzlerini yalar, bu yüzden dudakları kasılacağı için dişleri sırıtır.

Öbür dünyada amellerin terazi ile tartılma olayı; Kur'anın tasvirli ifade yöntemi uyarınca sunuluyor; anlamlar elle tutulur gibi somutlaşıyor, sahneler adeta canlıymış gibi sergileniyor.

Ateşin yüzleri yalaması, bu durumda dişlerin sırıtarak ortaya çıkması, şeklinin çirkinleşmesi, renginin bozulması sahnesi, iç karartıcı, sıkıntı verici ve acı bir sahnedir.

Şu tartıları hafif gelenler, her şeylerini kaybetmişlerdir. Bir kere kendilerini kaybetmişlerdir. İnsan kendini de kaybettikten sonra neye sahip olabilir ki? Nesi var artık? Kendisini bile kaybetmiş, kişiliğini kaybetmiştir, bundan önce hiç varolmamış gibi.

Burada bir olayı anlatma üslubu bir yana bırakılıyor, doğrudan hitap üslubuna geçiliyor. Bu sayede -bunca korkunçluğuna rağmen- adeta elle tutulacak olan somut azap, işittikleri azarın, kınamanın, ayıplamanın yanında çok basit kalıyor. Ve biz sanki şu anda seyrediyor gibiyiz, uzayıp giden o karşılıklı konuşmayı gözlerimizle görüyor gibiyiz.


Kuran-i Kerim Tefsiri

O

Mü´minün

O

105- Ayetlerimiz size okunduğunda onları yalanlıyordunuz, öyle değil mi?

Bu soruyu işittikten sonra kendilerine konuşma izni verildiğini, isteklerini ifade etmelerine müsaade edildiğini sanıyorlar? Suçlarını itiraf etmelerinin ricalarının kabulünde etkili olacağını düşünmüş olmalılar.

106- Cehennemlikler derler ki; "Ey Rabb'imiz, kötü arzularımıza yenik düşerek sapık bir topluluk olduk. "

107- "Ey Rabb'imiz, bizi buradan çıkar, eğer eski tutumumuza dönersek biz gerçekten zalim oluruz. "

Bu itirafta acı ve bedbahtlık unsuru ön plana çıkmaktadır... Fakat onlar hadlerini aşmış, terbiyesizlik yapmış gibiler. Çünkü onlara soruya cevap vermenin dışında bir şey söyleme izni verilmemiştir. Daha doğrusu, bu soru kınamak için sorulmuş, bu soruya cevap vermeleri istenmemiştir. Bu yüzden çok sert ve acı bir azar işitiyorlar.

108- Allah, der ki; "Kesin sesinizi ve sürünün orada; bana bir şey söylemeyin. "

Susun, konuşmayın, basit ve aşağılık kimseler gibi kesin sesinizi. Çünkü siz, şu anda içinde bulunduğunuz acıklı azabı, aşağılayıcı bedbahtlığı haketmişsiniz.

109- Hani vaktiyle kullarımın bir bölümü `Ey Rabb'imiz, biz sana inandık, bizi affeyle, bize merhamet et, sen merhamet edenlerin en iyisisin' diyorlardı. "

110- ".Siz onları alaya alıyordunuz. Sonunda bu tutumunuz beni anmayı size unutturdu, artık onlara hep gülüyordunuz. "

Sizin suçunuz sadece .kâfir olmanız değildir. Sadece kâfir olmanız bile büyük bir suçtur, ama siz beyinsizlikte ve küstahlıkta o kadar ileri gittiniz ki, Rabb'lerinden bağışlanma ve merhamet dileyen mü'minleri alaya aldınız, onlara güldünüz. Bu da sizi Allah'ı hatırlamaktan alıkoydu. Sizi, varlık aleminin sayfalarına serpiştirilmiş iman kanıtlarını düşünmekten, onları etüd etmekten uzaklaştırdı. Şimdi bakın bakalım bugün siz nerdesiniz, o alaya aldığınız, üzerlerine güldüğünüz kimseler nerdedir?

111- "Bugün ben onlara sabretmelerinin karşılığını verdim, şimdi onlar kurtuluşa, mutluluğa ermişlerdir. "

Bu sert ve aşağılayıcı karşılıktan nedenlerinin açıklanmasından ve bu açıklamaların içerdiği rezil edici, ayıplayıcı ifadelerden sonra yeni bir diyalog başlıyor.

112- Allah, cehennemliklere der ki; "Siz yeryüzünde kaç yıl yaşadınız?"

Hiç kuşkusuz yüce Allah yeryüzünde kaç yıl kaldıklarını biliyor. Ama bu sorunun amacı yeryüzünü küçümsemek, günlerini azımsamaktır. Nitekim onlar bu kısa hayata karşılık ebedi hayatı satmışlardı. Ama onlar şimdi o hayatın kısalığını, önemsizliğini çok iyi anlıyorlar. Ümitsizliğe kapılıyor, canları sıkılıyor. Bu yüzden dünyada kaldıkları günlerin hesabını yapamıyor, ne kadar kaldıklarını söyleyemiyorlar.

113- Cehennemlikler derler ki; "Orada ya bir gün, ya da bir günden daha az yaşadık, saymış olanlara sor. "

Bu cevap sıkıntının, ümitsizliğin, karamsarlığın, çaresizliğin ifadesidir. Onlara şu cevap verilir. Siz şu anda karşılaştığınız hayata oranla çok kısa bir süre kaldınız. Eğer iyi değerlendirebilirseniz bunu anlarsınız.

114- Allah, onlara der ki; "Orada az bir süre kaldınız. Keşki bunu vaktiyle bilmiş olsaydınız. "

Sonra yeniden onların rezil edilmelerine, ahireti yalanlamalarına karşılık olarak azarlanmalarına dönülüyor. Bu arada ilk yaratılıştan itibaren gözetilen gizli hikmet kendilerine gösteriliyor.

115- Sizi boşuna yarattığımızı ve huzurumuza döndürülmeyeceğinizi mi sandınız?

Ölümden sonra dirilişin hikmeti, yaratılışın hikmetinin gereğidir. İlk defa yaratılış gerçekleşirken dirilişin hesabı da yapılmış, meydana gelmesi planlanmış, hedefi belirtilmiştir. Ölümden sonra diriliş, varoluş evrelerinin zinciri içinde bir halkadır. Varoluş bu halka ile olgunluğun zirvesine ulaşır, bununla tamamlanır. Bu gerçeğin ancak, basiretleri körelmiş, önlerine perdeler gerilmiş, beyinsizler farkında olmaz. Bunlar yüce Allah'ın yaratılışta gözettiği büyük hikmet üzerinde düşünmezler. Oysa bu hikmet evrenin sayfalarında son derece belirgindir. Varlık bütününün her yanına serpiştirilmiştir.

EGEMENLİK ALLAH'INDIR

Ve bu "İman" suresi, imanın en başka gelen ilkesinin vurgulanması ile sona eriyor. Allah'ın birliği ilkesinin yerleştirilmesi ile noktalanıyor. Bu arada surenin başında yeralan mü'minlerin kurtuluşa erdiklerine ilişkin açıklamaya karşılık surenin sonunda Allah'a ortak koşanların uğradıkları büyük zarar duyuruluyor. Bunun yanında rahmet ve bağışlama istemek üzere Allah'a yönelinmesi isteniyor. Çünkü O merhamet edenlerin en merhametlisidir.


Kuran-i Kerim Tefsiri

O

Mü´minün

O

116- Egemenliğin ortaksız sahibi ve gerçek olan Allah, her türlü noksanlıktan münezzehtir; O'ndan başka ilah yoktur ve yüce Arş'ın sahibidir.

117- Kim kanıtlayıcı bir delile dayanmadığı halde Allah'ın yanısıra başka bir ilaha taparsa onun hesabını Rabb'i görecektir. Hiç kuşkusuz kâfirler iflah olmazlar.

118- De ki; "Beni affeyle, bana merhamet et, sen merhamet edenlerin en iyisisin. "

Bu değerlendirme, az önce sunulan kıyamet sahnesinden, bu sahneden önce surenin içerdiği diyaloglardan, gerekçelerden, kanıtlardan ve açıklamalardan sonra yeralıyor. Hiç kuşkusuz bu değerlendirme surenin tüm içeriğinin doğal ve mantıklı bir sonucudur. En başta yüce Allah'ın onların söylediklerinden ve yakıştırmalarından uzak olduğuna tanıklık ediyor. Onun hükümdar, gerçek egemen olduğunu vurguluyor. Ondan başka ilahın olmadığını, otorite, egemenlik ve üstünlük niteliklerine sahip olduğunu dile getiriyor: "Ve yüce Arş'ın sahibidir."

Allah'la birlikte herhangi bir kimsenin ilahlığına ilişkin bütün iddialar, geçerliliği bulunmayan, mesnetsiz iddialardır. Bu iddiaların evrensel bir kanıtı yoktur, fıtratın mantığına uymazlar, akli bir dayanakları da yoktur. Bu iddiaların sahibi Rabb'inin huzurunda hesap verecektir. Sonuç ise bellidir "Hiç kuşkusuz kâfirler iflah olmazlar." Bu, yürürlükte olan ve asla değişmeyen bir yasadır. Nitekim mü'minlerin kurtuluşu da büyük yasanın bir kuralıdır.

Kimi zamanlarda, insanların gördüğü şekliyle kâfirlerin elde ettikleri nimetler, bol rızıklar, sahip oldukları güç ve egemenlik gerçek değerlerin terazisinde kurtuluş sayılmazlar: Bu bir imtihandır, yavaş yavaş bir akıbete doğru sürüklenmedir, dünyada yüklenilen bir sorumluluktur. Bazıları bu dünyada hesap vermeden kurtulup gidiyorlarsa, asıl hesap ahirette görülür. Ahiret varoluş aşamalarının son bölümüdür. Allah'ın takdir ve planlamasında apayrı bir şey değildir. Bu yüzden ahiret zorunludur. Olayları gereği gibi değerlendiren tutarlı bir düşünce ahireti kaçınılmaz görür.

"Mü'minler" suresinin son ayeti, Allah'dan rahmet ve bağışlama istemesine ilişkin bir direktiftir.

"De ki; "Beni affeyle, bana merhamet et, sen merhamet edenlerin en iyisisin."

Burada surenin başı ile sonu mü'minlerin kurtuluşu, kâfirlerinse kaybedişleri hususu etrafında buluşuyor. Yine, surenin başında yeralan namazdaki iç ürpertisi ile, sonunda vurgulanan şekliyle Allah'a yönelinirken duyulan ürperti aynı noktada buluşuyor. Böylece surenin başı ile sonu imanın gölgesinde güzel bir ahenk oluşturuyor.

MÜ'MİNUN SURESİNİN SONU


Mümtehine
1-2
3
4-6
7-9
10-11
12-13


Kuran-i Kerim Tefsiri

O

Mümtehine

O

1- Ey iman edenler! Benim de düşmanım, sizin de düşmanınız olanları dost edinmeyin. Onlar size gelen gerçeği inkar etmişken, onlara sevgi gösteriyorsunuz. Halbuki onlar Rabbiniz olan Allah'a inandığınızdan dolayı, Peygamberi ve sizi yurdunuzdan çıkarıyorlar. Eğer siz benim yolumda savaşmak ve rızamı kazanmak için çıkmışsanız, onlara nasıl sevgi gösteriyorsunuz? Oysa ben sizin gizlediğinizi de açığa vurduğunuzu da bilirim. Sizden kim bunu yaparsa doğru yoldan sapmış olur.

2- Onlar sizi ele geçirseler, size düşman olurlar, size ellerini, dillerini kötülükle uzatırlar ve inkar etmenizi isterler.

Sure-i celile bu hoş ve etkili çağrı ile başlıyor. "Ey iman edenler!" Kendisine iman ettikleri Rabblerinden gelen bir çağrıdır bu. Kendilerini O'na bağlayan iman adıyla onlara seslenmektedir. Konularının gerçeklerini kendilerine göstermek, düşmanlarının ağlarından, tuzaklarından sakındırmak ve omuzlarına yüklenen görevi hatırlatmak için onlara çağrıda bulunuyor.

Bu sevgi dolu havada onların düşmanlarını kendisinin de düşmanları, kendisinin düşmanlarını onların da düşmanları olarak gösteriyor:"Ey iman edenler! Benim de düşmanım sizin de düşmanınız olanları dost edinmeyin. Onlar size gelen gerçeği inkar etmişken, onlara sevgi gösteriyorsunuz." Böylece müminlerin kendisinden olduğunu ve O'na dayandıklarını hissettiriyor. Kendisine düşmanlık edenlerin onların da düşmanları olduğunu bildiriyor. Müminlerin, bu yeryüzünde O'nun sancağını taşıyan, O'na bağlı olan insanlar olduklarını ifade ediyor. Müminler O'nun dostları ve sevgili kullarıdır. Bu nedenle hem Allah'ın düşmanlarına hem de kendi düşmanlarına dostluk ve sevgi beslemeleri doğru olmaz deniyor.

Müminlere, kendilerinin, dinlerinin ve peygamberlerinin düşmanları olan bu kimselerin işledikleri cinayetleri hatırlatıyor. Onların tüm bunlara karşı nasıl bir düşmanlık beslediklerini, zulüm ve haksızlık yaptıklarını bildiriyor.

"Halbuki onlar Rabbiniz olan Allah'a inandığınızdan dolayı, Peygamberi ve sizi yurdunuzdan çıkarıyorlar."

Bu zalimce cinayetlerden öteye onlar dostluğa ve sevgiye yol açabilecek ne bıraktılar ki? "Onlar hakkı, gerçeği inkar ettiler. Peygamberi ve müminleri yurtlarından çıkardılar. Rabbleri Allah'a inandıkları için. Başka hiçbir şey için değil." Böylece müminlerin kalplerinde inançlarıyla ilgili bulunan bu hatıraları canlandırıyor. Bunlar müşriklerin kendilerine karşı savaş açmalarının başlıca nedenleridir. Müşrikler sırf bu sebepten onlarla savaşıyorlardı. Başka hiçbir sebep yoktu ortada. Burada ayrılığın, sürtüşmenin ve savaşın asıl nedeni de açık bir şekilde ortaya konuyor. Bu da inanç meselesidir. Başka bir şey değil. İnkar ettikleri hakkın, gerçeğin ve yurdundan çıkardıkları peygamberin meselesidir. Uğrunda vatanlarını terkettikleri iman meselesidir.

Mesele bu şekilde köklü olarak ortaya konup ön plana çıkarıldıktan sonra müminlere şu hatırlatmada bulunuluyor Eğer siz Allah'ın rızasını elde etmek ve O'nun yolunda savaşmak için yurtlarınızı terketmişseniz artık sizinle müşrikler arasında herhangi bir dostluğa yer kalmamıştır. "Eğer siz benim yolumda savaşmak ve rızamı kazanmak için çıkmışsanız, onlara nasıl sevgi gösteriyorsunuz?"

Allah'ın rızasını elde etmek amacıyla ve O'nun yolunda savaşmak için yurdundan hicret eden bir insanın kalbinde, bu eylemle birlikte sırf Allah'a inandığı için kendisini yurdundan çıkaran hem Allah'ın hem de O'nun elçisinin düşmanı bulunan kimselerin sevgisi bir arada bulunamaz!

Ardından kalplerinde gizledikleri duygulara karşı onları yumuşak bir şekilde uyarıyor. Hem kendilerinin hem de Allah'ın düşmanlarına karşı gizlice besledikleri sevgiye karşı onları sakındırıyor. Çünkü Allah kalplerin gizli açık her eyleminden haberdardır. "Ben sizin gizlediğinizi de açığa vurduğunuzu da bilirim." Ardından onları korkunç bir şekilde tehdit ediyor. Bu tehdit inanmış kalplere korku ve endişe salıyor: "Sizden kim bunu yaparsa doğru yoldan sapmış olur." Hidayete ve doğru yola ulaştıktan, amacına vardıktan sonra doğru yoldan sapmak kadar hiçbir şey müminleri korkutmaz ve onların kalplerini ürpertemez!

Bu tehdit ve bu uyarı müminlere kendi düşmanlarının gerçek yüzünü gösterme ve onların kendi içlerinde mü'minlere karşı gizledikleri kötülük ve tuzakların gösterilmesinin ortasında geliyor. Sonra düşmanların diğer özelliklerine geçiliyor: "Onlar sizi ele geçirirlerse, size düşman olurlar, size elleri, dillerini kötülükle uzatırlar ve inkar etmenizi isterler."

Müslümanlara zarar verebilecek bir fırsat ellerine geçer geçmez o fırsatı acımasız bir düşman gibi rahatlıkla kullanırlar. Müminlere karşı ellerinden geleni ardlarına koymazlar. Elleriyle ve dilleriyle her tür aracı ve her yolu kullanarak zarar vermeye, eziyet etmeye ve cezalandırmaya çalışırlar.

Bunların hepsinden daha acısı, daha kötüsü ve daha korkuncu ise şudur:

"Ve inkar etmenizi isterler."

İnanmış bir insan için, kafir olmak, dille veya elle uğrayacağı her tür kötülükten ve her eziyetten daha acıdır. Müminin bu değerli hazineyi, iman hazinesini kaybedip küfre dönmesini isteyen herkes ona eliyle ve diliyle işkence eden düşmandan daha kötü bir düşmanlık yapmış olur.

Bir süre küfürde yaşadıktan sonra imanın güzelliğini, tatlılığını ve zevkini tadan, bir süre sapıklıkta bulunduktan sonra imanın nuru ile yolunu aydınlatan, düşünceleri; duyguları ve hisleri ile yolunun doğruluğu ve kalbinin huzuruyla inanmış birinin hayatını yaşayan insan, küfre dönmekten nefret eder, tiksinir. Tıpkı ateşe atılmaktan ürperdiği gibi. Allah'ın düşmanı inanmış adamı iman cennetine çıktıktan sonra onu küfür cehennemine tekrar döndürmek isteyendir. Her yönüyle onarılmış iman dünyasına girdikten sonra onu, harap halde bulunan küfür boşluğuna tekrar bırakmayı arzu edendir.

Bu nedenle Kur'an-ı Kerim inanmış insanların kalplerini yavaş yavaş hem Allah'ın, hem de kendilerinin düşmanlarına karşı bir öfkeyle dolduruyor: "Onlar sizin kafir olmanızı arzu ederler" sözünü söylediği sırada müminlerin kalbindeki öfkeyi zirveye ulaştırıyor.

AKİDE BAĞI İLE SOY BAĞLARI

İşte çeşitli dokunuşlarıyla ve temaslarıyla birinci bölüm burada sona eriyor. Hemen ardından yeni bir dokunuşla başlayan ikinci bölüm geliyor. Burada akrabalık duyguları ve köklü olan bağları ele alınıyor. Bunlar kalplerde kök salan ve onları sevgiye doğru çeken inanç ile farklı bir özelliğe sahip olmasını gerektiren yükümlülükleri unutturan bağlardır.


Kuran-i Kerim Tefsiri

O

Mümtehine

O

3- Kıyamet günü yakınlarınız ve çocuklarınız size fayda veremezler. Allah aranızı ayırır. Allah, yaptıklarınızı görendir.

İnanmış insan yapacaklarını yapar ve ahiretteki kurtuluşu amaçlar, ümit eder. Ekinini bu dünyada eker, ürününü ise orada almayı düşünür. Ahiret gününde akide bağı kopuk olduktan sonra diğer tüm akrabalık bağlarının da kopacağını bildiren ifade ile inanmış insanın kalbine dokunmak, kısa süreli dünya hayatı içindeki diğer bağların basitliğini ve değersizliğini ortaya koymak ister. Onun kalbini hem dünyada hem de ahirette kopmayan sürekli bağı elde etmeye yöneltir.

Bu nedenle onlara diyor ki: "Yakınlarınız ve çocuklarınız size fayda vermezler." Üzerlerine titrediğiniz ve gönül bağladığınız, onları korumak amacıyla Allah'ın ve kendinizin düşmanlarına dostluk kurmak zorunda kaldığınız yakınlarınız ve çocuklarınız size fayda veremezler. Nitekim Hatib, çocuklarını ve mallarını korumak amacıyla müşriklere karşı bir dostluk gösterisinde bulunmak zorunda kalmıştı. Ayrıca Hatib'ten başka hicret yurdu olan Mekke'de yakınlarını ve çocuklarını bırakıp gelen pek çok kimsenin aklına da bu türden dostluklar ve yakınlıklar gelmekteydi. Sizin yakınlarınızın ve çocuklarınızın size fayda veremezler. Çünkü "Allah aranızı ayırır." Zira sizi onlara bağlayan bağ kopmuş durumdadır. Allah katında bu bağdan başkası insanları birbirine bağlayamaz "Allah sizin işlediklerinizi görendir." Allah yaptığımız her görünen işi ve onun ardındaki gönlünüzde gizli bulunan niyeti bilmektedir.

HZ. İBRAHİM VE ÜMMET BİLİNCİ

Sonra üçüncü bölüm geliyor. Müslümanları bu tek olan ümmetin, tevhid ümmetinin, bu tek kafilenin; iman kafilesinin ilki ile temasa geçiriyor, tanıştırıyor. Bir de bakıyoruz ki, bu ümmet zaman süreci içinde süzülüp geliyor. İnanç bağına aykırı düşen her bağdan arınarak akıp geliyor. Bu Hz. İbrahim'den beri uzanıp gelen ümmettir. Hz. İbrahim onların atası ve sistematik tek Allah inancının temsilcisidir. Yalnız inançta değil, yaşantıda da o güzel bir örnektir onlar için. Akrabalık duygusu ve bağlarına karşı mücadelenin deneyimlerine ve zorluklarına o da katlanmıştır. Sonra o ve onunla birlikte iman edenler bu bağların etkisinden kurtulmuşlar ve yalnız inançlarına kendilerini adamışlardır.


Kuran-i Kerim Tefsiri

O

Mümtehine

O

4- İbrahim'den ve onunla beraber olanlarda, sizin için gerçekten güzel bir örnek vardır. Onlar kavimlerine demişlerdi ki, "Biz sizden ve sizin Allah'tan başka taptıklarınızdan uzağız. Sizi tanımıyoruz. Siz bir tek Allah'a inanıncaya kadar sizinle bizim aramızda sürekli bir düşmanlık ve nefret belirmiştir"demişlerdi. Yalnız, İbrahim'in babasına: "Andolsun ki, senin için mağfiret dileyeceğim, fakat sana Allah'tan gelecek herhangi birşeyi savmaya gücüm yetmez"sözü bu örneğin dışındadır. Ey inananlar deyin ki: "Rabbimiz, sana güvendik, sana yöneldik, dönüşümüz sanadır."

5- Rabbimiz! Bizi, inkar edenlerle imtihan etme; bizi bağışla, doğrusu sen, güçlü olan, Hakim olansın.

6- Andolsun, Allah'ı ve ahiret gününü arzu edenler için, bunlarda güzel örnekler vardır. Kim yüz çevirirse şüphesiz Allah, zengindir, övülmeye lâyık olandır.

Müslüman baktığında tarihin derinliklerinden kaynaklanan bir soyu, uzun bir geçmişi, zamanın derinliklerine doğru uzanan örnek şahsiyetleri olduğunu görmektedir. Bağının Hz. İbrahim'e kadar uzandığını görmektedir. Sırf inancı açısından değil. Karşılaştığı deneyimleriyle O'na kadar uzandığını hissetmektedir. Kendi kişisel deneyimlerinden, içinde yaşadığı neslin tecrübelerinden daha büyük ve zengin bir deneyimler hazinesine sahip olduğunu anlamaktadır. Zaman süreci içinde Allah'ın dinine inanan, O'nun sancağı altına giren herkesi kuşatan bu uzun kafile onun yaşadığı olayların benzerlerini yaşamıştır. Deneyimleriyle olanların vardıkları sonuca kendisi de varmıştır. Yani mesele yeni değildir. Uydurma değildir. Müminlere zor gelen bir yük değildir. Sonra müminin uzun zamandan beri sürüp gelen geniş bir ümmeti vardır. İnanç konusunda onlarla bütünleşmekte ve ona dayanmaktadır. O'nunla inancının düşmanları arasındaki bağlar koptuğunda bu ümmete dayanır. Çünkü O kökleri derinliklerine kadar inen, pek çok dalları bulunan, geniş gölgeleri olan yüksek ve büyük bir ağacın dalı durumundadır. Müslümanların ilki olan Hz. İbrahim'in diktiği ağacın dalı.

Hz. İbrahim ve O'nunla birlikte iman edenler de Mekke'den hicret eden müslümanların karşılaştıkları sıkıntıların aynısıyla karşılaşmışlardı. Onlar bu nedenle şimdiki müslümanlar için güzel bir örnekti: "Onlar kavimlerine demişlerdi ki: `Biz sizden ve sizin Allah'tan başka taptıklarınızdan uzağız. Sizi tanımıyoruz. Siz bir tek Allah'a inanıncaya kadar sizinle bizim aramızda sürekli bir düşmanlık ve nefret belirmiştir' demişlerdi:'

Bu onların kendi toplumlarından, ilahlarından ve ibadetlerinden tamamen uzaklaşmaları demekti. Bunların hepsini inkar sadece Allah'a iman demekti. Toplum da yalnız Allah'a inanıncaya kadar sona ermeyecek olan bir düşmanlık ve öfke vardı artık aralarında. Bu kesin ve apaçık bir ayrılıştı. Bunun ötesinde artık herhangi bir bağ ve herhangi bir ilişki kalamazdı. Çünkü inanç bağı ve iman ipi kopmuştu aralarında. Bu tutum, bu tür durumlarla karşılaşan her inanmış nesil için güzel bir deneyimdi. Gerçeği ortaya koyan bir tavırdı. Hz. İbrahim ve O'nunla birlikte iman edenlerin bu kararı kıyamet gününe kadar varolacak müslümanlar için güzel bir örnekti.

Bazı müslümanlar Hz. İbrahim'in müşrik olan babası için dua etmesini kendi bastırılmış duyguları ve kendilerini müşrik olan yakınlarına bağlayan hislerini dile getirmek için bir çıkış yolu olarak kullanmaya yelteniyorlardı. Kur'an-ı Kerim Hz. İbrahim'in babası için: "Senin için mağfiret dileyeceğim" sözünü söylerken ki gerçek tavrını, müslümanlara açıklamak için meseleyi bu vesileyle açmayı uygun görüyor.

Hz. İbrahim bu sözü babasının şirk üzere ısrar ettiğine kesin kanaat getirmeden önce söylemişti. Bunu söylerken onun inanacağını umuyor, iman edeceğini ümit ediyordu: "Babasının bir Allah düşmanı olduğunu kesinlikle anlayınca onunla ilişkisini kesti." (Tevbe suresi, 114) Nitekim başka bir surede bu konu izah edilmektedir.

Hz. İbrahim'in işin tamamını Allah'a havale ettiği ve herhalde tevekkül, yöneliş ve dönüş ile O'na yöneldiği burada belirtilmektedir: "Fakat sana Allah'tan gelecek herhangi bir şeyi savmaya gücüm yetmez' sözü bu örneğin dışındadır. Ey inananlar deyin ki: `Rabbimiz, sana güvendik, sana yöneldik, dönüşümüz sanadır."

İşte bu, Allah'a kesin ve sınırsız teslim oluş Hz. İbrahim'in kişiliğinde apaçık ortaya çıkan imanın simgesidir. Burada o simge ön plana çıkarılarak onun müslüman torunlarının bu noktaya dikkatleri çekilmek isteniyor. Hikayeler ve bunlara getirilen yorumlarla eğitmenin ve yönlendirmenin bir halkasıdır bu. Kur'an-ı Kerim kendi metoduna uygun olarak kıssanın seyri içinde önemli işaretleri, simgeleri ve yönlendirmeleri yerleştirmektedir.

Bu teslim oluş Hz. İbrahim'in geri kalan duasında ve Rabbine niyazında da devam etmektedir: "Rabbimiz, bizi inkar edenlerle imtihan etme."

Onları başımıza musallat etme. Bu onlar için bir sınav aracı olmasın. Bu durumda onlar şöyle derler: "Eğer inananları korusaydı biz onların üzerine musallat olmaz ve kendilerini yenmezdik!" Bu çoğu zaman insanların kalplerinde rahatsızlık yaratan bir şüphedir. Nerede Allah'ın bildiği bir hikmet gereği olarak herhangi bir zaman diliminde batıl hakka karşı güçlenmişse, azgın zalimler iman edenlere egemen olmuşsa orada bu şüphe zihinleri tırmalamaya başlamıştır. İnanmış insan sıkıntılara, belalara karşı sabreder. Fakat bu onun kendisini gönüllerde şüphelere ve denemelere yol açacak belalara uğratmaması için Allah'a dua etmesine engel değildir.

Duanın devamı şöyle: "Bağışla bizi."

Rahman'ın dostu olan Hz. İbrahim böyle diyor. Rabbinin hak ettiği, layık olduğu ibadet düzeyini idrak ettiğinden Allah'ın nimetlerini ve bağışlarını karşılayabilecek düzeyde bir ibadet yapmaktan aciz kalışını, yetersiz oluşunu anladığından dile getiriyor. Rabbinin yüceliğini ve büyüklüğünü takdis ederek Rabbinden bağışlanma diliyor. Böylece kendisiyle birlikte olanlara ve sonra gelecek nesillere bilinçli, duyarlı bir örneklik sergiliyor.

Duasını, niyazını ve bağışlanma arzusunu noktalarken Rabbinin bu duaya uygun düşecek sıfatları ile niteliyor:

"Rabbimiz, doğrusu sen güçlü olan, Hakim olansın."

Aziz: Herşeyi yapmaya gücü yeten. Hakim: Uyguladığı planı ustaca uygulayan.

Hz. İbrahim'in ve O'nunla birlikte olanların tutumu bu şekilde sergilendikten, Hz. İbrahim'in teslim oluşu ve O'na niyazda bulunuşu ortaya konduktan sonra tekrar dönülüyor. O'nun güzel bir örnek olduğu tekrar ifade ediliyor. Müminlerin kalplerine yeniden dokunarak deniyor ki:

"Andolsun Allah'ı ve ahiret gününü arzu edenler için bunlarda güzel örnekler vardır. Kim yüz çevirirse, şüphesiz Allah zengindir, övülmeye layık olandır."

Allah'a ve ahiret gününe bel bağlayanların örneği Hz. İbrahim ve O'nunla birlikte olanların hayatında gerçekleşmiştir. İşte bunlar sözü edilen onurlu kafilenin yaşadığı olayları, elde ettikleri deneyimlerin değerini kavrayabilecek kimselerdir. Onlar Hz. İbrahim ve beraberindekileri izlenmesi gereken bir örnek, yol gösteren bir kılavuz kabul ederler. Allah'a ve ahiret gününe bel bağlayanlar onları kendilerine örnek alsınlar. Bu o zaman yaşayan müminler için gerçekten etkili bir direktiftir.

Kim de bu sistemden yüz çevirmek, bu kafilenin yolundan sapmak, bu köklü nesle bağlılıktan sıyrılmak istiyorsa yüce Allah onlara asla muhtaç değildir. "Şüphesiz Allah zengindir, övülmeye layık olandır."

Bu bölüm sona erdiğinde müminler artık uzun tarihlerinin başlarına kadar ulaşmışlardır. Yeryüzündeki ilk ortaya çıkışlarını hatırlamışlardır. Nesiller boyunca elde etmiş bulundukları yığınlarca deneyimlerini görmüşlerdir. Bu tecrübeleri yaşayanların vardıkları son kararı, son aşamayı idrak etmişlerdir. İçine girdikleri yolun ilk yolcuları olmadıklarını, kendilerinden önce çok yolcuların buradan geçtiklerini anlamışlardır.

Kur'an-ı Kerim bu anlayışı yer yer tekrarlamakta ve pekiştirmektedir ki, inanmış kafileyi birbirine bağlayıp bütünleştirsin. Onlar tek başına yola giren insanın yalnızlığını ve endişesini taşımasınlar. İsterse bir nesil içinde tek başlarına olsunlar. Bu yolcu yürüyen herkesin onunla birlikte nice sıkıntıları ve zorlukları göğüslediklerini, ona göstererek yükünü hafifletmektedir.

BARIŞ VE SAVAŞ HUKUKU

Bundan sonra dönüyor. Bu sıkıntıların kendilerine yükledikleri düşmanlık ve sertlik halinin ortadan kaldırılmasını şiddetle arzu eden, onun için can atan bu kalplere bir meltem gönderiyor. En güzel umutları taşıyan hafif rüzgarları estiriyor üzerlerine. Bu, sözkonusu düşmanların islamın sancağı altına girmeleri ve müslümanların saflarına katılmalarına ilişkin haberdir. İşte aralarındaki sertliğin ortadan kaldırılması ve sağlam bir temele dayalı olarak dostluğun oluşması ancak bu yolla mümkündür. Sonra bir kere daha meseleyi hafifletiyor, biraz daha kolaylaştırıyor. Müslümanlarla müslüman olmayanların devletler arası ilişkilerini düzenleyecek en temel islami ilkeyi belirliyor. Sürtüşme ve ilişkilerin kesikliğini, saldırı ve düşmanlık hallerine has kılıyor. Bu düşmanlık ve saldırının olmadığı zamanlarda ise iyiliği hak edenlere iyiliğin yapılabileceğini, ilişkilerde ise dürüstlüğün ve adaletin ilke olacağını belirtiyor.


Kuran-i Kerim Tefsiri

O

Mümtehine

O

7- Belki de Allah sizinle, onlardan düşman olduklarınız arasına ağır sevgi koyar, Allah buna kadirdir. Allah çok bağışlayan çok esirgeyendir.

8- Allah, sizinle din uğrunda savaşmayan ve sizi yurtlarınızdan çıkarmayanlara iyilik yapmanız ve adil davranmanızı yasaklamaz. Çünkü Allah, adaletli olanları sever.

9- Allah, yalnız sizinle din uğrunda savaşanları, sizi yurtlarından çıkaranları ve çıkarılmanız için yardım edenleri dost edinmenizi yasaklar. Kim onları dost edinirse, işte zalim onlardır.

İslam barış dinidir. Sevgiye dayalı bir inançtır. Bütün insanlığın onun himayesinde o havayı teneffüs etmesini hedefler. Bütün dünyaya sistemini egemen kılmak ister. İnsanların tümünü Allah'ın sancağı altında birbiriyle tanışan birbirini seven kardeşler haline getirmek ister. İslamın bu temel misyonuna islama ve müslümanlara karşı düşmanlık ve saldırı temeline dayalı yönelişlerden başkası engel sayılmaz. Onlar barış içinde yaşamayı istediklerinde islam ille de sürtüşmeyi ön görmez. Kendisi de böyle düşmanca bir ortamı istemez. Hatta islam sürtüşme hallerinde bile gönüllerde sevginin tohumlarını muhafaza eder. Güzel davranmayı, ilişkilerde adaleti gözetmeyi öngörür. Her zaman düşmanlarının yüce sancağın altına girdiklerinde kurtuluşa ereceklerine kanaat getirecekleri günü bekler. Bütün ruhların ve gönüllerin düzeleceği, doğru yola geleceği ve sağlam yöne yöneleceği bu günden islam asla umudunu kesmez.

Birinci ayette ümitsizliğin asla alt edemeyeceği bu umuda işaret edilmektedir. Mekke'den hicret eden bazı Muhacirlerin gönüllerini rahatlatmak, aileleri ve yakınlarıyla ilişkilerini kesmiş olmanın ve onlarla savaşmanın zorluklarıyla, sıkıntılarıyla boğuşarak yorgun düşen kalpleri beslerken buna değinmektedir:

"Belki de Allah sizinle onlardan düşman olduklarınız arasında bir sevgi koyar Allah buna kadirdir. Allah çok bağışlayan çok esirgeyendir."

Allah tarafından belirtilen bu umudun anlamı onun kesin gerçekleşeceği anlamına gelir. Bu haberi duyan müminlerin de onun gerçekleşeceğine kesin kanaat getirmeleri gerekir. Zaten kısa bir zaman sonra Mekke fethedildiğinde Kureyşliler müslüman olduklarında, hepsi tek sancağın altında toplandığında o zamana kadarki bütün kinler ve intikam duyguları sona erdiğinde, hepsi kalpleri birbirine ısınan kardeşler haline geldiklerinde bu umut gerçekleşmiştir.

"Allah herşeye kadirdir." İstediğini yapar. "Allah çok bağışlayan çok esirgeyendir." Geçmişte işlenen şirki ve günahları bağışlar.

Temenni ifadesiyle dile getirilen Allah'ın sözü gerçekleşene kadar yüce Allah, inananların din konusunda kendileriyle savaşmayan ve kendilerini yurtlarından çıkarmayan müşriklerle dostluk kurmalarına izin vermiştir. Onlara iyilik yapmalarındaki sakıncayı kaldırmıştır. Onlarla ilişkilerinde adaleti gözetmelerini, onların haklarına tecavüz etmemelerini öngörmüştür. Bunun yanında din konusunda kendileriyle savaşan, kendilerini yurtlarından çıkaran ya da çıkarılmalarına yardımcı olmuş kimselerle dostluğu kesin biçimde yasaklamıştır. Onlarla dostluk kuranların zalimlerin ta kendileri olduğuna hükmetmiştir. Hiç şüphesiz ki "Allah'a ortak koşmak büyük bir zulümdür." (Lokman suresi, 13) ayetini gözönünde bulundurduğumuzda zulmün anlamlarından birinin de şirk olduğunu söyleyebiliriz. Bu ise korkunç bir tehdittir. Müminler ondan ürperir. Onun korkunç olan kapsamına girmekten kesinlikle uzak dururlar.

Müslüman olmayanlarla ilişkileri düzenleyen bu ilke islam dininin yapısına, yönelişine, insan hayatına hatta onun bu evrene ilişkin köklü anlayışına, en uygun ve en adil ilkedir. Çünkü bütün bir varlık çeşitliliğine ve yüzeysel ayrılıklarına rağmen ilahi kaynaklı özünde ve ezeli planında birbiriyle uyum içindedir, dayanışma içindedir. Tek bir ilahtan gelmiştir. Tek bir ilaha yönelmiş bulunmaktadır.

Bu ilke, islamın devletlerarası hukukunun da temelidir. Buna göre islam ile insanlar arasında barış hali değişmeyen temel tutumdur. Bu hal ve tutum, savaş açılması ve bu savaşa karşılık verilmesinin zorunlu olması veya antlaşma yapıldıktan sonra ihanet edilmesi durumları dışında değişmez. Antlaşmaya ihanet ise saldırıyla tehdit etmek demektir. Davanın özgürlüğü ve inanç hürriyeti önünde kaba kuvvetle durmak da bunun gibidir. Bu da bir saldırıdır. Bunların dışındaki hallerde islam tüm insanlara barışı, sevgiyi, iyiliği ve adaleti öngörür.

Sonra bu ilke islam düşüncesiyle de uyum içine girmektedir. İslam düşüncesine göre müminler ile onların düşmanları arasındaki temel sorun, inanç davasıdır. Başkası değil. Müminin uğrunda her fedakârlığı göze alabileceği ve ölebileceği tek davanın sadece inanç davası olduğunu ortaya koymaktadır. Müslümanlarla diğer insanlar arasında düşmanlığa yol açabilecek ve çarpışmalarına neden olabilecek tek şey davanın özgürlüğü ve inancın özgürlüğüdür. Yeryüzünde Allah'ın sisteminin gerçekleştirilmesi ve sözünün yüceltilmesidir.

Bu yöneliş, surenin tüm akışıyla da uyum içindedir. Sure bütünüyle inancın değerini ortaya koymakta ve onun tüm müslümanların altında toplanacakları biricik sancak olduğunu ön plana çıkarmaktadır. Kimi müslümanlarla birlikte bu sancak altında durursa o müslüman topluluktandır. Kim de bu topluluğa karşı savaşırsa o da müslümanların düşmanıdır. Kim islam toplumuyla barış antlaşması yapar, onları inançları ve davalarıyla başbaşa bırakır, insanları ondan alıkoymazsa, insanların onu duyup anlamasına engel olmazsa ve ona iman edenlere zorluk çıkarmazsa o da müslümanlarla barış içinde demektir. İslam bu insanlara iyilik yapmayı ve onlara adil davranmayı yasaklamaz.

Müslüman bu yeryüzünde inanç davası için yaşar. Kendisine ve insanlara karşı en önemli sorunu inancıdır. Müslüman çıkar için düşmanlık yapmaz. Irk, vatan, soy ve aile gibi tutkunluklar ve taassuplar için savaşmaz. Onun savaşı sadece Allah'ın sözünü yüceltmek içindir. İnancının hayatta uygulanan egemen bir sistem olması içindir.

Bundan sonra Tevbe suresi inmiş ve orada şöyle denilmişti: "Kendileri ile aranızda antlaşma bulunan müşriklere Allah ve Peygamber'i tarafından yöneltilen bir ilişki kesme ihtarıdır bu." (Tevbe suresi, 1) Bununla müslümanlar ve müşrikler arasındaki tüm sözleşmeler ve barış antlaşmaları yürürlükten kaldırıldı. Süresi belli olmamış olan antlaşma sahiplerine dört aylık bir süre tanınmış, süreleri belirlenmiş olan antlaşma sahiplerine ise bu sürenin bitimine kadar izin verilmiştir.

Şu kadar var ki bu uygulama müşriklerin antlaşmalarına bağlı kalmadıkları çeşitli deneyimlerle tesbit edildikten sonra yürürlüğe girmiştir. Çünkü onlar antlaşmayı bozduklarında kazançlı çıkacaklarına inandıkları ilk fırsatta, bu anlaşmaları bozacak kimselerdi! Bunlara başka bir ilke uygulandı: "Eğer antlaşmalı bir toplumun antlaşmasını bozacağından endişeli isen, aranızdaki antlaşmayı, karşılıklılık ilkesi uyarınca açıkca yüzlerine fırlat. Çünkü Allah ihanet edenleri sevmez." (Enfal suresi, 58)

Böyle bir uygulama o zamanki islam yurdunun -ki burası o sıralarda aşağı yukarı Arap yarımadasının tamamıydı- güvenliği için zorunluydu. Çünkü bu sırada fırsat kollayan düşman komşular olan müşrikler ve ehl-i kitap defalarca islama saldırılarda bulunmuş ve antlaşmalarını bozmuşlardı. Bu ise, öz itibariyle saldırıdan başka bir şey. değildi. Onlara da savaş ve saldırı uygulanması gerekiyordu. Özellikle o sırada islamın yurdunu çepeçevre kuşatan iki imparatorluk ondan önce kendisine karşı hazırlık yapmaya ve onun tehlikesini hissetmeye başlamıştı. O sırada Bizans ve Pers imparatorlukları, kendilerine bağlı bulunan göçebe Arap emirliklerini ona karşı kışkırtıyorlardı. Müslümanlar, o gün beklenen dış bir savaşa girmeden önce kendi içindeki düşman güçleri temizlemek zorunda idiler.

Bu kadarlık açıklama ile yetiniyor ve surenin akışına tekrar dönüyoruz. Burada Mekke den hicret eden müslüman kadınlarla ilgili hükümler yer alıyor:


Kuran-i Kerim Tefsiri

O

Mümtehine

O

HİCRET EDEN KADINLAR

10- Ey iman edenler! Mümin kadınlar hicret ederek size gelirse, onları imtihan edin. Allah onların imanlarını daha iyi bilir. Eğer siz de onların gerçekten inanmış olduklarını anlarsanız onları kafirlere geri döndürmeyin. Bu kadınlar, o inkarcılara helal değildir. Onlar da bunlara. helal olmazlar. Onların kocalarının sarfettiğini (mehi rleri) geri verin. Mehirlerini kendilerine geri verdiğiniz zaman onlarla evlenmenizde size bir günah yoktur. Kafir kadınları nikahınızda tutmayın, harcadığınızı isteyin. Onlarda harcadığını istesinler. Allah'ın hükmü budur. Aranızda O hükmeder. Allah bilendir, hikmet sahibidir.

11- Eğer eşlerinizden biri, sizden kafirlere kaçar da sizde savaşta galip durumda olursanız, eşleri gitmiş olanlara ganimetten, harcadıkları kadar verin. İnandığınız Allah'a karşı gelmekten sakının.

Bu hükümlerin iniş şartları ile ilgili bazı rivayetlerde onların Hudeybiye antlaşmasından sonra indikleri belirtilmektedir. Hudeybiye antlaşmasında: "Müslüman da olsa Mekke'den Medine'ye göç eden bizden birini geri vereceksin" deniyordu. Bu antlaşmadan sonra Hz. Peygamber ve O'nunla birlikte olan müslümanlar daha Hudeybiye'nin alt tarafında iken hicret etmek ve Medine'deki islam yurduna katılmak istediklerini bildiren bazı inanmış kadınlar Peygambere geldiler. Kureyşliler ardlarından gelerek antlaşma gereği onların geri verilmelerini istediler. Öyle anlaşılıyor ki antlaşma metninde kadınlar konusunda kesin bir hüküm yoktu. Bu iki ayet-i kerime olay üzerine gelerek inanmış kadınların tekrar kafirlere verilmelerini yasakladı. Çünkü kadınlar güçsüz bulunuyorlardı. Dinleri uğrunda zulme ve işkenceye uğratılacakları kesindi.

Devletlerarası hukuki ilişkileri de belirleyen hükümler de bunlarla birlikte indi. Bu hükümler sözkonusu hükümleri en adil bir şekilde düzenliyor, uygulamanın kendisinde adaleti ilke kabul ediyordu. Karşı grubun uygulamalarından ve ondaki zulüm ve taşkınlıktan etkilenmiyordu. Zaten islam gerek iç, gerekse dış ilişkilerinde adalet ilkesini bu şekilde gözetmiştir.

Bu konuda ilk uygulama, ilk iş hicret eden inanmış kadınların hicret sebebini öğrenmek için onların sınavdan geçirilmeleriydi. Çünkü bu kadınların hicret nedeni istenmeyen bir evlilikten kurtuluş, bir çıkar elde etme, islam yurdunu kişisel bir sevgi peşinde koşarak seçme olmamalıydı!

İbni Abbas der ki: Hz. Peygamber onları şöyle imtihan ediyordu: "Allah'a yemin ederim ki ben eşime kızdığım için hicret etmedim. Allah'a yemin ederim ki bir yerden nefret edip başka bir yeri arzu ettiğim için hicret etmedim. Allah'a yemin ederim ki dünyalık bir çıkarı elde etmek için çıkmadım. Allah'a yemin ederim ki ben sırf Allah ve Rasulünü sevdiğim için hicret ettim." İkrime der ki; onlara şöyle deniyordu: "Kocandan kaçmadığına, bizden birine aşık olmadığına, sırf Allah ve Resulünün sevgisi için hicret ettiğine yemin et." İşte imtihan buydu. Allah'a yemin ederek dış görünüşlerinin ve ikrarlarının durumlarına bakılıyordu. Onların içlerinde gizledikleri şeyler ise Allah'a havale ediliyordu. Çünkü bunları insanlar bilemezlerdi. "Allah onların imanlarını daha iyi bilir." "Eğer siz de onların gerçekten inanmış olduklarını anlarsanız onları kafirlere geri döndürmeyin. Bu kadınlar o inkarcılara helal değildir. Onlar da bunlara helal olamaz:'

Çünkü aralarındaki inanç bağı olan temel bağ kopuvermiştir. Artık bu birbirinden kopan parçaları, birbirine bağlayacak başka bir bağ yoktu. Evlilik ise kaynaşma, uyuşma ve huzura kavuşma halidir. Bu temel bağ koptuktan sonra evliliğin devam etmesi mümkün değildir. Gönül hayatının temel direği imandır. Başka hiçbir duygu onun yerini dolduramaz. İman bağından yoksun olan bir kalbin inanmış bir kalp ile kaynaşması, onunla uyuşması, dost olması, sevmesi, onunla huzura kavuşup himayesinde rahat etmesi mümkün değildir. Evlilik ise sevgidir, merhamettir, kaynaşmadır ve huzura kavuşmadır.

Hicretin ilk yıllarında bu konu herhangi bir hükme bağlanmış değildi. İnanmış kadınla kafir kocanın ayrılması öngörülmediği gibi inanmış erkekle kâfir kadının ayrılması da şart koşulmamıştı. Zira islam toplumu henüz tüm ilkelerini belirlememiş ve oturmamıştı. Hudeybiye antlaşmasından -veya birçok rivayette kullanılan deyimle Hudeybiye zaferinden sonra- ise artık tamamen ayrılığın zamanı gelmişti. Mümin erkeklerin ve mümin kadınların kalbinde yer eden ilkenin artık pratik hayatlarına da yerleşmesi gerekiyordu. "Yani günlük hayatlarında da iman bağından başka bir bağ yoktur. İnanç bağından başka bir bağ yoktur. Bağlar ancak Allah'a bağlı olanlar arasında geçerlidir" ilkelerinin yürürlüğe konması gerekiyordu.

Ayrılık hükmünün yürürlüğe girmesiyle bedel ödenmesi hükmü de yürürlüğe girdi. Bu adalet ve eşitliğin gereğiydi. Buna bağlı olarak inanmış hanımı kendisinden ayrılıp Medine'ye geldiğinde zararının karşılanması amacıyla eşine verdiği mehrin tazminatı kafir olan kocasına veriliyordu. Aynı şekilde kafir olan eşini boşayan müslüman erkeğe de mehrinin karşılığı iade ediliyordu.

Bundan sonra inanmış erkeklerin hicret eden inanmış kadınlarla mehirlerini verdikten sonra evlenmeleri helal olur. Bu konuda fıkhi açıdan birtakım görüş ayrılıkları vardır. "Bu kadınların iddet beklemeleri gerekir mi? Yoksa sadece hamile olanlarının doğum yapana kadar iddetlerini beklemelidirler? Eğer iddet beklemeleri gerekir deniyorsa bu iddet normalde boşanan kadınlarınki gibi üç ay mıdır? Yoksa tek bir aybaşıyla rahmin temizliği ortaya çıkıncaya kadar mıdır^" gibi.

"Onların kocalarının sarfettiğini (mehrini) verin. Mehirlerini kendilerine geri verdiğiniz zaman, onlarla evlenmenizde bir günah yoktur. Kafir kadınları nikahınızda tutmayın, sarfettiğinizi isteyin, onlarda harcadıklarını istesinler."

Sonra bu hükümlerin hepsi müminin vicdanındaki büyük teminata bağlanıyor. Bu Allah'ın gözetimi altında olma, O'ndan korkma ve takva bilincidir. "Allah'ın hükmü budur. Aranızda O hükmeder. Allah bilendir, hikmet sahibidir."

İşte bu sözünde durmamanın, hilenin ve aldatmanın kökünü kazıyan yegane güvencedir, teminattır. Allah'ın hükmü, herşeyi bilen ve herşeyi en güzel yerleştiren Allah'ın hükmüdür. İnsanın içindeki her şeyden haberi olan üstün güç ve kudret sahibinin hükmüdür. İşte müslümanın bu bağı hissetmesi yeterlidir. Bu hükmün kaynağını kavraması onun doğrultusunda düzelmesi ve ona uyması için yeterlidir. Çünkü o eninde sonunda Allah'ın huzuruna çıkacağına kesin inanmaktadır.

Eğer inanmış bir kocanın, kafir olan eşinden ayrıldıktan sonra eşi ya da ailesi onun yaptığı masrafı kendisine iade etmezse -nitekim buna benzer olaylar olmuştur- devlet başkanı, eşleri iman edip islam yurduna sığınan kafir erkeklerin mehir karşılığı alacağı haktan bu mümin erkeğin alacağını tahsil eder. Ya da kafirlerin müslümanlar tarafından elde edilen ganimet mallarından bu inanmış kocanın zararını karşılar.

"Eğer eşlerinizden biri, sizden kafirlere kaçarda sizde savaşta galip durumda olursanız, eşleri gitmiş olanlara ganimetten harcadıkları kadar verin."

Bu hüküm de ve uygulaması da her hükmün ve her uygulamanın bağlandığı temel güvenceye bağlanmaktadır:

"İnandığınız Allah'a karşı gelmekten sakının."

Bu inanmışların kalbine Allah'ın bir dokunuşudur. Bu dokunuşun onların kalpleri üzerine büyük ve köklü etkileri vardır.

İşte bu şekilde eşler arasındaki ayrılık hükümleri islam düşüncesinin realiteye dayalı bir uygulaması niteliğindedir. Hayatın değerleri ve bağları böylece yerlerine oturtulmaktadır. İslamın safı bire indirgenmekte ve diğer saflardan tamamen ayrılmaktadır. Hayatın tamamı inanç ilkesi üzerine kurulmakta ve bütün bir hayat iman eksenine bağlanmaktadır. Bütünüyle insanca bir dünya kurulmaktadır. Burada ırk, renk, dil, soy ve vatan farklılıkları eriyip gitmektedir. İnsanları birbirinden ayıran tek bir arma kalmaktadır. Bu da insanların bağlı bulunduğu tarafın armasıdır. Ortada sadece iki cephe bulunmaktadır: Allah'ın cephesi ve şeytanın cephesi.

KADINLARIN BİATI

Sonra Hz. Peygamber'e inanmış kadınlarla iman üzere nasıl sözleşeceğini açıklıyor. İslama giren bu kadınların ve onların dışında islama gireceklerin hangi ilkelere bağlı kalmak üzere söz vereceklerini (bey'at edeceklerini) açıklamaktadır:


Kuran-i Kerim Tefsiri

O

Mümtehine

O

12- Ey Peygamber! İnanmış kadınlar, Allah'a hiçbir şeyi ortak koşmamak, hırsızlık yapmamak, zina etmemek, çocuklarını öldürmemek, elleri ile ayakları arasında bir iftira uydurup getirmemek, iyi bir işte sana karşı gelmemeleri hususunda sana biat etmeye geldikleri zaman, biatlarını kabul et ve onlar için Allah'tan mağfiret dile. Şüphesiz Allah, çok bağışlayan, çok esirgeyendir.

Bu ilkeler inancın temel ilkeleridir. Ayrıca bunlar islamın yeniden kurduğu sosyal hayatın temel direkleridir. Bunlar kesin bir şekilde Allah'a ortak koşmamaktır. Allah'ın kesin yasaklarına yanaşmamaktır. Hırsızlık ve zinadan uzak durmaktır. Çocukları hiçbir gerekçeyle öldürmemektir. Burada cahiliye döneminde egemen olan kız çocuklarının toprağa gömülmesi geleneğine işaret edilmektedir. Bu ilke herhangi bir sebeple kadının rahmindeki cenini öldürmesini de kapsamaktadır. Çünkü kadınlar rahimlerindekini korumakla görevlendirilmişlerdir. '

" "Elleri ile ayakları arasında bir iftira uydurup getirmemek...

İbni Abbas der ki; Bu kadınların kocalarına başkalarından olan çocuklarını nisbet etmesinler demektir. Mukatil de aynı şeyi söylemiştir. Zina etmeyeceklerine ilişkin onlardan söz alındıktan sonra bu noktaya da dikkat çekilmesi herhalde cahiliye döneminde yürürlükte olan bir geleneğe işaret etmektedir. Bu dönemde kadın birçok erkekle beraber olur. Bir çocuğu olduğunda ise hangisine daha çok benziyorsa onun çocuğu olduğunu söylerdi. Bazen en güzel erkeği seçer ve çocuğunu ona nisbet ederdi. Aslında çocuğunun babasının o olmadığını bile bile!

Ayet-i kerimenin ifadesi hem bu tür hallerdeki iftiraları hem de yalana dayalı her tür uydurma iftirayı kapsamaktadır. Herhalde İbni Abbas ve Mukatil ayeti bu şekilde yorumlamakla o zaman meydana gelen bir olayla ilgi kurmak istemişlerdir. Son şart ise şudur:

"İyi bir işte sana karşı gelmeyeceklerine."

Bu onların peygamberin kendilerine emrettiği her işte kendisine itaat edeceklerine söz vermeleri anlamındadır. Peygamber zaten iyilikten başkasını emretmez. Fakat bu, islam yasasının temel ilkelerinden biridir. Bu anayasa devlet başkanı olsun, idareci olsun, hiç kimseye yönetilenlerin iyiliğin dışında itaat etmemeleri gerektiğini ifade etmektedir. Allah'ın dini ve Allah'ın yasasıyla uyum içindeki iyilik. Bu yasaya göre yetki sahiplerine her işte sınırsız itaat edilmez. İşte bu ilke yasama ve yürütme gücünü doğrudan Allah'ın yasasına bağlamaktadır. Devlet başkanına ve millet iradesine bırakmamak gerekir. Allah'ın yasaları ile çeliştiğinde bunlara itaat yoktur. Devlet başkanı da ümmet de Allah'ın yasasına bağlıdır. Her ikisi de gücünü Allah'ın şeriatinden alır.

Hicret eden kadınlar bu kapsamlı ilkelere bağlı kalacaklarına söz verdiklerinde onların verdikleri bu söz beyat olarak kabul edilir. Hz. Peygamber onların daha önce işlemiş oldukları günahlarının bağışlanması için dua eder:

"Çünkü yüce Allah çok bağışlayan, çok merhamet edendir." Bağışlar, merhamet eder ve tökezleyenleri ayağa kaldırır.

GAZABA UĞRAYANLARI DOST EDİNMEYİN

Surenin sonunda şu genel direktif yer alıyor:

13- Ey iman edenler, Allah'ın gazabına uğrayan bir topluluğu dost edinmeyin. Çünkü bunlar kafirlerin mezardakilerden ümitlerini kestikleri gibi ahiretten ümitlerini kesmişlerdir.

Bu çağrı inananlara iman adıyla yöneltilen bir çağrıdır. Onları diğer topluluklardan ayıran sıfatlarıyla kendilerine seslenmektedir. Çünkü onları Allah'a bağlayan ve Allah'ın düşmanlarından ayıran onların bu sıfatlarıdır.

Bazı rivayetlerde Allah'ın gazabına uğrayan topluluğun yahudiler olduğu ifade edilmiştir. Çünkü Kur'an-ı Kerim'de birçok yerde bu sıfat onlar için kullanılmıştır. Ne varki, bu hükmün genelliğine hem yahudiler hem de bu surede sözü edilen müşrikleri ve Allah'ın tüm düşmanlarını kapsamına almaktadır. Onların hepsi Allah'ın düşmanıdır. Ve hepsi Allah'ın gazabına uğramıştır. Hepsi ahiretten ümitlerini kesmiştir. Ahirete ilişkin hiçbir umutları yoktur. Kafirler ölülerden, mezardakilerden umutlarını kestikleri gibi ahiretten hiçbir şey beklemezler. Çünkü kafirler ölümle herşeyin bittiğine inanırlar. Ölümden sonra dirilmeye ve hesaba çekilmeye inanmazlar.

Bu son sesleniş surenin tüm direktiflerini ve yönlendirmelerini içinde toplamaktadır. Bu nedenle sure onunla başladığı gibi yine onunla sona ermektedir. Bu surenin son direktifi olmaktadır. Böylece surenin yankıları insanların kalplerinde dalgalanıp gitmektedir...

MÜMTEHİNE SURESİNİN SONU


Münafikun
1-2
3-4
5-8
9-11


Kuran-i Kerim Tefsiri

O

Münafikun

O

1- Ey Muhammed! Münafıklar sana geldiklerinde " ahitlik ederiz ki , sen Allah'ın peygamberisin" derler. Allah ta bilir ki sen elbette, kendisinin peygamberisin. Bununla birlikte Allah münafıkların yalancı olduklarını da bilir.

2- Çünkü, onlar yeminlerini kalkan yapıp insanları Allah'ın yolundan alı korlar. Onların yaptıkları ne kötüdür.

Münafıklar Peygamber Efendimizin yanına gelip huzurunda O'nun Allah'ın peygambèri olduğuna şahitlik ediyorlardı. Ne var ki bu şahitlik sözden öteye geçmiyordu. Bununla gerçeği ifade etmek amacında değillerdi. Sadece asıl niyetlerini gizlemek, Müslümanlara karşı gerçek kimliklerini saklamak için bu sözü söylüyorlardı. Hz. Peygamberin Allah'ın elçisi olduğuna şahitlik etmek için geldiklerine ilişkin iddiaları yalandı. Oysa bununla güttükleri asıl amaç Müslümanları aldatmak ve bu sözle gerçek kimliklerini gizlemekti. Bu yüzden yüce Allah, Hz. Peygamberin kendi elçisi olduğuna ilişkin gerçeği vurguladıktan sonra münafıkların şahitliklerinin yalan olduğunu belirtiyor' "Allah da bilir ki sen elbette, kendisinin peygamberisin: ' "Bununla birlikte Allah münafıkların alancı olduklarım da bilir"

Ayet, dikkat çekici bir inceliğe ve özenle seçilmiş bir ifade biçimine sahiptir. Çünkü ayet-i kerime münafıkların sözlerini yalanlamadan önce Hz. Peygamberin Allah'ın elçisi olduğu gerçeğini dile getiriyor. Şayet bu vurgulama olmasaydı, ayetin zahiri açısından münafıkların yalanlanlamalarının şahitliklerinin konusu ile yani Hz. Peygamberin Allah'ın elçisi olduğu gerçeği ile ilgili olduğu düşüncesi zihinlerde uyanacaktı. Oysa bu ifade ile güdülen amaç münafıkların şahitlik ettikleri konuyu yalanlamak değildir. Asıl amaç onların sözlerini yalanlamaktır. Çünkü onlar gerçekten Hz. Peygamberin Allah'ın elçisi olduğu gerçeğini onaylamıyorlardı ve içtenlikle şahitlik etmiyorlardı.

"Onlar yeminlerini kalkan yaptılar...

Öyle anlaşılıyor ki, münafıklar, durumlarının ortaya çıktığı, herhangi bir komplo ya da yıkıcı bir plan peşinde koştukları öğrenildiği veya Müslümanlar için kötü bir söz söyledikleri duyulduğu her seferinde yemine başvuruyorlardı. iğrenç davranışlarının gerektirdiği yaptırımlardan korunmak için yemin ediyorlardı. Böylece yeminlerini arkasına sığındıkları koruyucu bir kalkan haline getirmişlerdi. Bu sayede kendilerine kananlara yönelik komploları, yıkıcı planları sonuçlandırmak istiyorlardı.

"İnsanları Allah'ın yolundan alı korlar."

Yalan yere söyledikleri yeminler aracılığı ile hem kendilerini hem de başkalarını Allah'ın yolundan alı korlar: "Onların yaptıkları ne kötüdür." insanları aldatmak ve saptırmak için yalan söylemekten daha iğrenç bir davranış var mıdır?

Ayet-i kerime münafıkların yalancı şahitliklerini, kandırma amaçlı asılsız yeminlerini, insanları Allah'ın yolundan alıkoyuşlarını ve yıkıcı faaliyetlerde bulunmalarını, iman ettikten sonra kafir oluşlarına, İslam'ı tanıdıktan sonra küfrü tercih edişlerine bağlıyor.


Kuran-i Kerim Tefsiri

O

Münafikun

O

3- Bunun sebebi, onların önce iman edip sonra inkar etmeleridir. Bu yüzden kalpleri mühürlenmiştir artık onlar hiç anlamazlar.

Şu halde onlar imanı biliyorlar ama küfre dönmeyi imana tercih ediyorlar Kavrama yeteneği bulunan güzelliklerden zevk alabilen, canlılığını yitirmeyen bir kalbin imanı tanıdıktan sonra küfre dönmesi mümkün değildir. Yoksa, imanın tadına varan, onu gereği gibi tanıyan, varlıklarla ilgili imanı düşünceyi öğrenen iman aracılığı ile hayattan zevk almayı bilen, imanın temiz havasını soluyan, imanın parlak aydınlığı içinde yaşayan, imanın huzur verici gölgesinde serinlenen birisi tekrar çirkin, ölü, ıssız, kurak ve çorak küfür ortamına döner mi? iman ile küfür arasındaki derin farklılığın bilincinde olmayan, kavrayamayan, algılayama yan körelmiş, kindar ve nankör kişilerden başkası böyle bir cürüm işlemeye yeltenebilir mi?

"Bu yüzden kalpleri mühürlenmiştir; artık onlar hiç anlamazlar." Ardından surenin akışı münafıkların kişiliklerini çarpıcı biçimde ortaya koyar benzersiz ve olağanüstü bir tablo çiziyor. Bu tablo, insanlar arasında yer alan fıtratları dejenere olmuş, duyu organları körelmiş, bu grubu alay konusu yapıyor onların adiliklerini, basitliklerini alaycı bir ifadeyle ortaya koyuyor. Onları boşlukla, ıssızlıkla, körelmişlikle, korkaklıkla, ödleklikle, kindarlıkla, nankörlükle suçluyor. Daha doğrusu onları gülünçlüğün somutlaştığı bir heykel, bir hedef olarak varlık vitrinine dikiyor.

4- Onları gördüğün zaman kalıpları hoşuna gider, konuşurlarsa onların sözlerini dinlediğin zaman sanki elbise giydirilmiş (Bir yere dayandırılmış) kütük gibidirler. Her gürültüyü kendi aleyhlerine sanırlar. Onlar düşmandır; onlardan sakın. Allah onları kahretsin! Nasıl da Hak'tan döndürülüyorlar?

Şu halde onlar dış görünüş itibariyle insanın hoşuna giden cesetlerdirler. Algılayan ve algıladığına karşılık veren insanlar değildirler. Sessiz kaldıkları sürece göze hoş görünen. kalıplardırlar. Ama konuşmaya başladıkları zaman her türlü anlamdan, her türlü duygudan, her türlü heyecandan yoksun boş kalıplar oldukları ortaya çıkar. "Onların sözlerini dinlediğin zaman sanki kütük gibidirler." Fakat sadece kütük değildirler. Onlar "Bir yere dayandırılmış kütük gibidirler." Hiçbir canlılık belirtisi yok onlarda, bir duvarın dibine atılmış gibi hareketsiz duruyorlar.

Bu donukluk, bu soğukluk ve bu hareketsizlik onları ruhsal kavrayış açısından tasvir ediyor -şayet ruhları varsa tabi (!)-. Öte yandan sürekli bir tedirginlik, sürekli bir korku, sürekli bir sarsıntı içinde oluşları tasvir ediliyor:

"Her gürültüyü kendi aleyhlerine sanırlar."

Şu halde onlar münafık olduklarını; dış görünüşten, yeminlerden, sahte sevgi gösterisinden, kaypaklıktan oluşan ince bir perdenin arkasına gizlendiklerini biliyorlar. Bu yüzden her an gerçek durumlarının ortaya çıkması, arkasına gizlendikleri ince perdenin açılması endişesi içindedirler. Ayet-i kerime onları, sürekli etrafına bakıp duran, her hareketten, her sesten ve fısıldamadan ürken, gerçek kimliklerinin ortaya çıkmış olmasından korkan kimseler olarak tasvir ediyor!

Derinden kavrama, algılayan bir ruha sahip bulunma ve imanın mesajlarını algılama söz konusu olduğu zaman onlar bir kenara bırakılmış, dayandırılmış hissiz kütükler gibidirler. Mal ve can korkusu söz konusu oluğu zaman da rüzgarın önünde savrulan, inim inim inleyen kuru ve içi boş bir bitki artığı gibidirler.

Onlar her iki durumda da Hz. Peygamberin ve Müslümanların baş düşmanlarının somut örneğidirler:

"Onlar düşmandır; onlardan sakın."

Onlar gerçek düşmandırlar. Ordunun içine gizlenmiş, askerlerin safları arasına sızmış sinsi düşmanlardırlar. Bunlar açık ve dış düşmanlardan daha tehlikelidirler. "Onlardan sakın" Fakat Hz. Peygambere onları öldürmesi emredilmiyor. Tam tersine Peygamber Efendimiz, onlara karşı hikmet dolu, uzun vadeli, onların hilelerinden kurtulmayı garantileyen bir başka yol izliyor. (Az sonra bu tür bir ilişkinin bir örneğini göreceğiz.)

"Allah onları kahretsin! Nasıl! da Hak'tan döndürülüyorlar?"

Ne tarafa kaçarlarsa ve ne tarafa giderlerse gitsinler Allah onları öldürecektir. Yüce Allah'tan gelen bir temenni, bu temenninin anlamının kesin olarak gerçekleşeceğini ifade etmektedir. Onun isteği hemen yürürlüğe giren bir karardır. Geri çevrilemez ve buna alternatif bir karar verilemez. En sonunda onlarla ilgili bu karar yürürlüğe girecektir.

Surenin akışı münafıkların kalplerindeki kötülüğe, Hz. Peygambere yönelik art niyetlerine, buna karşın yüzüne karşı yalan söylemelerine işaret eden davranışlarını sayıp dökmeye devam ediyor. Bunlar münafıkların bilinen temel nitelikleridirler:


Kuran-i Kerim Tefsiri

O

Münafikun

O

5- Münafıklara: "Gelin de Allah'ın Rasulü sizin için bağışlanma dilesin denildiği zaman, başların: çevirirler ve onların, büyüklük taslayarak yüz çevirdiklerini görürsün.

6- Onlar için bağışlanma dilesen de dilemesen de birdir; Allah onları bağışlamayacaktır. Çünkü Allah yoldan çıkmış topluluğu doğru yola iletmez.

7- Bunlar: `Allah'ın Peygamberinin anında bulunanlara bir şey vermeyin de dağılıp gitsinler" diyen kimselerdir. Oysa göklerin ve yerin hazineleri Allah'ındır: Fakat münafıklar anlamazlar.

8- Diyorlar ki: `And olsun, eğer Medine'ye dönersek şerefli olan, alçak olarak oradan mutlaka çıkaracaktır. Şeref ancak Allah'ın, O'nun Peygamberinin ve müminlerindir. Fakat münafıklar bunu bilmezler.

İlk kuşak tefsircilerin bir çoğu bu ayetlerin tümünün Abdullah b. Ubey b. Selul hakkında indiğini söylemişlerdir.

İbn İshak Beni Mustalık seferinden söz ederken bu meseleyi ayrıntılı olarak anlatır. Olay Beni Mustalik kabilesine ait Mureysi kuyusunun başında hicretin altıncı yılında geçer. Savaştan sonra Peygamber Efendimizin bu suyun başında konakladığı bir sırada insanlar grup grup suyun başına iniyorlardı. Ömer b. Hattab'ın yanında para ile tuttuğu Beni Gıfar kabilesine mensup bir kişi vardı. Adı Cehcah b. Mesut'tu. Ömer'in atını sürüyordu. İşte bu Cehcah ile Avan b. Hazrec 'in müttefiki Sinan B. Vebr Cüheni suyun başında itişmeye başladılar. Ardından kavga ettiler. Sinan b. Vebr el-Cüheni. Ey Ensar topluluğu diye seslendi. Cehcah da "Ey Muhacirler!" diye bağırdı. Bunun üzerine Abdullah b. Ubey b. Selul öfkelendi. O sırada yanında akrabalarından bir grup bulunuyordu. Bunlar arasında genç bir delikanlı olan Zeyd b. Erkam da yer alıyordu. Abdullah b. Ubey şöyle dedi: Gerçekten böyle yaptılar mı? Bize karşı soylarıyla övünmeye başladılar mı? Bizim ülkemizde çokluklarını ileri sürüp bizimle rekabete kalkıştılar mı.

Vallahi. bizimle Kureyş'in sürgünlerinin durumu tıpkı eskilerin şu sözünü andırıyor: "Besle köpeğini yesin seni" (Besle kargayı oysun gözünü) Allah'a an dolsun ki Medine'ye döndüğümüzde şerefliler mutlaka aşağılıkları oradan çıkaracaktır. Sonra yanında bulunan akrabalarına döndü ve onlara şöyle dedi: Bu durumu siz kendi elinizle hazırladınız. Yurdunuzu onlara açtınız, mallarınızı onlarla bölüştünüz. Fakat Allah'a an dolsun ki eğer siz onların yakalarına yapışmayacak olursanız sizi evlerinizden çıkaracaklardır. Zeyd b. Erkam bunları duydu Sonra kalkıp Rasullullah'ın yanına gitti. -O sırada Peygamber Efendimiz de henüz düşmanla giriştiği savaşı bitirmişti-. Abdullah b. Ubey b. Selul'un sözlerin birer birer anlattı. Ömer b. Hattab ta Peygamber Efendimizin yanında bulunu-yordu. Ömer: "Ubad b. Bişr'e emret gidip öldürsün onu" dedi. Peygamber Efendimiz şöyle dedi: "Ya Ömer, insanların Muhammed arkadaşlarını öldürüyor demeleri daha mı iyidir? Hayır öyle yapmayalım ama yola çıkılacağını bildir." Peygamber Efendimizin hiç yolculuk yapmadığı bir saatti bu. Halk yola çıktı. Abdullah b. Ubey b. Selul da sözlerinin Zeyd b. Erkam tarafından Hz. Peygambere iletildiğini duyunca Peygamber Efendimizin yanına yürüdü ve böyle bir söz söylemediğine yemin etti. İbn Selul akrabaları arasında saygın bir yere sahipti. Peygamber Efendimizin yanında bulunan Ensar'dan bazı kişiler: "Ya Resulallah belki de çocuk yanlış anlamış, adamın dediklerini tam kavrayamamıştır" diyerek İbn Selul'u korumaya, onu savunmaya çalıştılar.

İbn İshak diyor ki: Peygamber Efendimiz konakladığı yerden ayrılıp yola koyulunca Useyd b. Hudeyr'e rastladı. Useyd Peygamber Efendimizi peygamberlik selamı ile selamladı ve şöyle dedi: Ey Allah'ın peygamberi, Allah'a And olsun ki hiç te uygun olmayan bir saatte yola çıkıyorsun ki bundan önce böyle bir saatte hiç yolculuk yapmamıştın. Bunun üzerine Peygamber Efendimiz şöyle dedi: "Yoksa sen arkadaşınızın ne dediğini duymadın mı?" Useyd: "Hangi arkadaş ya Resulallah?" dedi. Peygamberimiz: "Abdullah b. Ubey" dedi. Useyd: "Ne dedi?" diye sordu. Peygamberimiz: "Eğer Medine'ye dönerlerse şereflilerin aşağılıkları oradan çıkaracağını iddia etti" dedi. Bunun üzerine Useyd: "Ey Allah'ın elçisi Allah'a And olsun ki eğer sen dilersen onu Medine'den çıkarırsın. Allah'a And olsun ki aşağılık olan odur ve sen şereflisin" dedi ve şunları ekledi: "Ey Allah'ın elçisi O'na yumuşak davran, Allah'a And olsun ki, Allah seni bize gönderdiği zaman kavmi başına taç giydirmek üzere kıymetli taşlar düzüyorlardı. Bu yüzden o, senin onun elindeki mülkü aldığını düşünüyor.

Sonra Hz. Peygamber o gün halkı akşama kadar yürüttü ve hiç dinlenmeden aynı gece de sabaha kadar yol aldı. Aynı gün güneş iyice rahatsız edene kadar yürüdüler. Daha sonra halkın dinlenmesine izin verdi. Daha yere oturur oturmaz uykuya daldılar. Hiç kuşkusuz Hz. Peygamber halkı önceki gün meydana gelen Abdullah b. Ubey b. Selul olayı ile ilgilenmekten alıkoymak için böyle yapmıştı.

İbn İshak diyor ki: Yüce Allah'ın münafıklardan söz ettiği bu sure Abdullah b. Ubey ve onun durumundaki kimseler hakkında inmiştir. Bu sure indiği zaman Peygamber Efendimizin Zeyd b. Erkam'ın kulağından tutmuş ve şöyle buyurmuştur: "işte bu adam kulağı ile Allah'a karşı sorumluluğunu yerine getirmiştir." Abdullah b. Ubeyy'in oğlu Abdullah ta babası ile ilgili bu meseleyi duymuştu.

İbn İshak diyor ki: Asım b. Ömer b. Katade'nin anlattığına göre Abdullah Peygamber Efendimizin yanına gelmiş ve "Ya Resulallah duyduğuma göre, bazı sözlerinden dolayı Abdullah b. Ubey'i öldürmek istiyormuşsun. Eğer mutlaka onu öldüreceksen bana emret başını sana getireyim. Allah'a And olunki Hazreç kabilesi bilir ki aralarında benden daha çok babasına iyi davranan bir kimse yoktur. Şayet onu öldürme işini bir başkasına verirsen ve o da gidip Abdullah b. Ubey'i öldürürse, nefsimin babamın katilini insanlar arasında dolaşmasına tahammül edememesinden dolayı gibi onu öldürmekten korkarım. Bir kafire karşılık bir mü'mini öldürüp cehenneme girmekten endişelenirim" demişti. Bunun üzerine Peygamber Efendimiz şöyle buyurmuştu: Aksine biz ona iyi davranacak ve bizimle beraber olduğu sürece iyi arkadaşlık edeceğiz."

Bundan sonra Abdullah B. Ubey herhangi bir olay çıkaracak olsa bizzat akrabaları tarafından azarlanır, kızılır ve yaptıkları kınanırdı. Bu durumu haber alınca Peygamberimiz Ömer B. Hattab'a şöyle demişti: "Görüyor musun ey Ömer? Vallahi eğer senin söylediğin gibi o gün onu öldürecek olsaydım birçok kişi üzerine titrerdi. Ama bugün onlara onu öldürmelerini emretsem hemen öldürürler." Hz. Ömer diyor ki: "O gün Peygamber Efendimizin görüşünün benim görüşümden daha isabetli, daha bereketli olduğunu anladım: '

İkrime, İbn Zeyd ve başkalarının anlattığına göre, halk Medine'ye girmeye başladığı sıralarda Abdullah b. Ubey'in oğlu Abdullah Medine'nin giriş kapısının önünde durmuş ve kılıcını kınından çekmiş durumda bekliyordu. Herkes önünden geçiyordu. Babası Abdullah b. Ubey gelince: "Geri dön!" dedi. Babası: "Ne oluyor sana, yazıklar olsun" dedi. Oğlu: "Vallahi Resulallah izin vermedikçe buradan geçemezsin. Çünkü o şereflidir, sense aşağılıksın: ' dedi. Peygamber Efendimiz gelince -Peygamberimiz kafilenin ardından gözcü olarak gelirdi- babası oğlu Abdullah'ı ona şikayet etti. Oğlu: "Vallahi, ya Resulallah, sen ona izin vermedikçe o, bu kapıdan içeri giremez" dedi. Peygamberimiz girmesine izin verdi. Bunun üzerine Abdullah babasına: "Resulallah sana izin verdiğine göre şimdi şehre girebilirsin" dedi.

Bir olaylara, bir olayların kahramanlarına, bir de Kur'an ayetlerine bakıyoruz ve kendimizi Peygamberimizin hayatı ile, ilahi eğitim sistemi ile, olayları yönlendiren hayret verici Allah'ın kaderi ile karşı karşıya buluyoruz.

İşte bu, Müslümanların oluşturduğu saftır. Aralarında münafıklar kol geziyor. On seneye yakın bir süre -Peygamberimiz hayattayken- Müslümanlar arasında yaşıyorlar. Peygamber Efendimiz de onları İslam safının dışına çıkarmıyor. Yüce Allah onların adlarını ve şahıslarını vefatına yakın bir süreye kadar kendisine bildirmiyor. Gerçi Peygamberimiz onları konuşma biçimlerinden, kaypaklıklarından ve çevirdikleri dolaplardan, heyecanların, endişelerin yansıdığı yüz hatlarından tanıyordu. Bunun sebebi yüce Allah'ın kalpleri ilgilendiren meseleleri insanlara bırakmamış olmasıdır. Çünkü kalpler sadece Allah'ın kontrolündedirler. Kalplerde olanları sadece O bilir ve bu bilgisi uyarınca onları sorguya çeker. insanlara gelince meselenin dışa yansımış şekli onları ilgilendirir. Böylece zanna dayanarak birbirlerini suçlamaları önlenmiş olur. Bu sayede sezgiden yola çıkarak herhangi bir meselede karar vermeye kalkışmazlar. Öyle ki yüce Allah Peygamberimizin hayatının sonuna doğru, halâ münafıklıklarını sürdüren bir gurubu kendisine bildirdiği halde Peygamberimiz onları cemaatten atmamıştı. Çünkü onlar Müslüman görünüyor, İslam'ın öngördüğü farzları yerine getiriyorlardı. Bu yüzden Peygamber Efendimiz onları bilmek ve sadece arkadaşları arasında birine, Huzeyfe b. Yeman'e bildirmekle yetinmişti. Müslümanlar arasında onları deşifre etmemişti. Hatta Hz. Ömer Peygamberimizin kendisini münafık olarak nitelendirmediğinden emin olmak için gelip Huzeyfe'ye kendisinin münafık olup olmadığını soruyordu. O da: Ya Ömer, sen onlardan değilsin diyor başka da bir şey demiyordu. Hz. Peygambere hiçbir zaman ölen bir münafığın cenaze namazını kılmaması emredilmişti. Arkadaşları Peygamberimizin birinin namazını kılmadığını gördüklerinde onun münafık olduğunu öğrenmiş oluyorlardı. Peygamber Efendimiz vefat ettikten sonra da Hz. Huzeyfe münafık olduğunu bildiği kimsenin namazını kılmazdı. Hz. Ömer, etrafına bakınmadıkça hiçbir cenazenin namazını kılmazdı. Şayet Huzeyfe'yi görseydi cenazenin münafıklara ait olmadığını bilirdi. Aksi taktirde o da cenazenin namazını kılmaz ve bir şey de söylemezdi.

İşte -kaderin belirlediği şekliyle- olaylar bir hikmete, bir hedefe yönelik olarak eğitim, ibret alınmasını sağlama, ahlâk, düzen ve adap kurallarını yerleştirme amacı ile bu şekilde akıp gidiyordu.

Hakkında bu ayetlerin inmiş olduğu bu olay bile tek başına ders alınması , önemli sonuçların, öğütlerin çıkarılması gereken bir olaydır...

Şu Abdullah b. Ubeyy b. Selul'dur. Müslümanların arasında yaşıyor... Peygamber Efendimizin yakınında bulunuyor. Önünde ve arkasında cereyan eden olayları, bu dinin gerçekliğini, Peygamberimizin doğruluğunu kanıtlayan ayetleri gözleriyle görüyor. Ne var ki yüce Allah kalbini imana, doğru yola iletmiyor. Çünkü yüce Allah bu rahmetten, bu nimetten ona pay ayırmamıştır. Peygamberimizin İslam'ı Medine'ye getirmesi nedeniyle Evs ve Hazreç kabilelerine kral olamamanın hıncı bu coşan, parlayan nurun kaynağından etkilenmesine engel oluyor. Sadece bu ihtiras onu doğru yola girmekten alıkoyuyor. Oysa her yönden bu yolu gösteren işaretlerle karşılaşıyordu. İslam'ın kaynağında, Yesrib'in aydınlığında yaşıyordu oysa.

Bu da onun oğlu Abdullah'tır. Fedakâr ve itaatkâr Müslümanın üstün bir örneği. Babasından memnun değil. Yaptıklarına canı sıkılıyor. Konumundan utanıyor. Fakat her şefkatli ve iyi niyetli evlat gibi davranıyor. Hz. Peygamberin babasını öldürtmek istediğini duyuyor. İçinde birbiriyle çelişen karmaşık duygular, düşünceler geçiyor. Fakat o İslam'ı seviyor. Peygamber Efendimizin buyruğuna uymayı, babası hakkında da olsa Peygamberimizin emrini kendisinin yerine getirmesini arzuluyor. Bununla beraber bir başkasının gidip babasının boynunu vurmasını, sonra da gözlerinin önünde dolaşmasını hazmedemiyor. Nefsinin kendisine ihanet etmesinden, kan bağını kullanan şeytanı yenememekten, intikam duygusunu frenleyememekten endişeleniyor. Bu yüzden kalbinin içinde kopan fırtınalara karşı Peygamberinin, komutanının yardımına sığınıyor. Karşı karşıya kaldığı bu beklenmedik sıkıntıyı gidermesini istiyor. Şayet yapmak zorundaysa babasın öldürme işini kendisine vermesini öneriyor. Hiç kuşkusuz bu emre uyacak, babasının kesik başını getirecektir. Tâ ki bir başkası bu işi üstlenmesin. Çünkü bu durumda babasının katilinin gözlerinin önünde dolaşmasına katlanamayacak, Dolayısıyla bir kafire karşılık bir mü'mini öldürmek suretiyle cehennemi boylayacaktır...

Burası öylesine yüce, öylesine erişilmez bir makam ki, kalp nereye yönelirse yönelsin, göz nereye ilişirse ilişsin bir ürperti alır insanı. Bir insanın kalbini bürüyen iman ürpertisidir bu. Bu insan kalkıyor Peygamber Efendimize dünyanın en zor işini -babasını öldürme işini- kendisine vermesini öneriyor. Bu öneride bulùnurken niyetinde doğrudur. Çünkü kendisine göre daha büyük ve daha ağır bir yükümlülükten korunuyor. İnsanın doğasından gelen duyguların azgınlaşıp kendisini bir kafire karşılık bir mü'mini öldürmeye zorlamasını, Dolayısıyla ateşe girmesini önlemiş oluyor. Bu doğruluğun, açık yürekliliğin neden olduğu bir ürpertidir. Bu insan babasına yönelik beşeri zaafına karşı şunları söylüyor: "Allah'a And olunki Hazreç kabilesi bilir ki aralarında benden daha çok babasına iyi davranan bir kimse yoktur." İşte bu insan, bu zaafına karşı Peygamberinin ve komutanının yardımına sığınıyor, bu sıkıntıdan kurtarmasını istiyor. Kuşkusuz verdiği emri geri alarak veya değiştirerek değil. -Çünkü onun emrine kesinlikle uyulur, işareti derhal yerine getirilir-. Fakat babasının başını kesme işini kendisine vermesini istiyor.

Yüce Peygamber bu sıkıntılı, bu dertli mü'min nefsi görüyor, bir hoşgörü ve yücelik örneği göstererek onu okşuyor, sıkıntısını gideriyor: "Aksine biz ona iyi davranacak ve bizimle beraber olduğu sürece iyi arkadaşlık edeceğiz" diyor. Bundan önce de Ömer b. Hattab'ı -Allah ondan razı olsun- görüşünden vazgeçiriyor: "Ya Ömer insanların Muhammed arkadaşlarını öldürüyor demeleri daha mı iyidir?"

Sonra Peygamber Efendimizin ön sezişi güçlü ve her yaptığını yerinde yapan bir komutan gibi olaya müdahale etmesi, zamansız yola çıkma emrini verip herkes bitkin düşene kadar bu yolculuğu sürdürmesi... Hiç kuşkusuz, kavgaya tutuşan iki adamın: "Ey Ensar!" "Ey Muhacirler!" diye bağırmak suretiyle uyandırdıkları ırkçılık düşüncesinden insanları alıkoymak amacına yöneliktir. Burada güdülen bir diğer amaç ta, inanç sistemlerinin ve insanlığın tarihinde sevgi ve kardeşliğin eşsiz örnekleri olan Muhacir ve Ensar arasında münafık Abdullah b. Ubey b. Selul'un yaktığı fitne ateşini söndürmek ve insanları buna kapılmaktan alıkoymaktır. Öte yandan Hz. Peygamberin Useyd b. Hudayr'a söylediği sözler, bu sözlerde kargaşaya karşı duyulan ruhsal bezginliğin belirtileri ve İslam'dan sonra bile akrabaları arasındaki saygın yerini koruyan arkadaşının elinden tutma isteği, insanı ürpertici olaylardır.

Şimdi de insanı derinden ürperten olayın son sahnesi karşısında duruyoruz. Münafık Abdullah b. Ubey b. Selul'un oğlu mü'min Abdullah'ın yer aldığı sahne karşısında durup düşünüyoruz. Abdullah kılıcıyla Medine'nin giriş kapısını tutmuş, babasının "Şerefliler mutlaka aşağılıkları oradan çıkaracaktır" sözünü doğrularcasına, onun şehre girmesine izin vermiyor. Ona Allah'ın elçisinin şeréfli kendisininse aşağılık olduğunu gösteriyor. Resulallah gelip izin verene kadar babasını şehrin kapısında durduruyor ve Peygamber Efendimizin izniyle şehre girmesine müsaade ediyor. Böylece olay henüz bitmemişken ve olayın geçtiği zaman diliminde kimin şerefli, kimin aşağılık olduğunu pratik olarak kanıtlıyor.

Dikkat edin bu, imanın o insanları yükselttiği erişilmez bir zirvedir. Onlar insan oldukları halde, insana özgü zaaflar, eğilimler ve duygular taşıdıkları halde iman onları bu zirveye çıkarmıştır. Bu durum İslam inancının mahiyetini en güzel ve en doğru şekliyle ortaya koymaktadır. insanlar bu inanç sistemini gerçek mahiyetiyle kavradıkları zaman, bizzat kendileri bu inancın yemek yiyen, çarşılarda dolaşan, insanlar şeklinde yürüyen gerçekleri oldukları zaman bu inanç sistemi en güzel ve en doğru şekliyle ortaya çıkar.

Biz tekrar bu olayları içeren ayetlerin gölgesine dönüyoruz:

"Münafıklara: `Gelin de Allah'ın Resulü sizin için bağışlanma dilesin' denildiği zaman başlarını çevirirler ve onların büyüklük taslayarak yüz çevirdiklerini görürsün."

Münafıklar kendi içyüzlerini ortaya çıkaran bazı davranışlarda bulunur, bazı sözler söylerlerdi. Bunların Peygamber Efendimize ulaştığını öğrendiklerinde ise korkmaya, utanmaya ve yeminler etmeye başlarlardı. Bu yeminleri koruyucu kalkanları olarak kullanırlardı. Birisi onlara "Gelin, Allah'ın elçisi sizin için bağışlanma dilesin" dediği zaman, eğer Hz. Peygamberle yüz yüze gelmeyeceklerinden emin iseler üstünlük taslayarak büyüklük kompleksine kapılarak başlarını çevirirlerdi. Bu ikisi münafık ruhların birbirinin varlığını zorunlu kılan nitelikleridir. Böyle bir davranış genellikle akrabaları arasında saygın bir yere sahip kimselerce sergilenirdi. Fakat onlar özleri itibariyle yüzleşmekten korkan zayıf kimselerdi. Yüzleşmeyeceklerinden emin oldukları sürece büyüklük taslar, engellemelerde bulunur, başlarını çevirirlerdi. Yüzlenince de korkudan titrer, utanır ve yeminlere başvururlardı.

Bu yüzden hitap Peygamber Efendimize yöneltiliyor ve yüce Allah'ın onlara ilişkin bütün durumları kapsayan kararı belirtiyor. Yüce Allah'ın bu kararından sonra bağışlanma dileğinin onlara bir yarar sağlamayacağı vurgulanıyor:

"Onlar için bağışlanma dilesen de dilemesen de birdir; Allah onları bağışlamayacaktır. Çünkü Allah yoldan çıkmış topluluğu doğru yola iletmez."

Bu arada yüce Allah'ın haklarında bu kararı vermesine neden oluşturan yoldan çıkmalarının bir yönü anlatılıyor:

"Bunlar: `Allah'ın peygamberinin yanında bulunanlara bir şey vermeyin de dağılıp gitsinler' diyen kimselerdir."

Bu sözlerde münafıkların iğrenç karakterleri ve pis tabiatları belirginleşmektedir. Aç bırakmak suretiyle işkence etme politikasıdır bu. Öyle anlaşılıyor ki inanç savaşlarında, dinlerin mücadelesinde hak ve iman karşıtları zaman ve mekan farklılığına rağmen hep bu yönteme başvurmuşlardır. Çünkü onlar basit anlayışlarından dolayı bir lokma ekmeği dünya hayatında her şey sanırlar. Herkesi kendileri gibi bildikleri için aç bırakmak suretiyle mü'minleri yeneceklerini sanırlar.

Kureyş'liler, Haşimoğullarını Peygamber Efendimize yardım etmekten vazgeçip etrafından dağılsınlar ve onu müşriklere teslim etsinler diye her türlü ilişkiyi keserek ekonomik ablukaya alırken bu yönteme başvurmuştu.

Kur'an ayetinde vurgulandığı gibi münafıklar da Peygamberimizin arkadaşları sıkıntı ve açlığın baskısına dayanamayıp dağılsınlar diye bu yönteme başvurmuşlardır.

Komünistler de bu yönteme başvuruyorlar. Ülkelerindeki dindar insanları yiyecek karnelerinden yoksun bırakarak ya açlıktan ölmek ya da Allah'ı inkar etmek namazı terk etmek durumunda bırakıyorlar.

Bu yöntem, İslam memleketlerinde Allah'ın davetine ve İslami diriliş hareketine karşı savaş açanların da başvurduğu bir yöntemdir. Ablukaya almak, aç bırakmak, iş ve geçimini sağlama yollarını tıkamaya çalışmak gibi yöntemlerle dava adamlarını sindirmeye çalışırlar.

işte böyle eski çağlardan günümüze kadar gelmiş geçmiş tüm iman karşıtları kesintisiz bu iğrenç yöntemi uygulamışlar. Ama onlar Kur'an-ı Kerim'in daha bu ayetin sonu gelmeden hatırlattığı şu basit gerçeği unutuyorlar:

"Oysa göklerin ve yerin hazineleri Allah'ındır. Fakat münafıklar anlamazlar."

Mü'minlerin rızklarını kontrolleri altına almak suretiyle egemenlik kurmaya çalışan bu adamlar da geçimlerini yüce Allah'ın göklerde ve yerdeki rızk kaynaklarından sağlıyorlar. Çünkü onlar kendi rızklarını yaratmıyorlar. Şu halde başkalarının rızklarını kesmeye kalkışmaları ne büyük düşüncesizlik ve ne derin anlayışsızlıktır.

İşte yüce Allah mü'minleri bu şekilde yüreklendiriyor. Allah düşmanlarının dava adamları ile giriştikleri her savaşta başvurdukları bu iğrenç tatbik, bu adi yöntem karşısında onları bu şekilde destekliyor, güçlendiriyor. Her canlının rızk kaynağının Allah'ın göklerde ve yerdeki hazineleri olduğu güvencesini veriyor. Hiç kuşkusuz düşmanlarına rızk veren dostlarını unutacak değildir. Yüce Allah'ın rahmeti düşmanları bile olsa kullarını açlığa mahkum etmemeyi, rızklarını kesmemeyi öngörmüştür. Yüce Allah rızklarını kesecek olsa kulların az veya çok hiçbir şekilde kendilerini rızklandıramayacaklarını bilir. Hiç kuşkusuz Allah, düşmanları bile olsa kullarına yapamayacakları bir sorumluluk yüklemeyecek kadar yücedir, kerimdir. Çünkü aç bırakma ancak bayağının bayağısı, alçağın alçağı insanların düşünebileceği bir yöntemdir.

Bir de münafıkların şu sözlerine değinelim:

"Diyorlar ki: "And olsun eğer Medine'ye dönersek şerefli olan, alçak olanı oradan mutlaka çıkaracaktır."

Abdullah b. Ubey b. Selul'un oğlu Abdullah'ın bunu nasıl gerçekleştirdiğin ve şerefli olan izin vermedikçe alçak olanı Medine'ye nasıl sokmadığını gördük.

"Şeref ancak Allah'ın, O'nun peygamberinin ve müminlerindir. Fakat münafıklar bunu bilmezler."

Burada yüce Allah Peygamberini ve mü'minleri kendisi ile birlikte anıyor ve kendisine özgü olan şereften onlara da bahşediyor. Hiç kuşkusuz bu, olağanüstü derece sahip bir bağıştır ve ancak ulu Allah bu bağışta bulunabilir. Yüce Allah'ın peygamberini ve mü'minleri yanına alıp "işte biz! ve işte şereflilerin bayrağı. En üstün saf budur" demesinden daha büyük, daha onurlandırıcı bir bağış var mıdır?

Elbette ulu Allah doğru söylüyor. Allah üstünlüğü, şerefi imanın ikizi olarak mü'minin kalbine yerleştirmiştir. Bu üstünlük, bu şeref Allah'ın üstünlüğünden, şerefinden kaynaklanır. Bu şeref yıpranmaz ve bu üstünlük zayıflamaz. Bu şerefe, bu üstünlüğe sahip bulunan bükülmez, ezilmez imanı sarsılmadıkça en zor anlarda bile mü'minin kalbi gevşemez. iman oraya yerleşip kökleşince şeref ve üstünlükte beraberinde yerleşir, kökleşir.

"Fakat münafıklar bunu bilmezler."

Nasıl bilebilirler ki, onlar bu onuru tatmamışlar ki. Onurun, üstünlüğün asıl kaynağına ulaşmamışlar ki!

MAL VE EVLADIN ALLAH'I UNUTTURMASI

Surenin içerdiği son mesaj, yüce Allah'ın peygamberi ile birlikte kendi safına aldığı, kendi üstünlüğünden, kendi şerefinden üstünlük ve şeref bahşettiği müminlere yöneliktir. Burada yüce Allah'ın kendilerine bahşettiği onur verici düzeye yükselmeleri, münafıkların özelliklerini andıran her türlü özellikten soyutlanmaları, bu aydınlık ufku mal ve evlada tercih etmeleri, mal ve evladın kèndilerini bu nurlu makama çıkmaktan alıkoymasına izin vermemeleri isteniyor:


Kuran-i Kerim Tefsiri

O

Münafikun

O

9- Ey iman edenler! Mallarınız ve çocuklarınız sizi Allah'ı anmaktan alıkoymasın. Kim bunu yaparsa İşte onlar ziyana uğrayanlardır.

10- Birinize ölüm gelip de: "Rabbim beni yakın bir süreye kadar ertelesen de, sadaka versem, İyilerden olsam " diyeceği zaman gelmezden önce, size verdiğimiz rızklardan sarf edin.

11- Allah, yaşama süresi dolduğu zaman hiçbir canı ertelemez. Allah yaptıklarınızdan haberdardır.

Kalp uyanık olmadığı zaman, kendi varlığının amacından habersiz olduğu zaman, yüce Allah'ın kendi ruhundan bir soluk üflediği yaratığa yaraşır üstü bir hedefin bilincinde olmadığı zaman mal ve evlad ona ayak bağı olur, onu oyalar. Yüce Allah insan ruhuna kendi beşeri sınırları içinde bazı ilahi nitelikleri gerçekleştirme eğilimini, arzusunu yerleştirmiştir. Bunun yanı sıra yeryüzünde halifelik görevini yerine getirmesi için ona mal ve evlat da bahşetmiştir. Fakat bunlar insanı Allah'ı anmaktan alıkoymamalıdır. İnsanlığının ancak onunla anlam kazandığı kaynakla iletişim kurmasına engel olmamalıdır. Bu kaynakla iletişim kurmaktan habersiz olanlar. Böyle bir iletişim kurabilmek için Allah'ı anmaya zaman bulamayanlar: "İşte onlar ziyana uğrayanlardır." ilk kaybettikleri şey de insan olma özelliğidir. Çünkü bu özellik insanı insan eden bu kaynakla iletişim kurmaya bağlıdır. Kendini kaybeden de istediği kadar mala ve evlada sahip ol-sun her şeyini kaybetmiş, zarar etmiş demektir.

Kur'an-ı Kerim Allah'ın verdiği rızktan Allah'ın kullarına hayır amaçlı harcamada bulunma konusu ile ilgili olarak bir tek ayette onların ruhlarına yönelik değişik yönlerden uyarıcı mesajlar gönderiyor.

"Size verdiğimiz rızktan sarf edin."

Önce sahip bulundukları rızkın kaynağını hatırlatıyor. Bu rızk iman ettikleri ve kendilerine bu rızktan hayır amaçlı harcamada bulunmalarını emreden Allah katından gelmiştir.

"Birbirinize ölüm gelmeden önce..."

Her şeyini başkasına bırakıp ta kendisine hiçbir şey ayırmadığını görmeden önce Allah rızası için maddi harcamada bulunun. Bunu yapmamak en koyu ahmaklıktır. Zararın en büyüğüdür.

Sonra insan kendisine biraz daha süre tanınmış olmasını, iyi ve yapıcı işle yapan kimselerden olması için hayır amaçlı harcamada bulunabilmeyi ister, temenni eder!

Fakat nerede bu fırsat? Ne yazık ki bu artık mümkün değildir: "Allah, yaşama süresi olduğu zaman hiçbir canı ertelemez: '

Ve daha önce yaptığı şeyler nerede? "Allah yaptıklarınızdan haberdardır. Bunlar, bir tek ayette yer alan değişik yönlerden gelen uyarıcı mesajlardı. Münafıkların karakteristik özellikleri ve müminlere yönelik yıkıcı faaliyetler sunulduktan sonra en uygun bir sırada iletiliyorlar. Mü'minlerin, kendilerini münafıkların komplolarına karşı koruyan Allah'ın safında yer alıyor olsalar bile imanın yükümlülüklerini anında yerine getirmeleri ve Allah'ı anmaktan geri durmamaları her şeyden çok gereklidir. Çünkü imanın kaynağı Allah'ı anmaktır

İşte yüce Allah Kur'ana Kerim aracılığı ile Müslümanları bu şekilde eğitiyor.


Mürselat
1-7
8-15
16-19
20-24
25-28
29-34
35-50


Kuran-i Kerim Tefsiri

O

Mürselat

O

1- Dalga dalga salınanlara,

2- Kasırga gibi esip savuranlara,

3- Her yana dağıtanlara,

4- Doğruyu eğriden kesin çizgilerle ayıranlara,

5- İlahi mesajı peygamberlere iletenlere andolsun.

6- Ya bahaneleri boşa çıkarmak ya da uyarmak amacı ile,

7- Size söz verilen kıyamet kesinlikle kopacaktır.

Bu kesitle ele Alınan konu "Kıyamet günü" meselesidir. Müşriklerin gerçekleşeceğini bir türlü akıllarına sığdıramadıkları ve Kur'an'ın, birçok ayetinde gerçekleşeceğini değişik anlatma yöntemleri ile vurgulayarak kafalarına işlemeye çalıştığı kıyamet günü meselesi ile yüzyüzeyiz. Kur'an'ın bu olguyu müşriklerin akıllarına yerleştirmek, onun gerçekliğini kalplerine işlemek için gösterdiği yoğun çaba gerekli, hatta kaçınılmaz bir çabadır. Çünkü müşriklerin vicdanlarında temel ilkelere dayalı bir inanç yapısı kurabilmek için, bunun yanısıra hayatlarının değer yargılarının ölçülerini bütünü ile düzeltebilmek için bu olgunun gerçek olduğuna inandırılmaları ön şart idi. Ahiret gününe inanmak gök kaynaklı bu inanç sisteminin temel taşı olduğu gibi, insana yaraşır hayat düşüncesinin de temel taşıdır. Bu hayatla ilgili olan herşey sonunda varıp ona dayanır. Hayatın her alanına egemen olan değer ölçüleri de ancak bu inanç temeline dayandırılarak düzeltilebilir. İşte bu yüzden bu inancı kalplere ve kafalara yerleştirebilmek için bunca uzun ve yoğun çabaların harcanması gerekmiştir.

Yüce Allah, surenin bu ilk ayetlerinde kıyamete ilişkin vaadinin gerçekleşeceği yolunda yemin ediyor. Yemin cümlelerini okurken ilk başta şunu fark ediyoruz. Üzerine yemin edilen şeyler bilgi alanımızda kapalı, evren ve insan hayatına etkileri yansıyan gizemli güçlerdir.

Eski tefsir bilginleri bu "gizemli güçler"in ne olduğu konusunda farklı görüşler ileri sürüyorlar. Kimi bu yemin cümlelerinde sözü edilen güçlerin kesinlikle "rüzgarlar", kimi "melekler" olduklarını ileri sürerken kimileri bu cümlelerin bir kısmında meleklerin ve geriye kalanlarında da rüzgarların kastedildiğini söylüyor. Bu görüş farklılıkları, bu sözcüklerin anlamlarının belirsiz olduğunu kanıtlar. Aslında sadece yüce Allah'ın bildiği bir gayb meselesi (yani kıyamet günü) hakkında yemin edilirken belirsiz şeyler üzerine yemin edilmesi son derece tutarlı ve uyum gözetici bir yöntemdir. Bu yemin cümleleri ile demek isteniyor ki, bu gaybe ilişkin olgular nasıl aslında birer realite ise ve insan hayatını etkiliyorlarsa kıyamet günü de öyledir, o da bir gün gerçekleşecek olan bir realitedir. Evet;

"Dalga dalga salınanlara."

Ayette geçen "salınanlar, gönderilenler" sahabilerden Ebu Hureyre'ye göre "melekler" demektir. Mesruk'un, Ebu Duha'nın ve Mücahid'in görüşlerinden birine göre ve Sudey'in, Rebi b. Enes'in, Ebu Salih'in tek olan görüşlerine göre aynı yorum geçerlidir. O zaman bu yemin cümlesi "savaş atları gibi akın akın ve ardarda birlikler halinde gönderilen ardışık melek gruplarına andolsun" anlamına gelir.

Abdullah b. Mesud'a göre ise bu "gönderilenler"den maksat "rüzgarlar''dır. Buna göre yemin cümlesinin anlamı "savaş atları gibi akın akın ve ardarda dalgalar halinde harekete geçirilen rüzgar bulutlarına yemin ederim" olur. Abdullah b. Mesud, "Kasırga gibi esip savuranlara" ve "Her yana dağıtanlara" ayetlerinde rüzgarların kastedildiğini öne sürüyor. Bir rivayete göre onun bu görüşü Abdullah b. Abbas, Mücahid, Katade ve Ebu Salih tarafından da paylaşılmaktadır.

İbn-i Cerir de ilk ayetteki "Mürselât" sözcüğünün "Melekler" mi, yoksa "rüzgarlar" mı demek olduğu konusunda tereddüte düşerken, kesin hüküm vermekten kaçınırken ikinci ayetteki "Asıfat" sözcüğünün kesinlikle "rüzgarlar" anlamına geldiğini belirtiyor. Üçüncü ayetteki "Naşizat" sözcüğünün de "bulutların gökteki dağıtıcıları" anlamında "rüzgarlar" demek olduğunu da kuşkusuz bir dille ifade ediyor.

Abdullah b. Mesud'a göre dördüncü ve beşinci ayetlerde kullanılan "farikat" ve "mulkiyat" sözcüklerinden de melekler kasdediliyor. Bu görüşü Abdullah b. Abbas, Mesruk, Mücahid, Katade, Rebi b. Enes, Suddey ve Sevri de tartışmasız biçimde paylaşırlar. Bu ortak görüşe göre sözkonusu melekler, yüce Allah'ın izni ile peygamberlere inerek gerçeği eğriden ayırd ediyor ve bu elçilere vahyin mesajını iletiyorlar. Bu mesaj hem insanların hesaplaşma gününde ileri sürebilecekleri bahaneleri peşinen çürütüyor, hem de onları uyarıyor.

Bizim anladığımıza göre üzerinde yemin edilen bu sözcüklerde amaç, insanları meçhul ile korkutmaktır. Tıpkı "ed-dariyati derven" ve "en-naziati nez'an" ayetlerinde olduğu gibi.(Zariyat" ve "Naziat" surelerinin ilk ayetleri) Bu sözcüklerin anlamları hakkında görüş ayrılıkları ortada bir belirsizlik olduğunu kanıtlar. Bu belirsizlik bu noktada temel bir niteliktir, bu sözcüklerin duyurdukları üstü-kapalı mesaj burada son derece bariz bir öğedir. Bu üstü-kapalı anlatım, gerek sözcüklerini oluşturan seslerin titreşimleri yolu ile, gerek vurgularının birbirini izlemesi yolu ile ve gerekse uyandırdıkları dolaysız çağrışımlar aracılığı ile insanda duygusal bir sarsıntı meydana getirir. İnsanın duygu dünyasında meydana gelen bu sarsıntı, bu deprem surenin konusuna ve doğrultusuna son derece uygun düşer. Çünkü surenin bu girişi izleyen bütün kesitleri birer deprem, birer sarsma eylemidir. Sanki birinin gırtlağından tutulup sarsılmış da kendisi işlediği bir günah hakkında ya da inkar ettiği bir açık ayet hakkında sorguya çekilmiş ve arkasından "O gün inkarcıların vay haline!" diye tehdit edilmiştir.

HESAP GÜNÜ

Bunun arkasından son hesap gününde evrenin dengesinde meydana gelecek olan alt-üst olmalara ilişkin sahnelerde gözlenen sert sarsıntı geliyor. O gün Peygambere verilen bir "randevu" niteliğindedir. Bu randevuda tüm peygamberler insanlığa yönelik çağrılarının bilançosunu sunacaklardır.


Kuran-i Kerim Tefsiri

O

Mürselat

O

8- Yıldızlar karardığı zaman,

9- Gök parçalandığı zaman,

10- Dağlar ufalanıp dağıldığı zaman,

11- Peygamberlerin tanıklık sıraları geldiği zaman,

12- Bu tanıklık hangi güne ertelendi?

13- Hüküm gününe.

14- Hüküm gününün ne olduğunu biliyor musun?

15- O gün inkarcıların vay haline!

O gün yıldızlar kararır, gök parçalanır dağlar ufalanıp havada uçan toza dönüşür. Kur'an'ın çeşitli surelerinde bu evrensel alt-üst oluşu tasvir eden birçok sahneler sunulur. Bütün bu sahnelerin verdikleri ortak imaj şudur. O gün görünen evrenin şırazesi kopar. Bu kopmaya korkunç gürültüler, sarsıntılar ve patlamalar eşlik eder. Bu dehşetli olaylar insanların öteden beri gözledikleri deprem gibi volkanik patlamalar gibi, yıldırımlar gibi korku ve dehşet saçan küçük çaplı doğal olaylara hiç benzemezler. Eğer bir karşılaştırma yapacak olursak bu doğal olaylar, kıyametin dehşetli olayları yanında hidrojen bombası yanındaki çocukların bayram fişekleri patlamaları gibi kalır. Bu karşılaştırma bile sadece bir meseleyi insan aklına yaklaştırma girişiminden ibarettir. Yoksa evrenin parçalanmasının ve bize anlatıldığı biçimde dağılmasının meydana getireceği dehşet, kesinlikle insanın tasavvur kapasitesine sığmayacak kadar büyüktür.

Bu evrensel sahnelerde somutlaşan dehşetin yanısıra okuduğumuz ayetlerde kıyamet gününe ertelenen bir başka büyük olaya değiniliyor. Bu olay bütün peygamberlerin uzun insanlık boyunca sürdürdükleri çağrı misyonunun bilançosunun sunulmasıdır, bu sunuluşa ilişkin randevudur. Bütün peygamberlere o gün için randevu verilmiş, o gün genel bir buluşma günü olarak belirlenmiştir. Bu buluşmada peygamberler göklerden, yeryüzünden ve dağlardan daha ağır basan o büyük konuya ilişkin son hesaplarını sunacaklar, dünya hayatının tüm problemleri çözüme bağlanacak, Allah bu problemlere ilişkin hükmünü verecek, ardışık insan kuşaklarını ve bütün çağları bağlayan son söz söylenecektir.

Ayette ifadede bu büyük olaya ilişkin bir korkutma vardır. Bu korkutma, olayın kavrama kapasitelerini aşan mahiyetinin büyüklüğünü anlatacak boyutlardır. Okuyalım:

"Peygamberlerin tanıklık sıraları geldiği zaman, bu tanıklık hangi güne ertelendi? Hüküm gününe, hüküm gününün ne olduğunu biliyor musun?"

Ayetlerin anlatım biçimi, son derece önemli ve korkunç bir olaydan sözedildiğini açıkça ortaya koyuyor. Öyle ki, bu korkunçluk sönen yıldızların, parçalanan göğün ve ufalanıp toz gibi uçuşan dağların saldıkları korkuyu bile geride bırakıyor. Bu vurgunun korkunçluğu ve dehşeti duygulara işleyince hemen arkasından şu dehşetli vurgu ve şu korkunç uyarı ile sarsılıyoruz:

"O gün inkarcıların vay haline!" ,

Bu uyarı üstün ve karşı konulmaz iradeli yüce Allah'tan geliyor. Üstelik evrene egemen olan dehşeti ve son mahkeme oturumunun ürperticiliğini izliyor. bu oturuma bütün peygamberler de katılıyor ve kéndilerine verilen bu randevuda son bilançolarının rakamlarını sunuyorlar. Bu zaman dilimine bağlanarak yapılan bu uyarının sarsıcı bir ağırlığı, ürkütücü bir etkisi vardır.

Müşrikler, son hüküm gününün dehşetli olaylarına yönelik gezilerinden döner dönmez yeni bir geziye çıkarılıyorlar. Bu gezide önceki ve sonraki insan kuşaklarının yokediliş sahneleri ile yüzyüze geleceklerdir.


Kuran-i Kerim Tefsiri

O

Mürselat

O

16- Önceki inkarcı toplumları yoketmedik mi?

17- Sonraki inkarcıları da katarız onlara.

18- İşte biz günahkârlara böyle yaparız.

19- O gün inkarcıların vay haline!

Görüldüğü gibi bir tek fırça darbesi ile "önceki" yokedilen toplum yığınları ve yine bir başka fırça darbesi ile "sonraki" yokedilmiş insan yığınları gözler önüne seriliyor. Yok edilen yığınların vücud kalıntıları gözlerimiz önünde uzayıp gidiyor. Bu ölü vücut artıkları önünde yüce Allah'ın varlık bütününe ilişkin şu yasası dile geliyor:

"İşte biz günahkarlara böyle yaparız."

Bu sürekli geçerliği olan bir yasadır. Onun kapsamı dışına çıkılamaz. O anda günahkârlar "öncekiler"in ve "sonrakiler"inkine benzer bir yokoluş darbesini beklemeye koyulmuşlarken mahvolmaya, hiç olmaya ilişkin bildiğimiz şu tehdit içerikli beddua ile yüzyüze geliyorlar:

"O gün inkarcıların vay haline!"

İNSANIN YARATILIŞI

Yıkıntılar ve insan vücudunun kalıntıları arasında geçen bu geziden döner dönmez yaratmayı, can vermeyi, küçük-büyük her canlıyı belirli bir plâna, bir ön tasarıya göre geliştirme olgularını gözlememizi sağlayan yeni bir geziye çıkarılıyoruz.


Kuran-i Kerim Tefsiri

O

Mürselat

O

20- Sizi basit bir sıvı damlasından yaratmadık mı?

21- Sonra o sıvı damlasını korunaklı bir yuvaya yerleştirmedik mi?

22- Belirli bir sürenin sonuna kadar.

23- Biz o sıvı damlacığın gelişmesini aşamalı bir plâna bağladık. Biz ne güzel plân yaparız.

24- O gün inkarcıların vay haline!

Bu gezi, insan yavrusunun gelişme evrelerini izleyen uzun ve şaşırtıcı bir gezidir. Fakat bu sahnede sayılı birkaç fırça darbesi ile özetleniyor. Basit bir su damlacığı ana rahmindeki korunaklı bir yuvaya akıtılıyor ve belirli bir sürenin sonuna kadar orada kalıyor. Bu yaratılma eyleminin evrelerinde görülen bariz ve duyarlı plân ise her şeyi plânının kapsamına alan yüce hikmeti düşündürecek, kutsal ve güzel bir yapıcılığı kanıtlayan su değerlendirme cümlesinde dile getiriliyor.

"Biz o su damlacığının gelişmesini aşamalı bir plana bağladık. Biz ne güzel plân yaparız: '

Hiç bir şeyi kapsam-dışı bırakmayan bu plânı bildiğimiz o tehdit izliyor:

"O gün inkârcıların vay haline!"

Arkasından yeryüzünde bir geziye çıkarılıyoruz. Bu gezi sırasında yüce Allah'ın bu gezegende insanın yaşamasını düzenleyen planını, yeryüzünün bu hayatı mümkün kılacak şartlarla donatıldığı gerçeğini gözlüyoruz.


Kuran-i Kerim Tefsiri

O

Mürselat

O

25- Biz yeryüzünü barınak yapmadık mı?

26- Ölüler için de diriler için de.

27- Orada yüksek dağlar yaratmadık ve size tatlı sular içirmedik mi?

28- O gün inkarcıların vay haline!

Bu yeryüzünü ölü-diri bütün yavrularını bağrına basan bir ana kucağı yapmadık mı? "Orada yüksek dağlar yaratmadık mı?" Dorukları bulutlu ve yaşamlarında tatlı su dereleri akıtan, yerlerinden oynamaz, yalçın dağlardır bunlar. Bu işler hiç plânsız, ön-tasarısız olur mu? Hikmetsiz ve amaçsız olarak meydana gelir, varlıklarını sürdürebilir mi? Bütün bunlardan sonra inkarcılar, gerçekleri nasıl yalanlayabiliyorlar?

"O gün inkârcıların vay haline!"

İNKARCILARIN KORKUNÇ SONU

Bu sahnelerin sunuluşundan ve duygulara aşıladıkları etkilerin algılanışından sonra surenin akışı birdenbire yön değiştirerek o son hesaplaşma ve davranışlara karşılık belirleme duruşmasına dönüyor. Bu sırada inkarcı günahlara yöneltilen bir emrin korkunç sesi kulaklarımıza doluyor. Acı bir paylama ve sert bir azar içeren bu emirde günahkârlar dünya hayatında yok saydıkları azaba doğru yol almaya çağrılıyorlar.


Kuran-i Kerim Tefsiri

O

Mürselat

O

29- Şimdi inkar ettiğiniz yere koşunuz!

30- Üç çatallı gölgeye koşunuz.

31- Serinlik sağlamayan ve alevden korumayan gölgeye!

32- O saray gibi kocaman kıvılcımlar saçar.

33- Her biri birer sarı deve gibi kıvılcımlar,

34- O gün inkarcıların vay haline!

Uzun bir yargılanma işleminin tutukluğu ve zorunlu konukluğu arkasından artık serbest olarak gidebilirsiniz. Fakat nereye doğru. Bu hareket özgürlüğü, aslında tutulduktan beter bir şey! "Şimdi inkar ettiğiniz yere koşunuz." İşte şuraya doğru. Orası tam karşınızda duruyor. "Üç çatallı gölgeye koşunuz: ' Orası cehennem ateşinden yükselen ve üç kol halinde yayılan dumanların gölgesidir. Ama ne gölge! Kavurucu güneşten daha beter bir şey! "Serinlik sağlamayan ve alevden korumayan gölgeye!" Bu gölge boğucu, yakıcı, kavurucu bir gölge! Sırf alay üslubunun bir uzantısı olarak ona "gölge"denmiş. Bir de cehennem ateşinden yükselen dumanın gölgesi ile avutma amacı taşıyor bu isimlendirme. Koşunuz. Nereye doğru gideceğinizi biliyorsunuz. Varacağınız o yeri bildiğiniz için oranın adını söylemeye gerek yok. "O, saray gibi kocaman kıvılcımlar saçar. Her biri birer sarı deve gibi kıvılcımlar." Oranın ardarda saçtığı kıvılcımların, her biri duvarları taştan örülmüş bir ev iriliğindedir. (Eski araplar duvarları taştan örülmüş her eve "kasr" yani "saray" adını verirlerdi. Buna göre burada sözü edilen sarayın şimdilerde görmeye Alıştığımız saraylar kadar kocaman olması şart değildir.) Bu kıvılcımlar birbirini izledikçe, her biri çayıra yayılmış otlayan birer sarı deveyi andırır. Bunlar kıvılcımlar. Ya peki bu iri kıvılcımları saçan ateşin kendisi acaba nasıl bir şey!

Yürekleri bu korkunun doldurduğu anda o bildiğimiz değerlendirme cümlesi yine karşımıza çıkıyor:

"O gün inkarcıların vay haline!"

Cehennemde somutlaşan maddi korkunun sunulmasını, insanı susturan, ona dilini yutturan manevi korkunun sunulması izliyor, böylece sahneye bütünlük kazandırıyor.


Kuran-i Kerim Tefsiri

O

Mürselat

O

35- Bugün onların konuşamayacakları bir gündür.

36- Özür dilemelerine de izin verilmez.

37- O gün inkarcıların vay haline!

Buradaki korkunç suskunluk, ürkütücü siniklik ve ürpertici çekingenlik, duyulan dehşeti yansıtır. Bu dehşetin arasına ne bir söz, ne de özür dileme girebiliyor. Çünkü artık tartışma ve özür dileme zamanı geride kalmıştır. "O gün inkârcıların vay haline!"

Kıyamet gününe ilişkin başka sahnelerde günahkarların hayıflanmaları, pişmanlıkları, yeminleri ve özür dilemeleri dile getirilir. O gün uzun bir gündür. Abdullah b. Abbas'ın dediğine göre içinde bu da olur, onlar da olur. Burada bu korkunç suskunluk karesinin dondurulması, duruma ve ayetlerin çağrışımına uygun düşmesi yüzündendir. ,

38- Bugün sizi ve sizden öncekileri biraraya getirdiğimiz bir hüküm günüdür.

39- Eğer bana karşı oynayacağınız bir oyununuz varsa haydi, oynayın bakalım.

40- O gün inkarcıların vay haline!

Bugün özür dileme günü değil, hüküm verme günüdür. Sizleri, sizden öncekilerle birlikte biraraya getirdik. Alabildiğiniz bir önlem varsa Alınız. Yapabileceğiniz bir şey varsa yapınız. Hayır. Ne alabilecekleri bir önlemleri ve ne de yapabilecek bir şeyleri vardır. Uğradıkları sert paylama karşısında çekingen suskunluktan başka yapacak bir şey bulamıyorlar. "O gün inkarcıların vay haline!"

İNANANLARIN MUTLU SONU

41- Kötülüklerden sakınanlara gelince anlar ağaç gölgeleri altında ve pınar başlarındadırlar.

42- Canlarının çektiği meyvalarla başbaşadırlar.

43- "Yapmış olduğunuz iyiliklerin karşılığı olarak şimdi afiyetle yiyiniz ve içiniz."

44- Biz iyilik yapanları, İşte böyle ödüllendiriniz.

45- O gün inkarcıların vay haline!

Evet, kötülüklerden sakınanlar cennet ağaçlarının gölgeleri altındadırlar. Bu defa gölgeler gerçek gölgelerdir. Cehennem dumanından yükselen üç çatallı, serinlik vermez, ateşten korumaz, sözde gölgeler değillerdir. Ayrıca onlar pınar başlarındadırlar. Yakıcı susuzluk uyandıran, boğucu cehennem dumanları arasında déğillerdir. Bunların yanısıra onlar "Canlarının çektiği meyvalarla başbaşadırlar." .Onlar bu somut nimetlerin ötesinde kalabalıkların gözleri ve kulakları önünde şu yüce onurlandırıcı sözlere de muhatap olacaklardır:

"Yapmış olduğunuz iyiliklerin karşılığı olarak şimdi afiyetle yiyiniz, içiniz. Biz iyilik yapanları, İşte, böyle ödüllendiririz."

Aman Allah'ım! Yüceler yücesi Allah'tan gelen ne büyük lütuf ve ne büyük onurlandırma! Sonra: "O gün inkârcıların vay haline!"

Bu tehdit, az önceki nimetlerin ve onurlandırıcı ağırlamanın tam karşıtıdır. Şimdi de daha önceki ayetlerde defteri dürülüp arkada bırakılan dünya hızlı bir çekimle gözlerimizin önüne getiriliyor. Bir de bakıyoruz ki, tekrar yeryüzündeyiz ve günahkârlar azar ve paylama yağmuruna tutulmuşlardır.

46- Şimdi yiyiniz, azıcık safa sürünüz, sizler suçlusunuz.

47- O gün inkarcıların vay haline!

Böylece ardışık iki kesitte sunulan iki sahnede dünya ile ahiretin bütünleştikleri görülüyor. Aralarındaki korkunç zaman uçurumuna rağmen sanki her ikisi de aynı anda varlık sahnesinde beliriyor. Az önce kötülüklerden sakınanlara ahirette seslenilirken şimdi dünyada günahkârlara sesleniliyor. Sanki bu zavallılara şöyle denmek isteniyor; "Bu iki durum arasındaki farkı kendi gözlerinizle görünüz. O dünyanın nimetlerinden mahrum kalma, orada uzun süreli azaba çarpılma karşılığında şu dünyada azıcık yiyiniz, keyfinizce yaşayınız bakalım:' Sonra?:

"O gün inkarcıların vay haline!"

Sonra bu zavallıların şaşırtıcı tutumlarından sözediliyor. Adamlar doğru yola çağrıldıkları halde bu çağrıya uymuyorlar.

48- Onlara "rükûa varın" dendiğinde rüküa varmazlar.

49- O gün inkârcıların vay haline!

Bunca ayrıntılı yol göstermelere, bunca ısrarlı uyarılara rağmen takındıkları tutum budur İşte. O halde;

50- Onlar Kur'an'a inanmadıktan sonra hangi söze inanacaklar?

Yalçın kayaları sarsan, sıra dağları depreme tutulmuş gibi sallayan bu söze, bu Kur'an'a inanmayan kimse artık hiç bir söze inanmaz. Bu zavallının akıbeti artık bedbahtlık, mutsuzluk ve acı sondur. Bu bedbaht kötüyü ne fena bir akibet bekliyor!

Bu sure özü ile, ifade yapısı ile müzikal ahengi ile, çarpıcı sahneleri ile, yüksek ateşi ile doğrudan doğruya bir saldırıdır. Bu saldırıya ne kalp dayanabilir ve ne de insan varlığı karşı durabilir.

Kur'an'ı indiren ve ona bu yüksek etkileme gücünü bağışlayan Allah ne kadar yücedir!


Mutaffifin
1-6
7-16
17-28
29-36


Kuran-i Kerim Tefsiri

O

O

1- Ölçü ve tartıda hile yapanların vay haline.

2- Onlar insanlardan bir şey ölçüp aldıkları zaman eksiksiz Alırlar.

3- Kendileri onlara birşey ölçtükleri veya tarttıkları zaman (ölçü ve tartıyı) eksik verirler.

4- Onlar, tekrar dirileceklerini sanmıyorlar mı?

5- Büyük bir gün

6- İnsanların alemlerin Rabbinin huzurunda durdukları gün.

Sure yüce Allah'ın ölçüde ve tartıda hainlik yapanlara karşı savaş ilan etmesi ile başlıyor: "Ölçüde ve tartıda hile yapanların vay haline." Ayet-i kerime de geçen veyl kavramı yıkım, helak demektir. Bu amacın olmuş bitmiş bir olayın dile getirilmesi veya bir beddua olması arasında fark yoktur. Her iki halde de durum Aynıdır. Çünkü Allah'ın istemesi, duası kesin hüküm demektir. Ardından gelen iki ayet mutaffifin kavramının anlamın. açıklamaktadır. Bunlar "İnsanlardan birşey ölçüp aldıkları zaman ölçüyü tam yaparlar. kendileri onlara birşey ölçtükleri veya tarttıkları zaman eksik yaparlar." Yani kendileri Alıcı oldukları zaman alacakları şeyi tam Alırlar. Satıcı olduklarında ise mallarını insanlara eksik verirler.

Ardından gelen üçüncü ayet mutaffifin diye hitab edilen bu insanların yaptıkları işe Hayret etmektedir. Çünkü bunlar, dünya hayatında kazandıklarından hiç hesaba çekilmeyeceklermiş gibi davranıyorlar. Allah'ın huzurunda sanki hiç kimse toplanmayacak orada alemlerin önünde hesaba çekilme ve ona göre karşılık alma gerçekleşmeyecekmiş gibi hareket etmektedirler. "Onlar tekrar dirileceklerini sanmıyorlar mı? Büyük bir gün. İnsanların alemlerin Rabbinin huzurunda durdukları gün."

Mekke'de inen bir surede mutaffifin denilen bu kesimin tutumuna değinilmesi dikkat çekmektedir. Çünkü Mekki sureler genel olarak inancın köklü temellerine yönelmekte ve Allah'ın birliğini, iradesinin özgürlüğünü, evrene ve insana hakimiyetini vahiy ve peygamberlik gerçeğini, ahiret, hesaba çekilme ve yaptıklarının karşılığını görme gerçeğini yerleştirmeye çalışırlar. Bunun yanında genel ve ana hatları ile ahlak duygusunun oluşturulması ve bu duygunun inanç sisteminin ilkelerine bağlanmasına özen gösterirler. Ölçüde ve tartıda hainlik yapma gibi somut ahlaki sorunlara ve -genel anlamıyla- sosyal ilişkilerin belirlenmesine değinmek ise Medine'de inen ayetler tarafından gerçekleştirilmiştir. Bu ilkeler Medine'de islam devletinin gölgesinde hayatın tümünü kuşatan islam sistemine uygun biçimde, sosyal hayatın düzenlenmesi sırasında ortaya konulmuştur.

Bu nedenle bu olayın, mekki surede doğrudan ele Alınışı haklı olarak dikkatleri çekmektedir. Bu istisnai olay, kısacık ayetlerin ardında gizli olan, değişik birkaç olguya da işaret etmektedir.

Bu herşeyden önce gösteriyor ki islam Mekke ortamında hemen hemen bir tekelleşmeyi andıracak denli büyük bir ticaret ağını yönlendiren seçkin insanların işlediği bu hainliği apaçık bir şekilde ortaya koymuş ve onun karşısında yer almıştı. Bu sosyetik tüccarların ellerinde büyük servetler ve yığınlarca mal dolaşıyordu. Yemen'e ve Şam'a yapılan kış ve yaz yolculuklarında kervanlar ile ticaret yapıyor ve büyük kazanç elde ediyorlardı. Hac mevsiminde açılan Ukaz panayırı gibi. Mevsimlik panayırlarda işletiyorlardı. Bu panayırlarda büyük ticaretlerin yanında şiir yarışmaları da yapılıyordu.

Buradaki Kur'an ayetlerinin kastettiği insanlar yüce Allah'ın yıkımla tehdit ettiği ve kendilerine bu savaşı ilan ettiği hainler, düzenbazlar, nüfuz sahibi olan ve insanları diledikleri şekilde yönlendirme gücüne sahip olan toplumun seçkin tabakasının mensupları idi. Bunlar insanlardan herhangi birşey satın Alırken tam ve eksiksiz alıyorlar. Sanki herhangi bir sebeple insanlar üzerinde bir otoriteleri varmış gibi. İstedikleri her şeyi zorla alıyorlardı, ölçüyü ve tartıyı tam tutuyorlardı. Tabi ki burada üzerinde durulan onların kendi haklarını tam almaları değildir. Çünkü burda kendilerine harb açılmayı gerektiren bir sebep yoktur. Burada anlatılmak istenen, onların zorla haklarından fazlasını aldıkları ve kuvvet kullanarak istediklerini ele geçirdikleri dile getiriliyor. İnsanlara bir şeyi ölçerken veya tartarken haklarını eksik vermeksizin güçlerini kullanıyorlardı. Halbuki insanlar onlara karşı haklarım alma ve adaletin ölçülerinden yararlanma imkanına sahip değillerdir. Bu adaletsizlik ve dengesizliğin liderlik otoritesi ve kabile ününden kaynaklanması ile servetin gücünden kaynaklanması arasında fark yoktur. Çünkü her iki halde de insanlar bu mallara muhtaç olmaları sebebiyle, onların tekeller kurarak oluşturdukları zulme boyun eğmek zorunda kalmışlardır. Bu uygulama bugüne kadar kaldırılabilmiş değildir. Demek ki o ortamda çok açık bir hainlik ve düzenbazlık vardı ki bu erken uyarının yapılmasını zorunlu kıldı.

Mekke ortamındaki bu erken uyarı islam dininin karakterini, sistemini ve yaşanan hayat ile sosyal olayları düzenleyen karakterini de ortaya koymaktadır. ilahi olan bu sistemin yapısında sosyal ilişkiler ve hayatın realiteleri köklü, engin ahlaki temeller üzerinde kurulur. Bu nedenle islam sosyal hayatın dizginini ele geçirerek kendi görüşüne uygun bir sistemi yerleştirmeye başlamadan önce bile bu apaçık zulme ve ilişkilerdeki bu ahlaki sapıklığa karşı rahatsızlığını açıkça ortaya koymuştur. Hain ve düzenbaz olan bu gruba karşı ciddi yankılar uyandıran savaş ve tehdit çağrısını yapmıştır. Bunlar o gün Mekke'nin efendileri idi. Otorite sahipleri idi. Putperest inanç sistemi yolu ile insanların ruhları ve duyguları üzerinde hakimiyet kurdukları gibi onların ekonomik ve ticari hayatları üzerinde de bir hegemonya kurmuşlardı. İslam aldatmaya karşı ve insanların hayatına egemen kılman çirkin uygulamalara karşı sesini yükseltti. Malın ve rızkın tüccarlığını yapan faizci ve tekelci büyükler tarafından sömürülen halk kitlelerinin yanında yer aldı. Bütün bu imkanları ile birlikte halkları Aynı zamanda sözde dini kuruntularla kendilerine boyun eğdirmeye çalışanların karşısında yer aldı. islam kendi özünden ve ilahi olan sisteminden kaynaklanan bu haykırışı ile sömürülen kitleler için bir uyarıcı oldu. Onlar için hiçbir zaman uyuşturan bir afyon olmadı. Mekke'de her türlü malı, mevkiyi ve sözde dini otoriteyi ellerine geçirerek topluma egemen olan bu zorba ve azgın insanların baskısı ve kuşatması altında iken dahi bu karakteri değişmedi.

İşte buradan, Kureyş seçkinlerinin islam çağrısı karşısında neden bu kadar inatçı ve katı bir şekilde durduklarının gerçek sebeplerinden bir kısmını anlıyoruz. Onlar hiç şüphesiz Hz. Muhammed'in -salât ve selâm üzerine olsun- çağırdığı bu yeni dinin, gönüllerde gizli kalan yalın bir inançtan ibaret olmadığını çok iyi kavrıyorlardı. Onlar anlıyorlardı ki, Hz. Muhammed "Allah'tan başka ilah yoktur ve Muhammed Allah'ın elçisidir, peygamberidir" şeklinde ifade edilen kelime-i tevhid ile putsuz ve heykelsiz bir biçimde Allah'a namaz kılmakla yetinmeyecekti. Asla. iş bununla bitmiyordu. Onlar bu inanç sisteminin cahiliyenin tüm ilkelerini ezip geçen bir sistem olduğunu anlıyorlardı. Çünkü kendilerinin bütün çıkarları bütün makamları bütün sistemleri bu cahiliyeye dayanıyordu. Onlar islamın öngördüğü sistemin karakteri gereği çifte standardı kabul etmediğini, gökyüzü menşeli ilkelerinden kaynaklanmayan dünya ilkeleri ile uyuşmadığını ve cahiliyenin üzerinde kurulduğu tüm değersiz yeryüzü ilkelerini tehdit ettiğini fark ediyorlardı. İşte bu nedenle ona karşı amansız bir saldırıya ve savaşlara girişmişlerdi. Ne hicretten önce ne de sonra O'na karşı takındıkları tavırlardan vazgeçmiyorlardı. Onlar bu savaşla sırf inançlarını ve düşüncelerini savunmuyorlardı. İslam sisteminin karşısında bütünü ile kendi sistemlerini savunuyorlardı.

İslami sistemin hayata egemen kılınmasına karşı savaşan herkes hangi kuşakta ve hangi toprak üzerinde olursa olsun bu gerçeğin farkındadır. Hem de çok açık bir biçimde... Onlar çürük sistemlerini, gasb ilkesine dayanan çıkarlarını ve güçsüz yapılarını... Sapık olan yaşayışlarını çok iyi bilirler. İşte değerli ve köklü islam sisteminin tehdit ettiği, haksız temellere dayanan bu yapılardı!

Hangi şekilde ve nasıl olursa olsun mal konusunda veya diğer hak ve görevlerde hainlik yapanlar -herkesten daha çok sadece bu hainler- İşte bu hainler herkesten daha çok bu tertemiz adil düzenin hakim kılınmasından korkmaktadırlar! Çünkü bu düzen yağcılığı, düzenbazlığı ve uzlaşmayı kabul etmez! Çünkü bu düzen yağcılığı, düzenbazlığı ve uzlaşmayı kabul etmez! Evs ve Hazreç kabilelerinin seçkin temsilcileri hicretten önce gerçekleşen ikinci akabe beyatında Hz. Peygamberle biatlaşırken bu gerçeği anlamışlardı. ibni İshak der ki: Asım ibni Ömer ibni Katade bana şu haberi aktardı: Bunlar Hz. Peygamber ile ahitleşmek için toplandıklarında beni Salim ibni Avfın kardeşi olan Abbas ibni Ubade İbni Nadle Ensari şöyle dedi: Ey Hazrecliler! Bu adanıla neyin üzerinde beyatlaştığımızı biliyor musunuz? Evet dediler. Abbas siz insanların siyah derilisine kızıl derilisine karşı savaşmak üzere onunla beyatlaşıyoruz. Eğer siz mallarınızın ellerinizden çıktığını ve büyüklerinizin öldürülmeye başlandığını gördüğünüzde onu düşmanlarına teslim edecekseniz, şimdiden teslim edin! Allah'a yemin ederim ki böyle birşey yapmanız hem dünya hem de ahirette hüsrana uğramanızdır. Yok eğer siz mallarınızın yitirilmesi ve büyüklerinizin öldürülmelerine rağmen onun sizi kendisine çağırdığı ilkelere bağlı kalacaksınız o zaman böyle bir yükümlülük altına girin. Allah'a yemin ederim ki bu hem dünyanın hem de ahiretin en hayırlı işidir. Onlar dediler ki; biz mallarımızı yitirsek de büyüklerimizi öldürüldüğünü görsek te O'na bağlı kalacağız ve Hz. Peygamber'e "Eğer biz sözümüzde durursak bize ne vardır ey Allah'ın elçisi?" diye sordular. Peygamber "Cennet" buyurdu. Onlar elini uzat dediler. Peygamberde elini uzattı ve onlar kendisine biat ettiler.

Bunlarda, daha önce Kureyş'in ileri gelenlerinin bu dinin karakterini anladıkları gibi onun yapısını anlamışlardı. Bu dinin adalet ve insaf noktasında keskin bir kılıç gibi olduğunu ve insanların hayatını bu ilke üzerine kurduğunu anlamışlardı. Bu nedenle İslam hiçbir zorbanın azgınlığını, hiçbir asinin isyanım ve hiçbir büyüklük taslayanın böbürlenmesini kabul etmez. insanların birbirlerini aldatmalarını, birbirlerini horlamalarını, aşağılamalarını ve sömürmelerini kabul edemez. İşte bu nedenle her azgın, isyankâr, büyüklük taslayan ve sömürücü olan ona karşı savaş açıyor, O'nun mesajına ve davetçilerine karşı fırsat kolluyor. "Onlar tekrar dirileceklerini sanmıyorlar mı? Büyük bir gün. İnsanların Rabbinin huzurunda durdukları gün: '

Onların işlerine akıl erdirmek gerçekten güçtür. O büyük diriliş gününü, insanların yalnız olarak alemlerin Rabbinin huzuruna çıkacağı günü, akıldan geçirmek bile dehşet verici bir olaydır. O gün insanların Allah'tan başka dostları yoktur. Herkesin tek umudu Allah'ın kendileri hakkında iyi hüküm vermesidir. Çünkü herkes orada ondan başka dostu ve yardımcısı olmadığını bilmektedir. İnsanların sırf o günde dirileceklerini zannetmeleri bile onları hainlik yapmaktan, haksız yollarla insanların mallarını yemekten, güç ve otoriteyi insanlara zulmetme ve sosyal ilişkilerde onların hakkını gasbetme aracı olarak kullanmaktan alıkoymaya yeter. Fakat onlar dirileceklerine inanmadıkları gibi hainlik ve hileye dalıp gidiyorlar! Bu Hayret edilecek bir iştir.

Bu grup, birinci bölümde hainler düzenbazlar diye adlandırılmıştı. İkinci bölümde ise bunlara kötüler adı verilmektedir. Onlar kötülerin topluluğuna dahil etmektedir. Allah katındaki değerlerinden, hayattaki hallerinden ve hesaplaşmak için gerçekleşecek olan diriliş gününde onları bekleyen akıbetten bahsetmektedir.


Kuran-i Kerim Tefsiri

O

O

7- Hayır. Allah'ın buyruğundan dışarı çıkanların yazısı muhakkak siccindedir.

8- Siccin'in ne olduğunu bilir misin sen?.

9- O, mühürlenmiş bir kitabdır.

10- Vay haline o gün yalanlayanların.

11- Kıyamet gününü yalanlamış olanların.

12- Oysa onu azgın. günahkardan başkası yalanlamaz.

13- Ayetlerimiz kendisine okunduğu zaman ' eskilerin masalları' der.

14- Hayır, aksine kazandıkları, kalplerini karatmıştı.

15-Hayır. şüphesiz onlar o gün, Rabblerinden mahrum kalacaklardır.

16- Sonra onlar, şüphesiz cehenneme sürükleneceklerdir.

Onlar büyük bir gün için dirileceklerini sanmıyorlar. Kur'an onların bu anlayışlarını yadırgıyor, onları azarlıyor ve tüm yaptıklarını içinde toplayan bir kitapları olduğunu pekiştiriyor. Daha da pekiştirmek için yerini de belirliyor. Kendileri için numaralanan kitaplarının kendilerine sorulacağı gündeki yıkım ve helak la tehdit ediyor.

"Hayır. Allah'ın buyruğundan dışarı çıkanların yazısı muhakkak siccindedir. Siccinin ne olduğunu bilir misin sen? O mühürlenmiş bir kitaptır. O günü yalanlayanların vay haline."

Ayet-i kerimede geçen "Fuccar" kavramı isyan ve günahkarlıkta haddi aşanlardır. Zaten kelimenin kendisi de bu anlamı çağrıştırmaktadır. Kitapları ise amel defterleridir. Bu defterin nasıl olduğunu bilemiyoruz. Zaten bilmek zorunda da değiliz. Bu gayb konularından biridir. Bu konuda gaybın sahibinin bize bildirdiklerinin dışında herhangi bir bilgimiz yoktur. Bu da kötülerin yaptıklarını kaybeden sicil defterleri vardır. Kur an bunların siccinde olduğunu söylüyor. Ardın-dan Kur'an ifadesinde Alışılmış bir ürpertme sorusu geliyor. "Siccinin ne olduğunu bilir misin sen?" Böylece dehşetin gölgeleri etrafa yayılmış ve bu meselenin muhatabın anlayış kapasitesinin üstünde olduğu ve bilgisinin onu kuşatamayacağı kadar geniş kapsamlı olmadığını hissettirmektedir. "Hayır. Allah'ın buyruğundan dışarı çıkanların yazısı muhakkak siccindedir." sözü onun yerini belirlemiş olmaktadır. Bu yer istediği kadar insanların bilmediği bir yer olsun farketmez. Bu sınırlama sözkonusu kitabın varlığını telkin etme açısından muhatabın inancını pekiştirmektedir. İşte bu gerçeğe sadece bu kadar değinilip artık bilgi verilmemesi ile hedeflenen mesaja ulaşılmıştır.

Sonra ardından kötülerin oradaki kitabını tekrar nitelemeye dönerek diyor ki: "O mühürlenmiş bir kitaptır, damgalanmıştır." Yani tamamlanmıştır. Artık ne ona birşey ilave edilebilir, ne de içinden birşey çıkarılabilir. Ta o dehşet verici günde getirilip teslim edilene kadar.

Durum bu olunca "Vay haline o günü yalanlayanların." gerçeği de kesinleşiyor.

Yalanlamanın konusu ve yalanlayanların gerçek yapıları da belirleniyor.

"Kıyamet gününü yalanlamış olanların. Oysa onu azgın, günahkardan başkası yalanlamaz."

Demek ki onları sözkonusu günü inkara götüren azgınlık ve günahkarlıktır. Bu yüzden onlar, Kur an-ı Kerim'e karşı saygısızlık yapmakta ve ayetler kendilerine okunduğunda "eskilerin masallarıdır" demektedir. Gerekçe olarak ta Kur'an-ı kerimin öğüt ve ibret için aktardığı öncekilerin kıssalarının ve Allah'ın değişmeyen yasasının tüm insanlara sürekli olarak hükmeden ve asla şaşmayan yasayı açıklamasını göstermektedirler.

Bu inkarın ve aldırışsızlığın hemen ardından bir azar ve paylama yer almak-tadır: "Hayır!" Dediğiniz gibi değil. Ardından bu dil uzatmanın ve yalanlamanın, apaçık gerçekten habersiz oluşu ve inkar edenlerin kalplerindeki kararmanın sebebini açıklıyor. "Hayır, aksine kazandıkları kalplerini karartmıştır."

İsyankarlıkta direnen kalb kararır ve körelir. Üzerini kalın bir perde örter. Aydınlığın oraya girmesine engel olur. Onu aydınlıktan mahrum eder. Yavaş yavaş duyarlılığını kaybettirir. Zayıflamasına ve ölümüne yol açar.

İbni Cerir, Tirmizi, Nesei ve İbni Mace değişik kanallarla Muhammed İbni Allan'dan, Ka'ka' İbni Hakim'den, Ebu Salih'ten Ebu Hureyre'den Hz. Peygamber'in şöyle dediğini rivayet etmişlerdir: "Kul bir günah işlediğinde kalbinde siyah bir leke oluşur. Eğer tövbe ederse kalbi temizlenir. Devam ederse kara leke büyür." Tirmizi bu hadis için hasendir, sahihtir demiştir. Nesei'nin ifadesi ise şöyle: İnsan bir günah işlediğinde kalbinde siyah bir leke meydana gelir. Eğer insan dönüş yapar, bağışlanma diler, tövbe ederse kalbi temizlenir. Tekrar günah işlerse leke büyümeye başlar. Kalbinin tamamını kuşatır. Kur'an-ı kerim'in "Hayır! Aksine kazandıkları kalplerini karartmıştır." ayetinde geçen karartma budur İşte.

Hasan Basri diyor ki: Bu üst üste günah işleyip kalbin körelmesine ve ölmesine kadar bu hareketi sürdürmek demektir.

İşte kötü inkarcıların durumları budur. Kötülüğün ve yalanlamanın sebebi de budur. Ardından o dehşet verici gündeki akıbetlerinden bir parça söz edilmektedir. Bu da kötülüğün ve yalanlamanın sebebi ile uyum içindedir.

"Hayır! Şüphesiz onlar o gün Rabblerinden mahrum kalacaklardır. Sonra onlar, şüphesiz cehenneme sürüklenecektir. Sonra da onlara `yalanlayıp durduğunuz İşte budur.' denecektir."

İsyanları ve günahları kalplerini perdelemiştir. Dünyada Rabblerini hissetmekten perdelemiş ve hayatta kararıp körelinceye kadar üzerlerine çökmüştür. Dolayısıyla onların en uygun cezaları ve doğal sonları Allah'ın yüce yüzüne bakmaktan mahrum olmalarıdır. Onlar ile bu büyük mutluluğun arasına perde gerilmesidir. Zira bu büyük saadete ancak ruhları şeffaflaşmış, incelmiş, arınmış ve kendileri ile Rabbleri arasındaki perdelerin açılmasını hak etmiş erdemli kişiler ulaşabilir. Bunlar hakkında Rabbimiz Kıyamet suresinde buyuruyor ki:

"O gün birtakım yüzler apaydınlıktır. Rabblerine bakmaktadırlar."

Onların Rabblerinden mahrum bırakılmaları tüm azabların üstünde bir azaptır. Tüm mahrumiyetlerin ötesinde bir mahrumiyettir. İnsan için gerçekten çok kötü bir sondur. Çünkü insan tüm özelliğini tek kaynaktan Alır. Bu da onun yüce Rabbinin ruhu ile irtibata geçmesi O'na bağlanmasıdır. İnsan bu kaynaktan koptuğu zaman onurlu bir insanın özelliklerini yitirir. Cehenneme girmeyi hak eden bir konuma düşer. "Sonra onlar şüphesiz cehenneme sürüleceklerdir." Bu cehennemle birlikte cehennemden daha acı bir azar da yer almaktadır: "Sonra da onlara yalanlayıp durduğunuz İşte budur." denecektir.

Ardından diğer tarafa geçilmektedir. İyilerin tarafına, Kur'an genellikle bu iki sayfayı karşılıklı olarak yerleştirir. iki gerçek, iki durum ve iki son böylece karşılaştırılır. Kur"an genellikle bu metodu kullanır.


Kuran-i Kerim Tefsiri

O

O

17- Sonra da onlara: "İşte bu, yalanlayıp durduğunuz şeydir" denilecek.

18- Fakat iyilerin yazısı illiyyindedir.

19- İlliyyinin ne olduğunu bilir misin sen.

20- Mühürlenmiş bir kitaptır o.

21- Yakınlaştırılmış olanlar onu görürler.

22- İyiler şüphesiz cennette nimetler içindedirler.

23- Tahtlar üzerinde kurulup etrafı seyrederler.

24- Yüzlerinde cennetin aydınlığını görürsün.

25- Onlara mühür!ü saf bir içecekten içirilir.

26- Sonu misktir, onun. işte yarışanlar bunda yarışsınlar.

27- Karışımı tesnimdendir.

28-Yakınlaştırılmış olanların kendisinden içtiği kaynaktan.

Bu bölümün başındaki kella edatı ondan önceki "Sonra da onlara `yalanlayıp durduğunuz İşte budur' denecektir" ayetinde sözü edilen yalanlamanın karşılığıdır. Bu iddiayı red etmektedir. Bu ayetten hemen sonra kella: hayır denilmektedir. Ardından kesin ve vurgulu bir ifade ile iyilerden söz edilmektedir.

Kötülerin kitabı siccinde, iyilerin kitabı da yücelerdedir. iyiler Allah'a itaat eden ve her iyiliği işleyen kimselerdir. Bunlar her tür sınırı ve haddi aşan isyankar kötülerin karşı kutubunu oluştururlar.

İlliyyin kavramı, yüceliği ve üstünlüğü ifade etmektedir. Buradan hareketle siccin kavramının da düşüşü ve alçaklığı ifade ettiği çıkarılabilir. Ardından bilinen korkutma ve bilmezliği ifade eden soru yer almaktadır. "İlliyyinin ne olduğunu bilir misin sen?" Bu bilgi ve kavrayışın ötesinde bir şeydir. Bu etkileyici havadan hemen iyilerin kitabının gerçek mahiyetini ortaya koymaya geçiyor. "O mühürlenmiş bir kitaptır. Yakınlaştırılmış olanlar onu görürler." Ayet-i kerimede geçen ` merkum" kavramının anlamını daha önce belirtmiştik. Şimdi buna şunu da ilave edebiliriz. Yakınlaştırılmış olan melekler bu kitabı görüyor ve gözetiyorlar. Bu gerçeğin burada dile getirilmesi iyilerin kitabı üzerine yüce, tertemiz mutlu bir gölge düşürmektedir. Yani o yakınlaştırılmış meleklerin gözetlediği bir yerdedir. içinde bulunan güzel işler ve sıfatlar bu melekleri sevindirmektedir. Bu ise gerçekten güzel ve parlak bir atmosferdir. Onurlandırma amacı ile söz konusu edilmektedir.

Ardından bu iyilerin, bu değerli kitabın sahibi olanların halleri anlatılmaktadır. Bu büyük günde onların içinde bulundukları nimetler dile getirilmektedir. "İyiler cennet içindedirler." Bu kötülerin varacakları cehennemi karşılamaktadır. Onlar tahtları üzerinde kurulup etrafı seyrederler. Yani onlar onurlandırılma konumundadırlar. Diledikleri gibi bakıp seyrederler. Aşağılanma nedeniyle gözlerini kapatmazlar. Sıkıntıdan bakamayacak durumda değillerdir. Onlar tahtlar üzerindedirler. Bu taht perdelerle örtülmüş yüksek sedirlerdir. Bunun bizdeki en yakın örneği bizde namusiye veya kelle diye adlandırılır. Bunun dünyadaki şekli kaba ve basit bir hayat yaşayan Arapların katında nimetlerin en üstünü ve en değerlisi sayılır. Ahiretteki şekillerini ise sadece Allah bilir. Herhalde bu insanın yeryüzündeki tüm deneyimlerini ve düşündüklerini aşacak biçimdedir.

Onlar bu nimetler içinde hem ruhları, hem de bedenleri ile yaşamaktadırlar. Bunun sevinci onların yüzlerinde ve tüm hareketlerinde gözlenmektedir. Her bakan onların bu hallerini görmektedir. "Yüzlerinde nimetin sevincini görürsün: ' "Onlara mühürlü saf bir içecekten içirilir. Sonu misktir onun.

Ayet-i kerimede geçen "Rahik" kavramı tertemiz, arı, duru içecektir. Bulanıklığı ve kirli bir yanı yoktur. Bu içeceğin mühürlenmiş ve mührünün misk diye nitelendirilmesi onun kapları içinde bulunduğunu ve bu kaplarında kitli ve mühürlü olduğunu, içileceği zaman açılacağı ifade etmiş olabilir. Bu da onun korunduğunu ve onlara özen gösterildiğini ifade ediyor. Damgasının misk olması da onun güzelliğini ve zerafetini artırmaktadır. insanlar bu tabloyu ancak yeryüzünde görebildikleri şeyler çerçevesinde anlayabilirler. Ötesine geçemezler. insanlar oraya vardıklarında oranın kendisine özgü zevkleri, kavramları ve değerleri olduğunu ancak anlayabileceklerdir. Onlar yeryüzünün sınırlı duygularından kurtuldukları zaman özgürce düşünebileceklerdir.

Ardından gelen iki ayette bu içeceğin vasfını özelliklerini dile getirmektedir. "Karışımı tesnimdendir. Yaklaştırılanların kendisinden içtiği kaynaktan:' Yani mühürlenmiş olan bu rahikin damgası sökülmekte ve tesnim denilen yakınlaştırılmış bulunan meleklerin kendisinden içtiği pınardan Alınan içecekle karıştırılmaktadır. İşte bu içeceğin tüm vasıfları verilmeden önce şu nokta vurgulanmakta ve şu direktif verilmektedir. "İşte yarışanlar bunda yarışsınlar." Bu ger-çekten derin etkisi olan ve gayet açık anlamı olan bir vurgudur.

İnsanların mallarını haksız yere ellerine geçirip yiyen, ahiret gününün hesabını düşünmeyen, hesap ve ceza gününü yalanlayan ve kalpleri günah ve isyanla bürünerek kararmış olan, ölçü ve tartı hainleri. İşte bu kimseler, mal konusunda veya dünyanın değersiz nimetleri konusunda yarışırlar. Herkes bir an önce onlara ulaşmak ister. Onun en büyük payını almak için uğraşır. Bu nedenle geçici dünya nimetlerinin birini elde etmek uğruna zulmeden, kötülük yapar, günahlar ve büyük cinayetler işler.

Halbuki böyle basit ve değersiz mallar uğruna mücadele etmeye çekişmeye ve yarışmaya değmez bile. Asıl yarış İşte bu nimeti, İşte bu ikramı elde etmek için yapılmalıdır. "İşte yarışanlar bunda yarışsınlar." Uğrunda yarışılmaya değecek olan kazanç budur. En önce ulaşmayı hak eden değerli hedef ve üstün tutulmayı hak eden amaç budur.

Ne kadar büyük, yüksek ve üstün olursa olsun, dünyanın malı ve eşyası uğrunda yarışanlar ise değersiz, basit, geçici ve kısa vadeli şeyler için yarışmaktadırlar. Dünya Allah katında bir sivrisinek kanadı kadar değer taşımaz. Ahiret ise onun terazisinde ağırdır. Öyleyse bu, uğrunda yarışma ve mücadele yapmaya değecek bir gerçektir.

Hayret verici ve ilginçtir ki ahiret konusunda yarışmaya katılanların tümünü ruhi yönden yüceltir. Bunun yanında dünya konusunda yarışma ise onların tümünü, ruhi yönden alçaltır. Ahiretin nimetleri için çalışıp çaba sarf etmek insanların tümü için yeryüzünü ıslah eder, onarır ve arındırır. Dünyaya tamah etme ve onun için mücadele ise yeryüzünü, içinde kurtçukların birbirini yediği bir çirkefe ve bataklığa dönüştürür. Veya böceklerin ve zehirli hayvanların tertemiz, masum insanların derilerini kemirip parçaladığı bir ortama dönüştürür.

Ahiret nimetleri konusunda yarışma bazı saptırıcı kimselerin düşündükleri gibi yeryüzünü harap olmuş bir ülkeye dönüştürmez. islam dünyayı ahiretin tarlası kılmıştır. Yeryüzünü imar edilmesi konusunda insanın halifelik görevini yerine getirmesini iyilik, güzellik ve takva ile bütünleşmesini gerçek müminin başlıca görevleri arasında sayar. insan bu halifeliği Allah'a yönelmek, bundan kendine bir ibadet mükafatı çıkarmak ve böylece varlığının amacını gerçekleştirmek durumundadır. Nitekim yüce Allah buyuruyor ki: "Ben insanları ve cinleri ancak bana ibadet etsinler diye yarattım: ' (Zariyat Suresi, 56)

"İşte yarışanlar bunda yarışsınlar" sözünün önemli bir direktifi bulunmaktadır. Yeryüzünde yaşayanların gözlerini ve kalplerini küçük ve değersiz kara parçasının ötesine yöneltmektedir. Onlar yeryüzünde dünyayı imarla ve orada halifelik görevini yerine getirmekle uğraşırken ayrıca daha yüce ve daha değerli ufuklara doğru yönlendirilmektedirler. Bir taraftan çirkefi temizleme ve arındırma ile görevlendirilirken, öbür taraftan alışageldikleri bu çirkef ortamından daha yüce ufuklara yöneltmektedir.

İnsanın bu dünyadaki ömrü sınırlıdır. Ahiret hayatındaki ömrünün sonunu ise Allah'tan başka kimse bilemez. Bu yeryüzündeki nimetlerin tümü ise özü itibarıyla sınırlıdır. Cennet nimetleri ise sınırsızdır. insan düşüncesi onu kavrayamaz. Bu dünyadaki nimetlerin düzeyi bilinmektedir. Ahiretteki nimetler ise sonsuzluğa yakışacak düzeydedir. Bu geçicilik nerede, o sonsuzluk nerede? Bu gaye nerede, o gaye nerede! insanların Alışageldikleri kriterlere vurularak kâr ve zarar hesabı yapıldığında bile bu iki dünya arasındaki korkunç fark rahatlıkla görülebilmektedir. Öyle ise yarış orası için olmalıdır. "İşte yarışanlar bunda yarışsınlar."

İyileri bekleyen nimetlerin tasvirine genişçe yer verilmesi, yeryüzünde kendilerine eziyet eden, alaya alan ve büyüklük taslayan kötülerin durumunun ayrıntılı biçimde anlatılmasına zemin hazırlamıştır. Kötülerin bu kötü eylemleri de uzunca sergilenmişti ki onlar iyilerin mazhar oldukları nimetleri seyrederken Kafirlerle alay edilmesi ile noktalansın.


Kuran-i Kerim Tefsiri

O

O

29- Suçlular, şüphesiz inanmış olanlara gülerlerdi.

30- Yanlarından geçtikleri zaman da birbirlerine göz kırparlardı.

31- Ailelerinin yanına döndükleri zaman da eğlenmeye başlarlardı.

32- İnananları gördüklerinde "Bunlar sapıklardır" derlerdi.

33- Oysa kendileri, onların üzerine bekçi olarak gönderilmemişlerdi.

34- İşte bugünde inananlar kafirlere gülerler.

35- Tahtlar üzerinde kurulup bakarlar;

36- "Kafirler, yaptıklarının cezasını gördüler mi?" diye.

Kur'an-ı Kerim'in suçluların müminlerle alay edişlerini, bunlara karşı terbiyesizlik yapmalarını, büyüklük taslamalarını ve müminleri sapıklar diye lanse etmelerini ortaya koymak için sergilediği sahneler, Mekke toplumunda bizatihi yaşanmış sosyal gerçeklikten bir kesittir. Fakat bu sahneler tüm nesillerde gözlenebilmekte ve çeşitli yerlerde gün yüzüne çıkabilmektedir. Bugün çağdaş olan pek çok insanı zihnimizde canlandırdığımızda bu ayetlerin sanki onların hallerini tasvir edip canlandırdığını görmekteyiz. Bu da kötü ve suçlu insanların iyi insanlara karşı tutumlarının tüm toplumlarda ve tüm asırlarda aynı olduğunu, karakterlerinin değişmediğini göstermektedir.

"Suçlular iman edenlere gülerlerdi."

Onlar böyleydiler... Geçici ve değersiz dünya herşeyiyle dürülmüştür artık. Bir de bakmışsınız ki onunla muhatab olan insanlar ahirettedir. iman eden iyi insanların nimetlerini görmektedirler. Ve onlara dünyada yaptıkları burada hatırlatılmaktadır.

İnkarcılar iman edenlerle, alay edip onlara gülüyorlardı, onlarla eğleniyorlardı. Ya fakir oldukları sebebiyle perişan bir halde yaşadıkları için ya zayıf olduklarından uygulanan işkencelere karşılık veremedikleri için ya da ekonomik ve sosyal statüsü düşük insanlarla muhatab olmaktan kaçındıkları için. İşte bütün bunlar suçluların eğlenme dürtüsünü harekete geçiriyordu. Onlar müminleri alay konusu ediyorlardı. çirkin duygularını tatmin etme aracı kılıyorlardı. Onlara işkence ve eziyet ediyorlardı. Ardından kalkıp alçak ve çirkin bir şekilde alay konusu ediyor, gülüp eğleniyorlardı. inanmış müminlerin başlarına gelenlere sabredişlerini, yüce ahlaki ilkelere bağlılıklarını islamın ahlakı ile donanmalarını hafife alıyorlardı.

"Onların yanlarından geçtiklerinde birbirlerine göz kırparlardı." Birbirlerine göz, kaş işareti yaparlardı. Elleri ile birtakım alayları ifade ederlerdi. Veya kendi aralarında bilinen bir hareket türü ile müminleri alaya Alıyorlardı. Bu gerçekten, terbiyeden uzak hayasızca ve alçakça bir hareketti. Düzeysizlikti, edepsizlikti, basitlikti. Amaç müminlerin kalplerini kırmak, onları utandırmak ve bıktırmaktı. Bu azgınlar birbirlerine göz kaş işaretleri yaparak onları alaya Alıyorlardı.

"Kendi ailelerine döndüklerinde" basit düşük ve alçak olan isteklerini müminlerle alay ederek, onlara eziyet ederek doyurduktan sonra "rahat içinde dönerlerdi". Kendilerinden razı olarak yaptıkları ile böbürlenerek bu küçük, değersiz, kötülükle sevinerek, rahatlayarak. Üzülmeyerek, pişman olmayarak yaptıklarının aşağılık bir iş, pis bir eylem olduğunu hissetmeyerek. İşte bu insanın, insan ruhunun düşebileceği en alçak seviye vicdanın ölümü idi.

"Müminleri gördükleri zaman `bunlar kesin sapıklardır' diyorlardı."

Bu daha ilginç bir durumdur. Bu kötü ve suçlu insanların, hidayet ve sapıklıktan söz etmelerinden, müminleri gördüklerinde onları sapık diye nitelemelerinden, onları topluma teşhir ederken, onları aşağılarken, bu özelliği, bu vasfı vurgulayarak dikkatleri bu noktaya çekmelerinden daha Hayret verici ne olabilir? "Bunlar kesin sapıklardır!"

Kötülük hiçbir sınır tanımaz, hiçbir sözü söylemekten alıkoymaz. Yaptığı hiçbir İşten pişmanlık duymaz. Gerçekten inanmış insanların önünde durup onları sapıklıkla itham eden bu kötülerin ve suçluların tutumu, kötülüğün karakterini somutlaştırmaktadır. Çünkü kötülük gerçekten hiçbir sınır tanımamaktır.

Kur'an-ı Kerim inanmışları savunmak için veya bu iftiranın yapısını tartışmak için az da olsa. bu konuya eğilmez. Çünkü bu tartışmaya değmeyecek çirkin bir sözdür. Fakat Kur'an kendisini ilgilendirmeyen ve boylarını aşan, her meseleye burnunu sokan bu toplulukla ince ve düzeyli bir alaya girişmektedir. Bu konuda hiç kimseden davet almadan gelip sokulanla gülüp eğlenmektedir. "Onlar müminlerin başına bekçi gönderilmemişlerdi." Yani onlar bu müminlerin başına vekil tayin edilmemişlerdir. Onların başına gözetleme ve kontrol için dikilmemişlerdir. Onların durumlarını ölçme ve değerlendirme ile yükümlü değillerdi. Peki onlara ne oluyordu ki böyle nitelemelere ve bu tür açıklamalara kalkışıyorlardı!

Bu yüce alay ile Kur'an-ı Kerim kötülerin dünyada yaptıklarını aktarmayı sona erdiriyor. Olan olmuştur artık ve sona eren bu sahne dürülüp kapatılıyor. Şimdiki sahneye, müminlerin nimetler içindeki sahnesine geçilmek için...

"Bugün iman edenler kafirlere güleceklerdir. Tahtlar üzerinde kurularak seyredeceklerdir."

Bugün kafirler Rabblerinin rahmetinden mahrumdurlar. Beraberinde insanlıklarını da Alıp götüren bu perdenin bu mahrumluğun acısı ile kınanmaktadırlar. Azarlarla ve aşağılamalarla cehenneme sürüleceklerdir. "İşte inkar ettiğiniz cehennem budur" denilecektir.

Bugün iman edenler tahtlar üzerine kurularak seyrederler. Sürekli nimetler içinde. Misk ile damgalanmış tesnim ile karıştırılmış rahiki, arı, duru tertemiz içeceği yudumlamaktadırlar.

Bugün iman edenler, inkar edenlere güleceklerdir.

Kur'an bir defa daha üstün ve ince alayını yöneltmekte ve şu soruyu sormaktadır:

"Kafirler yaptıklarının mükafatını aldılar mı?"

Evet, evet! Ödüllendirildiler mi? Yaptıklarının sevabını buldular mı? Onlar gerçek anlamıyla "sevabı" bulamadılar. Şimdi biz onları cehennemde görüyoruz. Fakat şüphesiz onlar yaptıklarının karşılığını bulmuşlardır. Öyle ise onların sevabı da budur. Burada sevap kelimesine yüklenen gizli alay o kadar güzeldir ki!

Kur'an-ı Kerimin manzaralarını ve hareketlerini uzun uzadıya açıkladığı bu sahne, suçluların dünyada iman edenlerle alay etmeleri sahnesi önünde biraz durup düşünmek istiyoruz. Nitekim Kur'an daha önce de iyilerin elde ettikleri nimetler ve bunların manzaraları ile güzelliklerini sergilerken de böyle uzun açıklama yapmıştır. Bu uzun anlatım üslubu etkileme ve tesir açısından ifade sanatının en üstün yöntemlerinden biridir. Duygu ve bilinç açısından tedavi için de üstün bir sanattır. O sıralarda Mekke'de Müslüman azınlık müşriklerin zulümlerine ve eziyetlerine maruz kalıyordu. Bunlar insanın ruhu ve psikolojik hali üzerinde derin ve onarılmaz etkiler bırakan olgulardır. İşte bu sırada Rabbleri onları yardımsız bırakmıyordu. Sürekli onları direnmeye çağırıyor, sevindiriyor ve onlara umut veriyordu.

Müminlerin müşriklerden gördükleri bu eziyetlerin böyle detaylı bir biçimde tasvir edilmesi onların gönüllerine merhem oluyordu. Zira bu acılarını dile getiren bizzat kendi Rableriydi. O bunları görüyordu. Kafirlere bir süre tanısa da eziyetlere karşı asla duyarsız değildi. Mümin olan gönüllere Allah'ın bu şekilde kendileriyle ilgilenmesi dahi yetiyordu. Onların acılarına ve yaralarına merhem oluyordu. Çünkü yüce Allah alaycıların müminlerle nasıl alay ettiklerini müşahede ediyordu. Onların acıları ve üzüntüleri karşısında sadistlerin nasıl sevinçlerinden dört köşe olduklarını biliyordu. Bu alçak insanların üzülmediklerini ve pişman olmadıklarını gözetliyordu! Onların Rabbleri bunların tümünü görüyordu. Kitabında bunları tasvir ediyordu. Demek ki O'nun ölçüsünde bunun bir değeri vardı. Bu da yetiyordu zaten! Evet inanmış kalbler ne kadar yaralı ve acı içinde olurlarsa olsunlar bu ilahi gözetimi hissettiklerinde gerçekten bu kendilerine yeter.

Sonra onların Rabbleri bu suçlularla yüce ve üstün bir üslup içinde alay ediyor. Bu da acı bir işareti ifade ediyor. Bu acı işareti suçluların körelmiş, günahlardan kaynaklanan yoğun sis tabakası ile örtülmüş bulunan kalpleri hissetmeyebilir. Fakat müminlerin hassas ve duyarlı kalpleri onu hisseder ve takdir eder, onunla rahata kavuşur ve yatışırlar. '

Sonra bu kalbler, Rabbleri katındaki hallerini de görüyorlar. Onun cennetlerinde nimetlerini ve yüceler alemindeki ikramını seyrediyorlar. Öbür yandan kendi düşmanlarının da hallerini, yüceler alemindeki aşağılanmalarını, cehennemdeki azaplarını, bunun yanında horlanmalarını ve perişan hallerini de gözleriyle görmektedirler. Hem bunu hem de onu detaylı ve uzun uzadıya gözlemektedirler. Tüm bunları hisseder, duyar ve şu andaki bir gerçekten zevk Alıyormuş gibi neşelenirler. Hiç şüphe yok ki bu zevk eziyetin, alayın, azlığın ve zayıflığın verdiği acıları kapatabilecek güçtedir. Bu zevk bazı farklarla bu acıyı tatlı bir zevke dönüştürebilir. Bu yüce sözdeki sahneleri seyreden insanın acıları tatlı bir zevke dönüşebilir.

Öyle anlaşılıyor ki zalimlerin alçakça işkenceleri, had safhaya varan eziyetleri ve alçakça alayları ile işkence gören, acı çeken müminlerin Allah tarafından gelen tek teselli kaynakları buydu. Yani cennet müminlerin, cehennem kafirlerin dünya ve ahiret arasındaki hallerin tamamen değişmesi. Hz. Peygamber'in kendisi ile beyatlaştığı insanlara tek vaadi de budur. Onlar mallarını ve canlarını ortaya koyarak cennete kavuşacaklardır.

Dünya zaferi ve yeryüzündeki üstünlük ise Mekke'de asla söz konusu edilmemiştir. Teselli ve yüreklendirme çizgisinde Mekke'de inen Kur'an ayetlerini somut bir zaferden söz etmiyordu.

Kur'an-ı Kerim emaneti yüklenebilecek hazırlığı olan kalpleri inşa etmeye çalışıyordu. Kur'an-ı Kerim kalbler onarıyordu. Onları emaneti yüklenmeye hazırlıyordu. Bu kalplerin dayanıklı ve güçlü bir şekilde yetiştirilmesi gerekiyordu.

Yaptığı her şeyde ve yüklendiği her sorumlulukta bu dünya değerlerinin hiçbirini elde etmeyi düşünmeyecek kadar ondan soyutlanmalı idi. Umudu ve beklentisi sadece ahiret olmalı idi. Allah'ın rızası dışında başka bir beklentisi olmamalı idi. Kur'an'ın yetiştirdiği bu kalbler yeryüzündeki yaşamlarının tümünü zorluk, sıkıntı, mahrumiyet, işkence, fedakarlık ve tahammülle geçirmeye hazırdı. Hem de bu dünyada hiçbir karşılık ve ödül almaksızın. İsterse bu ödül davanın zaferi, islamın galibiyeti ve Müslümanların üstünlüğü olsun.

Bu kalbler bulunana kadar... Önündeki dünya hayatında karşılıksız olarak vermekten başka bir yol bulunmadığını bilen, ceza ve mükafat yurdu olarak sadece ahireti bekleyen, hak ile batılın ayrışma yerinin orası olduğunu kavrayan... Evet İşte bu kalbler bulunana kadar ve yüce Allah, ahdinde ve sözleşmesinde samimi niyetini görene kadar bu böyle devam etmiştir. Ancak bu durumda onlara yeryüzü zaferini vermiştir. Bu zafere onu memur etmiştir. Kendileri için değil, ilahi sistemin emanetini yürürlüğe koysun diye. Zira artık o emaneti yerine getirmeye ehliyetlidir. Zira bu kalbler oluşturulurken onlara verilecek dünya nimetlerinden hiçbiri vaad edilmemiştir. Kendisi de yeryüzü ganimetlerinin hiçbirini elde etmek istememiştir. Bu kalbler Allah'ın rızasından başka hiçbir mükafatın bulunmadığını bildikleri anda kendilerine ona adamışlardır.

Dünyadaki zaferden söz eden bütün ayetler daha sonraları Medine'de gelmiştir. Yani bu zafer olayı, başta müminin proğramı, beklentisi ve arzuları dışında tutulmuştur. Zaferin kendisi de Allah'ın dilemesi ile gelmiştir. Çünkü Allah'ın dilemesi bu sistemin insanın hayatında bir realite olarak yaşanmasını belirlenmiş, uygulanmış bir şekilde yerleşmesini ve diğer nesillerin onu görmesini dilemiştir. Yani bu zafer yorgunluğun, zorluğun, özverinin ve acıların karşılığı değildir. Sadece Allah'ın takdiri ve bağışından biridir. Başlangıcında ve sonucunda bir hikmet gizlidir. Şimdi biz bu hikmeti görmeye çalışıyoruz.


Müzzemmil
1-9
10-18
19-20


Kuran-i Kerim Tefsiri

O

Müzzemmil

O

1-Ey örtüye bürünerek saklanan Muhammed,

2- Geceleyin biraz uyuduktan sonra kalk

3- Gecenin yarısında uyanık ol, ya bu miktarı biraz eksilt

4- Ya da artır da ağır ağır Kur'an oku.

5- Çünkü biz sana sorumluluğu ağır bir söz indireceğiz.

6- Kuşkusuz gece ibadeti, gündüze göre daha zor, fakat sözü daha etkilidir.

7 Çünkü gündüzleri, seni uzun uzun uğraştıracak işlerin vardır.

8- Rabbinin adını an, bütün varlığında O'na yönel

9- O doğunun da, batının da Rabbidir, O'ndan başka ilah yoktur. O halde tek dayanağın O olsun.

Evet, "Ey örtüye bürünerek saklanan Muhammed, kalk..." Bu göğün seslenişi, yüceler yücesi Allah'ın komutudur. Kalk, seni bekleyen büyük görev için, senin tarafından sırtlanmak üzere hazırlanan ağır yükün altına girmek için ayağa kalk. çalışmak, yorulmak, sıkıntı çekmek ve eziyetlere katlanmak için ayağa kalk. Kalk, uyku ve istirahat zamanı geride kaldı. Kalk, bu görev için hazırlan, onun gerektirdiği eğitimden geç.

Bu komut Peygamberimizi sakin evinin, ılık yuvasının yumuşak yatağından çekip çıkararak coşkun ve kurşun gibi ağır dalgalarının ortasına, vicdanlardaki ve pratik hayattaki çékici ve itici boğuşmaların arasına atan büyük ve ürpertici bir buyruktur.

Sırf kendisi için yaşayan kimse huzur içinde yaşayabilir. Fakat küçük olarak yaşar ve küçük olarak ölür. Böylesine ağır bir yükü sırtlanan büyük adama gelince uyku, rahatlık, ılık yatak, sakin hayat ve gönül okşayan konfor onun neyine. Peygamberimiz işin iç yüzünü anlamış, gerçeği farketmişti. Bu yüzden eşi Hatice'nin heyecanını yatıştırması ve uyuması yolundaki önerisine "Ey Hatice, uyku zamanı geride kaldı" diye karşılık verdi. Evet, uyku dönemi bir daha geri gelmemek üzere gerçekten geçmişti. O günden itibaren Peygamberimizi sadece uykusuz geceler, yorgunluklar, uzun ve zorluklarla dolu bir cihad görevi bekliyordu. Evet;

"Ey örtüye bürünerek saklanan Muhammed, Geceleyin biraz uyuduktan sonra kalk

Gecenin yarısında uyanık ol, ya bu miktarı biraz eksilt, ya da artır da ağır ağır Kur'an oku."

Burada büyük göreve hazırlayıcı, araçları ilahi kaynaklı ve garantili sonuç verecek bir eğitim proğramı ile karşı karşıyayız. Bu programın ana maddesi gece uykusunu bölerek kalkmaktır. Üst sınırı gecenin yarısından çok ve üçte ikisinden az bir süredir. Alt sınırı ise gecenin üçte birlik bölümüdür. Gecenin bu saatlerinde namaz kılınacak ve ağır ağır Kur'an okunacaktır. Ayetin orjinalinde kullanılan "tertil" sözcüğü tok sesle, "tecvid" kuralları uyarınca her harfi doğru biçimde seslendirecek, bu arada şarkı söyler gibi yapmayarak, sözcükleri ağız boşluğunda dalgalandırmaktan kaçınarak Kur'an okumaktır.

Peygamberimizin geceleri kıldığı "vitir" namazlarının on bir rekatı geçmediği yolunda elimizde kesin bilgiler vardır. Fakat Peygamberimiz gecenin üçte birinden biraz eksik bölümünü bu rekatlarla geçirirdi. Çünkü Kur'an'ı ağır ağır, tane tane okurdu.

İmam-ı Ahmed'in Yahya b. Said (ibn-i Ebu Arub), Katade ve Zarare b. Evfa kanalı ile "Müsned" adlı eserinde verdiği bilgiye göre Said b. Hişam bir gün Abdullah b. Abbas'a gelerek kendisine Peygamberimizin nasıl bir vitir namazı kıldığını sordu. Abdullah ibni Abbas da ona "Peygamberimizin kıldığı vitir namazı hakkında en geniş bilgisi olan kimsenin kim olduğunu sana söyleyeyim mi?" diye sordu. Said b. Hişam'ın "evet, söyle" demesi üzerine Abdullah b. Abbas "Hz. Ayşe'ye git ve bu soruyu ona sor, sonra da gel, verdiği cevabı bana anlat" dedi. Hikayenin bundan sonrasını Said b. Hişam şöyle anlatıyor:

Hz. Ayşe'ye "Ey müminlerin annesi, Peygamberimizin ahlâkı hakkında bana bilgi ver" dedim. Hz. Ayşe bana "Sen Kur'an okumuyor musun?" diye sordu. "Evet" demem üzerine "Peygamberimizin ahlâkı Kur'an'ın kendisi idi:' dedi. Bu cevabın arkasından kalkmayı düşünmüştüm ki, birden aklıma Peygamberimizin gece ibadeti konusu geldi. Hz. Ayşe'ye "Ey müminlerin annesi, Peygamberimizin gece nasıl ibadet ettiği konusunda banâ bilgi ver" dedim. Hz. Ayşe bana "Sen Müzzemmil suresini okumadın mı?" diye sordu. "Evet, okudum" demem üzerine Hz. Ayşe şùnları söyledi; "Yüce Allah bu surenin baş kısmında geceleri ibadet etmeyi farz kıldı. Bunun üzerine Peygamberimiz ile yakın arkadaşları bir yıl boyunca geceleri ayakları şişesiye kadar namaz kılmaya koyuldular. Yüce Allah bu surenin son ayetini on iki ay gökte tuttu. Bir yıl sonra inen son ayetle bu yük hafifletildi ve gece ibadeti farz olmaktan çıkarak nafileye dönüştü.

Bu cevabın arkasından yine kalkmayı düşünmüştüm ki, birden aklıma Peygamberimizin nasıl bir vitir namazı kıldığı konusu geldi. Hz. Ayşe'ye "Ey müminlerin annesi, Peygamberimizin nasıl bir vitir namazı kıldığı hakkında bana bir bilgi ver" dedim. Hz. Ayşe bana şunları söyledi; "Biz O'nun abdest suyunu ve misvakını hazırladık. Allah O'nu gecenin dilediği saatinde uyandırırdı. Kalkınca ağzını misvaklar, abdest alır ve namaza dururdu, hiç oturmadan sekiz rekat kılardı. Sekizinci rekatta oturunca Allah'ın adını anar, O'na dua ederdi. Sonra selâm vermeden kalkar, dokuzuncu rekatı kılardı. Sonra oturup tek olan Allah'ın adını anar, dua eder, arkasından işitebileceğimiz bir ses tonu ile selam verirdi. Bu selamın arkasından oturduğu yerde iki rekat daha kılardı. Yavrum, böylece kıldığı vitir namazı on bir rekat olurdu. Sonraları yaşlanıp da vücudu ağırlaşınca ayakta kıldığı dokuz rekatlık vitri yedi rekata indirdi. Selam verdikten sonra da oturarak iki rekat daha kılıyordu. Yavrum, böylece kıldığı toplam vitir namazı dokuz rekat oluyordu. Peygamberimiz kıldığı namazları sürekli olarak kılmayı severdi. Bu yüzden geceleri uyanamayınca yahut bir sancısı, bir hastalığı olunca kaçırdığı bu gece namazı yerine gündüzleri on iki rekat kılardı. Peygamberimizin gece sabaha kadar Kur'an okudu~unu ve Ramazan dışında bir ay boyunca oruç tuttuğunu hiç hatırlamıyorum.

Bu eğitim proğramı, indirilecek olan "ağır söz"e Peygamberimizi hazırlamak içindi. Okuyoruz:

"Çünkü biz sana sorumluluğu ağır bir söz indireceğiz."

"Ağır söz"den maksat bu Kur'an ve içerdiği yükümlülüklerdir. Kur'an aslında "ağır" değildir, okunması ve anlaşılması kolay bir kitaptır. Fakat o "hak" terazisindeki tartısı ve kalplere yönelik etkisi açısından "ağır"dır. Nitekim yüce Allah başka bir ayette "Eğer biz bu Kur'an'ı bir dağa indirmiş olsaydık, sen onun Allah korkusu ile parça parça olduğunu görürdün" buyuruyor. (Haşr Suresi, 21) Ama yüce Allah Kur'an'ı bir dağa değil de onu algılamaya yetenekli ve dağdan daha sağlam, daha sarsılmaz bir kalbe indirdi.

Bu nur ve bilgi feyzini algılayıp özümlemek, gerçekten uzun hazırlığı gerektiren ağır bir işti.

Büyük ve soyut evrensel gerçeklerle iletişim kurmak, gerçekten uzun hazırlığı gerektiren ağır bir işti.

Yüceler alemi ile, evrenin özü ile, canlı-cansız tüm yaratıkların ruhları ile Peygamberimizin kurduğu gibi bir ilişki kurmak, gerçekten uzun varlığı gerektiren ağır bir işti. Tereddütsüz ve kuşkusuz bir kararlılıkla bu yola koyulmak, bu görevi yürütürken içgüdülerin fısıltılarına, dışardaki çekim odaklarına ve engellere kapılmaksızın, sağa-sola bakmaksızın ilerleyebilmek, gerçekten uzun hazırlık gerektiren ağır bir işti.

Geceleyin herkes uyurken ayakta olup ibadet etmeyi, gündelik hayatın dağdağasından ve karmaşasından uzaklaşarak yüce Allah ile ilişki kurmayı,,O'nun feyzini ve nurunu algılamayı, O'nun birliğinin beraberliğinde coşup O'nunda başbaşa kalmanın masum yaşamayı, sanki yüceler aleminden yeni iniyormuş gibi ve varlık aleminin her yanından sözsüz ve sözcüksüz bir yankı yükseliyormuş gibi bir heyecanla evrenin sessizliği ortasında ağır ağır Kur'an okumayı, gecenin karanlığı içinde Kur'an'ın ışınlarını, mesajlarını ve yüksek frekanslı titreşimlerini düşünelim. Bütün bunlar bu "ağır sözü" yüklenmeye, bu değerli yükümlülüğü sırtlanmaya, bu ağır sıkıntıyı göğüslemeye hazırlanan Peygamberimiz için son derece gerekli birer azık niteliğindedirler. Aynı zamanda bu çağrının savunuculuğunu üstlenen her kuşaktan dava adamları için bu böyledir. Bu saydıklarımız, uzun ve meşakkatli yolları boyunca dava adamlarının kalplerini aydınlatır, onları şeytanın vesveselerinden ve bu aydınlık yolu saran karanlıkların çöllerinde şaşırmaktan korur. Okumaya devam edelim:

"Kuşkusuz gece ibadeti, gündüze göre daha zor, fakat sözü daha etkilidir." Ayetin orjinalinde geçen "naşietelleyli" tamlaması "gecenin yatsıdan sonraki gelişmeleri" anlamına gelir. Ayette "gece faaliyetleri gündüze göre daha zor yani vücut için daha yorucu, fakat "sözü daha etkilidir". Tefsir bilgini Mücahid'in açıklamasına göre "yararı daha kalıcıdır" deniyor. Gerçekten gündüz yorgunluğu arkasından uykunun çağrısı çok güçlü olur, yatağın çekiciliği dayanılmaz boyutlara ulaşır, bu çağrıya ve bu çekiciliğe karşı koyup bir şeyler yapmak, mesela ibadet etmek insan vücuduna son derece yorucu gelir. Fakat vücudun bu isteğini yenerek uyanık kalabilmeyi başarmak ruhun özgürlüğünü ilan etmek,

Yüce Allah'ın çağrısına olumlu cevap vermek, O'nunla başbaşa kalma uğruna özveride bulunmaktır. Bu yüzden gecenin sözü "daha etkili"dir. Geceleyin Allah'ı anmanın ayrı bir hazzı, gece kılınan namazın ayrı ürperticiliği, geceleyin Allah'a yalvarmanın ayrı bir coşkusu vardır. Gece zikirleri, gece namazları, gece duaları kalbe öylesine büyük bir huzur ve Allah'a yakınlık duygusu doldurur ki, kalpleri öylesine duyarlı ve ışıklı hale getirir ki, bu durum gündüz namazlarında ve zikirlerinde görülmeyebilir. Kalplerin yaratıcısı olan yüce Allah onların giriş kanallarını, bam tellerini, onlara hangi mesajların gideceğini ve etkili olabileceğini; onların günün hangi saatlerinde daha açık mesaj almaya daha hazırlıklı ve yetenekli olacaklarını, hangi uyarıcıların onlarda daha canlı ve güçlü etki uyandırabileceğini herkesten iyi bilir.

Kulu ve elçisi Hz. Muhammed'i bu "ağır söz"ü algılamaya ve bu koca yükü sırtlanmaya hazırlayan yüce Allah, O'nun için gece ibadetini uygun gördü. Çünkü gece faaliyetleri, gündüze göre daha zor ve daha yorucu olmakla birlikte geceleyin söylenen sözler daha etkilidir. Bunun yanısıra O'nun gündüzleri yoğun işleri ve uğraşmaları vardır, bunlar O'nun enerjisinin ve ilgisinin çoğunu tüketmektedir. Okuyalım:

"Çünkü gündüzleri, seni uzun uzun uğraştıracak işlerin vardır."

Öyleyse Peygamberimiz gündüzlerini bu yoğun işlere ve uğraşmalara ayır

malı, geceleri ise Rabbi ile başbaşa kalarak namaz kılmalı, Allah'ı anmalıdır. Okuyoruz:

"Rabbinin adını an, bütün varlığınla O'na yönel."

"Allah'ın adını anmak" demek sadece yüzlük ya da binlik "zikir" tesbihleri ile O'nun yüce adını tekrarlamak demek değildir. Gerçek anlamda "Allah'ın adını anmak" dille yapılacak zikir ile birlikte uyanık bir kalbin O'nu anmasıdır; bunun yanısıra aynı kalp duyarlılığı ile namaz kılmak ve Kur'an okumaktır. Ayetin orjinalinde geçen "tebettül" sözcüğü de insanın yüce Allah dışındaki herşeyle ilgisini tamamen kesmesi, tüm varlığı ile Allah'a yönelerek ibadete ve zikre dalması, her türlü oyalayıcı ve gönül karıştırıcı yabancı duygudan arınması, tam bir duygusal duyarlılıkla Allah ile başbaşa kalması demektir.

Yüce Allah dışındaki herşeyle ilişkiyi kesme anlamına gelen "tebettül"ün gereği vurgulandıktan sonra zaten gerçekte Allah dışında hiçbir şeyin varolmadığı, isteyenin O'na yönelebileceği vurgulanıyor. Okuyoruz:

"O doğunun da, batının da Rabbidir, O'ndan başka ilah yoktur. O halde tek dayanağın O olsun."

O bütün yönlerin Rabbidir. O doğunun da, batının da Rabbidir. O kendisinden başka ilah olmayan "tek" ve "bir"dir. Her şeyden soyutlanıp sırf O'na bağlânmak, aslında şu evrendeki tek gerçeğe bağlanmaktır. O'na dayanmak, aslında şu evrendeki tek güce dayanmaktır. Tek olan Allah'a dayanmak, O'nun birliğine, doğuyu ve batıyı, başka bir deyimle tüm evreni kapsayan egemenliğine inanmanın dolaysız ürünü ve sonucudur. .

"Kalk" komutu ile bu ağır yükü sırtlanmaya çağrılan Peygamberimizin her şeyden önce tüm varlığı ile Allah'a yönelmeye, diğer herşeyi bir yana bırakarak sırf O'na dayanmaya ihtiyacı vardır. Çünkü ağır bir yük altında çıkacağı uzun yolculuğu sırasında gerekli gücü ve azığı bu kaynaktan alacaktır.

MÜŞRİKLER VE CEHENNEM

Sonraki ayetlerde Peygamberimize sabırlı olması; hemşehrilerinden gelen suçlamalara, yüz çevirmelere, engellemelere ve baltalama girişimlerine karşı geniş gönüllü olması, mesajını yalanlayanlarla arasına mesafe koyması, onlara mühlet tanıması direktifi veriliyor. Yalanlayıcılara mühlet tanımalıdır, çünkü yüce Allah onlar için ağır zincirler ve acı bir azap hazırlamıştır. Okuyoruz:


Kuran-i Kerim Tefsiri

O

Müzzemmil

O

10- Müşriklerin senin için dediklerine sabret, yanlarından nazik bir şekilde ayrıl.

11- Ayetlerimi yalanlayan o zenginlerin işini bana bırak, onlara biraz süre tanı.

12- Çünkü bizim yanımızda ağır zincirler ile cehennem vardır.

13- İnsan boğazından geçmez yiyecekler ile acıklı azap vardır.

14 O gün yer ve dağlar şiddetle sarsılır, dağlar gevşek kum yığınlarına dönüşür.

15- Ey insanlar, biz nasıl Firavuna bir peygamber gönderdiysek size de davranışlarınızı yakından gözleyecek bir peygamber gönderdik.

16- Firavun, gönderdiğimiz peygambere karşı geldi de kendisini sert bir şekilde yakalayıverdik.

17- Eğer kafir olursanız, çocukların saçlarını anında ağartan o günün dehşetinden paçayı nasıl kurtaracaksınız?

18- O günün dehşetinden gökler parçalanacaktır. Allah'ın sözü kesinlikle yerine gelir.

Surenin başlangıç bölümünün Peygamberimize pèygamberlik görevi yerildiği ilk günlerde indiğini ileri süren birinci rivayetin doğru olması durumunda surenin bu bölümünün çağrı kampanyasının açığa vurulduğu, yalanlayıcıların ve dil uzatanların ortaya çıkarak Peygamberimize ve müminlere eziyet yönelttikleri sonraki yıllarda indiği kabul edilmelidir. Buna karşılık eğer ikinci rivayetin doğru olduğu varsayımından hareket edilirse surenin ilk yarısının bir bütün olarak müşriklerin Peygamberimize yönelik eziyetleri ve yürüttüğü çağrı kampanyası karşısındaki engellemeleri üzerine indiği düşünülmelidir.

Bu ihtimallerden hangisi doğru olursa olsun, gece ibadetine ve Allah'ı anmaya ilişkin direktifi izleyen bu ayetlerde Peygamberimizin sabretmeye yöneltildiği görülüyor. Çünkü gece ibadeti ve zikir ile sabır bu çağrı hareketinin uzun ve sıkıntılı yolu boyunca kalbi besleyecek olan iki önemli ve birbirinden ayrılmaz azık türüdürler. Bu iki azık türü, bu çağrının hem vicdanların kuytu köşelerine yönelik iç yolculuğu sırasında hem de çağrının düşmanlarına yönelik dış yolculuğu sırasında aynı oranda gereklidir. Çünkü her iki yolculuk da aynı derecede zor ve sıkıntılıdır. Bu yüzden Peygamberimize "Müşriklerin seni n için söylediklerine sabret" direktifi veriliyor. Yani müşriklerin kin ve nefret güdüsü ile senin hakkında söyledikleri bütün çirkin sözleri sabırla karşıla. Bunun yanısıra;

"Yanlarından nazik bir şekilde ayrıl."

Yani onları paylama, onlara kızma, onlara küsme, onlara kırıcı karşılıklar verme. Bu direktif, bu çağrı hareketin Mekke dönemine -Özellikle bu dönemin ilk yıllarına- ilişkin yöntemini yansıtıyor. Bu yöntem sırf kalplere ve vicdanlara seslenmekten, soğukkanlı duyurma ve anlatma girişiminden ibaretti.

Kaba davranışları ve yalanlamaları nezaketle karşılayarak tartışma ortamından tatlılıkla ayrılmak Allah'ı anmanın yanısıra sabırlı olmayı gerektirir. Yüce Allah bütün peygamberlerine ve bu peygamberlere inanan "mümin" kullarına ısrarla sabırlı olmayı öğütlemiştir. Sabır bu davayı omuzlayacak kimselerin azığı, cephanesi, kalkanı, silahı, sığınağı ve korunağıdır. Sabır, cihaddır. Nefse karşı, nefsin arzu ve ihtiraslarına karşı, nefsin sapmalarına karşı, nefsin zaaflarına karşı, nefsin yalpalanmalarına karşı, nefsin aceleciliklerine ve umutsuzluklarına, onların yöntemlerine, önlemlerine, komplolarına, eziyetlerine ve baskılarına karşı cihaddır. Genel olarak bütün nefislere karşı cihaddır. Çünkü nefisler bu davanın yükümlülüklerinden kaytarmaya, sıyrılmaya çalışırlar; bu davanın özü ile bağdaşmayan, onunla çelişen çeşitli kılıklar arkasında saklanmaya girişirler. Dava adamının bütün tehlikeler karşısındaki tek azığı sabırdır. Allah'ı anmak ise hemen hemen her durumda sabrın ayrılmaz yoldaşıdır.

Senin için söylediklerine sabret, yanlarından nezaketle ayrıl ve o yalanlayıcılar ile aramızdan çekil, onların hakkından ben gelirim. Okuyalım: "Ayetlerimi yalanlayan o zenginlerin işini bana bırak, onlara biraz süre tanı." Evet, "Ayetlerimi yalanlayanların işini bana bırak". Düşünelim ki, bu sözü kahredici, karşı durulmaz ve sarsılmaz üstün gücün sahibi olan yüce Allah söylüyor. Yalanlayıcılar ise birtakım insanlar. Onları tehdit eden ise hiç yoktan varedicileri ve bu uçsuz-bucaksız evrenin tek bir "ol" komutu ile yaratıcısı olan yüce Allah'tır.

O yalanlayıcıları bana bırak. Dava benim davamdır. Sana düşen sadece onu duyurmaktır. Bırak yalanlasınlar, nezaketle ayrılıver yanlarından. Onlarla savaşmayı doğrudan doğruya ben üzerime alacağım. Sen onlar için kafanı yorma, müsterih ol.

Ne sarsıcı, akılları baştan alıcı, bel kırıcı, ağır bir darbe! Düşünelim ki, bir yanda ezici iradenin sahibi, öbür tarafta şu zavallı ve güçsüz varlıklar! Bunlar zengin, varlıklı kimselermiş. Yeryüzünün kendileri gibi olan yaratıkları karşısında istedikleri kadar zorbalık taslasınlar, yüce Allah karşısında bunun ne anlamı olabilir ki?! Devam ediyoruz:

"Onlara biraz süre tanı."

Onlara tanınacak süre dünyadaki hayatlarının tümünü kapsasa bile o ine "azıcık"tır. Dünya hayatı yüce Allah'ın hesabına göre bir gün, ya da bir günden bile azdır. Bu hayat noktalandığında onların kendi hesaplarında da bu kadarlık bir yeri olacaktır. Dahası, onlar bu hayatı kıyamet günü bir saat gibi göreceklerdir. Kısacası bu hayat, süresi ne kadar olursa olsun, "azıcık"tır. Onlar bu hayatı, ezici ve öc alıcı yüce Allah'ın pençesinden kurtulmuş olarak noktalasalar bile bunun bir anlamı yoktur. Çünkü O, az kullarına biraz mühlet tanır, ama arkasından sert biçimde yakalarına yapışır. Okuyalım:

"Çünkü bizim yanımızda ağır zincirler ile cehennem vardır. İnsan boğazından geçmez yiyecekler ile acıklı azap vardır."

Ağır zincirler, cehennem ateşi, gırtlaktan geçmez ve boğazı yırtan yiyecekler ve acı azap. Bunların tümü ellerindeki nimetin değerini bilmeyen, bu nimeti verene şükretmeyen "varlıklıların, zenginlerin" nankörlüklerine uygun düşen cezalardır. Ey Muhammed, sen onlara karşı sabırlı ol, kabalıklarına aldırış etme, bana bırak onları. Çünkü bizim elimiz altında ağır zincirler var, onlara vururuz bu zavallıları. işkence nasılmış, görürler o zaman. Cehennemimiz var bizim, atarız onları içine, sarar vücutlarını onun alevleri. Bizim öyle yiyeceklerimiz var ki, gırtlaklarım, boğazlarını yırtan tırmalayıcı çıkıntılara sarılmışlardır. Ayrıca o korkunç günde çarpılacakları acıklı azabımız var, kendilerini bekleyen.

Arkasından bu korkunç günün sahnesi canlandırılıyor. Okuyoruz:

"O gün yer ve dağlar şiddetle sarsılır, dağlar gevşek kum yığınlarına dönüşür." Burada insanları aşarak yeryüzünü, yeryüzünün çoğu alanlarını kapsamına alan bir dehşet tablosu ile yüzyüzeyiz. Bu dehşetle yeryüzünün çoğu alanları sarsılıyor, paniğe kapılıyor, parçalanıyor, çöküyor. Bu dehşetin korkunçluğu karşısında zavallı ve güçsüz insanların ne hale düşeceklerini varın, siz düşünün.

Bu korkunç sahneyi izleyen ayette varlıklı, zengin yalanlayıcıların bakışları başka bir tarafa çevriliyor. Kendilerine zorba Firavun hatırlatılıyor. Arkasından yüce Allah'ın, karşı gelinmez, ezici gücü ile bu zorbanın yakasına nasıl yapıştığına değiniliyor. Okuyoruz:

"Ey insanlar biz nasıl Firavuna bir peygamber gönderdiysek size de davranışlarınızı yakından gözleyecek bir peygamber gönderdik.

Firavun gönderdiğimiz peygambere karşı geldi de kendisini sert bir şekilde yakalayıverdik."

Burada Firavun hikayesine kısaca değiniliyor. Fakat bu kısa hatırlatma, Allah'ın ayetlerini yalanlayanların kalplerini çırıl-çıplak soyarak, tirtir titretecek niteliktedir. Çünkü sarsılan ve yıkılan yer ve dağ sahnesinin hemen arkasından geliyor.

Az önceki ahiretteki "yakalayış" idi, bu ise dünyadaki "yakalayış"tır. Peki, müşrikler bu korkunç dehşetten kendilerini nasıl kurtaracaklar, nasıl korunabilecekler? Okuyoruz:

"Eğer kafir olursanız, çocukların saçlarını anında ağartan o günün dehşetinden paçayı nasıl kurtaracaksınız?"

Daha önce yeri sarstığı, dağları yerlerinden oynattığı belirtilen kıyamet dehşeti burada gökleri parçalayan ve genç yaştaki çocukların saçlarını anında ağartan bir panik tablosunda sunuluyor. Başka bir deyimle hem cansız tabiatta hem de canlı insanlar üzerinde somut etkisini gösteren bir dehşetle yüzyüzeyiz. Kur'an bu dehşeti olmakta olan bir olay gibi bir canlılıkla okuyucuların gözleri önüne getiriliyor. Arkasından bu dehşeti daha da pekiştiren bir cümle ile karşılaşıyoruz:

"Allah'ın sözü kesinlikle yerine gelir."

Havada kalmaz, mutlaka gerçekleşir. O her istediğini yapar.. O'nun dilediği hemen oluverir.

Yüce Allah hem evrende ve hem de insanın kendisi üzerinde somutlaşan bu dehşetin önünde müşriklerin kalplerine dokunuyor, onları ders almaya, kurtuluş yolunu, yani O'nun yolunu seçmeye özendiriyor. Okuyalım:


Kuran-i Kerim Tefsiri

O

Müzzemmil

O

19- Bu söylenenler bir öğüttür. Dileyen, Rabbine erdirecek yolu tutar.

Bu. sıkıntı dolu dehşete sürükleyen felâketli yolun yanında Allah'a erdiren yol güvenli ve rahattır.

Bu ayetler yalanlayıcıların dizlerini titretirken Peygamberimiz ile o günün bir avuçluk güçsüz mümin azınlığın kalplerine huzur, güven ve sarsılmazlık duygusu aşılıyor. Çünkü Peygamberimiz ve müminler bu ayetleri okurken şunları hissediyorlar: Yüce Allah onlarla beraberdir, düşmanlarını tepeliyor, ağır cezalara çarptırıyor. Şu anda onlara kısa bir mühlet verilmiştir, o kadar. Bu mühletin süresi dolunca işlerini bitirecektir; tanınan mühletin sonu gelince yüce Allah, hem kendisinin hem de müminlerin düşmanları olan bu sapıkları yakalarından tutarak ağır zincirlere vuracak, cehenneme atacak ve acıklı azaba uğratacaktır.

Yüce Allah gerçi düşmanlarına bir süre için mühlet tanır, ama hiçbir zaman dostlarını onların ellerine bırakmaz.

Şimdi surenin ikinci yarısına sıra geldi. Tek ve uzun bir ayetten oluşan bu bölüm, bu konudaki en tutarlı vè güvenilir görüşe göre surenin girişinden bir yıl sonra inmiştir. Okuyoruz:

20- Senin ve bazı arkadaşlarının, gecenin ya üçte ikisine yakın bölümünü ya yarısını ya da üçte birini ibadetle geçirdiğinizi Rabbin biliyor. Gecenin ve gündüzün sürelerini belirleyen Allah'tır. O bu gece ibadetinin temposuna dayanamayacağınızın farkındadır. Bundan böyle kolayınıza gelecek kadar Kur'an okuyunuz. Aranızda hastalar olacağını, bir bölümünüzün Allah'ın lütfettiği geçim payını elde edebilmek için yeryüzünde oradan-oraya koştuğunu, bir bölümünüzün de O'nun yolunda savaştığını Allah biliyor. Öyleyse kolayınıza gelecek kadar Kur ân okuyunuz. Namazı kılınız, zekatı veriniz, gönüllü olarak ve karşılık beklemeksizin Allah'a borç veriniz. Kendiniz için yaptığınız hayırları ilerde Allah katında daha yararlı ve daha büyük ödüllü olarak bulursunuz. Allah'tan af dileyiniz. Hiç kuşkusuz Allah bağışlayıcı ve merhametlidir.

Bu ayet, çekilen yorgunlukları, zahmetleri ve sıkıntıları yumuşak okşayışları ile silen serin bir "hafifletme" meltemi estiriyor. Yüce Allah'ın Peygamberimize ve müminlere yönelik "kolaylaştırma" çağrısını seslendiriyor. Yüce Allah Peygamberimizin ve müminlerin samimi bağlılıklarını belirlemiştir. Onların uzun gece namazları boyunca ayakta dikilmekten ayaklarının şiştiğini görmüştür. Aslında O, uzun uzun Kur'an okuyarak ve saatlerce namazda durarak sıkıntı çekmesini istemektir. O'nun istediği tek şey Peygamberimizi, hayatının geride kalan bölümü boyunca sırtında taşıyacağı ağır göreve hazırlamak ve kendisi ile birlikte bu çetin yola giren az sayıdaki müminlerin O'nun temposuna ayak uyduracak pişkinlik düzeyine yükselmelerini sağlamaktı.

Ayetin ilk cümlelerini oluşturan "sesleniş" sevgi yüklü ve güven aşılayıcıdır.

"Senin ve bazı arkadaşlarının, gecenin ya üçte ikisine yakın bölümünü ya yarısını ya da üçte birini ibadetle geçirdiğinizi Rabbın biliyor."

Rabbin seni ve arkadaşlarını görüyor. Yakın arkadaşlarınla birlikte geceleri uykusuz kalarak kıldığımız namaz Allah'ın terazisinde ağırlık sağlamış, kabul edilmiştir. Rabbin, senin yakın arkadaşlarınla birlikte uykularınızı bölerek yataklarınızdan kalktığınızı, soğuk gecelerde ılık döşeklerinizden isteyerek uzaklaştığınızı, kışkırtıcı yatak fısıltısı yerine yüce Allah'ın çağrısına kulak verdiğinizi biliyor. Rabbin sana ve yakın arkadaşlarına acıyor ve taşıdığınız bu gece ibadeti yükümlülüğünü hafifletmek istiyor. Devam ediyoruz:

"Gecenin ve gündüzün sürelerini belirleyen Allah'tır."

Buna göre birinden alır, öbürüne ekler. Böylece geceler bazan uzun, bazan de kısa olur. Sen ve yakın arkadaşların kısa-uzun ayırımı yapmaksızın gecelerin ya üçte ikiye yakın bölümlerini ya yarılarını ya da üçte birilerini ibadetle geçirmeye devam etmek durumundasınız. Allah bunu sürdürmenin size zor geleceğini biliyor. O sizi sıkmak, sıkıntıya sokmak istemez. O'nun istediği tek şey sizin ilerdeki mücadeleniz için azık biriktirmenizdir. Bu azığı biriktirdiğiniz görüldü. O halde bu yükümlülüğünüzü hafifletin, gece ibadetinizi kolaylaştırın. Devam ediyoruz:

"Bundan böyle kolayınıza gelecek kadar Kur'an okuyunuz."

Gece namazlarınızda uzun uzun Kur'an okuma uygulamasına son veriniz, kendinizi sıkıntıya düşürmeyiniz, aşırı derecede yorulmayınız. Yüce Allah, sizi tüm emeklerinizi ve enerjilerini yutacak görevlerin beklediğini biliyor. Uzun gece ibadeti bu görevlerle birlikte zor olur. Devam ediyoruz:

"Aranızda hastalar olacağını, bir bölümünüzün Allah'ın lütfettiği geçim payı elde edebilmek için yeryüzünde oradan-oraya koştuğunu, bir bölümünüzün de O'nun yolunda savaştığını Allah biliyor."

Hastalar gece ibadeti yapmak için zor kalkarlar. Bir bölümünüz de gündüzleri geçim peşinde koşmak, bunun için çalışmak zorundadır. Bu da hayatın kaçınılmaz gereklerinden biridir. Yüce Allah sizin dünya işlerinden el-etek çekerek tıpkı hristiyan keşişleri,gibi manastırlara kapanıp kendinizi tümü ile ibadete vermenizi istemez. Bunun yanısıra yüce Allah ilerde size savaşma izni verecek, zalimler karşısında zafer kazanmanızı nasip edecek, yeryüzüne azgınları titretecek islam sancağını dalgalandırmayı başarmanızı sağlayacaktır. O halde bu yükümlülüğünüzü hafifletin;

"Öyleyse kolayınıza gelecek kadar Kur'an okuyunuz."

Kendinizi zora, sıkıntıya, meşakkate koşmayınız. Yalnız bu dinin farz olan görevlerini düzenli biçimde yerine getiriniz.

"Namazı kılınız, zekatı veriniz."

Bunların yanısıra yüce Allah'a karşılık beklemeksizin, gönüllü olarak borç veriniz, ilerde karşılığını fazlası ile bulacak hayırlar yapınız. Yani;

"Gönüllü olarak ve karşılık beklemeksizin Allah'a borç veriniz. Kendiniz için yaptığınız hayırları ilerde Allah katında daha yararlı ve daha büyük ödüllü olarak bulursunuz."

Ayrıca Allah'a yönelerek O'ndan kusurlarınızı affetmesini dileyiniz. Çünkü insan ne kadar dikkat ederse etsin, ne kadar doğruyu araştırırsa araştırsın, yine de yanılabilir, kusur işleyebilir.

"Allah'tan af dileyiniz. Çünkü kuşkusuz Allah bağışlayıcı ve merhametlidir." Bu ayet, gece ibadetine ilişkin buyruktan bir yıl sonra gelen bir kolaylaştırma direktifi; bir merhamet, sevgi ve güven aşılama dokunuşudur. Yüce Allah böylece müminlerin gece ibadeti ile ilgili yükümlülüklerini hafifletmiş, bu ibadeti farz olmaktan çıkarıp "nafile"ye dönüştürmüş oluyordu. Peygamberimize gelince o bu konudaki tutumunu değiştirmemişti. Yine gecenin üçte birinin altına düşmeyen bir bölümünü ibadetle geçirme uygulamasına bağlı kalmıştı. Gecenin bu sessiz ve sakin saatlerinde Rabbine yalvarıyor, O'nun dergahına sığınarak hayat ve cihad azığı sağlıyordu. Üstelik gözleri uykuya dalsa bile kalbi hep uyanıktı. sürekli Allah'ı anıyor, her an O'na bağlılığını tazeliyordu. Sırtında taşıdığı yükümlülüğün ağırlığına ve sorumluluklarının yorgunluğuna rağmen geceleri yüce Rabbi ile başbaşa kalmayı hep devam ettirmiştir. Çünkü her şeyden yana boşalttığı kalbinde sadece yüce Allah vardı.


Nahl
1-2
3-4
5-8
9-12
13-16
17-21
22-23
24-25
26-29
30-32
33-34
35-36
37-40
41-44
45-50
51-55
56
57-59
60-62
63-66
67-69
70-74
75-76
77-78
79
80-81
82-88
89
90-93
94-96
97
98-100
101-105
106-109
110-111
112-113
114-117
118-124
125-128


Kuran-i Kerim Tefsiri

O

Nahl

O

1- Allah'ın hükmü yakında gerçekleşecektir; buna göre onun bir an önce gerçekleşmesini boşu boşuna isteyip durmayınız. Allah, onların kendisine yakıştırdıkları ortaklardan uzaktır, yücedir.

2-Allah "Benden başka ilah yoktur, sırf benden korkunuz"uyarısını, mesajını insanlara duyursunlar diye dilediği kullarına kendi iradesi ile vahiy eşliğinde melekler gönderir.

Mekke müşrikleri Peygamberimizden -salât ve selâm üzerine olsun- başlarına dünya veya ahiret azabını yıkmasını ve bunun hemen gerçekleşmesini istiyorlardı. Zaman uzadıkça ve başlarına inecek olan azap geciktikçe, onlar da bu azabın daha çabuk gelmesine ilişkin aceleci ve alaylı isteklerinde ileri gidiyor ve daha da şımarıyorlardı. Hz. Muhammed'in, iman etmeleri ve teslim olmaları için kendilerini aslı ve gerçekliği olmayan şeylerle korkuttuğunu sanıyorlardı. Allah'ın onlara zaman tanımasının hikmetini ve onlara süre tanımakla ilgili rahmetini kavrayamıyorlardı. Bu nedenle yüce Allah'ın evrene serpiştirdiği işaretlerini ve Kur'an ayetlerini düşünüp anlamaya çalışmıyorlardı. Halbuki bu ayetler, azapla korkutarak insanlara hitap etmekten çok, onların akıllarına ve kalplerine hitap ediyorlardı! Allah'ın kendisine akıl, bilinç ve düşünme yeteneği, irade ve düşünce özgürlüğü vererek onurlandırdığı insana en uygun yöntem de buydu.

Surenin baş tarafı şüphe götürmez kesin bir haberle başlıyor: "Allah'ın hükmü yakında gerçekleşecektir." Emrin verildiğine ve iradenin gerçekleştiğine işaret eden bir ifade... Sadece bu ayet bile emrin zamanının ve uygulanacağının kesinliğine kanıt olarak yeterlidir. "Buna göre onun bir an önce gerçekleşmesini boşu boşuna isteyip durmayın." Çünkü Allah'ın yasası onun iradesine uygun şekilde işler. Başkalarının onu öne almak istemesi, bu yasayı öne alamaz. Ricası da onu geciktiremez. Allah'ın azaba veya kıyamete ilişkin emri belirlenmiş ve sona ermiştir artık. Bunların meydana gelişi ve bu emrin infazı ise belirlenmiş zamana bırakılmıştır. Ne bir an ileri alınabilir, ne de bir an geciktirilebilir.

Bu kesin ve değişmez ifade, ne kadar böbürlense de ne kadar sabit fikirli olsa da insanın ruhu üzerinde büyük bir etkiye sahiptir. Bu aynı zamanda pratik gerçeğe de uygun düşmektedir. Çünkü Allah'ın emri mutlaka gerçekleşir. O'nun sadece hüküm vermesi bile o hükmün anında yürürlüğe girmesi anlamındadır. Bu emrin oluşu bile O'nun iradesinin gerçekleşmesi için yeterlidir. Yani ifade şeklinde bir abartma yoktur. Gerçeğe aykırı bir tarafı bulunmamaktadır. Ve aynı zamanda insanın şuuru ve bilinci üzerinde derin etki bırakmaya ilişkin amacına da ulaşmaktadır.

Tek olan Allah'a ortak koşmalarına ilişkin uygulama ve bu şirkten kaynaklanan düşüncelere gelince yüce Allah bunlardan uzak olduğunu belirtmiştir: "Allah, onların kendisine yakıştırdıkları ortaklardan uzaktır, yücedir." Düşünce ve anlayıştaki düşüklükten kaynaklanan şirkin her şeklinden ve her çeşidinden uzaktır.

Şirkten münezzeh olan ve onların ortak koştuklarından uzak bulunan Allah'ın hükmü geldi. Allah, insanları kuruntuları ve faydasız arzularıyla başbaşa bırakmaz. Onlara gökten kendilerini diriltecek ve kurtaracak olan vahyi gönderir. "Dilediği kullarına kendi iradesince melekler ile ruhu gönderir."

Bu Allah'ın en başta gelen büyük nimetidir. İlerde de geleceği gibi yüce Allah gökten su indirerek yeryüzünü ve bedenleri diriltmekle yetinmeyip, ruhu diriltmek için kendi katından melekleri de gönderir. Burada ruh kavramının kendine özgü bir çağrışımı ve anlamı vardır. Ruh burada hayattır. Hayatın kaynağıdır. Nefislerde, vicdanlarda, akıllarda ve duygularda bir hayat. Toplumu bozulmadan, çözülmeden ve yıkılıştan koruyan bir hayat. Bu hayat, Allah'ın insanlara gökten indirdiği rahmetin ilki ve kullarına bahşettiği nimetin en değerlisidir. Onu Allah'ın temiz yaratıkları olan melekler, Allah'ın seçkin kulları olan peygamberlere indirirler. Bu mesajın özü ve esası şudur:

Allah "benden başka ilah yoktur, sırf benden korkunuz" uyarısını, mesajını insanlara duyursunlar diye'...

İşte bu, ilahlığın bir ve ortaksızlığıdır, inancın ruhudur, nefsin hayatıdır. İnsanı dirilten yöneliş ile yok edici yöneliş arasındaki yol ayırımıdır. Bir tek ilaha bağlanmayan bir nefis, bir ruh şaşkın ve yıkılmış bir ruhtur. Çeşitli eğilimler onu kendine çeker. Kuruntular onu etkisi altına alır. Çelişkili düşünceler onu paramparça eder. Tereddütler ve şeytanî telkinler kemirir onu. Bir bütün olarak derli toplu bir halde herhangi bir hedefe yönelemez!

Ayetteki "ruh" kavramı bütün bu anlamları kapsamına alıyor. Ve pek çok nimetleri içeren surenin girişinde, bunlara işaret ediyor. Böylece Allah'ın tüm nimetlerinin ancak onunla ortaya çıkacağı anlaşılıyor. Gerçekten de bu en büyük niméttir. Bu nimet olmadan diğerlerinin hiçbir değeri yoktur. İnsanlığı diriltecek olan akide nimeti kendisine bahşedilmedikten sonra insanlık ruhu, yeryüzünün bütün nimetlerinden güzel şekilde yararlanma imkânını elde edemez.

Burada sadece korkutmaya, uyarıya yer veriliyor. Ve bu vahyin ve peygamberliğin özü olarak değerlendiriliyor. Zira surenin akışının çoğunluğu yalanlayıcılar, müşrikler, Allah'ın nimetlerini inkâr edenler, Allah'ın helâl kıldıklarını haram sayanlar, Allah ile yapmış oldukları sözleşmeyi bozanlar ve imandan dönüş yapanlar etrafında dönüp dolaşmaktadır. Dolayısıyla bu bağlamda sadece uyarmayı ve korkutmayı gündeme getirmek, daha uygun olmaktadır. Yine bu esnada takvaya, sakınmaya ve Allah korkusuna çağrıda bulunulması daha yerinde olmaktadır.

GÖKLER, YER VE İNSAN

Sonra ayetleri sunmaya geçiyor. Yaratıcının birliğini gösteren yaradılış ayetlerini, nimeti verenin birliğini gösteren nimet ayetlerini, öbek öbek, demet demet sunuyor. Önce göklerin, yerin ve insanların yaradılışıyla başlıyor:


Kuran-i Kerim Tefsiri

O

Nahl

O

3- Allah, gökleri ve yeri haklı bir gerekçe uyarınca yarattı; O, onların kendisine yakıştırdıkları ortaklardan uzaktır.

4- O insanı bir meni damlacığından yarattı; fakat o birdenbire pervasız bir tartışmacıya dönüştü.

"Allah, gökleri ve yeri haklı bir gerekçe uyarınca yarattı."

Her ikisini de yaratmanın ana direği haktır. Onları idare etmenin ana direği de haktır. Onları ve onlarda bulunan nesneleri kullanmada hak, köklü temel bir unsurdur. Bunların hiçbiri başıboş ve anlamsız değildir. Her şey hak temeli üzerine kurulmuştur. O'nunla şekillenmiş, O'na bağlanmış ve eninde sonunda O'na varacaktır. "O onların kendisine yakıştırdıkları ortaklardan uzaktır." Yeri ve göğü yaratan ve bu ikisinde bulunan canlı ve cansız tüm varlıkları yaratan Allah, onların ortak koştuğu her türlü yaratıktan da münezzehtir. Hiç kimse ve hiçbir şey O'nun ortağı değildir. O ortaksız olan tek yaratıcıdır.

"O insanı bir meni damlacığından yarattı; fakat o birdenbire pervasız bir tartışmacıya dönüştü."

İnsanın başlangıcı ile sonucu arasında ne korkunç mesafe var aman Allah'ım! Basit bir damla su ile yaratıcısına karşı gelen, onu inkâr eden, varlığı veya birliği konusunda tartışmalara, sürtüşmelere giren düşmanca tavır takınan insan arasındaki korkunç uzaklık. Bir nütfe olarak başlangıcı ile tartışmaya ve düşmanlığa dönüşmesi arasında hiçbir ayırıcı özellik ve zaman dilimi yoktur. İfade olayı bu şekilde tasvir etmektedir. Başlangıç ile sonuç arasındaki uzaklığı böylece kısaltmaktadır. Ta ki, bu ayrılış tam olarak ortaya çıksın, geçişin ne kadar uzak boyutlara ulaştığı farkedilsin. İnsan burada birbirine bakan iki sahne ve iki zaman arasında durmaktadır. Basit, değersiz nütfe sahnesi ile apaçık bir düşman olan insan sahnesi... Bu, tasvirde kasıtlı olarak tercih edilmiş özlü bir ifadedir.

İNSANA HİZMET EDEN YARATIKLAR

Surenin akışı içinde yerden ve göklerden oluşan evren sahasında, evet insanın içinde durduğu, bu geniş sahada Allah'ın insanların hizmetine verdiği yaratıklarına yer veriliyor. Ve önce dört ayaklı hayvanlardan söz ediyor:


Kuran-i Kerim Tefsiri

O

Nahl

O

5- Allah hayvanları da yarattı. Bunlar size soğuktan koruyucu yünler, kıllar ile başka birçok yararlar sağlarlar ve etlerini de yersiniz.

6- Bu hayvanlar, onları sabahleyin otlağa salarken ve akşam geri getirirken, size göz zevki sağlarlar.

7- Bu hayvanlar, ancak ağır sıkıntıya katlanarak varabileceğiniz uzaklıktaki beldelere yüklerinizi taşırlar. Hiç kuşkusuz Rabbiniz pek şef katli ve merhametlidir.

8- Allah atları, katırları, e,şekleri, binek ve süs hayvanı olarak yarattı. O sizin bilmediğiniz daha nice canlıları yarattı.

Kur'an'ın ilk olarak inmeye başladığı buna benzer bir toplumda -ki bu toplumların benzerleri pek çoktur- çiftçilikle uğraşan her toplum -ziraat ile geçimini sağlayanlar- o gün bugündür dünyada çoğunluğu oluştururlar...- İşte böyle bir toplumda dört ayaklı evcil hayvanların sağladığı nimetler somutlaştırılıyor. Bunlar öyle hayvanlardır ki, onlar olmadan insanoğlunun hayatı da olmaz. Arap Yarımadası'nda o gün bilinen bu hayvan türleri, deve, sığır, koyun ve keçiydi. At, katır ve eşek binek hayvanı olarak kullanılırdı. Bunların eti yenmezdi. (Atların eti konusunda fıkıhta görüş ayrılıkları vardır. Ebu Hanife onları sadece binek ve ziynet hayvanı olarak belirleyen bu ayete ve bazı hadislere dayanarak etlerini haram saymıştır. Bilginlerin çoğunluğu ise, sahih hadislere ve yaşayan sünnete dayanarak etlerini helal saymışlardır..) Kur'an-ı Kerim bu nimetleri sergilerken, dikkatimizi bu hayvanların insanlığın zorunlu ihtiyaçlarına cevap verişlerine dikkat çektiği gibi, insanların zevklerine de cevap verdiklerine dikkat çekmektedir. Bu hayvanların derilerinden, yünlerinden, tüylerinden ve kıllarından sıcak tutan elbiseler yapılır. Ayrıca onların etlerinden, sütlerinden ve diğer ürünlerinden de birtakım yararlar elde edilir. Onların etleri, sütleri ve yağları yenmektedir. Kendi kendinize zar-zor varabileceğiniz uzak yerlere yüklerinizin taşınmasında kullanılmaktadırlar. Ayrıca bunları akşamleyin toplayıp getirirken, sabahleyin de meraya salarken zevk alırsınız. Onların alımlı, gösterişli, semiz ve tatlı hallerinin manzaraları size ayrı bir zevk verir. Köylüler, bu olguyu ruhlarının ve duygularının tüm derinlikleriyle şehirlilerden daha iyi kavrarlar.

At, katır ve eşekler insanın zorunlu olan binek ihtiyacını karşılarlar. Ayrıca güzellik ve ziynet de zevkleri doyurur.

"Allah atları, katırları, eşekleri binek ve süs hayvanı olarak yarattı."

Bu kadarcık bir yaklaşım bile Kur'an'ın ve İslâmın hayata bakış açısını açıklaması açısından büyük bir önem taşımaktadır. Bu bakış açısından güzellik vazgeçilmez bir özelliktir. Nimetlerden amaç, sadece insanın zorunlu ihtiyaçları olan yeme-içme ve binek değildir. Zorunlu ihtiyaçların dışında kalan zevklerine cevap verilmesi de bir nimettir. Güzellik duygusunu, iç sevincini, hayvani eğilimleri ve yine hayvani ihtiyaçları aşan yüksek insani duyguları tatmin etmek de bir nimettir.

"Hiç kuşkusuz Rabbiniz pek şefkatli ve merhametlidir." Kendi başlarına kaldıkları zaman ancak zar-zor kavuşabilecekleri memleketlere ağır yüklerinin taşınmasına ilişkin açıklamanın hemen ardından bu hayvanların yaradılışındaki nimete ve bu nimetteki Allah'ın rahmetine dikkat çekilmektedir.

"O sizin bilmediğiniz daha nice canlıları yarattı."

Hayvanların yeme, taşıma ve güzellik için yaratıldığı at, katır ve eşeğin ise binek ve ziynet için yaratıldığı bu şekilde vurgulanıyor. Böylece insan düşüncesinde bu sahanın kapısı açık bırakılmış oluyor. Ta ki, insanın kendisi taşıma, ulaştırma, binek ve ziynet eşyası araçlarına yenilerini ilave edebilsin. Düşünceleri, çevrelerinin sınırını taşıyarak içinde yaşadıkları zaman dilimini aştığında, donuklaşmasın. Her zaman ve her yerde varolanların ötesinde başka tablolar vardır. Allah bu tabloların insanlar tarafından ortaya çıkarılıp, düşüncelerinin ve anlayışlarının bu şekilde genişlemesini dilemektedir. Yüce Allah bu araçların, ortaya çıktıklarında insanların onlara ilgi duymasını, karşı çıkmamasını, kullanmakta ve yararlanmaktan kaçınılmamasını istemektedir'. Meseleyi "bizim atalarımız, koyun, keçi, sığır, deve gibi evcil hayvanları, at, katır ve eşek gibi binekleri kullandılar, biz de bunlardan başkasını kullanmayız. Kur'an-ı Kerim sadece bu hayvanları belirlemiştir. Bunların dışında kalanlara yanaşmayız" şeklinde değerlendirmemelerini istemektedir!

İslâm, hayatın tüm enerjilerini ve hayata ilişkin tüm planlamaları karşılayacak özelliklere sahip, açık ve esnek bir inanç sistemidir. Bu nedenle Kur'an zihinleri ve kalpleri, insanın gücünü, bilgisini artıracak, geleceğini bayındır hale getirecek her türlü gelişmeyi algılamaya hazırlar. Yaratılış, ilim ve hayatın, olağanüstü evrelerinden ortaya çıkan her yeniliği algılamaya müsait, açık ve dini bir vicdana sahip olmalarını sağlar.

Yük, taşıma, binek ve süs araçları oldukça gelişmiştir. Bu gelişmeleri o zamanın insanları bilmiyorlardı. İlerde de birtakım gelişmeler olacak ve günümüz insanlarının bilmediği bir dizi yeni araçlar bulunacaktır. Kur'an-ı Kerim hiçbir donukluğa ve taşlaşmaya yer vermeden kalpleri ve zihinleri bu yeni gelişmelere hazırlamaya çalışır.

"O sizin bilmediğiniz daha nice canlıları yarattı."

Yeryüzünde somut amaçlara ulaşabilmek amacıyla yük ve taşımacılık, binek ve seyahat konularına değinilirken bu bağlamda bir de manevi amaçlar, manevi bir yürüyüş ve manevi yollara da değiniliyor. Ortada bir de Allah'a giden yol vardır. Bu yol amacına varan dosdoğru bir yoldur. Eğrilmez, amacından uzaklaşmaz. Yine birtakım yollar vardır ki, hedefe götürmez ve insanı düze çıkarmaz. Yüce Allah, hakikate giden yolu bizzat kendisi gösterme ve açıklamayı garanti etmiştir. Bu yolu evrendeki ayetler ve insanlara gönderdiği peygamberleriyle ortaya koymuştur.


Kuran-i Kerim Tefsiri

O

Nahl

O

9- Yolun doğrusunu göstermek Allah'ın tekelindedir. Kimi yollar eğridir. Eğer o dileseydi, hepinizi doğru yola iletirdi. "

Amaca ulaştıran yol dosdoğru olup, eğriliği, büğrülüğü olmayan yoldur. Bu yol hiç şaşmadan insanı direkt amacına götürmektedir. Eğri yol ise, hedefe götürmeyen, hedefi aşan veya hedefe vardığında sona ermeyen, sapık ve sınırı aşan yoldur:

"Eğer O dileseydi, hepinizi doğru yola iletirdi."

Fakat yüce Allah insanı doğruluğu ve sapıklığı kabullenebilecek bir yeteneğe sahip halde yaratmayı dilemiştir. Doğru yolu seçmeyi veya sapık yolu tercih etmeyi O'nun iradesine bırakmıştır. Bu nedenle bazı insanlar doğru yolda yürümeyi tercih etmiş bazı insanlar da yanlış yolda yürümeyi seçmiştir. Bu her iki tercih de insanı, ona seçim özgürlüğü veren Allah'ın dilemesinin dışına çıkarmaz.

10- Size gökten su indiren O'dur ve hayvan otlattığınız çayırlar O'nun sayesinde gelişir.

11- Allah su aracılığı ile sizin için ekinler, zeytinler, hurmalar, üzümler ve çeşit çeşit meyvalar bitirmektedir. Bunda düşünen kimseler için ibret dersi vardır.

Yağmur yüce Allah'ın şu evrende belirlediği yasalara uygun olarak gökten yeryüzüne iner. Bu sistemin hareketleri bu değişmez yasalara göre düzenlenir. Yine bu yaratıcının iradesi ve düzenlemesine uygun olarak sonuçlarını ortaya çıkarır. Her hareketin ve her sonucun kaynağını oluşturan Allah'ın özel belirlemelerinden ve takdirinden direktif alır. İşte yağmur burada Allah'ın nimetlerinden biri olarak anılmaktadır:

Su aracılığı sunulan nimetler, bu alanda sözkonusu edilen suyun özelliğidir. Sonra otlağın özelliğine değiniyor: "Hayvan otlattığınız çayırlar O'nun sayesinde gelişir." Bu da içinde hayvanlarınızı otlattığınız meralardır. Bu özelliğin sözkonusu edilişi daha önce hayvanlardan söz edilmiş olmasındandır. Böylece otlaklar ile hayvanlar arasındaki genel havaya bir uyum sağlanmış olmaktadır. Sonra insanları besleyen ekinler, zeytin, hurma, üzüm ve diğer meyva ağaçlarıyla beraber veriliyor.

"Bunda düşünen kimseler için ibret dersi vardır." Allah'ın bu evrendeki idaresini ve insanın hayatına elverişli olan evrensel yasalarını düşünenler için... Eğer evrenin yasaları insanın hayatı için elverişli olmasaydı, onun yaradılışına uygun düşmeseydi ve ihtiyaçlarına cevap vermeseydi insan bu dünya gezegeni üzerinde yaşayamazdı. Bu dünya gezegeninde insanın yaradılışı bir tesadüfün eseri değildir. Yine bu gezegen ile diğer yıldız ve gezegenler arasındaki oranlama rastlantıyla gerçekleşmiş olamaz. Atmosferde ve uzayda meydana gelen olayların bu şekilde gerçekleşmesi, insanın hayatına elverişli gördüğümüz şekilde onun tüm ihtiyaçlarını karşılayacak biçimde düzenlenmesi tesadüf değildir.

Evrenin idaresindeki hikmeti kavrayacak olanlar bu olgular üzerinde düşünenlerdir. İşte ancak bu düşünenler evrende meydana gelen yağmur gibi bir olayı, olay ile varlığın yüce ilkeleri arasında bir bağ kurabilirler. Yağmurla yeryüzünde gerçekleşen hayat, ağaç, ekin ve meyveler ile bunların yaratıcının varlığına kanıt oluşturduğunu düşünenler; O'nun zatının, iradesinin ve idaresinin eşsizliğini kavrayabilirler. Düşünmeyen gafiller ise bu tür ayetlerin önünden sabah akşam, yaz-kış geçip gittikleri halde bu ayetler onların merak duygularını uyandırmaz ve onların öğrenme dürtülerini ve kalplerini bu eşsiz düzenin sahibini araştırmaya doğru harekete geçirmezler.

12- Allah gece ile gündüzü, güneş ile ayı yararınıza sundu. Yıldızlar da O'nun buyruğu ile canlılara hizmet sunmaktadırlar. Bunlarda düşünen kimseler için ibret dersi vardır.

Allah'ın evrendeki idaresinin ve O'nun aynı zamanda insanlığa sunduğu nimetlerinin görüntülerinden bazıları gece, gündüz, güneş, ay ve yıldızlardır. Bunların hepsi yeryüzünde yaşayan insanın ihtiyacına cevap vermektedir. Bunlar insanın tekeline girsinler, malı olsunlar diye yaratılmamıştır. Fakat insanın yararlanması için yalnızca emrine verilmişlerdir. Mesela gece ve gündüz olayı bu insan denen yaratığını hayatında önemli bir etkiye sahiptir. Dileyen, gecesi olmayan bir gündüzü veya gündüzü olmayan bir geceyi düşünüp zihninde canlandırsın, sonra da bununla beraber bu yeryüzünde insanların ve bitkilerin nasıl yaşayacaklarını düşünsün.

Güneş de, ay da böyledir. Yer gezegeni üzerindeki hayatın onlarla doğrudan ilişkisi vardır. Hayatın asıl varlığı ve gelişmesi de onlarla ilintilidir. "Yıldızlar da O'nun buyruğu ile canlılara hizmet sunmaktadırlar." İnsan için ve Allah'ın bildiği insanın dışındaki varlıklar için.

Bunların hepsi Allah'ın idaresindeki hikmetin sadece bir yönüdür. Bütün bir evrende işleyen yasaların ahengini, düşünen, aklını kullanan ve olayların arka planında işleyen kanunları, yasaları kavrayan akıl sahipleri anlayacaklardır.

"Bunlar da düşünen kimseler için ibret dersleri vardır."


Kuran-i Kerim Tefsiri

O

Nahl

O

13- O yeryüzünde yarattığı çeşitli türdeki varlıkları da sizin yararınıza sundu. Bunda öğüt alan kimselere ibret dersi vardır.

İşte bu varlıklar Allah'ın yeryüzünde yarattığı ve kullanmasını insanlara bıraktığı kimi zaman insan hayatının ana temelini de oluşturan değişik nedenlerdir. Yer altında gizli olarak saklı bulunan bu zengin kaynaklarına bir göz attığımızda bunların gün geçtikçe daha da olgunlaşan insanların hizmetine sunulduğunu görürüz. Bunlar bu zenginlik kaynaklarını zamanı geldikçe ve ihtiyaç duydukça çıkarıp kullanacaklardır. Her ne zaman yeryüzünün bir zenginlik kaynağının tükendiği söylense, hemen ardında yeni bir zenginlik kaynağı ortaya çıkarılmaktadır. Bunların hepsi yüce Allah'ın kullarına sakladığı rızıklardır.

"Bunda öğüt alan kimselere ibret dersi vardır."

Düşünen insanlar kendileri için bu zenginlik kaynaklarını hazırlayıp saklayan kudret elini unutmazlar.

Yaradılış ve nimet çeşitleri ile ilgili beşinci bölüm içilmeyen ve toprağın sulanmasında kullanılmayan tuzlu deniz suyudur. Bununla beraber bu tuzlu su da Allah'ın insanlara bahşettiği pek çok nimetlerini kapsamaktadır.

14- O denizi de yararınıza sundu ki, oradan elde edilen taze etler yiyesiniz ve diplerinden süs olarak kullanacağınız takılar çıkarasınız; gemilerin, dalgalan yara yara denizde süzüldüklerini görürsün. Nimetlerini araştırasınız ve ola ki, kendisine şükredesiniz diye Allah, denizi yararınıza sundu.

Deniz ve denizdeki canlılar nimeti de insanın zorunlu ihtiyaçlarına ve zevklerine karşılık vermektedir. Bu nimetlerden biri taze balık eti ve başka yiyeceklerdir. Bunların yanısıra inci ve mercan gibi süs eşyaları da bir nimet olarak insanlığa sunulmuştur. Günümüze kadar bazı toplulukların süs eşyası olarak kullandıkları sedef ve mücevherat da bu nimetler kapsamına girer. Denizde yüzen gemiden söz eden ifade, sırf binek ve taşıma aracı olarak ondan söz etmemekte, güzellik ve estetik duygusuna karşılık veren bir çağrışımı andırmaktadır.

"Gemilerin, dalgaları yara yara denizde süzüldüklerini görürsün."

Bu ifade göz zevkine ve manzaranın görkemine dikkat çekmektedir. Yani suda yüzen gemi manzarasına:

"Dalgaları yara yara süzülürler."

Suyu ikiye bölen ve enginden izi yarıp geçen... Bir kez daha kendimizi evrendeki güzelliklere ve olaylara bakmamızı isteyen Kur'an'ın yüce direktifi karşısında buluyoruz. Bu olaylar ve güzellikler zorunluluklar ve ihtiyaçların yanında yeralmaktadır. Amaç bu güzelliğe yönelmemiz ve ondan yararlanmamız, kendi ruhlarımızı zaruret ve ihtiyaçların sınırları içinde hapsetmemizdir.

Aynı şekilde deniz ve onun engin sularını yara yara geçip giden gemi manzarası önünde Kur'an-ı Kerim, konunun akışı içinde bizi Allah'ın lütfuna ve rızkına yönelmeye ve O'nun bu tuzlu sular içinde bize sunduğu güzel yiyecek, ziynetlere karşılık ona şükretmeye teşvik etmektedir:

"Nimetlerini araştırasınız ve ola ki, kendisine şükredesiniz diye Allah, denizi yararınıza sundu."

Surenin nimetlerini dile getiren bu bölümün son kısmı şöyledir:

15- Allah, yeryüzünde sarsılmayasınız diye köklü dağlar, yolunuzu şaşırmayasınız diye nehirler ve yollar meydana getirdi.

16- Çeşitli yol işaretleri de varetti. İnsanlar yıldızlar aracılığı ile de yönlerini belirler.

Modern bilim yere çakılmış sabit dağların varoluş sebeplerini açıklıyor. Fakat Kur'an-ı Kerim'in ifade ettiği, bu görevini dile getirmiyor. Dağların varlığını birbirleriyle çelişkili birçok teorilerle açıklıyor. Bu teorilerin en önemlisi şudur: "Buna göre yeryüzünün iç kısmındaki bölüm sıcaktır. Bu yavaş yavaş soğumakta ve büzülmektedir. Onun üzerindeki yeryüzü kabuğu da gittikçe küçülmekte ve girintiler oluşmaktadır. Bunun sonucunda dağlar, yükseklikler ve alçaklıklar meydana gelmektedir... Fakat Kur'an-ı Kerim dağların yeryüzünün dengesini koruduğunu ifade etmektedir. Modern bilim henüz bu görevi keşfedebilmiş değildir.

Yeryüzüne çakılmış bu sabit dağların karşısında dikkatlerimiz, akıp giden nehirlere ve süzülüp giden yollara yöneltilmektedir. Tabiat sahnesinde nehirlerin dağlarla ilişkisi açıktır. Çünkü genellikle dağlar nehirlerin kaynaklarını oluştururlar. Zira dağlar daha çok yağış alırlar. Yolların, dağlar ve nehirlerle olan ilgisi de bellidir. Yollar hayvanlar, taşınan mallar ve göçetme faaliyetleriyle de ilgilidir. Bunun yanında yeryüzünde yolculuk eden insanların kendisiyle yollarını belirledikleri dağlar, yükseklikler ve geçitler gibi yol işaretlerinin de yollarla ilgisi bellidir. Ayrıca hem kara, hem de deniz yolcularına yol gösteren gökteki yıldızlar da bu yollarla ilgilidir.

YARATICININ YÜCELİĞİ

Surenin bu bölümündeki yaradılış ayetleri, nimet ayetleri ve bütün bir evrenin düzenlenişine ve idaresine ilişkin ayetlerin sergilenişinden sonra bütün bunların neden burada dile getirildiğine değinilmektedir. Bunların hepsi yüce Allah'ı tanıtma, birleme ve onların şirk koştuklarından tenzih etme amacına yönelik olarak ele alınmışlardı:


Kuran-i Kerim Tefsiri

O

Nahl

O

17- Yaratan, yaratamayan gibi olur mu? Hiç düşünmüyor musunuz?

18- Eğer Allah'ın nimetlerini sayacak olursanız bitiremezsiniz. Hiç kuşkusuz Allah bağışlayıcıdır, merhametlidir.

19- Allah, gizlediklerinizi de açığa vurduklarınızı da bilir.

20- Müşriklerin Allah'ı bir yana bırakarak taptıkları düzmece ilahlar hiçbir şey yaratamazlar: tersine kendileri birer yaratıktırlar.

21- Onlar cansızdırlar, canları yoktur. Kendilerine tapanların ne zaman yeniden diriltileceklerini bilmezler.

Bu, tam zamanında yetişen bir değerlendirme, bir yorumdur. Zira bu sırada ruh onun içeriğini kabullenmeye hazır hale gelmiştir:

"Yaratan yaratmayan gibi olur mu?"

Bu soruya sadece tek bir cevap verilebilir: "Hayır ve Asla" bir insan bütün bu varlıkları yaratan ile büyük-küçük hiçbir şeyi yaratamayanı algılayışında ve değerlendirmesinde bir tutabilir mi? "Hiç düşünmüyor musunuz."

Bunlar bir sayılabilir mi? Burada konu uzun uzadıya hatırlatmaya bile uygun değildir. Çünkü her şey açıktır. Her şey kesinlik kazanmıştır. Bir dizi nimet sergilendikten sonra şöyle bir ilave yapılıyor:

"Eğer Allah'ın nimetlerini sayacak olursanız bitiremezsiniz."

Bırakın onlara karşı şükretmeyi... Nimetlerin çoğunun insanlar farkında bile değildir. İnsan, elindeki nimetlerin değerini zamanla unutmaktadır. Onların varlığını ancak yitirdiğinde farkedebilmektedir... İşte insanın organik vücudu ve bunun pek çok işlevleri... Bunların ne denli büyük nimetler olduklarını insan ancak hastalandığında anlar. O zaman bir eksiklik hisseder. Zaten eksiklikleri bulunduğundan zayıf olan insanı, Allah'ın bağış ve rahmeti kuşatmıştır:

"Hiç kuşkusuz Allah bağışlayıcıdır, merhametlidir."

Yaratıcı, yarattığını en iyi bilendir. Gizli-açık her şeyi bilir.

"Allah gizlediklerinizi de açığa vurduklarınızı da bilir."

Öyleyse onlar anlayış ve değerlendirme olarak Allah ile bu sahte tanrıları nasıl bir kabul edebilirler? Bunların hiçbir şeyi yaratmadıkları ve hiçbir şey bilmedikleri, hatta, hayata kesinlikle müdahale yeteneği olmayan ölüler oldukları halde... Allah'la bunları bir tutmak olur mu?

"Müşriklerin Allah'ı bir yana bırakarak taptıkları düzmece ilahlar, hiçbir şey yaratamazlar; tersine kendileri birer yaratıktırl ar."

"Onlar cansızdırlar, canları yoktur. Kendilerine tapanların ne zaman yeniden diriltileceklerini bilmezler."

Burada dirilişe ve onun zamanına işaret edilmesi, yaratıcının diriliş zamanını da bilmesi gerektiğini belirtmek içindir. Zira diriliş yaradılışın tamamlayıcı bir parçasıdır. Bu diriliş ile canlılar daha önce yaptıklarının cezasını veya mükafatını alacaklardır. Kullarını ne zaman dirilteceklerini bilmeyen tanrılar sahte tanrılardır. Hatta onlar maskaraların maskaralarıdırlar. Yaratıcı yaratıklarını diriltir ve onları ne zaman dirilteceğini de kesin olarak bilir!

ALLAH'IN KUŞATICILIĞI

Bundan önceki dersimizde, yüce Allah'ın yaradılışla ilgili ayetleri, kullarına bahşettiği nimetleri ve O'nun bilgisinin gizli-açık her şeyi kuşattığını... Öte yandan sahte ilahların hiçbir şeyi yaratmadıkları gibi, kendilerinin de yaratılmış varlıklar olduklarını, hiçbir şey bilmediklerini, aksine hayat sahibi olmayan ölüler olduklarını, mükafat veya ceza için kullarını ne zaman dirilteceğini bilmediklerini anlatan ayetler üzerinde durduk. İşte Allah'ın kudretinden söz eden ayetler ile bu sahte tanrılardan söz eden ayetler, bu putlara tapmanın saçmalığını ve bütün şirk inancının boş ve temelsiz olduğunu kesin biçimde ortaya koymaya yeter. Bu bölüm, surede yeralan tevhid meselesine ilişkin ilk bölüm idi. Burada diriliş meselesine de bir ölçüde değinïlmiştir.

Şimdi geçen dersin sonuna gelmiş ve yeni bir derse başlamış bulunuyoruz.

Yeni bir bölüme geçiyoruz. Bu bölüm ilahlığın birliğini belirterek açılıyor. Ahirete inanmayanlarını imansızlıklarını kalplerinin kötülüğüne bağlıyor. İnkârcılık onların kalplerinde gizli bir özellik olarak yer etmiş olduğundan, onları apaçık ayetleri kabullenmekten alıkoymaktadır. Ayrıca onlar büyüklük taslayan kimselerdir. Dolayısıyla bu böbürlenme onları boyun eğmekten ve teslim olmaktan alıkoymaktadır. Bu bölüm etkili bir sahne ile sona ermektedir. Bu sahne yeryüzündeki bütün gölgelerin, insanlığın Allah'a secde ediş sahnesidir. Bunlarla beraber göklerdeki ve yeryüzündeki her şey, hayvanlardan tutun da, meleklere varıncaya kadar her şey onlarla birlikte secdeye kapanmaktadır. Hepsinin ruhları ve nefisleri büyüklük taslamaktan arınmış, Allah korkusu ve tartışmasız onun emrine itaat ile dolmuştur... Bu itaatkâr ve inanan insanların sunulduğu sahne, bu bölümün giriş kısmında yeralan kötü kalpli, büyüklük taslayan inkârcıların sahnesine karşılık yeralmaktadır.

Giriş ile sonuç arasında konunun içeriği bağlamında bu büyüklük taslayan inkârcıların vahye ve Kur'an'a ilişkin görüşleri gözler önüne serilmektedir. Onlar bu hakikatleri eski milletlerin efsaneleri olarak değerlendirmektedirler. Ayrıca Allah'a ortak koşmalarının ve haramları helal saymalarının nedenleri hakkındaki görüşlerine yer verilmektedir. Zira onlar Allah'ın kendilerinin kötülük işlemelerini ve buna razı olduğunu iddia etmektedirler. bunun yanında diriliş ve kıyamet konusundaki görüşleri eleştirilmektedir. Onlar var güçleriyle yemin ederek Allah'ın ölenleri diriltmeyeceğini ileri sürmektedirler. Ayetler onların bu görüşlerini teker teker ele alıp hepsini çürütmektedir. Bu konuda onların ölüm hallerine ve diriliş hallerine ilişkin sahneler, manzaralar sunmaktadır. Bu tablolarda inkârcılar dünyadaki sapık görüşlerinden vazgeçip uzaklaşıyorlar. Ayrıca ayetler tarihte daha önce yaşamış bu müşrikler gibi vahyi ve dirilişi yalan sayan önceki milletlerin akıbetlerine de değinmektedir. Gecenin veya gündüzün herhangi bir saatinde onlar hiç farkında değilken, şehirlerde dolaşırken veya korku ve endişe içinde azabı beklerken, Allah'ın aniden kendilerini kıskıvrak yakalaması ile tehdit edilmektedirler. Bunun yanında takva sahibi inanmışların görüşlerine, ölüm ve diriliş günü kendilerini bekleyen güzel mükafata ilişkin tablolara da yer verilmektedir. İşte böylece yerdeki ve gökteki gölgelerin, hayvanların ve meleklerin itaatkâr ve ürpertici sahneleri sona ermektedir.


Kuran-i Kerim Tefsiri

O

Nahl

O

TEVHİD

22- İlahınız tek ilahtır. Ahirete inanmayanların kalpleri inkârcıdır, onlar gerçeğe set çevirmiş, kendini beğenmişlerdir.

23- Hiç kuşkusuz Allah, onların gizli tuttuklarını da, açığa vurduklarını da bilir; O gerçeğe sırt çeviren kendini beğenmişleri kesinlikle sevmez.

Burada Allah'ın birliğine iman ile ahirete iman, anlatım içinde birlikte verilmektedir. Hatta biri diğerinin varlığı için bir delil olarak kullanılmaktadır. Zira tek olan Allah'a kulluk ile diriliş ve iyi-kötü yaptıklarının karşılığını görme inancı arasında yakın bir ilgi vardır. Tek olan yaratıcının hikmeti, ceza ve mükafat vermedeki adaleti ancak ahire: ile yerini bulur.

"İlahınız tek ilahtır."

Surenin akışı içinde şu ana kadar ele alınan yaradılış ayetleri, nimet ayetleri ve ilimle ilgili ayetler, bu apaçık ve büyük gerçeğe ulaşma amacına yöneliktir. Evrenin yasalarında ve bu yasaların ahengi ve yardımlaşmasında bu gerçeğin etkileri apaçık olarak görülmektedir. Nitekim daha önce bu nokta üzerinde durmuştuk.

Bu gerçeğe teslim olup kabullenmeyen ve yaratıcının varlığı, hikmeti ve adaleti inancının bir gereği olan ahirete inanmayan bu insanların inanmama nedenleri, ayetlerin eksikliği ve kesin delillerin bulunmayışı değildir. Asıl neden, onların yapılarında ve karakterlerinde gizlenmiş bulunmaktadır. Onların kalpleri kötü ve inkârcıdır. Gözleri önündeki ayetleri kabullenmeye yanaşmamaktadır. Üstelik onlar büyüklük de taslayanlardır. Delillere teslim olmayı, Allah'a ve elçisine bağlanmayı istemeyenlerdir. Dolayısıyla onların hastalığı köklüdür. Hastalık onların karakterlerinde ve kalplerinde gizlidir!

Onları yaratan Allah, bu hallerini de bilmektedir. Onların gizlediklerini ve açığa vurduklarını da görmektedir. Evet hiç kuşkusuz ve tereddütsüz bu gerçeği bildiği için onların bu özelliklerinden nefret etmektedir:

ALLAH'IN NEFRETİNE UĞRAYANLAR

"O, gerçeğe sırt çeviren kendini beğenmişleri kesinlikle sevmez."

Büyüklük taslayan kalbin ikna olması ve teslim olması beklenemez. İşte bu nedenle onlar Allah'ın nefretine uğramışlardır. Zira onların gerçek durumlarını bilen, gizli ve açık bütün hallerinden haberi olan Allah, onların büyüklük tasladıklarını da bildiğinden, kendilerinden nefret etmektedir.


Kuran-i Kerim Tefsiri

O

Nahl

O

24- Kendilerine "Rabbiniz ne indirdi" diye sorulduğunda "Bunlar eskilerin masallarıdır" dediler.

25- Böylece kıyamet günü hem kendi günahlarını tümü ile, hem de hiçbir bilgiye dayanmaksızın sapıklığa sürükledikleri kimselerin günahlarının bir bölümünü yüklenirler. Hey! Ne fena bir yükün altına giriyorlar!

Kendilerine "Rabbiniz ne indirdi?"

diye sorulduğunda, cevap vermeyen ve ikna olmayan kötü kalplere sahip büyüklük taslayanlar, bu sorunun cevabını doğrudan doğruya vermezler. Kur'an'ın bir kısmını okuyarak içeriğini özetleyen inkârcılar, bu ciddiyetsiz yorumlarının sonucunda güvenilir kesin cevaptan saparak:

"Bunlar eskilerin masallarıdır."

derler. Ayeti kerimede geçen "esatir" kurguya dayalı saçmalıklarla dolu hikâyeler demektir. Onlar ruhları ve akılları ile ilgili durumları hayat şartlarını ve insanların yaşayış biçimlerini, toplumun ilişkilerini, insanlığın geçmişi, şu andaki ve geleceği ile ilgili durumlarını bir bir ele alıp düzenleyen, problemlerini çözüme kavuşturan Kur'an hakkında böyle bir yakıştırmada bulunuyorlar. Kur'an'ı bu şekilde nitelemelerinin sebebi, onun eski milletlerin hikâyelerini içermesidir. Bu da onları inkâra ve şımarıklığa sürüklemiştir. Böylece hem kendi günahlarını, hem de bu sözlerle yoldan çıkardıkları, Kur'an ve imandan alıkoydukları cahil ve gerçeği bilmeyen insanların bir kısım günahlarını yüklenmişlerdir. İfade bu günahları gayet ağır yükler olarak tasvir etmektedir. Aman ne kötü bir yük, ne kötü bir ağırlık! Bu günah yükleri insanın belini büktüğü gibi, ruhlarını da çökertmektedir. Bu günah yükleri, boyunlarda ağırlık meydana getirdiği gibi kalplerde de ağırlık meydana getirmektedir. Ağırlıklar, taşıyan kimseyi yorduğu gibi, kendilerini de yormakta ve daha ağır ve daha beter bir şekilde bellerini bükmektedir!

İbn-i Ebi Hatem, Süddi'den rivayet ediyor ki: Kureyş bir ara toplanıp: "Muhammed tatlı dilli bir adamdır. Bir adamla konuştuğunda aklını çeler. Bu nedenle içinizden seçkin, soylu, ileri gelen bazı adamlarınızı belirleyin ve onları Mekke'nin tüm yollarına her gece ya da iki gecede bir salın. Onunla görüşmeye gelen birini gördüklerinde onu bu işten vazgeçirsin" dediler. Bunun üzerine görevlendirdikleri insanlar yollara döküldüler. Dışardan Mekke'ye gelmiş, kavminin adına Muhammed'in neler söylediklerini öğrenmek isteyen herkesi yolda yakalıyorlardı. Kendilerine ulaşan bu yabancı adama yaklaşarak; `ben falan oğlu falanım' diyerek soy kütüğünü ona bildirir ve `ben sana Muhammed hakkında bilgi vereyim' derdi. `O yalancı bir adamdır. Onun peşinde gidenler sadece beyinsizler, köleler ve hiçbir işe yaramayanlardır. Kavminin ileri gelenleri ve seçkinleri ise ondan ayrılmış bulunmaktadır' der, gelen elçi de geri dönerdi. İşte Allah Tealâ buyuruyor ki:

"Kendilerine "Rabbiniz ne indirdi?" diye sorulduğunda "Bunlar eskilerin masallarıdır" derler."

Eğer bu elçi yüce Allah'ın kendisine doğru yolu nasip ettiği birisi ise kendisine aynı şeyi dediklerinde, o da şu karşılığı verirdi: "Eğer ben bir günlük uzaklıktan gelir ve bu adamı görmeden dönersem, geri döndüğümde kavmimi aydınlatacak bilgi elde etmeden gidersem milletime çok kötü bir elçilik örneği vermiş olurum" der ve Mekke'ye girerdi. Mü'minlerle karşılaşır ve Muhammed'in ne dediğini onlara sorarlardı. Onlar da iyi bir adamdır.. derlerdi."

DÜZENLENEN KOMPLOLAR

İşte bu şekilde Kureyş, davaya karşı planlı olumsuz bir propaganda savaşı başlatmıştı. Kureyş bunu programlı şekilde yapıyordu ve aynı şekilde gerçeğe ve hakikate boyun eğmek istemeyen, her yer ve her zamandaki benzerleri de Kureyş gibi bu taktiği kullanmaktadırlar. Zirâ onların büyüklük taslamaları gerçeğe ve delile boyun eğmelerini engellemektedir. Kureyş'in bu büyüklük taslayanları inkârcıların ve tuzak kuranların ilki değillerdi. Surenin akışı içinde kendilerinden önceki düzenbazların sonu ve kıyamet günündeki akıbetleri gözler önüne serilmektedir. Hatta ruhlarının bedenlerinden ayrıldığı andan, ahiret gününde cezalarını buluncaya kadar ki sonları dile getirilmektedir. Tüm bunlar, onlara sunulurken, Kur'an'ın etkili metoduna bağlı olarak canlandırılmış sahnelerde sergilenmektedir.


Kuran-i Kerim Tefsiri

O

Nahl

O

26- Onlardan öncekiler de peygamberlerine tuzaklar kurdular da, Allah kurdukları yapının temellerini çökerterek tavanını başlarına indirdi; Allah'ın azabı, hiç ummadıkları taraftan başlarına iniverdi.

27- Sonra kıyamet günü, Allah onlara "Uğurlarında peygamberler ile çatıştığınız ortaklarım hani nerede? diyerek kendilerini rezil eder. Bilgi sahipleri de "Bugün rezillik ve kötü akıbet, kâfirleri kuşatmıştır"derler.

28- Kendilerine zulmederken canları alınan kâfirler "Biz hiçbir kötülük yapmamıştık" diyerek ölüm meleklerine kolayca teslim olurlar. "Hayır, öyle değil. Allah sizin neler yaptıklarınızı bilir. "

29- Bunun için ebedi olarak cehennemde kalmak üzere oranın kapılarından içeri giriniz. Kendini beğenmişlerin barınağı ne kötü bir yerdir. "

"Onlardan öncekiler de peygamberlerine tuzaklar kurdular."

Bu ifade onların kurdukları düzeni temelleri, duvarları ve tavanı bulunan bir bina şeklinde tasvir ederek bu oyunun ne kadar planlı, sağlam, metin ve büyük olduğuna işaret ediyor. Ama onların bütün bu çabaları Allah'ın kudreti ve iradesi karşısında asla duramaz:

"Allah, kurdukları yapının temellerini çökerterek tavanını başlarına indirdi."

Bu sahne tam ve kapsamlı bir yıkılışı ifade etmektedir. Hem altlarından, hem de üstlerinden yıkılmaktadır başlarına. Binayı taşıyan sütunlar temellerinden yıkılıyor. Üstten de tavan çöküp geliyor. Üzerlerine kapanıyor ve onları buraya gömüyor.

"Allah'ın azabı hiç ummadıkları taraftan başlarına iniverdi."

Bir de bakmışsın ki, son derece sağlam biçimde inşa ettikleri ve içine girip huzur ve güvene kavuşacaklarını sandıkları bina, kendilerinin gömüldükleri mezara, alttan ve üstten kendilerini kıskıvrak yakalayan felaket yurduna dönüşmüştür. Halbuki onlar bu binayı korunmak için yapmışlardı ve tehlikenin bu taraftan geçeceğini hiç düşünmemişlerdi!..

Allah'ın davası önünde duran ve bu amaçla oyunlar peşinde koşan, sürekli planlar yapan ve tuzaklarından kurtuluşun mümkün olmadığını, planlarının boşa çıkmayacağını sananların gülünç halini, yıkılışlarını ve yokoluşlarını mükemmel biçimde sergileyen bir sahnedir bu. Yüce Allah onları çepeçevre kuşatmıştır çünkü!

Bu, zaman süreci içinde Kureyş'ten önce de sonra da yer yer tekrarlanmış bir sahnedir. Düzenbazlar ne kadar sistem kurarlarsa kursunlar, plan yapanlar ne kadar plan yaparlarsa yapsınlar, Allah davası yoluna devam edecektir. İnsanlar zaman zaman etraflarına bakar ve Kur'an-ı Kerim'in çizmiş olduğu bu etkili sahneyi hatırlarlar:

"Allah, kurdukları yapının temellerini çökerterek tavanını başlarına indirdi; Allah'ın azabı hiç ummadıkları taraftan başlarına iniverdi."

Dünyada ve yeryüzündeki cezaları budur:

"Sonra kıyamet günü, Allah onlara "Uğurlarında peygamberler ile çatıştığınız ortaklarım hani nerede? diyerek kendilerini rezil eder."

Burada bir kıyamet sahnesi canlanıyor. Büyüklük taslayan ve tuzaklar peşinde koşan bu inkârcılar orada rezil, rüsvay olmuşlardır. Artık büyüklük taslamanın ve komplo kurmanın zamanı geçmiştir. Yaratan ve idare edenin huzuruna gelmişlerdir. Yüce Allah azarlama ve tehdit için sorular yöneltiyor onlara:

"Uğurlarında peygamberler ile çatıştığınız ortaklarım hani nerede?"

Hani benim ortaklarım? Onların yüzünden peygamber ve mü'minlerle düşman olduğunuz, onlar hakkında sadece bir ilahın varolduğunu savunan muvahhitlerle tartıştığınız ortaklar nerede?

Bütün bir topluluk rezillikten sus pus olmuştur. Ki kendilerine ilim verilen melekler, peygamberler ve mü'minlerin dili açılsın. Yüce Allah bugünde onların konuşmalarına ve üstün gelmelerine izin vermiştir:

"Bilgi sahipleri de "Bugün rezillik ve kötü akıbet, kâfirleri kuşatmıştır" derler."

"Bugün rezillik ve kötü akıbet kâfirleri kuşatmıştır"...

"Kendilerine zulmederken canları melekler tarafından alınan kâfirleri..."

Surenin akışı içinde onlar, kıyamet adımından bir adım önce ele alınıyor. Onları ölümün gerçekleştiği zamana götürüyor. Melekler, onların canlarını alırken, onlar kendilerini iman ve kesin görüşten mahrum ettikleri, felâketin kucağına attıkları ve sonunda kendilerini ateşe ve azaba sürükledikleri için kendilerine zulmetmiş olduklarının farkına vardılar.

Burada onların ölüm anındaki halleri sahneleniyor. Aslında onlar henüz yeryüzünden zaman ve mekan olarak uzaklaşmış değiller. Dünyada tezgahladıkları yalan, hile ve tuzaklara da yakın bulunuyorlar:

"Biz hiçbir kötülük yapmamıştık diyerek ölüm meleklerine kolayca teslim olurlar"

Hemen teslim olurlar. Bu büyüklük taslayanlar. Bir de bakmışsın ki, onlar hiçbir tartışmaya ve sürtüşmeye girmeden tam teslim olmuşlardır. Sadece teslim bayrağını çekiyorlar ve teslimiyetlerini sunuyorlar. Bu halleriyle de dünyada sürekli yaptıkları numaranın bir devamı olarak suçları reddedip yalanlıyorlar ve tam bir teslimiyet içinde diyorlar ki:

"Biz hiçbir kötülük yapmamıştık."

İşte o büyüklük taslayanlar için alçaltıcı bir sahne, aşağılayıcı bir durum. Onlara verilen cevap:

"Hayır, öyle değil"

Onların ne yaptıklarını eksiksiz bilenin cevabıdır bu: "Allah sizin neler yaptıklarınızı bilir."

Şu halde yalana, demagojiye ve sözü yaldızlamaya gerek yoktur. Ve onlara verilen ceza, büyüklenenlerin cezası geliyor:

"Bunun için ebedi olarak cèhennemde kalmak üzere oranın kapılarından içeri giriniz. Kendini beğenmişlerin barınağı ne kötü bir yerdir."


Kuran-i Kerim Tefsiri

O

Nahl

O

TAKVA SAHİPLERİ

30- Kötülükten sakınanlara "Rabbiniz ne indirdi?" diye sorulduğunda "İyilik indirdi" derler. Bu dünyada iyi davrananlar iyilik görürler. Ahiret ise onlar için daha hayırlıdır. Kötülükten sakınanların yurdu ne güzel bir yerdir.

31- Onların girecekleri yer, altından çeşitli ırmaklar akan Adn cennetleridir. Orada diledikleri her şey kendilerine verilir. İşte Allah kötülükten sakınanları böyle ödüllendirir.

32- Melekler iyi kulların canlarını alırken kendilerine "Selam üzerinize olsun, yapmış olduğunuz iyiliklerin karşılığı olarak cennete gi riniz " derler.

Hiç şüphesiz Allah'tan korkanlar, bu davanın ana temelinin ve yüce Allah'ın gönderdiği yasaların, direktiflerin, emirlerin ve yasakların temelde iyiliğe dayandığını biliyorlardı. Bu nedenle direktiflerin hepsini özlü bir ifade ile özetliyorlardı:

"İyilik indirdi."

Ardından Allah'ın kendilerine vahiy ile bildirdikleri doğrultusunda bu iyiliği genişçe tanımlıyorlar:

"Bu dünyada iyi davrananlar iyilik görürler."

Güzel bir hayat, güzel bir yaşam ve güzel bir yer vardır.

"Ahiret ise onlar için daha hayırlıdır."

Bu dünya yurdundan.

"Kötülükten sakınanların yurdu ne güzel bir yerdir."

Sonra özet olarak verdiğini açıyor. Ahiret yurdunu açıklıyor. Birden yurtların en güzeli ile karşılaşıyoruz.

"Adn cennetleridir."

Orada kalıp yerleşmek için.

"Altlarından çeşitli ırmaklar akar."

Tam anlamı ile bolluk var.

"Orada diledikleri her şey kendilerine verilir."

Mahrumiyet yok. Yorulma yok. Rızıklar dünya hayatında olduğu gibi sınırlı da değil.

"İşte Allah kötülükten sakınanları böyle ödüllendirir."

Surenin akışı içinde daha önce bir adım geri atılarak büyüklük taslayanların hali sergilendiği gibi burada da bir adım geriye dönülerek takva sahiplerinin durumlarına ışık tutuluyor. Bakıyoruz ki, onlar ölüm sahnesinde. Fakat bu sahne sıcak, yumuşak ve onurlu bir sahnedir:

"Melekler iyi kulların canlarını alırlarken..."

Allah'ın huzuruna gönül huzuru ile çıkıyorlar. Ölüm sıkıntısından ve azabından muaftırlar.

"Selam üzerinize olsun, derler."

Onların kalplerine huzur vermek ve gelişleriyle sevindiklerini ifade etmek için:

"Yapmış olduğunuz iyiliklerin karşılığı olarak cennete giriniz derler."

Öncelikle müjdeleri kendilerine ulaşsın diye. Onlar daha ahiretin kapısındayken bu müjdelerini alıyorlar. Yaptıklarının eksiksiz karşılığı olarak.

İBRET ALMAYAN AKILSIZLAR

Surenin akışı içinde ölüm manzarası ve diriliş tablosu ile bu sahnenin her iki yönü gözlerin önüne serildikten sonra, bunun ışığı altında Kureyş müşriklerine bir soru yöneltiyor. Ve ne beklediklerini soruyor. Meleklerin gelip canlarını almasını mı bekliyorlar! Yoksa Allah'ın emrinin gelip, kendilerini diriltmesini mi istiyorlar? Ölüm sırasında onları bekleyen budur zaten. Allah'ın onları dirilteceği gün kendilerini bekleyen de budur! Şimdi onlar kendilerinden önceki inkârcıların yolunda değil midirler? Halbuki onlar bu iki sahnede onların hallerini izlediler. Bundan hiç mi ibret almadılar? Hiç mi faydası olmadı kendilerine!


Kuran-i Kerim Tefsiri

O

Nahl

O

33- Kâfirler, kendilerine ölüm meleklerinin gelmesinde ya da Rabbinin ani azabına uğramaktan başka bir şey mi bekliyorlar. Kendilerinden öncekiler de öyle yapmışlardı. Allah onlara zulmetmiş değildi, tersine onlar kendi kendilerine zulmetmişlerdi.

34- Sonunda yaptıkları kötülüklerin acı akıbeti ile yüzyüze geldiler, alay konusu ettikleri ilahi azabın pençesine düştüler.

İnsanların işlerine akıl ermez. Kendilerinden öncekilerin izledikleri yolun nereye vardıklarını görürler de yine aynı yolu tutup giderler. Onların başına gelenlerin kendilerinin de başına gelebileceğini hiç düşünmezler. Allah'ın yasasının belirlenmiş bir ilkeye uygun biçimde işlediği, sebeplerin her zaman aynı sonuçları doğurduğu, her eylemin mutlaka karşılık bulacağı, Allah'ın yasasının kendilerini kayırmayacağı! Sıra kendilerine geldiğinde de bu yasanın durmayacağını ve onlara da mutlaka uygulanacağını ezmekten sapmayacağını anlamıyorlar.

"Allah olara zulmetmiş değildi, tersine onlar kendi kendilerine zulmetmişlerdi."

Allah onlara düşünme, değerlendirme ve seçme özgürlüğü vermiş, hem içe hem de dışa yönelik ayetlerini kendilerine sunmuş, kendilerini sonuç konusunda uyarıp onları yaptıkları eylemlerle ve işleyen yasası ile başbaşa bırakmıştır.

Dolayısıyla Allah onlara bu kesin akıbetleri konusunda haksızlık etmemiş, aksine onlar kendi kendilerine zulmetmişlerdir.

Herhangi bir cezayı vermede onlara katı davranmamış, aksine onlara katı davranan yaptıkları kötü işler olmuştur. Zira onlar sadece yaptıklarının doğal sonuçları ve akıbetleri ile karşılaşmaktadırlar.

"Sonunda yaptıkları kötülüklerin acı akıbeti ile yüzyüze geldiler, alay konusu ettikleri ilahi azabın pençesine düştüler."

Bu ve benzeri ifadelerin yüklü bir anlamı vardır. Yani onlar kendi kişisel eylemlerinin meyvesi dışında kalan bir şeyle cezalandırılmıyorlar. Onlar yaşayışlarının cezasını görüyorlar. Yaptıkları ile insanlığın en aşağı seviyesine iniyorlar. Aşağılayıcı yerde ve acıklı azap içinde insanlığın en adi cezasına çarptırılıyorlar.


Kuran-i Kerim Tefsiri

O

Nahl

O

ASILSIZ KURUNTULAR

35- Allah'a ortak koşanlar "Eğer Allah dileseydi, ne biz ve ne de atalarımız O'nun dışında hiçbir ilaha tapmaz ve O'nun izni olmaksızın hiçbir şeyi yasak saymazdık" derler. Kendilerinden önceki müşrikler de böyle yapmışlardı. Peygamberlerin, ilahi mesajı açıkça duyurmaktan başka bir görevleri mi var ki?

36- Biz her millete "Allah'a kulluk ediniz, tağuta (şeytana) tapmaktan sakınınız" diyen bir peygamber gönderdik. Kimini Allah doğru yola iletti, kimi de sapıklığı haketti. Yeryüzünde geziniz de peygamberlerini yalanlayanların sonunun ne olduğunu görünüz.

Onlar ortak koşuşlarını, kendilerinin ve atalarının Allah'tan başka tanrılara ibadet edişlerini, Allah'ın yasalarının dışında bazı hayvanların etlerini ve birtakım yemekleri haram kılarak işlemiş oldukları putperestlikten kaynaklanan kuruntularını Allah'a havale ediyorlar. Anlayışlarına göre eğer Allah onların böyle işleri yapmalarını dilememiş olsa idi, kendilerini bunların yapmaktan alıkoyarmış.

Bu ise, Allah'ın dilemesini yanlış anlamak ve bu konuda kuruntuya kapılmaktır. İnsanı, Allah'ın bu dünya hayatında kullanması için bahşettiği en önemli özelliğinden soyutlamaktır.

Yüce Allah kullarının ortak koşmalarını dilemez. Kendilerine helal kıldığı temiz nesneleri, haram saymalarına razı olmaz. O'nun bu iradesi apaçıktır. Belirlemiş olduğu yasalarda ve hükümlerde net olarak yalnız tebliğ ile görevlendirilmiş, bu görevi üstlenmiş ve onu hakkıyla yerine getirmiş peygamberlerin dili ile ifadesini bulmuştur.

"Biz her millete "Allah'a kulluk ediniz, tağuta (şeytana) tapmaktan sakınınız" diyen bir peygamber gönderdik."

İşte Allah'ın kullarına emrettiği budur. Kulları için dilediği de budur. Hem yüce Allah, insanlara yaradılıştan yapmaları mümkün olmadığını bildiği veya zorunlu olarak tersini yapmak durumunda bıraktığı bir şeyi emretmez. Allah'ın emrine aykırı davranmaya Allah'ın razı olmayacağını gösteren delil de, onun mesajını yalanlayanların cezalandırılmasına dikkat çeken şu ayettir:

"Yeryüzünde geziniz de peygamberlerini yalanlayanların sonunun ne olduğunu görünüz."

Her şeyi bir hikmete bağlı olarak yaratan Allah'ın iradesi, insanı hem doğru yolu hem de sapıklığı tercih edebilecek bir yetenekte yaratmayı dilemiştir. Onlara iki yoldan birini seçme özgürlüğü vermeyi uygun görmüştür. Ayrıca onlara akıl vermiştir. İki yönelişten birini bununla tercih etsinler diye... Yanısıra evrene, göze, kulağa, duygulara, kalbe ve akla hitap eden ayetler yerleştirdi. Gece ve gündüz boyunca hangi tarafa yönelirse yönelsin insanın bu delillerle karşılaşmasını sağlamıştır. Bütün bunlardan sonra Allah'ın kullarına olan şefkat ve merhameti onları sadece bu akılla başbaşa bırakmayı yeterli bulmadı. Peygamberlerle gönderdiği yasaları ile bu akla değişmez bir kriter belirledi. Nerede işin içinden çıkamaz olursa, orada bu ilkelere dayanmasını, böylece arzu ve isteklere göre şekil almayan bu değişmez kriter ile yapılan değerlendirmenin doğru veya yanlış olduğunu pekiştirmesini istedi. Peygamberler ise, insanların zorla imana boyun eğmelerini sağlayan zorbalar değildir. Onlar sadece uyarırlar. Onların görevi duyurmaktır. İnsanlara yalnız Allah'a kulluk yapmalarını ve bunun dışındaki her şeyin, puta tapıcılıktan, arzu ve isteklere uymaktan, ihtiraslara kapılmaktan ve otoriteye bağlılıktan kaçınmalarını söylerler.

"Biz her millete "Allah'a kulluk ediniz, tağuta (şeytana) tapmaktan sakınınız" diyen bir peygamber gönderdik."

İnsanlardan bir kesim bu çağrıya uymuştur:

"Kimini Allah doğru yola iletti."

Bir kesim de sapıklığın yolunu seçmiştir:

"Kimi de sapıklığı haketti."

Sözü edilen her iki grup da Allah'ın dilemesi dışına çıkmış değildir. Her iki kesimi de Allah herhangi bir tarafa; yani ne doğru yola ne de sapıklığa zorla itmiş değildir. Herkes Allah'ın iradesi tarafından kendisine bahşedilen hayatındaki özgün iradesini kullanarak yolunu seçmiş bulunmaktadır. Tabii ki, Allah ona daha bu tercihini yapmadan hem iç dünyasında, hem de dış dünyasında kendisine yol gösterecek işaretler de vermiştir.

İşte bu açıklama ile Kur'an-ı Kerim, müşriklerin tutunmak istedikleri ve pek çok isyankârların ve sapıkların yaslanmak istedikleri "zorlama" kuruntusunu kökten silip atıyor. Bu noktada İslâm inancı apaçık ve nettir. Allah kullarına iyiliği emretmiş ve kötülüğü de yasaklamıştır. Yer yer günahkârları dünyada bile apaçık cezalarla cezalandırmıştır. Bu da Allah'ın onlara öfkelendiğini göstermektedir. Artık bundan sonra: Allah'ın iradesi devreye girerek onları sapmaya zorluyor, sonra da bu sapıklık yüzünden onları cezalandırıyor" denmesinin bir anlamı olmaz. Gerçek odur ki, onlar kendi yollarını seçmekle başbaşa bırakılmışlardır. Allah'ın iradesi de budur. İşlemiş oldukları tüm iyilikler veya kötülükler, izlemiş oldukları doğru yol veya sapık yol açıkladığımız gibi bu anlamı ile Allah'ın iradesine ve dilemesine uygun olarak gerçekleşmektedir.

İşte bu nedenle Peygamberimize -salât ve selâm üzerine olsun- hitap edilerek yüce Allah'ın doğru yola ve sapıklığa ilişkin yasası belirtiliyor:


Kuran-i Kerim Tefsiri

O

Nahl

O

37- Ey Muhammed, sen onların doğru yola gelmelerini ne kadar ısrarla istesen de Allah, saptırdığı kimseleri kesinlikle doğru yola iletmez. Onlar hiçbir yardımcı bulamazlar.

Buna göre doğru yol veya sapık yol, peygamberin toplum hakkındaki istek ve tercihine bağlı değildir. Onun görevi açıklamaktır. Sapıklık veya doğru yol ise Allah'ın yasasına uygun olarak gerçekleşir. Bu yasa ise gecikmez ve sonuçları değişmez. Sünnetullah'a (Allah'ın yasasına) göre sapıklığı hakettikten sonra Allah'ın saptırdığı kişiyi artık Allah doğru yola iletmez. Çünkü yüce Allah'ın her zaman aynı sonuçları veren yasaları vardır. Çünkü o böyle dilemiştir. Ve o dilediğini yapandır:

"Onlar hiçbir yardımcı bulamazlar."

Ki kendilerine Allah'dan başkası yardım etsin.

DİRİLİŞ KONUSU

38- Onlar en pekiştirici ifadeleri kullanarak "Allah, ölüleri yeniden diriltmez" diye yemin ettiler. Hayır, öyle değil. Ölüleri diriltmek, Allah'ın üstlendiği kesin bir vaaddir. Fakat çoğu insanlar bunu bilmezler.

39- İnsanlar arasındaki tartışmalı konular Allah tarafından açıklığa kavuşturulsun ve kâfirler, yalan söylediklerini öğrensinler diye ölüler tekrar diriltilecektir.

40- Biz bir şeyin olmasını isteyince söyleyeceğimiz tek söz ona "ol " dememizdir, o da hemen oluverir.

Yüce Allah'ın insanlara peygamberlerini gönderip onlara iyiliği emretmeleri, kötülükten sakındırmaları, diriliş ve hesap gününde Allah'a verecekleri hesaptan korkmaları gerektiğini söyledikleri günden beri, diriliş meselesi pek çok toplum tarafından inanç problemi yapılmıştır.

İşte bu Kureyş müşrikleri de var güçleriyle Allah'a yemin ederek Allah'ın ölenleri diriltmeyeceğini iddia ediyorlardı! Onlar Allah'ın varlığını kabul ediyorlardı. Fakat Allah'ın ölüleri kabirlerden kaldırıp diriltmesini reddediyorlardı. Öldükten, toprak olup kemikleri ve kemiklerinin yapısında yeralan hücreler dağıldıktan sonra dirilmeyi çok güç bir iş olarak görüyorlardı!

Bunlar, ilk hayat mucizesinden habersiz... İlahi kudretin yapısından habersiz... Bu kudretin insanın düşünceleri ve güçleri ile karşılaştırılamayacağını, bir şeyi yaratmanın bu kudrete zor gelmeyeceğini, ilahi iradenin o nesneye yönelmesinin, olması için yeterli olduğunu bilmiyorlar.

Aynı şekilde Allah'ın diriliş konusundaki hikmetinden de habersizdirler. Bu dünyada her şeyin tamamlanmadığını anlamıyorlar. İnsanlar hak-batıl, doğruluk-sapıklık, iyilik-kötülük konusunda değişik tutumlar benimsemektedirler. Yeryüzünde ayrılığa düştükleri bu konularda kesin bir sonuç alamadıkları da olmaktadır. Çünkü Allah'ın iradesi bazı insanlara uzun süre tanımış ve kesin azabının bu dünyada verilmemesini dilemiştir. Cezasının ahirette verilmesini ve orada her şeyin tamamlanmasını istemiştir.

Surenin akışı içinde bu inkârcı düşünce reddediliyor. Onların kalplerinde bu düşünceyi kuşatan şüpheleri de ortaya koyup, önce şu gerçeği yerleştiriyor:

"Hayır öyle değil. Ölüleri diriltmek, Allah'ın üstlendiği kesin bir vaaddir."

Allah ne zaman vadetmişse, vadettiği şey, hiçbir şekilde geri kalmamıştır:

"Fakat çoğu insanlar bunu bilmezler."

Allah'ın vaadinin gerçek olduğunu bilmezler. Bunun da bir hikmeti vardır:

"İnsanlar arasındaki tartışmalı konular Allah tarafından açıklığa kavuşturulsun ve kâfirler, yalan söylediklerini öğrensinler diye ölüler tekrar diriltilecektir."

Doğru yolda olduklarını iddia edişlerinde, peygamberlerin yalan söylediklerini ileri sürmelerinde ve ahireti inkâr edişlerinde kısaca bütünüyle içinde bulundukları inançlarında yalancı idiler. Bozguncu idiler.

Bundan sonra iş kolaydır:

"Biz bir şeyin olmasını isteyince söyleyeceğimiz tek söz ona "ol"dememizdir, o da hemen oluverir."

Diriliş de işte bu basit işlerden biridir. Allah'ın iradesi ona yönelir yönelmez gecikmeksizin hemen meydana gelir.

Burada inkarcı kâfirlerin karşısında yeralan, ilahi mesajı doğrulayan mü'minlerden bir nebze söz ediliyor. Bunlar Allah'a ve ahirete ilişkin kesin inançlarından dolayı yurtlarını ve mallarını Allah için ve Allah'ın yolu İslâm için feda edenlerdir:


Kuran-i Kerim Tefsiri

O

Nahl

O

41- Zulme uğratıldıktan sonra Allah uğruna hicret edenleri dünyada güzel yurtlara yerleştireceğiz. Ahirette alacakları ödül ise daha büyüktür. Keşke bunu bilseler!

42- Onlar ki, sabrederler ve sırf Allah'a dayanırlar. "

Mallarını ve yurtlarını bırakıp göç edenler, sahip olduklarından ve sevdiklerinden özveride bulunanlar, yurtlarını, yakın akrabasını ve tatlı hatıralarını, sevgililerini feda edenler... İşte bunlar feda ettikleri ve geri bıraktıkları her şeyin karşılığını ahirette alacaklardır. Onlar,zulme uğramış, bu yüzden sahip oldukları şeylerden ayrılmışlardı. Eğer onlar kendi yurtlarından olmuşlarsa:

"Onları dünyada güzel yurtlarına yerleştireceğiz."

Onları yitirdiklerinden daha iyi yurtlara yerleştireceğiz:

"Ahirette alacakları ödül ise daha büyüktür."

Keşke insanlar bunu bilselerdi. İşte bunlar sabredenlerdir. Ve üzerlerine verilen sorumluluğa katlananlardır:

"Allah'a dayanırlar."

Dayanmada, yönelmede ve güvenmede hiç kimseyi O'na ortak koşmayan kimselerdir.

KİTAP VE MİSYONU

Surenin akışı içinde, müşriklerin kendilerinin ve atalarının Allah'a ortak koşmalarının Allah'ın iradesinden kaynaklandığına ilişkin görüşleri eleştirilirken, kısaca işaret edilen peygamberlerin görevleri tekrar ele alınıp açıklanıyor. Bu konuya tekrar dönülüyor. Peygamber Hz. Muhammed'in -salât ve selâm üzerine olsun- ve onunla birlikte gönderilen kitabın görevi açıklansın diye...

43- Senden önceki peygamberlerimiz de kendilerine vahiy indirdiğimiz birer insandı. Eğer bilmiyorsanız, daha önce kendilerine kitap verilenlere sorunuz.

44- O peygamberleri açık deliller ile ve kitaplar ile göndermiştik. Sana da, insanlara indirilen ilahi mesajı açıklayasın da ola ki, düşünürler diye Kur'an-ı indirdik.

Senden önce de gönderdiğimiz peygamberler birer insandı. Melekleri peygamber olarak göndermedik. Başka bir varlığı da insanlara peygamber yapmadık. Onları hep seçkin insanlar arasından çıkardık.

"Kendilerine vahiy gönderirdik."

Tıpkı sana vahyettiğimiz gibi. Sana tebliğ görevini verdiğimiz gibi onlara da tebliğ görevini yükledik:

"Eğer bilmiyorsanız, daha önce kendilerine kitap verilenlere sorunuz."

Daha önce kendilerine peygamberler gönderilen yahudilere ve hristiyanlara sorun bakalım, kendilerine gönderilen peygamberler insan mıydı? Yoksa melek veya başka yaratıklar mıydı? Eğer:

"Bilmiyorsanız."

Onlara sorun. Onları apaçık deliller, belgeler ve kitaplarla birlikte gönderdik. Ayette geçen "Zebur" kavramı değişik kitaplar demektir.

"Sana da insanlara indirilen ilahi mesajı açıklayasın da ola ki, düşünürler diye Kur'ana indirdik."

İnsanlara gerçeği açıklama noktasında peygamber, her iki kesime de aynı görevi yapmak durumundadır. Kendi kitaplarında ayrılığa düşen önceki kitap ehline Kur'an, bu ayrılık noktalarını açıklamaya ve bu konulardaki gerçeği açıklamaya gelmiştir. Ayrıca Kur'an ve Peygamberimizin -salât ve selâm üzerine olsun kendilerine gönderildiği çağdaşları da aynı durumdaydı. Peygamber onlara da sözleri ve fiilleriyle kendilerine gönderilen vahyi açıklayıp izah ediyordu:

"Ola ki düşünürler."

Belki Allah'ın ayetleri ve Kur'an'ın ayetleri üzerinde düşünürler. Çünkü Kur'an sürekli olarak düşünmeye, değerlendirmeye, düşünce ve bilinç uyanıklığına çağrıda bulunmuştur.

HİLEBAZ KÂFİRLERİN GÜÇSÜZLÜĞÜ

Büyüklük taslayanlar ve birtakım hilelerin peşinde koşanlara değinerek başlayan bu ders ardarda gelen vicdani dokunuşlarla sona eriyor. Bu birinci dokunuş, hiç kimsenin gecenin veya gündüzün herhangi bir anında geleceğinden emin olamayacağı Allah'ın tuzağının endişesini yerleştirmeye yöneliktir. İkinci dokunuş, bütün bir evrenin Allah'a kulluğu ve O'nu noksan sıfatlardan arındırmaya katıldığını dile getirmeye çalışmaktadır. Sadece insan büyüklük taslayabilmekte ve hilelere başvurabilmektedir. İnsanın etrafını kuşatan her şey ise, Allah'ın birliğine ve yüceliğine secde etmektedir:


Kuran-i Kerim Tefsiri

O

Nahl

O

45- Peygamber'e iğrenç tuzak kuranlar, Allah'ın kendilerini yerin dibine geçirmeyeceğinden ya da beklemedikleri taraftan gelecek ilahi bir azaba uğramayacaklarından emin midirler?

46- Ya da ilahi azabın gezilerinden biri sırasında kendilerini yakalamayacağından emin midirler? Onların Allah'ın yapacağını engellemeleri sözkonusu değildir.

47- Ya da ilahi azabın korkulu bir bekleyiş halindelerken başlarına gelmeyeceğinden emin midirler? Hiç şüphesiz Rabbiniz, şefkatli ve merhametlidir.

48- Kâfirler, Allah'ın yarattığı her şeyin gölgesinin uzayıp kısalarak sağdan sola döndüğünü ve böylece O'na boyun eğerek secde ettiğini görmüyorlar mı?

49- Göklerde ve yerde bulunan bütün canlılar ve melekler, büyüklük taslamaksızın, Allah'a secde ederler.

50- Çünkü onlar üstlerindeki Rabblerinden korkarlar ve kendilerine emredileni yaparlar.

İlginçtir ki, Allah'ın eli insanları çepeçevre kuşatmışken ve bazı insanları güçlü ve onurlu bir şekilde kıskıvrak yakalamışken yine de bu, onları tuzak ve planlarından alıkoymamaktadır. Güçlerinin, çalışmalarının ve mallarının kéndilerine bir fayda sağlamadığını gördükleri halde tuzak peşinde koşanlar yine de oyunlarına devam ediyorlar. Azaptan kurtulanlar Allah'ın yakalamasından emin olarak hareket ediyorlar. Kendilerinin ne öncekiler ve ne de etrafındakiler gibi kıskıvrak yakalanıvereceklerini hiç de beklemiyorlar. Allah'ın elinin uyanık iken veya uyku halindeyken kendilerine uzanmasından korkmuyorlar. Kuran'ı Kerim bu açıdan onların vicdanlarına dokunarak bu beklenen tehlikeye karşı duyarlılıklarını harekete geçirmek istemektedir. Zira bu tehlikeye ancak hüsrana uğrayanlar aldırmayabilirler:

"Peygamber'e iğrenç tuzak kuranlar, Allah'ın kendilerini yerin dibine geçirmeyeceğinden ya da beklemedikleri taraftan gelecek ilahi bir azaba uğramayacaklarından emin midirler?"

Ya da onlar ticaret ve seyahat için bir ülkeden bir ülkeye geçerken, bir bölgeden diğerine seyahat ederken, Allah'ın kendilerini yakalamasından emin gibidirler. Onlar Allah'ı "aciz bırakamazlar." durup dinlendikleri veya yolda iken bulundukları yer Allah'dan uzak değildir.

"Ya da korkulu bir bekleyiş halinde."

Zira onların uyanık bulunmaları ve böyle bir şeyi beklemeleri Allah'ın elini kendilerinden savamaz. Onlar, Allah'ın bu yakalamasına hazırlıklı oldukları veya hiç farkında olmadıkları bir anda onları kıskıvrak yakalamasından emin midirler? Onlar tuzaklarına gömülmüşler. Kazdıkları kuyularına düşmüşlerdir. Ne debelenip kurtulabilirler ne de korunabilirler.

Halbuki çevrelerini kuşatan bütün bir evren, yasaları ve işleyişi ile insanı dehşete düşürmekte, Allah'dan korkmayı telkin etmektedir:

"Kâfirler, Allah'ın yarattığı her şeyin gölgesinin uzayıp kısalarak sağdan sola döndüğünü ve böylece O'na boyun eğerek secde ettiğini görmüyorlar mı?" Uzayıp kısalan, dik uzanan ve kırılan eğilim, gösterip giden gölgelerin manzarası ile dolu sahne, kalbini açan, duygularını uyandıran, etrafını kuşatan, evrenle diyalog içine girenler için etkili bir sahnedir.

Kur'an varlıkların ve eşyanın ilahi yasalara boyun eğişini -boyun eğişin en belirgin görüntüsü olan- "secde" ifadesi ile vermektedir. Dikkatleri -uzadıktan sonra geri dönen- gölgelerin hareketine çekmektedir. Gölgelerin hareketi gerçekten de gizli, saf duygular üzerinde etkili olan, köklü ve derin bir harekettir. Burada bütün yaratıklar gönülden boyun eğmiş, teslim olmuş ve itaatkâr olmuş biçimde çizilmektedir. Ayrıca bunlara yerde ve göklerde bulunan her canlı ilave edilmiştir. Bu evrendeki tüm varlıklara bir de melekler ekleniyor. Sonra bakmışız ki sahne, nesneler, gölgeler, hayvanlar ve meleklerle dolup taşmıştır. Hepsi boyun eğmiş, itaate yönelmiş, ibadete ve secdeye kapanmıştır. Allah'a kulluk yapmaya karşı büyüklük taslamıyorlar ve O'nun emrine aykırı hareket etmiyorlar. Bu ilginç ve hayret verici ortamda kural dışı kalanlar, sadece büyüklük taslayan ve inkâra kalkışan insanlardır.

İşte bu sahne ile, büyüklük taslayan ve inkâra kalkışanlara değinerek başlayan ve onları sonuçta koca evren sahnesinde büyüklük taslamak ve inkâra kalkışmakta yalnız bırakmayı amaçlayan bu ders de sona ermiş oluyor...

İLAHİ KUDRETTEN EVRENSEL DOKUNUŞLARA

Surenin gelecek bölümü tek olan ve çoğalması mümkün olmayan ilahlık meselesini ele alıyor. Her şeyden önce ilahın birliğini, koruyucunun birliğini ve nimet verenin birliğini yerleştirerek başlıyor. Bu arka arkaya sıralanan üç ayette veriliyor. Ve konuyu iki örnekle noktalıyor. Birincide mülk sahibi, rızık veren bir efendi örnek olarak veriliyor. İkincisinde hiçbir gücü bulunmayan ve hiçbir şeye sahip olmayan kul, köle örnek veriliyor... Bunların her ikisi bir midir?.. Her şeyin sahibi ve her şeye rızık veren Allah, nasıl oluyor da hiçbir şeye sahip olmayan ve rızık vermeyen kul ile eşit tutulabilir? Bu da ilahtır, o da ilahtır denebilir mi?

Ders arasında, sıkıntıya, dara düşen insanların yalnız Allah'a yöneldiklerini, bu sıkıntıdan kurtulduktan sonra ise, O'na başkalarını ortak koşmaya yöneldiklerini dile getiren insanlık karakterine ilişkin tipolojik bir örnek veriliyor...

Ayrıca puta tapıcılığın kuruntularından ve saçmalıklarından da bazı tablolar sunuluyor. Bu konuda onların sahte ilahlarına Allah'ın kendilerine bahşettiği rızıklardan bazılarını ayırırken, mallarından kölelerine ayırmamalarına ve onlar ile paylaşmalarına dikkat çekiliyor! Kendilerinin kız çocukları olmasını istemedikleri halde Allah'a kızları nisbet etmelerine parmak basılıyor!

"Onlardan birine kız çocuğu müjdesi verildiğinde üzüntüden yüzü simsiyah kesiliyor."

Hoşlanmadıkları şeyleri Allah'a izafe ederken, güzel şeyleri kendilerine ayırarak bunları ikide bir gündeme getirmelerine, yaptıklarına karşılık iyiliğe kavuşacaklarına umut bağlamalarına (!) değiniliyor. İşte Peygamberimiz -salât ve selâm üzerine olsun- Hz. Muhammed'in kendilerine gerçeği açıklamak amacıyla gönderildiği inkârcıların, önceki müşriklerden devr aldıkları kuruntular da bu türden saçmalıklardı. Bu gerçeğin açıklanması özellikle mü'minler için bir doğru yol kılavuzu ve rahmet olmaktaydı.

Daha sonra gerçek ilahlığın sanatlarından, olağanüstülüklerinden örnekler veriliyor. Bunlar üzerinde düşünülüp öğüt ve ibret alınacak gerçeklerdir. Ancak Allah'ın gücü yeter onlara. Ancak o bunları yapabilir. Bunlar aynı zamanda ilahlığını da delilleridir. Başkasının değil. Gökten su indiren ve onunla, öldükten sonra toprağı diriltèn O'dur. İnsanlara sudan ayrı olarak -hayvanların karınlarından, kan ve dışkı arasından süzülüp gelen- tertemiz bir süt içiren de O'dur. Yine insanlara hurma ve üzüm meyvalarını yaratıp sunan, onlardan sarhoşluk veren, veya güzel bir rızık olan şeyler elde etme imkânı veren de Allah'tır. Arıya dağlarda, ağaçlarda ve hazır kovanlarda barınak yapmalarını öğreten, orada insanların sağlığına yarayan bal yapma yeteneği veren de Allah'dır...

İnsanları yaratan, onları öldüren, bazılarını yaşlanıp bildiklerini unutuncaya ve hiçbir şeyi bilmeyen basit yaratıklar oluncaya kadar ecellerini erteleyip geciktiren de Allah'tır. Rızık yönünden insanları birbirinden farklı kılan Allah'dır. Yüce Allah insanlara kendilerinden eşler yaratmıştır. Ve onların eşlerinden kendilerine, çocuklar ve torunlar vermiştir... İnsanlar bütün bunlara rağmen ne yerde ne de göklerde kendilerine bir rızık verme imkânına sahip olmayan ve hiçbir şeye gücü yetmeyen Allah dışındaki varlıklara tapıyorlar... Allah'ın benzerleri ve denkleri olduğuna inanıyorlar!

Kendi düşünsel dünyasında ve dış çevrelerinde yeralan bütün bu dokunuşlar onların gözleri önüne getiriliyor ki, bu ilahi kudreti hissedip kavrayabilsinlér. Bünyelerinde, rızıklarında, yiyeceklerinde, içeceklerinde, ve etraflarını kuşatan her şeyle, işleyen bu kudreti idrak etsinler... Sonra bu dokunuşlar az önce değindiğimiz iki net ve açıklayıcı örnekle sona eriyor. Bunlar insanın hem vicdanına hem de aklına yöneltilmiş derin ve köklü etkileri bulunan, titreşmemeleri, etkilenmemeleri ve karşılık vermemeleri imkânsız olan, insan ruhunun hassas tellerine dokunuyorlar.


Kuran-i Kerim Tefsiri

O

Nahl

O

51- Allah "iki ilah edinmeyiniz, o tek bir ilahtır, yalnız benden korkunuz" dedi.

52- Göklerde ve yerde ne varsa O'nundur. İtaat mercii sürekli olarak hep O'dur. Siz Allah'dan başkasından mı korkuyorsunuz?

53- Yararlandığınız her nimet Allah'dandır. Sonra başınıza bir sıkıntı gelince yalnız O'na yalvarırsınız.

54- Arkasından sıkıntınızı giderince, içinizden bazıları hemen Rabblerine ortak koşarlar.

55- Böylece, kendilerine verdiğimiz nimetlere karşı nankörlük ederler. "Dünya nimetleri ile oyalanın bakalım, yakında gerçeği öğreneceksiniz. "

Yüce Allah insanların iki ilah edinmemelerini istemiştir. O sadece tek bir ilahtır. İkincisi yoktur O'nun. Buradaki ifade ve tekrar ile pekiştirme yöntemini kullanarak "iki ilah" kavramından sonra "iki" kavramını tekrarlamıştır. Yasaktan sonrâ bir de "ancak" kavramını kullanmıştır. "O ancak bir ilahtır" yasaktan ve "ancak"tan sonra bir "ancak" daha gelmektedir.

"Yalnız benden korkunuz."

Benden başkasından değil. Eşsiz ve ortaksız olarak yalnız benden... Burada sakındırmayı iyice pekiştirmek için korku kelimesi kullanılıyor... Zira bu korku bütün bir inanç sistemi içinde köklü bir meseledir. Bu olmadan inançtan söz edilemez. Bu mesele insanın ruhunda gizli-kapaklı ve karışık hiçbir tarafı kalmadan tam, açık ve güzel bir biçimde yerleşmediği sürece inancın varolması beklenemez.

O sadece tek bir ilahtır. Aynı şekilde tek bir mülk sahibidir: "Göklerde ve yerde ne varsa O'nundur."

Boyun eğilen tek varlıktır...

"İtaat mercii sürekli olarak hep O'dur."

(Din olgusunun ortaya çıkışından bu yana sürekliliğini sürdüren din O'nun dinidir. O'nun dininden başka din yoktur.) Nimet veren, nimet sahibi sadece O'dur:

"Yararlandığınız her nimet Allah'dandır."

Zorluk ve sıkıntı anında fıtratınız O'na yönelir. Bu arada müşrikliğin ve puta tapıcılığın kuruntularını reddeder, ortaksız olarak sadece O'na yönelir:

"Sonra başınıza bir sıkıntı gelince yalnız O'na yalvarırsınız."

İçinde bulunduğunuz halde sizi kurtarması için O'ndan yardım istersiniz. Böylece noksan sıfatlardan uzak ve ulu Allah, ilahlık, sahiplik, egemenlik, yöneliş ve nimet vermede eşsiz bir varlık olarak kabul edilmiş olur. Sıkıntıya düştüğünde ve şirkin tortularından kurtulduğunda insan fıtratı bu olguların herbirini teker teker doğrulamaktadır... Buna rağmen insanlardan bir kesim, sıkıntı anında Allah'ı birlemesine rağmen bu korkunç felaketi atlattığında Allah'a ortak koşabilmektedir! Allah'ın kendilerine verdiği nimeti inkâra kalkışmaktadır. Göstermiş olduğu doğru yolu bir kenara itmektedir... Öyleyse onlar bu kısa dönemlik yararlanmadan sonra başlarına nelerin geleceğine baksınlar:

"Dünya nimetleri ile oyalanın bakalım, yakında gerçeği öğreneceksiniz."

Buradaki ayetin sergilediği örnek insanlığın her zaman karşılaştığı bir örnektir.

"Sonra başınıza bir sıkıntı gelince yalnız O'na yalvarırsınız. Arkasından sıkıntınızı giderince içinizden bazıları hemen Rabblerine ortak koşarlar."

Dara düştüğünde kalpler Allah'a yönelir. Doğal yaratılışları gereği olarak, bu sırada Allah'dan başka kurtarıcıları olmadığını hissederler. Rahatlayınca ise, nimet ve varlık içinde eğlenmeye başlarlar. Allah ile bağını zayıflatır. Çeşit çeşit sapıklıklara dalar. Bu sapıklık şirk şeklinde ortaya çıkabildiği gibi, değişik şekillerde de meydana çıkabilir. Birtakım değerlerin veya rejimlerin tanrılaştırılması gibi... İsterse bunlara ilah adı verilmesin farketmez.

Fıtratın sapıklığı ve bozukluğu daha da ileri gidebilir. Bu durumda insanların bir kesimi sıkıntı zamanlarında bile Allah'a sığınmaz. Birtakım yaratıklarına sığınır. Yardım, kurtarma ve kurtuluş için onları çağırırlar. Delil olarak da: "Bunların Allah katında bir makam veya derece sahibidirler" yaklaşımını ileri sürerler. Bazan da başka deliller ileri sürerler. Kendilerini hastalık, sıkıntı veya beladan kurtarmaları için velileri çağıranlar gibi... Bunlar sapıklık açısından Kur'an'ın kendilerine şu gördüğümüz örneği sunduğu cahiliye müşriklerinden daha sapıktır! ,


Kuran-i Kerim Tefsiri

O

Nahl

O

56- Onlar haklarında hiçbir ciddi bilgiye sahip olmadıkları düzmèce ilahlara kendilerine verdiğimiz rızıklardan pay ayırırlar. "

Bir de bakmışsın ki, kendilerine bazı hayvanları haram kılmışlardır. Onlara binmezler ve etlerinin tadına bile bakmazlar. Hatta daha önce En'am suresinde gördüğümüz gibi, bu hayvanları erkeklere helal, kadınlara haram sayarlardı. Bunu yaparken de sahte tanrılarının adına hareket ediyorlar. Halbuki onlar bu tanrılar hakkında hiçbir şey bilmezler. Bunlar ancak eski cahiliyeden kalmış ve miras alınmış olan kuruntulardır. Halbuki onların hiçbir şeyden haberi olmayan tanrılar adına pay ayırdıkları bu nimetleri, onlara rızık olarak veren sadece Allah'dır. Bunlar sahte ilahların verdikleri rızıklar değildir ki, onlara pay ayrılsın. Bu nimetler, kendilerini tevhide çağıran, onların başka varlıkları kendisine ortak koştukları Allah'ın verdiği rızıklardır!

Böylece onların hem düşüncelerinde, hem de uygulamalarında ikilik ortaya çıkmış olur... Rızkın tamamını Allah verir. Allah kendisinden başka kimseye kulluk yapılmamasını ister. Onlar ise, Allah'ın emrine aykırı davranarak başka ilahlar edinirler. Allah'ın kendilerine verdiği rızkı alıp, yasakladığı bu kimselere ayırmaktadırlar! İşte bu şekilde onların içinde bulunduğu çifte standart, bütün açıklığı, çıplaklığı, ilginçliği ve çirkinliğiyle ortaya çıkmaktadır!

Tevhide dayalı inanç sisteminin köklü biçimde yerleşmesinden sonra bile hala birtakım insanlar, Allah'ın kendilerine verdiği rızkın bir kısmını cahiliye ilahlarına benzer, yaratıklara adamaktadırlar. Bugün insanlar hala bir buzağıya "Seyyid Bedevi'nin buzağısı" adını vererek serbest bırakıyorlar. Buzağı canının istediği şekilde yiyip-içiyor, kimse ona engel olmuyor. Kimse ondan yararlanmıyor. Bu buzağının hayatı, Allah'ın adı anılarak değil, Seyyid Bedevi'nin adı anılarak kesilinceye kadar böyle sürüyor! Bugün hala insanlar, velilere kurbanlar adamaktadırlar. Bunları Allah içir:, Allah'ın adı ile değil, bu velinin adı ile kurban etmektedirler! Tıpkı cahiliye dönemindeki insanların Allah'ın kendilerine rızık olarak verdiği nimetlerden bir kısmını sahte tanrılarına ayırmaları gibi. Halbuki bu şekilde adakta bulunmak haramdır. Allah'ın adı anılarak kesilse dahi, eti de haramdır. Çünkü bu hayvan Allah'dan başkası adına adanmıştır!

"Allah'a andolsun ki, asılsız yakıştırmalarınız konusunda sorguya çekileceksiniz."

Yeminle ve kesinleştirilmiş bir pekiştirme ile. Çünkü bu söyledikleri inanç sistemini kökten, yerle bir eden bir iftiradır. Bu düşünceler tevhid düşüncesini yıkmaktadır.


Kuran-i Kerim Tefsiri

O

Nahl

O

KIZ ÇOCUĞU VE MÜŞRİKLER

57- Onlar, Allah'a kız çocuklarını mal ederler ki, O bu yakıştırmadan uzaktır, canlarının istediği erkek çocuklarını ise kendilerine ayırırlar.

58- Onlardan birine kız çocuğu olduğu müjdesi verildiğinde, üzüntüden yüzü simsiyah kesilir.

59- Aldığı kara haberden dolayı tanıdıklarına görünmekten kaçınır. Aşağılanmaya katlanarak onu alıkoysun mu, yoksa toprağa mı gömsün diye düşünür. Baksana, ne kötü hüküm veriyorlar!

İnanç sistemindeki sapıklığın etkileri sadece inançla ilgili konularla sınırlı kalmaz... Hayat düzenine ve toplumsal geleneklere de yansır. Çünkü inanç sistemi hayatın birinci derecedeki dinamosudur. İster açık olsun, ister gizli olsun, hayatı harekete geçiren birinci güç inançtır. Cahiliye Arapları kendilerinin kız çocukları olmasını istemedikleri halde Allah'ın kızları olduğunu ve bunların da melekler olduğunu ileri sürüyorlardı. Kızlar Allah'ındı. Sevdikleri erkek çocukları ise kendilerinindi.

Sağlıklı inanç sisteminden sapmaları yüzünden, kız çocuklarını diri diri toprağa gömmeyi veya zillet ve aşağılanmış bir biçimde onları sağ bırakarak onlara kötü muamele yapmalarını, onlara başka gözle bakmalarını kendilerine güzel göstermiştir! Çünkü onlar kız çocukları olduğu için yadırganmaktan ve fakirlikten korkuyorlardı. Zira kız çocukları ne savaşabilir ne de kazanç getirebilirlerdi. Bazen bir düşman saldırısı sırasında esir düşerler ve utanç aracı olurlardı. Veya ailelerine bir yük olarak yaşar, fakirliğe neden olurlardı!

Sağlıklı inanç sistemi bütün bunlardan korur insanları. Çünkü rızık Allah'ın elindedir. Herkese rızık verir. Herkes ancak kendisi için rızkını elde edebilir. Sonra insan tür olarak Allah katında onurludur, şereflidir. İslâmın belirttiği şekliyle kadın, insanlığı açısından erkeğin kardeşi ve onun bir parçasıdır.

Surenin akışı içinde cahiliye geleneklerinin çirkin bir tablosu da tasvir edilmektedir.

"Onlardan birine kız çocuğu olduğu müjdesi verildiğinde üzüntüden yüzü simsiyah kesilir."

Üzüntü, sıkıntı ve kederden yüzü simsiyah kesilmiştir. Buna rağmen o üzüntüsünü içine atmıştır. Öfkesini ve kederini gizlemiştir. Sanki başına bir bela gelmiş. Halbuki kadın da erkek gibi Allah'ın bir lütfudur. Rahimde kadın veya erkeği şekillendirmek, kimin haddine düşmüş! Bu rahimde ona hayattan bir salık üflemek kimin işidir? Basit bir su damlasından güzel bir insan yapmaya kimin gücü yeter! Bir su damlasından Allah'ın izniyle -bir insan oluncaya kadar, hayatın gelişimini ve evrelerini düşünmek bile- cinsi ne olursa olsun doğân çocuğu sevinç ve mutlulukla karşılamamız için yeterlidir. Çünkü bu Allah'ın tekrarlanan mucizesidir. Her an tekrarlanmasına rağmen, önemini yine de yitirmeyen mucizesidir! Bu durumda nasıl olur da, kız çocuğu olduğunu duyunca üzülebilir, onur kırıcı olarak algılanan bu müjde yüzünden insanlardan saklanabilir? Halbuki yaratan ve şekil veren kendisi değildir ki! Bu apaçık mucizenin meydana gelişinde ilahi kudretin bir aracı olmaktan öte bir fonksiyonu yoktur onun.

Allah'ın hikmeti ve hayatın kuralı, hayatın kadın-erkek iki eşten meydana gelmesini öngörmüştür. Kadın da hayat düzeninde erkek kadar köklü bir fonksiyona sahiptir. Hatta erkeğin rolünden daha önemli bir işleve sahiptir. Zira hayatın karargâhı kadındır. Buna göre nasıl olur da kız çocuğu olduğu müjdelenen biri üzülebilir? Aldığı kötü müjde nedeniyle insanlardan gizlenebilir? Halbuki hayatın düzeni sürekli olarak iki eşin varlığı ilkesine dayanmaktadır.

Böylece anlaşılıyor ki, inanç sistemindeki sapıklık toplumun düşüncelerinin ve geleneklerinin sapmasına da yolaçmaktadır.

"Baksana, ne kötü hüküm veriyorlar."

Hem de ne kötü hüküm ve değerlendirme!

İşte böylece İslâm inanç sisteminin, sosyal düşünceleri ve sistemleri düzeltip sağlam temellere oturtmadaki değeri ortaya çıkmış oluyor. İslâmın kadına, hatta insana ilişkin gönüllere ve toplumlara yayıp yerleştirdiği değerli ve onurlu bakış açısı aydınlanmış oluyor. Puta tapıcı cahili toplumlarda haksızlığa uğrayan sadece kadın değildi. En geniş anlamlarıyla bütün bir "insanlık"tı hakları ellerinden alınan. Kadın bütün insanlığın sadece bir parçası idi. Onu aşağılamak ve hor görmek onurlu biçimde yaratılmış insanı hor görmek demekti. Onu canlı canlı toprağa gömmek, insanlığa karşı işlenmiş bir cinayetti. Hayatın yarısını yitirmekti. Yaratılışın asıl gayesi ile çelişmekti. Zira bu hikmetin gereği olarak sadece insan değil, bütün canlılar dişi ve erkekten yaratılmıştı.

Her ne zaman toplumlar sağlıklı inanç sisteminden sapmışlarsa, cahiliye düşünceleri geri dönmüş ve boynuzlarını uzatmıştır... Bugün de, toplumların çoğunda bu cahiliye düşünceleri ortaya çıkmaya devam etmektedir. Pek çok çevrelerde, doğan bir kız çocuğu sevinç oluşturmaz, pek çok insanlar onun doğuşunu hoş karşılamazlar. Erkek çocuğuna gösterdikleri ilgi ve özeni, kız çocuğu için göstermezler. Bu putperest cahiliyenin kalıntılarından biridir. Bütün bu olumsuzluklar, İslâm inancına isabet eden sapmadan kaynaklanmıştır.

Ne garip ve ilginçtir ki, bazı gruplar çevrelerindeki sapık toplumlara bakıp, kadın meselesinde İslâm inancını ve İslâm hukukunu eleştirerek çeşitli spekülasyonlara neden olmaktadırlar. İslâmı eleştirip karalamalara girişen insanlar, zahmet edip İslâmın bu konudaki görüşüne bile müracaat etmiyorlar. İslâm düşüncesinin kadın konusunda yaptığı devrimleri araştırıp oluşumlarda, sosyal sistemlerde, duygularda ye vicdanlarda meydana getirdiği devrimleri inceleme zahmetine katlanmıyorlar. İslâm düşüncesi bugün de hala üstün bir görüş olarak varlığını sürdürmektedir. İslâmın bu diriliğinin sebebi realiteye dayalı pratik bir zorunluluk, coğrafi bir çağrı, sosyal veya ekonomik birtakım ihtiyaçlar değildir. İslâm düşüncesi, insanı onurlandıran, Allah'dan kaynaklanan ilahi inanç sisteminden oluşmuştur. Dolayısı ile Allah'ın katındaki bu iki onurlandırılmış parça arasında ayırım yapmak ve birini üstün görmek sözkonusu değildir.

Cahiliyenin görüşü ile İslâmın görüşü arasındaki yapısal fark ne ise, ahirete iman etmeyenlerle Allah'ın sıfatları arasındaki fark da odur. Allah ise yüceliğin örneğidir.


Kuran-i Kerim Tefsiri

O

Nahl

O

60- Ahirete inanmayanlar her konuda kötülüğün örneğini oluştururlar. Allah ise yüceliğin örneğidir. O üstün iradelidir vs her işi yerindedir.

İşte burada Allah'a ortak koşmak meselesi ile ahireti inkâr problemi örtüşmektedir. Çünkü her ikisi de aynı kaynaktan ve aynı sapıklıktan kaynaklanmaktadır. İnsanın vicdanında birbirine karışıyor. İnsanın ruhunda, hayatında, toplumunda ve yönetim biçimlerinde etkilerini gösteriyor. Bu nedenle eğer ahirete inanmayanlar için bir örnek verilmesi gerekirse, bu kötü bir örnek olacaktır. Her şeyi ile sınırsız bir kötülük. Bilinçte, ahlâkta, inanç sisteminde, uygulamada, düşüncede ve karşılıklı ilişkilerde kötülük... Yerde ve gökte kötülük...

"Allah ise yüceliğin örneğidir."

Onunla kimse arasında bir karşılaştırma ve tartışma sözkonusu olamaz. Hatta ahirete inanmayan şu insanlarla bile...

"O üstün iradelidir ve her işi yerindedir."

Güç sahibidir, hikmet sahibidir. Her şeyi yerli yerince, koyması için hakem tutulan O'dur. Her şeyi hak, hikmet ve doğrulukla yerine yerleştirecek hükmü veren de O'dur.

O insanların yaptıkları zulümlerle onları yakalayıp cezalandırma gücüne sahiptir. Eğer böyle yapacak olursa, dünyalarını başlarına geçirir. Fakat O'nun hikmeti zalimlere belli bir süre tanımayı uygun görmüştür.

"Güç ve hikmet sahibi olan O'dur.

61- Eğer Allah, zalimce davranışlarından ötürü insanların, hemen yakasına yapışsa yeryüzünde bir tek canlıyı sağ bırakmazdı. Fakat o insanlara belirli bir sürenin sonuna kadar mühlet tanır. Süreleri dolunca onu, ne bir an erteleyebilirler ve ne de öne alabilirler.

Yüce Allah, insan denen şu varlığı yaratmış ve onu nimetleri ile donatmıştır. Yeryüzünde bozgunculuk yapan ve zulmeden, Allah'ın yolundan sapıp O'na ortaklar koşan, birbirlerine zulmedebilen, kendileri dışındaki yaratıklara eziyet edebilen tek varlıktır... Yüce Allah bütün bunlara rağmen onlara yumuşak ve merhametli davranır. Onlara acıyarak biraz zaman tanır. Bu, kuvvetle birlikte olan hikmetin, adaletle birlikte olan rahmetin gereğidir. Ne var ki, insanlar kendilerine tanınan bu süreye aldanıyorlar. Kalpleri Allah'ın rahmetini ve hikmetini kavrayıp hissetmiyor. Sonuçta ilahi adalet ve kuvvet yüce Allah'ın bir hikmete göre belirlediği ve rahmetinden dolayı onlara tanımış olduğu süre dolunca, belirlenen ecel gelince onları kıskıvrak yakalıyor:

"Süreleri dolunca onu ne bir an erteleyebilirler ve ne de öne alabilirler."

İlginç ve tuhaftır ki, müşrikler bu konuda hoşlanmadıkları kız çocukları ve buna bènzer bazı şeyleri Allah'a yakıştırıyorlar, sonra bu yaptıklarına ve inançlarına karşılık birer yalancı olarak iyilik ve güzelliğe kavuşacaklarını sanıyorlar! Kur'an onları bekleyen şeyi açıkça ifade ediyor. Bu onların beklentilerinden çok farklıdır:

62- Hoşlarına gitmeyen şeyleri Allah'a yakıştırırlar. Buna rağmen en güzel akıbet kendilerinin olacak diye asılsız kuruntular gevelerler. Oysa, hiç kuşku yok ki, yerleri cehennemdir, oraya öncelikle gireceklerdir.

Ayeti kerimede kullanılan ifade biçimi, onların dillerinin sanki yalanın kendisi olduğunu veya yalanın bir tablosu olduğunu vurgulamaktadır. Yani onların dilleri yalanı hem anlatmakta, hem de sıfatlarını sergilemektedir. Nitekim şöyle denilir: "Duruşu bir serendamı andırıyor, gözü ise huriyi andırıyor." Bu ifade ile bizzat duruşun serendamın ifadesi olduğu, onu andırdığı, gözün de tek başına huriyi ifade ettiği ve onu açıkladığı belirtilmek isteniyor... Aynı şekilde buyuruluyor ki; "Dilleri yalanı tasvir eder" yani bizzat dilleri yalanın ifadesidir. Onu açıklamakta ve onu tasvir etmektedir. Zira bu dil uzun zaman yalan söylemiş ve onu ifade etmeye çalışmıştır. Sonuçta yalanın sembolü ve işareti haline gelmiştir!

Onların "En iyi akıbet bizimdir." demeleri dillerinin anlatmaya çalıştığı bu yalan türünden başka bir şey değildir. Çünkü onlar hoşlanmadıkları şeyleri Allah'a veriyorlar. Ayetin daha sona ermeden onların yüzlerine vurduğu gerçek ise, kuşkusuz ve tereddütsüz olarak onların cehennemlik olduklarıdır. Zaten onlar bunu çoktan haketmişler ve ona lâyık olmuşlardır:

"Oysa hiç kuşku yok ki yerleri cehennemdir.

Onlar oraya çabucak götürülecekler, geciktirilmeyeceklerdir:

"Oraya öncelikle gireceklerdir."

Ayeti kerimede geçen "ifrad" kavramı öne geçmeyi ifade eder. Müfrid ise, öne geçmek için ilerleyendir. Geri kalmayandır.

YOL GÖSTERİCİ KİTAP

Anlatılan bu insanlar yoldan sapanların ilki değiller. İlk defa gerçeklerden kaçanlar da değiller. Onlardan önce şeytanın kendilerini aldattığı, sapık düşüncelerini ve işlerini kendilerine süslediği, böylece kendilerine hükmeden ve işlerini idare eden dostları olduğu nice sapıklar ve gerçekten kaçanlar vardı. Yüce Allah'ın kendi elçisi olan Hz. Muhammed'i -salât ve selâm üzerine olsun- onlara göndermesinin amacı, onları şeytanın ağzından kurtarmak, onlara doğruyu ve yanlışı açıklamak, inançlarında ve yaşantılarında meydana gelen ve birbirlerine düşmelerine neden olan ayrılık konularını aydınlatmak ve iman edenler için bir doğru yol kılavuzu ve rahmet olmaktı:


Kuran-i Kerim Tefsiri

O

Nahl

O

63- Allah'a andolsun ki, senden önce de çeşitli ümmetlere de peygamberler gönderdik. Şeytan onlara yaptıkları kötülükleri güzel gösterdi. O, bugün de onların dostudur. Onları acıklı bir azap bekliyor.

64- Biz sana bu kitabı, insanlara anlaşmazlığa düştükleri meseleleri açıklayasın, mü'minlere ise yol gösterici ve rahmet kaynağı olsun diye indirdik.

Son kitabın ve son peygamberliğin görevi, daha önceki kitap sahipleri ve gruplar arasındaki meydana gelen ihtilafları çözmek ve ayrılıklara son vermekti. Zira her şeyin temeli tevhiddir. Tevhide bulaşan her tür şüphe ve Allah'ın bir şeye benzetilmesi, bir şekilde gösterilmesi gibi şirkin bütün türleri asılsızdır. Kur'an bu tür konuları aydınlatmak ve yanlışları düzeltmek için gelmiştir. Ayrıca kalplerini imana hazırlayan ve onu kabul etmek için açan insanlara, doğru yol kılavuzu ve rahmet olmak amacı ile inmiştir.

OLAĞANÜSTÜ DELİLLER

Bu çizgiye gelindikten sonra surenin akışı içinde Allah'ın evrende yaratmış olduğu ayetlere, insanın bünyesine yerleştirdiği sıfatlara ve yeteneklere, ona bahşettiği nimetlere ve bağışlara ilişkin yaratıcının ilahlığını, birliğini gösteren ayetler sunuluyor. Bunlar Allah'dan başka kimsenin güç yetiremeyeceği ayetlerdir.

Geçen ayette kitabın indirilişinden söz edilmişti. Bu kitap, Allah'ın insanlara gönderdiği en değerli nimettir. Ruhun hayatı ondadır. Şimdi de Allah'ın göklerden suyu indirmesi olayı anlatılıyor. Bunda ise bedenlerin hayatı vardır:

65- Allah gökten su indirerek, onunla yeri, ölümünden sonra diriltti. Gerçekleri işitebilecek kulakları olanlar için bunda ibret dersi vardır.

Su, her canlının hayatıdır. Ayeti kerime suyu bütün yeryüzü için hayatın kaynağı olarak gösteriyor. Yeryüzünde bulunan her nesnenin ve her canlının hayatı. İşte ölümü hayata çeviren, gerçekten ilah olmayı haketmiştir.

"Gerçekleri işitebilecek, kulakları olanlar için bunda ibret dersi vardır." İşittiklerini düşünenlere... Bu problemin yani ilahlık probleminin işaretlerini ve ölümden sonraki hayatta yeralan kanıtlarını Kur-an'ı Kerim pek çok yerde ele almış ve çoğu zaman bu noktaya dikkatleri çekmiştir. Bunda söylenen söze kulak veren, onu anlayıp düşünenler için ibret dersi vardır.

Bir diğer ibret ise, yaratıcının olağanüstü sanatını gösteren ve bu hayret verici sanat ile Allah'ın ilahlığını gösteren hayvanlardır:

66- Sizin için süt hayvanlarında da ibret dersi vardır. Onların karınlarındaki (bağırsaklarındaki) posa ile kan arasından size halis ve tatlı içimli bir besin kaynağı olan sütü içiririz.

Hayvanların memelerinde biriken bu süt neden, nasıl meydana gelmektedir? Bu kan ile dışkı arasından süzülüp gelmektedir. Dışkı ise, gıdaların, midede sindirilmesinden ve bağırsaklarda kana dönüşecek olan öz suyun emilmesinden sonra arta kalan şeylerdir. Vücutta bulunan her hücreye kadar ulaşan bu kan, memelerdeki süt bezlerine ulaştığında yüce Allah'ın hayret verici üstün sanatı ile süte dönüşür. Bu öyle bir sanattır ki, kimse onun nasıl meydana geldiğini bilemez.

Bedende sindirilen gıda maddeleri, özlerinin kana dönüşmesi ve her hücrenin ihtiyaç duyduğu maddeleri bu kanın içinde seçerek beslenmesi gibi işlemler gerçekten son derece ilginç ve hayret verici işlemlerdir. Bu işlem, bedende her saniye devam edip gitmektedir. Aynı şekilde alınan gıdaların yakılıp enerjiye dönüştürülmesi de sürekli devam eder. Her an bu ilginç cihazda, sürekli devam eden bir yapma ve yıkma işlemi bulunmaktadır. Ve bu iki işlem, ruhun bedenden ayrılışına kadar hiç durmadan devam eder. Akli dengesi yerinde olan bir insanın bu hayret verici işlemler karşısında durup bu insan vücudunu yapan, yüce yaratıcının gücünün önünde eğilmemesi, bütün varlığıyla ve zerreleri ile titrememesi mümkün değildir. Yüce yaratıcı tarafından yaratılan insan vücudu, insan tarafından yapılmış en karmaşık aygıtlardan daha karmaşıktır ve onlarla kıyas bile edilemez. Hatta insanın vücudunda bulunan sayısız hücrelerden biri ile bile karşılaştırılamaz.

Emilme, dönüşme ve yakma işlemlerinin ana hatlarına ilişkin özelliklerin ötesinde akılları durduran detaylar bulunmaktadır. Bu işleyişde vücuttaki tek bir hücrenin çalışması bile gerçekten hayret vericidir. İnsan O'nun yaptıklarını düşünmekle bitiremez.

Bütün bunlar yakın bir zamana kadar bir sır olarak kalmışlardı. Burada Kur-an'ı Kerim bilimsel bir gerçeğe parmak basarak sütün kan ile dışkı arasından süzüldüğünü ifade etmektedir. Bu gerçekte yakın bir zamana kadar bilinmiyordu. Kur'an'ın bu gerçekleri tesbit ettiği dönemde, değil onları, böyle bilimsel bir şekilde tam ve eksiksiz olarak tesbit etmek, onu düşünebilmek bile mümkün değildi. Aklına saygı duyan bir insanın bu konuda kuşkuya düşmesi veya tartışmaya girmesi mümkün değildir. Bütün bu gerçeklerden biri bile bu Kur'an'ın Allah tarafından gönderilen vahiy olduğunu isbat için yeterlidir. Çünkü Kur'an'ın bu gerçeği bütün çıplaklığı ile ortaya koyduğu sırada insanlık ondan habersiz bulunuyordu.

Kur-an'ı Kerim bu apaçık bilimsel gerçeği de geçerek Allah tarafından gönderilen vahyin delillerini başka özelliklerinde de göstermektedir. Bütün amaç, bu özellikleri anlayacak ve onları takdir edeceklere sunmaktadır. Fakat bu türden bir gerçeğin mükemmel bir şekilde sunulması bile inatçı tartışmacıları susturmaya yeterlidir.


Kuran-i Kerim Tefsiri

O

Nahl

O

67- Hurma ağaçlarının meyvaları ile üzümlerden içki ve yararlı besin elde edersiniz. Düşünenler için bunda ibret dersi vardır.

Gökten inen yağmurun serpiştirdiği hayattan oluşan bu meyvalardan, sarhoşluk verici şeyler yapıyorsunuz. (Ayette geçen sekr; içki demektir. Bu sırada daha içki haram kılınmamıştı) Güzel bir rızık da yapıyorsunuz. Ayeti kerime güzel rızkın içkiden başka bir şey olduğuna ve içkinin güzel bir rızık olmadığına işaret etmektedir. Bu da daha sonra gelecek olan haram kılmanın bir girişidir. Ayet bu sırada yaşanan realiteyi tasvir etmektedir. Onların hurma ve üzüm meyvalarından içki yaptıklarını açıklamaktadır. Yoksa içkinin helal olduğunu ifade etmemekte aksine, onun haramlığına bir giriş yapmaktadır.

"Düşünenler için bunda ibret dersi vardır."

Aklını kullananlar, bu rızkı yapanın kulluk yapılmaya layık olduğunu anlarlar. Bu rızık veren de Allah'dır...

BAL ARISI

68- Rabbin bal arısına ilham etti ki; "Dağ oyuklarında, ağaç kovuklarında ve asma yaprakları arasında petek ör. "

69- Sonra her meyvadan ye, Rabbinin önüne aştığı bütün yolları aş. " Arının karnından değişik renkli ve insanlar için şifa kaynağı olan bir içecek (bal) çıkar. Bu olayda düşünen kimseler için ibret dersi vardır.

Arı Allah'ın kendisine bahşettiği içgüdülerinin direktifleriyle çalışır. Bu da bir çeşit vahiydir. Arı bu direktiflere göre çalışır. Gerçekten öyle hayret verici bir titizlikle çalışır ki, düşünebilen akıl bile, bu çalışma karşısında aciz kalır. İnsan aklı, arının yaptığı petekler, kozalar, kendi aralarındaki iş bölümü, saf balı yapma yöntemi konusunda açıklama yapmaktan aciz durumdadır.

Arı, kendi yaratılışının gereği olarak, yuvalarını dağlarda, ağaçlarda ve yükseltilen yerlerde, yani asma ağacı ve benzerlerinde yapar. Yüce Allah onun fıtratına yerleştirdiği yetenekler ve etrafını kuşatan çevrenin uyum sağlamasıyla ona hayatın yollarını kolaylaştırmıştır. Balda insanlar için şifa olduğunu belirten ifadeyi bazı uzmanlar teknik açıdan açıklamışlardır. Bu gerçek sırf Kur'an'ın açıkça bildirmesiyle de sabit bir olgudur. Müslümanın Allah'ın kitabında sabit olan bu köklü gerçeğe dayanarak böyle inanması zorunludur.

Buhari ve Müslim, Ebu Said Hudri'den rivayet ederler ki: Bir adam Peygamberimize -salât ve selâm üzerine olsun- geldi ve: "Kardeşim ishal oldu" dedi. Peygamberimiz -salât ve selâm üzerine olsun- "Ona bal içir" buyurdu. Adam gitti. Bal içirdi. Sonra yine geldi ve "Ya Resulullah; bu da onun ishalini arttırmaktan başka işe yaramadı" dedi. Resulullah -salât ve selâm üzerine olsun- bu sefer "Allah doğru söylemiştir, kardeşinin karnı ise yalan söylüyor. Git, ona bal içir" dedi. Adam gitti bal içirdi ve kardeşi iyileşti.

Bu haberde Peygamberimizin -salât ve selâm üzerine olsun- gözler önündeki bir realite karşısında takındığı kesin tavır bizi dehşete düşürmektedir. Çünkü kardeşi ona bal içirdikçe adamın ishali de artmıştır. Bu kesin inanç sonunda realitenin de onu desteklemesi ve doğrulaması ile neticelenmiştir. İşte Allah'ın kitabında yeralan her konuda ve her gerçek hakkında müslümanın kesin inancı da böyle olmalıdır... Realite diye adlandırılan dış görünüş istediği kadar ona aykırı olsun farketmez. Allah'ın kitabındaki bir gerçek, dış görünüşteki bir realiteden daha doğrudur. Eninde sonunda dış görünüşten ibaret olan realite de onu doğrulayacaktır.

Burada bir nebze de sergilenen nimetlerin uyum ve ahengi üzerinde duralım: Gökten suyun indirilişi, kan ile dışkı arasından sütün çıkarılışı, hurma ve üzüm meyvalarından hem sarhoş edici, hem de güzel rızıkların çıkarılmak istenmesi, arının karnından balın çıkarılışı... Evet bunların hepsi şekil bakımından birbirlerinden farklı yerlerden çıkarılan içeceklerdir. Buradaki hava, içeceklerin havası olduğundan, hayvanların sadece sütleri sözkonusu edilerek sahnenin tüm birimleri arasında bir uyum sağlanmıştır. Gelecek dersimizde hayvanların derilerinden, yünlerinden ve kıllarından da yararlanıldığını göreceğiz. Zira buradaki konular, çadırlar, normal evler ve giyim kuşam ile ilgilidir. Dolayısıyla hayvan ürünlerinden sahnenin birimleriyle uyum sağlayanların verilmesi, bütünün parçalarıyla uyumunun gereği olarak tercih edilmiştir... Bu da Kur'an'daki edebi ahengin ufuklarından biridir.

BÜNYELERE KAZINMIŞ GERÇEKLER

Hayvanlardan, ağaçlardan, meyvelerden, arıdan ve baldan söz eden ayetlerden sonra, şimdi de insan ruhunun derinliklerine daha yakın olan, bizzat onların bünyelerinde yeralan yaşamları, rızıkları, eşleri, çocukları ve torunlarından bahseden ayetlere geçiliyor. İnsanlar bu konuları büyük bir titizlikle ele alıyorlar, daha derin biçimde etkileniyorlar ve daha rahat karşılık veriyorlar:


Kuran-i Kerim Tefsiri

O

Nahl

O

70- Allah sizi yarattı, sonra canınızı alır; kiminizin ömrü en rezil, en güçsüz yaşlara kadar uzatılır da adam vaktiyle bildiklerinin hiçbirini bilmez olur. Hiç şüphesiz Allah her şeyi bilir ve her şeyi yapabilir.

71- Allah rızık alanında bir bölümünüzü diğerlerinizden üstün kıldı. Üstün konumdakiler rızıklarını, buyrukları altındaki yoksullarla paylaşmıyorlar ki, herkes eşit geçim düzeyine kavuşsun. Acaba Allah'ın nimetlerini inkar mı ediyorsunuz?

72- Allah size kendi türünüzden eşler sundu; bu eşlerinizden size çocuklar, torunlar verdi, size temiz rızıklar bağışladı. Durum böyleyken, onlar batıla inanıp Allah'ın nimetlerini inkâr mı ediyorlar?

73- Onlar Allah'ı bırakıp kendilerine göklerden ya da yerden hiçbir rızık veremeyen buna asla gücü yetmeyen düzmece ilahlara taparlar.

74- Allah'a benzerler yakıştırmaya kalkışmayınız. Çünkü Allah bilir, siz bilmezsiniz.

Birinci dokunuş hayat ve ölümle ilgilidir. Bu konu herkesi ve her canlıyı yakından ilgilendirmektedir. Hayat sevimlidir. Hayat hakkında düşünmek katı kalpleri bile bir ölçüde yumuşatır, Allah'ın elini, nimetini ve kudretini daha bir duyarlıkla algılamasını sağlar. Hayatı yitirmekten korkmakla da hayatı verene karşı takva, sakınma ve sığınma duyguları ferdin vicdanını harekete geçirebilir. İnsanın yaşlanıp ihtiyarlaşmasına, daha önce bildiklerini unutmasına, acizlik, unutkanlık ve düşkünlük açısından tekrar çocuklaşmasına ilişkin yaşlılık tablosu, evet bu tablo insanın ruhunu hayatın evreleri üzerinde düşünmeye sevk edebilir. İnsan ruhunu hayatın değişimiyle etkilenmeye sevkedebilir. İnsanın büyüklük taslamasını, gücü, bilgisi ve imkânları ile üstünlük taslamasını önleyebilir. Ardından;

"Hiç şüphesiz Allah her şeyi bilir ve her şeye gücü yeter."

denilmektedir ki, insanın ruhunu bu büyük gerçeğe çevirir. Sürekli ve kuşatıcı ilim Allah'ındır. Zamandan etkilenmeyen, eksiksiz güç ve kudret Allah'ındır. İnsanın ilmi, eksiksiz güç ve kudret sahibi Allah'ındır. İnsanın ilmi gücü de belli bir zamanla sınırlıdır. Ayrıca her ikisi de eksik, sınırlı ve cüzidir.

İkinci dokunuş, rızıkla ilgilidir. Rızık konusunda herkesin farklı durumda olduğu ortadadır. Ayeti kerime, bu farklılığı, Allah'ın rızık konusunda bir kesimi diğer bir kesime üstün kılmasına bağlamaktadır. Rızık konusundaki bu farklılığın Allah'ın yasasına bağlı bulunan sebepleri vardır. Bu konuda hiçbir şey başıboş ve gereksiz değildir. Bir insan akıllı, bilgin ve düşünür olduğu halde, rızık elde etme ve onu geliştirme yeteneği sınırlı olabilir. Zira onun yetenekleri başka alanlardadır. Aynı şekilde bir insan da cahil, basit ve fazla akıllı olmaz, fakat mal elde etme ve onu geliştirme yeteneği fazla olabilir. Her insanın kendisine göre enerjisi ve yetenekleri vardır. Bu konuyu derinlemesine incelemeyenler, rızkın güç ve imkânlarla hiç ilgisi olmadığını sanırlar. Halbuki rızık da hayatın diğer alanlarındaki konular gibi özel bir güç ve yetenekle tamamen ilgilidir. Rızkın bolluğu, Allah tarafından sınanma vasıtası da olabilir. Rızkın kısıtlanması da Allah'ın dilediği bir hikmet ve bunun sonucunda gerçekleşen bir sınama olabilir... Hangi açıdan bakarsak bakalım, rızık konusundaki farklılıklar, gözle görülen bir olaydır ve bu farklılıklar insanların yeteneklerinin farklılıklarına bağlıdır. Doğal olarak bu tezin tutarlı olabilmesi için, değişik toplumlarda bulunan zulüm esasına dayalı yapay ilkelerin ortadan kaldırılması gerekir. Nitekim ayeti kerime bu olayın, o zamanki Arap toplumunun realitedeki uygulamasına değinmektedir. Ayeti kerime bu olayı o zaman Araplarda sürdürülen puta tapıcı cahiliyenin bazı kuruntularını ortadan kaldırmak için kullanıyor. Sözkonusu kuruntulara daha önce değinmiştik. Şöyle ki: onlar Allah'ın kendilerine verdiği rızkın bir kısmını sahte tanrılarına ayırıyorlardı. Burada onlar hakkında diyor ki; "Onlar sahip oldukları malların bir kısmını elleri altında bulunan kölelerine vermiyorlardı. (Bu İslâmdan .önce fiilen yaşanan bir olaydı) Yani rızık konusunda köleleriyle eşit olmak istemiyorlardı. Peki ne diye Allah'ın kendilerine verdiği rızkın bir payını sahte ilahlarına ayırıyorlar?

"Acaba Allah'ın nimetlerini inkâr mı ediyorsunuz."

Nimeti verene, bağışta bulunana, rızıklarını arttırana şükredeceklerine, nimete ortak koşmak suretiyle karşılık veriyorlar. Öyle mi?

Üçüncü dokunuşun zemini, kendileri, eşleri, çocukları ve torunlarıdır. Bu rada öncelikle erkek ile kadın arasındaki güçlü bağın yerleştirilmesi ile söze girilmektedir:

"Allah size kendi türünüzden eşler sundu."

Onlar sizin kendinizdendir, sizin bir parçanızdır onlar. Onlar aşağılık bir tür değillerdir. Ki doğduklarını müjde aldığınızda saklanıp üzülesiniz!

"Bu eşlerinizden size çocuklar, torunlar verdi."

Geçici olan insan, çocukları ve torunları vasıtası ile varlığının sürdürüldüğünü rahatça algılar. İnsanın içindeki bu arzuya dokunulması duyarlılığını daha bir körükler... Ardından şöylece olumsuzluk ifade eden soru sorulur:

"Durum böyleyken onlar batıla inanıp Allah'ın nimetlerini inkâr mı ediyorlar?"

Ki O'na ortak koşuyorlar ve onun emrine karşı geliyorlar. Bu nimetlerin hepsi O'nun bağışıdır. Ve bunlar, onların hayatlarında her an gözlerinin önünde bulunan realiteler. olgular olarak Allah'ın ilahlığını gösteren ayetlerdir...

"Onlar batıla mı inanıyorlar?"

Allah'ın dışındaki her şey batıldır. Bu sahte tanrılar ve uydurma kuruntular da tümden batıldır. Realitede varlıkları yoktur. Onların içinde hiçbir gerçek de yoktur. Onlar Allah'ın nimetini inkâr ediyorlar. Halbuki bu onların somut olarak algıladıkları, güzel görüp faydalandıkları bir nimettir. Buna rağmen onu inkâr ediyorlar.

"Onlar Allah'ı bırakıp kendilerine göklerden ya da yerden hiçbir rızık vermeyen, buna asla gücü yetmeyen düzmece ilahlara taparlar."

İnsan fıtratının bu kadar bozulmuş olması şaşırtıcı bir durumdur. İnsanların kendilerine rızık verme gücüne sahip bulunmayan ve hiçbir zaman ve ortamda bu güce sahip olamayacak birine ibadet kasdı ile yönelmeleri tuhaf bir tutumdur. Yaratan ve yarattıklarının rızkını veren Allah'ı çağırdıkları, Allah'ın birliğini gösteren kanıtlar gözlerinin önünde olduğu halde; O'nun benzerlerinin ve O'na denk birilerinin olduğunu ileri sürmeleri hayret vericidir.

"Allah'a benzerler yakıştırmaya kalkışmayınız. Çünkü Allah bilir, siz bilmezsiniz."

Allah'ın bir benzeri yoktur ki, siz O'nun gibilerinden söz edebilesiniz, örnek veresiniz.

GERÇEĞİN KAVRATILMASI

Surenin akışı içinde onlara iki örnek verilir. Birincisinde rızık veren ve mülkün sahibi bir efendiden söz ediliyor. İkincisinde hiçbir şeye sahip bulunmayan ve hiçbir kazancı olmayan aciz bir köleden bahsediliyor. Amaç kendisinden habersiz oldukları büyük gerçeğin, Allah'ın bir benzerinin olmadığı gerçeğinin kavratılması, ibadet edilmede Allah ile yaratıkların bir tutulmasının doğru olmadığının belletilmesidir:


Kuran-i Kerim Tefsiri

O

Nahl

O

75- Allah, özgürlüğünden yoksun, hiçbir şey yapmaya gücü yetmeyen, bir köle ile kendisine bağışladığımız güzel nimetlerin bir bölümünü başkalarına veren kimseyi size örnek veriyor. Hiç bunlar bir olur mu? Allah'a hamdolsun ki, gerçek meydana çıktı. Fakat onların çoğu bunu bilmez.

76- Allah bir de şu iki adamı örnek verir: Adamlardan biri dilsizdir, hiçbir;ey yapamaz efendisine yüktür, gönderildiği hiçbir yerden başarı ile dönmez. Şimdi bu adam hiç doğru yolda olan ve adalete uygun emirler veren bir kimse ile bir olur mu?

Birinci örnek onların günlük hayatlarından alınmıştır. Onların hizmetçileri, köleleri bulunuyordu. Bu kölelerin hiçbir şeyleri yoktu. Ve hiçbir şeye de güçleri yetmezdi. Onlar hiçbir şeye gücü yetmeyen zavallı köle ile dilediğini yapabilen mülk sahibi efendiyi bir tutmazlardı. O halde nasıl olur da kulların efendisi ve sahibi olan Allah ile hepsi de O'nun kulu olan birini veya bir nesneyi bir tutabilirlerdi?

İkinci örnek hiçbir şey bilmeyen ve başarı elde edemeyen zayıf, dilsiz ve geri zekâlı bir adam ile konuşabilen, güçlü, adaleti emreden, doğruluk, iyilik yolunda çalışan bir adamı tasvir ediyor... Akli dengesi yerinde olan biri, bu iki örneği aynı tutamaz. Nasıl olur da bir put veya taş ile her şeyi bilen, her şeye gücü yeten, iyiliği emreden, doğru yola ileten yüce Allah bir tutulabilir?

İşte bu iki örnek, yüce Allah'ın insanların iki ilah edinmemelerine ilişkin emri ile başlayan bölümün sonu olmaktadır. Bölümün sonu da iki ilah edinen bir topluluğun işine akıl erdiremediğini dile getiriyor...

AKIL ERDİRİLEMEYEN SIRLAR

Gelecek bölümdeki derste de bu surenin ana konusunu oluşturan tek ilahın (Allah'ın birliğinin) delilleri sergileniyor. Yaratma işleminin akıl almaz büyüklüğü, nimetlerin bolluğu ve kuşatıcı ilim. Ayrıca bu bölümde özellikle diriliş meselesine yer veriliyor. Kıyamet de hiç kuşkusuz sadece Allah'ın bildiği, O'ndan başka kimsenin haberdar olmadığı gayb sırlarından biridir.

Bu dersin konularına gelince, bunlar yüce Allah'ın yerde ve göklerde içteki ve dıştaki gayb sırlarıdır. Kıyamete ilişkin sorular da bu konular arasında yeralıyor. Bunları Allah'dan başkası bilemez. Onlara egemen olan Allah'dır. Ve bunlar O'nun için basit şeylerdir:

"Kıyamet olayı yakınlığı bakımından bir göz kırpması gibidir, ya da bundan bile daha yakındır."

Rahimlerdeki gizli olanı bilen O'dur. Bu gayb aleminden yavruları çıkaran sadece O'dur. İnsanlar bu çocukluk halinde hiçbir şey bilmezler. Daha sonra onlara göz, kulak ve kalp verilir. Belki nimetlerine karşı şükrederler diye onlara bu nimetleri veren O'dur. Yarattıklarının sırlarına ilişkin gaybı da O bilir. Bu sırlardan sadece biri olarak kuşların gökyüzü boşluğunda hareket edişleri sözkonusu ediliyor. onları havada tutanın Allah'dan başkası olmadığı vurgulanıyor.

Akıllara durgunluk veren bütün bu olağanüstülükler yanında Allah'ın insanlara bahşettiği bazı maddi nimetler de yeralıyor. Yerleşmek için yapmış oldukları binalar, evler ve konutlar, seyahatte kullanmak amacı ile hayvanların derilerinden edindikleri çadırlarda barınma, gölgelenme ve huzura erme nimetleri, yünlerinden, tüylerinden ve kıllarından elde ettikleri döşemelik ve giysilikler gibi nimetleri, bunun yanında gölgeleri, mağaraları ve sıcaktan koruyan elbiseleri, savaşta bedeni koruyan zırhları bu nimetlerle birlikte ele alınıyor:

"Böylece size yönelik nimetlerini tamamlıyor, ola ki buyruklarına uyarsınız."

Bunun ardından dirilişe ilişkin sahnelerin detayına giriliyor, müşriklerin, ortak koştuklarının, onlara şahitlik eden peygamberlerin ve kendi kavmine şahitlik eden Peygamberimiz Hz. Muhammed'in -salât ve selâm üzerine olsun- durumları sergileniyor. Böylece bu bölüm de diriliş ve kıyamet havası ile sona eriyor.


Kuran-i Kerim Tefsiri

O

Nahl

O

77- Göklere ve yere ilişkin bilinmezlerin bilgisi Allah'ın tekelindedir. Kıyamet olayı, yakınlığı bakımından bir göz kırpması gibidir ya da bundan bile daha yakındır. Hiç şüphesiz, Allah'ın gücü her şeye yeter.

Diriliş meselesi, inanç sisteminin her peygamber devrinde ve her çağda önemli tartışmalara neden olduğu bilinen gayb konularından biridir. Bu yalnız Allah tarafından bilinen gayb konularından biridir.

"Göklere ve yere ilişkin bilinmezlerin bilgisi Allah'ın tekelindedir."

İnsanlar, yeryüzündeki bilimleri nereye varırsa varsın, yeryüzünün zenginliklerini ve onun gizli olan enerji kaynaklarını ne ölçüde ortaya çıkarırlarsa çıkarsınlar, gaybın perdesi önünde güçsüz ve çaresiz kalacaklardır. İnsanoğlunun en bilginleri dahi bir an sonra başına gelecek şeyleri bilememe konumunu aşamazlar. Onlar bizzat kendilerinin başına gelecek olan en yakın şeyi dahi tahmin edemezler. Verdikleri nefesin tekrar geri gelip gelmeyeceğini bilemezler. İleriye dönük hesaplar insanı bütünüyle çıkmaza sokarken, onun kaderi gaybın perdesi arkasında gizlidir. Ne zaman ansızın kendisini yakalayacağını bilemez. Belki de bir saniye sonra onu yakalayacaktır. Aslında insanoğlunun geleceğe ilişkin şeyleri bilmemesi, şu andan sonrasından habersiz oluşu, Allah'ın insana bir rahmetidir. İnsanlar bu sayede düşünebilir; çalışabilir, ürün kaldırabilir ve birtakım onarım ve inşa işlerine girebilirler. Kendilerinin başlatmış oldukları çalışmaları, sonrakilerin gelip tamamlaması için ardlarında bırakabilirler. Böylece perde arkasında gizli olan ecelleri gelinceye kadar bir çalışma içinde olmaları sağlanmış olur.

İşte kıyamet de bu gizli olan gaybla ilgili konulardan biridir. Şayet insanlar kıyametin ne zaman kopacağını bilselerdi, hayatın çarkı durur veya bozulurdu. Hayat, ilahi kudretin kendisi için çizmiş olduğu doğrultuya uygun bir şekilde ilerlemezdi. İnsanlar kıyamet gününün senelerini, aylarını, günlerini, saatlerini ve saniyelerini sayıp dururken, hayatın akışının normalde devam etmesi düşünülemezdi.

"Kıyamet olayı, yakınlığı bakımından bir göz kırpması gibidir ya da bundan bile daha yakındır."

Yani kıyamet yakındır. Fakat bu yakınlığın ölçüsü insanın bilinen hesabının ölçüsü değildir. Kıyametin kopması için bir zamana gerek yoktur. Bir göz açıp-kapatmak yeterlidir onun için. Bir de bakmışsın ki, o bütün sebepleri ve şartlarıyla hazır olup gelmiştir:

"Hiç kuşkusuz Allah'ın gücü her şeye yeter."

Haddi hesabı olmayan onca yaratıkların ve kalabalıkların dirilişi, canlandırılışı, toplanması, hesaba çekilmesi ve eylemlerine uygun bir biçimde ödüllen dirilmesi veya cezalandırılması... Bütün bunların hepsi bir şeye "ol" deyince oluveren ilahi kudret için kolay ve basit işlerdir. Bunları ancak beşeri ölçüleri esas alarak ölçen, insan gözüyle onlara bakıp, insani kriterlerle onları değerlendirmeye çalışanlar, çok zor ve dehşet verici akıl almaz bir iş olarak değerlendirebilirler... İşte onlar bu ölçüleri esas aldıkları için yanlış düşünüyor ve yanlış değerlendiriyorlar!

Kur-an'ı Kerim meseleyi daha rahat anlaşılır hale getirmek için, insan hayatından küçük bir örnek veriyor. Bu olay gece ve gündüzün her saniyesinde sürekli meydana geldiği halde onların güçleri bu olay karşısında aciz kalmakta ve düşünceleri onu anlatmakta güçlük çekmektedir:

78- Allah sizi, hiçbir şey bilmez halde, analarınızın karınlarından çıkardı, size kendisine şükredesiniz diye işitme duyusu, gözler ve kalpler verdi.

Bu çok yakında bulunan bir gayptır. Fakat o aynı oranda da derin, anlamlı ve uzaktır. Anne rahminde bir yavrunun geçirdiği evreleri insanlar görebilirler. Fakat onlar bu evrelerin nasıl tamamlandığını bilemezler. Zira bunun sırrı,gizli olan hayat sırrının aynısıdır. İnsanoğlunun sahip olduğunu iddia ettiği, kendisiyle övündüğü, kıyametin ve gaybın ne olduğunu kendisiyle öğrenmeye çalıştığı bilim ise, sonradan elde edilmiş bir bilimdir:

"Allah sizi, hiçbir şey bilmez halde, analarınızın karınlarından çıkardı."

Her bilgin ve her araştırıcı uzmanın doğuşu, annesinin karnından hiçbir şey bilmez iken çıkışı, çok yakından bilinen bir olgudur! Bu hiçbir şey bilmediği çocukluk döneminden sonra, Allah'ın bir bağışı olarak ve insanlar için dilemiş olduğu kaderi gereği etrafını kuşatan bu evreni araştırarak, yaşamını daha rahat sürdürebilmesi için ona, keşfetme ve ilerleme kabiliyetini bağışlamıştır. Bu lütuf hayatın vazgeçilmez unsurudur.

"Size kendisine şükredesiniz diye işitme duyusu, gözler ve kalpler verdi."

Kur-an'ı Kerim kalp ve gönül kavramlarıyla insanın tüm bilinçli algılama unsurlarını ifade etmek ister. Bu kavram aynı zamanda akıl denilen olguyu da kapsamına alır. Aynı şekilde mahiyeti ve fonksiyonu bilinmeyen gizli ilham güçlerini de içine alır. "size göz, kulak, kalp vermiştir ki şükredesiniz." Bu nimetin değerini ve bunun dışında bulunan Allah'ın size vermiş olduğu nimetlerin değerini kavradığınızda ona şükredesiniz diye... Şükretmenin başı ise, yegâne ibadet mercii Allah'a inanmaktır.

ÜRPERTİCİ ÖRNEK

İnsanların görüp üzerinde düşünmedikleri ilahi kudretin eserlerinden, hayat verici olaylarından birisi daha örnek veriliyor. Bu gerçekten şaşırtıcı ve her zaman gözler önüne serili olan bir sahnedir:


Kuran-i Kerim Tefsiri

O

Nahl

O

79- Onlar gök boşluğunda, süzülen kuşları görmüyorlar mı? Onları dengede tutan Allah'dan başkası değildir. Bu olayda mü'minler için birçok ibret dersleri vardır.

Göklerin boşluğunda istedikleri gibi uçuşup giden kuşların manzarası, her zaman rastladığımız bir manzaradır. Fakat bu manzara alışageldiğimiz bir olgu olduğundan, onun hayret verici yanını insanlar gözardı edebilmektedirler. İnsan evreni, kalbinin uyanık bulunduğu bir sırada ve gerçekleri görebilen gözüyle süzdüğünde, bu hayret verici olayı fark edebilecektir. Kuşun göklerin boşluğunda bir tek halka çizmesi bile duyarlı kalpleri harekete geçirir. Ve bu olayı olduğu gibi tasvir etmeye çalışır. Önceden de şimdi de karşılaşılan o manzaraya bir canlılık katar.

"Onları dengede tutan Allah'dan başkası değildir."

Kuşun ve onun çevresini kuşatan evrenin yaratılışına hükmeden yasalarıyla... Kuşu uçmaya yetenekli şekilde yaratmasıyla... Etrafındaki havayı uçmaya elverişli kılmasıyla...Kuşù göklerin boşluğunda düşmeksizin durduran O'dur:

"Bu olaylarda mü'minler için birçok ibret dersleri vardır."

Mü'min olan kalp, aynı zamanda evrendeki ve yaratılıştaki üstün sanatları gören duyarlı kalptir. Bu sanatta yeralan, duyguları 'sarsan ve vicdanları harekete geçiren güzelliği ve üstünlüğü rahatça idrak eder. İnanmış bir kalp yaradılışın bu güzelliği karşısındaki duyarlılığını iman, ibadet ve Allah'ı tesbih ederek dile getirir. Kendilerine güzel söz sanatı verilmiş olan mü'minler, yaradılışın ve oluşumun güzelliklerine, üstün sanatına ilişkin bu olağanüstülükleri, çeşitli edebi üstünlüklerle ifade edebilirler. Kalbi aydınlatıcı parlak imanın güzelliği ile dolmamış olan bir şairin, böyle edebi üstünlüklere ulaşması mümkün değildir.

YARATILIŞIN SIRLARI

Surenin akışı içinde yaratılışın sırları, ilahi kudretin sanat eserleri ve ilahi nimetin görünümlerine ilişkin bir adım daha atılıyor. Bu adımla insan toplulukların:n barınaklarına kadar giriliyor. Bu evlerde ve onların çevresinde, kendilerine verilmiş olan nimetlere değiniliyor. Gölgelikler, mağaralar, huzur yerleri ve bunların sağladığı imkânlardan yararlanma gibi nimetler dile getiriliyor.


Kuran-i Kerim Tefsiri

O

Nahl

O

80- Allah, evlerinizi size barınak yaptı. Süt hayvanlarından gerek geziye çıktığınız ve gerekse beldelerinizde oturduğunuz günlerde kolayca taşıyabileceğiniz çadırlar yaptı. Bu hayvanların yünlerinden, tüylerinden ve kıllarından yaşama sürenizin bitimine kadar yararlanabileceğiniz çeşitli giyim ve kullanım eşyası yapmanızı sağladı.

81- Allah, yarattıklarından size gölgeler sağladı; dağlarda sığınacağınız mağaralar varetti; size sıcaktan koruyucu elbiseler ile düşmanlarınızın darbelerinden koruyucu zırhlar sağladı. Böylece size yönelik nimetlerini tamama erdiriyor ki, ola ki buyruklarına uyasınız.

Evlerde bulunan maddi rahat ve manevi huzur öyle bir nimettir ki, ancak evleri bulunmayan, maddi ve manevi huzur yüzü görmeyen, sürgündeki insanlar gerçek anlamda onun değerini bilebilirler. Evdeki huzur ve rahat surenin akışı içinde gaybtan söz eden bölümden sonra gelmektedir. Huzurun gölgesi de gaybın gölgesine yabancı değildir. Her ikisinin de içinde bir kapalılık ve gizlilik vardır. Huzur ve rahatın hatırlatılması, duygudan yoksun kalplere bu nimetin değerini kavratmak amacına yöneliktir.

Biz buradaki yoğun anlamlı ifade dolayısıyla İslâmın bakış açısına kısaca değineceğiz:

"Allah evlerinizi size barınak yaptı."

İşte İslâm evin bu şekilde psikolojik huzurun ve duygusal tatminin yuvası olmasını istemektedir. Onun bir rahatlama yeri olmasını istemektedir. Orada kalp ve ruh huzur bulacak, rahata kavuşacak, güvene erecektir. İslâm barınma ve rahat için gerekli olan tüm imkânları temin eder. Ayrıca o evde bulunanların huzuru için gerekli olan şartları da hazırlar. Böylece o evde bulunanların huzuru için gerekli olan şartları da hazırlar. Böylece her biri diğerine bir teselli ve huzur vasıtası olur. Yoksa ev hiçbir zaman tartışma, ayrılık ve düşmanlık yeri değildir. O sadece barış, güven, emniyet, huzur ve rahatlama yeridir.

İşte bu nedenle İslâm eve dokunulmazlık vermiştir. Böylece oranın huzurunu, güvenini ve barışını sağlamıştır. Oraya girmek isteyen, ancak izin aldıktan sonra girebilir. Hiç kimse haksız yere otoritenin adını kullanarak oraya dalamaz. Herhangi bir sebepten dolayı evin içinde meydana gelen olayları, nelerin olup bittiğini gözetleyemez. Ve hiç kimse evdekilerin haberi olmadan veya onların evde bulunmadığı sırada onların aleyhinde birtakım haberler toplamak için eve giremez. Onların huzurunu ve güvenini bozamaz. İslâmın evler için öngördüğü sükuneti ihlal edemez. İşte tüm bu realiteleri Kur'an'ın şu derin cümlesi ifade ediyor!

Burada sahne evlerin, mağaraların ve giyim-kuşamın sahnesi olduğundan, surenin akışı içinde konu edinen hayvanlar, bu sahnenin birimleriyle uyum sağlayacak yönleriyle ele alınmaktadır:

"Süt hayvanlarından gerek geziye çıktığınız ve gerekse beldelerinizde oturduğunuz günlerde kolayca taşıyabileceğiniz çadırlar yaptı. Bu hayvanların yünlerinden, tüylerinden ve kıllarından yaşama sürenizin bitimine kadar yararlanabileceğiniz çeşitli giyim ve kullanım eşyası yapmanızı sağladı."

Burada da hayvanlardan elde edilen nimetler ile zaruri ihtiyaçları karşılayan nimetlerin yanında insanın zevklerini tatmin eden nimetlere de yer verilmiştir. Evin temel ihtiyaçları yanında, faydalanmaya ve hoş vakit geçirmeye de yer verilmiştir. Ayeti kerimede geçen "meta" kavramı her ne kadar göç esnasında taşınılan yatak, örtü ve kap-kacak için kullanılırsa da yararlanma ve rahatlamayı da çağrıştırmaktadır.

Anlatımın seyri içinde gölgelere, dağlardaki barınaklara, insanları sıcaktan koruyan elbiselere ve savaşta koruyucu olarak giyilen zırhlara da işaret ederken, huzur ve sükunet havası daha da inceliyor:

"Allah, yarattıklarından size gölgeler sağladı; dağlarda sığınacağınız mağaralar varetti; size sıcaktan koruyucu elbiseler ile düşmanlarınızın darbelerinden koruyucu zırhlar sağladı."

İnsanın içi gölgelikte daha bir rahata ve huzura kavuşur. Dağlardaki barınaklarda ise ayrı bir güven ve emniyet hissi duyar. İnsan ruhu, kendisini sıcaktan koruyan örtüler ve elbiselerle bir kat daha rahata kavuşur. Onu zorluklardan koruyan zırhlar ve diğer koruyucu araçlarla da daha güven içinde hisseder kendini. Bunların hepsi de evlerin huzuru, rahatı, güveni ve gölgesi türünden nesnelerdir..: Bunların hepsinden sonra gelen ifade şudur:

"Böylece size yönelik nimetlerini tamama erdiriyor ki, ola ki, buyruklarına uyanısınız."

İslâm teslim olmak, huzura ve güvene kavuşmaktır...

İşte bu şekilde sahnenin tüm gölgeleri Kur'an'ın tasvir metoduna uygun bir uyum içine girmektedir.

Eğer onlar itaat ederse ne alâ. Eğer sırtlarını döner, uzaklaşmak isterlerse bu durumda peygambere düşen görev sadece gerçeği ulaştırmaktır. Onlar da Allah'ın nimetlerini öğrenip tanıdıktan ve bu nimetlerin inkâr edilemeyeceğini gördükten sonra red ve inkâr etmiş olurlar!


Kuran-i Kerim Tefsiri

O

Nahl

O

82- Eğer onlar sana sırt çevirirlerse senin görevin, buyruklarımızı onlara açıkça duyurmaktan ibarettir.

83- Onlar Allah'ın nimetlerini hem bilirler, hem de sonra onları inkâr ederler, onların çoğu kâfirdir.

KAÇINILMAZ SON

Bunun ardından bu bölümün baş tarafında sözü edilen kıyametin geldiği sırada kâfirleri bekleyen akıbet sergileniyor:

84- O gün her ümmetten bir tanık karşımıza getiririz. ondan sonra artık kâfirlere ne itiraz izni verilir ve ne de Rabblerinden özür dilemeleri istenir.

85- Zalimler, azapla yüzyüze geldiklerinde, artık ne azapları hafifletilir ve ne de kendilerine mühlet verilir.

86- Allah'a ortak koşanlar, koştukları ortakları gördüklerinde "Ey Rabbimiz, seni bırakıp kendilerine yalvardığımız ortaklar bunlardı" derler. Koşulan ortaklar ise onlara "Sizler kesinlikle yalancısınız" diye hemen cevap yetiştirirler.

87- O gün müşrikler, çaresizlik içinde Allah'a teslim oluverirler ve uydurma ilahları tarafından yüzüstü bırakılırlar.

88- Onlar ki, kâfir oldular ve başkalarını da Allah yolundan alıkoydular, onların azaplarını katlayarak arttırırız.

Sahne peygamberlerin şahitlik etmeleriyle başlıyor. Bu şahit tutulan peygamberler, dünyada kendi toplumlarının neler yaptıklarına, ilahi mesajın karşısında nasıl bir tavır takındıklarına ne tür bir yalanlama içine girdiklerine ilişkin bildikleri tüm uygulamaları anlatıyorlar. İnkâr edenler ise dikilip duruyorlar. Delil getirmeleri veya birilerini aracı olarak kullanmalarına izin verilmiyor. Herhangi bir söz veya iş ile Rabblerini memnun etmeleri istenmiyor. Zira artık razı etme, azarlama zamanı geçmiştir. Şimdi hesap ve ceza görme zamanı gelmiştir:

"Zalimler, azapla yüzyüze geldiklerinde artık ne azapları hafifletilir ve ne de kendileri ne mühlet verilir."

Ortak koşanlar mahşer meydanında Allah'ın ortakları olarak kabul ettikleri ve Allah ile birlikte ya da Allah'ın dışında birer ilah olduklarına inanıp, kendilerine taptıkları ortaklarını gördüklerinde bu sessizlik sona eriyor. Müşrikler, bu ortak koştukları yaratıklara işaret ederek diyorlar ki:

"Ey Rabbimiz seni bırakıp kendilerine yalvardığımız ortaklar bunlardı."

Onlar ancak bugün gerçeği kabul ediyorlar ve: "Ey Rabbimiz" diyorlar. Bugün artık onlar için "onlar Allah'ın ortaklarıdır" demiyorlar.

"Bunlar bizim ortaklarımızdır"

diyorlar. Burada ortak koşulanlar birden irkiliyorlar ve bu ağır itham karşısında tir tir titriyorlar. Kesin ve net bir ifadeyle kendi kullarını yalan söylemekle suçluyorlar ve bunu pekiştiriyorlar:

"Koşulan ortaklar ise onlara "Sizler kesinlikle yalancısınız" diye hemen cevap yetiştirirler."

Sonra tam bir teslimiyet ve gönülden bir bağlılıkla Allah'a yöneliyorlar.

"O gün müşrikler çaresizlik içinde Allah'a teslim oluverirler."

Bir de bakıyoruz ki, müşrikler bu iftiralarından bir şey elde edemiyorlar. Bu tehlikeli durumda dayanacak hiçbir nokta bulamıyorlar:

"Ve uydurma ilahları tarafından yüzüstü bırakılırlar."

Bu duruşma anı, kendileri inkâr edip başkalarını da Allah'ın yolundan alıkoyarak, küfre sürükleyen inkârcıların azabının arttırılmasının belirtilmesiyle sona eriyor:

"Onlar ki, kâfir oldular ve başkalarını da Allah yolundan alıkoydular, onların azaplarını katlayarak arttırırız."

Küfür bir bozgunculuktur. Başkasını küfre sokmak da ayrıca bir bozgunculuktur. Kendileri küfür cinayetini işlemekle kalmadılar, başkasını doğru yoldan saptırma cinayetini de işlediler. Böylece onların azabı da yaptıklarına uygun düşecek bir ceza olarak katlandı.

Bu her toplum için geçerli olan bir durumdur. Bu ana ilkenin başta belirlenmesinden sonra konunun akışı içinde Peygamberimiz -salât ve selâm üzerine olsun- kendi kavmi ile ilgili özel bir duruma değiniliyor.


Kuran-i Kerim Tefsiri

O

Nahl

O

89- Her ümmetin aleyhinde kendilerinden bir şahit göstereceğimiz günde seni de onların aleyhinde şahit tutarız. Sana bu kitabı her şeyi açıklayan bir bilge, bir doğru yol rehberi, bir rahmet kaynağı ve müslüman/ara yönelik bir müjde olarak indirdik.

Müşriklerin durumunu sergileyen sahnenin ve ortak koşulanların, ortak koşanları yalanlayıp, sapık olan kullarının tüm iddialarından kendilerini temize çıkararak Allah'a teslim oluşlarını tasvir eden korkunç manzaranın gölgesinde surenin akışı her ümmetten bir şahidin seçildiği kıyamet gününde Peygamberimizin Kureyş müşrikleriyle herkesin huzurunda nasıl bir hesaplaşması olacağı açık bir şekilde ortaya konuyor. Böyléce bu dokunuş tam zamanında ve yerli yerinde ortaya konmuş oluyor:

"Seni onların aleyhine şahit tutarız."

Daha sonra Peygamberimize gönderilen kitaptan söz ediliyor: "Sana bu kitabı her şeyi açıklayan bir belge olarak gönderdik."

Onun ötesinde delil getirenin hiçbir delili yoktur. Onun dışında bahane gösterenin bahanesi de yoktur.

"Bir doğru yol kılavuzu, bir rahmet kaynağı ve müslümanlara yönelik bir müjde olarak indirdik."

Doğruluk ve rahmeti isteyen bir kimse, bu korkunç gün gelmeden önce teslim ve müslüman olmalıdır. Çünkü o günde inkâr edenlere izin verilmeyecek ve özürleri de dinlenmeyecektir.

Böylece Kur'an-ı Kerim'de yeralan kıyamet sahneleri konu içindeki bir amaca yönelik olarak bu anlatımın havasına ve ortaya konuş biçimine uygun bir şekilde yeralırlar.

Önceki ders şu ayetle sona ermişti:

"Sana bu kitabı her şeyi açıklayan bir belge, bir doğru yol kılavuzu, bir rahmet kaynağı ve müslümanlar için bir müjde olarak indirdik."

Önümüzdeki bu bölümde ise, bu kitapta yeralan rahmet, doğru yola iletme, müjdeleme ve açıklama gibi konulara yer verilmektedir. Bu bağlamda adalet, iyilik, akrabaya yardımda bulunma, fuhuş, kötülük ve azgınlığı engelleme, ayrıca söz verildiğinde sözünde durulması pekiştirildikten sonra yeminleri bozmanın yasaklanışı... gibi konular ele alınmaktadır. Bütün bunlar aynı zamanda bu kitabın öngördüğü yaşam tarzının ana ilkeleridir.

Yine bu bölümde antlaşmayı bozmanın, yeminleri aldatma ve saptırma aracı yapmanın kesin cezası -ki bunun cezası büyük bir azaptır- açıklandığı gibi sabredip, yaptıkları ile en güzel şekilde ödüllendirilen mü'minlerin müjdelenmesi de yeralmaktadır.

Ardından Allah'ın kitabı olan Kur'an'ı okumanın adabına değinilmektedir. Bu adaba göre önce kişi şeytanın gölgesini Kur'an-ı Kerim'in okunduğu meclisten kovması için "kovulmuş olan şeytandan Allah'a sığınırım" demelidir. Bu bağlamda müşriklerin Kur'an'a ilişkin bazı görüşleri de ele alınmaktadır. Çünkü onların bazıları Peygamberimiz -salât ve selâm üzerine olsun- Allah'a iftira atmakla suçlarken bir kesimi de: Ona bu Kur'an'ı öğreten yabancı bir köledir! diyorlardı.

Dersin sonunda, iman ettikten sonra küfre dönüş yapanların cezası açıklanmakta, kalbi iman ile dolu olduğu halde küfre zorlananların durumları, dinleri hususunda işkenceye uğrayıp sonra da hicret eden, sabreden ve cihad edenlerin mükafatları belirtilmektedir... Bütün bunlar birer açıklamadır. Müslümanlar için doğru yol kılavuzu, rahmet ve müjdedir.


Kuran-i Kerim Tefsiri

O

Nahl

O

ADALET VE İYİLİK

90- Allah size adaleti, iyiliği, akrabalara yardım etmeyi emreder. Çirkin davranışları ve iğrençlikleri yasaklar. Sözünü tutasınız diye O, size öğüt verir.

91- Allah'a söz verdiğinizde verdiğiniz sözü tutunuz. pekiştirdiğiniz yeminlerinizi bozmayınız. Çünkü söylediklerinize Allah şahit tutmuş oluyorsunuz. Hiç şüphesiz Allah, yaptıklarınızı bilir.

92- Taraflardan biri diğerinden daha kalabalık, daha güçlüdür diye yeminlerinizi birbirinize karşı hile aracı olarak kullanmayınız, böylece eğirdiği yünü sağlam iplik haline getirdikten sonra tekrar tel tel çözen kadın gibi olmayınız. Çünkü Allah sizi bu yolla sınavdan geçirir. Kıyamet günü aranızdaki anlaşmazlık konularını size açıklayacaktır.

93- Allah dileseydi, hepinizi tek bir ümmet yapardı. Fakat O, dilediğini saptırır, dilediğini de doğru yola iletir. Sizler yaptığınız işlerden kesinlikle sorguya çekileceksiniz.

Bu kitap bir ümmet meydana getirmek ve bir toplumu düzene sokmak ve daha sonra yeni bu dünya, yeni bir düzen kurmak için gelmişti. Bu tüm insanlığı kuşatan evrensel bir çağrıydı. Herhangi bir kabileyi, ulusu veya ırkı esas almıyordu. İnsanları birbirine bağlayan bağ, sadece inançtı. Kavmiyet ve tutuculuğun yerini inanç almıştı.

İşte bu nedenle Kur'an bir cemaatin bütünleşmesi için gereken ilkeleri getirdiği gibi cemaatlerin de bütünleşmesi için ilkeler getirmişti. Fertleri, ulusları ve milletleri huzura kavuşturacak, ilişkilerde, verilen sözlerde ve yapılan antlaşmalarda, güven telkin edecek prensiplere riayet edilmesini istemişti.

Kur'an "adalet" ilkesini getirmişti. Bu ilke, her birey, her toplum ve her ulus için insanlar arası ilişkilerin dayanacağı, değişmez ve sağlam bir kulpu garanti altına almıştı. Bu ilke insanın arzu ve isteklerine göre şekil alamaz, sevgi ve nefret gibi kişisel kaprislerden etkilenemez. Akrabalık ve hısımlık bağlarına, zenginlik ve fakirliğe, güçlü ve zayıfa göre farklılık gösterip değişemez. Kendi yolunda ilerler. Herkesi aynı kriterle değerlendirir, herkes için aynı teraziyi kullanır

Kur'an adaletin yanında bir de "iyilik" ilkesine yer verir. Böylece adaletin acımasız, şaşmaz kesinliğine bir ölçü yumuşaklık getirir. Bazı haklarından özveride bulunmak isteyen, böylece kalplerin sevgisini tercih eden, göğüslerini huzura kavuşturmak isteyenlere kapıyı açık bırakır. Hayatın temel ilkesi olan adaleti bir yarayı tedavi etmek isteyenlerin veya bir erdemlilik örneği vermeye kalkanların önünde engelleyici bir unsur olarak kullanmaz...

"İhsan" gerçekten çok geniş anlamlı bir kavramdır. Her güzel iş ihsandır. İhsanı emretmek her işi ve her davranışı kapsar. Böylece ihsanın hayat denizinin tümünü kapsadığı görülmektedir. İnsanın Rabbiyle olan ilişkilerini, ailesi ile olan ilişkilerini, toplumu ile olan ilişkilerini ve bütün bir insanlıkla olan ilişkilerini içine alır.

"Akrabaya yardımda bulunmak" "ihsan"dandır. Burada özellikle akraba yardımının öne çıkarılışı, onun önemini ortaya çıkarmakta ve pekiştirmektedir. Bu yardımlaşma aile tutkusundan kaynaklanan bir yardımlaşma değildir. Bu yardımlaşmanın dayanağı, İslâmın kendi dayanışma düzeninin ilkesine göre yakın çevreden uzak çevreye doğru yayılan dayanışma ilkeleridir.

"Hayasızlığı, kötülüğü ve çirkin davranışları yasaklar."

Ayeti kerimede geçen "Fahşa" sözcüğü, aşırı kaçan, yani haddi aşan her şeydir. Fahşa'nın fuhuş anlamı da vardır ki, genellikle bu anlamda kullanılır ve ırza tecavüz anlamına gelir. Çünkü bu aşırı bir iştir. Saldırı ve aşırı gitmeyi bünyesinde barındırır. Böylece fahşa kelimesini üzerinde yoğunlaştırır ve fahşa denildiğinde, özellikle bu fuhuş anlamı kastedilir. Ayette geçen "münker" kavramı ise fıtratın hoşlanmadığı, dolayısıyla şeriatın da hoş karşılamadığı her iştir. Zira İslâmın şeriatı fıtratın şeriatıdır. Bazen fıtrat sapabilir. Fakat İslâmın şeriatı olduğu gibi kalır, değişmez. Fıtratın bozulmadan önceki asıl halini gösterir. "Bagiy" kavramı ise zulmü, hakkı ve adaleti çiğnemeyi ifade eder.

Rezalet, çirkinlik, ïğrençlik', azgınlık ve isyan (Fahşa-münker-Bagy) temeline dayalı bir toplumu ayakta tutmak mümkün değildir. Rezaletin bütün boyutlarıyla, iğrençliğin bütün aldatıcılığıyla ve azgınlığın bütün sonuçlarıyla yayıldığı bir toplum uzun süre ayakta kalamaz.

İnsanın fıtratı belli bir süreden sonra, bu yıkıcı etkenlere karşı harekete geçer ve onlardan silkinir. Bu yıkıcı etkenlerin kuvveti ne kadar fazla olursa olsun ve tağutlar düzenlerini korumak için ne kadar vasıta kullanırlarsa kullansın farketmez. İnsanlık tarihi tümüyle rezalete, çirkinliğe ve azgınlığa karşı peşpeşe gelen başkaldırılardan ibarettir. Kısa bir dönem için insanlığın veya devletlerin bunlara dayanarak ayakta durması önemli değildir. İnsanın fıtratında ona karşı silkinişlerin ve direnişlerin bulunması gösteriyor ki, bunlar insanlık hayatına, bedenine yabancı düşen unsurlardır. Fıtrat onları üzerinden atmak için silkinir. Tıpkı canlı organizmanın kendi içine giren yabancı bir unsura karşı silkinişi ve direnişi gibi. Yüce Allah'ın adaleti ve ihsanı emretmesi, rezaleti, iğrençliği ve azgınlığı yasaklaması, düzgün ve sağlıklı fıtrata uygun düşer. Onu destekler ve Allah adıyla direnişe geçmeye iter. Zaten bunun için mesele noktalanıyor:

"Sözünü tutasınız diye O, size öğ üt verir."

Hatırlatmak için verilmiş bir öğüt. Fıtratın köklü ve güçlü mesajını hatırlatan bir öğüt.

"Allah'a söz verdiğinizde, verdiğiniz sözü tutunuz. Pekiştirdiğiniz yeminlerinizi bozmayınız. Çünkü söylediklerinize Allah'ı şahit tutmuş oluyorsunuz. Hiç şüphesiz Allah, yaptıklarınızı bilir."

Allah'a verilen sözde durmak, müslümanların Peygamberimiz Hz. Muhammed ile -salât ve selâm üzerine olsun- yapmış oldukları bey'atı (bağlılık sözü) kapsadığı gibi Allah'ın emrettiği her türlü doğru antlaşmayı da kapsamına alır. Sözünde durmak insanlar arasındaki ilişkilerde güven unsurunun yegane garantisidir. Bu güven olmadan bir toplum kurulamaz, bir insanlık ayakta tutulamaz. Ayeti kerime sağlamlaştırdıktan sonra ve Allah'ı kefil olarak kabul edip onu sözleşmelerinin tanığı tutup, sözün yerine getirilmesi için Allah adına söz verdikten sonra yeminlerini bozan, anlaşma sahiplerini rezil etmektedir. Sonra da onları üstü kapalı tehdit etmektedir:

"Allah yaptıklarınızı bilir."

İslâm dini, sözleşmelere bağlılık meselesinde son derece titiz davranmış ve bu konuda asla tolerans tanımamıştır. Zira o güvenin ana ilkesidir. Bu ilke sarsıldığında toplumun bağı çözülür. Ve toplum dağılır. Kur'an ayetleri burada sadece sözünde durmayı emredip sözleşmeyi bozmayı yasaklamakla yetinmemektedir. Bazı örnekler vermekte antlaşmayı bozanları kötülemekte ve birtakım insanların dayanak olarak kabul edebileceği bazı gerekçe ve sebepleri de reddetmektedir:

"Taraflardan biri diğerinden daha kalabalık, daha güçlüdür diye yeminlerinizi birbirinize karşı hile aracı olarak kullanmayınız, böylece eğirdiği yünü sağlam iplik haline getirdikten sonra tekrar tel tel çözen kadın gibi olmayınız. Çünkü Allah sizi bu yolla sınavdan geçirir. Kıyamet günü aranızdaki anlaşmazlık konularını size açıklayacaktır."

Antlaşmayı bozan adam, iradesi zayıf, dar görüşlü, aptal ve bunak bir kadına benzer. Bu kadın ipliğini eğirip katladıktan sonra tekrar söküp dağıtmakta, çözüp bozmaktadır!.. Bu benzetme bütün unsurlarıyla aşağılama, horlama ve garipsemelerle doludur. Sözünde durmamayı, ruhlara kötü bir şey olarak hissettirmekte ve gönüllerde onu çirkin göstermektedir. Zaten burada amaç da budur. Onurlu hiçbir insan; bu zayıf iradeli, akli dengesi bozuk, hayatını yararsız boş şeylere harcayan bu kadın gibi olmaya razı olmaz!

Bazı insanlar Allah'ın elçisi Hz. Muhammed ile yaptıkları antlaşmayı bozmada, kendilerini şu şekilde temize çıkarmaya çalışıyorlar da; Hz. Muhammed ve onunla birlikte olanlar güçsüz bir azınlığı temsil ederken, Kureyş güçlü çoğunluğu oluşturmaktadır. Ayeti kerime onların bu gerekçelerinin doğru olmadığın ve kendi yeminlerini bir oyun ve aldatma olarak değerlendirip onlardan el çekmelerinin tutarlı bir neden olamayacağını bildirmektedir:

"Taraflardan biri diğerinden daha kalabalık, daha güçlüdür diye yeminlerinizi birbirinize karşı hile aracı olarak kullanmayınız."

Yani bir topluluğun güç ve sayı olarak bir diğer topluluktan fazla oluşunu sebep gösterip sözünüzde durmamazlık yapmayın. Çıkar gözetilerek sayıca fazla olan tarafla beraber olmayı istemeyin. Ayeti kerimenin kapsamı içine bugün "devletin çıkarı" diye adlandırılan bir menfaati elde etmek amacıyla sözleşmeyi bozmak da girer. Herhangi bir devlet başka bir devletle veya devletler grubuyla bir antlaşma yapar, sonra da "devletin çıkarım" elde etmek amacıyla daha güçlü bir devlet veya devletler grubuyla temasa geçmèk için antlaşmasını bozup, diğer tarafa geçerse İslâm bunu da kabul etmez ve kesinlikle antlaşmaya bağlı kalınmasını, yeminlerin aldatma ve oyun vasıtası haline dönüştürülmemesini ister. Ayrıca İslâm iyi vé takva ilkesine dayanmayan herhangi bir antlaşmayı ve yardımlaşmayı kabul etmez. Günah, isyankârlık, insanların haklarının yenilmesi, devletlerin ve milletlerin sömürülmesi, ilkesi üzerinde antlaşmaya veya yardımlaşmaya izin vermez..: İslâm, İslâm cemaatinin binasını ve İslâm devletinin temelini bu ilke doğrultusunda belirler. İslâmın bireysel ilişkilerden tutunda devletlerin ilişkilerine varıncaya kadar her şey de bütün bir insanlığın önderliğini yaptığı bir günde ancak dünya eşsiz bir huzurun, bir güvenin ve temizliğin lezzetine erecektir.

Ayeti kerime burada bu tür gerekçelere yanaşmaktan sakındırıyor. Ve bu tür şartların oluşması durumunda uyanık bulunmaları gerektiği telkin ediliyor: "Taraflardan biri diğerinden daha kalabalık, daha güçlüdür diye"... Bu şartlar Allah tarafından bir sınama olabilir. Onların iradeleri, sözlerine bağlılıkları kendi onurlarına düşkün olup olmadıkları ve Allah'ı üzerinde şahit tuttukları anlaşmayı bozup bozmayacakları konusunda bir sınama...

"Allah sizi bu yolla sınavdan geçirir."

Ardından topluluklar ve uluslararasında alevlenen ayrılıkların Allah'a havale edilmesini, kıyamet gününde Allah'ın bu konudaki kararını vereceğini bildiriyor:

"Kıyamet günü aranızdaki anlaşmazlık konularını size açıklayacaktır." Bu giriş ile bütün gönüller görüşleri ve inançları farklı da olsa insanlara yaptıkları antlaşmaya bağlılık konusunda ikna edilmiş olunmaktadır:

"Allah dileseydi, hepinizi tek bir ümmet yapardı. Fakat O, dilediğini saptırır, dilediğini de doğru yola iletir. Sizler yaptığınız işlerden kesinlikle sorguya çekileceksiniz."

Şayet Allah dileseydi, bütün insanları aynı yetenekte yaratırdı. Fakat O, insanları ayrı ayrı yetenekte yaratmıştır. Böylece onları, birbirlerinin kopyası olmaktan çıkarmıştır. Doğru yolun ve sapıklığın ilkelerini de belirtmiştir. Allah'ın insanlara ilişkin dilemesi, bu ilkelere göre işler. Herkes yaptığından sorumludur. Dolayısıyla inanç ayrılığı antlaşmayı bozmaya neden olamaz. Ayrılığın Allah'ın dilemesiyle ilgili özel sebepleri vardır.

Halbuki inançlar ne kadar farklı da olsa, sözleşmeye bağlı kalmak garanti altına alınmıştır. İnsanlar arası ilişkilerdeki temizliğin ve dinsel hoşgörünün ulaştığı bu zirve, Kur'an'ın gölgesinde İslâmın egemen olduğu bir hayatla gerçekleşmiştir.

SÖZE BAĞLILIK

Surenin akışı antlaşmaya bağlılığı pekiştirerek, yeminleri hile ve aldatma aracı yapmayı, bu fani dünyanın birtakım basit menfaatlerini elde etmek amacıyla göstermelik güven havası vermeyi yasaklayarak devam ediyor. Bu tür hareketlerin psikolojik ve sosyal hayatın ana direklerini devirebileceğini, inançları, bağlılıkları ve sosyal ilişkileri sarsabileceğini belirtiyor. Ahiretteki korkunç azaptan sakındırıyor. Sözlerinde durarak kaybetmiş oldukları basit menfaatleri, Allah'ın kat kat geri vereceğini ifade ediyor, ellerinde bulunan tüm imkânların geçici olduğunu, hazineleri tükenmeyen ve rızkı kesintiye uğramayan Allah'ın katındaki nimetlerin ise sürekli, kalıcı olduğunu dile getiriyor:


Kuran-i Kerim Tefsiri

O

Nahl

O

94- Yeminlerinizi birbirinize karşı hile aracı kullanmayınız. Yoksa yere sağlam basan ayaklarınız kayıyor ve başkalarının Allah yoluna girmelerine engel olmanızın sonucu olarak ızdırap çekersiniz, ayrıca ahirette de büyük bir azaba çarpılırsınız.

95- Allah'a vermiş olduğunuz sözü birkaç paraya satmayınız. Çünkü gerçeğin bilincindeyseniz, Allah'ın katındaki ödül sizin için daha hayırlıdır.

96- Sizin yanınızdaki tükenir, fakat Allah'ın katındaki kalıcıdır, süreklidir. Biz sabredenleri, yaptıkları iyiliklerin en güzel karşılıkları ile ödüllendireceğiz.

Yeminlerin aldatma ve hile aracı yapılması vicdanlardaki inancı sarsıntıya uğratır. Ve onun diğer insanların gönüllerindeki şeklini çirkinleştirir. Yemin edip bu yemininde aldatıcı olduğunu bilen birisinin sağlam bir inanca sahip olması ve bu inanç doğrultusunda sağlam adımlar atarak ilerlemesi mümkün değildir. Ayrıca o kendilerine yemin edip bu yemini bozduğu insanların zihinlerindeki inancın şeklini değiştirir. İnsanlar artık onun yeminlerini hep aldatma ve hile yapmak için olduğunu belirler. Bu nedenle o adam Allah'a iman edenlerin kötü bir örneğini sergilediği için diğer insanları Allah'ın yolundan alıkoymuş olur.

Tarihte pek çok toplumlar ve halklar müslümanların sözleşmelerine bağlılıklarını, verdikleri sözlerde duruşlarını, yeminlerindeki samimiyetlerini ve ilişkilerindeki dürüstlüklerini sürdürdükleri için İslâma girmişlerdir. Dolayısıyla onların sözleşmelere bağlılıklarından kaynaklanan geçici, yüzeysel kayıplara oranla elde edilen kazanç çok daha büyük olmuştur.

Kur'an-ı Kerim ve Peygamberimizin -salât ve selâm üzerine olsun- sünneti bu konuda müslümanların gönüllerinde büyük bir etki bırakmış ve onların genel karakteri haline dönüşen değişimlere neden olmuştur. Ve bugün hala bu ahlâk, bireysel ve devletlerarası islami ilişkilerin en belirgin özelliği olarak varlığını sürdürmektedir. Rivayetlere göre Ebu Süfyan'ın oğlu Muaviye ile Bizans kralı arasında süreli bir barış antlaşması vardı. Muaviye bu antlaşmanın müddeti doluncaya kadar bekledi. Antlaşma biter bitmez kendisi bu bölgeye yakın bir yerde bulunduğundan, onların haberi yokken birden saldırıya geçmek istedi. Hemen Utbe'nin oğlu Ömer bu karara karşı çıktı ve "Allah-u Ekber! Ya Muaviye, antlaşmaya bağlı kal, ihanet etme" dedi. Peygamberimizden -salât ve selâm üzerine olsun- şöyle bir söz duyduğunu aktardı: "Herhangi birinizle başkaları arasında barış antlaşması varsa, antlaşmanın zamanı bitene kadar sözünde dursun." Bunun karşısında Muaviye saldırıdan vazgeçip ordusunu geri çekti. Antlaşmaları bozmada günübirlik birtakım kazançların olmasına rağmen, müslümanların tarih boyunca antlaşmalarına bağlılıklarını gösteren riayetler pek çoktur ve bu rivayetler tevatür derecesine ulaşmıştır.

Kur'an-ı Kerim, insanların gönüllerinde ve ruhlarında oluşturduğu bu belirgin karakteri şu şekilde yerleştirmiştir. Yer yer onları teşvik etmiş, yer yer korkutmuştur. Yer yer uyarıda bulunmuş, yer yer de sözleşmeyi Allah ile yapılan bir sözleşme olarak değerlendirmiştir. Sözleşmeyi bozmak suretiyle elde edilecek çıkarın çok basit ve önemsiz olduğunu tasvir ederken, sözünde durarak elde edilecek olan Allah'ın katındaki mükafatın daha büyük ve daha bereketli olacağını belirtmiştir:

"Allah'a vermiş olduğunuz sözü birkaç paraya satmayız. Çünkü gerçeğin bilincindeyseniz, Allah'ın katındaki ödül sizin için daha hayırlıdır." İnsanların yanında bulunan şeylerin elde edilseler bile geçici şeyler olduğunu, Allah'ın katındaki nimetlerin ise, sürekli ve kalıcı olduğunu ifade etmiştir: "Sizin yanınızda tükenir, fakat Allah'ın katındaki kalıcıdır, süreklidir." İnsanların iradelerini sözünde durmaya teşvik etmiş, söze bağlılıktan kaynaklanan yükümlülüklere sabredilmesini istemiş ve sabredenlere güzel bir ödül verileceğini vaadetmiştir:

"Biz sabredenleri, yaptıkları iyiliklerin en güzel karşılıkları ile ödüllendireceğiz."

Onların kötü işlerinin burada sözkonusu edilmemesi yaptıkları en güzel işlere göre ödüllendirileceklerini göstermek içindir. Onların diğer yaptıklarına göre cezalandırılmayacaklarını gösterir.


Kuran-i Kerim Tefsiri

O

Nahl

O

ERKEK VE KADIN HAKLARI

97- İman etmiş olan hangi erkek ya da kadın, eğer iyi amel işlerse, ona dünyada mutlu bir hayat yaşatırız, böylelerini ahirette de yaptıkları iyiliklerin en güzel karşılığı ile ödüllendiririz.

İşte bu ayeti kerimeden şu genel ilkeler tespit edilmiş oluyor.

1- İş ve mükafat konusunda Allah ile ilişkilerinde, bağlantılarında, Allah

katındaki mükafatlandırılmalarında kadın-erkek arasında hiçbir ayırım yoktur. İki cins de eşit haklara sahiptir. Arap gramerinde "Men" kavramı genel olarak ifade edildiğinde, kadın ve erkeği kapsamasına rağmen burada özellikle daha detaylı açıklamalara gidiliyor ki, bu gerçeği daha net bir şekilde ortaya koysun: "İster kadın, ister erkek olsun."

Ve bu gerçek cahiliyenin kadın hakkındaki yanlış düşüncelerinin, toplumun onu yüzkarası olarak gördüğünün, insanların kendilerine bir kız çocuğu müjdelendiğinde, bunu kötü bir haber olarak değerlendirip, üzüntü, keder, utanma ve yüzkarası olma nedenleriyle toplumdan gizlendiklerini bildiren bir zamanda ele alınmaktadır!

2- İyi işlerin sağlam bir temele dayanmaları kaçınılmazdır. Bu temel Allah'a imandır. "Mü'min olarak" Bu temel olmadan bina yapmak mümkün değildir. Bu bağ olmadan parçaların bütünü oluşturmaları beklenemez. Yoksa bütün çabalar fırtınalı bir günde şiddetli rüzgârın önündeki kül gibi darmadağın olacaklardır. İnanç sistemi bütün bağların kendisine dayandığı temel eksendir. Yoksa her şey bozulur gider. İyi işlere yön veren ve hedef belirleyen inanç sistemidir. Ancak bu inançla iyilik, sağlam bir temele dayanır. Kökleşir ve sağlamlaşır. İhtiraslara, arzu ve isteklere göre yön belirlemez, geçici hal almaz ve hemencecik sarsılmaz.

3- İman ile birlikte iyi işler yapmanın karşılığı,bu yeryüzünde güzel bir hayat yaşamaktır. Bu hayatın ille de bolluk, bereket ve mali servet ile olması şart değildir. Bu imkânlarla güzel bir hayat yaşanabileceği gibi, bunlar olmadan da güzel bir hayat yaşanabilir. Hayatta, yaşamı güzelleştiren malın dışında pek çok' şeyler de vardır ki, bunlar da güzel bir yaşam için yeterlidir. Allah'a bağlanmak, O'na güvenmek, O'nun koruması, muhafazası ve rızasına bütünüyle bağlanmak, güzel bir hayatın bazı şartları içinde yeralır. Aynı şekilde sağlık, huzur, hoşnutluk, bereket, aile yuvasının huzuru ve kalplerin sevgisi de bunlar arasında yeralır. Yapılan güzel işlere sevinmek bunun vicdanlardaki etkileri ve hayattaki etkileri de hayatı güzelleştiren etkenler arasındadır. Mal ise, bu güzel hayata etki eden unsurlardan sadece bir tanesidir. Kalp Allah katındaki daha önemli daha temiz ve daha kalıcı şeylere bağlandığında, bu dünya malının az bir miktarı onun için yeterli olacaktır.

4- Dünyada güzel bir hayat yaşamak, ahiretteki güzel hayatın azalmasına neden olmaz.

5- Ahiretteki mükafat mü'minlerin dünyada işledikleri en güzel amel üzerinden verilir. Bu da yüce Allah'ın onların günahlarını bağışlamasını ifade eder. Allah'ın mükafatı ne güzeldir!..

Daha sonra surenin akışı içinde, Kur'an'ın özelliklerinden ve Kur'an okumanın adabından ayrıca müşriklerin ona ilişkin görüşlerinden bir nebze söz ediliyor:


Kuran-i Kerim Tefsiri

O

Nahl

O

98- Ey Muhammed, Kur'an okuyacağınız zaman, kovulmuş şeytandan Allah'a sığın.

99- Çünkü şeytanın, Rabblerine sığınan mü'minler üzerinde hiçbir nüfuzu, hiçbir etkinliği yoktur.

100-Şeytanın, sadece onu dost edinenler ve Allah'a ortak koşanlar üzerinde, nüfuzu ve etkinliği vardır.

Kovulmuş olan şeytandan Allah'a sığınmak, Allah'ın kitabının okunabilmesi bir giriş niteliğindedir. İnsanı şeytani telkinlerden arındırır, onun duygularını samimi bir şekilde Allah'a yöneltir. Şeytanın temsil ettiği, pislik ve kötülük dünyasından hiçbir şeyin onu meşgul etmemesine neden olur.

Kovulmuş olan şeytandan Allah'a sığın...

"Çünkü şeytanın Rabblerine sığınan mü'minler üzerinde hiçbir nüfuzu, hiçbir etkinliği yoktur.

Yalnız Allah'a yönelenler, kalplerini sadece Allah'a ayıranlar. İşte şeytan bunların üzerinde egemenlik kuramaz. Ne kadar vesvese verirse versin, zira onların Allah'a bağlanmaları, kendilerini şeytanla beraber yürümekten, onun peşine takılmaktan korur. Mü'minler bazen yanılabilirler. Fakat onlar şeytana teslim olmazlar. Kendilerine musallat olmuş şeytanı kovarlar ve kısa bir zaman sonra tekrar Rabblerine doğru koşarlar.

"Şeytanın, sadece onu dost edinenler ve Allah'a ortak koşanlar üzerinde nüfuzu, etkinliği vardır."

Bunlar, şeytanı kendilerine dost edinenler, ihtiraslarıyla, şehevi arzu ve istekleriyle, ona teslim olanlardır. Bazıları şeytanı Allah'a ortak da koşabilirler. Bazı toplumların şeytana taptıkları ve kötülük ilahına ibadet ettikleri bilinmektedir. Onların şeytana bağlılıkları dostluk ve bağlılıkla gerçekleşen şirkin türlerinden biridir.

Müşriklerden söz edilirken, bir de onların Kur'an'a ilişkin yaklaşımlarına da değinilmektedir.


Kuran-i Kerim Tefsiri

O

Nahl

O

101- Biz herhangi bir ayeti başka bir ayetle değiştirdiğimiz zaman kâfirler sana "Sen bunu yalandan uyduruyorsun"derler. Oysa Allah kullarına ne mesaj indireceğini herkesden iyi bilir. Aslında onların çoğu gerçeği bilmiyorlar.

102- Onlara de ki; "Bu Kur'an'ı, Ruh-ul Kudüs (Cebrail) Rabbinin katından hakka dayalı olarak indirdi. Amacı, mü'minlerin inancını pekiştirmek, müslümanlara doğru yol kılavuzu ve müjde kaynağı olmaktır.

103- Onların "Bu Kur'an'ı, Muhammed'e biri öğretiyor" dediklerini kesinlikle biliyoruz. Bu asılsız yakıştırmayı ileri sürerken kastettikleri kişinin dili yabancıdır, Arapça değildir; oysa Kur'an'ın dili fasih bir Arapça'dır.

104- Allah'ın ayetlerine inanmayanları O doğru yola iletmez. Onları acıklı bir azap beklemektedir.

105- Yalanı, ancak Allah'ın ayetlerine inanmayanlar uydurur. Onlar ise yalancıların ta kendileridirler.

Müşrikler, bu kitabın görevinin ne olduğunu anlamıyorlar. Onlar bu Kur'an'ın evrensel, insani bir toplumu inşa etmek, bu evrensel topluma önderlik edecek bir ümmeti oluşturmak için geldiğini kavrayamıyorlar. O'nun Allah katından gönderilen ve ondan sonra artık bir ilahi mesajın gönderilmeyeceği son kitap olduğunu, insanları yaratan Allah'ın onlar için yararlı olan ilkeleri, kanunları ve hukuku da en iyi şekilde bildiğini kabul etmiyorlar. Allah süresi tamamlanan ve amacına ulaşmış bulunan bir ayeti, ümmetin içinde yaşadığı yeni şartlara daha uygun düşecek başka bir ayeti göndermek için değiştirebilir. Ama değiştirip-değiştirmemek onun bileceği iştir. Kalıcı ayetlerin hangileri olduğunu ve bu şartlara hangilerinin daha uygun düştüğünü Allah'dan başka kimse bilemez. Kur'an-ı Kerim'in ayetleri belli zaman dilimlerinde indirilişinin hastaya iyileşinceye kadar içirilen ilaçlar gibidir. Daha sonra normal başka yemeklerin yenmesi tavsiye edilir.

Müşrikler bunların hiçbirini anlamıyorlar ve bu nedenle Peygamberimizin -salât ve selâm üzerine olsun- hayatında bir ayetin yerine başka bir ayetin getirilmesinin hikmetini anlamıyorlar. Bu işlemi doğru sözlü ve güvenilir olduğu kadar, yalan söylediği hiç görülmemiş olan peygamberin, Allah'a iftirası olarak değerlendiriyorlar:

"Aslında onların çoğu gerçeği bilmiyorla r."

"Onlara de ki; "Bu Kur'an'ı, Ruh-ul Kudüs (Cebrail) Rabbinin katından hakka dayalı olarak indirdi."

O'na iftira edilmesi mümkün değildir. Çünkü onu "Ruh-ul Kudüs" yani Cebrail (selâm üzerine olsun). "Rabbinin katından" indirmiştir. Senin yanından değil. "Hakka dayalı olarak."

Ona boş ve yanlış şeyler karışmaz.

"Amacı mü'minlerin inancını pekiştirmek."

Kalpleri Allah'a bağlı olan ve onun Allah tarafından gönderildiğini kavrayan böylece hak üzerinde sağlamlaşan ve doğruluğuna kesin kanaat getirenleri desteklemek.

"Müslümanlara doğru yol kılavuzu ve rahmet olarak."

Çünkü O kendilerini doğru yola iletir. Onları zafer ve üstünlükle müjdeler.

"Onların "Bu Kur'an'ı Muhammed'e biri öğretiyor" dediklerini kesinlikle biliyoruz. Bu asılsız yakıştırmayı ileri sürerken kastettikleri kişinin dili yabancıdır, Arapça değildir, oysa Kur'an'ın dili fasih bir Arapça'dır."

Onların bir diğer iftiraları, kendilerince Peygambere -salât ve selâm üzerine olsun- bu Kur'an'ı öğretenin bir insan olduğu şeklindeki kuruntularıdır. Onlar öğretenin adını da vermişlerdir. Rivayetlerde onun ismine ilişkin değişik bilgiler vermekteler. Bir rivayete göre onlar, kendi aralarında bulunan ve Kureyş boylarından birinin kölesi olan yabancı bir adama göndermede bulunuyorlardı. Bu adam Safa tepesi yakınında ticaret ile uğraşan bir tüccar idi. Bazen Peygamberimiz -salât ve selâm üzerine olsun- onun yanında oturur ve bazı şeyleri onunla konuşurdu. Bu adamın dili yabancı idi. Arapça'yı kendisine yöneltilen soruları kısa cümlelerle cevaplayabilecek veya derdini ifade edebilecek kadar biliyordu.

Muhammed İbn-i İshak siretinde diyor ki: Peygamberimiz -salât ve selâm üzerine olsun- çoğu zaman Merve'de Sübaye'nin yanında otururdu. Bu Cebr adı verilen hristiyan bir köleydi. Hadremi oğullarından birinin kölesiydi. İşte bu ayeti kerime bu konu ile ilgili olarak inmiştir:

"Onların "Bu Kur'an'ı Muhammed'e biri öğretiyor" dediklerini kesinlikle biliyoruz. Bu asılsız bir yakıştırmayı ileri sürerken kastettikleri kişinin dili yabancıdır, arapça değildir, oysa Kur'an'ın dili fasih bir Arapça'dır."

Abdullah İbn-i Kesir, İkrime'den ve Katade'den aldığı rivayete göre bu adamın ismi "Yeiş" idi. İbn-i Cerir kendi rivayet zinciriyle İbn-i Abbas'dan rivayet ederek diyor ki; Peygamberimiz -salât ve selâm üzerine olsun- Mekke'de Bel'am adında demirci tam ordu. Bu dili Arapça olmayan bir insandı. Müşrikler Peygamberimizin -salât ve selâm üzerine olsun- onun yanına gelip gittiğini görüyorlardı. Bu nedenle "Ona bu sözleri öğreten Bel'amdır" dediler. Bunun üzerine yüce Allah bu ayeti indirdi.

Onların bu iddiaları, çok basit ve kesin bir ifadeyle reddedildi. Artık bu konuda tartışmaya gerek kalmamıştı:

"Kastettikleri kişinin dili yabancıdır, Arapça değildir. Oysa Kur'an'ın dili fasih bir Arapça'dır."

Dili yabancı olan bir insanın Hz. Muhammed'e bu apaçık Arapça olan kitabı öğretmesi nasıl mümkün olabilir?

Onların bu sözlerinin ciddiye alınması ve buna inanarak ileri sürdüklerini söylemek çok zordur. Öyle anlaşılıyor ki, bu onların yalan ve iftira olduğunu bile bile planladıkları oyunlarından, hilelerinden biriydi. Yoksa onlar bu kitabın değerini ve sanat alanındaki icazını en iyi bilen insanlar olmalarına rağmen, nasıl yabancı birinin Hz. Muhammed'e bu kitabı öğretebileceğini söyleyebilirler. Eğer o böyle bir ustalığa sahip biri olsa, kendisi böyle bir eseri yazmaya çalışmaz mıydı?

Bugün insanlık o güne oranla bu kadar ilerlemiş olmasına, beşeri yeteneklerin kitaplar ve eserlerle, düzenler ve hukuklar alanında, onca ilerlemesine rağmen, söz söyleme sanatının zevkine eren, özünü kavrayan herkes böyle bir kitabın insanlar tarafından yazılmasının mümkün olmadığını rahatlıkla anlar.

Hatta komünist Rusya'daki materyalist inkârcılar 1954 yılındaki Oryantalistler Kongresi'nde bu dine saldırmak istediklerinde, bu kitabın bir tek kişi olan Muhammed'in mahsulü olamayacağını, ancak büyük bir topluluğun ürünü olabileceğini iddia ettiler. Ve onun bütününün Arap Yarımadası'nda yazılmış olmasının mümkün olmadığını, bazı bölümlerinin ancak başka yerlerde yazılmış olabileceğini ileri sürdüler.

Onları böyle bir iddiaya iten sebep, bu kitabın bir insanın yeteneklerini aşan, hatta bir ümmetin bilgisinin dışına taşan bir eser oluşuydu.

Fakat onlar, doğal ve dürüst mantığın gereği olarak söylenmesi gerekeni, onun alemlerin Rabbi tarafından gönderilen bir vahiy olduğunu kabullenmek istemiyorlardı. Çünkü onlar bu varlık aleminin bir ilahı olduğunu, vahyin, ilahi mesajların ve peygamberlerin varlığını inkâr ediyorlardı!

Durum böyleyken ve yirminci asrın bilginlerinden bir grubun görüşü bu doğrultuda iken nasıl olur da Arap Yarımadası'nda falan oğullarının kölesi olan dili yabancı bir insan onu hz. Muhammed'e öğretmiş olabilirdi?

Kur'an-ı Kerim onların bu sapık görüşlerini bu nedene bağlıyor.

"Allah'ın ayetlerine inanmayanları O, doğru yola iletmez. Onları acıklı bir azap beklemektedir."

Allah'ın ayetlerine inanmayan bu insanları yüce Allah bu kitap konusunda gerçeğe ulaştırmaz. Ve hiçbir delille gerçeğe ulaşmaları için yol göstermez. Çünkü onlar doğru yola ileten ayetlerden yüz çevirmiş ve onları inkâr etmişlerdir.

"Onları acıklı bir azap beklemektedir."

Bu sürekli sapıklıktan sonra...

Ardından Allah'a iftira etmenin ancak Allah'a inanmayanların işi olduğunu belirtiyor. Güvenilir bir elçi olan Hz. Muhammed'den böyle bir şeyin meydana gelmesi asla mümkün değildir.

"Yalanı, ancak Allah'ın ayetlerine inanmayanlar uydurur. Onlar ise yalancıların ta kendileridirler."

Yalan hiç şüphesiz büyük bir cinayettir. Müslüman böyle bir suç işlemez. Peygamberimiz -salât ve selâm üzerine olsun- bir hadisinde müslümanın bazı günahları işlese de asla yalan söyleyemeyeceğini açıklamıştır.


Kuran-i Kerim Tefsiri

O

Nahl

O

İMANDAN SONRA İNKÂR

106- iman ettikten sonra kâfir olanlar, Allah'ın gazabına uğrarlar, onun için büyük bir azap vardır. Yalnız bu hüküm, kalpleri kesin bir imanın hazzı ile donanmış olduğu halde baskı altında kalanlar için değil, fakat gönüllerinin kapısını inkârcılığa açanlar için geçerlidir.

107- Çünkü onlar dünya hayatını ahirete tercih etmişlerdir ve çünkü Allah, kâfirleri doğru yola iletmez.

108- Bunlar var ya; Allah onların kalplerini, kulaklarını, gözlerini mühürlemiştir; onlar gafillerin, (aymazların) ta kendileridirler.

109- Hiç kuşkusuz, ahirette hüsrana uğrayanlar olacaklardır.

Mekke'deki ilk müslümanlar pek çok eziyet ve işkencelerle karşılaşmışlardı. Bunlara ancak şehit olmaya niyet etmiş, ahiret hayatını dünyaya tercih etmiş, küfre ve sapıklığa dönmektense, dünya azabını yeğlemiş insanlar katlanabilirler.

Buradaki ayeti kerime, iman ettikten sonra Allah'ı inkâr etmenin büyük bir suç olduğunu, kesin bir şekilde ortaya koymaktadır. Zira bu insan, imanı tanımış ve onun tadına ermiş daha sonra dünya hayatını ahirete tercih ederek dönüş yapmıştır. Dolayısıyla o Allah'ın gazabına uğramış, ağır cezaya mahkûm edilmiş ve doğru yoldan mahrum edilmiştir. Gaflet ile damgalanmış, gözleri ve kulakları üzerine perde indirilmiş ve onun ahirette hüsrana uğrayanlardan olduğuna karar verilmiştir...

Çünkü inancın bir alışveriş konusu yapılması, kâr ve zarar hesabına göre şekillenmesi doğru değildir. Kalp Allah'a iman ettikten sonra artık şu yeryüzünün değerlerinden herhangi birinin onun üzerinde etkili olması doğru değildir. Yeryüzünün hesabı ayrı, inancın hesabı ayrıdır. Bunlar birbirleriyle içiçe değildir. Sonra inanç sistemi bir oyuncak değildir. Alınıp verilebilecek bir alışveriş vasıtası hiç değildir. O, yüce ve çok değerlidir. İşte cezanın bu kadar ağır olmasının ve suçun bu kadar korkunç oluşunun nedeni de budur.

Bu kesin hükmün dışında bırakılan sadece bir olay vardır. O da kalbi iman ile dolu olduğu halde küfre zorlanan insanın durumudur. Yani canını kurtarmak amacıyla kalbi iman üzere sabit, kesin inançtan yana ve onu tam kabullendiği halde, sadece diliyle küfrünü açığa vuranın durumudur. Nitekim bu ayetin Ammar İbn-i Yasir hakkında indiği rivayet edilmiştir.

İbn-i Cerir, İbn-i Yasir'in oğlu Ebu Ubeyde, Hz. Muhammed'den şöyle rivayet eder: Müşrikler Ammar İbn-i Yasir'i yakalamış ve istediklerine yakın şeyler söyleyinceye kadar ona sürekli işkence etmişlerdi. Daha sonra kurtulup Peygamberimize -salât ve selâm üzerine olsun- gelen Ammar, durumu O'na anlattığında Peygamberimiz -salât ve selâm üzerine olsun- O'na: "Kalbini nasıl buluyorsun" diye sorar. O da "imanla dolu" karşılığını verince Peygamberimiz -salât ve selâm üzerine olsun- "Eğer onlar tekrar işkence ederlerse sen de tekrar o sözleri söylersin" diye buyurur. İşte küfür eylemine ve müşriklerin dediğini yapmaya ilişkin ruhsat böyle durumlar için geçerlidir.

Bazı müslümanlar dilleriyle dahi olsa kâfir olduklarını söylemektense ölümü tercih etmişler de dilleriyle böyle bir sözü söylemeye yanaşmamışlardır. Nitekim Yasir'in annesi Sümeyye ölünceye kadar, iffet yerinden mızrak darbesi yemesine rağmen yine de diliyle dahi olsa küfre dönmemiştir. Yasir'in babası da işkence altında can verirken bu tavrından hiç vazgeçmemişti.

Hz. Bilal'e müşrikler akıllarına gelen her türlü işkenceyi yapıyorlardı. Güneşin kızgın sıcaklığı altında büyük kaya parçalarını onun göğsü üzerine koyuyorlar ve Allah'a ortak koşmasını istiyorlardı. O bunca işkenceye rağmen tekliflerini reddediyor ve `Allah birdir' diyordu. Ve yine "Allah'a yemin ederim ki, eğer sizi daha çok öfkelendirecek bir söz bilseydim onu da söylerdim" diye ekliyordu.

Ensar'dan Zeyd'in oğlu Habib de, Müseylemetu-l Kezzab tarafından yakalanıp "Sen Muhammed'in Allah'ın elçisi olduğuma şahitlik ediyor musun?" diye sorduğunda "Evet" karşılığını vermiş, bu sefer Müseyleme "Benim Allah'ın elçisi olduğuna şahitlik ediyor musun?" dediğinde ise o "Ben duymuyorum" demişti. Müseyleme onun etlerini lime lime koparırken o sonuna kadar bu tavrında diretmişti.

Hafız İbn-i Asakir sahabilerden birinin rivayetinden (Allah onlardan razı olsun) Abdullah İbn-i Huzeyfe es Sehmi'nin biyografisinde diyor ki: Bizanslılar Abdullah'ı esir almışlardı, onu krallarına getirdiler. Kral ona dedi ki: "Hristiyan ol, seni mülküme ortak eder ve kızımla evlendiririm" Abdullah şu karşılığı verdi: "Eğer sen kendinin sahip olduğun her şeyi versen buna bir de tüm Araplar'ın sahip olduklarını ilave etsen ve Hz. Muhammed'in -salât ve selâm üzerine olsun- dininden bir saniyeliğine ayrılmamı istesen ben yine ayrılmam." Kral: "O zaman seni öldüreceğim" deyince Abdullah: "Ne yaparsan yap, dedi." Kral emretti. Abdullah'ı ellerinden ve kollarından bağladılar, okçularını çağırdı, yakından ellerine ve ayaklarına oklar sapladılar. O bu arada hala hristiyanlık dinini Abdullah'a aşılıyor, O'da hep reddediyordu. Sonra emretti O'nu indirdiler. Bir kazan getirilmesini istedi. Bir rivayete göre ise, bakırdan bir saç getirip kızdırdılar. Müslümanlardan bir esiri getirip içine attılar. Abdullah bu müslümana bakıyordu. Kısa bir süre sonra bu müslüman orada, kızgın kapta parlayan kemiklere dönüştü. Yine Abdullah'a hristiyan olması teklif edildi. O yine reddetti. Kral onun da kazana atılmasını emretti. Kaldırılıp atılacağı zaman, ağladı. Kral biraz umutlandı ve kendisini çağırdı, Abdullah niçin ağladığını şu şekilde izah etti:

"Ben Allah yolunda verecek tek bir canım olduğu için ve bu canım da Allah yolunda kısa zamanda bu kazana atılmakla elimden alınacağı için ağladım. İsterdim ki, vücudumdaki kılların sayısınca canım olsaydı ve her biri Allah yolunda işkence çekerek verilse idi."

Bir rivayete göre ise, Kral Abdullah'ı hapse atmış, günlerce ona yiyecek ve içecek vermemiş, daha sonra da ona içki ve domuz eti göndermiş, fakat o bunlara yine de yaklaşmamıştı. Kral kendisini çağırtmış ve "Bunları yiyip içmene ne engel olmuştur" diye sormuştu. Abdullah: "Aslında şu anda bunları yemem bana helal kılınmıştır. Fakat ben seni kendime güldürmem" dedi. Bunun üzerine kral kalktı. Alnından öptü ve onu serbest bıraktı. Abdullah bu serbest bırakmayı "Eğer tüm müslümanları benimle birlikte serbest bırakırsan kabul ederim" dedi. Kral bu teklifini de alnından öperek kabul etti ve onunla beraber olan tüm müslümanları serbest bıraktı. Geri döndüğünde Hz. Ömer (Allah ondan razı olsun) "Her müslümanın Abdullah İbn-i Huzeyfe'nin alnından öpmesi gerekir" dedi ve kalktı Abdullah'ı alnından öptü.

Bütün bunların sebebi, inanç meselesinin son derece önemli olmasıdır. Bu konuda herhangi bir gevşeklik ve toleransa yer yoktur. Onu korumanın faturası ağırdır. Fakat bu mü'minin gönlünde ve Allah katında daha değerlidir. Bu öyle bir emanettir ki, hayatını onun yolunda feda etmeyen, hayatı ve hayatın içindeki tüm nimetleri onun yolunda kaybetmeyi göze almayanlar onun hakkını ödeyemezler.


Kuran-i Kerim Tefsiri

O

Nahl

O

110- Buna karşılık dinlerinden dönsünler diye çeşitli işkencelere uğratıldıktan sonra göçedenler, arkasından cihad edenler ve karşılaştıkları zorluklara sabırla katlananlar da var. Hiç kuşkusuz Rabbin, tüm bu olup bitenlerden sonra onlar hakkında affedicidir, merhametlidir.

111- O gün herkes gelip kendini savunur ve hiç kimseye haksızlık yapılmaksızın herkese yaptıklarının karşılığı tam olarak verilir.

O zamanki müslümanlar, Araplar'ın en güçsüz olanlarıydı. Azgın olan zalim müşrikler onları işkence ve başka yollarla dinlerinden vazgeçirmeye çalışıyorlardı. Fakat onlar fırsat buldukça hicret ediyorlardı. Böylece fedakâr birer müslüman oldular. Allah yolunda savaştılar. Davanın bütün yükümlülüklerine ve zorluklarına katlandılar. İşte yüce Allah bu nedenle onları bağışlayacağını ve kendilerine rahmet edileceğini müjdelemektedir.

"Rabbin tüm bu olup bitenlerden sonra onlar hakkında affedicidir, merhametlidir."

Bugün herkesin kendi derdine düştüğü başka hiç kimseye dönüp bakamayacağı gündür:

"O gün herkes gelip kendini savunur."

Bu ifade herkesin kendi işinin başından aşkın olduğunu gösteren bir korku atmosferini canlandırmaktadır. Herkes kendisini azaptan kurtarma çabası içindedir. Fakat ne uğraşının ne de mücadelenin bir yararı olacaktır. Orada sadece herkes yaptıklarının karşılığını görecektir.

"Hiç kimseye haksızlık yapılmaz."

Yüce Allah, bu surede daha önce inancın temel gerçeklerinden birinin iyice kavranması için iki örnek vermişti. Burada ise Mekke'nin ve orada yaşayan müşriklerin durumunu tasvir etmek için bir örnek veriyor. Allah'ın nimetlerini inkâr eden bu müşriklerin kendilerine gösterilen örnek sayesinde tehdit edildikleri kötü sonu görmeler: sağlanıyor.

Güven ve huzur, rahat ve bolluk içindeki bir rızıktan oluşan örnekte, nimetten söz edildikten sonra, surenin akışı onları puta tapıcılığın kuruntularına dayanarak, haram kıldıkları güzel nimetlere yöneltiyor. Halbuki bu güzel nimetleri Allah onlara helal kılmış ve haram olanları da belirlemiş bulunuyordu. Onların haram kıldıklarını Allah helal kılmıştı. Bu da Allah'ın nimetlerine nankörlük etmenin ve onlara karşı şükür görevini yerine getirmemenin bir çeşididir. Bu nedenle onları acı bir azapla tehdit ediyor. Ve onların bu yaptıkları doğrudan Allah'a iftiradan ibarettir. İlahi kanunların bu konuda bir hüküm belirlememiştir deniyor.

Müslümanlara haram kılınan kötü şeylerden söz edilmesi nedeniyle yahudilere, zalimlikleri yüzünden haram kılınan güzel rızıklar sebebiyle değiniliyor. Bu güzel nimetler, yahudilerin isyanlarına ve günahlarına karşılık olarak haram kılınmıştı. Hz. İbrahim dönemindeki atalarına haram değildi. Zaten Hz. İbrahim Allah'a tertemiz bir gönülle teslim olan bir ümmetti... Müşriklerden değildi. Onun nimetlerine karşı şükrediyordu. Yüce Allah O'nu elçi olarak seçmiş ve doğru yola iletmişti. Güzel nimetler, O'na ve ondan sonraki çocuklarına helal kılınmıştı. Daha sonra yüce Allah yahudilere özgü bir ceza olarak bu nimetlerin bir kısmını haram kıldı. Kim cahilliğinden sonra tevbe edecek olursa, Allah'ın bağışlayıcı ve merhamet sahibi olduğunu görecektir.

Daha sonra Hz. Muhammed'in dini Hz. İbrahim'in dininin bir uzantısı ve o yolun bir devamı olarak gelmiştir. Dolayısıyla daha önce helal olan tüm güzel nimetler tekrar helal kılınmıştır. Aynı şekilde yahudilerin avlanmaktan alıkonuldukları cumartesi günü yasağı da kaldırılmıştır. Zira cumartesi yasağı, sadece yahudilere mahsustu. Onlar bu konuda ayrılığa düşmüşlerdi. Bir kesimi bu yasağa uymuş, bir kesimi ise onurlu bir varlık olan insanlık sıfatından sıyrılıp, kendilerini hayvan düzeyine indirmişti.

Sure bu konuya ilişkin bir direktif ile sona ermektedir. Burada yüce Allah, kendi elçisi Hz. Muhammed'e -salât ve selâm üzerine olsun- Rabbinin yoluna hikmetle ve güzel öğütle çağırmasını ve daha güzel bir şekilde onlarla mücadele etmesini, bir düşmanlığa karşılık verirken, adalet ilkesine bağlı kalmasını ve haddi aşmamasını istemiştir... Sabredip bağışlamasının daha iyi olacağını haber vermiştir. Bütün bunlardan sonra sonunda kazananların takva sahipleri ve iyilik yapanlar olduğunu belirtmiştir. Çünkü Allah onlarla beraberdir. Onlara yardım edecek, koruyacak, iyilik ve kurtuluşun yolunu gösterecek olan da O'dur.


Kuran-i Kerim Tefsiri

O

Nahl

O

NANKÖRLÜK ÖRNEĞİ

112- Allah size bir beldeyi örnek veriyor. Bu belde güven ve huzur içinde yaşıyordu, her yandan kendisine bol rızık akıyordu. Fakat halkı, Allah'ın nimetlerine karşı nankörce davrandı. Bunun üzerine bu tutumları yüzünden Allah, sırtlarına açlık ve korku elbisesi giydirdi.

113- Gerçi onlara kendi ırklarından peygamber gelmişti, fakat onu yalanladılar. Bunun üzerine zalimlikleri yüzünden azap yakalarına yapıştı.

Bu durum Mekke'deki duruma çok benzemektedir. Yüce Allah Kâbe'yi orada inşa ettirmiş ve orayı dokunulmazlık verilen bir yurt kılmıştır. Oraya giren herkes güven ve huzur içindedir. Katil dahi olsa, kimse ona el uzatamaz. Allah'ın kutsal evi yanında kimse kimseye eziyet edemez. Kimse kimseyi aşağılayamazdı. İnsanlar Mekke'nin etrafında birbirlerini yerken, Mekkeliler onun himayesi, koruması altında güven ve huzur içinde yaşıyorlardı. Aynı şekilde rızıkları da, hacılar ve kafileler tarafından rahat ve güven içinde ayaklarına kadar geliyordu. Halbuki onlar çorak bir arazide, kurak bir vadide bulunuyorlardı. Buna rağmen her çeşit meyve ve ürünler toplanıp kendilerine geliyordu. Hz. İbrahim'in duasından bu yana güven ve bolluğun tadını çıkarıyorlardı.

Bir de bakıyoruz ki, içlerinden tanıdıkları güvenilir, doğru sözlü bir peygamber çıkıyor. Üstelik onlar bu peygamberlerin eleştirilecek bir tarafını da bulamıyorlar. İşte yüce Allah bu insanı onlara ve tüm alemlere rahmet olsun diye peygamber olarak gönderiyor. Bu peygamberin dini himayesi de İbrahim'in dininin aynısıdır. Buna rağmen onlar bu peygamberi yalanlıyorlar. O'na çeşitli iftiralarda bulunuyorlar. O'na ve onun yolunda gidenlere yapmadık işkence bırakmıyorlar. Hem de haksız oldukları halde.

Yüce Allah'ın onlara verdiği örnek de, durumlarına çok uygun düşmektedir. Verilen örneğin sonucu da onların gözleri önündedir. Güven ve huzur içinde yaşadıkları, her taraftan bol bol rızık kendilerine geldiği halde, Allah'ın nimetlerini nankörlük eden ve elçisini yalanlayan şehir halkının örneği:

"Bu tutumları yüzünden Allah, sırtlarına açlık ve korku elbisesi giydirdi."

Bu şehir halkı zulüm edip duruyorken azap kendilerini kıskıvrak yakalayıvermişti.

Ayeti kerime açlığı ve korkuyu somutlaştırmakta ve giysi olarak tasvir etmektedir. Onları da bu elbiseyi giyerek zevkini çıkaran kimseler olarak nitelendirmektedir. Çünkü zevk insanın duygularında, elbisenin cilde değmesinden daha köklü bir etki bırakmaktadır. İfadenin içinde duyguların tepkileri karmaşık bir şekilde verilmektedir. Açlık ve korku dokumuzu katlanırken acısı, etkisi ve ruhlardaki etkileri birbirine giriyor. Umulur ki, onlar kendilerini bekleyen ve bir gün mutlaka yakalayacak olan bu akıbetten endişe eder ve korkuya kapılırlar. Zira onlar haksızdırlar.

Rızık ve nimetin içinde canlandırıldığı, aynı şekilde mahrumiyet ve yoksulluğun gözönüne getirildiği bu örneğin gölgesinde, yüce Allah onları helal kıldığı nimetlerden yemelerini emretmektedir. Eğer Allah'a gerçekten iman etmek ve şirkten uzak bir şekilde ona kulluk yapmak istiyorlarsa, verdiği nimetlere şükretmelerini emretmektedir. Şu ifade içinde, onların sahte ilahlar adına birtakım güzel şeyleri haram kıldıklarına işaret edilmektedir:


Kuran-i Kerim Tefsiri

O

Nahl

O

114- Eğer kulluğunuzu Allah'a sunuyorsanız, O'nun size bağışlamış olduğu helal ve temiz rızıklardan yiyiniz ve O'nun nimetlerine şükrediniz.

Yüce Allah onlara haram kılınan şeyleri de kesin bir şekilde belirliyor. Fakat bunların arasında onların kendilerine haram kıldığı "balire", "saibe" "vesile" ve "hami" yoktur.

115- Allah size sadece, leşi, kanı, domuz etini ve Allah'dan başkası adına boğazlanmış hayvanları yasakladı. Kim çaresiz kalır da başkasının payına el uzatmaksızın ve zorunluluk sınırını aşmaksızın bu yasak etlerden yerse, hiç kuşkusuz Allah affedicidir, merhametlidir.

Bunların haram kılınışlarının nedeni ya bedene ve duygulara zarar verdikleri içindir. Nitekim ölü eti, kan ve domuz eti bunlardandır. Ya da insanın ruhuna ve inancına birtakım zararlar verdiğindendir. Allah'dan başkası adına kesilen hayvanlar gibi:

"Kim çaresiz kalır da başkasının payına el uzatmaksızın ve zorunluluk sınırını aşmaksızın bu yasak etlerden yerse, hiç kuşkusuz Allah affedicidir, merhame tlidir.

Bu din kolaydır, zor değil. Açlık ve susuzluk yüzünden ölüm veya hastalık tehlikesiyle yüzyüze geldiğini farkeden insan, ihtiyacını gidereceği kadar bu haram kılınan şeylerden yemekle günaha girmez. Bu konudaki fıkhi ayrılıklara daha önce değinmiştik. Yeter ki haram ilkesini çiğnemesin ve zor şartların helal kıldığı zorunluluk sınırını aşmasın.

İşte yüce Allah'ın yiyeceklere ilişkin helal ve haram sınırlarını bildiren yasası budur. Puta tapıcılığın kuruntularına dayanarak O'na karşı gelmeyin. Yalan söyleyip Allah'ın helal kıldığını haram saymaya çağırmayın. Çünkü haram kılma ve helal yapma ancak Allah'ın emriyle mümkün olabilir. Çünkü bu bir yasamadır. Yasama yetkisi ise sadece Allah'ındır. Bu konuda insanın hiçbir yetkisi

yoktur. Allah'ın emri olmaksızın hiç kimse kendisi için yasama hakkı isteyemez. Böyle bir iddiada bulunmak düpedüz yalan sözledir. Allah'a iftirada bulunanlar ise asla kurtulamazlar.

116- Kendi dillerinizle uydurduğunuz asılsız nitelemelere dayanarak "Şu helaldir, şu da haramdır" diyerek Allah adına yalan uydurmayınız. Hiç şüphesiz Allah adına yalan uyduranlar iflah olmazlar. Kurtuluşa eremezler.

117- Kısa süreli bir dünya mutluluğu tadarlar, ama acıklı bir azap onları beklemektedir.

Kendi dilinizle uydurup anlattığınız yalan şeylere "bu helaldir" "şu da haramdır" demeyin. Eğer hiçbir delile dayanmadan "şu helaldir, bu da haramdır" deniliyorsa, bu Allah adına yalan uydurmanın ta kendisidir. Allah adına yalan uyduranlar ise, bu dünyada sadece kısa bir süre için çeşitli çıkarlar elde edebilirler. Bunun ardında ise acıklı bir azap, pişmanlık ve hüsran vardır.

Buna rağmen, birtakım insanlar Allah'ın izin ve hükmüne dayanmaksızın kanun koymaya, Allah'ın şeriatını değiştirmeye kalkışıyorlar. Yine de yeryüzünde ve Allah katında kurtuluş beklerler.

Yüce Allah'ın daha önce En'am suresinde buyurduğu

"Yahudilere bütün tek tırnaklı hayvanları yasakladık, onlara sığırların ve koyunların sırt, bağırsak ve kemik yağları dışında kalan iç yağlarını da haram kıldık." (En'am Suresi 46)

Ayetinde yahudilere haram kıldığı şeylere gelince, bunlar onlara mahsus cezalardı. Müslümanlara isnad edilemez.


Kuran-i Kerim Tefsiri

O

Nahl

O

118- Yahudilere, sana daha önce anlattığımız yiyecekleri haram kıldık. Ama biz onlara zulmetmiş değiliz, tersine onlar kendi kendilerine zulmettiler.

119- Sonra, bilmeyerek kötülük işleyenler, fakat arkasından tevbe edip davranışlarını düzeltenler var ya: Hiç kuşkusuz Rabbin bu aşamadan sonra onlar hakkında affedicidir, merhametlidir.

Yahudiler haddi aşmalarından ve Allah'a karşı gelişlerinden dolayı bu güzel nimetlerin kendilerine haram kılınmasını çoktan haketmişlerdi. Onlar kendi kendilerine haksızlık etmişlerdi. Allah onlara haksızlık etmemişti. Kim bilmeden kötü işler yapıp tevbe eder ve bu günahlar üzerinde ısrar etmez, eceli gelene kadar tekrar bu günahlara dalmaz, sonra kalbi ile gerçekleştirmiş olduğu bu tövbeye bir de güzel işler yapmayı ilave ederse, şüphesiz Allah'ın bağışı onu da kapsamına alacak ve rahmeti onu kuşatacaktır. Ayetin ifadesi geneldir. Günahkâr yahudileri de, kıyamete kadar gelecek olan diğer insanları da tevbe edip iyi işler yapanların hepsini de içerir.

Özellikle yahudilere haram kılınan nimetler, Kureyş müşriklerinin kendilerine haram kıldıkları ve ilahlarına ayırdıkları rızıkları Hz. İbrahim'in dinine göre ayarladıklarını iddia etmeleri nedeniyle surenin akışı Hz. İbrahim (Allah'ın selâmı üzerine olsun)'e dönmekte ve onun dininin gerçek mahiyetini ortaya koymaktadır. Onun dini ile Hz. Muhammed'in -salât ve selâm üzerine olsun- dini arasındaki bağı ortaya çıkarmakta, ayrıca Hz. İbrahim'in döneminde olmayıp, da yahudilere özgü olarak belirlenen yasakları açıklamaktadır.

120- Hiç kuşkusuz İbrahim Allah'ın buyruğuna titizlikle uyan, tek Allah'a inanmış bir önderdi, O Allah'a ortak koşanlardan değildir. 121- Rabbinin nimetlerine şükreden bir kuldu, Allah onu seçip dosdoğru yola iletmişti.

122- Biz ona dünyada iyilik verdik, ahirette ise O, kesinlikle iyi kullar arasındadır.

123- Sonra sana "İbrahim'in tek Allah ilkesine dayalı inanç sistemine uy, O Allah'a ortak koşanlardan değildi" diye vahyettik.

124- Cumartesi günü yasağı, bu konuda anlaşmazlığa düşenler (yahudiler) için kondu. Hiç şüphesiz Rabbin kıyamet günü anlaşmazlığa düştükleri konularda, haklarında hüküm verecektir.

İSLÂM ÇAĞRISININ YÖNTEMİ

Kur'an-ı Kerim Hz. İbrahim'i -selâm üzerine olsun- doğru yolun, itaatin, şükretmenin ve Allah'a yönelmenin canlı bir örneği olarak takdim etmektedir. O'nun tek başına bir ümmet olduğunu ifade etmektedir. Buradaki ifade O'nun itaati, güzelliği, bereketi ve iyiliğiyle tek başına bir ümmete denk olduğu anlamına gelebilir. İyilik hususunda kendisine uyulan bir önder olduğu anlamına da gelebilir. Rivayet tefsirlerinden hem bu anlamı, hem de diğer anlamı destekleyen rivayetlere yer verilmiştir. Aslında her iki anlam da birbirine yakındır. Çünkü önder olan, insanları doğru yola iletendir. Bu da bir ümmetin lideridir. Böyle bir adamın hem kendi sevabı hem de onun vasıtasıyla doğru yola gelenlerin mükafatı kendisine verilir. O sanki bu iyilikleri ve sevabı elde etmede tek bir fert değil, bir ümmettir:

"Allah'ın buyruğuna titizlikle uyan."

İtaat eden, içten boyun eğen ve kulluk yapan.

"Tek Allah'a inanmış."

Hakka yönelen ve ona doğru içinde eğilim duyan bir liderdi.

"Ortak koşanlardan değildi..."

Onun şirkle bir ilgisi yoktur. Müşriklerle hiçbir ilgisi yoktur!

"Rabbinin nimetlerine şükreden bir kuldu."

Sözleriyle Allah'ın nimetlerini inkâr eden ve pratikleriyle de onlara karşı nankörlük eden, şu müşrikler gibi değil. O Allah'ın verdiği rızık hususunda sahte ortakları eş koşan, istek ve arzulara uyarak Allah'ın nimetlerini kendilerine haram kılan müşrikler gibi değildir.

"Allah onu seçmişti."

Allah onu seçmiştir.

"Dosdoğru yola iletmişti."

Bu net ve sağlam olan tevhid yoludur.

Yahudilerin kendisiyle ilgi kurdukları ve müşriklerin de kendilerini ona nisbet ettikleri Hz. İbrahim'in durumu budur işte.

"Sonra sana "İbrahim'in tek Allah ilkesine dayalı inanç sistemine uy, O Allah'a ortak koşanlardan değildi" diye vahyettik."

İşte bu, kopukluğa uğrayan tevhid inancının tekrar harekete geçişiydi. Ayeti kerime yeniden teyid ediyor ki, Hz. İbrahim müşriklerden değildir. Demek ki gerçek bağ, yeni dinin oluşturmaya çalıştığı bağdır. Cumartesi yasağı ise, bu konuda ayrılığa düşen yahudilere özgü bir yasaktır. Hz. İbrahim'in dininden değildi. Aynı şekilde onun yolunda giden Hz. Muhammed'in dininin de ilkesi değildi:

"Cumartesi günü yasağı bu konuda anlaşmazlığa düşenler (yahudiler) için kondu."

Onların işi Allah'a kalmıştır.

"Hiç kuşkusuz Rabbin, kıyamet günü anlaşmazlığa düştükleri konularda, haklarında hüküm verecektir."

İşte Hz. İbrahim'in daha önce getirmiş olduğu ve son dininin kendisini tamamladığı tevhid ilkesine dayalı inanç sistemiyle, müşriklerin ve yahudilerin kendisine dört elle yapıştığı sapık inanç sistemleri etrafındaki kuşkuların gerçek izahı budur. Zaten Kur'an-ı Kerim'in açıklamak amacıyla gönderildiği konulardan biri de budur. Öyleyse Allah'ın elçisi Hz. Muhammed -salât ve selâm üzerine olsun- yoluna devam etsin. Rabbinin yoluna, tevhid davasına hikmetle ve güzel öğütle çağırsın. İnanç sistemine aykırı düşenlerle daha güzel bir şekilde mücadele etsin. Eğer buna rağmen onlar kendisine ve müslümanlara saldıracak olursa onları, yaptıklarının aynısıyla cezalandırsın. Veya aynısıyla ceza verebildiği halde, onları bağışlasın ve sabretsin. İşin sonunda kazançlı çıkacakların takva sahipleri ve iyilik yapanlar olduğuna kesin inansın. Dolayısıyla doğru yola gelmeyenlere üzülmesin. Onların, kendisi ve mü'minler aleyhine çevirdiği entrikalara canını sıkmasın.


Kuran-i Kerim Tefsiri

O

Nahl

O

125- İnsanları Rabbinin yoluna maharetli bir yöntemle ve güzel öğütlerle çağır, onlarla üslupların en güzel, en etkilisi ile tartış. Hiç şüphesiz Rabbin, yolundan sapanları herkesten iyi bildiği gibi, doğru yolda olanları da herkesten iyi bilir.

126- Eğer kâfirlere işkence edecekseniz, onlara, vaktiyle size yapmış oldukları işkencenin benzerini uygulayınız. Ama eğer sabrederseniz bu tutum sabredenler hesabına daha hayırlıdır.

127- Sabret, sabretmeyi ancak Allah'ın yardımı ile başarabilirsin; onlar için üzülme, çevirdikleri entrikalar ve kurdukları tuzaklar sakın canını sıkmasın.

128- Çünkü Allah kesinlikle kötülükten uzak duranlarla ve iyi davranışlarla beraberdir.

Kur'an-ı Kerim davetin temellerini ve ilkelerini bu esaslara dayandırıyor ve bunlarla kullanılabilecek yöntem ve yolları belirliyor. Onurlandırılmış peygamberin ve ondan sonra O'nun dinine çağrıda bulunacak davetçilerin yolunu belirliyor. Öyleyse yüce Allah'ın bu Kur'an'da belirlediği davetin ilkelerine bir göz atalım:

Davet, Allah yoluna yapılan bir çağrıdır. Davetçinin şahsına ve milletine yapılan bir çağrı değildir. Davetçinin, bu çağrı ile Allah'a karşı görevini yapmaktan öte bir kazancı yoktur. Onun sözkonusu edilebilecek bir üstünlüğü yoktur. Ne dava üzerinde ne de kendisi aracılığı ile doğru yola gelenler üzerinde bir üstünlüğü yoktur. Bunların ötesindeki mükafatını vermek ise Allah'a aittir.

Hikmet ile davet etmek: Muhatapların durumlarını ve şartlarını gözönünde bulundurmayı, her defasında ne kadar anlatılmasının uygun geleceğine, ağır gelmeyeceğine dikkat etmeyi, insanların bünyeleri hazırlanmadan, onlara yükümlülükler yağdırmamayı, onlara nasıl hitap edileceğini, iyi seçmeyi, şartlara ve durumlara göre bu hitap yöntemlerini ve yollarını çoğaltmayı gerektirir. Acelecilik, duygusallık ve tepkisellikle işi zora koşup, bu konuların hepsinde ve diğer konularda hikmetin sınırlarını aşmamayı gerektirir.

Güzel öğütle davet etmek: Yumuşak şekilde kalplere girmeye, tatlılıkla, duyguların derinliklerine inmeyi gerektirir. Gereksizce azarlama ve zorlamaya başvurmamayı icap ettirir. Bilgisizlikten veya iyi niyetten kaynaklanmış olabilecek hataları yüze vurmamayı, deşifre etmemeyi zorunlu kılar. Zira öğüt vermedeki yumuşaklık, çoğu zaman katı kalpleri bile doğru yola iletir, birbirinden nefret eden gönülleri kaynaştırır. Neticede azarlama, çıkışma ve rencide etmekten daha iyi sonuçlar doğurur.

Güzel bir şekilde tartışma: Muhatabın üzerine yüklenmek yok. Onu horlamak yok. Çirkin görmek yok. Böylece muhatap, davetçinin amacının tartışmada üstün gelmek olmadığına kesin kanaat getirmeli ve bunu hissettirmelidir. Tek amacının gerçeğe ulaşmak olduğunu anlamalıdır. İnsanların nefislerinin kendilerine özgü bir gururu ve inadı vardır. Yumuşaklıkla yanaşılmadıkça, savunduğu düşüncesinden vazgeçmez ki, yenildiğini hissetmesin. Tartışmada savunulan görüşün değeri ile kişinin kendi onurunun değeri çabucak birbirine karışır. Bu sefer görüşünden vazgeçmeyi onurundan, saygınlığından ve değerinden ödün vermek şeklinde değerlendirir. En güzel biçimde tartışmak ise, bu hassas gurur duygusunu garanti altına alır. Karşısındaki adamın kendi kişiliğinin korunduğunu, değerinin ve onurunun garanti altında olduğunu, davetçinin bir gerçeği dile getirmekten, Allah için bu gerçeğe iletmekten başka amacı olmadığını, kendi kişiliğini güçlendirmek, görüşünü sağlamlaştırmak ve muhatabının görüşünü çürütmek için çalışmadığını gözler önüne serer!

Davet eden insanın duygusallığını ve savunma heyecanını tatmin etmek için Kur'an-ı Kerim, yüce Allah'ın kimlerin kendi yolundan saptığını ve kimlerin de doğru yolda yürüdüğünü daha iyi bildiğine işaret etmektedir. Tartışmaya girmeye gerek yoktur. Açıklamak yeterlidir. Bundan sonrası Allah'a kalmıştır.

Dil ile davet ve delillerle tartışma dairesi dışına çıkılmadığı sürece, davetin metodu ve ilkeleri bunlardır. Ama davet edenlere saldırı yapıldığında durum değişir... Saldırı sıcak bir savaşı ifade eder. Hakkın onurunu korumak, batılın üstünlüğünü bertaraf etmek için aynısı ile karşılık vermek gerekir. Burada da karşı saldırıya geçerken sınırlar aşılmamalı, aşırılıklara ve ölünün organlarını kesmeye varmamalıdır. İslâm, adalet ve itidal dinidir. Barış ve saldırmazlığı öngörür. Kendisini ve müslümanları saldırılardan korur. Fakat kendisi saldırganlık yapmaz:

"Eğer kâfirlere işkence edecekseniz, onlara, vaktiyle size yapmış oldukları işkencenin benzerini uygulayınız."

Bu ilke davetin ilkelerinden uzak değildir. Hatta onun bir parçasıdır. Davayı, adalet ve doğal şartları içinde savunmak, onun onurunu ve şerefini korur. Dolayısıyla dava insanların gözünde basite inmez. Zira onuru ayak altına alınmış bir davaya kimse bağlanmaz. Ve onun Allah'ın davası olduğuna güvenemez. Çünkü yüce Allah, davasını kendisini dahi savunamayacak derecede ayak altına bırakmaz. Mü'minler Allah'a davet ettikleri halde, güç ve kuvvetin tamamı Allah'a ait olduğu halde, zulmü ve zilleti kabullenmezler. Sonra müslümanlar yeryüzünde hakkın yerini bulması, insanlar arasında adaletin gerçekleşmesi ve insanlığın doğru ve sağlıklı bir önderliğe kavuşması için görevlendirilmiş bulunmaktadırlar. Cezaya çarptırılıp karşılık vermedikleri, saldırıya uğrayıp hiçbir tepki göstermedikleri halde, nasıl bu kadar büyük ve önemli görevlerin üstesinden gelebilirler?

İslâm kısas ilkesini kabul etmekle birlikte, Kur'an-ı Kerim sabretmeye ve bağışlamaya teşvik ediyor. Müslümanlar kötülüğü önleyebilecek ve düşmanı durdurabilecek güçte oldukları zaman, bazı durumlarda suçluyu bağışlamak ve sabretmek daha derin etki bırakabilir ve davanın geleceği açısından daha yararlı olabilir. Eğer davanın geleceği sabretmeyi ve bağışlamayı gerektiriyorsa, artık şahısların bir önemi kalmaz. Fakat bağışlama ve sabretme Allah'ın davasını aşağılayacak ve zarara uğratacaksa, bu durumda birinci ilke olan kısası yürürlüğe koymak daha önemlidir.

Bununla beraber, sabır tepkisel çıkışlara karşı direnmeyi, duyguları kontrol altına almayı ve fıtratı tanımayı gerektirdiğinden, Kur'an-ı Kerim onu doğrudan Allah'a bağlıyor ve sonunun güzelliğine dikkat çekiyor:

"Eğer sabrederseniz, bu tutum sabredenler hesabına daha hayırlıdır. Sabret, sabretmeyi ancak Allah'ın yardımı ile başarabilirsin."

Sabretmeye ve nefsi kontrol altına almaya yardım edecek olan O'dur. Ancak O'na yönelmek, insanın misillemede bulunması ve belirlenen ölçüler dahilinde kısas isteme gibi doğal isteklerini kontrol ve garanti altına alabilir. Kur'an-ı Kerim, Peygamberimizin -salât ve selâm üzerine olsun- insanların doğru yola gelmediklerini gördüğünde de üzülmemesini, kendisinin bir misyonu olduğunu ve bu görevi de yerine getirmekle sorumluluktan kurtulduğunu öğütlüyor. Sapıklığın ve doğru yola gelmenin Allah'ın elinde olduğunu, Allah'ın nefisleri yaradılışlarında, yeteneklerinde, yönelişlerinde, doğru yola veya sapıklığa yönelişlerinde işleyen yasasına göre gerçekleştiğini hatırlatıyor. Onların birtakım oyunlara başvurmalarını görüp sıkıntıya düşmemelerini, kendisinin sadece Allah'a çağıran bir davetçi olduğunu, hilelerden ve tuzaklardan kendisini koruyacak olanın da Allah olduğunu, çağrısında samimi olduğu ve onun vasıtasıyla birtakım kazançlar elde etmek istemediğini bildiği halde onu, düzenbazlarla ve hile peşinde koşanlarla başbaşa bırakmayacağını bildiriyor. Peygambere yönelik bu direktifler aslında O'nun yolunda gidecek olan tüm davetçiler için de geçerlidir.

Bazen sabrının denenmesi için eziyete uğrar, Rabbine karşı beslediği güvenin sınanması için beklediği ilahi yardım gecikebilir, fakat her şeye rağmen sonunda zafer bellidir ve apaçık bilinmektedir:

"Çünkü Allah kesinlikle kötülükten uzak duranlarla ve iyi davranışlılarla beraberdir."

Allah'ın kendisi ile beraber olduğu bir insana, diğerlerinin düzenleri ve tuzakları hiçbir şey yapamaz.

İşte Allah'ın belirlediği şekilde Allah yoluna çağrının ilkeleri bunlardır. Bu yolu izlemekle insanlar Allah'ın da söz verdiği biçimde zaferi garantilemiş olurlar. Allah'dan daha doğru sözlü kim vardır?


Kuran-i Kerim Tefsiri

O

Nas

O

1- De ki: Sığınırım ben, insanların Rabbine,

2- insanların Melikine,

3- insanların Tanrısına.

4- O sinsi vesvesecinin şerrinden.

5- O ki insanların göğüslerine kötü düşünceleri fısıldar.

6- Gerek cinlerden, gerek insanlardan.

Bu surede insanların Rabbine, hükümdarına ve ilahına sığınılmaktadır. Şerrinden Allah'a sığınılan varlık ise cinlerin ve insanların, insanoğlunun içine vesvese veren sinsi vesvesecilerin kötülükleridir.

Rabb, hükümdar ve ilaha sığınılması yüce Allah'ın genel olarak her kötülüğü özellikle sinsi vesvesecileri kötülüklerini etkisiz kılan sıfatlarını zihnimizde canlandırmaktadır.

Çünkü Rabb terbiye eden, yetiştiren, yönlendiren, koruyan ve himaye edendir. Hükümdar, sahip olan, hükmeden, istediği şekilde kullanabilendir. İlah ise her şeyin üstünde olan, her şeyi kontrolü ve otoritesi altına alandır. İşte bu sıfatlar, insanları içlerine sızan kötülüklerden koruyacak sıfatlardır. Bu vesveseler gizli oldukları için insanın nasıl kendisini koruyacağını bilemediği kötülüklerdir.

Aslında yüce Allah, herşeyin Rabbi, her şeyin hükümdarı ve herşeyin ilahıdır. Yalnız burada özellikle insanların sözkonusu edilmeleri onların sığınma ve himayeye girme konumunda kendilerini O'na yakın hissetmelerini temin etmek içindir.

Burada yüce Allah merhametinden dolayı peygamberini ve O'nun ümmetini kendisine sığınmaya, kendisinin himayesine girmeye yöneltmektedir. Bu sıfatlarının anlamlarını da zihinlerinde canlandırarak Rabb, hükümdar ve ilahın yardımı olmadan karşı koyamayacakları gizli, sinsi kötülüklerden kendisine sığınmalarını istemektédir. Zira bu kötülükler hiç beklemedikleri anda kendilerine yetişebilmekte ve farkında olmadan onları yakalayabilmektedir.

"Vesvese", gizli ses demektir. "Hunus", gizlenmek ve dönüş yapmaktır. "Hannas", karakteri gereği çokça gizlenip dönüş yapan demektir.

Ayet-i kerimede önce sıfat genel olarak kullanılmıştır: "Sinsi vesveseci". Yaptığı iş de belirlenmiştir: "İnsanların içlerine vesvese veren." Sonra mahiyeti belirlenmiştir: "Cinlerden ve insanlardan olan" İfadenin bu şekilde sıralanışı; sözün başında sıfat olarak açıklanan sinsi vesveseciye karşı insanın içinde bir hassasiyet, duyarlılık, uyanıklık ve dikkat duygusu yerleştirilmektedir ki onun gerçek özelliğini anlayabilsin. Bu kötülüğünü hangi yolla gerçekleştirdiğini kavrayabilsin. Bu da onu savmak veya ona karşı dikkatli olma duyarlılığını kazandırmak içindir.

İnsanın iç dünyası bu teşvik ve uyarıdan sonra sinsi vesvesecinin insanların içlerine gizli gizli vesvese verdiğini öğrendiğinde, bu sinsi vesvesecinin gizli olan cinlerden ve insanların gönüllerine cinlerin sinsiliği gibi sinmeye çalışan, şeytanlar gibi vesveseler vermeye uğraşan insanlar olduğunu anlayınca, evet İşte bu gerçekleri öğrenince insanın iç alemi şer güçlerin nerde gizlendiklerini, nerden içeri girdikleri ve hangi yolla geldiklerini öğrendiğinden savunmak için harekete ve hazırlığa geçmeye başlar.

Cinlerin nasıl vesvese verdiklerini bu vesvesenin nasıl gerçekleştiğini bilemiyoruz. Fakat bunun etkilerini, insanın iç aleminin gerçeğinde ve hayat gerçeğinde görüyoruz. Hz. Adem ile İblis arasındaki mücadelenin, eski, çok eski olduğunu biliyoruz. Bu savaşı şeytan, içindeki kötü yaratılışından, insana karşı büyüklük taslayışından, kin ve kıskançlığından kaynaklanan bir duygu ile ilan etmiştir! Şeytan bu savaş için yüce Allah'tan izin istemiş, yüce Allah ta bir hikmet gereği olarak ona izin vermiştir. Fakat insanı bu savaşta hazırlıksız, eli boş bırakmamıştır. İmanı onun için bir kalkan, zikri onun için bir hazırlık, eli boş sığınmayı da ona bir silah kılmıştır. İnsan ancak bu kalkanından, hazırlığından ve silahından habersiz olduğu zaman kınanacak bir yalnızlığa kendisini terk etmiş olur! İbni Abbas der ki: "Hz. Peygamber şöyle buyurdu: "Şeytan insanoğlunun kalbi üzerine çöker. İnsan Allah'ı andığında şeytan gizlenip kaçar. Allah'tan habersizleşince şeytan yine vesvese vermeye başlar."(Buhari bu hadisi senetsiz rivayet etmiştir.')

İnsanlara gelince onların vesvesecilerinden çok şey biliyoruz. İnsanların öyle vesveselerini biliyoruz ki bunlar şeytanların vesveselerinden daha çok tehlikelidir. Kötü arkadaş, kötülüğü beklemediği anda ve güvenilir dost olarak kabul ettiği için ona karşı ihtiyatlı olmadığı sıralarda arkadaşının kalbine ve aklına kötülüğü gizli gizli yerleştirmeye çalışır. Her güç sahibinin etrafını kuşatarak ona telkinlerde bulunan, onun yeryüzünde bozgunculuk çıkarmasına ekini ve nesli helak etmesine azgın bir zorbaya dönüşmesine sebep etrafındaki şer çemberidir! Sözü süsleyerek ve parlatarak onu şüphe götürmeyen apaçık bir gerçekmiş gibi gösteren koğucular, laf taşıyıcılar da bunun gibidir.

İnsanın doğal ihtiyaçlarını fıtri arzularını, sinsi bir şekilde tahrik eden, şehvet tüccarlığı yapanlar da böyledir. Bu tür aldatıcı tahrikler ancak uyanık bir kalb ve Allah'ın yardımı ile savılabilir.

Onca sinsi vesveseci vardır ki tuzaklarını, ağlarını kurar ve onları gizlerler. Bildikleri veya tesbit ettikleri gizli yollarla kalplerin içine girerler. Bunlar cinlerden daha kötü, onlardan daha sinsi ve daha tehlikelidir!

İnsan gizli vesveseleri başından savmaktan acizdir. Bu nedenle yüce Allah ona bu korkunç mücadele ortamında kullanacağı zırhını, silahını ve teçhizatını da göstermektedir!

Burada vesvese verenin "sinsi" sıfatıyla nitelendirilmesi derin anlamları ifade eden bir işarettir. Bu sıfat bir taraftan onun fırsat bulana kadar gizlenip sindiğini, fırsat buldukça harekete geçip vesvese verdiğini ifade ederken, diğer taraftan onun tuzağına karşı uyanık olan ve kalbinin kilit noktalarını koruyanlara karşı da zayıf olduğuna işaret etmektedir. Öyleyse o ister cinlerden olsun, ister şeytanlardan olsun tepki gördüğünde sinmekte ve geldiği gibi geri dönmektedir. büzülmekte ve gizlenmektedir. Ya da Resul-ü Ekrem'in güzel tasvir edici temsilinde belirttiği gibi "insan Allah'ı andığında gizlenmekte, Allah'tan habersiz olduğunda vesvese vermeye başlamaktadır."

Bu işaret kalbi, vesvese verene karşı koymaya teşvik edip desteklemektedir. Çünkü o çok gizlenendir. Savaşta müminin hazırlığı karşısında zayıftır. Fakat bir diğer açıdan bu uzun bir mücadeledir. Asla sona ermez. Düşman sürekli sinmekte ve gizlenmektedir. Boşluk anını beklemektedir. bir kere, bir an uyanık bulunmak, her an uyanık bulunmanın yerine geçmez. Savaş kıyamet gününe kadar lehte ve aleyhteki gelişmeleri ile sürüp gitmektedir. Nitekim Kur'an-ı Kerim değişik yerlerde bu mücadeleyi canlandırmaktadır. isra suresindeki şu ayetler bu mücadelenin ilginç tablolarından birini çizmektedir: "Hani meleklere: `Adem'e secde ediniz' dedik. Hepsi secde etti. Yalnız İblis emrimize karşı geldi ve `Ben çamurdan yarattığın bir canlıya hiç secde eder miyim?' dedi. İblis dedi ki; benden üstün tuttuğun şu canlıyı görüyor musun? Eğer bana kıyamet gününe kadar mühlet verirsen, onun soyunu, pek az bir bölümü dışında, avucumun içine alıp mahvederim. Allah dedi ki: `Defol git, onun soyundan kim sana uyarsa onlarla senin ortak ve yeterli cezanız cehennemdir. Gücünün yettiklerini sesinle ayartıp siperlerinden çıkar atlılarını ve piyadelerini nara attırarak, üzerlerine çullandır, mallarına ve evlatlarına ortak ol, onlara çeşitli vaadler yap, şeytanın insana yaptığı vaadler aldatmacadan başka birşey değildir. Benim gerçek kullarıma gelince, senin onlar üzerinde hiçbir nüfuzun yoktur. Allah onlar için yeterli koruyucudur." (İsra 65-66)

Savaşın mücadelenin yapısı ve oradaki kötülük etkenlerinin bu şekilde ortaya konuşu insana bu savaşta mağlup olmayacağı bilincini vermelidir. Savaşın bizzat şeytan tarafından idare edilmesiyle şeytanın insanlardan olan askerleri tarafından idare edilir esi arasında fark yoktur. Çünkü onun Rabbi, hükümdarı ve ilahı bütün varlıklara, yaratıkların hepsine egemendir. iblisin savaşmasına izin vermişse de onun dizginini de elinde tutmaktadır. Allah şeytanı Rabbinden, hükümdarından ve ilahından habersiz olan insanlardan başkasının üzerine musallat etmemiştir. Allah'la zikredilenler ise kötülükten ve onun gizli olan etkenlerinden kurtulmuşlardır. Öyleyse iyilik kendisinden başka iyilik bulunmayan, kendisinden başka gerçek bulunmayan asıl gerçeğe dayanmaktadır. Yani Rabbe, hükümdara ve ilaha dayanmaktadır. Kötülük ise sinsice vesvese veren şeytana dayanmaktadır. Şeytan ise yüzyüze çarpışmaktan acizdir. Savaş anında sinerek gizlenir. Allah'a sığınıldığında bozguna uğrar.

Bu iyilik ile kötülüğe ilişkin anlayışın en güzel, en mükemmel şekilde ifade edilmesidir. Ve aynı şekilde kalbi bozgundan koruyacak en güzel anlayıştır. Bu anlayış kalbi güç, güven ve huzurla doldurmaktadır.

Her işin başında ve sonunda hamd Allah'a mahsustur. Güven ve başarı O'nunla elde edilir. Kendisinden yardım dilenen ve gerçekten yardım eden de O'dur.


Kuran-i Kerim Tefsiri

O

Nasr

O

1- Allah'ın yardımı ve fethi geldiğinde

2- İnsanların dalga dalga Allah'ın dinine girdiğini gördüğünde,

3- Rabbini överek tesbih et, O'ndan mağfiret dile. Çünkü O tevbeleri kabul edendir.

Surenin birinci ayetinde bu evrende meydana gelen olayların ve bu hayatta meydana gelen hadiselerin bu havada, Hz. Peygamberin ve müminlerin görevinin ve bu konuda onların gelip dayanacağı sınırın gerçekliğine ilişkin özel bir bakış açısının oluşturulması için açık bir mesaj yer Alıyor. Bu mesaj yüce Allah'ın "Allah'ın yardımı geldiği zaman" sözünde somutlaşıyor. Yardım ve zafer Allah'ındır. Yüce Allah onu belirlediği zaman da, çizdiği amacı gerçekleştirmek için, dilediği şekilde gerçekleştirir, dilediği zamanda meydana getirir. Ne Peygamberin ne de arkadaşlarının bu ko nuda bir yetkileri vardır. Bu zafer konusunda onların bir güçleri de yoktur. Onda kişisel çıkarları, özel faydaları da olmadığı gibi. Gönüllerini rahatlatan özel bir hazları da yoktur! Zafer Sadece Allah'ın işidir. Onu kendileri ile veya kendileri olmadan gerçekleştirir. Yüce Allah'ın, zaferi kendilerinin eliyle gerçekleştirmesi, onun başına bekçi dikmesi ve bu zaferi onlara emanet etmesi de şeref olarak kendilerine yeter. İşte zaferden, fetihten, insanların akın akın Allah'ın dinine girişinden onların payına düşen budur.

Bu mesaja ve meselenin gerçekliğine ilişkin oluşturduğu özel bakış açısına göre Hz. Peygamberin ve beraberindekilerin konumu belirlenmektedir. Buna göre onları onurlandıran Allah'tır. Onların elleri ile zaferini gerçekleştirmesi onlar için bir şereftir. Dolayısıyla Peygamberin ve O'nunla birlikte olanların konumu zafer anında Allah'a yönelmeleri, hamd ile Allah'ı tesbih etmeleri ve günahlarının bağışlanmasını dilemeleridir.

Hamd ve tesbih Allah'ın nimetlerine ve lütuflarına karşılıktır. Çünkü O, kendilerini davasının güvenilir elleri ve dininin bekçileri kılmıştır. Dinine yardım etmekle, Peygamberine fetih vermekle, bütün bir insanlığa verdiği rahmete karşılıktır. Sapıklık, körlük ve hüsrandan sonra insanların akın akın, bu coşup taşan hayır kaynağına girmesini sağlamakla insanlığa verdiği lütfunun karşılığıdır.

Günahların bağışlanmasını dilemek, insanın iç alemine gizlice sinmeye çalışan pek çok etkenlere, olumsuzluklara karşılıktır. Uzun mücadeleden sonra zaferin verdiği sarhoşlukla kalbe sirayet edebilecek veya yol bulabilecek, sevinçten dolayı mağfiret dilemek, uzun yorgunluktan sonra gelen zaferin sevincinden istiğfar. Bunlar insan kalbinin kendisini zor tutabildiği anlardır. İşte bunlardan dolayı insanın günahının bağışlanmasını dilemesi gerekir.

Uzun mücadele, aşırı yorgunluk, büyük sıkıntılar, büyük belalar süreci içinde insanın kalbine sirayet eden sıkıntılardan, bunalımlardan, sarsılmalardan dolayı günahların bağışlanmasını dilemek, Allah'ın zafere ilişkin sözünün geciktiğini düşünme halinden dolayı istiğfar gerekmektedir. Nitekim bu sıkıntı halleri başka bir yerde şu şekilde dile getirilmiştir.

"Acaba sizden öncekilerin başlarına gelenlerin benzeri sizin de başınıza gelmeksizin, kolayca cennete gireceğinizi mi sandınız? Onlar öylesine ağır sıkıntılara ve zorluklara uğradılar, öylesine sarsıldılar ki, peygamberleri ile çevresindeki inanmışlar `Allah'ın yardımı ne zaman gelecek?' dediler. İyi bilin ki Allah'ın yardımı yakındır." (Bakara 214)

Bu halden de istiğfar edilmesi gerekir. insanın Allah'a hamd etme ve şükretmesinde görülen aksaklıklardan dolayı da istiğfar etmesi gerekir. Çünkü insanın çabası ne kadar fazla da olsa sınırlıdır, zayıftır. Allah'ın nimetleri ise sürekli coşmakta ve bol şekilde verilmektedir. "Eğer Allah'ın nimetlerini saymaya kalksanız onları saymakla bitiremezsiniz." (İbrahim Suresi, 34)

İşte insan bu eksikliğinden ve yetersizliğinden dolayı da Allah'a istiğfarda bulunmalıdır.

Özellikle zafer anında istiğfarda bulunmanın bir inceliği daha vardır. Bu da neşe ve sevinç anında acizliğini ve eksikliğini hatırlatıp hissettirmek içindir. Dolayısıyla insan bu anda büyüklenme duygusunu bastırmalı ve Rabbinin affına sığınmalıdır. Bu da sevinç ve gurura yol açacak bilinçteki güçleri frenler.

Öte yandan insanın eksikliğini, acizliğini ve yetersizliğini hissetmesi, Allah'a yönelerek bağış, af ve müsamaha dilemesine yol açar. Yenilen, mağlup olan insanlara karşı zulüm ve azgınlık yapılmasını da önler. Böylece zaferi elde eden, Allah'ın onlara yaptığı uygulamadan dolayı kendisini hesaba çekeceğini bilir. Çünkü kendisini zafere kavuşturan Allah'tır. Kendisi ise aciz, yetersiz ve eksiktir. Yüce Allah dilediği bir işi gerçekleştirmek için onu mağlup insanların başına dikmiştir. Yoksa zafer zaten Allah'ın zaferi, fetih O'nun fethi, din O'nun dinidir. Her şey dönüp dolaşıp O'na gelecektir.

Bu yüce ve aydınlık bir ufuktur. Kur'an-ı Kerim insanın ruhunu bu ufka doğru çevirmek, onu basamaklarında zirveye doğru tırmandırmak, güzel, onurlu bir konuma getirmek ister. Bu ufukta insan, gururunu, büyüklüğünü yendiği için büyür. Bu ufukta, Allah'a doğru açıldığı için insanın ruhu özgür bir havaya doğru kanatlanır.

Bu, insanın Allah'ın ruhlarından biri olabilmesi için benlik bağlarından kurtulmasıdır. Burada insan Allah'ın rızasından başka bir paye aramaz. Bu özgürlükle birlikte Hayrın, iyiliğin,zaferi, hakkın gerçekleştirilmesi, yeryüzünün uygarlığı ve hayatın ilerlemesi için çalışma, insanlığa yapıcı, tertemiz ve olgun bir liderlikte bulunma, bu liderliğini yapıcı, adil, güzel ve iyi ilkelere ve bunlarla birlikte Allah'a yönelime temelinde cihad yer alır.

İnsanın kendi şahsi, kişisel zaaflarına bağlı olduğu, arzu ve istekleri ile sınırlı olduğu, şehevi ihtiraslarının ağır yükü altında bulunduğu halde özgürlük ve bağımsızlık çabaları boşunadır. insanın kendi beninden kurtulmadan, zaferin ve ganimetin ardında kendine pay çıkarmaktan sıyrılıp yalnız Allah'ı ön plana çıkarmadan yapacağı tüm çalışmalar boşunadır.

İşte bu peygamberliğin sürekli olarak damgasını taşıdığı edebin, anlayışın kendisidir. Yüce Allah insanlığı bu edebin ufuklarına doğru çıkarmak ister. Sürekli olarak gözlerini bu ufuklara dikmesini öngörür.

Hz. Yusuf'un herşeyi elde ettiği ve rüyasının gerçekleştiği anda takındığı edeb ve tutum budur: "Ana-babasını makam koltuğuna oturttu, bu arada hep birlikte önünde secdeye kapandılar. Bunun üzerine Hz. Yusuf, babasına dedi ki; `Babacığım bu olay, bir zamanlar gördüğüm rüyanın somut yorumudur. Rabbim o rüyayı gerçeğe dönüştürdü. Ayrıca beni hapisten çıkararak ve şeytanın kışkırtması sonucunda kardeş lerimle aramın açılmasından sonra sizleri çöl ortasından kaldırıp yanıma getirerek bana lütufta bulundu. Hiç şüphesiz Rabbim dilediklerine karşı lütufkâr davranır. O herşeyi bilen ve her yaptığını yerinde yapandır." (Yusuf 100)

Bu anda Hz. Yusuf, içini sevinç, seçkinlik ve üstünlük duygularından arındırarak şükreden, Rabbini hatırlayan bir kulun Rabbini yüceltmesi gibi O'na yönelmiştir. Saltanatının zirvesinde ve rüyalarının gerçekleşmesinin sevinci içinde Rabbine şöyle yalvarmıştır: "Rabbim sen bana egemenlikten pay verdin, beni olayları (ya da rüyaları) yorumlamaya ilişkin bazı bilgiler ile donattın. Ey göklerin ve yerin yaradanı! Gerek dünyada gerek ahirette dayanağım sensin; canımı Müslüman olarak al ve beni iyi kulların arasına kat." (Yusuf 101)

Burada şöhret ve saltanat geriye çekiliyor. Buluşma, aile fertlerinin bir araya gelişi ve kardeşlerin kaynaşması ile oluşan sevinç geriliyor. Son sahnede tek başına olan, Rabbine içtenlikle yönelen bir insanın sahnesi ön plana çıkıyor. Ölene kadar Müslüman kalması, vefat ettikten sonra ise katındaki salih kulların arasına alması için O'na yalvarıyor. Lütfuna ve ihsanına sığınıyor.

Hz. Süleyman'da gözünü açıp kapayıncaya kadar kısa bir zamanda Sebe kraliçesinin tahtını yanında gördüğünde bu edebi takınmıştı: "Kutsal kitap kaynaklı bilgisi olan biri ise `Gözünü kapamadan o tahtı sana getireyim' dedi. Süleyman tahtı önünde yere konmuş görünce, `Bu şükür mü edeceğim yoksa, nankörce mi davranacağım diye beni sınavdan geçirmek isteyen Rabbimin bana yönelik bir lütfudur. Kim şükrederse kendisi için şükretmiş olur. Nankörlük eden de bilsin ki, yüce Allah'ın hiçbir şeye ihtiyacı yoktur ve bağışı karşılıksızdır' dedi." (Neml 40)

Bütün hayatı boyunca Hz. Muhammed'in tutumu da bu sebep çerçevesinde idi. Rabbinin kendisi için bir alamet kıldığı zafer ve fetih konumundaki durumu bu idi. Bineğinin üzerinde Rabbine başı eğmiş ve bu şekilde Mekke'ye girmişti. Kendisine eziyet eden, kendisini sürgün eden, kendisi ile savaşan davanın önünde bu kadar inatçı bir tutumla dikilen Mekke'ye... Allah'ın zaferi ve fetih kendisine nasip olunca, Peygamber zaferin sevincini unutmuş, şükreden bir kulun tutumu ile başını eğmiş, Rabbinin kendisine aşıladığı şekilde hamd etmiş, O'nu tesbih etmiş ve günahlarının bağışlanmasını dilemiştir. Rivayetlerde belirtildiği gibi tesbihini, hamdını ve istiğfarını artırmıştı. Kendisinden sonra ashabına bıraktığı sünneti de buydu. Allah onların hepsinden razı olsun.

İşte bu şekilde insanlık Allah'a iman ile yükselmiştir. Bu şekilde parlamış, arınmış ve kanatlanmıştır. Ve bu şekilde büyüklüğe, kuvvete ve özgürlüğe kavuşmuştur.


Naziat
1-5
6-14
15-26
27-33
34-41
42-46


Kuran-i Kerim Tefsiri

O

Naziat

O

1-Andolsun söküp çıkaranlara.

2- Hemen çekip alanlara.

3- Yüzüp gidenlere.

4- Yarışıp, geçenlere.

5- Derken işi düzenliyenlere!

Ayet-i kerimelerin bu ifadelerinin yorumu hakkında denmiştir ki: Naziat ruhları sert bir şekilde çekip alan meleklerdir. "Naşitat" hareketlerinde serbest olan melekler, "sabihat" yüceler aleminde yüzen melekler, "sabikat" ise herkesten önce imana veya Rabblerinin emrine itaata koşan melekler, "müdebbirat" ise kendilerine havale edilen işleri düzenleyen, idare eden meleklerdir. Yine denmiştir ki, bunlar yörüngelerinde giden, hareket eden, bir konaktan diğerine geçip giden, Allah'ın uzay boşluğunda ona bağlı olarak yüzüp giden koşuşunda ve dönüşünde bir yarış içinde bulunanlar ve Allah'ın kendilerine yüklediği görevi yerine getiren yıldızlardır. Ve sonuçlarını en güzel şekilde dünyadaki hayat ve onunla ilgili olaylar üzerinde etkilerini mükemmel idare eden yıldızlardır.

Yine denmiştir ki; Naziat, naşitat, sabihat ve sabikat yıldızdırlar. Müdebbirat ise meleklerdir.

Şöyle de denmiştir: Naziat, naşitat ve sabihat yıldızlar; sabikat ve müdebbirat ise meleklerdir.

Bu kelimelerin anlamları ne olursa olsun Kur'an'ın atmosferdeki hayattan ve onların bu şekilde sergilenişinden birtakım hislere kapılıyoruz. Bunlar her şeyden önce duygularda bir sarsıntı meydana getirmektedir. Vicdanlarda bir ürperti, ürküten ve korkutan bir şeyin tesirini ve etkisini meydana getirmektedir. Bu nedenle bunlar surenin girişi ile güçlü bir bütünlüğe ulaşmaktadır. Böylece sonda gelmekte olan ürpertici, yıldırıcı büyük tehlikenin oluşturduğu korku ve dehşeti karşılamaya duyguyu hazırlamaktadır.

Biz de bu duyarlılıkla beraber olmak için onları olduğu gibi anlamlarının ayrıntılarına girip tartışmaya gerek duymadan, bırakmayı tercih ediyoruz ki Kur'an'ın mesajına, direktiflerine açık bir hayat yaşayalım. Kur'an'ı bütün mesajları ve direktifleri ile kendi yapısı içinde tanışıp etkilerini içimizde hissedelim. Asıl hedef kalbin sarsılarak uyarılmasıdır. Kur'an bunu değişik yöntemler kullanarak elde etmeye çalışır. Sonra Hz. Ömer bu konuda bizim için güzel bir örnektir. Hz. Ömer Abese suresini okumuş "ve fakiheten ve ebben" ayetine geldiğinde şöyle demişti: Fakihe meyvedir, anladık bunu. Ebben nedir acaba? Ardından sözlerine hemen şu cümleyi ilave etmişti: Ey Hattabın oğlu Ömer, Allah'a yemin olsun ki bu tekellüftür, işi yokuşa sürmektir. Yüce Allah'ın kitabından bir kelimeyi bilmemen sana ne zarar verir ki? Başka bir rivayete göre ise O "bunların hepsini biliyoruz, fakat ebben nedir" demiş, hemen ardından kendi kendine kızarak elindeki değneği kırıp yere atarak şöyle demiştir: "Bu Allah'a yemin olsun ki yokuşa sürmektir. Ey ümmü Ömer'in oğlu sen Ebb'in ne olduğunu bilmesen ne olur ki Sonra şöyle demiştir. Bu kitabın açık hükümlerine uyun, açık olmayanlarını ise öyle bırakın". Bunlar Allah'ın yüce sözlerine karşı edepten kaynaklanmış davranış örnekleridir. Kulun Rabbin sözleri karşısındaki edebinin ifadesidir. Zira bu sözlerin bir kısmının özü itibarı ile kapalı kalması hedeflenmiş ve böylece bu kapalılık bir amacın gerçekleşmesine yol açmış olabilir.

Surenin "yemin edilme" havasındaki bu girişinden sonra gelen ayetler, bu önemli gerçeği tasvir etmektedir:.


Kuran-i Kerim Tefsiri

O

Naziat

O

6- o gün bir sarsıntı sarsar.

7- Ardından bir başka sarsıntı gelir.

8- O gün kalpler titrer.

9- Gözler korkudan aşağı kayar.

10- Diyorlar ki: "Biz yine eski halimize döndürülecek miyiz?

11- Biz çürümüş kemikler olduktan sonra ha?

12- Öyle ise bu, ziyanlı bir dönüştür" dediler.

13- Doğrusu bir tek çığlık yetecektir.

14- Hepsi hemen bir düzlüğe dökülecektir.

Ayet-i kerimede geçen racife kavramının dünya olduğu belirtilmiştir. Çünkü başka bir surede geçen bir ayette şöyle denilmektedir: "Yer ve dağlar sarsıldığı gün." (Müzzemmil 14) Radife ise göktür, denilmiştir. Çünkü gök evrendeki alt üst sırasında yeri izler ve onun peşinden gelir, yarılır, yıldızları dağılıp saçılır.

"Racife"nin yeri, dağları ve tüm canlıları sarsan, göklerde ve yerde ne varsa Allah'ın diledikleri dışında herkesi bayıltıp öldüren birinci çığlık olduğu, "Radife"nin ise insanları tekrar dirilten ve bir araya toplayan ikinci çığlık olduğu da söylenmiştir. (Nitekim Zümer suresinin 68. ayeti bu konuda delil olmaktadır). ister bu ister diğeri olsun, artık insanın kalbi sarsılmayı, titremeyi, korku ve çalkantıyı hissetmiş durumdadır. Korku, ürperti ve irkilme ile sarsılmıştır. Sükunet ve rahattan tamamen uzak o günkü korkunun, kalbler üzerinde ne kadar etkili olduğunu anlamaya hazır duruma gelmiştir. "O gün kalpler titrer. Gözler korkudan aşağı kayar." sözünün gerçekliğini kavramış ve hissetmiştir.

Bu kalbler büyük sıkıntı içindedir. Apaçık bir şaşkınlık içindedir. Korku ürperti, irkiliş ve burukluk her yanlarını bütünü ile kaplamıştır. İşte sarsacak olanın sarstığı ve peşinden diğerinin geldiği o günde meydana gelecek olan budur. İşte "Andolsun söküp çıkaranlara. Hemen çekip alanlara. Yüzüp gidenlere. Yarışıp geçenlere. Derken işi düzenleyenlere!" ifadelerindeki yeminin asıl amacı da bu gerçeği ortaya koymaktır. Bu sahnenin bıraktığı etki girişin içeriği ile bütünlük sağlamaktadır. Surenin bundan sonraki akışı, onların kabirlerden kalktıkları zamanki şaşkınlıklarından ve Hayretlerinden söz etmektedir.

"Diyorlar ki: `Biz yine eski halimize döndürülecek miyiz? Biz çürümüş kemikler olduktan sonra ha?"

Onlar birbirlerine soruyorlar: Biz tekrar hayata mı döndürülecek, ilk yaşamama mı geri geleceğiz? Arap dilinde "recea fi hafıretihi" denir. Yani geldiği yola tekrar döndü. Onlar bu şaşkınlıkları ve Hayretleri içinde soruyorlar Geldikleri yoldan hayata dönmelerini Hayretle karşılıyorlar. Rüzgarın içinden geçebileceği kadar çürümüş, delik deşik olmuş kemikler haline geldikten sonra. Bu nasıl olabilir? diyerek korkularını ve dehşetlerini dile getiriyorlar.

Herhalde onlar ayılıyorlar. Ya da basiretleri açılıyor. Bunun tekrar hayata dönüş olduğunu, fakat bu hayatın başka bir hayat olduğunu anlıyorlar. Bu dönüşün kendileri için bir yıkım ve ceza olduğunu hissediyorlar. Bu nedenle şöyle diyorlar:

"Öyle ise bu, ziyanlı bir dönüştür' dediler."

Bu onların hesaba katmadıkları bir durumdur. Hiçbir azık hazırlamamışlardır. Orada onların hiçbir payları olmaz.

Burada, bu sahnenin karşısında, Kur'an'ın akışı var olan bir gerçeği dile getirerek devam ediyor:

"Doğrusu bir tek çığlık yetecektir. Hepsi hemen bir düzlüğe dökülecektir."

Ayet-i kerimede geçen "zecra" çığlık demektir. Fakat surenin diğer sahneleri ile bu sahnenin havası uyum sağlasın diye bu sert ve katı sözcükle ifade edilmektedir. "Sahire" ise parlayan beyaz yer demektir. Burası mahşer yeridir. Biz mahşerin nerede kurulacağını bilemeyiz. Onunla ilgili haberleri ancak inandığımız doğru kaynaktan alabiliriz. Kesin sağlam olmayan ve garanti edilmeyen şeyleri ona ilave etmeyiz.

Kur'an'ın diğer ayetlerine dayanarak buradaki tek çığlığın kıyametteki ikinci çığlık, diriliş ve mahşer çığlığı olduğunu söyleyebiliriz. Bu ifade hızlıca geçilmiştir. Zaten onun kendisi de hızlılığı çağrıştırmaktadır. Çünkü surenin tamamı da bu türden bir hızlılığı ve korkuyu telkin etmektedir. Korku dolu kalblerdeki bu titreyiş, nabzın hızlı atışıyla paralellik arzetmektedir. Akışın tüm hareketlerinde , tüm işaretlerinde ve her mesajında bu uyum göze çarpmaktadır.

Bundan sonra surenin akışı ve vurgusu yeni gelen bölümdeki hikayelerin havası ile uyum sağlasın diye biraz yumuşamaktadır. Burada Hz. Musa ile Firavun arasında geçen olaylar ve bu zorba adamın azdığında ne tür bir sona hazırlandığı, nasıl bir sonla karşılaştığı dile getirilmektedir.


Kuran-i Kerim Tefsiri

O

Naziat

O

15- Musa'nın haberi sana geldi mi?

16- Tiva'da, kutsal bir vadide, Rabbi ona şöyle hitab etmişti:

17- "Firavuna git çünkü o azdı.

18- Ona de ki: `Arınmağa niyetin var mı?

19- Rabbine giden yolu göstereyim ki O'na saygı duyup korkasın."

20- Bunun üzerine ona en büyük mucizeyi gösterdi.

21- Fakat o Musa'yı yalanladı, karşı geldi.

22- Sonra sırtını döndü; çalışmağa koyuldu.

23- Adamların: toplayıp seslendi:

24- "Sizin en yüce Rabbiniz benim" dedi.

25- Allah bunun üzerine onu dünya ve ahiret azabına uğrattı.

26- Doğrusu bunda .Allah'tan korkan kimseye ders vardır.

Hz. Musa'nın kıssası Kur'an'da en çok ve en detaylı biçimde geçen bir kıssadır. Daha önce birçok surede geçmiştir. Çeşitli halkalar yer almış ve bunlar çeşitli üsluplarla ortaya konmuştur. Bu halkaların ve üslupların herbiri içinde yer aldıkları surelerin akışı ile uyum sağlamış ve Kur'an'ın kıssaları sergileme ve aktarma metoduna bağlı olarak anlatım içindeki amaca ve hedefe doğrudan katkıda bulunmuşlardır.

Burada Hz. Musa'nın kıssası özlü bir şekilde ve hızlı bir anlatımla verilmektedir. Hz. Musa'ya kutsal vadide seslenilmesinden Firavun'un cezalandırılmasına kadar geçen olaylara kısaca yer verilmektedir. Bu dünyadaki cezalandırılmasının yanında ahiretteki cezalandırılmasından da söz edilmektedir. Böylece surenin asıl konusu ile yani ahiret gerçeği ile bütünleşmektedir. Hikayenin bu uzun zaman dilimi içinde gerçekleşen bölümü birkaç kısa ayette hızlı bir anlatımla verilmektedir ki surenin yapısına ve ana konusuna uyum sağlasın.

Hızlı bir anlatımla geçilen bu kısa ayetler hikayenin değişik yönlerini ve sahnelerini içermektedir.

Bölüm Hz. Peygambere yöneltilen bir soru ile başlamaktadır:

"Musa'nın haberi sana g eldi mi?"

Bu kalpleri ve algıları uyanık tutarak hikayeyi dinlemeye hazırlamak için sorulmuş bir sorudur.

Ayrıca belirttiği hikayeyi ana hatlarıyla sergilemeye başlamaktadır. Böylece onun gerçekliğini telkin ederek onun yaşanmış gerçek bir olay olduğuna işaret etmektedir. Önce seslenme ve çağırma sahnesiyle başlamaktadır: "Hani Rabbi ona kutsal bir vadi olan Tuva'da şöyle seslenmişti." Tuva tercih edilen görüşe göre vadinin adıdır. Burası Hicaz'ın kuzeyindeki, Medyen bölgesine göre Tur dağının sağ tarafıdır.

Seslenme anı gerçekten dehşet verici, yüce bir andır. Ayrıca insanı Hayretler içinde bırakmaktadır. Yüce Allah'ın bizzat kendisinin kullarından birine seslenmesi gerçekten dehşet vericidir. insanların kullandıkları sözcüklerle anlatılamaz. Bu yüce ilahlığın sırlarından olduğu gibi Allah'ın bu insana yerleştirdiği oluşumun sırlarından biridir de. İnsan bu sır ile o yüce çağrıyı algılayabilmektedir. Bu konuda söyleyebileceğimiz en son söz budur. İnsanın kavrayış ve akli donanımı bu konuda kendi başına bilgi elde etmek imkanına sahip değildir. Belirlenen çizgide durmalıdır. Allah bunu açıklayana kadar... İnsan Allah'ın bildirmesi ile bu sırlardan zevk alacaktır.

Başka yerlerde kıssanın bu bölümünde Hz. Musa ile Rabbi arasında geçen bu diyalog hayli geniş anlatılmıştır. Buradâ ise olaylara kısaca değinilmekte ve hızlı dokunuşlara yer verilmektedir. Bu nedenle kutsal bir vadi olan Tuva'da seslenme sözkonusu edildikten hemen sonra yüce Allah'ın Hz. Musa'ya yönelik ilahi teklifine geçilmektedir:

"Firavuna git çünkü o azdı. Ona de ki: Arınmağa niyetin var mı?"

Azgınlık, olmaması ve devam etmemesi gereken kötü bir haldir. Tiksindirici bir iştir. Yeryüzünün düzenini bozar. Allah'ın rızasına aykırıdır. O'nun hoşnutsuzluğuna yol açar. Bu azgınlığı önlemek için yüce Allah seçkin kullarından birini seçip görevlendirerek devreye sokmaktadır. Amaç bu kötülüğü durdurmak, bu bozgunculuğu engellemek ve bu azgınlığı durdurmaktır. Bu gerçekten çok tiksindirici bir iştir. Bu nedenle yüce Allah bizzat kendisi kullarından birine hitap ederek bu azgın adama gitmesini, onu bu İşten vazgeçirmesini istemektedir. Böylece hem dünya hem ahiret cezasına çarptırılmadan Allah onun tüm mazeretlerini de ortadan kaldırmaktadır.

"Firavuna git. Çünkü o azdı."

Sonra yüce Allah elçisine, bu azgın adama sevimli bir üslup ve gönülleri etkisi altına alan bir hitapla nasıl sesleneceğini öğretmektedir. Olur ki vazgeçer. Allah'ın gazabından ve cezasından korunur:

"Ona de ki: Arınmağa niyetin var mı? Rabbine giden yolu göstereyim ki O'na saygı duyup korkasın."

Sana Rabbinin yolunu göstereyim mi? Eğer sen Rabbini tanırsan O'nun korkusunu kalbinde hissedersin. insan Rabbinden uzaklaşmadığı sürece kesinlikle azgınlaşamaz, isyana kalkışamaz, Rabbine götüren yolu şaşırmadığı sürece kalbi katılaşmaz ve bozulmaz. Orada azgınlık ve inat barınmaz.

Sesleniş ve davet sahnesinde bunlar vardı. Bunun hemen ardından yüzleşme ve mesajı iletme sahnesi yer almaktadır. Surenin akışı mesajı iletme sahnesinde bunları tekrar dile getirmez. Çünkü bunlar sergilenmiştir. Bu sebepten sesleniş sahnesinden sonrasını atlayarak yüzleşme sahnesinde mesajın metnini kısa tutmaktadır. Ardından perde kapanarak görüşmeden sonra açılmaktadır.

"Bunun üzerine ona en büyük mucizeyi gösterdi. fakat o Musa'yı yalanladı, karşı geldi."

Hz. Musa iletmekle yükümlü olduğu mesajı Rabbinin kendisine telkin edip öğrettiği üslupla tebliğ etti. Fakat bu güzel, sevimli üslup dahi Rabbinin bilgisinden, marifetinden tamamen uzaklaşmış azgının kalbini yumuşatamadı. Bunun üzerine Hz. Musa ona büyük mucizeyi gösterdi. Kur'an'ın başka yerlerinde geçtiği gibi ona yılana dönüşen asa ve bembeyaz el mucizelerini gösterdi: "Fakat o yalanladı ve karşı geldi." Böylece yalanlama ve karşı gelme eylemi ile görüşme ve mesajı iletme sahnesi kısa ve özlü bir şekilde sona erdi.

Şimdi başka bir sahneye geçilmektedir. Bu sahne de Firavun Hz. Musa'ya tavır koymakta ve büyü ile gerçek arasında bir mücadeleye girişmeleri için büyücüleri toplamakla uğraşmaktadır. Çünkü burada o Hakka ve doğru yola teslim olmayı kendine yedirememektedir.

"Sonra sırtını döndü, çalışmaya koyuldu. Adamlarını toplayıp seslendi: `Sizin en yüce Rabbiniz benim' dedi.

Surenin akışı içinde bu azgın ve inkarcı adamın sözü hemen verilmektedir. Çalışması, büyücüleri toplaması ve bunların detaylarına ilişkin çabası kısaca geçilmektedir. Dönüp gitmiş, tuzağa ve çalışmaya koyulmuştur. Sihirbazları ve kitleleri toplamış, ardından gurur ve cahillik dolu, azgınlık ve taşkınlıkla yoğrulmuş sözünü söyleyivermiştir:

"Ben sizin en yüce Rabbinizim."

Bu azgın iktidar sahibi, halkının cahilliğinden, kendisine boyun eğişinden ve bağlanışından destek olarak bu sözü söyleyebilmiştir. Zalim iktidar sahiplerini, kitlelerin cahilliği, zilleti, itaati ve bağlılığı kadar hiçbir şey aldatamaz. Aslında bunlar bir kişiden başka birşey değildir. Gerçekte ne bir güçleri, ne de bir otoriteleri vardır. Ancak cahil ve itaatkâr kitleler eğilirse onlar da sırtlarına binerler. Onlar boyunlarını uzatır zalimler de onların yularından tutarlar. Kitleler başlarını eğer, tağutlar da onların üzerlerine çıkarlar. izzet ve onura ilişkin haklarından vazgeçerler. Sonuçta bu azınlığı azdırırlar.

Kitleler bunu bir taraftan aldandıkları için bir taraftan da korktukları için böyle yaparlar. Bu korku ise kuruntudan başka kaynağı olmayan bir korkudur. Sadece bir tek şahıstan ibaret olan zalim iktidar sahibinin binlerce, milyonlarca insandan daha güçlü olması mümkün değildir. Yeter ki bu binler ve milyonlar, insanlıklarının, onurlarının, şereflerinin ve özgürlüklerinin bilincinde olsunlar. Aslında bu binlerin içindeki tek bir fert, kuvvet açısından azgın iktidar sahibine denktir. Fakat zalim iktidar sahibi onu aldatır. Kendisine sahip olduğu imajını verir. Onurlu bir toplulukta herhangi bir ferdin azgınlaşması mümkün değildir. Rabbini tanıyan, O'na iman eden, bilinçli, iyi bir topluluğun içinde bir ferdin zorbalık yapması asla mümkün değildir. Ayrıca kendilerine zarar verme ve yol gösterme imkanına sahip olmayan, Allah'ın yarattıklarından birine kulluk yapmayı reddeden bir topluluk içinde bir kişinin azgınlaşması mümkün değildir.

Firavun, toplumunun cahilliğinden, zilletinden, kalplerinin imandan uzaklaşmasından cesaret alarak bu çirkinliğin ve kafirliğin sembolü olan sözü söyleme cesaretini bulmuştur. "Ben sizin en yüce Rabbinizim." O, hiçbir şeye gücü yetmiyen zayıf bir yaratık olduğunu bilen, küçücük bir sineğin aldığına bile engel olamıyacağını gören, inanmış, bilinçli ve onurlu bir toplum karşısında olsaydı asla böyle diyemezdi.

Bu hayasızca büyüklük taslama ve küstahca azgınlaşmadan sonra karşı konulmaz kuvvet harekete geçmiştir.

"Allah bunun üzerine onu dünya ve ahiret azabına uğrattı."

Burada ahiret cezası dünya cezasından önce yer almaktadır. Zira ahiretin cezası daha şiddetli ve daha süreklidir. Azgın iktidar sahiplerini ve isyan edenleri bütün şiddeti ve sonsuzluğu ile yakalayacak olan gerçek ceza budur çünkü. Ayrıca burada surenin akışı içinde en uygun gelecek ceza da budur. Çünkü burada surenin kendisinden söz ettiği ve ana konusu haline getirdiği mesele ahirettir. Ayrıca ahiret cezası manevi yönden ana konu ve temel gerçekle uyum sağlamasının yanında söz dizimi açısından kafiyedeki musiki tonuna da en uygun düşen ifadedir.

Dünyanın cezası da şiddetli ve acımasız olmuştur. Ondan daha şiddetli ve daha katı olan ahiretin cezası nasıl olurdu acabâ? Firavun atalarından gelen köklü bir şerefe, güç ve otoriteye sahipti ve o buna rağmen böyle cezalandırılmıştı. Öyle ise mesajı yalanlayan diğerlerinin hali nice olacaktı. islamın mesajına karşı duran bu müşriklerin durumu ne olacaktı?

"Doğrusu bunda Allah'tan korkan kimseye ders vardır."

Rabbini tanıyan ve O'ndan korkan müminler, Firavun olayında anlatılmak istenen ibretleri kavrayabilir. Kalbi takva ile tanışmayan insana gelince onunla ibret arasında bir engel vardır. Onunla öğüt arasında bir perde vardır. Bu hali akıbetiyle yüzyüze gelene kadar devam eder. Allah onu hem ahirèt, hem dünya cezasına çarptırıncaya kadar sürer. Herkesin kolaylaştırılmış bir yolu, kolaylaştırılmış bir akıbeti vardır. İbret almak ise Allah'tan korkanlara mahsustur.

Kendi güçlerine güvenerek azgınlaşan bu zalimlerin akıbetlerine ilişkin açıklamadan sonra tıpkı onlar gibi kendi güçleri ile böbürlenen müşriklere dönmektedir. Onları büyük yaratılış mucizeleri ile karşı karşıya getiriyor. Evrende yer alan bu olağanüstü manzaralar insanların gücü ile kıyaslandığında gerçekten insan gücünün bir hiç olduğu ortaya çıkmaktadır.


Kuran-i Kerim Tefsiri

O

Naziat

O

27- Ey inkarcılar!Sizi yaratmak mı daha zordur, yoksa göğü yaratmak mı?

28- Ki Allah onu bina edip yükseltmiş ve ona şekil vermiştir.

29- Gecesini karanlık yapmıştır. Gündüzünü aydınlatmıştır.

30- Ardından yeri düzenlemiştir.

31- Suyunu ondan çıkarmış ve otlak yer meydana getirmiştir.

32- Dağları yerleştirmiştir.

33- Bunları sizin ve hayvanların geçinmesi için yapmıştır.

Bu bölüm, tartışma götürmeyecek biçimde tek cevabı bulunan bir soru ile başlıyor. "Ey inkarcılar! Sizi yaratmak mı daha zordur, yoksa göğü yaratmak mı?" Göğü! Bir şey söylemeye ve tartışmaya gerek yok! Öyleyse gök sizden daha büyük bir yapıya sahip olduğu ve onu yaratan da ondan daha çok güçlü olduğuna göre sizi kendi gücünüze güvenmeye iten sebep nedir? İşte sorunun mesajlarından biri budur. Bir yönü daha var. Bu da şudur: Dirilişinizi zor görmenize yol açan nedir? Halbuki O göğü yaratmıştır. Gök ise, sizden daha zor bir şeydir. Dirilişiniz sizin tekrar yaratılmanızdır. Sizden daha önemli ve daha zor olan göğü yaratan, sizi haydi haydi yaratabilir. Çünkü bu diğerine göre daha kolaydır.

Bu göğü yaratmak hiç şüphesiz daha zordur. "Allah onu kurmuştur." Yaratma, kuvveti ve durdurmayı bütünleştirmeyi ifade eder. Gök de aynen bunun gibi. bütünleşmiş durumdadır. Yıldızların ve hareket sistemlerinden dışarı çıkmamakta, dökülüp yıkılmamaktadır. Öyle ise o sağlam, köklü ve parçaları birbirine kenetlenmiş bir yapıdır.

"Ki Allah onu bina edip yükseltmiş ve ona şekil vermiştir." Ayet-i kerimede geçen "semk" kavramı herşeyin boyu ve yüksekliği anlamına gelir. Gök, bir uyum içinde kenetlenmiş haliyle yükseltilmiştir. İşte düzenlemede budur: "Ona şekil verdi:' Basiretini ve düşünme yeteneğini kaybetmemiş bir insan bu sınırsız ahenge rahatlıkla tanıklık eder. Bu korkunç büyüklükteki cisimlerin kenetlenmesi, etkileri ve etkilenmeleri arasında uyumun gerçek yasalarını öğrenmek bu ifadelerin anlamını genişletmekte, bu olağanüstü gerçeğin alanını, sınırsızlaştırmaktadır. insanlar kendi bilgileri ile şu anda bu yasaların ancak küçük bir kısmını anlayabilmişler ve onların karşısında Hayrete kapılmışlardır. Dehşete düşmüş, endişeye kapılmışlardır. Onları evirip, çeviren, planlayıp düzenleyen büyük bir kuvvetin varlığını kabul etmeden onları açıklamaktan aciz düşmüşlerdir. insan hiçbir dine inanmasa dahi onları yönlendiren bir kuvveti kabul etmekten başka çıkar yol bulamaz!

"Gecesini karanlık yapmıştır. Gündüzünü aydınlatmıştır."

ifadede hem ses tonu hem de mana yönünden bir sertlik bulunmakta ve bu, güç ve sertlikten söz eden konu ile bütünlük arzetmektedir. Ayet-i kerimede geçen "ağtaşa leyleha" gecesini kararttı, "ahraca duhaha" da gündüzünü aydınlattı demektir. Fakat burada kelimeler surenin akışı ile uyum sağlayacak şekilde seçilmiştir. Karanlık ve aydınlık halleri, gecede ve gündüzün ilk saatleri olan kuşlukta birbirlerini izlemektedir. Bu herkesin gördüğü bir gerçektir. Her kalb ondan etkilenir. insan bu olayların sürekli tekrar edilmesi ve alışkanlık yapması sonucu bu canlılığı göremeyebilir. Fakat Kur'an duyguları ona yöneltmekle canlılığını tekrar geri getirmektedir. Bu olay sürekli olarak yenidir. Hergün yenilenmektedir. Ona beslenilen duygu ve onun etkisiyle oluşan tepki de sürekli yenilenmektedir. Bunların gerisindeki değişmez yasalar ise aynı büyüklükte ve aynı inceliktedir. Kendilerini tanıyanları korkuya ve dehşete düşürmektedir. Bu konuya ilişkin bilgi genişledikçe tanımanın çapı büyüdükçe bu gerçeğin kalpler üzerindeki etkisi ve tesiri daha da kökleşecektir.

"Ardından yeri düzenlemiştir. Suyunu ondan çıkarmış ve otlak yer meydana getirmiştir. Dağları yerleştirmiştir."

Ayet-i kerimede geçen "dahf" kavramı yerin düzenlenmesi ve kabuğunun düzleştirilmesidir. Üzerinin yürümeye uygun hale getirilmesi, bitkilerin yeşermesine müsait bir toprağın üzerinde oluşturulmasıdır. Dağların salıverilmesi yer kabuğunun düzene kavuşması ve sıcaklık derecesinin hayata elverişli olan bu normal hale düşmesi sonucudur. Yüce Allah yerden suyunu çıkarmıştır. ister bu kaynaklardan fışkıran su olsun, isterse gökten inen yağmur suyu olsun farketmez. Zira yağmur suyu da aslında yerin kendi suyudur. Önce buharlaşmış, sonra yağmur şeklinde tekrar yere inmiştir. Ayrıca yerden otlaklar çıkaran da O'dur. Burada mera hem insanların, hem de hayvanların yediği bitkileri ifade etmektedir. Canlıların yaşamları ya doğrudan ya da dolaylı olarak ona bağlıdır.

Bunların hepsi göğün yapılmasından, gecenin karartılmasından ve gündüzün aydınlatılmasından sonra olmuştur. Modern astronomi teorileri de Kur'an'ın bu hükmünün anlamına yakın bulunmaktadır. Bu teorilere göre yeryüzü düzeltilmeden, ekine elverişli hale getirilemeden ve yerkabuğu üzerindeki yükseklikler ve düzlükler ile istikrara kavuşmadan yüz milyonlarca sene önce dünya düzeni devam edip durmuş, gece ile gündüz birbirini izlemiştir.

Kur'ana Kerim tüm bunların amacını da açıklıyor: "Bunları sizin ve hayvanların geçinmesi için yapmıştır." Böylece insanlara bir yönden Allah'ın yüce tedbirini hatırlatmış öbür yandan Allah'ın, mülkündeki yüce takdirine parmak basmıştır. Çünkü göğün bu şekilde kurulması ve yeryüzünün bu şekilde düzenlenmesi de tesadüf olarak rastgele olmamıştır. Herşey bir plana göre gelişmiştir. Yeryüzünde halifelik görevini üstlenecek insanın hesabı yapılmıştır. Çünkü insanın varlığı, gelişmesi ve ilerlemesi bu evrenin içinde özellikle güneş sistemi içinde daha özel bir anlam ile yeryüzünde uygun şartlara bağlıdır.

Kur'an-ı Kerim gerçeğin temeline ilişkin özlü, mesaj yüklü derin anlamlı işaret metoduna bağlı olarak bu yaşamaya uygun şartların birkaçını hatırlatmaktadır. Bunlar; göklerin kurulması, gecenin karaltılması, gündüzün aydınlatılması, yerin düzeltilmesi, suyunun ve merasının çıkarılması ve dağlarının salınmasıdır. Tüm bunlar, insanlar ve onların hayvanları için yapılmıştır. Bu ise herkese açık bulunan ilahi tedbir ve takdirin gerçek manzaralarından bazılarına parmak basan bir işarettir. Gözle görülen bu manzaralarla her çevrede yaşayan her insana hitap edilebilir. Bu konuda bilgi ve kültür derecesinin bir düzeyine ulaşmaya ihtiyaç yoktur. Nerede olursa olsun, insanın bu konudaki payı hak ettiğinden fazladır. İşte bu nedenle Kur'an tüm devrelerdeki ve her zaman dilimindeki bütün insanoğluna seslenerek hitabını genelleştirmektedir.

Bu düzeyin ötesinde sözkonusu büyük gerçeğin daha başka boyutları ve ufukları vardır. Bu koca evrenin özündeki takdir ve tedbir gerçeğine, bu evrenin açıkça haykırdığı tesadüfün ve gelişi güzelliğin bu işleyişten tamamen uzak olduğu gerçeğine işaret edilmektedir. Zira tesadüfün doğası bunca Hayret verici uygunlukların bir araya gelmelerini imkansızlaştırmaktadır.

Dünyanın da kendisine bağlı olduğu güneş sisteminin oluşumundaki uygunluktan başlayan bu uyum ve ahenk yüz milyonlarca yıldız kümesinin içinde gerçekten nadir rastlanan bir düzene sahiptir. Dünya da güneş sistemi içindeki yeri ve konumu açısından gezegenler içinde eşsiz bir yapıya sahiptir. İşte bu eşsiz yapı dünyayı insan hayatı için elverişli kılmaktadır. Şu ana kadar insanlar binlerle ifade edilen, bu zorunlu uygunlukların herhangi bir gezegende buluştuğunu öğrenebilmiş değiller!

"Hayat şartları bu gezgende bütünüyle gerçekleşmiştir. Uygun bir hacim normal bir uzaklık, maddenin elementlerinin hayatın hareketine elverişli bir oranda buluşup oluşması.

Uygun bir hacmin bulunması gerekmektedir. Zira gezegenin etrafını kuşatan hava atmosferinin orada kalması ondaki çekim gücüne bağlıdır.

Normal bir uzaklığın olması da şarttır. Zira güneşe yakın olan kütleler çok sıcaktır. Cisimler orada bütünlüklerini ve bağlarını koruyamazlar. Güneşe uzak olan kütleler ise çok soğuktur. Cisimler oraya giremezler.

Ayrıca hayatın hareketine ve şartlarına uygun bir biçimde elementlerin belli bir oranda buluşup oluşumlar meydana getirmesi de zorunludur. Zira bu belli oranda bitkinin yetişmesi ve buna bağlı olarak da hayatın meydana gelmesi için kaçınılmaz bir şarttır.

Dünyanın konumu hayat için vazgeçilmez olan bu şartların hepsini kendisine toplayan konumların en müsait olanıdır. Şu ana kadar tanıyabildiğimiz ve başka şeklini öğrenemediğimiz tüm şartları burada bir arada bulunmaktadır."

Bu koca evrenin özündeki tedbir ve takdir gerçeğine, yaradılışında ve evirilip çevirilmesinde insanın konumunun hesaba katılması gerçeğine dikkat çekilmesi insanın kalbini ve aklını ahiret gerçeğine, oradaki hesaba çekilme ve karşılık görme gerçeklerine güven ve teslimiyetle çevirmektedir. Evrenin yaradılışı ve insanın yaradılışı gerçekten böyle olup bunların bütünü ile tamamlanmaması ve karşılıklarını bulmaması mümkün değildir. Bu düzenin ve bu sistemin fani dünyadaki bu kısa hayat döneminin sona ermesiyle noktalanması mümkün değildir. Kötülüğün, zalimlerin ve batılın bu yeryüzünde bütün cinayetleriyle çekip gitmesi, iyiliğin, adaletin ve hakkın bu dünyada onca haksızlıklara uğrayarak geçip gitmesi sağduyu ile izah edilemez. Böyle bir ihtimal doğası itibariyle koca evrenin özündeki apaçık takdir ve tedbirin tabiatına aykırıdır. İşte bu bölümde surenin akışı içinde kéndisine temas edilen bu gerçek suredeki ana konuyu oluşturan ahiret gerçeği ile bütünleşmektedir. Kalblerde ve akıllarda bu gerçeğe bir giriş niteliğini kazanmaktadır. Ve hemen ardından tam yerinde ve zamanında "Büyük Baskın" gerçeği yer almaktadır.


Kuran-i Kerim Tefsiri

O

Naziat

O

34- Herşeyi bastıran o büyük felaket geldiği zaman.

35- O gün insan, neyin peşinde koşmuş olduğunu hatırlar.

36- Gören kimseler için cehennem ortaya çıkarılmıştır.

37- Artık kim azmışsa.

38- ve şu yakın hayatı yeğlemişse.

39- Onun barınağa cehennemdir.

40- Ancak kim Rabbinin huzurunda durup hesap vermekten korkmuş ve nefsini kötü heveslerden menetmişse.

41- Onun barınağı da cennettir.

Şüphesiz dünya hayatı bir yararlanmadır. Bütün evrenle, hayatın ve insanın yaratılması ile irtibatı bulunan tedbirin gereği olarak dikkatle ve sağlam biçimde takdir edilen bir yararlanma. fakat sadece bir yararlanmadır. Zamanı geldiğinde sona erecek bir yararlanma. Büyük baskın gelip çattığında herşeyin üzerini kuşatır. Her şeyin üzerini kapatır. Tüm geçici nimetlerin üzerini örter. Sağlam, takdir edilmiş düzenlenmiş evreni kuşatır. Kurulan göğü, düzeltilen yeri, salınan dağları, canlıları ve hayatı tümüyle avucuna Alır. Varolan her şeyin konumunu ve akıbetini belirler. Çünkü O, bunların hepsinden büyüktür. Bunların hepsini kuşatır ve bastırır.

İşte o zaman insan yaptığını hatırlar. Çabasını hatırlar ve gözlerinin önüne getirir. Hayatın olaylarının ve uğraşlarının kendisini gaflete düşürdüğünü ahireti unuttuğunu anlar. Hatırlar ve gözlerinin önüne getirir ama hatırlama, gözlerinin önüne getirmenin hayıflanma ve pişmanlıktan başka işe yaramadığı bir zamanda. Artık bunun ötesindeki azabı ve felaketi düşünmekten başka çaresinin kalmadığı bir sırada.

"Gören kimseler için cehennem ortaya çıkarılmıştır."

Cehennem görenlerin karşılaşacağı apaçık ve ortada olan bir gerçekliktir. "Ortaya çıkarılır." cümlesiyle daha da sertleştirilmektedir. Hem mana yönünden hem de ses tonu yönünden. Ayrıca sahneyi tüm gözlerin önünde canlandırma açısından.

Burada insanların sonları ve akıbetleri değişmekte ve ilk yaratılıştaki tedbirin ve takdirin amacı ortaya çıkmaktadır.

"Artık kim azmışsa ve şu yakın hayatı yeğlemişse, onun barınağı cehennemdir."

Ayet-i kerimede geçen "tuğyan" kavramı normal anlamından daha kapsamlı bir mana ifade etmektedir burada. Bu hakkı ve hidayeti aşıp geçen her kişinin vasfıdır. Alanı güç ve otorite sahibi olan zalim iktidar sahiplerini içermekten daha geniştir. Burada tuğyan, hidayetin sınırını aşan, dünya hayatını tercih eden, onu ahiretin önüne geçiren, yalnız dünyaya çalışan, ahiret için hiçbir hesabı olmayan her insanı kapsamaktadır. Ahiret kriteri, insanın elindeki ve vicdanındaki ölçüleri değerlendiren tek ölçüdür. Ahiret hesabı bir kenara itildiğinde veya dünya hayatı ona tercih edildiğinde elindeki bütün ölçüler altüst olur. Ölçüsündeki bütün değerlerin düzeni bozulur. Hayatındaki vicdani ve ahlaki tüm ilkeler ve prensipler yıkılır. Azgın, isyankar, haddini aşan bir insan konumuna düşer.

İşte bu adamın "Onun barınağı cehennemdir" ortaya çıkarılmış, yaklaştırılmış, gözler önüne getirilmiş her hali ile dehşet verici cehennem. Büyük baskın günü!

"Ancak kim Rabbinin huzurunda durup hesap vermekten korkmuş ve nefsini kötü heveslerden men etmişse, onun barınağı da cennettir."

Rabbinin huzuruna çıkarılma endişesi taşıyan günaha yönelemez. Beşeri zaafının baskısıyla ona yöneldiği zaman dahi bu yüce makamın endişesi onu hemen pişmanlığa, istiğfara ve tevbeye yöneltir. itaat dairesinde hareket etmeye devam eder.

Kişinin kendisini heva ve hevesten alıkoymasının yolu itaat dairesindeki noktada yoğunlaşmaktır. Çünkü heva ve heves her tür azgınlığın, zalimliğin, her tür haddi aşmanın ve her çeşit günahın itici gücüdür. Belanın esası ve kötülüğün kaynağıdır. insanın başına ne gelirse hevasından gelir. Cahilliğin tedavisi kolaydır. Fakat bilgiden sonraki heva heves, tedavisi için uzun zorlu bir mücadele gereken nefsin başbelasıdır.

Allah korkusu, azgın isteklerin şiddetli saldırılarına karşı sağlam ve muhkem bir kale durumundadır. Heva ve hevesin saldırılarına karşı bu muhkem kaleden başkası ayakta duramaz. Bu nedenle Kur'an'ın ifadesi bunların her ikisini de bir ayette topluyor. Çünkü burada konuşan, nefsin hastalığını en iyi bilen yüce yaratıcı olan Allah'tır. Tedavisini de bilen O'dur. Girintilerini ve çıkıntılarını en iyi bilen de yalnız O'dur. Heva ve hevesinin nerede gizlendiğini, gizliliklerinin ve hareketlerinin nasıl koordine edildiğini bilir.

Yüce Allah, insanı içinden taşkın arzuları hiç geçirmemekle yükümlü tutmuştur. Çünkü yüce Allah insanın buna gücünün yetmeyeceğini bilir. insanın heva ve hevesini serbest bırakmamasını, onu frenlemesini ve dizginini eline almasını istemiştir. Bu konuda korkudan destek almasını istemiştir. Ürpertici, ulu ve büyük olan Rabbinin huzuruna çıkarılma endişesidir bu. Bu çetin cihadına karşı ona cenneti ödül ve sığınak olarak vermiştir. "Onun barınağı da cennettir." Böyledir çünkü yüce Allah bu cihadın büyüklüğünü bilir. İnsanın nefsini terbiye etmede, düzeltmede ve en yüce makama yükseltmedeki değerini takdir eder.

Şüphesiz insan, bu alıkoyma, bu cihad, yükseliş ile insandır. Hiçbir insan doğasının gereği budur, yapısında bu vardır diye heva ve hevesini serbest bırakamaz. Nefsin cazibesine kapılarak alçalamaz. Çünkü insanın içine heva ve hevesin dürtülerinden etkilenme yeteneği veren Allah aynı zamanda heva ve hevesin dizginini tutma yeteneğini de vermiştir. Heva ve hevesi frenlemeyi, cazibesinden kurtulup yükselmeyi öneren de O'dur. İnsanın bu mücadelede başarı olarak çıkıp yükselmesi ve yücelmesi halinde ona mükafat ve sığınak olarak cenneti veren de O'dur.

O insana yaraşır bir hürriyet var ki, bu yüce Allah'ın insanı onurlandırmasına uygun düşmektedir. Bu hürriyet heva ve hevesin etkilerine karşı üstün gelme, şehvetin esaretinden kurtulma, dengeli, ölçülü bir şekilde hareket edip seçebilme özgürlüğünü ve insani değerleri korumaya dayanır. Bir de hayvana yakışır hürriyet vardır. Bu da insanın heva ve hevesine karşı yenilgiye uğraması, şehvetine kulluk yapması, iradelerinin dizginini elinden kaçırmasıdır. Buna insanlığını yitiren, köleleştirmiş, köleliğine hürriyetten zayıf bir maske çeken kimseden başkası Talip olmaz.

Eşyanın haki katını en güzel biçimde değerlendiren islam dininin kriterine göre alçalma ve yükselmenin en doğal seyri ve tabii süreci bu iki durumdur. Son olarak, surenin ürpertici, derin etkili ve çarpıcı son dokunuşu gelmektedir:


Kuran-i Kerim Tefsiri

O

Naziat

O

42- Ey Muhammed! Senden kıyametin ne zaman gelip çatacağını sorarlar.

43- Sen nerede, onun vaktini söylemek nerede?

44- Onun bilgisi Rabbine aittir.

45- Sen ancak, ondan korkacak olanları uyarırsın.

46-Onlar onu gördükleri zaman sanki dünyada bir akşam veya onun kuşluk vaktinden fazla kalmamış gibi olurlar.

Müşriklerin inatçı olanları Hz. Peygamberden kıyametin dehşeti ve olaylarına, oradaki hesaba çekilme ve yaptığının karşılığını görmeye ilişkin bir şey duyduklarında hemen bu kıyamet ne zaman kopacak? daha ne kadar var diye sorarlardı. Nitekim burada onların söyledikleri hikaye edilmektedir.

"Ne zaman gelip çatacak?" Onların sorularına cevap şudur: "Sen nerede onun vaktini söylemek nerede?" Bu, kıyametin büyüklüğünü ve dehşetini çağrıştıran bir cevaptır. Bu sorunun saçma ve tutarsız olduğunu, çocuklaşmaktan ve haddini aşmaktan kaynaklandığını ortaya koymaktadır. İşte bak Hz. Peygambere şöyle deniyor: "Sen nerede onun vaktini söylemek nerede?!" Kıyamet o kadar büyüktür ki ne sen ondan sormalısın ne de onun zamanı sana sorulmalıdır. Onun işi Rabbine havale edilmiştir. Sadece O bilir onu. O senin işin değildir. "Onun bilgisi Rabbine aittir."

Kıyametin işinin varacağı son merci O'dur. Onun zamanını da ancak O bilir. Oradaki herşeyi düzenleyen de O'dur.

"Sen ancak ondan korkacak olanları uyarırsın."

Senin görevin budur. Senin sınırların da budur. Uyarmanın kendisine fayda verdiklerini onunla uyarmalısın. Kıyametin gerçek mahiyetini kalbinde hissedecek ondan yana endişe sahibi olacak ve onun için çalışacak olan da O'dur. Takdis edilmiş güce sahibine havale edilen zamanını bekleyecek olan da O'dur.

Ardından kıyametin dehşetini ve büyüklüğünü duygularda ve düşüncelerdeki etkisiyle birlikte tasvir etmektedir. İnsanların duygularında ve değerlendirmelerinde ahireti dünya ile karşılaştırıyor.

"Onlar onu gördükleri zaman sanki dünyada bir akşam veya onun kuşluk vaktinden fazla kalmamış gi bi olurlar."

Onların bu halleri kıyametin onların vicdanları üzerindeki büyük etkisinden kaynaklanıyor. Bu dehşetin yanında dünya hayatı, ömürleri, olayları, nimetleri ve eşyası basitleştirmektedir. Bunları yaşayanların kalbinde bir günün belli bir bölümü akşamı ve sabahı gibi görünmektedir.

İnsanların üzerinde çarpıştıkları ve tokuştukları bu dünya hayatı böylece dürülüp gidiyor. insanların kendisini tercih ettikleri ve uğrunda ahiretteki paylarını, nasiplerini unuttukları, onun uğrunda onca suçlar, günahlar ve zulümler işledikleri, bu hayat sona eriyor. Heva ve heveslerinin kendilerine egemen olduğu ve kendisi için yaşadıkları bu hayat, yaşayanların içlerinde dahi dürülüp gidiyor. Bizzat onlar da bu hayatın bir akşam veya sabah vaktinden öte bir şey olmadığını görüyorlar.

İşte dünya hayatı budur Kısadır. Tez gelip geçer. Basittir. Geçicidir. Değersizdir. Önemsizdir. Onlar sırf bir akşam veya sabah vakti için mi ahireti feda ediyorlar? Geçici bir ihtiras için mi karşılık ve sığınak olarak verilecek cenneti bir kenara itiyorlar?

Şüphesiz bu büyük bir aptallıktır. Görebilen gözü, işitebilen kulağı olan hiçbir insanın işlemeye asla yanaşamayacağı bir aptallıktır!


Nebe
1-5
6-16
17-20
21-30
31-36
37-38
39-40


Kuran-i Kerim Tefsiri

O

Nebe

O

1- Birbirlerine neyi soruyorlar?

2- O büyük haberi mi?

3- Ki onlar onda ayrılığa düştüler.

4- Hayır yakında bilecekler.

5- Yine hayır, yakında bilecekler.

Bu ayetler, müşriklerin öldükten sonra dirilmeyi birbirlerine soruşturmalarını yadırgayan ve bu işin soruşturmaya konu edilmesinin Hayrete değer olduğunu belirten bir giriştir. Çünkü onlar, öldükten sonra dirilme ve kıyamet gününün olup olmayacağını bu konudaki görüşlerinin ne olduğunu birbirlerine sorup duruyorlardı. Bu konu aralarında en şiddetli tartışmaların geçtiği ana konuydu. Müşrikler o günün geleceğini bir türlü akıllarına sığdıramıyorlardı. Oysa bu meydana gelmesi akla en yatkın konu idi.

"Birbirlerine neyi soruyorlar."

Hangi şeyden sözediyorlar? Sonra cevap veriyor: Yüce Allah'ın onlara bu soruyu yöneltmesi verecekleri cevabı öğrenmeye yönelik değildir. Aksine sorulan sorunun amacı, birbirlerine sorup durdukları olgunun gerçek yüzünü ortaya koyarak ne olduğunu ve nasıl olacağını açıklayarak onların durumlarının Hayrete değer olduğunu belirtmek, olur mu olmaz mı diye kıyamet gününü birbirlerine sormalarının ne kadar garip olduğuna dikkatleri çekmektir.

"O büyük haberi mi?" Yüce Allah, onların birbirlerine sorup durdukları olgunun adını vererek belirlememiş, yaptıkları hareketin Hayrete değer çok büyük bir inkar olduğunu belirtme üslubunun bir uzantısı olarak olguyu büyük bir haber diye nitelemekle yetinmiştir. Anlaşmazlık, görüş ayrılığı, hesap gününün geleceğine inananlarla, bunu inkar edenler arasında idi. Oysa o günün geleceğini kesin olarak inkar edenlerle bundan kuşku duyanların bunu birbirlerine soruşturması sadece müşriklerin arasında meydana gelen bir olaydı.

Sonra yüce Allah, onların birbirlerine sordukları sorulara cevap vermiyor, sorulan haberin gerçek yüzü hakkında bir açıklama da bulunmuyor. O haberin niteliğini belirterek açıklamayı bir yana bırakıyor. Sadece "Büyük haber" demekle yetiniyor ve üstü kapalı bir tehdid ile hesap gününe işaret etmeye başlıyor:

Çünkü böylesi hem açık cevaptan daha etkili, hem de korkutma açısından daha etkileyicidir. "Hayır, yakında bilecekler. Yine hayır, yakında bilecekler." Ayet metninde geçen (Kella) kelimesi "bir kişiyi engellemek ve azarlamak" içindir. Bu nedenle bu sözcük burada verilmesi istenilen çağrışım ve atmosfer için son derece uygundur. "Kella"nın ve başında bulunduğu cümlenin tüm olarak tekrarlanması öyle bir tehdid havası sağlıyor ki sözcüklerle ifadesi mümkün değildir.

KAİNATTAN DERİN UYARILAR

Sonra yüce Allah, onların üzerinde görüş ayrılığına düştükleri bu büyük haber konusunu biraz sonra ele almak üzere şimdilik bir yana bırakıyor ve onların gözleriyle gördükleri olgulara değiniyor. Ve gözle görülen şu kainatta yapılan bir gezinti çerçevesinde insan kalbi iyiden iyiye düşünüp incelerse insanın benliğini kökünden sarsacak yığın yığın varlıklar, olgular, gerçekler ve tablolar sergiliyor.


Kuran-i Kerim Tefsiri

O

Nebe

O

6- Yeryüzünü bir beşik,

7- Dağları da onun için birer direk kıldık.

8- Ve sizi çift çift yarattık.

9- Uykunuzu dinlenme vakti yaptık.

10- Geceyi bir örtü yaptık.

11- Gündüzü geçiminiz için çalışıp kazanma zamanı yaptık.

12- Üstünüze yedi sağlam gök bina ettik.

13- Oraya parlak kandiller astık.

14- Sıkışan bulutlardan şarıl şarıl su indirdik ki,

15-16- Onunla taneler, bitkiler ve birbirine sarmaş dolaş olmuş ağaçlı bahçeler çıkaralım.

Bu engin ve alabildiğine geniş kainatın her yöresinde akıllara durgunluk veren yığın yığın tablo ve sahnelerde yapılan gezinti, dar bir çerçevede yoğun sözcük ve ifadelerle yapılmaktadır. Bu özellik yapılan gezintinin insanın duygularına bıraktığı etkiye keskinlik ve ağırlık kazandırmaktadır. Sanki sözcükler ve ifa

deler ardı arkası kesilmeyen ve bir an gevşeklik göstermeyen sürekli vurulup duran çekiç darbeleridir. Ayetlerde dinleyenlere yöneltilen soru kipi özellikle getirilmiştir. Bu kip arap dilinde sorulan kişiye o konuyu kabul ettirme amaçlıdır. Ayetler sanki, gaflet uykusuna dalmışları uyandırmak için sarstıkça sarsan güçlü bir eldir. Çünkü ayetler onların kalplerini ve bakışlarını, gerilerinde herşeyi bir planlayanın ve idare edenin (yönetenin) bulunduğuna, yaratmaya ve yeniden diriltmeye gücü yeten bir güçlü ilahın bulunduğuna, yaratıkları hesaba çekilmeksizin ve yaptıklarına karşılık vermeksizin başıboş bırakmayacak bir hikmetin olduğuna işaret eden yığın yığın olgulara ve yaratıklara çeviriyor. Ve İşte bu noktada yapılan gezinti onların üzerinde görüş ayrılığına düştükleri büyük haberle kucaklaşıyor.

Bu gezintide ilk dikkat çekilen nokta, yeryüzü ve dağlardır.

"Yeryüzünü bir beşik, dağları da onun için birer direk kıldık."

Ayet metninde geçen "Mihad" sözcüğü, "üzerinde yürümeye elverişli düz ve alçak arazi" demektir. Toprağı yumuşak düz arazi tıpkı beşik gibidir. Bu iki sözcük birbirine yakın anlamlıdır. Bu gerçek, insan için hangi bilgi ve medeniyet aşamasında olursa olsun gözle görülür ve elle tutulur bir gerçektir. Yeryüzünü bu bulunduğu biçimi ile kavrayabilmek için derin bir bilgiye ihtiyaç yoktur. Dağların yere çakılmış birer kazık gibi oluşan, ilkel insandan bu yana herkesin çıplak gözle gördüğü bir olgudur. İnsan gerek buna gerekse yeryüzü olgusuna dikkatle eğildiği zaman duygulara etki eden olgulardır bunlar...

Ne var ki bu gerçek, ilkel insanın çıplak duyu organları ile ilk anda duyduklarından çok daha büyük ve çok daha geniş boyutlu bir gerçektir. insanlığın bilgi seviyesi yükselip bu kainatın yapısı ve geçirdiği aşamalar hakkında bilgisi arttıkça, bu gerçek insanın ruhunda daha da büyür. Ve insan, bu gerçeğin arkasında gizli olan büyük ve ilahi planlamayı, hikmetli ve hassas yönetimi, şu varlık alemindeki canlılar arasında yaratılan koordinasyonu ve onların ihtiyaçlarım, bu yeryüzünün insanın yaşamasına ve hayata beşiklik etmeye elverişli olarak hazırlandığı, insanın çevre ile uyumlu ve onlarla anlaşabilecek yetenekte yaratılmasını kavrar.

Yeryüzünün yaşamaya -özellikle insanın yaşamasına- elverişli kılınması, şu görülen varlık aleminin gerisinde herşeyi yöneten bir mantalite'nin olduğuna sağlam bir delildir. Yeryüzünün yapısında var olan ve bu biçimi ile ve tüm şartları ile görülen oranlardan herhangi birinde meydana gelecek en ufak bir dengesizlik veya yeryüzünde sürmesi için yaratılan hayatın yapısında var olan oranlardan birisinin bozulması... Kısacası, yeryüzünde ya da orda süren hayatta meydana gelecek en büyük dengesizlik, yeryüzünü yaşamaya elverişli olmaktan çıkarır ve herkesin kendi bilgisine ve kapasitesine göre kavraması için Kur'an'ın kısaca değinmiş olduğu bu gerçekten ortada hiçbir eser kalmaz.

Dağların kazıklar kılınması da insanın çıplak gözle görüp biçimsel olarak kavrayabileceği bir olgudur. Dağlar bu biçimleri ile çadırların bağlandığı kazıklara en çok benzeyen nesnelerdirler. Ama işin içyüzüne gelince dağların gerçek fonksiyonlarını bizler Kur'an'dan alıyoruz. Ve dağların yeryüzünü sallanmaktan koruduklarını ve oranın dengesini sağladıklarını Kur'an'dan anlıyoruz... Dağların böyle fonksiyonlarının olması akla uzak bir ihtimal değildir. Çünkü dağların zirveleri denizlerin dibindeki derin çukurları dengeliyor olabilir. Evet bu fonksiyonun olması akla uzak değildir, çünkü yeryüzünün derinliklerinde oluşan çekilmeler, büzülmeler ve sarsıntılarla, yer yüzeyindeki sarsıntılar arasında bir denge olması uzak bir ihtimal değildir. Çünkü yeryüzü belirli noktalarda dağlar nedeni ile ağır basıyor ve depremlerden, yanardağlardan ya da iç tabaka sarsıntılarından bu sayede etkilenip de sarsılmıyor olabilir. Dağların yeryüzünü sarsıntı dan kurtarması ve yeryüzünün dengesini sağlaması henüz keşfedilmemiş bir başka nedene de dayalı olabilir. Çünkü Kur'an'ın işaret etmiş olduğu ve insanlığın yüzlerce yıl sonra ancak bir kısmını öğrendiği nice nice gerçekler ve fizik kanunları vardır.

Yapılan bu gezintide ilk dikkat çekilen nokta yeryüzü ve dağlardı. ikinci değinilen nokta da değişik yönleri ve çeşitli gerçekleri ile nefislerin bizzat kendileridir.

"Ve sizi çift çift yarattık."

Bu olgu da her insanın kolayca ve güçlük çekmeden kavrayabileceği bir olgudur. Yüce Allah, insanı erkek ve dişi olarak yaratmış, bu türün hayatını ve tür olarak devamını iki ayrı cinsin farklılığına ve birbirleri ile birleşmelerine bağlamıştır. Bu olguyu her insan kavrar ve bunun gerisinde, rahatlığın, lezzetin, doyumun ve yenilenmenin olduğunu derin bir bilgiye ihtiyaç duymadan hisseder. Dolayısı ile Kur'an-ı Kerim bu olgu ile hangi toplumda olursa olsun insana seslenir ve insan da bunu kavrar, düşüncesini bu gerçeğe çevirip yoğunlaştırdığı zaman bundan etkilenir ve bu gerçeğin içindeki saklı olan iradeyi, koordinasyonu ve yönetmeyi hisseder.

Bu gerçeğin değerinin ve derinliğinin belli belirsiz hissedilmesinin gerisinde insanın bilgi ve duygu basamaklarında yükseldiğinde hissedeceği başka değerlendirmeler de vardır. iki sperm arasında gözle görülür bir fark olmamasına rağmen, bir spermden erkek, bir diğerinden dişi meydana getiren planlayıcı güç ve kudret düşünülmeye değerdir. Çünkü bu kudret, bir spermi sonunda erkek olsun diye yola koyarken bir diğerini de dişi olsun diye yönlendirmektedir. Bütün bunları, yaratıcı kudretin iradesine, gizli yönetimine ve latif yönlendirmesine bağlamak gerekir. Ve yine bütün bunlar, o yaratıcı kudretin bir sperm için erkeklik, bir diğeri için dişilik özelliklerini istemesi ve vermesinden başka bir şey değildir. Çünkü yaratıcı kudret onlardan hayatın kendileri ile geliştiği ve yükseldiği iki çift yaratmayı hedeflemiştir.

"Uykunuzu dinlenme vakti yaptık. Geceyi bir örtü yaptık. Gündüzü geçiminiz için çalışıp kazanma zamanı yaptık."

Uykunun insanoğlunun başına gelen bir alıkoyucu olması, insanı belirli bir süre zihinsel ve bedensel etkinliklerden alıkor. İnsanların vücutlarını ve sinirlerini dinlendirir. Uyanıkken çalışıp didinirken ve hayatın problemleri ile uğraşırken vücutlarının ve sinirlerinin harcadığı gücü onlara yeniden kazandırır. Ölüme ve hayata benzemeyen bir konuma yani uyku durumuna sokulmaları yüce Allah'ın planlamasının ürünüdür. Ve bütün bunlar insanın gerçek yüzünü kavrayamadığı, kendisinin iradesinin zerre kadar rol oynamadığı ve kendi benliğinde nasıl olup da meydana geldiğini gözlemlemesinin imkansız olduğu Hayret verici bir olgudur. insan uyanıkken uyku halinde nasıl olduğunu bilmez. Uykuda iken de, uykuda olduğunu kavrayamaz ve uyku durumunu gözlemleyemez. Bu durum, canlının oluşum sırlarından birisidir ve bu sırrı ancak bu canlıyı yoktan var eden, kendisine bu sırrı veren ve hayatın ı bu sırra dayalı kılan yaratıcı bilebilir. Belirli bir süre hariç hiçbir canlı uykusuz kalmaya dayanamaz. uyanık kalsın diye dıştan gelen baskıları bunalan canlı uykusuz kalmaya dayanamaz ve kesinlikle ölür.

Uykuda vücudun ve sinirlerin ihtiyaçlarım karşılamaktan başka sırlar da vardır. Uyku ruhun girmiş olduğu şiddetli hayat mücadelesinde, yapmış olduğu ateş-kestir. Öyle bir ateşkes ki, insanın başına gelir gelmez ruh, ister-istemez silahını ve kalkanını bir yana bırakır, kendini güvenli bir esenliğin, su ve ekmek gibi muhtaç olduğu esenliğin kucağına bir süre atar. Bazı durumlarda bu olay mucizeye benzer şekilde gerçekleşir. Şöyle ki, ruh yorgundur, sinirler yıpranmıştır, ruh huzursuzdur, gönül korku içindedir. İşte tam bu esnada gözlere uyku çöker. Bazen birkaç dakikayı aşmayan bu uyku, bu kişinin benliğinde tam bir değişim meydana getirir ve sadece gücünü değil, hatta tüm benliğini yeniler. Öyle bir yenilenme ki insan uykudan uyandığında adeta yeni bir canlıdır. Bu mucize açık olarak Bedir ve Uhut savaşlarında yorgun düşen Müslümanların başına gelmiştir. Yüce Allah, onlara bu mucizeyi anlatarak kendilerine verdiği nimeti hatırlatmaktadır:

"Hani Allah korkunuzu gidermek için sizi hafif bir uykuya daldırmıştı." "Sonra o kederin ardından Allah, üzerinize içinizden bir grubu saran bir güven duygusu bir uyuklama indirdi." (Ali İmran 154) Birçok kimse buna benzer olaylarda bu durumu yaşamıştır.

Ayetin deyimi ile bu "sübat" yani uyku ile zihinsel ve bedensel etkinliklere ara verme, canlı varlıkların oluşumları için gerekli elemanlardan birisi, yaratıcı kudretin sırlarından bir sır ve ancak Allah'ın verebileceği nimetlerden bir nimettir. Kur'an'ın uyguladığı bu metod ile bakışların bu nimete çevrilmesi, insanın dikkatini kendi varlığının özelliklerine, bu özellikleri kendi benliğine yerleştiren kudret eline çekmekte ve insanda düşünce, tefekkür ve etkilenme uyandıracak bir dokunuşla ona dokunmakta ve etkilemektedir.

Kainatın hareketinin canlıların hareketlerine uygun olarak yaratılmış olması da yüce Allah'ın planlamasının ürünüdür. Yüce Allah nasıl insana çalışıp çabaladıktan sonra uyku ve çalışmaya ara verme sırrını bahşetmiş ise, kainata da içinde uyuyup dinlenmenin ve bir köşeye çekilmenin oluştuğu, insanı örten bir elbise gibi olması için gece olgusunu ve içinde hareket ve çalışmanın meydana geldiği kazanç sağlama zamanı olsun diye de gündüz olgusunu bahşetmiştir. Allah'ın yaratıkları İşte böylece birbirlerine uyum sağlar ve ahenkli olurlar. Bu alem canlılara verilen özelliklere cevap verecek uygun bir ortamdır. Buna karşın canlılara da hareketleri ve ihtiyaçları kainata bahşedilmiş özelliklerle ve şartlarla uyum gösteren bir yapı bahşedilmiştir. Canlılar ve kainat; benzersiz yaratan, yöneten ve yönetimi en hassas bir ahenk içinde olan, kudret elinden çıkmıştır.

Baştan beri yapılan bu gezintide üzerinde durulan üçüncü nokta gökyüzünün yeryüzü ile ve canlılar ile ahenkli bir biçimde yaratılmasıdır.

"Üstünüze yedi sağlam gök bina ettik. Oraya parlak kandiller astık. Sıkışan bulutlardan şarıl şarıl su indirdik ki, onunla taneler, bitkiler ve birbirine sarmaş dolaş olmuş ağaçlı bahçeler çıkaralım."

Ayet metninde geçen ve Allah'ın yeryüzündeki canlılar üstüne kurduğu "yedi sağlam"dan maksat , yedi kat gökyüzüdür. Başka bir yere göre, yedi tabakadır. Tam olarak neyin kastedildiğini ancak yüce Allah bilir. Ayette geçen "yedi sağlam" yedi galaksi grubu olabilir. Bir galaksi yüz milyon yıldızın bir araya geldiği yıldız topluluğudur. Bu durumda bu yedi galaksi kümesi bizim yeryüzümüzle ve güneş sistemimizle ilişkisi olan kümedir. Belki de kastedilen yedi kat gökten ve yedi galaksi kümesinden başka, bu kainatın yapısını oluşturan nesnelerden birisi olan ve ancak yüce Allah'ın bildiği insanoğlunun ise pek azını bilebildiği bir şeydir.

Ayetin kesin olarak işaret ettiği birşey varsa o da, bu "Yedi sağlam"m yapısının, çok sağlam, kuruluşunun çok güçlü olduğu, kendisini dağılmaktan ve eğilmekten koruyan bir güçle birbirine bağlı bulunduğudur. Bizler gökyüzü sözcüğünü kullandığımız zaman herkesin anladığı manada yıldızların ve yörüngelerin yapısı üstüne bildiğimiz ve gördüğümüz budur. işaret edilen bir başka nokta da bu " edi sa lam"ın yeryüzü ve insan dünyası ile uyumlu olduğudur. Yüce Allah'ın insan n ve yeryüzünün hayatını planladığı ve yönettiği sunulurken "yedi sağlam"dan da söz edilmesi İşte bundan dolayıdır. Bu yargımızın doğruluğuna ayetin devamı tanıklık etmektedir. Çünkü ayetin devamında: "Oraya parlak kandiller astık" buyurulmaktadır. Ayet metninde geçen "sirac" sözcüğü ile kastedilen dünyayı aydınlatan, yeryüzünün ve içindeki canlıların yaşaması için gerekli ısıyı sağlayan, yeryüzünde engin okyanuslardan ısısı ile suların buharlaştırıp onları atmosferin yüksek tabakalarına çıkararak ayetin deyimi ile "Mu'sırat"m yani bulutların oluşmasında rol oynayan güneştir. "Sıkışan bulutlardan şarıl şarıl su indirdik: ' Bulutlar sıkıştırıldığı zaman içindeki sular damla damla düşmeye başlar. Kimdir bulutları sıkıştıran? Rüzgarlar olabilir. Atmosferin tabakaları arasında bulunan elektrik akımlarının boşalması da olabilir. ister rüzgar olsun, ister elektrik akımlarının boşalması olsun, kainata bu etkileyicileri bahşeden, bunların gerisinde gizli olan kudret elidir. Kandil deyince yanma, ısı ve ışık akla gelir. Bu özellikler güneşte de bol, bol vardır. Kur'an'da "Kandil" sözcüğü rastgele değil, aksine son derece özenli bir seçimin ürünüdür.

Tutuşmuş kandilden yani güneşten ve ondan kaynaklanan ışıktan ve ısıdan sonra sıkışmış bulutlardan ve bulutlardan sıkışma sonucu dolu dolu akan sulardan, arka arkaya elektrik yükü boşaldıkça ayetin deyimi ile Seccac dan yani sağanak sağanak akan yağmurlardan... Evet kısacası İşte bu sudan ve şu güneş ışınlarından, daneleri yenilen taneli bitkilerle bizzat kendisi yenilen sebzeler biter. Ayet metninde yer alan "cennatün elfaf" ise ağaçlarının sık dalları birbirlerine geçmiş çok ağaçlı bahçeler demektir. Kainatın tasarımındaki bu ahenk ancak ve ancak kendisini böylesine uyuma sokan bir el, planlayan bir hikmet ve yöneten bir iradenin eseridir. Duyularını bu gerçeğe bu biçimde yönelten herkes, kalbi ve hissi ile onu kavrar. insan bilgi ve marifet basamaklarında yükselince önünde kainattaki bu ahenk üstüne akılları yerinden oynatan ve kalpleri dehşete düşüren yepyeni ufuklar ve bilimsel ilerlemeler açılacaktır. Ve bu ilerlemeler, bütün bunların sırf bir tesadüfün sonucu olduğunu ileri süren görüşü üzerinde tartışmaya bile değmeyecek kadar basit bir görüş durumuna düşürdüğü gibi, bu kainattaki koordinasyonun ve ahengin bir irade ve bir yönetimin sonucu olduğu görüşünden kaçmayı üzerinde durmaya değmez kör bir inat durumuna getirir.

Gerçek şu ki bu kainatın bir yaratıcısı vardır. Ve bu kainatın gerisinde kainatı yöneten, planlayan ve koordine eden bir yaratıcı vardır. Bu gerçekler ve sahneler bu ayetlerde şu biçimde peşi peşine sıralanmaktadır. Yeryüzünün üzerinde gezip yaşamak için elverişli bir beşik, dağların yeryüzünün kazıkları olarak yaratılması, insanların bedensel ve zihinsel etkinliklerden ve hareketlerden sonra uykularının bu etkinliklere ara vermesi ve bununla birlikte gecenin herşeyi örtmek ve bir köşeye çekilmek için elbise gibi kılınması, gündüzlerin zihinsel ve bedensel etkinliklerle geçim sağlama zamanı kılınması, arkasından "yedi sağlam''ın kurulması, parıl parıl yanan kandilin (güneşin) yaratılması, taneli bitkilerle sebzelerin ve otların yerden bitip çıkması, bahçelerin yeşerip gelişmesi için sıkışmış bulutlardan şarıl şarıl suların indirilmesi... Bu gerçeklerin ve sahnelerin bu biçimde arka arkaya sıralanışı ortada çok hassas bir ahengin, yönetimin, planlamanın olduğunu ilham etmekte ve herşeye gücü yeten hikmet sahibi bir yaratıcının olduğunu insana hissettirmektedir. Ve insan kalbine, gaflet uykusundan uyarıcı dokunuşlar yapmakta ve bu hayatın gerisinde bir irade ve bir hedefin olduğunu ilham etmektedir. İşte bu noktada ifadenin akışı onların üzerinde görüş ayrılığına düştükleri büyük haberle kucaklaşıyor.

HESAP GÜNÜ

Bütün bunlar, amel ve nimetle ilgili idi. Bütün bunların arkasında bir hesaba çekilme ve yapılanlara verilecek bir karşılık vardır. Ayet metninde yer alan "Fasıl günü" herşeyi hükme bağlamak için vakti belirlenmiş hesap günüdür.


Kuran-i Kerim Tefsiri

O

Nebe

O

17- Muhakkak ki hüküm günü, belirlenmiş bir vakittir.

18- Sur â üflendiği gün, bölük bölük Allah'a gelirsiniz.

19- O gün gökyüzü açılır ve orada pek çok kapılar oluşur.

20- Dağlar yürütülür, serap haline gelir.

Gerçek şu ki insanlar boş yere yaratılmamışlardır ve asla başıboş kendi hallerine bırakılacak da değillerdir. Onların hayatlarını geçen ayetlerin değindiği gibi planlayan ve onu ifade edildiği gibi üzerinde yaşadıkları kainat ile ahenkli kılan Yaratıcının hiç müdahale etmeden onları kendi hallerine yaşamaya bırakması ve kendi başlarına ölmeye terk etmesi mümkün değildir. Kimi dünyayı düzeltsin,kimi orda bozgunculuk etsin sonra da bunların tümü yaptıklarına hiçbir karşılık görmeden toprakta çürüyüp gitsin. Kimi dünya hayatında doğru yolu bulsun o yolda yürüsün, kimi de sapıtsın sonra da her iki zümre aynı akıbeti paylaşsın. Kimi adil olsun, kimi zulümden ayrılmasın sonra da adalet de zulüm de heba olup gitsin. Ve yüce Allah da buna müdahale etmesin, bu asla mümkün değildir. Elbette ahirette, tüm yapılanların hükme bağlanacağı, iyi ile kötünün birbirinden ayrılacağı, her davanın görülüp hükme bağlanacağı bir gün vardır. Bu gün, çizilmiş, va'dedilmiş ve yüce Allah'ın katında belirli ve bilinen bir süreye bağlanmış bir gündür.

"Muhakkak ki hüküm günü belirlenmiş bir vakittir."

O gün, bu kainatın düzeninin alt-üst olacağı ve bu sistemi birbirine bağlayan bağların darmadağın olacağı bir gündür.

"Sur'a üflendiği gün, bölük bölük Allah'a gelirsiniz. O gün gökyüzü açılır ve orada pek çok kapılar oluşur."

Ayet metninde geçen "Sur" boru demektir. Bizler sur adına, ancak onun adını ve kendisine üfürüleceğini biliyoruz. Bunun nasıl bir şey olduğunu öğrenmek için uğraşıp didinmek, bize düşmez, zaten bu, imanımıza iman katmayacağı gibi, yeni elde edeceğimiz bilgi de daha fazla etkilenmemizi sağlamaz. Yüce Allah gücümüzü, ne olduğunu araştırmak amacı ile bilmediğimiz bilinmezlerin peşine takılıp da dağılmaktan korumuştur. Ve bize bilinmezlerin bilgisinden yararlı olacak kadarını vermiştir. O halde bunun daha ötesine geçmek bize düşmez. Biz ancak insanları yeniden dirilten ve insanların kendisine doğru bölük bölük geleceği, herkesi toplayıcı olan üfürmeyi kafamızda canlandırabiliyoruz... Şu sahneyi ve varlıkları nesil nesil kaybolan ve sınırlı yeryüzü kendilerine dar gelmesin diye orayı kendinden gelen nesillere bırakan insanları canlandırabiliyoruz. Bütün bu yaratıkların sahnesini canlandırabiliyoruz. Bölük bölük... Yeniden dirilmiş, ayağa kalkmış, her yoldan toplanacakları yere akan insan kalabalıklarını kafamızda canlandırabiliyoruz. Açılmış kabirleri ve bunca yaratıkların orada ayağa kalktıklarını düşünebiliyoruz. ilk giden nesillerin, kendilerinden sonra gelenleri tanımadığı, biraraya gelmiş yığın yığın insan topluluklarını hayal edebiliyoruz. Bugünden başka hiçbir vakitte ve hiçbir zamanda bir araya gelmemiş olan şu yığın yığın kalabalıkların verdiği dehşeti kafamızda canlandırabiliyoruz. Ama ne zaman? Bunu bilemiyoruz. Bildiğimiz şu kainatta büyük olayların ve muazzam korkunç değişikliklerin olacağıdır.

"O gün gökyüzü açılır ve orada pek çok kapılar oluşur. Dağlar yürütülür, serap haline geli r."

Sağlam yapılı gökyüzü, başka surelerde ve başka yerlerde değinildiği gibi, bizim daha önce bilmediğimiz bir biçimde açılacak ve kapı kapı olacaktır. Gök yarılıp birbirinden ayrılacaktır. Birer kazığı andıran köklü sabit dağlar yerlerinden yürütülecek ve birer serap birer hayal olacaktır. Dağlar ufalanmış, hurda haş olmuş, aşınmış, başka surelerde ve başka yerlerde değinildiği gibi havanın hareket ettirdiği uçuşan toz-toprak zerrecikleri haline gelmiştir. Bundan dolayı dağların gerçek olmayan serap gibi varlığı kalmıştır. Ya da dağlar birer toz zerrecikleri halinde iken kendilerine ışık vuracak ve serap gibi görüneceklerdir. Gözle görülen kainatta olacak değişikliklerden ortaya çıkacak korku, sura üfürüldükten sonra toplanma günü belirecek korku gibidir. İşte bir hikmet ve yönetim uyarınca planlanmış olan "hesap günü" budur.

İNKARCILARA LAYIK SON

İfadenin akışı sura üfürülmesinin ve mahşere toplanmanın ardından bir adım daha atıyor ve azgınlarla, zalimlerle; muttakilerin akıbetlerini sergiliyor. Buna ilk gruptan yani o günü yalanlayanlardan ve o büyük haberi birbirine soranlardan başlıyor.


Kuran-i Kerim Tefsiri

O

Nebe

O

21- Cehennem de suçluları gözetleyip durmaktadır.

22- Orası azgınların varacağı yerdir.

23- Orada sonsuza dek kalacaklardır.

24- Orada ne bir serinlik ne de içilecek bir şey tadarlar.

25- Yalnız kaynar su ve irin içerler.

26- Yaptıklarına uygun bir ceza olarak

27- Çünkü onlar bir hesab görüleceğini ummuyorlardı.

28- Ayetlerimizi de tamamen yalanlamışlardı.

29- Biz de herşeyi sayıp yazmıştık.

30-Şimdi tadın, artık size azabtan başka bir şeyi artırmıyacağız.

Gerçek şu ki cehennem yaratılmış ve var edilmiştir ve azgınları bekleme yeridir. Gerçekten cehennem onları beklemekte ve gözetmektedir, azgınlar oraya vardıkları zaman bir de ne görsünler cehennem kendileri için hazırlanmamış mı! Bir de ne görsünler? Kendilerini karşılamak için hazır değil mi! Sanki azgınlar ve zalimler, yeryüzünde bir yolculuğa çıkmışlar sonra da asıl barınaklarına geri dönmüşlerdir. Sanki onlar yıllarca sürecek, upuzun yeni bir yerleşim için yuvalarına ve barınaklarına geri gelmektedirler.

"Yaptıklarına uygun bir ceza olarak orada ne bir serinlik ne de içilecek bir şey tadarlar. Yalnız kaynar su ve irin içerler."

Sonra yüce Allah bu yargının yani hiçbir şey tadamayacakları yargısının istisnasını getiriyor... Aman Allah'ım istisna daha da acı daha da felaket. "Yalnız kaynar su ve irin..." Ancak boğazlarını ve karınlarını yakıp kavuracak kaynar suyu tadacaklar. Serinlik namına bulacakları budur İşte. Ve yine ancak yananların vücutlarından akan ve damlayan irini tadacaklar. içecek namına bulacakları da budur.

"Yaptıklarına uygun bir ceza..." Amel birikimlerine ve yaptıklarına uygun ceza budur... "Çünkü onlar bir hesab görüleceğini ummuyorlardı." Ve cehennem gibi bir barınağa varacaklarını beklemezlerdi. "Ayetlerimizi de tamamen yalanlamışlardı." ifadede yer alan sözcüklerin tonundaki şiddet, onların yalanlamalarının şiddetini ve bunda ne kadar ısrarlı olduklarını ilham ediyor.

Yüce Allah onlara yaptıkları herşeyi hiçbir harfi dışarda bırakmaksızın inceden inceye sayarken ve "Biz de herşeyi sayıp yazmıştık." derken tam bu sırada belki verilen ilahi kararda bir değişiklik olabilir ya da yapılan azap hafifletilebilir şeklinde doğacak her ümidi boşa çıkaracak kınama geliyor. Ve "Şimdi tadın artık size azaptan başka birşeyi artırmayız." buyuruyor.

İNANANLARA LAYIK OLDUKLARI MÜKAFAT

Sonra, cehennemdeki azgınların ve zalimlerin sahnelerinin ardından, karşı sahne, nimetler içinde yüzen müttakilerin sahnesi gelmektedir.


Kuran-i Kerim Tefsiri

O

Nebe

O

31- Takva sahipleri içinde başarı ödülü vardır.

32- Nice bahçeler, bağlar,

33- Göğüsleri tomurcuklanmış yaşıt kızlar ve

34- Dolu dolu kadehler

35- Orada ne boş bir söz ve ne de yalan işitirler.

36- Bunlar Rabbinin katından yaptıklarına karşılığı verilenlerdir.

Ahiret yurdunda cehennem azgınlar ve zalimler için bir gözetleme yeri ve barınak olduğuna göre, oradan asla kurtulamayacaklarına ve başka bir yere gidemeyeceklerine göre, müttakiler de buna karşın (Bahçeler ve üzüm bağları) şeklinde simgelenen kurtuluş yerine ve barınağa gideceklerdir. Yüce Allah'ın bunca meyvenin arasından üzümü seçmesi ve onu belirlemesi, Kur'an'ın ilk kez seslendiği o günkü Arap toplumunun, üzümü tanımış olmalarındandır. Ayet metninde yer alan "Kavaib" memeleri büyüyüp tomurcuklanmış genç kızlar "etrab" ise bir yaşta ve aynı güzellikte "Ke'sen dihaka" ise, dolu kadehler demektir.

Burada sıralanan nimetler insanın kavrama yeteneklerine yaklaştırıldıkları için duyu organları ile dış yüzleri kavranabilir somut nimetlerdir. Ama tatlarının gerçek niteliklerine ve bunlarla doyuma ulaşmaya gelince yeryüzü sakinleri bu yeryüzünün kavrama yeteneklerine ve düşünce yapısına bağlı kaldıkları sürece, bunun nasıl olacağını asla kavrayamazlar.

Bir de bu nimetlere ek olarak, kendilerine, vicdanın tadına vardığı ve aklın kavrayabildiği bir atmosfer sağlanmıştır. "Orada ne boş bir söz ve ne de yalan işitirler." Orada yaşadıkları hayat, boş sözlerden ve tartışmanın eşlik ettiği inkarcılıktan korunmuş bir hayattır. Çünkü gerçek, üzerinde tartışmaya ve inkar etmeye ve içinde hiçbir yarar olmayan boş söze yer olmayacak kadar apaçık ortadadır. Bu öyle bir yücelik öyle bir doyumdur ki tam edebiyat yurduna layıktır.

"Bunlar Rabbinin katından yaptıklarına, karşılığı verilenlerdir."

Burada, ifadede güzelliği ve ayette yer alan "ceza" ve "atâ" sözcüklerinin birbirinden ayrılarak sağlanan müzikal ahengi sezebiliyoruz... Nitekim hemen hemen surenin ayet sonu kafiyelerine yerleştirilmiş olan etkiyi de görüyoruz. Zaten bu, tüm cüzde kısaca göze batan apaçık bir olgudur.

RAHMANIN HUZURUNDA

Yukarda sıralanan tüm bu olayların olduğu, soranların birbirlerine sordukları ve bazılarının üzerinde görüş ayrılığına düştükleri o günün sahnelerini tamama erdirmek için surede son sahne gelmektedir Bu sahnede Cebrail (a.s.) ile Melekler Rahmanın huzurunda boyunlarını eğmiş korku içinde saf tutarak ayakta beklemektedirler. O yüce ve heybetli huzurda ancak Rahmanın izin verdiği kimseler konuşabilmektedir.


Kuran-i Kerim Tefsiri

O

Nebe

O

37- O, göklerin yerin ve ikisi arasında olanların Rabbidir. O, önünde kimsenin konuşamayacağı Rahman olan Allah'tır.

38- Cebrail ve meleklerin dizi dizi durdukları gün, Rahman olan Allah'ın izni olmadan kimse konuşamayacaktır. Konuştuğu zaman da doğruyu söyleyecektir.

Geçen bölümde anlatılan bu karşılık, yani azgınların ve zalimlerin cezaları ile müttakilerin mükafatları evet bu karşılık "Senin Rabbindendir." Evet tüm bu karşılıklar "Göklerin, yerin ve ikisi arasında olanların Rabbinden"dir. Bu ifadeler, biraz sonra değinilecek büyük gerçek ve dikkat çekilecek nokta için hazırlanmış uygun bir ortamdır. Bu gerçek, tüm insanları kapsadığı gibi, gökleri, yeryüzünü dünyayı ve ahireti kapsayan bir tek ilahın olduğu gerçeğidir. Bu gerçek, her zulüm ve azgınlığa ve her takvaya hak ettiği karşılığı verecek olan ve dünyanın da ahiretin de sonunda varıp kendisine dayanacağı bir tek ilahın olduğu gerçeğidir... Sonra o yüce ilah "Rahman"dır. Azgınlara ve müttakilere verecek olduğu bu karşılık rahmetinin gereğidir. Dahası azgınlara ve zalimlere vereceği azab bile yüce Allah'ın rahmetinin eseridir. Kötülüğün cezasını bulması ve sonunda akıbetinin iyilikle aynı olmaması da, O'nun rahmetinin eseridir.

Rahmetin yanısıra büyüklük ve ululuk vardır. Çünkü, o korkunç ve dehşetli günde, Cebrail'in ve diğer meleklerin "Konuşmadan dizi dizi durdukları" o günde "O'nun izni olmadan kimse konuşamayacaktır." Ancak Rahman'ın izin verdiği konuşacaktır ve doğruyu söyleyecektir. Zaten Rahman da ancak doğru söyleyeceğini bildiği kimseye konuşma izni verecektir.

Yüce Allah'a yakın olan ve her türlü günahtan ve isyandan temiz ve uzak olan meleklerin sergiledikleri manzaralar, evet onların böylesine susmuş ancak izin verildikten sonra ve ölçülü konuşmalarının manzaraları, sunulan atmosfere, heyecan, korku, heybet, yücelik ve vakar vermektedir. İşte bu sahnenin ışığı altında bir uyarı haykırışı ve yaptığına aldırmayan mahmurluk içinde gaflet uykusuna dalmışları sarsacak, bir sarsıntı kopar.


Kuran-i Kerim Tefsiri

O

Nebe

O

39- işte gerçek gün budur. Dileyen kimse Rabbine götürecek bir yol benimser.

40- Sizi yakın gelecekteki azabla uyardık; o gün kişi elleriyle sunduğuna bakar ve inkarcı da "Keşke toprak olsaydım" der.

"Bu gerçek gün"ün bir gün geleceği hakkında, kuşkuya düşüp de birbirlerinin görüşünü soran o kimselere çok sert bir sarsmadır bu. Bu gerçek gün, birgün kaçınılmaz olarak gelecektir. Bu konuda soruşturma yapmaya ve görüş ayrılığına düşmeye hiç yer yoktur. Fırsat henüz daha eldedir. Dileyen, cehennem kendisine gözetleme yeri ve barınak olmadan "Rabbine götürecek bir yol benimser."

Meleklerin sergilediği sahnenin ışığı altında ortaya çıkan uyarı da gaflet uykusuna dalmışları kendilerine getirecek bir uyarıdır. "Sizi yakın gelecekteki azapla uyardık: ' Evet bu azap yakındır uzak değildir. Cehennem sizleri beklemektedir, sizleri gözetlemektedir. Hem de bu ayetlerde gördüğünüz biçimi ile... Çünkü içinde yaşadığınız dünya bütünü ile kısa bir yolculuktan ve yakında bitecek bir ömürden ibarettir. Ve ardından bir korku azabı gelmektedir. Kafire yok olmayı var olmaya üstün tutturacak bir azaptır bu. "O gün kişi elleriyle yaptıklarını görür ve kafir de `Keşke toprak olsaydım' der." Kafir bu sözü ancak dayanılmaz sıkıntıya ve şiddete düştüğü zaman söyler.

Bu öyle bir ifade ki, atmosfere heybet ve pişmanlık vermektedir. Hatta insan denen varlık yok olup ortadan kalkmayı kimsenin önem vermeyeceği değersiz bir nesne haline gelmeyi temenni eder. Ve insan yok olmayı, ya da değersiz bir nesne olmayı, o şiddetli ve korkunç durumla yüzyüze gelmekten daha hafif bulur. Evet insan o büyük haber hakkında birbirlerine soruşturma yapanların sorularına, kuşkuya düşenlerin kuşkularına ahirette bir karşılık olan o durumla yüzyüze gelmektense, yok olmayı ya da değersiz bir nesne olmayı tercih eder.


Necm
1-18
19-22
23-28
29-32
33-49
50-62


Kuran-i Kerim Tefsiri

O

Necm

O

1- Kayan yıldız hakkı için.

2- Arkadaşınız Muhammed ne sapıttı ne de azıttı.

3- O havadan konuşmuyor.

4- Söyledikleri, kendisine indirilen bir vahiydir.

5- Bu vahyi O'na müthiş güçleri olan Cebrail öğretti.

6- O üstün yetenekli melek doğruldu.

7- Yüce ufuktayken.

8- Sonra yaklaştı, yere doğru uzandı.

9- Öyle ki, Peygamberle araları iki yay aralığı ya da daha yakın oldu.

10- O anda Allah dilediği mesajı Kul'una vahyetti.

11- O'nun gönlü, gözünün gördüğünü yalanlamadı.

12- Siz şimdi gözü ile gördükleri hakkında O'nunla tartışmaya mı girişiyorsunuz?

13- O, Cebrail'i bir başka inişinde de görmüştü.

14 En uçtaki ağacın (Sidret-ül Münteha'nın) yanında.

15- Yanıbaşında me'va cenneti vardı.

16- O sırada ağacı yaman bir şey bürümüştü.

17- Muhammed'in gözü ne yana kaydı ve ne de öteye geçti

18- O gerçekten Rabb'inin bazı büyük ayetlerini gördü.

Surenin bu ilk ayetlerini okurken Peygamberimizin kalbinin yaşadığı o aydınlık, o engin, o uçarı ufukta bir kaç saniyeliğine yaşıyoruz. Nurdan kanatlarla yüce ruhların o engin alemine doğru süzülüyoruz; o ilahi melodinin okşayıcı namelerini sözcüklerin titreşimlerinde, çağrışımlarında ve mesajlarında işitiyoruz.

Evet, birkaç saniyeliğine Peygamberimizin kalbi ile başbaşa yaşıyoruz. Bu kalp açıktır, örtüsüzdür, perdesi kaldırılmıştır. Yüceler aleminden mesaj almaktadır. İşitiyor ve görüyor. Aldığı mesajı içine sindiriyor. Aslında bu saniyeler o saf kalbe özgü saniyelerdir. Fakat yüce Allah, kullarına lütufta bulunarak bu saniyeleri canlı bir tasvir üslubu ile onlara anlatıyor. O saniyelerin seslerini, çağrışımlarını ve mesajlarını kulların kalplerine aktarıyor. Onlara bu saf kalbin yüceler aleminin eteklerinde geçen gezisini tasvir ediyor. Adım adım, sahne sahne, kesit kesit onlara bu gezinin ayrıntılarını sunuyor. Öyle ki, bu ayetlerin okuyucuları, bu gezinin tanıklarıymış gibi oluyorlar.

Bu çarpıcı niteleme, yüce Allah'ın bir yemini ile başlıyor: "Kayan yıldız hakkı için."

Burada yıldızın parıldaması, sonra yörüngesinden kayıp yere yaklaşması hareketini gözlüyoruz. Bu hareketli sahne, adına yemin edilen Cebrail'in sahnesine tıpatıp benziyor. Okuyoruz:

"Yüce ufuktayken.

Sonra yaklaştı, yere doğru uzandı.

Öyle ki, Peygamber ile araları iki yay aralığı ya da daha yakın oldu.

O anda Allah, Kul'una dilediği mesajı vahyetti."

Görüldüğü gibi surenin ilk ayetlerinden itibaren sahneler, hareketler, çağrışımlar ve mesajlar arasında uyum gözetiliyor.

Evet "Kayan yıldız hakkı için".

Bu yemin cümlesinde kasdedilen yıldızın hangi yıldız olduğu konusunda çeşitli yorumlar yapılmıştır. Bu yorumların en akla yakın olanı burada "Şira" yıldızına işaret edildiğini ileri süren görüştür. O dönemin bazı müşrikleri "Şira" yıldızına tapıyorlardı. Ayrıca surenin sonlarına doğru bu yıldızın adından şöyle sözediliyor:

"(Bazı müşriklerin taptıkları) `Şira' yıldızının Rabb'i de O'dur."

Eski çağlarda bu "Şira" yıldızına büyük önem verilirdi. Bilindiği gibi eski Mısırlıların hesaplarına göre bu yıldız, yörüngesinin tepe noktasından geçerken Nil nehri taşıyordu. Bu yüzden bu yıldızı izlerler, hareketlerini gözlerlerdi. Eski İran ve Arap masallarında bu yıldızdan sık sık sözedildiği görülür. Bu yüzden ayette bu yıldıza işaret edilmiş olması, akla yakın bir ihtimaldir. Peki niye bu yıldızın "kayma" sahnesi seçildi? Akla gelen ilk ihtimal bu seçimin yukarda sözünü ettiğimiz uyumun sağlanması için yapılmış olmasıdır. Bir başka gerekçe de okuyucuya şu mesajı vermek olabilir: Bir yıldız ne kadar kocaman ve görkemli olursa olsun, yörüngesinden kayar, yerini değiştirir. Öyleyse tapılmaya, ilah edinmeye layık değildir. Çünkü değişmezlik, yücelik ve süreklilik, ilahın vazgeçilmez niteliklerindendir.

İlk ayet yemin cümlesi idi. Yeminin konusu ise Peygamberimizin müşriklere anlattığı "vahiy" meselesi, bu vahyin niteliğidir. Okuyalım:

"Arkadaşınız Muhammed ne sapıttı ne de azıttı.

O havadan konuşmuyor.

Söyledikleri kendisine indirilen bir vahiydir: '

Yani arkadaşınız Muhammed -salât ve selâm üzerine olsun- akıllı bir insandır, şaşkın değildir; doğru yoldadır, sapık değildir; samimidir, kötü niyetli değildir; Hak'tan, yani Allah'tan aldığı gerçeği size duyuruyor. Kuruntulu, uydurmacı veya iftiracı değildir. Size mesaj iletirken havadan konuşmuyor. Söyledikleri, kendisine indirilmiş bir vahiydir. O doğru ve güvenilir bir aracı sıfatı ile kendisine gelen vahyi size duyurmaktadır.

Bu vahyin taşıyıcısı belli, hangi yoldan geldiği belli, nasıl bir çizgi izlediği bellidir. Peygamber bu vahyin izlediği yolu gözleri ile kalbi ile görmüştür. Bu konuda kuruntuya kapılmış ya da aldanmış, yanılgıya düşmüş değildir. Okuyalım:

"Bu vahyi O'na müthiş güçleri olan Cebrail öğretti. O üstün yetenekli melek doğruldu.

Yüce ufuktayken.

Sonra yaklaştı, yere doğru uzandı.

Öyle ki, Peygamber ile araları iki yay aralığı ya da daha yakın oldu.

O anda Allah, Kul'una dilediği mesajı vahyetti.

O'nun gönlü, gözünün gördüğünü yalanlamadı.

Siz şimdi gözü ile gördükleri hakkında.

O'nunla tartışmaya mı girişiyorsunuz?"

"Müthiş güçleri olan, üstün yetenekli melek" Cebrail'dir. Arkadaşınız Muhammed'in size duyurduğu mesajı O'na öğreten bu melektir. Vahiy yolu budur. Vahiy amaçlı gezi işte böyle gerçekleşmiştir. Olay bütün ayrıntıları ile gözler önündedir. O üstün yetenekli melek "yüce ufuktayken" doğruldu. Böylece Muhammed O'nu gördü. Bu olay vahyin başlangıç aşamasında gerçekleşti. O sırada Muhammed, Cebrail'i aslında olduğu gibi, yüce Allah tarafından nasıl yaratılmış ise öyle gördü. Sonra Cebrail kendisine yaklaştı, O'na doğru uzandı, yere sadece iki yay uzunluğu kadar bir mesafe kaldı. Yani birbirlerine alabildiğine yaklaştılar. Arkasından yüce Allah, Kul'una "dilediği" mesajı indirdi. Görüldüğü gibi ilahi mesajdan sözeden ifade kısa, yüceltici ve görkem yükleyicidir.

Demek ki, "uzaktan görme" olayını izleyen bir "yakından görme" olayı ile karşı karşıyayız. Olay vahiy, öğretme, görme ve kesinlikle emin olma olayıdır.

Olayda "görme yanılgısı", "göz aldanması" sözkonusu değildir. Bu yüzden tartışmaya ve demogojiye kapalıdır. Okuyalım:

"O'nun gönlü, gözünün gördüğünü yalanlamadı.

Şimdi siz, gözü ile gördükleri konusunda O'nunla tartışmaya mı girişiyorsunuz?"

Gönlün görmesi daha doğru, daha değişmezdir. Çünkü bu durumda göz aldanması ihtimali ortadan kalkar. Kısacası Muhammed, -salât ve selâm üzerine olsun- Cebrail'i gözleri ile gördü, kesinlikle tanıdı ve gönül gözü ile kavradı ki, o vahyin taşıyıcısı olan bir melektir, yüce Allah'ın kendisine gönderdiği bir elçidir; gelişinin sebebi ilahi mesajı Peygamberimize öğretmekti, Peygamberimiz de ondan öğrendiklerini insanlara duyurmakla yükümlü idi. Öyleyse demogoji ve tartışma sona erdi. Madem ki, kalp güvendi ve gönül kesin inanca kavuştu. Artık bu tür inatçı reaksiyonlara yer yoktur.

Peygamberimizin Cebrail'i öz kılığı ile görmesi, sadece bir kereliğine olmuş bir olay değildi. Aynı olay daha sonra bir kere daha yaşanmıştı. Okuyalım:

"O, Cebrail'i bir başka inişinde de görmüştü.

En uçtaki ağacın (Sidret-ül Münteha'nın) yanında.

Yanıbaşında Me'va cenneti vardı.

O sırada ağacı yaman bir şey bürümüştü.

Muhammed'in gözü ne yana kaydı ne de öteye geçti.

O gerçekten Rabb'inin bazı büyük ayetlerini gördü: '

Elimizdeki en güvenilir bilgiye göre bu "ikinci görme" olayı Mirac gecesi meydana gelmişti. O gece Cebrail, Peygamberimize "en uçtaki ağacın yanında" öz kılığı ile bir kez daha yaklaşmıştı.

Okuduğumuz ayetlerin ikincisinde geçen "sidret" sözcüğü "bir tür ağaç" anlamına gelir. Bu ağacın "en uçtaki ağaç" olması demek, bu ağacın varılabilecek son noktada olması demektir. Ayetin verdiği bilgiye göre bu ağacın yanıbaşında "Me'va" cenneti vardır. Acaba bu uç nokta, mirac yolculuğunun son noktası mıdır, yoksa bu nokta Peygamberimiz ile Cebrail'in beraberliklerinin bitiş noktasıdır da Cebrail bu noktada durduktan sonra Peygamberimiz tek başına yolculuğuna devam ederek Rabb'inin Arş'ının daha yakınlarına mı yükselmiştir? Bunlar tümü ile sadece yüce Allah'ın bilgisine açık "gayb" konularıdır. Yüce Allah'ın seçkin kulu Hz. Muhammed'e -salât ve selâm üzerine olsun- açtığı bu konulara ilişkin bize gelen bilgi sadece bu kadardır. Bu olayların nasıl olduklarını kavramak bizim gücümüzün dışındadır. İnsanoğlunun bu olayları kavrayabilmesi için insanların ve meleklerin yaratıcısı olan, insanın ve meleklerin ayırıcı niteliklerini bilen yüce Allah'ın dilediğinin bu yolda olması gerekir.

Olaya güç ve kesinlik kazandırmak amacı ile ayette "en uçtaki ağacın yanında" gerçekleşen bu görmeye eşlik eden bir ayrıntıya değiniliyor. Okuyoruz:

"O sırada ağacı yaman bir şey bürümüştü."

Yalnız ağacı neyin bürüdüğü açıkça belirtilmiyor. Çünkü sözkonusu "bürüme" olayı tanımlanamayacak ve biçimi belirtilemeyecek derecede müthiş ve görkemlidir.

Bütün bu olup bitenler kesin birer gerçektir. Okuyalım:

"Muhammed'in gözü ne yana kaydı, ne de öteye geçti."

Yani ne bir göz kayması, ne de bakış sekmesi sözkonusu değildi. Ortada kuşkulu bir yanı olmayan, sam olma ihtimali bulunmayan açık ve kesin bir "görme" olayı vardı. Bu olaydı Peygamberimiz, yüce Rabb'inin bazı olağanüstü mucizelerini gözlemiş, kalbi çıplak ve örtüsüz gerçekle iletişim kurmuştu.

Buna göre olay "vahiy" olayıdır. Ortada çıplak gözle gerçekleşen bir gözlem, yanılgısız bir görme, kuşku içermeyen bir kesinlik, dolaysız bir iletişim, güçlü bir bilgi, somut bir yoldaşlık, tüm ayrıntıları ve aşamaları ile gerçekleşmiş bir yolculuk vardır. Ey müşrikler, işte "arkadaşınız" Muhammed'in -salât ve selâm üzerine olsun- size yönelttiği çağrı bu "kesinlik" temeline dayanıyor. Durum böyleyken, siz O'nun bu çağrısını reddediyor, yalanlıyorsunuz; O'na inen vahyin doğruluğundan kuşku duyuyorsunuz. Oysa O, sizin öteden beri tanıdığınız, deneyden geçirdiğiniz eski bir arkadaşınızdır. Size yabancı biri değil ki, huyunu ve karakterini bilmemiş olasınız. Ayrıca Rabb'i de O'nu onaylıyor, doğru söylediğine yemin ediyor; O'na nasıl, hangi şartlar ortasında ve kimin eli ile vahiy indirdiğini, bu vahiy meleği ile nasıl buluştuğunu, onu nerede gördüğünü size ayrıntılı biçimde anlatıyor.

İşte Peygamberimizin müşriklere yönelttiği çağrı böylesine kesin esaslara dayanıyor. Peki, onların tapınmaları, ilahları ve bu yoldaki masalları neye dayanıyor? Onlar, Lât, Uzza ve Menat adını taktıkları putlara taparken, bunların birer melek olduklarını, meleklerin Allah'ın kızları olduklarını ve Allah katında insanlara aracılık edeceklerini beklediklerini ileri sürerken, bu bulanık iddiaları ileri sürerken neye dayanıyorlar? Bu saplantıları, bu asılsız kuruntuları herhangi bir belgeye, herhangi bir kanıta, herhangi bir güçlü desteğe dayanıyor mu? İşte surenin ikinci kesitinde ağırlıklı olarak işlenen tema budur. Okuyoruz:


Kuran-i Kerim Tefsiri

O

Necm

O

19- Lât ve Uzza hakkındaki görüşünüz nedir?

20- Ya bunların öbürü, üçüncüsü olan Menat hakkında ne düşünüyorsunuz?

21- Demek erkekler sizin, dişiler Allah'ın, öyle mi?

22- Öyleyse bu haksız bir bölüştürmedir.

"Lat" üzerinde yazılar bulunan beyaz bir kaya parçası idi. Taif'te bulunan bu putun üzerinde bir yapı vardı. Yapı örtü ile kaplı idi. Tapınağın sürekli bekçisi vardı. Ayrıca bir avlu ile çevrili idi. Bu puta Sakıfoğulları ile yandaşlarından oluşmuş Taifliler taparlardı. Taifliler diğer arap kabilelerine karşı bu putla övünürlerdi. Yalnız Kureyşlilere karşı övünemezlerdi. Çünkü Kureyşliler Hz. İbrahim tarafından yapılmış olan Kâbe'nin sahipleri idiler. Bu putun adı olan "Lât" sözcüğü, "Allah" özel isminin dişili (müennesi) sayılırdı.

"Uzza" Mekke ile Taif arasındaki "Nahte" denen yerde bulunan bir ağaçtı, bu ağacın üzerinde bir anıt-yapı vardı ve anıt da bir perde ile örtülü idi. Bu puta Kureyşliler tapardı. Nitekim Ebu Süfyan Uhud savaşı öncesinde müslümanlara "Bizim Uzza'mız var, sizin Uzza'nız yok" demişti. Bu sözler Peygamberimizin kulağına varınca müslümanlara şu karşılığı vermelerini önerdi; "Ona deyiniz ki, bizim Rabb'imiz var, fakat sizin Rabb'iniz yok". "Uzzà ° sözcüğü de "Aziz" sözcüğünün dişili (müennesi) kabul ediliyordu.

"Menat" adlı put ise Mekke ile Medine arasındaki bir sapa yol üzerinde bulunan "Muşellel" denen yerde idi. Huzaa, Evs ve Hazreç kabileleri cahiliyye dönemlerinde bu puta taparlar ve Kâbe'yi ziyaret etmeye giderken yolculuklarına onun yanından başlarlardı.

Arap yarımadasında bunların yanısıra çeşitli kabileler tarafından tapılan daha pek çok put vardı. Fakat bu üçü sözkonusu putların en büyükleri idi.

Öyle sanılıyor ki, bu düzmece ilahlar meleklerin sembolleri idiler. Melekler ise Araplarca "dişi" varlıklar sayılıyor ve Allah'ın kızları kabul ediliyordu. Bu gerekçe ile onlara tapıyorlardı. Böyle durumlarda çoğunlukla işin özü unutulur ve bu semboller halk yığınları tarafından doğrudan doğruya ilah kabul edilir. Bir avuçluk aydın azınlıktan başka bu masalın aslını hatırlayan kalmaz olur.

Ayette kullanılan soru kalıbından anlaşılacağı üzere yüce Allah gerek bu üç putu, gerekse bunlara tapınılmasını hayretle karşılıyor, bundan tuhaf bir olay olarak sözediyor. Okuyoruz:

"Lât ve Uzza hakkındaki görüşünüz nedir?

Ya bunların öbürü, üçüncüsü olan Menat hakkında ne düşünüyorsunuz?"

Gerek "Görüşünüz nedir?" şeklinde başlayan soru cümlesinde, gerekse bu putların üçüncüsü olan Menat'tan sözeden ifadelerde hayret duygusu ve teşhir edip rezil etme amacı belirgindir.

Yüce Allah bu putlardan sözettikten sonra müşriklerin erkekleri kendilerine ayırıp dişileri yüce Allah'a bırakan iddialarını kınıyor. Okuyalım:

"Demek erkekler sizin, dişiler Allah'ın öyle mi?

Öyleyse bu haksız bir bölüştürmedir."

Bu mizah üsluplu ayetler, bu putlar ile meleklerin dişi varlıklar olduğu ve bunların müşriklerce Allah'a yakıştırıldıkları yolundaki masal arasında ilişki olduğunu gösteriyor. Bu da yukarda benimsediğimizi söylediğimiz bu konudaki açıklamamıza ağırlık ve haklılık kazandırıyor.

Araplar kız çocuklarını hor görüyorlardı. Buna rağmen utanmadan melekleri "dişi" sayıp onları Allah'ın kızları kabul ediyorlardı. Oysa ne melekler hakkında böyle düşünmelerini gerektirecek bir bilgileri ve ne de bu sözde "dişi" varlıkları Allah'a yakıştırmalarını haklı gösterecek bir gerekçeleri vardı.

Yüce Allah burada onları bu düşünceleri ile, bu düzmece masalları ile suçüstü yakalayarak hem kendilerini, hem de uydurdukları masalı alaya alıyor. Tekrar okuyoruz:

"Demek erkekler sizin, dişiler Allah'a, öyle mi?"

O halde Allah ile aranızda yaptığınız bu bölüştürme adalet ilkesine aykırı bir bölüştürmedir. Tekrarlayalım:

"Öyleyse bu haksız bir bölüştürmedir."

Aslında mesele tümü ile kuruntudur; hiçbir bilimsel ve objektif dayanağı yoktur; delilden ve ispattan tamamı ile yoksundur. Okuyoruz:


Kuran-i Kerim Tefsiri

O

Necm

O

23- Aslında bunlar sizin ve atalarınızın uydurduğu kuru isimlerdir. Allah, onlara ilişkin hiçbir kanıt indirmemiştir. Onlar sadece sanılarının ve canlarının istediğinin peşinden gidiyorlar. Oysa onlara Rabbleri katından doğru yola ilişkin bilgi geldi.

24- Yoksa insanın her hayal ettiği şey gerçekleşir mi sanıyorsunuz?

25- Oysa hayatın sonu da ilki de (ahiret de dünya da) Allah'a aittir.

26- Göklerde nice melek var ki, Allah'ın dilediklerine ve hoşlandıklarına ilişkin izni olmadıkça, şefaatleri hiç bir yarar sağlamaz.

27- Ahirete inanmayanlar meleklere dişi adları takıyorlar.

28- Oysa onların bu konuda hiçbir bilgileri yoktur. Sadece sanılarının peşinden gidiyorlar. Sanıları ise gerçeğin kırıntısının bile yerini tutamaz.

Gerek bu Lât, Uzza, Menat ve benzeri isimler, gerek bunlara ilah ve melek adlarının takılması, gerek meleklere "dişi" varlıklar denmesi ve bu dişi varlıkların yüce Allah'a ayrılması; bütün bunlar hiçbir anlam taşımayan, ardında hiçbir gerçek bulunmayan kuru "isim"lerden ibarettir. Yüce Allah size bu isimlere ilişkin hiçbir kanıt indirmemiştir. Yüce Allah'ın yapmadığı açıklamanın hiçbir gücü, hiçbir ağırlığı yoktur. Çünkü gerçek değildir. Gerçeğin ağırlığı, gücü ve etkinliği olur. Buna karşılık "batıl" sözler, yani asılsız açıklamalar hafiftirler, ağırlıkları yoktur; zayıftırlar, güçleri yoktur; basittirler, etkinlikleri yoktur.

Okuduğumuz ayetin ortalarında müşrikler asılsız kuruntuları ile, masalları ile başbaşa bırakılıyor. Onlara seslenilmeye son veriliyor, sanki yoklarmış gibi kendilerine yüz çevrilerek üçüncü şahsa dönülüyor. Ayetin o bölümünü tekrar okuyalım:

"Onlar sadece sanılarının ve canlarının istediğinin peşinden gidiyorlar

Hiçbir delilleri, hiçbir bilgileri ve hiçbir sağlam kanıtları yoktur. İnançlarının tek dayanağı sanıları, delillerinin tek kaynağı kişisel arzularıdır. Oysa inanç sisteminde sanılara, kişisel arzulara yer yoktur. Bu sistem kesin bilgiye dayanmalı, arzulardan ve ihtiraslardan arınmış olmalıdır. Üstelik sanılarının ve kişisel arzularının peşinden giden bu adamların herhangi bir mazeretleri, tutumlarını haklı saydıracak bir gerekçeleri yoktur.

"Oysa onlara Rabb'leri katından doğru yola ilişkin bil gi geldi:'

Bu bilginin gelişi ile mazeretleri sona erdi, bahaneleri geçersiz kaldı. Herhangi bir iş kişisel arzuya ve ihtiraslara gelip dayanınca çığrından çıkar,doğru yolu bulma imkanı ortadan kalkar. Çünkü böylesine durumlarda yanılgının sebebi gerçeğin gizliliği ya da delil yetersizliği değildir. Asıl sebep istediğini ille de yaptırmak isteyen kişisel arzudur. Bu kişisel arzu önce istediğini yaptırıyor, sonra yaptığına gerekçe ve kılıf arıyor. Bu durum insan nefsinin yakalanabileceği en kötü hastalıktır. Böylesine hastalıklı bir ruha ne gerçeğe ilişkin bilgi yararlı olabilir ne de ona herhangi bir delil inandırıcı gelebilir.

Bundan dolayı bir sonraki ayette kınama içerikli bir soru ile karşılaşıyoruz. Okuyalım:

"Yoksa insanın her hayal ettiği şey gerçekleşir mi sanıyorsunuz?"

İnsan hayalperest olunca her özlediği şey gerçeğe dönüşür, her içinden geçirdiği şey pratiğe yansır. Ama gerçekte durum böyle değildir. Gerçek, gerçektir; somut da somut. Nefsin arzusu ve özlemi gerçekleri değiştiremez, başkalaştıramaz. Sadece şu olur: İnsan arzuları yüzünden sapıtır, özlemlerine kapılarak mahvolur. Yoksa insan zayıf bir varlıktır, nesnelerin doğasını ne değiştirebilir ve ne de başkalaştırabilir. Bu alanda yetki tümü ile yüce Allah'ın tekelindedir. O hem dünyada hem de ahirette dilediğini yapar, nesneleri ve olayları dilediği gibi yönlendirir. Okuyoruz:

"Oysa hayatın sonu da ilki de (ahiret de dünya da) Allah'a aittir."

Burada ahiretin dünyanın önüne geçirildiği dikkatlerimizden kaçmamalıdır. Amaç ayetin sonundaki kafiyeyi ve ses uyumunu gözetmektir. Fakat burada ahireti, dünyanın önüne geçirmekle anlatılmak istenen bir incelik de vardır. İşte Kur'an üslubu böyledir. Hem anlatmak istediği anlamı anlatır, hem ses ve söz uyumunu gözetir. Fakat bu iki amacı birbiri ile çeliştirmez. Zaten yüce Allah'ın eseri olan şey de aynı özellik vardır. Mesela evren bütününde varolan "güzellik" ve "fonksiyonellik" özelliği ile birarada bulunur, atbaşı gider.

Görüldüğü gibi ahirette de dünyada da her iş yüce Allah'ın elindedir, her işi yönlendirme yetkisi O'nun tekelindedir. Oysa müşrikler, Allah katından melek kökenli sözde ilahlarından aracılık bekliyorlar; "Bizi Allah'a yaklaştıranlar diye onlara tapıyoruz" diyorlar. (Zümer Suresi, 3) Bu açıklamalar, birer asılsız kuruntudur. Çünkü göklerdeki gerçek melekler kendiliklerinden aracılık edemezler. Bunun için herhangi bir konuda yüce Allah'ın kendilerine izin vermesi gerekir. Okuyoruz:

"Göklerde nice melek var ki, Allah'ın dilediklerine ve hoşlandıklarına ilişkin izni olmadıkça şefaatleri hiçbir işe yaramaz."

Böylece müşriklerin iddiaları kökten yıkılmış, havada kalmış olur.

Zaten daha önce okuduğumuz ayetler bu iddiayı çürütmüş, asılsızlığını ortaya koymuşlardı. Ama bu ayet müşriklere öldürücü, son darbeyi indiriyor. İnanç sistemini her türlü karışıklıktan, her türlü kuşkudan arındırıyor. Neden derseniz, bu ayete göre ahirete ve dünyaya ilişkin bütün yetkiler yüce Allah'ın tekelindedir. İnsanın özlemi somut gerçeğin kılını bile değiştiremez. Şefaat, aracılık, yüce Allah'ın hoşnutluğu ve izni eşliğinde olursa kabul edilebilir. Demek ki, son söz O'nundur. Hem ahirette, hem dünyada yönelinecek tek merci O'dur.

Bu kümeyi oluşturan ayetlerin sonunda ahirete inanmayan bu müşriklerin meleklere ilişkin saplantıları, kuruntuları son kez tartışılıyor. Bu saplantıların asılsızlığı, dayanaksızlığı bir kere daha gözler önüne seriliyor. Bu saplantıların, bu kuruntuların, inanca temel oluşturarak nitelikten yoksun oldukları vurgulanıyor. Okuyalım:

"Ahirete inanmayanlar, meleklere dişi adları takıyorlar. Oysa onların bu konuda hiçbir bilgileri yoktur. Sadece sanılarının peşinden gidiyorlar. Sanıları ise gerçeğin kırıntısının bile yerini tutamaz."

Bu son değerlendirme Lât, Uzza ve Menat adlı putlar ile müşriklerin melekleri dişi varlıklar kabul eden ve onları Allah'ın kızları sayan masalları arasında ilişki olduğunu vurguluyor. Oysa bu masalın hiçbir aslı, hiçbir dayanağı yoktur. Buna inananlar, sanılarının peşinden gidiyorlar. Çünkü meleklerin öz yapılarına ilişkin kesin bilgi edinmelerini sağlayacak hiçbir araçları, hiçbir geçerli yöntemleri yoktur. Meleklerin, Allah'ın kızları oldukları yolundaki iddialarına gelince bu da asılsız kuruntudan başka hiçbir kanıtı olmayan bir safsata, bir boş inançtır. Bunların hiçbiri hakkı geçersiz saydıramaz, hakkın bir kırıntısının bile yerine geçemez. Oysa onlar bu gerçeği bir yana bırakarak, onu gözardı ederek kuruntulara ve sanılara saplanıyorlar.

Okuduğumuz ayetlerde müşriklik inancının çürüklüğü açıklanmış; Allah a ortak koşanların, ahirete inanmayanların, yüce Allah'a kız evlat yakıştıranların ve meleklere dişi isimleri takanların inançlarının tutarsızlığı vurgulanmıştı. Sözün bu noktasında ise Peygamberimize dönülerek bu sapıklara önem vermemesi, onlardan yüz çevirmesi ve işlerini Allah'a bırakması isteniyor. Çünkü yüce Allah, kimin iyi yolda ve kimin kötü yolda olduğunu bilir, gerek doğru yolda olanlara ve gerekse sapıklara hakkettikleri karşılığı verir, göklerin ve yerin, dünyanın ve ahiretin bütün gelişmelerini tek başına yönlendirir; hesaplaşmada adil davranır, hiç kimseye haksızlık etmez, ısrarla işlenmeyen günahları bağışlar; niyetlerden ve gizli tutulmuş duygulardan haberdardır. Çünkü insanları yaratan O'dur; hayatlarının bütün evrelerinde onların içyüzlerine vakıftır. Okuyoruz: .


Kuran-i Kerim Tefsiri

O

Necm

O

29- Bizi anmaktan yüz çeviren ve sadece dünya hayatını isteyenlerden yüz çevir.

30- Onların bilgilerinin erişebileceği sınır budur. Hiç kuşkusuz senin Rabb'in kimin yolundan saptığını bildiği gibi kimin doğru yolda olduğunu da bilir.

31- Göklerde ve yeryüzünde ne varsa hepsi Allah'a aittir. Amaç kötülük işleyenlere kötülüklerinin ve iyilik yapanlara da iyiliklerinin karşılığını vermektir.

32- İyilik işleyenler büyük günahlardan ve çirkin davranışlardan uzak dururlar. Sadece küçük kusurları olabilir. Senin Rabb'inin bağışlayıcılığı geniş kapsamlıdır. O sizi gerek ilk başta topraktan yaratırken ve gerekse annelerinizin karınlarında cenin aşamasındayken bilir. Öyleyse kendinizi temize çıkarmayınız. Çünkü o kimin kötülüklerden sakındığını herkesten iyi bilir.

Bu ayetlerde yüce Allah'ı aklına getirmeyen, ahirete inanmayan ve dünya hayatından başka hiç düşüncesi olmayan kimselerden yüz çevirilmesi emrediliyor. Bu emir öncelikle Peygamberimize yöneliktir. Yüce Allah, Peygamberimizden bu surenin daha önceki ayetlerinde masallarından, kuruntularından ve ahirete inanmazlıklarından sözedilen müşrikleri umursamamasını, önemsememesini istiyor.

Fakat bu emir, Peygamberimizden sonra bütün müslümanlara da yöneliktir. Müslümanlar da Peygamberimizin karşılaştığı türden sapıklardan yüz çevirmelidirler. Bu sapıkların başlıca ortak özelliklerini şöyle sıralayabiliriz: Bu adamların akıllarında Allah yoktur, O'na inanmaya yanaşmazlar, tek düşünceleri dünya hayatıdır, gözleri onun dışında hiçbir şeyi görmez, ahirete inanmazlar, onu hiç hesaba almazlar, insanın yeryüzündeki hayatını varoluşunun tek amacı sayarlar, insanın varoluşunun başka bir amacı olduğuna ihtimal vermezler, hayat tarzlarını bu bakış açısına dayandırırlar, insanın hayatını yönlendiren, şu kısa yeryüzü yolculuğunun arkasından onun davranışlarına karşılıklar biçecek olan bir Allah'ın varlığına şiddetle karşı çıkarlar, bu kavramın bütün izlerini insan vicdanından silmeye yeltenirler. Günümüzde bu niteliklerin en somut örneği materyalistlerdir, maddeci akımların taraftarlarıdır.

Yüce Allah'a ve ahiret gününe inananlar, Allah'ı aklına getirmeyen ve ahireti hiç hesaba katmayan insanlar ile dostça yanyana yaşamak şöyle dursun, onlara zihinlerinde bile yer vermezler. Çünkü bu iki grup, karşıt hayat felsefelerine bağlıdırlar. Bu hayat felsefelerinin hiç bir ortak adımı, hiçbir ortak noktası yoktur. Bu iki grubun kafalardaki hayatın bütün ölçüleri, bütün değerleri ve bütün amaçları birbirlerine zıttır. Böyle olunca bu iki grubun hayatta işbirliği yapmaları, şu dünyanın herhangi bir işinde ortak çalışmaları mümkün değildir. Hayatın değerlerine, amaçlarına, çalışma yöntemlerine ve çalışma amaçlarına ilişkin bu temel çelişki ortada dururken bu iki grubun birbiri ile bağdaşması, uyuşması düşünülemez. Aralarında işbirliği ve ortak çalışma düşünülemeyeceğine göre birbirlerine niye önem versinler, birbirlerini niye umursasınlar. Eğer bir mümin,'kafalarında Allah düşüncesi bulunmayan, dünya hayatından başka hiçbir düşüncesi olmayan bu tür sapıkları önemser de yüce Allah'ın kendisine bağışladığı enerjileri yanlış yerlerde harcarsa emeğini ve zamanını boşuna tüketmiş olur.

Üstelik bu yüz çevirmenin, bu ilgi kesmenin bir başka anlamlı yönü daha var. O da Allah'a inanmayan, dünya hayatının ötesinde başka bir amaç gözetmeyen bu şaşkın yığınları küçümsemek, adam yerine koymamaktır. Çünkü bu şaşkınlar bu sakat zihniyeti sürdürdükçe gerçekten uzak kalırlar, onu kavrayamazlar, dünya hayatının kalın surları içinde tutsak kalırlar. Okuyalım:

"Onların bilgilerinin erişebileceği sınır budur."

Erişebildikleri bu bilgi sınırı aslında basittir, istediği kadar büyük ve önemli görünsün; yetersizdir, istediği kadar geniş kapsamlı görünsün; yanıltıcı ve sapıktır, istediği kadar doğru ve erdirici görünsün. Kalbi ile, duyguları ile, aklı ile şu yeryüzünün sınırlarına takılıp kalan insan hiçbir önemli gerçeği öğrenemez. Oysa üstünkörü bir gözlem bile bu dünyanın dışında görkemli bir varlık alemi olduğunu ortaya koyar. Bu alem kendini yaratmış değildir. Rastgele varolduğunu farzetmek en yalın mantık kuralları ile çelişir. Eğer bir yaratıcısı varsa o yaratıcının onu boşuna yarattığı da düşünülemez. "Bu görkemli evrenin sonu ve ana amacı şu dünya hayatıdır" demek, akılla alay eden bir saçmalıktır. Öyleyse şu evrenin herhangi bir bölümünün özünü kavramak, bir yaratıcının varolduğuna ve ahiretin de varolacağına inanmanın teminatıdır. Yoksa şu koca evreni yaratan yüce yaratıcının amaçsız bir iş yaptığını, oyun oynadığını farzetmek gibi bir beyinsizliğe saplanmış oluruz.

Yüce Allah'ı kafasından silerek dünyanın dar sınırları içinde tutsak kalan sapıklardan işte bu gerekçe ile yüz çevirmek gerekir. Onlara yüz çevirmeli ki, ilgimizi yanlış yere harcamaktan kurtaralım. Onlara yüz çevirelim ki, bu dar görüşlü, yetersiz bilgili şaşkınları küçümsediğimizi, hor gördüğümüzü kanıtlamış olalım. Eğer yüce Allah'ın emrini alırken amacımız bu emre uymaksa böyle davranmak zorundayız. Yoksa, Allah korusun, bir zamanların yahudilerinin durumuna düşeriz. Bilindiği gibi o yahudiler, yüce Allah'ın emirlerine "Duyduk ve karşı geldik" diye cevap vermişlerdi. (Bakara Suresi, 93) Ayetleri okumaya devam edelim:

"Hiç şüphesiz senin Rabb'in kimin yolundan saptığını bildiği gibi kimin doğru yolda olduğunu da bilir: '

Yüce Allah sözü edilen şaşkınların sapık olduklarını biliyor. Bu yüzden gerek Peygamberine, gerekse doğru yolda olan müminlere bu sapıklarla ilgilenmemeyi, onlarla dost olmamayı, onları adam yerine koymamayı, onların yanıltıcı ve yetersiz bilgilerinin yüzeysel çekiciliğine kapılmamayı emretmiştir. Çünkü onların bilgisi dünya hayatının sınırlarına kadar uzanabilir ve insan idraki ile katıksız gerçeğin arasına girer. Oysa katıksız gerçek, kendisini kavrayanları yüce Allah'a ve ahirete inanmaya iletir, onlara şu yeryüzünün yakın sınırlarını ve şu dar ufuklu dünya hayatının boyutlarını aştırır.

Bu sapıkların yetersiz bilgileri sıradan halkın gözünde hayatın özünü yapıcı yönde etkileyen, önemli bir faktör olarak görülür. Kalpleri, idrakleri ve duyguları sıradan halkın düzeyini aşmayan sözde okumuşlar da bu kanaattedirler. Fakat bu yüzeysel görüntü o sapıkların temeldeki sapıklıklarını, cahilliklerini ve yetersizliklerini ortadan kaldırmaz; alınlarındaki sapıklık, cahillik ve kısa görüşlülük damgalarını sildiremez.

Çünkü bir bilginin gerçek bilgi olabilmesi için şu varlık bütünü ile yaratıcısı arasındaki bağıntının özünü ve insan davranışı ile bu davranışa verilecek karşılık arasındaki bağıntının mahiyetini kavraması gerekir. Bu bağıntıları kavramayan bilgi kabukta kalır, insan hayatını yapıcı yönde etkileyemez, onu geliştirip yüceltemez. Her bilginin değeri insan psikolojisi ve insanlar arası ilişkilerin düzeyi üzerinde meydana getirdiği yapıcı etki ile ölçülür. Bu alanlarda yapıcı etkisi görülmeyen bilgi, teknolojik araçlar açısından gelişme, fakat insanlar açısından gerileme anlamına gelir. Teknolojik araçlarda insanın zararına gelişme sağlayan bilgiden daha kötü, daha zararlı bir şey olabilir mi?

İnsanın bir yaratıcısının olduğunu, bu yaratıcının aynı zamanda tüm evrenin de yaratıcısı olduğunu, kendisinin ve evrenin yaratılışının aynı doğal yasalar uyarınca gerçekleştiğini düşünmesi, bu gerçeğin bilincine varması hayata, çevresindeki tüm canlı-cansız varlıklara yönelik bakış açısını kökten değiştirir. Varlığına, bu bilinçten yoksun olanlarınkinden daha büyük, daha geniş kapsamlı, daha yüce bir değer ve amaç kazandırır. Çünkü böyle bir insanın varlığı, şu evren bütünü ile ilişkilidir. Bu yüzden o ömrü sayılı günlerden ibaret olan geçici kimliğinden daha büyüktür, sayılı bireylerden oluşan ailesinden daha büyüktür; çağdaş maddeci akımlara bağlı olanların böbürlenme gerekçesi saydıkları soyundan, yurdundan ve sosyal sınıfından daha büyüktür; bütün bu organizasyonların ideallerinden daha yüce bir ideale sahiptir.

İnsanın yaratıcısı tarafından ahirette hesaba çekileceğinin ve davranışlarının haklı karşılıklarını alacağının bilincinde olması onun düşüncelerini, değer yargılarını, duyarlıklarını ve amaçlarını kökten değiştirir. İçindeki ahlaki duyarlığı ile tüm geleceği arasında bağ kurar. Bu ahlâki duyarlığa güç ve etkinlik kazandırır. Çünkü onun kurtuluşu ya da mahvoluşu bu ahlâki duyarlılığına, onun niyetleri ve davranışları üzerindeki etkisine bağlıdır. Bundan dolayı içindeki "insan" özü güçlenir ve bu iki ayaklı canlının tüm davranışlarına egemen olur. Çünkü gözünü kırpmayan bekçi artık uyanıktır. Çünkü son hesaplaşma işlemi, kendisini "orada" beklemektedir.

Diğer taraftan böyle bir insan iyiliğe gönülden bağlıdır, son hesaplaşmada onun muzaffer olacağından emindir. Yeryüzündeki sürekli savaşın bazı aşamalarında kötülük karşısında yenik düşse bile son kazanan o olacaktır. Bu yüzden o, her zaman iyiliği desteklemekle, onun uğrunda savaşmakla yükümlüdür. Uğrunda savaştığı iyilik şu dünyada ister yensin, ister yenilsin, farketmez. Çünkü son ödül ve cezanın verileceği yer ``orası"dır.

Görüldüğü gibi Allah'a ve ahirete inanma meselesi, son derece büyük bir meseledir, insan hayatının en temel meselesidir. Yeme, içme, giyinme ihtiyaçlarından daha öncelikli bir ihtiyaçtır. Bu ihtiyaç ya karşılanır, o zaman insan gerçekten "insan" olur, ya karşılanmaz, o zaman da bu iki ayaklı canlı bildiğimiz hayvanlardan biri olur.

İnsanlar arasında ölçüler, amaçlar ve hayata ilişkin düşünceler böylesine bağdaşmaz oranda birbirine ters düşünce aralarında işbirliğine, ortak yaşamaya, hatta belli oranda ilgi doğuran tanışmaya imkan kalmaz.

Bundan dolayı Allah'a inanan insan ile Allah kavramını kafasından silerek sırf dünya hayatı peşinde koşan insan arasında arkadaşlığa, dostluğa, ortak yaşamaya, işbirliğine, alış-verişe, ilgiye, umursamaya dayalı ilişkiler kurulamaz, gelişemez. Bunun tersine olacak her söz yüce Allah'ın emrine ters düşen bir demogojidir, bir imkansızı boşu boşuna zorlama girişimidir. Evet;"Bizi anmaktan yüz çeviren ve sadece dünya hayatını isteyenlerden yüz çevir. Ayetleri okumaya devam ediyoruz:

"Göklerde ve yeryüzünde ne varsa hepsi Allah'a aittir. Amaç kötülük işleyenlere kötülüklerinin ve iyilik yapanlara da iyiliklerinin karşılığını vermektir."

Yüce Allah'ın gökler ve yeryüzü üzerindeki ortaksız "mülkiyet"inin böylesine kesin bir dille vurgulanması ahiret olgusuna güç ve etkinlik kazandırır. Sebebine gelince bu durumda ahireti tasarlayıp planlayan Allah, göklerin ve yeryüzünün "mülkiyeti"ni tek başında elinde bulunduran Allah'ın kendisidir. Buna göre, O ödül ve ceza vermeye muktedirdir, bu işlem sadece O'nun tekelindedir ve bu işlemin araçlarına kesinlikle egemendir. Böylesine tartışmasız bir "mülkiyet"in, davranışlara adil ve eksiksiz karşılıklar biçmesi normal ve beklenir bir sonuçtur. Zaten;

"Amaç kötülük işleyenlere kötülüklerinin ve iyilik yapanlara da iyiliklerinin karşılığını vermektir."

Arkasından sözkonusu "iyiler" ile "iyiliklerinin karşılığında ödüllendirilenler" kimler oldukları belirtiliyor. Bunlar;

"İyilik işleyenler, büyük günahlardan ve çirkin davranışlardan uzak dururlar. Sadece küçük kusurları olabilir."

Ayetin orjinalindeki geçen "Kebar-ül ism" tamlaması "Büyük günahlar", "Fevahiş" sözcüğü "ağır ve çirkin günahlar" demektir. "Lemem" sözcüğünün anlamı konusunda ise çeşitli görüşler ileri sürülmüştür. Meselâ ünlü tefsir bilgini İbn-i Kesir bu konuda şöyle diyor; "Sadece diye başlayan cümle, ayetin öncesinden kopuk bir istisnadır. Çünkü `lemem' sözcüğü `küçük günahlar' ve `basit, önemsiz davranışlar' anlamına gelir. Nitekim İmam-ı Ahmed'in Abdurrezzak Muammer, İbn-i lâvus ve bu zatın babası kanalı ile bize verdiği bilgiye göre sahabilerden Abdullah b. Abbas Ebu Hureyre tarafından bize aktarılan Peygamberimizin şu sözleri kadar `Lemem' kavramım çağrıştıran ve açıklayan bir ifadeye rastlamadım. Peygamberimiz -salât ve selâm üzerine olsun- diyor ki:

"Allah bir insanın hesabına zinadan bir pay yazdığı zaman o pay o kulu mutlaka bulur. Gözün zinası bakmak, dilin zinası konuşmaktır İnsan umanı özler ve çeker. Cinsiyet organı da bu arzuyu ya onaylar ya da ona karşı çıkar." ( Bu hadisi Buhari ve Müslim Abdurrezzak kanalı ile nakletmişlerdir)

Tanınmış tefsir bilgini İbn-i Cerir ise aynı konuda şunları söylüyor; "Muhammed b. Abdulalâ'nın İbn-i Sevr, Muammer; Ameş ve Ebu Duha kanalı ile bize bildirdiğine göre sahabilerden Abdullah b. Mesud şöyle dedi: "Gözün zinası bakmak, dudakların zinası öpmek, ellerin zinası tutmak ve ayakların zinası adım atmak, yürümektir. Cinsiyet organı bu ön girişimleri ya onaylar ya da reddeder. Eğer insan cinsiyet organını bu işe karıştırırsa zina etmiş olur. Yoksa yaptıkları `Lemem' türünden günahlardır.'.'

Mesruk ile Şaaki de bu görüşü paylaşıyorlar.

"Lubat-ut Taif'inin oğlu" diye anılan Abdurrahman b. Nafi ise aynı konuda şöyle diyor; "Bir defasında Ebu Hureyre'ye bu ayette geçen `Lemem' sözcüğünün ne anlama geldiğini sordum. Bana şu cevabı verdi; `Bu sözcük öpmek, bakmak, gülümsemek ve ellemek anlamına gelir. Eğer erkeğin ve dişinin cinsel organları birbirine değerse boy abdesti almak gerekir. Bu eylem zinadır."

Bu açıklamalar "Lemem" sözcüğünün tanımı konusunda birbirine yakın görüşlerdir. Aynı konuda başka bir görüş de vardır. Nitekim Ali b. Talha'nın bildirdiğine göre Abdullah b. Abbas "Lemem' demek, `geçmiş günahlar' demektir" demiştir. Zeyd b. Eslem de bu görüştedir.

Tanınmış tefsir bilgini İbn-i Cerir bu konuda diyor ki; "Süleyman b. Abdülcebbar'ın bize Ebu Asım, Zekeriyya, İbn-i İshak, Amr b. Dinar ve Ata kanalı ile verdiği bilgiye göre Abdullah b. Abbas "İyilik işleyenler, büyük günahlardan ve çirkin davranışlardan uzak dururlar. Sadece küçük kusurları (lemem'leri) olabilir" ayetini açıklarken şöyle demiştir; "Lemem" işleyen kimse demek günah işleyip de arkasından tevbe eden kimse demektir." Nitekim Peygamberimiz `Allah'ım, sen affedince günahların tümünü affedersin. Senin hangi kulun hiç günaha bulaşmamıştır' buyurmuştur.

Bu hadisi Ahmed b. Osman kanalı ile Ebu Asım Nebil'e dayandırarak aktaran tirmizi hadisin sonunda şunları söylüyor: "Bu hadis sahih, hasen ve garip bir hadistir. Onun tek kaynağı Zekeriyya b. İshak'tır." Bezzaz da aynı hadis hakkında "Bildiğimiz kadarı ile bu hadis, kesintisiz olarak sadece bu kanaldan gelmiştir" demiştir. Öteyandan tefsir bilgini İbn-i Cerir, Muhamed b. Abdullah b. Yezi, Yezid b. Zeri, Yunus ve Hasan kanalı ile verdiği bilgiye göre sahabilerden Ebu Hureyre "İyilik işleyenler, büyük günahlardan ve çirkin davranışlardan uzak dururlar. Sadece küçük kusurları (lemem'leri) olabilir." ayetini açıklarken `sadece bir kez zina işleyen, hırsızlık yapan ve içki içen, fakat arkasından hemen tevbe ederek bir daha bu günahlara dönmeyen bir adamın durumunu düşünün. İşte "lemem" yapmak budur" demiştir.

Hasan'a "mevkuf" olarak da bu sözlerin benzeri nakledilmiştir.

Bunlar da "lemem" sözcüğünün anlamını birinci guruptaki görüşlerden farklı biçimde açıklayan başka bir görüş grubudur.

Kişisel görüşümüze göre ikinci grubun görüşü ayetin devamını oluşturan "Senin Rabb'inin bağışlayıcılığı geniş kapsamlıdır" cümlesine daha uygun düşer.

Çünkü "bağışlamanın geniş kapsamlı" oluşunun vurgulanması ile sözkonusu "lemem"in büyük günahlar ve çirkin davranışlar işledikten sonra tevbe etme durumu arasında uyum vardır. O zaman bu istisna ayetin öncesinden kopuk olmayan bir "istisna" olur. Başka bir deyimle ayette geçen "iyiler" "büyük günahlardan ve çirkin davranışlardan uzak duranlar ve bu tür davranışları olsa bile bu kötülükleri yapmakta ısrar etmeyerek hemen geri dönenler"dir. Tıpkı şu ayette tanımlanan kimseler gibi:

"Yine onlar bir kötülük işlediklerinde ya da kendilerine zulmettiklerinde Allah'ı hatırlayarak hemen günahlarının affedilmesini dilerler. Günahları Allah'tan başka kim affedebilir? Onlar işledikleri günahlarda bile bile ısrar etmezler." (Al-i İmran Suresi, 133-136)

Bu ayetin öncesinde yüce Allah bu kimseleri "takvalılar" sıfatı ile nitelemekte ve onlara "bağışlanma"yı ve "gökler ile yeryüzü kadar genişlikteki cennete girme"yi vaadetmektedir. Yüce Allah'ın geniş kapsamlı rahmeti ve bağışlayıcılığı ile bağdaşan yorum budur.

Ayetin sonunda iyiliklere iyi ve kötülüklere kötü karşılık biçilmesi işleminin yüce Allah'ın bilgisine dayandığı ve bu bilginin insan yaratılışın bütün evrelerinin karmaşık sırlarını kapsadığı belirtiliyor. Okuyoruz:

"O sizi gerek ilk başta topraktan yaratırken ve gerekse annelerinizin karınlarında cenin aşamasındayken bilir."

Yani yüce Allah'ın insanlara ilişkin bilgisi onların somut davranışlarının ortaya çıkışının çok öncesine uzanır. Onların değişmez özlerini kavrayan bir bilgidir bu. İnsanlar bu değişmez özlerini bilemezler. Onu ancak yüce yaratıcıları bilir. Bu bilgi insanların özü topraktan yaratılırken, yani henüz onlar "bilinmezlik alemi"nin bir parçası iken varolduğu gibi insanlar analarının karınlarında cenin aşamasındayken, henüz gün yüzüne çıkmamışlarken de vardı. Bu bilgi görüntüden önce öze, eylemden ve davranıştan önce karakteristik yapıya ilişkin bir bilgidir.

Bilgisinin niteliği bu olan yaratıcıya insanın kendini tanıtması, özünü anlatmaya kalkışması, karşısına geçerek "ben şöyleyim, ben böyleyim" diye övünmesi boş bir iş, hatta edepsizliktir. Okuyalım:

"Öyleyse kendinizi temize çıkarmayınız. Çünkü O, kimin kötülüklerden sakındığını herkesten iyi bilir." ,

Öyleyse gayretkeşlikle O'nun gözüne batmaya çalışmanıza, O'nun karşısında davranışlarınıza değer biçmenize gerek yoktur. O'nun katında eksiksiz bilgi ve duyarlı terazi vardır. Davranışlara biçeceği karşılıklar adildir, sözü kesindir ve her meseleyi kesin çözüme bağlayacak olan O'dur.

Bundan sonra surenin son bölümü geliyor. Son derece melodi yüklü bir ahenk yansıtan bölüm, müzikal yönü ile surenin ilk bölümünün bir benzeri olarak karşımıza çıkar. Bu bölümde bu inanç sisteminin ana ilkeleri açıklanır. Tek Allah inancının ilk tutarlı savunucusu olan Hz. İbrahim'den bu yana hiçbir değişikliğe uğramayan ilkelerdir bu ilkeler. Bu açıklamada insanlara, yüce yaratıcıları tanıtılıyor. Dikkatleri O'nun hayatları etkileyen, aktif ve yaratıcı dileğine çekiliyor. Bu aktif dileğin izleri, insanı sarsacak, kendine getirecek, derinden derine titretecek somutlukta gözler önüne seriliyor. Öyle ki, bu ayetlerin sonuna gelince, melodilerin son namesi kulaklarda çınlayınca duygular, titrek bir ürperti içinde verilen etkili mesajı kabul etmeye hazır bir duyarlığa kavuşurlar. Okuyoruz:


Kuran-i Kerim Tefsiri

O

Necm

O

33- Ey Muhammed, görüyor musun, şu gerçeğe sırt çevireni?

34- Önce biraz verip de arkasını getirmeyeni.

35- Acaba gaybın bilgisine sahiptir de o alemin sırlarını mı görüyor?

36- Yoksa Musa'ya indirilen kutsal sayfaların içeriğinden haberi olmadı mı?

37- Ve görevini titizlikle yerine getiren İbrahim'e inmiş olan kutsal sayfaların içeriğinden haberdar olmadı mı?

38- Ki, hiç kimse başkasının günah yükünü taşımaz.

39- İnsan ancak kendi çalışmasının karşılığını elde edebilir.

40- Onun çalışması, ilerde kesinlikle gözler önüne serilecektir.

41- Sonra çalışmasının karşılığı kendisine eksiksiz olarak verilecektir.

42- Sonunda kesinlikle Rabb'inin huzuruna varılacaktır.

43- Güldüren de, ağlatan da O'dur.

44- Öldüren de dirilten de O'dur.

45- Erkeği ve dişiyi çiftler halinde yaratan O'dur.

46- Fışkıran spermadan.

47- Tekrar diriltecek olan da O'dur.

48- İnsana zenginlik veren de gözünü doyuran da O'dur.

49- (Bazı müşriklerin taptıkları) "Şıra" yıldızının Rabb'i de O'dur.

Bu bölümü oluşturan ayetlerin ilk ikisinde "Gerçeğe sırt çeviren, önce biraz verip de arkasını getirmeyen" bir kişiden sözediliyor. Yüce Allah sözkonusu kimsenin bu tuhaf tutumunu yadırgayarak anlatıyor Elimizdeki bazı bilgilere göre bu sözlerle belirli bir kişi kasdediliyor. Bu kişi önce Allah yolunda biraz hayır yapmış, fakat sonra "yoksul düşerim" korkusu ile yardımseverlikten vazgeçmiştir. Zemahşeri "Keşşaf" adlı tefsir kitabında bu kişinin kimliğini belirleyerek onun Hz. Osman olduğunu söyledikten sonra bu görüşünü destekler nitelikte bir hikaye anlatıyor. Fakat anlattığı hikayenin hiçbir kaynağı, hiçbir dayanağı yok. Ayrıca Hz. Osman'ı, O'nun karakterini, Allah yolundaki sürekli, hesapsız ve kesintisiz cömertliğini bilen; O'nun Allah'a bağlılığını, "sorumluluğun kişiselliği" ilkesine ilişkin duyarlığını belgeleri ile tespit eden hiç kimse bu hikayenin doğru olabileceğine ihtimal vermez.(Zemahşeri'nin anlattığı hikaye şudur: Hz. Osman sürekli hayır yapıyor, durmadan Allah yolunda mal dağıtıyordu. Bu arada süt kardeşi Abdullah b. Saad b. Ebu Sarh birgün kendisine "Yeter artık, nerede ise hiçbir şeyin kalmayacak ' dedi. Hz. Osman ona " Çok sayıda günahım ve kusurum var, hayır yaparak Allah'ın hoşnutluğunu kazanmak istiyorum. Umarım ki, beni affeder" dedi. Bunun üzerine Abdullah kendisine "Bana yükü ile birlikte bir deveni ver ben senin tüm günahlarını üstleneyim" dedi. Hz. Osman da ona tanıklar huzurunda yüklü bir devesini bağışladı ve artık yardımseverlik huyundan vazgeçti. İşte bu ayet bu olay üzerine indi.

Bu hikayenin asılsızlığı apaçıktır. Hz. Osman'a ilişkin bilgilerimizin hiç biri ile bağdaşmaz bir uydurmadır)

Bu ayetlerde belirli bir kişi de kasdedilmiş olabilir, belirsiz bir "insanlık" örneği de sunulmuş olabilir. Önemli olan şudur: Kim bu yolu tutarsa, yani bu inanç sistemi uğrunda belirli oranda bedeni ve mali fedakârlıklar yaptıktan sonra bu tutumunu değiştirerek fedakârlıklarının arkasını getirmez ise tuhaf bir tutum benimsemiş olur. Kur'an böyle bir tutumu yadırgıyor, bu tutumu vesile ederek insanlara bu inanç sisteminin bazı önemli gerçeklerini tanıtıp açıklıyor. Okuyoruz:

"Acaba gaybın bilgisine sahiptir de o alemin sırlarını mı görüyor?"

"Gayb" alemi tüm yönleri ile yüce Allah'ın tekelindedir. O'ndan başka hiç kimse o alemi göremez. Hiç kimse orada kendisini ne gibi sürprizlerin beklediğini bilemez. Bu yüzden insan çalışmalarını ve fedakârlıklarını sürdürmeli, yaşadığı sürece geleceğinden kuşkulu olmalı, elinden geleni tam olarak yapmalı, önce biraz fedakârlık yapıp da sonra gevşememelidir. Çünkü sözkonusu gayb aleminin sürprizlerine ilişkin elinde hiçbir garanti yoktur. Tek garantisi sürekli vefakârlığı, bu sayede yüce Allah'ın yaptığı iyilikleri kabul edeceğine ilişkin umududur. Okuyoruz:

"Yoksa Musa'ya indirilen kutsal sayfaların içeriğinden haberi olmadı mı? Ve görevini titizlikle yerine getiren İbrahim'e inmiş olan kutsal sayfaların içeriğinden haberdar olmadı mı?"

Bu dinin kökü eskilere dayanır. Başlangıcı ile bu günü birbirine bağlıdır. İlkeleri ve kuralları değişmezdir. Bütün yer ve zaman uzaklıklarına, çok sayıdaki ardışık peygambere rağmen değişik evreleri arasında sıkı bir uyum vardır, bütün peygamberleri birbirlerini onaylamışlardır. Bu dinin mesajı Hz. Musa ya inen kutsal sayfalarda ne ise Hz. Musa dan çok önceki tarihlerde egemen olan Hz. İbrahim'in döneminde de öz olarak aynıdır. Hz. İbrahim görevine bağlı bir önderdi. Her anlamda "vefakâr"dı. Öyle ki, bu sıfatı mutlak anlamı ile hakketmiş bir peygamberdi. O'nun sıfatı olan "vefakârlık" ve "bağlılık" yukardaki ayetlerde yerilen "savsaklama"nın ve "görevi yarıda bırakma"nın karşıtı olarak veriliyor. Bu anlamı taşıyan sözcüğün çift sessiz ile pekiştirilmiş olarak kullanılması aranan müzikal ahengi ve kafiye uyumunu sağlamak içindir.

Peki gerek Hz. Musa'ya ve gerekse "görevine sıkı sıkıya bağlı" Hz. İbrahim'e indirilen kutsal sayfaların mesajı nedir? Bu mesajın başta gelen ilkelerin-den biri şudur:

"...Ki, hiç kimse başkasının günah yükünü taşımaz."

Evet, hiç kimse başkasının yükünü kendî sırtına alamaz. Ne birinin yükünü hafifletmek için ve ne de bir başkasının yükünü ağırlaştırmak için böyle bir yola başvurulamaz. Öyle ise hiç kimse kendi yükünü ve sorumluluğunu başkasının sırtına aktararak hafifletemeyeceği gibi hiç kimse gönüllü olarak başkasının günahlarını kendi sırtına alamaz. Çünkü;

"İnsan ancak kendi çalışmasının karşılığını elde edebilir."

Evet, böyle işte. Yani insanın sadece çalıştığı, kazandığı ve somut eylem olarak ortaya koyduğu kişisel birikimi hesabına yazılır. Başkasının birikiminden alınarak kendi birikimine ekleme yapılamayacağı gibi kendi kazancından kısıntı yapılarak başkasının birikim hanesine ekleme yapılmaz.

Şu dünya hayatı insana verilmiş bir çalışma ve kazanma fırsatıdır. Ölünce bu fırsat elden gider ve "amel" defteri kapanır. Yalnız Peygamberimizin -salât ve selâm üzerine olsun- aşağıdaki hadisinde sözü edilen kimselerin "amel" defterleri ölümlerinden sonra da açık kalır:

"İnsan ölünce sevap defteri kapanır. Yalnız şu üç kimsenin sevapları öldükten sonra da artmaya devam eder:

1- Ana-babası için dua eden hayırlı bir evlat bır akan kimse,

2- Arkada kamuya yararlı bir eser bırakarak ölen kimse,

3- İnsanlara faydalı bir bilgi öğreterek ölen kimse." (Bu hadisi Müslim, Ebu Hureyre'ye dayanarak nakletmiştir)

Burada Peygamberimizin saydığı üç davranış, aslında insanın kendi eylemleri, kişisel kazanımlarının bir bölümüdür.

İmam-ı Şafii ile taraftarları bu ayete dayanarak ölülerin arkasından okunan Kur'an'ın sevabının onlara ulaşmayacağını ileri sürmüşlerdir. Çünkü başkaları tarafından okunan Kur'an o ölülerin kişisel ameli, öz kazanımı değildir. Bundan dolayı Peygamberimiz, ne açıkça ve ne de dolaylı olarak ümmetini ölüler arkasından Kur'an okumaya özendirmemiştir, bu yolda hiçbir yönlendirmesine, hiçbir uygulamasına rastlanmamıştır. Hiçbir sahabi de bu anlama gelecek bir söz söylememiştir. Yalnız ölünün arkasından yapılan duanın ve verilen sadakanın sevabı ona ulaşır. Bunun böyle olduğuna dair hem ilim adamları arasında görüş birliği (icma) hem de Peygamberimizin açık beyanı vardır. (Kaynak: İbn-i Kesir Tefsiri) Devam edelim.

"Onun çalışması, ilerde kesinlikle gözler önüne serilecektir.

Sonra çalışmalarının karşılığı kendisine eksiksiz olarak verilecektir."

Yani emekler, çalışmalar, kazançlar asla yok olmayacak, havaya gitmeyecektir. Yüce Allah'ın bilgisinden ve duyarlı terazisinden en küçük bir şeyin kaçması sözkonusu değildir. Herkes çalışmasının, ortaya koyduğu işlerin karşılığını tam olarak alacak, hiçbir kısıntıya uğratılmayacak, en ufak bir haksızlığa maruz bırakılmayacaktır.

Böylece "sorumluluğun kişiselliği" ilkesi yanında "ödül ve cezanın adilliği" ilkesi de belirleniyor. Bunun sonucu olarak insanın, "insan" olmaktan kaynaklanan değeri somut gerçeklik kazanıyor. Bu "değer"in gerekçeleri, dayanakları şunlardır: İnsan olgun, sorumluluk duygusuna sahip, kendine güvenmek durumunda olan, onurlu bir varlıktır. Kendisine önce çalışma fırsatı, davranış özürlüğü tanınıyor, arkasından işlerinden ve davranışlarından hesaba çekiliyor, ayrıca davranışlarına biçilecek ödüllerin ve cezaların "adil" olacağı yolunda güvence veriliyor. Sözkonusu adalet "mutlak" adalettir. Arzulara boyun eğmez, yetersizlik sebebi ile havada kalmaz; olayların mahiyetlerini değerlendirmeye ilişkin bilgi eksikliklerinin ayıplarını taşımaz. Devam ediyoruz:

"Sonunda kesinlikle Rabb'inin huzuruna varılacaktır:'

O'na varan yoldan başka bir yol yoktur. O'nun dışında başka bir sığınak bulunamaz. O'nun dergâhından başka bir korunak yoktur. Cennet de, cehennem de O'nundur. Bu gerçek insanın duygularını biçimlendirme bakımından son derece önemlidir. Sebebine gelince insan her şeyin, her olayın ve herkesin sonunun Allah'a vardığının bilincinde olunca daha yolun başındayken yolun kaçınılmaz ve yan çizilmez sonunu kavrar, kendini ve davranışlarını bu gerçeğe göre ayarlar ya da en azından bu çaba içinde olur, yolculuğunun daha ilk adımlarından itibaren kalbi ve gözü bu kaçınılmaz "son"a bağlanır.

Ayetler, insan kalbini yolculuğun son durağına ulaştırdıktan sonra onu tekrar hayata döndürüyor, ona bu sürenin her aşamasında ve her durumunda beliren ilahi dileği gösteriyor. Okuyalım:

"Güldüren de, ağlatan da O'dur."

Bu ifadede birçok gerçek saklıdır. Onu okurken zihnimizde birçok düşünceler somutlaşır, beynimizde birçok çağrışımların uyarıcı ve etkileyici şimşekleri çakar.

Evet "Güldüren de, ağlatan da O'dur." Yani insanı gülme ve ağlama yetenekleri ile donatmıştır. Bu iki karşıt psikolojik reaksiyon, insan yapısının iki sırrını oluşturur. Hiç kimse bu iki reaksiyonun niteliklerini ve "insan organizması dediğimiz şu karmaşık yapıda nasıl meydana geldiklerini açıklayamaz. Bu organizmanın psikolojik açıdan yansıttığı karmaşıklığın derecesi, anatomik ve fizyolojik alandaki karmaşıklığından daha az değildir. İşte bu psikolojik ve fizyolojik karmaşıklıklar ve etkenler elele vererek, bütünleşerek, ortak bir işlev halinde "gülme" ve "ağlama" reaksiyonlarını meydana getiriyorlar.

Evet, "Güldüren de, ağlatan da O'dur". Yani insanları güldüren ve ağlatan etkenleri varetti ve insanların karmaşık ve esrarlı yapılarına bağlı olarak bu etkenler sonucunda falanca olaya gülme tepkisi gösterirken filanca olaya ağlama tepkisi göstermelerini, bugün ağladıkları olaya yarın gülmelerini, dün güldükleri olaya bugün ağlamalarını sağladı. İnsanda görülen bu çelişkili görünümlü tepkiler delilikten ve algı yanılmalarından kaynaklanmaz. Sebep değişken psikolojik durumlardır. Çünkü insan bilincinde kriterler, etkenler, gerekçeler, güdüler ve bakış açıları sabit kalmaz.

Evet "Güldüren de, ağlatan da O'dur". Yani aynı anda kimilerini güldürürken, kimilerini de ağlatır. Gülenleri de, ağlayanları da bu tepkilere birtakım özel etkenler sürükler. Kimi zaman bazı kimseleri güldüren bir olay, başka birtakım kimseleri ağlatır. Çünkü sözkonusu olayın berikiler üzerindeki etkisi öbürküler üzerindeki etkisinden farklı olur. Gerçi olay, aynı olaydır; ama birbirinden tamamen uzak sonuçlara yolaçar.

Evet "Güldüren de, ağlatan da O'dur". Kimi zaman aynı insan aynı olay karşısında bu iki karşıt tepkiyi gösterebilir. Yani bugün bir olay karşısında güler, fakat yarın bu olayın sonuçları ile, olumsuz ürünleri ile yüzyüze gelince bu defa aynı olay yüzünden ağladığı görülür. O olaya hiç karışmamış olmayı, o olay karşısında hiç gülmemiş olmayı temenni eder. Mesela dünyada nice gülenler vardır ki, ahirette ağlayacaklardır. Üstelik orada ağlamanın hiçbir yararı olmaz.

Burada kısa bir Kur'an ayetinin zihinde canlandırdığı, bilinçte kıvılcımlaştırdığı çok sayıdaki imajın, çağrışımın ve duygunun bir bölümü ile karşı karşıyayız. İnsanın psikolojik deneyimleri zenginleştikçe, içindeki gülme ve ağlama etkenleri yenilendikçe bu ayetin sözcüklerinden süzülen imajların, çağrışımların ve duyguların yumağı daha kalınlaşır. İşte Kur'an'ın çeşitli görünümlerle sözcüklere damgasını vuran çarpıcı "veciz"liği, erişilmez ifade zenginliği budur. Devam ediyoruz:

"Öldüren de, dirilten de O'dur."

Evet "Öldüren de, dirilten de O'dur." Yani O, ölümü ve hayatı varetmiştir. Nitekim başka bir surede O, bize "Ölümü ve hayatı yaratan O'dur" buyuruyor. (Mülk Suresi, 2) Ölüm ve hayat insanların gözleri önünde sık sık tekrarlandıkları için herkes tarafından iyi bilinen, hiç kimseye yabancı olmayan olgulardır. Bununla birlikte eğer insan bu olguların niteliklerini, insan algılarına kapalı sırlarını bilmeye kalkışırsa bilinmez ve açıklanamaz bilmeceler oldukları görülür. Evet, ölüm nedir? Hayat nedir? Eğer insan bu olguların sözcüklerini ve gözler önündeki somut yansımalarını aşmak isterde bunların mahiyetlerini kurcalamaya yönelirse ne söyleyebilecektir? "Hayat" canlı varlığın organizmasında nasıl kımıldamaya başladı? Özü itibarı ile nedir? Nereden geldi, kaynağı nedir? Şu canlı varlıkla nasıl bütünleşti? Şu canlı varlığın, daha doğrusu şu sayısız canlı varlıkların eşliğindeki yolculuğunu nasıl sürdürüyor? Peki ölüm nedir? Organizmalara can yürümeden önce nasıldı? Canlar, organizmalardan ayrıldıktan sonra nasıldır? Bütün bunlar kalın bir perdenin arkasında saklı ve tüm yönleri ile yüce Allah'ın tekelinde olan sırlardır.

Evet "Öldüren de, dirilten de O'dur". Canlılar dünyasında bir an içinde milyonlarca ölüm ve doğum sahnesi yaşanıyor. Mesela şu anı ele alalım. Kim bilir kaç milyar canlı varlık ölmüştür. Buna karşılık kaç milyar canlı varlık hayata ilk adımlarını atmış, organizmalarında nereden geldiğini yüce Allah'tan başka hiç kimsenin bilmediği o esrarengiz soluğun ilk kımıldamaları başlamıştır. Kim bilir kaç bin canlı varlık yere yığılmış, fakat bir süre sonra ortaya çıkacak olan başka canlıların malzemesi olmuştur. Acaba çağlar boyunca bu sahneler kaç kez yinelenmiştir. İnsan hayatı karanlık geçmişin labirentlerine dalarak bu sahnelerin sayılara sığmaz yek ününü yakalamaya kalkışınca başı döner. Üstelik bu sahnelerin varlığı, insanın şu gezegende belirdiği ilk günden önceki nice çağları da kapsar. Ayrıca "Bu gezegenin dışındaki başka gök cisimlerinde ölüm ve hayat olayları var mı, yok mu? Varsa bu ölümlerin ve hayatların türü nedir gibi soruların cevabını sadece yüce Allah'ın bilgisine havale etmek zorundayız. Çünkü bunları kurcalamak insan hayalinin işi değildir.

Görülüyor ki, hayalimizin önünde yığın yığın sahneler cirit atıyor. Bu yığın yığın sahneyi zihnimizde canlandıran bu ayetin sayılı birkaç sözcüğü kalplerimizi derinden sarsıyor. Öyle ki, kalplerimiz bu çok sesli melodinin ahenkli titreşimleri altında kendinden geçiyor. Okumaya devam ediyoruz:

"Erkeği ve dişiyi çiftler halinde yaratan O'dur."

Burada her an tekrarlanan görkemli bir gerçektir. Yalnız gözlerimizin önünde sürekli biçimde yinelendiği için onu kanıksıyoruz. Oysa bu olay insan hayalinin canlandırabileceği en müthiş acayipliktir.

Düşünelim. Dışa fışkıran bir meni damlası. İnsan vücudunun ter gibi, gözyaşı gibi sümük gibi çok sayıdaki salgılarından birinin damlası. İşte bu salgı damlası ,yüce Allah'ın tasarlayıp belirlediği bir sürenin sonunda ne oluyor? İnsan oluyor. Bir süre sonra da bu insandan erkek ve dişi cinsleri türüyor. Nasıl? Eğer gerçekten meydana gelmiş olmasa insan hayalinin ucundan bile geçmesi düşünülemeyecek olan bu çarpıcı olay nasıl meydana geliyor? Son derece karmaşık, son derece kompleks yapıya sahip olan şu "insan" bir damlacık meninin, hatta milyonlarca hücreden oluşan bu damlanın bir tek hücresinin neresinde gizleniyor? insan denen canlı eti ile, kemiği ile, derisi ile, damarları ile, saçları ile, tırnakları ile vücut hatları ile parmak izleri ile, yüz çizgileri ile, huyları ile, karakteristik özellikleri ile, yetenekleri ile bu tek hücrede nasıl saklanıyor? Milyonlarca benzeri ile birlikte bir damla meni içinde yüzen bu mikroskobik hücre bunca ayrıntıyı nasıl bünyesinde barındırıyor? Özellikle ilerdeki "cenin" evresinde ortaya çıkacak olan erkeklik ve dişilik karakteristikleri bu hücrenin neresinde saklanıyor?

Hangi insan kalbi bu müthiş, bu çarpıcı gerçek karşısında şaşkınlıktan donakalmaz da şımarık ve inkarcı bir tavırla şöyle sözler gevelemeye kalkışabilir?: "Bu iş böyle oldu, o kadar. Doğal olay yolunu izledi, o kadar. Canlı hücre belirli süreci boyunca gelişti, o kadar: ' Aynı kalbin bir de bilgiçlik taslayarak şöyle sözler söylemesine ne buyurulur? "Efendim, bu hücre bünyesinde taşıdığı soyunu sürdürme yeteneği sayesinde bu süreci izledi. Tıpkı aynı yetenekle donanmış olan diğer canlı türleri gibi."

Bu defa bu açıklamanın kendisi açıklanmaya muhtaçtır. Peki, hücreyi bu yetenekle donatan kimdir? Bu hücreye soyunu sürdürme, soyunun yeni bir dölünü meydana getirme arzusunu kim aşılamıştır? Bu minik, bu zayıf canlı tohumuna yeni bir döl meydana getirme gücünü kim vermiştir? Bu gizli amacını gerçekleştirebilmesi için izleyeceği doğru yolu kim çizmiştir? Bu hücreciğin bünyesine sürdüreceği soyun karakteristik niteliklerini kim yerleştirmiştir? Bu hücreciğinin aynı karakteristik nitelikleri taşıyacak bir döl vererek soyunu sürdürmekteki amacı ve çıkarı nedir? Eğer o hücreciğin arkasında tasarlayıcı güçlü bir irade olmasa, bu iradenin belirli ve plâna bağlanmış bir dileği olmasa, yine bu üstün irade dileğine vardıracak yolu çizmemiş olsa bu süreç kendi kendine gerçekleşebilir mi?

Sonra her an gözler önünde tekrarlandığı için hiç kimsenin inkar edemeyeceği "ilk yaratılış" olgusundan hemen "yeniden diriliş"olgusuna dönülüyor. Okuyalım:

"Tekrar diriltecek olan da O'dur."

"Yeniden diriliş" insan bilgisine kapalı bir "gayb" olgusudur. Fakat "ilk yaratılış" olgusu bu ikinci olgunun ön göstergesidir, onun olabileceğini gösteren bir kanıttır. Sebebine gelince vücuddan fışkırmış bir damla meniden erkekli-dişili insan çiftlerini yaratan yüce Allah, hiç kuşkusuz kemik kırıntılarını yeniden canlı insan haline getirmeye muktedirdir. Çünkü kemik kırıntıları fışkıran bir meni damlasından daha önemsiz şeyler değildir. Ayrıca yeniden dirilme olayının gerekçesine ilişkin birer ipucudurlar. Sebebine gelince küçücük bir canlı hücreyi uzun ve zahmetli yolculuğu boyunca yardımcı olan gizli iradenin mutlaka yeryüzü yolculuğunu aşan, uzun vadeli bir amacı vardır. Çünkü yeryüzünün sınırları içinde hiçbir şey tam olarak gerçekleşmiyor. Burada ne iyiler iyiliklerinin eksiksiz karşılıklarını alabiliyorlar ve ne de kötüler, yaptıkları kötülüklerin hakkettirdiği cezalara tam olarak çarpılabiliyorlar. Çünkü sözünü ettiğimiz üstün irade herşeyin tam olarak yerini bulabilmesi için insanların yeniden dirilmesini planlamıştır. Demek ki, "ilk yaratılış" olgusu, "yeniden diriliş" olgusuna iki koldan delil sunmaktadır. Bundan dolayı bu olgu, burada "tekrar diriliş"ten önce gündeme getiriliyor.

Gerek ilk yaratılış aşamasında gerekse yeniden diriliş döneminde yüce Allah, dilediği kullarına varlık sunar, onları tatmin eder. Okuyoruz:

"İnsana zenginlik veren de, gözünü doyuran da O'dur."

Yüce Allah dünyada dilediği kullarına türlü alanlarda zenginlik bağışlar. Bu alanlar sayıca çoktur. Mal zenginliği olur, sağlık yeterliliği olur, evlat zenginliği olur, psikolojik zenginlik olur, düşünce zenginliği olur, yüce Allah'a bağlılık zenginliği olur ki, bu en emsalsiz hazinedir. Ayrıca O, ahirette de dilediği kullarına ahiret zenginliği bağışlar. Bunların yanısıra gerek dünya nimetlerinden yana gerekse ahiret mutluluğundan yana dilediği kullarının gözünü doyurur, onları tatmine erdirir.

Kullar yoksuldurlar, açtırlar. Ancak hazinelerinden alacakları paylar sayesinde zengin olurlar, doyuma kavuşabilirler. Zengin yapan ancak O'dur. Doyuma erdiren de sadece O'dur. Burada pratikte yaşanan bir gerçek aracılığı ile ve dünyada da ahirette de göz diktikleri bir ayrıcalık yolu ile kalplerine dokunuluyor. Amaç tek kaynağa yönelmelerini, dikkatlerini biricik dolu hazineye çevirmelerini sağlamaktır. Gerisi boştur, tamtakırdır. Devam ediyoruz:

"(Bazı müşriklerin taptıkları) "Şira" yıldızının Rabb'i de O'dur." "Şira" yıldızı güneşin yirmi kat ağırlığında, güneşten elli kat daha parlaktır; dünyamız ile arasındaki uzaklık, güneş ile aramızdaki uzaklığın bir milyon katıdır.

Araplar arasında bu "Şıra" yıldızına tapanlar vardı. Ayrıca kimileri de onu önemli olayların habercisi sayarak hareketlerini gözlüyorlardı. Kayan yıldıza andederek söze başlayan, yüceler alemine dönük yolculuktan sözeden, bunların yanısıra tek Allah inancını zihinlere yerleştirmeyi, asılsız ve tutarsız putperestlik inancını reddetmeyi amaç edinen bu surede yüce Allah'ın "Şıra" yıldızının Rabb'i olduğunun vurgulanması son derece anlamlıdır.

Bir yandan insanın iç dünyasının derinliklerine ve öbür yandan dış dünyanın çeşitli ufuklarına yönelik uzun gezi burada noktalanıyor. Arkasından helak edilmiş eski milletlere yönelik gezi başlıyor. Bu milletler de tıpkı müşrik araplar gibi kendilerine gelen uyarıcıları yalanlamışlardı. Bu gezide yüce Allah'ın gücüne, özgür dileğine ve bu gücün tek tek eski milletlere yansıyan belirtilerine dikkat çekiliyor.


Kuran-i Kerim Tefsiri

O

Necm

O

50- Eski dönemlerde yaşamış Adoğullarını yokeden O'dur.

51- Semudoğullarının da. Kazıdı köklerini.

52- Daha önce de Nuh'un soydaşlarını yoketmişti. Çünkü onlar son derece zalim ve azgın kimselerdi.

53- Lût'un soydaşlarının yaşadıkları yöreleri alt-üst eden O'dur.

54- Buraları yerin dibine O geçirmiştir.

55- Ey insanoğlu, öyleyse Rabb'inin hangi nimetinden kuşku duyuyorsun?

56- Bu Peygamber de eski uyarıcıların bir halkasıdır:

57- Kıyamet günü iyice yaklaştı

58- Onun dehşetini Allah'tan başka hiç kimse başınızdan savamaz.

59- Bu Kur'an sizin tuhafınıza mı gidiyor?

60- Onu dinlerken ağlayacağınıza gülüyorsunuz, öyle mi? .

61- Gaflet içinde yüzüyorsunuz, değil mi?

62- Haydi, hemen Allah'a secde ediniz, O'na kulluk ediniz.

Bu ayetler bizi hızlı bir geziye çıkarıyor. Gezi her yok edilmiş eski ümmetin kalıntıları önünde verilen kısa molalardan oluşmuş, bilinci ürperten, çarpıcı dokunlar içermektedir.

Kur'an okuyucuları Adoğullarını, Semudoğullarını ve Nuh'un soydaşlarını çeşitli ayetlerin verdikleri bilgiler sayesinde yakından tanıyorlar. Ayetin orjinalinde "Mutefike" lâkabı ile anılan toplum ise Hz. Lût'un ümmetidir. İftiracı,uydurmacı ve sapık tutumları yüzünden bu lâkap ile anılıyorlar.

Yüce Allah'ın bu toplumları ve yaşadıkları yurtları derinliklere batırmış, toprağa gömmüş, ayetin deyimi ile "yerin dibine geçirmiştir." Bu ifade belirsizlik, korkunçluk ve ürkütücülük yansıtmaktadır. İfadenin sözcükleri arasında yok edilmenin, yerin dibini boylamanın, ağır gazaba çarpılmanın somut tablolarını nerede ise görür gibi oluyoruz. Dile getirilen ilahi gazap herşeyi kapsıyor, her yeri örtüyor ve belirsiz hale getiriyor. Son ayeti bir daha okuyoruz:

"Ey insanoğlu, öyleyse Rabb'inin hangi nimetinden kuşku duyuyorsun?" Demek oluyor ki, eski dönemlerde gerçekleşen bu toplu yoketmeler yüce Allah'ın insanlığa yönelik birer nimeti, birer lütfudur. Öyle ya, sözkonusu olaylarda aslında kötülük yok edilmemiş miydi? Doğruluğun balyozu altında eğriliğin beyni ezilmemiş, vücudu dağılmamış mıydı? Bu olaylar ibret alanlar ve olup bitenlerden ders çıkaracaklar için geride yararlanılacak belirtiler bırakmamışlar mıydı? Bütün bunlar birer nimet değil mi? O halde yüce Allah'ın hangi nimetini kuşku ile karşılıyorsunuz? Ayet herkese, her kalbe ve yüce Allah'ın uygulamalarını akıl süzgecinden geçirerek belalarda bile O'nun nimetini görebilen her kula sesleniyor.

Gerek insanın iç dünyasına ve gerekse dış dünyaya yansıyan ilahi iradenin görüntüleri gözden geçirildikten sonra gözlerimizin önüne serilen eski milletlere, peygamberlerini yalanlayan toplumlara ilişkin toplu yokediliş sahnelerinin külleri karşısında çınlayan müthiş ve tüyler ürpertici bir çığlıkla sarsılıyoruz. Bu son çığlık sanki büyük kıyametin eşiğinde kulak zarlarımızı titreten bir alarm çanıdır. Okuyoruz:

"Bu Peygamber de eski uyarıcıların bir halkasıdır.

Kıyamet günü iyice yaklaştı.

Onun dehşetini Allah'tan başka hiç kimse başınızdan savamaz."

Peygamber olup olmadığı hakkında kuşku duyduğunuz, uyarıcılık görevini onaylamak istemediğiniz bu Peygamber var ya? O eski uyarıcılar zincirinin bir halkasıdır; şu güne kadar o eski uyarıcıları birçok uyarıcılar izlemiştir. Dehşet dolu günün eşiğindesiniz. Ortalığı silip süpürecek olan korkunç bir afetin günü yaklaştı.

Sözü edilen felaket ve dehşet günü, ya bu Peygamberin sizi tehdit ettiği kıyamet günüdür ya da yüce Allah'tan başka hiç kimsenin türünü ve zamanını bilmediği bir azabın dehşetidir. Bu azabın dehşetinden sizi ancak yüce Allah kurtarırsa kurtarır. Ayetin deyimi ile "Onun dehşetini Allah'tan başka hiç kimse başınızdan savamaz."

Koyu tehlike yakınınızdayken ve aranızdaki iyi niyetli uyarıcı sizi kurtuluşa çağırırken sizler umursamazlık içinde yüzüyor, boş şeyler ile oyalanıyorsunuz, durumunuzu değerlendirmekten uzak duruyor, aklınızı başınıza getirmeye yanaşmıyorsunuz. Devam edelim:

"Bu Kur'an sizin tuhafınıza mı gidiyor?

Onu dinlerken ağlayacağınıza gülüyorsunuz, öyle mi?

Gaflet içinde yüzüyorsunuz, değil mi?"

Ayetteki orjinal deyimle "bu söz" yani Kur'an, son derece ciddi ve önemlidir İnsanların omuzlarına büyük görevler yüklediği gibi aynı zamanda kendilerini eksiksiz bir hayat sistemine iletiyor. Öyleyse onun nesini tuhaf görüyorlar, neresine gülüyorlar? Oysa onun yansıttığı katıksız ciddiyet, önerdiği büyük yükümlülükler ve insanları bekleyen, yeryüzündeki hayatlarına ilişkin hesaplaşma, bütün bunlar ağlanacak bir durumla karşı karşıya olduklarını gösterir, üstelik o hesaplaşmanın ötesinde daha nice korkunçluklarla ve sıkıntılarla yüzyüze geleceklerdir.

Bu noktada müşriklere gök gürlemesini andıran bir uyarı yöneltiliyor. Kulaklarını ve gönüllerini tırmalayan yüksek bir ses tonunun yankısı ile sarsılıyorlar. Uçurumun kenarında titreşen bu şaşkınları kendi insiyatifleri ile yapmaları gereken bir görevi yerine getirmeye çağırıyor. Okuyoruz:

"Haydi, hemen Allah'a secde ediniz, O'na kulluk ediniz.

Uzun bir hazırlama aşamasından sonra sure, işte bu kalpleri titreten, ürpertici ve akılları baştan alıcı bir çığlıkla noktalanıyor.

Bundan dolayı adamlar hemen secdeye kapandılar. Müşrik oldukları halde secdeye vardılar. Vahyi ve Kur'an'ı şüphe ile karşıladıkları, Allah ve Peygamber hakkında tartıştıkları halde secdeye yattılar.

Kalplerine ardarda inen bu müthiş darbelerin etkisi altında alınlarını yere koydular. Peygamberimiz bu sureyi okuyor. Dinleyiciler arasında müslümanlar da vardır, müşrikler de. Surenin sonunda Peygamberimiz secdeye kapanınca bütün müslüman ve müşrik dinleyicileri O'nunla birlikte secdeye varıyorlar. Kur'an'ın bu müthiş etkisine karşı koyamıyorlar, onun büyüleyici yaptırım gücü karşısında direnemiyorlar. Bir süre sonra kendilerine geldiklerinde anlaşılıyor ki, yaptıkları secdenin bilincinde değildirler. Tıpkı secde ederken ne yaptıklarının bilincinde olmadıkları gibi.

Değişik kanallardan gelen rivayetler bu olayı aktardıktan sonra bu şaşırtıcı gelişmeyi açıklama konusunda farklı görüşler öne sürüyorlar. Oysa olay aslında garip ve şaşırtıcı değildir. Sebep şu Kur'an'ın hayret verici etkisi ve gönüllere yönelik müthiş yaptırım gücüdür.

GARANİK OLAYI VEYA ŞEYTAN AYETLERİ

Değişik rivayet kanallarının bize aktardığı bu olay, yani müşriklerin müslümanlarla birlikte secde etmeleri olayı, uzun zaman kafamı kurcaladı. Onu bir türlü açıklayamıyor, tutarlı bir nedene bağlayamıyordum. Fakat daha sonra yaşadığım bir olay, bu olayın içimde meydana getirdiği duygusal deneyim ufkumu genişletti. Bu deneyim sayesinde artık sözkonusu olayı açıklayabilmiş, asıl sebebini açık bir biçimde görebilmiştim.

"Garanik Olayı" diye anılan bu olay hakkındaki uydurma rivayetleri daha önce okumuştum. İbn-i Saad, "Tabakat" adlı eserinde ve İbn-i Cerir lâberi, ünlü "'Tarih"inde bu rivayetleri aktardıkları gibi kimi tefsir bilginleri de aşağıdaki ayetleri açıklarken bu söylentilere yer vermişlerdir.

"Senden önce gönderdiğimiz bütün resuller ve nebiler birşey dilediklerinde şeytan, bu dileklerine mutlaka birtakım beşeri arzular karıştırırdı. Fakat Allah, şeytanın körüklediği bu arzuları her defasında giderek arkasından ayetlerini pekiştirirdi. Allah herşeyi bilir ve her yaptığı yerindedir.

Amaç şeytanın körüklediği bu arzular vesilesi ile kalpleri hasta olanları ve katı yüreklileri sınavdan geçirmektir. Hiç kuşkusuz zalimler gerçeğe son derece uzak düşen bir ayrılığa saplanmışlardır." (Hacc Suresi, 52-53)

Ünlü tefsir bilgini İbn-i Kesir, tefsirinde bu rivayetlerden sözederken "Bunların tümünün rivayet zincirlerinde kopukluk var, aralarında rivayet zincirinin halkaları tamam olanına rastlamadım" der.

Bu rivayetlerin en ayrıntılısı, hurafelere en az batmış olanı ve Peygamberimize yönelik en az iftiraya yer vereni İbn-i Hatem'in aktardığı şu rivayettir. İbn-i Hatem diyor ki: Musa b. Ebu Musa Kufî'nin, Muhammed b. İshak b. Şeybi, Muhammed b. Fuleyh ve Musa b. Akabe kanalı ile bize anlattığına göre İbn-i Şihab şöyle diyor:

"Necm suresi inmişti. O günlerde müşrikler şöyle diyorlardı: Eğer bu adam (yani Peygamberimiz) bizim tanrılarımız hakkında saygılı bir dil kullansa biz de onu ve arkadaşlarını anlayışla karşılardık. Fakat o bizim tanrılarımıza karşı, dininin öbür karşıtları olan yahudilere ve hristiyanlara karşı kullandığından daha sert ve kırıcı sözler kullanıyor.

Bu sıralarda müşriklerin Peygamberimize ve arkadaşlarına yönelik baskıları ve yalanlama girişimleri doruk noktasına ulaşmıştı. Peygamberimiz bu eziyetlerden bıkmıştı, adamların sapıklıkları O'nu üzüyor, bir an önce doğru yola gelmelerini temenni ediyordu. Necm suresi inip de "Lât ve uzza hakkındaki görüşünüz nedir? Ya bunların öbürü, üçüncüsü olan Menat hakkında ne düşünüyorsunuz?" ayetlerini okuyunca şeytan bu putların isimlerinin söylenişinden sonra araya girerek "Onlar kutsal kuğu kuşlarıdırlar. Kuşku yok ki, Allah katında onların aracılığı umulur." dedi. Bu sözleri şeytanın kendisi uydurmuştu, amacı zihinleri karıştırmaktı.

Bu iki cümle bütün Mekke müşriklerinin hoşuna gitmişti. Onları dilden dile aktarmaya koyulmuşlardı. Olaydan son derece memnun olmuşlar ve "Muhammed, eski dinine, atalarının inancına döndü" diyerek bu sevinçlerini dile getirmeye yönelmişlerdi.

Bu arada Peygamberimiz, surenin son ayetini okuyup da secdeye kapanınca müslüman ve müşrik bütün dinleyicileri de secdeye kapandı. Sadece çok yaşlı bir ihtiyar olan Velid b. Muğire secdeye varamamıştı. O da avucuna doldurduğu toprağı yukarı kaldırarak ona secde etmişti.

Her iki grup ta taraftarlarının Peygamberimiz ile birlikte secde etmelerine şaşırmışlardı. Müslümanlar ise müşriklerin inanmadıkları, ikna olmadıkları halde secde etmelerine anlam veremiyorlardı. Çünkü şeytanın kulaklarına fısıldamış olduğu sözkonusu cümleleri işitmemişlerdi. Müşrikler ise istediklerine ermişlerdi. Şeytan, Peygamberimizin dileklerine müdahale ederek araya bazı cümleler katmış ve müşriklere bu sözleri Peygamberin kendisinin surenin bir parçası gibi okuduğunu sandırmıştı. Bunun üzerine müşrikler putlarına saygı gösterisi olarak secde etmişlerdi.

Bu sözler kısa sürede halk arasına yayıldı. Şeytan bu yayılmayı körüklemiş, öyle ki, yankıları Habeşistan'a kadar uzanarak. oradaki müslümanların kulaklarına kadar varmıştı. Osman b. Maz'un ve arkadaşlarından oluşan müslüman göçmenler Mekkelilerin topluca müslüman olduklarını ve Peygamber ile birlikte namaz kıldıklarını işitmişlerdi. Velid b. Muğire'nin de avucuna doldurduğu toprağa secde ettiğini, müslümanların artık Mekke'de güven içinde yaşadıklarını haber almışlar, bu yüzden hemen Mekke'ye geri dönmüşlerdi.

Ama yüce Allah, şeytanın sözlerini silip atmış, ayetlerini sağlamlaştırmış ve bu aldatma girişiminden korumuştu. Bu amaçla "Senden önce gönderdiğimiz bütün resuller ve nebiler bir şey dilediklerinde şeytan bu dileklerine mutlaka birtakım beşeri arzular karıştırırdı:' diye başlayan ayetleri indirdi. (Hacc Suresi, 52-53) Yüce Allah bu konudaki kesin hükmünü açıklayıp şeytanın uydurmalarını silince müşrikler tekrar eski sapıklıklarına ve müslümanlara yönelik düşmanlıklarına döndüler. Hatta bu düşmanlığın dozajını daha da arttırdılar." İbn-i Hatem'in sözleri burada sona eriyor.

Bu konuda daha aşırı ve daha çok iftira dolu rivayetler de vardır. Bu rivayetler sözkonusu şeytan uydurması cümleleri Peygamberimizin araya kattığını ve bu işi -haşa- Kureyşli müşriklerin gönüllerini kazanmak, onları tavlamak amacı ile yaptığını ileri sürecek kadar ileri giderler.

Ben daha işin başından beri bu rivayetlere tümü ile karşı çıktım. Çünkü bu iki cümle Peygamberlerin yanılmazlığı ve Kur'an'ın uydurma ve tahrif girişimlerine karşı korunmuşluğu ilkeleri ile bağdaşmadıkları gibi surenin içeriğine de taban tabana ters düşüyorlardı. Sebebine gelince sure baştan sona kadar müşriklerin bu putlara ilişkin inançları ve onların çevresinde uydurulmuş masalları alaya alan ifadelerle dolu idi. O halde bu cümlelere surenin akışı içinde uygun bir yer bulmak asla mümkün değildi. Bu uyuşmazlık o kadar belirgindi ki, "Bu cümleleri şeytan sadece müşriklerin kulaklarına fısıldamıştı, müslümanların onlardan hiç haberleri olmamıştı" diyenlerin görüşleri bile inandırıcı olmaktan uzaktı. Çünkü Mekkeli müşrikler dillerinin ifade zevkini özümlemiş araplardı. Bu niteliklerini gözönünde tutarak şöyle düşünelim: Adamlar bu uydurma, bu şeytan tarafından araya sokuşturulmuş cümleleri işittikten sonra şu ayetleri dinlemiş olacaklardı:

"Demek erkekler sizin, dişiler Allah'ın, öyle mi?

Öyleyse bu haksız bir bölüştürmedir.

Aslında bunlar sizin ve atalarınızın uydurduğu kuru isimlerdir. Allah, onlara ilişkin hiçbir kanıt indirmemiştir."

"Ahirete inanmayanlar, meleklere dişi adları tapıyorlar. Oysa onların bu konuda hiçbir bilgileri yoktur. Sadece sanılarının peşinden gidiyorlar. Sanıları ise, gerçeğin kırıntısının bile yerini tutamaz."

"Göklerde nice melek var ki, Allah'ın dilediklerine ve hoşlandıklarına ilişkin izni olmadıkça şefaatleri hiçbir yarar sağlamaz."

Adamlar o uydurma cümlelerin arkasından bu ayetleri işitince Peygamberimizle birlikte secdeye varmazlardı. Çünkü bu gerçek ayetler sözkonusu şeytan fısıltıları ile, tanrılarına yönelik övgülerle ve onların Allah katında aracılık fonksiyonu üstleneceklerinin beklenmesi gerektiği yolundaki vurgulama ile asla bağdaşmaz. Zira Mekke müşrikleri bu rivayetleri uyduranlar kadar aptal değillerdi. Daha sonraları ya maksatlı olarak ya da bilmeyerek batılı oryantalistler o aptalca uydurmalara dört elle sarılmışlardır.

Durum böyle olunca gerek müşriklerin Peygamberimizle birlikte secde etmelerinin ve gerekse göçmen müslümanların Habeşistan'dan dönmelerinin ve bir süre sonra başka müslümanlarla birlikte oraya geri gitmelerinin başka sebepleri olmalıydı.

Göçmen müslümanların neden önce Habeşistan'dan döndüklerini ve bir süre sonra niçin başkaları ile birlikte tekrar oraya gittiklerini incelemenin yeri burası değildir.

Müşriklerin secde etmelerine gelince burada bu konu üzerinde durmamız gerekir.

Uzun bir süre bu secde olayına tutarlı bir sebep aradım. Arasıra böyle bir olayın olmadığını, sadece Habeşistan göçmenlerinin iki-üç ay sonra geri dönmelerini açıklamak için ileri sürüldüğünü düşünüyordum. Çünkü bu kısa süreli dönüşün mutlaka bir sebebi olmalıydı.

İşte bu tereddütlü günlerimden birinde yukarda sözünü ettiğim özel psikolojik deneyimi yaşadım. Kafamdaki tereddüt bulutlarını dağıtan olay şu oldu: Gecenin birinde idi. Birkaç arkadaş toplanmış, aramızda sohbet ediyorduk.

Derken bir ara kulağımıza Kur'an sesi geldi. Sesin kaynağı yakınımızda idi. Necm suresi okunuyordu. Konuşmayı keserek Kur'an'ı dinlemeye koyulduk. Okuyanın sesi etkileyici ve güzeldi. Kelimeleri tek tek ve çarpıcı bir ahenkle okuyordu.

Yavaş yavaş okunan ayetlerin ahengine ve içeriğine kapıldım. Peygamberimizin yüceler alemine yönelik yolculuğunu O'nun kalbi ile birlikte yaşadım. Cebrâil'i, Allah tarafından yaratıldığı asıl kılığı ile gördüğü sahneyi O'nunla birlikte yaşadım. Eğer insan düşünecek, hayal etmeye çalışacak olursa ne müthiş, ne çarpıcı bir olaydır bu! Peygamberimizle birlikte o yüce ve uyarıcı yolculuğu yaşadım. "En uçtaki ağacın (Sidret-ül Münteha'nın) yanında, "Me'va" cennetinin yanında O'nunla birlikte oldum. Hayal gücümün elverdiği, sezgimin kanat çırpabildiği, duygularımın ve algılarımın kaldırabildiği oranda O'nunla birlikte yaşadım. O'nun önderliğinde müşriklerin sapıklıklarını kavramaya çalıştım. O zavallıların meleklerin niteliklerine ilişkin masallarının, onları ilah sayan saplantılarının, onların erkek ya da dişi olduklarına yönelik kuruntularının ne kadar saçma olduğunu, bu iddiaların ilk okunuşta yıkılan oyuncak çocuk çadırlarına ne kadar benzediklerini gönlümün derinliklerinde hissettim.

"İnsan" denen varlığın topraktan yaratılışını ve analarının karnındaki "cenin"leri somutlaştıran sahnelerin önünde durdum. Yüce Allah'ın bilgisi bu olayları tek tek izliyor, onları kapsamı içinde tutuyordu. Surenin son kesitindeki ardışık dokunuşların etkisi altında bütün vücudum titremeye başladı. Bilgimize kapalı "gayb" alemini yüce Allah'tan başka hiç kimse göremiyordu. Kayda geçen "ameller'in hiç biri hesaplaşma ve ödül-ceza verme işlemi sırasında ihmal edilmiyor, gözden kaçırılmıyordu. Kulların üzerinden geçtikleri her yol sonunda yüce Allah'a varıp dayanıyordu. Ağlayanlar, gülenler, ölüler ve diriler yığın yığın karşımda duruyordu. Bir meni damlası içinde yüzen embriyo hücresi karanlıklar içinde yol bularak adım adım gelişiyor ve sonunda sırlarını ortaya koyarak ya erkek ya da "dişi" kimliğinde karşımıza çıkıyor. Yeniden diriliş. Eski toplumların toplu yokoluş sahneleri. Yerin dibine geçen "iftiracı sapıklar" ve onları her yönden kuşatan ilahi gazap!

Derken "son uyarıcının" "müthiş felaketin eşiğindeki şu çığlığına kulak verdim; "Kıyamet günü iyice yaklaştı.

Onun dehşetini Allah'tan başka hiç kimse başınızdan savamaz."

Arkasından son feryadın titreşimleri kulak zarlarıma çarptı ve bu müthiş "Bu Kur'an sizin tuhafınıza mı gidiyor? Onu dinlerken ağlayacağınıza, gülüyorsunuz, öyle mi? Gaflet içinde yüzüyorsunuz değil mi?" , darbe karşısında tiril tiril titredim

Bütün bunlardan sonra "Haydi, hemen Allah a secde ediniz, O'na kulluk ediniz: ' duyunca kalbimin titremesi gerçekten eklemlerime, kemiklerime geçti. Artık tüm vücudum gözle görülür biçimde zangır zangır titriyordu. Çok uğraşmama rağmen bunu önleyemiyordum. Ayrıca gözlerimden de sürekli yaşlar boşanıyordu, bunu da bütün gayretime rağmen durduramıyordum.

İşte o anda sözkonusu "secde olayı"nın doğru olduğunu ve bu olayın nedenini açıklamanın hiç de zor olmadığını anladım. Olayın sebebi şu Kur'an'ın çarpıcı etkisi ve surenin ayetlerinde yankılanan bu sarsıcı namelerin büyüleyiciliği idi. Necm suresini ilk kez okuyor ya da dinliyor değildim. Fakat bu defa üzerimdeki etkisi ve benim ona karşı reaksiyonum böyle oldu. Bu da Kur'an'ın bir başka esrarengiz özelliğidir. Önceden bilinmesi mümkün olmayan bazı uğurlu özel anlar vardır. Belirli bir ayet, ya da belirli bir sure bu anlarda bambaşka bir duyarlılıkla algılanır ve insan kalbi güç kaynağı arasında kontak kurulur; o zaman da olacak olanlar olur.

Anlaşılan Necm suresinin o günkü bütün dinleyicilerinin kalpleri böyle bir ana yakalandılar. Peygamberimiz bu sureyi tüm benliği ile okuyordu. Daha önce bizzat yaşadığı olayların bu defa somut sahnelerinde yaşıyordu. Surenin bütün potansiyel enerjisi Peygamberimizin sesinin dalgaları aracılığı ile dinleyicilerin sinir sistemine akıyor, onlar da "Haydi, hemen Allah'a secde ediniz, O'na kulluk ediniz:' buyruğunu işitir-işitmez titremeye tutuluyorlar. Sonra Peygamberimiz ile müslümanlar secdeye varınca kendilerini tutamayarak secdeye kapanıyorlar. ,

Denebilir ki; "Sen bu açıklamayı yaparken kendi başından geçen bir anı yüzyüze geldiğin bir psikolojik deneyimi ölçü olarak alıyorsun. Sen müslümansın. Bu Kur'an'a inanıyorsun. Onun senin ruhuna yönelik özel bir etkisi vardır. Oysa o adamlar müşrikti. İmanı da Kur'an'ı da reddediyorlardı: '

Fakat bu itirazı yapanlar şu iki önemli noktayı gözönünde tutmalı, hesaba katmalıdırlar:

1- O gün bu sureyi okuyan, Peygamberimizdi. O bu Kur'an'ı kaynağından doğrudan doğruya almış, onu iliklerine kadar yaşamıştı. Onu o kadar seviyordu ki, içinde Kur'an okunan dostunun evinin önünden geçerken adımları ağırlaşıyor, kapının önünde dikilerek okuma bitinceye kadar dinlemekten kendini alamıyordu. Üstelik bu sureyi okurken yüceler aleminde yaşamış olduğu anların, Cebrail ile birlikte onu asıl kılığında görerek geçirdiği dakikaların anısını tazeli-yordu. Oysa ben bu sureyi sıradan bir okuyucunun sesinden dinlemiştim. Bu iki pozisyon arasında büyük fark olduğu kuşkusuzdur.

2- Sözü edilen müşrikler, Peygamberimizi dinlerken ürpermekten ve titremekten kendilerini alamazlardı. Fakat yapmacık inatları onları dinlediklerini kabul etmekten alıkoyuyordu. Aşağıdaki iki olay onların kalplerinde doğan bu ürpermelerin tanığıdır:

İbn-i Asakir, azılı müşriklerden biri olan Utbe b. Ebu Leheb'in hayatını anlatırken şunları söyler: İbn-i İshak'ın Osman b. Urve, İbn-i Zübeyr ve İbn-i Zübeyr'in babası kanalı ile bize verdiği bilgiye göre Hennad b. Esved şöyle diyor: Ebu Leheb ile oğlu Utbe bir gün Şam'a gitmeye hazırlanmışlardı. Ben de onlarla birlikte gitmek üzere hazırlanmıştım. Ebu Leheb'in oğlu Utbe "Vallahi, Muhammed'e gideceğim ve O'na Rabb'i hakkında sataşacağım" dedi. Gerçekten Peygamberimizin yanına varıp "Ya Muhammed" diye söze girdi ve '' `Yüce ufuktayken sonra yaklaştı, yere doğru uzandı. Öyle ki, Peygamber ile araları iki yay aralığı ya da daha yakın oldu." (Necm Suresi, 7,9) ayetlerine inanmadığını belirtti. Peygamberimiz de ona "Ya Rabbi, bunun üzerine köpeklerinden birini sal" diye beddua etti.

Utbe Peygamberin yanından ayrılarak babasının yanına döndü. Babası "Oğlum, Muhammed'e ne dedin?" diye sordu. Utbe, söylediklerini aktardı. Babası "Peki, o sana ne dedi?" diye sorunca kendisine "Ya Rabbi, bunun üzerine köpeklerinden birini sal" diye beddua ettiğini anlattı. Bunun üzerine Ebu Leheb "Onun bedduasının seni tutmayacağından vallahi emin değilim" dedi.

Yola çıktık. Sudde'deki "Ebrah" denen yerde mola verince bir hristiyan Rahibinin manastırına vardık. Rahip bize "Ey araplar, burada ne işiniz var? Biz burada arslan gezdiririz. Sizin çayıra koyun saldığınız gibi" dedi. Ebu Leheb, Rahibe "Biliyorsunuz ben yaşlı bir adamım ve aramızda eskiden beri gelen bir dostluk var. Şu adam oğluma bir beddua yaptı da vallahi bedduası tutar diye korkuyorum" dedi. Sonra bize dönerek "Erzakınızı toplayıp manastıra taşıyın ve oğluma orada bir yatak serin ve kendi yataklarınızı da onun etrafına serin" dedi. Biz de dediği gibi yaptık. Bir ara arslan gelip yüzlerimizi kokladı. İstediğini bulamadığı için geri çekildi ve hemen erzaklarımızın üzerine atıldı. Arkasından Utbe'nin de yüzünü kokladı ve sert bir darbe ile başını dağıtıverdi. Bunun üzerine Ebu Leheb "Muhammed'in bedduasından yakasını kurtaramayacağını biliyordum" dedi.

Anlatılan bu ilk olayın kahramanı Ebu Leheb'dir. Bu adam Peygamberimizin en amansız düşmanıdır. O'nun aleyhinde düzenlenen her komplonun elebaşısıdır, kendisi de ailesi de Peygamberimize ellerinden gelen her kötülüğü yapmışlardır Bu yüzden Kur'an'da kendisine ve ailesine şöyle beddua edilmiştir; "Ebu Leheb'in elleri kurusun, yokolsun! Malı ve kazancı kendisine fayda vermez. O kızgın alevli ateşe yaslanacaktır. Eşi de boynunda bir ip olduğu halde ona odun taşıyacaktır." (Leheb Suresi) Fakat bu azılı düşmanlığına rağmen Peygamberimiz ve O'nun sözü hakkındaki gerçek düşüncesi budur. Görüldüğü gibi Peygamberimizin onun oğluna yönelik bedduası karşısında kalbi iliklerine kadar titremektedir!

Müşriklerin Peygamberimizin hakkında besledikleri gerçek duyguyu belgeleyen ikinci olay da şudur: Bu olayın kahramanı önde gelen müşriklerden biri o an Utbe b. Ebu Rebia'dır. Bir defasında Kureyşliler bu adamı Peygamberimize göndermişlerdi. Onunla pazarlık etmesini istemişlerdi. Bu pazarlığa göre Peygamberimiz Kureyş kabilesini ikiye bölen yeni dininden ve müşriklerin putlarını kötülemekten vazgeçmeyi kabul ettiği takdirde kendisine mal, mevki kadın, kısacası ne isterse verilecekti. Utbe teklifini açıkladıktan sonra Peygamberimiz kendisine "Ya Utbe söyleyeceklerin bitti mi?" diye sorar. Utbe "Evet bitti" der. Bunun üzerine Peygamberimiz "Öyleyse şimdi beni dinle" der. Utbe'nin "Peki söyle" demesi üzerine besmele çekerek "Fussilet" suresini okumaya başlar:

"Ha Mim. Bu, Rahman ve Rahim olan Allah tarafından indirilmiştir. Bilen bir toplum için ayetleri açıklanmış, arapça okunan bir kitaptır. Müjdeleyici ve uyarıcı olarak gönderilmiştir. Fakat çokları onu anlayıp, kabul etmekten yüz çevirmiştir. Onlar işitmezler: '

Surenin devamında sıra "Eğer yüz çevirirlerse de ki; `Ben sizi Ad ve Semudoğullarının başlarına gelen yıldırıma benzer bir yıldırım tehlikesine karşı uyardım" gelince Utbe, büyük bir korku içinde yerinden fırlayarak eli ile Peygamberimizin ağzını kapattı ve "aramızdaki akrabalığın hatırı için seni susmaya çağırıyorum" dedi. Biraz sonra Kureyşlilerin yanına vararak olup bitenleri anlattıktan sonra sözlerini şu değerlendirme ile bağladı "Muhammed birşey söyleyince yalan söylemeyeceğini biliyordum. Bu yüzden başınıza bir azap, bir bela geleceğinden korktum." (Bu olay değişik rivayetlerden özetlenerek aktarılmıştır)

İşte müslüman olmayan bir adamın Peygamberimize yönelik gerçek duyguları. Bu duyguların ürperme içerdiği açıktır. İnadının ve kof gururunun baskısı altında kalan etkilenmişliği meydandadır.

İşte bu gibi insanlar peygamberimizin sesinden dinlediklerinde kalplerinin en duyarlı anını yaşamaları, bu yüzden işittikleri sözlere karşı koyamayarak kendilerini Kur'an'ın çarpıcı etkisine kaptırmaları ve bunun sonucunda secdeye kapanan müslümanlarla birlikte secdeye varmaları son derece akla yakın bir ihtimaldir. Yoksa bu davranışın sebebi ne "garanik" olayı ve ne de uydurma rivayetlerin ileri sürdüğü başka bir gerçektir.

NECM SURESİNİN SONU


Neml
1-2
3-5
6-7
8-9
10-12
13-14
15
16
17
18-19
20-21
22-26
27-33
34-37
38-40
41-43
44
45-46
47
48-49
50-52
53
54-56
57-58
59
60
61
62
63
64
65-66
67-69
70-75
76-81
82-86
87-90
91-93


Kuran-i Kerim Tefsiri

O

Neml

O

1- Ta sin, bunlar Kur'an'ın, açık anlamlı kitabın ayetleridir.

"Ta sin"Bu hece harfleri surenin ve Kur'an'ın bütününü oluşturan ana malzemeye dikkat çekmek içindir. Bu harfler, Arapça konuşan herkesin eli altındadır. Onca meydan okuyuşa ve delillerin hepsinin çürütülmesine rağmen onlar, bu malzemeden Kur'an gibi bir Kitap meydana getirmekten aciz kalıyorlar.

Bu noktaya dikkat çekildikten sonra hemen Kur'an'dan söz ediliyor. "Bunlar Kur'an'ın açık anlamlı kitabın ayetleridir."

Burada sözü edilen kitap, Kur'an'ın kendisidir. Öyle anlaşılıyor ki, Kur'an'ın bu sıfatla anılması, müşriklerin Allah'ın kitabına karşı tutumları ile Sebe kraliçesi ve milletinin Allah'ın kullarından biri olan Hz. Süleyman'ın gönderdiği mektubu karşılamaları hakkında gizli bir karşılaştırma yapmak içindir:

Sonra Kur'an'ı şu şekilde tanıtıyor:

2- Bu ayetler mü'minler için doğru yol kılavuzu ve müjde içeriklidirler.

Bu söz, "Kur'an'da mü'minlere müjde ve hidayet vardır" denilmesinden daha etkilidir. Çünkü bu şekildeki Kur'an ifadesi, Kur'an'ın özünün ve temel esprisinin mü'minler için müjde ve hidayet kaynağı olduğunu gösteriyor. Kur'an her dar geçitte ve her çetrefilli yolda mü'minlere kılavuzluk yapıyor. Bunun yanında onları hem dünya, hem ahiret hayatında mutluluğa kavuşturuyor.

Müjde ve hidayetin mü'minlere özgü kılınmasında büyük ve derin bir gerçek vardır. Çünkü Kur'an teorik bir bilim kitabı olmadığı gibi onu okuyan herkesin kendisinden faydalanıp sadece bilgisini derinleştirdiği bir uygulama kitabı da değildir. Kur'an, her şeyden önce kalbe hitap eden bir kitaptır, ışığını ve kokusunu kendisini iman ve kesin inançla karşılayan açık kalplere doldurur. Kişinin kalbi imanla dolduğu oranda Kur'an'ın tatlılığından zevk alışı da artar. Katılaşmış ve koflaşmış yüreklerin anlayamadığı, kavrayamadığı manaları, yönlendirmeleri anlamaya başlar. Kur'an'ın ışığı ile sapık kimselerin ulaşamayacağı gerçeklere ulaşır. O'nun sohbetinden, duyguları körelmiş okuyucuların istifade edemediği şeyleri öğrenir. İnsan çok kere ayetleri bilinçsizce ve aceleci olarak okur, fakât bu ona bir fayda sağlamaz. Bazen de gönlünde bir ışık parlar ve düşünemediği dünyalar ona açılır. Bu onun hayatında mucizevi bir etki yapar. Hayatının programını başka bir programla, yolunu başka bir yolla değiştirir.

Bu Kur'an'ın içerdiği tüm ahlaki ilkeler, yasalar ve düzenlemeler her şeyden önce iman üzerine kuruludur. Allah'a iman etmeyen, bu Kur'an'ı Allah tarafından gönderilen bir vahiy olarak kabul etmeyen, orada yer alan her şeyin Allah'ın gerçekleşmesini istediği şeylerin bir yansıması olduğuna teslim olmayan ve bu şekilde iman etmeyen bir kalp, Kur'an ile gereği gibi yolunu düzeltemez, onda yer alan müjdeleri gereği gibi algılayamaz.

Kur'an'da doğru yol, irfan, hareket ve yönlendirme ile ilgili büyük hazineler vardır. İman bu hazinelerin anahtarıdır. Kur'an'ın hazineleri ancak iman anahtarı ile açılabilir.

Gerçekten iman edenler, bu Kuran'la mucizeler meydan getirdiler. Kur'an, nağme yaparak okunan bir kitap haline geldiğinde bu nağmeler sadece kulaklara ulaşır oldu. Artık kulakları geçip kalplere ulaşmaz hale geldi. Bu durumda Kur'an bir eylem meydana getirmeyen ve kimsenin istifade edemediği nağmeler yığını oldu. Çünkü artık anahtarı olmayan bir hazineye dönüşmüştü:

Ayetler, Kur'an'ı müjde ve hidayet kitabı olarak gören mü'minlerin özelliklerinden bahsediyor.


Kuran-i Kerim Tefsiri

O

Neml

O

3- Onlar namaz kılarlar, zekâtı verirler ve ahirete kesinlikle inanırlar.

Namazı kılarlar! Onu gerçekten kılmaları gerektiği biçimde kılarlar. Kalpleri, Allah'ın huzurunda durduklarını hisseder. Duygular aydınlık ufuklara doğru yükselir. Zihinleri Allah'ın yüce huzurun da O'na yönelme, niyazda bulunma ve kurtuluş dileme ile meşguldür.

"Zekatı verirler" İç dünyalarını, cimriliğin rezilliğinden arındırırlar. Ruhlarını mala olan tutkunluktan kurtarıp erdemli kılarlar. Yüce Allah'ın kendilerine verdiklerinin bir kısmı ile, O'nun rızası için kardeşlerine iyilikte bulunurlar. Üyesi bulundukları müslüman toplumun hakkını ödemeye çalışırlar "ahirete kesin biçimde inanırlar" Bu sebeple ahirette hesap verme düşüncesi anların zihinlerini diri tutar. Onların azgın ihtiraslarını firenler. Onların ruhlarını, Allah'dan sakınma, O'nun cezasından korkma, O'nun huzurunda isyankâr bir konuma düşmekten utanma duyguları ile doldurur.

Allah'ı zikreden, O'nun emirlerini yerine getiren, O'nun hesaba çekişinden ve azabından sakınan, rızasını ve sevabını arzulayan mü'minler... İşte bu mü'minlerin kalpleri Kur'an'a açılır. Kur'an onlara müjdeleyici ve doğruluk rehberi olur. Bir de bakarsın ki, Kur'an onların ruhlarında bir meşaleye, kanlarında bir canlılığa, hayatlarında bir harekete dönüşmüştür.

Kur'an, ahiretten bahsederken bu gerçek üzerine duruyor ve onu pekiştiriyor. Bunu, ona inanmayanlara karşı bir korku ve tehdit unsuru olarak kullanıyor. Onlar dehşet verici sonlarıyla karşılaşıncaya kadar sapıklıklarında debelenip duruyorlar.

4- ahirete inanmayanlara gelince onlara yaptıkları kötü işleri güzel gösteririz de sapıklıkları içinde bilinçsizce debelenirler.

5- Onlar azapların en kötüsüne çarpılacaklardır ve yine onlar ahirette en ağır zarara uğrayanlar olacaklardır.

Ahirete iman ihtirasları ve şehevi istekleri frenleyen bir dizgin niteliğindedir. Dünya hayatında orta yolu ve ölçülü olmayı garanti eder. ahirete inanmayan kimse ise, nefsinin şehevi isteklerine veya ihtiraslarına karşı koyamaz. O nimetlerden yararlanması için kendisine verilen biricik fırsatın bu gezegen üzerindeki hayatla sınırlı olduğunu zanneder. Bu dünya hayatı ne kadar uzun bir ömür olsa da yine kısadır. Bu dünya hayatı insanın özlem duyduğu beklentilerin şekillendiği bir şeye cevap veremeyecek kadar kısadır. Sonra eğer insan Allah'ın huzurunda hesap vermeyi düşünüyor, şahitlerin konuşturulacağı bir mükafat ve ceza gününü beklemiyorsa, kabaran şehevi arzularını ve ihtiraslarını tatmin etmesine, zevklerine ve isteklerine engel olmasına ne sağlayabilir?

Bu nedenle ahirete inanmayan insan için bütün ihtirasları ve zevkleri yaşamak güzeldir. Bu arzu ve zevklere, takva veya haya gibi hiç bir engelle karşılaşmadan dalar. Nefis yaradılış gereği zevk aldığı şeyleri sever; onları hoş ve güzel görür. Allah'ın ayetleri ve mesajları (risalet) ile bu fani dünyadan sonra başka bir dünyanın olacağına inanmadığı sürece olayları böyle değerlendirecektir. Başka bir hayata inandığı andan itibaren artık nefis başka eylemlerden ve arzulardan zevk almaya başlar. Bunların yanında midelerin ve bedensel zevklerin tamamı değersizleşip basitleşir.

Yüce Allah insanın nefsini bu şekilde yaratmıştır. İnsan gönlünü doğru yol işaretlerine açtığında hidayeti bulabilecek, anlama yeteneğini hidayet ışıklarına kapadığı zamanda körelebilecek şekilde yaratmıştır. Allah'ın iradesi ve dilemesi hem doğru yolu bulma hem de ona karşı körleşme halinde geçerlidir. Bu irade, insan nefsinin yaratıldığı yasaya uygun biçimde gerçekleşir.

Bu nedenle yüce Allah ahirete inanmayanlardan şöyle bahsediyor: "Onlara yaptıkları kötü işleri güzel gösteririz de sapıklıkları içinde bilinçsizce debelenirler." Onlar ahirete inanmadıkları için Allah'ın yasası da yaptıkları işlerin arzu ve isteklerinin onlara süslü ve iyi gösterilmesi şekliyle gerçekleşmiştir. Burada süslü göstermekten amaç da budur. Onlar körü körüne giderler. Ondaki iyiliği ve kötülüğü görmezler. Yada şaşırmışlardır. Bu konuda doğruya ulaşamazlar.

Kötülüğün ve fesadın kendisine güzel gösterilmesinin akibeti bellidir. "Onlar azapların en kötüsüne çarpılacaklardır ve yine onlar ahirette en ağır zarara uğrayanlar olacaklardır." İster dünyada, ister ahirette olsun azabın en şiddetlisi onları bulacaktır. ahirete ise onlar mutlak hüsrana uğrayacaklardır.

Kötü işler çevirmenin uygun bir cezası olarak onlar böyle hüsrana uğrayacaklardır.

Surenin giriş kısmı, Hz. Peygambere bu Kur'an'ın gönderildiği ilahi kaynağın sağlamlığı pekiştirilerek sona eriyor.


Kuran-i Kerim Tefsiri

O

Neml

O

6- Bu Kur'an sana, her işi yerinde olan ve her şeyi bilen Allah katından indirilmektedir.

"Telakka" kavramı, her şeyi bilen ve her şeyi uygun biçimde düzenleyen Allah'dan, doğrudan hidayet almayı ifade ediyor. Allah her şeyi bir hikmete göre yapar. Her şeyi ilmi ile idare eder. Onun hikmeti ve ilmi bu Kur'an'da ortaya çıkar. Programı, yükümlülükleri, direktifleri, izlemiş olduğu yolu, inişindeki yer ve zaman uygunluğu, ardarda gelişi, konularının birbirine uygunluğu ile bütün bir Kur'an, onun ilmini ve hikmetini ortaya koyuyor.

Sonra kıssalar başlıyor. Bu da Allah'ın ilmini, hikmetini, gizli ve güzel olan idaresini en mükemmel biçimde gözler önüne seriyor:

HZ. MUSA'NIN KISSASINDAN BİR BÖLÜM

Hz. Musa -selâm üzerine olsun- kıssasının bu bölümü surenin şu ayetinden sonra yer alıyor. "Bu Kur'an sana, her işi yerinde olan ve her şeyi bilen Allah katından indirilmektedir." Sanki Peygamber efendimize -salât ve selâm üzeri-ne olsun- Allah'dan vahiy alanların ilki sen değilsin deniliyor. İşte Hz. Musa'da aynı şekilde Allah'dan emirler alıyor. Firavun ve milletine götürmesi için peygamberliği yüklenmeye çağırılıyor. Senin müşrik olan milletin ilahi mesajı yalan saymaları yeni bir şey değildir. İşte Hz. Musa'nın milleti de iç alemleri Allah'ın ayetlerini kesin hissettikleri halde yine de haksızlık yapıp büyüklük taslayarak Allah'ı inkar ediyorlar" Gör bakalım o bozguncuların sonu nice oldu? (Neml Suresi, 14) Senin milletin de inkâr edenlerin ve büyüklük taslayanların sonunu beklesin!

7- Hani Musa ailesine: "Ben uzaklarda bir ateş gördüm gideyim de ora-dan size ya bir haber getiririm ya da bir kor parçası alıp gelirim de ısınırsınız" dedi.

Bu bölüm Taha suresinde, Hz. Musa, Hz. Şuayb'ın kızı olan hanımı ile birlikte Medyen şehrinden Mısır'a dönerken yolda başından geçen olaylar arasında anlatılmıştı (Hz. Musa'nın kendisine hizmet edip iki kızından biri ile evlendiği yaşlı ihtiyarın Şuayb peygamber olduğunu gösteren kesin bir hüküm yoktur. Yalnız her iki kıssanın Kur'an'da tarih süresi içinde verildiği her defasında Hz. Musa kıssasının Hz. Şuayb'ın kıssasından sonra yer almasına bakılırsa, bu görüşün tescil edilmesi isabetli olur. Bu da onların çağdaş olduklarını veya peş peşe gönderildiklerine işaret etmektedir.). Hz. Musa o sırada, hem karanlık hem de soğuk bir gecede yolunu şaşırmıştı. Nitekim Hz. Musa'nın ailesine söylediği şu söz de bunu göstermektedir: "Gideyim de, oradan size ya bir haber getirin ya da bir kor parçası alıp gelirim de ısınırsınız" dedi. Burada Tur dağına yöneldiği anlatılıyor. O zaman insanlar, gece yolcularına yol göstermek amacı ilé çölde yüksek yerlerde ateş yakarlardı. Oraya vardıklarında bir ateş, bir meşale veya bir kılavuz bulabilirlerdi.

"Ben uzaklarda bir ateş gördüm"

Ateşi uzaktan gördü. Ona karşı içinde bir güven ve yakınlık hissetti. Orada kendisine yol gösterecek veya ailesini çölün gecesinin soğuğundan kurtarıp ısıtacak bir ateş parçası bulabileceğini umuyordu.

Hz. Musa gördüğü ateşe doğru yola koyuldu. Orada ne olduğunu öğrenmek istiyordu. Birden yüce çağrı ile karşılaştı.


Kuran-i Kerim Tefsiri

O

Neml

O

8- Musa, ateş gördüğü yere geldiğinde şöyle bir ses duydu: Gerek ateşin yanındakiler ve gerekse çevresinde bulunanlar kutsanmıştır. Tüm varlıkların Rabb'ı olan Allah her türlü noksanlıklardan münezzehtir.

9- Ya Musa Kesin olarak bil ki, ben üstün iradeli ve her işi yerinde olan Allah'ım.

Bu, bütünü ile kainatın kendisine karşılık verdiği alemlerin ve göklerin kendisiyle ilişkide bulunduğu, bütün bir varlığın kendisine boyun eğdiği, ruhların ve vicdanların önünde tir tir titrediği bir çağrıdır. Yerin kendisi ile göğe bağlandığı, küçük atomun büyük olan yaratıcısının çağrısını onda bulduğu, zayıf ve fani olan insanın Allah'ın lütfu ile yalvarma ve yakarma makamına yükseldiği bir çağrıdır bu:

"Musa ateş gördüğü yere geldiğinde şöyle bir ses duydu"

Bu ifade etkenden edilgen biçimde kullanılıyor. Yüce çağrıcıya saygı, O'na hürmet ve ta'zim için ifade böyle tersine çevriliyor.

Gerek ateşin yanındakiler ve gerekse çevresinde bulunanlar kutsanmıştır" Ateşin yanında kim vardı? Bu ateş en sağlıklı görüşe göre yaktığımız ateşten değildi. Bu, kaynağı yüceler aleminden gelen bir ateşti. Büyük hidayeti göstermek için Allah'ın melekleri tarafından yakılmış bir ateşti. Ve bildiğimiz ateş gibi görünmüştü. Bu tertemiz ruhlar o ateşin içinde bulunuyorlardı. Onun içindir ki, çağrıda şöyle denilmiştir "Ateşin yanındakiler ve gerekse ateşin içindekiler kutsanmıştır" Böylece ateşte bulunan ve onun çevresinde bulunanlardan biri de Hz. Musa idi. Bütün bir varlık bu yüce bağışı kabullenmişti. Varlık aleminde ki dünyanın bu bölgesi, yüce Allah'ın orada tecelli etmesiyle kutsal ve bereketli olmuş ve öyle de devam etmiştir. Bu, orası için büyük bir rahmet kaynağı olmuştu.

Bütün bir varlık, çağrının ve kurtuluşun geri kalan kısmını şöyle tescil etmïştir "Tüm varlıkların Rabb'ı olan Allah her türlü noksanlıklardan münezzèhtir." "Ya Musa kesin olarak bil ki, ben üstün iradeli ve her işi yerinde olan Allah'ım."

Allah kendisini tenzih ederek alemlerin Rabb'i olduğunu ilan ediyor. Seslendiği kuluna, kendisinin üstün ve hikmet sahibi olduğunu açıklıyor. Ve bütün insanlık Hz. Musa'nın -selâm üzerin olsun- şahsında bu şerefli ve parlak ufuklara yükseliyor. Ve Hz. Musa gördüğü ateşin yanında yüce mesajı buluyor. Ne var ki, bu mesaj dehşet verici büyüklükte bir mesajdır. Ayrıca kendisini soğuktan koruyacak ateşi de buluyor. İnsanlığı doğru yola ileten meşale olan ateş...

Bu hitab, Hz. Musa'nın peygamber seçilmesi ve o zaman da ki yeryüzünün en büyük azgınlarına karşı ilahi mesajı yüklenmekle görevlendirilmesi içindi. Bu nedenle Rabb'i Hz. Musa'yı peygamberliğe hazırlıyor, donatıyor ve onu dayanıklı hale getiriyor.


Kuran-i Kerim Tefsiri

O

Neml

O

10- Elindeki değneği yere at. Musa yere düşen değneğin yılan gibi kıvrılıp yürüdüğünü görünce geriye döndü ve arkasına bakmadan kaçmaya başladı. Bu sırada şöyle bir ses duydu "Ya Musa korkma! Çünkü Peygamberler benim huzurumdayken korkuya kapılmazlar. "

Burada Yahudilerin Firavunun zulmünden kurtuluşu "Taha Suresi"nde olduğu gibi uzun uzadıya anlatılmayıp özet şeklinde veriliyor.

Çünkü burada ibret alınması gereken nokta, yüce Allah'ın Hz. Musa'ya hitabı ve onu peygamberlikte görevlendirmesidir.

"Musa yere düşen değneğin yılan gibi kıvrılıp yürüdüğünü görünce geriye döndü ve arkasına bakmadan kaçmaya başladı."

Hz. Musa emredildiği şekilde "Asasını attığında" birden onun harekete geçtiğini ve sürünmeye başladığını gördü. Onun bu hareketi, yılanların hızlı hareket eden küçük türlerinden "conn" diye bilinenlerin hareketini andırıyordu. Bu sırada Hz. Musa'nın heyecanlı tepkisel karakteri devreye girdi. Ansızın onu hiç akla gelmeyecek bir korku yakaladı ve geri dönmeyi düşünmeksizin yılandan kaçarak uzaklaşmaya başladı. Bu hareket, aşırı heyecanlı karaktere sahip olan insanların böyle ani korku hallerinde nasıl bir dehşete kapıldıklarını ortaya koyuyor.

Sonra Hz. Musa'ya güven verici, yüce bir çağrı ile sesleniliyor. Taşıyacağı yükümlülüğün içeriği de kendisine açıklanıyor.

(Bu sırada şöyle bir ses duydu)" Ya Musa korkma! Çünkü peygamberler benim huzurumdayken korkuya kapılmazlar."

Korkma! Sen peygamberlikle görevlendirildin. Peygamberler, Rabb'lerinin huzurunda bu görevleri alırken korkmaz.

11- Yalnız zalimlerin durumu başka. Fakat eğer böyleleri kötülük yaptıktan sonra tutumlarını değiştirip iyilik yapmaya koyulurlarsa, hiç kuşkusuz ben affedici ve merhametliyim.

12- Elini yenine sok: Dışarı çıkardığında, hiçbir hastalık belirtisi olmaksızın, ak bir parıltı saçacaktır. Bu olağanüstülükler, Firavun ile soydaşlarına göstereceğin dokuz mucizenin ikisidir. Onlar kesinlikle yoldan çıkmış bir toplumdu.

Ancak zulmedenler korkarlar. Bu böyle. Yapmış oldukları kötü amelleri terk ettikten sonra iyi amellere yönelenler, işledikleri zulümleri terk edip adalete sarılanlar, içinde bulundukları şirkten kurtulup iman edenler, kötülüğü bırakıp iyiliğe yapışanlar, bunun dışındadır. Benim rahmetim geniştir ve bağışlamam da boldur.

İşte şimdi Hz. Musa ikna oldu ve kalbi yatıştı. Peygamberliğin ve sorumlulukların mahiyeti kendisine açıklanmadan önce Rabb'i onu ikinci bir mucize ile donatıyor.

Öyle de oldu Hz. Musa elini elbisesinin açık yerine -yani yenine- soktu. Elini bembeyaz ve parlak olarak çıkardı. Bu bir hastalık eseri değil, mucizeydi. Rabb'i Hz. Musa'ya iki örneğini gösterdiği mucizelerin dokuz tane olduğunu ve bunların kendisini destekleyeceğini bildiriyordu.

Burada "A'raf suresinde açıklanan dokuz mucizenin tümü sayılmıyor. Bunlar kuraklık yılları, meyvelerin azalması, tufan, çekirge, tahıl güvesi, kurbağa ve kandır. Çünkü burada amaç, mucizelerin gücüne dikkat etmektir, yoksa mahiyetlerinin ne olduğuna değil. Ayetler, apaçık olmasına rağmen o toplumun bu mucizeleri inkâra kalkışmaları üzerinde yoğunlaşmaktadır.


Kuran-i Kerim Tefsiri

O

Neml

O

13- Mucizelerimiz onların gözleri önüne serilince "Bu apaçık bir büyüdür" dediler.

14- Vicdanların kesinlikle doğru kabul ettiği bu mucizeleri gerçeği çiğneyerek ve küstahça burun kıvırarak inkâr ettiler. Gör bakalım, o bozguncuların sonu nice oldu?

Çok sayıdaki bu mucizeler apaçık gerçeği ortaya koymaktadır ki, gözü olan herkes onları görebilsin. Bu ayetlerin bizzat kendileri de aydınlatıcı, görmeyi sağlayıcı olarak nitelendirilmektedir. Bu mucizeler insanlara gerçeği gösteriyor ve onları doğru yola iletiyor. Buna rağmen onlar "Bunlar apaçık bir büyüdür" dediler. Böyle söylemeleri, bu kanaatte olduklarından veya birtakım şüpheleri bulunduğundan dolayı değildi. Böyle demelerinin başlıca nedeni, haksızlığı ve böbürlenmeyi esas aldıkları içindi. "Gerçeği çiğneyerek ve küstahça burun kıvırarak." Halbuki onlar, bu mucizelerin şüphe götürmeyen gerçeğin kendisi olduğuna gönülden ve kesin biçimde inanmışlardı. "Vicdanlarının kesinlikle doğru kabul ettiği bu mucizeleri" büyüklük taslamalarından ve inkâr etmelerinden dolayı böyle dediler. Çünkü onlar iman etmeyi istemiyorlar, delil de istemiyorlar. Zira gerçeğe karşı üstünlük taslıyorlar. Bu basitçe üstünlük taslayışlarıyla, hem gerçeğe, hem de kendilerine zulmetmiş oluyorlardı.

Kureyş'in ileri gelenlerinin de Kur'an'a karşı tavırları böyle idi. Bu Kitab'ın gerçek olduğunu bildikleri halde onu inkar ediyorlardı. Peygamberimizin kendilerini bir olan Allah'a çağrısını inkar ediyorlardı. Çünkü onlar inançlarına ve dinlerine bağlı kalmayı istiyorlardı. Zira onlar bu dinlerine ve inançlarına bağlanmaları ile önemli bir konuma geliyor ve bundan büyük kazançlar elde ediyorlardı. Onların bu konumları ve gelirleri bu saçma inançlara dayanıyordu. Onlar, İslam çağrısının bu saçma inançlara karşı önemli bir tehlike oluşturduğunu ayakları altındaki kumların kaymasına sebep olacağını ve vicdanları titrettiğini biliyorlardı. Apaçık gerçeğin balyozları puslu batılın beynine ineceğini de biliyorlardı.

İnkarcılar gerçeği bilmediklerinden dolayı değil, tanı tersine onu çok iyi bildikleri için kabul etmiyorlardı. Özellikle onlar gerçeğe içlerinden kesin inandıkları halde onu inkar ediyorlardı. Çünkü onlar, gerçeğin konumlarına, çıkarların ve gelirlerine karşı bir tehlike oluşturduğunu görüyorlardı. İşte bu nedenle bu apaçık gerçeğin karşısına dikilip duruyorlardı. "Gör bakalım, o bozguncuların sonu nice oldu?"

Firavun ve milletinin akibeti ortadadır. Kur'an onların sonlarını başka yerlerde açıklamaktadır. Burada bu konuya kısaca değiniliyor. Gerçeği inkar eden ve ona karşı dikilen, öğütlere kulak asmayanların dikkatleri Firavun ve milletinin akibeti üzerine çekiliyor. Belki bu yolla daha önceki bozguncuları yakalayan ceza, kendilerini de yakalamadan uyanırlar.

HZ. DAVUD VE SÜLEYMAN'IN KISSASI

Kur'an'dan söz ederek başlayan ve ayetleri arasında "Kuşku yok ki, bu Kur'an, İsrailoğulları'na anlaşmazlığa düştükleri konuların çoğunu açık açık anlatmaktadır." (Neml Suresi, 76)

Bu surede Hz. Süleyman'ın -selâm üzerine olsun- hikâyesi diğer surelere oranla daha geniş ve kapsamlıca yer verilmiştir. Burada kıssa, Hz. Süleyman'ın hayatının yalnız bir bölümünü, Hüdhüd ile Kraliçe Bel kıs arasında geçen bölümünü kapsıyor. Ayetlerin akışına uygun olarak Hz. Süleyman'ın kendisine kuş dilinin öğretilmesini, her şeyin emrine verilmesini ve tüm·bu nimetler karşılığında Allah'a nasıl şükrettiğini insanlara açıklayarak hikâyeye giriş yapılıyor. Ardından cinlerin, insanların ve kuşların oluşturduğu topluluğun sahnesi yer alıyor. Karıncanın da kendi hem cinslerini, bu kervana karşı uyarması anlatılıyor. Hz. Süleyman'ın karıncanın sözünü anlayarak Rabb'inin nimetine karşı şükürde bulunması açıklanıyor. Kendisine bahşedilen bu nimetin bir imtihan olduğunu anlaması ve Rabb'inden bu sınavdan başarıyla ve şükrederek çıkabilmeyi istemesi anlatılıyor.

Bu kıssaların surede özet şekilde verilmesi ile surenin Kur'an'dan söz ederek haşlaması arasında bir ilişki vardır. Aynı şekilde bu Kur'an'ın İsrailoğulları'nın ayrılığa düştüğü konuların çoğunu ele alıp çözüme kavuşturduğu hükümleriyle, İsrailoğulları'nın tarihinde önemli dönemleri oluşturan Hz. Musa, Hz. Davud ve Hz. Süleyman kıssaları arasında da bir ilgi bulunmaktadır.

Bu bölüm ve girişlerin surenin konusu ile ilgisi ise, surenin ve bu bölümün değişik yerlerinde ortaya çıkmaktadır.

Daha önce surenin başlarında belirttiğimiz gibi, surenin atmosferi ve çağrışımları ilim üzerinde yoğunlaşıyor. Nitekim Hz. Davud ve Hz. Süleyman kıssasında da ilk olarak buna işaret ediliyor. "Biz Davud ve Süleyman'a izin verdik." Hz. Süleyman, Allah'ın kendisine vermiş olduğu nimetleri dile getirirken öncelikle Allah'ın kendisine kuş dilini öğrettiğini dile getiriyor. "Ey insanlar, bize kuşdili öğretildi" Hudhud kuşu da bir ara hangi nedenle kaybolduğunu izah ederken mazeretine şöyle başlıyor. "Senin bilmediğin bir şeyi öğrendim, sana Sebe'den çok önemli doğru bir haber getirdim." Yine bu kıssada Kitap'tan bir bilgiye sahip olan kimsenin göz açıp kapayıncaya kadar Sebe kraliçesinin tahtını getirmesi ilimle ilintili olarak sunuluyor.

Surenin yüce Allah'ın apaçık bir mektubu, Kitab'ı olan Kur'an'dan söz ederek başlaması ve onların bu yüce mektubu yalanlamaya kalkmaları ile kıssadaki Hz. Süleyman'ın mektubuna karşı Kraliçe Belkıs'ın tutumu arasında bir ilgi kurulmaktadır. Kraliçe Belkıs, Hz. Süleyman'ın emrine verilen güçleri, insanların, cinlerin ve kuşların onun hizmetine verildiğini gördüğünde çok geçmeden, hem kendisi, hem de toplumu teslim olduğu halde müşrikler Hz. Süleyman'a bu güçleri bahşeden, kullarının çok üstünde bir güce sahip olan ve yüce tahtın sahibi bulunan Allah'a teslim olmaya yanaşmadıklarına dikkat çekilmektedir.

Surede Allah'ı, kullarına verdiği nimetleri, evrene serpiştirdiği ayetleri ve insanı yeryüzünde halife kıldığı halkı, Allah'ın ayetlerini inkâr edip bu nimetlere karşı şükretmediği sergileniyor. Kıssada Allah'ın kendisine verdiği nimetle şımarmayan, kuvvetine güvenip azmayan, sürekli verilen nimetlere şükreden bir insan örneği yer almaktadır... Böylece görülüyor ki, surenin konusu ile kıssanın değindiği meseleler ve durumlar arasında pek çok ve apaçık uygunluklar vardır.

Hz. Süleyman'ın Sebe Kraliçesi ile ilgili kıssası aynı zamanda edebi ifade biçiminin bütün şartlarını taşıyan en güzel örnektir. Bu kıssa hareketler, duygular ve tablolarla dolu bir kıssadır. $imdi hikâyenin detaylarına geçebiliriz.


Kuran-i Kerim Tefsiri

O

Neml

O

15- Biz Davud'a ve Süleyman'a ilim verdik. Onlar da "Bizi birçok müslüman kulundan daha üstün kılan Allah'a hamd olsun" dediler.

Burası kıssanın başlama noktasıdır, giriş cümlesidir. Allah'ın Hz. Davud ve Hz. Süleyman'a vermiş olduğu en önemli nimetin değerini vurgulayan haberdir. Bu en önemli nimet, ilim nimetidir. Başka surelerde Allah'ın Hz. Davud'a vermiş olduğu ilim, etraflıca açıklanıyor. Zebur'un bölümlerini yanık bir sesle okumayı öğretmesi, çevresini kuşatan kâinatın Hz. Davud'un sesini yankılaması ve ona eşlik etmesi, yanık sesi, nağmesinin sıcaklığı, Rabb'ine bütün varlığı ile yönelmesi, ona verilmiş nimetlerdendi. Kendisini, kendisi ile bu varlığın arasına giren engellerden ve ondan uzaklaştıran etkenlerden soyutlaması ve hem dağların hem de kuşların onunla birlikte vecde kapılarak huzura kavuşması Allah'ın bahşettiği bu ilmin kapsamındaydı Ona zırh yapma sanatını ve savaş araç gereçlerini öğretmesi, demiri emrine vererek ondan dilediğini yapmasını sağlaması da bu verdiği ilim içerisindeydi. İnsanlar arasında hüküm vermesi de bu nimetler kapsamındaydı. Nitekim bu konuda Hz. Süleyman da ona ortaktı.

Hz. Süleyman'a gelince bu surede, yüce Allah'ın ona öğrettiği kuş dili ve diğer konular geniş biçimde açıklanmaktadır. Başka surelerde Allah'ın ona otorite ve hüküm verdiği ve Allah'ın emri ile rüzgârlara hükmettiği ayrıca açıklanıyor.

Sure şöyle başlıyor: "Biz Davud'a ve Süleyman'a ilim verdik." Ayet sona ermeden Hz. Davud ve Hz. Süleyman'ın bu nimete karşı şükretmeleri yer alıyor. ßu nimetin değeri ve üstünlüğü açıklanıyor. Kendilerini, inanmış olan pek çok kulundan üstün kılan Allah'a hamd etmelerine değiniliyor. Böylece ilmin değeri ve onu kullarına vermekle Allah'ın ne büyük lütufta bulunduğu ortaya çıkıyor. Kendisine ilim verilenlerin Allah'ın inanmış pek çok kullarından daha erdemli ve daha üstün olacakları açıklanıyor.

Yalnız burada ilmin türü ve konusu geliştirilmiyor. Çünkü burada ön plana çıkarılmak ve ortaya konmak istenen ilmin içeriği değil kendisidir. Böylece bütün ilimlerin Allah'ın bir bağışı olduğuna işaret ediliyor. Her ilim sahibine yakışan tutumun o ilmin kaynağını bilmesi, verilen bilgiye karşı Allah'a övgüde bulunarak O'na yönelmesi, bu ilmi bağışlayıp veren Allah'a hoşnut edecek biçimde onu kullanması gerektiği belirtiliyor. Böyle bir ilim, Allah'ın bir bağışı ve lütfu olarak sahibini Allah'dan uzaklaştırmayacak, kendisine Allah'ı unutturmayacaktır.

İnsanın kalbini Rabb'inden uzaklaştıran ilim, yolundan şaşmıştır. Kaynağından ve hedefinden sapmıştır. Sahibine ve insanlara bir fayda sağlayamaz. Onları mutlu edemez. Kötülükten, korkudan bunalımdan ve yıkımdan başka bir ürün veremez. Zira kaynağından kopmuş, yönünü şaşırmış ve Allah'a giden yoldan sapmıştır...

Atomun parçalanması ve kullanılmaya başlanması ile insanlık, bilim alanında yeni bir aşamaya ulaşmıştır. Fakat insanlık bugüne kadar Allah'ı hatırlamayan, O'ndan korkmayan, O'na şükretmeyen bilimlerden ve O'na yönelmeyen uzmanların araştırmalarından ne gibi bir yarar sağlamıştır. Bu bilim "Hiroşima" ve "Nagazaki"ye atılan atom bombalarının yol açtığı barbarca katliamlardan,

Doğunun ve Batının tüylerini ürperten korku ve huzursuzluktan, her iki tarafı da yerle bir etme, yakıp-yıkma ve haritadan silme gibi tehditlerle sindirmekten başka ne fayda vermiştir?('Birmingham Üniversitesi öğretim üyesi ve atom bombasının hazırlama sanayi heyetinin üyesi Prof. M.i. Wilifnith Hiroşima ve Nagazaki olaylarından sonra şöyle demişti: Ben kesinlikle inanıyorum ki, kısa bir süre sonra patlama gücü bu bombaların patlama gücünü on binlerce ton aşan bombalar, dünyamızda yeryüzüne çıkacaktır. Bunların ardından kuvvetleri milyon tonla ifade edilen bombalar yapılacaktır. Artık o gün hiçbir savunma ve korunma fayda vermeyecektir. Bu türden altı bomba İngiltere'yi baştan sona harabeye çevirebilecektir."

Uzmanın kehaneti tutmuş ve kısa bir süre sonra hidrojen bombaları yapılmıştır. Ki bunların yanında Hiroşima ve Nagazaki bombaları çocuk oyuncağı gibi kalmaktadır.

Bu vesileyle Hiroşima'ya atılan atom bombasının ilk etapta 210.000 ile 240.000 civarında Japon'un ölmesine sebep oldu. Tabii bu arada sakatlananlar yanıp daha sonra ölenler hariç. Bunların sayıları da on binlerle ifade ediliyor)

Hz. Süleyman ve Hz. Davud'a ilmin verilmesine, her ikisinin de Allah'ın bu nimetine karşı şükredişlerine, onun değerini ve önsezisini en güzel biçimde kavrayışlarına işaret edildikten sonra artık yalnız Hz. Süleyman`dan söz edilmeye geçiliyor.


Kuran-i Kerim Tefsiri

O

Neml

O

16- Süleyman, Davud'un yerine geçince de ki: "Ey insanlar, bize kuş dili öğretildi ve her şey bol bol verildi, kuşku yok ki, bu apaçık bir lütuftur. "

Hz. Davud'a ilim, peygamberlik ve hükümdarlık verilmişti. Fakat Hz. Davud ve Hz. Süleyman'a Allah'ın verdiği nimetten söz edilirken, hükümdarlıktan söz edilmemiştir. Sadece ilimden söz edilmiştir. Çünkü hükümdarlık bu alanda kendisinden söz edilebilecek kadar büyük bir nimet değildir. "Süleyman Davud'un yerine geçince" Öyle anlaşılıyor ki bu ilim mirasıdır. Zira belirtilmeye değer bir yüceliğe sahip olan nimet ilmidir. Bunu, Hz. Süleyman'ın insanlara açıklaması da pekiştiriyor: "Ey insanlar, bize kuş dili öğretildi ve her şey bol hol verildi." Böylece Hz. Süleyman'a kuş dilinin öğretilmesi ön plana çıkarılıyor. Diğer nimetler ise özetleniyor. Yine de hepsi kuş dilini öğreten kaynağa dayandırılıyor. Bu kaynak Hz. Davud değildi. Çünkü o bu ilmi babasından miras almamıştı. Aynı şekilde kendisine verilen her şey, kuş dilini öğreten kaynaktan gelmişti. "Ey insanlar bize kuş dili öğretildi ve her şey bol bol verildi."

Hz. Süleyman -selâm üzerine olsun- Allah'ın kendisine verdiği bu ilmi insanlara da açıklıyor. Bununla Allah'ın nimetinden söz ediyor ve lütfunu açığa çıkarıyor. Onu bir böbürlenme ve imrendirme aracı olarak kullanmıyordu. Hemen ardından şunu ilave ediyor: "Kuşku yok ki, bu apaçık bir lütuftur."

Kaynağını açıklayan ve sahibini gösteren Allah'ın lütfu. Allah'ın dışında hiç kimse insanlara kuşların dilini öğretemez. Aynı şekilde hiç kimse bir insana bu kadar geniş imkan sağlayamaz.

Kuşların, hayvanların ve böceklerin kendi aralarında anlaşmalarını sağlayan özel dilleri ve koruma araçları vardır. Nitekim alemleri yaratan yüce Allah şöyle buyuruyor: "Yerde kımıldayan bütün hayvan türleri ve kanatları ile uçan bütün kuş çeşitleri sizler gibi canlılar topluluğudurlar." (En'am Suresi, 38)

Bunların birer canlılar topluluğu olmaları, yapımlarını düzenleyen, belirlenmiş bağları bulunmalarını ve kendi aralarında anlaşmalarını sağlayan araçların olmasını gerektirmektedir. Bu tür nitelikler ise pek çok kuşların, hayvanların ve böceklerin hayatlarında gözlenebilmektedir. Bu alanlarla ilgilenen bilginler, kesin ve değişmez hükümler olarak değil, tahmin ve varsayım yolu ile hayvanların kendi aralarındaki anlaşma araçlarını ve dillerini anlamak için çaba sarf ediyorlar. Yüce Allah'ın Hz. Süleyman'a kuş dilini öğretmesine gelince, bu ona mahsus bir özellik olup insanlardan alışageldikleri şeylerden farklı mucizevi bir yol ile gerçekleşmiştir. Yoksa Hz. Süleyman bugünkü bilginlerin ve uzmanların çabasına benzer bir çalışma ile talimin ve gözlem metodunu kullanarak, kuşların ve başka varlıkların dillerini anlamak için özel bir çaba harcamış ve çalışma yapmış değildir.

Ben bu noktayı aydınlatmak ve ona açıklık kazandırmak istiyorum. Çünkü modern ilmin başarılarına tutkun olan çağdaş tefsircilerin bazıları Kur'an'da geçen Hz. Süleyman'ın kıssasını yorumlarken diyorlar ki; Hz. Süleyman'ın kuşların, hayvanların ve böceklerin dillerini anlaması bugünkü modern bilimsel araştırmalar yoluyla hayvan dillerini çözmeye çalışmanın bir türüdür. Halbuki böyle bir yorum mucizenin karakterini ve tabiatını değiştirmek anlamına gelir. İnsanın sınırlı olan bilimi karşısında, hayranlık duygusuna kapılmanın ve bu bilim karşısında yenilgiye uğramanın etkilerinden biridir. Çünkü Allah'ın kullarından birine böceklerin, hayvanların ve kuşların dillerini hiçbir çaba sarf etmeden ve hiç yorulmadan katından bir bağış olarak öğretmesi, gerçekten çok basit ve çok kolaydır. Böyle bir şey Allah'ın canlı türleri arasına koyduğu engelleri kaldırmasından ibarettir. Çünkü Allah bu türlerin hepsini yaratandır.

Her şeye rağmen bu Allah'ın, kulu Hz. Süleyman'a bağışlamış olduğu mucizenin sadece bir yönüdür. Kuşlardan ve cinlerden bir grubun onun hizmetine verilmesi, emri altında bulunması ve tıpkı insanlardan oluşan askerlerin itaat ettiği gibi emrine itaat etmeleri de mucizenin diğer bir yönünü oluşturuyor. Onun hizmetine verilen bu kuşların yetenekleri ve anlayışları ise diğer kuşlara oranla bir kat daha gelişmiştir.

Bu durum, Sebe Kraliçesi ve milletinin durumunu en akıllı, ileri görüşlü ve takva sahibi insanların anlayabileceği biçimde kavrayıp onu anlatan Hüdhüd'ün hikâyesinde ortaya çıkıyor. Bu olayda diğeri gibi mucize yoluyla meydana gelmişti.

Şu bir gerçektir ki, Allah'ın yaratma yasasına göre kuşların özel bir anlama yetenekleri vardır. Fakat onlar, bu anlama yetenekleriyle insanların anlama düzeyine yükselemezler. Kuşların bu şekilde yaratmaları kâinattaki genel uyum zincirinin yalnızca bir halkasıdır. Kâinattaki zincirin tüm halkaları gibi bu halkada genel yasaya boyun eğer. Zaten bu halka söz konusu genel yasaya bağlı olarak var olmuştur.

Günümüzde nesilleri devam eden hudhud kuşları, binlerce ve milyonlarca sene yani, hudhudların yaratıldığı günden beri var olan hudhud kuşlarından bir kopyadır. İlahi yasa gereği ile hüdhüd kuşunun hemen hemen tıpkısını meydana getiren özel genetik etkenler vardır. Aralarındaki karşılıklı konuşma en doruk noktaya ulaşsa da onu kendi türünden daha yüksek bir türe çıkaramaz. Görüldüğü gibi bu olay, Allah'ın yaratmadaki kanunlarının evrenin uyumu içinde genel yasaların bir bölümünü oluşturmaktadır.

Yalnız bu değişmez iki gerçek, yasaları, kanunları meydana getiren Allah'ın bir mucize yaratmasına engel olamaz. Hatta mucizenin kendisi de bizzat Allah'ın belirlediği tabiat yasalarından biri olabilir. Zira biz bu genel yasanın bir bölümünü keşfedememiş olabiliriz. Bu genel yasa ancak Allah'ın zamanını bilebileceği bir dönemde insanlar tarafından keşfedilerek genel uyum için belirlenen yaratma yasası tamamlanmış olacaktır.

İşte bu yasa gereği olarak Hüdhüd Süleyman'ı bulmuştur. O zaman Hz. Süleyman'ın emrine verilen tüm kuşların da böyle niteliklere sahip olduğu düşünülebilir.

Bu ara açıklamadan, Hz. Süleyman'ın Hz. Davud'a varis olmasından, Allah'ın kendisine verdiği ilmi, imkânları ve lütufları açıklamasından sonra hikâyenin ayrıntılarına geçebiliriz.


Kuran-i Kerim Tefsiri

O

Neml

O

17- Süleyman'ın cinlerden, insanlardan ve kuşlardan oluşan ordusu toplanarak disiplinli bir halde biraraya gelerek, düzgün saflar halinde ve uygun adımlarla yürüyüşe geçti.

Biraraya gelip toplanmış ve hazırlanmış olan bu ordu, Hz. Süleyman'ın ordusudur. Cinlerden, insanlardan ve kuşlardan oluşan bir ordudur bu. İnsanın yapısal özelliklerini biliyoruz. Cinlere gelince, yüce Allah'ın onlar hakkında Kur'an'da verdiği bilgiden başka bir şey biliniyoruz. Buna göre cinler ateşin alevinden yaratılmışlardır. Yani ateşin birbirine giren alevlerinden yaratılmışlardır. Onlar insanları görürler, fakat insanlar onları göremezler. "...Sizin şeytanın ve adamlarının göremeyeceğiniz yerlerden onlar sizi görürler. Biz şeytanları, inanmayanlara dost yaptık." (A'raf Suresi, 27) (Burada şeytandan söz ediliyor. Şeytan ise cinlerdendir.) Onlar normalde insanların kalplerine kötülük telkin edebilirler. İnsanlara günahları aşılayabilirler. Bunu nasıl yaptıklarını bilmiyoruz. Onlardan bir grup Peygamberimize iman etmişler. Fakat Resulullah -salât ve selâm üzerine olsun onları görmemiş ve onların iman ettiklerini de bilememiştir. Yalnız Allah kendisine bildirmiştir."

Ey Muhammed! De ki: "Cinlerden bir topluluğun Kur'an'ı dinlediği bana vah yolundu." Onlar şöyle demişlerdi: "Doğrusu biz doğru yola erdiren hayrete düşüren bir Kur'an dinledik ve ona inandık. Biz Rabb'imize hiç kimseyi ortak koşmayacağız." (Cin Suresi 1-2)

Yine biliyoruz ki, yüce Allah onlardan bir grubu Hz. Süleyman'ın hizmetine vermiştir. Bu cinler Hz. Süleyman'a, saraylar, camiler, büstler, yemek için büyük kazanlar yapıyorlardı. Onun için denize dalıyorlardı. Allah'ın buyruğuyla onun emrine bağlı kalıyorlardı. İşte burada kuşlar ve insanlarla kardeşçe bir ordu oluşturanlar arasında bu cinlerde vardı.

Biz diyoruz ki, yüce Allah insanlardan bir topluluğu Hz. Süleyman'ın emrine verdiği gibi kuşların ve cinlerin bir kesimini de hizmetine vermiştir. Yeryüzünde yaşayan insanların tümü Hz. Süleyman'ın askeri olmadığı gibi (çünkü o zamanlar Hz. Süleyman'ın otoritesi ancak bugün Filistin, Suriye, Lübnan ve Irak diye bilinen Fırat kıyılarına kadar uzanıyordu) cinlerin ve kuşların da hepsi onun hizmetine verilmemişti. Eşit bir şekilde her ümmetten belirli bir topluluk onun emrine verilmişti.

Biz bu cinler meselesinde, İblis'in ve neslinin cinlerden olduğu görüşündeyiz. Nitekim Kehf suresinin 50. ayetindé "Şeytan cin kökenli idi" ve Nass suresinin 5 ve 6. ayetlerinde ise "İnsanların kalbine ister insan olsun ister cin olsun vesvese veren" deniyor.

İşte bu cinler Hz. Süleyman'ın zamanında da insanları aldatmaya, kötülüğe bulaştırmaya ve onların kalplerini kötülüğe kaydırmaya çalışıyordu. Eğer hepsi, doğru yola iletici bir peygamber olan Hz. Süleyman'ın emrine verilmiş olsalardı, onun hizmetinde ve emrin altında oldukları halde bu işleri yapamazlardı. Böylece anlaşılıyor ki, Hz. Süleyman'ın emrine verilenler cinlerin sadece bir kesimiydi.

Kuşlar konusundaki yorumumuzda Hz. Süleyman'ın kuşları denetlediğinde Hudhud'un olmadığını öğrenmesine dayandırıyoruz. Eğer bütün kuşlar onun emrine verilmiş olsaydı, hepsi onun ordusunda toplanacak ve bütün hudhud'lar bir araya gelecekti. O zaman da milyarlarca kuşun içinde milyonlarca hudhud'un içinden bir tek onun kaybolmasını fark edemezdi. "Ben neden Hudhud'u göremiyorum?" diyemezdi. Demek ki bu yaratılışı ve görevi ile özel bir kuştur. Bu hudhud kuşları içinde Hz. Süleyman'a tahsis edilen kuş olabilir.

Ya da bu sırada Hz. Süleyman'ın emri altında bulunan belli sayıdaki hudhud sürüsünün başında görevli nöbetçi olan hudhud, sürü içinde ve tüm kuşlar içinde özel bir yetenek ve anlayış kabiliyetinin verilmesidir. Herhalde Hz. Süleyman'ın emri altında bulunanlardan bazısına verilmişti. Tüm kuşlara verilmemişti. Çünkü bu hudhud kuşuna verilen yetenek akıllı, zeki ve takva sahibi insanları çağrıştıran bir yetenektir.

Hz. Süleyman'ın cinler, kuşlar ve insanlardan oluşan askerleri toplandı. Bunlar büyük bir ordu, büyük bir kalabalık idi. Hz. Süleyman ordusunun başını ve sonunu toparlıyor: Saflar halinde ve uygun adımlarla yürüyüşe geçti: Böylece dağılmalarını ve içlerinde kargaşanın çıkmasını önlüyor. Bu düzenli askeri bir topluluktur. Onu askeri terimlerle ifade etmek onun kalabalık olmasına düzenli disiplinli olduğunu belirtmek içindir.


Kuran-i Kerim Tefsiri

O

Neml

O

18- Ordu karınca vadisine vardığında ordudaki karıncalardan biri "Ey karıncalar yuvalarınıza giriniz ki, Süleyman ve ordusu farkında olmadan sizi çiğnemesin" dedi.

19- Süleyman, karıncanın dediklerini işitince gülümseyerek dedi ki; "Ya Rabbi gerek bana ve gerekse ana babama bağışladığın nimetlere olanca gücümle şükretmemi ve hoşnut olacağın iyi işler yapmamı nasip eyle, rahmetinle beni iyi kullarının arasına kat.

Ordu yürüdü. Hz. Süleyman'ın kuşlardan ve cinlerden oluşan ordusu. Göz alıcı bir düzen ve disiplin içinde. Önü arkası bir bütün içinde. Safları sık. Adımlar birbiriyle uyum içinde. Böylece karıncaları bol olan bir vadiye geliyorlar. Bu öyle karıncası bol bir vadidir ki, Kur'an oraya karınca vadisi adını veriyor. "Karınca vadisi" Vadiye yayılan karıncaların başında bulunan onların disiplininden ve korunmasından sorunlu olan bir karınca diğer karıncalara, özel iletişim ve haberleşme yoluyla aralarında geçerli olan dille diğer karıncalara seslendi. "Ey karıncalar yuvalarınıza giriniz ki, Hz. Süleyman ve orduları farkında olmadan sizi çiğnemesinler." Ayakları altında ezmesinler. Karınca yuvaları arının yuvaları gibi ince hesaplara göre düzenlenir. Oradâ herkesin görevi bellidir. Üstün bir akıl, üstün bir anlayış verilmesine rağmen insanlar çoğu zaman bu iş bölümünün bir benzerini yapmaktan aciz kalırlar.

Hz. Süleyman karıncanın söylediklerini anladı. Tebessüm etti. Söylediği sözlerin anlamına sevinip içi açıldı. Cezayı geciktirmeyen büyük bir adamın, cezasından kurtulmaya çalışan küçük birinin çabasına sevindiği gibi o da sevindi. Bu sözleri aracısız anladığı içinde çok huzurluydu. Çünkü bu Allah'ın kendisine verdiği bir nimetti. Bu nimet sayesinde insanlara kapalı olan, aralarına engeller konan, dünyalarla iletişim kesikliği nedeniyle bundan yoksundu. Ayrıca bir karıncanın böyle bir anlayışa sahip olması ve diğer karıncaların onun sözünü dinleyip itaat etmeleri de Hz. Süleyman'ın gönlünü ferahlatmıştı. Zira bu hayret verici, ilginç bir olaydı.

Hz. Süleyman "Karıncanın dediklerini işitince gülümseyerek" Bu tablolar kendisini hemen harekete geçirdi. Kalbini, bu olağanüstü bilgi nimetini kendisine bahşeden Rabb'ine yöneltti. İnsanlara kapalı olan gizli dünyalarla kendi arasındaki engelleri kaldırdı. İçtenlikle Rabb'ine yönelerek O'na niyazda bulundu "Ya Rabbi, gerek bana ve gerekse ana babama bağışladığın nimetlere olanca gücümle şükretmemi ve hoşnut olacağın iyi işler yapmamı nasip eyle.

"Rabb'im" Böyle candan, doğrudan, içten bir niyaz ile... "Olanca gücümle" Beni tüm parçalarıyla bir bütün haline getir. Bütün organlarımı, hislerimi, dilimi, düşüncelerimi, duygularımı, sözlerimi, ifadelerimi, işlerimi ve yönelişlerimi derli toplu kıl. Bütün enerjimi toplamayı nasip eyle. Başını sonuna, sonunu başına ulaştır. (Zaten "Evziğni" kelimesinin dil bilgisi yönünden anlamı da budur) Ki bana ve babama verdiğin nimetlere karşı şükredebileyim.

Bu ifade o sırada Hz. Süleyman'ın kalbine dokunan Allah'ın nimetini ortaya koyuyor. Ondan nasıl etkilendiğini, yönelişinin gücünü, vicdanının ürperişini tasvir ediyor. Allah'ın bu geniş lütfunu hissettiriyor. Allah'ın kendisi ve babası üzerindeki rahmet elini somutlaştırıyor. Korku ve ürperti içinde rahmetin ve nimetin dokunuşunu hissettiriyor.

"Ya Rabbi, gerek bana ve gerekse ana babama bağışladığın nimetlere olanca gücümle şükretmemi ve hoşnut olacağın iyi işler yapmamı nasib eyle"

Güzel amel işlemek de ayrıca Allah'ın bir lütfudur. Yüce Allah verdiği nimetlere şükreden kullarını bu güzel amelleri nasip eder. Tüm varlığı ile yönelmesi, verdiği nimetlere şükretmesi için Rabb'inden yardım dileyen Süleyman da Rabb'ine yakarıyor ki razı olacağı işler yapması için kendisini başarıya ulaştırsın. O da çok iyi biliyor ki, iyi işler yapmak yüce Allah'ın eşsiz bir nimeti ve yardımıdır.

"Rahmetinle beni iyi kullarının arasına kat."

Beni rahmetine kat. Çünkü o salih kullar arasına girmenin Allah'ın bir rahmeti olduğunu biliyor. Kulun imdadına yetişen ve onu iyi işler yapmaya muvaffak eden, böylece iyi insanların arasına katan rahmeti... O bunu biliyor. Merhamet olunanlardan başarıya ulaşanlardan olması ve salihler kafilesine katılması için Rabb'ine yalvarıyor.

Allah'ın azabından emin değil, endişe ediyor... Peygamber seçildikten sonra bile az olmasından ve şükrünün noksan kalmasından korkuyor. Allah'a karşı takva bilinci ve korkuyla hareket eden, O'nun rızasını ve rahmetini gönülden arzu eden bir duyarlılık ile O'nun nimeti olduğu gibi ortaya çıkıyor. Burada karınca söylüyor. Hz. Süleyman, Allah'ın lütfu ve öğretmesiyle onun dediklerini anlıyor.

Burada sadece bir değil iki mucizeyle karşılaşıyoruz. Birincisi Hz. Süleyman'ın karıncanın kendi topluluğunu sakındırmasını anlaması. İkincisi ise, karıncanın bu gelenin Hz. Süleyman ve askerleri olduğunu anlamasıdır. Birincisi yüce Allah'ın Hz. Süleyman'a öğrettiği ilimden kaynaklanan bir mucizedir. Hz. Süleyman ise hem bir insan, hem bir peygamberdir. Bu mucize vadideki karıncalar yüce Allah'ın hayatlarını korumaları için bünyelerine yerleştirdiği içgüdülerin etkisiyle tehlikeden kaçabilirler. Ama bu karaltıların, Hz. Süleyman ve orduları olduğunu anlaması ise gerçekten insanların şimdiye kadar eşine rastlamadıkları bir mucizedir. Bu tür durumlarda konuyu mucizelerden saymaktan başka çare yoktur.

Şimdi Hz. Süleyman'ın Hudhud ve Sebe kraliçesi ile ilgili kıssasına geliyoruz. Bu bölüm altı sahneden oluşuyor. Sahne aralarında edebi boşluklar vardır. Ve bu boşluklar sunulan sahnelerle bir uyum oluşturup onlarla anlam kazanmaktadır. Sahneler edebi sunuş güzelliğiyle tamamlanıyor. hikâyede bazı sahnelerden sonra verilen bir takım yorumlarda yer alıyor. Bunlarla da kıssada sahnelerin ne amaçla sergilendikleri ortaya konuyor. Ve Kur'an'daki genel özellik uyarınca hikâyelerden çıkarılması gereken ibret ve derslerde belirtiliyor. Bu yorumlar, sahneler ve boşluklarla mükemmel bir uyum içine giriyor. Hem edebi güzellik yönü hem de vicdani yönü ile tam bir ahenk sergiliyor.

Kıssada Hz. Süleyman'dan söz açıldığı için onun emri altındaki cinlere , insanlara ve kuşlara değinmek gerektiği gibi ilim nimetine de işaret gerekiyor. Zira cinlerin, insanların ve kuşların ilim konusundaki fonksiyonları üzerinde duruluyor. Ve ilmin fonksiyonu özellikle ön plana çıkarılıyor. Sanki bu giriş ile kıssada önemli rol alan herkese bir işarette bulunuyor. Bu ise Kur`an kıssalarında gerçekten önemli bir edebi özelliği oluşturuyor.

Aynı şekilde bu girişte kişilerin özel karakterleri ve bu karakterlerin en belirgin özellikleri de açıklık kazanıyor. Hz. Süleyman'ın kişiliği, kraliçenin kişiliği, hudhud'un kişiliği ve kraliçenin yakın çevresinin kişiliği bu arada netlik kazanıyor. Bunun yanında değişik tablolarda ve durumlarda bu şahsiyetlerin psikolojik durumları ve tepkileri de ortaya çıkıyor.

HZ. SÜLEYMAN VE HUDHUD KUŞU

Birinci sahne Hz. Süleyman'ın ve ordusunun askeri durumunu sergilemektedir. Ayrıca karınca vadisine geldikten ve onun sözlerini duyup anladıktan, şükür, dua ve niyaz ile Rabb'ine yöneldikten sonraki o'nun durumunu sergiliyor.


Kuran-i Kerim Tefsiri

O

Neml

O

20- Süleyman, ordusunun kuşlardan oluşan birliğini denetleyince dedi ki "Hudhud'u niçin göremiyorum, yoksa burada değil mi?

21- Onu ya ağır bir cezaya çarptıracağım, ya keseceğim ya da bana mazeretini belgeleyen açık bir kanıt getirecek.

İşte hem hükümdar hem peygamber olan Hz. Süleyman. Güçlü ve büyük ordusu içinde. Şimdi o kuşları denetliyor fakat göremiyor. Buradan anlıyoruz ki, bu kuş denetleme sırasında özel bir görevi olan bir hudhud'du. Yoksa bu kuş yeryüzünde bulunan yüz binlerce, milyonlarca hudhud kuşu içerisinde sıradan bir kuş değildi. Hz. Süleyman'ın özellikle bu kuşu araması da onun bu ayırıcı bazı özelliklerini ortaya koymaktadır. Bu dikkatli, uyanık bir kuştur.

Cinlerden, insanlardan ve kuşlardan oluşan onca büyük kalabalık içinde bir tek askerinin kaybolması Hz. Süleyman'ın gözünden kaçmıyor. Çünkü o ordusunun baştan sona denetim altında tutuyor. Böylece ayrılma ve geride kalmanın önüne geçiyor.

Bu nedenle hudhud kuşunu esnek, şahane ve mükemmel bir cümle ile soruyor: "Hudhud'u niçin göremiyorum, yoksa burada değil mi?

Hudhud'un kaybolduğu anlaşılıyor. Hükümdarın onu sorması üzerine herkes, hudhud'un izinsiz olarak ordudan ayrıldığını öğreniyor! Öyleyse konu, anarşizmin engellenmesi için kesin bir tavır almayı gerektiriyor. Hükümdarın bu sorusundan sonra mesele bir sır olmaktan çıkıyor. Eğer bu konuda iş sıkı tutulmazsa diğer askerlere kötü bir örnek olabilirdi. İşte bu nedenle disiplinli bir hükümdar olan Hz. Süleyman emrine aykırı olarak ortadan kaybolan bu askerine tehditler savuruyor. "Onu ya bir cezaya çarptıracağım ya keseceğim"

Fakat biz biliyoruz ki, Hz. Süleyman yeryüzünde zorbalık yapan bir kral değildir. O Allah'ın bir elçisidir. Ve henüz ortadan kaybolan hudhud'un söylediğini dinlememişti. Onu dinlemeden ve sebebini araştırmadan hakkında son hükmü vermesi doğru olmazdı. İşte burada adil olan peygamberin karakteri ortaya çıkıyor "Ya da bana, mazeretini belgeleyen açık bir kanıt getirecek."Suçsuzluğunu açığa çıkaran ve cezalandırılmasını önleyen güçlü bir delil getirir belki.

Birinci sahne henüz sona ermeden hudhud kuşu çıkageliyor. Yanında çok ilginç hatta Hz. Süleyman'ı şok eden büyük bir haber var. Aynı şekilde gözlerimiz önüne serilen hikâyedeki bu olay bizi de şaşkınlığa düşürüyor.


Kuran-i Kerim Tefsiri

O

Neml

O

22- Hudhud çok geçmeden çıkagelerek dedi ki: "Senin bilmediğin bir şeyi öğrendim, sana Saba'dan çok önemli bir haber getirdim. "

23- "Ben o yörenin halkını yöneten bir kadınla karşılaştım. Allah ona her şeyi vermiş, görkemli bir tahtı var. "

24- "Onun ve soydaşlarının Allah'ı bir yana bırakarak güneşe secde ettiklerini gördüm. Şeytan, yaptıkları yanlış işleri onlara güzel göstererek kendilerine doğru saptırmış, bu yüzden doğru yolu bulamıyorlar. "

25- Şeytanın amacı, onları göklerdeki ve yeryüzündeki gizli şeyleri meydana çıkaran gerek saklı tuttukları ve gerekse açığa vurdukları tüm duygularını bilen Allah'a secde etmelerini engellemektir.

26- O Allah ki, kendisinden başka ilah yoktur ve yüce Arş'ın Rabb'idir.

Hudhud hükümdarın kesin kararlılığını ve disiplinini biliyor. Bu nedenle ortadan kayboluşunu açıklayacak ve hükümdarın dinlemesini sağlayacak sürpriz bir haberle sözlerine başlıyor: Senin bilmediğin bir şeyi öğrendim, sana Saba'dan çok önemli doğru bir haber getirdim. Halkından biri "senin bilmediğin bir şey biliyorum" dediği halde, hangi hükümdar bu adamı dinlemez ki? "Senin bilmediğin bir şeyi öğrendim."

Bu şok etkiyle hükümdarın kendisini dinlemesini sağladıktan sonra sebe tarafından getirdiği kesin haberi ayrıntılarıyla anlatmaya başlıyor. Sebe ülkesi arap yarımadasının güneyinde bulunan Yemen'in bir bölgesidir. Orada bu ülkeyi bir kadının idare ettiğini bildiriyor. "Allah ona her şeyi vermiş, görkemli bir tahtı var.

Bu ifade kraliçenin hükmünün ve servetinin kuvvet ve güzel yaşam şartlarını en mükemmel biçimde gerçekleştirdiğini ifade ediyor: "Görkemli bir tahtı var."Zenginliği, refahı, teknolojik gelişmeyi gösteren ihtişamlı debdebeli bir hükümdarlık tahtı olduğu belirtiliyor kraliçenin. Kraliçe ve milletinin Allah'ı bırakıp güneşe secde ettiklerini belirtiyor. Burada onların sapıklığa düşüşlerini, şeytanın onlara yaptıklarını güzel göstermesine bağlanıyor. Bu nedenle onlar her şeyi bilen ve her şeyden haberi olan Allah'a kulluk etmeye fırsat bulamadıklarını açıklıyor. Onun ve soydaşlarının Allah'ı bir yana bırakarak güneşe secde ettiklerini gördüm. Şeytan yaptıkları yanlış işleri onlara güzel göstererek kendilerine doğru saptırmış, bu yüzden doğru yolu bulamıyorlar.

Ayeti kerimede geçen "Hab'e" kavramı özlü bir ifade ile gizlenmiş şey demektir. İster gökten inen yağmur ve yerdeki bitkiler olsun, isterse yerin ve göklerin sırları olsun fark etmez. Bu sözcük; uçsuz-bucaksız evrende gayp perdesinin ötesinde gizlenmiş bulunan her şeyi içeren kinayeli bir sözdür. "Gerek saklı tuttukları ve gerekse açığa vurdukları tüm duyguları bilen Allah'a" Bu da göklerde ve yerde gizlenmiş olan sırların insanın iç aleminden gizlenmiş olan sırlar ile karşılaştırılmasıdır. Psikolojik dünyasının, gizli-açık her şeyini kuşatmaktadır bu ifade.

Şu ana kadar hudhud, henüz hakkında kralın hüküm vermediği bir sanık konumundadır. Hudhud burada, anlattığı hikâyenin ardından her şeye gücü yeten, herkesin Rabb'i olan, yüce Arş'ın sahibi, tahtı ile hiçbir insan tahtının karşılaştırılamayacağı Allah'a işaret etmektedir. Böylece hükümdarın insani gücünü, Allah'ın büyüklüğü karşısında bastırmak, gölgede bırakmak istemektedir.

"O Allah ki, kendisinden başka ilah yoktur ve yüce Arş'ın Rabb'idir. Kraliçenin ve milletinin yaptıklarının yorumu ile birlikte bu gizli işaret ile Hz. Süleyman'ın kalbine tesir etmektedir!

Biz şimdi kendimizi ilginç bir kuşla karşı karşıya buluyoruz. Bu, anlayış, zeka ve inanç sahibi bir hudhud'dur. Haberi ustalıkla anlatmakta, konumunun özelliğini bilmektedir. Mabirane işaretlerde, değinmelerde bulunmaktadır. Secdenin ancak yerin ve göklerin gizliliklerini açığa çıkaran, yüce tahtın sahibi olan Allah'a yapılabileceğini kestirebilmektedir. Ama normalde hudhud kuşları anlayamazlar. Bu özel bir hudhuddur. Kendisine bu özel yetenek verilmiştir. Bu ise alışılan şeylere ters düşen, mucizevi bir olgudur! Hz. Süleyman, hemen onu tasdik etmeye veya yalanlamaya kalkınıyor. Getirdiği büyük haberi hafife almıyor. Hemen araştırmaya geçiyor. Haberin sağlık derecesini belirlemeye çalışıyor. Zaten adil bir peygambere, işini sağlam yapan bir hükümdara yakışan


Kuran-i Kerim Tefsiri

O

Neml

O

27- Süleyman, hudhud'a dedi ki; "Göreceğiz bakalım, doğru mu söylüyorsun yoksa yalancının birimisin?"

28- "Şu mektubumu götürüp onlara at, sonra seni göremeyecekleri bir yere çekil de bak bakalım ne gibi bir sonuca varacaklar?"

Burada mektubun içeriği açıklanmıyor. İçeriği de mektubun kendisi gibi gizli tutuluyor. Oraya gidiyor. Açıklıyor ve ilan ediliyor. Korkutma sanatı da en uygun yerinde sunuluyor!

MEKTUP VE SEBE'NİN KRALİÇESİ

Böylece bu sahnenin perdesi kapanıyor. Açıldığında birden kraliçeyi görüyoruz karşımızda. Mektup kendisine ulaşmış, bu önemli iş konusunda kraliçe halkının ileri gelenleriyle bunu değerlendiriliyor.

29-Kraliçe dedi ki; "Ey devletin ileri gelenleri, bana havadan çok önemli

bir mektup atıldı.

30-Mektup, Süleyman'dan geliyor, Rahman ve Rahim olan Allah'ın adı ile başlıyor.

31-İçinde "Bana karşı büyüklük taslamayınız, boyun eğerek huzuruma geliniz " diyor.

Kraliçe kendisine bir mektubun gönderildiğini onlara haber veriyor. Bu ifadeden biz onun bu mektubun kim tarafından gönderildiğini bilemediğini çıkarabiliriz. Eğer tefsir bilginlerinin belirttiği gibi kraliçe bu mektubun hudhud tarafından getirildiğini bilseydi normalde meydana gelmeyen bu ilginç olayı onlara açıklardı. Fakat kimin getirdiğini bilmediği için gönderme fiilini edilgen biçimde kullanmıştır. (Gönderildi) Bu da, kraliçenin mektubun kim tarafından ve nasıl ulaştırıldığını bilmediğini tercih etmemize neden olmaktadır.

Kraliçe mektubu "değerli" bir mektup diye niteliyor. Bu nitelik belki mektubun mühründen belki şeklinden belki de ileri gelenlere açıkladığı içerikten kaynaklanmaktadır: "Mektup Süleyman'dan geliyor. Rahman ve Rahim olan Allah'ın adı ile başlıyor." İçinde Bana karşı büyüklük taslamayınız, boyun eğerek huzurumuza geliniz diyor." Kraliçe Allah'a tapmıyordu. Fakat Hz. Süleyman'ın namı bu bölgede de yayılmıştı. Kur'an'ın aktardığı mektubun ifade biçiminde bir üstünlük, ustalık ve kesinlik vardır. Bu da kraliçenin gönderilen mektubu "değerli bir mektup" şeklinde nitelemesinde etkili olmuş olabilir.

Mektubun içeriği gayet kolay anlaşılmakta ve etkili olmaktadır. Esirgeyen, bağışlaşan Allah'ın adı ile başlamaktadır. Ve sadece bir şeyin yerine getirilmesini istemektedir: Mektubu gönderene karşı büyüklük taslamayın, ona karşı dikilmeyin. Kendilerine adı ile hitab ettiği Allah'a teslim olarak gelsin.

Kraliçe mektubun içeriğini milletinin ileri gelenlerine anlattıktan sonra yeniden söze giriyor. Onların düşüncelerini almak istiyor. Toplu bir değerlendirme yapılmadan kesin kararı vermeyeceğini açıkça bildiriyor.

32- Kraliçe "Ey devletin ileri gelenleri, bu konuda ne yapmam gerektiğine ilişkin görüşlerinizi söyleyiniz, ben sizin görüşünüzü almadan hiçbir işi kesin sonuca bağlamam.

Buradan da kraliçenin tedbirli, ileri görüşlü karakteri ortaya çıkıyor. Açıktır ki o ilk andan itibaren bilinmeyen bir şekilde kendisine gönderilen, üstünlüğü ve kesinliği ortada olan bu mektuba kendisini kaptırmıştır. Milletinin ileri gelenlerine bu mektubun "değerli" bir mektup olduğunu açıklarken bu etkisinde kalışı ileri gelenlerin gönüllerine de aşılamıştı. Anlaşılıyor ki o, cephe almak ve düşmanlık yapmak istemiyor. Fakat bunu açık olarak söylememektedir. Fakat mektubu bu şekilde nitelemekle görüşüne zemin hazırlamaktadır. Daha sonrada onların görüşlerini istemekte ve olayı değerlendirip ortak bir fikir ortaya çıkarmalarını beklemektedir.

Devlet başkanının emri altında çalışan adamlar genel kararlara bağlı olarak iş yapmaya hazır olduklarını açıklamakta, fakat asıl kararın kraliçeye ait olduğunu belirtmektedirler:

33- İleri gelen devlet adamları dediler ki; "Biz güçlüyüz, yaman savaşçılarız, ferman senindir, düşün de ne buyuracağına karar ver. "

Burada kraliçenin kişiliğinin ötesinde `kadının kişiliği ortaya çıkmaktadır. Kadın karakter olarak savaşlardan ve yıkımlardan hoşlanmaz. Kuvvet ve sertlik silahını kullanmadan hile ve yumuşaklık silahını kullanır:


Kuran-i Kerim Tefsiri

O

Neml

O

34- Kraliçe dedi ki; "Hükümdarlar bir ülkeye ayak bastıklarında oranın düzenini alt-üst ederler ve halkının seçkinlerini hor ve itibarsız duruma düşürürler. Onlar hep böyle yaparlar. "

35- "Şimdi ben onlara bir hediye göndereceğim ve elçilerimin nasıl bir cevapla döneceklerini göreceğim. "

Kadın biliyor ki, bir kente girdiklerinde orada bozgunculuğu yaymak, yakıp yıkmak, ırza-namusa tecavüz etmek, orayı savunan güçleri ve bunlara komuta eden düşkünleri, ileri gelenleri ezip geçmek, direnişin ana kaynağını oluşturdukları için onları horlamak ve aşağılamak kralların genel karakteridir.

Hediye kalbi yumuşatır ve sevginin sembolüdür. Savaşın önlenmesine de yol açabilir. Bu aynı zamanda bir denemedir. Eğer Hz. Süleyman onu kabul ederse, bu onun dünyalık peşinde olduğunu ve dünya vasıtalarının fayda verebileceğini gösterir. Yok eğer kabul etmeye yanaşmazsa o zaman bu bir inanç meselesidir. Hiç bir mal onu engelleyemez. Yeryüzünün en değerli varlıkları bile onu durdurmaz.

Böylece sahnenin perdesi iniyor ve sonra yeni bir sahne için tekrar açılıyor. Bir de bakıyoruz ki, kraliçenin elçileri ve hediyeleri Hz. Süleyman'ın huzurunda. Hz. Süleyman onların kendisini mal ile satın almaya yönelmelerine fena halde kızıyor. Kendisini bu yolla islama çağırmaktan vazgeçirmeye çalışmalarını şiddetle reddediyor. Sert biçimde ve ısrarla son sözünü söylüyor ve tehdidini savuruyor.

36- Kraliçenin elçisi gelince Süleyman ona dedi ki; "Beni mal ile mi kandıracaksınız? Allah'ın bana bağışladığı ayrıcalıklar size verdiklerinden daha üstündür. .Siz bu hediyenizle övünebilirsiniz?"

37- "Şimdi efendilerine dön. Yemin ederim ki, karşı koyamayacakları kadar güçlü bir ordu ile üzerlerine yürürüz. Ve onurlarını çiğneyerek burunlarını yere sürte sürte onları yurtlarından çıkarırız. "

Tekliflerinin red edilişinde malın basite alındığı, yeri ve zamanı olmayan bu teklifin abesliği ortaya konuyor. İnanç ve dava alanında bu tür tekliflerin saçma olacağı belirtiliyor. "Beni mal ile mi kandıracaksınız? " Siz bana bu basit ve değersiz malları mı takdim ediyorsunuz? "Allah'ın bana bağışladığı ayrıcalıklar size verdiklerinden daha üstündür." Yüce Allah, elinizdekinden çok daha değerlisini bana vermiştir. Bana maldan daha değerli olduğu kesin olan şeyleri vermiştir. İlim ve peygamberlik. Cinlerin ve kuşların emrine verilişi. Onun için yeryüzünün diğer değerleri ve malları beni mutlu etmiyor. "Siz bu hediyenizle övünebilirsiniz? Siz ancak yüce Allah ile bağları bulunmayan, onun hediyelerine mazhar olmayan, toprağa bağımlı insanları ilgilendiren bu tür basit değerleri arzu edersiniz?

Böylece onların tekliflerini reddettikten sonra tehdide başvuruyor: "Şimdi efendilerine dön. Ve korkunç olan akibeti bekleyin" Yemin ederim ki, karşı koyamayacakları kadar güçlü bir ordu ile üzerine yürürüz." Hiçbir insanını sahip olamayacağı hiçbir kraliçe ve milletinin karşı koyamayacağı ordularla geliriz. "Ve onurlarını çiğneyerek, burunlarını yere sürte sürte onları yurtlarından çıkarırız. Onları aşağılanmış ve horlanmış bir biçimde oradan çıkarırım. Onları sürerim.

Böylece bu çetin sahnenin de perdesi kapanıyor. Elçiler geri dönüyorlar. Olay içinde onların görevi bitiyor. Ve artık onlardan hiç söz edilmiyor. Sanki her şey bitmiş ve bu konudaki söz sona ermiştir.

Sonra Hz. Süleyman'a -selâm üzerine olsun- yöneliyoruz. O, böyle bir karşılamanın düşmanlık isteyen kraliçenin işinin bitireceğini anlıyor. -Nitekim kraliçenin Hz. Süleyman'ın etkili mektubunun bir hediye ile karşılık vermesi de bunu gösteriyor!- Kraliçenin bu teklifi kabul edebileceğini kesinkes biliyor. Zaten öyle de oluyor.

Konunun içinde kraliçenin elçilerinin kendisine nasıl döndükleri, ona neler söylediği, bundan sonra onun ne yapmaya karar verdiği belirtilmiyor. Bu konular açıklanmıyor. Sonraki gelişmelerden kraliçenin gelmekte oldu unu Hz. Süleyman'ın bunu bildiğini ve kraliçenin gelirken geride bıraktığı güvenli ve korumalı tahtının da getirilmesi işini komutanlarıyla müzakere ettiğini anlıyoruz.


Kuran-i Kerim Tefsiri

O

Neml

O

38- Süleyman (yanındakilere dönerek) Ey devletin ileri gelenleri, bu adamlar boyun eğerek huzuruma gelmeden önce hanginiz kraliçenin o tahtını bana getirebilir? dedi.

39- Cinlerin ele başlarından biri "Sen şu oturduğun yerden kalkmadan önce o tahtı sana getiririm. Hem bu işi başaracak gücüm vardır ve hem de bu konuda güvenilir bir kişiyim" dedi.

40- Kutsal Kitap kaynaklı bilgisi olan biri ise "Gözünü açıp kapamadan o tahtı sana getireyim " dedi. Süleyman tahtı önünde yere konmuş görünce, "Bu, şükür mü edeceğim yoksa, nankörce mi davranacağım diye beni sınavdan geçirmek isteyen Rabb'inin bana yönelik bir lütfudur. Kim şükrederse kendisi için şükretmiş olur. Nankörlük eden de bilsin ki, yüce Allah'ın hiçbir şeye ihtiyacı yoktur ve bağışı karşılıksızdır. " dedi.

Acaba Hz. Süleyman -selâm üzerine olsun- kraliçe ve milletini teslim almış olarak getirmeden önce neden onun tahtını getirtmek istiyor? Tercihimize göre Hz. Süleyman bunu, emrindeki olağanüstü kuvvetlerin bir göstergesi olarak ona takdim ediyordu. Böylece kraliçenin kalbini etkisi altına almayı ve onu Allah'a iman etme çağrısına itaate yaklaştırmayı planlıyordu.

Cinlerden olan ifrit, bu tahtı oturum sona ermeden getirebileceğini söyledi. Hz. Süleyman hüküm ve karar amacıyla sabahtan öğleye kadar oturum düzenliyordu. Herhalde... Hz. Süleyman bu zamanı uzun buldu ve geç olur dedi. Birden "Kutsal Kitap kaynaklı bilgisi olan biri ise" bir göz açıp kapayana kadar, öbür tarafına dönmeden onu getirebileceğini teklif etti. Burada adamın ismi ve bilgisine sahip olduğu Kitab'ın adı verilmiyor. Biz onun Allah ile sağlam bağları bulunan, Allah'dan kendisine bir ayrıcalık verilen, bu ayrıcalık ile engelleri ve uzaklıkları rahat biçimde aşabilecek büyük bir kuvvet elde eden inanmış bir adam olduğunu anlıyoruz. Bu, Allah ile sağlam bağı bulunan insanların eliyle gerçekleştiği görülen ve şu ana kadar sırrı ve sebebi çözülmeyen, insanların normal hayatlarında alışageldikleri olayların ötesinde kalan bir realitedir. İşte bu konuda hurafeler ve mitolojiler dünyasına dalmadan, sağlıklı görüşlerin sınırlarını zorlamadan söylenebilecek sözlerin en ilerisi bunlardır!

Bazı tefsir bilginleri "Kutsal Kitap kaynaklı bilgisi olan birisi" sözünün ardına düşmüşlerdir. Bazıları bu Tevrat'tır demişler. Bazıları da bu adam Allah'ın ismi a'zamını biliyordu demişlerdir. Diğer bazıları ise bu iki görüşün dışında başka görüşler ileri sürmüşlerdir. Bu ileri sürülen görüşler içinde sağlam bir yorum ve açıklamaya rastlayamadık. Gerçekçi bir bakış açısı ile olaya baktığımızda işin çok daha kolay olduğunu görüyoruz. Bu evrende bilmediğimiz nice sırlar, Kullanmadığımız nice kuvvetler, enerjiler vardır. Aynı şekilde insanın bünyesinde nice sırlar ve kuvvetler vardır ki, henüz onları keşfedebilmiş değiliz. Ne zaman ki yüce Allah kullarından birine bu sırlardan birini açar, bu kuvvetlerden birini hizmetine verirse, o zaman hayatta alışılmışın dışında olağanüstü bir olay meydana getirir.

Yüce Allah'ın imkan vermediği hiç bir olay kulun gerçekleştiremeyeceği bu olaylar, O'nun izni, planı ve dilemesi sonucu bu adamın eliyle meydana gelmiştir.

Yanında bir parça kitap bilgisi olan bu adam, sahip olduğu ilim meydana gelen harika olayın oluşması için gereken bazı evrensel sırları ve kuvvetleri elde etmeye kendisini hazırlamış bulunuyordu. Çünkü elde ettiği Kitap bilgisi kalbini, Rabb'ine öyle bağlamıştı ki, bu onu donatılacağı kuvvetlere ve sırlara karşı duyarlı kılması ve Allah'ın kendisine bağışladığı kuvvetleri ve sırları kullanmaya hazır hale getirmişti.

Bazı tefsir bilginleri bu adamın Hz. Süleyman'ın -selâmı üzerin olsun- kendisi olduğunu belirtmişlerdir. Biz bu adamın başka bir kişi olduğu kanısındayız. Eğer bu adam Hz. Süleyman'ın kendisi olsaydı konu içinde bu anlaşılırdı. Onun ismi gizlenmezdi. Zaten bu hikaye kendisini anlatmaktadır. Böyle önemli, onurlu bir davranışta onun adının gizlenmesini gerektiren bir neden de yoktur. Bazıları ise: Onun adının Araf ibni Berhiya olduğunu söylemişlerdir. Bunun da sağlıklı bir delili yoktur.

"Süleyman tahtı önünde yere konmuş görünce `Bu, şükür mü edeceğim, yoksa nankörce mi, davranacağım diye beni sınavdan geçirmek isteyen Rabb'imin bana yönelik bir lütfudur. Kim şükrederse kendisi için şükretmiş olur. Nankörlük eden de bilsin ki, yüce Allah'ın hiçbir şeye ihtiyacı yoktur ve bağışı karşılıksızdır' dedi."

Bu çarpıcı sürpriz ve ilginç olay Hz. Süleyman'ın -selâm üzerine olsun- kalbine dokunuyor, yüce Allah'ın onun isteklerini böyle mucize biçiminde gerçekleştirmesi onu etkiliyor ve bu şekilde verilen nimetin korkunç bir sınavı beraberinde getiren ve uyanıklık gerektiren bir olay olduğunu, bu sınavı başarabilmek için Allah'ın yardımına muhtaç olduğunu anlıyor. Verilen nimetin değerini takdir etmesi ve onu verenin lütfunu takdir etmesi gerektiğini biliyor. Allah'ın ancak bu bilinci gördüğünde kendisine destek vereceğini ifade ediyor. Aslında yüce Allah şükredenlerin şükretmelerine muhtaç değildir. Şükreden kendi yararına şükretmiş olur. Allah'ın verdiği nimetlerini arttırmasına neden olur. Sınavı geçmesini, yardım edilmesini sağlar. Nankörlük edenlere gelince, Allah onların şükrüne `muhtaç değildir. Cömerttir' cömert olduğu için verir.

Nimet ve bu nimetin ardından gelen sınavın bilincine varmak karşısında bir süre sarsıldıktan sonra Hz. Süleyman -selâm üzerine olsun- az sonra gelecek olan kraliçenin irkilmesini, ürpermesini sağlayacak hazırlıklara devam ediyor.


Kuran-i Kerim Tefsiri

O

Neml

O

41- Sonra yanındakilere dönerek "Tahtı kraliçenin tanımayacağı şekilde değiştirin! bakalım onu tanıyabilecek mi, yoksa tanımayacak mı? dedi. "

Yani tahtının en belirgin özelliklerini, işaretlerini değiştirin. Bakalım bu değişikliklere rağmen hatırası ve dikkatliliği onu tanımasına neden olur mu yoksa onu başka tahtlarla karıştırıp bu değişiklik nedeniyle onu tanıyamaz mı?

Herhalde Hz. Süleyman ona tahtını sorarak zekasını ve yeteneğini ölçmek istiyordu... Sonra birden, kraliçenin geldiği sahneye geçiliyor.

KRALİÇE İMAN EDİYOR

42- Kraliçe gelince kendisine: "Bu senin tahtın mıdır? diye soruldu. O da dedi ki; "Sanki odur. Zaten bu mucizeden önce bize bilgi verilmiş ve biz senin çağrına boyun eğmeye hazırlanmıştık. "

Bu büyük bir irkiliştir. Burada kraliçenin aklına bir şey gelmiyor. Yurdundaki kilit altında, muhafızların korumasında bulunan kendi tahtı nerede sultan Süleyman'ın başkenti olan Kudüs nerede? onu nasıl buraya getirebilirler? Kim onu getirebilir?

Fakat bunca değişikliklere ve farklıklara rağmen taht yine kraliçenin tahtıdır.

Sonunda zekice ve usta bir dille ifade edilen cevabını veriyor: "Sanki odur" Ne benim diyor, ne de benim değil diyor. Bu ilginç olay karşısında ileri görüşlülüğünü ve keskin zekâsını ortaya koyuyor.

Burada anlatımda bir boşluk var. Sanki ona, irkilmesine neden olan bu olayın sırrı haber verilmiş ve o da şöyle demişti: "Ben daha önceden, yani Hz. Süleyman'ın hediyeyi reddedip onunla görüşmeyi kabul ederken iman edip müslüman olmaya karar verdim. Zaten bu mucizeden önce bize bilgi verilmiş ve biz senin çağrına boyun eğmeye hazırlanmıştık."

Bundan sonra ayetlerin akışı kraliçeyi, Hz. Süleyman'ın mektubu geldiği sırada Allah'a iman etmesinden ve İslam'a girmesinden alıkoyan sebebi açıklamaya geçiyor. Bunun sebebini kâfir bir toplumda yetişmesine bağlıyor. Güneşe ve bunun gibi Allah'ın yaratıklarına tapınılan bir ortam, o'nun Allah'a tapmasına engel olmuştu. Nitekim kıssanın başında buna değinilmişti:

43- O'nu, Allah'ı bir yana bırakarak taptığı putlar doğru yola girmekten alıkoymuştu. Çünkü kafir toplumun bir üyesi idi.

Hz. Süleyman, kraliçeye beklenmedik bir olay daha hazırlamıştı. Şimdiye kadar ki ayetlerin anlatımı onu açıklamamıştı. Kraliçenin gelişinden önce hazırlanan ilk sürpriz olaya değindiği sırada bundan söz etmemişti. Bu ise Kur'an'ı Kerim'in hikâye anlatımında kullandığı başka bir özelliktir.


Kuran-i Kerim Tefsiri

O

Neml

O

44- Kraliçeye "Şu köşke gir" dendi. Kadın köşkün girişini görünce onu engin bir havuz sandı ve ıslanmamak için topuklarını sıvadı. Bunun üzerine Süleyman kendisine "Bu cilalı billur bir köşktür" dedi.

Bunun üzerine kraliçe dedi ki "Ya Rabb'i, ben kesinlikle kendime zulmetmişim, şimdi Süleyman'la birlikte tüm varlıkların Rabb'i olan Allah'a teslim oldum.

Buradaki beklenmedik olay, camın billurlaştırılmasıyla yapılmış bir saraydı. Zemini su üzerine kurulmuştu. Bu sebepten derin bir havuz şeklinde görünüyordu. "Saraya gir" denildiğinde, bu suya girmesi gerektiğini sandı. Eteklerini toparladı. Böylece beklenmedik olay amacına ulaşınca Hz. Süleyman ona bunun sırrını açıkladı. "Bu cilalı billur bir köşktür."

Kraliçe insanlığı aciz bırakan bu hayret verici olaylar karşısında irkilmiş ve dehşete kapılmıştı. Hemen yüce Allah'a dönmüş, daha önce başka varlıklara tapmakla kendi kendine zulmettiğini itiraf ederek O'na niyazda bulunmuş ve Hz. Süleyman'a değil, "Süleyman ile birlikte tüm varlıkların Rabb'i olan Allah'a" teslim olduğunu açıklamıştır. Hz. Süleyman'a insanın gücünü aşan büyük kuvvetlerin verildiğine şahit ve tanık olması bu teslim oluşunu kolaylaştırmıştı.

Böylece kraliçe belki doğru yola kavuşmuş ve aydınlanmıştı. Allah'a teslim oluşun onun kullarından birine itaat etmek olmadığını anlamıştı. İsterse bu insan onca mucizenin sahibi peygamber ve hükümdar olan Hz. Süleyman olsun fark etmez. İslam sadece alemlerin Rabb'i olan Allah'a teslim olmaktır. Ona iman edenlere O'nun davetçileriyle bir tarağın dişleri gibi eşit bir şekilde kul olmaktır: Şimdi Süleyman ile birlikte tüm varlıkların Rabb'i olan Allah'a teslim oldum.

Kur'an-ı Kerim'in anlatım üslubu bu noktaya parmak basıyor ve onu ön plana çıkarıyor. Böylece Allah'a imanın ve O'na teslim olmanın yapısını, özünü ortaya koyuyor. Bu öyle bir izzet ve şereftir ki, yenilgiyi zafere dönüştürüyor. Burada galip olan da mağlup olan da Allah yolunda kardeş olur. Ne galip vardır ne de mağlup. Tüm insanlar alemlerin Rabb'i olan Allah yolunda eşit haklara sahip kardeşler olurlar.

Kureyş kabilesinin ileri gelenleri ve seçkinleri Hz. peygamberin -salât ve selâm üzerine olsun- kendilerini islama çağırmasını kabul edemiyor, bunu kendilerine yediremiyordu. Abdullah'ın oğlu Muhammed'e bağlanmayı bir türlü içlerine sindiremiyorlardı. Bu adamın başlarına geçmesini ve kendilerinden üstün olmasını kabul edemiyorlardı. İşte burada tarihte yaşayan bir kadın, Allah'a iman edişin özünü, davetçi ile muhatabı, lider ile peşinde gidenleri eşit kıldığını gösteriyor. Çünkü onlar, imanı kabullendiklerinde, Allah'ın elçisi ile birlikte alemlerin Rabb'i olan Allah'a teslim olmuş olurlar.

Kur'an-ı Kerim'in çoğu yerinde Hz. Salih (Ve sedum) kıssası Hz. Nuh, Hz. Hud. Hz. Lut ve Hz. Şuayb'ın kıssaları ile birlikte, genel bir anlatım içinde verilmektedir. Bazen bu anlatım içinde Hz. İbrahim'in kıssası yer alır. Bazen de yer almaz. Bu surede ise özellikle İsrailoğulları'nın hikâyesi üzerinde yoğunlaşıldığı için Hz. Musa'nın kıssası ile Hz. Davud ve Hz. Süleyman'ın kıssası yer alıyor. Bu dizi içinde Hz. Hud ve Hz. Şuayb'ın hikâyesi kısaca verilmiş Hz. İbrahim'in hikâyesine ise hiç yer verilmemiştir.

HZ. SALİH VE KOMPLOCULAR

Bu surede Hz. Salihin -selâm üzerine olsun- hikâyesi anlatılırken dişi deve ile ilgili bölüm yer almıyor. Sadece Hz. Salih'e ve ailesine karşı duran, O'nun haberi olmadığı halde başlarına çorap örmeye çalışan dokuz kişilik bir grubun gece planlarına yer veriliyor. Yüce Allah da bu bozgunculara karşı onların haberi yok iken bir tuzak hazırlıyor. Onları ve toplumlarını topluca yok ediyor. İman eden ve günaha girmekten sakınanları ise, kurtarıyor. Bozguncuların evlerini harabeye çeviriyor. Ve bunları gelecek kuşaklar için ibret kılıyor. Mekke'deki müşrikler yıkılmış-harabeye çevrilmiş bu evlerin yanından geçiyorlar fakat onlardan ders ve ibret almıyorlar...

Hz. Salih'in mesajı, bir tek cümleyle özetleniyor: "Allah'a kulluk edin" Her kuşak için yüce ufuklardan gönderilen mesajın, üzerinde yoğunlaştığı temel ilke budur. Evrende insanın etrafını kuşatan her delil, içinde, ruhunda gizlenen her işaret insanları, bu biricik gerçeği kabul etmeye çağırmaktadır. Allah'dan başka kimsenin bilemeyeceği kuşaklar ve zamanlar boyunca insanlık, kolayca anlaşılabilen gerçek karşısında, karşı koymaya, alaya almaya ve yalanlamaya yönelik tavır takınmıştır. İnsanlık bugüne kadar da sürekli mutlak gerçeğe karşı çıkmış, bir ve doğru olan Allah'ın yolundan saptıran değişik yollara yönelmişlerdir.

Kur'an-ı Kerim Hz. Salih'in ilahi mesaja çağrısı ve bu konuda bütün çabasını ortaya koyduktan sonra onların nasıl bir tutum izlediklerini özetlemektedir. Böylece onlar birbirine cephe almış ve iki gruba ayrılmışlardır.


Kuran-i Kerim Tefsiri

O

Neml

O

45- Semudoğullarına da "Allah'a kulluk ediniz" çağrısını seslendirsin diye kardeşleri Salih'i peygamber olarak gönderdik. Fakat Semudoğulları, birbirleri ile çatışan iki karşı gruba ayrıldılar.

Bir grup onun çağrısına kulak verip kabul etmiş, diğer grup da ona karşı çıkmıştır. Kur'an-ı Kerim'in başka yerlerinde bu kıssaya ilişkin açıklamalarından anladığımıza göre O'na karşı çıkanlar çoğunluktaydı. Surenin bu bölümünde, Kur'an-ın, hikâye anlatımında izlediği metoda bağlı olarak bir boşluk yer alıyor. Burada bırakılan boşluktan anlıyoruz ki, ilahi mesajdan yüz çevirip onu yalan sayan Mekkeli müşriklerin Peygamberimize -salat ve selam üzerine olsun- karşı tutumları gibi, Allah'ın hidayetini isteyecekleri yerde Hz. Salih'in kendilerini uyardığı Allah'ın azabının hemen gelmesini istediler. Hz. Salih ise hidayeti istemeyip azabın hemen gelmesini istemelerini yadırgamış ve onları tevbe edip Allah'a yönelmeye çağırmıştır. Belki bu yolla Allah'ın rahmeti kendilerine ulaşabilirdi.

46- Salih onlara "Ey soydaşlarım, niye iyilikten önce kötülüğü istiyorsunuz, neden çarpılacağınız cezanın biran önce başınıza gelmesini diliyorsunuz? Allah'tan af dilesenize, ; ola ki O'nun merhametinden pay alırsınız. "

İlahi mesajı yalanlayanların kalbleri bozuk olduğu için şöyle diyorlardı: "Allah'ım hu senin katındaki gerçeğin kendisi ise, bize gökten bir taş yağdır veya bize acıklı bir azap gönder" Halbuki onların "Allah'ım! Eğer bu senin katındaki gerçek ise bizi O'na iman etmeye, O'nu tasdik etmeye ilet" demeleri gerekiyordu.

Hz. Salih'in kavmi de böyle diyordu. Peygamberlerinin rahmet, tevbe ve bağışlanma istemeye ilişkin yol göstermesini, yönlendirmesini kabul etmiyorlardı. O'nun ve onunla birlikte iman edenlerin, başlarına bela olduklarını ileri sürüyor ve onları uğursuz sayıyorlardı. Bunların ardından başlarına bir kötülük geleceğinden endişe ediyorlardı.


Kuran-i Kerim Tefsiri

O

Neml

O

47- Semudoğulları, Salih'e "Sen ve yanındakiler bize uğursuzluk getirdiniz" dediler. Salih dedi ki; "Sizin kısmetiniz Allah katında belirlenmiştir. Aslında siz toplum olarak sınavdan geçiriliyorsunuz. "

Ayetin metninde geçen "Tatayyür" kavramı uğursuzluk demektir. Bu anlayış, hurafeler ve kuruntular peşinde sürüklendikleri ve bunlarla imanın netliğine Kavuşamadıkları için cahil, bilinçsiz milletlerin geleneklerinden biri haline gelmiştir. Bu bilinçsiz insanlar, bir iş yapmak istediklerinde bir kuşa sığınırlardı. P,u kuşu ürküterek uçurduklarında kendilerine yol göstereceğine inanıyorlardı. Eğer kuş önce sağ tarafa uçar sonra sol tarafına dönerse bunu bir müjde olarak kabul eder ve hemen o işi yapmaya koyulurlardı. Yok eğer kuş önce sol tarafa uçar sonra sağ tarafa dönerse bunu uğursuzluk olarak değerlendirirlerdi. Ve zarara yol açabileceğini beklerlerdi. Zavallı kuş gaybı nereden bilecek! kendisine öğretilen uçma hareketiyle meçhul alemden nasıl haber getirebilir ki? Fakat insanın ruhu ve duyguları bilemediği, gücünün yetmediği konularda meçhule ve gaybe dayanmadan yaşayamaz. İnsanlık bu konuları, iman ederek gaybleri Allah'a havale etmediğinde sınır tanımayan hiç bir bilgiye boyun eğmeyen içerik itibariyle kesin inanca, gönül huzuruna iletmeyen bu tür kuruntulara ve hurafelere dayanır gider.

O günden bugüne kadar Allah'a iman etmekten yüz çeviren, gayb konusunu O'na havale etmeyi kendilerine yediremeyen ve kendi kanaatlarına göre bilimde belli bir düzeye çıktıklarına inanan, bu nedenle de din hurafesine dayanmayı kendilerine yakıştırmayanlar... Allah'a, O'nun dinine ve gayb bilgisine inanmayanlar... Evet işte bunlar 13 rakamına çok büyük anlam yüklüyorlar. Siyah bir kedinin önlerinden geçmesiyle yollarını değiştiriyorlar. Bir kibrit çöpünün iki alev çıkararak yanmasına değişik anlamlar yüklüyorlar... Daha buna benzer nice basit hurafelere dalıyorlar. Halbuki fıtrat imana susamıştır. Onsuz duramaz. insanın bilimsel bilgilerle henüz ulaşmadığı bu evrenin pek çok gerçeklerinin yorumlanmasında, bu imana dayanma gerekliliğini hisseder. Evrenin bazı gerçeklerine insanlık, hiç bir zaman ulaşamayacaktır. Bunlar yeryüzünde halifelik görevini yapması için gereken ihtiyaçların dışındadır. İnsan, bu halifeliği yerine getirmek için Allah tarafından bir takım yetenekler ve güçlerle donatılmıştır!

Hz. Salih'in milleti kuruntu ve hurafe çölünde sapıklık, bilinçsizlik ve basitlik içinde yüzmelerinin sonucu olan sözler söylediği zaman Hz. Salih onları imanın aydınlığına, karanlıklardan ve yanılgılardan uzak olan apaçık iman gerçeğine yöneltmek istemiştir:

"Salih dedi ki; "Sizinle kısmetiniz Allah katında belirlenmiştir." Nasibiniz, geleceğiniz ve sonunuz Allah'ın katındandır. Yüce Allah insanlara bazı yasalar belirlemiş, bir takım şeyleri emretmiş ve onlara apaydınlık yolu açıklamıştır. Kim Allah'ın yasasına uyar, O'nun gösterdiği yolda yürürse işte o kurtuluşa erip hayırlı olanı yapmıştır. Artık bundan sonra kuşlara bağlanmaya gerek kalmaz. Kim de yasanın dışına çıkar, düzgün yoldan ayrılırsa, artık o kötülüğün içine dalmış demektir.

"Aslında siz toplum olarak sınavdan geçiriliyorsunuz."

Allah'ın nimetleriyle deneneceksiniz. Başınıza gelen iyilikler ve kötülüklerle sınanacaksınız. Uyanıklık, yasaları düşünmek ve olayları izleyip bunların arka planında yer alan deneme ve sınamanın bilincinde olmak işin sonunda iyiliğin gerçekleşmesinin garantisidir. Bazı hayvanları veya bazı insanları uğursuzluğun ve kötülüğün kaynağı saymak boş bir anlayıştır. Zira bunların hepsi Allah'ın yarattığı varlıklardır.

İşte bu şekilde, sağlıklı bir inanç sistemi işleri değerlendirmede insanları netliğe, doğruluğa ve sağduyuya kavuşturur. Kalpleri sürekli uyanık tutarak meydana gelen olayları düşünmeye iletir. Tüm bu olayların arka planında Allah'ın elinin olduğunu, meydana gelen hiç bir şeyin boşuna veya rastlantı sonucu oluşmadığı bilincini insanlara yerleştirir... Böylece hayatın ve insanın değeri artmış, yükselmiş olur. Bu şekilde insan, bu gezegen üzerindeki yolculuğunu, etrafını kuşatan bütün bir evren ile evrenin yaratıcısı, idarecisi ve düzenleyicisi olan Allah tarafından bu evrene yerleştiren yasalar ile bağını koparmadan hayamı sürdürme olanağına kavuşmaktadır.

Ne var ki, bu sağlıklı mantığa ancak bozulmamış kalbler yönelebilir ve onu kabul edebilirler. Artık dönüşü olmayacak biçimde, sapmış saptırılmış kalpler onu kabul edemezler. Hz. Salih'in kavminin seçkinlerinden dokuz kişinin de kalbinde ne düzelme ve ne de düzeltmek. Bu sebeple ona tuzak hazırlayıp karanlıkta ailesiyle beraber onu öldürmeye yöneldiler.


Kuran-i Kerim Tefsiri

O

Neml

O

48- O şehirde, toplumda sürekli kargaşa çıkaran, hiç bir bozukluğu düzeltmeye yanaşmayan dokuz tane elebaşı vardı.

49- Bunlar "Bir gece Salih'in evini basarak kendisini ve ailesini öldürelim, sonra da güvenliğini üstlenen akrabasını `Onun ailesinin öldürülme olayından haberimiz yok, kesinlikle doğru söylüyoruz' diyelim " diye aralarında Allah adına and içtiler.

Bu dokuz kişinin kalpleri bozgunculuk ve bozukluk ile dolup taşmıştır. Artık orada düzelme ve düzeltme için hiçbir yer kalmamıştı. Onun için Hz. Salih'in çağrısından ve davasından rahatsız oldular. Kendi aralarında bir komplo hazırladılar. Hayret ki onlar kötü olduğu kadar çirkin de olan bu planlarını yaparken birbirlerini Allah'ın adına yemin etmeye çağırıyorlar! Bu çirkin plan da, kendilerinin sadece Allah'a kul olmaya çağırmaktan başka suçu olmayan Hz. Salih ve ailesinin gece karanlığında öldürülmesiydi:

Bunlar "Bir gece Salih'in evini basarak kendisini ve ailesini öldürelim, sonra da güvenliğini üstlenen akrabasına "O'nun ailesinin öldürülme olayından haberimiz yok, kesinlikle doğru söylüyoruz' diyelim" diye aralarında Allah adına and içtiler."Onları karanlıkta öldürdüler. Onların yok oluşlarını görmediler. Yani karanlık olduğu için onu görmediler!

Bu yüzeysel bir oyun ve basit bir tuzaktır. Ne var ki, onlar kendilerini bununla tatmin ediyorlar. Yalanlarının kılıfını hazırlıyorlar. Onları böyle bir yalana iten sebep Hz. Salih'in ve ailesinin kan davasını güdecek olan akrabalarından kurtulmaktı. Evet bu tip insanların doğru sözlü olduklarını lanse etmeye bu kadar özen göstermeleri hayret vericidir doğrusu! Fakat insanın içi, kalbi saptırmalar ve çelişkilerle doludur. Özellikle insan doğru yolu çizen imanın aydınlığı ile yolunu belirlemediğinde bu saplantı ve çelişkiler daha da yoğunlaşır.

Böyle planladılar. Ve bu şekilde tuzak kurdular ama yüce Allah onları gözetliyordu. O kendilerini gördüğü halde onlar onu görmüyorlardı. Onlar farkında değilken planlarını biliyor, tuzaklarını seyrediyordu.


Kuran-i Kerim Tefsiri

O

Neml

O

50- Böylece onlar bir tuzak kurdular. Fakat bizde onlara, farkında olmadıkları bir tuzak kurduk.

Bu tuzak nere o tuzak nere? Bu plan nerde o plan nerde? Bu güç nere o güç nere?

Zorba iktidar sahipleri ellerindeki güç ve tuzaklara ne de çok güvenir, onlarla kendilerini aldatırlar. Ama her şeyden haberdar olan ve her şeyi gören yüce gözetleyiciden gafildirler. Bütün işlerin dizginini elinde bulundurup onların hepsini kıskıvrak yakalayan yüce güçten habersizdirler.

51- Şimdi bak bakalım, onların tuzaklarının sonu nice oldu? Biz onları ve soydaşlarını hep birlikte yok ettik.

52- İşte enkaz yığınına dönüşmüş evleri! .Sebep zalimlikleridir. Hiç kuşkusuz Allah'ın değişmez yasasını bilenlerin bu olaydan alacakları dersler vardır.

An diye ifade edilen bir zaman dilimi içinde yıkılış ve yok oluş olup bitiyor. Evler boşalıyor, bütün bir yurt bomboş ve ıpıssız bir harabeye dönüyor. Halbuki onlar surenin bir önceki ayetinde plan yapıyor, tuzak kuruyorlardı. Ve tuzaklarını .gerçekleştirmeye güçlerinin olduğunu sanıyorlar!

Bu olaydan hemen sonra hızlı bir şekilde olayın sergilenişi anlatımın içinde amaçlı olarak verilmiştir. Ta ki her şeye son veren kesin ve ani yakalayışın şiddeti ortaya konsun. Kendi güçlerine aldananlara kudretin yakalayış şiddeti. Kendi tuzaklarının sağlamlığı ile övünen düzenbazlar karşısında mağlup düşmeyen planlamanın yakalayış şiddeti sergilensin.

"Hiç kuşkusuz Allah'ın değişmez yasasını bilenlerin bu olaydan alacakları dersler vardır."

Surenin kıssalardan sonra gelen yorumların üzerine yoğunlaştığı konu ilimdir.

Kıskıvrak yakalama sahnesinden sonra Allah'dan korkan ve O'nun ilkelerine aykırı düşmekten sakınan mü'minlerin kurtuluşundan söz ediliyor.


Kuran-i Kerim Tefsiri

O

Neml

O

53- Buna karşılık mü'minleri ve Allah'ın yasalarını çiğnemekten sakınanları yok olmaktan kurtardık.

HZ. LUT VE KAVMİ

Kutsi bir hadiste de belirtildiği gibi, Allah'dan korkan adamı yüce Allah diğer korkulardan korur. O iki korkuyu birden yaşamaz.

Hz. Lût'un kıssasının bu kesiti özet halinde veriliyor. Burada kavminin Hz. Lût'u sürgün etmek isteyişleri ortaya konuyor. Çünkü o, kendilerinin açıkça toplanarak, tanışarak ve anlaşarak yaptıkları çirkin davranışlara karşı çıkıyor. Kadınları bırakıp erkeklere gitmekle yüce Allah'ın insanları hatta tüm canlıları kendisi üzerine yarattığı fıtrata ters düşmelerine, cinsel sapıklığa yönelmelerine göz yummuyor.

Lût kavminin bu sapıklığı, insanlık tarihinde meydana gelen akıl almaz olaylardan biridir. Bazan psikolojik hastalıklar veya geçici bazı durumlar nedeniyle birkaç kişi böyle bir sapıklık içine düşebilir. Erkekler hem cinslerine gitmeye eğilim gösterebilirler. Bu tür olaylar çoğunlukla kadınların bulunmadığı, askeri kışlalarda veya cinsel duyguların baskı altında tutulduğu hapishanelerde meydana gelir... Ama kadınların varlığına ve onlarla evliliğin kolaylığına rağmen böyle sapıklıkların bütün bir ülkede yayılıp toplumda gelenek haline gelmesi ile insan toplulukları tarihinde meydana gelen gerçekten hayret verici bir olaydır.

Yüce Allah, bir cinsin karşı cinse eğilim duymasını fıtrata yerleştirmiştir. Zira O, hayatın tamamını iki cinsin çiftleşmesi ilkesi üzerine kurmuştur. Yüce Allah buyuruyor ki, "Toprağın yetiştirdiği bitkileri, kendilerini ve daha bilmedikleri nice canlıların tümü çiftler halinde yaratan Allah noksanlıklardan münezzehtir.(Yasin Suresi, 36) Bitkilerden tutun da, insanlara hatta insanların bilmediği pek çok yaratıklara varıncaya kadar bütün canlıları çift olarak yaratmıştır. Çift olma özelliği sadece canlıların değil bütün bir evrenin oluşumunda köklü bir özellik olarak ortaya çıkmaktadır. Atomun kendisi bile elektronlardan ve nötronlardan oluşmaktadır. Yani artı yüklü ve eksi yüklü elektronlardan meydan gelmektedir. Atom ise, şu ana kadar keşfedilen ve bütün yaratıklarda bulunan en küçük birimdir.

Nereden bakarsak bakalım, değişmeyen gerçek, canlıların çift olma ilkesine dayandığıdır. Hatta dişi-erkek cinsleri bulunmayan varlıkların bile dişilik ve erkeklik hücreleri kendi bünyelerinde ve onlar da bu hücrelerin buluşması ile çoğalmaktadır.

Yaradılış yasasında çift olma hayatın ilkesi olduğundan yüce Allah iki eş arasındaki çekiciliği, cazibeyi fıtrata yerleştirmiştir. Öyle ki bu çekim için ayrıca bir eğitime gerek yok. Düşünmeye bağlı değil. Bunu da, hayatın fıtrattaki itici gücü ile yoluna devamını kolaylaştırmak için yapmıştır. Canlılar , fıtratın İsteklerini gerçekleştirmekten zevk alırlar. Planlayıcı, kudret sahibi olan Allah da onların bünyelerine yerleştirdiği zevklerin ötesinde dilediğini gerçekleştirir. Hem de onlar farkında olmadan ve başkasının yönlendirmesine ihtiyaç duymadan. Yüce Allah, kadınların organları ile erkeklerin organlarını, her iki tarafın eğilimlerini bu iki cinsin buluşarak zevk alacakları biçimde yaratmıştır. İki erkeğin organların da ve eğilimlerinde ise böyle bir şey yoktur.

Bu nedenle hiçbir zorlayıcılığı olmadığı halde toplumun, fıtri zorunluluğun dışında bir yön tutturması, Lût kavmi örneğinde olduğu gibi, toplu haldeki fıtri bozulmanın akıl almaz bir örneğidir.

Hz. Lût, işte böyle bir tepki ve şaşkınlık ile toplumunun bu çirkin sapmasına karşı koymuştur!


Kuran-i Kerim Tefsiri

O

Neml

O

54- Lut'u da peygamber olarak gönderdik. Hani O, soydaşlarına şöyle demişti: "Sizler, normal cinsel ilişki düzenine ters düştüğünüze göre ve birbirlerinizin gözleri önünde o iğrenç işi yapıyorsunuz, öyle mi?"

55- ",Siz kadınları bırakıp erkeklerle cinsel ilişkide bulunuyorsunuz öyle mi? Aslında sizler her türlü bilgiden yoksun, beyinsiz bir toplumsunuz. "

Birinci seslenişinde onların bu çirkin işe bulaşmalarına hayret etmektedir. Zira onlar bütün türleri ve cinsleriyle hayatın, fıtrata uygun biçimde akıp gittiğini görüyorlar. Hayatın ve canlıların içinde sadece kendileri bu fıtrata ters düşmektedirler. İkinci ifadenin de bu çirkin işin yapısını, tabiatını açıklamaktadır. Sadece onun üzerindeki perdeyi kaldırıp açmak bile bu sapıklığın, insanlığın ve fıtratın yasasına ters olduğunu ortaya koymaya yetiyor. Sonra onları cahilliğin her iki anlamı ile damgalamaktadır. Bilgisizlik anlamındaki cahillik. Beyinsizlik ve aptallık anlamındaki cahillik... Bu çirkin sapmada, cahilliğin her iki anlamını çakıştırmaktadır. Fıtratın mantığını kavramayan biri her şeyde cahildir. Hiçbir şeyi bilemez. Fıtrattan bu kadar sapan biri beyinsizdir, aptaldır, bütün hakları çiğneyen azgın biridir!

Peki Hz. Lût'un sapıklığa karşı bu tepkisine ve düzgün fıtratın doğrultusunda onları yönlendirmek isteyişine toplumun karşılığı ne oldu?

Çok kısa cevap vermişlerdi. Hz. Lût'un ve O'nun çağrısına kulak verenleri, iffetlerini koruyan insanlar olmaları nedeniyle, sürgün etmek istediler! Bunlar da Hz. Lût'un -eşi dışındaki- ailesiydi.

56- Soydaşlarının tek cevabı birbirlerine şöyle demeleri oldu: "Lut'un yakınlarını şehrinizden çıkarınız, çünkü onlar temizliğe pek meraklı kimselermiş! "

Onların bu sözleri, bu iğrenç ve pis işten arınmayı küçümsemelerinden Kaynaklanmış olabilir. Bu pis işten uzaklaşmamaları, arınmaya karşı gelişlerinden de kaynaklanmış olabilir. Onların fıtratları bozulduğu için bu sapık eğilimlerin iğrençliğini bile fark edemez olmuşlardı. İffetli ve namuslu bir hayat yaşamak kendilerine zor geldiği için de böyle söylemiş olabilirler! Zira iffetli hayat onların bu tür sapıklıklarından vazgeçmelerini, dönüş yapmalarını gerektiriyordu.

Hangi açıdan bakarsak bakalım, onlar yapmak istediklerini yaptılar ve işlerine devam edip sözbirliği yaptılar. Ne var ki, Allah onların yapmak istediklerinin tersini dilemişti.


Kuran-i Kerim Tefsiri

O

Neml

O

57- Lût'u ve eşi dışındaki yakınlarını kurtardık. Eşinin ise geride kalarak yok olmasını kararlaştırdık.

58- Onların başlarına müthiş bir yağmur yağdırdık. Uyarıları umursamayanların başlarına yağan yağmur ne fenadır!

Burada, başka sureler de detaylarıyla verilen yok edici yağmura daha fazla değinilmiyor. Biz de surenin anlatım üslubuna paralel olarak bu kadarcık bir yorumla yetiniyoruz.

Fakat şu da var ki, Lût toplumunun yok edilişinde diriltici, yeşertici bir etken olan yağmurun sevilmesinde bir hikmet olduğunu düşünüyoruz. Bu düşünce, yüce Allah'ın bu planına ilişkin bir tahminden öteye geçmese de, biz burada, Lût kavminin hayatın özü ve bereketi olan hayat suyunu -erkeğin özsuyunu yerinde kullanmamaları ile onları yok eden bu yağmur arasında bir ilişki olduğunu düşünüyoruz... Yüce Allah sözünü ve onunla neyi ifade etmek istediğini, yasalarını ve planlarını en iyi bilendir.

Hz. Musa, Hz. Davut, Hz. Süleyman, Hz. Salih ve Hz. Lût'un -selâm hepsinin üzerine olsun- kıssalarından seçilen bölümlerin sergilenmesinden sonra bu önümüzdeki ders ile Neml suresi sona eriyor. Bu son, konusu açısından, surenin girişi ile ilgilidir. Onunla sağlam bağları vardır. Surenin başlangıcı ile sonu arasında yer alan hikâyelerde tam bir uyum içindedir. Her kıssa surenin bir bütün olarak ortaya koyduğu amacın belli bir kesitini ele almaktadır.

Bu ders, Allah'a övgülerde bulunarak, O'nun Nebiler ve Resuller gibi seçkin kullarını selamlayarak başlıyor. Nitekim daha önce hikâyeleri anlatılan peygamberler de Allah'ın bu seçkin kulları arasında yer almaktadırlar. Bu övgü ve bu selam ile inanç temellerine ilişkin bir gezintiye geçilmektedir. Evrenin sahnelerinde, insanın iç aleminin derinliklerinde gayb olaylarının kuytu köşelerinde, kıyamet alametlerinde, kıyamet sahnelerinde, yüce Allah'ın korudukları dışında yerde ve gökte bulunan herkesi ürperten mahşer ahvalinde gerçekleşen bir gezintidir bu.

Bu gezinti esnasında onları kainat sayfasında ve insanın iç aleminde bulunan sahneler önünde durdurur. Onlar da bu apaçık gerçeklerin ne varlığını inkar edebilirler ne de onları başka biçimde yorumlayabilirler. Üstün güç ve idare sahibi tek yaratıcının varlığına teslim olmaktan başka çareleri kalmaz.

Bu sahnelerin sergilenişi etkili vurgular içinde birbirini izler. Bütün deliller aleyhlerine döner, bütün duygular onları kuşatır. Onlara ard arda sorular sor-mayà devam eder. "Gökleri ve yeri kim yaratmıştır? Kim gökten yağmur indirip onunla şen bahçeler yetiştirmenizi sağlamıştır? Kim yeryüzünü bir yerleşim bölgesi kılmış, arasına nehirler serpiştirmiş, dağlar yerleştirmiş ve iki deniz arasına perde koymuştur? Sıkıntıya düşenin niyazda bulunduğu sırada yardımına koşan, kötü şartları bertaraf eden kimdir? Sizi yeryüzünün halifesi kılan kimdir? Karanın ve denizin karanlıklarında size yol gösteren kimdir? Rahmetinin (yağmurun, yağışın) önünden bir müjdeleyici olarak rüzgârları gönderen kimdir? İlk yaratan ve sonra yeniden diriltecek olan kimdir? Gökten ve yerden size rızk gönderen kimdir? Her defasında onların beyinlerine vuruyor. "Allah ile beraber başka bir ilah mı var? Onlar böyle bir iddiada bulunma imkanına sahip değiller. Allah ile birlikte bütün bu işlerde az da olsa etkili olan başka bir ilah var diyemiyorlar. Ama yine de Allah'ın dışında başka ilahlara tapıyorlar!

Yürekleri ağızlara getiren bu güçlü dokunuşlardan sonra onların ahireti yalanlamaları, bu konuda ulu orta tartışmaları anlatılıyor. Bundan sonra da onların kalplerini daha önceleri kendileri gibi ilahi mesajı yalan sayan ve ulu orta tartışanların sonlarına yöneltip dikkatlerini çeken bir yorum yer alıyor. Bu dokunuşlar, onların etrafını kuşatan varlık alemini dolduran evrensel veya kalplerinde hissettikleri vicdani dokunuşlar oldukları için kalplerini titretmektedir.

Bunlar özetlendikten sonra mahşer sahnesine, oradaki korku ve ürpertiye geçilmektedir. Tekrar bir çırpıda onları yeryüzüne getiriyor. Sonra yine onları Mahşer sahnesine döndürüyor. Sanki onların kalplerini tutup sarsıyor, tir tir titretiyor.

Gezintinin sonunda sonuç bölümü yer alıyor. Bu etkisi ve ürkütücülüğü açısından son dokunuşa benziyor... Hz. Peygamber ahireti yalanlayan, Allah'ın cezasını alaya alan müşriklerin işinden elini eteğini çekiyor. Çünkü onların kalpleri evrenin sahnelerine, mahşerin korkunç hallerine, Allah'ın mesajını dinleyenler ile O'na karşı gelenlerin sonlarına yöneltilmiş bulunmaktadır. Onları tercih ettikleri yolun akıbetleri ile başbaşa bırakıyor. Programını, yolunu ve yöntemlerini sunuyor. Artık dileyen tercihini yapar:

"Ey Muhammed de ki; `Bana sırf bu şehrin Rabb'ine kulluk etmem emredildi. O bu şehri dokunulmaz kıldı. Her şey O'nundur. Bana O'nun buyruğuna boyun eğenlerin ilki olmam emredildi."

"Bana bir de Kur'an okumam emredildi. Kim doğru yola gelirse kendi iyiliği için doğru yola gelmiş olur. Kim eğri yola saparsa de ki: Ben sadece bir uyarıcıyım." (Neml Suresi, 91-92)

Bu gezinti başladığı gibi Allah'a övgüde bulunarak noktalanıyor. Zaten övgüye layık olan da sadece O'dur. Onları Allah'a havale ediyor, ayetlerini gösteren ve gizli açık tüm işlerden haberi olan Allah'a

"De ki; "Hamd Allah'a mahsustur. O ilerde size ayetlerini gösterecek siz de onları tanıyacaksınız. Rabb'in onların yaptıkları işlerden kesinlikle habersiz değildir." (Neml Suresi, 93)


Kuran-i Kerim Tefsiri

O

Neml

O

59- Ey Muhammed de ki; "Allah'a hamd ve seçtiği kullarına da selâm olsun. Allah mı daha iyidir, yoksa onların Allah'a ortak koştukları düzmece ilahlar mı?

Yüce Allah kendi elçisine -salât ve selâm üzerine olsun- bir mü'minin konuşmasına, çağrısına ve tartışmasına başladığı"bir söz ile meseleye girmesini ve ine aynı söz ile sözünü bitirmesini istiyor. Ey Muhammed de ki Allah a hamd." Verdiği nimetlere karşı kullarının hamd etmesini, gerçekten layık olan Allah'a hamd olsun. Allah'ın başta gelen nimeti, onlara kendisini buldurması, tercih ettiği yolunu göstermesi, razı olduğu programına ulaştırmasıdır. "Seçtiği kullarına da selâm olsun" Onun mesajını getirdikleri, çağrısını bize ulaştırdıkları ve programını açıkladıkları için.

Bu girişten sonra Allah'ın ayetlerini inkar eden kalplere yönelik dokunuşlar başlıyor. Tek bir cevaptan başka karşılığı olmayan bir soru ile başlıyor. Bu sahte ilahları Allah'a ortak koşmalarını bu soru ile eleştiriyor.

"Allah mı daha iyidir, yoksa onların Allah'a ortak koştukları düzmece ilahlar mı?"

Putlar, heykeller, cinler, melekleri ve yahut Allah'ın herhangi başka bir yaratığını ortak koşmuş olmaları fark etmez. Bunların hiçbiri değil yüce Allah dan daha iyi olmak, O'nun eşi benzeri olmaktan bile çok uzaktır. O'nun seviyesine asla ulaşamaz. Bunlar ile yüce Allah arasında karşılaştırma yapıp bir yakınlık düşünmek, aklı başında hiçbir insanın harcı değildir. Bu nedenle bu soru bu şekilde ortaya konuyor. Sanki bu katıksız bir aşağılama, yalın bir azar-lamadır. Zira böyle bir soruyu ciddi biçimde sormak veya onun cevabını istemek mümkün değildir.

Bu nedenle hemen ardından etraflarını kuşatan, gözleriyle gördükleri evrenin sahnelerinden alınmış başka bir soruya geçiliyor:


Kuran-i Kerim Tefsiri

O

Neml

O

60- (Bu düzmece ilahlar mı daha iyi) yoksa gökleri ve yeri yaratan, gökten size su indiren Allah mı? Biz o su sayesinde bir tek ağacını bile bitirmeye gücünüzün yetmeyeceği alımlı bahçeler bitirdik. Allah'ın yanı sıra başka bir ilah mı var? Aslında onlar gerçekten sapan bir toplumdurlar.

Yeryüzü ve gökler apaçık ortada duran birer gerçektir. Hiç kimse onların varlığını inkar edemez. Yine hiç kimse onların bu sahte tanrılar tarafından yaratıldığını iddia edemez... Bunlar heykeller, putlar, melekler, şeytanlar, güneş ya da ay olsun fark etmez. Apaçık gerçek bu iddianın yüzüne şamarını indirmektedir. Müşriklerden hiçbiri de bu koca evrenin kendi kendine ayakta durduğuna, kendiliğinden yaratıldığına inanmıyordu... Son asırlarda bu tür saçma iddialara inananlara rastlamak mümkünse de o sırada böyle iddia sahibi insanlar yoktu. Bu nedenle sırf gökler in ve yerin varlığını hatırlatma, düşünceyi onları kim yarattı diye yönlendirme bile susturmak, şirki etkisiz hale getirmek ve müşriklerin delillerini çürütmek için yeterli oluyordu. Şimdi de onlara yöneltilen bu soru geçerliliğini korumaktadır. Zira belli bir amaca yönelik olarak yaratıldığını, belli bir plana göre idare edildiği, boşalma ve rastlantı ile oluşması mümkün olmayan sınırsız ahengin sergilendiği yer ve göğün yaratılışı, tek başına eşsiz yaratıcının varlığını kabul etmeyi zorunlu kılmaktadır. Zaten bu yaratıcının eşsizliği eserleri ile kendiliğinden ortaya çıkmaktadır. Bu eserler, bu evrenin öz itibariyle bir olduğunu, birimleri arasında bir ahengin bulunduğunu, tabiatında (yapısında) ve yönelişinde herhangi bir değişiklik bulunmadığını ifade etmektedirler. Dolayısıyla bu eserlerin tek bir iradeden kaynaklanmış olmaları gerekir. Birkaç iradeden değil. Her şeyi bilen ve belli bir amaca göre yaratan, büyük küçük hiçbir şeyi belli amacının dışında bırakmayan bir irade.

Gökten inen su da, inkarı mümkün olmayan göz önündeki bir gerçektir. Yaratıcı, idare edici birinin varlığını kabul etmeden onu açıklamak çok zordur. Gökleri ve yeri bu yasaya uygun biçimde yaratan kudret sahibidir. Yağmurun bu ölçüde yağmasını sağlayan, yağmurun hayatı meydana getirmesini, bu ölçülere göre ulaşmasını meydana getiren. Bunların hepsinin rastlantı ile meydana gelmeleri, bu rastlantıların bu kadar ince hesaplarla düzenlenmesi, bu kadar sağlam ölçülerle planlanması, canlıların özellikle de insanın ihtiyaçlarına karşılık verecek şekilde yaratılması mümkün değildir. Nitekim Kur'an-ı Kerim insanın bu özel konumuna şu cümle ile dikkat çekmektedir: "Gökten size su indiren." Kur'an insanların kalplerini ve gözlerini onların hayatlarındaki ihtiyaçlarına uygun biçimde indirilen bu suyun hayat verici etkilerine yöneltir. Varlıklarını, ihtiyaçların ve zaruri gereksinimlerini karşılayacak biçimde ayarlanan bu suyun gözler önündeki hayat verici etkilerine, kalplerini ve gözlerini yönelterek bu konudaki aldırmazlıklarını önlemeye çalışır.

"Biz o su sayesinde bir tek ağacını bile bitirmeye gücünüzün yetmeyeceği alımlı bahçeler bitirdik."

Güzel, hayat dolu, ferahlandıran olgunlaşmış şen bahçeler. Bahçelerin manzaraları insanın kalbine şenlik, dirlik ve canlılık getirir. Bahçeler tarafından oluşturulan bu şen, canlı ve olgun güzelliğin üzerinde düşünülmesi bile kalpleri diriltmeye yeter. Bahçelerdeki eşsiz yaratmanın eserleri üzerinde düşünmek bu hayret verici güzelliği ortaya koyan sanatları takdir etmeyi garanti eder. Tek bir çiçeğin rengini ve ahengini vermek bile insanların en büyük sanat ustalarını aciz bırakır. Bir tek renkleri ve tonlarını belirlemek, çizgilerini içiçe yerleştirmek ve yapraklarını düzenlemek klasik ve modern bütün sanat dahilerinin ulaşamayacağı gerçek bir mucizedir, ağaçta gelişen hayat mucizesi bir tarafa dursun, şimdilik zaten hayat olgusu insanlığın anlamaktan aciz kaldığı en büyük sır olma niteliğini korumaktadır.

"Bir tek ağacını bile bitirmeye gücünüz yetmeyeceği"

Hayatın sırrı, önceden olduğu kadar şimdi de bize kapalıdır. Bitkide, hayvanda ve insanda hayat hep sır olarak kalmıştır. Şimdiye kadar hiç kimse bu hayatın nereden ve nasıl geçtiğini sağlıklı bir biçimde açıklamamıştır. Öyleyse onu açıklamak içici gözle görülen bu evrenin ötesinde bir kaynağa başvurmak gerekmektedir. Şen bahçelerde gelişen hayatın önünde bu kadar durup irkilme, araştırma, düşünme ve değerlendirmeyi harekete geçirme noktasına ulaştığında hitap bir soru ile kendilerine yöneliyor.

Allah'ın yanı sıra başka bir ilah mı var?

Böyle bir iddianın asla yeri yok. Onu kabul edip boyun eğmekten başka kurtuluş yolu da yok... Burada toplumun tutumu ilginç ve hayret vericidir. Çünkü onlar sahte tanrılarını Allah ile bir tutuyorlar... Allah'a tapar gibi onlara tapıyorlar."Aslında onlar gerçekten sapan bir toplumdurlar." Ayeti kerimede geçen "ya'dilun" kavramının anlamı ya "eşit,tutuluyorlar yani, sahte tanrılarını Allah ile bir tutuyorlar ya da sapıyorlar yani apaçık ve net olan gerçekten sapıyorlar. İbadette başkasını Allah'a ortak koşmakla sapıyorlar. Halbuki O yaratanda kimsenin kendisine ortak olmadığı tek yaratıcıdır. Her iki eylem de hayret verici ve eşsiz birer gerçektir!

Sonra onları başka bir evrensel gerçek ile yüzyüze getiriyor. İlk yaratma gerçeği ile karşı karşıya getirdiği gibi bu gerçekle de yüz yüze getiriyor onları.


Kuran-i Kerim Tefsiri

O

Neml

O

61- Bu düzmece ilahlar mı daha iyi yoksa dünyayı dengeli bir yaşama alanı yapan, kara parçaları üzerindeki nehirler akıtan, yeryüzünde köklü dağlar yükselten ve farklı yoğunluktaki iki deniz arasına set koyan Allah mı?

İlk evrensel gerçek, göklerin ve yerin yaratılması gerçeğiydi. Bu gerçek ise, yeryüzünün yaratılış şekline ilişkin bir gerçektir. Yüce Allah yeryüzünü hayatın merkezi kılmıştır. Her şeyi yerli yerine oturtulmuş, uyumlu düzenlenmiş ve uygun yaratılmıştır. Burada hayatın oluşması, gelişmesi ve çoğalması için şartlar uygun hale getirilmiştir. Eğer dünyanın Güneşe veya Ay'a uzaklığı değişse, şekil başka biçimde olsa hacmi ile kendisini oluşturan elementler veya kendisini kuşatan atmosferdeki elementler değişse, kendi ekseni etrafında dönme hızı, Güneş etrafında dönme hızı, Ay'ın etrafında dönme hızı daha buna benzer rastlantı eseri meydana gelmesi ve bu kadar olağanüstü bir uyumun oluşması imkansız olan pek çok oluşumlar... Evet bütün bu şartların herhangi birinde en ufak bir değişiklik olsa, yeryüzü hayat için uygun bir yerleşim bölgesi olmazdı.

Kur'an-ı Kerim'in o zamanki muhatapları belki de "Yoksa dünyayı yaşama alanı yapan Allah mı?" ayetinin bu hayret verici hareketini ve durumunu henüz bilmiyor ve anlamıyorlardı. Ama ana hatları ile yeryüzünün hayat için en uygun ortam olduğunu görüyorlardı. Ayrıca kendi tanrılarından hiçbirinin yeryüzünün bu şekilde yaratılmasında ortak bir katkısı olduğunu iddia etmeleri mümkün değildi. Bu kadarını anlamaları yeterliydi. Ayet bunların ötesinde sonradan gelecek kuşaklara açık bulunuyordu. İnsanlığın bu alanlara ilişkin bilimi genişledikçe, nesiller boyunca devam eden ve sürekli yenilenen (yeniden tecelli eden) geniş anlamından bir şeyler daha anlamaya başlamıştır. İşte bu da, Kur'an-ı Kerim'in geçen zamanlara rağmen tüm akıllara kılavuzluk etmekle gerçekle-şen mucizesidir!

"Yoksa dünyayı dengeli bir yaşama alanı yapan, kara parçaları üzerinde nebimler akıtan, yeryüzünde köklü dağlar yükselten ve farklı yoğunluktaki iki deniz arasına set koyan Allah mı?

Yeryüzündeki nehirler hayatın şah (can) damarlarıdır. Doğudan, batıya kuzeyden güneye yayılır giderler.

Akıp giderken yanlarından hayat, bolluk ve bereket götürürler. Nehirler, yağmur sularının toplanması ve yeryüzü şekillerine göre belli bir tarafa doğru akmaya başlaması ile oluşurlar. Bu evreni yaratan Allah, onun özünde bulutların oluşması, yağmurun yağması ve nehirlerin akması için gereken şartları oluş-turan zatın kendisidir. Hiç kimse yaratıcı ve idare edici Allah'ın dışında başka birinin evrenin bu şekilde yaratılışına katkıda bulunduğunu, müşriklerin gözleri önündeki birer somut gerçek olan bu nehirleri oluşturmada yardımcı olduğunu söyleyemez. Peki bu gerçeği yaratan, yoktan var eden kimdir? Allah'ın yanı sıra başka bir ilah mı var?

"Yeryüzünde köklü dağlar yükselten."

Ayeti kerimede geçen "Revasi" kavramı dağlar demektir. Dağlar yeryüzünde sağlam biçimde yerleştirilmiş sabit kütlelerdir. Bunlar genellikle nehirlerin kaynaklarını da oluştururlar, yağmurun suları onlardan vadilere doğru süzülüp gider. Yüksek dağların zirvelerinden sert ve kuvvetli biçimde kaynayıp geldiği için bu sular vadilerin yataklarını yarıp geçerler.

Kur'an'ın burada sergilediği evren sahnesinde sağlam dağlar akıp-giden nehirleri karşılamaktadır. Kur'an'ın ifade tarzında betimlenen bir birleriyle uyum ve ahengi hep göz önünde bulundurulur. İşte bu sahne de söz konusu olağanüstü bütünleyişin örneklerinden biridir. Bu nedenle nehirlerden hemen sonra dağlardan söz edilmektedir.

"Farklı yoğunluktaki iki deniz arasına set koyan Allah mı?

Deniz suyu tuzlu ve acıdır. Nehir suyu tatlı ve lezzetlidir. Ayeti kerime her ikisini de genelleme yoluyla deniz diye adlandırmaktadır. Zira her ikisinin de ortak maddesi budur. Buradaki engel genellikle doğal olan engeldir. Yani denizin nehrin yatağına geçerek onun suyunu bozamamasıdır. Zira nehrin yatağı denizin yüzeyinden yüksekte olur. İşte her ikisinin birbirine karışmasını önleyen engel de budur. Nehirler denizlere dökülmelerine rağmen nehrin yatağı denizden bağımsız kalır. Deniz orayı kaplayamaz. Herhangi bir nedenle nehrin yüzeyi denizin yüzeyinden daha alçak duruma düşse bile, bu engel, nehir suyuna oranla deniz suyunun yapısındaki yoğunluk nedeniyle iki su arasındaki engel devam eder. Nehir, suyu hafif, deniz suyu daha ağır olduğundan her ikisinin kaynağı birbirinden farklı olup karışmaz. Bu da yüce Allah'ın bu evrenin yaradılışında ve öz olarak onu böyle dakik biçimde düzenlemesinde yerleştirdiği yasalardan biridir.

Bütün bunları yapan kimdir? Kimdir bu olağanüstü güç Allah'ın yanı sıra başka bir ilah mı var?Hiç kimse böyle bir iddiada bulanamaz. İnsanın önünde duran maddenin özündeki birlik unum, yaratıcının birliğini kabul etmesini zorunlu kılar. Aslında onların çoğunluğu her türlü bilgiden yoksundur. "Aslında onların çoğunluğu her türlü bilgiden yoksundur."

Burada ilimden söz ediliyor. Zira bu evrensel gerçeği kavrayabilmek için bilgiye ihtiyaç duyar. Ancak bilgi ile ondaki sanat ve uygunluk takdir edilebilir. Onu idare eden yasayı ve sistemi düşünébilme olanağı verir. Ayrıca bu surenin bütünüyle üzerinde yoğunlaştığı konu ilimdir. (Nitekim önceki cüzde surenin tanıtım yazısında bu noktaya dikkat çekmiştik)

Sonra onları evrenin sahnelerinden kendi öz benliklerine yöneltiyor.


Kuran-i Kerim Tefsiri

O

Neml

O

İÇ ALEMLERE İNCE DOKUNUŞLAR

62- (Bu düzmece ilahlar mı daha iyi) yoksa sıkıntıya düşene, kendisine yalvardığı takdirde cevap vererek sıkıntısını gideren ve sizi ardarda gelen kuşaklar halinde yeryüzüne egemen kılan Allah mı? Allah'ın yanı sıra başka bir ilah mı var? Ne kadar kıt düşüncelisiniz

Böylece onların gerçek durumlarını ve iç alemlerinin giriş-çıkışlarını hatırlatarak vicdanlarına dokunuyor.

Sıkıntı ve musibet zamanlarında darda kalan insan bu belayı ve sıkıntıyı bertaraf etmesi için Allah'ın dışında başka bir sığınak bulamaz. Bu hal, insanın sınırlarının daraldığı, boğazın sıkıldığı, güçlerin etkisiz duruma düştüğü, dayanakların devrildiği, insanın etrafına bakındığı halde kendisini yardımın vasıtalarından ve kurtuluşun nedenlerinden soyutlanmış halde gördüğü, ne kendisinin ne de yeryüzünde başka bir kuvvetin bir fayda sağlayamadığı, sıkıntı zamanı için hazırladığı her şeyinin eriyip gittiği veya kendisini yalnız bıraktığı, felaket anında yardımını umduğu herkesin kendisini tanımazlıktan geldiği veya sırtını döndüğü... Şartların halidir. Bu zaman diliminde fıtrat uyanır, yardıma ve kurtarmaya gücü yeten biricik kuvvete sığınır. Bolluk ve rahat zamanlarında Allah'ı unutmuş da olsa, bu sırada O'na yönelir. Çünkü niyazda bulunduğunda dara düşene yardım eden O'dur. Yalnız O'dur. Başkası değil. Yakarışı kabul eden ve belayı başından savan, onu güvene ve huzura kavuşturan O'dur. Boğazını sıkan sıkıntıdan da kurtaran O'dur

İnsanlar bolluk zamanlarında ve gaflet dönemlerinde bu gerçekten habersiz yaşarlar. Bu gerçekten habersiz olarak yeryüzünün basit-değersiz güçlerinin birinden kuvvet, yardım alma ve onların himayesine girmeye çalışırlar. Yalnız dara düştüklerinde, başlarına bir bela geldiğinde ise, fıtratlarının üzerini kapla-yan gaflet perdesi yırtılır. Rabb'lerine dönüp yönelirler. Daha önceleri gaflet içinde olup büyüklük taslamış olsalar dahi, O'na içtenlikle yalvarırlar.

Kur'an-ı Kerim büyüklük taslayan inkarcıları fıtratlarında gizli olan bu gerçekle yüzyüze getiriyor. Bu gerçeği, daha önce sıraladığı evrensel gerçekler sırasında ele alıyor. Göklerin ve yerin yaratılışı, gökten yağmurun yağması, güzelim bahçelerin yetiştirilmesi, yeryüzünün bir yerleşim alanı yapılmasına dağların yükseltilmesi, nehirlerin akıtılması, iki denizin arasına bir engelin konması gerçeklerinin yanında düşen insanın Allah'a sığınması, başkasının değil, sadece yüce Allah'ın O'nun niyazını kabul etmesi gerçeği de ele alınıyor. Demek ki, bu da önceki büyük gerçekler gibi önemli bir gerçektir. Bu gerçeklerin bir kısmı dış dünyada bir kısmı insanların iç aleminde olmakla birlikte hepsi de aynı döneme sahip gerçeklerdir.

Hayatlarında yer alan bir gerçekle onların duygularına dokunmaya devam ediyor: "Sizi ardarda gelen kuşaklar halinde yeryüzüne egemen kılan Allah mı?" İlk önce onların insanlık cinsini yeryüzüne yerleştiren, kuşak kuşak, nesil nesil varlıklarını sürdüren, yeryüzü yurdunda kendilerini halife kılıp birbirlerine mirasçı kılan yüce Allah değil mi?

Onları bu yeryüzünde varlıklarını sürdürmelerine imkan sağlayan, yasalara uygun biçimde yaratan bu yeryüzünde halifelik görevini yerine getirebilecek güçler ve yeteneklerle donatan, onları bu kapsamlı göreve hazırlayan Allah değil mi?

Bu yasalar sayesinde yeryüzü onlara bir yerleşim bölgesi kılınmıştı. Evrenin tamamı birbiriyle uyumlu ve ahenkli hale gelmiştir. Böylece yeryüzünde hayat için gereken bütün şartlar ve uygunluklar bir araya getirilmiştir. Bu evrenin özünde ve ahenginde zorunlu olan pek çok şartlardan sadece bir tanesi ihlal edildiğinde bu yeryüzünde hayatın varlığı imkansız hale gelir.

Ve nihayetinde ölüm ve hayatı belirleyen ve bunu nesiller boyunca sürdüren Allah değil mi? Eğer önceki insanların tamamı yaşasaydı, yeryüzü onlara ve sonrakilere dar gelirdi. Hayatın, uygarlığın ve düşüncenin gelişimi sekteye uğrardı. Zira ancak nesillerin yenilenmesi ile düşünceler deneyimler ve çalışmalar yenilenebilir. Öncekiler ile sonrakiler arasında bir çatışma çıkmadan hayatın evrelerinin yenilenmesi mümkün olmamaktadır. Ancak öncekiler ile sonrakiler arasında düşünce ve bilinç alanında bir çatışma olması kaçınılmaz bir durumdur. Eğer önceki insanlar hep hayatta olsalardı, çatışma ve çelişkiler çok geniş alanlara yayılacaktı! İleriye doğru atılan hayat kervanı yolundan alı konacaktı!

Bunların hepsi insanın içindeki gerçeklerdir. Bunlar da tıpkı çevresindeki gerçekler gibi birer olgudur.

"Allah'ın yanı sıra başka bir ilâh mı var?"

Onlar insanın iç aleminin derinliklerin ve hayatın içinde birer realite olarak gözlenen bu gerçekleri unutuyorlar ve onları hesaba katmıyorlar.

"Ne kadar kıt düşüncelisiniz."

Eğer insan buna benzer gerçekleri hatırlayabilirse, fıtratın başta gelen bağı ile sürekli Allah'a bağlılığını sürdürür. Rabb'inden habersiz yaşamaz. Kimseyi O'na ortak koşmaz.

EVRENİN ŞAHİTLİĞİ

Sonra surenin akışı içinde, insanın hayatında bu gezegen üzerindeki çalışmalarında ve inkar edilmesi mümkün olmayan gözlemlerinde somutlaşan başka bazı gerçekler de ele alınmaktadır.


Kuran-i Kerim Tefsiri

O

Neml

O

63- (Bu düzmece ilâhlar mı daha iyi) yoksa karaların ve denizlerin karanlıkları içinde size yolunuzu bulduran, rahmetinin önünden rüzgârları müjde habercisi olarak gönderen Allah mı? Allah'ın yanı sıra başka bir ilah mı var? Allah, onların kendisine koştukları ortaklardan münezzehtir.

İlk olarak bu Kuran'la muhatap olanlar da dahil olmak üzere bütün insanlar yolculuklarında, karada ve denizdeki geniş yollardan geçip giderler. Deneyimlerinde karanın ve denizin sırlarını, gizli yönlerini tesbit edip anlarlar... Sonra bunlar yollarını çıkarırlar. "Onlara yol gösteren kim? Bünyelerine bu anlama ve kavrama güçlerini yerleştiren kim? Onlara yıldızlar, aletler ve işaretlerle yollarını bulma gücü veren kim? Onların fıtratını bu evrenin fıtratına bağlayan enerjilerini evrenin sırlarına yönelten kim? Kulaklarına sesleri işitme gücü veren kim? Gözlerine ışıkları alıp görme gücünü veren kim? Duyu organlarına diğer varlıkları algılama gücü veren kim? Sonra akıl veya kalp diye adlandırılan anlama gücünü onlara veren böylece anladıkları her şeyden yararlanmalarını, duyuların ve ilhamların deneyimlerini kullanmayı sağlayan kim?

"Allah'ın yanı sıra başka bir ilâh mı var?" "Rahmetinin önünde rüzgârları müjde habercisi olarak gönderen Allah mı?"

Rüzgârlar evrenin yaratılış özüne bağlıdırlar. Onların oluşman konusunda coğrafi ve astronomik açıdan ne kadar sebep ileri sürersek sürelim, bu onların böyle bir biçimde düzenlemeleri, bu şekilde esmeleri, bulutları bir yerden başka bir yere götürmeleri, içinde Allah'ın rahmetinin gerçekleştiği ve hayatın temel şartı olan yağmurun gelişini müjdelemeleri ile rüzgârlar bu evrenin temel yasasına bağlıdır.

Öyleyse evreni bu şekilde yaratan, rahmetinden önce bir müjde olarak rüzgârları gönderen kim? Evet kim?

"Allah'ın yanı sıra başka bir ilah mı var? Allah onların kendisine koştukları ortaklardan münezzehtir."

Bu dokunuşlar, meydan okuyup ve delillerin çürütülmesine yönelik bir soru ile noktalanıyor. Bu sırada yaratılışları, tekrar dirilişleri ve yer ile gökten kendilerine bol bol rızk gönderilmesi ile ilgilidir.


Kuran-i Kerim Tefsiri

O

Neml

O

64- (Bu düzmece ilahlar mı daha iyi) yoksa canlıları ilk kez yaratan ve ölüleri yeniden diriltecek olan, gökten ve yerden size besin kaynakları ' sağlayan Allah mı? Allah'ın yanı sıra başka bir ilah mı var? De ki; "Eğer doğru söylüyorsanız, açık delilinizi getiriniz. "

Yaratılışın varlığı hiç kimsenin inkâr edemeyeceği gözler önündeki bir gerçektir. Allah'ın varlığı ve birliği ile ilgi kurmadan bu meseleyi açıklamak mümkün değildir. Allah'ın varlığı ile ilintilidir. Çünkü bu evrenin varlığı, O'nun varlığını kabul etmeyi zorunlu kılmaktadır. Her şeyin amaçlı ve planlı bir biçimde gerçekleştiği bu evrenin varlığını, Allah'ın varlığını ve birliğini kabul etmeye yanaşmadan izah etmeye çalışan bütün çabalar mantıksal açıdan iflas etmiştir. Zira sanatının eserleri onun birliğini kabul etmeyi zorunlu kılmaktadır. Bu eserlerin üzerinde planlama birliğinin, idare birliğinin izleri apaçık görünmektedir. Aralarında sınırsız bir ahenk vardır. Bu da değişmez yasayı belirleyen bir iradeyi kabul etmemizi zorunlu kılmaktadır.

YARATILIŞ VE DİRİLİŞ MESELESİ

İnsanların öldükten sonra tekrar dirilişleri meselesine gelince, en fazla tepkiyle karşılanan ve tartışmalara yol açan konulardan biri de buydu. Fakat yaradılışın bu kadar planlı, amaçlı, uyumlu ve düzenli bir şekilde idare edilişini kabul etmek dahi insanların öldükten sonra tekrar diriltileceklerini doğrulamalarını zorunlu kılmaktadır. Ancak bu şekilde insanlar şu fani dünyada işlemiş oldukları eylemlerinin gerçek karşılığını bulabilirler. Çünkü bu dünyada insanlar birtakım eylemlerinin karşılıklarını bulsalar da tüm yaptıklarının gerçek karşılığını görememektedirler. Evrenin yaratılışında gözlemlenen apaçık denge, yapılan iş ile karşılığı arasında sınırsız bir dengenin gerçekleşmesi gerektiğini ortaya koymaktadır. Bu gerçek denge ise, dünya hayatında gerçekleşmemektedir. Öyleyse dengenin ve her şeyin karşılığının verildiği başka bir hayatın varlığını kabul etmek gerekmektedir. Bu yeryüzünde eylem ile karşılığı arasında sınırsız bir dengenin neden gerçekleşmediği meselesine gelince, bu konuda yaratan ve idare eden yüce Allah'ın hikmeti böyle olmasını gerektirmiştir demek, en doğrusudur. Böyle bir soruya takılmak doğru da değildir. Zira sanatkâr sanatını daha iyi bilir. Sanatın sırrı sanatkârın yanındadır. Bu ise, hiç kimsenin haberdar olmadığı gayb konularından biridir!

Hayatın başlangıcını kabul etme ile onun tekrar diriliş yolu ile gerçekleşeni kabul etme arasındaki zorunlu bağ nedeniyle şu soru onlara yöneltiliyor. "(Bu düzmece ilahlar mı daha iyi) yoksa canlıları ilk kez yaratan ve ölüleri yeniden diriltecek olan, gökten ve yerden size besin kaynakları sağlayan Allah mı?" "Allah'ın yanı sıra başka bir ilah mı var?"

Gökten ve yerden rızkların gönderilişi de hem ilk hayat, hem de dirilişten sonraki hayatla ilgilidir.

Kullarının rızklarının yerden gönderilişi değişik şekillerde ortaya çıkar. En başta göze çarpanları bitkiler, hayvanlar, hava ve sudur. Bunlar yeme, içme ve koku alma içindir. Maden ve maden filizi gibi yeraltı kaynakları ve süs eşyası olarak kullanılan deniz ürünleri, mıknatıs ve elektrik gibi hayret verici güçleri ve henüz insanlar tarafından keşfedilmeyen araştırıcıların peyderpey keşfetmeye çalıştıkları ve henüz Allah'dan başka kimsenin bilmediği nice kuvvetleri de bu yerden çıkarılan rızklar kategorisinde değerlendirebiliriz.

Rızkların gökten gönderilişi ise, bu dünya hayatında ışık, sıcaklık, yağmur ve yüce Allah'ın kendi emirlerine verdiği diğer kuvvetler ve enerjilerdir. ahiret hayatında ise, Allah'ın aralarındâ paylaştırdığı bağışıdır. Zira Allah'ın bu bağışı manevi anlamı ile gökten gelecektir. Kur'an ve sünnette bu manevi anlam çok yerde geçmekte, bu da yüksekliği ve yüceliği ifade etmektedir. Ayeti kerimede onların yerden ve gökten rızıklandırılmaları, ilk yaratılış ve dirilişten söz edildikten sonra yer almaktadır. İlk yaratılış ile yerdeki rızkın ilgisi açıktır. Zira insanlar ona dayalı olarak burada yaşamaktadırlar. Yerdeki rızkın dirilişle ilgisi ise bellidir. Çünkü insanlar, dünyada kendilerine verilen bu rızkı nasıl kullandıkları, nasıl hareket ettikleri esas alınarak ahirette bir karşılık bulacaklardır. Gökten rızıklandırılmalarının yaradılışla ilgisi de açıktır. Gökten gelen bu rızk dünyada yaşamak içindir. ahirette ise yaptıklarına karşılık içindir... Böylece Kur'an'ın hayret verici akışı içindeki uyumun inceliği de ortaya çıkıyor.

İlk yaradılış ve öldükten sonraki diriliş bir gerçektir. Gökten ve yerden rızkın gelmesi de başka bir gerçektir. Ne var ki, onlar bu gerçeklerden habersizdirler. Kur'an meydan okuyarak ve delillerini çürüterek onları bu gerçeklere yöneltmektedir:

"Allah'ın yanı sıra başka bir ilah mı var? De ki: Eğer doğru söylüyorsanız açık delilinizi getiriniz."

Onlar şimdiye kadar bu işe kalkışanların hepsinin aciz kaldıkları gibi delil getirmekten de acizdirler. İşte Kur'an-ı Kerim'in inanç sistemini savunmada kullandığı metod budur. Bu konuda evrenin sahnelerini ve insanın iç aleminin gerçeklerini kullanır. Böylece bütün bir evreni, kalpleri etkisi altına salar, fıtratı uyandırıp arındıran mantığı için bir çerçeveye dönüştürür. Apaçık, net, etkili, rahat anlaşılan mantığını fıtratı arındırma yolunu egemen kılar. Duyguları ve vicdanları onunla harekete geçirir. Zaten duyguların ve vicdanların içinde temel gerçekler yer almış bulunmaktadır. Yalnız unutkanlık ve habersizlik bu gerçeklerin üzerini örtmüş, inkâr ve nankörlük yüzlerine bir perde indirmiştir... Bu mantık ile evrenin özünde ve insanın iç aleminin derinliklerinde, engin ve sarsılmaz biçimde yerleştirilen gerçeklere ulaşmaya çalışır. Bunlar salt zihinsel mantıkla ortaya konan ve her zaman tartışma götüren gerçekler değildir. Zaten zihinsel mantık bize Yunan mantığından bulaşmıştır. Tevhid ilmi veya Kelam ilmi diye adlandırılan çalışmalarla İslâm dünyasında yayılmıştır!

Çevrelerine ve iç alemlerine doğru yapılan bu gezinti ile Allah'ın birliği ispat edilip ortaklık düşüncesi reddedildikten sonra, onlarla başka bir gezintiye başlanıyor. Yaratan ve idare eden yaratıcıdan başkasının bilmediği kapalı gayb alemine doğru yola çıkıyor. Allah'a mahsus gayb konularından biri olan ahirete yöneliyor. Zaten mantık, fıtrat ve apaçık gerçekler gaybın zorunlu olduğuna tanıklık etmektedir. Yalnız insanlığın bilgisi ve anlama kapasitesi onun sınırlarını ve zamanını belirlemekten acizdir.

Dirilişe ve biraraya toplanmaya, hesaba çekilip yaptıklarının karşılığını bulmaya ilişkin iman, inanç sistemi içinde temel konulardan biridir. İnanç sisteminin programı, ahiret inancı olmadan düzenlenemez.

Öyleyse bundan sonra gelmesi gereken bir dünya daha var. Ancak orada her şeyin karşılığı verilir. Orada çalışma ile karşılığı arasındaki denge kurulur. Kalp O'na bağlanır. İnsanın ruhu kendisini O'na göre hazırlar. İnsanlar bu yeryüzündeki çalışmalarını kendilerini bekleyen ahirete göre ayarlarlar.

İnsanlık, tarih boyunca gelip-geçen değişik kuşaklara ve birbirini izleyen ilahi mesajlara rağmen diriliş ve ahiret yurdu konusunda hayret edilecek tutumlar içine girmiştir. Halbuki bu meseleler alabildiğine rahat anlaşılabilecek ve temel meselelerdir. İnsanlık bu nedenle bir peygamberin ölümden sonra dirilişten, toprak olduktan sonra hayattan söz edip böyle bir haber vermesine hayret etmiş ve dehşete kapılmıştır. İnkârı mümkün olmayan bir gerçek olarak yaşanan hayat, insanlığa öteki hayatın daha basit ve daha kolay olduğunu kavratamamıştır. Bu nedenle insanlık ahiret uyarısında bulunan elçiden yüz çevirmiş, inkâra ve isyana karşı bir eğilim duymuş, küfür ve yalanlamada diretmiştir.

ABİRET İNANCI VE GAYB

Ahiret, gayb konuları arasında yer alır. Gaybı ise Allah'dan başkası bilemez. Onlar ise kıyametin zamanının belirlenmesini istiyorlardı veya uyarıcıları yalanlıyorlardı. ahiret inancını masal olarak değerlendiriyorlardı. Eski dönemlerde halk arasında sık sık tekrarlandığını, ancak gerçekleşemeyeceğini düşünüyorlardı!

Bu sırada gaybın Allah'a ait olduğu aşılanıyor. ahirete ilişkin bilgilerinin sınırlı ve belli bir noktaya kadar gittikten sonra tükeneceği bildiriliyor:


Kuran-i Kerim Tefsiri

O

Neml

O

65- De ki; "Bilinmezi, gaybı ne göktekiler bilir ne de yerdekiler. Onu sadece Allah bilir". Onlar ne zaman yeniden diriltileceklerini de bilemezler.

66- Onların bilgileri ahirete erememiş, o alemin berisinde kalmıştır. Asında onlar ahiret konusunda kuşku içindedirler. Hatta ondan yana kördürler.

Yaradılışın başından beri insan gayb perdesi önünde durmuş, onun perdesini kaldıramamış, bilgisiyle oraya nüfuz edememiştir. Gerilen perdenin ötesinde neler olduğunu anlayamamıştı;. Gaybleri bilen Allah'ın açıkladığı gaybın sınırlarını aşamamıştır. Zaten insanın yararına olan da Allah'ın dilediği iştir. Eğer yüce Allah bu gerilen perdenin gerisindekilerini açıklanmasının insanların yararına olacağını bilseydi, gayb perdesinin gerisinde neler olduğunu görmeye meraklı olan insanlara bunları açıklardı!

Yüce Allah insana bu yeryüzünde halifelik görevini gerçekleştirmesi için gereken yetenekleri, imkanları, güçleri ve enerjileri vermiştir. Bu büyük ve ağır görevi yerine getirmesi için gereken her şeyi bağışlamıştır... Fazlasını vermemiştir. İnsanın yeryüzündeki bu görevini yerine getirmesinde gayb perdesinin açılıp açılmaması önemli değildir. Onu ilgilendirmez. Hatta, gayb perdesinin aralık bırakmayacak biçimde sık dokunuşu insanın onu öğrenmeye ilişkin merakını kamçılayacak, onu delmeye çalışacak ve daha fazla araştıracaktır. Bu yoldaki çalışmalar ile yer altında denizin dibinde ve uzay boşluğunda gizli olan gerçekleri ortaya koyacak, evrenin değişmez yasalarını ve onlarda gizli olan potansiyel enerjiyi, insanlığın iyiliği için bünyesine yerleştirilmiş bulunan gizli sırları yakalayacak, yerin ana maddesini ayrıştıracak, onlarla bileşimler yapacak, maddenin oluşumuna ve şekillerine dalacak, hayatın aşamalarını ve çeşitlerini ortaya çıkaracaktır. Böylece bu yeryüzünün bayındır hale getirilmesindeki görevini eksiksiz biçimde gerçekleştirebilecek ve yüce Allah'ın bu insan denen varlığın yeryüzü halifeliğine ilişkin sözünü gerçekleştirmiş olacaktır.

Yüce Allah'ın gaybından habersiz olan sadece insan değildir. Yerde ve göklerde Allah tarafından yaratılan her varlık, melekler, cinler ve yalnız Allah'ın kendilerinin varlığından haberdar bulunduğu diğer varlıklar da gaybdan habersizdir. Bunların hepsi de gayb perdesinin açılmasını gerektirmeyen yükümlükler altındadırlar. Böylece gaybın sırrı sadece Allah'ın katında kalır. Başkasına açılmaz.

"De ki; Bilinmezi, gaybı ne göktekiler bilir ne de yerdekiler. Onu sadece Allah bilir."

Bu kesin bir hükümdür. Bunun ötesinde herhangi bir davacının iddiasına yer yok. Kuruntuya ve asılsız şeylere zemin bırakmak yok.

Öncelikle gayb konusu bu genel yapısı ile ortaya konduktan sonra özel olarak ahiret konusuna yöneliniyor. Zira ahiret konusu, Tevhid meselesinden sonra, müşriklerle sürtüşmelerin geçen en önemli konulardan biriydi:

"Onlar ne zaman diriltileceklerini de bilemezler."

Dirilişin zamanına ilişkin hiçbir bilgilerinin olamayacağını ifade ediyor. En kapalı şekliyle bile onu hissetmekten uzak olduklarını bildiriyor. Onlar dirilişin zamanını kesin biçimde bilemezler. Burunlarının dibine kadar gelip yaklaşsa dahi onu duygu olarak hissedemezler. Çünkü bu konu, yerde ve gökte kimsenin bilemeyeceği belirtilen gayb konularından biridir... Sonra bundan vazgeçiyor. Bu sefer de onların ahiretteki durumlarından ve onun gerçekliğine ilişkin bilgilerinin nereye kadar varabileceğinden söz ediyor:

"Onların bilgileri ahirete erememiş, o alemin berisinde kalmıştır."

Bilgileri onun sınırlarında tükendi. Ona ulaşamadı. Onun uzağında durdu. Kendisine yetişemedi.

"Aslında onlar ahiret konusunda kuşku içindedirler."

Onun geleceğine kesin inanmıyorlar. Aksine onun ne zaman geleceğini irdeliyor ve onun kopmasını bekliyor.

"Hatta ondan yana kördüler."

Aksine onlar Ona karşı kördürler. Bu konuda bir şey görmüyorlar. Onun tabiatından yapısından hiçbir şey anlamıyorlar. Bu ise birincisinden ve ikincisinden daha da kötü bir durumdur:


Kuran-i Kerim Tefsiri

O

Neml

O

67- Kâfirler dediler ki; "Bizler ve atalarımız, toprak olduktan sonra yeniden mi diriltileceğiz?"

İşte bu, inkar edenlerin sürekli olarak gelip takıldıkları bir açmazdır. Hayat bizden el etek çektiğinde, vücutlarımız çürüdüğünde, kabirlerde dağıldığında ve toprak olduğunda... Evet bütün bunların hepsi gerçekleştiğinde -zaten bu haller, toprağa verildikten bir süre sonra kuraldışı nadir haller dışında tüm ölülerin başından geçen aşamalardır- bizler ve bizden önceki atalarımız bu aşamalardan geçtikten sonra biz mi bir daha tekrar diriltilecek hayata döneceğiz! Etimizin ve kemiklerimizin toprağına karışıp gerçekten toprak haline döndükten sonra biz mi bu topraktan çıkarılacağız!

Onlar böyle diyorlar. Bu maddi şekil, onlarla diğer bir hayatın tasavvur edilmesi arasında duruyor. Daha önce hiçbir şey değilken yaratıldıklarını unutuyorlar. Hiçbirisi ilk bünyelerinin kendisinden oluştuğu atomların ve hücrelerin nereden geldiğini bilmiyor. Bunların her biri dünyanın bir köşesinde, denizlerin dibinde ve uzayın değişik burçlarında bulunuyorlardı. Bunların bir kısmı uzakta bulunan güneşten bir kısmı bir insan veya bitki veyahut hayvanın nefes alışından, bir kısmı da toprak haline gelen ve bazı elementleri havaya karışan bir vücuttan derlenmiştir!.. Sonra bu hücreler ve atomlar yedikleri yemekte, içtikleri içkilerde, soludukları havada, kendisiyle ısındıkları ışınlarda somutlaşmışlardı... Sonra bir de bakmışsın ki, Allah'dan başkasının sayısını bilemeyeceği derecede darmadağın halde bulunan, Allah'ın dışında kimsenin kaynaklarını bile sayamadığı bu hücreler ve atomlar bir insan bünyesinde bir araya gelmiştir. Bunların hepsi de rahimde asılı duran bir yumurta hücresinden türemiştir. Bu yumurta hücresi zamanla kefene sarılı bir vücut haline gelmiştir. İşte onların ilk yaratılışları budur. İkinci bir hayat için onların tekrar bu şekilde veya başka bir şekilde yaratılmaları gerçekten aklın almayacağı bir mesele midir? Fakat onlar her şeye rağmen böyle diyorlar. Onların bazıları aynı şeyi ufak tefek değişikliklerle bu gün de aynen tekrar etmektedirler.

Böyle diyorlardı. Sonra cahilliğe dayalı, aşağılama ve karşı koyma ile dolu şu sözlerini ilave ediyorlardı:

68- "Bu tehdit gerek bize ve gerekse atalarımıza daha önce de yapılmıştı. Bu, eskilerin masalarından başka bir şey değildir. "

Onlar, peygamberlerin daha önceleri kendi atalarını diriliş ve kıyamet gününe karşı uyardıklarını biliyorlardı. Bu da gösteriyor ki, Arapların zihinleri İslâmın inanç sisteminden ve ana ilkelerinden habersiz değillerdi. Yalnız onlar kendilerine ve atalarına yöneltilen uyarıların uzun zaman geçmesine rağmen gerçekleşmediğini görüyorlar ve "Bunlar öncekilerin masallarıdır. Muhammed bunları toplayıp bize aktarıyor" diyorlardı. Kıyametin belli bir zamanı olduğunu, insanların onu hemen istemeleriyle ileri alınmayacağını, ricaları ile de geriye atılamayacağını Allah'ın belirlediği zaman diliminde ancak gerçekleşebileceğini, hem yeryüzündeki hem göklerdeki kulların onu bilemeyeceğini anlayamıyorlardı. Nitekim peygamberimiz -salat ve selam üzerine olsun- Hz. Cebrail'in kıyamete ilişkin sorusuna şu cevabı vermişti. Bu sorunun kendisinden sorulduğu adam, soran adamdan daha bilgili değildir.(Abdullah ibn-i Ömer'in İslam ve İman gerçeğine ilişkin hadisinden bir parçadır. Bu hadisi Müslim ve sünen yazarları kitaplarına almışlardır)

Burada onların kalplerine dokunuyor. Kalplerini daha önce Allah'ın sözünü yalanlayanların akıbetlerine yöneltiyor. Ve onlara suçlular adını veriyor:

69- Onlara de ki; "Yeryüzünü geziniz de ağır suçluların sonunun nice olduğunu görünüz. "

Bu yönelişte onların düşünce ufukları genişletiliyor. İnsanlığın bu nesli insanlık ağacından kopuk değildir. Bütün insanlık için geçerli olan yasaların hepsi onlar için de geçerlidir. Daha önceki suçluların başına gelenler, sonraki suçluların başına da gelir. Zira yasalar şaşmaz ve kimseyi kayırmaz. Yeryüzünde gezip dolaşmak insanın iç alemini ibretlik örneklere, yaşamlara ve hallere yöneltir. Böylece aydınlık pencereler açılır oraya. Böylece kalplere dokunuşlar başlar. Belki bu yolla onların uyanmaları ve dirilmeleri de gerçekleşir. Kur'an-ı Kerim, insanları sürekli geçerli olan yasaları araştırmaya, onların aşamalarını ve bölümlerini düşünmeye teşvik eder ki, tüm bağları bütün, ufukları geniş, bir hayat yaşasınlar. Donmamış, kapanmamış, daralmamış ve kopmamış bir hayata yönelsinler.

Onları bu şekilde yönlendirdikten sonra kendi elçisi olan Hz. Muhammed'e onların işlerinden ellerini çekmesini, kendileri gibi olan insanları yönlendirdiği sonları ile başbaşa bırakmasını emrediyor. Onların hileleri nedeniyle canının sıkılmaması gerektiğini, onların kendisine bir zarar veremeyeceklerini bildiriyor. Onlara karşı görevini yaptığı, mesajını ilettiği ve gözlerini açtığı için üzülmemesi gerektiğini belirtiyor.


Kuran-i Kerim Tefsiri

O

Neml

O

70- Ey Muhammed, onlar için üzülme ve sana kurdukları tuzaklarda canını sıkmasın.

Bu ayeti kerime Hz. Peygamberin -salât ve selâm üzerine olsun- kalbinin hassasiyetini, önceki mesajları yalanlayanların akıbetlerinden hareketle sonlarını tahmin ettiği milletinin haline ne kadar üzüldüğünü tasvir etmektedir. Ayrıca müşriklerin, ona davasına ve müslümanlara karşı ne türden ağır baskılar yaptığını, geniş ve büyük olan kalbini daraltacak kadar ileri gittiklerini gösteriyor.

Sonra onların diriliş meselesine ilişkin görüşlerini, dünyada veya ahirette azaba uğrayacaklarını anlatan haberi alaya almalarını sergilemeye devam ediyor.

71- "Eğer doğru söylüyorsanız bize yönelttiğiniz tehdit ne zaman gerçekleşecek? diyorlar. "

Kendilerinden önceki suçluların akıbetlerine uğrayacaklarına ilişkin bir tehdit aldıklarında hemen böyle diyorlardı. Halbuki onlar Lût yurdunu, Hicr'deki Semud kavminin harabelerini, Ahkaf'taki Ad kavminin kalıntılarını, Arim selinden sonra Sebe halkının evlerini sabah-akşam görüyor ve yanlarından geçiyorlardı. Alaylı alaylı şöyle diyorlardı: "Eğer doğru söylüyorsanız bize yönelttiğiniz tehdit ne zaman gerçekleşecek? Bizi kendisiyle korkuttuğunuz bu azap nerede? Eğer doğru söylüyorsanız onu hemen getirin, veya en azından onun ne zaman gerçekleşeceğini bize haber verin!

Burada onlara cevap veriliyor. Beklenen korkunun gölgeleri ve uyarıcının onlara üstten bakışın gölgelerini kısa birkaç kelime ile ortaya koyuyor:

72- Onlara de ki; "Bir an önce gerçekleşsin diye sabırsızlandığınız azabın bir bölümü belki de yanı başınızdadır.

Bununla onların kalplerinde azabın korku ve ürperticisi harekete geçiriliyor. Bu azap, binek üzerinde binek sahibinin arkasına binen adamın onun izlediği gibi onların ardlarında kendilerini kovaladığı halde onlar bunun farkında değiller. Onlar gaflet içinde bu azabın hemen gelmesini beklerken o kendilerinin arkalarından beklemekte olabilir! Aman Allah'ım bu ne korkunç olaydır ki, insanların dizlerinin bağını çözmektedir. Onlar ise alaya alıyorlar, ona aldırmıyorlar!

Kim bilebilir? Gayb konusu bize kapalıdır. Perdesi gerilidir. Kimse onun ötesinde ne olduğunu bilemez. Bu ürperten ve insanın aklını başından alan olay bir kaç adım yakında olabilir! Akıllı olan insan ondan sakınandır. Bu gerilmiş perdenin arkası için her an hazırlık yapan, hazırlanandır!

73- Kuşku yok ki senin Rabb'in insanlara karşı lütufkârdır, ama onların çoğunluğu O'na şükretmezler.

Kusurlu ve günahkar oldukları halde onlara zaman tanınması, azaplarının geciktirilmesi ile yüce Allah'ın onlara karşı nasıl lütufta bulunduğu ortaya çıkmaktadır. Allah bu şekilde onların tevbe etmelerine ve doğru yola yönelmelerine bir fırsat daha tanımış olmaktadır: "Onların çoğunluğu O'na şükretmezler." Allah'ın bu lütfuna karşılık şükretmezler. Sadece alay ederler. Azabın acele gelmesini isterler. Kendi sapıklıklarına dalıp giderler. Hiç düşünmezler.

74- Kuşku yok ki, senin Rabb'in onların gerek içlerinde sakladıkları ve gerekse açığa vurdukları tüm duyguları bilir.

Kendilerine süre tanıyan, azaplarını geciktiren O'dur. Halbuki O, onların kalplerinin gizlediklerini de, dillerinin ve eylemlerinin açığa çıkardıklarını da bilmektedir. Yani bu bile bile bir zaman tanımadır. Lütfen bir süre vermedir. Onlar bundan sonra kalplerinin gizlediklerinden ve açığa vurduklarından hesaba çekileceklerdir.

Bu bölüm, yüce Allah'ın eksiksiz, kuşatıcı yerde ve gökte hiçbir şeyin kendisinden gizlenemediği bilgisini ortaya koyarak sona eriyor.

75- Göklerdeki ve yeryüzündeki bütün bilinmezler, tüm sırlar mutlaka apaçık kitapta yer alır.

Düşünce ve hayal yerde ve gökte dolaşıyor. Gayble ilgili her şeyi, her sırrı, her gücü,. her haberi izliyor. Bunların hepsi Allah'ın bilgisi ile sınırlıdır. Uzakta olan hiçbir şey onun dışında kalmıyor. Gayble ilgili hiçbir şey de kaybolmuyor. Surenin tümünde ilim üzerinde yoğunlaşılıyor. Ona pek çok işaretler yapılıyor. İşte bu işaretlerden biri de surenin kendisiyle noktalandığı bu işarettir.

Yüce Allah'ın sınırsız ilimlerinde söz edilmesi nedeniyle Kur'an'da İsrailoğulları'nın ayrılığa düştüğü konulara kesin çözümlerin getirildiğine değiniliyor. Zira Kur'an, Allah'ın kesin ilminin bir parçasıdır. Bu, yüce Allah'ın ayrılığa düşenlere ne türden bir lütufta bulunduğuna ve sorunlarına nasıl çözüm getirdiğine de bir örnektir. Ayrıca bu, Peygamberimiz için bir gönül alma, bir teselli mesajı olduğu gibi kendisi ile onlar arasında son hükmünü vermesi için onları Allah'a havale etmesi gerektiğini bildiren bir direktiftir de:


Kuran-i Kerim Tefsiri

O

Neml

O

76- Kuşku yok ki, Bu Kur'an, İsrailoğulları'na anlaşmazlığa düştükleri konuların çoğunu açık açık anlatmaktadır.

77- Ve yine kuşku yok ki, Kur'an, mü'minler için doğru yol kılavuzu ve rahmettir.

78- Hiç kuşkusuz Rabb'in İsrailoğulları hakkında kesin hükmünü verecektir. O üstün iradelidir ve her şeyi bilir.

79- Ey Muhammed, öyleyse sen Allah'a dayan. Çünkü apaçık gerçeği savunuyorsun.

80- Sen ölülere söz işittiremezsin. Arkalarını dönüp yanından kaçan sağırlara da çağrını duyuramazsın.

81- Sen körleri de sapıklıklarından kurtarıp doğru yola iletemezsin. Sen ancak ayetlerimize inanan ve Rab'lerine boyun eğmiş müslümanlara söz dinletebilirsin.

Hıristiyanlar Hz. İsa Mesih ve annesi Meryem hakkında ayrılığa düşmüşlerdir:

Onlardan bir grup "Mesih, sadece normal bir insandır" derken bir başka grup şöyle demiştir. "Baha, oğul ve Kutsal Ruh ayrı ayrı üç şekilden ibarettir. Bunlarla yüce Allah kendisini insanlara tanıtmıştır." Bunların inançlarına göre Allah üç temel unsurdan oluşmaktadır. -Bunlar da Baba, Oğul ve Kutsal Ruhtur. (Oğul ise İsa'dır) Baba olan yüce Tanrı, Kutsal Ruh kılığında yere inmiş. Hz. Meryem'de bir insan şeklinde bürünmüş ve Hz. Meryem'den Yesri (Hz. İsa) şeklinde doğmuştur! Bir başka grup ise şöyle diyor" Oğul, Baha gibi ezeli değildir. Yalnız O, varlık aleminden önce yaratılmıştır. Bu nedenle O, Baha'dan daha geridedir. Ve O'na boyun eğer. Bir grup da Kutsal Ruh'un bir unsur olmasını reddetmiştir! Miladı 325'te İznik'te toplanan Konsul ile 381 İstanbul'da toplanan Konsul, Oğul ve Kutsal Ruh'un Lahuti bütünlük içinde Baba'ya eşit olduğunu Oğul'un ezelden beri Baba'dan kaynaklanarak oluştuğunu kararlaştırmıştır. Tulaybula'da 589'da yapılan Konsülde ise Kutsal Ruhun Oğuldan da kaynaklanarak oluştuğuna karar verilmiştir. Doğu ile Batı Kilisesi bu konularda ayrılığa düşmüş ve bu ayrılıklar hala devam etmektedir... Kur'an-ı Kerim indiği sırada bu grupların hepsinin sorunlarını çözecek apaçık bir söze hepsini çağırmıştır. Hz. İsa hakkında şöyle demiştir: "Hz. İsa Allah'ın sözüdür. Onu Hz. Meryem'e vermiştir. Ondan bir ruhtur. O ve o bir insandır. Meryemoğluna sadece kendisine nimet verdiğimiz ve İsrailoğulları'na örnek kıldığımız bir kuldur." (Zuhurat Suresi, 59) Bu, İsrailoğulları'nın ayrılığa düştüğü meselenin kesin çözümü demekti.

Hristiyanlar, Hz. İsa'nın asılması konusunda da buna bezer bir ayrılığa düşmüşlerdir! Onlardan bazıları şöyle demiştir. "Hz. İsa Allah'ın sözüdür. Onu Hz. Meryem'e vermiştir." Diğer bir grup ise şöyle demiştir: "Havarisi olan Simon ona benzetilmiş ve O'nun yerine cezalandırılmıştı" Kur'an-ı Kerim ise, bu konuda kesin haberi bildirmiştir: "Oysa O'nu ne öldürdüler ne de çarmıha gerdiler." (Nisa Suresi, 157) Yine buyuruyor ki, "Ey İsa, ben senin canını alacak, katıma yükseltecek ve kâfirlerin iftiralarından arındıracağım." (Al-i İmran Suresi, 55) İşte bu sözler, bütün ayrılıkları sona erdiren kesin açıklamalardı.

Daha önce de yahudiler Tevrat'ı tahrif etmiş ve onun ilahi olan yasalarını değiştirmişlerdi. Kur'an-ı Kerim geldi. Yüce Allah indirdiği Tevrat'ın aslını ortaya koydu "Tevrat'ta, yahudilere yazılı olarak bildirdik ki, can'ın karşılığı can, gözün karşılığı göz, burun karşılığı burun, kulağın karşılığı kulak, dişin karşılığı diştir ve yaralamalar da karşılıklılık (kısas) ilkesi geçerlidir." (Maide Suresi, 45)

Onların Tarihleri ve peygamberleri hakkında doğru bilgiler verdi kendilerine. Hem de rivayetlerinin ayrılığa düştüğü pek çok mitolojik hikâyeden uzak olarak. Bu mitolojik hikâyeler öyle hale gelmişti ki, İsrailoğulları'nın hiçbir peygamberi bunlardan yakasını temiz kurtaramıyordu... Bu rivayetlere göre Hz. İbrahim karısını Filistin kralı Ebu Malik'e ve Mısır kralı Firavun'a kız kardeşi olarak takdim etmiş ve karısı aracılığı ile onların gözüne girip bir çıkar elde etmeye çalışmıştır! Diğer adı İsrail olan Hz. Yakup dedesi İbrahim'in bereketini babası İshak'tan hırsızlık hile ve yalan yolu ile koparmıştır. Onların aktardıklarına göre bu bereket normalde büyük kardeşin hakkıydı. Onlara göre Hz. Lut'un ikiz kızı ayrı ayrı gecelerde O'nunla yatıp döl almak için kendisine içki içirip sarhoş etmek istemişlerdi. Böylece erkek çocuğu olmayan babalarının mallarını başkasına kaptırmamış olacaklardı. Neticede her ikisi de muradına ermiştir! Hz. Davud bunların inançlarına göre sarayının tepesinde dolaşırken kendi askerlerinden birisinin karısı olduğunu öğrendiği güzel bir kadın görmüş karısını elde etmek için bu askerini dönüşü olmayan savaşlara göndermiştir! Yine onların inançlarına göre Hz. Süleyman aşık olduğu ve karşı gelemediği bir karısının gönlünü almak ve ona yaranmak için (Buzağıya) tapmaya eğilim duymuştur!

Kur'an-ı Kerim geldiğinde yahudi kültürü ve mitolojisinin Allah tarafından gönderilen Tevrat'a ilave ettiği bütün pislikleri temizlemiştir. Kadri yüce olan bu peygamberin sayfalarını tertemiz hale getirmiştir. Hz. Meryem'in oğlu Hz. İsa'nın (selâm üzerine olsun) hayatına ilişkin mitolojik rivayetleri de aynı şekilde düzeltmiştir.

İşte müşrikler, kendisinden önceki kitaplara hakim olan, önceki milletlerin bu kitaplara ilişkin ayrılıklarını sona erdiren, ayrılığa düştükleri, konularda aralarında hükmeden bu Kur`ana karşı mücadele ediyorlar. Onu tartışıyorlar Halbuki Kur'an, tartışanlara arasında kesin hükmü belirleyen kitabın kendisidir!

"Doğru yol kılavuzu" Onları ayrılıktan ve sapıklıktan korur. Programlarını birleştirir. Yolu belirler. Onları, değişmeyen ve şaşmayan önemli evrensel yasalara ulaştırır. "Rahmettir" Kuşkudan, şaşkınlıktan ve ürkeklikten kendilerini korur. Belli bir halde durmayan programlar ve teoriler arasında dolaşıp durmaktan kurtarır. Onları Allah'a ulaştırır. Onun himayesi altında huzura kavuşurlar. Koruması altında sükûnete ulaşırlar. Kendi iç alemleriyle ve etraflarında bulunan insanlarla barış içinde yaşarlar, sonuçta Allah'ın rızasına ve bol olan sevabına kavuşurlar.

Kur'an metodu, insanın iç alemini diriltme ve onu tertemiz fıtratın ahengine uygun biçimde oluşturma noktasında eşsiz bir metoddur. Öyle ki bu yolla fıtrat içinde yaşadığı evren ile tam bir uyum içine girer. Bu evrende hükmeden yasalara paralel olarak hareket eder. Zorlamadan, sıkmadan, rahat ve kolay bir biçimde bu uyumu sağlar. Bu nedenle fıtrat kendi iç aleminin derinliğinde eşsiz bir güven barış hisseder. Ona düşmanlık etmez, onunla ilişki kurma yolunu bildiğinde ve onun yasalarının aynı zamanda kendisinin yasaları olduğunu öğrendiğinde evren de O'na düşmanca davranmaz. İnsanın iç alemi ile evren arasındaki bu uyum, insanın kalbi ile büyük varlık arasındaki bu barış, toplumun barışına da kaynaklık eder. İnsanlar arasında bir barış toplumun barışına da kaynaklık eder. İnsanlar arasında bir barış ortamı sağlar. Bir güven ve huzur havasını oluşturur... Bu ise, en kapsamlı şekli ve anlamı ile rahmetin kendisidir...

İsrailoğulları'nın anlaşmazlıklara çözüm getiren, mü'minleri doğru yola ileten ve onların üzerine rahmet yağdıran bu Kur'an'ı insanlığa göndermekle yüce Allah'ın onlara ne büyük lütufta bulunduğunu bu şekilde dikkat çekildikten sonra Hz. Peygamberce -salât ve selâm üzerine olsun- yöneliyor. Kendisi ile milleti arasındaki anlaşmazlığı Rabb'inin çözeceğini aralarında reddedilmesi imkansız olan hükmünü vereceğini belirtiyor. Çünkü Allah'ın hükmü kesin bilgiye dayalı sağlam bir hükümdür:

"Ey Muhammed, öyleyse sen Allah'a dayan. Çünkü apaçık gerçeği savunuyorsun!

Yüce Allah hakkın, gerçeğin zaferini, yerin ve göklerin yaratılması, gece ve gündüzün değişmesi gibi bir yasa haline getirmiştir. Bu yasa bazen yüce Allah'ın bildiği bir hikmet gereği gecikebilir. Bu gecikme ile Allah'ın belirlediği bir takım amaçlar gerçekleşir. Fakat yasa değişmez. Yasa sürekli olarak yürürlüktedir. Bu, Allah'ın verdiği sözdür. Allah sözünden dönmez. İman, Allah'ın bu sözünün doğru olduğuna inanmadan ve onun gerçekleşeceğine kesin gözüyle bakmadan oluşmaz. Allah'ın verdiği sözün bir süresi vardır. Bu süre ne ileri alınabilir ne de geciktirilebilir.

Hz. Peygambere -salât ve selâm üzerine olsun- yönelik teselli devam ediyor. Zor şartlar altında gerçekleştirilen onca öğütlere ve açıklamaya, bu Kuran'la kendilerine hitap edilmesine rağmen milletinin inatlaşmasına, sürtüşmeyi sürdürmesine ve küfürde ısrar etmesine üzülmemesi gerektiği açıklanıyor. Ayetlerin bütün bunlara karşı onu teselli etmeye ve üzülmemesi gerektiğini açıklamaya devam ediyor. Çünkü o çağrısını yapmada bir kusur işlememiştir. Fakat kalpleri diri olan, kulaklarını açan insanlar ancak işitebilir, Kalpleri harekete geçer. Ancak onlar güvenilir öğütçüye yönelebilirler. Kalpleri ölenlere, gözleri kör olup doğru yolun ve imanın delillerini görmeyenlere ise, peygamber bir şey yapamaz. Onların kalplerine ulaşmanın yolu yoktur. Sapıklığa düşmeleri ve yoldan hayli uzaklaşmaları halinde onun bir suçu yoktur.

"Sen ölülere söz işittiremezsin. Arkalarını dönüp yanından kaçan sağırlara da çağrını duyuramazsın."

"Sen körleri de sapıklıklarından kurtarıp doğru yola iletemezsin. Sen ancak ayetlerimize inanan ve Rab'lerine boyun eğmiş müslümanlara söz dinletebilirsin."

Kur'an'ın eşsiz ifade üslubu, gözle görülmeyen psikolojik bir halin canlı hareketli bir tablosunu çizmektedir. Bu psikolojik hal, kalbin donuklaşması, ruhun küllenmesi, hislerin hareketsizleşmesi, bilincin sönükleşmesidir. Kur'an bu psikolojik durumu bazen ölü biçiminde takdim eder. Hz. Peygamber salât ve selâm üzerine olsun- onları çağırır. Onlar ise çağrıyı duymazlar. Zira ölüler hissedemezler! Bazan onları sağır biçiminde tasvir eder. Çağırana sırtlarını dönüp giderler. Çünkü onlar işitmezler. Bazen de onları kör insanlar olarak anlatır. Karanlık dünyalarında ilerlerler. Yol göstereni görmezler, zira onlar göremezler! Bu hareketli somut tablolar birbiri ardına gözler önüne serilir. Böylece meselenin esprisi somutlaşmış ve bilinçte sağlamlaşmış olmaktadır! Sonra ölülerin, körlerin ve sağırların karşısında mü'minleri yerleştiriyor. Mü'minler diri işitebilen ve görebilen kimselerdir.

"Sen ancak ayetlerimize inanan ve Rab'lerine boyun eğmiş müslümanlara söz dinletebilirsin."

Sen ancak hayatı görme ve işitme ile kalplerini Allah'ın ayetlerini anlayacak biçimde hazırlayanlara işittirebilirsin. Hayatın alameti bilinçtir, hissedebilmektir. Görme ve işitmenin alameti görülen ve işitilen şeylerden yararlanmaktır. Mü'minler, hayatlarından görmelerinden ve işitmelerinden en güzel biçimde yararlanırlar. Peygamberin görevi onlara işittirmek ve Allah'ın ayetlerini göstermektir. Bu görevini yaptıktan sonra zaten onlar hemen ve anında teslim olurlar. "Rab'lerine boyun eğmiş müslümanlara söz dinletebilirsin.

İslâm, doğal bir anlayıştır. Açıktır. Sağlıklı olan fıtrata yakındır. Sağlıklı olan kalp İslâmı tanıdıktan sonra hemen ona teslim olur. Ona karşı koymaz. Kur'an-ı Kerim doğru yolu kabul eden, dinlemeye hazır olan, tartışmaya ve meseleyi bulandırmaya yönelmeyen, sırf Hz. Peygamberin kendilerini çağırması, onları Allah'ın ayetlerine ulaştırması ile imana yönelip onun çağrısını kabul eden kalpleri de işte bu şekilde tasvir ediyor.

KIYAMETİN BELİRTİLERİ VE MAHŞER

Bundan sonra onları başka bir tura çıkarıyor. Burada kıyametin alametlerini ve bazı sahnelerini onlara gösteriyor. Surenin kendisiyle noktalandığı son dokunuşa geçmeden bunlara yer veriyor. Bu turda yüce Allah'ın evrensel ayetlerine, mucizelerine inanmayan insanlarla konuşacak olan "hayvan"ın ortaya çıkışından söz ediliyor. Mahşerin bir sahnesi çiziliyor. Allah'ın ayetlerini yalan sayanların üzüntü ve suskunluk içinde kıskıvrak yakalanışları tasvir ediliyor. Bu sahneden sonra gözler önünde bulunan fakat onların kendilerinden habersiz oldukları gece ile gündüz ayetlerine dikkat çekiliyor. Tekrar ahirete dönülüyor ve Sur'a üfürüldüğü gündeki korku sahnesine parmak basılıyor. Dağların yürütüleceği ve bulutların akıp-gittiği gibi dağılıp gidecekleri günün dehşetine işaret ediliyor. Bunun yanında iyilik yapanların o gün bu korkudan yana güven içinde olacaklarını, kötülük yapanların ise yüzüstü ateşe atılacaklarını sergileyen sahneye yer veriliyor.


Kuran-i Kerim Tefsiri

O

Neml

O

82- insanlara yönelttiğimiz o tehdidin gerçekleşme günü yaklaşınca karşılarına yerden bitme bir hayvan çıkarırız. Bu hayvan dile gelerek insanların ayetlerimize inanmadıklarını açıklar.

Burada sözü edilen hayvanın ortaya çıkışını anlatan pek çok hadisler de vardır. Bu hadislerin bir kısmı sahihdir. Yalnız bu sahih hadislerde hayvanın sıfatlarına ilişkin bir açıklama yoktur. Bu hayvanın sıfatlarına açıklık getiren rivayetler "sahihlik" derecesine ulaşmamışlardır. Bu nedenle biz de onun vasıflarına ilişkin her açıklamayı bir kenara itiyoruz. Bu hayvanın uzunluğunun 60 arşın olması, hem tüyleri hem kılları, hem de kanadının bulunması, üstelik sakallarının olması ne anlam ifade edebilir! Başının öküz başı gözlerinin domuz gözü, kulağının fil kulağı, boynuzunun geyik boynuzu, boynunun deve kuşu boynu, göğsünün aslan göğsü, renginin kaplan rengi, böğrünün kedi böğrü, kuyruğunun koç kuyruğu, ayaklarının deve ayakları... olması ne i,e yarar! Aslında Tefsir bilginleri bu sıfatları belirlemede boşuna yorulmuşlardır!

Kur'an'ın ve sahih hadislerin yaptığı açıklama ile yetinmek gerekir. Bunlara göre bu hayvanın çıkması kıyamet alametlerinden biridir. Tevbeden artık yarar sağlama süresinin sona erdiği geride kalanların cezayı hak edip bundan sonra tövbelerinin kabul edilmediği, o anda üzerinde bulundukları hal ile durumlarına hükmedildiği sırada... İşte tam bu sırada yüce Allah bir hayvan çıkaracak, bu hayvan onlarla konuşacaktır. Halbuki hayvanlar konuşmazlar veya insanlar onların dilinden anlamazlar. Fakat onlar o gün anlayacaklar. Ve onun kıyametin yaklaştığını haber veren harika mucize olduğunu öğrenecekler. Halbuki onlar, bu zamana kadar Allah'ın ayetlerine inanmıyorlar ve kendilerine söz verilen günü doğrulamıyor, bu güne inanmıyorlardı. Göz önünde bulundurulması gereken bir nokta da şudur. Neml Suresindeki sahneler, genellikle cinler, kuşlar ve böcekler ile Hz. Süleyman -selâm üzerine olsun- arasında geçen diyalogun ve konuşmaların sahnelerindedir. Burada bu "Hayvan"ın ve insanlarla konuşmasının verilmesi surenin sahneleri ve havası ile tam bir uyum sağlamaktadır. Böylece Kur'an'ın tasvirdeki ahengi de sağlanmış, genel sahnenin kendisinde oluştuğu birimler de bütünleşmiş olmaktadır.

Surenin akışı kıyametin yaklaştığını gösteren alametten sonra mahşer sahnesine geçmektedir!

83- O gün her ümmetten ayetlerimizi yalanlayanları grup grup bir yere topladıktan sonra saf düzeninde yürüyüşe geçiririz.

İnsanların hepsi mahşerde toplanacaktır. Yalnız burada özellikle mesajı yalan sayanların durumu ortaya konmak istenmiştir. "Saf düzeninde yürüyüşe geçiririz." Başları sonlarına katılır. Orada ne iradeleri ne belli bir yönleri ne de seçme imkanları vardır.

84- Hesaplaşma yerine geldiklerinde Allah, onlara der ki; "Ayetlerimi anlamadığınız halde yalanladınız, değil mi? Yoksa yaptığınız, başka neydi ki?"

Birinci soru utandırma ve azarlama içindir. Çünkü onların yüce Allah'ın ayetlerini yalan saydıkları bilinen bir olgudur. İkinci soru da bütünü ile aşağılayıcı bir içeriğe sahiptir. Bunun konuşma dilinde de benzer ifadeleri vardır. Yalanladınız mı? Yoksa sizin bildiğiniz başka bir şey mi var? Sizin önemli bir işiniz yoktu ki, siz hayatınızı bu işle uğraşarak geçirdiniz denilsin. Tüm yaptığınız, bu olmaması gereken çirkin yalanlamadır. Bu tür sorulara cevap verilemez. Ancak sessiz geçilir. Susulur. Sanki bu soru ile karşıdaki insanın üzerine ağzını gemleyen ve kalbini frenleyen bir şey bırakılmış olur.

85- Zalimliklerinden ötürü haklarındaki hüküm kesinleşmiştir. Bu yüzden artık konuşamaz olurlar.

Dünyadaki haksızlıkları nedeniyle cezayı hak ettiler. Bu hükme karşı sessiz ve suskun halde durdular! Bu günün arifesinde "hayvan" bile konuşmaya başlarken işte onlar şimdi konuşamıyorlar! Bu ise, Kur'an ifadesinde ve Kur'an'ın kendisinden söz ettiği Allah'ın ayetlerinde karşılıklı yerleştirme sanatının harika biçimde sergilendiğini belgeleyen örneklerden biridir.

Bu turda, sunuştaki uygunluk özel bir nitelik taşıyor. Bu özel nitelik, dünya sahneleri ile ahiret sahnelerinin içiçe verilmesi, daha etkili olması ve ders alınması için uygun olan yerlerde birinden diğerine geçilmesidir. Burada Allah'ın ayetlerini yalan sayanların mahşer alanında apışıp kalmalarını tasvir eden sahne ortaya konduktan sonra dünya sahnelerinden birine geçilmektedir. Bu sahnenin, onların vicdanını uyarması, evrenin düzenini ve olaylarını düşünmelerine yol açması ve onların yüreklerine kendilerini koruyan, hayatları ve rahatlıkları için gereken şartları oluşturan, evreni, onların hayatlarına karşı direnen, savaş açan, hayatlarının varlığına ve varlığını devam ettirmesine aykırı düşen bir varlık olarak değil de hayatlarına uygun biçimde yaratan bir ilahın varlığını aşılaması gerekirdi.

86- Geceyi dinlenesiniz diye karanlık ve gündüzü de çalışasınız diye aydınlık olarak yarattığımızı onlar görmüyorlar mı? Bu olgulardan mü'minlerin alacakları birçok dersler vardır.

Sakin olan gece sahnesi, aydınlık olan gündüz sahnesi insanda dini bir vicdanı harekete geçiren, geceyi ve gündüzü evirip-çeviren Allah ile bağını kurmasına doğru yönlendiren iki harika olaydır. Bunlar kendisini imana hazırlayanlar için iki evrensel mucizedir. Fakat anlar her şeye rağmen inanmazlar.

Eğer gece olmasaydı ve her zaman gündüz olsaydı yeryüzünde hayat sona ererdi. Sürekli gece olduğunda durum aynı olacaktı. Buna bile gerek yok; eğer gece veya gündüz şimdi olduğunun on katı daha uzun olsaydı Güneş gündüzleyin bütün bitkileri yakardı. Geceleyin de her şey donardı. O zaman da hayat imkansız olurdu. Öyleyse gece ile gündüzün hayata uygun biçimde ayarlanmasında pek çok mucizeler vardır. Fakat onlar yine de inanmazlar.

Yeryüzündeki gece ile gündüz mucizelerinden, bu evrenin şaşmayan düzeni içinde garantiye ve güvene alanın hayatlarından bir çırpıda onları Sur'a üfürüldüğü güne geçiriyor. O günde, yeri ve gökleri titreten, Allah'ın koruduğu kullar dışında orada bulunan herkesi ürperten korkudan söz ediyor. İstikrarın ve sağlamlığın alameti olan yüksek dağların yürütülmesinden bahsediliyor. Bu günün sevap yönünden iyilik ve güvene, ceza yönünden, korku ve ateşe atılma gibi sonuçlar doğuracağından söz ediliyor.


Kuran-i Kerim Tefsiri

O

Neml

O

87- Sur'a üflediği gün, Allah'ın diledikleri dışında kalan göklerdeki ve yeryüzündeki herkes dehşete kapılır. Herkes boyun eğerek O'nun huzuruna gelir.

88- Sen dağları görünce onların yerlerinden hiç kımıldamadıkları sanırsın. Oysa onlar bulutlar gibi hareket ederler. Bu her şeyi özenerek yaratan Allah'ın ustalığıdır. Hiç kuşkusuz O, yaptığınız her şeyden haberdardır.

89- Kimler iyilikle gelirse karşılığında daha iyisini alırlar. Böyleleri o gün hiç korkuya kapılmazlar, gönülleri rahat olur.

90- Kimler kötülükle gelirse yüzükoyun cehenneme atılırlar. Kendilerine "Bu sadece vaktiyle işledikleriniz kötülüklerin cezası değil midir" denir.

Sur, içine üfürülen borudur. Bu boru, Allah'ın güven ve huzur içinde kalmalarını dilediği kimselerin dışında yerde ve göklerde bulunan herkesi kuşatan korku borusudur. Güven içinde olan bu kimselerin şehitler olduğu söylenmiştir. Bu üfürüş ile göklerde ve yerde canlı olan her şey bayılır düşer. Allah'ın diledikleri hariç.

Bundan sonra diriliş borusu çalınır. Ondan sonra da Toplanma borusu. Son borunun çalınması ile herkes toplanır "Herkes boyun eğerek O'nun huzuruna gelir." Boyun eğmiş, teslim olmuş halde.

Bu korku ile birlikte bütün bir evrenin düzenini altüst eden kapsamlı evrensel bir inkılâb da yer alıyor. Bu inkılâb onun akışını sekteye uğratıyor. İşte bu akışın sekteye uğramasının bir görüntüsü de sağlam-yüksek dağların yürütülmesi, bulut gibi hafif, çabuk bir biçimde dağılıp gitme!erdir. Dağların bu şekildeki sahnesi korkunun çağrıştırdığı olgularla bütünleşiyor. Korku bu ortamda ön plana çıkıyor. Sanki burada dağlar da diğer korkuya kapılanlar gibi korkmuş, ürperen!erle birlikte ürpermişlerdir. Şaşkınlaşmış, apışıp kalmış varlık!arın içinde onlar da apışıp kalmış kararsız ve belirsiz bir yöne doğru yol almaya başlamışlardır!

"Bu her şeyi özenerek yaratan Allah'ın ustalığıdır."

Ne yücedir O! Bu varlık aleminde sanatının eşsizliği, sağlamlığı her şeyde ortaya çıkar. Onda bir açıklık, bir çelişki, bir gedik, bir eksiklik, bir unutma ve bir tutarsızlık bulmak mümkün değil! Düşünebilen insan her biri birer mucize olan O'nun bütün sanat eserleri üzerinde düşünür buna rağmen plan ve hesap dışı bırakılan tek bir boşluğa rastlayamaz. Büyük-küçük değerli-değersiz her sanatında bu özellik vardır. Her şey kendisini izleyen ve inceleyenlerin başlarını döndüren bir plan ve program içinde işlemektedir. "Hiç kuşkusuz O, yaptığınız her şeyden haberdardır. Bu yaptıklarınızdan, hesaba çekileceğiniz gündür. Her şeyi en sağlam biçimde yaratan onu belirlemiştir. Onun için ne bir an ileri ne de geri alınabilen bir zaman belirlemiştir. Yaratma yasasını bu şekilde eşsiz bir hikmet ve planlama ile gerçekleştirmiştir. Böylece birbirine bağ!ı bir birini tamamlayan her iki hayatta eylem ile karşılığı arasında bir uyum sağlamıştır. "Bu her şeyi özenerek yaratan Allah'ın ustalığıdır. Hiç kuşkusuz O, yaptığınız her şeyden haberdardır."

Bu korkunç ve dehşet verici günde bu korkunun dışında huzur içinde olmak, dünya hayatında iyilik yapanların mükafatı olacaktır. Onlar bunun da ötesinde sevaba kavuşacaklardır. Bu onların iyiliklerinden daha fazla ve daha bereketlidir.

"Kimler iyilikle gelirse karşılığında daha iyisini alırlar Böyleleri o gün hiç korkuya kapılmazlar, gönülleri rahat olur."

Bu korkudan yana güven içinde olmak bile başlı başına bir mükafattır. Bundan ötesi ise, Allah'ın lütfu ve bağışıdır. Onlar dünyada Allah'dan korkmuşlardı. Dolayısı ile hem dünyada hem de ahirette korku içinde bırakılmamış olmaktadırlar. Tam tersine, yerde ve göklerde kim varsa hepsinin korkuya kapıldığı günde yalnız Allah'ın koruduğu kimselerin güven içinde kaldığıdır.

"Kimler kötülükle gelirse yüzükoyun cehenneme atılırlar"

Bu korkunç bir sahnedir. Onlar yüzleri üzerine ateşe atılıyorlar. Sıkıştırılmaları ve azarlanmaları gittikçe artıyor.

"Bu sadece vaktiyle işledikleriniz kötülüklerin cezası değil midir." Onlar doğru yoldan sapmış ve ona karşı yüzlerini ekşitmişlerdir. Onlar yüzlerini böyle ekşittikleri için ateşe atılarak cezalarını bulacaklardır. Çünkü olar daha önce gece-gündüzün açıklığı gibi apaçık gerçeği gördükleri halde yüz çevirmişlerdi.

DAVETİN ÖZÜ

Neticede son dokunuşlara yer veriliyor. Burada Hz. peygamber çağrısını yaptığı davasını ve yolunu özetliyor. Davasını bu kadar açıkladıktan sonra kendileri için uygun gördükleri akıbetlerle onları başbaşa bırakıyor. Başladığı gibi yine Allah'a hamd ederek noktalıyor. Onları Allah'a havale ediyor. Ayetlerini on!ara göstermesini kendisine bırakıyor. Yaptıklarından onları hesaba çekecek olanında yine O olduğunu hatır!atıyor:


Kuran-i Kerim Tefsiri

O

Neml

O

91- Ey Muhammed de ki; "Bana sırf bu şehrin Rabb'ine kulluk etmem emredildi. O bu şehri dokunulmaz kıldı. Her şey O'nundur. Bana O'nun buyruğuna boyun eğenlerin ilki olmam emredildi.

92- "Bana bir de Kur'an okumam emredildi. Kim doğru yola gelirse kendi iyiliği için doğru yola gelmiş olur. Kim eğri yola saparsa de ki; ben sadece bir uyarıcıyım. "

93- "De ki; Hamd Allah'a mahsustur. O ilerde size ayetlerini gösterecek, siz de onları tanıyacaksınız. " Rabb'in onların yaptıkları işlerden kesinlikle habersiz değildir.

Araplar'ın müşrikleri de Mekke'nin kutsal bir şehir olduğuna, Kabe'nin Kutsal bir ev olduğuna inanıyorlardı. Zaten onlar Araplar'a karşı üstünlüklerini Kabe'nin kutsallığından alıyorlardı. Buna rağmen bu evi kutsal kılan ve bütün bir hayatlarını bunun üzerine kuran Allah'ın birliğini kabul etmiyorlardı. Hz. Peygamber -salât ve selâm üzerine olsun- inanç sisteminin temellerini sağlamlaştırılması gerektiği gibi sağlamlaştırıyor. Bu şehri kutsal kılan Allah'a kulluk yapmak!a görevli olduğunu açıklıyor. Ona asla ortak koşamayacağını belirtiyor. İslam Düşüncesindeki Tek İlahlık Gerçeği'ni bütünü ile ortaya koyuyor. Bu Şehrin Rabb'i evrende yer alan her şeyin Rabb'idir "Her şey O'nundur" Yine açıkça müslümanlardan olmakla emredildiğini ilan ediyor. Öyle müslümanlar ki, onların her şeyi Allah'ındır. Başkasının onlarda bir payı ortaklığı yoktur. Bu zaman içinde uzayıp gelen muvahhidlerin, teslim o:muşların kervanıdır.

İşte Hz. Peygamberin mesajının özü budur. Bu mesaj vasıtası ile, Kur'an'ın okunmasıdır.

"Bana bir de Kur'an okumam emredildi.

Kur'an bu davanın hem kitabı, hem ana yasası ve hem de vasıtasıdır. Peygamber bu silahla kafirlere karşı mücadele etmekle görevlendirilmiştir. Ruhlara ve akıllara mücadelede o tek başına yeterlidir. Onda insanın iç alemini bütünü ile kuşatıcı, duyguların tüm kapılarını zorlayıcı, katı kalbleri sarsıcı, artık rahat edemeyecek biçimde yerinden oynatıcı bir özellik vardır. Bunun ötesinde savaşın farz kılınışı ise mü'minleri belalardan, sıkıntılardan korumak ve bu Kur'an ile özgür bir ortamda çağrının yapılmasını garantiye almak içindir. Otoritenin gücü ise Allah'ın yasalarını uygulamak içindir. Çağrıya gelince Kur'an onu yeter:

"Bana bir de Kur'an okumam emredildi."

"Kim doğru yola gelirse kendi iyiliği için doğru yola gelmiş olur. Kim eğri yola saparsa de ki; Ben sadece bir uyarıcıyım."

İşte burada Allah'ın terazisinde sapıklık ve doğru yol ile ilgili konularda bireysel sorumluluk esastır. Bu bireysel sorumlulukta insanın onuru ve şerefi de ortaya çıkmaktadır. Zaten İslam bunu garantiye almaktadır. İnsanları hayvan sürüleri gibi imana sürüklemez. Sadece onlara Kur'an okur. Sonra onları kendi hallerine bırakır. Kur'anın onların iç alemlerindeki görevlerini yapmasını bekler. Kur'an kendine has, derin nüfuz sahibi metoduna uygun biçimde onlara yönelir. Fıtrata, Kur'an'ın metoduna uygun düşen değişmez yasalarına uygun biçimde ve derinlerine inerek hitab eder.

De ki; "Hamd Allah'a mahsustur."

Bu kendisinden söz edeceği Allah'ın eylemine bir giriştir.

"O ilerde size ayetlerini gösterecek, siz de onları tanıyacaksınız."

Yüce Allah gerçekten doğru söylüyor. Yüce Allah her gün kendi kullarına onların iç alemlerine ve dış alemlerine yerleştirdiği ayetlerinden bazılarını gösteriyor. Sırlarla dolup taşan bu evrenin sırlarından bazılarını onlara açıp gösteriyor.

"Rabb'in onların yaptıkları işlerden kesinlikle habersiz değildir."

İşte bu şekilde surenin sonunda onlara sanki dokunuşta bulunuyor. Hem de bu kapalı, güzel, ürpertici ifade ile... Sonra onları kendi hallerine bırakıyor. Dilediklerini yapsınlar diye. Her şeye rağmen onların iç alemlerinde bu derin, etkili dokunuşun izleri silinmez.

"Rabb'in onların yaptıkları işlerden kesinlikle habersiz değildir."

NEML SURESİNİN SONU


Nisa
1
2-6
7
8
9-11
12
13-14
15-16
17-18
19-22
23
24
25
26-28
29-33
34-35
36-42
43
44-46
47-48
49-50
51-55
56-57
58
59
60-65
66-68
69-70
71-73
74
75
76
77-80
81-82
83
84
85
86
87
88-89
90
91
92-93
94
95-96
97-99
100
101
102-103
104
105-109
110-112
113
114
115-116
117-120
121-122
123-125
126
127
128-130
131-134
135
136
137
138-143
144-146
147
148-149
150-152
153-161
162
163-165
166
167-169
170
171
172-173
174-175
176


Kuran-i Kerim Tefsiri

O

O

1- Ey insanlar, Rabbinizden korkunuz. Ki O sizi tek bir kişiden türetti, o tek kişinin eşini de kendi özünden yarattı, sonra bu çiftten çok sayıda erkek ve kadın meydana getirerek yeryüzüne yaydı. Karşılıklı dileklerinizi adına bağladığınız Allah'tan ve akrabalık bağlarını çiğnemekten sakınınız. Hiç kuşkusuz Allah sizi sürekli gözetmektedir.

Hitap "insanlar"adır... Top yekün, kendilerini yaratan Rabblerine bağlamak için bu .sıfatlarıyla hitap edilmektedir. "Tek bir kişiden" yaratmıştır... "O tek kişinin eşini de kendi özünden yarattı, sonra bu çiftten çok sayıda erkek ve kadın meydana getirerek yeryüzüne yaydı."

Bu basit fıtri gerçekler son derece büyük, derin ve ağır gerçeklerdir. Şayet "insanlar" kulaklarını ve kalplerini bu gerçeklere açacak olurlarsa bu, hayatlarında büyük değişikliklerin meydana gelmesi ve cahiliyeden -ya da değişik cahiliyelerden- imana, doğruluk ve hidayet yoluna "insanlar"a, "nefse" Rabbi ve yaratıcısına ve yaratılışa layık uygarlığa dönmeleri için yeterlidir.

Kuşkusuz bu gerçekler, kalp ve göz için değişik düşünceler hususunda geniş bir imkan bahşetmektedir.

1- Öncelikle "insanlar"a çıktıkları kaynağı hatırlatmakta ve onları şu yeryüzünde var eden yaratıcılarına bağlamaktadır. Bu, insanların unuttuğu, böylece herşeyi unuttukları, bundan sonra da hiçbir işte istikamet bulamadıkları bir gerçektir.

"İnsanlar, daha önce bulunmadıkları bu dünyaya sonradan gelmişlerdir. Peki onları kim getirmiştir? Çünkü buraya kendi istekleriyle gelmemişlerdir. Buraya gelmeden önce iradeleri olmayan yokluktan ibarettirler. Bu yüzden, gelmeyi ya da gelmemeyi belirleyecek bir iradeye sahip değillerdi. O halde kendi iradeleri dışında onları buraya getiren bir başka irade söz konusudur. Kendi istekleri dışında onları yaratmayı kararlaştıran bir başka irade vardır. Yollarını çizen, hayat çizgilerini seçen istekleri dışında bir başka irade söz konusudur. Onlar istemeden varlıklarını ve varlık özelliklerini bahşeden, onlara birtakım yetenekler ve kabiliyetler veren ve kendi iradeleri olmaksızın ancak kendilerine, dilediğini yapabilen iradeyi bahşeden irade tarafından bilmedikleri bir yerden geldikleri bu evrenle birlikte hareket etme gücünü veren bir başka irade vardır.

Şayet insanlar, habersiz oldukları bu açık gerçeği hatırlayacak olurlarsa en kestirme yoldan doğruluğa döneceklerdir.

Kendilerini bu dünyaya getiren, hayat yollarını çizen ve onlara evrenle birlikte hareket etme gücünü veren irade, tek başına her şeylerine sahip, her şeylerini bilen ve işlerini en güzel bir şekilde planlayan iradedir. Bu irade, onların hayat kaynaklarını belirlemek, düzenlerini ve kanunlarını koymak, değerlerini ve ölçülerini yerleştirmek yetkisine tek başına sahiptir. Bu işlerden birinde ihtilafa düştüklerinde sadece O'na, O'nun hayat metoduna, değer ve ölçülerine, böylece alemlerin Rabbi olan Allah'ın istediği biricik metoda baş vurmalıdırlar.

2- Nitekim bu gerçekler tüm beşeriyetin bir tek iradeden doğduğunu, akrabalık noktasında birleştiklerini, biricik hidayette buluştuklarını bir tek asıldan fışkırdıklarını ve bir soya dayandıklarını ilham ettirmektedir.

"Karşılıklı dileklerinizi adına bağladığınız Allah'tan ve akrabalık bağlarını çiğnemekten sakınınız. Hiç kuşkusuz Allah sizi sürekli gözetmektedir."

Şayet insanlar bu gerçeği hatırlayacak olurlarsa hayatlarında sonradan meydana gelen, böylece bir tek "nefsin" çocuklarını bölen, bir olan akrabalık bağını parçalayan temelsiz farklar duygularında basitleşecektir.

Çünkü bütün bunlar temelsiz ayrılıklar, akrabalık sevgisine ve gözetim hakkına, nefsin bağına ve sevgi hakkına, ilahlık bağına ve takva bağına baskın çıkmamalıdır.

Bu gerçeğin yerleşmesi, insanlığın başına bir sürü belalar açan ve renk ve ırk ayırımı yapan, varlığını bu ayrılıklara dayandıran, soy ve kavim bağlılığını hatırlayıp birtek insanlık ve biricik ilahlığa bağlılığı unutan modern cahiliyede de aynı belaları tattıran ırkçı çekişmelerin yok olması için yeterlidir.

Ayrıca bu gerçeğin yerleşmesi, Hint putperestliğinde yaygın olan sınıfsal kulluğun ve komünist ülkelerde uğrunda oluk oluk kan akıtılan sınıfsal mücadelenin hayattan uzaklaşması için bir güvencedir. Modern cahiliye, herkesin bir tek nefisten doğduğunu vë herkesin başvuracağı bir rububiyetin varlığını unutarak birtek sınıfın egemenliğini sağlamak için bunu dinsel felsefesinin temeli ve diğer tüm sınıfları ezmek için hareket noktası yapmaktadır.

3- Bir diğer gerçek de, bu tek nefisten "eşinin yaratılmış" olduğuna ilişkin işarettir. İnsanlık bunu kavrayacak olursa bu, içinde yüzdükleri acı hatıraları önlemesi için kefildir. İnsanlık kadın hakkında birtakım iğrenç düşüncelere sahip bulunmaktadır. Onu pislik ve necasetin kaynağı, kötülük ve belaların temeli olarak görmektedirler. Oysa fıtrat ve tabiat bakımından ilk nefistendir kadın. Yüce Allah onu ilk nefse eş olması, böylece onlardan birçok erkek ve kadın türetmek için yaratmıştır. Asıl ve fıtrat bakımından kadın, erkek arasında hiçbir fark yoktur. Fark, yetenek ve görevlerde söz konusudur.

Kuşkusuz insanlık uzun süre bu çölde bocalayıp durmuştur. Bir zaman temelsiz ve boş düşüncelerin etkisiyle kadın, tüm insanlık özelliklerinden ve haklarından yoksun bırakılmıştı. İnsanlık, iğrenç hatasını düzeltmeye çalışınca da bir başka tarafını baskı altına almış oldu. Kadının dizginini serbest bıraktı. İnsan için yaratılmış bir insan, bir nefis için yaratılmış bir başka nefis, bütünün tamamlayıcı yarısı olduğunu, erkek ve kadın birbirinin dengi iki birey olmadıkları, aksine birbirlerini tamamlayan eşler olduklarını unuttu.

İşte sağlam Rabbani metod bu uzak sapıklıktan sonra insanlığı bu basit gerçekle yüzyüze getirmektedir.

4- Aynı zamanda ayet-i kerime insan hayatının temelinin aile olduğunu ifade etmektedir. Yüce Allah bu tohumun yeryüzünde birtek aile ile başlamasını dilemiştir. Bu yüzden ilk başta birtek nefis yaratmıştır, ondan da eşini... Böylece aile iki eşten meydana gelmiş oldu. "Sonra bu çiftten çok sayıda erkek ve kadın meydana getirdi."

Yüce Allah dileseydi, yaratılışın başlangıcında birçok erkek ve kadın yaratır, eşleştirirdi. Böylece daha yolun başındayken değişik ailelerden meydana gelirlerdi. İşin başında aralarında bir akrabalık ve onları biricik yaratıcının iradesinin ürünü kaynağa bağlayan ilk bağdan yoksun olurlardı. Ancak yüce Allah, bildiği bir işten, kasdettiği bir hikmetten dolayı aralarındaki bağların kat kat olmasını dilemiştir. Öncelikle ilahlık bağından başlamıştır -ki bu temel ve ilk bağdır ardından akrabalık bağını eklemiştir. Böylece ilk aileyi, bir nefisten meydana gelen, aynı özellik ve fıtrata sahip bir erkek ve bir kadından meydana getirmiştir. Bu ilk aileden de birçok erkek ve kadın türemiştir. Bu insanların tümü öncelikle ilahlık bağında birleşmektedirler. Sonra insan topluluğunun dayandığı aile bağında birleşmektedirler.

İslâm düzeninde ailenin bu denli gözetilmesi, iskeletinin korunması, yapısının sağlamlaştırılması ve bu binayı zayıflatacak etkenlerden uzak tutulması bu yüzdendir. Bu zararlı etkenlerin başında fıtrattan uzaklaşma, erkek ve kadının yeteneklerinden ve yeteneklerin birbirleriyle oluşturdukları uyumdan ve bunların erkek ve kadından oluşan aileyi tamamlayacak unsurlar olduğundan habersiz olmaktır.

Bu surede ve bunun dışındaki diğer surelerde İslâm düzeninin aileye verdiği önemin belirtilerini görmek mümkündür. Çünkü kadın bu tür despotça uygulama ve her çeşidiyle cahiliye toplumlarındaki gibi alçak bir bakışla karşılaştığı sürece ailenin sağlam bir yapısının bulunması imkansızdır. Bu yüzden İslâm bu despotça uygulamayı defedip bu alçak bakışı ortadan kaldırmaya büyük önem vermektedir.

5- Son olarak, asırlar boyu içinde iki kişinin birbirine tam anlamıyla benzemediği ve her nesilden gelen fertlerin sayısını kimsenin bilmediği şu geniş alanda (yeryüzünde) -bir nefisten ve birtek aileden türedikten sonra- tüm fertlerin özelliklerinin ve yeteneklerinin farklılığına... Şekillerde, yüzlerde ve karakterlerdeki ayrılığına... Tabiatlarda, mizaçlarda, ahlâk ve duygulardaki başkalığa... Yeteneklerde, ilgilerde ve görevlerdeki farklılığa... Evet, bu birliktelikten fışkıran başkalığa bir kere bakmak, bir ilim ve hikmetle idare eden eşsiz bir yaratıcı gücün varlığını kavramayı sağlayacaktır. Bundan sonra kalp ve göz canlı, olağanüstü müzede dolaşacak, bitmek nedir bilmeyen, sürekli yenilenen, Allah'tan başka kimsenin güç yetiremediği, hiç kimsenin Allah'tan başkasına dayandırmaya cüret edemediği örnekler topluluğunu sèyre dalacaklardır. Sadece dilemesinde herhangi bir sınırlama söz konusu olmayan ve dilediğini yapan irade, birtek asıldan bu sonsuz farklılığı meydana getirebilir.

"İnsan" hakkında bu şekilde düşünmek kalbe, iman ve takva azığından sonra yakınlık ve yararlanma azığını da bahşeden bir güvencedir. Kuşkusuz bu, kazanç üstüne kazançtır. Yükselmeden sonra yükselmedir.

Bunca anlama işaret eden açılış ayetinin sonunda "insanlar", bazısının bazısına sorduğu Allah'tan ve topluca birleştikleri akrabalıktan sakınmaya yöneltilmektedirler.

"Karşılıklı dileklerinizi adına bağladığınız Allah'tan ve akrabalık bağlarını çiğnemekten sakınınız. Hiç kuşkusuz Allah sizi sürekli gözetmektedir."

Adıyla sözleştiğiniz, anlaştığınız, kiminiz kiminizden O'nun adıyla bağlılık istediğiniz, kiminiz kiminize O'nun adına and içtiğiniz Allah'tan korkun. Aranızdaki ilgilerden, bağlardan ve muameleden korkun.

"Allah'tan sakınmak" Kur'an-ı Kerim'de sık sık tekrarlanmasından dolayı anlaşılır ve bilinen bir şeydir. Fakat "akrabalık bağını çiğnemeden sakınmak" enterasan bir deyimdir. Gölgeleri nefiste birtakım duygular meydana getirmektedir. Ancak, insan bu gölgelerin yaydığını bulamıyor sonra. Akrabadan sakının (korkun). Bağlarını algılayabilmeniz için ince duygulara sahip olun. Akrabalık hakkını algılayın. Haksızlık ve zulümden sakının. Onu hırpalayıp ezmekten uzak durun... Onu incitmekten, yaralamaktan ve ona kızmaktan korkun. Bu husustaki algılayışınızı, ona yönelik vakarınızı, yumuşaklılık ve gölgesine olan arzunuzu inceltin. Sonra bu çeşitli duyguları uyandıran ayet-i kerime Allah'ın gözetimini hatırlatmakla sona eriyor.

"Karşılıklı dileklerinizi adına bağladığınız Allah'tan ve akrabalık bağlarını çiğnemekten sakınınız. Hiç kuşkusuz Allah sizi sürekli gözetmektedir."

Ne korkunç bir gözetim... Gözetici bizzat Allah'tır. Ve O, yarattığını bilen yaratıcıdır. O alimdir, haberdardır. Ne davranışların görüntüsünde ne de kalplerin derinliklerinde hiçbir şey O'na saklı kalamaz.

Bu güçlü ve etkin açılıştan, bu basit ve fıtri gerçeklerden ve bu büyük ve esas temelden aile ve toplum içindeki dayanışmadan, içindeki zayıfların haklarının gözetilmesinden, kadın haklarının ve şerefinin korunmasından, genelde tüm toplum mallarının muhafazasından ve mirasın varisler arasında fertler için adaleti toplum için de iyiliği gözeten düzene dağıtılmasından meydana gelen toplumsal hayatın düzeni oluşturuluyor.

Daha başlarken, yetimlerin varisi durumundan olanlara buluğ çağına erdiklerinde yetimlere mallarını tam ve eksiksiz vermelerini emretmektedir. Ayrıca mallarını ellerinden almak için daha korumaları altında bulunan henüz buluğa ermemiş kızları nikahlamamalarını emretmektedir. Malları kendilerine teslim edildiğinde zarar vereceklerinden korkulan akli dengeleri bozuk olanlara gelince bunlara malları verilmez. Çünkü gerçekte toplumun malıdır. Bunda toplumun ayakta kalması ve yararı söz konusudur. Bu yüzden ifsat edecek birine teslim doğru değildir. Bu arada genel anlamda kadınlarla ilişkilerinde adalet ve iyiliği göz önünde bulundurmaları emredilmektedir.


Kuran-i Kerim Tefsiri

O

O

2- Yetimlere mallarını veriniz, temiz malı murdarı ile değiştirmeyiniz, onların mallarını kendi mallarınıza katarak yemeyiniz, çünkü bu büyük bir vebaldir.

3- Eğer gözetiminiz altındaki yetim kızları ile evlendiğiniz takdirde onların haklarını gerektiği gibi gözetemeyeceğinizden korkarsanız size nikahı düşen kadınlardan ikisi, üçü ya da dördü ile evlenebilirsiniz. Ama eğer onlar arasında adil davranamayacağınızdan korkarsanız tek kadınla evleniniz, ya da eliniz altındaki cariye ile yetininiz Haksızlığa düşmemeniz için en uygun hareket budur.

4- Kadınların mehirlerini gönül hoşnutluğu ile veriniz. Fakat eğer onlar mehirlerinin bir bölümünü gönüllü olarak size bağışlarlar ise bunu afiyetle yiyiniz.

5- Allah'ın, sizi başına diktiği malları aptalların (aklî dengesi yerinde olmayanların) ellerine vermeyiniz. Fakat onları bu mallardan besleyiniz, giydiriniz ve kendilerine güzel söz söyleyiniz.

6- Yetimleri evlenme çağına gelene kadar deneyiniz. Eğer olgunlaştıklarını görürseniz hemen mallarını kendilerine teslim ediniz. Yetimler büyüyecek endişesi ile bu malları savurganca yemeyiniz. Zengin veliler bu mallara hiç el sürmesin. Fakir veliler ise bu malların geleneklere uygun düşecek kadarını yesin. Yetimlere mallarını teslim ederken yanınızda şahit bulundurunuz. Gerçi hesap sorma merci olarak Allah yeterlidir.

Dediğimiz gibi bu ısrarlı tavsiyeler, genelde tüm zayıfların özelde yetim ve kadınlarının haklarının yok edilmesine ilişkin Arap cahiliyesindeki bir olguya işaret etmektedir. Bu kalıntılar Kur'an'ın eritip yok etmesinden önce aslı da cahiliyeden kopup gelen müslüman cemaatle de varlıklarını sürdürmüşlerdi. Bu konuda Kur'an müslüman kitleye yepyeni bir düşünce, duygu, gelenek ve bakış açısı kazandırmaktadır.

YETİMLERİN MALLARI

"Yetimlere mallarını veriniz. Temiz malı murdarı ile değiştirmeyiniz. Onların mallarını kendi mallarınıza katarak yemeyiniz. Çünkü bu büyük bir vebaldir"

Yetimlerin eliniz altındaki mallarını verin. İyisinin yerine kötüsünü vermeye kalkışmayın. Verimli arazilerinin yerine çorak arazinizi vermeniz gibi... Ya da koyunlarını hisselerini paralarını -çünkü paranın da değerlisi ve değersizi vardır ya da iyisi ve kötüsü bulunan herhangi bir mal gibi... Aynı şekilde tamamını veya bir kısmını malınıza katmakla mallarını yemeyin. Kuşkusuz bunların tümü büyük günahtır. İşte Allah sizi bu büyük günahtan sakındırmaktadır.

Demek ki bunların tümü, ilk defa bu ayete muhatap olan toplumda meydana gelmiştir. Hitap şekli, bunun, aralarında bu işi yapanlara yönelik olduğunu göstermektedir. Bu, cahiliyeden kalma bir izdir. Her cahiliye toplumunda benzerine rastlamak mümkündür. Benzerlerini modern cahiliyede gerek şehirde gerekse köylerde görmemiz mümkündür. Bunca yasal tedbire ve mümeyyiz olmayanların mallarını gözetmek için oluşturulmuş bunca devlet kuruluşuna rağmen yetimlerin malları birçok vasi tarafından çeşitli yollarla ve türlü hilelerle yenmektedir. Bu konuda kanunların yatırımların, göstermelik gözetimlerin yararı olmaz. Kesinlikle, birtek şeyin yararı olabilir, o da takvadır. Vicdanlar üzerindeki içsel gözetimin güvencesi odur. Bundan sonra yasaların bir değeri ve etkisi olabilir ancak. Bu ayetin nüzulünden sonra yetimlerin kendi malını mallarından ayırmaları ve yemeklerini yemeklerinden ayırmaları hususunda sakınmaları bildirildiğinde, sakınma ve büyük günahın meydana geleceğini duydukları takvanın da o denli titizlik gösteren vasilerde olduğu gibi... Çünkü onları sakındıran yüce Allah'tı ve şöyle buyuruyordu:

"Çünkü bu büyük vebaldir."

Yasama ve düzenlemelerin uygulanması için vicdanda takvadan bir gözetim bulunmadığı sürece kanun ve düzenlemeler yararlı olamaz. Sırları bilen, vicdanları gözeten bir yönden kaynaklanmadıkça (bu kanun ve düzenler karşısında) takva duygusu harekete geçmez. Ancak bu durumda -kanuna saygısızlık yapmamaya özen gösteren- fert Allah'a ihanet ettiğini, O'nun emrine isyan ettiğini, iradesine karşı geldiğini ve yüce Allah'ın bu niyetini ve davranışı bildiğini algılar. İşte bu durumda ayakları titrer, eklemleri gevşer ve takva duygusu harekete geçer.

Kullarını en iyi yüce Allah bilir. Fıtratlarını en iyi O tanır. Onları yaratan olduğuna göre ruhsal ve sinirsel yapılarından da en iyi O haberdardır. Bu yüzden yüce Allah, kalplerde ölçüsü, etkisi, korku ve saygınlığın bulunabilmesi için kulların uyacağı şeriatın kendi şeriatı, kanunun kendi kanunu, düzenin kendi düzeni ve metodun kendi metodu olmasını dilemiştir. Çünkü o, kalplerin korktuğu, titrediği ve gizli sırlara ve kalplerin vakıf olduğunu bildiği bu merciye dayanmadığı sürece hiçbir kanuna itaat edilmeyeceğini bilir. Ayrıca baskı ve sindirmenin kalplerden habersiz yüzeysel gözetimlerin etkisi sonucu kulların koyduğu kanunlara uysalar da kontrolün gaflet anında veya fırsatını buldukça bundan kurtulmanın yollarını aramaktadırlar. Nitekim sürekli bir kahır, öfke ve bu baskıyı bertaraf etme hazırlığı içinde olurlar.

"Eğer gözetiminiz altındaki yetim kızlar ile evlendiğiniz takdirde onların haklarını gerektiği gibi gözetemeyeceğinizden korkarsanız size nikahı düşen kadınlardan ikisi, üçü ya da dördü ile evlenebilirsiniz. Ama eğer onların arasında adil davranamayacağınızdan korkarsanız tek kadınla evleniniz, ya da elinizin altındaki cariye ile yetininiz. Haksızlığa düşmemeniz için en uygun hareket budur."

Urve b. Zübeyr (Allah O'ndan razı olsun) Hz. Aişe'den "yetim kızlar hususunda adaleti gözetemeyeceğinizden korkarsanız".. ayetini sordum bana şöyle cevap verdi der: "Ey bacımın oğlu, bu yetim kız velisinin himayesinde bulunur. Velisi malını kendi malına katar, bu arada malı ve güzelliği hoşuna gider. Mehrinde adaleti gözetmeksizin onunla evlenmek ister. Ona başkasının vereceği kadar bir şey verir. Bu yüzden adaletli davranmadıkları ve adet olan mehirlerinin en üstününü vermedikleri sürece onları nikahlamaktan alıkonuldular. Onlardan başka kadınları nikahlamaları emredildi. Urve diyor ki, Aişe şöyle dedi: Bazı insanlar bu ayet geldikten sonra Resulullah'tan (salât ve selâm üzerine olsun) fetva istediler. Bunun üzerine yüce Allah şu ayeti indirdi: `Onlar senden kadınlara ilişkin fetva istiyorlar. De ki; onlar hakkındaki fetvayı Allah veriyor. Kendilerine farz kılınmış şeyi vermediğiniz ve onlarla evlenmeyi arzuladığınız yetim kadınlar hakkında kitapta size okunanı..." (Nisa suresi; 127) Hz. Aişe (Allah O'ndan razı olsun) diyor ki, "Nikahlamayı arzuladığınız..." sözünden, birinizin malı ve güzelliği az olan yanındaki yetim kızdan yüz çevirmesi kastedilmektedir.

Bu yüzden malları ve güzellikleri az olduğu zaman yüz çevirmemeleri için adaletle davranmadıkları sürece mallarını ve güzelliklerini arzulayanlar onlar nikahlamaktan alıkonuldular." (Buhari rivayet etmiştir.)

Hz. Aişe'nin hadisi, cahiliye toplumunda yaygın olan sonra da Kur'an, gelip bu yüce direktifler ve "yetimler konusunda adaleti gözetemiyeceğinizden korkarsanız.." diyerek işi vicdanlara dayandırmak suretiyle yasaklayıp yok edene kadar müslüman kitle içinde de varlığını sürdüren düşünce ve geleneklerin bir yönünü tasvir etmektedir. Bu, himayesindeki yetim konusunda adaleti gözetmeyecek vekilinin titiz davranması, Allah'tan sakınıp korkması sonucudur. Ayetin hükmü geneldir. Adaletin gözetileceği yerleri sınırlandırmıyor. Bu durumlarda istenen, tüm şekilleri ve anlamlarıyla adalettir. Mehirle ilgili olması ya da diğer bir değere ilişkin olması önemli değildir. Birinin yetim kızı, kalbinde bir sevgi bulunmadan ve onunla beraberliği arzulamadan sırf malına duyduğu ilgiden dolayı nikahlaması veya evlenmeyi istemediği halde utancından ya da velisinin isteğine karşı geldiğinde malının zayi olacağından korktuğundan dolayı bu isteksizliğini söyleyemeyen kızın isteğini göz önünde bulundurmadan orada hayatın birlikte sürmesine imkan vermeyecek kadar yaş farkı olduğu halde nikahlamak gibi adaletin gerçekleşmesinden endişe duyulan daha nice durumlar...

İşte Kur'an, vicdanı bir bekçi, takvayı da bir gözetleyici konumuna getirmektedir. Geçen ayette, bütün bu direktifleri gerektirecek yüce Allah'ın şu sözü yer almıştı: "Hiç kuşkusuz Allah sizi sürekli gözetmektedir."

BİRDEN ÇÖK KADINLA EVLİLİK

Veliler himayelerindeki yetim kızlar konusunda adaleti gözetmede kendilerine güvenemiyorlarsa başka kadınlar vardır. Kulun bundan şüphe edip kaçınması için geniş imkanlar vardır.

"Eğer gözetiminiz altındaki yetim kızlarla evlendiğiniz takdirde onların haklarını gerektiği gibi gözetemeyeceğinizden korkarsanız size nikahı düşen kadınlardan ikisi, üçü ya da dördü ile evlenebilirsiniz. Ama eğer onlar arasında adil davranamayacağınızdan korkarsanız tek tadınla evleniniz, ya da eliniz altındaki cariye ile yetininiz. Haksızlığa düşmemeniz için en uygun hareket budur."

Bu, adaleti gözetmeme endişesinden dolayı sakıncalı ve böyle bir durumda bir taneyle ya da elleri altındaki cariyelerle yetinmeyi tavsiye etmekle beraber birden fazla kadınla evlenmeye izindir.

Bu iznin hikmetini ve yararını açıklamak yararlı olacaktır. Bir zamanlar insanlar bu konuda kendilerini yaratan Rabblerine karşı bilgiçlik taslıyorlardı. İnsan hayatı fıtratı ve çıkarı konusunda yüce yaratıcılarından daha isabetli bir buluşa sahip olduklarını iddia ediyorlardı. Bu ve diğer konularda heva, şehvet, bilgisizlik ve körlüğe dayanarak konuşuyorlardı. Sanki kendilerinin algılayıp güç yetirdikleri günümüz koşul ve zorunluluklarını, insanlar için bu kanunları koyduğu gün yüce Allah hesaba katmamış ve takdir buyurmamış gibi...

Bu, küstahça ve edepsizce, kafirce ve sapıkça bir iddia olduğu kadar cahilce ve körce bir iddiadır da. Buna rağmen söylenip duruyorlar.

Küfür ve sapıklıklarında küstahlaşıp utanmaz hale gelen cahil ve körlerin bundan vazgeçtiğini göremezsin. Bu dine karşı komplolar hazırlamaya önem veren odaklar tarafından kiralanan bu kişiler kendilerinden emir alarak, korkmadan fırsatını buldukça Allah'ın dinine karşı küstahlık yapmakta, Allah'a ve O'nun büyüklüğüne karşı gelmekte ve O'nun sistemine utanmazca saldırmaktadırlar.

Bu sorunun -İslâm'ın belirttiği birden fazla kadınla evlenme sorununun- kolaylık, açıklık ve kesinlikle ele alınması ve çevresindeki pratik ve gerçek koşulların bilinmesi gerekir.

Buhari -kendi isnadiyle- şöyle rivayet ediyor: Gıylan b. Selem es-Sekafi müslüman olduğu zaman on tane kanısı vardı. Peygamber (salât ve selâm üzerine olsun) ona "İçlerinden dört tanesini seç" dedi.

Ebu Davut -kendi isnadiyle- Umeyri el-Esedi'nin şöyle dediğini rivayet ediyor: Müslüman olduğumda sekiz tane karım vardı. Bunu Peygamber'e söyleyince "İçlerinden dört tanesini seç" dedi.

Şafii Müsnedinde şöyle diyor: Ebu Ziyad'ı dinleyen biri şöyle dediğini haber verdi: Bana Abdulmecid, İbn-i Sehl b. Abdurrahman'dan o da Avf b. Haris'ten o da Nevfel b. Muaviye ed-Deylemi'nin şöyle dediğini haber verdi: "Müslüman olurken beş tane karım vardı. Resulullah (salât ve selâm üzerine olsun) "İstediğin dört tanesini seç diğerini bırak" dedi.

O halde İslam bir adamın -hiçbir sınırlama ve kayda uymadan- on tane, daha çok ya da az kadınla evlenebildiği bir dönemde gelmiş ve erkeklere şunu bildirmiştir: Müslümanın aşmaması gereken bir sınır vardır o da "dörttür".. Bir kayıt vardır o da adaleti gözetme imkanıdır. Aksi takdirde bir taneyle veya eliniz altındaki cariyelerle yetineceksiniz.

İslâm büsbütün serbest bırakmak için gelmemiştir. Daha çok sınırlandırmak için gelmiştir. İşi erkeğin hevasına bırakmamıştır. Birden fazla kadınla evlenmeye bir sınırlandırma getirmiştir. Yoksa verilen izni kaldırırdı.

O halde İslâm neden bu izni vermiştir?

Çünkü İslâm düzeni insan içindir. Realist ve pratik bir düzendir. İnsan fıtratı ve yapısıyla uyum içindedir. İnsanın gerçeklerine ve zorunluluklarına uygundur. Farklı bölge ve zamanlarda ve farklı durumlarda değişen hayat koşullarıyla da uyuşmaktadır.

İslâm, gerçekçi ve pratik bir düzendir. İnsanı, daha yüksek bir düzeye ve üstünlüğün doruklarına yükseltmek için onu içinde bulunduğu durumdan, işgal ettiği konumdan ele almaktadır. Fıtratını inkâr etmeden, bozmadan... Olguyu değiştirmeden, ihmal etmeden... Yönlendirirken baskı ve haksızlığa yeltenmeden.

İslâm, boş bir bilgiçliğe, cıvık bir ukalâlığa, saçma bir idealizme ve insan fıtratı, onun pratiği ve hayat şartlarıyla çarpışıp sonradan toz duman eden düşsel güvencelere dayanan düzen değildir.

O, insan ahlâkını ve toplumun temizliğini gözeten bir düzendir. Bu yüzden, insanın pratiği ile çarpışan zaruretlerin tokmağı altında ahlâkın bozulmasına ve toplumun kirlenmesine neden olabilecek maddi bir olgunun oluşmasına müsamaha göstermez. Daha çok fert ve toplumu, az bir çaba sarf ederek ahlâkın korunmasına ve toplumun temizliğine yardımcı bir ortam oluşturmaya yöneltmektedir.

İslâm düzeninin bu temel özelliklerinin anlamını bu şekilde kavrayıp birden fazla kadınla evlenme sorununa baktığımızda neler görürüz acaba? Öncelikle.. -gerek tarihte gerekse çağımızda- birçok topluma baktığımızda evlenme çağına gelmiş kadınların sayısının evlenme çağına gelmiş erkeklerin sayısından fazla olduklarını bir olgu olarak görmemiz mümkündür. Ancak aradaki boşluk oranının tarihsel olarak hiçbir toplumda dörtte bir oranını aştığı görülmemiştir. Hep bu sınırlar içinde kalmıştır.

O halde değişik uluslarda sürekli tekrarlanan bu olguyu nasıl tedavi edeceğiz? Çünkü bu olguyu görmezlikten gelmenin hiçbir yararı yoktur.

Omuz silkerek mi tedavi edeceğiz? Yoksa şartların ve tesadüflerin gelişine göre kendi kendine tedavi olmasını mı bekleyeceğiz?

Omuz silkmekle sorun çözümlenmez. Toplumun bu olguyu rast gele tedavi etmesi de hoş karşılanmaz. Kendine ve insan türüne saygısı bulunan hiçbir ciddi insan bunu kabul edemez. O halde bir düzen gereklidir. Bir uygulama kaçınılmazdır.

Bu durumda kendimizi üç ihtimalin karşısında buluyoruz:

1- Evlenme çağına gelmiş her erkek evlenme çağına gelmiş bir kadınla evlenecek geri kalan bir veya daha fazla -aradaki farkın derecesine göre- kadın evlenmeden kalacaktır. Hayatını -veya hayatlarını- erkek nedir bilmeden geçireceklerdir.

2- Evlenme çağına gelmiş her erkek sadece evlenme çağına gelmiş bir kadınla temiz ve yasal bir evlilik yapacak sonra da toplumda eşi bulunmayan kadınlardan bir veya daha fazla dost veya metres edinecektir. Bunlar da erkeği haram ve karanlık bir ortamda dost veya metres olarak tanıyacaklardır.

3- Evlenme çağına gelmiş erkekler -tümü ya da bazısı- birden fazla kadınla evlenecektir. Diğer kadın da erkeği aydınlık bir ortamda onurlu bir eş bilecektir, haram ve karanlık bir ortamda dost veya metres değil.

Hayatı boyunca erkek nedir bilmeyen kadının durumu göz önünde bulundurulduğunda, birinci ihtimalin fıtrat ve insan gücünün dışında olduğu anlaşılır. İş ve kazanç bakımından kadının erkekten bağımsızlığını savunan palavracıların çığırtkanlığı bu gerçeği değiştiremez. Çünkü sorun, insan fıtratından habersiz yüzeysel görüşle, palavracı ve ukalâ kişilerin sandığından daha derindir. Bin tane iş, bin tane kazanç, kadını tabii hayata olan fıtri ihtiyacından müstağni kılamaz. Bu, ister bedenin veya içgüdünün istekleri olsun, hayat arkadaşı ve eşle yakınlık gibi ruhun ve aklın istekleri olsun durum değişmez. Erkek çalışır, kazanır, ancak bu ona yetmez. Bir iş edinmeye çalışır. Bu noktada kadın da erkek gibidir. Çünkü ikisi de bir nefisten meydana gelmişlerdir.

İkinci ihtimal, İslâm'ın tertemiz çizgisine, iffetli İslâm toplumunun temeline ve kadının insanlık şerefine zıt bir durumdur. Toplumda fuhşun yaygınlaşmasına aldırış etmeyenler, Allah'a karşı bilgiçlik taslayan ve O'nun şeriatına karşı büyüklenenlerdir. Çünkü onlar, kendilerini bu büyüklenmeden vazgeçirecek kimseyi bulamadıkları gibi üstelik bu dine komplo düzenleyenlerin teşvik ve takdirini buluyorlar yanlarında.

Üçüncü ihtimal İslâm'ın seçtiği ihtimaldir. Bunu, omuz silkmenin ve palavra iddiaların yarar sağlayamadığı bir olguyu karşılamak için şartlı bir durum olarak seçmiştir İslâm, insanı -fıtratı ve hayat şartlarıyla birlikte- ele alırken karşılaştığı pratik bir olgudan dolayı bunu seçiyor. Bunu seçerken de, ahlâkın güzelliğini ve toplumun temizliğini göz önünde bulundurarak kolaylık, yumuşaklık ve pratiklikle insanı düşkünlükten tutup yücelere, üstünlüğün zirvesine çıkaracak metodu takip ediyor.

İkinci olarak, eski-yeni, dün, bugün, yarın ve kıyamete kadarki insan topluluklarına baktığımızda, insan hayatında görmezlikten gelinmesi mümkün olmayan bir olgu göreceğiz.

Verimlilik çağının erkeklerde yetmiş yaşına veya daha yukarı yaşlara kadar sürdüğü halde bu çağın kadınlarda elli yaşın dolaylarında olduğunu görürüz. Burada erkeğin hayatında kadın tarafından karşılık görmediği ortalama olarak yirmi senelik bir verimlilik çağı vardır. Şüphesiz iki türün farklılığı birleşmesinin hedeflerinden ve de verimlilik ve nesille hayatın devam etmesi ve çoğalıp yayılmakla yeryüzünün imarıdır. O halde hayatı erkekteki artık verimlilikten yararlanmaktan engellememiz genel fıtrat kanununa uymayacaktır. Ancak bu fıtri olguya uygun olanı -tüm toplumlar, çağlar ve durumları kapsayacak- bir şekilde -bu iznin- kanunlaşmasıdır. Ancak bireysel zorlamaya başvurmadan, bu fıtri olguya cevap verecek genel bir imkan hazırlamak suretiyle gerektiğinde yararlanması için hayata müsamaha göstermekle olmalıdır. İşte bu, fıtratın pratiği ile ilahi sürekli gözetlenen kanun koyma hikmetine uygun düşmektedir. Beşeri kanunların sayısı fazla değildir. Çünkü insanların gözlemi sınırlıdır, herşeye dikkat edemez, uzak-yakın tüm koşulları kavrayamaz. Olaya her açıdan bakamaz, her ihtimali göz önünde bulunduramaz.

Açıkladığımız gerçeklerle ilişkili olarak, erkeğin fıtri görevini yerine getirmeyi istemesine rağmen -yaşlılık veya hastalıktan dolayı- kadının isteksizliği, buna rağmen her ikisinin de evliliği sürdürmeyi istemeleri ve ayrılıktan dolayı nefret etmeleri zaman zaman gördüğümüz pratik durumlardır. Peki bu gibi durumları nasıl karşılayacağız?

Omuz silkerek, eşlerden her birini kafalarını duvarlara vurmaya terk etmekle mi karşılayacağız? Yoksa boş bir palavracılık ve bilgiçlik insan hayatının ciddiyetine ve sorunlarıyla uyuşmamaktadır.

Bu durumda -yine- kendimizi üç ihtimalin önünde buluruz:

1- Kanun ve otorite gücüyle erkeği, fıtri isteklerini yerine getirmesine engel olacağız. Ona "ayıp be adam, bu yaptığın sana yakışmaz. Yanındaki kadının hak ve şerefiyle de uyuşmaz" diyeceğiz.

2- Bu adamı dilediği kadını dost ve metres edinmesi için serbest bırakacağız. 3- Durumun gereği olarak bu adamın birden fazla kadınla evlenmesine izin vereceğiz ve birinci eşini de boşamasına engel olacağız.

Birinci ihtimal fıtrata aykırıdır ve beşer gücünün üstündedir. Bir erkeğin sinirsel ve ruhsal olarak dayanma gücüne zıttır. Şayet onu kanun ve otorite gücüyle engelleyecek olursak bunun doğuracağı en yakın sonuç, kendisine bunca sıkıntıyı ve Cehennem gibi bir hayatı yükleyen evlilikten nefret etmesidir. İşte evi huzur yeri, eşi de arkadaş ve örtü kabul eden İslâm bundan hoşlanmaz.

İkinci ihtimal İslâm'ın ahlâk prensiplerine aykırıdır. Ayrıca insan hayatının ilerlemesi, yükselmesi, arınması, böylece yüce Allah'ın hayvandan üstün kıldığı insana yakışır bir hayat olması için İslâm'ın uyguladığı metoda da uymamaktadır.

Fıtratın gerçek zaruretlerine ve İslâm'ın ahlâk sistemine cevap veren birinci eşi evlilik olayı gözeterek koruyan, karı-koca arkadaşlıklarını ve hatıralarını sürdürme isteklerini gerçekleştiren ve insanın kolay, rahat ve pratik olarak daha fazla yol almasını kolaylaştıran sadece üçüncü ihtimaldir.

Böyle bir durum, erkeğin fıtri olarak neslin devamını istemesine rağmen kadının kısır olmasıyla da meydana gelebilir. Bu durumda erkeğin önünde bir üçüncüsü bulunmayan iki yol vardır:

1- İnsanın neslin devamına olan fıtri arzusuna cevap vermek için başka bir kadınla evlenmek amacıyla eşini boşayacaktır.

2- Birinci eşiyle olan beraberliğini sürdürmekle beraber başka biriyle evlenecektir.

Bazı bilgiç erkek ve kadınlar birinci yolun tercih edilmesini savunabilirler. Ancak en az yüzde doksan dokuz kadın erkeğe bu yolu gösterenleri lanetleyecektir. Bu hiçbir karşılık göstermeksizin yuvalarını dağıtmaktır çünkü. Kısır olduğu halde evlenme anında kısırlığını açıklayan çok az kadın bulunur. Çoğu kere kısır kadın, diğer kadının kocasından doğurduğu küçük çocuklarda bir cinsiyet, bir huzur bulur. Çünkü kendi çocukları olmadığına üzülse de bu çocuklar evi hareket ve neşeyle doldururlar.

Gerçek hayatı pratik koşullarıyla birlikte düşündüğümüzde durum böyledir. Burada palavraya kulak verilmez, gevezeliğe de cevap verilmez. Ciddi konularda kâmilliğin ve sululuğun yeri yoktur.

Aşağıdaki ayette olduğu gibi sınırlandırma getiren bu izinde yüksek hikmetler bulduk:

"Size nikahı düşen kadınlardan ikisi, üçü, dördü ile evlenebilirsiniz. Ama eğer onlar arasında adil davranamayacağınızdan korkarsanız tek kadınla evleniniz..."

İzin, fıtri bir gerçeğe, hayati bir olguya cevap vermekte ve toplumu -fıtri zaruretlerin ve değişik olguların baskısı altında- dağılmaktan, çözülmekten ve bunalımdan korumaktadır.

Sınırlandırma da evlilik hayatını aşırılıktan ve kaçınılmaz bir zaruret ve tam bir ihtiyat olmaksızın sırf küçük düşürmek amacına yönelik saldırılardan kadının şerefini korumaktadır. Nitekim sonucu acı zaruretleri barındıran adaleti de içermektedir.

İslâm'ın ruhunu ve direktiflerini kavrayan biri birden fazla kadınla evliliğin teşvik edildiğini, fıtri ya da toplumsal bir zorunluluk olmaksızın serbest bırakıldığını, hayvani zevkten başka bir nedenin olmadığını ve bunun erkeğin, ikide bir dost değiştirmesi gibi eş değiştirmesinden başka birşey olmadığını söyleyemez. Bu bir zorunluluğu karşılayan bir zorunluluktur. Bir sorunun çözümüdür. Hayatın tüm olgularını karşılayan İslâm düzeninde bir sınırlandırma getirilmeksizin hevaya bırakılmış değildir.

Herhangi bir ulus bu izni amacından saptırırsa... Erkekler bu izinden yola çıkarak evlilik hayatını hayvansal zevklerini tatmin ettikleri bir ortama dönüştürürse... Ve bu kuşkulu haliyle "haram" oluşturursa... İşte bu, İslâm'ın öngördüğü birşey değildir. Bunlar da İslâm'ı temsil edemezler. Bunlar İslâm'dan uzaklaştıkları için bu aşağılık duruma düşmüşlerdir. Çünkü onlar İslâm'ın temiz ve şerefli ruhunu kavramamışlardır. Nedeni de İslâm'ın hükmetmediği İslâm şeriatının egemen olmadığı ve İslâm ve şeriatına boyun eğen insanları İslâm'ın direktifleri, kanunları ve gelenekleriyle idare eden müslüman bir otoritenin idare etmediği bir toplumda yaşamalarıdır.

İslâm'a karşı olan, onun şeriat ve kanunundan uzaklaşan toplum bu aşırılığın birinci sorumlusudur. Bu bozuk ve bu aşağılık haliyle "harem" hayatının oluşmasına birinci derecede sorumlu bu toplumdur. Evlilik hayatının hayvansal zevklerin tatmin edildiği bir ortama dönüşmesinin sorumlusu odur. Bu durumu düzeltmek isteyen, insanları İslâm'a, onun şeriatına ve hayat metoduna döndürmelidir. Ancak bu şekilde onları temiz, arınmış doğru ve dengeli bir hayata döndürebilir, çünkü. Bu durumu düzeltmek isteyen insanları İslâm'a çağırmalıdır, ancak sadece bu kısmına değil, hayat metodunun tümüne çağırmalıdır.

Çünkü İslâm düzeni bir bütündür. Tam ve kapsamlı bir şekilde uygulanmadığı sürece işlevini yerine getiremez.

Yerine getirilmesi istenen adalet, davranışlarda, nafakada geçinme ve cinsel ilişkidedir. Kalplerin arzularında ve ruhsal duygularda hiçbir insandan adil olması beklenemez. Çünkü bu insanın iradesi dışındaki bir olaydır. Yüce Allah'ın bu suredeki diğer bir ayette sözünü ettiği adalet budur:

"Ne kadar özen gösterseniz de eşleriniz arasında adaleti sağlayamayacaksınız. O halde birine iyice tutulup öbürünü ortada bırakmayınız. Eğer barışır, Allah'tan korkarsanız, hiç kuşkusuz Allah affedicidir ve merhametlidir." (Nisa suresi; 129)

Bazı insanların birden fazla kadınla evliliğin haramlığına delil göstermeye çalıştıkları, bu ayettir. Oysa iş böyle değildir. Allah'ın şeriatı sağdan verip soldan alır gibi, bir ayette emrettiğini diğer ayette yasaklayacak kadar komik değildir. Birinci ayette istenen ve gerçekleşmesinden korkulduğunda birden fazla kadınla evliliğin olmamasını gerektiren adalet davranış nafaka, beraberlik cinsel ilişki ve diğer görünür durumlarda gözetilmesi gereken adalettir. Beşeriyetin tanıdığı en üstün insan olan Resulullah'ın (salât ve selâm üzerine olsun) yaptığı gibi hiçbir eşi bu durumların hiç birinde yoksun bırakmamak veya öncelik tanımamak... Bu arada çevresinde bulunanlar ve eşlerinden Resulullah'ın Aişe'yi sevdiğini ona özel kalbî bir ilgi gösterdiğini ve bu sevgiyi diğerleriyle paylaşmadığını bilmeyen yoktu. Çünkü kalpler sahiplerinin egemenliğinde değildir. Onlar Rahman'ın parmaklarından iki parmağının arasındadırlar ve onları dilediği tarafa çevirir. Dinini ve kalbini bilen Resulullah (salât ve selâm üzerine olsun) şöyle diyordu: "Allah'ım, bu benim kontrolümde olan kısımdır. Senin kontrolünde olup benim gücümün yetmediği bir konuda beni kırma." (Ebu Davud, Tirmizi, Nesai)

Bu noktaya geçmeden önce yine tekrarlıyoruz. Birden fazla kadınla evliliği İslâm ortaya çıkarmamış, ona sınırlama getirmiştir.

Bu noktaya geçmeden önce yine tekrarlıyoruz. Birden fazla kadınla evliliği emretmemiş, sadece izin vermiş ve çeşitli bağlarla bağlı kılmıştır. İnsan hayatının gerçeklerini ve insan fıtratının zaruretlerini karşılamak için bu izni vermiştir. Şimdiye kadar algılayabildiğimiz bu gerçekleri ve zaruretleri anlatmıştık. Ancak, bunların ötesinde başka nesillerde başka zorunluluklar da olacaktır kuşkusuz.

Rabbani metodun öngördüğü her hüküm ve direktifin arkasındaki hikmet ve iyiliğin insanlar tarafından tarihin herhangi bir döneminde tam anlamıyle algılanmaması gibi... İnsanlar, sınırlı idrakleri aracılığıyla kısa tarihlerinin herhangi bir döneminde algılasalar da algılamasalar da hikmet ve iyilik her ilahi hükmün arkasında birer zorunluluk ve birer olgu olarak varolmuşlardır.

Ardından, adaletin gerçekleşmesinden korkulduğu zaman ayet-i kerimenin öngördüğü ikinci uygulamaya geçiyoruz:

"...Ama eğer onlar arasında adil davranamayacağınızdan korkarsanız tek kadınla evleniniz, ya da elinizin altındaki cariye ile yetininiz."

Yani birden fazla kadınla evlenildiğinde adaletin gözetilmeyeceğinden korkulursa bir taneyle yetinilmelidir. Bu sınırı aşmak doğru değildir. Ya da "sahip olduğunuz" kadın esirlerden evlenmek ya da cariye edinmek suretiyle seçebilirsiniz.

Burada ayet herhangi bir sınırlama getirmiyor. Fi Zılâl'in ikinci cüzünde kölelik sorunu üzerinde özetleyerek kısaca durmuştuk. Burada da özel olarak cariyeden yararlanma sorununu iyice açıklamakta yarar vardır.

Cariye ile evlilik, onun insanlık itibar ve şerefinin iadesidir. Bu, kendisinin ve soyunun efendisinden özgürlüğünü kazandığı meziyetlerden biridir. Efendisi evlenme anında azat etmese bile, doğum yaptığında "çocuk anası" olarak adlandırılır ve efendisinin onu satması yasaklanır. Efendisinin ölümünden sonra da özgür olur. Çocuk ise doğduğu günden itibaren özgürdür.

Evlenmeksizin cariyeyle birlikte olma halinde de durum böyledir. Doğurduğu zaman "çocuk anası" sıfatını kazanır ve satılması yasaklanır. Efendisinin ölümünden sonra da özgür olur. Efendisinden doğurduğu çocuk efendisi tarafından nesebi olarak kabul edilirse o da özgür olur. Bu da geleneklerin ortaya çıkardığı bir şeydir.

Evlilik ve birlikte olma, İslâm'ın öngördüğü birçok özgürlük yollarından iki tanesidir. Bununla beraber evlenmeksizin cariyelerle birlikte olma olayı ile ilgili olarak nefiste bir kuşku söz konusu olabilir. Bu yüzden -orada da açıkladığımız gibi- kölelik sorununun bütünüyle zorunlulukların ortaya çıkardığı bir sorun olduğunu hatırlamamız yerinde olacaktır. Allah'ın şeriatını uygulayan müslümanların önderinin ilan ettiği savaşta köle edinmeyi doğuran zorunluluk cariyelerle birlikte olmayı da doğurmuştur. Çünkü öte tarafta hür ve iffetli müslüman kadınların esir düşmeleri bundan çok daha kötü bir durumdur.

Esir düşmüş bu cariyelerin hayatlarında göz önünde bulundurulması gereken birtakım fıtri isteklerinin olduğunu da unutmamamız gerekmektedir. Gerçek anlamda insan fıtratını gözeten pratik bir düzende bu durumun ihmal edilmesi düşünülemez. Kölelik düzeni sürdükçe bu istekler ya evlilik yoluyla çözümlenecek ya da efendisinin evlenmeksizin birlikte olmasıyla çözümlenecektir. Bu da cahiliyede olduğu gibi fıtri ihtiyaçlarını fuhuş veya metres hayatıyla karşılamak suretiyle toplumda ahlâki çöküntünün ve önü alınmaz cinsel taşkınlığın yayılmasını önlemek amacına yöneliktir.

Ancak bazı asırlarda cariyelerin, satın alma, kaçırma ve köle ticareti yoluyla çoğaltılıp saraylarda toplatılmaları, hayvansal cinsi arzuların tatmini için bir araç edinilmeleri, içki, dans ve müzik eşliğinde cariyeler arasında eğlence gecelerinin düzenlenmesi...

Ve bize aktarılan doğru haberlerde veya abartmalarda aktarılan daha nicesi... Bunlara gelince, bunların tümü de İslâmî değildir. Bunlar İslâm'ın işi değildir. İslâm'ın işaretiyle de olmuş değildir. İslâm düzenine mal edilmesi ve onun tarihsel olgusuna eklenmesi doğru değildir.

İslâm'ın tarihsel olgusu, onun temelleri, düşüncesi, şeriat ve ölçüleri uyarınca oluşanıdır. İslâm'ın tarihsel olgusu yalnızca budur. Kendilerini İslâm'a dayandıran toplumların hayatlarında meydana gelen İslâm'ın temellerine ve ölçülerine aykırı uygulamalara gelince onları İslâm'dan saymak yanlıştır. Çünkü bu İslâm'dan sapmadır.

İslâm herhangi bir müslüman ulusun pratiği dışında bağımsız bir yapıya sahiptir. İslâm'ı müslümanlar meydana getirmiş değildir. Fakat müslümanların varlığı İslâm sayesindedir. İslâm köktür, müslümanlarsa dal konumundadırlar, onun ürünü durumundadırlar. Bu yüzden insanların yaptığı ya da anladığı şeyler İslâm düzeninin temelini veya İslâm kavramının esasını sınırlandıramaz. Ancak insanların pratiğinden ve anlayışından bağımsız İslâm'ın değişmez temeline uygun olması müstesna. İslâm'ın değişmez temel kuralları, uygun olanı veya olmayanı bilmeleri için her nesilden insanların pratik yaşayışlarını ve anlayışlarını ölçtükleri ölçüt konumundadırlar.

İnsan öncelikle İslâm düşüncesinden ve kendileri için düzenledikleri görüşlerden kaynaklanan yeryüzü düzenlerinde durum böyle değildir. Böyle bir durum, mümin olduklarını iddia etseler de Allah'ı inkar edip cahiliyeye döndüklerinde söz konusudur. Çünkü Allah'a imanın başta gelen belirtisi, hayat düzenini O'nun metodundan ve şeriatından almaktır. Bu büyük temel olmaksızın imandan söz edilemez. Böyle bir durumda insanların kendileri için koştukları sonra da kendi kendilerine uyguladıkları prensiplerin anlamını sınırlandıran onların değişken anlayış ve hayat düzenlerindeki gelişen durumlardır.

İnsanların kendi kendilerine meydana getirmedikleri ancak, insanların Rabbi, onların yaratıcısı; razıkı ve sahibi olan Allah'ın insanlar için meydana getirdiği İslâm düzenine gelince... Evet, insanlar bu düzende ya ona tabi olacaklar ve durumlarını ona uyduracaklar bu durumda da pratikleri İslâm'ın tarihsel pratiği olacak ya da ondan sapacak veya büsbütün ayrılacaklar bu da İslâm'ın tarihsel pratiği sayılmayacaktır. Çünkü bu durum İslâmdan sapmadır.

İslâm tarihine bakarken bu değerlendirmeyi göz önünde bulundurmak zorunludur. Çünkü İslâm'ın tarih tezi bu değerlendirmeye dayanmaktadır. Bu da toplumun fiili duygusunu kuram ya da pratik yorumu olarak kabul eden, görüş ve ekollerin gelişmesini toplumun bu görüşe ilişkin değişken anlayışlarında araştıran diğer tarih tezlerinden ayrılmaktadır. Bu görüşü İslâm'a uygulamak onun kendine özgü tabiatına ters düştüğü gibi gerçek İslâm anlayışının kavranmasında da büyük tehlikelere neden olur.

Son olarak ayet-i kerime bu uygulamaların tümünün hikmetini açıklamakta ve bunun zulümden kaçınma ve adaleti gerçekleştirme olduğunu bildirmektedir.

"Haksızlığa düşmemeniz için en uygun hareket budur."

İşte bu... -Haklarında adaleti yerine getirmeyeceğinden korktuğunuzda- yetim kızlarla evlenmekten uzak durmanız. Onların dışındaki kadınlardan -ikişer, üçer, dörder evlenmeniz adaleti yerine getiremeyeceğinizden korktuğunuzda- bir tanesiyle evlenmeniz veya sahip olduğunuz cariyelerle yetinmeniz.. "Haksızlığa düşmemeniz için en uygun hareket budur."

Yani bu durum haksızlık ve zulüm yapmamamıza daha elverişlidir.

Böylece, adalet ve eşitliği araştırmanın bu metodun öngördüğü bir durum olup her parçasının hedefinin de bu olduğu ortaya çıkmış oluyor. Aile yuvasında adaleti gözetmekse en uygun olanıdır. Çünkü aile tüm toplumsal yapının ilk tuğlası ve genel toplumsal hayata atılmanın ilk noktasıdır. Nesiller burada olgunlaşır. Burası şekillenmeye müsait işlenebilir yumuşak bir ortamdır çünkü. Şayet bir toplum adalet, sevgi ve barışa dayanmazsa o toplumun tümünde adalet, sevgi ve barışın yer etmesi mümkün değildir.

KADIN HAKLARI

Daha sonra ayet-i kerimenin akışı yetimlerin gözetilmesine ilişkin sözünü tamamlamadan önce -kendi isimlerini alan bu surenin ilk bölümü kendilerine ayrılan- kadın haklarını belirtmeye geçerek şöyle buyuruyor:

"Kadınların mehirlerini gönül hoşnutluğu ile veriniz. Fakat eğer onlar mehirlerinin bir bölümünü gönüllü olarak size bağışlar ise bunu afiyetle yiyiniz."

Bu ayet mehir konusunda kadına açık ve kişisel bir hak kazandırıyor. Bu hakkın cahiliye toplumunda çeşitli şekillerde yenilmesini haber veriyor. Bunlardan bir tanesi, sanki kadın alışveriş metaıdır. O da sahibiymiş gibi velinin mehri kendine almasıdır. Bir tanesi de evlilikte "değiş tokuştu", velisinin himayesindeki kadını almak isteyen kişinin himayesindeki kadını karşılığında almak suretiyle evlendirmesiydi. Birine karşılık diğeri. İki veli arasında yapılan bir alışverişti bu, kadınların hiçbir payı söz konusu değildi. İki hayvan değiştirilir gibi... İslâm bu tür evliliklerin tümünü yasakladı. Evliliği iki kişinin isteyerek ve seçerek birleşmesine dönüştürdü. Mehri de kadının kendisi için aldığı bir hak şekline soktu velisi için değildi. Kadının buna almayı bir farz ve karşı gelinmez bir görev olarak algılaması için mehrin adlandırılmasını ve belirlenmesini de zorunlu kılmıştır. Erkeğin bunu karşılıksız olarak vermesini şart koşmuştur. Yani temiz bir bağlı olarak gönül hoşluğuyla bağış ve hibe verir gibi yerine getirmelidirler. Ancak bundan sonra kadın kocasına mehrinin bir kısmını ya da tümünü gönül hoşluğuyla birşey verirse bu onun bileceği bir iştir. Gönül hoşluğuyla ve içten gelerek bunu yapabilir. Erkek de karısının gönül hoşluğuyla verdiğini alabilir. Helal ve temiz olarak afiyetle ve kolaylıkla yiyebilir. Çünkü iki eşin arasındaki ilişkiler, tam bir hoşnutluğa, mutlak bir seçime, kalpten gelen bir hoşgörüye ve şuradan buradan toz bulaşmayan sevgiye dayanmalıdır.

İşte bu uygulamayla İslâm, kadının kendisi, mehri, hakkı, canı, malı, şeref ve konumuna ilişkin cahiliye tortularını hayattan uzaklaştırmak istemiştir. Bu arada erkekle kadın arasındaki bağları da kurutmamıştır. Konuyu sadece kanunun kesinliğine dayandırmamıştır. Karşılıklı hoşgörü, hoşnutluk ve sevginin de bu ortak hayatta yer almalarını ve bu hayatın atmosferin yumuşaklıklarıyla nemlendirmelerini sağlamıştır.

ÖZEL MÜLKİYET

Ayetlerin akışı -yetim kızlarla ve diğer kadınlarla evliliği teşvik eden- kısmı sona erince yetimlerin malına dönmekte ve surenin ikinci ayetinde yetimlerin mallarının verileceği ilk merci özet bir şekilde ifade edildikten sonra burada da mallarının geri verilmesine ilişkin hükümleri ayrıntılı bir şekilde açıklamaktadır.

Bu mal yetimlerin malı da olsa -bundan önce- toplumun malıdır. Yüce Allah, bunu toplumun ayakta kalması için bahşetmiştir. Ve toplum bu maldan en güzel bir şekilde yararlanmak durumundadır. Çünkü öncelikle tüm malların sahibi toplumdur. Yetimler veya varisleri -toplumun izniyle- bu malı arttırmak için ellerinde bulundururlar. Malı çoğaltıp arttırabildikleri, tasarruf ve idaresinde yetkinlik gösterdikleri sürece hem kendilerini hem de toplumu bu maldan yararlandırırlar. -Bütün hak vakayıtlarıyla özel mülkiyeti bu çerçeveye oturtmak lazımdır.- Malın idaresini ve arttırmasını beceremeyen mal sahibi sefih (zayıf akıllı) yetimlere gelince, özel mülkiyet hakları sürse ve bu hak ellerinden alınmasa bile bu mal kendilerine teslim edilmez ve onlara mal üzerinde tasarruf ve yönetme yetkisi verilmez. Büyük insanlık ailesinin genel dayanışma temeli olan ailesel dayanışmayı gerçekleştirmek için yetime yakınlık derecesi göz önünde bulundurularak, toplum içinde toplumun bu malını en iyi idare edecek birine verilir tasarruf yetkisi. Bununla Beraber, sefihin (zayıf akıllı) malındaki geçinme, giyinme ve güzel muamele hakkı her zaman mevcuttur:

`Allah'ın sizi başına diktiği malları aptalların (akli dengesi yerinde olmayanların) ellerine vermeyiniz. Fakat onları bu mallardan besleyiniz, giydiriniz ve kendilerine güzel söz söyleyiniz."

Akılsızlık ve olgunluk -büluğ çağından sonra- anlaşılır. Bu olay hükümlerle anlamının açıklanmasını gerektirmeyecek şekilde geleneksel olarak bilinmektedir zaten.

Çevre, olgun kişiyi sefih (zayıf akıllı) ten ayırd edebilmektedir. Şunun olgun şunun da sefih olduğunu görmektedir. Çünkü buluğa ermedikçe bu görev yerine getirilemez. "Yetimleri evlenme çağına gelene kadar deneyiniz. Eğer olgunlaştıklarını görürseniz hemen mallarını kendilerine teslim ediniz. Yetimler büyüyecek endişesiyle bu malları savurganca yemeyiniz. Zengin veliler bu mallara hiç el sürmesinler. Fakir veliler ise bu malların geleneklere uygun düşec ek kadarım yesin. Yetimlerin mallarını teslim ederken yanınızda şahit bulundurunuz. Gerçi hesap sorma merci olarak Allah yeter."

Nassın genel havasında rüşt çağına geldiğinde yetime malının teslim edilişi uygulamasındaki dikkat sezilmektedir. Ayrıca, yalnızca -büluğdan sonra- olgunlaşması anında mallarını tam ve eksiksiz olarak çabucak verilmesinin zorunluluğu da gözlenmektedir. Bu arada malı elinde bulunduranın koruması, sahip çıkması, büyüyüp teslim etmeden önce çabucak yiyip israf etmemesi de telkin edilmektedir. Ancak -velinin zengin olması durumunda- idare etmesi karşılığında az birşeyi alması muhtaç olması durumunda ise en sınırlı biçimde ondan birşeyler yemesi hoş karşılanmaktadır. Malın tesliminde şahitlerin bulunması da belirtilmektedir.

Ayetin sonunu da Allah'ın herşeyi gördüğü ve hesaba çekeceğinin hatırlatılması oluşturmaktadır.

"Gerçi hesap sorma merci olarak Allah yeter."

Bütün bu tekitler, ayrıntılı açıklamalar, bunca hatırlatma ve sakındırmalar, toplumdaki zayıfları oluşturan yetimlerin malları üzerindeki çevrenin yaygın geleneğin değişmesinin, herhangi bir yolla oynanmasına imkan bırakmayacak şekilde bunca sıkı tutmaya, bunca tekide ve ayrıntılı açıklamaya muhtaç olduğunu göstermektedir.

Rabbani metod ruhlarda ve toplumlarda yereden, cahiliye alametlerini kaldırıyor, toplumun çehresindeki cahili çizgiyi silip yerine İslâm'ın güzelliğini yerleştiriyordu. Böylece Allah korkusu ve O'nun gözetiminin gölgesinde, duygulan, gelenekleri, hüküm ve kanunlarıyla yepyeni bir toplum meydana getiriyordu. Bunları da hükümlerinin uygulanması için son güvence olarak belirliyordu. Zaten, herhangi bir hüküm için yeryüzünde bu takvadan ve bu gözetimden başka güvence söz konusu değildir.

"Hesap sorma merci olarak Allah yeter."

Cahiliye döneminde Araplar, -çoğunlukla- genç kızları ve kız çocuklarını basit bir miktarın dışında mirastan yoksun bırakırlardı. Çünkü ne bunlar ne de onlar ata binip düşmanı karşılayamazlardı. Oysa İslâm -temelde mirası derecelerine ve sonradan belirlenecek paylarına göre- tüm akrabalar için bir hak kılmıştır. Bu durum, bir ailedeki fertler arasında ve genel anlamda tüm insanlar arasında dayanışma hususundaki İslâm'ın görüşüne uygundur. "Ganimet elde eden zorluklarına katlanmalıdır" kuralı uyarınca akrabalar, muhtaç olması durumunda akrabanın nafakasından sorumlu oldukları gibi öldürme durumunda diyet vermekte ve yaralamada karşılığını vermekte güvence konumundadırlar. O halde -mal bıraktığında- akrabalık derecesi ve sorumluluğu oranında ona varis olmaları adaletin gereğidir. İslâm tam ve uyumlu bir düzendir. Mükemmellik ve uyumluluğu, hak ve görevleri dağıtımında açıkça görülür.

Genel anlamda mirasın temeli budur. Kimi zaman miras ilkesi etrafında orada burada koparılan yaygaraları duymuyor değiliz. Ancak bu, insan tabiatından ve hayatının pratik şartlarından habersiz ve Allah'a karşı büyüklük taslamaktan başka birşey değildir.

Kuşkusuz İslâm'ın toplumsal düzeninin dayandığı esasların kavranması bu şamatalara kesin bir sınır koyar.

Bu düzenin temeli dayanışmadır. Bu dayanışmanın İslâm'ın öngördüğü temellere oturması için de insan ruhundaki değişmez fıtri eğilimlere dayanması gerekir. Çünkü bu eğilimleri yüce Allah boşuna yaratmamış aksine insan hayatında temel bir rol oynamaları için yaratmıştır.

Uzak-yakın aile bağları gerçek fıtri bağlar olduklarından herhangi bir nesil tarafından seçilemedikleri gibi tüm nesiller tarafından da seçilemez tabiatiyle. Bu yüzden bu bağların ciddiyeti, derinliği ve hayatın yükselmesi, korunması ve ilerlemesine olan etkisini tartışmak laf kalabalığından öteye geçmez. Bu nedenle saygıyı hak etmez. Bu yüzden İslâm, aile içindeki dayanışmayı genel toplumsal dayanışma yapısının temel taşı kılmıştır. Mirası da aile içindeki bu dayanışmanın belirtisi kılmıştır. Buna ilaveten genel toplumsal ve ekonomik düzen içindeki başka görevleri de vardır.

Şayet bu adım yetersiz kalır ve dayanışmaya ihtiyaç gösteren tüm durumları kapsamına alamazsa bu durumda önceki adımı tamamlamak ve güçlendirmek için bilinen yerel toplum içinde ikinci adım atılır. Bu da yetersiz kalırsa, ailenin ve sınırlı yerel toplumun çabalarına rağmen eksik kalmış yardımlaşma ve dayanışmayı tamamlamak için müslüman devletin rolü devreye girer. Böylece bütün ağırlık devletin genel organlarının omuzuna yüklenmemiş olur. Öncelikle.. Aile ya da küçük bir topluluk içindeki dayanışma latif ve şefkatli duyguların oluşmasını sağladığı için. Bu duyguların etrafında yardımlaşma ve karşılıklı vermenin meziyetleri yapmacık olmayan tabii bir gelişme sağlar. -Üstelik bu duygular, alçak, uğursuz ve kötü kimselerden başkasının ortadan kaldıramayacağı duygulardır: Özel şekliyle aile içindeki dayanışmaya gelince bu, fıtrata uygun tabii etkiler meydana getirir. Ferdin kişisel çabasının etkilerinin akrabalarına -özellikle zürriyetine- döneceğini bilmesi onu, çabasının arttırmaya sevk eder. Bu durumda, dolayısıyle toplum kazançlı çıkar. Çünkü İslâm fertle toplum arasına mesafeler koymaz. Ferdin sahip olduğu herşey, ihtiyaç duyulduğunda sonuçta toplumun malıdır.

Bu son kural -dendiği gibi- yorulmayan ve çaba sarf etmeyen kimselerin varis olmasına ilişkin yüzeysel itirazları ortadan kaldırmaktadır. Çünkü şu varis bir yönden miras bırakanın devamıdır. Sonra kendisi mal sahibi olduğunda miras bırakanın muhtaç olması halinde ona bakmakla yükümlüdür. Ayrıca, genel dayanışma kuralı uyarınca kendisi ve sahip bulunduğu şeyler sonuçta ihtiyaç duyduğunda toplum içindirler.

Nitekim varis ile miras bırakan -özellikle zürriyet- arasındaki ilişki mal ile sınırlı değildir. Mal üzerindeki veraseti ortadan kaldırsak bile, aralarındaki diğer bağları ve başka alanlardaki veraseti kesemeyiz.

Anne, baba, dedeler ve tüm akrabalar, çocuklarına, torunlarına ve akrabalarına sadece mal bırakmazlar, iyilik ve kötülük yeteneklerini, hastalık ve sağlık konusunda kalıtımsal özellikler, sapıklık, doğruluk, güzellik, çirkinlik, zeka ve aptallık gibi şeyler de bırakırlar. Bu özellikler varislere de geçer, hayatlarını etkiler ve ebediyyen onları terk etmezler. Onlar kendilerini hastalık sapıklık ve aptallıktan kurtaramadıkları gibi -tüm araçlarıyla- devlet de onları bu kalıtımlardan kurtaramaz.

İşte insan hayatındaki pratik fıtri oluşlar ve bunların dışında daha birçok toplumsal yararlar için, yüce Allah miras hükmünü koymuştur.


Kuran-i Kerim Tefsiri

O

O

7- Ana-babanın ve yakın akrabaların bıraktıkları mirasta erkeklerin payı olduğu gibi kadınların da payı vardır. Bu miras ister az, ister çok olsun, onda erkeğin ve kadının belirlenmiş payları vardır.

İşte bu, -prensip olarak- kadınlara da erkekler gibi miras hakkını veren İslâm'ın ondört asır önce yerleştirdiği bir ilkedir. Bununla cahiliyenin haksızlık ettiği ve haklarını yediği küçüklerin haklarını da korumuştur. Çünkü cahiliye, savaş ve üretimdeki pratik değerlerine göre bakıyordu fertlere. İslâm ise insana "insanlık" değerine göre bakan Rabbani bir sistem getirmiştir. Kuşkusuz bu değer, hiçbir durumda insandan ayrılmayan temel bir değerdir. Ayrıca -bundan sonra aile ve toplum içindeki pratik yükümlülüklerine göre bakar.


Kuran-i Kerim Tefsiri

O

O

MİRAS

8- Eğer miras bölüşümü sırasında pay sahibi olmayan uzak akrabalar, yetimler ve yoksullar hazır bulunursa onlara da bir şeyler veriniz ve kendilerine gönül alıcı sözler söyleyiniz.

Miras düzeninde -değinileceği gibi- bazı akrabalar mirastan alıkonulurlar. Akrabalıkları var, ancak, varis olamıyorlar. Çünkü onlardan daha yakın akrabalar önlerine geçip mirastan yoksun bırakır onları. Ayetin akışı, mirastan alıkonulan bu kişilere gönüllerini hoş tutmak için -paylaşmada hazır bulunurlarsa sınırlandırmadan bir hak tanımaktadır. Bu şekilde malin paylaşıldığını gördükleri halde bundan yoksun bırakılmalarından dolayı üzülmesinler. Bir de ailesel bağların ve kalbi sevginin korunması amacına yöneliktir bu hak. Ayrıca, genel dayanışma kuralı uyarınca bunun gibi yetim ve fakirler için de bir hak ayrılmaktadır.

"Eğer miras bölüşümü sırasında pay sahibi olmayan uzak akrabalar, yetimler ve yoksullar hazır bulunursa onlara da birşeyler veriniz ve kendilerine gönül alıcı sözler söyleyiniz."

Bu ayet hakkında seleften farklı rivayetler gelmiştir. Kimine göre bu ayet, miras payını sınırlandıran ayetlerce neshedilmiştir. Bazısı muhkem olduğunu söylemiştir. Kimisi ayetin anlamının farz olduğunu söylemiştir. Kimisi de varislerin hoşuna gittiği sürece müstehap olduğunu düşünmüştür. Biz burada nesh olayına ilişkin bir kanıt göremiyoruz. Bize göre ayet muhkemdir. Bir taraftan hükmün kesinliğine öte taraftan da hükmetmenin farz olduğu görüşündeyiz. Burada denilen husus, her halukârda aşağıdaki ayetlerde sınırlandırılan miras paylarından farklı bir şeydir.


Kuran-i Kerim Tefsiri

O

O

9- Arkalarında güçsüz çocuklar bırakıp ölecek olsalar çocuklarının hali nice olur diye kaygı duyanlar yetimlere haksızlık etmekten korksunlar, Allah'tan sakınsınlar ve doğru konuşsunlar.

10- Yetimlerin mallarını haksız biçimde yiyenler, midelerini ateşle doldurmaktan başka birşey yapmıyorlar. Zaten kudurmuş alevlerin içine atılacaklardır.

11- Mirasınızın bölüştürülmesi sırasında Allah size erkeklere, kızlarınkinin (kadınların) iki katı kadar pay vermenizi emreder. Eğer ölenin ikiden çok kızı varsa mirasının üçte ikisi onlarındır, eğer bir kızı varsa mirasın yarısını alır.

Eğer ölenin çocuğu varsa vasiyeti yerine getirildikten ve borcu ödendikten sonra artakalacak malının altıda birerlik bölümü anasına ve babasına düşer. Eğer çocuğu olmaz da ana-babasını mirasçı olarak bırakarak ölürse anası mirasının üçte birini alır. Eğer ölenin kardeşleri varsa mirasının altıda biri annesine verilir. Ana-babanızın mı, yoksa evlatlarınızın mı size daha hayırlı olacaklarını bilemezsiniz.

Bunlar Allah tarafından belirlenmiş miras paylarıdır. Hiç kuşkusuz Allah herşeyi bilir ve hikmet sahibidir.

Ayetlerin akışı, varislerin paylarını belirlemeye geçmeden önce yetimlerin malını yemekten sakındırmaya dönüyor. Bu sefer kalpleri iki güçlü dokunuşla uyarmak için dönüyor bu konuya. İlki, babalık merhametinin, zayıf zürriyete karşı duyulan fıtri şefkatin ve hesaba çeken ve gözeten yüce Allah'ın korkusunun kaynağına dokunuştur. İkincisi de, korkunç bir somut sahnede ateşten duyulan korkunun, alevden yayılan ürpertinin yerine dokunuştur.

"Arkalarında güçsüz çocuklar bırakıp ölecek olsalar çocuklarının hali nice olur diye kaygı duyanlar yetimlere haksızlık etmekten korksunlar. Allah'tan sakınsınlar ve doğru konuşsunlar."

"Yetimlerin mallarını haksız biçimde yiyenler, midelerini ateşle doldurmaktan başka birşey yapmıyorlar. Zaten kudurmuş alevlerin içine atılacaklardır."

İşte böyle ayet-i kerime ilk dokunuşu kalplerin içine küçük zürriyetlerine karşı ince duygulara sahip babaların kalplerine yapıyor. Bunu da zürriyetlerini, kanadı kırık, ne acıyanı ne de koruyanı bulunmayan bir durumda tasvir ederek gerçekleştirmektedir. Böylece babalarını yitirdikten sonra kendilerine teslim edilen yetimlere karşı şefkat duygularının harekete geçirilmesi amaçlanmaktadır. Çünkü onlar, kendilerinden sonra zürriyetlerinin, kendilerine emanet edilen şu yetimler gibi sağ kalanlardan kime teslim edileceğini bilemezler. Bu arada yüce Allah'tan korkmaları tavsiye edilmektedir. Belki yüce Allah onların küçüklerine de takva sahibi, titiz ve şefkatli birini veli kılar. Ayrıca mallarını ve eşyalarını gözettikleri gibi onları terbiye edip gözetirken yetimlere doğru söz söylemeleri de tavsiye edilmektedir.

İkinci dokunuşa gelince... Bu, korkunç bir tablodur. Karınlardaki ateş tablosu... Ve en sonunda varılacak yerdeki korkunç alev tablosu. Çünkü bu mal ateştir. Ve onlar da bu ateşi yiyorlar. Kuşkusuz onlar sonuçta ateşe varacaklardır. Bu, karınları ve derileri kavuran bir ateştir. İçi de dışı da ateştir bunun. Bu ateş somuttur. Nerdeyse karınlar ve deriler hissedecek. Öyle ki karınları ve derileri yakışını gözler görür gibi oluyor.

Kuşkusuz Kur'an'ın bu hükümleri, kat'i ve köklü işaretleriyle müslüman ruhlarda yapacağını yapmıştır. Onları cahiliye tortularından kurtarmıştır. Onları kuvvetle sarsmış, üzerlerinden bu tortuları gidermiştir. Kalplerine korku, titizlik, takva ve yetimlerin malına dokunmaktan -evet dokunmak- sakınma duygularını yerleştirmiştir. Yetimlerin mallarında, yüce Allah'ın şu güçlü ve derin işaretleri bulunan ayetlerde sözünü ettiği ateşi görüyorlardı. Bu yüzden yetimlerin mallarına dokunmaktan çok korkuyorlardı. Bu korkularında da oldukça mübalağalı davranıyorlardı.

Ata b. Said yoluyla, Said b. Cübeyr'den o da İbn- Abbas'tan (Allah O'ndan razı olsun) şöyle rivayet edilir: "Yetimlerin mallarını haksız yere yiyenler..." ayeti indiğinde yanında yetim bulunan kimseler hemen yemeğini yetimin yemeğinden, içeceğini içeceğinden ayırdılar. Yetim için birşey hazırlayıp bekletirlerdi. O da yerdi ya da bozulurdu. Bu onların zoruna gitti. Bunu gidip Resulullah'a (salât ve selâm üzerine olsun) anlattılar. Bunun üzerine yüce Allah şu ayeti indirdi:

"Sana yetimler hakkında soru sorarlar. De ki; `Onların durumlarını düzeltmek hayırlı bir iştir. Eğer kendileriyle bir adada yaşıyorsanız, onlar artık kardeşlerinizdir. Allah kimin işleri bozucu ve kimin düzeltici olduğunu iyi bilir. Eğer Allah dileseydi sizi zora koşardı..." (Bakara suresi; 220)

Bunun üzerine yemeklerini yemeklerine, içeceklerini içeceklerine kattılar."

Kur'an'ın metodu bu vicdanları şu aydın ufuklara böyle yükseltiyordu. Onları böylesine olağanüstü bir şekilde cahiliye karanlığından arındırıyordu.

MİRAS NİZAMI

Şimdi miras düzenine gelmiş bulunuyoruz. Bu da yüce Allah'ın anne-babaya yönelik çocuklarına ilişkin bir tavsiye ile başlıyor. Bu tavsiye de gösteriyor ki, yüce Allah, çocuklar konusunda anne-babadan daha merhametli, daha iyiliksever ve daha adildir. Ayrıca bu düzenin tümden Allah tarafından olduğunu da göstermektedir. Çünkü anne-baba ve çocukların, akraba ve yakınlarının arasında hükmeden odur. Ona başvurmaktan, tavsiye ve hükmünü uygulamaktan başka seçenekleri yoktur onların. Daha önce değindiğimiz gibi bütün surenin açıklama ve kapsamıyla uğraştığı "din"in anlamı budur. Böylece miras konusunda genel bir ilkenin belirlenmesine başlamaktadır ayet. "Mirasınızın bölüştürülmesi sırasında Allah size erkeklere, kızlarınınkinin (kadınların) iki katı kadar pay vermenizi emreder."

Sonra bu büyük gerçeğin ve genel ilkenin gölgesinde ayrıntılara ve payların dağıtılmasına geçmektedir. Bu ayrıntılar iki ayeti kapsamaktadır. Birincisi varislerin usul (babadan yukarısı) ve furu (çocuktan aşağısı) olmalarına ilişkindir. İkincisi de evlilik ve (ölenin usul ve furunun bulunmaması durumu) durumlarına özgüdür. Sonra surenin son ayetinde Kelâle (yeri gelince değineceğiz)'nin bazı durumlarını tamamlamak için mirasa ilişkin geri kalan hükümler gelmektedir.

Surenin sonunda yer alan aşağıdaki ayetlerde bu iki ayete bağlıdır.

"Senden fetva isterler. Onlara de ki; Geride ne ana-baba ve ne de çocuk bırakmaksızın ölen kimsenin mirasının nasıl bölüşüleceği hakkında Allah size şu hükmü öneriyor: Eğer geride çocuk bırakmaksızın ölen erkeğin kız kardeşi varsa mirasının yarısı kız kardeşine düşer Fakat kendisi, çocuk bırakmaksızın ölen kız kardeşinin mirasının tamamını alır. Eğer adamın iki kız kardeşi varsa bunlara mirasın üçte ikisi verilir. Eğer hem erkek hem de kız kardeşleri varsa erkeğin payı, kızın payının iki katı olur. Allah şaşırmayasınız diye, size hükmünü böyle açıklıyor. Allah herşeyi bilir." (AI-i İmran suresi; 176)

Şu üç ayet feraiz ilminin -yani miras ilminin- temel esaslarını içermektedir. Ayrıntılara gelince bazısını Resulullah'ın (salât ve selâm üzerine olsun) uygulaması belirlemiştir. Geri kalanını da fakihler, temel esaslar uyarınca içtihat yoluyla belirlemişlerdir. Burada konunun ayrıntı ve uygulamasına girme imkanı olmadığından ve esasında yeri de fıkıh kitapları olduğundan -Fi Zılâl-il Kur'an'da bu hükümlerin yorumu ve kapsadığı İslâm metodunun temellerinin değerlendirilmesiyle yetiniyoruz.

"Mirasınızın bölüştürülmesi sırasında Allah size, erkeklere, kızlarınınkinin (kadınların) iki katı kadar pay vermenizi emreder."

Bu başlangıç -daha önce de anlattığımız gibi- bu feraizin döndüğü temeli ve kaynaklandığı merciyi göstermektedir. Yüce Allah'ın çocuklar konusunda anne babadan daha merhametli olduğunu gösterdiği gibi. Çünkü o bir şeyi farz kılıyorsa bu, anne-babanın onlar için istediğinden daha iyidir.

Her iki anlam da birbirine bağlıdır ve birbirini tamamlamaktadır.

Kuşkusuz tavsiye eden, farz kılan ve mirası insanlar arasında bölüştüren yüce Allah'tır. Nitekim herşeyi tavsiye edip farz kılan ve bütün rızıkları insanlar arasında bölüştüren de O'dur. Düzen, şeriat ve kanunlar Allah'tan alınır. İnsanlar hayatlarının belli başlı konularında -mallarının, geride bıraktıklarının, zürriyetleri, çocukları arasında bölüştürülmesi gibi- Allah'a başvurmalıdırlar. İşte din budur. O halde hayatlarıyla ilgili tüm konularda sadece Allah'a başvurmadıkları sürece insanların dini yoktur. Bu işlerden herhangi biri için -büyük veya küçük diğer bir kaynağa başvurdukları sürece orada İslâm'dan söz edilemez. Orada şirk var, küfür var ve İslâm'ın köklerini insanların hayatından söküp atmak için geldiği cahiliye var.

Yüce Allah'ın tavsiye ettiği, farz kıldığı ve insanların hayatında hükmettiği herşey -bunlar arasında, mallarının ve geride bıraktıkları şeylerin zürriyetlerinin ve çocuklarının arasında bölüştürülmesi gibi en özel işlerine ilişkin hükümler de olmak üzere- kendi kendilerine paylaştıklarından ve zürriyetleri için seçtiklerinden daha iyi ve daha yararlıdır. İnsanların, "Biz kendimiz seçeriz ve bizim yararımıza olanı en iyi biz biliriz" demeye hakları yoktur. Çünkü bu -batıldan da öte- küstahlıktır, büyüklenmedir, Allah'a karşı bilgiçlik taslamadır. Küstah cahillerden başkasının yeltenemeyeceği boş bir iddiadır.

Avfi İbn-i Abbas'tan (Allah O'ndan razı olsun) rivayet ediyor: "Mirasınızın bölüştürülmesi sırasında Allah size erkeklere, kızlarınkinin (kadınların) iki katı kadar pay vermenizi emreder."

İçinde yüce Allah'ın erkek ve kız çocuğu ve anne-babanın miras bölüşmesindeki paylarını belirleyen hükümleri inince insanların -veya bazısının- hoşuna gitmedi. "Kadına dörtte bir veya sekizde bir veriliyor, kız çocuğa yarısı veriliyor ve küçük çocuklara da veriliyor. Oysa bunlardan hiçbiri düşmanla savaşamaz ve ganimet toplayamaz" demeye başladılar. Ardından "Bu konuyu hiç konuşmayın belki Resulullah unutur ya da biz söyleriz de değiştirir" dediler. Sonra da gidip "Ya Resulullah kız çocuğuna babasının mirasının yarısı veriliyor, oysa ne ata binebilir ne de düşmanla savaşabilir. Çocuğa da miras veriliyor. Oysa hiçbir işe yaramıyor" dediler. Cahiliyede böyle yapıyorlardı. Düşmanla savaşamayanlara mirastan hiçbir pay vermezlerdi. Savaşana da bol bol verirlerdi " ( İbn-i Ebu Hatem ve İbn-i Cerir rivayet etmiştir.)

Bu Allah'ın farz ettiği ve adaletle ve hikmetle paylaştırdığının karşısında bazı göğüslerde depreşen Arap cahiliyesinin mantığıdır. Allah'ın farzı ve paylaşması karşısında bugün bazı gönüllerde depreşen çağdaş cahiliyenin mantığı Arap cahiliyesinin mantığından az çok farklı olabilir. Çağdaş mantık şöyle diyor: Çocuklarımız arasında emek sarf etmeyen ve yorulmayanlara nasıl mal veririz? Bu mantık da böyle...Her ikisi de hikmeti kavrayamıyor, edepli davranamıyor. Bu yüzden ikisi de cehalet ve edepsizlikte birleşiyor.

"Erkeğe dişinin iki payı.."

Ölünün erkek ve kız çocuklarından başka varisleri yoksa bunlar, "kıza bir pay erkeğe de kızın iki payı verilir." Esasına göre tüm terekeyi alırlar.

Bu işte bir cinsin diğer cinse göre kayırılması gibi bir durum söz konusu değildir. Konu tamamen aile yapısında ve İslâm'ın toplumsal düzeninde erkek ve kadının yüklerinin arasında denge ve adaleti gözetmek amacına yöneliktir.

Çünkü erkek kadınla evlenirken onun ve ondan olan çocuklarının ihtiyaçlarını karşılamayı da üstlenmektedir. Kadın ister onunla beraber olsun ister boşanmış olsun fark etmez. Kadına gelince ya kendi başına kalacaktır, ya da evlenmeden veya önce kendisine bakan bir erkek olacaktır. Hiçbir zaman ne kocasının ne de çocuklarının nafakasından sorumlu değildir. Erkek ise -en azından aile yapısında ve İslâm'ın toplumsal düzeninde kadının yükünü hafifletmekle yükümlüdür. Bu yüzden şu hikmet bölüşümde külfet ve nimet arasında bir uygunluk olduğu gibi adalet de görülmektedir. Bunun dışında bu paylaşımla ilgili söylenen sözler bir açıdan da Allah'a karşı edepsizliktir. Ayrıca toplumsal ve ailevi düzen içinde beraberinde hayatın dengede kalamayacağı bir sarsıntıdır.

Paylaşma, temelden furuu sayılanların varis olduklarının belirlenmesiyle başlıyor.

"Eğer ölenin ikiden çok kızı varsa mirasının üçte ikisi onlarındır."

Ölenin erkek çocuğu yoksa ve iki veya daha fazla kız çocuğu varsa mirasın üçte ikisi onlarındır. Bir kız çocuğu varsa o zaman da yarısı onundur. Sonra terekenin geri kalan kısmı yakın akrabalarına verilir. Baba, veya dede yahut öz kardeş veya babanın kardeşi, ya da amca veya usulun çocukları gibi.

Nass şöyle diyor: "Eğer ölenin ikiden çok kızı varsa mirasının üçte ikisi onlarındır." Bu da -ikiden fazla olmaları durumunda- kızlara üçte iki pay verileceğini gösteriyor. Sadece iki kızın mirastan alacakları üçte ikilik payın belirlenmesine gelince bu konuda Resulullah (salât ve selâm üzerine olsun) sünneti ve surenin sonundaki ayette zikredilen iki kız kardeşin durumuna yapılan kıyasla çözümlenmiştir.

Resulullah'ın sünnetine gelince Ebu Davud, Tirmizi ve İbn-i Mace Abdullah b. Ukeyl kanalı ile Cabir'den şöyle rivayet etmişlerdir: "Ya Resulullah şu ikisi Sa'd b. Rebi'nin kızlarıdır. Babaları Uhud günü seninle beraber iken şehid düştü. Amcaları onlara hiç şey bırakmadan tüm mallarını aldı. Malları olmadan da kimse onları nikahlamıyor" dedi. Cabir diyor ki: Resulullah (salât ve selâm üzerine olsun) buyurdu: "Yüce Allah bu konudaki hükmünü bildirecektir." dedi. Bunun üzerine miras ayeti nazil oldu. Resulullah amcalarına "Sa'dın kızlarına malın üçte ikisini, annelerine sekizde birini, vermesini gerisini de kendisine ayırmasını" haber verdi.

Bu Resulullah'ın iki kızın üçte ikilik paylarım vermesidir. Bu da gösteriyor ki, iki veya daha fazla kızların bu durumda paylarına üçte ikisi düşmektedir.

Bu paylaşmanın başka bir esası da vardır. Bu da iki kız kardeşten söz eden diğer ayette geçmektedir. "Eğer kız kardeş iki ise oğlan kardeşin bıraktığının üçte ikisini alırlar". Birinci kısımda iki kız çocuğuna üçte ikilik payın verilmesi iki kız kardeşe kıyasla yapılmıştır. Bu durumda bir kız çocuğu bir kız kardeşle eşit olduğu da ortaya çıkmış oluyor.

Çocukların paylarının belirlenmesinden sonra -şayet sağ iseler- anne-babanın değişik durumlardaki paylarının belirlenmesi geliyor. Çocukların varlığı veya yokluğu gibi.

"Eğer ölenin çocuğu varsa vasiyeti yerine getirildikten ve borcu ödendikten sonra..."

Anne-babanın mirasta değişik durumları vardır:

Birinci durum: Çocuklarla birleşmeleri ve her birine altıda bir payın verilmesi. Geriye kalanın erkek çocuğuna veya bir ya da daha fazla kız kardeşle birlikte erkek kardeşe verilmesi. Tabii ki erkeğe iki dişinin payı verilir. Ölünün bir kızdan başka çocuğu yoksa kız çocuğuna mirasın yarısı verilir. Anne-babanın her birine de altıda bir pay verilir. Baba bunu dışında (asabiyet) yakınlık itibarıyla altıda birlik bir pay daha alır. Bu şekilde farz ve (asabiyet) yakınlık birleştirilmiş olur. Ancak ölünün iki veya daha fazla kızı bulunursa bunlar mirasın üçte ikisini alırlar. Anne-babanın herbiri de altıda bir pay alır.

İkinci durum: Ölünün ne çocuğu, ne kardeşi, ne kocası ya da karısı bulunmazsa anne-baba tek başlarına mirası alırlar. Anneye üçte bir verilir. Baba ise (asabiyet) yakınlık hasebiyle geri kalanını alır. Bu şekilde annenin payına düşenin iki katını almış olur. Şayet anne-babayla beraber ölünün kocası veya karısı da bulunursa, koca mirasın yarısını alır, karısı ise dörtte birini alır. Anne de üçte birlik payını alır. (Bütün mirasın üçte birini mi yoksa koca veya karısının payını almasından sonraki kısmın üçte birini mi alır? Bu konuda fakihlerin görüşleri farklıdır? Geri kalan kısmının da payı anneninkinden az olmaması için asabiyet nedeniyle baba alır.

Üçüncü durum: Anne-babanın kardeşlerle beraber olmasıdır. Anne-babadan olmaları ya da bir babadan veya bir anneden olmaları fark etmez- Ancak bu kardeşler baba ile beraber bir şeye varis olamazlar. Çünkü baba onlardan önce gelir ve asabiyet bakımından erkek çocuktan sonra o gelir. Bununla beraber kardeşler, annenin üçte birlik payına engel olup bunu altıda bire çıkarırlar. Kardeşlerle beraber anneye sadece altıda bir pay verilir. Ölünün kocası ya da karısı yoksa geri kalan terekeyi baba alır. Ancak bir tek kardeş annenin üçte birlik pay almasına engel olmaz. Aynı şekilde ölünün çocuğu veya kardeşi yoksa birlikte üçte bir pay alırlar.

Ancak bütün bu paylaşmalar, ölünün vasiyeti yerine getirilip borcu ödendikten sonra söz konusu olabilir.

"Ana-babanız mı,yoksa evlatlarınız mı size daha yararlı olacaklarını bilemezsiniz.."

İbn-i Kesir tefsirinde "Selef ve Halef uleması borcun vasiyetten önce geldiğinde birleşmişlerdir" der. Borcun öncelikli olması anlaşılır bir meseledir. Çünkü bu,başkalarının hakkıyla ilgilidir. Bu yüzden borç verenin hakkını ödemek ve borçlunun zimmetini kaldırmak için mal bırakmışsa borçlunun malından borcunu ödemek zorundadır. İslâm, hayatı vicdan titizliği, uygulamalarda güvenirlilik ve toplumun atmosferinde huzur gibi temellere dayanması için borç zimmetinin kaldırılmasına büyük özen gösterir. Bu yüzden borcu borçlunun ölümünden sonra bile zimmetinden kurtulamadığı bir hak olarak boynunda bırakıyor.

Ebu Katade (Allah O'ndan razı olsun) şöyle dedi; Adamın biri "Ya Resulullah, şayet Allah yolunda öldürülürsem hatalarım affolunur mu?" dedi. Resulullah (salât ve selâm üzerine olsun) "Evet, şayet sen sabreder, sevabı Allah'tan bekler, ilerler ve kaçmayıp öldürülürsen affolunursun" buyurdu. Sonra adam "Nasıl dedin?" dedi. Resulullah da tekrar edip şöyle dedi "Evet ama borç hariç. Çünkü Cebrail bunu bana haber verdi " (Müslim, Malik, Tirmizi, Nesai)

Yine Ebu Katade'den şöyle rivayet edilir: "Nebi'ye (selâm üzerine olsun) namazını kılması için bir cenaze getirdiler. Resulullah "Arkadaşınızın namazını siz kılın. Çünkü borçludur" dedi. Dedim ki "Ya Resulullah, borcunu ben üzerime alıyorum", "Ödeyecek misin?" dedi. "Evet ödeyeceğim" dedim. Bunun üzerine namazını kıldı."

Vasiyyet ise ölünün isteğine bağlıdır. Bazı varislerin bazısına engel olduğu bazı durumları telafi etmek için vasiyet etmiş olabilirler. Ya da onlarla varisler arasındaki ilişkileri güçlendirmek ve daha gelişme göstermeden kıskançlık, kin ve çekişme nedenlerini ortadan kaldırmak gibi aile için yararlı şeyler de düşünülmüş olabilir. Varis olan için vasiyet edilmez. Bu da, miras bırakanın varisleri bu haktan yoksun bırakmaması için bir güvencedir.

"Ana-babanızın mı, yoksa evlatlarınızın mı size daha hayırlı olacaklarını bilemezsiniz. Bunlar Allah tarafından belirlenmiş miras paylarıdır. Hiç kuşkusuz Allah herşeyi bilir ve hikmet sahibidir."

Birinci dokunuş, bu farizalar karşısında ruhları temizlemek amacına yönelik Kur'anî bir ayırmadır. Kimi insanların babalık şefkatleri oğullarını babalarına tercih etmeye yöneltebilir. Çünkü oğullar karşısındaki fıtri zaaf daha büyüktür. Bazılarında bu zaaf, terbiye ve ahlâk duygularına yenilir ve babalarını tercih etmeye yönelirler. Kimisi de fıtri zaaf ve terbiye duygusu arasında kararsız ve şaşkın bir durumda kalır. Nitekim, daha önce, veraset hükmünün nazil olduğunda bazılarının durumuna işaret ettiğimiz gibi çevrede geleneksel mantığıyla belli yönlere sevk edebilir. Bu yüzden yüce Allah, bütün gönüllere huzur, hoşnutluk, emrine ve farz kıldıklarına teslimiyet duygularını yerleştirmek istemiştir. Bunu da, herşeyi yüce Allah'ın bildiğini ve kendilerininse hangi akrabanın yarar bakımından daha yakın olduğunu ve iyilik bakımından hangi bölüşmenin iyi olduğunu bilmediklerini belirtmekle sağlıyor.

"Ana-babanızın mı, yoksa evlatlarınızın mı size daha yararlı olacaklarını bilemezsiniz."

İkinci dokunuş, sorunun temelini belirlemek içindir. Buna göre sorun, heva ve yakın menfaat sorunu değildir. Din ve şeriat sorunudur.

"Bunlar Allah tarafından belirlenmiş miras paylarıdır."

Babaları ve oğulları yaratan Allah'tır. Malları ve rızıkları veren O'dur. Farz kılan ve bölüştüren O'dur. Kanunları da O koyar. İnsanlar kendi kendilerine kanun koyamazlar. Hevalarına göre hükmedemezler. Üstelik onlar yararlarının nerede olduğunu da bilemezler.

"Hiç kuşkusuz Allah herşeyi bilir ve hi kmet sahibidir."

Akıştaki üçüncü dokunuş, kalplere yüce Allah'ın insanlar için hükmettiğinin -nitekim bu esastan başkasına başvurmaları söz konusu olamaz- Bir ilim ve hikmete dayandığına, bu yüzden kendileri için daha yararlı olduğunu hissettirmektedir. Allah hükmeder, çünkü O bilir -onlarsa bilmezler- Allah farz kılar çünkü 0 hikmet sahibidir. Onlarsa hevalarına tabi olurlar.

Bu değerlendirmeler, işi temel eksenine döndürmek için daha miras hükümleri bitmeden bu şekilde aralarda yer almaktadır. Bu, sorunun itikadi eksenidir. Ve bu, Allah'ın hükmüyle hükmolunmak, farzları O'ndan almak ve O'nun hükmünden hoşnut olmak anlamına gelen "Din"i açıklayıcı bir eksendir.

"Bunlar Allah tarafından belirlenmiş miras paylarıdır. Hiç kuşkusuz Allah herşeyi bilir ve hikmet sahibidir."

Ardından bu farzlardan geri kalanların açıklanmasına geçiliyor.


Kuran-i Kerim Tefsiri

O

O

12- Geride çocuk bırakmaksızın ölen eşlerinizin vasiyetleri yerine getirildikten ve borçları ödendikten sonra artakalacak miraslarının yarısı size düşer. Eğer ölen eşlerinizin çocukları varsa miraslarının dörtte biri sizin olur.

Eğer siz, geride çocuk bırakmaksızın ölürseniz, vasiyetiniz yerine getirildikten ve borcunuz ödendikten sonra artakalacak mirasınızın dörtte biri eşinize düşer. Eğer çocuğunuz varsa eşinizin mirasınızdaki payı sekizde birdir.

Eğer bir erkek ya da kadın geride ne ana-baba ve ne de çocuk bırakmaksızın ölür (kelâle) de erkek ya da kız kardeşi bulunursa vasiyeti yerine getirildikten ve borcu ödendikten sonra artakalacak mirasının altıda birlik bölümü kardeşlerine düşer. Eğer kardeşlerinin sayısı ikiden fazla ise mirasının üçte biri, hiç birine haksızlık yapılmaksızın kardeşlerine bölüştürülür.

Bu hükümler size Allah tarafından emredilmiştir. Allah herşeyi bilir ve kullarına karşı yumuşaktır.

Hükümler son derece açık ve incedir. Karısı öldüğünde -erkek ya da kız çocuğu da yoksa, mirasın yarısını alır. Ancak -erkek veya kız, bir veya daha fazla çocuğu varsa koca mirasın dörtte birini alır. Karım oğullarının çocukların kendi çocukları gibi kocanın payını yarıdan dörtte bire düşürürler. Başka kocadan olan çocukları da kocanın mirasından yarısını almasına engel teşkil ederler böylece payını dörtte bire düşürürler. Daha önce değişildiği gibi mirasın bölüşümü borcun, sonra da vasiyyetin yerine getirilmesinden sonradır.

Koca ölürse -ondan çocukları da yoksa- karısı mirasın dörtte birini alır. Şayet -erkek veya kız, bir veya daha fazla, ondan veya başkasından aynı şekilde aynı sulpten gelen- çocukları varsa bunlar karının dörtte birlik payını sekizden bire düşürürler. Borcu ödemek sonra da vasiyyeti yerine getirmek mirasta her zaman varislerden önce gelir.

İki, üç ve dört karı bir karı gibidirler. Dörtte bir veya sekizde birlik payda ortaktırlar.

İkinci ayette yer alan son hüküm Kelale (baba ve çocuğu bulunmayan)'nin mirasıyla ilgilidir.

"Eğer bir erkek ya da kadın geride ne ana-baba ve ne de çocuk bırakmaksızın ölür (kelâle) de erkek ya da kız kardeşi bulunursa vasiyyeti altıda bir bölümü kardeşlerine düşer. Eğer kardeşlerinin sayısı ikiden fazla ise mirasın üçte biri..."

"Kelale"den kastedilen, ölüye -usul veya furu olmayıp- bunlar gibi bir bağı olmayan ve zayıf bir bağla akraba olan varislerdir. Hz. Ebu Bekir'den (Allah O'ndan razı olsun) "kelale"den sorulmuş o da şöyle cevap vermişti: "Bu konuda kendi görüşümü söylüyorum. Doğruysa Allah'tandır. Yanlışsa benden ve şeytandandır. Allah ve Resulü bundan uzaktırlar.`Kelale' çocuğu ve babası bulunmayan kişidir." Hz. Ömer (Allah O'ndan razı olsun) idarede bulunduğu zaman "Ben Ebu Bekir'in görüşüne muhalefet etmekten haya ederim" demişti. (İbn-i Cerir ve diğerleri Şa'bi'den rivayet ederler)

İbn-i Kesir tefsirinde "İbn-i Mes'ud ve Ali böyle dedi. İbn-i Abbas ve Zeyd b. Sabit'den birden fazla kişi tarafından doğrulanmıştır. Şa'bi, Nehai, Hasan, Katade, Cabir b. Zeyd ve (el-Hakem) bu görüştedirler. Medineliler Kufe ve Basralılar bu görüşü kabul ediyorlar. Yedi Fakih, dört imam, Selef ve Halefin çoğu hatta tümü bu görüştedir. Bu görüş üzerinde birden fazla icma nakledilir" der.

"Eğer bir erkek ya da kadın geride ne ana-baba ve ne de çocuk bırakmaksızın ölür (kelâle) de erkek ya da kız kardeş bulunursa vasiyyeti yerine getirildikten ve borcu ödendikten sonra artakalacak mirasın altıda birlik bölümü kardeşlerine düşer. Eğer kardeşlerinin sayısı ikiden fazla ise mirasın üçte biri..."

Ölünün -aynı anneden- bir erkek bir de kız kardeşi olursa, bunlar da ayrı babalardan veya bir babadan olurlarsa, surenin son ayetinde belirtilen "Erkeğe İki dişinin payı kadar" kuralı uyarınca mirası alırlar. İster erkek, İster kız olsunlar altıda birlik payları yoktur. Bu hüküm anneleri bir kardeşleri içindir. Çünkü onlar erkek ya da kız altıda bir payı farz olarak alıyorlar, asabiyet yoluyla değil. Asabiyet, farz kılınanlardan sonra mirasın tümünü veya artan kısmını almaktır.

Sayıları ve cinsleri ne olursa olsun. Benimsenen görüşe göre hepsi de eşit olarak mirastan üçte bir pay alırlar. Ancak bu üçte birlik paydan "erkeğe iki dişinin payı kadar" kuralınca yararlanırlar görüşü de mevcuttur. Ancak birincisi daha açıktır. Çünkü bu bizzat ayetin erkek ve dişiyi eşitlediği ilkeye daha uygundur. "Onlardan her birisi için altıda bir pay vardır."

Anneleri bir olan kardeşlerin durumu -bu yüzden- geri kalan varislere karşı değişiklik arz eder.

Birincisi, erkekleri ve dişileri mirasta eşittirler.

İkincisi, ölü ve kelâle (çocuğu ve babası bulunmayan) almadığı sürece, onlar varis olamazlar. Baba, dede, çocuk ve çocuğun çocuğu ile beraber varis olamazlar.

Üçüncüsü, erkek ve dişileri ne kadar çok olsa bile bunların mirastaki payı üçte birin üzerine çıkmaz.

"Eğer kardeşlerinin sayısı ikiden fazla ise mirasının üçte biri hiçbirine haksızlık yapılmaksızın kardeşlerine bölüştürülür."

Burada adalet ve iyiliğe dayanması için vasiyyetin varislere zarar vermesinden sakındırma yer almaktadır. Bununla beraber borç vasiyyetten önceliklidir. Her ikisi de daha önce dediğimiz gibi varislerden önce gelir.

Sonra -birinci ayette olduğu gibi- ikinci ayette de bir sonuca bağlama yer almaktadır

"Bu hükümler size Allah tarafından emredilmiştir. Allah herşeyi bilir ve kullarına karşı yumuşaktır."

Bu sonucun tekrarlanması güçlendirmek ve iyice yerleştirmek amacına yöneliktir. Bu farizalar, "Allah'tan birer vasiyyettir". Ondan kaynaklanmaktadırlar. Ve sonuçta ona döneceklerdir. Hevadan kaynaklanmadıkları gibi hevaya da uymazlar. Bir bilgiden kaynaklanmışlardır. Bunlara uymak zorunludur. Çünkü, kanun koyma ve rızıkları dağıtma hakkına tek başına sahip bir kaynaktan gelmişlerdir. Bunları kabul etmek gerekir, çünkü gerçek ve doğru bilgiye tek başına sahip bir kaynaktan doğmaktadırlar.

ALLAH'IN HUDUDU

İslâm inancının temel ilkenin üst üste pekiştirildiğini, ısrarla vurgulandığını görüyoruz. Emirleri ve yasaları sırf yüce Allah'tan alma ilkesinin yani. Bunun tersi küfürdür, yüce Allah'a baş kaldırmaktır, bu dinin çerçevesi dışına çıkmaktır.

İşte miras paylarına, miras buyruklarına ilişkin bir uyarı niteliğini taşıyan ve bu payları, bu buyrukları "Allah'ın sınırları" diye tanımlayan şu iki ayet, bu temel ilkeyi zihinlere işlemeyi amaçlıyor. Okuyalım:


Kuran-i Kerim Tefsiri

O

O

13- Bunlar Allah'ın koyduğu sınırlardır. Kim Allah'a ve Peygamber'e itaat ederse Allah onları içinde ebedi olarak kalacakları, altlarından ırmaklar akan Cennetlere yerleştirir. İşte büyük kurtuluş, büyük başarı budur.

14- Buna karşılık kim Allah'a ve Peygamber'e karşı gelir, O'nun çizdiği sınırları aşarsa Allah onu, içinde ebedi olarak kalmak üzere Cehennem'e atar. Onun için onur kırıcı bir azap vardır.

Yüce Allah'ın bilgisi ve hikmeti uyarınca ortaya koyduğu gerek ailenin iç ilişkilerini ve gerekse toplumun ekonomik ve sosyal ilişkilerini düzenlemek için önerdiği bu yasalar, bu hükümler "Allah'ın sınırları"dırlar. Bu ilişkilerde son çözüm yolu olsunlar, miras bölüşümünün bağlayıcı kararlarını oluştursunlar diye yüce Allah tarafından belirlenmiş sınırlardır.

Bu konuda yüce Allah'a ve Peygamberimize uymanın zorunlu sonucu "İçinde sürekli kalınacak olan Cennet" ile "Büyük kurtuluş, büyük başarı"dır. Buna karşılık bu sınırları çiğneyerek yüce Allah'a karşı gelmenin zorunlu sonucu da "İçinde sürekli kalınacak Cehennem" ile "Onur kırıcı, utandırıcı azap"tır.

Niçin? Evet, niçin miras hukuku gibi alanı sınırlı bir yasal düzenlemede, hatta bu hukukun ayrıntılı bir hükmünde, ayetin deyimi ile "Allah'ın sınırlarının" belirli bir çizgisindeki itaatin ya da karşı gelmenin zorunlu sonuçları bu kadar ağır, bu kadar dramatik oluyor?

Meselenin içyüzünü, derine inen kökünü bilmeyenlere bu zorunlu sonuçlar, karşılıkları olan eylemlerden ve davranışlardan daha ağır gelebilir.

Bu meseleyi bu surenin ileride okuyacağımız birçok ayeti açıklıyor. Surenin ana hatlarını tanıtan giriş bölümünde bu ayetlere değinmiştik. Bu ayetler dinin anlamını, imanın şartını ve İslâm'ın tanımını açıklayan ayetlerdir. Fakat miras ayetlerinin arkasından gelen, uyarı amaçlı bu iki önemli ayetten söz etmişken bu meseleye şimdiden kısaca değinebiliriz. Şöyle ki:

Gerek bu dinin -yani İslâm dininin- ve gerekse tarihin şafağından itibaren insanlığa gelmeye başlayan bütün peygamberlerin getirdikleri ilahi dinlerin açısından temel şudur: İlahlık yetkisi kimindir? Şu insanların Rabbi olma yetkisi kime aittir?

Bu sorunun iki zıt, iki alternatif cevabı vardır. Bu dinle ilgili herşey, tüm insanlar ile ilgili herşey bu iki cevaba dayanır, bu iki cevabın bağlayıcı sonucu olarak ortaya çıkar.

Evet, ilahlık yetkisi kimindir, Rabb olma yetkisi kime aittir?

Cevaplardan birincisine göre bu yetki sırf yüce Allah'a aittir, yaratıklardan hiçbirinin bu yetkide zerre kadar payı yoktur. İşte bu İslâm'dır, işte bu imandır, işte bu dindir.

İkinci cevaba göre bu yetki yüce Allah ile bazı yaratıkları arasında ortaktır, ya da bütünüyle bazı yaratıkların tekelindedir. Bu ise ya şirktir, Allah'a ortak koşmaktır, ya da açık küfürdür.

Ya ilahlığın ve Rabblığın sırf yüce Allah'ın tekelinde olduğuna inanılır. Bu inanç kulların sırf Allah'a bağlanmaları, tek olarak Allah'a kul olmaları, tek Allah'a itaat etmeleri, ortağı olmayan tek Allah'ın hayat sistemine uymaları anlamına gelir. Bu durumda İnsanların hayat sistemini tek başına yüce Allah belirleyecek, insanların uygulayacakları temel yasaları tek başına yüce Allah koyacak; insanların değer yargılarını, hayat pratiklerini ve sosyal kurumlarını yine tek başına yüce Allah dikta edecektir. Yüce Allah'ın dışında hiçbir kişinin ya da hiçbir grubun bu yetkide payı yoktur. İnsanların bu alanda getirecekleri yasal düzenlemeler, mutlaka yüce Allah'ın temel yasalarına dayalı olmak zorundadır. Çünkü bu yetki ilahlığın, Rabblığın gereğidir; onun kendine has niteliklerinin bariz ve dolaysız göstergesidir.

Ya da bu yetki yüce Allah'ın yarattıklarından birine yakıştırılacak, söz konusu yetkinin bu yaratık tarafından ya yüce Allah ile ortak biçimde ya da tek başına kullanıldığına inanılacaktır. Bu ise insanların yüce Allah'tan başkasına bağlanmaları, yüce Allah'tan başkasına kul olmaları ve yüce Allah'tan başkasına itaat etmeleri demektir. Bu da yüce Allah'ın kitabına, yüce Allah'ın otoritesine dayanmayan, başka ilham kaynaklarına dayanan ve yetkilerini bu "başka" ilham kaynaklarından alan birtakım insanlar tarafından ortaya konmuş sistemlere, düzenlere, hukuki düzenlemelere ve değer yargılarına uyma biçiminde ortaya çıkar. Bundan dolayı bu durumda ortada ne din, ne iman ve ne de İslâm vardır. Ortada olan şey kâfirliktir, fasıklıktır, müşrikliktir, yüce Allah'a baş kaldırmadır.

İşte "mesele" bütün gerçekliği ve yalınlığı ile budur. Bundan dolayı yüce Allah'ın sınırlarını birtek meselede çiğnemek ile O'nun şeriatına karşı baş kaldırmak arasında fark gözetilmemektedir. Çünkü bu açıdan bakınca o bir tek mesele de dindir, şeriatın tümü de dindir. Önemli olan insanların yaşama tarzları konusunda hangi ilkeye dayandıklarıdır. Acaba bu temel ilke ilahlık ve Rabblık yetkisine -bütün karakteristik nitelikleri ile- sırf yüce Allah'ın tekeline mi dayandırmaktadır. Yoksa ya bu yetki yüce Allah ile bazı kulları arasında bölüştürülmekte ya da sırf o kullara tanınarak kulun kula kulluğuna mı inanılmaktadır. Önemli olan bu ilkelerden hangisinin benimsendiğidir. Yoksa insanların bu dinden olduklarını iddia etmeleri, hayatlarının pratik uygulamaları ile değil de sırf dilleri ile müslüman olduklarını ileri sürmeleri değildir!

Miras paylarının yasal mirasçılara bölüştürülmesi konusunda bir yandan Allah'a ve Peygamberimize itaat etmekle altlarından ırmaklar akan ve içlerinde sürekli kalınacak Cennetler arasında ve bir yandan da Allah'a ve Peygamberimize karşı gelmekle süresiz ve onur kırıcı Cehennem azabı arasında ilişki kuran yukardaki iki uyarı amaçlı ayet, işte bu büyük gerçeğe işaret ediyor.

Yine bu büyük gerçek bu suredeki diğer birçok ayetin ana fikrini oluşturmakta, bu ayetlerde tartışmaya, zorlamalı yorumlara açık kapı bırakmadan, açık ve kesin bir ifade ile dile getirilmektedir.

Ayrıca bu gerçeği yeryüzünde kendini müslüman sayan herkesin son derece belirgin bir şekilde kavraması gerekir. Böylece herkes müslümanlık nerede kendisi nerede; bu din nerede, yaşama tarzı nerededir bunu açıkca görmelidir.

Şimdi burada İslâm'ın mïras sistemi konusunda birkaç kısa söz söylememiz gerekir. Bu söyleyeceklerimizi "Erkekler kazançlarından pay aldıkları gibi kadınlar da kazançlarından pay alırlar" ilkesi ile "Allah size erkeklere, kadınlarınkinin iki katı kadar pay vermenizi emreder" ilkesini ortaya koyarken söylediklerïmize eklemek gerekir.

Bu miras sistemi hem insan fıtratının ve hem de bütün yönleri ile aile düzeninin ve insanlık hayatının gerçekleri ile uyumlu bir sistemdir. Eğer biz bu sistemi, gerek eski ve gerekse modern cahiliye dönemlerinde ve dünyanın herhangi bir yerinde uygulanan miras sistemi ile karşılaştırırsak bu gerçeği açıkça görürüz.

Bu sistem aile-içi sosyal dayanışmayı tam anlamı ile göz önüne alır. Bunun sonucu olarak miras paylarını, ailedeki herkesin bu sosyal dayanışmadaki sorumluluk payına göre dağıtır. Meselâ ölenin ana-babası gibi miras payları belli yakınlardan sonra yakın akrabalara (asabe) öncelik tanınıyor. Çünkü bu yakın akrabalar, adamın geçim yükünü üstlenme konusunda da öncelikle sorumlu oldukları gibi eğer bir adam öldürme olayı meydana gelirse onun adına Diyeti ve diğer para cezalarını ödeyecek olanlar da onlardır. Demek oluyor ki, bu sistem kendi içinde bütünlük yansıtan, uyumlu bir sistemdir

Bu sistem insanlık ailesinin bir tek kişiden türeyip oluştuğu ilkesini de göz önünde tutar. Bunun sonucu olarak kadını ve çocuğu, sırf kadın ve çocuk oldukları için mirastan mahrum etmez. Çünkü bu sistem -biraz önce değindiğimiz gibi- pratik yararları göz önünde tuttuğu gibi insanlığın bir kişide birleştiği ilkesini de göz önünde bulundurur. Bu ilkeye bağlı olarak insanlar arasında cinsiyet farkı gözetmez, yalnız aile-içi ve sosyal dayanışmadaki yükümlülük paylarının gerektirdiği farklılıkları hesaba katar.

Bu sistem genel anlamda hayat olgusunun karakterini ve özel anlamda insan fıtratının yapısını göz önüne alarak miras bölüşümünde genç kuşağa öncelik tanır, onu yaşlı kuşağın ve diğer akrabaların önüne çıkarır. Çünkü genç kuşak, devamlılığın ve türü korumanın canlı aracıdır. Bundan dolayı canlılık ve hayat olgusunun bakış açısı ile önem önceliği hakkına sahiptir. Bununla birlikte bu sistem, ne yaşlı kuşağı ve ne de diğer yakın akrabaları mirastan mahrum tutmuş değildir. Tersine fıtratın köklü mantığı uyarınca bunların her birine pay ayırmıştır.

Genel olarak bütün canlılar, özellikle insanlar soyları ile ilişkilerinin kopmamasını, yeni kuşakların varlığında, devamlılık kazanmayı arzu ederler. Bu sistem, bu içgüdünün istekleri ile atbaşı yürür. Bir ömür boyu elemeğinden arttırabildiklerini biriktiren insanoğlunu, soyunun bir birikimden yoksun kalmayacağı, öldüğünde bu mal birikiminin ailesine miras olarak kalacağı güvencesi ile tatmin eder. Bu güvence insanoğlunu daha çok çalışmaya sevk eder. Bu şevkle birkaç katına çıkabilecek olan alın teri ürünlerinden aslında bütün toplum yararlanmış olur. Üstelik bu sistemin önerdiği yaygın, sağlıklı ve somut sosyal dayanışma ilkesi zedelenmez.

Son olarak bu miras sistemi servetin her genç kuşakla yeniden bölüşülmesini, kuşaktan kuşağa dağıtıma uğramasını sağlar. Böylece servetlerin sürekli çoğalarak belirli ellerin tekeline girmesi önlenmiş olur. Oysa mirasın sadece erkek çocuğa ya da çok sınırlı aile fertlerine geçmesini öngören sistemler, sözünü ettiğimiz servet tekelciliğini hızlandırmış olurlar. Bu açıdan bakınca İslâm'ın miras sistemi, ekonomik düzenin yeniden yapılanmasında, zorlamacı devlet müdahalesine gerek kalmadan bu düzenin dengeye kavuşturulması hususunda etkin ve sürekli bir araç rolü oynar. Oysa özü bakımından cimri ve mal tutkunu olan insan tabiatı, sözünü ettiğimiz zorlamacı devlet müdahalesinden hoşlanmaz. Oysa bu sürekli servet bölüşümü, sık sık yenilenen bu mal dağılımı insan nefsini rahatsız etmeden, onun direnci ile karşılaşmadan gerçekleşir. Çünkü bu operasyon onun fıtratı ile, onun cimriliği ile, onun mal tutkunluğu ile uyumlu bir nitelik taşır. İşte insan nefsine ilişkin yüce Allah'ın şeriatı ile insan yapısı yasal düzenlemeler arasındaki temel fark budur!

Surenin birinci bölümünün eksenini şu konular oluşturuyordu: Yetimlerin mallarını ve kişiliklerini, gerek aile içinde ve gerekse toplum düzeyinde güçlü güvencelere bağlayarak müslüman toplumun hayatını düzenlemek, bu toplumu cahiliye döneminin tortularından arındırmak; aile çerçevesinde miras sistemini belirlemek; gerek yetimler ile ilgili güvenceleri ve gerekse miras sistemini temel kaynağı olan yüce Allah'ın ilahlığı, O'nun tüm insanların Rabbi olduğu ve tüm insanları birtek kişiden türetmiş olmasında somutlaşan iradesi ilkesine dayandırmak; tüm insan toplumunu aile birimine oturtmak ve sosyal dayanışma ilkesine bağlamak; insanları hayatlarının bütün gelişmelerinde yüce Allah'ın sınırlarına bilgisine ve hikmetine havale etmek; insanların bütün davranışlarına, itaat ya da baş kaldırma anlamına gelen niteliklerine göre karşılık biçmek.

Surenin ikinci bölümünde de ağırlıklı olarak yine müslüman toplumun hayatını düzenleme, bu toplumu cahiliye dönemi tortularından arındırma çabası sürdürülüyor. Bu amacı gerçekleştirmek üzere şu konuların işlendiğini görüyoruz: Toplumu fuhuştan arındırmak, içine sızan kirli unsurları, yani vücudlarına fuhuş mikrobu bulaşmış erkek ve kadınları ayıklamak; bu arada bu mikroplu unsurlar içinde tevbe edip uslanarak temiz ve namuslu insanlar sıfatı ile topluma dönmek isteyenlere tevbe kapısını açık tutmak; cahiliye döneminde pençesi altında kıvrandığı aşağılamadan, horlanmışlıktan, baskıdan ve zulümden kurtararak aileyi sağlıklı ve sarsılmaz bir temele oturtmak, böylece aile esasına dayanan topluma sağlam, temiz ve iffetli bir altyapı sağlamak; son olarak da şeriat açısında yasak olan evlilikleri belirleyerek ve bu sınırlı yasaklar dışında kalan evliliklerin serbest olduğunu ilan ederek aile hayatının son derece önemli bir yönünü düzene bağlamak.

Bu açıklama ile hem surenin bu ikinci bölümü, hem de bu cüz sona eriyor.

Şimdi bu bölümün ilk iki ayetini okuyalım:


Kuran-i Kerim Tefsiri

O

O

15- Zina suçu işleyen kadınlarınızın aleyhinde dört kişinin şahitliklerine başvurunuz. Eğer dört kişi aleyhte şahitlik ederse o kadınları, ölünceye kadar ya da Allah kendileri hakkında başka bir yol gösterinceye kadar evlerinizden dışarı salmayınız.

16- Zina suçu işleyen çiftin her ikisini de eziyetli cezaya çarptırınız. Fakat eğer tevbe eder de uslanırlarsa artık yakalarını bırakınız. Çünkü Allah tevbeleri kabul eder ve merhametlidir.

ZİNA

İslâm burada toplumu arındırıp pis unsurlardan temizleme amacı güden yoluna devam ediyor. Bunun için ilk önce zina suçu işledikleri kesinlikle ispatlanan fahişe kadınları izole edip toplumdan uzaklaştırıyor. İkinci adım olarak da aralarında Hz. Lût kavminin yaptığı türden sapık cinsel ilişkiye girişen homoseksüel erkeklerin eziyetli bir cezaya çarptırılmalarını karara bağlıyor. Yalnız bu eziyetli cezanın türü ve sınırı belirlenmiyor. Daha sonra zina suçu işleyen erkek ve kadınları aynı cezada birleştiriyor. "Zina haddi" diye bilinen bu ceza, Nur suresinde belirlenen biçimi ile sopalama ve Peygamberimizin hadisinde son şekline kavuşan niteliği ile taşa tutarak öldürme (recm) cezasıdır. Bu cezaların her ikisinde de güdülen amaç toplumu pislenmekten, mikrop kapmaktan korumak; onun temiz, iffetli ve şerefli niteliğini güvenceye bağlamaktır.

İslâm şeriatı her durumda ve bütün cezalarda gerekli güvenceleri sağlıyor. Öyle ki, söz konusu güvenceler sayesinde insanların hayatını son derece ciddi bir şekilde etkileyen önemli cezalarda haksızlık yapılması, hataya düşülmesi, zayıf ve şüpheli kanıtlara dayanılarak karar verilmesi ihtimali kesinlikle ortadan kaldırılmış oluyor.

Şimdi ilk ayeti ele alalım:

"Zina suçu işleyen kadınlarınızın aleyhinde içinizden dört erkeğin şahitliğine başvurunuz. Eğer dört kişi aleyhde şahitlik ederse o kadınları ölünceye kadar Allah kendileri hakkında başka bir yol gösterinceye kadar evlerinizden dışarı salmayınız."

Bu ayet, son derece büyük bir özen ve ihtiyat içeriyor. Sebebine gelince burada kendilerine zina cezası uygulanacak olan kadınlar `kadınlarınızın' ifadesi ile sınırlandırılıyor. Yani bu kadınların "müslüman" olmaları gerekir. Bunun yanısıra zina suçunun işlendiğini kanıtlamak üzere şahitliklerine başvurulacak olan erkekler de "içinizden olan dört erkek" ifadesi ile sınırlandırılıyor. Yani şahitlerin de "müslüman" olmaları gerekir. Bu ayete göre zina suçu kanıtlandığı takdirde kimlerin zina cezasına çarptırılabilecekleri ve bu suçun işlendiğini kanıtlamak üzere kimlerin şahitliğine başvurulabileceği kesinlikle belirlenmiş oluyor.

İslâm, zina işleyen müslüman kadınların bu suçunu kanıtlamak üzere müslüman olmayan erkeklerin şahitliğine başvurmaz. Bunun yerine dört müslüman erkeğin şahitlik etmesini şart koşar. Bu dört şahidin "sizden" olmaları gerekir. Yani bu müslüman toplumun öz üyeleri olacaklardır. Bu toplumda yaşayacaklar, İslâm şeriatına boyun eğmiş olacaklar, İslâm'ın yönetim mekanizmasına itaat edecekler, İslâm toplumunun meseleleri ile yakından ilgili olacaklar, bu şeriatte nelerin ve kimlerin yeri olduğunu yakından bilecekler.

Bu konuda müslüman olmayanların şahitlikleri geçerli değildir. Çünkü müslümanların ırzı, İslam'ın güvenlik ve takva titizliği konularında onlara güvenilemez. Üstelik bu toplumun temiz ve iffetli olması, orada adaletin geçerli olması hususunda onların ne yararları ve ne de gayretleri söz konusudur. Şahitlikle ilgili güvenceler, zina hükmü değiştikten ve bu konuda sopalama ile taşa tutarak öldürme cezaları yürürlüğe girdikten sonra da hiçbir değişikliğe uğramaksızın geçerliliklerini korumuşlardır. Ayeti okumaya devam ediyoruz:

"Eğer dört kişi aleyhte şahitlik ederse o kadınları evlerinden dışarı salmayız."

Yani bu kadınlar toplumun içine girmesinler, onu kirletmesinler, evlilik yapmasınlar, diğer toplumsal faaliyetlere katılmasınlar.

"Ölünceye kadar..."

Hayatlarının sonuna kadar evlerindeki tutukluluk halleri devam etsin.

"Ya da Allah kendileri hakkında başka bir yol gösterinceye kadar..." Yani ya Allah onların durumlarını, konumlarını değiştirinceye, ya suçlarına başka bir ceza biçinceye ya da haklarında dileyeceği herhangi bir başka uygulama buyuruncaya kadar. Bu ifade zina suçu ile ilgili bu hükmün nihaî ve sürekli olmadığını, belirli bir döneme ve toplumun belirli şartlarına ilişkin, geçici bir hüküm olduğunu, ilerde kesin ve kalıcı bir hükümle yer değiştireceğini ima eder niteliktedir. Nitekim daha sonra bu ihtimal gerçekleşti ve Nur suresindeki bir ayet ile Peygamberimizin bir hadisine bağlı olarak bu hüküm değişti. Fakat -az önce belirttiğimiz gibi- tahkikat aşamasına ilişkin güçlü güvenceler aynen geçerli kaldı.

İmam .Ahmed b. Hanbelî'nin Muhammed b. Cafer, Said, Katade, Hasan ve Hıtan b. Abdullah Rakkaşı yolu ile bildirdiğine göre bu konu ile ilgili olarak sahabilerden Ubade b. Samit şöyle diyor; Peygamberimize vahiy geldiğinde O, bu olaydan etkilenir, tedirgin olur ve çehresinin rengi değişirdi. Birgün yüce Allah tarafından 'kendisine yeni bir vahiy gelmişti. Cebrail yanından ayrılarak göğe uçtuktan sonra Resulullah bize dönerek şöyle buyurdu:

"Dinleyin beni. Allah zina işleyen kadınlar hakkında `başka bir yol' gösterdi. Evli erkeğin evli kadın ile ve bekar erkeğin bekar kadınla işleyeceği zinalar hakkında. Evlilerin cezası yüz değneklik dayak ile taşa tutularak öldürülmek; bekarların cezası ise yüz değneklik dayak ile bir yıllık sürgündür."

Aynı hadisin Müslim ve Eshabussunen tarafından kaydedilen ve Katade, Hasan, Hıtan ve Ubade b. Samit yolu ile Peygamberimize dayandırılan rivayetinde hadisin sözleri şöyledir:

"Dinleyin beni. Allah zina suçu işleyen kadınlar hakkında `başka bir yol' gösterdi. Bekâr erkek ile bekâr kadın arasında işlenen zina suçunun cezası yüz değneklik dayak ile bir yıl sürgündür. Evli erkek ile evli kadın arasında işlenen zinanın cezası ise yüz değneklik dayak ile taşa tutularak öldürülmek(re cm)dir."

Öte yandan bu konuda elimize Peygamberimizin fiili uygulamasını gösteren belge de vardır. Müslim'in kaydettiğine göre Peygamberimiz, Maiz ve Gamidiye kabilelerine mensup iki zina suçlusu kadını "taşa tutarak öldürme cezasına çarptırmış, ayrıca onlara yüz sopa vurdurmuştur". Ayrıca zina suçlusu bir yahudi çift hakkında verdiği hükümde de bu çiftin taşa tutularak öldürülmelerini kararlaştırmış, bunun dışında kendilerine yüz sopalık dayak cezası vermemiştir.

Peygamberimizin bu fiili uygulamaları, bu cezaların bu konudaki en son hüküm olduğunu gösterir.

Ayetleri okumaya devam ediyoruz:

"Zina suçu işleyen çiftin her ikisini de eziyetli cezaya çarptırınız. Fakat eğer tevbe eder de uslanırlarsa artık yakalarını bırakınız. Çünkü Allah tevbeleri kabul eder ve merhametlidir."

Tefsir bilginleri arasında en çok taraftar bulan yoruma göre bu ayetteki "zina suçu işleyen çift" deyiminden maksat birbirleri ile sapık cinsel ilişki kuran iki eşcinsel (homoseksüel) erkektir. Bu, sahabilerden Mücahid'in görüşüdür. Öte yandan İbn-i Abbas Said b. Cubeyr ve daha bazı tefsir bilginleri ayetin "Onlara eziyetli ceza veriniz" cümlesini "Onlara hakaret ediniz, onları kınayınız ve kendilerini nalınlarınız (takunyalarınız) ile dövünüz" şeklinde açıklamışlardır. Devam ediyoruz:

"Eğer tevbe eder uslanırlarsa artık yakalarını bırakınız."

İlerde anlatacağımız üzere tevbe; kişilik, yapı, istikamet, izlenen yol, tutum ve davranış alanlarında köklü bir değişimin göstergesidir. Bundan dolayı ceza uygulamasını durduruyor. Bu anormal sapıklar tevbe edip iğrenç suçlarından vazgeçtiklerini belirtince müslüman toplumun eli de yakalarını bırakıveriyor. Tabii ki, bu "yaka bırakma" emri sadece bu konu ile sınırlıdır, yani bu sapıklara uygulanan eziyet verici cezaya son verilecektir.

Şimdi de şu tatlı esprili ve derin anlamlı sonuç cümlesini okuyalım:

"Çünkü Allah tevbeleri kabul eder ve merhametlidir."

Söz konusu cezayı koyan O olduğu gibi tevbe ve uslanma durumunda bu ceza uygulamasını durdurmayı emreden de O'dur. İşlemin ne ilk aşamasında ve ne de son aşamasında insanların hiçbir inisiyatifi yoktur. İnsanlar sadece yüce Allah'ın yasasını, direktifini uyguluyorlar, o kadar. O "Tevvab" ve "Rahim"dir. Yani tevbeleri kabul eder ve tevbe edenlere karşı merhametli davranır.

Bu imalı (dolaylı anlatımlı) cümlenin bir başka nazik mesajı da kalpleri yüce Allah'ın ahlâkın gereklerine göre düzenlemeye özendirmektir. Madem ki "yüce Allah tevbeleri kabul eder ve merhametlidir" buna göre O'nun kulları vaktiyle işlenmiş, fakat sonradan tevbeye ve uslanmaya bağlanmış suçlar, günahlar karşısında birbirlerine karşı hoşgörülü ve merhametli olmalıdır. Bu tutum suçu hoş görme ve fuhuş günahı işleyenlere acıma anlamına gelmez. Böyle bir durumda hoşgörü ve merhamet söz konusu değildir. Hoşgörü ve merhamet tevbe eden, uslanan, suçundan arınan mahkûmlara karşı gösterilecektir. Bunlar yeniden topluma kabul edilecek, kendilerine geçmişleri hatırlatılmayacak; tevbe ederek bir yana bıraktıkları, arındıkları ve arkasından iyi hal gösterdikleri eski günahları yüzünden kınanmayacaklardır. Tersine bu durumda eski suçlarını unutarak yeniden temiz, pak ve onurlu bir hayata girme hususunda yardımcı olmak gerekir. Bunun tersine eğer toplum bu adamların suçunu ikide bir yüzlerine vuracak olursa bundan dolayı içlerinde eziklik duygusu, suçluluk kompleksi oluşur. Bu da onların tevbelerini bozarak tekrar ve inatla eski suçlarını işlemeye yönelmelerine, böylece hem dünyalarını hem de ahiretlerini mahvetmelerine, aynı zamanda yeryüzünde fesad çıkarmalarına, çevrelerini kirletmelerine ve toplumdan öç almaya kalkışmalarına yol açabilir.

Eşcinsellere ilişkin bu hüküm de sonradan değişikliğe uğramıştır. Nitekim Eshabussunen adlı hadis kâynağının Abdullah b. Abbas'a dayandırarak kaydettiğine göre Peygamberimiz (salât ve selâm üzerine olsun) bu konuda şöyle buyuruyor:

"Lût kavminin pis işini yapanları görürseniz düzeni de düzdüreni de öldürünüz."

Bu hükümler İslâm sisteminin müslüman toplumu fuhuştan ve sapık cinsel ilişkiden arındırma konusuna ne kadar büyük bir önem verdiğini açıkça kanıtlar. Bu yoğun ilgi, oldukça erken bir tarihten itibaren kendini gösterir. İslâmiyet bu alandaki duyarlılığını göstermek için Medine'de devlet kuracağı, yüce Allah'ın şeriatına dayalı bir otoriteye sahip olacağı ve bu şeriatı yürürlüğe koyacağı günü beklememiştir. Çünkü zina yasağı her ikisi de Mekke döneminde inen "İsa" ve "Müminun" surelerinin aşağıdaki ayetlerinde gündeme gelmiş ve daha sonra aynı yasak "Mearic" suresinde tekrar vurgulanmıştır:

"Sakın zinaya yaklaşmayınız. Çünkü iğrenç bir suç ve son derece kötü bir yoldur. (İsra suresi; 32)

"Müminler kesinlikle kurtuluşa ermişlerdir.. Onlar eşleri ve cariyeleri dışında kalan herkese karşı mahrem yerlerini korurlar. Bu iki durumda ayıplanmaları söz konusu değildir." (Müminun suresi; 6)'

Fakat İslâm'ın Mekke'de devleti yoktu, yürütme gücü yoktu. Bundan dolayı daha ilk günlerinde yasakladığı bu suça herhangi bir ceza biçmemişti. Ama Medine'de devletini kurup yürütme gücüne sahip olunca iş değişti. Artık bu suça, bu suçùn toplumu kirletmesine karşı vermiş olduğu mücadelede sadece yasaklamaları ve direktifleri yeterli görmedi. Sebebine gelince İslâm gerçekçi bir dindir. Sadece yasaklamaların ve direktiflerin yeterli olmayacağını da iyi bilir. Ayrıca dinin, insanların pratik hayatlarının dayandığı bir sistem, bir pratik düzen olduğu; sadece vicdanlarda yaşayan gizli duygulardan ibaret, otoritesiz, yasasız, yordamsız ve anayasasız bir kurum olmadığı gerçeğinin de farkında ve bilincindedir.

Mekke'de İslâm inancı bazı kalplere yerleşir-yerleşmez hemen bu kalplere egemen olan cahiliye kültürü ile mücadeleye girişerek onları temizleyip arındırma faaliyetine koyuldu. Fakat aynı İslâm Medine'de devletine kavuşarak şeriata dayalı bir otoriteye sahip olunca, yüce Allah'ın sistemini yeryüzünde belirli şekilde gerçekleştirme fırsatını elde edince toplumu fuhuştan koruma amacını gerçekleştirme hususunda -direktif ve öğüt vermenin yanısıra- yürütme otoritesini, caydırma ve cezalandırma biçiminde kullanmaya başladı. Çünkü, az önce söylediğimiz gibi, İslâm sadece vicdanlarda barındırılan saklı inançlardan ibaret değildir, bu inanç sisteminin yanısıra aynı zamanda inançlarını pratik hayatta yürürlüğe koyan bir devlet otoritesidir. Başka bir deyimle O, tek ayak üzerinde duran topal bir sistem değildir.

Aslında bazı zihinlerde kökleşen saplantılı yanılgının tersine, yüce Allah katından gelen bütün dinler böyledir. Sözünü ettiğimiz saplantılı zihinlerin, bazı semavi dinlerin şeriatsız, sosyal düzensiz ve otoritesiz olarak geldikleri yolundaki iddiaları asılsızdır. Asla böyle birşey yoktur. Din, hayat sistemidir, uygulamaya dönük bir pratik düzendir. Dinde insanlar sadece yüce Allah'a inanıp bağlanırlar, yönlendirici ilkelerini sırf yüce Allah'tan alırlar. İnançla ilgili düşüncelerini yüce Allah'tan aldıkları gibi gündelik hayatlarını düzenleyen yasal hükümlerini de yine O'ndan alırlar. Bu yasal ilkelere dayanan devlet otoritesi yürütme gücünü kullanarak bu yasal hükümleri insanların hayatında yürürlüğe koyar, bu hükümleri çiğneyenleri koğuşturarak cezaya çarptırır, toplumu cahiliye kültürünün pisliklerinden korur. Böylece insanların sırf yüce Allah'a inanıp bağlanmalarını, yüce Allah'ın dininin bütünüyle egemen olmasını sağlar. Yani dinin egemen olduğu ortamda şu ya da bu görüntü altında Allah'ın dışında başka ilahlar bulunmaz. Bu sistemde insanlar için kanun koyan, insanlar için değer yargıları ve kriterler üreten, hukuk sistemleri ve kurumlar ortaya süren başka ilahlara yer yoktur. Bütün bu fonksiyonları yerine getiren merci tek başına yüce Allah'tır. Buna göre eğer herhangi bir kul bu alanlarda herhangi bir yetkinin sahibi olduğunu iddia ederse aslında insanların önünde ilahlık iddiasında bulunmuş olur. Oysa yüce Allah'tan gelen hiçbir dinin herhangi bir insanın ilah olmasına, bu yolda bir iddia ile ortaya çıkmasına ve bu anlama gelecek bir girişimde bulunmasına hoşgörü ile bakması beklenemez. Bundan dolayı yüce Allah katından gelen hiçbir dinin sırf vicdani inançlar getirmesi, pratik şeriattan ve bu şeriatı yürürlüğe koyacak devlet otoritesinden gönüllü olarak uzak kalmayı kabul etmesi söz konusu değildir.

İşte İslâm bu ilke uyarınca Medine'de gerçek varlığını ortaya koymaya koyuldu; yasama, yürütme, kavuşturma ve cezalandırma yolu ile toplumu pisliklerden arındırmaya girişti. Bu girişimini bu surenin bazı seçilmiş ayetlerinde örneklerini gördüğümüz hükümleri yolu ile pratiğe yansıttı. Gerçi bu hükümlerin bir bölümü daha sonra değişikliğe uğradı ve yüce Allah'ın iradesi uyarınca bu değişiklikler süreklilik kazandı.

İslâm'ın, toplumu fuhuştan arındırmak ve her yolu kullanarak ona karşı ısrarlı bir mücadele yürütmek hususundaki elle tutulur gayreti süpriz olarak karşılanacak, şaşılacak bir şey değildir. Çünkü dünyanın her tarafını etkisi altına alan günümüz cahiliye uygarlığında da açıkça gördüğümüz gibi, her dönemdeki cahiliye uygarlıklarının en başta gelen özelliği hiçbir ahlakî ve kanuni sınır tanımayan bir cinsel anarşi, bir hayvanî başıboşluktur. Cahiliye toplumları bu kural tanımaz, anarşik cinsel ilişkileri "kişisel özgürlüğün" vazgeçilmez göstergelerinden biri olarak kabul ederler ve bu sapık ilişkilere karşı çıkanları hemen onları önlemeye gayret edenleri bağnazlık ve dar kafalılık damgası ile damgalarlar.

Cahiliye toplumlarının mensupları bütün "insani" özgürlükleri konusunda hoşgörü gösterirler, fakat bu "hayvani" özgürlükleri konusunda hiçbir musamahaya, hiçbir uzlaşmaya yanaşmazlar. Bütün insani özgürlüklerinden vazgeçebilirler, onların tümünü gözden çıkarabilirler, fakat bu hayvani özgürlüklerini düzene bağlamak, iğrençliklerden arındırmak isteyenlere karşı birer yırtıcı kaplan kesilirler.

Cahiliye toplumların bütün kurumlarını elbirliği ile ahlaki engelleri yıkmaya uğraşırlar, insan vicdanındaki fıtrî kuralları yozlaştırmaya çalışırlar, hayvanî ihtirasları şirin gösterme ve bu ihtiraslara masum yaftalar yakıştırma yarışındadırlar, değişik yollardan cinsiyet içgüdüsünün ateşini patlatmaya ve bu içgüdüyü kuralsız pratik boşalmaya itmeye uğraşırlar, aile ve toplum denetimini zayıflatmak için ellerinden ne gelirse yaparlar, çıplak ihtiraslar karşısında tiksinti duyan sağlıklı fıtrî duyguları her fırsatta aşağılarlar, buna karşılık bu iğrenç ihtirasları; içgüdüsel, bedenî ve doyumsal çıplaklığı yüceltme, alkışlama konusunda hiçbir fırsatı kaçırmazlar.

Bütün bunlar İslâm'ın gerek insanların duygularını ve gerekse toplumları pençesinden kurtarmak üzere geldiği gerici cahiliye zihniyetinin başta gelen karakteristik özellikleridir. Bunlar tıpatıp her cahiliye uygarlığının, her cahiliye toplumunun ortak özellikleridir Arap cahiliye toplumunda yetişen ünlü İmrulkays'ın şiirlerini inceleyenler bu şiirlerin benzerlerini eski Yunan'ın ve eski Roma'nın cahiliye şiirlerinde de bulabilirler. Bunun yanısıra bu cahiliye şiirlerinin içerdiği motiflerin benzerlerini çağdaş Arap cahiliye edebiyat sanatında, aynı zamanda bütün çağdaş cahiliye sanat ve edebiyatlarında da görebilirsiniz. Tıpkı bunun gibi eski ve yeni bütün cahiliye toplumlarındaki gelenekleri, kadının muptezelleşmesini, şehvet çılgınlığını ve başıboş kadın-erkek karmalığını gözden geçirirseniz, bu toplumlar arasında şaşırtıcı bir benzerlik, sıkı bir ilişki olduğunu, bütün bu hayasızlıkların ortak bir zihniyetten kaynaklandığını ve birbirlerine yakın sloganlar kullandıklarını görürsünüz.

Oysa bu tür bir hayvani başıboşluk tarihin her döneminde egemenliği altına aldığı uygarlığı ve milleti yıkıma sürüklemiştir. Eski Yunan uygarlığının, eski Roma uygarlığının ve eski İran-Fars uygarlığının başına gelen akıbet budur. Günümüzün Avrupa ve Amerika uygarlığı da böyle bir çöküşün eşiğindedir. Bu uygarlıklar endüstri ve teknoloji alanlarındaki bütün baş döndürücü gelişmişliklerine rağmen hızlı bir gerileme yolundadırlar. Bu durum o toplumların aklı başında insanlarını paniğe kaptırmıştır. Fakat kendi sözlerinden de açıkça anlaşılacağı gibi, bu kimselerde bu yıkıma sürükleyici akıntının önünde duracak güç yoktur.

Bu hayvanî başıboşluğun evrensel akıbeti bu olduğu halde her dönemin ve her yörenin cahiliye tutkunları bu uçuruma doğru doludizgin koşarlar. Kimi zaman bütün "insanî" özgürlüklerini kaybetmeye göz yumdukları halde bu "hayvani" özgürlüklerinin yolu üzerinde herhangi bir engelin dikilmesini kesinlikle kabul etmezler. Başka bir deyimle köleler misali kula kul olmaya razıdırlar, tek bu "hayvanî" başıboşluk hakkı ellerinden alınmasın!

Aslında bu başıboşluk bir bağımsızlık, bir özgürlük de değildir. Tersine o bir hayvansal içgüdü bağımlılığı, bir hayvanlık alemine geri dönüş akımıdır. Hatta böyleleri hayvanlardan bile daha aşağı düzeydedirler. Sebebine gelince, hayvan bu konuda kendi fıtratının kanunlarına iradesiz biçimde bağlıdır. Bu kanunlar cinsel ilişkiyi yılın belirli mevsimleri ile sınırlamışlardır ve hayvan bu mevsimsel sınırlamaları aşmamaktadır! Yine bu kanunlar hayvanlar arası cinsel ilişkiyi döllenme ve üreme fonksiyonuna bağlamıştır. Buna bağlı olarak ne dişi hayvan üreme sezonu dışında erkeğinin cinsel ilişki amaçlarına yatkınlık göstermekte ve ne de erkek hayvan böyle bir arzu göstermeyen dişisinin üzerine çullanmaya kalkışmaktadır.

Oysa yüce Allah insanı aklı ile baş başa bırakmış ve aklını da inancının denetimine bağlamıştır. insan inancın denetiminden sıyrıldıkça aklı baskılar karşısında zayıf kalır ve iç yapısında başıboş kalan güdülerini dizginleyemez duruma düşer. Bundan dolayı içgüdüleri dizgine vuracak bir inanç olmadıkça, bunun yanısıra kaynağını bu inanca dayandırarak denetim dışına çıkan azgınları koğuşturup cezalandıracak, böylece insan denen varlığı hayvanlık çukurundan çıkararak "insanlık" düzeyine yükseltecek bir otorite, bir devlet gücü bulunmadıkça bu içgüdü selini kontrol altına almak ve toplumu bu pisliğin mikroplarından arındırmak imkansızdır.

İnsanlar, günümüzün cahiliye uygarlığında, inançsız yaşadıkları gibi inanca dayalı bir otoriteden, bir yürütme gücünden de mahrum yaşıyorlar. Bu yüzden cahiliye toplumlarının aklı başında insanları feryad ediyor, fakat hiç kimseden feryatlarına olumlu cevap alamıyorlar. Çünkü hiç kimse arkasında yürütücü güç bulunmayan, suçları koğuşturup cezalandırmaya gücü yetmeyen havada uçup giden sözlerden ibaret bir çağrıya kulak asmaz. Öte yandan kilise ve din adamları da çığlık koparıyorlar, fakat hiç kimse bu çığlıklara aldırış etmiyor. Çünkü hiç kimse arkasında koruyucu gücü bulunmayan, direktiflerini ve hükümlerini yürürlüğe koyamayan erime ve silinme yolunda olan bir inanç sisteminin sesine kulak vermez. Bütün bunların sonucu olarak insanlık uçuruma doğru doludizgin koşmaktadır. Bu bilinçsiz koşu sırasında hem yüce Allah'ın hayvana verdiği fıtri dizgininden ve hem de insan için ortaya koyduğu inanç ve şeriat freninden yoksundur.

Bu uygarlığın yıkılması, çökmesi kesin bir akıbettir. Çünkü insanlığın bütün geçmiş tecrübelerinin ortak mesajı budur. Gerçi gerek uygarlığın kendisi gerekse dayandığı temeller dıştan bakanlara sağlam görünüyor. Ama, hiç kuşkusuz, bir uygarlığın en önemli temel dayanağı "insan"dır. İnsan yıkıma uğrayınca uygarlık sırf fabrikaların ya da bu fabrikalarda üretilen sanayi ürünlerinin üzerinde duramaz.

Bu derin gerçeği kavradığımız takdirde İslâm'ın ne yüce bir din olduğunu, insanı mahvolmaktan koruyup köklü insancıl temellere dayalı bir insanî hayat düzeni gerçekleştirmek amacı ile fuhuşa ağır cezalar öngörürken ne kadar haklı olduğunu da anlarız. Bu arada fuhşu yücelten, şirin gösteren, hayvani içgüdülerin bağlarını çözerek bu içgüdüleri ortalığa salan, sonra da bu içgüdüsel başıboşluğa kimi zaman "sanat" kimi zaman "özgürlük" ve kimi zaman da "ilericilik" gibi parlak yaftalar yakıştıran ve böylece insani hayatın temellerini dinamitleyen sosyal kurumların aslında ne büyük bir cinayet işlediklerini de fark etmiş oluruz. Oysa insanı mahveden, yıkıma uğratan her girişime, her eyleme hakettiği adı koymak, yani bu girişimlerin ve bu eylemlerin birer suç, birer cinayet olduklarını belirlemek gerekir. Sonra da hem nasihatle ve hem de ceza ile bu suçlara karşı koymak gerekir. İşte İslâm'ın yaptığı da budur. Bunu böyle yapan, tutarlı ve eksiksiz bir bütün oluşturan sistemi ile sadece İslâm'dır.

TEVBE

Yalnız, İslâm, kapılarını günahkâr erkek ve kadınların yüzlerine kapatmıyor, eğer böyleleri arınmış ve tevbekâr olmuş olarak geri dönmek isterse bunları toplumdan kovmuyor. Tersine önlerindeki yolu açıyor ve kendilerini bu yolda yürümeye teşvik ediyor. Bu teşviki, bu özendirmeyi o kadar ileri boyutlara vardırıyor ki, yüce Allah, bu günahkârların tevbesini samimi olması şartı ile kabul edeceğine güvence veriyor; bunu kendi yüce sözü ile sağlama bağlıyor. Bunun ötesinde bir lütuf hiç düşünülebilir mi? Okuyoruz:


Kuran-i Kerim Tefsiri

O

O

17- Allah, kötülüğü bilmeyerek işleyip de fazla geç kalmaksızın tevbe edenlerin tevbelerini kabul edeceğini vaad etmiştir. Hiç kuşkusuz Allah herşeyi bilir ve hikmet sahibidir.

18- Yoksa sürekli kötülük yapıp dururken ölümün eşiğine gelince "Şimdi tevbe ettim" diyenler ile kâfir olarak ölenlerin tevbesi geçerli değildir. Biz böyleleri için acı bir azap hazırladık.

Bu cüzün daha önceki sayfalarında Al-i İmran suresinde geçen "Onlar ki, bir kötülük işlediklerinde ya da nefislerine zulmettiklerinde Allah'ı hatırlayarak O'ndan günahlarının affedilmesini dilerler..." ayetini açıklarken tevbe konusuna değinmiştik. Orada söylediğimiz sözler tümü ile buraya aktarılabilir. (Al-i İmran suresi; 135) Fakat yukarıdaki ayetler başka bir amaç taşıyorlar, tevbenin mahiyetinin ve özünün açıklanmasını gündeme getirmek istiyorlar.

Yüce Allah'ın kabul edeceği, hatta lutfederek kabul edeceğine ilişkin güvence verdiği tevbe, yürekten yapılan tevbedir. Böyle bir tevbe pişmanlık duygusu ile derinden sarsılmış, şiddetli bir ürpertiye tutulmuş, bunun sonucunda toparlanarak dönüş yapmış, bu dönüşü iyimser arzuların kucağında ömrünün rahat yıllarını yaşarken yapan, içinde gerçek bir arınma arzusu duyan ve sahiden yeni bir yola girmeye niyetli olan insan nefsi için bir tür "yeniden doğuş" anlamına gelir. Okuyalım:

"Allah, kötülüğü bilmeyerek işleyip de fazla geç kalmadan tevbe edenlerin tevbelerini kabul edeceğini vaad etmiştir. Hiç şüphesiz Allah herşeyi bilir ve hikmet sahibidir."

"Bilmeyerek kötülük işleyenler"den maksat günah işleyenler, suçlulardır. Yalnız burada sözü edilen "bilmezliğin (cehaletin)" uzun ya da kısa süreli, fakat canın boğaza dayanacağı ana kadar uzamamış olan bir sapıtma, doğru yolu şaşırma anlamına geldiğine ilişkin bilginleri arasında hemen hemen görüş birliği vardır. "Fazla geç kalmadan tevbe edenlerden maksat ise ölecekleri belli olmadan, henüz komaya girmeden, ölümün eşiğine geldiklerini hissetmeden önce Allah'a dönenlerdir. Böyle bir tevbe pişmanlık duygusundan, günahtan sıyrılmak, tan, iyi amel işleyerek geçmiş kötülükleri telafi etme niyetinden kaynaklanmış kabul edilir. İşte o zaman tevbe insan nefsi için bir yeniden doğuş, insan vicdanı için bir uyanış olur. İşte:

"Allah böylelerinin tevbelerini kabul edeceğini vaad etmiştir. Hiç şüphesiz Allah herşeyi bilir ve hikmet sahibidir."

Yani O'nun bütün tasarrufları bilgiye ve hikmete dayanır. O, zayıf iradeli kullarına yeniden temiz kullarının saflarına katılma fırsatı tanır. Güvenli sığınağına ve esirgeyici himayesine kucak atma arzusu gösteren kullarının asla bu sığınağının surları dışına atmaz.

Yüce Allah rahmetine yönelen, yaptıklarına pişman olup dergahına sığınmak isteyen zayıf iradeli kullarını geri kovmaz, dışlamaz. Aslında yüce Allah'ın onlara ihtiyacı yoktur, yaptıkları tevbenin de O'na sağlayacağı hiçbir yarardan söz edilmez. Yaptıkları tevbenin yarar görecek olanlar kendileridir. Böylece hem kişisel hayatları ve hem de içinde yaşadıkları toplumun hayatı düzene girecek, sağlıklı bir niteliğe kavuşacaktır. İşte bu gerekçe ile, yüce Allah, onların önünde, tevbe edip arınmışların saflarına katılmalarının yolunu açık tutaktadır. Fakat:

"Yoksa sürekli kötülük yapıp dururken ölümün eşiğine gelince `Şimdi tevbe ettim' diyenlerin tevbesi geçerli değildir."

Çünkü bu tevbe sapıklığı ısrarla sürdürmüş ve kötülükleri tarafından çepeçevre kuşatılmış günahlarından mecburiyet altında yaptıkları bir tevbedir. Artık günah işleme olanağı kalmamış, bütün kötülük işleme fırsatlarını pervasızca kullandıktan sonra köşeye sıkışmış kimselerin tevbesidir bu tevbe. Bu yüzden yüce Allah bu tevbeyi kabul etmez. Çünkü böyle bir tevbe ne kalbin tekrar ıslâh olmasını sağlar ne hayata düzelme, iyileşme getirir ve ne de kişilikte ve gidişatta olumlu bir değişimin göstergesidir.

Acaba tevbe niçin kabul olunuyor? Yoldan çıkmışlar ona sığınarak yüce Allah'ın güvenlik bölgesine geçsinler, şaşkınlık çölünde taban tepmekten kendilerini kurtarsınlar, şeytanın sancağı altındaki sapıklar sürüsünden kurtularak insanlık ailesinin onurlu saflarına katılsınlar, böylece eğer tevbe ettikten sonra ki ömür dilimleri yeterli olursa iyi ameller işlesinler, yok eğer nerede ve ne zaman çıkageleceklerini bilmedikleri, günü belirli ölüm kapılarının eşiğinde kendilerini yakalamayı bekliyorsa hiç değilse doğruluğun sapıklığa karşı üstünlüğünü ilan etsinler diye kabul olunuyor. Devam ediyoruz:

"Bir de kafir olarak ölenlerin tevbesi geçerli değildir."

Çünkü onlarla tevbe arasındaki bütün ipler kopmuş, bütün bağlar kesilmiştir. Onlar yüce Allah'ın affediciliği ile aralarında varolan bütün fırsatları kaçırmışlardır. Dahası var:

"Böyleleri için acıklı bir azap hazırladık."

Yani bu azabı şimdiden onlar için kotarıp düzenledik. O onları bekliyor. Başkaca bir hazırlığa, kotarma işlemine ihtiyacı yok.

Görülüyor ki, ilahi sistem, bir yandan tevbe kapısını ardına kadar açık tutarken öte yandan da ceza şıkkını ısrarla vurguluyor. Böylece bu eşsiz ilahi sistemde denge kuruluyor. Bu iki kutuplu denge hayatın pratiği üzerindeki etkisini meydana getirmekten geri kalmıyor. Bu pratik etkili dengeyi İslâm'dan başka hiçbir şey ya da yeni sistem kuramaz.

KADIN

Bu bölümün ikinci konusu kadın meselesidir.

Cahiliye dönemi Arap toplumunda -çevredeki diğer cahiliye toplumları gibi kadına son derece kötü muamele edilirdi. Ona insan haklarının hiçbiri tanınmazdı. Erkeğe göre konumu utanılacak düzeyde düşük tutulurdu. Bu konum insandan çok bir eşya konumu idi. Bunun yanında toplum kadını bir gönül eğlencesi, bir zevk aracı olarak kullanıyor, onu erkekleri baştan çıkaran bir fitne unsuru, bir ayartma faktörü, çıplak ve hayasız bir şehvet aracı olarak başıboşluğun kucağına atıyordu.

İşte bu durumda İslâm geldi ve kadını bütün bu olumsuzlukların bataklığından çıkararak aile yuvası içindeki doğal üstünlüğüne, toplumdaki ciddi rolünün düzeyine yükseltmeye girişti. Kadının bu onurlu düzeyi, bu surenin ilk ayetinde açıklanan temel ilke ile uyum halinde idi. Okuyalım:

"Ey insanlar, Rabbinizden korkunuz. Ki O sizi tek bir kişiden türetti, O tek kişinin eşini de kendi özünden yarattı, sonra bu çiftten çok sayıda erkek ve kadın meydana getirerek yeryüzüne yaydı..." (Nisa suresi; 1)

İslâm bu ilk adımı attıktan sonra evlilik hayatına egemen olan duyguları geri kalmış hayvanî düzeyden ileri insanlık düzeyine yükseltmeye, bu duygulara karşılıklı saygı, sevgi, hoşgörü, anlayış ve nezaket rengi vurmaya, bu duyguları daha ilk sarsıntı ve ilk parlama aşamasında kopmayacak derecede pekiştirmeye ve güçlendirmeye yöneldi. Okuyoruz:


Kuran-i Kerim Tefsiri

O

O

19- Ey müminler, akrabalarınızın dul eşlerini zorla nikahlamanız helal değildir. İspatlanmış bir edepsizlik işlemedikleri sürece kendilerine verdiğiniz mehrin bir kısmını geri almak amacı ile onlara baskı yapmayınız. Onlara karşı iyi davranınız. Eğer onlardan hoşlanmıyorsanız, biliniz ki; hoşlanmadığınız birşeyi Allah hakkınızda çok hayırlı kılmış olabilir.

20- Eğer eşinizi bırakıp başka bir kadınla evlenmek isterseniz önceki eşinize gayet yüklü miktarda bir mehir vermiş olsanız bile bundan hiçbir şey geri almayınız. Yoksa kadına iftira atarak ve apaçık bir günaha girerek mi verdiğinizi geri alacaksınız?

21- Verdiğinizi nasıl geri alırsınız ki, sizler birbirinizle içli-dışlı olmuşsunuz ve onlar sizden güçlü bir güvence almışlardır.

22- Geçmiş uygulamalar bir yana, bundan böyle babalarınızın evlenmiş olduğu kadınlar ile evlenmeyiniz. Bu bir edepsizlik, iğrenç bir hareket ve son derece çirkin bir gelenektir.

İslâm tarafından içinde debelendikleri bataklıktan kurtarılarak o onurlu düzeye yükseltilmeden önceki dönemlerinde Araplar arasında şöyle bir gelenek vardı: Herhangi bir kadın öldüğünde adamın yakın akrabalarına kadın üzerinde öncelik hakkı tanınırdı. Başka bir deyimle bu kadın, ölen akrabalarının hayvanları ve diğer malları gibi kendilerine miras kalırdı. İsterse aralarından biri kadınla evlenir, isterlerse onu everip başlık parasını alırlar -tıpkı hayvan ya da başka bir mal satar gibi- isterse de onu, fidye ödeyip kendini serbest bıraktırıncaya kadar evlenmesine izin vermezler, evlerinde tutarlardı.

Yine aralarındaki bir başka geleneğe göre kadının kocası ölünce adamın mirası üzerinde yetkili olan en yakın akrabası eve gelir, dul kadının üzerine elbisesini atardı, böylece hiç kimse o kadına yanaşamaz, adam ona tıpkı bir haraca, bir ganimet malına konar gibi konardı! Eğer kadın güzelse adam onunla evlenir, çirkin ise ölünceye kadar yanında tutar, sonra mirasını yerdi. Bir üçüncü ihtimâlde kadının fidye ödeyerek kendini kurtarması idi. Yalnız eğer kocası ölen kadın yakayı ele verip başına elbise geçirilmeden önce davranarak ailesinin yanına kaçarsa bu işlemden kurtulmuş, özgürlüğünü kazanmış, kocasının mirasçısından paçayı sıyırmış sayılırdı.

Bazı Araplarda karılarını boşarlar. Fakat arkasından eski eşlerinin sadece kendi istedikleri erkekle evlenmesi şartını koşarlardı. Bu yükümlülükten kurtulmak isteyen boşanmış kadın, eski kocasından vaktiyle aldığı başlık parasının ya tamamını ya da bir bölümünü geri ödemek zorunda tutulurdu.

Bazı cahiliye Arapları da ölen akrabalarının dul eşini ailesinin küçük yaştaki bir erkek çocuğu adına alı koyarlardı, zavallı dul kadın bu çocuğun büyümesini bekleyecek ve yaşı tutunca onun karısı olacaktı.

Bu arada gözetimi altında yetim bir kız bulunduran kimse, kimi zaman, kızın yaşı kemâle erince evlenmesine izin vermez, o sıra yaşı tutmayan oğlu adına onu bekletir, ilerde bu yetimi oğlu ile evlendirerek malına el koyardı.

Cahiliye döneminde Araplar arasında bunlara benzer daha nice gelenekler vardı. Bu geleneklerin tümü İslâm'ın kadına, yani insanlığın oluşum kaynağı olan "tek nefs"in eşine yönelik onurlu bakış açısı ile ters düşüyor, kadınınki kadar erkeğin de insanlık düzeyini düşürüyor, bu iki cins arasındaki ilişkiyi mal alım satımı ya da hayvanlar arası ilişkiler düzeyine indirgiyorlardı.

İşte İslâm kadın-erkek ilişkilerini bu sıfır-altı çukurdan çıkararak o yüce ve onurlu düzeye, insan onuruna yaraşır düzeye çıkardı. O insan ki, yüce Allah ona özel bir şeref bağışlamış, kendisini diğer alemlerin çoğundan üstün tutmuştur. Şunu hemen vurgulayalım ki, İslâm'ın insana ilişkin düşüncesi, insan hayatına yönelik bakış açısı o kadar yüksek düzeylidir ki, insanlık bu düzey yüksekliğine bu saygın kaynak dışında hiçbir yerde rastlamamıştır.

İslâm, kadının mal ve hayvan gibi miras konusu olmasını yasakladı. Ayrıca kadını evlenme hakkından yoksun bırakıp evde alıkoymayı, onu mutsuzluğa mahkûm etme, zararlı duruma düşürme aracı olarak kullanılan bu haksız uygulamayı da yasakladı. Yalnız zina suçu işleyen kadınlar hakkında böyle bir uygulamaya izin verdi. O da şimdi bildiğimiz zina haddi, belirleninceye kadar yürürlükte kaldı: Kadına istediği erkek ile evlenebilme özgürlüğü tanıdı. Bu özgürlüğü hem ilk evlilikte hem daha sonraki evliliklerde hem bakireler için hem boşanmışlar için hem de dullar için, kısacası bütün meşru evlilikler için geçerli saydı. Kadın ile iyi geçinmeyi, kadına karşı iyi davranmayı erkeğe farz kıldı. Hatta eşlerinden hoşlanmayan erkekleri bile, bir arada yaşamayı imkansız hale getirecek istisnai durumlar dışında, bu zorunluğun kapsamı içinde tuttu. Bu durumdaki erkeklere ilk duygusal reaksiyonlarının etkisi altında kalarak aziz yuvalarını yıkmamayı tavsiye etti. Böyle yapacakları yerde gayb alemine, yüce Allah'ın bilgisine dikkatlerini yöneltmelerini, umut bağlamalarını önerdi. Çünkü eşlerini sevmeyen erkekler ne bileceklerdi. Belki yüce Allah o kadınları kendi haklarında hayırlı kılmıştı. Bu telkin ile onların soğuk gönüllerine ılık bir meltemin esintilerini yansıtmıştı. Gerçekten hoşlarına gitmeyen bu eşlerinde kendileri hesabına hayır gizlenmiş olabilirdi. Eğer ilk duygusal reaksiyonlarını bastırarak eşleri aralarındaki ortak hayatı sürdürdükleri takdirde ilerde bu saklı hayr ile karşılaşabilirlerdi.

"Ey müminler, akrabalarınızın eşlerini zorla nikâhlamanız helâl değildir. İspatlanmış bir edepsizlik yapmadıkları sürece kendilerine vermiş olduğunuz mehrin bir kısmını geri almak amacı ile onlara baskı yapmayınız. Onlara karşı iyi davranınız. Eğer onlardan hoşlanmıyorsanız, bilesiniz ki, Allah hoşlanmadığınız bir şey i hakkınızda çok hayırlı kılmış olabilir."

Ayetin bu son cümlesinin meltemi insan nefsini yüce Allah'a bağlıyor, öfkenin şiddetini yatıştırıyor, antipatinin sertliğini yumuşatıyor. İnsan kendini soğuk-kanlı bir şekilde yeniden değerlendirsin diye. Karı-koca ilişkileri rüzgârda uçuşan bir tüy parçasına dönüşmesin diye. Bunun yerine bu ilişkilerin ilmeği en kopmaz kulpa, varlığı sürekli kulpa, müminin kalbini yüce Allah'ına bağlayan kulpa, bu kulpların en güvenlisine ve en kalıcısına bağlansın diye.

İslâm, aile ocağına huzur, güven ve barış yuvası gözü ile bakar. Karı-koca ilişkilerini de karşılıklı sevgi, merhamet ve dirlik temeline oturtur. Eşler arasındaki ilişkiye karşılıklı anlayış, sempati ve sevgi egemen olsun diye bu ilişkinin başlangıcını özgür iradeye ve serbest tercihe dayandırır. İşte bu İslâm kocalara "Eğer onlardan (eşlerinizden) hoşlanmıyorsanız, biliniz ki, Allah hoşlanmadığımız bir şeyi hakkınızda çok hayırlı kılmış olabilir." buyuruyor. Nikâh bağını ciddiye alsın, onu aklına ilk estiğinde kesmesin diye. Karı-koca ilişkisine sımsıkı yapışsın, ilk duygusal parlamada ondan kopmasın diye. Bu son derece önemli insanlar arası kuruma gereken ciddiyeti atfetsin, onu değişken duyguların ani parlamalarına ve bir oraya, bir buraya konan hercai karakterli isteklerin budalalığına kurban etmesin diye.

Eşini "sevmediği" gerekçesi ile boşamak istediğini söyleyen birine Hz. Ömer'in verdiği şu cevap ne kadar güzel ve ne kadar anlamlıdır!; "Yazık sana! Yuvalar sadece sevgi temeline mi dayanır? Sorumluluk, vefakârlık duyguları nerede?"

İnsanların dillerinde geveledikleri şu "sevgi" sözü ne kadar ucuz ve kof bir sözdür! Onlar bu söz aracılığı ile değişken bir içgüdüsel duyguyu dile getirmek istiyorlar ve bu yanar-döner duygu adına karı-kocanın ayrılmasını, aile yuvasının yıkılmasını, hatta kadının kocasını boynuzlamasını -kocasını sevmiyor ya!ve erkeğin eşini aldatmasını -karısını sevmiyor ya, değil mi?- mubah görüyorlar, normal sayıyorlar.

Bu kof ve basit vicdanlarda bu ucuz ve değişken içgüdüsel duygudan, bu doyumsuz hayvanî ihtirastan daha üstün ve anlamlı bir duyguya rastlanmaz. Onların şu hayatta mertlik, soyluluk, erdemlilik, nezaket ve vefakârlık gibi yüce duyguların da varolduğunu ve bu duyguların şu kavramsal planda basitleştirdikleri, ayağa düşürdükleri ve durmadan dillerine doladıkları sevgiden daha önemli olduğunu hiç akıllarından geçirmedikleri kesin. Başka bir kesin olan gerçek de onların yüce Allah'ı hiç düşünmedikleri, hiç hatırlarına getirmedikleri. Onlar göz boyayıcı cahiliye sarhoşluğu içinde O'ndan uzak yaşıyorlar. Bu yüzden yüce Allah'ın müminlere yönelttiği "Eğer onlardan (eşlerinizden) hoşlanmıyorsanız, biliniz ki Allah hoşlanmadığınız bir şeyi hakkınızda çok hayırlı kılmış olabilir." uyarıcı telkin onlara hiçbir şey söylemez, kendileri için hiçbir anlam taşımaz.

Çünkü vicdanları yüksek düzeylere çıkaran, ideallere seviye kazandıran; insanın hayatını hayvansal içgüdülerin, tüccar hırsının ve başıboşluk kofluğunun aşağılığından kurtararak üst düzeylere çıkaran tek faktör, hakka bağlı inanç sistemidir.

Erkeğin göstereceği bunca sabır, nezaket, çırpınma ve ümit dolu bekleyişe rağmen eğer bu ortak hayatın artık devam edemeyeceği, mutlaka eşinden ayrılıp başka biri ile evlenmek zorunda olduğu sonucuna kesinlikle varılırsa o zaman kadına yol verilebilir. Yalnız giderken vaktiyle almış olduğu mehri ve kendisine miras alarak düşen malları yanında götürecektir. Bunlar külçelerle altın tutarında bile olsalar hiçbir parçasını geri almak caiz değildir. Bunlardan herhangi birşey almak açık vebal ve şüphe götürmez bir günahtır. Okuyalım:

"Eğer eşinizi bırakıp başka bir kadın ile evlenmek isterseniz, önceki eşinize gayet yüklü miktarda bir mehir vermiş olsanız bile bundan hiçbir şey geri almayınız. Yoksa kadına iftira atarak ve apaçık bir günaha girerek mi verdiğinizi geri alacaksınız?"

Şimdi şaşırtıcı ve duyurucu bir ifadede derin bir vicdan okşayışı ile, evlilik hayatının ılık ve yeşillikli bir meltemi ile karşı karşıyayız:

"Verdiğinizi nasıl geri alırsınız ki, sizler birbiriniz ile içli-dışlı olmuşsunuz ve eşleriniz sizden güçlü bir güvence almışlardır."

Buradaki "girmek, bütünleşmek" anlamına gelen "Efda" fiili tümleçsiz bırakılıyor. Yani sözün önü açık tutuluyor. Bütün muhtemel anlamlarını düşündürsün, bütün esintilerini yansıtsın, bütün mesajlarını duyursun diye. Bu fiil sadece vücudların birbirine girmesi, bütünleşmesi kavramı ile sınırlandırılamaz. Bu yolda duyguları, sezgileri, düşünceleri, aile sırlarını ortak arzuları ve her anlamdaki iletişim biçimlerini de içerir. Fiilin genel anlamlı oluşu bu ortak hayatın gecelerine ve gündüzlerine ilişkin birçok manzarayı gözler önüne getirir ve karıkocayı uzun süre bir arada tutan bu kuruma ilişkin birçok hatıra akla getirir. Bu açıdan bakınca her sevgi parlayışı bir bütünleşmedir, her sevgi dolu bakış bir bütünleşmedir, her el ele dokunuş, her bedeni temas bir bütünleşmedir, her ortak acı ya da ortak emel bir bütünleşmedir, her anlık ya da geleceğe ilişkin ortak düşünce bir bütünleşmedir, her geçmişe yönelik ortak özlem bir bütünleşmedir, her yeni 'çocuktaki buluşma bir bütünleşmedir...

İşte "Birbiriniz ile içli-dışlı olmuşsunuz" ifadesi bu şaşırtıcı ve duygu yüklü ifade, bütün bu düşünce, duygu, esinti, heyecan ve imaj birikimini gözler önünde canlandırıyor. O zaman bu manzaranın yanında sözü edilen basit maddi endişe küçülüyor, ayrılık anının üzüntüsü içinde bütün bu kesik kesik imaj birikimini, bütün bu hatıra yığınını hayalinde ve vicdanında canlandıran koca, evlenirken karısına verdiklerinin bir bölümünü geri istemekten utanır.

Arkasından bu imaj, hatıra ve duygu birikimine değişik renkte başka bir faktörün daha eklendiğini görüyoruz:

"Eşleriniz 'sizden güçlü bir güvence almışlardır."

Bu güvence Allah adına, Allah'ın yasası uyarınca verilen nikah sözüdür. Bu hiçbir mümin kalbin hafife alamayacağı güçlü ve son derece önemli bir güvencedir. İşte o müminleri muhatap tutan bu ayet, bu sıfatlarına dayanarak onları bu ağır sorumluluklu söze, bu sağlam güvenceye saygı göstermeye çağırmaktadır.

Bu bölümün sonunda oğulların, babaların eski eşleri ile evlenmeleri, ayıplama ve kınama yüklü bïr dille, yasaklanıyor. Arapların cahiliye döneminde serbest olan bu duygularına kimi zaman dul kadınların evlenmelerini engellemenin sebebini oluşturuyordu. Ya ölmüş babanın küçük yaştaki oğlu büyüsün de babasının dul eşi ile evlensin ya da eğer erkek çocuğu evlilik çağında ise babasının eski eşine herhangi bir eşya gibi mirasçı olsun diye böyle bir gelenek vardı. İslâm gelince bu uygulamayı son derece kesin ve ağır bir dille yasakladı. Okuyoruz:

"Geçmiş uygulamalar bir yana, bundan böyle babalarınızın evlenmiş olduğu kadınlar ile evlenmeyiniz. Bu bir edepsizlik, iğrenç bir hareket ve son derece çirkin bir gelenektir."

Biz bu yasağın arkasında üç önemli sebep görüyoruz. Gerçi biz insanlar şeriat hükümlerinin bütün hikmetlerini kavrayamayız. Fakat bu hükümlere boyun eğmemiz, onlara isteyerek teslim olmamız, onların hikmetlerini anlayıp anlayamamıza bağlı değildir. Bu hükümlerin mutlaka bir hikmete dayandıklarından, insanların yararına olduklarından emin olmamız için onların yüce Allah tarafından yasallaştırdıklarını bilmemiz yeterlidir.

Evet, dediğimiz gibi biz bu yasağın arkasında şu üç hikmetin bulunduğunu görüyoruz:

1- Her şeyden önce babanın eşi ana konumundadır.

2- Bu yasak babanın yerine geçecek olan evladın babasını bir rakip olarak hayalinde canlandırmasını önleme endişesi taşır. Çünkü erkek, karısının eski kocasına karşı fıtri olarak, doğal bir eğilimle antipati duyar. Eğer bu tür bir evlilik olursa o zaman evlat babasına karşı antipati duyacak, ona nefret besleyecek demektir!

3- Bu yasak, baba eşine basit bir miras malı gibi konma kuşkusunu kökünden silme amacı taşır. Daha önce söylediğimiz gibi bu anlayış ve ona bağlı uygulama cahiliye döneminde geçerli idi. Oysa bu anlayış ve bu uygulama hem kadının hem de erkeğin insanlık değerini düşüren bir ayıptır. Çünkü kadın ile erkek bir tek ortak insandan türemişlerdir. Buna göre birinin küçük düşürülmesi, horlanması, hiç kuşkusuz diğerinin de küçük düşmesi, onurunun zedelenmesi anlamına gelir.

İşte gerek bu görebildiğimiz ve gerekse kavrayamadığımız diğer başka sebepler yüzünden İslâm, bu evlilik türünü son derece çirkin saydı, onu iğrenç bir rezillik ve çok kötü bir gelenek kabul etti. Yalnız İslâm'ın bu yasaklamayı getirmeden önceki geçmiş cahiliye dönemi uygulamaları hariç. Onlar bağışlanmış ve hesapları noksanlıkların her türlüsünden münezzeh olan yüce Allah'ın iradesine kalmıştır.

EVLENİLMESİ YASAK OLANLAR

Bu derste yer alan üçüncü bölüm, evlenilmesi yasak olan diğer kadınları ele almaktadır. Kuşkusuz bu, gerek ailenin gerekse toplumun düzenlenmesinde atılan bir adımdır.


Kuran-i Kerim Tefsiri

O

O

23- Geçmiş uygulamalar bir yana, bundan böyle analarınız, kızlarınız, kardeşleriniz, halalarınız, teyzeleriniz, erkek kardeşlerinizin kızları, kız kardeşlerinizin kızları, sizi emziren sütanneleriniz, sütkardeşleriniz, kaynanalarınız, cinsel ilişkide bulunduğunuz èşlerinizden doğan gözetiminiz altındaki üvey kızlarınız -eğer anaları ile cinsel ilişkide bulunmamış iseniz bu kızlar ile evlenmenizin sakıncası yoktur- öz oğullarınızın eşleri ile evlenmeniz ve iki kız kardeşi birlikte nikahınız altında bulundurmanız size haram kılındı. Hiç kuşkusuz Allah affedici ve merhametlidir.

Evlenilmesi yasak olan kadınlar, ilkel-ileri tüm milletlerde bilinmektedir. Ancak yasağın nedenleri ve dereceleri değişik milletlerin yanında farklılık arz etmiştir. İlkel halklarda bu çemberin oldukça genişken, ileri halklarda ise çemberin daraldığı görülmektedir.

İslâm'da evlenilmesi yasak olan kadınlara gelince, bunlar şu ayette, öncekinde ve sonraki ayette açıklanan sınıflardır. Bunlardan bazısı ebediyyen yasaktır, bazısı ise geçicidir. Kimisi hesap nedeniyle, kimisi emzirmeden dolayı, kimisi de evlilikten doğan akrabalık yüzünden yasaktır.

Bunun dışında, diğer toplumlarda tanınan her tür bağı ortadan kaldırmıştır İslâm. İnsanların ırk, renk ve kavmiyetlerinin bir de bir ırk ve bir vatan için deki sınıfsal ve toplumsal konumların farklılığından doğan bağlar gibi..." İslâm şeriatında yakınlık nedeniyle evlenilmesi yasak olan kadınlar dört sınıftır:

Birincisi; ne kadar yukarda olursa olsun usûl, (yukarıya doğru say) dolayısıyle, ne kadar yukarıda olurlarsa olsunlar kişinin anasıyla, gerek ana tarafından gerekse baba tarafından neneleriyle evlenmesi yasaktır. "...Analarınız size haram kılındı.."

İkincisi; aşağıya doğru tüm çocuklar (fürû); Yani kişinin kızlarıyla ve kız erkek çocuklarının kızlarıyla evlenmesi yasaktır. "...Kız çocuklarınız..."

Üçüncüsü; aşağıya doğru anne-babanın tüm çocukları. Buna göre kişinin kız kardeşiyle, erkek veya kız kardeşlerinin kızlarıyla ve kardeşlerinin çocuklarının kızlarıyla evlenmesi yasaktır. "...kız kardeşleriniz..." ".... Erkek kardeşinizin kızları ve kız kardeşinizin kızları..."

Dördüncüsü; Dedelerine doğrudan bağlanan çocukları, yani kişinin halası, teyzesi, babasının halası, babadan veya anadan taraf ninesinin halası ile evlenmesi yasaktır. "...Halalarınız, teyzeleriniz..." Ancak dedelere doğrudan bağlanmayan çocuklarla evlenmek helâldir. Bu nedenle amca ve hala çocuklarının, dayı ve teyze çocuklarının evlenmesi serbesttir.

Evlilik nedeniyle meydana gelen yasaklar ise beş tanedir:

1- Karının yukarıya doğru (usul) akrabası, adamın eşinin anasıyla, ne kadar yukarıda olursa olsun baba veya ana tarafından nenesiyle evlenmesi yasaktır. Bu yasak erkeğin eşiyle yalnızca nikah ahdini gerçekleştirmesiyle birlikte yürürlüğe girer. Cinsel ilişkide bulunması ya da bulunmaması fark etmez. "...Kaynanalarınız..."

2- Karının aşağıya doğru tüm çocukları... Yani kişinin eşinin kızıyla ne kadar aşağıda olursa olsun erkek kadın tüm çocuklarının kızlarıyla evlenmesi yasaktır. Ancak bu yasak, cinsel ilişkide bulunmadığı sürece yürürlüğe girmez. "...Cinsel ilişkide bulunduğunuz eşlerinizden doğan gözetiminiz altındaki üvey kızlarınız. Eğer analarıyla cinsel ilişkide bulunmamış iseniz bu kızlarla evlenmenizin sakıncası yokt ur."

3- Babanın ve ne kadar yukarıda olursa olsun her iki tarafın dedelerin eşleri. Yani kişinin babasının karısı ve ne kadar yukarıda olursa olsun ana ve baba tarafından dedelerinden birinin karısıyla evlenmesi yasaktır. "Geçmiş uygulamalar bir yana bundan böyle babalarınızın nikahladığı kadınları kendinize nikahlamayın." Yani bu tür nikahtan cahiliyede yaptıkları müstesna. Bilindiği gibi cahiliyyeden bu nikahı caiz görürlerdi.

4- Oğulların ve aşağıya doğru tüm çocukların oğullarının eşleri. Kişinin kendi sülbünden olan oğlunun ve ne kadar aşağıda olursa olsun oğlunun ve kızının

oğullarının karılarıyla evlenmesi yasaktır. "...Öz oğullarınızın eşleriyle evlenmeniz haram kılındı..." Böylece bu ayet cahiliyede evlatlığın karısıyla evlenmeyi yasaklayan adeti iptal edip bu yasağı öz oğullarının karısıyla sınırlandırmaktadır. Ahzab suresinde değinileceği gibi evlatlıklar öz babalarının adıyla çağrılırlar.

5- Karının kız kardeşi. Bu yasaklama geçicidir. Ve karının sağ oluşuna ve adamın nikahında bulunmasıyla bağlıdır. Yasak olan iki kız kardeşi aynı anda bir nikah altında tutmaktır.

"...İki kız kardeşi birlikte nikahınız altında bulundurmanız size haram kılındı... Geçmiş uygulamalar bir yana." Yani cahiliye de yaptığınız bu tür nikah hariç. Çünkü o dönemde bu nikahı caiz görüyorlardı.

Nesep ve evlilik dolayısıyla yasak olanların tümü emzirme nedeniyle de yasaktırlar. Bu da dokuz yasağı içermektedir:

1- Süt anne ve ondan yukarısı (usul) "...Sizi emziren süt anneleriniz.. "

2- Süt kızı ve aşağıya doğru onun kızları (Adamın süt kızı nikahı altındaki karısının emzirdiği kızdır)

3- Süt kız kardeş ve aşağıya doğru onun kızları "...Süt kardeşleriniz..."

4- Süt hala ve teyze (süt teyze, süt annenin kız kardeşidir. Süt hala ise sütannenin kocasının kız kardeşidir.)

5- Karının süt annesi (çocukluğunda kadını emziren kadın) ve ondan yukarısı. Bu yasak nesepte olduğu gibi kadının yalnızca nikahlamakla yürürlüğe girer.

6- Karının süt kızı (kadının evlenmeden önce emzirdiği kız) ve aşağıya doğru onun kızları . Kadınla cinsel ilişkiye girilmedikçe bu yasak yürürlüğe girmez.

7- Süt baba, süt dede ve bundan yukarısının eşleri. (Süt baba çocukları karısına emzirten adamdır. Bu çocuğun yalnızca kendisini emziren eşiyle evlenmesi yasak değildir, bu onun süt annesidir. Süt babasının karısı olan diğer kadınlarla evlenmesi yasaktır.)

8- Süt oğlunun ve ondan aşağısının karıları.

9- Kadınla süt kız kardeşini, süt halasım, süt teyzesinin veya emzirme nedeniyle mahrem olan herhangi bir kadını nikah altında bulundurmak yasaktır.·

Yukarıda açıklanan yasakların bir, iki ve üçüncüsü ayetin nassıyla yasaklanmıştır. Ancak diğer yasaklar Resulullah'ın (salât ve selâm üzerine olsun) "Nesep bakımından haram olanlar emzirme yoluyla da haramdır."·(Buhari ve Müslim) hadisi uyarınca belirlenmiştir.

Bunlar, İslâm şeriatında evlenilmesi yasak olan kadınlardır. Ancak ayet yasaklamanın -özel ya da genel- bir nedenini belirlememektedir. İleri sürülen tüm nedenler, insanların düşünce, görüş ve de değerlendirmesidir

Ancak burada genel bir neden olacaktır. Aynı zamanda her yasağın kendine özgü yasaklama nedenleri de bulunacaktır. Bazı yasakların arasında ortak dedenler de olacaktır kuşkusuz.

Örneğin şöyle denilebilir; "Akrabalar arasındaki evlilik neslin cılızlaşmasına zamanla da zayıflaşmasına neden olmaktadır. Çünkü zayıflık özellikleri çocukta odaklaşıp birleşirler. Bunun tersine, sürekli yeni yabancı kanların karışmasına fırsat verilirse çocuğun seçkin yetenekleri artar, neslin canlılık ve yetenekleri tazelenir.

Ya da "Anneler, kızlar, kız kardeşler, halalar, teyzeler, erkek ve kız kardeşin kızları, aynı şekilde emzirme nedeniyle akraba olunan benzerleri, karıların anneleri, eşlerin kızları, -himayedeki üvey kızlar- gibi evlenmesi yasak sınıflarla kurulacak ilişkinin gözetim, şefkat, saygı ve vakara dayanması istenmektedir. Bu yüzden evlilik hayatında boşanma ve ayrılığa kadar götüren ihtilaflar gibi şeylere meydan verilmemesi arzu edilmektedir. Çünkü -bu ayrılıkların bıraktığı kötü etkilerle- kalıcı olması istenen duygular tahrip olur" denilebilir.

Veya şöyle denilebilir: "Himaye edilen üvey kızlar, iki kız kardeşi bir nikahta bulundurmak, karının annesi ve babanın karısı gibi sınıfların yasaklanmasıyla oğulluk ve kardeşlik duygularının zarar görmemesi hedeflenmektedir. Çünkü kızının kocası konusunda kendine rakip gören annenin -kız ve kız kardeş de bu durumdadır- hayatını paylaştığı kızına, ya da bir anne-baba da birleştikleri kız kardeşine ve annesine -annesi olduğu halde- karşı tertemiz duygularının devam etmesi mümkün değildir. Kendisinden sonra karısının oğluna kalacağını düşünen baba ya da boşanan babanın kendisine rakip olduğunu düşünen oğul da öyle. Baba ile oğul arasında lekelenmesi istenmeyen ilişkiler nedeniyle aynı şey soyundan gelen oğullar için de geçerlidir."

Şöyle de denilebilir; Evlilik ilişkisi, aile çemberinin genişleyip akrabalık bağlarının ötesine taşması için bir araçtır. Bu yüzden yakın akrabalık bağlarıyla birbirine bağlı kimseler arasında evlenme zorunluluğu yoktur. Bir hikmeti bulunmadığından bu durumda olanların evlenmesi yasaklanmıştır. Akrabalık bağı nerdeyse kopmak üzere olacak kadar uzak bulunanların dışında akrabaların evlenmesine müsaade edilmemiştir."

Nedeni ne olursa olsun biz, yüce Allah'ın seçtiklerinin ötesinde bir hikmetin, bir iyiliğin bulunduğunu kabul ediyoruz. Bilmemiz ya da bilmememiz fark etmez. Bunun soruna herhangi bir etkisi söz konusu değildir. Hoşnutluk ve kabullenme ile birlikte uyup uygulama zorunluluğundan herhangi bir şey eksiltmez. Çünkü Allah'ın şeriatıyla hükm olunmadan sonra da buna karşı göğsünde herhangi bir sıkıntı duymaksızın tam anlamıyla teslim olmadıkça bir kalpte iman gerçekleşmez.

Ardından Kur'an'ın hüküm bildiren nassının açıkladığı tüm yasaklara ilişkin son bir söz yer almaktadır.

Kuşkusuz bu yasaklar, iki durumun dışında cahiliye geleneğinde de yasaktı. Bunlar babaların nikahladıkları kadınlar ve iki kız kardeşi birlikte nikahlamaktı. Cahiliye toplumunda hoş karşılamamakla beraber caizdi bu tür evlilik.

Ancak -bütün bu yasakları koyan- İslâm, bunları yasaklarken kesinlikle cahiliye geleneğine dayanmamaktadır. Bu yasakları yeni baştan ve kendine özgü otoritesine dayanarak koymaktadır. Hüküm şöyle geliyor:

"Analarınız size haram kılındı..."

Buradaki sorun göstermelik bir sorun değildir. Bir bütün olarak bu dinin sorunudur. Bu konudaki düğümün kavranması bir bütün olarak bu dinin kavranması demektir. Onun dayandığı temelin kavranması demektir. uluhiyet temeli ve tek başına Allah'a özgü kılma...

Bu din, helal kılma (serbest bırakma) ve haram kılma (yasaklama)'nın tamamen Allah'a ait olduğunu yerleştiriyor. Çünkü her ikisi de uluhiyetin en belirgin özellikleridir. Allah'tan başka hiçbir otoritenin helal kılma (serbest bırakma) ve haram kılma (yasaklama) yetkisi yoktur. Tek başına Allah insanlar için dilediğini helal dilediğini haram kılar. Bunda ve şunda Allah'tan başka hiç kimse herhangi bir hüküm koyamaz. Kimse böyle bir iddiaya kalkışamaz. Çünkü bu davranış uluhiyyet iddiasında bulunmakla eş anlamlıdır.

Bu yüzden cahiliye herhangi bir şeyi serbest ya da yasak kıldığında bu yasaklama ve serbest bırakma temelden batıldır. Düzeltmek mümkün değildir. Çünkü daha başlangıçtan varlığı söz konusu değildir. İslâm cahiliyenin helal ya da haram kıldığı şeylerle karşılaşınca, işin başında temelden bunların battığına hükmeder ve onları tümden yok sayar. Çünkü bunlar böyle bir hüküm koymaya yetkisi bulunmayan -çünkü ilah değildir- bir kaynaktan doğmaktadırlar. Bundan sonra İslâm hükümlerini yeni baştan inşa eder. Cahiliyede helal olan şeyi helal kılarken ya da haram bir şeyi o da haram kılarken bile bunu yeni baştan belirliyor, İslâm. Temelden batıl kabul ettiği cahiliyenin hükümlerine bu konuda itibar etmez. Çünkü cahiliye batıldır. Tek başına bu hükümleri koyma yetkisine sahip merciden kaynaklanmamaktadır. Kuşkusuz bu merci yüce Allah'tır.

İnsan hayatındaki herşeyi kapsayan helal ve harama ilişkin İslâm'ın görüşü budur. Bu hayattaki hiçbir şey bu çerçevenin dışına çıkamaz. Nikahta yeme içmede, giyim-kuşamda, hareket ve davranışta inanç ve ilişkilerde, bağlılıklarda, gelenek ve hayat düzeninde onun şeriatına uymak suretiyle yetkisini yüce Allah'a dayandırmadıkça hiç kimsenin helal veya haram kılma yetkisi yoktur.

Bunun dışında insan hayatında -büyük, küçük- yasaklama (haram) veya serbest (helal) bırakma işlevini gören tüm mercilerin hükümleri temelden boştur, batıldır. Ve temyizi mümkün değildir. İslâm şeriatında yer alan hükümler cahiliyede bulunan hükümleri düzeltmek veya onlara dayanmak için gelmemişlerdir.

Aksine bunlar, tek başına bu hükümleri koyma yetkisine sahip merciden kaynaklanan yeni baştan bir inşadır.

İslâm helal ve harama ilişkin hükümlerini böyle inşa etti. Sistem ve düzenini işte böyle kurdu İslâm. Gelenek ve göreneklerini İslâm böyle düzenledi. Bu faaliyetinde tek başına bu yetkiye sahip güce dayanmıştır kuşkusuz.

Kur'an bu görüşün yerleşmesine büyük özen gösterir. Bu yüzden bütün haram ve helal kılma olaylarında cahiliye mensuplarıyla tekrar tekrar mücadeleye girişmektedir. İlkeyi belirlerken istinkârı bir soru yöneltmektedir: "De ki; Allah'ın kulları için çıkardığı ziyneti, temiz rızıklan kim haram edermiş?" (A'raf suresi; 32)

"De ki; gelin size Rabbinizin neleri haram kıldığını okuyalım." (En'am suresi; 151)

"De ki; Bana vahyolunanlar içinde yiyen bir kimsenin yiyeceğinde ölü yahut akıtılan kan veya domuz etinin dışında haram edilmiş bir şey bulmuyorum..." (En'am suresi; 145)

Bu istinkâri sorularla yüce Allah onları şu temel ilkeyle yüzyüze getirmeyi istemektedir: Haram ve helal kılma hakkına tek başına Allah sahiptir. Allah'ın şeriatına uygun olarak onun otoritesine dayanandan başka fert, sınıf, ulus veya tüm insanlar içinde hiç kimsenin böyle bir yetkisi söz konusu değildir. Helal ve haram kılma -serbest bırakma ve yasaklama- şeriat demektir, din demektir. Buna göre helal ve haram kılan bütün insanların boyun eğdiği din koyma yetkisine sahip kimsedir. Haram ve helal kılan Allah'tan başka biriyse bu durumda insanlar ona boyun eğiyorlar, onun dinindendirler, Allah'ın değil.

Bu şekliyle sorun uluhiyyet ve özellikleri sorunudur. Bu sorun din ve anlamı sorunudur. İman ve sınırları sorunudur. O halde yeryüzündeki müslümanlar, kendileri ile bu durumu gözden geçirmelidirler. Kendileri nerede bu din nerede? Nerede onlar nerede İslâm? Ona bir baksınlar. Şayet henüz onlar müslümanlık iddiasını sürdürüyorlarsa.

5. CÜZ'ÜN BAŞLANGICI

Sûrenin giriş bölümünde de işaret ettiğimiz amaçların ve konuların çoğunu içeren bu cüzde Nisa suresini incelemeye devam edeceğiz. Bu cüzde surenin temel hedefleri ve ana konularının başlıcaları işleniyor. Bu temel hedefler ile ana konuları şöyle sıralayabiliriz:

Cüzün ilk bölümündeki ayet demetinde şunları buluyoruz: Aile kurumuna ilişkin yasal düzenlemelerin devamı; bu kurumu fıtratın değişmez kurallarından oluşmuş bir temel üzerine oturtmak; yine bu kurumu, eşlerin hayatını etkileyen geçici şartların sarsıntılarından korumak; bunun yanısıra hem aileyi ve-hem de toplumu fuhuşa düşmekten, yasakların çiğnenmesinden ve aile-içi ilişkileri zedelemekten korumak konuları bulunmaktadır.

Yine bu derste, sosyal ve ekonomik düzenlemelere yeni hükümlerin eklendiğini görüyoruz. Bu hükümler, mali ve ticari ilişkileri içerdikleri gibi bazı miras hükümlerini ve hem erkeğin, hem de kadının toplumda mülk edinmesinin hukukî kurallarını da açıklamaktadır.

Bütün bu yasal düzenlemelerin -surenin giriş bölümünde dediğimiz gibi temel amacı şudur: Müslüman toplumu, cahiliye düzeninden uzaklaştırıp İslam'ın önerdiği hayat düzenine geçirmek, ayrıca cahiliye sisteminin toplumsal niteliklerinin artıklarını silip yerlerine İslâm'ın yeni toplumsal vasıflarını yerleştirmek. İlâhi sistemin cahiliye bataklığından çekip çıkardığı bu İslâm toplumuna yükseliş merdivenini basamak basamak çıkmasını sağlayarak o yüce doruğa tırmanmasına imkan hazırlamak.

Beşinci cüzün ikinci bölümünün âyetlerinde İslâm düşüncesinin temel ilkelerinin belirlenmesinin yeniden ele alındığını görürüz. Bu ayetlerde imanın sınırları belirleniyor, müslüman olmanın temel şartı vurgulanıyor. Bu yenilenen vurgulama ile sosyal dayanışmanın diğer yasal düzenlemelerine temel oluşturuluyor. En dar anlamıyla ailede başlayıp toplumdaki tüm yoksulları ve düşkünleri içerecek şekilde genişliyor. İyilikseverliğin ve sosyal dayanışmanın emredildiği bu bölümde cimriliğin, malla böbürlenmenin, nankörlüğün ve gösteriş olsun diye iyilikte bulunmanın kınandığını görüyoruz.

Yine burada yapılmakta olan ibadete ilişkin psikolojik eğitimin bir yönüne; bu ibadet için temizlenmeye-arınmaya, alkollü içkiyi bu ibadetle bağdaşmaz bir pislik olarak kabul etmeye de değiniliyor. Böylece bu hikmetli eğitim sisteminin planı uyarınca alkollü içki yolunda bir adım daha atılmış oluyor.

Üçüncü bölümde bu surenin ana konularından biri olan ehl-i kitapla hesaplaşma konusu gündeme geliyor. Bu hesaplaşma ayetlerinde kitap ehlinin müslüman cemaate ilişkin kötü niyetleri ve kirli emelleri açığa vuruluyor,

tuzaklarının ve entrikalarının mahiyeti açıklanıp, tutumları belirtilerek sonunda kendilerini bekleyen kötü akıbetle ve acıklı azapla tehdit ediliyorlar.

Bu cüzün dördüncü bölümünü oluşturan ayetlerin amacı ise; dinin anlamını, mümin olmanın vazgeçilmez şartını ve İslâm'ın tanımını kesin ve yoruma kapalı bir dille açıklamaktır. Bu ayetlerde İslâmi düzenin mahiyeti; müslümanın itaat, bağlılık, emir ve yasakları sadece yüce Allah'tan alma, sırf yüce Allah'ın sisteminin hakemliğine başvurma, peygamberimizin hükümlerine uyma ve boyun eğme konuları açıklığa kavuşturuluyor. Bunların yanısıra müslümanların, emanetleri ehillerine teslim etme, insanlar arasında adil hükümler verme, insanların hayatında yüce Allah'ın sistemini egemen kılma uygulamalarına ilişkin yükümlülükleri vurgulanmakta ve bu yükümlülükler, imanın pratikte gerçekleşebilmesinin şartı sayılmaktadır. Bu prensiple bağlantılı olarak mümin olduklarını iddia ettikleri halde imanın bu ilk şartına, yani yüce Allah'ı ve peygamberimizi her konuda hakem kabul edip bunların hükümlerine tam bir gönül hoşnutluğu ile teslim olma şartına sırt çevirenlerin çelişkili tutumları hayretle karşılanmakta ve bu açık ve kesin şartı yerine getirmeyenlerin, bu yoldaki bütün kuru iddialarına rağmen asla mümin olamayacakları ısrarla vurgulanmaktadır.

Bu ilke ile bağlantılı olarak yine bu beşinci bölümde müslüman cemaat, bu apaçık sistemi savunma uğrunda savaşmaya çağrılmakta, bu çağrıya yan çizen yılgınlar ile ona sırt çeviren münafıklar kınanmakta, müminlerin kalblerine cihad şevki aşılanmak amacı ile İslâmi savaşın amaçları açıklanmakta; baskı altında yaşayan müminleri küfür diyarından kurtararak İslâm ülkesine kavuşturmanın, onlara bu yüce sistemin egemenliği altında onurlu bir hayat sürdürme imkânı sağlamanın bu cihadın başta gelen hedefi olduğu belirtilmektedir. Ayrıca kalbleri korkudan ve yılgınlıktan arındırmak amacı ile ölümün ecelin ve kaderin mahiyeti anlatılmaktadır. Bu bölüm tek başına bile kalsa cihada devam etmesini içeren peygamberimizin (salât ve selâm üzerine olsun) şahsına yönelik bir emirle sona eriyor. Demek ki; bu dini, bu tutarlı ilâhi sistemi egemen kılmak için sürekli savaşmak, kaçınılmaz bir görevdir.

Bu cüzün altıncı bölümünü oluşturan ayetlerde savaşma yükümlülüğü ile bağlantılı olarak devletlerarası hukukun birçok kuralı açıklanıyor; İslâm toplumu ile ateş-kes imzalamış ya da barış antlaşması yapmış düşman devletler arasındaki ilişkilerin nasıl olması gerektiği anlatılıyor. Buna göre mesele basit bir kaba kuvvet, bir tepeleme ve boyunduruk altına alma meselesi değildir. Tersine farklı ideolojilere bağlı düşman blokların bağlılarına hadise ve şartların gerektirdiği gerçekçi bir yaklaşımla muamele yapmak gerekir.

Yedinci bölümün ayetlerinde belirli bir İslâm devleti kurulduğu, İslâm'ın aziz ve onurlu sancağı bu devletin göklerinde dalgalandığı halde buraya göç etmeyi ihmal ederek küfür diyarında dini inançlarının zayıflaması ihtimaline meydan verenlerin çekingenlikleri kınanırken bununla bağlantılı olarak mali ve bedeni cihad görevi işlenmektedir. Bu kısım, müminleri savaşmaya, düşmanlarının izini sürmeye, onlara soluk aldırmamaya, düşmanlarını kovalama hususunda gevşekliğe kapılmamaya teşvik eder. Bunun yanısıra müminlerin

durumu ile İslâm düşmanlarının durumunu; her ikisinin istikametleri, akıbetleri ve Ahirette görecekleri karşılıklar bakımından birbirlerinden farklı olduklarını belirten ayetler ile sona erer.

Sekizinci bölümün ayetleri İslâm adaletinin bir şahikasını, doruk noktasına ulaşmış somut bir uygulamasını gözlerimizin önüne getiriyor. Bilindiği gibi bir yahudi haksız olarak zırh hırsızı olmakla suçlanmış ve bu suçlama asılsız şahitlikler ile perçinlenmişti. İşte bunun üzerine yüce Allah'ın katından birbiri peşi sıra inen bir dizi ayet, bu masum yahudiyi aklıyor. Oysa yahudiler o sırada İslâm'a ve müslümanlara karşı komplo üstüne komplo düzenlemekle meşguldürler. Fakat İslâm adaleti, sempati ve antipati gibi duyguların etkisi altında kalmayan ilahi bir adalettir. Bu olay; insanlığın bu eşsiz ve yüce sistemin dışında hiçbir sistemde ulaşamadığı, benzerini yaşamadığı bir adalet doruğudur.'

Dokuzuncu bölümün konusu; şirk, müşrikler, şirk kaynaklı hurafeler, bu hurafelerin etkisi ile oluşmuş sapık sloganlar ve saçma düşüncelerdir. Bu kısmın ayetlerinde yüce Allah'ın adaletine ilişkin asılsız saplantılar ve kuruntular ele alınıp düzeltiliyor, cezaların ve ödüllerin bu saplantılara ve kuruntulara göre değil, işlenen amellere göre biçileceği belirtiliyor; bunun yanısıra tek gerçek dinin sadece İslâm olduğu ve bu dinin aynı zamanda Hz. İbrahim'in (selâm üzerine olsun) de dini olduğu vurgulanıyor.

Onuncu bölümün ayetlerinde ise bu surenin ilk konusunu oluşturan kadınların -özellikle yetim kızların- ve kimsesiz çocukların haklarına tekrar dönüldüğünü görürüz. Bununla bağlantılı olarak kadının, kocası tarafından ihmal edilmesi ya da aldatılması olaylarına ilişkin çözümler anlatılıyor. Bu arada ideal karı-koca hayatının gerçekleşebilmesi için hangi şartlara uyulması gerektiği açıklanıyor. Eğer bu şartlara uyulmaz ise ortak aile hayatının yürüyemeyeceği ve bu şartlara ilişkin aksaklıklar giderilemezse eşlerin birbirinden ayrılmalarının daha hayırlı olacağı belirtiliyor.

Eşlere adil davranma ve genel anlamda aile hayatına ilişkin bu hükümlerin arkasından gelen uyarıcı sonuç cümlelerinde; bu hükümler ile bu direktifler, yüce Allah'a, Allah'ın göklerin ve yeryüzünün maliki oluşuna ve yüce Allah'ın şimdiki bütün insanları ortadan kaldırıp yerlerine başka insanlar getirmeye gücü yettiğine bağlanıyor. Bu da meselenin, ilahlığın dehşet verici gerçeği ile ilgili son derece önemli bir husus olduğunu kanıtlar. Arkasından kalplerdeki Allah korkusu harekete geçiriliyor ve müminlere, her türlü insanlar arası ilişkilerinde ve verdikleri bütün hükümlerde mutlak anlamda adil olmaları çağrısı yenileniyor. Bu çağrı yenilemesi, Kur'an'ın bildiğimiz üslûbu uyarınca, belirli bir konunun dar alanından hareket ederek genel ve yaygın bir çevreye açılıyor.

Arkasından bu cüzün son bölümünü oluşturan ayet demeti geliyor. Bu kısmın hemen hemen tek konusu münafıklığı ve münafıkları kınamak; müminleri ciddi belirgin ve istikametli bir imana sahip olmaya çağırmaktır. Bunun gereği olarak müminleri müslüman cemaatten başka bir dost, bir dayanak edinmekten, İslâm yönetiminden başkasına bağlılık göstermekten kaçınmak, gerek münafıklara ve gerekse bu dinin açık düşmanlarına karşı yersiz bir nezaket göstererek ya da onlarla aradaki sosyal ve şahsi ilişkilerin etkisinde kalarak dini konularda gevşek ve savsaklayıcı davranmamalarım müslümanlara önemle telkin etmektir. Bu son tutum münafıklığın belirtilerinden biridir. Münafıkların yeri ise cehennemin en alt katıdır. Münafıklar; kâfirleri dost ve müttefik edinen kimselerdir.

Daha sonra bu cüzle birlikte bu bölüm yüce Allah'ın sıfatlarına, O'nunla kulları arasındaki ilişkinin niteliğine ve yine O'nun yoldan çıkmışları ve sapıkları neden cezalandırdığına ilişkin etkili bir açıklama ile noktalanıyor. Eğer kullar Allah'a iman etseler, O'na şükretseler, O'nun onları cezalandırmakta hiçbir yararı yoktur. Allah şöyle buyuruyor:

"Eğer Allah'a şükreder, inanırsanız, O sizi niye azaba çarptırsın ki? Hiç şüphesiz, Allah şükre karşılık verir ve her şeyi bilir." (Nisa Suresi, 147)

Bu ifade acayip bir ifade., Yüce Allah'ın rahmetini, insanlara azap çektirmede hiçbir yararı olmadığını, eğer O'nun sistemine uygun yaşasalar, bu sistemi sunuşundaki lütfa ve bağışa karşı şükretseler insanları azaba çarptırmasının söz konusu olmayacağını kalplere duyuran, şaşırtıcı derecede sıcak ve cana yakın bir ifade. Fakat durum böyleyken insanlar; kâfirlikleri, inkârcılıkları, bu küfür ve inkârcılığın sebep olduğu psikolojik (ferdi), sosyal ve uluslararası bozgunculukları yüzünden ilâhi azabı kendi elleri ile satın alıyorlar.

İşte bu cüz bu konular ve amaçlar yığınını bu kadar geniş çapta ve boyutta sayfalarına sığdırıyor. Burada bazı kısa değinmeler yapmakla yetiniyor ve yüce Allah'ın yardımı ile tek tek ayetlerin ayrıntılı açıklamasına geçiyoruz.

EVLİLİK KURUMU

Bu surenin aşağıda inceleyeceğimiz ayetleri, aile kurumunu fıtri temellere oturtma çabasının tamamlayıcısı niteliğini taşır. Surenin akışı boyunca iki nokta dışında bu konuya bir daha değinilmeyecektir. Bu iki nokta ile de bu son derece önemli temel konuya ilişkin ek niteliğinde bazı hükümler açıklanacaktır. Gerçekten aile kurumunun yasal düzenlemeye kavuşturulması o kadar önemlidir ki, insan hayatının fıtrî mecrası (doğuştan gelen akışı) içinde dengeli ve sağlıklı seyri bu yasal düzenlemeye bağlı olduğu gibi bu kurumun amacından sapması kesinlikle yeryüzünde kargaşalığa ve sosyal çalkantılara yol açar.

Bu bölümün ayetleri kendileri ile evlenmenin yasak olduğu kadınlara ilişkin ek bir açıklama gündeme getiriyor; sağlıklı bir aile kurumu içinde yüce Allah'ın kadınlar ve erkekler tarafından ortaklaşa gözetilmesini istediği şartları belirliyor. Bu şartları gözetmenin temiz ve sağlıklı bir aile yuvasını güvence altına alıcı niteliği yanında insanlar için kolaylık ve problemsizlik sağladığı anlatılıyor. Bunların yanısıra bu kurumun dayanağını oluşturan temel yasal kurallar ile evlilik akdini gerçekleştiren tarafların her ikisinin omuzlarına yüklenen karşılıklı haklar ve görevler açıklanıyor.

Sözü edilen aile kurumu düzenlemesine paralel olarak müslüman toplumda geçerli olacak mali ilişkilerin bazı yasaları da belirtiliyor. Gerek ferdi teşebbüs ve gerekse miras yolu ile kazanılan mallara ilişkin hukuki düzenlemeler getirilip bununla bağlantılı olarak akraba olmayanlar arasında evlilik yolu ile birbirine miras geçişini sağlayan sözleşmelerin nasıl çözüme bağlanacakları açıklanıyor.

Bu bölümde genel olarak şu nokta dikkatimizi çekmektedir. Bu kısmı oluşturan ayetler, bütün bu yasal düzenlemeler ve hükümler ile imanın başta gelen temel ilkesi arasında sıkı bir bağ kuruyor. Bu temel ilke şudur: Bütün bu yasal düzenlemeler, bu hükümler yüce Allah'tan kaynaklanıyor ve bunlar O'nun ilâhlığının vazgeçilmez gerekleridir. Çünkü bu surenin giriş bölümünde ısrarla vurguladığımız gibi, en başta gelen karakteristik özellik kayıtsız-şartsız egemenlik konusudur, insanlar için yasa koyma yetkisidir, insanların hayatlarının ve karşılıklı ilişkilerinin dayanağını oluşturan temel ilkeleri düzenleme tekelidir.

Bu dersin ayetleri boyunca bu duyarlı ilişki ısrarla tekrarlanır ve özel yetkinin ilâhlığın karakteristik niteliklerinden biri olduğu vurgulanır. Bunun yanısıra bu yasal düzenlemelerin engin bilgi ve hikmet sahibi olan, Kur'an'ın deyimi ile "Alîm" ve "Hakîm" olan yüce Allah'tan kaynaklandığı gerçeği de ısrarla vurgulanır. Bu ısrarlı vurgulama derin bir anlam taşır. Sebebine gelince bu ilâhi sistemin temel özelliği, her şeyden önce kapsamlı ve eksiksiz bilgi ile kavrayıcı ve geniş görüşlü hikmete dayalı olmasıdır. Oysa bu özellikler insanda yoktur. Buna göre insan, sosyal hayatın isabetli temel kurallarını koyma yeteneğinden kesinlikle yoksundur.

İşte insanoğlunun yeryüzündeki bahtsızlığı ve mutsuzluğu bu noktadaki yanılgıdan kaynaklanıyor. İnsan ne zaman engin bilgi ve hikmetin mutlak sahibi olan yüce Allah'ın sistemine sırt çevirirse sapar. Böylece uçsuz-bucaksız bir çölde kılavuzsuz olarak taban tepmiş olur. Eksik bilgisini azgınlığını ve şahsi arzuların tutsağı olmaya yatkın yapısını göz ardı ederek yüce Allah'ın kendisi ve sosyal hayatı için seçmiş olduğu sistemden daha yararlı bir sistem ortaya koyabileceği yanılgısına düşerse kesinlikle mutsuz ve bedbaht olur!

Aşağıda ayetlerini okuyacağımız bu bölümün ısrarla vurguladığı bir başka gerçek de şudur: Yüce Allah'ın sistemi, insanların şahsi arzularının ürünü olarak ortaya koymak istedikleri bütün sistemlerden daha kolay, daha külfetsiz ve fıtrata daha yakındır. Yüce Allah'ın bu sistemi ortaya koymuş olması, O'nun insan yetersizliğini telâfi edici bir rahmetidir. Eğer insanoğlu bu sistemden saparsa hayvanlık düzeyine doğru inişe ve gerilemeye geçeceği gibi ayrıca kendini ağır bir zorluk ve sıkıntı yükünün altına da sokmuş olacaktır. Aşağıda bu bölümün ayetlerini açıklamaya çalışırken, bu gerçeğin insanlık tarihinin pratiği tarafından doğrulandığını ve ispatlandığını hep birlikte göreceğiz. Bu gerçek, sözünü ettiğimiz tarihi pratiğin gözler önüne serdiği açık bir realitedir.

Fakat bu gerçeği görebilmek için insan ihtiraslarının kalpleri dumûra uğratmaması, gözleri kör etmemesi, cahiliye zihniyetinin karanlık baskısı altında kalplerin ve gözlerin tabiî fonksiyonlarını yitirmemiş olması gerekir.

Şimdi bu dersin ilk ayetlerini okuyalım:


Kuran-i Kerim Tefsiri

O

O

24- Savaş tutsağı olarak elinize geçmiş cariyeler dışında evli kadınlar ile evlenmeniz haramdır. Bunlar Allah'ın üzerinize yazdığı yasaklardır. Bunların dışında kalan kadınları iffetli yaşamanız, zina işlememeniz şartı ile mehirlerini vererek nikahlamanız size helâl kılındı. Bu kadınlardan sağladığınız faydanın karşılığı olarak kendilerine aranızda kararlaştırdığınız mehirlerini hakları olarak veriniz. Daha önce belirlenen mehri eşinizle anlaşarak yeni bir miktara bağlamanızın sakıncası yoktur. Hiç kuşkusuz Allah herşeyi bilir ve hikmet sahibidir.

Dördüncü cüzün sonunda yer alan aşağıdaki ayette, nikâhlanmaları doğrudan doğruya, yani hiçbir yan sebebe bağlı olmaksızın yasak olan kadınların kimler olduklarını açıklamıştık. Şimdi bu ayeti bir kere daha okuyalım:

"Geçmiş uygulamalar bir yana, bundan böyle babalarınızın evlenmiş olduğu kadınlar ile evlenmeyiniz. Bu bir edepsizlik, iğrenç bir hareket ve son derece çirkin bir gelenektir." (Nisa Suresi, 22)

"Geçmiş uygulamalar bir yana, bundan böyle analarınız, kızlarınız, kız kardeşleriniz, halalarınız, teyzeleriniz, erkek kardeşlerinizin kızları, kız kardeşlerinizin kızları, sizi emziren sütanneleriniz, sütkardeşleriniz, kaynanalarınız, cinsel ilişkide bulunduğunuz eşleri nizden doğan gözetiminiz altındaki üvey kızlarınız, -eğer anaları ile cinsel ilişkide bulunmamış iseniz bu kızlar ile evlenmenizin sakıncası yoktur- öz oğullarınızın eşleri ile evlenmeniz ve iki kız kardeşi birlikte nikâhınız altında bulundurmanız size haram kılındı. Hiç kuşkusuz Allah affedici ve merhametlidir." (Nisa suresi, 23)

Yukarıda okuduğumuz "Evli kadınlar..." ifadesi ile başlayan ayet, bu konuda ek bir yasaklama getiriyor. Çünkü bu kadınlar başka erkeklerin (kocalarının) ırz korunağı içindedirler. Erkekler ile evli oldukları için bu korunağın sınırları içine girerek dokunulmaz olmuşlardır. Bu yüzden bu kadınlar kocaları dışındaki erkeklere haramdırlar, başka erkeklerin onlarla evlenmeleri helâl değildir.

Bu yasak; İslâmî toplum düzeninin ana ilkesini gerçekleştirme amacı güder. Bu ana kurala göre, İslâm toplumu aile temeline dayanır, aile kurumu bu toplumun birimidir. Buna göre aileyi, gerek "ortaklaşmalı" cinsel ilişkilerden ve gerekse toplumu kirletecek yaygın fuhuş alışkanlıklarından kaynaklanabilecek neseb karışıklığı, soy belirsizliği gibi lekeleyici uygulamalara karşı korumak gerekir.

Belirli bir kadının belirli bir erkeğe ait olduğunu resmîleştiren ve sözünü ettiğimiz "ırz koruma"sını gerçekleştiren açık evliliğe dayalı aile, "insan" fıtratı ile, insanın insan olmasından doğan gerçek ihtiyaçları ile uğraşan, bağdaşan en mükemmel sistemdir. Çünkü insan hayatının, hayvan hayatını aşan ondan çok daha yüce bir amacı vardır. Gerçi bu yüce amaç, söz konusu hayvanî amacı da içerir. Açık evliliğe dayalı aile yuvası bunun yanısıra, insan toplumunun amaçlarını da gerçekleştirir. Aynı zamanda vicdan huzuru, aile dirliği ve son çözümde toplumsal barış güvencesi getirir.

Şurası açıkça gözlenen bir gerçektir ki, insan yavrusu, diğer bütün canlı yavrularından çok daha uzun süren bir bakım ve gözetim dönemine muhtaçtır. Bunun yanısıra insan yavrusu, insanı diğer canlılardan ayırarak imtiyazlı bir konuma yükselten, ileri düzeyli bir sosyal hayatın gereklerini kavrayabilmek için, yine hayli uzun zaman alan bir eğitim dönemine de muhtaçtır.

Bilindiği gibi hayvanlardaki cinsiyet içgüdüsü, cinsel birleşmeyi, üremeyi ve çoğalmayı sağlamakla hedefine ulaşmış olur. Fakat insandaki cinsiyet içgüdüsü bu fonksiyonları gerçekleştirmekle amacına ulaşamaz, onun amacı daha da ötelere uzar. Bu aşkın amaç, erkek ile kadın arasında sürekli ve uzun ömürlü bir ilişkiyi gerekli kılar. Çünkü bu sürekli ana-baba ilişkisi, beraberliği sayesinde insan yavrusunun varlığı ve hayatı korunacak, onun beslenmesi ve diğer zaruri ihtiyaçları karşılanacaktır. Bunun yanısıra insan hayatının gerekleri açısından bundan daha önemli olmak üzere; bu yavrunun eğitilmesi, insanlığın ortak deney birikimi ve bilgi hazinesi ile donatılması gerekir. İnsan yavrusu, ancak bu eğitim sayesinde toplumsal hayata katılabilecek, ardarda gelecek kuşaklar ile gerçekleştirilmesi gereken gelişme süreci içindeki ortak yükümlülük payını taşıyabilecektir.

İşte bundan dolayı, karşıt insan cinslerinin temel hayat dayanağı "cinsel haz" değildir. Cinsel haz, insan hayatının sadece bir aracıdır, amacı değildir. İnsan hamuruna bu mayanın katılmış olmasının sebebi, erkek ile kadını bir araya getirmek, sonra bu ilişkiyi devam ettirerek insan türünün ortak gelişme sürecine katkıda bulunma görevini yerine getirmektir. Demek ki, karşıt insan cinslerinin temel hayat dayanağı "sorumluluk"tur. Eşler; buluşmalarının ve birleşmelerinin ürünü olarak meydana gelen güçsüz yavrularının bakımı ve gözetimi ile yükümlüdürler. Bunun yanısıra bu konuda insanlık toplumunun omuzlarına bindirdiği bir başka yükümlülükleri daha vardır: Yavrularına ilerde insânî sorumluluklarının gereğini yerine getirme, insan varoluşunun amacını gerçekleştirme gücü ve yeteneği sağlayacak düzeyde bir eğitim vereceklerdir.

Bütün bu faktörler bizi şu kaçınılmaz sonuçlara götürür: Erkek-kadın ilişkisini aile temeli üzerine oturtmak tek sağlıklı sistemdir. Belirli bir kadının belirli bir erkeğe ait olmasını resmileştirmek, karşıt cinsler arasındaki bu ilişkiye devamlılık sağlayacak en sağlıklı çözümdür. Gerek aile yuvasının kurulmasında ve sürdürülmesinde gerek ortak hayat boyunca baş gösterebilecek problemlerin çözümünde ve gerekse -kesin bir kaçınılmazlık haline gelince- bu yuvanın dağılmasında birinci derecede rol oynayacak faktör "sorumluluk duygusu" olacak, sırf cinsel haz ya da şahsî arzular olmayacaktır.

Buna göre aile ilişkilerine ve bu ilişkilerin temel dayanağına yönelik her zayıflatma girişimi, ağır bir suç niteliği taşır. Ki bu ilişkileri zayıflatma girişimi, "sorumluluk duygusu"nu bu ilişkilerin temeli olmaktan çıkarıp onun yerine ya değişken karakterli "şahsi arzular"ı ya gelip geçici "içgüdüler"i ya da bilinçsiz "şehvet"i geçirmek anlamına gelir. Bu zayıflatma girişimlerinin ağır bir insanlık suçu olmaları sadece cinsel anarşiye, fuhuşa ve toplumsal çözülüşe sebep olmaları ile değil, aynı zamanda toplumun temel dayanaklarını dinamitleyerek onu kesin bir yıkıma götürmeleri yüzündendir.

İşte bu gerçeği kavrayınca, kendilerini aile ilişkilerini zayıflatmaya, evlilik bağını küçümsemeye, bu bağı gölgelemeye ve horlamaya, buna karşılık sırf değişken karakterli arzulara yanar-döner heyecanlara ve şuursuz içgüdülere dayalı kadın-erkek ilişkilerini yücelten bunlara, evlilik bağını ortadan kaldırmaya yol açacak derecede övgüler düzmeye adayan iğrenç kalemlerin ve propaganda kurumlarının ne büyük çapta bir insanlık suçu işlediklerini iyi anlarız.

Aynı zamanda eşini eskisi gibi sevmediğini ileri sürerek onu boşamayı düşündüğünü söyleyen müslümana cevap olarak Hz. Ömer'in (Allah ondan razı olsun) söylediği şu sözün ne kadar derin bir hikmet içerdiğini iyi anlarız; "Yazıklar olsun sana! Aile yuvalarının temeli sevgi midir? Karşılıklı bağlılık duygusu; sorumluluk duygusu nerede kaldı?" Hz. Ömer'in bu sözü, yüce Allah'ın şu direktifine, Allah'ın seçkin kulları olan müminlere yönelik şu eğitici Kur'an buyruğuna dayanıyordu: "Kadınlara karşı iyi davranınız, onlarla iyi geçininiz. Eğer onlardan hoşlanmıyorsanız, biliniz ki, hoşlanmadığınız bir şeyi Allah hakkınızda çok hayırlı kılmış olabilir." (Nisa Suresi, 19)

Bu ilâhi telkinin amacı; mümkün olduğu oranda yuvaları ayakta tutmak, yıkıcı duygusal parlamalara karşı koymak, onları yatıştırmak, genç kuşağın muhtaç olduğu gözetimi güvence altına alabilmek için -bütün yapıcı çabalar iflas etmedikçe- evlilik bağının koparılmasına meydan vermemek; bu kutsal bağı değişken heyecanların, bilinçsiz içgüdülerin ve havada uçuşan arzuların sarsıntılarına karşı korumaktır.

Bu yüce ve derin anlamlı bakış açısının ışığı altında, az önce sözünü ettiğimiz yıkıcı yaygaraların ne kadar yüzeysel ve basit olduğu gerçeği meydana çıkar. Bu sorumsuz yaygaracılar, sorumluluk duygusunun egemen olduğu ve insan soyunun omuzlarındaki kutsal emaneti gözetmeyi amaçlayan evlilik ilişkisi dışındaki bütün kadın-erkek ilişkilerine methiye düzerler. Sözünü ettiğimiz kutsal emanet; faziletli insanlık hayatının gereklerini yerine getirecek genç kuşaklar yetiştirmek ve bu kuşakların yararını güvenceye almaktır. Yoksa kısa ömürlü, gelip geçici heyecanların yararını gözetmek değildir.

Bu ucuz ve iğrenç kalemler, kirli ve alçak propaganda kurumları ile kalbi kocasından hafifçe soğuyan her kadına derhal bir kadın avcısının gayri meşru kucağına atılmayı telkin ederler. Kadının böyle bir erkekle arasındaki ilişkiye "kutsal ilişki" yaftası takarlar. Oysa aynı kadının hafif kırgın olduğu kendi erkeği ile sürdüreceği ilişkiye "Vücudunu maddî çıkar karşılığında satışa çıkarma" sözleşmesi adını takarlar.

Yüce Allah, nikâhlanması yasak olan kadınları anlatırken "Evli kadınlar ile evlenmeniz haramdır" buyurarak nikâhlı kadınların "İlişki kurulması yasak" kadınlar olduklarını belirtiyor. Bu yüce Allah'ın sözü. Yukarda değindiğimiz yıkıcı propaganda ise, kendilerini toplumun temellerini dinamitlemeye, fuhşu yaygınlaştırmaya adamış olan yaygaracıların sözleri. "Hiç şüphesiz Allah gerçeği söyler ve doğru yola eriştiren sadece O'dur." (Ahzab Suresi, 7)

Toplumda yüce Allah'ın diledikleri dışında, başka kriterler, değer yargıları ve düşünceler oluşturmaya yönelik sistematik çabalarla karşı-karşıyayız. Yüce Allah'ın koydukları dışında başka hayat prensipleri ve insanlar arası ilişki türleri ortaya koymak için yoğun gayretler harcanıyor. İnsanları ve hayatı yüce Allah'ın belirlediği istikametin dışında başka yönlere sürüklemek uğruna gece-gündüz çalışılıyor. Bu amansız kampanyayı yönlendirip yürütenlerin hesabı şùdur: İslâm toplumunun temel dayanaklarını dinamitlemek, müslüman ülkelerde yaşanan İslâmî hayat tarzını yıkmaktır. Böylece, İslâm'ın inanç sistemini, ahlâkını ve toplum yapısını çökerttikten sonra bu ülkelere yönelik tarihi emperyalist emelleri önünde hiçbir engel kalmayacak diye düşünüyorlar. Fakat hazırlanan felaketin çapı ve etki alanı onların bu sinsî maksatlarını fazlası ile aşmaktadır. Çünkü hazırladıkları felâket sadece İslam toplumunun temellerini değil, bütünüyle insanlık toplumunun temellerini dinamitliyor. İnsan hayatının dayanağını oluşturan fıtratın temellerini yıkıyor, insan toplumunu, büyük emaneti taşıyacak unsurlardan yoksun bırakıyor. Bu büyük emanet faziletlerle dolu insanca hayat tarzıdır. Çünkü bu felaketli kampanya insanlığı, istikrarlı, sağlıklı; azgın şehvetlerin, değişken içgüdülerin ve rüzgârda uçuşan arzuların kasırgalarından emin bir aile yuvasının sıcak ortamında yetişecek analı-babalı çocuklardan yoksun bırakıyor. Oysa tümüyle insan soyunun omuzlarındaki emaneti ancak böyle kuşaklar taşıyabilir. Bu nitelikteki kuşakları yetiştirme amacı; sırf hayvansal üremeden, sırf "içgüdüler"e dayalı şehvet motivasyonlu çiftleşmelerden, dengeli değişmez ve soğukkanlı "sorumluluk duygusu" ilkesini kadın-erkek ilişkilerinin temel dayanağı olmaktan çıkarma girişiminden bambaşka bir şeydir.

Böylece bütün insan soyu yüce Allah'ın lânetine çarpılmış oluyor. Çünkü insanlık, kendi kendini mahvediyor, bugünkü kuşaklar ilerdeki kuşakların geleceğini yıkıma uğratıyorlar. Bunu kendi hazlarını, kendi şehvetlerini tatmin etmek ve gelecek kuşakları İlâhî lanete müstehak kılmak için yapıyorlar. Tabii ki, yüce Allah'ın sözünün, yönlendirmesinin ve istediği fıtratın dışına çıkanlar O'nun tehditkâr hükmünün kapsamına girmekten kendilerini kurtaramayacaklar ve böylece insanlık soyu tümü ile yaptıklarının cezasını tadacaktır.

Bunun tek kurtuluş yolu vardır: Yüce Allah, sözünü ve yeryüzüne ilişkin hayat sistemini onaylayan mümin cemaat aracılığı ile insanlığa acıyacak, bu cemaat insanlığın elinden tutarak onu Allah'ın hayat sistemine yöneltecek ve böylece müminler insanlığı, onların kendi elleri ile hazırladıkları yok edici felâketlerin şerrinden kurtaracaklardır. Demek oluyor ki, sadece İslâm dünyasının temellerini çökerteceğini ve böylece emelleri önünde engelsiz ve savunmasız bir sömürge alanı oluşturacağını sandıkları bu yolda kaleyi içerden fethedebilmek için kiralık kalemlerini ve iğrenç propaganda kurumlarını seferberliğine koştukları felâketlerinin, cinayetlerinin şerrinden onları yine ancak müslümanlar kurtarabileceklerdir.

"Savaş tutsağı olarak elinize geçmiş cariyeler dışında, evli kadınlar ile evlenmeniz haramdır."

Buradaki istisna İslâm uğruna cihad etmek amacı ile girişilmiş savaşlarda esir olarak alınmış cariyeler ile ilgilidir. Bu kadınlar, müslümanlar için "Darü'l-Küfr" ve "Daru'l-Harb" olan kendi yurtlarında evlidirler. Fakat yurtları ile ilişkileri kesilince oradaki kâfir kocaları ile ilişkileri kopar ve artık korumasız, serbest kadınlar haline gelirler. Bunların İslâm yurdunda da kocaları yoktur. Bundan dolayı rahimlerinin boş olduğunu anlamak için bir defa âdet görmeleri yeterlidir. Böylece hamile olmadıkları meydana çıkmış olur. Bu durumda eğer müslüman olurlarsa nikâhlanmaları helâl olur. Bunun yanısıra ister müslüman olsunlar ister olmasınlar esir paylaşımı sırasında payına düştükleri müslüman savaşçı arada nikâh sözleşmesi olmaksızın cariye sıfatı ile bunlarla cinsel ilişkide bulunabilir.

Daha önce ikinci cüzde İslâm'ın genel olarak kölelik konusuna ilişkin tutumunu anlatmıştık. Ayrıca yirmialtıncı cüzde yer alan Muhammed suresi nin "Savaşta kâfirler ile karşılaştığınızda boyunlarını vurunuz, sonunda üstün geldiğinizde onları esir alınız, savaş sona erince bu esirleri ya karşılıksız olarak ya da fidye karşılığında salıveriniz" ayeti açıklanırken bu konu bir kere daha ele alındı. (Muhammed Suresi, 4) Daha geniş bilgi edinmek isteyenler bu söylediğimiz yerlere başvurabilirler.

Burada sadece şu kadarını söylemekle yetinelim: İslâm blokunun savaş tutsaklarını köleleştirme konusundaki tutumu ilke olarak düşmanlarının bu konudaki kendisine yönelik tutumu gibidir. Fakat köleleştirme noktasındaki bu tutum benzerliğinin yanında İslâm'ın kölelere karşı takındığı tavır ve onların insanlıklarına gösterdiği saygı bakımından düşmanlarından çok üstün olduğu kesindir.

İslâm'ın savaş esirlerini köleleştirme uygulamasına katılmaktan başka çaresi yoktu. Çünkü, tutsakları köleleştirmek o günün dünyasında milletlerarası geçerliliği olan bir düzendi. İslâm, bu uygulamayı tek yanlı olarak ortadan kaldıramazdı. Çünkü o zaman kâfirlerin eline tutsak düşen müslümanlar köle olurlarken müslümanların ellerine düşen kâfir tutsaklar, özgür kalacaklardı. Bu durumda kâfirler bloğu, müslüman bloğu karşısında aradaki dengeyi müslümanlar aleyhine değiştirecek nitelikte önemli bir avantaj elde edecekti. Bunun sonucu olarak kâfirler, müslümanlara karşı cesaretlendirilmiş olacak ve onlara saldırılarının akıbetini düşünmeden pervasızca saldırma, hatta bu saldırılardan her zaman kazançlı ve ganimetli çıkma imkânı verilmiş olacaktı.

Bundan dolayı İslâm toplumunda tutsak kâfir kadınlardan oluşmuş cariyelerin bulunması kaçınılmazdı. Peki İslâm bunlara karşı nasıl davranacaktı? Fıtrî istekler, sadece yemek ve içmekle bitmez. Fıtratın bunlar dışında bir cinsel içgüdüsü de var ki, kadınların mutlaka onu da tatmin etmeleri gerekiyordu. Yoksa fuhuş yoluna başvurarak toplumun tümünün ahlâkını bozacaklar, yapısını kirleteceklerdi. Öte yandan müslüman erkekler, bu kadınlar ile kâfir kaldıkları sürece evlenemezlerdi. Çünkü müslüman erkek ile kâfir kadın arasında evlilik ilişkisi kurmak haramdı. (Bir cariye müslüman olunca onunla cinsel ilişkide bulunabilmek için mutlaka kendisini nikâhlama zorunlucu yoktur. Bu durumda onunla evlenmek caiz hale gelir, o kadar.) Bu durumda bir tek çözüm yolu kalıyor. O da bu kadınlar kâfir kaldıkları sürece nikâhsız olarak kendileri ile cinsel ilişkide bulunulmasını serbest bırakmak. Yalnız bunun için daha önce ülkelerinde evli olan cariyelerin gebe olmadıklarından emin olmak ve kâfir kocaları ile ilişkilerinin koptuğunu tespit etmek şarttır.

Bu ayette, nikâhlanması haram olan kadınlar belirtildikten sonra, nikâhlanması helal kadınlardan söz edilmeden önce helâl ve haram kılma ilkesi ile helâl ve haram kılma kaynağı arasındaki sıkı ilişkiye parmak basılıyor. O kaynak ki, O'nun dışında hiçbir mercî herhangi bir şeyi, haram ya da helâl yapamaz, O'ndan başka hiç bir merci insanların hayatına ilişkin herhangi bir hüküm kovamaz. Ayetin bu cümleciğini birlikte okuyalım:

"Bunlar Allah'ın üzerinize yazdığı yasaklardır."

Yani bu yasaklar, yüce Allah'ın sizi uymakla yükümlü tuttuğu taahhütler, sözleşmeler ve yazılı talimatlardır. Burada ne keyfï arzulara uymak ne herhangi bir geleneğe bağlı kalmak ve ne de geçmişten miras kalan toplumsal birikimin önerdiği uygulamaları sürdürmek mümkündür. Söz konusu olan yüce Allah'ın direktifi, taahhüdü ve sözleşmesidir. Helâllik ya da haramlık hükümlerini dayandıracağınız, tek kaynak budur. Sadece bu kaynağın size dikte ettiği, emir ve yasak olarak bildirdiği direktiflere uyacak, yalnız O'nun emirleri ve taahhütleri konusunda hesaba çekileceksiniz.

Burada dikkatimizi çekmesi gereken bir gerçek var ki o da şudur: Bir önceki ayette nikâhlanması yasaklanan kadınların çoğunluğu cahiliye döneminde de yasak evlilikler olarak sayılıyordu. Bunların içinde sadece babanın eski eşlerini nikâhlamak ile aynı anda iki kız kardeşi nikâh altında bulundurmak serbestti. Üstelik üvey anneler ile evlenmek o dönemin gelenekleri tarafından da hoş karşılanmıyor, "şiddetle kınanacak bir hareket" olarak anılıyordu. Fakat İslâm gelip bu yasak evliliklerin yasaklığını onaylayınca yasaklama hükmünü söz konusu cahiliye geleneklerine dayandırmadı. Bunun yerine yüce Allah "Bunlar Allah'ın üzerinize yazdığı yasaklardır" buyurdu.

Gerek İslâm inancının ve gerekse İslâm hukukunun kaynağının ne olduğunu açıklığa kavuşturmak için bu ince nokta üzerinde biraz durmamız gerekir. Ayetin bu ifadesi pratik hayatımızın birçok meselesinin çözümünde bize yol gösterecektir.

İslâm'a göre insanların uyacağı kanunların tek kaynağı yüce Allah'ın emri ve iznidir. Çünkü bu emirler ve müsaadeler ilk ve son otorite kaynağını oluştururlar. Buna göre başlangıçta bu kaynağa dayalı olarak ortaya çıkmayan her hüküm, kökeni bakımından batıldır, geçersizdir. Bu yüzden sonradan düzeltilmeye elverişli değildir. "Varlığını bu biricik doğru kaynağa dayandırmayan bütün hükümler ve uygulamalar" anlamına gelen cahiliye düzeni bütünüyle kökten batıldır, geçersizdir. Bütün düşünceleri ile, bütün değer yargıları ile, bütün kriterleri ile, bütün adetleri ve gelenekleri ile, bütün kanunları ve hükümleri ile batıldır, geçersizdir.

İslâm hayata egemen olup ona yön vermeye girişince onu bütünüyle ele alır. İlk iş olarak cahiliye düzeninin bütün kurumlarını, bütün değer yargılarını, bütün geleneklerini ve bütün yasal düzenlemelerini yürürlükten kaldırır. Çünkü bunların tümü kökenleri itibarı ile batıldırlar, düzeltilip sürdürülmeye elverişli değildirler. Eğer İslâm, cahiliye düzeninde geçerli olan bir geleneği onaylıyorsa onu bu cahiliye kökeni ile, bu kaynağa dayalı olarak onaylamaz: İslâm o geleneği, yüce Allah'ın emrinden ve izninden kaynaklanan başlangıç otoritesine dayandırarak onaylar. Cahiliye döneminde geçerli olan o eski geleneğe gelince o artık yürürlükten kalkmıştır, artık hiçbir yasal nitelik taşımamaktadır.

Bu arada, eğer İslâm hukuku, (fıkıh) bazı meselelerde "geleneği (örfü)" dayanak olarak kabul ediyorsa daha baştan yüce Allah'ın izni ile geleneğe kendinden kaynaklanan bir yetki vermesinden ötürüdür. O zaman söz konusu meselelerde gelenek, kanun koyma gücü kazanmış oluyor. Ama bu gücünü, asıl kanun koyucu olan yüce Allah'tan alıyor, yoksa bu gücü insanlardan, daha önce o geleneği uygulaya gelmiş olan sosyal yapıdan almıyor. Yani bu geleneğe yasal dayanak olma gücünü, yetkisini veren faktör onun o sosyal yapıdaki uygulanışı değildir, asla. Ona yasal dayanak olma yetkisini veren faktör, asıl kanun koyucu olan yüce Allah'ın onu kaynak olarak kabul etmesidir. Yoksa o temeldeki batıl, geçersiz olma niteliğini sürdürecektir. Çünkü yüce Allah'ın emrine dayanmayacaktı. Oysa tek yetki kaynağı Allah'tır. O, daha sonra kendi iznine bağlanmamış olan cahiliye kaynaklı yasa koyma girişimleri hakkında bize şöyle buyuruyor:

"Yoksa onların Allah'tan başka ilâhları var da bu ortaklar dini konularda Allah'ın iznine dayanmayan yasalar mı koyuyorlar?" (Şura Suresi, 21)

Bu ayet kanun koyma yetkisinin yüce Allah'ın tekelinde olduğunu vurguluyor. Yani "Onların Allah'ın izin vermemiş olduğu hükmü yasal ilan eden, Allah dışında başka ilahları mı var?"

"Bunlar Allah'ın üzerinize yazdığı yasaklardır" cümlesinin dile getirdiği bu önemli temel ilkeyi, Kur'an'ın kanun koymadan söz eden bütün ayetleri ısrarla vurguluyor. Kur'an-ı Kerim ne zaman bir yasa koyma olgusundan bahsederse mutlaka bu kanun koyma olayına yetki kazandıran kaynağa parmak basar. Buna karşılık cahiliye yasalarından, cahiliye geleneklerinden ve cahiliye düşüncelerinden söz ettiğinde çoğunlukla hemen arkasından "Allah, onların doğruluğu hakkında hiç bir delil, hiçbir güç gerekçesi indirmiş değildir" (Yusuf Suresi, 40) ifadesini kullanır. Böylece daha baştan söz konusu yasaları, gelenekleri ve düşünceleri otorite dayanağından soyutlar, onların batıl olma ve geçersiz olma gerekçelerini açıklar. Bu gerçekçe; o yasaların, geleneklerin ve düşüncelerin O tek doğru kaynağa dayanmamalarıdır.

Anlatmaya çalıştığımız bu temel ilkeyi İslâm hukukunun kanun koyma usulüne ilişkin şu ünlü kuralı ile karıştırmamak gerekir. Bu kurala göre "Nesnelerde aslolan nitelik helâl olmaktır, haram olduğuna dair delil bulunmayan herşey helâldir". Bu iki ilke birbiri ile çelişmez. Çünkü nesnelerin asıl niteliklerinin helal oluşu kuralı yüce Allah'ın emrinin ve izninin bir sonucudur. Buna göre bu kural, anlattığımız temel ilkenin kendisine dayanıyor. Biz cahiliye toplumunun yüce Allah'ın şeriatına başvurmaksızın koyduğu yasalardan ve hükümlerden söz ediyoruz. Bunların temel niteliği, tümü ile ve top yekün anlamda batıllık ve geçersizliktir. Yalnız yüce Allah'ın şeriatı bu yasalar ve gelenekler içinden dilediğini yeni baştan onaylayabilir. O takdirde bu yasa ya da gelenek Allah'ın şeriatının kapsamına girdiği andan itibaren meşrûluk ve yaptırım gücü kazanır.

CAHİLİYET DÖNEMİNDE KADIN

Haram evlilikler anlatıldıktan ve bu yasaklama yüce Allah'ın emrine ve direktifine bağlandıktan sonra insanların evlenme yolu ile fıtrî içgüdülerini tatmin edebilecekleri alanın anlatımına, yüce Allah'ın erkek ve kadınların hangi yoldan bir araya gelerek yuvalar oluşturmalarım, ev-bark kurmalarını sevdiğinin belirtilmesine ve yine O'nun bu kurumun önemine yaraşır temizlik, namusluluk ve ciddiyet içinde erkek ve kadının birbirinden yararlanmalarına ilişkin direktiflerinin irdelenmesine geçiliyor:

"Bunların dışında kalan kadınları, iffetli yaşamanız, zina işlememeniz şartı ile mehirlerini vererek nikâhlamanız size helâl kılındı. Bu kadınlardan sağladığınız faydanın karşılığı olarak kendilerine aranızda kararlaştırdığınız mehirlerini hakları olarak veriniz. Daha önce belirlenen mehri eşinizle anlaşarak yeni bir miktara bağlamanızın sakıncası yoktur. Hiç kuşkusuz Allah herşeyi bilir ve hikmet sahibidir."

Yani, belirtilen bu yasak evlilikler dışında kalan evlilikler helâldir, serbesttir. Yalnız evlenmek isteyenler, kadınlara mehirlerini vereceklerdir, yoksa onların ırzlarını nikâhsız olarak para karşılığında satın almaya başvurmayacaklardır. İşte bu noktayı vurgulamak amacı ile ayette "İffetli yaşamanız, zina işlememeniz şartı ile..." buyuruluyor

Ayet, cümleyi tamamlamadan, sözün devamını getirmeden önce mehir vererek evlenme isteğini bu şarta bağlıyor, bu kayıtla sınırlandırıyor. Üstelik bu şartı sadece olumlu biçimde, yani "İffetli yaşamanız" şeklinde ifade etmekle yetinmemiş, bu anlamı bir de olumsuz biçimde dile getirerek "zina işlememeniz..." diye buyurmuştur. Maksat yasal düzenlemenin, hüküm getirmenin eşiğinde bu şartı daha da pekiştirmek, daha da açıklığa kavuşturmaktır. Diğer bir amaç da, yüce Allah'ın, gerek sevdiği ve gerekse nefret ettiği kadın-erkek ilişkilerinin somut biçimlerini iki zıt tablo halinde zihinlere işlemektir. O'nun sevdiği ve istediği kadın erkek arası ilişki biçimi evlilik, buna karşılık nefret ettiği ve kendisinden kaçınılmasını istediği kadın-erkek ilişki şekli de dost edinme ve metresliktir. Bu ilişkilerin her ikisi de cahiliye toplumunda bilinen ve normal karşılanan ilişkilerdi. Nitekim Hz. Ayşe (Allah ondan razı olsun) bu konuda şöyle diyor:

"Cahiliye döneminde dört türlü nikâh vardı:

1- Bunlardan biri insanların günümüzde de bilip uyguladıkları nikâhtır. Yani adam, birinin kızına ya da evlatlığına talip olur, arkasından mihrini vererek onu nikâhlardı.

2- Cahiliye döneminde geçerli olan bir başka nikah şekli şöyle idi: Erkek, aybaşı kanaması kesilen karısına "Falancaya haber gönder de döl almak amacı ile kendisi ile cinsel ilişkide bulun" derdi. Karısının o erkekten gebe kaldığı anlaşılıncaya kadar ondan uzak durur ve kendisi ile cinsel ilişkide bulunmazdı. Kadının gebe kaldığı anlaşılınca adam, isterse karısı ile yatıp kalkmaya başlardı. Erkekler bu yola, soylu çocuk edinmek amacı ile başvuruyorlardı. Bu erkek kadın birleşmesine "Döl alma amaçlı birleşme" denirdi.

3- Bir başka kadın-erkek arası birleşme biçimi de şöyle idi: On kişiden az sayıda bir erkek grubu bir arada bir kadına gider ve ayrı ayrı onunla cinsel ilişkide bulunurlardı. Kadın hamile kaldığı taktirde doğum yaptıktan birkaç gece sonra o erkeklere haber salarak kendilerini çağırırdı. Bu çağrıyı alan erkekler gelmemezlik edemezlerdi. Adamlar yanına gelince kadın "Marifetinizin ürününü tanımış oldunuz, onu doğurdum" şeklinde, bir giriş yaptıktan sonra o erkekler arasında kimi seviyorsa ona döner ve kendisine adı ile seslenerek "Ey falanca, bu çocuk senindir" derdi. Bunun üzerine çocuk o erkeğin sayılırdı ve adam bu işe itiraz edemezdi.

4- Cahiliye döneminde geçerli olan diğer bir kadın-erkek arası birleşme biçimi de şöyle idi:

Çok sayıda erkek bir arada bir kadının yanına giderlerdi. Kadın kendisine gelen erkeklerden hiç birini geri çevirmezdi. Bunlar kapılarına özel işaret olsun diye bir bez parçası asan genelev fahişeleri idi. İsteyen herkes onlarla yatmaya gidebilirdi. Bu tür kadınlardan biri gebe kaldığı takdirde doğum yapınca söz konusu erkekler bu kadın için bir toplantı yaparlar ve bu işi bir uzmanlar (bilirkişiler) gurubuna havale ederler, onlar da bu erkekler arasında kimi uygun görürlerse onu bu çocuğun babası ilan ederlerdi. Böylece çocuk o adamın soyuna katılır, onun oğlu olarak anılırdı. Adam bu karara karşı çıkamazdı." (Sahih-i Buhari ve Tercemesi)

Bu kadın-erkek birleşmelerinin üçüncü ve dördüncü biçimleri ayetin açıkça yasakladığı "zina" türünde ilişkilerdir. İster dost tutulan bir kadınla ve isterse bir genelev fahişesi ile yatıp kalkma biçiminde olsun, fark etmez. Bu ilişkilerin birincisi ise ayetin erkekleri teşvik ettiği namuslu evlenme biçimidir. Bu birleşme türlerinin ikincisine ise ne isim vereceğimizi bilemiyoruz!

Kur'an, burada yüce Allah'ın istediği kadın-erkek ilişki biçimini "koruma", `kollama", "sağlama alma" ve "gözetme" anlamlarına gelen "ihsan" kavramı ile tanımlıyor. Burada her erkeğin korunması ve gözetim altına alınması söz konusudur. Bu kavram bizim de benimsediğimiz kıraat şeklinde ism-i fail olarak "muhsanîne" ve başka bir kıraat şeklinde ism-i mefûl olarak "muhsanîne" biçiminde okunuyor. Sözünü ettiğimiz namuslu, sağlıklı ve iffetli birleşme biçimi bu okuyuşların her ikisinin de verdiği anlamı içerir. Bu anlam evin, aile yuvasının, çocukların; bu değişmez, köklü ye temelli esasa dayanan sosyal kurumun korunması, gözetim altında tutulmasıdır.

İkinci şekil de zinadır. Ayette kadın-erkek ilişkisini tanımlamak amacı ile kullanılan öbür terim "Sifah"tır. Bu terim "Suyun eğimli bir yatak, bir çukur boyunca akıtılması" anlamına gelen "safh" kökünün işteşlik (müşareket) ifade eden kalıbıdır. Yani burada erkek ile kadının ortaklaşa gerçekleştirdikleri bir eylem meydana geliyor. Bu eylemde kadın ile erkeğin ortak katkısı altında, temiz soylu çocuk meydana getirmek, bu çocuğu gözetmek, eğitmek ve büyütmek amacı ile kullanılsın diye Allah tarafından verilmiş olan "hayat suyu"nu geçici bir haz, içgüdüsel bir dürtü uğruna "Eğimli bir toprak parçası bir çukur boyunca akıtılması" söz konusudur. Bu başıboş aldatma eylemi ne bu çifti kirlenmekten, ne ortaya çıkacak çocuğu telef olmaktan ve ne de aile yuvasını yıkımdan kurtaramaz.

Burada Kur'an-ı Kerim, iki kelime aracılığı ile iki ayrı hayat tarzını iki eksiksiz tablo halinde gözlerimizin önünde canlandırıyor. Bir yandan bu iki ilişki biçiminin pratik hayattaki mahiyetlerini tasvir ederken öbür yandan beğendiği ilişki biçimini övme ve hoşlanmadığı ilişki biçimini yerme amacını gerçekleştiriyor. Bu ifade, Kur'an üslûbunun en sanatsal örneklerinden birini oluşturur."

Mal vererek eş edinilmesi işleminin öncesinde yer alan şart açıklandıktan sonra mal vererek eş edinme işleminin nasıl olacağının anlatımına geçiliyor.

"Bu kadınlardan sağladığınız faydanın karşılığı olarak kendilerine aranızda kararlaştırdığınız mehirlerini hakları olarak veriniz."

Bu ifade, kadınların mehrini, onlardan yararlanmanın karşılığı olan bir hak, ödenmesi zorunlu olan bir borç olarak belirliyor. Erkek, daha önceki bir ayette tek tek sayılan yasaklı kadınlar dışındaki bütün kadınlardan yararlanabilir. Fakat bunun yolu, bu kadınlarla "ihsan" şartına bağlı kalarak, yani nikaha dayalı evlenme aracılığı ile eşleşmektir, başka bir şekilde onlara el sürmeye kalkışmamalıdır. Ayrıca erkek, evleneceği kadının mehrini de vermelidir. Mehir, kadının kesin ve belirli bir hakkıdır. Yoksä erkeğin kadına vereceği bir bağış, bir hediye, "Olmasa da olur" türünden bir cömertlik tezahürü değildir. Tersine yüce Allah tarafından verilmesi farz kılınmış bir kadın hakkıdır. Bunun yanısıra erkek kadına, cahiliye döneminin bazı uygulamalarında görüldüğü gibi, karşılıksız bir miras biçiminde sahip olamaz. Ayrıca erkek, cahiliye döneminin takas esasına dayalı evlilikleri gibi değiş-tokuş nitelikli bir yolla da evlilik yapamaz. Bu tür cahiliye dönemi evliliklerinde "Ben sana istediğin bir kızı ya-da kadını vereyim, karşılığında sen de bana kızını ya da evlâtlarını ver" şeklinde pazarlık yapılırdı. Başka bir deyimle kadınlar ya da kızlar birer hayvan ya da ticaret malıymışlarcasına birbiri ile takas edilirlerdi.

Ayet, mehrin kadının hakkı olan bir farz olduğunu belirttikten sonra karı ile kocanın, ortak hayatlarının gerekleri, karşılıklı duygularının bütünleştiriciliği uyarınca bu konuda yeni bir uyuşmaya varmalarının önündeki kapıyı açık bırakıyor. Şöyle ki:

"Daha önce belirlenen mehri eşiniz ile anlaşarak yeni bir miktara bağlamanızın sakıncası yoktur."

Mehrin miktarı belirlendikten ve açıklandıktan, kadının diğer malları gibi istediği şekilde kullanabileceği öz malı ve hakkı olduğu kesinliğe kavuştuktan sonra kendisi isterse bu hakkının tümünden ya da bir bölümünden vazgeçebilir. Ayrıca erkek de daha önce belirlenen mehir miktarını arttırabilir. Bu onun arzusuna kalmış bir şey. Kısacası bu konuda karı ile kocanın karşılıklı özgürlük ve hoşgörü içinde diledikleri yeni bir karara varmalarının hiçbir sakıncası yoktur.

Bu cümlenin arkasından ayetteki bütün bu hükümleri ana kaynağına bağlayan ve dikkatlerimizi bu hükümlerin arkasındaki engin bilgiye ve ufuk açıcı hikmete çeken yorum cümlesi geliyor. Okuyalım:

"Hiç kuşkusuz Allah herşeyi bilir ve hikmet sahibidir."

Bu hükümleri yasallaştıran, onları bilgiye ve hikmete dayalı olarak ortaya koyan O'dur. O halde müminin vicdanı, özellikle eşi ile arasındaki meseleleri ve genel olarak hayatının tüm gelişmelerini düzenleyen hükümleri nereden alacağını bilir. Bunun yanısıra bilgiden ve hikmetten kaynaklanan bu hükümler ile tatmin olur. Çünkü "Allah her şeyi bilir ve hikmet sahibidir."

CARİYELİK OLAYI

Eğer müslüman erkeğin özel şartları özgür bir kadın ile evlenmesine elverişli değil ise özgür olmayan bir kadın ile yani bir cariye ile evlenebilir. Özgür bir kadın ile evlenebileceği güne kadar sabredemeyen, sıkıntı çekmekten ya da kötü yola sapmaktan çekinen erkeklere böyle bir kolaylık tanınmıştır. Okuyalım:


Kuran-i Kerim Tefsiri

O

O

25- İçinizden mâli durumu mümin ve özgür kadınlarla evlenmeye elverişli olmayanlar. ellerini;,de bulunan mümin cariyeler ile evlensinler. Hanginizin imanı olduğunu en iyi Allah bilir. Hepiniz aynı soydansınız. Onlarla; namuslu olmaları, zinadan uzak durmaları ve gizli dost tutmamış olmaları halinde velilerinden izin alarak evleniniz. Ve kendilerine geleneğe uyacak miktarda mehir veriniz. Eğer evli iken zina islerler ise kendilerine özgür kadınlara verilecek cezanın yarısını uygulayınız. Bu, içinizden günaha gireceklerinden korkanlara tanınan bir imkândır. Yoksa eğer sabrederseniz sizin için daha iyi olur. Allah affedici ve merhametlidir.

İslam dini "insan"a, onun fıtratına, gücüne, pratik şartlarına ve gerçek ihtiyaçlarına göre davranır: O, insanın elinden tutup onu, cahiliye bataklığından çıkararak İslâmî hayatın doruğuna tırmandırırken fıtratını, gücünü, pratik şartlarını ve gerçek ihtiyaçlarını göz ardı etmez. Tersine bu yüce doruğa tırmandırıcı yolu boyunca bu faktörlerin gereğine uyar.

Fakat İslâm, cahiliye realitesini alternatifi olmayan vazgeçilmez bir realite olarak kabul etmez. Cahiliye realitesi geriye götürücü, düşük düzeyli bir realitedir. İslâm, insanlığı bu realitenin bataklığından çıkarmak için geldi. İslâm "İnsan realitesi"ni onun fıtratına ve özüne bağlı olarak düşünür ve bu realiteden daha yüksek aşamalı bir seviyeye çıkmaya yetenekli olduğunu hareket noktası kabul eder. Başka bir deyimle insan realitesi, sadece cahiliye bataklığından her hangi bir cahiliye bataklığına bağımlı kalınarak, bu bataklığın içinde debelenmek değildir. Yüce Allah tarafından fıtratına katılmış yetenekleri sayesinde bu bataklıktan çıkarak yüceliklere doğru tırmanabilmesi de onun realitesinin bir parçasıdır. "İnsanın realitesi"ni tümü ile bilen yüce Allah'tır. Çünkü "İnsanın özünü, gerçek mahiyetini" O bilir; insanı yaratan ve içinde cirit atıp duran tüm duyguları tanıyan O'dur. Nitekim O, bize şöyle buyuruyor:

"Yaratan bilmez mi hiç? O lâtiftir ve herşeyden haberdardır." (Mülk Suresi, 14)

İlk İslâm toplumunda savaşlardan kalma esirler vardı. Bunlar için daha sonra gerekli önlemler alınacaktı. Bu önlem, ya onları karşılıksız olarak tek taraflı bir kararla salıvermek ya kendilerini müslüman esirlere karşılık serbest bırakmak veya müslümanlar ile savaşçı düşmanlarının arasındaki şartların türüne bağlı olarak para karşılığında özgürlüklerine kavuşturma şıklarından biri idi.

İslâmiyet bu pratik probleme, efendinin sahibi olduğu cariyesi ile cinsel ilişkide bulunmasını serbest bırakarak çözüm getirdi. Daha önce söylediğimiz üzere cariyelerin fıtrî realitelerini gerçekçi bir yaklaşımla ele almak için bu çareye başvuruldu. Cariyeler ile cinsel ilişkide bulunmak onların müslüman olanları ile evlenmek yolu ile olabileceği gibi kendilerini nikâhlamaksızın da mümkün idi. Bu konudaki tek şart, bir adet görme dönemi geçirmeleri ve böylece karınlarında "Daru'l-Harb"de kalan kocalarının çocuğunu taşımadıklarının ortaya çıkması idi. Fakat İslâm, bu cinsel ilişkide bulunma serbestisini sadece bu cariyelerin efendilerine tanımıştı. Diğer erkekler onlarla ancak evlilik yolu ile böyle bir ilişki kurabilirlerdi. Bu arada İslâm bu kadınlara toplumda namuslarını satarak para kazanmayı yasakladığı gibi efendileri tarafından yine para karşılığında kendi rızaları ile Pazarlaşmalarına da izin vermemişti.

İşte bu ayette bu cariyeler ile nasıl evlenileceği, nikâhlanmalarının hangi şartlar altında serbest olduğu anlatılıyor:

"İçinizden mâli durumu mümin ve özgür kadınlarla evlenmeye elverişli olmayanlar. ellerinde bulunan cariyeler ile evlen sinler."

İslâm, erkeğin mâlî imkânları elverdiği takdirde özgür kadın ile evlenmesini tercilı eder. Çünkü özgür kadının özgür niteliği onun için koruyucu bir zırh oluşturur, bu sayede o ırzını nasıl koruyacağını, kocasının namusunu nasıl gözeteceğini öğrenir. Burada bu kadınların "Korumalı" olmakla nitelenmeleri, hiç kuşkusuz evli olmaları anlamında değildir. Çünkü evli kadınları nikâhlamanın yasak olduğu daha önce belirtilmişti. Buradaki "Korumalı"lık terimi, bu kadınların özgür olmaları, özgürlük zırhının koruması altında bulunmaları, özgürlüğün vicdanlarına sağladığı ..nurluluğun ve hayatlarına kazandırdığı güvencelerin sakındırıcılığından yararlandıkları anlamını taşır.

Gerçekten özgür kadının bir ailesi, bir yuvası, bir çevresi, bakımını üstlenen yakınları vardır. Bu yüzden namusunun lekelenmesinden çekinir. İçinde, vicdanında şeref ve onurluluk duyguları egemendir. Bundan dolayı fuhuştan ve başıboş cinsel ilişkilerden kaçınır. Fakat özgür olmayan cariye üzerinde bu faktörlerin hiç biri etkili değildir. Bundan dolayı o evlendiği takdirde bile "Koruma zırhı içinde" değildir. Çünkü içinde kölelik günlerinin tortularını, kalıntılarını taşır. Bundan dolayı özgür kadın için varolan korunmuşluk, iffet ve onur onda bulunmaz. Üstelik lekelemekten çekineceği bir aile şerefi de yoktur. Bütün bunlara ek olarak bir cariyenin hür bir kocadan edineceği çocuklara şu ya da bu oranda köleliğin aşağılayıcılığı bulaşır. Bu ayetin koyduğu yasaya muhatap olan toplumda bütün bu faktörler geçerlidir.

İşte bütün bu faktörler yüzünden İslâm, özgür kadınlarla evlenebilecek imkânlara sahip olan müslüman erkeklerin cariyeler ile evlenmemelerini tercih etti ve cariyeler ile evlenmeyi maddî durumu normal evlilik yapmaya elverişli olmadığı gibi bekâr kalmanın sıkıntısına da katlanamayan erkeklerin yararlanabilecekleri bir kolaylık kabul etti.

Eğer müslüman erkekler bekârlıktan sıkılmışlar ise, gerek bu sıkıntının ve gerekse kötü yola sapma endişesinin baskısını içlerinde duyuyorlarsa İslâm önlerine dikilip kendilerini kolaylıktan, rahatlamaktan ve tatmin olmaktan yoksun tutmuyor. Bunun yerine böyle erkeklerin, başkalarının sahip olduğu mümin cariyelerle evlenmelerini serbest bırakıyor.

Fakat İslâm söz konusu özgür erkekler ile cariyeler arasında kurulmasını tercih ettiği tek ilişki biçimini belirliyor. Bu ilişki biçimi, daha önce özgür kadınların evlenmesinde öngörülen ilişki biçiminin aynısıdır ve şu şartları içerir:

1- Her şeyden önce bu cariyelerin mümin olmaları gerekir. Okuyalım:

"...ellerinizde bulunan mümin cariyeler ile evlensinler."

2- Bu cariyelerin hakları olan mehir, efendilerine değil, doğrudan doğruya kendilerine verilecektir. Çünkü bu onların öz haklarıdır. Okuyoruz:

"Kendilerine geleneğe uygun miktarda bir mehir veriniz."

3- Cariyelere ödenecek bu meblağın mutlaka mehir adı altında ödenmesi gerekir. Bunun yanısıra onlardan metres ya da fahişe olarak değil, nikahlı eş olarak yararlanılacaktır.

Ayette geçen "Metres (hıdn)" deyimi belli bir erkekle gayri meşru ilişki kuran kadın anlamına gelirken "fahişe (sefiha)" deyimi isteyen her erkek ile yatıp kalkan kadın için kullanılır. Okuyoruz:

"Onlar ile namuslu olmaları, zinadan (fuhuştan) uzak durmaları ve gizli dost tutmamış olmaları halinde velilerinden izin alarak evleniniz."

Yukarda okuduğumuz Hz. Aişe'nin hadisinde belirtildiği gibi o günlerin Arap toplumunda özgür erkek ve kadınlar arasında bu tür gayri meşrû ilişkiler oldukça yaygındı. Ayrıca köleler arasında da birçok fuhuş türleri yaygındı. O günün ileri gelenleri sahip oldukları cariyelerini bu iğrenç yoldan kendi hesaplarına para kazanmak için kullanıyorlardı. Meselâ aynı zamanda kabilesinin şefi olan Medine münafıklarının başı Abdullah b. Ubeyy b. Selul'un bu yoldan kendisine para kazandıran dört kadın kölesi vardı. Bu gayri meşrû cinsel ilişkiler cahiliye dönemi iğrençliklerinin kalıntıları idi. İslâm önce arapları ve arkasından insanlığın tümünü bu iğrençliklerin bataklığından çekip çıkarmak, arıtıp temizlemek için gelmişti.

Bunun yanısıra İslâm, hür erkekler ile bu "Kadın" köleler arasındaki ilişkiyi tek bir yola bağlamıştı. Bu yol evlenmek, aile yuvası oluşturmak amacı ile kadını belli bir erkeğe bağlayan nikâhlama yoludur. Hayvanlarda olduğu gibi cinsel içgüdülerin başıboş biçimde tatmin aramaları yolu tıkanmıştır. Yine İslâm, kadınlara hakları olan mihri versinler diye malı erkeklerin ellerine verdi. Yoksa bu mallar, metreslere ya, da fahişelere peşkeş çekilmek için verilmiş değildir.

İslâmiyet cinsel ilişkileri, köleler dünyasında da cahiliye bataklığının iğrençliklerinden arındırmıştır. İnsanlık her cahiliye geriliğinin pençesine düştüğünde bu bataklıkta debelenmektedir. Nitekim günümüzde dünyanın her yerinde insanların bu debelenişine tanık oluyoruz. Çünkü her yerde dalgalanan cahiliye bayrağıdır, İslâm sancağı değil.

Okuduğumuz ayetin gündeme getirdiği bu konuyu noktalamadan önce İslâm toplumunda özgür insanlar ile köleler arasındaki ilişkilerin özüne ışık tutan Kur'an üslubuna, bu dinin bu mesele karşısında daha onunla yüzyüze geldiği ilk günlerde nasıl bir tutum takındığına parmak basmalıyız. Âyet köle kadınlardan "kadın köleler", "cariyeler" ya da "dişi tutsaklar" diye söz etmiyor, onlardan söz ederken "kızlarınız (kadınlarınız)" ifadesini kullanıyor. Tekrar okuyalım:

"...ellerinizde bulunan mümin kızlarınızdan (kadınlarınızdan)..."

Görüldüğü gibi ayet, özgür olan ve olmayan insanlar arasında insanlık tabanına inecek şekilde köklü bir ayırım gözetmiyor. Oysa o günün dünyasında egemen olan inanç sistemleri, o çağın toplumlarında geçerli olan görüşler bu konuda böylesine köklü bir ayırımı olabildiğince ortaya koyuyorlardı. Bunun tam tersine ayet, özgür olan ve olmayan insanların aynı kaynaktan türediklerini hatırlatıyor, bu iki insan kesimi arasındaki irtibatın eksenini ortak insanlık bağı ile inanç bağının oluşturduğunu vurguluyor:

"Hanginizin imanlı olduğunu Allah bilir. Hepiniz aynı soydansınız." Ayrıca İslâm, bu tutsak kadınların sahiplerinden "efendi" diye değil, "aile, veli" diye söz ediyor. Okuyalım:

"Ailelerinin (velilerinin) izni ile onlarla evleniniz.'

Yine İslâm, bu kadınların mehrini efendilerine vermiyor, mehri kendilerinin öz hakkı sayıyor. "Kölenin tüm kazancı efendisinindir" kuralı bu noktada geçerli değil. Çünkü mehir, bir kazanç türü değil, kadının kocasına bağlanmasından doğan bir haktır. Okuyalım:

"Kendilerine geleneğe uygun miktarda bir mehir veriniz"

Bunların yanısıra İslâm, bu cariyeleri ırzlarını para karşılığında satma aşağılığına düşürmüyor, tersine onları nikâhın, evliliğin koruyucu zırhı altına alarak onurlandırıyor. Okuyoruz:

"Cariyeler ile namuslu olmaları, fuhuştan uzak durmaları ve gizli dost tutmamış olmaları halinde... evleniniz."

Görüldüğü gibi ayette yer alan bu dokunaklı direktiflerin tümü; bu konuda kadıncağızların insanlık onurunu okşama niteliği taşır. Özel şartların kendilerine empoze ettiği geçici konumları yüzünden insan olmaktan kaynaklanan temel haklarının zedelenmemesi gerektiği mesajını verir.

Oysa İslâm'ın geldiği günlerde dünyanın her tarafındaki yaygın cahiliye uygarlığının geçerli mantığına göre "insan" olma onuru sadece efendilere özgü bir imtiyazdı. Köleler bu onuru paylaşmaktan yoksundu. Bununla bağlantılı olarak onlar "İnsan" olmanın gerektirdiği diğer temel haklardan ve dokunulmazlıklardan da mahrumdu. Eğer İslâm'ın kölelere onur kazandırma çabasını, o günkü cahiliye zihniyetinin bu aşağılayıcı tutumu ile karşılaştırırsanız, bu dinin "İnsan"a onur kazandırma alanında ne büyük bir aşama gerçekleştirdiğini görürsünüz. Üstelik İslâm insana sağladığı bu saygınlığı her durumda gözetir, bu konuda kölelik gibi bazı insanların konumunu aşağı indiren geçici şartları engel saymaz.

Eğer İslâm'ın köleliğe ilişkin bu tutumu, savaş şartlarının doğurduğu bu geçici insanlık problemine yönelik yaklaşımı, günümüzün istilâcı ordularının ele geçirdikleri ülkelerin kızlarına ve kadınlarına karşı reva gördükleri iğrenç muamelelerle karşılaştırılırsa bu dinin bu alanda ne büyük bir aşama gerçekleştirdiği daha açıklıkla görülür. Dünyanın her tarafındaki istilâcı cahiliye ordularının kendilerine çektikleri "kadın-kız ziyafetleri"nin hikâyelerini, bu saldırgan güçlerin yerli halkın ırz ve namusuna yönelik pervasız cinayetlerini, maceralarını hepiniz duymuşsunuzdur. Öyle ki, bu pervasız saldırılara hedef olan toplumlar bu saldırganların işgalleri ortadan kalktıktan sonra uzun yıllar boyunca bu iğrenç cinayetlerin sosyal sarsıntılarına katlanmak zorunda kalıyorlar.

Sonra İslâm, bu tutsak kadınların evlilik zırhına büründükten sonra işleyecekleri fuhuş suçları için, normal kadınların bu tür suçlarına göre daha hafif bir ceza öngörüyor. Bu tutumu benimserken bu kadınların özel şartlarını göz önüne alıyor. Bu özel şartlar bu kadınları özgür kadınlara göre kötü yola düşmeye daha yatkın, kışkırtıcı faktörlere karşı daha az dirençli bir duruma düşürür. İslâm, kölelik konumunun, kadındaki psikolojik korunma refleksini zayıflattığı gerçeğini hesaba katar. Çünkü cariyeler kişisel onurdan ve aile şerefi bilincinden büyük oranda yoksundurlar. Oysa bu iki faktör özgür kadınları fuhuş işlemekten caydırma konusunda çok etkin bir rol oynar. Ayrıca İslâm, köle kadınların sosyal ve ekonomik şartlarını, bu şartların özgür kadınlarınkinden daha büyük oranda farklı olduğunu da göz önünde bulundurur. Bu farklı sosyal ve ekonomik şartlar cariyeleri, ırzları konusunda daha cömert davranmaya iter; kendilerine para ve doğacak çocuklarına soylu bir baba vaad eden erkeklerin ayartmalarına karşı onları daha dirençsiz duruma düşürür.

İşte bütün bu faktörleri hesaba katan İslâm, evlilik zırhı içine alınan cariyelerin işleyebilecekleri zina suçlarını, özgür bakirelerin evlenmeden önce işleyebilecekleri zina suçlarının cezasının yarısına çarptırmayı uygun görmüştür:

"Eğer (cariyeler) evli iken zina işlerler ise kendilerine özgür kadınlara verilecek cezanın yarısı verilir."

Besbelli ki, bu "yarı ceza", bölünebilen ceza için geçerlidir. Bu da sopa vurma cezasıdır. Taşa tutarak öldürme (recm) cezasında böyle yarıya indirme söz konusu değildir. Çünkü bu cezanın bölünmesi mümkün değildir. Buna göre eğer evli ve mümin bir cariye zina ederse bekâr bir özgür kadının çarptırılacağı cezanın yarısına çarptırılır. Bekâr bir cariye bu suçu işlediği zaman nasıl bir cezaya çarptırılacağı konusu ise fıkıh bilginleri arasında tartışmalıdır. Acaba bu durumdaki cariyeye yine özgür ve bekâr kadınlara verilecek cezanın yarısı mı verilecek ve bu ceza devlet başkanının (imamın) gözetimi altında mı uygulanacak, yoksa ona uslandırma amacı güden, evli cariyelerin cezasından daha hafif caydırıcı bir ceza mı biçilecek ve bu cezayı uygulamada efendisi mi yetkili olacak? Bunlar fıkıh kitaplarında ayrıntılarına başvurulacak tartışmalı konulardır.

Bu arada, "Kur'an'ın Gölgesinde" İslâm'ın, insanların ellerinden tutup onları doruğa doğru çıkarırken içinde bulundukları pratik şartları nasıl bir titizlikle göz önüne aldığına parmak basmak istiyoruz.

Dediğimiz gibi bu din, insanların içinde bulunduğu pratiği göz önünde bulundurur, fakat pratiklik ve gerçekçilik bahanesine sığınarak onları bataklıkta debelenmekle baş başa bırakmaz.

Yine, cariyelerin hayatını etkileyen çevre faktörlerini, bu faktörlerin evli cariyeleri bile erkeklerin ayartıcı vaadleri karşısında kötü yola düşmeye yatkın ve dirençsiz duruma düştüğünü hiç kuşkusuz biliyor. Bu yüzden bu pratik gerçeği göz ardı edip onların zina suçu işleyenlerine özgür kadınlarınki kadar ceza biçmiyor. Fakat bu pratik gerçeğe kesin bir egemenlik tanıyarak onları suçlarının cezasından tamamen muaf tutmayı da uygun görmüyor.

Burada bütün faktörleri ve bütün şartları hesaba katan dengeli bir tutumla, orta yolu benimseyen bir uygulama karşısındayız.

Bunun yanısıra İslâm, kölelerin sosyal statü düşüklüğünü, onlara verilecek cezaları ağırlaştırıcı bir gerekçe olarak kullanmaya da yanaşmamıştır. Oysa o günün cahiliye dünyasının her tarafındaki tutum ve uygulama bu yolda idi. Yani o zamanın yaygın ceza anlayışı toplumun alt sınıfları ile üst sınıfları arasında ayırım güdüyor, üst sınıfların suçlarını hafif cezalar ile geçiştirirken alt sınıfların garip suçlularına katmerli ve ağır cezalar veriyordu.

Meselâ ünlü Roma kanunlarındaki uygulamaya göre sınıf düzeyi düştükçe yani aşağı sınıflara doğru inildikçe cezalar ağırlaşıyordu. Nitekim bu kanunların bir maddesinde şöyle deniyordu; "Kim bir namuslu dulu ya da bir bakireyi baştan çıkarırsa eğer yüksek sınıftansa cezası malının yarısına el konulması ve eğer aşağı sınıftan ise sopalanarak dövülmesi ya da sürgün edilmesidir."

Öte yandan "Manuşastr" kanunları diye bilinen ve "Manu" adlı bir mitolojik Hind düşünürü tarafından düzenlenen Hind kanunlarına göre "Eğer Brahman kastına mensup bir seçkin, ölümü gerektirecek bir suç işlerse hakim onun sadece başını traş edebilir, ama eğer ölüm cezasını hak eden suçlu Brahman kastından değilse öldürülür. Eğer bir parça bir Brahmana şiddet amacı ile el ya da sopa kaldırırsa eli kesilir."

Bu arada yahudiler arasında egemen olan ceza hukuku anlayışına göre eğer eşraftan biri hırsızlık ederse kendisine ilişilmez, buna karşılık aşağı sınıftan biri hırsızlık ederse suçunun gerektirdiği cezaya çarptırılırdı." (Buhari, Müslim, Tirmizî, Neseî ve İbn-i Davud'un ortaklaşa kaydettikleri hadis')

İslâm ise hakkı yerine oturtmak ilkesi ile geldi. Bunun sonucu olarak bütün pratik etkenleri göz önüne almak şartı ile kimliğine bakmaksızın her suçluya hakkettiği cezayı verme prensibini yasallaştırdı. İşte bu düşünce ile evlendikten sonra zina işleyen cariyeler için, aynı suçu işleyen özgür ve bekar kadınlara verilecek cezanın yarısını öngördü. Böylece onları tamamen cezadan muaf tutmadı. Eğer öyle yapsaydı, onları yaptıkları her davranışı dış şartların baskısı altında yapanı ortaya koyan yoksun robotlar gibi kabul etmiş olurdu ki, bu yaklaşım gerçeğe aykırı olurdu. Buna karşılık onların özel şartlarını görmezlikten gelerek kendilerini özgür kadınlarınki ile aynı olan bir cezaya çarptırmayı da uygun görmedi. Çünkü cariyelerin içinde bulundukları şartlar ile özgür kadınların şartları birbirinden farklı idi. Ayrıca cahiliye uygulamalarında görülen zavallılara ağır cezalar verip seçkinleri kayırma adaletsizliğinden de titizlikle uzak durdu.

Günümüzde Amerika'da, Güney Afrika'da ve dünyanın daha bir çok ülkesinde egemen olan modern cahiliye uygarlığında .aynı ayırımcı mantığın geçerli olduğunu görüyoruz. Bu toplumlarda "beyaz"lar tarafından işlendikleri takdirde hoşgörü ile karşılanan nice suçlar "siyah"lar tarafından işlenince ağır cezalara çarptırılır. Demek ki, cahiliye her zaman ve her yerde aynı cahiliye olduğu gibi İslâm da her yerde ve her zaman da yine aynı İslâm'dır.

Okuduğumuz ayet, cariyeler ile evlenme izninin bekârlık sıkıntısından ya da kötü yola sapmaktan çekinen erkeklere tanınmış bir kolaylık olduğunu vurgulayarak sona eriyor. Buna göre bekârlık bunalımına düşmeksizin ve kötü yola sapmaksızın özgür ve mümin bir kadınla evlenme imkânı doğacak güne kadar sabretmek daha hayırlıdır. Çünkü daha önce değindiğimiz gibi cariyeler ile evlenmenin, beraberinde getirdiği birçok olumsuz sonuçlar vardır. Okuyoruz:

"Bu içinizden günaha gireceklerinden ve bunalıma düşeceklerinden korkanlara tanınan bir imkândır. Yoksa eğer sabrederseniz sizin için daha iyi olur. Allah affedici ve merhametlidir."

Yüce Allah, kullarını baskı altında tutmak, sıkıntıya sokmak ve kötü yollara düşürmek istemez. Gerçi kulları için uygun gördüğü din onların yücelmelerini, hayvansal içgüdüleri aşmalarını, yüksek doruğa tırmanmalarını ister, ama O, bütün bunları onlardan fıtratlarının, potansiyel güçlerinin ve gerçek ihtiyaçlarının sınırları içinde ister. Bundan dolayı İslâm kolay uygulanabilir bir hayat sistemidir. Fıtratın kapasitesini göz önünde bulundurur, ihtiyacı bilir ve kaçınılmazlığı takdir eder. Püf noktası şurası ki, İslâm hayvanlık düzeyine doğru alçalmakta olanlara alkış tutmaz, bataklığa doğru baş aşağı inmekte olan bu tür zavallıların karşısına geçerek "Bravo size, geri gitmekle ne iyi ediyorsunuz" demez, onların seviye kaybetmelerine, aşağılaşmalarına övgü düzmez; onları yükselmek, yukarılara çıkmak için sürekli çaba göstermekten, içgüdülerin ayartıcılığı karşısında yeterince direnç göstermemenin sorumluluğundan muaf tutmaz.

Görülüyor ki, İslâm, burada erkekleri, özgür kadınlarla evlenecek imkânlara kavuşacakları güne kadar sabretmeye teşvik ediyor. çünkü özgür kadınlar, psikolojik bakımdan evlilik zırhının koruması içine girmeye daha yatkındırlar, ideal yuva kurmaya daha elverişlidirler. Doğacak çocuklarına onur bahşetmeye, genç kuşakların bakımına özen göstermeye, kocalarının yatak namusunu korumaya daha yeteneklidirler. Fakat eğer erkek böyle bir sabrın yol açacağı baskının sıkıntısından, bunalımından çekiniyorsa, ya da içgüdülerinin baskısı:.n katlanamayarak gayri meşrû cinsel tatmin yollarına sapacağından korkuyorsa, önünde anlattığımız bu kolaylık-vardır.

Bu arada ayette cariyelerin itibarlarını yükseltmeye büyük çapta özen gösteriliyor, onlar için onur kazandırıcı ifadeler kullanılıyor. Meselâ ayete göre bu cariyeler "Sizin kızlarınız"dır. Efendileri onların "Aileleri, velileri"dir. Bütün insanlar, özgür-köle ayırımı söz konusu olmaksızın aynı soydan geliyor. İnsanlar arasındaki ortak bir bağ imandır. İmanı da en iyi bilen Allah'tır. Cariye;er;, mehirlerini vermek farzdır. Onlarla ilişki kurmanın yolu evlenmektir, metres tutmak ya da paralı fuhuş yoluna sapmak değildir.

Ayrıca bu kadınlar, yuvalarının namusuna yönelik suçlarından dolayı sorumlu tutulacaklardır. Fakat kendilerine yumuşak, hafifletici ve özel şartlarını göz ardı etmeyen bir hoşgörü ile yaklaşılacaktır. Şimdi de ayetin son cümlesini okuyoruz:

"Hiç şüphesiz Allah affedicidir, merhametlidir."

Bu uyarıcı sonuç cümlesi bir yandan cariyelerle evlenmeyi zorunlu kılan psikolojik duruma, öbür yandan da bu kadınların cezalarını hafifletme uygulamasına yorum getiriyor. Çünkü yüce Allah'ın affediciliği ve merhameti her suçun ve her zorunlu durumun arkasındadır.

ALLAH'IN HÜKMÜ

Arkasından yüce Allah'ın bu İslâm sisteminde evlilik ve aile kurumuna ilişkin tüm hükümlerini kapsayan birbirine bağlı üç tane ayeti geliyor. Yüce Allah'ın bu hükümleri yasallaştırmaktaki amacı müslüman toplumu daha önce içinde debelendiği cahiliye bataklığından çıkarmak, bu toplumu psikolojik, ahlâki, sosyal yönlerden sonraları görülen yüksek, parlak ve temiz doruğa tırmandırmaktır. Okuyacağımız bu yorum ayetleri, yüce Allah'ın bu hayat sistemini, bu hükümleri, bu yasal düzenlemeleri ve bu sosyal kurumları ortaya koymakla dilediklerinin mahiyetini, bunun yanısıra şehevî içgüdülerine uyarak yüce Allah'ın sistemine sırt çevirenlerin asıl maksatlarının ne olduğunu açıklıyor:


Kuran-i Kerim Tefsiri

O

O

26- Allah size, helâl ile haramı açıkça bildirmek, sizden öncekilerin yararlı geleneklerini tanıtmak ve günahlarınızı bağışlamak ister. Allah herşeyi bilir ve hikmet sahibidir.

27- Allah sizin tevbelerinizi kabuk etmek ister. Oysa nefislerinin arzuları peşinden koşanlar sizin büyük bir sapıklığa düşmenizi isterler..

28- Allah yükümlülüklerinizi hafifletmek ister. Çünkü insan zayıf yaratılmıştır.

Yüce Allah, kullarına lütfederek koyduğu yasaların hikmetlerini kendilerine açıklıyor, onlara hayatlarında rehber edinmelerini istediği sistemin içerdiği yararları ve kolaylıkları tanıtıyor. Allah, kullarını bu doruğa, kendileri ile konuşma doruğuna yükselterek onurlandırıyor. O, bu dorukta, koyduğu yasaların hikmetlerini kullarına anlatıyor, kendilerine açıklayıcı bilgi vermek istediğini vurguluyor. Okuyoruz:

"Allah, size helal ile haramı açıkça bildirmek istiyor."

Yüce Allah, size hikmetleri açıklamak istiyor; sizin bu hikmetleri görmenizi, üzerlerinde kafa yormanızı, bu hikmetlere açık gözlerle, kavrayıcı akıllarla ve kucaklayıcı kalplerle yaklaşmanızı istiyor. Çünkü bu hikmetler ne birer muamma ve bilmecedir ne de gerekçesiz ve amaçsız birer oldu-biatidir. Sizler bu hükümlerin hikmetlerini kavrayacak yetenektesiniz, bu hikmetlerin açıklanmasına muhatap olmaya lâyıksınız.

Görüldüğü gibi burada insanı onurlandırmak vardır. Bu onurlandırmanın çapını ancak ilâhlığın ve kulluğun mahiyetini kavrayanlar anlayabilirler, bu nazik lütufkârlığın çapını ancak onlar idrak edebilirler. Devam ediyoruz:

Sizden öncekilerin yararlı geleneklerini size tanıtmak istiyor."

Bu sistem, yüce Allah'ın tüm müminler için ortaya koyduğu, yasallaştırdığı bir sistemdir. Bu sistemin prensipleri değişmezdir, ilkeleri aynıdır, amaçları ve hedefleri süreklidir. Bu sistem gerek önceki gerek sonraki tüm mümin topluluğun, çağlar boyunca iman kervanının, inanç kafilesinin bir araya getirdiği tek ümmetin sistemidir.

Kur'an-ı Kerim, bu ifadesi ile, her zaman ve her yerde yüce Allah'ın doğru yolundan giden inanmış toplulukları birleştiriyor, Allah'ın sisteminin her zaman ve her yerde aynı olduğunu açıklığa kavuşturuyor, müslüman cemaatı ve bu cemaatın oluşturduğu kesintisiz inanç kervanını tarihin uzun, maceralı yolu boyunca bir araya getiriyor.

Ayetin yansıttığı bu bakış açısı mümini; aslının, ümmetinin, hayat sisteminin ve yolunun bilincine erdirici bir nitelik taşır. Mümin, yüce Allah'a inanan bu ümmetin bir üyesidir. Bu ümmeti, yer ve zaman farklılığına, yurtların ve deri renklerinin değişik olmasına rağmen bu ilâhi sistemin oluşturduğu ortak bağ birleştiriyor, yüce Allah'ın her kuşaktan ve her topluluktan müminler için belirlediği ortak yol bu ümmetin bireylerini birbirine bağlıyor. Nitekim Allah:

"O, tevbelerinizi kabul etmek (günahlarınızı bağışlamak) ister" buyuruyor.

Yüce Allah size rahmetini yansıtmak, tökezlemelerinizden, günahlarınızdan dolayı tevbe edesiniz diye elinizden tutmak, gideceğiniz yolu belirlemenizi sağlamak ve bu yolda ilerlemenizi kolaylaştırmak için size helâl ile haramı açıklıyor ve daha önceki ümmetlerin yararlı uygulamalarını tanıtıyor. Çünkü:

"Allah her şeyi bilir ve hikmet sahibidir."

Buna göre bu yasal düzenlemeler bilgiden ve hikmetten kaynaklanıyor; bu direktifler bilgiye ve hikmete dayanıyor. O sizin iç dünyanızı, içinde bulunduğunuz şartları, neyin yararınıza olduğunu, neyin sizi yararlı hale getireceğini bildiği gibi O'nun hayat sistemi hem yapısı ve hem de uygulama yolları bakımından mutlaka hikmet içerir.

"Allah sizin tevbenizi kabul etmek ister. Oysa nefislerinin arzuları peşinden koşanlar sizin bir sapıklığa düşmenizi isterler."

Bu kısa ayet, yüce Allah'ın insanlara önerdiği sistemi ve yolu aracılığı ile onlar için ne istediğini, buna karşılık nefislerinin arzuları peşinden giderek yüce Allah'ın sisteminden sapanların istediklerinin ne olduğunu son derece yalın ve gerçekçi bir ifade ile açıklıyor. Bir kere şunu belirtelim ki, yüce Allah'ın sistemine yan çizen herkes nefsinin arzuları peşinden gidiyor demektir. Buna göre ortada tek sistem vardır ki, o da; ciddiyet, rotadan çıkmama ve bağılık yoludur. Bunun dışında kalan her yol nefis köleliği, ihtiras ve şehvet tutsaklığı, sapıklık, yoldan çıkmışlık ve şaşkınlık yoludur.

Acaba yüce Allah insanlara sistemini anlatmakla ve onlar için yasalar koymakla neyi murad ediyor? İstediği şey onların tevbelerini kabul ederek günahlardan arınmalarını sağlamak, doğru yola girmelerini özendirmek, bu yolda yürürken tökezlemelerini önlemek ve yüce doruğa tırmandıran merdivenin basamaklarını bir bir çıkmalarına yardımcı olmaktır.

Peki, nefislerinin arzuları peşinden sürüklenenlerin, Allah'ın iznine dayanmayan ve O'nun yasaları ile bağdaşmayan düşünce akımlarını ve sosyal düzen kaynaklarını insanlara cazip göstermeye çalışanların istedikleri nedir? Onlar da insanları bu doğru yoldan, doruğa ulaştırıcı merdivenin basamaklarından ve bu sapmasız rotadan büyük oranda saptırmak isterler.

Şimdi yukarda okuduğumuz ayetlerin konu edindikleri özel bir alam ele alalım. Bu alan; aile yuvasını düzenleme, toplumu fuhuş mikroplarından arındırma, yüce Allah'ın hoşlandığı tek temiz kadın-erkek arası birleşme biçimini belirleme, bunun dışında kalan kadın-erkek arası birleşme biçimlerini yasaklama, yüce Allah'ın istemediği bu birleşme şekillerini insanların gözlerinde ve kalplerinde kınama ve değersizleştirme alanıdır. Acaba bu özel alan ile ilgili olarak yüce Allah'ın murad ettikleri ile nefislerinin arzuları peşinde sürüklenenlerin istedikleri nelerdir?

Yüce Allah'ın bu alandaki muradının ne olduğunu bu sûrenin konu ile ilgili ayetleri açık açık ortaya koyuyor. Bu ayetlerde dile gelen istek; aile yuvasını belirli bir düzene oturtmak, toplumu fuhuş mikroplarından arındırmak, yaşamayı kolaylaştırmak ve her durumda müslüman cemaatin yararını sağlama bağlamaktır.

Nefislerinin arzuları peşinden sürüklenenler ise bu alanda şu amaçları güdüyorlar: Onlar içgüdüleri, her türlü dinî, ahlâki ve sosyal bağdan çözmek, koparmak istiyorlar. Onlar ateşli cinsiyet içgüdüsünün taşkınlığı önündeki bütün engelleri, her türden dizginleyici mekanizmayı ortadan kaldırıp bu içgüdüyü tamamen başıboş bırakmak istiyorlar. Oysa eğer bu ateşli içgüdü başıboş biçimde taşmaya bırakılırsa onun azgınlığı karşısında ortada; ne kalp huzuru, ne sinir sağlığı, ne ev dirliği, ne ırz dokunulmazlığı kalır ve ne de aile yuvası ayakta durabilir. Bu adamlar insanların birer hayvan sürüsü olmasını istiyorlar. Kuvvet üstünlüğünden, kurnazlıktan veya kör tesadüften başka hiçbir kurala bağlı olmaksızın erkeklerin dişileri üzerine çullandıklarını gördüğümüz birer hayvan sürüsü! Bu adamlar, bütün bu yıkıcılığı, bütün bu bozgunculuğu, bütün bu kötülüğü özgürlük adına yaparlar. Oysa bu anlamdaki bir özgürlük sadece şehvet tutsaklığının ve içgüdü köleliğinin başka bir adıdır.

İşte yüce Allah'ın, müminleri sakındırdığı büyük sapıklık budur. Yüce Allah, müminleri şehevi arzularının tutsağı olmuş bu kişilerin kendilerine yönelik emellerine kapılmamaya çağırıyor. Bu adamlar İslâm toplumunu sözünü ettiğimiz ahlâk alanında tekrar cahiliye dönemine döndürmek için olanca gayretlerini her dönemde sarf etmişlerdir. Oysa İslâm toplumu tutarlı ve temiz ilâhi sistem sayesinde bu ahlâk alanında diğer toplumlara karşı kesin bir üstünlük sağlamış, parmakla gösterilir bir rakipsizliğe ulaşmıştır. Günümüzün seviyesiz kalemlerinin ve güdümlü propaganda araçlarının amacı da aynıdır. Bunlar toplumda hayvanî başıboşluğa karşı direnen son engelleri de ortadan kaldırmak istiyorlar. Oysa insanlığı bu hayvanî başıboşluktan, bu içgüdü anarşisinden yüce Allah'ın sisteminden başka hiçbir şey kurtaramaz. Bu kurtuluş ne zaman? İnşaallah; yüce Allah'ın bu sistemi, mümin topluluklar eli ile yeryüzünde egemenliği gerçekleştiği zaman.

ZAVALLI İNSANLAR

Okuduğumuz geniş kapsamlı yorum ayetlerinin sonuncusu, yüce Allah'ın yasallaştırdığı sistem ve hükümlerde insanın güçsüzlüğünü merhameti ile dengelediğini, herkesten iyi bildiği bu güçsüzlüğe devâ olan kolaylıklar tanıdığını, yasal düzenlemelerinde her zaman yükümlülükleri hafif tutmayı gözettiğini; zorluğu, sıkıntıyı, zarar vermeyi ve zarara uğramayı istemediğini açıklıyor. Okuyoruz:

"Allah sizin yükümlülüklerinizi hafifletmek ister. Çünkü insan zayıf yaratılmıştır."

Bir önceki ayetin çözüm alanına giren konulardaki içerdiği yasal düzenlemelerde, hükümlerde ve direktiflerdeki hafifletmeye yönelik ilâhi irade son derece belirgindir. Bu irade, fıtrî içgüdülerin birer psikolojik realite olarak tanınmasında, bu içgüdülerin isteklerini karşılayan yasal düzenlemelerin getirilmesinde enerjilerinin verimli, güvenli ve yararlı alanlara yöneltilmesinde ortaya çıkar. Ayrıca tatminlerinin temiz, arınmış ve yücelmiş bir ortamda gerçekleştirilmesinde, bunalıma ve sapık davranışlara yol açacak biçimde baskı altında tutulmalarından kaçınılmasında ve bunun yanında sınırsız ve kayıtsız tatmin arama yollarında başıboş bırakılmamalarında somutlaşır.

İnsan hayatını düzenleyen ilâhi sistemin kapsamına aldığı genel hayat alanına gelince, bu alandaki hafifletmeye yönelik ilâhi irade de belirgindir. Bunun somut göstergesi yüce Allah'ın insan fıtratını, insanın gücünün sınırlarını ve gerçek ihtiyaçlarını bir bütün olarak gözetmesi, yapıcı insan enerjilerini özgür bırakması, bu insan enerjilerinin etrafında heder olmalarını ve kötüye kullanılmalarını önleyecek koruyucu duvarlar örmesidir.

Çoğu kimse, -özellikle kadın-erkek ilişkilerinde- yüce Allah'ın sistemine bağlı kalmanın zor ve sıkıntılı, buna karşılık nefislerinin arzuları peşinden sürüklenenlerin başıboşluk yolunu izlemelerinin kolay ve mutluluk verici olduğunu sanır. Bu kocaman bir saplantıdır. Farz edelim ki, içgüdüleri bütün sınırlayıcı engellerden kurtarılarak tamamen başıboş bırakılmış; insan her davranışında sırf içgüdüsel hazzı arar olmuştur. Hazzın. tek belirleyici faktör olarak baş köşeye kurulduğu böyle bir ortamda "sorumluluk" bilincinin adı anılmaz olmuş; insanlar dünyasında kadın-erkek ilişkilerinin amacı, bu ilişkilerin hayvanlar dünyasındaki amacı ile tamamen özdeşleşmiş; karşı cinsler arasındaki ilişkiler her türlü ahlâkî sınırlamadan ve sosyal sorumluluktan soyutlanmış olsun. Bütün bunlar ilk bakışta kolaylık rahatlık ve özgürlük olarak görünürler. Oysa aslında birer sıkıntı, zorluk, bunalım ve ağır yüktürler. Bunların sarsıcı sonuçları sosyal hayatta -hatta bireysel hayatta- üzücü, yıkıcı ve mahvedicidir.

İsterseniz bu alanda din, ahlâk ve utanma duygusunun kayıtlarından sıyrılarak "özgür"leşen günümüz toplumlarının durumuna kısaca göz atalım. Böylesine üstünkörü bir bakış bile kalplere dehşet salmak için yeterlidir. Tabii ki, eğer ortada duyarlılıklarını yitirmemiş kalpler varsa!

Bilindiği gibi kadın-erkek ilişkileri alanındaki anarşi eski uygarlıkların yıkılmalarında birinci derecede rol oynayan bir faktör olmuştur. Bu faktör; Eski Yunan uygarlığını, Roma uygarlığını, eski İran (Pers) uygarlığını yıkmış, tarihin karanlığına gömmüştür. Yine aynı anarşi günümüz Batı uygarlığını da yıkmaya başlamıştır. Bu yıkılışın belirtileri sözünü ettiğimiz anarşi alanında öteden beri başı çeken Fransa'nın sosyal çalkantılarında iyice su yüzüne çıkarken aynı yıkılış belirtileri Amerika'da, İsveç'te, İngiltere'de ve çağdaş Batı uygarlığının şemsiyesi altına giren diğer bütün devletlerde de açıkça görülmeye başlamıştır.

Bu anarşinin belirtileri ilk önce Fransa'da ortaya çıktı. Bu yüzden bu devlet, 1870 yılından günümüze kadar girdiği bütün savaşlarda hep dize geldi. Bu devlet tam bir çöküşe doğru gidiyor. Bütün göstergeler bu gerçeği ortaya koyuyor. Bu çöküşün birinci dünya savaşından sonra gitgide daha da belirginleşen belirtilerinin başlıcaları şunlardır:

"Şehvet tutsaklığının Fransızlar üzerinde meydana getirdiği ilk olumsuz etki organik güçlerinin sarsılması ve günden güne zayıflaması oldu. Sürekli cinsel gerginlik sinirlerini zayıflatmış, şehvetperestlik direnme ve karşı koyma güçlerini neredeyse tüketmiş, zührevi hastalıkların hızla yayılması sağlıklarını alt-üst etmişti. Bu yüzden yirminci yüzyılın başından itibaren her birkaç yılda bir askerî yetkililer, orduya başvuran gönüllülerde aranan organik güç ve vücud sağlığı seviyeleri düzeyinin düşük olduğunu görmüşlerdir. Çünkü daha önce belirlenen sağlık ve beden gücü normlarına sahip gençlerin oranı toplumda gitgide azalıyordu. Bu durum, tıpkı sıcaklık derecesini ölçen bir termometre gibi, Fransız milletinin uğradığı organik güç aşımını kanıtlayan güvenilir bir göstergedir.'

Bu çöküntünün başta gelen sebeplerinden biri yıkıcı zührevi hastalıklardır. Bunun bir kanıtı şudur: Birinci dünya savaşının ilk iki yılında Fransız hükümetinin çeşitli zührevi hastalıklara yakalanmış oldukları gerekçesi ile görevden muaf tutarak hastanelere sevk ettiği askerlerin sayısı yetmiş beş bine varmıştı. Sadece orta büyüklükteki bir askeri birlikte bu tür hastalıklara yakalananların sayısı iki yüz kırkikiye ulaşmıştı.

Şimdi Allah aşkına, bu zavallı milletin halini düşününüz. Bir yandan bir ölüm-kalım mücadelesi ile karşı karşıyadır, yani güvenliğinin sağlanması ve varlığının devamı için eli silah tutan her evlâdının fedakârlığına son derece muhtaç bir durumdadır. Her Fransız vatandaşı rahat yaşamasını sağlayacak geçim imkânlarına fazlası ile sahiptir. Buna göre yurt savunması uğruna daha çok fedakârlıklarda bulunması, daha büyük bir çaba, daha çok zaman ve. maddî imkân harcaması beklenir. Oysa öte yanda binlerce genç evlâdı cinsel hazlara dalışlarından dolayı normal yurt savunması görevlerini yerine getiremez duruma düşüyorlar. Bu hasta gençlerin milletlerinin başlarına getirdikleri yıkım bu kadar ile de kalmıyor. Ayrıca böyle bir ana-baba gününde milli servetlerinin bir bölümünün bu tür hastalıkların tedavisi için harcanmasına yol açıyor.

"Mr. Lyrie adlı, uzman bir Fransız doktoru şöyle diyor; `Fransa'da her yıl otuz bin kişi bel soğukluğu ve bununla bağlantılı olarak zührevî hastalıklar sonucu ölüyor. Bu hastalık, Fransızlar arasında "Dük" sıtmasından sonra en çok ölüme yol açan bir hastalık haline gelmiştir.'

Bu sonuç cinsel anarşinin yol açtığı hastalıklardan sadece birinin acı bilânçosudur. Bu anarşiden kaynaklanan diğer birçok hastalığın yıkımı ise bu hesaba dahil değildir."

Fransa'da nüfus artış hızı tehlikeli oranda düşüyor. Çünkü cinsel arzuları tatmin etmenin kolaylığı, kadın-erkek ilişkilerinin başıboşluğu, gebeliği ve doğumu önleme imkânı ne aile yuvası kurmaya ne kurulmuş yuvaların uzun ömürlü olmasına ve ne de geçici cinsel ilişkiden doğan çocukların sorumluluğunu yüklenmeye elverişli bir ortam bırakmıyor. Bu yüzden evlilikler azalmakta, üreme oram düşmekte ve Fransa büyük bir uçuruma doğru yuvarlanmaktadır.

"Günümüz Fransa'sında evli erkek ve kadınların genel nüfusa oram binde yedi ya da binde sekiz kadardır. Bu oranın düşüklüğünü göz önüne alarak bu ülkede nüfusun evlenmemiş kesiminin ne kadar yüksek oranda olduğunu kestirebilirsiniz. Ayrıca bu çok az orandaki Fransız evlilerin de son derece az bir bölümü iffetli olmak ve eşlerine bağlı kalmak niyeti ile evlenir, tersine Fransa'da çiftler evlenirken sözünü ettiğimiz bu amacın dışındaki her amacı taşırlar.

Öyle ki, bu çiftlerin çoğunun evlilik amacı, kadının evlilik öncesinde peydahladığı gayri meşrû çocuğa meşrûluk konumu sağlamak, onu normal ana-babalı çocuk haline getirmektir.

Nitekim Paul Pierrot adlı yazarın belirttiğine göre Fransa'da çalışan kadınlar arasında şöyle bir yaygın uygulama vardır: Kadın, evleneceği erkekten nikâhtan önce doğurduğu çocuğu nüfusuna geçirecek diye söz alır ve ancak ondan sonra evlenir. Nitekim Siene kasabası Hukuk Mahkemesi'nde boşanma davası açan bir kadın ifadesinde şöyle diyordu: "Ben kocama daha evlenmeden önce açıkça söylemiştim. Onunla evlenmekteki tek amacım aramızda daha önceki ilişkilerimizin sonucu olarak dünyaya getirdiğim çocuklara meşrûluk kazandırmaktı. Onunla birlikte yaşamaya, kendisi ile karı-koca ilişkisi kurmaya gelince böyle bir şeyi ne evlenirken düşünmüştüm ve ne de şimdi düşünüyorum. Bu yüzden evlendiğimiz günün akşamından beri eşimden ayrıldım ve bu güne kadar onunla aramızda hiçbir ilişki olmadı. Çünkü ben onunla birlikte yaşamayı, karı-koca hayatı sürdürmeyi hiç bir zaman düşünmedim."

Paris'teki ünlü bir fakültenin dekanı, sözünü ettiğimiz yazar Paul Pierrot'a bu konuda şunları söylüyor; "Gençlerin çoğu evliliği, kadınlara karşı bir baskı aracı olarak kullanmak için istiyorlar. Bu da şöyle oluyor: Bu gençler on yıl kadar, hatta bazan daha uzun bir süre tamamen başıboş bir cinsel hayat yaşıyorlar. Fakat gün geliyor, bu bunalım ve gerginlik dolu hayattan bıkıyorlar, bu yüzden belirli bir kadınla evleniyorlar. Amaçları eşlerine sadık bir koca olmak değil, aile hayatının huzur ve rahatı ile evlilik dışı gayri meşru ilişkilerin hazzını birlikte yasamaktır."

İşte Fransa bu şekilde sarsıntıya düşmüş, böylece girdiği her savaşta yenilgiye uğramış ve günden güne önce uygarlık sahnesinden, arkasından da varlık sahnesinden kaybolma yoluna girmiştir. Böylece yüce Allah'ın kesin ve değişmez kanunu gerçekleşmiştir. Gerçi bu değişmez kanunun süreci, insanın aceleci gözlemine göre ağır işler ama mutlaka bir gün hükmünü yürürlüğe koyar.

Şimdi de henüz bu yıkını göstergelerinin belirgin bir şekilde bünyelerinde görülmediği ve Fransa'ya göre genç sayılan diğer bazı devletlere bakalım ve bu toplumlarda neler olup bittiğine ilişkin bazı örnekler verelim:

Yakınlarda İsveç'i ziyaret eden Mısırlı bir gazeteci, bu ülkede gördüğü sevişme özgürlüğünü yüksek düzeyli maddî refahı ve örnek bir sosyalizmin ürünü olarak ortaya çıkan sosyal güvenlik sisteminin mükemmelliğini anlattıktan sonra sözlerine şöyle devam ediyor:

"Diyelim ki, ideallerimiz beklentilerimizi aşan bir oranda gerçekleşti de İsveç halkının ulaştığı ekonomik gelişmişlik düzeyini kendi halkımız için de sağladık. Onların uyguladıkları başarılı sosyalist yöntemlerle ülkemizdeki sınıflar arası farkları giderdik ve yurttaşlarımızı insan aklına gelebilecek her türlü sosyal engel karşısında güvenceye kavuşturduk. Fakat bütün gücümüzle, bütün imkânlarımız ile Mısırda pratiğe yansıtmaya çalıştığımız bu parlak rüya gerçekleştiğinde acaba bu kalkınmanın diğer sonuçlarına da katlanabilecek miyiz? Acaba bu örnek toplumun siyah yüzünü kabul edebilecek miyiz? Acaba "sevişme özgürlüğü"nü ve bu özgürlüğün aile kurumuna yansıyan yıkıcı sonuçlarını benimseyebilecek miyiz?"

İŞTE İSTATİSTİKLER

Bırakın da rakamlarla konuşalım...

Rahat yaşamayı sağlayan ve aile yuvası kurmayı kolaylaştıran bunca özendirici önlemlere rağmen İsveç'te nüfus artış hızı sürekli düşme eğilimi gösteriyor. Genç kızlara evlilik yardımları yapılmasına, sonra da doğacak çocuklarına üniversiteyi bitirinceye kadar bedava okuma ve yaşama sağlanmasına rağmen İsveçli aileler sürekli çocuktan kaçınma ve çocuk edinmeme yolundadırlar.

Buna paralel olarak evlilik oranı gitgide düşüyor ve gayri meşrû doğumların oranı günden güne yükseliyor. Bunlarla bağlantılı olarak büluğ çağına ermiş kızların ve erkeklerin yüzde yirmisi hiç evlenmiyor.

İsveç'te sanayi devrimi, sosyalist rejimin kuruluşu ile aynı yılda, yani 1870 yılında başlar. O yıl evli olmayan anaların, tüm analar içindeki oranı yüzde yedi idi. 1920 yılında bu oran yüzde onaltıya yükseldi. Bu konuda daha sonraki yıllara ilişkin rakamları gösteren istatistik bilgi bulamadım. Fakat sözünü ettiğimiz oranın daha sonraki yıllarda sürekli biçimde arttığı kuşkusuzdur.

İsveç'te bir çok bilimsel kurum "Özgür sevişme" konusunda çok sayıda anket düzenledi. Bu anketlerin ortak sonuçlarına göre, gerek erkekler ve gerekse kızlar evlenmeden önce cinsel ilişkiye girişiyor, bu evlilik öncesi cinsel ilişki yaşı ortalama olarak erkeklerde onsekiz, kızlarda onbeştir. Gençlerin yüzde doksan beşi yirmi bir yaşında mutlaka cinsel ilişki deneyimi yaşıyor.

Eğer "Özgür sevişme" taraftarlarını inandıracak daha ayrıntılı rakamlar verecek olursak bu cinsel ilişkilerin yüzde yedisinin nişanlılar arasında, yüzde otuz beşinin sevgililer arasında ve geriye kalan yüzde elli sekizinin de geçici arkadaşlar arasında gerçekleştiğini belirtmeliyiz.

Eğer yi-mi yaşından önce erkekler ile cinse( ilişki kuran kadınların bu ilişkilerinin istatistik analizini yaparsak bu kadınların sadece yüzde üçünün kocaları ile, yüzde yirmi yedisinin nişanlıları ile ve kalan yüzde altmış dördünün geçici arkadaşları ile ilişki kurduklarını belirleriz.

Bu konudaki bilimsel araştırmalardan elde edilen sonuçlara göre İsveçli kadınların yüzde sekseni evlenmeden önce tam seksüel anlamı ile cinsel ilişki deneyimi yaşamış ve yüzde yirmisi hiç evlenmemiştir.

`Sevişme özgürlüğü" doğal olarak şu üç sonucu vermiştir: Evliliğin ileri yaşlara sarkması, uzun nişanlılık dönemi ve daha önce dediğim gibi gayri meşrû çocuk oranının artması.

Bütün bunların doğal sonucu olarak aile yuvalarının bozulma oranı sürekli artma eğilimindedir. İsveçliler "sevişme özgürlüğü"nü şöyle savunurlar "İsveç toplumunda, evli çiftlerin birbirlerini aldatmaları, diğer uygar toplumlarda olduğu gibi, ayıplanan, kınanan bir davranıştır". Bu iddia doğrudur, ona karşı diyecek bir sözümüz yok. Fakat onlar, İsveç halkının neslinin tükenmeye yüz tutmuş olmasını ve sonra boşanma oranında gözlenen sürekli ve korkunç artışı savunamazlar.

Dünyadaki en yüksek boşanma oranı İsveç'tekidir. Nitekim sosyal güvenlik bakanlığının resmi rakamlarına göre her altı ya da yedi evlilikten biri boşanma ile sonuçlanıyor. Bu oran önceleri düşüktü; fakat gitgide sürekli yükseldi. Meselâ 1925 yılında her yüzbin evli çiftin sadece yirmi altısı boşanmıştı. 1952 yılında bu oran yüzbinde yüz dörde çıktı, 1954'de ise yüzbinde yüz ondörde yükseldi.

Bunun başta gelen sebebi şudur: Evliliklerin yüzde otuzu kadınlar hamile kaldıktan sonra ve bu durumun zorlayıcı baskısı altında gerçekleşiyor. Doğaldır ki, zorunluluk altında yapılan evlilikler, normal evlilikler gibi dayanıklı ve uzun süreli olamıyor. Boşanmayı özendiren diğer bir faktör de İsveç kanunlarının bu konuda herhangi bir engelleyici tedbire yer vermemiş olmalarıdır. Eğer karı-koca aralarında anlaşarak boşanmak istediklerini bildirirlerse iş son derece basittir. Fakat eğer taraflardan sadece biri boşanmak isterse o zaman da mahkemeye sunacağı en sudan sebep boşanma kararı vermeye gerekçe olabiliyor.

İsveç'te "Sevişme özgürlüğü" nasıl güvence altında ise halk çoğunluğu arasında son derece yaygın olan bir başka özgürlük daha var. Bu özgürlük Allah a inanmama (Ateizm) özgürlüğüdür. Bu ülkede kilise otoritesine karşı baş kaldırma, kilise denetiminden sıyrılma akımları son derece büyük desteğe sahiptir. Bu görüntü Norveç ve Danimarka toplumlarında da egemendir. Üniversitelerde ve enstitülerde öğretim üyeleri bu özgürlüğü hararetle savunuyorlar ve bu akımı genç kuşakların beyinlerine yerleştirmeye çalışıyorlar.

Genç kuşak sürekli sapıklıklar peşinde. Bu görüntü gerek İsveç ve gerekse diğer İskandinav ülkelerinde gençliğin geleceğini tehdit eden tehlikeli bir olgu olarak dikkatleri çekiyor. Gençlerin inançtan yoksun olmaları onları sapık davranışların, alkollü içki ve uyuşturucu bağımlılığının kucağına atıyor. Alkolik babalı çocukların sayısının yüz yetmiş beş bin dolaylarında olduğu hesaplanmış. Bu rakam tüm İsveç'li çocuk nüfusunun yüzde onunu oluşturur. Yetişkin gençler arasındaki alkol bağımlılığı oranı katlanarak artıyor. Polis tarafından alkol koması halinde yakalanan onbeş-onyedi arası yaştaki gençlerin toplamı onbeş yıl önce aynı suçtan yakalanan aynı yaşlardaki gençlerin üç katına yükselmiş durumdadır. Yetişkin yaşlardaki kadın ve erkekler arasında alkollü içki düşkünlüğü günden güne kötüden daha kötüye doğru ilerliyor. Bu olgu şu korkunç gerçeği beraberinde getiriyor:

Bulûğ çağına ermiş gençlerin onda biri mutlaka şu ya da bu oranda akıl ve ruh hastalıklarına yakalanıyor. İsveçli doktorlar tedavi ettikleri hastaların yüzde ellisinin organik bir hastalık yanında aynı zamanda akıl ve ruh hastalıklarından da şikâyetçi olduklarını belirtiyorlar. Sözünü ettiğimiz "İnançsızlık özgürlüğü" daha da yayıldıkça bu psikolojik bunalımların ve sapıklıkların katlanarak artacağı, aile yuvasının çözülüşünün daha da hızlanacağı ve bu gidişin İsveç milletini soyunun kesilmesi uçurumunun eşiğine getireceği kuşkusuzdur.

Amerika'daki durum da bundan daha farklı değil. Kötü geleceği haber veren çığlıklar ardarda yükseliyor, ama delikanlılık çağını yaşayan Amerikan toplumu bu çığlıklara hiç kulak asmıyor. Fakat dış görünüşün alımlı parlaklığına rağmen yıkıcı faktörler bu toplumun yapısını için için kemiriyor, etki alanlarını hızla genişletiyorlar. Bu doludizgin yozlaşma, dış görünüşün bütün göz kamaştırıcılığına rağmen son derece hızlı bir iç döküntünün felâketini haber veriyor.

Amerika ve İngiltere'de bu ülkelerin askeri sırlarını düşmanlarına satan casusluk şebekelerine ilişkin soruşturmalardan elde edilen sonuçlara göre bu şebekeler, söz konusu millî sırları paraya ihtiyaçları olduğu için düşmana satmıyorlar. Bu ihanetlerinin asıl sebebi toplumlarında egemen olan cinsel anarşinin yol açtığı sapık cinsel ilişki tutkunluğu olarak ortaya çıkıyor.

Bundan bir kaç yıl önce Amerikan polisi birçok eyalette kolları olan büyük bir gizli şebeke ortaya çıkarmış. Şebekenin elemanları avukatlar ve doktorlardan, yani aydın kesiminin en üst zümrelerinden oluşmuş. Şebekenin marifeti boşanmak isteyen kadın ve erkeklerin eşlerini kiralık adamları ile zina halinde yakalatarak boşanmalarına yardımcı olmak. Çünkü bazı Amerikan eyaletlerindeki kanunlar eşleri birbirinden boşamak için bu şartın yerine gelmesini, yani eşlerden birinin zina işlerken suçüstü halinde yakalanmasını arıyorlar. İşte bu yüzden eşini sözü geçen şebekenin kiralık adamı ile zina halinde yakalatan taraf karşı taraf aleyhinde boşanma dâvası açma hakkını elde ediyor. Oysa zina işlerken baskına uğrayan taraf, bu şebekenin tuzağına düşmüş oluyor!

Yine Amerika'da faaliyet gösteren bir takım özel detektiflik büroları var. Bunların işi evlerinden kaçan kadınları ve kocaları aramaktır. Bu detektiflerin kaçak eşlerin izlerini sürdükleri bu toplumda eğer evini terk eden erkek geri dönecek olursa eşini evinde mi bulacağı yoksa karısının aşığı ile birlikte kayıplara karışmış olacağı süprizi ile mi karşılaşacağını bilemez. Buna karşılık kadın da sabahleyin evden çıkan kocasından emin değildir, Acaba adam akşam olunca yuvasına mı dönecek, yoksa kendisinden daha güzel veya daha çekici bir kadının ağına mı düşecek? İşte Amerikan toplumunda evli çiftler sürekli olarak sinir sağlığını kökünden mahveden bu tür endişeler, bu tür yıpratıcı stresler içinde yaşarlar.

Bir Amerika Cumhurbaşkanının son zamanlarda yaptığı bir açıklamaya göre askerlik çağına girmiş her yedi Amerikalı gençten altısının askerlik görevi yapmaya elverişli olmadıkları belirlenmiş. Sebebi de gençlerin yaşadıkları ahlâk bunalımı, hatta ahlâk çöküntüsüdür.

Çeyrek yüzyılı aşkın bir süre önce bir Amerikan dergisinde şöyle yazıyordu:

"Şu üç şeytanî faktör, uğursuz kolları ile, dünyamızı sarmıştır. Bunlar ortaklaşa yeryüzünü yangın yerine çevirme yolundadırlar:

1- Hergün biraz daha arsızlaşan ve Birinci Dünya Savaşından beri korkunç bir hızla yayılan çıplak ve müstehcen fuhuş edebiyatı.

2- İnsanların sadece şehevi içgüdülerini gıdıklamakla kalmayan, onlara iffetsizliği özendirici pratik dersler de veren sinema filimleri.

3- Kadınların kıyafetlerinde, daha doğrusu çıplaklıklarında, hızla artan sigara tiryakiliklerinde, hiç bir kuralın sınırlayıcılığı ile bağlı kalmaksızın erkekler ile düşüp kalkmalarında somutlaşan kadın ahlâkının genel düzeyindeki düşüklük.

Bu üç yıkıcı akım toplumumuzda günden güne artan bir hızla yayılıyor. Bu gidişin kaçınılmaz akıbeti Hristiyan uygarlığın, hristiyan toplumun yıkılışı ve sonunda tamamen yok oluşudur. Eğer bu azgın gidişi frenleyemezsek, tarihi sonumuz Romalıların ya da onlar gibi davranan diğer eski milletlerin tarihinin sonuna kesinlikle benzeyecektir. Sözünü ettiğimiz milletleri; şehvet bağımlılıkları, ihtiras tutkunlukları, aralarında yaygınlaşan içki, kadın düşkünlüğü, dans partileri, müzikli ve çalgılı eğlenceler gibi kötü alışkanlıklar yıkılıp yok olmaya götürmüştür.

Peki ne oldu? Olan şu: Amerika bu üç yıkıcı akımın azgın gidişini frenleyemediği gibi, aksine onlara tamamen teslim oldu. Artık bir zamanlar Roma İmparatorluğunun geçtiği yolda hızla ilerlemektedir!

Başka bir Mısırlı gazeteci de bizim gençlerimizin uğradıkları ahlâk çöküntüsünü mazur ve önemsiz göstermek çabası ile Amerika, Fransa ve İngiltere'de gençler arasında kol gezen sapıklıklardan şöyle söz ediyor:

"Amerika'da ergenlik (adolescence) çağına girmiş erkek ve kızlar arasında suç işleme eğilimi son derece yaygınlık göstermiş durumda. Bu yüzden Newyork eyaleti valisi, ıslahat proğramının başına bu meseleyi koyacağını söylüyor... Vali, bu problemi çözebilmek için gençlere yönelik çiftlikler, ıslah yuvaları kurmayı ve çeşitli sportif çalışma proğramları düzenlemeyi plânladı. Fakat özellikle üniversite öğrencisi erkek ve kızlar arasında pek yaygın olan uyuşturucu madde -bu arada kokain ve eroin- bağımlılığına karşı mücadele etmeyi proğramına almadığını, bu işi federal hükümetin sağlık bakanlığının yetkililerine bıraktığını açıkladı.

"İngiltere'de de son iki yıldan beri kadınlara ve genç kızlara yönelik tecavüz olayları artış gösterdi. Bu olayların çoğunda saldırganın ya da suçlunun genç yaşta bir delikanlı olduğu belirlendi. Bu olayların bazılarında ise saldırıya uğrayan genç kızın ya da küçük yaştaki kız çocuğunun cesedi boğulmuş olarak bulundu. Saldırgan bu cinayeti, suçu açığa çıkmasın diye ya da polisteki muhtemel yüzleştirme sırasında kurbanı tarafından tanınıp yakayı ele vermesin diye istiyor.

"Bundan iki ay kadar önce ihtiyar bir adam köyüne giderken yol kenarındaki bir ağacın altında bir delikanlının genç bir kızla zina halinde olduğunu görür. Adam ilişki halindeki bu çiftin yanına giderek elindeki değnekle delikanlıyı dürtüp geri çeker ve "yaptığınız herkesin gelip geçtiği bir yolda yapılacak bir şey değildir" diyerek kendisini azarlar.

Sen misin böyle diyen? Delikanlı hemen ayağa fırlar ve ihtiyarın karnına var gücü ile bir tekme indirerek adamı yere serer. Arkasından da kunduralı ayakları ile adamın başını tekmeler ve bu acımasız tekmelemeler zavallı ihtiyarın başı parçalanana kadar devam eder.

Sonradan belirlendiğine göre delikanlı onbeş ve yanında yatan kız da onüç yaşındadır."

Amerika'da ülke çapında ahlâki denetimle görevli onbeş kişilik bir komisyonun belirlemelerine göre bu ülke halkının yüzde doksanı öldürücü zührevi hastalıklardan birinin mikrobunu taşıyor. (Bu belirleme "penisilin" ve "streptomicin" gibi modern anti-biyotiklerin bulunuşundan önceki döneme aittir.)

Amerika'nın Danwer kenti hakimlerinden Landsay'ın bir yazısında belirttiğine göre her iki evlilikten biri sonradan boşanma davası konusu olmaktadır.

Dünyaca ünlü tıp bilgini Aleksis Carrel ise "İnsan, Bu Meçhul" adlı eserinin bir yerinde şunları yazıyor:

"Çocuk ishali, verem, difteri, sıtma ve tifo gibi yaygın hastalıkların köklerini kurutma yolundayız, ama bunların yerini sinir ve ruh hastalıkları alıyor. Sinir ve akıl hastalarının sayısı büyük .rakamlara ulaştı. Amerika'nın bazı eyaletlerinde tımarhanelerde gözetim altında tutulan delilerin sayısı, o eyaletlerin diğer tüm hastanelerinde yatan hastaların sayısından fazladır. Delilik gibi çeşitli sinir bozuklukları ve akıl rahatsızlıkları da artma yolundadır. Bu rahatsızlıklar fertleri mutsuz eden ve aileleri yıkan en etkili faktörlerdir. Akıl rahatsızlıkları, uygarlık hesabına mide hastalıklarından çok daha tehlikelidir. Buna rağmen sağlık bilginleri ve doktorlar, şu ana kadar çalışmalarını sadece mide hastalıklarını tedavi etme amacı üzerinde yoğunlaştırmışlardır."

Okuduğumuz bu seçme yazılarda şaşkın insanlığın, modern cahiliye döneminde şehevi arzularının peşinden sürüklenenlerin ve yüce Allah'ın önerdiği yaşama sistemini benimsemeye yanaşmayanların sözlerine kapıldığı için katlanmak zorunda kaldığı bazı musibetleri dile geliyor. Oysa İlâhi sistem yaratılış itibarı ile zayıf bir varlık olan insana; kolaylık, külfetsizlik getiriyor, onu içgüdülerinin azgınlığından ve şehevî arzularının baskısından kurtararak güvenli bir yola iletiyor, onu tevbe etmeye, islâh olmaya ve her türlü pislikten arınmaya götürüyor. Tekrarlayalım:

"Allah sizin tevbelerinizi kabul etmek ister. Oysa nefislerinin arzularına uyanlar sizin büyük bir sapıklığa düşmenizi isterler.

Allah sizin yükümlülüklerinizi hafifletmek ister. Çünkü insan zayıf yaratılmıştır."

İKTİSADÎ KONULAR

Bu dersin ikinci bölümünde İslâm toplumunda geçerli olacak olan mâli ilişkilerin bir kısmı işleniyor, bu ilişkilerin uygulanma yolları düzenleniyor, genel anlamda fertler arası mali ilişkilerin dürüst oluşu güvenceye bağlanıyor, arkasından kadınların da tıpkı erkekler gibi mülk edinme ve kazanma haklarına sahip oldukları, hem erkeklerin hem kadınların belirlenmiş payları oranında mülk ve kazanç edinebilmeleri belirtiliyor. Bölümün sonunda cahiliye döneminde ve İslâm'ın ilk yıllarında geçerli olan "velâ sözleşmeleri (Akraba olmayanlara mirastan pay verilmesini öngören sözleşmeler)" konusunda uygulamanın nasıl olacağı anlatılıyor, bu sistemin tasfiye edilmesi gerektiği" mirasın sırf akrabalar arasında bölüştürülmesinin uygun olduğu, artık yeni "vela sözleşmesi" imzalamaktan kaçınılması hükme bağlanıyor:


Kuran-i Kerim Tefsiri

O

O

29- Ey müminler, birbirinizin mallarını gayrı meşru yollar kullanarak değil, karşılıklı anlaşmaya dayalı ticaret yolu ile yiyiniz, kendinizi öldürmeyiniz. Hiç şüphesiz Allah size karşı merhametlidir.

30- Kim zulüm ve saldırganlık yolu ile böyle yaparsa ilerde onu Cehennem ateşine atacağız. Bunu yapmak Allah için gayet kolaydır.

31- Eğer size yasaklanan büyük günahlardan kaçınırsanız, küçük günahlarınızı bağışlar ve sizi onurlu bir konuta yerleştiririz.

32- Aranızda derece farkı doğuran ilahi bağışlara özlem beslemeyiniz. Erkekler kazançlarından pay aldıkları gibi kadınlar da kazançlarından pay alırlar. İstediklerinizi Allah'ın kereminden isteyiniz. Hiç şüphesiz Allah her şeyi bilir.

33- Kadın-erkek herkese ana-babaların, akrabaların ve yeminli sözleşmeler yaptığınız kimselerin miraslarından pay ayırdık. Bu pay sahiplerine paylarını veriniz. Hiç şüphesiz Allah her şeyin şahididir.

Bu ayetler demeti hem eğitim ve hem de kanun koyma zincirinin bir halkasını oluşturur. Zaten İslâm sisteminde eğitim ve kanun koyma işlemleri birbirinden ayrılmaz, ya içiçedirler, ya da birbirlerini bütünlerler. Sebebine gelince; kanun koyma işlemi, pratik hayatı düzenleme amacı güttüğü gibi eğitme amacını da içerir. Bunun yanısıra yasama hükümlerine eşlik eden direktifler bu yasaların amaca uygun biçimde yürürlüğe konmalarını, bu yasaların ciddiliklerini gözeten ve yarar sağlamalarını ön plânda tutan bir bilinç ile uygulanmalarını ve hüküm olma amaçları yanında vicdanları eğitme amacını da göz önünde tutarlar. Ayrıca yasama hükümleri ile bu hükümlere eşlik eden direktiflerin ortak amacı kalbi Allah'a bağlamak, kalbi yasaları ve direktifleri bünyesinde bütünleştiren bu İlâhi sistemin kaynağının bilincine vardırmaktır. Hem pratik hayatın ve hem de insan vicdanının ihtiyaçları ile bağdaşan bu bütünlük, insan hayatını düzenleyen bu ilâhi sistemin karakteristik özelliğidir.

Bu ayetler de müminlere "Birbirlerinin mallarını gayri meşru yollarla yemelerinin" yasaklandığını, mal dolaşımına ilişkin helal kazanç yolunun ticaret yolu olduğunun açıklandığını görüyoruz. Bunun yanısıra "Gayri meşrû biçimde mal yeme" insanın kendi kendini öldürmesi, intihar etmesi, mahvolması, helâk olması benzetmeleri ile ifade ediliyor. Ayrıca böyleleri ahiret azabı ile ve Cehenneme atılmakla tehdit ediliyor. Bir yandan da bağışlama, günahları silme, insan zaaflarına ve kusurlarına hoşgörü ile karşılık verme vaad eden kolaylık müjdeleri ile karşılaşıyoruz.

Yine bu ayetlerde yüce Allah'ın kimi kullarına bağışladığı nimetlere göz dikilmemesini, bunun yerine bir şey isteneceği sırada bağışlama ve lütfetme yetkisini tekelinde bulunduran yüce Allah'a yönelmeyi telkin eden eğitim amaçlı bir uyarı ile karşılaşıyoruz. Bu uyarının hemen arkasından gerek erkeklerin ve gerekse kadınların kazançları oranında hak ve pay sahibi olacaklarını ilkeleştiren hüküm geliyor.

Gerek bu uyarı ve gerekse bu hüküm, ikisi birlikte, "yüce Allah'ın herşeyi bildiği" olgusuna bağlanıyor. Tıpkı bunun gibi akraba olmayan kimselere mirastan pay verilmesini öngören "velâ sözleşmeleri"ne ilişkin tasarruflar ve bu sözleşmeleri yerine getirme emri de "yüce Allah'ın herşeyin şahidi olduğu" olgusuna dayandırılıyor.

Bu mesajların hepsi insanın mahiyetini psikolojik yapısının özelliklerini, bu yapının çok sayıdaki giriş ve sızma yollarını herkesten iyi bilen yüce Allah'tan geliyor ve yasal hükümlerin eşliğinde vicdanları olumlu yönde etkilemeyi amaçlayan eğitici direktifler olarak karşımıza çıkıyorlar.

Şimdi de okuduğumuz bu ayetleri sıra ile incelemeye çalışalım:

"Ey müminler, birbirinizin mallarını gayri meşrû yollar kullanarak değil, karşılıklı anlaşmaya dayalı ticaret yolu ile yiyiniz, kendinizi öldürmeyiniz. Hiç şüphesiz Allah size karşı mer hametlidir."

"Kim zulüm ve saldırganlık yolu ile böyle yaparsa ilerde onu Cehennem ateşine atacağız. Bunu yapmak Allah için gayet kolaydır."

İlk ayet müminlere yönelik bir sesleniş ile söze girerek onları birbirlerinin mallarını gayri meşru yöntemler kullanarak yemekten sakındırıyor. Tekrarlıyoruz:

"Ey müminler, birbirinizin mallarını gayri meşrû yollar kullanarak yemeyiniz."

Bu cümle; o günkü İslâm toplumunu cahiliye hayatından artakalan tortulardan temizlemeyi, "Ey müminler" çağrısı ile söze girerek müslümanların vicdanlarını coşturmayı,yüce Allah'ın kendilerine seslenirken, onları birbirlerinin mallarını gayri meşru yöntemlerle yemekten sakındırırken kullandığı "mümin"lik sıfatlarının gereklerini canlandırmayı amaç edindiği mesajını veriyor.

"Gayri meşrû yöntemlerle mal yemek" ifadesi insanlar arasında görülen ve yüce Allah'ın izin vermediği ya da açıkça yasakladığı bütün gayri meşrû mal dolaşımı biçimlerini içerir. Aldatma, rüşvet, kumar, zorunlu tüketim mallarını pahalandırmak amacı ile bekletme gibi kazanç yolları bu deyimin kapsamına girdikleri gibi başta faizcilik olmak üzere bütün yasaklanmış alış-veriş türleri de bu kategoriye girer. Bu ayetin, faizin yasaklanışından önce mi, yoksa sonra mı indiğini kesin olarak bilemiyoruz. Eğer faizin yasaklanmasından önce indi ise, bu ayet, yasaklamaya yönelik bir ön hazırlık niteliği taşır. Çünkü faiz, gayri meşrû biçimde mal yemenin en somut, en aşırı yöntemidir. Yok eğer faizin yasaklanmasından sonra indi ise o zaman da getirdiği yasaklama, diğer haram mal yeme yöntemleri yanında faizciliği de içerir.

Ayette satıcı ile alıcı arasında karşılıklı anlaşma yolu ile gerçekleşen ticaret işlemleri, bu yasaklama hükmünün dışında tutuluyor, istisna ediliyor. Okuyoruz:

"Yalnız karşılıklı anlaşmaya dayalı ticaret söz konusu ise o başka"

Bu cümlede istisna edilen "ticaret" bir "gayri meşru mal yeme türü" değildir. Arap dilinde bu tür istisnalara "kopuk", "ayrıldığı bütünle ilişkisiz" anlamına gelmek üzere "İstisnâ-ı Munkatı" denir. Buna göre bu istisna cümlesini şöyle açıklayabiliriz: "Yalnız eğer seçtiğiniz mal kazanma yöntemi, karşılıklı anlaşmaya dayalı ticaret işlemi ise,bu işlem, bir önceki cümlenin kapsamına girmez."

Fakat "ticaret" deyimini içeren istisna cümlesinin böyle bir yerde gelişi, ticaret ile haram mal yeme yöntemleri olarak nitelenen diğer işlemler arasında bir tür benzerlik olduğu izlenimini verir. Öncelikle Bakara suresinde okuduğumuz faizi yasaklayan ayeti bu istisna cümlesi ile birlikte değerlendirince bu yanıltıcı benzerliği daha iyi kavrarız. Bilindiği gibi o ayette faiz yasağına karşı çıkanlar "Alış-veriş de faiz gibidir" diyorlardı ve Allah onlara şöyle karşılık veriyordu; "Oysa Allah alış-verişi helâl, faizi haram kılmıştır" Faizciler "Ticaret, mal artışı sağlıyor, kazanç getiriyor, bundan dolayı o da faiz gibidir, o halde ticareti helal sayıp faizi yasaklamak anlamsızdır" diyerek lânetli ekonomik düzenlerini savunurken aslında demagoji yapıyorlar.

Sebebine gelince her şeyden önce ticarî işlemler ile faize dayalı işlemler arasında nitelik bakımından dağlar kadar fark vardır. Bunun yanısıra ticaretin üretici ile tüketici arasında yaptığı hizmetler ile faizciliğin gerek ticaretin kendisi ve gerekse tüm halk yığınlarının başına yağdırdığı belalar arasında nasıl benzerlik görülebilir?

Ticaret üretici ile tüketici arasında köprü oluşturan bir aracılık hizmetidir. Ticaret üretilen malları tüketim yerlerine ulaştırıp pazara sunar, böylece bu malları güzelleştirir ve bulunup satın alınmalarını kolaylaştırır. Buna göre ticaret her iki tarafa, yani hem üreticiye hem de tüketiciye yönelik bir hizmettir ve bu iki yönlü hizmet karşılığında yarar sağlama işlemidir. Bu yarar sağlama, maharete ve çalışmaya dayandığı gibi aynı zamanda hem kâra hem de zarara açıktır.

Faiz ise bunun tam tersi bir işlev görür. O bir yandan üretim girdilerine eklenerek sanayinin sırtına yük olurken bir yandan da malların üretim, maliyetlerine bindirdiği ilâve fonlar nedeniyle ticaret sektörünün ve tüketicinin sırtına da yük olur. Bunun yanısıra kapitalist ekonominin en katıksız ve denetimsiz aşamasında açıkça görüldüğü gibi faiz, hem sanayii hem de sanayii dışı üretimi, ne sanayinin ve ne de sanayii dışı üretimin yararını umursamayan, birinci derecedeki amacı kâr marjını olabildiği oranda yüksek tutarak sanayi sektörüne yatırılan kredilerin faizlerini ödemek olan sömürü aracıdır. Bu arada zarurî ihtiyaç mallarını pazarda yeterince bulamayan halk yığınları lüks tüketim mallarının akınına uğramış, üretim faaliyetleri; içgüdüleri gıdıklayan ve insanın yapısını dejenere eden en pespaye projelere kaymış, faizci kapitalizmin umurunda bile değildir. Bütün bunların ötesinde faizci sistemde sermaye sürekli kârdadır; ticaret gibi zarar sarsıntılarını paylaşmaya katılmaz, ayrıca ticaretin gerektirdiği insan emeğinin, insan çabasının faiz kazancında hemen hemen hiç rolü yoktur. Faizci düzenin boynunda taşıdığı kara yaftanın suç listesi, bu saydıklarımızdan çok daha kabarıktır. Bu suç listesi onun hakkında idam hükmünün verilmesini gerektirecek kadar ağır cinayetler içerir. Nïtekim İslâm'ın onun hakkında verdiği hüküm budur.

Diyebiliriz ki insanlar faiz ile ticaret arasında böylesine yanıltıcı bir benzerlik kurdukları için gayrı meşrû yöntemler ile mal yemeyi yasaklayan hükmün hemen arkasından "Yalnız karşılıklı anlaşmaya dayalı ticaret söz konusu ise o başka" şeklindeki açıklamaya, dil bilginlerinin deyimi ile "kopuk (munkatı)" türü bir istisna cümlesine yer verilmiştir. Ayeti okumaya devam ediyoruz:

"Kendinizi öldürmeyiniz. Hiç şüphesiz Allah size karşı merhametlidir."

Bu yorum, insanların mallarını gayrı meşrû yöntemler kullanarak yemenin toplum hayatında ortaya çıkardığı yıkıcı sonuçları ifade ediyor. O yüzden bu tür mal yeme yöntemi aslında bir öldürme, bir cinayet eylemidir. Yüce Allah müminleri, böylesine yıkıcı bir yola sapmaktan sakındırmakla onları rahmetinin şemsiyesi altına almak istiyor.

Bu gerçekten böyledir. Eğer bir toplumda faizcilik, aldatma, kumar, karaborsacılık, yolsuzluk, hilekârlık, dolandırıcılık ve hırsızlık gibi yöntemler ile birbirinin malını yeme alışkanlığı yaygınlaşır ve ırz, namus, güven, vicdan, ahlâk ve din gibi asla ticaret konusu yapılmaması gereken değerler satışa çıkarılırsa -ki gerek eski ve gerekse şimdiki cahiliye toplumlarının pazarlarında ve pazarlıklarında bu değerlerin tozu dumana karışmaktadır- bu tür kirli mal kazanma yöntemlerini bünyesinde yaygınlaştıran toplum kendi kendini öldürmeye, yok oluş uçurumuna yuvarlanmaya mahkûmdur!

Yüce Allah, müminlere rahmeti ile yaklaşarak onları sosyal hayatı mahveden ve vicdanları aşağılatan bu bilinçsiz intihar girişiminden uzak tutmak istiyor. İşte yüce Allah'ın insanların yüklerini hafifletme iradesinin, insan olmaktan kaynaklanan zayıflıklarını telâfi etmesinin, Allah'ın çağrısına sırt dönerek şehevi ihtiraslarının tutsağı olmuş kimselerin propagandalarına kananların belini büken insan yetersizliğine önlem getirmesinin bir anlamı da budur.

Arkasından Ahiret azabını içeren bir tehdit geliyor. Birbirlerinin mallarını gayrı meşrû yöntemlerle yiyen zalimlere saldırganlara yönelik tehdit. Bu zalimler, dünya hayatlarını mahvetmekten kendi kendilerine kıymaktan sakındırıldıktan sonra Ahiret azabı ile tehdit ediliyorlar. Gayrı meşrû yöntemler ile mal yiyenler de yedirenler de bu tehdidin ortak hedefleridir. Çünkü toplumda, ortak sorumluluk ilkesi geçerlidir. Eğer bir toplum, meydanı zalimlere ve açgözlü saldırganlara bırakır da bu kimselerin gayrı meşrû yöntemlerle mal yeme alışkanlıklarını yaygınlaştırmalarına göz yumarsa yüce Allah'ın hem dünyaya ve hem de ahirete ilişkin tehditleri bu toplumlar hakkında gerçekleşir. Okuyalım:

"Kim zulüm ve saldırganlık yolu ile böyle yaparsa ilerde onu cehennem ateşine atacağız. Bunu yapmak Allah için gayet kolaydır."

İşte böylece İslâm sistemi, koyduğu kanunlar ve verdiği direktifler ile ilgili olarak insan vicdanını hem dünyada hem de ahirette müeyyide kanatları altına alıyor ve böylece insan vicdanına, bu direktiflere uymayı sağlama ve bu yasaları uygulatma konusunda uyanık bir bekçi rolü yüklüyor; toplumun bütün bireylerini de birbirlerini gözetlemekle, denetlemekle görevlendiriyor. Çünkü toplumun bütün fertleri ortak biçimde sorumludur, dünyada gerçekleşecek olan ölüm ve mahvolma hepsinin ortak akıbeti olacağı gibi ahirette de, gayrı meşrû kazanç yöntemlerinin çevrelerinde alıp yürümesine göz yummalarından ve toplumlarının bozulmasını umursamamalarından ötürü hesaba çekileceklerdir.

"Bunu yapmak Allah için gayet kolaydır."

Çünkü Allah'ın bu cezayı vermesine hiç kimse engel olamaz ve hiçbir şey onu önleyemez, gerekçeleri varolduktan sonra onun gerçekleşmesi kaçınılmaz olur.

Bir sonraki ayette yüce Allah, müminlere "büyük günahlar"dan sakınmaları karşılığında rahmetini ve bağışlayıcılığını vaadediyor. Amaç, yüce Allah tarafından iyi bilinen zayıflıklarını göz önüne alarak onlara kolaylık göstermek, kalplerini rahatlatmak, büyük günahlardan sakınmalarını sağlayacak cehennem ateşinden kurtulmalarına yardım etmektir. Okuyoruz:

"Eğer size yasaklanan büyük günahlardan sakınınsanız, küçük günahlarınızı bağışlar ve sizi onurlu bir konuta yerleştiririz."

İçerdiği bütün yükselme, yücelme, temizleme, arınma ve itaat çağrılarına; ihtiva ettiği bütün yükümlülüklere, sınırlamalara, emirlere ve yasaklamalara rağmen . -ki bunların tümünün amacı temiz ve dürüst vicdanlar ile temiz ve sağlıklı bir toplum meydana getirmektir- bu din ne kadar hoşgörülü ve ne kadar kolay yöntemli bir dindir!

Aynı zamanda bu çağrılar ve bu yükümlülükler insanın zayıflığını ve yetersizliğini göz ardı etmiyor, onun gücünün ve yapısının sınırlarını aşmıyor, onun fıtratını, bu fıtratın kapasitesini, içgüdülerini ve nefsinin iniş-çıkışlarını bilmezlikten gelmiyorlar.

Böyle olduğu içindir ki, bu dinde yükümlülük ile insan kapasitesi arasında, özlemler ile kaçınılmazlıklar arasında, içgüdüler ile frenleyici mekanizmalar arasında, emirler ile yasaklar arasında, özendirmeler ile caydırmalar arasında, işlenebilecek günahlara yönelik azap tehdidi ile yüce Allah'ın engin bağışlayıcılığına bağlanan ümidin iyimserliği arasında kararlı bir denge kurulmuştur.

Bu dinin insanlardan beklediği tek şey; yüce Allah'a yönelmek, bu yönelişte gerçekten samimî olmak, olanca güçlerini ortaya koyarak O'na itaat etmek ve hoşnutluğunu kazanmaya çalışmaktır. Bu adımın sonrasında zaaflara hoşgörü ile yaklaşan, yetersizlikleri anlayışla karşılayan, tevbeleri kabul eden, kusurlara göz yuman, günahları bağışlayan, kötülükten dönenlerin yüzüne kapıyı açık tutan, pişmanlıkları cana yakınlık ve lütufla karşılayan ilâhi rahmet mutlaka imdada yetişir.

Sözünü ettiğimiz "olanca gücü ortaya koyma"nın belirtisi yüce Allah tarafından yasaklanan büyük günahlardan uzak durmaktır. Son derece belirgin ve göze batar nitelikte olan bu büyük günahları işleyenler onları bilmeyerek ya da farkında olmayarak işlediklerini ileri süremezler. Bu durum insanın bu alanda istenen çabayı harcamadığını, direnme gücünü yeterince seferber etmediğini gösterir. Böyle bile olsa ihlâslı bir tevbe ile bu günahlardan vazgeçme kararı her zaman için geçerlidir, yüce Allah merhameti ile bize bu tevbeleri kabul edeceğini bildiriyor. Yüce Allah, bu tevbekârları "takvalı kullar" diye andığı aşağıdaki ayetinde şöyle buyuruyor:

"Yine onlar bir kötülük işlediklerinde ya da kendilerine zulmettiklerinde Allah'ı hatırlayarak hemen günahlarının affedilmesini dilerler. Günahları Allah'tan başka kim affedebilir? Onlar işledikleri günahlarda, bile bile ısrar etmezler." (Al-i İmran Suresi, 135)

Bizim burada vurgulamak istediğimiz gerçek, büyük günahlardan sakınılınca yüce Allah'ın kendi insiyatifi ile ve tek taraflı olarak küçük günahları bağışlayacağıdır. Yüce Allah'ın yukardaki ayette dile gelen vaadi ve müminlere yönelik müjdesi budur.

Peki "büyük günahlar" nelerdir? Bu konuda elimizde bulunan hadisler bu günahların birçok türünü saymakta, fakat kesin sayısını belirtmemektedir. Bunun böyle olduğunu, bu konudaki hadislerden herbirinin diğerinde yer alan büyük günahların bazan daha azını ve bazan da daha çoğunu içermesinden anlıyoruz. Anlaşılan, bu hadisler gündelik olaylara bağlı olarak söylendikleri için her hadiste, o andaki özel şartların sayısı ve türü toplumdan topluma, kuşaktan kuşağa değişir; ama bununla birlikte bunların neler olduklarını bilmek müslüman için zor bir iş değildir.

Bu konuda halife Hz. Ömer ile ilgili bir olayı anlatmak istiyoruz. Bilindiği gibi Hz. Ömer günaha karşı son derece duyarlı, sert tutumlu ve günah hususunda hoşgörüsü kıt yaratılışlıdır. Buna rağmen bu olayda İslâm'ın O'nun duyarlılığını nasıl yumuşattığını, toplumsal problemleri çözerken ve insanlara ilişkin meseleleri ele alırken elindeki adalet terazisini nasıl dengeye kavuşturduğunu göreceğiz. Olay şù:

İbn-i Cerir'in Yakub b. İbrahim yolu ile İbn-i Avn'e dayandırarak bildirdiğine göre Hasan-ı Basrî şöyle diyor:

-Hz. Ömer'in halifeliği döneminde Mısırlı birkaç kişi Abdullah b. Amr'e başvurarak dediler ki; "Kur'an'da uygulanması emredilen bazı hükümler görüyoruz ki, bunlar uygulanmıyor. Bu konuyu halife Ömer ile görüşmek istiyoruz.

Bunun üzerine Abdullah b. Amr bu adamları yanına alarak Medine'ye geldi ve Hz. Ömer ile buluştu. Hz. Ömer kendisine "Ne zaman geldin?" diye sordu. Abdullah b. Amr "Falanca günden beri buradayım" dedi. Hz. Ömer "İzinli olarak mı geldin?" diye sordu. Abdullah'ın bu soruya ne cevap verdiğini bilmiyorum. 'Fakat sözlerine devam ederek halifeye şunları söyledi; "Ey müminlerin emiri birkaç Mısırlı bana başvurdu ve Kur'an'da uygulanması emredildiği halde uygulanmayan bazı meseleler olduğunu, bu konuyu seninle görüşmek istediklerini söylediler".

Hz. Ömer Abdullah'a "O adamları topla, yanıma getir" diye emretti. Abdullah da onları toplayıp halifenin huzuruna götürdü. (Ravilerden İbn-i Avn'e göre bu toplantı Behu denen yerde düzenlenmişti.)

Hz. Ömer, bu Mısırlı grubun en sonunda oturan adamına dönerek kendisine "Allah sana zihin açıklığı versin. İslâm hakkı için söyle bakalım, Kur'an'ı baştan sona kadar okudun mu?" diye sordu. Adam "Evet, okudum" dedi. Hz. Ömer "Peki, onu nefsinde, kendi şahsında uyguladın mı?" diye sordu. Adam; "Allah bilir ki hayır" dedi. Eğer "Evet" deseydi, Hz. Ömer onunla tartışmaya girişecekti. Hz. Ömer, adama "Peki, O'nu gözlerine uyguladın mı?, sözlerine uyguladın mı?, davranışlarına uyguladın mı?" diye sordu. Arkasından, aynı soruları sonuncu adama kadar heyetin bütün üyelerine sordu ve sonra şunları söyledi: "Anası evlâtsız kalası Ömer yandı! Sizler, onu (Allah'ın kitabını, Kur'an'ı) insanlara tam olarak uygulatmakla yükümlü mü tutuyorsunuz? Oysa bizim günah işleyeceğimizi Allah, daha işin başında, biliyordu" ve arkasından: "Eğer size yasaklanan büyük günahlardan kaçınınsanız, küçük günahlarınızı bağışlar ve sizi onurlu bir konuta yerleştiririz" ayetini okudu.

Sonra adamlara dönerek "Sizin gelişinizden Medinelilerin 'haberi oldu mu? (ya da geldiğinizden haberi olan var mı?)" diye sordu. Adamlar "Hayır, olmadı" dediler. Bunun üzerine Hz. Ömer "Eğer Medineliler gelişinizden haberdar olsalardı, sizi vesile ederek bu konuda bir vaaz verirdim" diye sözlerini bağladı" (İbn-i Kesir Tefsiri)'

İşte günaha karşı son derece duyarlı ve sert tabiatlı olarak tanınan Hz. Ömer, kalpleri ve toplumu böyle yönetiyordu. Kur'an onun aşırı duyarlılığını yumuşatmış, kendisine ince bir denge kazandırmıştı. Bu dengenin gereği olarak "Allah daha işin başında bizim günah işleyeceğimizi biliyordu" demişti. Kuşku yok ki biz, O'nun Rabbinin bildiğinden başka türlü olamayız. Önemli olan ve bizden beklenen doğruya yönelmek, gerçeği kabul etmek, yükümlülüklerimizi yerine getirmek konusunda arzu göstermek, girişimde bulunmak, bu hususta olanca gayreti ortaya koymaktır. Bu denge, ciddiyed, kolaylık gösterme ve ölçü ilkelerine dayanan bir tutumdur.

KADIN-ERKEK İLİŞKİLERİ

Toplumda malların el değiştirme süreci ile bağlantılı olarak kadın-erkek arasındaki malı ilişkilere, akraba olmayanlara mirastan pay vermeye ilişkin

hükümlere ve bu hükümler ile genel miras sistemi arasındaki ilişkilere ek açıklamalar getiriliyor. Bilindiği gibi bu iki konu hakkındaki ayrıntılı açıklamalar bu sûrenin baş taraflarında yer almıştı. Okuyalım:

Aranızda derece farkı doğuran ilâhi bağışlara özlem beslemeyiniz. Erkekler kazançlarından pay aldıkları gibi kadınlar da kazançlarından pay alırlar. İstediklerinizi Allah'ın kereminden isteyiniz. Hiç şüphesiz Allah her şeyi bilir."

"Kadın-erkek herkese ana-babalarının, akrabalarının ve yeminli sözleşmeler yaptığınız kimselerin miraslarından pay ayırdık. Bu pay sahiplerine paylarını veriniz. Hiç şüphesiz Allah herşeyin şahididir."

İnsanlar arasında derece farkı doğuran üstünlüklere karşı özlem duymayı yasaklayan bu hüküm geneldir. Resmi görevi, mevki, yetenekleri, becerileri, malı-mülkü, kısacası şu hayatta farklı oranlarda dağılım gösteren bütün seçkinlik paylarını içerir. Bunun yanısıra ayette belirtilen her türlü dileği Allah'a yöneltme, herşeyi doğrudan doğruya O'ndan isteme emri de geneldir. Evet mümin, insanlar arasındaki farklılıklara göz dikerek yazıklanmalarla kendini mahvedeceğine, bu göz dikme sonucunda içini kemirerek kin, kıskançlık; çekememezlik ve intikam gibi yıkıcı duygulara kapılacağına; içinde kaybetmişlik ve mahsumiyet, aşağılık ve boşluğa düşmüşlük kompleksleri çöreklendireceğine, bütün bu duyguların ve komplekslerin sonucu olarak yüce Allah'ın adaletinden ve her şeyi kulları arasında isabetli biçimde dağıttığından kuşkulanacağına istediklerini yüce Allah'tan istemelidir. Yoksa sözünü ettiğimiz duygular ve kompleksler insanı mahveder, gönül huzurunu ortadan kaldırır endişeye ve mutsuzluğa yol açar, insan enerjisini çirkin kuruntular ve çirkin yönelişler peşinde harcar.

Oysa doğrudan doğruya yüce Allah'ın bağışına başvurmak nimet ve ihsan kaynağına yönelmenin ilk adımıdır. O nimet ve bağış kaynağı ki, engin nimetleri vermekle bitmez, kapılara üşüşecek istekli kalabalık yüzünden sıkıntıya düşmez! Bunun yanısıra bu tutum gönül huzuru meydana getirici, umut uyandırıcı, başarıya ulaştıracak somut gerekçelere olumlu bir biçimde el atmayı sağlayıcı; buna karşılık yapıcı enerjiyi hayıflanma, yazıklanma, kin, aşağılık kompleksi ve bunalım uğrunda kurban etmeyi önleyici bir tutumdur.

Bu geniş çerçeveli yönlendirme bakımından ayetin hükmü, geneldir. Fakat gerek sonraki cümleler ile bağlantısı ve gerekse iniş sebebine ilişkin bazı rivayetler bu genel anlamı sınırlar, onu belirli bir farklılığa, belirli bir üstünlüğe indirger. Sözünü ettiğimiz belirli farklılık, ayetin devamını oluşturan genel ifadeli cümlelerden açıkça anlaşılacağı üzere bu ayetin çözüme bağlamak amacı ile indiği erkek ve kadınların mal paylarına ilişkin farklılıktır.

Bu farklılığın yol açtığı kuşku bulutlarının dağıtılması iki insan cinsi arasındaki ilişkilerin düzenlenmesi, bu ilişkilerin hoşnutluk ve bütünleşme temeline oturtulması, arkasından da bu hoşnutluğun müslüman ailelere ve topluma yayılmasının yanısıra kadın-erkek arasındaki görev ve fonksiyon farklılığının zihinlere yerleştirilmesi son derece önemlidir. Fakat bütün önemine rağmen bu mesele, ayette dile gelen hükmün özel sebepten hareket eden bir genel hüküm olmasına engel teşkil etmez. Bundan dolayı klasik tefsirler bu iki açıklamanın her ikisine de yer verirler.

Nitekim İmam-ı Ahmed'in Sufyan ve Ebu Necih yolu ile Mücahid'e dayandırarak bildirdiğine göre bir keresinde Hz. Ümm-ü Seleme, Peygamberimize; "Ya Resulullah, erkekler savaşıyor, biz savaşa katılmıyoruz. Bir de mirasta bize erkeklerinkinin yarısı kadar pay veriliyor" dedi. Bunun üzerine yüce Allah "Aranızda derece farkı doğuran ilâhi bağışlara özlem beslemeyiniz..." ayetini indirdi.

Yine İbn-i Ebu Hatem'in, İbn-i Cerir'in, İbn-i Merduye'nin ve Hakim'in Sevri ve Ebu Necih yolu ile Mücahid'e dayandırarak bildirdiklerine göre bir defasında Hz. Ümmü Seleme Peygamberimize (salât ve selâm üzerine olsun) "Ya Resulullah! Biz ne savaşıp şehit düşebiliyoruz ve ne de mirasta erkekler ile eşit pay alabiliyoruz" dedi. Bunun üzerine bu ayet indi. Sonra bir de şu ayet indi:

"Ben birbirinizden meydana gelmiş bir bütün oluşturan sizlerden, erkek-kadın, hiçbir iyi amel işleyenin emeğini boşa çıkarmam. Buna göre göç edenlerin, yurtlarından sürülenlerin, benim yolumda eziyet çekenlerin, savaşanların ve öldürülenlerin kusurlarını örtecek ve kendilerini Allah tarafından verilmiş bir ödül olarak altlarından ırmaklar akan cennetlere yerleştireceğim. Ödüllerin güzeli yalnız Allah katındadır." (Al-i İmran Suresi, 195)

Tefsir bilginlerinden Sediy ise bu ayeti açıklarken şöyle diyor; "Bazı erkekler `Mirasta nasıl kadınların payının iki katını alıyorsak iyiliklerimizin sevabının da kadınlarınkinin iki katı olmasını istiyoruz' dediler. Buna karşılık bazı kadınlar da `İstiyoruz ki, şehidlerin sevabı kadar sevap kazanalım. Biz savaşa katılamıyoruz, oysa eğer bize savaşmak farz olsaydı, savaşırdık' dediler. Yüce Allah her iki tarafın sözlerini reddederek `İstediklerinizi benim lütfumdan isteyiniz, ama amacınız dünya malı olmasın' buyurdu."

Tefsir bilginlerinden Katade'nin de bu yolda bir açıklama yaptığı rivayet edilir. Buna karşılık elimizde bu ayetin anlamının genel olduğunu savunan rivayetler de vardır. Nitekim Ali b. Ebu Talha'nın bildirdiğine göre Abdullah b. Abbas bu ayeti açıklarken "Hiç kimse `Falancanın malı ya da ailesi keşke benim olsa' gibi sözler söyleyerek başkalarının elindeki varlıklara göz dikmemelidir. Allah bunu yasaklıyor. Bunun yerine herkes istediğini yüce Allah'ın lütfundan istemelidir" diyor. Ünlü tefsir bilginleri Hasan, Muhammed b. Sirin, Ata ve Dahhak bu ayet hakkında buna benzer açıklamalar yapıyorlar.

Birinci grubu oluşturan açıklamaların içerdiği sözlerde kadın-erkek ilişkilerine ilişkin cahiliye tortularının izlerini ve bunun yanısıra erkek-kadın arası rekabetin kokusunu buluyoruz. Belki de bu tartışmalara İslâmiyet'in kadınlara tanıdığı yeni özgürlükler ve yeni haklar yol açtı; İslâmiyet, her iki cinsi ile tüm insanlığı onurlandırmak, her cinsten ve her sınıftan teker teker her insanın hakkını güvenceye almak amacı taşıyan genel prensibi uyarınca kadınlara bu özgürlükleri ve hakları tanımıştır.

Ama İslâm, bu tutumu ile kendi eksiksiz sistemini bütün yönleri ile gerçekleştirmeyi amaç edinmiştir. Amaç ne tek taraflı olarak kadınların yararı ve ne de tek taraflı olarak erkeklerin yararıdır. Amaç "İnsan"dır, müslüman toplumdur, genel ve mutlak anlamı ile halktır, kamu yararıdır, hayırdır, dört başı mamur eksiksiz adalettir.

İslâm sistemi kadınlar ile erkekler arasında görev bölümü yaparken ve mali payları dağıtırken fıtratın gereğine uyar. Fıtrat her şeyden önce erkeği erkek, kadını da kadın olarak yaratmış, her birine belirli görevler yüklemek için cinsiyetine has belirli özellikler bağışlamıştır. Bu özel nitelikler, ne fıtratın özel yararı ve ne de bu iki cinsin tek taraflı yararı için verilmiştir. Bu ilahi bağışın amacı; bu iki cinsin farklı olması, bunların farklı özellikler taşıyıp farklı fonksiyonlar gerçekleştirmesi sayesinde varlığını sürdüren, düzen kuran karakteristik fonksiyonlarını bir bütün olarak yerine getiren ve yeryüzü halifeliği ile yüce Allah'a kul olma amacını gerçekleştiren insanın hayatıdır. Özel yeteneklerin ve görevlerin farklılığı, yükümlülüklerin, mali payların ve sosyal konumların farklılığını beraberinde getirir. Bütün bunlarda, "hayat" denen büyük kurumun ve yüce ortaklığın yararı içindir.

Eğer ilk önce İslâm sistemi bir bütün olarak incelendikten sonra tek bir insan bütününün iki parçasını oluşturan kadın-erkek cinsleri arasındaki ilişkileri düzenleyen bir İslâm hükmü ele alınıp değerlendirilirse ne yukardaki tarihi rivayetlerin bize haber verdiği eski tartışmalara gerek görülür ve ne de günümüzün aylak erkeklerinin ve aylak kadınlarının hayatını dolduran, hatta kimi zaman kamuoyunun baskısı ile bu çerçeveyi de aşarak ciddi erkek ve kadınların gündemine de girebilen yeni tartışmaların yeri olur.

Kadınlar ile erkekler arasında sanki amansız bir savaş varmış gibi bir hava estirerek bu iki cins arasındaki karşılıklı konumlardan ve başarılardan söz etmek saçmalıktır. Bunun yanısıra bazı ciddî yazarların "kadın"ı küçük düşürmeye, kişiliğini hırpalamaya ve her türlü uğursuzluğun sembolü gibi göstermeye yönelik girişimleri de -bu girişimler ister İslam adına, isterse bilimsel inceleme ve araştırma adına ortaya konmuş olsun- saçmalık ve boş iş olmaktan ileriye gitmez. Çünkü mesele kesinlikle savaş meselesi değildir; mesele cinsiyet farklılığı, fonksiyon-görev farklılığı, birbirini tamamlama ve bunların ötesinde ilâhi sistemin öngördüğü bir eksiksiz adalet sistemi meselesidir.

Bu konuda cahiliye toplumlarında savaş olabilir. Çünkü bu toplumlarda yasal düzenlemeler ya görünür kısa vadeli yararlar uyarınca veya egemen sınıfların, oligarşik ailelerin ve imtiyazlı fertlerin menfaatleri gözetilerek kendi keyiflerinin ürünü olarak ortaya çıkar. Böyle olunca da ya insan bir bütün olarak algılanmadığı, ya da kadın ve erkeğin hayattaki görevleri doğru olarak belirlenemediği yahut erkek ile aynı işte çalışan kadınlara düşük ücret vererek ekonomik sömürü çarkını döndürmek için veyahut miras bölüşümüze ve malî tasarrufa ilişkin ekonomik çıkarların olumsuz baskısı yüzünden, ya da bu tür bir başka gerekçe ile kadın hakları çiğnenebilir. Nitekim günümüzün cahiliye toplumlarında yapılan budur.

Fakat İslâm sisteminde bunların hiçbirinin yeri yoktur. Orada savaş diye bir şey bulunmaz. Bu sistemde dünyalık çıkarlar üzerinde yarışa girişmek anlamsızdır. Erkeğin kadına yüklenmesi ya da kadının erkeğe saldırması ve bu iki cinsden birinin diğerini alt etmesi ile onun kişiliğini hırpalaması ya da kusurlarını araması bu sistemin özüne aykırıdır. Bunun yanısıra kadın-erkek arasındaki yapı ve yetenek farklılığının yükümlülük ve görev farklılığına yol açmayacağını, bu ayrılığın beraberinde uzmanlık alanlarındaki ve sosyal konumlardaki ayrılığı da beraberinde getirmeyeceğini ileri sürmenin de bu sistemde yeri yoktur. Bütün bunlar bir yandan saçmalık ve öbür yandan da İslâm sistemini yanlış anlamaktır.

Şimdi de cihad ve şehidlik konusu ile kadının bu konudaki rolüne ve sevabına gelelim. Bu konu dünyaya ilişkin görevlerini eksiksiz yerine getirmekle birlikte tüm varlıkları ile ahirete yönelen bazı saadet devri kadınlarının kafalarını kurcalamıştı. Bunun yanısıra miras meselesi ile erkek ve kadının miras payları konusu üzerinde de durmalıyız. Çünkü bu konu hem eski dönemlerde ve hem de günümüzde çok sayıda erkeğin ve kadının aklına takıla gelmiştir.

Yüce Allah, kadına cihad etmeyi, savaşa katılmayı farz kılmadı. Fakat eğer bu konuda kadına ihtiyaç olur da bu ihtiyacı erkekler karşılayamazsa onun savaşa katılmasını yasaklamış ve haram saymış da değildir. Nitekim tek-tük de olsa İslâm tarihi boyunca savaşlara katılan, hem de hemşire ve cephane taşıyıcısı olarak değil, doğrudan doğruya savaşçı olarak cephede yer alan bazı kadınlar görülmüştür. Yalnız bu katılım ihtiyaçlarla ve zorunluluklar ile kayıtlanarak sınırlanmıştır. Normal işleyen bir genel kural değildir. Kısacası yüce Allah cihad etmeyi, yani savaşmayı erkekler gibi kadınlara farz kılmış değildir.

Cihad-savaş kadına farz kılınmadı. Çünkü kadın cihad edecek, savaşacak olan erkekleri doğuruyor. O hem organik hem psikolojik yapısı ile bu erkekleri doğurmaya, onları cihada, savaşa ve hayata hazırlamaya elverişli ve yatkındır. O bu alanda daha güçlü ve daha yararlıdır. Daha güçlüdür, çünkü organizmasının bütün hücreleri gerek anatomik ve gerekse psikolojik bakımdan bu işe yetenekli olarak yaratılmıştır. Kadının bu işe olan yatkınlığı sadece organizmasının dış yapısının özelliğinden kaynaklanmıyor, bunun da ötesinde ana rahminde döllenme olayının gerçekleştiği ve bu yumurtadan erkek mi, yoksa dişi mi üreteceği yüce yaratıcı tarafından belirlendiği andan itibaren oluşan bütün hücrelerinin, fonksiyon farklılığından kaynaklanıyor. Sonra bu gerekçeye dış organik farklılıklar ile psikolojik yatkınlıklar gerekçesi eklenir.

Milletlerin uzun vadeli yararlarını görebilen geniş bir çerçeveden bakınca bu tutumun daha faydalı olduğunu anlarız. Çünkü girişilen savaşlar eğer bir milletin erkeklerini biçer de kadınlarını geride bırakırsa o zaman meydana gelen nüfus boşluğunu telâfi edecek yeni kuşakların üreyeceği kaynaklar elde kalmış olur. Oysa eğer hem erkekler hem kadınlar kırılırsa, hatta kadınlar kırıma uğrar da erkekler geride kalırsa durum böyle olmaz. Çünkü İslâm düzeninde bütün kolaylıklar ile bütün imkanların kullanılması gerektiğinden bir erkek dört kadını doğurgan ve üretken hale getirebilir, böylece bir süre sonra savaşta uğranılan nüfus kaybı telâfi edilebilir. Fakat binlerce erkek bir araya gelse bile bir kadına bir erkeğin sağlayabileceğinden daha büyük bir doğurganlık kapasitesi kazandırıp savaşta uğranılan insan kaybını bu yoldan kapatmaya katkıda bulunamazlar.

Bu faktör, kadının savaşma yükümlülüğünden muaf tutulmuş olmasının ilâhi hikmetlerinin sadece bir tanesidir. Bu hükmün gerek toplumun ahlâkına ve oluşum biçimine ve gerekse her iki cinsin özelliklerinin korunması endişesine ilişkin daha bir çok gerekçesi vardır ki, bunları burada ayrıntıları ile saymak mümkün değildir. Onları ayrı ve bağımsız bir araştırmada ele almak gerekir.

Savaşa katılmanın ve şehid olmanın getireceği sevap konusuna, kazandıracağı mükâfat meselesine gelince yüce Allah bu konuyu bütün erkekleri ve bütün kadınları tatmin edecek bir ilkeye bağlamıştır. Bu ilkeye göre omuzlarına yüklenen görevi titizlikle yerine getiren her insan, görevinin türü ve cinsiyeti ne olursa olsun, yüce Allah katında kesinlikle "ihsan" mertebesine ulaşacaktır.

Miras konusu da böyledir. Bu alanda da "Erkeğe kadının iki katı kadar pay" veren kural yolu ile ilk bakışta erkek kayırıldı, kadına üstün tutuldu gibi görülebilir. Fakat meseleye yakından bakınca bu yüzeysel görüş, yerini kadın ile erkeğin konum ve yükümlülükleri arasında tutarlı bir bütünlüğün olduğu gerçeğine bırakır. Her nimetin bir külfeti olduğu ilkesi, İslâm sisteminin köklü ve değişmez bir kuralıdır.

Bu kuralın ışığında erkek ile kadının durumunu gözden geçirelim: Her şeyden önce erkek kadına evlenirken mehir vermek zorundadır. Oysa kadının kocasına böyle bir ödemede bulunması söz konusu değildir. Erkek, karısının ve çocuklarının geçimlerini sağlamakla yükümlüdür. Oysa kadın malı bile olsa böyle bir yükümlülük altında değildir. Erkeğin bu yükümlülükteki asgari payı bu görevini savsakladığı takdirde hapis cezasına çarpılmaktır. Erkek yakın akraba dayanışması çerçevesi içinde aileye yüklenecek adam öldürme ve yaralama diyetlerinin ödenmesine katkıda bulunmak zorundadır. Oysa kadın böyle bir ödeme zorunluğundan muaftır. Erkek yine yakın akrabalar arası dayanışma ilkesinin gereği olarak yakınlık sıralarına göre yoksul, düşkün ve çalışma gücünden yoksun akrabalara mâlî yardımda bulunmakla yükümlüdür. Oysa kadın bu geniş aile dayanışmasının maddi yükümlülüklerinden muaftır. Erkek, ayrı yaşadığı ya da boşadığı karısına kendinden olma çocuğu için emzirme ve bakım ücreti ödemek zorundadır. Erkek bu ücretleri nafaka ile birlikte kadına ödemekle yükümlüdür.

Görüldüğü gibi İslâm sistemi karşılıklı tamamlayıcılık ilkesine bağlı tutarlı bir sistemdir. Bu sistemde sorumlulukların dağılımı, mirasın bölüşümü belirlenmektedir. Aslında erkeğin yükümlülükleri mirastaki payından daha fazla, daha ağırdır. Bu yükümlülük dağılımında erkeğin çalışıp kazanmaya yatkın özelliği ile kadına tam anlamı ile huzurlu ve güvenli bir hayat sağlamasının teminata bağlanması gözetilmiştir. Böylece kadın, değeri hiçbir malla biçilemeyecek, hiçbir sanayi ürünü ve hiç bir kamu yararı amaçlı hizmetle karşılaştırılamayacak derecede değerli olan çocuğunun, bu ortak insanlık hazinesinin bakımı ile meşgul olsun, kendini bu yüce uğraşa adasın istenmiştir.

İşte her işi bir hikmete dayanan ve her şeyi bilen yüce Allah'ın yasallaştırdığı hikmetli İslâm sistemini biraz yakından inceleyince onun içerdiği yaygın dengenin ve duyarlı değerlendirmenin işaretlerini görmekte gecikmeyiz.

Şimdi İslâm'ın, bu ayetle kadına tanımış olduğu "ferdî mülkiyet" hakkı konusunu irdeleyelim. Okuyoruz:

`Erkekler kazançlarından pay aldıkları gibi kadınlar da kazançlarından pay alırlar."

Arap cahiliye döneminde diğer eski cahiliye toplumlarında olduğu gibi kadına bu hakkı ya hiç baştan tanınmaz ya da çok ender durumlarda tanındığı zaman hemen ilk fırsatta bu hakkın çiğnenmesine girişilirdi. Çünkü söz konusu toplumlarda bizzat kadının kendisi miras yolu ile ele geçirilecek bir mal gibi görülüyordu.

Modern cahiliye toplumları da kadının bu hakkını çiğnemeye, savsaklamaya devam ediyorlar. Oysa bu toplumlar kadına başka hiç bir sistemin vermediği hakları verdiklerini, başka hiç bir uygarlığın tanımadığı saygınlığı tanıdıklarını ileri sürerler. Bu toplumların bir kısmı ölenin mirasını en büyük erkek mirasçıya verirler. Bir kısmı da kadının herhangi bir malî anlaşma imzalamadan önce velisinin iznini almasını şart koşarlar. Diğer bir bölümü de kadının kendi öz malında girişmek isteyeceği her tasarrufu kocasının mutlak onaylaması gerektiğini yasalarına geçirmişlerdir. Üstelik bu uygulamalar kadınların haklarını elde etmek için verdikleri bir çok mücadeleler, birçok devrimler sonunda gelen iyileştirmelerin ürünü olarak ortaya çıkmıştır. Kadının konumunu tümü ile sarsıntıya uğratan, aile düzenini zedeleyen ve genel ahlâkı yozlaştıran bunca sancılı mücadelelerin kadınlara kazandırabildiği haklar bunlar olmuştur.

Oysa İslâm, kadına bu ferdi mülkiyet hakkını kadının hiçbir isteği, hiçbir başkaldırısı olmadan, kadın derneklerinin ve kadın parlamenterlerin ateşli mücadelelerine hacet bırakmadan kendi insiyatifi ile vermiştir. İslâm kadına verirken önce bir bütün olarak insanı, sonra da tek insanda bütünleşen insanlığın yarısını onurlandırmayı, aile kurumuna dayalı bir sosyal düzen kurmayı ve bu aile yuvasını; sevgi, dayanışma ve bireysel güvenlik garantileri ile donatmayı amaçlayan genel dünya görüşüne uygun bir adım atmıştır.

Bundan dolayı İslâm'da erkek ile kadına ferdi mülkiyet ve kazanç sağlama alanında eşitlik tanınmış olması herşeyden önce bir ilke meselesidir.

Dr. Abdulvahid Vâfi "İnsan Hakları" adlı kitabında kadının gerek İslâm'daki konumunu ve gerekse Batı ülkelerindeki durumunu titiz bir gözlemin süzgecinden geçirdikten sonra şunları söylüyor:

"Öte yandan İslâm kadın ile erkeği kanun önünde eşit tutmuş ve bu eşitliği bütün medenî haklarda -gerek evli ve gerekse bekâr- tüm kadınlar için geçerli saymıştır. İslâm'da evlilik, hristiyan Batı milletlerinin çoğundaki evlilikten farklıdır. Çünkü İslâm'.a göre kadın evlenmekle ne evlilik öncesi soyadını ne hukukî kişiliğini ne sözleşme yapabilme yetkisini ne de mülkiyet hakkını yitirmez. Tersine evlendikten sonra adını ve kızlık soyadını, bütün yurttaşlık haklarını, maddî yükümlülük üstlenebilme ehliyetini evlilik öncesindeki gibi sürdürür. Alış-veriş, ipotek, hibe ve vasiyet gibi her tür sözleşmeyi yapıp yürütebilir. Tek başına mülk edinebilir, başka hiç kimse bu hakkına müdahale edemez.

Kısacası İslâm'a göre kadının eksiksiz bir hukukî kişiliği bağımsız bir mal edinme yetkisi vardır, kocası onun bu haklarına ve bu mal edinme yetkisine karışamaz. Kocası onun malını -bu malın az ya da çok bir bölümünü- elinden alamaz. Bu konuda yüce Allah şöyle buyuruyor:

"Eğer eşinizi bırakıp başka bir kadın ile evlenmek isterseniz önceki eşinize gayet yüklü miktarda mehir vermiş olsanız bile bundan hiçbir şey geri almayınız. Yoksa kadına iftira atarak ve apaçık bir günaha girerek mi verdiğinizi geri alacaksınız?" (Nisa Suresi, 20)

"Kadınlara evliyken verdiklerinizden bir şeyi geri almak helâl değildir." (Bakara Suresi, 229)

Görüldüğü gibi bu ayetlerde yüce Allah erkeğe, evlenirken eşine verdiği malların tamamını ya da bir bölümünü geri almamasını emrediyor. Eğer erkek, karısına kendi eli ile verdiği bir malı geri alamıyor ve böyle bir yola başvurması caiz değilse kadının kendi öz malına el koyması haydi haydi, caiz değildir. Yalnız kadın gerek kendi malını gerekse evlenirken kocasından aldığı bir malı serbest rızası ile, gönüllü olarak kocasına verebilir. Bu konuda da yüce Allah şöyle buyuruyor:

"Kadınların mehirlerini gönül hoşnutluğu ile veriniz. Fakat eğer onlar gönüllü olarak mehirlerinin bir bölümünü size bağışlarlar ise bunu afiyetle yiyiniz. " (Nisa Suresi, 4)

Bunların yanısıra erkek, karısının izni olmadıkça ya da ona kendi adına sözleşme yapmak üzere vekâlet vermedikçe kadının malına ilişkin hiçbir tasarrufta bulunamaz. Ayrıca kadın, bu yolda kocasına verdiği vekâleti istediği anda geri alıp başkasına vekâlet verebilir.

Gelişmiş, çağdaş demokratik ülkelerde en modern kanunlar çıkarıldıktan sonra bile kadın bu eşitlik düzeyine çıkabilmiş değildir. Meselâ Fransa'da kadın, yakın zamana kadar bir tür köle konumunda idi, hatta halâ bile aynı konumdadır. Çünkü bu ülkede yürürlükte olan medenî kanun onu bir çok yurttaşlık haklarından yoksun tutmuş, erkeğin kullandığı bir çok hakları kadına tanımamıştır. Nitekim Fransız medeni kanununun ikiyüz onyedinci maddesi aynen şöyle der:

`Evli kadın, kocasının katılmadığı bir sözleşme yolu ile malını bağışlayamaz, mülkünü devredemez, ipotek işlemi yapamaz, ne bedelini ödeyerek ve ne de karşılıksız biçimde mülk edinemez. Bu tür işlemlere girişebilmesi için kocasının yazılı iznini alması gerekir. Evlilik sözleşmesi karı ile kocanın mallarının birbirinden ayrı kalacağı esasına dayandırılmış olsa bile bu böyledir.!

Gerçi bu maddede daha sonra bazı değişiklikler yapıldı, yasaklamalarına bazı kısıtlamalar getirildi; ama Fransız kadınının hukukî konumu, günümüze kadar, bu maddenin öngördüğü sınırlamaların etkisinden kurtulamadı.

Batılı kadına empoze edilen kölelik benzeri statünün bir başka belirtisi de şudur: Batılı ülkelerin kanunlarına ve geleneklerine göre kadın, evlenince evlilik öncesi soyadını kaybeder, artık "Falanın kızı filanca" diye anılmaz, bunun yerine "Madam (bayan) filânca" diye anılır. Yani isminin arkasından gelen kızlık soyadı silinerek yerine kocasının soyadı yazılır. Bu soyadı değişikliği aslında basit bir gelenek değildir: Tersine daha bir çok kısıtlamalar ile birlikte evli kadının hukukî kişiliğini yitirerek kocasının hukukî kişiliği içinde eritildiğini sembolize eder.

Ne gariptir ki, çoğu hanımlarımız bu aşağılatıcı uygulamada bile Batılı kadınlara özenerek evlendiklerinde İslâm düzenine uyarak kızlık soyadlarını taşımaya devam edecekleri yerde kocalarının ailesinin soyadını almaya razı oluyorlar. Bu tutum, körü körüne taklitçiliğin akla gelebilecek en aşırı örneğidir. Bundan daha tuhaf olanı şu ki, bu gözü kapalı özentiye kapılan kadınlar, aynı zamanda kadınların haklarının ve kadın-erkek eşitliğinin ateşli savunucularıdır. Oysa bu hanımlar, söz konusu soyadı değişikliğine özenmekle; İslâmiyet'in kendilerine bağışladığı ve erkekler ile denk tutarak onurlarını yükselttiği bir haktan kendilerini tek taraflı olarak yoksun bıraktıklarının farkında değildirler."

Şimdi, sıra yukardaki ayetler demetinin sonuncusuna geldi. Bu âyet, miras sisteminin yürürlüğe girişinden önce uygulanan "velâ sözleş neleri"ne ilişkindir. Aşağıda ayrıntılı biçimde anlatılacağı gibi, miras hükümleri, mirasın sadece akrabalar arasında bölüştürülmesini yasalaştırırken "velâ sözleşmeleri"nin öngördüğü sistem, sözleşme yolu ile akraba olmayanlara da mirastan pay verilmesini geçerli sapıyordu. Önce ayeti okuyalım:

"Kadın-erkek herkese ana-babaların, akrabaların ve yeminli sözleşmeler yaptığınız kimselerin miraslarından pay ayırdık. Bu pay sahiplerine paylarını veriniz. Hiç şüphesiz Allah her şeyin şahididir."

Bu ayetler gurubunda erkeklerin ve kadınların kazançlarından pay alacakları belirtildikten ve daha önceki bir ayette erkeklerin ve kadınların miras payları açıklandıktan sonra bu ayette herkesin, ölünce malına mirasçı olacak akrabaları olduğu, kişiye ana-babasından kalan malın ölünce bu mirasçılar arasında bölüşülmesi gerektiği anlatılıyor. Böyle olunca mallar miras yolu ile kuşaktan kuşağa el değiştirir. Varisler ellerine geçen miraslara kendi kazançlarını eklerler ve sonra bütün birikmiş mallarını ölünce arkalarında kalan akrabalarına miras bırakırlar. Bu İslâm sisteminde malın elden ele dolaşmasını somut uygulamaya yansıtan bir uygulamadır. Böylece mal ne bir kuşağın ne bir ailenin ve ne de bir tek kişinin elinde toplanır. Tersine sürekli bir sahip değiştirme, sürekli bir elden ele geçme, kesintisiz bir yeniden bölüşme süreci yaşanır ve bu sürecin sonucu olarak zaman içinde malların sahipleri de miktarları da değişikliğe uğrar.

Ayetin bundan sonraki bölümünde İslâm hukukunun geçerli saydığı ve kimi zaman akraba olmayan kimselerin mirasçı olmalarına gerekçe olan sözleşmeler, İslâm hukuku deyimi ile "Ukûd-ul muvalât" ele alınıyor. İslâm toplumu bu sözleşmelerin birkaç türünü tanımış ve geçerli saymıştır:

1- Bunlardan birincisi "Azadlı köleyi akraba edinme (velâ-i ıtk)" sözleşmesidir. Bu sözleşme yolu ile azad edilen köleler efendilerinin ailelerinin üyeleri haline gelirler. Buna göre eğer böyle bir sözleşmeli eski köle diyet vermeyi gerektiren bir cinayet işlerse eski efendisi onun adına diyet öder. Yani cinayet işleyen öz akrabası karşısındaki yükümlülüğün aynısını akrabalık sözleşmesi ile ailesine kattığı eski kölesine karşı da taşır. Ayrıca adam öldüğünde kimsesi olmazsa eski kölesi mirasçısı olur.

2- Bir Arabın başka bir ırktan olan biri ile yaptığı akrabalık (muvalât) sözleşmesi. Bu anlaşma hiçbir varisi olmayan bir Arabın başka ırktan birini ailesine katmasını sağlar. Bu durumda Arab olan, sözleşmeli akrabasının işleyeceği cinayetin diyetini ödemekle yükümlüdür. Ayrıca ölünce sözleşmeli akrabası adamın mirasçısı olur.

3- Medine döneminin ilk yıllarında Peygamberimizin (salât ve selâm üzerine olsun) buyruğu üzerine Mekkeli göçmenler (Muhacirler) ile Medine yerlileri arasında yapılan kardeşlik sözleşmesidir. Bu anlaşma uyarınca göçmenler, Medinelilerin ailelerinden biri haline geliyorlar, hatta eğer Medineli müslümanın ailesi müşrik ise yani kendisi ile ailesi arasında inanç ayrılığı var ise, sözleşmeli müslüman kardeşi ona diğer iman etmemiş aile fertlerinden bile daha yakın oluyor ve bu konumu ile ölünce mirasçısı oluyordu.

4- Bu sözleşme türü bir cahiliye geleneği idi. Buna göre; Herhangi bir kimse istediği bir kimseye "Sen benim mirasçım ol, ben de sana mirasçı olayım" teklifinde bulunur ve teklifini karşı taraf kabul ederse bu iki kişi birbirlerinin sözleşmeli mirasçısı olurlardı.

İslâmiyet akrabalığın, mirasçılığın tek geçerli gerekçesi olduğu ilkesini getirerek bu sözleşmeleri, özellikle bunların üçüncü ve dördüncü türünü tasfiye etme yoluna girdi. Fakat daha önce yapılan bu tür sözleşmeleri de geçersiz saymadı. Bunları, yenileri yapılmamak şartı ile yürürlükte tuttu. İşte yüce Allah bu anlaşmalar konusunda aşağıdaki ayette şöyle buyuruyor:

"Yeminli sözleşmeler yaptığınız kimselere miras paylarını veriniz." Ayetin son cümlesinde bu meseleye önem veren ağırlıklı bir dil kullanılarak Allah'ın, bu sözleşmelerin ve onlarla ilgili tasarrufların şahidi olduğu hatırlatılıyor:

"Hiç şüphesiz Allah her şeyin şahididir."

Öte yandan Peygamberimiz bu konuda şöyle buyuruyor:

"İslâm'da sözleşmeli akrabalık (hılf) yoktur. Fakat cahiliye döneminde yapılan akrabalık sözleşmelerine İslâm sadece destek (uygulamaya yönelik ağırlıklı yaptırım gücü) katmıştır." (Müslim, Ahmed)'

İslâmiyet bu tür sözleşmeleri tasfiye konusunda diğer mali düzenlemeleri tasfiye ederken kullandığı metodun aynısını kullanmış, yani getirilen yasaklama hükmünün geriye doğru yürümeyeceği ilkesine uymuştur. Bilindiği gibi faizi kaldırırken de aynı yöntemi kullanarak yasaklayıcı ayetin iniş tarihini başlangıç noktası kabul etmiş, eski defterleri kapatmış, ayetin inişinden önce alınan faiz taksitlerinin geri verilmesi zorunluluğunu getirmemiş, yalnız eğer, işlemiş faiz taksitleri tahsil edilmemiş ise bunların tahsil edilmelerini öngören eski sözleşmelerin yürürlükte sayılmasını kabul etmemiştir.

Fakat sözünü ettiğimiz sözleşmeleri, yenileri yapılmamak şartı ile tanımış, geçerli saymıştır. Çünkü bu sözleşmeler malî içeriklerinin ötesinde taraflardan birine öbürünün aile üyesi olma hakkı kazandıran son derece karmaşık ilişkileri kapsıyordu. İslâm bu sözleşmeleri bu karmaşık içerikleri yüzünden yürürlükte tuttu, titizlikle uygulamalarına ağırlık verdi ve böylece eskilerinin çözüm gerektiren problemlere yol açmalarına meydan vermeksizin yenilerinin ortaya çıkmasının yolunu kapattı.

Bu uygulamada derinliğin, geniş görüşlülüğün, hikmetliliğin, kapsamlı bakış açısının yanında kolaylaştırmanın, işi zora koşmaktan kaçınmanın izleri de açıkça görülür. Şöyle ki, İslâm, her direktifi ile ve her yasal düzenlemesi ile günden güne cahiliye toplumunun karakteristiklerini silerken bununla ters orantılı bir biçimde de İslâm toplumunun karakteristiklerini oluşturuyordu. (Abdullah b. Abbas tarafından yapıldığı bildirilen açıklamaya göre bu ayet, akraba olmayanların mirasçı olmalarını yasaklamış, fakat bunun yanında eski sözleşmeliler için yardım, bağış ve kayırma kapılarını açık bırakmıştır.)

AİLE DÜZENİ

Bu dersin son konusu; aile kurumunu düzenlemek, denetim altına almaktır. Ayrıca bu kurumda; iş bölümü, görevleri belirleme, elden geldiği oranda disiplini sağlamak için ne gibi önlemler alınacağını açıklama ve bu kurumu şahsî ihtirasların ve çatışmaların yıkıma ve mahvolmaya götürücü unsurların sarsıntısından korumaktır. Okuyoruz:


Kuran-i Kerim Tefsiri

O

O

34- Allah'ın erkekleri, kadınlardan üstün yaratmış olması ve erkeklerin mali harcamaları karşılamaları gerekçesi ile erkekler kadınları yönetmeye yetkilidirler. Buna göre iyi kadınlar; saygılı olanlar ve kocalarının yokluğunda Allah'ın korunmasını emrettiği mahremiyetleri koruyanlardır.

Dik kafalılık edeceklerinden endişe ettiğiniz kadınlara öğüt veriniz, kendilerini yataklarında yalnız bırakınız ve dövünüz. Eğer uslanıp size itaat ederler ise kendilerine karşı başka bir tedbire başvurmayınız. Hiç şüphesiz .Allah yüce ve büyüktür.

35- Eğer karı-kocanın arasının açılmasından endişè ederseniz onlara biri erkeğin ve öbürü kadının akrabası olan iki arabulucu gönderiniz. Eğer bu arabulucular karı-kocayı barıştırmak isterlerse Allah onların arasını bulur. Hiç şüphesiz Allah herşeyi bilir ve herşeyden haberdardır.

Bu iki ayetin ayrıntılı açıklamasına, bu ilâhi buyrukların psikolojik ve sosyal amaçlarının irdelenmesine girişmeden önce şu sayfaların elverdiği oranda İslâm'ın aile kurumuna yönelik bakış açısına, bu kurumun kuruluşuna ve korunmasına ilişkin 'yöntemine, bu kurumdan neler beklediğine kısaca değinmek gerekir. "Kısaca" diyoruz; çünkü bu konuyu ayrıntılı bir şekilde anlatabilmek için uzun ve ayrı bir araştırma yapmak gerekir."

İnsan denen şu varlığın yaratıcısı "Çift olma" ilkesini bu varlığın yaratılış mayasına katmıştır. Tıpkı şu evrendeki tüm yaratıkları gibi. Okuyoruz:

"Düşünüp ibret alasınız diye her şeyi çifter çifter yarattık." (Zariyat Suresi, 49)

Sonra insan çiftinin bir tek kişiden oluşmasını, aynı insan biriminin iki parçası biçiminde ortaya çıkmasını diledi. Okuyalım:

"Ey insanlar, Rabbinizden korkunuz. Ki O sizi, tek bir kişiden türetti, o tek kişinin eşini de kendi özünden yarattı. " (Nisa Suresi, 1)

Daha sonra bu tek bütünün iki parçasının bir araya gelmesini psikolojik huzur, sinir yatışıklığı, ruh güveni, vücut rahatı sebebi yaptı. Yine bu bir araya gelişi, karı-koca için; örtü, korunak ve sığınak oluşturdu. Bunların yanısıra bu birleşme insan soyunun üretim tarlası oldu, hayatın sürekliliğini sağladı; sakin, huzurlu, güvenli, mahremiyetli ve korunaklı bir yuvanın gözetimi altında sosyal hayatın kesintisiz gelişmesinin çekirdeğini oluşturdu. Bu noktalara değinen ayetleri okuyoruz:

"Allah'ın ayetlerinden, varlığının belgelerinden bir de kendi özünüzden sizin için eşler yaratması, bu eşleri sizin için huzur sebebi yapması, karşılıklı sevgi ve merhamet duyguları ile sizleri kaynaştırmasıdır." (Rum Suresi, 21)

"Kadınlar sizin, siz de kadınların örtüsü, elbisesisiniz." (Bakara Suresi, 187)

"Kadınlarınız sizin çocuk üreten tarlalarınızdır. O halde tarlanıza dilediğiniz gibi varınız. Kendiniz için ileriye dönük hazırlık yapınız ve Allah'tan korkunuz."·(Bakara Suresi, 223)

"Ey müminler, kendinizi ve aile fertlerinizi, yakıtı insanlar ve taşlar olan cehennem ateşinden koruyunuz." (Tahrim Suresi, 6)

"Kendileri iman ettikleri gibi soyları da iman ederek kendilerine uymuş olanlara soylarından gelenleri de katarız, onların amellerinin sevabında hiç bir kısıntı yapmayız." (Tur Suresi, 21)

Bilindiği gibi bu dersin daha önceki kısmında gerek Allah katındaki ödül ve sevap konusu gerek mülkiyet ve miras hakkına sahip olması noktası ve gerekse bağımsız hukukî kişilik taşıması yönünden 'kadının erkekle eşit olduğunu belirtmiştik. Kadının bu onurlandırılmışlığı ve bu kanun önündeki eşitliği aynı özün iki parçasını oluşturan bu iki insan cinsinin yüce Allah katındaki eşitliğinden ve yüce Allah'ın bir bütün olarak insanı onurlandırmış olmasından kaynaklanır.

Aynı insan bütününün iki parçasını bir aile kurumu oluşturmak amacı ile bir araya gelmesinin önemi ve bu kurumun sorumluluğunun büyüklüğü, öncelikle iki nokta üzerinde yoğunlaşır. Bu iki nokta şunlardır:

1- Aynı insan bütününün her iki yarısına huzûr, güven, örtü ve korunmuşluk sağlamak,

2- Uygun üreme ve gelişme faktörlerini devreye sokarak insan toplumunun sürekliliğini teminat altına almak.

İşte bu kurumun bütün ayrıntılı ihtiyaçlarını garantiye bağlayan bütün kesin ve ince içerikli yasal düzenlemeler bu amaçlara yöneliktir.

Bu sûre sözünü ettiğimiz düzenlemelerin önemli bir .bölümünü içerir. Bunları önce dördüncü cüzde, arkasından elimizdeki beşinci cüzün ilk sayfalarında incelemiştik. Bu yasal düzenlemelerin diğer bir bölümünü Bakara suresi içerir ki, bunlara da ikinci cüzde değindik. Diğerleri de çeşitli surelere serpiştirilmiştir. Özellikle onsekizinci cüzdeki Nûr suresinde yirmi birinci ve yirmi ikinci cüzlerdeki Ahzab sûresinde ve yirmi sekizinci cüzdeki Talâk ve Tahrim sûrelerinde bu hükümlerle yoğun biçimde karşılaşırız. Bu parça parça hükümler bir araya getirilince bu temel insanî kurumu düzenleyen eksiksiz, geniş kapsamlı ve ayrıntılı bir aile hukuku meydana çıkar. Bu hükümlerin sayıca çokluğu, çeşitliliği, ayrıntılılığı ve geniş kapsamlılığı İslâm sisteminin bu son derece ağırlıklı kuruma dayalı insan hayatına ne kadar büyük bir önem verdiğini kanıtlar.

Şu satırların okuyucusunun bu konuda bu cüzün daha önceki bölümlerinde yazmış olduklarımızı okumuş olmasını temenni ederiz. O sayfalarda şu noktalara parmak basmıştık: İnsan yavrusunun çocukluk dönemi, diğèr canlı yavrularının yavruluk döneminden bir hayli uzundur. İnsan yavrusunun bu dönemde her şeyden önce kendisini, besinini kendi gücü ile sağlayacak yaşa gelinceye dek koruyacak bir yuvaya ihtiyacı vardır. Bundan da daha önemlisi, bu yuva insan yavrusunu eğiterek onu sosyal fonksiyonunu yerine getirmeye, insan toplumunun gelişiminde kendine düşen görevi yapmaya, insan toplumunu devraldığından daha ilerlemiş bir düzeyde kendinden sonraki kuşağa teslim etmeye hazırlamaktır. Aile kurumunun değerini anlatırken, İslâm'ın onun fonksiyonlarına yönelik bakış açısını, bu kuruma ilişkin beklentilerini irdelerken; onu uzak-yakın her türlü yıkıcı faktörden nasıl sakındırdığını, her türlü muhtemel tehlikeden nasıl koruduğunu ortaya koyarken de bu noktaları hatırda tutmanın özel bir önemi vardır.

Kısaca değindiğimiz bu noktalar İslâm'ın aile kurumunu hangi gözle gördüğünü, ona niçin önem verdiğini; onun kalıcılığına istikrarına ve iç huzuruna yönelik güvenceleri sağlamak hususunda ne kadar titiz olduğunu açıkça ortaya koyar. Az yukarda da bu ilâhi sistemin kadını onurlandırdığını, ona bağımsız bir kişilik kazandırdığını, onu saygın konuma yükselttiğini, ona kendi insiyatifi ile geçmişte örneği olmayan birçok haklar verdiğini, bütün bunları kadını kandırmak için değil; tümü ile insanı onurlandırarak ve böylece insan hayatının düzeyini yükseltmek gibi büyük amaçlarını gerçekleştirmek için yaptığını anlatmıştık. İşte yukardaki noktalar ile bu anlattıklarımızın ortak ışığı altında, bu kısa ön açıklamadan sonra okuduğumuz son ayeti incelemeye girişebiliriz:

Bu ayetin amacı; evlilik kurumunu düzene koymak, bu kurumdaki iş ve görev bölümünü yasal kurallara bağlamak ve böylece aile fertleri arasında çıkabilecek çatışmaları, sürtüşmeleri önlemektir. Bunun için tüm aile fertlerini ihtiraslarının, psikolojik reaksiyonlarının ve bencilliklerinin tutsaklığından sıyırarak yüce Allah'ın hükmüne bağlamaktır. İşte temel amacını böylece vurguladığımız bu ayet aile kurumunun yönetim yetkisini erkeğe veriyor, aile reisinin erkek olduğunu belirliyor ve bu tercihini şu sebeplere bağlıyor: Yüce Allah, erkeği bu yöneticiliğin, bu amirliğin dayanakları bakımından üstün kılmış, onu bu yöneticiliğin yetenek ve maharetleri ile donatmıştır. Bunun yanısıra erkek, aile kurumunun maddî ihtiyaçlarını karşılamakla yükümlü tutulmuştur. Erkeğe verilen bu yöneticilik yetkisine dayalı olarak, bu yetkinin aile kurumunu bozulmaktan kurtarmaya, onu gelip geçici taşkınlıklara karşı korumaya, ortaya çıkacak bu taşkınlıklara nasıl karşı konacağına ilişkin imtiyazlar da belirleniyor. Son olarak da iç önlemler bu konuda başarısız kalınca başvurulabilecek dış önlemlerin neler olduğu açıklanıyor, yuvaya yönelik somut tehlikeye dikkat çekiliyor, bu tehlikenin sadece aynı insan biriminin iki yarısını oluşturan karı-kocayı tehdit etmediği, aynı zamanda bu yuvanın sıcak kucağında gelişen ve son derece korumaya muhtaç olan yavruyu da tehdit ettiği vurgulanıyor. Şimdi bu önlemlerin gereklerini ve gerekçelerini görebildiğimiz kadarı ile anlatmaya çalışalım. Önce ayetin baş tarafını tekrarlayalım:

"Allah'ın erkekleri kadınlardan üstün yaratmış olması ve erkeklerin mâli harcamaları karşılamaları gerekçesi ile erkekler kadınları yönetmeye yetkilidir."

Daha önce söylediğimiz gibi aile, insanlık hayatının ilk kurumudur. Bir defa hayat yolunun her aşamasını etkileyen bir başlangıç noktası olması açısından "ilk"dir. . Bunun yanısıra önem açısından da "ilk"dir. Çünkü insan unsurun üretim ve geliştirme alanıdır. İnsan unsuru ise, İslâm düşüncesine göre, bu evrenin en onurlu unsurudur.

Toplumda; hepsi de aileden daha az önemli, daha düşük değerli bir çok kurumlar vardır. Mâlî, sinaî, ticarî ve benzeri kurumlar gibi. Bu kurumlar, normalde rast gele kimselerin eline teslim edilmez, tersine bu işlere aday olanların en yeterlilerinin ellerine verilirler. Bu adaylar da yöneticilik ve işletmecilik yeteneklerinin ötesinde alanlarında uzman olmaları ve bilimsel bir eğitimden geçmiş olmaları şartı aranır.

Aileden daha az önemli ve daha düşük değerli sosyal kurumlarda durum böyle olunca şu evrenin paha biçilmez unsuru olan insanı yetiştiren aile kurumunun bu ilkeye haydi haydi uyması gerekir.

İlâhî sistem bu ilkeyi ve bu ilkenin ışığında kadınla erkeğin görevleri ile uyumlu olan yeteneklerini göz önünde bulundurur. Bunun yanısıra kadın ile erkek arasında yükümlülükleri adaletli biçimde bölüştürme ilkesini, her iki tarafa doğuştan getirdikleri yetenekler uyarınca yatkın ve hazırlıklı oldukları sorumlulukları dengeli biçimde dağıtma prensibini de gözetir.

Her şeyden önce şurası tartışmasız bir gerçektir ki, erkek de kadın da yüce Allah'ın yaratıklarındandırlar. Yüce Allah, belirli bir görev için hazırladığı, yatkınlık kazandırdığı, bu görevi en iyi şekilde yapması için gerekli olan yetenekler ile donattığı yaratıklarının hiç birine haksızlık ve zulüm yapmak istemez.

Yüce Allah, insanları evrenin tümüne egemen olan genel kanuna uygun olarak kadın-erkek çiftlerinden oluşmuş olarak yarattı ve kadına, er kek ile arasındaki ilişkinin ürünü olarak meydana gelen yavruyu karnında taşıma, doğurma, emzirme ve bakma görevini verdi. Bu görev hem büyük, hem de önemlidir. Bu görev, kadının yapısında kök salan derin organik, psikolojik ve aklî yatkınlıklar ve ön hazırlıklar olmaksızın yerine getirilebilecek kolay ve basit bir görev değildir. Bu yüzden evin ekonomik ihtiyaçlarını karşılama ve kadını koruma görevinin karşı cinse, yani erkeğe yüklenmesi adalet gereğidir. Böylece kadın, kendini tamamen öz görevine adasın, bir yandan karnında çocuk taşır, onu doğurur, emzirir ve bakarken öte yandan kendini ve çocuğunu geçindirmek için çalışmak, çabalamak ve gece-gündüz demeden emek harcamak zorunda kalmasın. Bunun yanısıra erkeğin organik, sinirsel, aklî ve psikolojik yapısını bu görevi yerine getirmesini sağlayacak yetenekler ile donatmak da adalet gereğidir. Kadını da kendi görevini yerine getirmesini mümkün kılacak organik, psikolojik, sinirsel ve akli yetenekler ile donatmak da bu adalet terazisinin öbür kefesini oluşturur.

İşte fiilen gerçekleşen, pratiğe yansıyan oluşum da budur. Çünkü "Rabbin hiç kimseye haksızlık etmez." (Kehf Suresi, 149)

Yüce Allah, bu gerekçe ile, kadına -diğer özellikleri yanında- incelik, şefkat, hızla reaksiyon, çocuğun isteklerini bilinçsiz ve düşüncesiz bir refleks ile hemen karşılama yetenekleri ile donatmıştır. Çünkü insanın kaçınılmaz, köklü ihtiyaçları tümü ile -tek tek fertlerde bile- bilincin, düşüncenin zaman alan tercihlerine bırakılmamış, bunların irade-dışı bir tepki ile karşılanması sağlanmıştır. Böylece bu ihtiyaçlar, hemen ve zorlamayı andıran bir irade ile karşılansın diye. Fakat bu zorlama içten gelen bir zorlamadır, yoksa dıştan kaynaklanan bir dayatma değildir. Böyle olduğu için çoğunlukla haz veren ve hoşlanılan bir zorlamadır. Bu sayede ihtiyacı karşılama için harcanacak çaba ne kadar sıkıntı verici olsa ve ne kadar fedakârlık gerektirse de bir yandan hızlı bir refleks ile harcanmakta ve öbür yandan da bu iş gönüllü olarak yapılmaktadır. "Bu herşeyi en titiz şekilde ortaya koyan Allah'ın yaratış üslûbu... " (Neml Suresi, 88)

Bu özel yetenekler yüzeysel değildir. Tersine kadının biyolojik, organik, sinirsel, psikolojik ve aklî yapısının derinliklerinde kök salmışlardır. Hatta bu alanın büyük uzmanlarının söylediklerine göre bu özel yeteneklerin özleri kadın organizmasının her hücresinde vardır. Çünkü bu yetenek özleri, bütün ana karakteristikleri ile bölünüp çoğalması, insan yavrusunu meydana getiren ilk anaç hücrede gizlidir.

Kadının yanısıra erkek de -diğer bir çok özel yetenekleri yanında- sertlik, katılık, reaksiyon ve tepki ağırlığı, harekete geçmeden ve uyarılara karşılık vermeden önce düşünme, bilinç süzgecinden geçirme yetenekleri ile donatıldı. Çünkü hayatının ilk aşamasında yaşadığı ilk avlanma tecrübesinden tutun da eşini ve çocuklarını korumak için sürekli biçimde verdiği savaşın her aşamasına kadar, ailenin geçimini sağlamadan tutun da diğer bütün yükümlülüklerine varıncaya kadar omuzlarında taşıdığı bütün görevler, genellikle ileri atılmadan önce soğukkanlı bir iç değerlendirme yapmayı, düşünüp taşınmayı ve ölçülü reaksiyonlar göstermeyi gerektiren görevlerdir. Bu özel yetenekler de, tıpkı kadının mukabil yetenekleri gibi, erkeğin yapısının derinliklerine kök salmışlardır.

Erkeğin bu özel yetenekleri onu yöneticilikte kadından daha güçlü ve daha üstün bir konuma getiriyor. Bunun yanısıra iş bölümünün gereği olarak omuzlarına yüklenen evi geçindirme yükümlülüğü de ona yöneticilikte ve reislikte öncelik sağlıyor. Çünkü aile kurumunun geçimini sağlamak bu yöneticilik, reislik konumunun içinde vardır ve ailenin malî tasarruflarına yön verme sorumluluğunu üstlenmek, erkeğin karakteristik yapısına ve aile içindeki fonksiyonuna kadına göre daha uygundur.

İşte Kur'an-ı Kerim, İslâm toplumunda erkeklerin, kadınları yönetecek,

onlara reis olacak konumda olduklarını belirlerken bu iki gerekçeyi vurguluyor ve bu iki faktöre özel yeteneklerden kaynaklanan yapısal sebepleri olduğu gibi görev ve yetenek bölüşümüne dayanan sebepleri vardır. Bunların yanısıra adaletli iş bölümünün gerektirdiği, görevleri bölüştürürken her iki cinse yapabilecekleri, fıtrî yatkınlıkları ile gerçekleştirmeye hazır oldukları fonksiyonları yükleme tutarlılığının ön plâna çıkardığı sebepleri de mevcuttur.

Erkeğe tanınan aileyi yönetme yetkisi, reisliğe ilişkin yeteneklerin ve ön yatkınlığın varlığına dayanması sebebiyle yerindedir. Bu görevi onun omuzlarına yüklemeyi, gerektiren. sebepler vardır; çünkü aileden daha az önemli ve daha düşük değerli diğer sosyal kurumlar başsız bırakılmazken ailenin reissiz olması, yöneticisiz yürümesi düşünülemez. Bunun yanında erkek bu göreve hazırlıklıdır, yaratılış özellikleri bu görevde ona destekçidir ve bu görevin yükümlülüklerini taşımaya elverişlidir. Buna karşılık öbür cins, yani kadın bu göreve hazırlıklı değildir, yaratılıştan getirdiği yetenekler ona bu görevde destek sağlamaz. Eğer kadına, diğer kendinë özgü sorumlulukları yanında bir de evi yönetme görevi yüklenirse bu zulüm olur. Eğer kadın, potansiyel yetenekleri harekete geçirilerek, bilimsel ve uygulamalı eğitimden geçirilerek evi yönetme görevine hazırlanacak olursa, bu defa analık görevine ilişkin yetenekleri körelir, dumûra uğrar. Çünkü analık görevinin kendine has gerekleri ve yetenekleri vardır. Bunların başında reaksiyon çabukluğu ve uyarılara hemen cevap verme yatkınlığı gelir. Bunların arka plânında da biyolojik ve sinirsel yapıda kökleri olan özel yetenekler ile bu yeteneklerin davranışlara ve reaksiyonlara yansıyan izleri bulunmalıdır.

Bunlar önemli meselelerdir, insan arzularının egemenliğine bırakılmayacak kadar, insanların bilinçsiz deneme-yanılma girişimlerine havale edilemeyecek kadar önemli meselelerdir. Bu konular gerek eski cahiliye dönemlerinde ve gerekse şimdiki cahiliye sistemlerinde insanların keyiflerine bırakılınca bu umursamazlık, gerek varlığının özü bakımından gerekse insan hayatına anlam ve üstünlük sağlayan insancıl özellikler ve yetenekler bakımından insanlığı büyük bir tehlikenin tehdidi altına sokmuştur.

Erkeğin aile reisi olması ilkesinin varlığına, etkinliğine ve insanlar üzerinde yürürlükte olan kanunları bulunduğuna bizzat insan fıtratı tanıklık ediyor. İnsanlar bu ilkeye karşı da çıksalar, onu kabul de etmeseler ve onu tanımazlıktan da gelseler bu realite ortadan kalkmaz. Bu fıtrî kuralın varlığını gösteren kanıtların bir bölümü şunlardır: Ne zaman bu kurala yan çizilmiş ise, ne zaman ailede otorite sarsılmış ise, ne zaman bu otorite çarpıtılmış ise ve ne zaman bu otoritenin köklü ve fıtrî ilkesine sırt çevrilmiş ise insanlık hayatı yozlaşmış, bozulmuş, sarsılmış, gerilemiş; hatta yok olma ve mahvolma tehlikesi ile yüzyüze gelmiştir.

Yine bu kanıtlardan biri de belki şudur: Bizzat kadının vicdanı, fıtrî yapısına ters düşen aile reisliği görevini üstlenmekten kaçınıyor ve bundan hoşlanmıyor. Aile reisliği görevini üstlenmeyen, bu görevin gerektirdiği nitelikler konusunda eksiği olan, bu yüzden bu görevi eşinin üzerine yıkan erkekle bir arada yaşamak durumunda kalan kadın; eksiklik, boşluk, endişe ve mutsuzluk duygusuna kapılıyor. Bu sosyal hayattä somut izlerine rastlanan bir realitedir. Öyle ki, bunun böyle olduğunu, gerçeklere ters düşmüşlüğün karanlıklarında bocalayan sapıtmış kadınlar bile itiraf ediyorlar.

Bu kuralın köklülüğünü gösteren bir başka kanıt da şu olabilir: Baba tarafından yönetilmeyen ailelerde büyüyen bazı çocuklar görülür. Ailenin baba yönetiminden yoksun oluşu çeşitli sebeplerden kaynaklanır. Ya babanın kişiliği zayıftır, bu yüzden ananın kişiliği ona baskın çıkar ve evin dizginlerini kadın ele alır. Yahut ailede baba yoktur. Ya öldüğü için yoktur, ya da ortada meşrû bir baba olmadığı için yoktur. Bu tür ortamlarda büyüyen çocuklar ender olarak normal olurlar. Genellikle bu tür çocuklarda, ya sinirsel ya psikolojik yapılarında veya davranışları ve ahlâklarında mutlaka anormallikler, sapıklıklar görülür.

Bütün bunlar, ailede erkeğin reisliği ilkesinin varlığına, etkinliğine ve insanlara egemen kanunlarının bulunduğuna, işaret eder. Bunlar, insanlar karşı da çıksa red de etse ve tanımazlıktan da gelse bu realitenin geçerli olduğunu gösteren somut kanıtların bazılarıdır.

Erkeğin yöneticilik yetkisine, bunun dayanaklarına, gerekçelerine, zorunluluklarına ve insan fıtratına dayandığına ilişkin yaptığımız bu açıklamayı burada noktalamamız yerinde olur. Fakat sözü bağlarken şu gerçeği bir kere daha vurgulamalıyız. Erkeğin yöneticilik yetkisi -daha önce belirttiğimiz gibi kadının ne ev içinde ve toplumdaki kişiliğini ve ne de hukukî kişiliğini ortadan kaldırma niteliği taşımaz. Bu ilke sadece aile-içi iş-bölümüne ilişkin bir uygulamadır; amacı bu son derece önemli kurumu yönetmek, korumak ve ayakta tutmaktır. Herhangi bir kurumun bir yöneticiye sahip olması ne o kurumun ortaklarının ve ne de çeşitli kademelerinde çalışanların varlıklarını ve kişiliklerini ortadan kaldırır. Ayrıca İslâm, Kur'an-ı Kerim'in başka ayetlerinde bu erkek reisliğinin nasıl olması gerektiğini açıklamıştır. Bu yöneticilik yetkisinin erkeğe; eşine ve çocuklarına karşı acıma, gözetme, koruma, kanat germe, kendinden ve malından fedakârlıklarda bulunma yükümlülükleri getirdiğini belirlemiş ve ev-içi davranışlarda uyacağı edep kurallarını açıklığa kavuşturmuştur.'

SALİHA (İYİ) KADINLAR

Erkeğin aile reisliğine ilişkin görevleri, yetkileri, sorumlulukları ve yükümlülükleri anlatıldıktan sonra ideal mümin kadının nasıl olması gerektiği, aile içindeki imana dayalı davranış ve uygulamalarının niteliği konusuna geçiliyor. Okuyalım:

"Buna göre iyi kadınlar, saygılı olanlar ve kocalarının yokluğunda Allah'ın korunmasını emrettiği mahremiyetleri koruyanlardır."

Demek ki ideal mümin kadın gerçek müminliğinin gereği olarak mutlaka kocasına karşı saygılı olmalıdır ve bu sıfat onun ayrılmaz niteliğini oluşturmalıdır. "Saygılı olmak", ayetin deyimi ile "Kunût"; baskı altında, zorlamalı, isteksiz ve baştan savmacı bir itaat demek değildir. Aksine isteyerek, benimseyerek, gönüllü ve arzulu bir şekilde gösterilen itaat anlamına gelir. Bundan dolayı yüce Allah "İtaat edenler" dememiş, "saygılı olanlar" buyurmuştur. Çünkü ikinci deyimin anlamı psikolojiktir, insan ruhuna ılık esintiler yansıtıcı bir içerik taşır. Bir tek insan bütününün iki yarısı arasında bulunması gereken dirlik, sevgi, örtü ve korunak oluşturma havasına uygun düşen; bağrında büyüyen yavrulara havasının, nefeslerinin, esintilerinin ve meltemlerinin damgasını vuran insan yuvasına yakışan tutum budur.

İdeal mümin kadının, müminliğinin ve idealliğinin gereği olan kişiliğinin başka bir sıfatı da kocası ile arasındaki kutsal ilişkinin dokunulmazlığını, sadece kocasının varlığında değil, yokluğunda da titizlikle korumasıdır. Aynı insan bütününün yarısını oluşturmaları hasebiyle sırf kocasına açık olan mahremiyetlerini başkalarının gözlerinden ve dokunmalarından kesinlikle uzak tutmalıdır.

Kadının, yabancılara kapalı tutması gereken mahremiyetlerinin neler olduklarını ne kadın ve ne de erkek belirliyor. Bunları belirleyen, yüce Allah'ın bizzat kendisidir; ayetteki "Allah'ın korunmasını emrettiği" ifadesi bu gerçeği ortaya koyar.

Demek ki, ideal kadın için mesele sadece kocasının rızası meselesi değildir. Kocasının gerek yanında ve gerekse yokluğunda yabancılara açılmasına izin verdiği, açılışına kızmadığı mahremiyetleri konusunda kadın, sorumluluğu kocasının sırtına yıkarak işin içinden çıkamaz. Bu konuda yüce Allah'ın sisteminden sapmış bir toplumun gelenekleri ve modaları da kadın için geçerli bir mazeret olamaz.

Sözünü ettiğimiz "mahremiyetleri koruma" noktasına sınırlama getiren bir tek geçerli hüküm vardır. Kadın, mahremiyetlerini bu hüküm uyarınca, yani "Allah'ın korunmasını emrettiği" biçimde korumalıdır. Kur'an-ı Kerim, bu mahremiyetleri koruma zorunluluğunu emir kipi ile dile getirmiyor. Bu zorunluluğu emir kipinden daha derin anlamlı ve daha vurgulayıcı bir dille ifade ediyor; "Allah'ın korunmasını emrettiği şekildeki muhafaza titizliği ideal kadınların karakteristik özelliklerinin ve ideal olma niteliklerinin vazgeçilmez gereğidir" diyor.

Durum böyle olunca sapık toplumun baskısı karşısında boyun eğen, bozguna uğrayan müslüman erkek ve kadınların bütün mazeretleri suya düşer ve "Allah'ın korunmasını emrettiği" prensibi uyarınca salih (ideal) kadınların gönüllü, istekli ve arzulu itaatleri eşliğinde koruma altında tutacakları mahremiyetlerin sınırları meydana çıkar.

İdeal (saliha) kadınların dışında kalan kadınlara gelince bunlar dik kafalı ve serkeş kadınlardır. Kur'an'da bu sıfatı ifade etmek için kullanılan "Neşz" kelimesi "yüksek yerde durmak" anlamına gelir. Bu ifade belirli bir psikolojik durumu kelimelere yansıtan somut bir ifadedir. Gerçekten dik kafalı, serkeş insan baş kaldırma ve kafa tutma konusunda sivrilen, göze batan insan demektir.

İslâm sistemi ailede dik kafalılığın gerçekten uygulamaya girmesini, isyan bayrağının çekilmesini, reislik otoritesinin kaybolmasını ve sonuç olarak yuvanın iki kampa bölünmesini pasif bir şekilde karşılamaz. Çünkü iş bu raddeye varınca çoğunlukla, problem çözülemez. Buna göre dik kafalılığın ve isyanın tohumları henüz filiz vermeden bunlara karşı önlem almak gerekir. Yoksa eğer bu tohumlar yeşermeye bırakılacak olursa iş, bu önemli kurumun bozulmasına ve yozlaşmasına varır. Artık orada huzur ve güven kalmaz. Artık yuva yavruların yetişmelerine uygun sıcaklığını ve korunaklığını yitirir. Daha beteri de var. Böyle gide gide birgün bu yuva dağılır, çöker ve temelli mahvolur. O zaman genç yavrular ya başıboş kalır; ya da psikolojik, sinirsel, organik hastalıklara, belki de türlü sapıklıklara yol açacak şartlar içinde büyümek zorunda kalırlar.

Demek durum son derece ciddi. O halde sözünü ettiğimiz dik kafalılığın ve isyankârlığın belirtileri ortaya çıkar-çıkmaz hemen bunları tedavi etmenin aşamalı önlemlerine başvurmak gerekir. İşte aile kurumunu sarsılmaktan ve yıkılmaktan korumak için kurumun bir numaralı sorumlusu olan kocaya çoğunlukla uslandırıcı sonuç veren bazı terbiye yöntemlerini kullanma yetkisi tanınıyor. Bu yöntemleri kullanmaktan maksat karşı taraftan intikam almak, onu küçük düşürmek ya da ona acı çektirmek değildir. Amaç; yola getirmek, dik kafalılığın bu başlangıç aşamasında yuvada açtığı deliği tıkamak ve gediği sıvamaktır. Şöylece:

"Dik kafalılık edeceklerinden endişe ettiğiniz kadınlära öğüt veriniz, onları yataklarında yalnız bırakınız 've dövünüz. Eğer uslanıp size itaat ederler ise kendilerine karşı başka bir tedbire başvurmayınız. Hiç kuşkusuz Allah yücedir, büyüktür."

Şimdi önce yukarda söylediklerimizi tekrar hatırlayalım: Yüce Allah (celle celaluhu) insan bütününün her iki yarısını, yani kadını ve erkeği ile insanı onurlu kılmıştır. Kadın hakları, onun insan olmasından kaynaklanan temel haklardır. Müslüman kadın, tüm vatandaşlık haklarına sahiptir. Bunların yanısıra erkeğin yönetimi altında olacağı ilkesi, kadının kendi hayat arkadaşını seçme özgürlüğünü, şahsı ve malı ile ilgili tasarruf yetkisini ortadan kaldırmaz. Gerek bunları ve gerekse İslâm sisteminin içerdiği diğer belli-başlı ilkeleri göz önüne getirelim. Bu arada aile kurumunun önemi hakkında yapmaya çalıştığımız açıklamaları da zihnimizde canlandıralım.

O zaman kalplerimiz şahsi ihtirasların tutsağı olmamış ve başlarımız şımarıklıktan dönmüş değil ise önce bu uslandırma amaçlı önlemlerin niçin ortaya konduğunu, sonra da bunların nasıl bir yöntem uyarınca uygulanmaları gerektiğini kolayca anlarız.

Bu önlemler, -dik kafalılık tehlikesi belirince- koruyucu birer tedbir olsunlar diye yürürlüğe konmuşlardır. Amaçları nefisleri islâh etmek ve problemleri kaynaklarında çözmektir. Yoksa bu önlemler kalpleri daha çok kırmak, kin ve nefretle doldurmak, yahut aşağılık kompleksine ve öc duygularına yuva yapmak için ortaya konmamıştır.

Burada söz konusu olan şey kadın-erkek savaşı değildir ki, bu önlemler aracılığı ile dik kafalılığa kalkışmak isteyen kadının burnu kırılsın veya kuduz köpek gibi zincire vurulsun!

Böyle bir şey asla İslâmî değildir. Böyle bir uygulama bazı dönemlerin toplumsal geleneği olabilir. Bu sadece erkeğin ya da sadece kadının alçalmasından, yozlaşmasından değil, bir bütün olarak "insan"ın alçalmasından ve izzet erozyonuna uğramasından kaynaklanan onur kırıcı bir gelenektir. Fakat İslâm gündeme gelince mesele hem biçim, hem yöntem hem de amaç bakımından farklılık kazanır. Ayeti inceleyelim.

"Dik kafalılık edeceklerinden endişe ettiğiniz kadınlara öğüt ve riniz."

İşte ilk önlem bu. Yani öğüt vermek. Bu önlem aile reisinin yani evin baş sorumlusunun ilk görevidir. Her durumda kendisinden başvurulması beklenen; sürekli bir eğitim faaliyetidir. Nitekim yüce Allah şöyle buyuruyor:

"Ey müminler, kendinizi ve aile fertlerinizi yakıtı insanlar ve taşlar olan cehennem ateşinden koruyunuz." (Tahrim Suresi, 6)

Fakat ayetin anlattığı endişe karşısında erkek, bu önleme belirli bir amaca ulaşmak için başvurur. Bu belirli amaç; dik kafalılık hastalığını henüz palazlanmadan, henüz tam anlamı ile açığa çıkmadan tedavi etmektir.

Fakat kimi zaman öğüt vermek işe yaramayabilir. Kadın kontrolsüz bir bencilliğe veya bilinçsiz bir burnu büyüklük kompleksine kapılmış olabilir. Güzelliğine, malına, soyluluğuna, ya da bir imtiyazına güvenerek aile kurumunun ortak üyesi olduğunu; kapris yapacak, böbürlenecek ya da çatışmaya girişecek bir rakibi olmadığını unutabilir. İşte o zaman sıra ikinci önleme gelir. Bu önlem kadının kof gururunu kırma amacı taşır. Kadının güzellik, çekicilik gibi erkeğe hava atmak için koz olarak kullanmaya kalkıştığı ya da yönetilen konumunda olduğu bu kurumun üyesi olmayı içine sindirememesine sebep olan bütün üstünlüklerine yöneliktir. Okuyoruz:

"Onları (eşlerinizi) yataklarında yalnız bırakınız."

Yatak, bir tahrik ve cazibe yeridir. Şımarmış, dik kafalı kadın burada egemenliğinin doruğuna ulaşır. Eğer erkek bu tahrik karşısında arzularını frenleyebilirse şımarık karısının en etkili silâhını elinden almış olur. Erkeğin en kritik anda ortaya koyacağı bu güçlü irade ve kişilik tezahürü karşısında ve bu kararlı direniş önünde genellikle kadının geri çekildiği, yumuşadığı görülür.

Yalnız bu önlemin, yani erkeğin karısını yatağında yalnız bırakışı tedbirinin uygulanışı sırasında gözetilmesi gereken belirli bir âdâbı vardır. Bu da bu yatakta yalnız bırakma eyleminin yatak odasının dışına taşırılmaması, karı-koca arasında kalmasıdır. Olay çocukların önünde cereyan eden bir yatak boykotuna dönüşmemelidir. Dönüşürse onların gönüllerine kötü ve yıkıcı duyguların tohumlarını eker. Bunun yanısıra bu önlem yabancıların gözleri önüne serilen gösterişli bir eylem şekline de bürünmemelidir. Yoksa kadının onurunu rencide eder ve onun dik kafalılığını azdırır. Amaç kadını küçük düşürmek ya da çocukların zihinlerini bulandırmak değil, dik kafalılık kompleksini tedavi etmektir. Hem dik kafalılığa karşı bir ders vermenin ve hem de bu işi kadını başkaları önünde küçük düşürmeden yapmanın konu edilen önlemin ortak amaçları oldukları açıkça görülür.

Fakat bu önlem de başarılı olmayabilir. O zaman ne olacak? Aile kurumu yıkıma mı terk edilecek? Hayır. Sırada bir üçüncü önlem var. Belki öbür ikisine göre biraz sert, ama kadının dik kafalılık kompleksi yüzünden aile yuvasının tamamen yıkılmasından daha kolay göze alınır ve daha az risklidir kuşkusuz. Okuyoruz:

"Onları (eşlerinizi) dövünüz."

Eğer bu önlemi yukardaki inceliklerin ve bu tedbirlerin ortak amacının ışığı altında ele alırsak söz konusu dövmenin öc alma, sadist duyguları tatmin etme amacı güden bir acı çektirme ya da kadının onurunu kırma, kişiliğini hırpalama eylemi anlamına gelmeyeceği, bunların yanısıra kadının istemediği bir hayatı zorla, baskı ile yaşatma aracı olarak kullanılamayacağı açıkça anlaşılır. Bu eylem terbiye edicinin sevecen duygularına eşlik eden bir uslandırma girişimi olmakla sınırlıdır. Tıpkı babanın çocuklarına ve öğretmenin öğrencilerine yönelik aynı türden uygulamalarında olduğu gibi.

Söylemeye gerek yok ki, eğer bu önemli kurumun ortakları arasında uyum varsa bu önlemlerin hiç birine yer yoktur. Bu önlemlere ancak sarsıntı ve bozulma tehlikesi karşısında başvurulur. Bu sarsıntı ve bozulma tehlikesi de ancak bu önlemler aracılığı ile tedavi edilmeye çalışılan bir sapmadan kaynaklanır.

Eğer ne öğüt verme ve ne de yatakta yalnız bırakma önlemleri işe yaramaz ise o zaman ortada başka türden ve başka düzeyde bir sapma var demektir ki ona karşı diğer önlemler çare olamazken bu önlem çıkar yol olabilir.

Bazı sapma türlerine ilişkin pratik deneyimler ve psikolojik araştırmalar bu dövme önleminin belirli bir psikolojik anormalliği tedavi edecek, aynı zamanda bu anormalliğin sahibinin davranışlarını düzeltecek ve onu tatmin edecek en uygun çare olduğunu söylüyorlar.

Yalnız burada sözünü ettiğimiz patolojik (marazi) sapma, psikanalizin belirleyerek isim taktığı anormallik olmayabilir. Çünkü biz psikolojinin ortaya koyduğu sonuçlara kesin bilimsel veriler gözü ile bakmıyoruz. Sebebine gelince psikoloji, Dr. Alexis Carrel'in de belirttiği gibi henüz bilimsel anlamda bir "bilim" dalı haline gelmiş değildir. Öyle kadınlar var ki, ancak pazu gücü ile kendilerini alt eden erkeklerin otoritesine sığınmak isterler ve ancak gücünü bu yolla kendilerine kanıtlayan erkeklerin eşleri olmaktan hoşlanırlar. Kuşkusuz bütün kadınların tabiatı böyle değildir. Fakat böyle kadınlar da vardır. İşte bu tür kadınları hizaya getirebilmek ve bunun sonucunda da bu önemli kurumun barış ve güvenliğini koruyabilmek için bu sön önleme başvurmak gerekli olabilir.

Ayrıca bu önlemleri belirleyen merci, tüm varlıkların yaratıcısıdır. O yarattığı insanları herkesten iyi tanır. Bu herşeyi bilen ve her şeyin içyüzünden haberdar olan yüce merciin sözünden sonra yapılacak her tartışma dayanaksız bir demogojidir; yaratanın bu tercihine yönelik her inatlaşma ve boyun eğmeme girişimi, insanı iman alanının dışına çıkmaya sürükleyen bir adım olur.

Yüce Allah bu önlemleri niteliklerini, beraberlerinde taşıdıkları niyeti ve güttükleri amacı belirleyecek tarzda nitelikte ortaya koyuyor. Öyle ki, cahiliye dönemleri insanlarının yanlış anlamalarını, yüce Allah'ın sistemine yakıştırmaya imkân bırakılmıyor. Çeşitli cahiliye dönemlerinde erkeğin din adına cellat kesildiği, yine din adına kadının köleye dönüştürüldüğü, erkeğin kadına ve kadının erkeğe özendiği, karşı cinslerin birbirlerine benzemeye yeltenerek kişiliklerinden uzaklaştıkları, ya da ilerici bir din anlayışı adı altında her iki cinsin kadın ile erkek arası üçüncü bir karmaşık cinse dönüşmeye giriştikleri sık sık görülür. Fakat müminlerin vicdanlarında bu sapık akımları katıksız İslâm'dan ve onun gerektirdiği uygulamalardan ayırd etmek hiç de zor değildir.

Bu önlemler dik kafalılık kompleksinin belirtilerini henüz bu kompleks palazlanmadan, tedavi etmek için ortaya kondu ve hemen arkasından kötüye kullanılmalarını önleyecek uyarılar gündeme getirildi. Bunun yanısıra Peygamber efendimiz (salât ve selâm üzerine olsun) gerek eşlerine yönelik pratik uygulamaları ile ve gerekse sözlü direktifleri ile bu konudaki yanlış anlamaları düzeltmeye ve orada-burada görülen aşırı uygulamaları frenlemeye yöneldi.

Nitekim Muaviye b. Hıdet-ül Huşeyri'nin; "Ya Resulullah, eşlerimizin üzerimizdeki hakları nelerdir?" diye sorması üzerine Peygamberimiz şöyle buyurdu:

"Kendin yiyince ona da yedirmen, kendin giyince ona da giydirmendir. Ayrıca yüzüne vurmazsın, ona hakaret etmezsin ve kendisini yatakta yalnız bırakmayı evin dışına taşırmazsın." (Müsned, Ashabussünen)

Yine bir keresinde Peygamberimiz "Allah'ın cariyelerini (kadınlarınızı) dövmeyiniz" buyurduktan bir süre sonra huzuruna çıkan Hz. Ömer "Ya Resulullah! Kadınlar, kocalarına karşı dik kafalılık etmeye başladılar" dedi. Bu nun üzerine Peygamberimiz, erkeklerin eşlerini dövmelerine izin verince çok sayıda kadın, Peygamberimizin eşlerine başvurarak kocalarından şikâyetçi oldu. Bunun üzerine Peygamberimiz şöyle buyurdu:"Çok sayıda kadın Muhammed'in eşlerine (eşlerime) başvurarak kocalarından şikâyetçi oldular. O erkekler sizin iyilerinizden değildirler." (Ebu Davud, Nesei, İbn-i Mace)

Bu arada Ebu Hureyre'nin bildirdiğine göre Peygamberimiz şöyle buyuruyor:

"İçinizden biri, gündüz dişisini çifteleyip de gece olunca onunla çiftleşen merkepler gibi davranarak eşini dövmesin." (Sahhah)

Yine Peygamberimiz (salât ve selâm üzerine olsun) bir başka hadisinde ise bu konuda şöyle buyuruyor: '

"En iyileriniz, eşlerine karşı en iyi davrananlarınızdır. Ben içinizde eşlerine karşı en iyi davrananızım." (Tirmizi, Taberani)'

Bir yandan bu nasslar ile bu direktifler öbür yandan da bu konuda gelişen ve kimi zaman bu direktiflere ters düşen pratik uygulamalar bize şunu gösteriyor. O günün İslâm toplumunda bu alanda İslâm sisteminin direktifleri ile cahiliye düzeninin kültürel kalıntıları birbirleri ile çatışma halinde idiler. Ama bu durum sadece bu alanda görülen bir manzara değildi. İslâm'ın direktifleri ile cahiliye kültürünün tortuları hayatın diğer birçok alanında da çatışıyordu. Bu çatışma İslâm toplumunda yeni değerler ve kurumlar iyice yerleşinceye ve müslümanların vicdanlarının ve bilinçlerinin derinliklerinde kök salıncaya kadar sürmüştür.

Her neyse, yüce Allah bu önlemlerin önüne aşılmaması ve önlerinde durulması gereken sınırlar koymuştur. Bu önlemlerin herhangi bir aşamasında amaç gerçekleşince artık ötesine geçilemeyecektir. Okuyoruz:

"Eğer (kadınlarınız) uslanıp size itaat ederlerse kendilerine karşı başka bir tedbire başvurmayınız."

Amaç gerçekleşince araca başvurma girişimi durduruluyor. Bu da varılmak istenen sonucun söz konusu amaç -yani kadının kocasına itaat etmesini sağlama amacı- olduğunu açıkça gösteriyor. Sağlanması istenen itaat zorlamalı itaat değil, gönüllü itaattir. Çünkü zorlamalı itaat, toplumun temeli olan aile kurumu için sağlıklı bir dayanak oluşturamaz.

Ayetin aşağıdaki cümlesi bize açıkça gösteriyor ki, itaat amacı gerçekleştikten sonra bu önlemleri uygulamaya devam etmek aşırılık, keyfî uygulama ve ölçüyü çiğnemektir. Okuyoruz:

"...İtaat ederlerse kendilerine karşı başka bir tedbire başvurmayınız."

Bu yasaklamanın arkasından gelen uyarı cümlesinde yüce Allah'ın yüceliği ve ululuğu vurgulanıyor. Böylece Kur'an'ın bilinen özendirme ve caydırma üslubu uyarınca kalplere su serpiliyor, mağrur başlar eğdiriliyor, bazı gönüllerden geçmesi muhtemel aşırılık ve bencillik duygularının kökü kazınıyor. Okuyalım:

"Hiç şüphesiz Allah yücedir, büyüktür."

Bu önlemler dik kafalılığın açığa vurulmadığı, sadece ön belirtilerinin görüldüğü durumlar içindirler. Bir de bu dik kafalılığın açığa vurulduğunu düşünelim. O zaman bu saydığımız önlemlere başvurulmaz. Çünkü o durumda bunların hiç bir yararı, hiçbir olumlu sonucu olmaz. O durumda karı-koca anlaşmazlığı, birbirinin başını ezmeyi amaçlayan bir çatışmaya ve bir savaşa dönüşmüş demektir. Oysa amaç ve istenen şey bu değildir.

Ayrıca erkek, bu önlemlere başvurmanın hiçbir yarar getirmeyeceğini, tersine yuvanın dirliğinde meydana gelen çatlağı daha da genişleteceğini, dik kafalılığı açığa vurduracağını ve henüz kopmamış duran evlilik bağlarının da kopmasına yol açacağını düşünebilir ve bu önlemleri yürürlüğe koymadan önce yapacağı durum değerlendirmesinde bu görüşe varabilir. Ya da bu önlemleri fiilen uygular da hiç bir olumlu sonuç elde edemez.

Bu durumlarda hikmetli İslâm sistemi bu önemli kurumu yıkımdan kurtarmak için, kenara çekilerek onu yıkıma bırakmak zorunda kalmadan önceki son girişimi olmak üzere başka bir önlem öneriyor. Okuyoruz:

"Eğer karı-kocanın arasının açılmasından endişe ederseniz onlara biri erkeğin ve öbürü kadının akrabası olan iki arabulucu gönderiniz. Eğer bu arabulucular karı-kocayı barıştırmak isterler ise Allah onların arasını bulur. Hiç şüphesiz Allah herşeyi bilir ve her şeyden haberdardır."

Görüldüğü gibi İslâm sistemi, dik kafalılığın ve gerginliğin olumsuz sonuçlarına teslim olmayı uygun görmediği gibi hemen evlilik bağını çözmeye ve aile kurumunu, içinde yaşayan küçük-büyük herkesin; dirliğin bozulması konusunda hiç bir rolü, hiçbir günahı ve hiçbir engel olma gücü olmayan zavallı aile fertlerinin başına yıkmaya kalkışılmasını uygun bulmuyor. Çünkü aile kurumu İslâm'ın gözünde değerlidir. Bu değerlilik, bu kurumun toplumun yapılanmasındaki önem ile, topluma sağladığı gerekli tuğlalar aracılığı ile onun varlığının sürdürülmesine, gelişmesine, ilerlemesine sağladığı katkı ile doğru orantılıdır.

Bu gerekçe ile İslâm ayrılık tehlikesi baş gösterince bu ayrılık fiilen gerçekleşmeden önce davranarak şu son önlemini devreye sokar: Biri kadının ve öbürü erkeğin akrabası olan, taraflarca onaylanacak iki hakemin işe el koymasını önerir.

Bu hakemler karı-koca ilişkilerini gölgeleyen psikolojik gerginliklerden, bilinçlerde çöreklenmiş tatsız hatıralardan ve ortak hayatın olumsuz şartlarından uzak bir soğukkanlılık içinde bir araya gelirler. Bu hakemler, aile yuvasının havasını zehirleyen, işi çıkmaza sokan ve pençesine düştükleri için karı-kocaya, ortak hayatlarının iyi taraflarından daha baskın gelen bütün olumsuz ve yıkıcı etkilerden uzaktırlar. Her ikisi de ailelerinin adı kötüye çıksın istemez ve yuvasız kalma tehlikesi ile karşı karşıya olan küçük çocuklara karşı şefkat duyguları ile doludurlar. Böylesine tatsız bir duruma düşmüş karı-kocaya egemen olabilecek olan karşı tarafı alta düşürme kompleksinden uzaktırlar. İstedikleri tek şey dargın karı-kocanın, çocuklarının ve yıkılma tehlikesi ile yüzyüze gelen yuvalarının iyiliğidir, mutluluğudur. Bunların yanısıra karı-koca bu hakemlerin önünde gizli sırlarını açmaktan çekinmezler. Çünkü bunlar tarafların akrabalarıdırlar. Bu sırları yayacaklarından korkulmaz. Sebebine gelince bu sırları ortalığa yaymak kendilerinin de yararına değildir. Hatta onların yararı bu sırların saklanmasında ve çözüme kavuşturulmasındadır.

İşte bu iki hakem bir araya gelerek dargın karı-kocanın arasını bulmaya koyulurlar. Eğer tarafların gönlünde barışma eğilimi var da bu eğilimi frenleyen tek faktör karşılıklı öfke ise bu hakemlerin barıştırmaya yönelik güçlü arzuları sayesinde yüce Allah, bu dargın çifte barışmayı ve uyuşmayı nasip eder. Okuyalım:

"Eğer bu arabulucular karı-kocayı barıştırmak isterler ise Allah onların arasını bulur."

Arabulucular barıştırmayı isteyecekler, Allah da onların dileğini kabul edecek ve girişimlerini başarıya ulaştıracaktır.

İşte insanların kalpleri ve çabaları ile yüce Allah'ın dilemesi ve takdiri arasındaki ilişki budur. İnsanların hayatında yer alan gelişmeleri yüce Allah'ın takdiri gerçekleştirir. Fakat insanların elinde adım atmak ve girişimde bulunmak yetkisi vardır. Bundan sonra olacak olan şey, yüce Allah'ın takdiri ile olur. Üstelik bu olacak olan şey sırları bilen ve her şeyin en yararlısından haberdar olan yüce Allah'ın bilgisi altında gerçekleşir. Okuyoruz:

"Hiç şüphesiz Allah herşeyi bilir, her şeyden haberdardır."

Böylece -bu bölümde- İslâm'ın; kadına, karşıt cinsler arasındaki ilişkilere, aile kurumuna ve aile-toplum ilişkilerine ne kadar ciddi ve önem verici bir gözle baktığını görmüş olduk. İslâm sisteminin insan hayatının bu kesimini yasal düzenlemeler ile donatmak için ne kadar yoğun bir çaba harcadığına tanık olduk. Bunun yanısıra İslâm cemaatını, cahiliye bataklığından alarak kendisinden başka hidayet olmayan İlâhi hidayetin doruğuna tırmandırmaya çalışan bu yüce sistemin bu yolda harcadığı çabaların pratik örnekleri ile karşılaşmış olduk.

ÖZETLE KONU

Bu bölümde inceleyeceğimiz ayetler ile bir yandan bu surenin ekseni ve temel konuları arasında ve öte yandan yine bu cüzde yer alan bir önceki ayetler kümesinin konuları arasında birçok ortak noktalar vardır.

Bu bölümü oluşturan ayetler şu konular üzerinde yoğunlaşıyor: Müslüman toplumun hayatını düzenlemek, onu cahiliye tortularından arındırarak yeni İslâmi karakteristikleri özümleyen bir yapıya kavuşturmak; bu toplumu ehl-i kitap -Medine yahudileri- konusunda, bunların öteden beri sürüp gelen şirretlikleri ve katı inatları ve müslüman topluma yönelik bozgunculukları konusunda uyarmak; kişilerin İslâm toplumunun gelişmesini, ilerlemesini engellemek için harcadıkları çabaları büyüteç altına almak, özellikle bu yıkıcı çabaların ahlâka ve toplumsal dayanışmaya yönelik olanlarına, bu yeni toplumun gelişen gücünü sergileyen bu iki dinamik faktöre dönük yahudi düşmanlıklarına dikkatleri çekmektir.

Bu ayetler bu konularda yeni bir bakış simgeledikleri için İslâm toplumunun temel dayanağını oluşturan Tevhid ilkesini, yüce Allah'ı kayıtsız-şartsız bir bilme, prensibini vurgulayarak söze giriyorlar. İslâm toplumunun hayatı ve her alanda, her yönde bu hayatı düzenleyen sistemi bu temel ilke olan Tevhid'den kaynaklanır.

Bu derste aile düzenlenmesi ve toplumsal düzenleme alanları hareket

noktası alınarak ileri aşamalara ulaşılıyor ve sosyal düzenleme sürecine yeni boyutlar kazandırılıyor. Geçen konuda aile kurumundan, bu kuruma ilişkin yasal düzenlemelerden, bu kurumun varlığını koruyacak önlemlerden ve yapısını pekiştirip sağlamlaştıracak ilişkilerden söz edilmişti.

Bu derste ise, İslâm toplumunda egemen olması gereken aile-içi ilişkiler ve bu ilişkiler ile bağlantılı insanlar-arası ilişkiler gündeme getiriliyor. Bu ilişkiler ile aile arasındaki bağ ana-babadan ve ana-baba ilişkisinin uzantısı olan bir sosyal ilişki sürecinden söz edilerek kuruluyor. Çapı gitgide genişleyen bu sosyal ilişkilerin aile yuvasının sıcak ve sevecen ortamında gelişen duyguların yoğunlaşmasından kaynaklandıkları vurgulanıyor. Değişik insan kesimlerine yönelen bu yapıcı ilişkilerin, ilk önce aile ocağının bağrında ve bu duyarlı yuvanın okşayıcı kanatları altında öğrenildiği vurgulanıyor. Devamla aile yuvasında vicdanlara ekilen bu kucaklayıcı ilişki tohumlarının yeşerip boyatması ile bütün insanlardan oluşan ortak insanlık ailesi içinde kaynaşmayı arayan geniş perspektifli bir ilişki ağının temelinin atıldığı belirtiliyor.

Bu ders gerek bildiğimiz büyük aileyi ve gerekse bütün insanlığı kapsamına alan büyük insanlık ailesini gözetmeyi ve bu alanda herkesin yararlanabileceği değer yargılarını ve kriterleri geliştirmeyi telkin eden direktifler içeriyor. Bu yüzden bu ders İslâm toplumunda egemen olan bütün değer ölçülerine ve hayat sisteminin tümüne kaynaklık eden temel ilkeyi hatırlatarak söze giriyor. Sözünü ettiğimiz temel ilke Tevhid ilkesi, yani yüce Allah'ın birliğini onaylama prensibidir. Arkasından bütün hareketler, bütün faaliyetler, bütün duygular ve bütün reaksiyonlar yüce Allah'a kulluk etme kavramının kapsamına alınıyor. O Allah'a kulluk kavramı ki, müslümanın vicdanında ve hayatında bütün insanî faaliyetlerin tek amacını oluşturur.

Bu geniş kapsamlı Allah'a kulluktan söz açılmışken bununla bağlantılı olarak bu dersin ikinci fıkrasında namazın ve namaz öncesi temizlenmenin bazı hükümleri gündeme getiriliyor. Bunun yanısıra o zaman henüz yasaklanmamış olan içkinin yasaklanması yolunda yeni bir adım atılıyor. Bu yasaklama adımı bir yandan yeni toplumda sürekli ve aşamalı bir yaklaşımla uygulanan İslâmî eğitim proğramının bir parçasını oluştururken öbür yandan ibadet ile namazla ve Tevhid ilkesi ile ilişkilendirilerek atılıyor.

Gerek bu dersi oluşturan ayetler zincirinin halkaları arasında, gerek bu ders ile bir önceki ders arasında ve gerekse yine bu ders ile elimizdeki surenin ekseni arasında sıkı bir ilişkinin olduğunu gözlüyoruz.


Kuran-i Kerim Tefsiri

O

O

ALLAH'A KULLUK

36- Allah'a kulluk ediniz. O'na hiçbir şeyi ortak koşmayınız. Ana-babaya akrabalara, yetimlere, yoksullara, yakın komşulara,uzak komşulara,yakın arkadaşlara yarı yolda kalanlara, elinizin altındakilere iyilik ediniz. Allah kendini beğenmiş kibirlileri kesinlikle sevmez.

37- Bunlar kendileri cimrice davrandıkları gibi başkalarına da cimri olmayı önerirler ve Allah'ın lütuf eseri olarak kendilerine verdiği imkânları gizlerler. Biz kâfirler için onur kırıcı bir azap hazırladık.

38- Yine bunlar başkalarına gösteriş olsun diye mal verirler, Allah'a ve ahiret gününe inanmazlar. Yoldaşı şeytan olanın ne kötü yoldaşı vardır!

39- Eğer onlar Allah'a ve ahiret gününe inansalar ve Allah'ın kendilerine bağışladığı mallarının bir bölümünü hayr yolunda harcasalardı, ne olurdu? Hiç kuşkusuz Allah onların yaptıkları her şeyi bilir.

40- Hiç şüphesiz Allah zerre kadar haksızlık etmez. Eğer bu bir iyilik olursa onu bir kaç kat büyütür ve karşılığında kendi katından büyük bir mükâfat verir.

41- Her ümmete karşı birer şahid tutacağımız ve seni de kendilerine karşı birer şahid tutacağımız ve seni de kendilerine karşı şahit göstereceğimiz gün acaba onların halleri nasıl olacak?

42- Kâfirler ve Peygamberlere karşı gelenler o gün yerle bir olmayı özlemle isterler. Onlar Allah'tan hiçbir söz saklayamazlar.

Bu ayetler demeti sırf yüce Allah'a kulluk etmeyi emrederek ve O'na herhangi bir şeyi ortak koşmayı yasaklayarak söze giriyor. Ayetin başındaki "ve" bağlacı bu emir ve yasağı, geçen dersin sonlarında yer alan ailenin düzenlenmesine ilişkin emirlere bağlıyor. Bu iki konunun birbirine bağlanması, İslâm'daki genel, kapsamlı ve bütünleştirici birliği kanıtlar.

Yani İslâm sırf vicdanda saklı duran bir inanç sisteminden ve sırf ibadet törenlerinden ibaret olmadığı gibi bu inanç sistemi ve ibadet amaçlı hareketler ile ilişkisi olmayan sırf dünyaya dönük yasal düzenlemelerden ibaret de değildir. İslâm, bütün faaliyet türlerini içeren, onların çeşitli kesimleri arasında ilişki kuran ve hepsini en temeldeki ana ilkeye bağlayan bir dindir. Bu ana ilke yüce Allah'ı bir bilmek ve bütün bu faaliyet kesimlerinde başka hiçbir yerden değil, sırf O'ndan talimat almaktır. Başka bir deyimle bu ilke yüce Allah'ı hem kendisine ibadet edilen bir ilâh olarak ve hem de bütün insanî faaliyetlerde yasa koyma ve direktif kaynağı olarak bir ve ortaksız bilmektir. İslâm'da ve genel anlamı ile yüce Allah'ın yozlaştırılmamış dininde Tevhidin bu iki türü birbirinden ayrılmaz.

Bu yüce Allah'ı bir bilme emrini ve O'na ortak koşma yasağının arkasından önce küçük aileden, sonra da büyük insanlık ailesinden olan yardıma muhtaç insan guruplarına iyilik etmeye ilişkin emir geliyor. Sonra cimrilik, kendini beğenmişlik, böbürlenme, başkalarını cimriliğe özendirme; yüce Allah'ın verdiği mal, bilgi ve din gibi nimetleri kıskanma, başkalarından saklama gibi kötü huylar kınanıyor; şeytanın izinden gidilmemesi hatırlatılıyor ve yüce Allah'ın onur kırıcı ve rezil edici azabından sakınılması vurgulanıyor. Böylece bütün bu hatırlatmalar yüce Allah'ı bir bilme ilkesine bağlanıyor; yüce Allah'ı bir bilip O'na hiçbir şeyi ortak koşmayanların talimat kaynakları belirleniyor. İbadet edilecek Allah nasıl bir ise, bu talimat kaynağı da tektir, birden fazla olamaz. Yüce Allah'ın, nasıl ilâh bilinmekte ve bütün insanların ibadetlerine muhatap olmakta ortağı yoksa yasa koymakta ve direktif vermede de ortağı yoktur.

ALLAH'A ORTAK KOŞMAK

"Allah'a kulluk ediniz. O'na hiçbir şeyi ortak koşmayınız. Ana-babaya, akrabalara, yetimlere, yoksullara, yakın komşulara, uzak komşulara, yakın arkadaşlara, yarı yolda kalanlara, elinizin altındakilere iyilik ediniz."

İslâm sisteminde tüm yasal düzenlemeler ve tüm direktifler tek kaynağa. dayanır ve tek ağırlık noktası üzerinde yoğunlaşır. Söz konusu tek kaynak yüce Allah'a inanmak ve söz konusu ağırlık merkezi de bu inancın karakteristik göstergesi olan kayıtsız-şartsız Tevhid ilkesidir. Böyle olduğu içindir ki, bu yasal düzenlemeler ile direktifler birbirlerine sıkı sıkıya bağlıdırlar, aralarında uyum gözlenir, herhangi birini öbüründen ayırmak zordur, herhangi birini dayandığı ana kaynağa başvurmaksızın incelemek eksik bir çabadır. Bir bölümünü uygulayıp diğerlerine sırt çevirmek ne insana müslüman sıfatını kazandırma konusunda ve ne de İslâm sisteminin hayata yönelik meyvelerini elde etme konusunda yeterli olur.

Evren ile, hayat ile ve insanlar ile ilişkileri düzenleyen bütün temel kavramlar, bütün temel düşünceler yüce. Allah'a inanma ilkesinden kaynaklanır. Sosyal, ekonomik, siyasi, ahlâkî ve evrensel bütün sistemler bu temel kavramlara dayanır. Bu temel kavramlar insanların birbirleri ile olan bütün ilişkilerini etkilerler. Yeryüzündeki bütün insani faaliyetlere yön ve biçim verirler; hem fertlerin vicdanlarına ve hem de toplumsal pratiğe damgalarını basarlar. Böylece insanlar arasındaki ilişkilere ibadet niteliği kazandırırlar. Çünkü bu ilişkiler yüce Allah'ın sistemine ve denetimine uymayı içerir. İbadetleri, insanlar arası ilişkilerin dayanağı yaparlar. Çünkü bu ibadetler insanın vicdanını ve davranışlarını arındırır. Yine bu temel kavramlar hayatı son çözümde, sırf Allah tan kaynaklanan, sırf O'ndan alınmış talimatlara dayanan, dünyada ve Ahretteki tek merci yüce Allah olan kenetlenmiş bir bütüne dönüştürürler..

İslâm inancının, İslâm sisteminin, yüce Allah'ın yozlaştırılmamış dininin bu temel özelliği taşıdığını burada şundan anlıyoruz: Daha önce söylediğimiz gibi ana-babaya, akrabalara ve toplumun diğer bazı kesimlerine yardım edilmesini emreden ayet, yüce Allah'a kulluk edilmesi, O'nun bir bilinmesi direktifi ile söze giriyor. Bunun yanısıra ana-babanın yakınlığı ile söz konusu toplum kesimlerin yakınlığı birleştiriliyor. Bu yakınlıkların her ikisi de yüce Allah'a kulluk etme, O'nu bir bilme ilkesine bağlanıyor. Üstelik bu Allah'a kulluk ve Allah'ı bir bilme ilkesi -daha önce değindiğimiz gibi- geçen dersin sonlarında anlatılan aile hukuku ile bu derste işlenen geniş çaplı insanlar arası ilişkiler prensibini birbirine kaynaştıran bir arakesit görevi yapıyor. Amaç o hukuku ve bu prensibi bütün bağları birleştiren o ortak bağa bağlamak ve bu bağlar ile ilgili yasaları koyan ve direktifleri veren kaynağı tekleştirmektir. Okuyoruz.

"Allah'a kulluk ediniz, O'na hiçbir şeyi ortak koşmayız."

Önce yüce Allah'a kulluk etme emri, ikinci olarak da kendisi ile birlikte bir başkasına kulluk etme yasağı ile karşılaşıyoruz. Bu yasak insanoğlunun öteden beri bildiği bütün ilâhları, bütün putları içeren geniş kapsamlı ve aynı zamanda kesin ifadeli bir yasaktır. Tekrarlıyoruz:

"O'na hiçbir şeyi ortak koşmayınız."

Nasıl bir "şey" olursa olsun. Cansız madde, hayvan, insan, hükümdar veya şeytan fark etmez. "Şey" deyince akla gelen her şey, bu geniş kapsamlı kavramın kapsamına giren her varlık olabilir bu ilâh, ya da put.

Sonra özellikle ana-babaya ve genel olarak tüm akrabalara iyilik edilmesi emrediliyor. Çoğunlukla evlâtların, ana-babayı gözetmeleri emir konusu oluyor. Gerçi evlâtlarını gözetsinler diye ana-babaya yöneltilmiş emirlere de rastlıyoruz. Ayrıca yüce Allah'ın evlâtlara karşı, onların ana-babalarından daha merhametli olduğunu da biliyoruz. Sebebine gelince çocuklar, ana-babaya, yani kendilerini bakmış ve korumuş olan kuşağa iyilik etme direktifine muhatap olmaya daha çok muhtaçtırlar. Çünkü çocuklar genellikle bütün varlıkları ile, bütün şefkatleri ile, bütün duyguları ve bütün çabaları ile gelecek kuşağa yönelirler, kendilerinden önceki kuşağı ihmal ederler. Hayatın akıntısına kapılarak ileri doğru giderlerken dönüp arkalarına bakmak akıllarına gelmez. İşte bu gerekçe ile esirgeyen ve kayıran yüce Allah'ın direktifi ile sık sık muhatap olurlar. O Allah ki ne ana-baba ve ne de evlâdı hesap dışı bırakır ve ne de evlâdı ve ana-babayı unutur. O Allah ki, gerek evlâd ve gerek ana-baba olsun tüm kullarına, birbirlerine karşı merhametli davranmalarını öğretiyor.

Bu ayette -ve daha birçok ayette- şunu görüyoruz: İyilik etme direktifi öncelikle yakın-uzak akrabalardan işe başlıyor, sonra bu eksen etrafında çapını büyüterek insanlık ailesinin tüm gözetime muhtaç kesimlerini kapsamına alacak şekilde genişliyor. Her şeyden önce bu sistem insan fıtratı ile uyumlu ve bağdaşıktır. Sebebi ise acıma duygusu ve katkıda bulunma bilincinin önce evde, yani küçük ailede gelişmeye başlamasıdır. Aile yuvasının bağrında bu duyguyu tatmamış ve bu bilinci geliştirmemiş olan vicdanlarda sonradan bu duygunun ve bu vicdanının geliştiği çok az görülür.

Bunun yanısıra insan vicdanı -fıtratının ve doğal yapısının gereği olarak yardım etmeye akrabalarından başlamaya eğilimlidir. Eğer bu noktadan ve bu eksenden başlanarak gitgide yardımseverlik dairesi genişletilecek ise bunun bir sakıncası ve bir zararı yoktur. Ayrıca bu yardımseverlik metodu İslâm'ın sosyal düzenleme yordamı ile de uyumludur. İslâm dayanışmayı aile içinde başlatır ve arkasından sosyal çevreye yayar. Böylece sosyal yardımlaşma faaliyetlerinin devlet kurumlarının hantal ellerine düşmesine meydan vermemiş olur. Eğer yerel küçük kurumlar yetersiz kalırsa o zaman başka. Çünkü normal olarak küçük yerel birimler sosyal yardımlaşmayı daha iyi başarır. Bu görevi hem uygun zamanında, kolaylık ve rahatlıkla ve hem de hayata insana yaraşır bir nitelik kazandıran sevgi ve merhamet duygularının eşliğinde yerine getirir.

Ayette iyilik etme görevi ana-babadan başlatılıyor, sonra akrabaları içerecek şekilde genişletiliyor. Arkasından evleri komşulardan uzakta da olsa yetimlere ve yoksullara sıra getiriliyor. Çünkü bu iki kesim, komşulardan daha çok yardıma muhtaçtır. Sonra akrabadan olan komşuya sıra geliyor ve onu yabancı komşular izliyor. Gerek akraba ve gerekse yabancı komşular yakın arkadaşların önüne geçiriliyor. Çünkü insan komşusu ile sık sık yüzyüze gelir; oysa yakın arkadaşı ile ara sıra karşılaşır. Sonra yakın arkadaşlara sıra getiriliyor. "Yakın arkadaş" bir yoruma göre normalde "samimi dost" ve yolculuk sırasında da "yoldaş" anlamına gelir. Arkasından sıra ailesinden ve malından uzak kalmış yolcuya gelir. sonra da çeşitli hayat cilveleri yüzünden, başkalarının eline düşen kölelere sıra geliyor. Bunlar gerçi özgürlük nimetinden yoksun kalmışlardır, ama birbirlerine ortak bağlar ile bağlı tüm insanlık ailesinin birer üyesidirler.

BÖBÜRLENME ve CİMRİLİK

Ayette iyilik etme emrinin arkasından kendini beğenmişlik, büyüklenme, cimrilik, başkalarını cimriliğe özendirme, yüce Allah'ın nimetlerini ve bağışlarını saklama, başkalarından kıskanma, gösteriş olsun diye yardımda bulunma gibi kötü huylar kınanıyor ve bütün bu kötü huyların ortak sebebi ortaya konuyor:Bu sebep yüce Allah'a ve Ahiret gününe inanmamak, şeytana uymak ve O'nu yoldaş edinmektir. Okuyoruz:

"Allah kendini beğenmiş, kibirlileri kesinlikle sevmez. Bunlar kendileri cimrice davrandıkları gibi başkalarına da cimri olmayı önerirler ve Allah'ın lütuf eseri olarak kendilerine verdiği imkânları gizlerler. Biz kâfirler için onur kırıcı bir azap hazırladık.

Yine bunlar başkalarına gösteriş olsun diye mal verirler, Allah'a ve Ahiret gününe inanmazlar. Yoldaşı şeytan olanın ne kötü yoldaşı vardır!"

Bu ayetlerde İslâm sisteminin o temel mesajı bir kere daha gözler önüne seriliyor. Bu mesaj bütün dış davranışları, bütün iç duyguları ve bütün sosyal ilişkileri inanç sistemine bağlamaktır. Sebebine gelince yüce Allah'ı kullukta ve talimat almakta tek bilme ilkesini yüce Allah'ın rızasını kazanmaktan ve ahirette vereceği sevabı beklemekten başka bir amaca yer vermeyen insanlara iyilik etme davranışı izliyor. İnsanlara iyilik ederken edepli ve nazik kavranılacaktır. Bilinecektir ki, kul, başkalarına yardım ederken sadece yüce Allah'ın yarattığı rızkın bir bölümünü vermektedir, rızkın yaratıcısı kendisi değildir ve bu rızka sırf yüce Allah'ın bağışlaması sayesinde sahip olabilmektedir.

Buna karşılık yüce Allah'a ve ahiret gününe inanmamak; böbürlenmeyi, kibirlenmeyi, cimriliği, başkalarını cimri olmaya teşvik etmeyi, yüce Allah'ın bağışını ve nimetini saklamayı, iyilik ve yardım yolu ile bu bağış ve nimetin izlerini dışa vurmaktan kaçınmayı ya da ïnsanlara gösteriş yapmak ve sırf başkalarının övgüsünü kazanabilmek, yardımseverlik gösterisi yapmayı beraberinde getirir. Çünkü Allah'a ve ahiret gününe inanmayan insan övünmekten, halk arasında çalım satmaktan başka bir ödüle inanmaz!

Böylece "ahlâk"ın niteliği belirlenmiş olur. "İman ahlâki" ile "küfür ahlâkı" yani. İyi amelin, iyi ahlâkın motifi, sürükleyici sebebi, yüce Allah'a ve Ahiret gününe inanmaktır ve ahiret mükâfatıdır. Bu yüce bir motiftir, onun sahibi insanlardan ödül beklemez, üstelik bu motif insanların keyfi değerlendirmelerinden ve geleneklerinden alınmamıştır.

Ama eğer insan hoşnutluğu aranan, rızasına yönelik arzuya dayanılarak amel işlenen bir Allah'a ve yine bu insan, mükâfat ve cezaların verileceği bir ahiret gününe inanmıyorsa o zaman, insanların keyfî değerlendirmelerine dayanan kıymetleri elde etmeye yönelir. Bu keyfï değerlendirmelerde ise bırakınız her zamana ve dünyanın her yerine egemen olacak bir değişmezliği, bir kuşak boyunca aynı ülkede egemen olacak bir değişmezliği ve belirliliği bile bulamazsınız. İşte bu inançsızların amellerinin motifleri bu oynak değer yargıları olur. O zaman da insanların keyfi arzularında ve değer yargılarında belirecek değişmelere paralel olarak bu davranış motiflerinde de değişmeler ve oynamalar olacaktır. Bu değişmelerin yanısıra da böbürlenme, büyüklenme, cimrilik, cimriliği özendirme, insanlara gösteriş yapma gibi çirkin sıfatlar ortalıkta cirit atacaktır. Böylece yüce Allah'ın rızasına bağlanmanın ve ihlâsın zerresine rastlanmayacaktır.

Bu ayet, yüce Allah'ın böylelerini "sevmediğini" belirtiyor. Hiç kuşkusuz yüce Allah için "nefret etme" ve "sevme" gibi duygusal tepkiler söz konusu değildir. Burada insanların alışkanlıklarına göre bu duygusal tepkiye eşlik eden kovma, cezalandırma ve azab etme gibi sonuçlar kasd edilmiştir. Okuyoruz:

"Biz kâfirler için onur kırıcı bir azap hazırladık."

Buradaki "onur kırıcılık (ihanet)" bu adamların büyüklenmelerinin, haşa atmalarının karşılığı olan bir cezadır. Fakat ayette, asıl amaç olan bu anlamın yanısıra daha düşündürücü bir mesaj veriliyor. İnsanların zihinlerine işlemesi istenen etkileyici bir mesaj. Ayette vicdanlarda bu sıfatlara ve bu davranışlara karşı antipati, küçümseme ve tiksinme duyguları uyandırılıyor. Özellikle bu adamların şeytanın yoldaşları oldukları vurgulanmakla söz konusu nefretin frekansına yükseklik kazandırılıyor. Okuyoruz:

"Yoldaşı şeytan olanın ne kötü yoldaşı vardır."

Bize kadar gelen bilgilere göre bu ayetler bir gurup Medine yahudisi hakkında inmiştir. Bu sıfatlar yahudilere yakışıyor. Aynen onlar gibi münafıklara da yakışıyor. O günün müslüman toplumunda bu gurupların her ikisi de vardı. Buna göre belki de ayette yer alan "Allah'ın lütuf eseri olarak kendilerine verdiği imkânları gizlemeleri" suçlamasından maksat yahudilerin İslâm dinine ve bu dinin "güvenilir" Peygamberi hakkında kitaplarında bulunan bilgileri gizlemeleridir. Fakat ifade geneldir ve sözün akışı mâlî yardıma ve insanlar arası dayanışmaya ilişkindir. Buna göre bu ifadenin genellik niteliğine dokunmamak gerekir. Çünkü bu nitelik sözün akışına daha uygun düşüyor.

Ayette bu kimselerin huylarının ve davranışlarının çirkinliği belirtildikten ve bu çirkinliklerin asıl sebebinin yüce Allah'a ve ahiret gününe inanmamaları ve buna karşılık şeytanı yoldaş edinmeleri, onun izinden gitmeleri olduğu vurgulandıktan ve bu kötülüklerin sahipleri için hazırlanmış olan cezanın "onur kırıcı" bir ceza olacağı haber verildikten sonra şu kınama ve paylama içerikli (istinkârî) soru ile karşılaşıyoruz:

"Eğer onlar Allah'a ve Ahiret gününe inansalar ve Allah'ın kendilerine bağışladığı mallarının bir bölümünü hayır yolunda harcasalardı, ne olurdu? Hiç kuşkusuz Allah onların yaptıkları her şeyi bilir."

"Hiç şüphesiz Allah zerre kadar haksızlık etmez. Eğer bu bir iyilik olursa onu birkaç kat büyütür ve karşılığında kendi katından büyük bir mükâfat verir."

Evet, ne olurdu onlara? Ne kaybederlerdi? Hangi korku, yüzünden, hangi endişeye dayanarak yüce Allah'a ve ahiret gününe inanmıyorlar ve yüce Allah'ın kendilerine bağışladığı malın bir bölümünü muhtaç kimselere vermiyorlar? Oysa yüce Allah onların yapacağı yardımları ve kendilerine bu yardımları yapmaya özendirecek olan iç motifleri bilir. Ayrıca yüce Allah, hiç kimseye zerre kadar haksızlık yapmaz. O halde ne imanlarının ve yardımlarının bilinmez kalması ve ne de alacakları mükafat konusunda haksızlığa uğramaları tehlikesi söz konusudur. Tersine iyiliklerinin katlanarak büyütülmesi ve bu büyütülmüş iyiliklerine Allah'ın bağışı olarak hesapsız mükâfat verilmesi fırsatı ile karşı karşıyadırlar.

Demek ki, iman etme yolu onlar için her ihtimal karşısında, hatta maddeye dayalı kâr-zarar hesaplarına bel bağlamaları halinde bile, daha güvenceli ve daha kazançlıdır. Sebebine gelince, eğer yüce Allah'a ve ahiret gününe inanarak yüce Allah'ın bağışladığı malın bir kısmını güçsüzlere yardım olarak verseler ne kaybederler? Onlar kendi güçleri ile yarattıkları bir malı vermiyorlar ki. Verdikleri mal kendilerine Allah tarafından bağışlanmış rızkın bir bölümüdür. Buna rağmen, yani yaptıkları yardımı yüce Allah'ın bağışladığı rızıktan yapmalarına rağmen hem iyilikleri kat kat büyütülüyor ve hem de iyiliklerinin karşılığı fazlası ile veriliyor. Aman Allah'ım, bu ne kerem, bu ne lütuf! Zarara uğramaya mahkûm aptallardan başka kim böyle bir alış-verişe yan çizebilir?

Bu emirler ve yasaklar, bu özendirmeler ve teşvikler bir Kıyamet günü tablosu ile sona eriyor. Bu tablodä onların konumu somutlaştırılıyor, Kur'an'ın Kıyamet sahnelerine ilişkin bilinen üslubu uyarınca; adamların hareketlerinin ve duyguların dalgalanmalarının sanki resimleri çizilerek canlı bir kesit halinde gözlerimizin önüne seriliyor. Okuyalım:

ŞAHİDLİK

"Her ümmete karşı birer şahid tutacağımız ve seni de kendilerine karşı şahid göstereceğimiz gün acaba onların halleri nasıl olacak?"

"Kâfirler ve Peygambere karşı gelenler o gün yerle bir olmayı özlemle isterler. Onlar Allah'tan hiçbir söz saklayamazlar."

Bir önceki ayette "yüce Allah'ın zerre kadar haksızlık yapmadığı" vurgulanarak zihinler bu Kıyamet tablosuna hazırlanmıştı. Demek ki, terazisi bir kıl ucu kadar oynaklık göstermeyen katıksız adaletle karşı karşıyayız. Ayrıca iyilikler büyütülmekte ve ödülleri yüce Allah'ın karşılıksız bağışı eklenerek fazla fazla verilmektedir. Bu, rahmeti hakketmiş olanlara yönelik bir ihsandan ve imanları ve iyi amelleri ile Allah'ın lütfunu istemiş olanlara dönük katıksız bir lütuftan başka bir şey değildir.

Ama gelelim şu adamlara. Hani şu yanlarında ne iman ve ne de iyi amel birikimi getirmemiş olanlara. Hani yanlarında sadece küfür ve kötü amel getirmiş nasipsizlere. Acaba o gün onların hali nice olacak? Evet, "Her ümmete karşı birer şahid tutacağımız -Her ümmetin peygamberini o ümmetin aleyhinde tanıklık yapmaya çağıracağımız- ve seni de kendilerine karşı şahid göstereceğimiz gün" acaba ne yapacaklar?

İşte o anda tablonun canlandırdığı manzara, tüm somutluğu ile karşımıza dikiliyor. Uçsuz-bucaksız bir toplantı, bir hesap verme alanı. Her ümmet orada. Her ümmetin başına işledikleri ameller hakkında tanıklık edecek bir şahid dikilmiş. Şu kâfirler; hani şu kendini beğenmişler, hava atanlar, cimriler, pintilik teşvikçileri, yüce Allah'ın bağışladığı nimetlerin gizleyicileri, gösterişçiler ve yüce Allah'ın rızasını hiç umursamayanlar. İşte onlar. Satırların kelimeleri arasında neredeyse kendilerini görür gibi oluyoruz. Bu uçsuz-bucaksız alanda ayakta dikiliyorlar. Peygamberleri yanı başlarında, aleyhlerinde şahitlik yapmak için tetikte bekliyor. İşte onlar. Bütün gizledikleri ve açığa vurdukları amelleri ile, bütün kâfirlikleri ve inkârcılıkları ile, bütün gururları ve çalımları ile, bütün cimrilikleri ve cimrilik telkinleri ile, bütün gösterişçilikleri ve göz boyayıcılıkları ile işte onlar. Varlığını inkâr ettikleri Yaratıcının; bağışlarını sakladıkları, kıymığını bile vermeye kıyamadıkları rızkın sahibinin huzurunda duruyorlar. Hiç inanmamış oldukları bir günde ve direktiflerine karşı geldikleri Peygamberin yanı başında. Acaba halleri nicedir?!

Bu manzarada yoğun bir aşağılanma, horlanma, perişanlık, utanç ve pişmanlık görüntüleri karşısındayız. Yanısıra acı itirafların titrek sesleri geliyor kulaklarımıza. Çünkü inkârcılığın artık hiçbir yararı yok burada.

Ayet bu söylediklerimizi tek tek sayıp tasvir etmiyor. Fakat o insan ruhunun derinliklerine işleyen "psikolojik bir tablo" çiziyor,bu çizgiler işte o tabloda beliriyor, bu gölgelerin tümü bu çizgilerin yanlarında oynaşıyor. Perişanlık horlanmışlık, aşağılanmışlık, utanç ve pişmanlık gölgeleri. Okuyoruz:

`Kâfirler ve Peygambere karşı gelenler o gün yerle bir olmayı özlemle isterler. Onlar Allah'tan hiçbir söz saklayamazlar:"

Bütün bu anlamları, bütün bu duygusal reaksiyonları bu canlı tablonun duygulandırıcı imajları aracılığı ile algılıyoruz. Bu anlamlar, bu duygular bu insanların üzerinde oynaşıyor ve titreşiyor. Onları başka hiçbir tasvirci ya da analitik ifade tarzının kelimelerinden algılayamayacağımız bir somutlukla, bir derinlikle, bir canlılık ve etkileyicilikle algılıyoruz. İşte Kur'an-ı Kerim'in Kıyamet sahnelerine ve tasvirli anlatımın kullanıldığı diğer tablolarına ilişkin canlandırma üslûbu böyledir.

İÇKİ HASTALIĞI

Bu ayetler gurubu yüce Allah'a kulluk etmeyi emretmek ve O'na herhangi bir şeyi ortak koşmayı yasaklamakla söze girmişti. Namaz, Allah'a kulluğun en ayrılmaz göstergesidir. Bu yüzden aşağıdaki ayette bu ibadetin ve O'na hazırlık niteliği taşıyan temizlenmenin bazı hükümleri anlatılıyor. Okuyoruz:


Kuran-i Kerim Tefsiri

O

O

43- Ey müminler sarhoşken ne dediğinizi bilinceye kadar ve de cünüpken -yolculuk hali dışında- yıkanmadıkça namaza yaklaşmayınız.

Eğer hasta ya da yolcu iseniz veya içinizden biri helâdan gelmiş ise ya da kadınlara dokunmuşsanız da bu durumlarda su bulamamışsanız temiz bir toprakla teyemmüm ediniz, temiz toprağı yüzünüze ve ellerinize sürünüz.

Hiç kuşkusuz Allah bağışlayıcıdır, affedicidir.

Burada İslâm sisteminin cahiliye bataklığından tutup çıkardığı müslüman topluma yönelik zincirleme eğitim sürecinin bir halkası karşısındayız. İçki cahiliye toplumunun köklü ve yaygın bir geleneği, aynı zamanda ayırd edici bir sembolü idi. O zaten eski-yeni hemen hemen bütün cahiliye toplumlarının ayırd edici bir simgesidir. Nitekim o cahiliyenin doruğuna tırmandığı günlerde eski Roma toplumunun ve aynı şekilde eski Pers-İran toplumunun da ayırd edici simgesi olmuştu. Bu kötü alışkanlık bugün de cahiliyenin doruğunda dolaşan Avrupa ve Amerika toplumlarının ayırd edici simgesidir. Bu durum klâsik cahiliye döneminden bile daha ilkel bir cahiliye dönemi yaşıyan geri kalmış Afrika toplumlarında da aynen böyledir.

Modern cahiliye uygarlığının en gelişmiş ülkelerinden biri olan İsveç'te geçen yüzyılın ilk yarısında her ailede, gündelik bir içki seansı düzenlenirdi. Kişi başına tüketilen içki miktarı ortalama olarak yirmi litre dolaylarında idi. Bu durumun tehlikeli olduğunu ve alkolikliğin hızla yayıldığını gören hükümet içki satışını azaltmaya, tüketimini frenlemeye yöneldi ve bunun için herkese açık yerlerde içki içmeyi yasakladı. Fakat birkaç yıl sonra bu sınırlamaların gevşetilmeye başladığı görüldü. Önce yemek yeme şartı ile lokantalarda içki içilmesine izin verildi. Arkasından belirli halka açık yerlerde gece yarısına kadar içki içmek serbest bırakıldı. Gece yarısından sonra sadece bira içilebiliyordu. Şimdilerde ise İsveç gençliği arasında alkoliklik katlanan bir hızla yayılmasını sürdürüyor!

Amerika'ya gelince bir zamanlar hükümet bu kötü alışkanlığa son vermeye girişti. Bu amaçla 1919 yılında alaycı bir ifade ile "Kurutma Kanunu" diye adlandırılan bir kanun çıkarıldı. Çünkü bu kanun içki aracılığı ile "ıslanmayı" yasaklıyordu! Kanun on dört yıl yürürlükte kaldı, fakat 1933 yılında hükümet bu kanunu yürürlükten kaldırmak zorunda kaldı.

Bu süre içinde bütün basın ve yayın organları seferber edilerek müthiş bir anti-alkolizm kampanyası yürütüldü. Bu uğurda birçok propaganda filmleri çekildi, çok sayıda bilimsel konferans verildi. Yapılan hesaplara göre devlet bu anti-alkolizm kampanyası için altmış milyon dolardan fazla para harcadı. Sırf bu amaçla yayınlanan kitaplar ve broşürler onlarca milyon sayfa tutuyordu. Devlet on dört yılda bu kanunu yürütebilmek için Mısır parası ile iki yüz ellimilyon harcamak zorunda kaldı. Bu kampanya boyunca üçyüz kişi idam edildi, beşyüz otuziki bin üçyüz otuzbeş kişi hapse atıldı. Kesilen para cezalarının toplam Mısır parası ile onaltı milyona ulaştı. Ayrıca bu kanuna göre el konan malların değeri yine Mısır para birimi ile dörtyüz milyon tutuyordu. Peki sonunda ne oldu? Hükümet bunca çabadan sonra geri adını atarak bu kanunu yürürlükten kaldırmak zorunda kaldı.

İslâmiyet'e gelince o cahiliye toplumunun bu derin yarasını Kur'an'ın birkaç ayeti aracılığı ile köklü çözüme kavuşturdu.

İşte gerek psikolojik hastalıkları ve gerekse sosyal rahatsızlıkları tedavi etme konusunda ilahi sistem ile eski-yeni bütün cahiliye sistemleri arasındaki fark budur.

Alkollü içki tutkunluğunun cahiliye toplumunda ne derece yaygın bir hastalık olduğunu kavrayabilmek için o dönemin gözde edebiyat türü olan şiire başvurmamız gerekir. O dönemin şiirlerini okurken "alkollü içki"nin başta gelen edebi malzemelerden ve en çok işlenen edebi temalardan biri olduğunu görürüz. Tıpkı sosyal hayatın en temelli unsurlarından biri olduğu gibi.

Bu toplumda içki ticareti o kadar yaygındı ki, "ticaret" kelimesi içki alış-verişi ile anlamdaş hale gelmiş, "ticaret" denince hemen akla içki alım-satımı gelir olmuştu. Nitekim ünlü muallâka şairi Lebid şöyle diyor:

"Ben o içki meclisinin baş sohbetçisi oldum.

İçkiler flâmasının dikildiği ve pahallandığı nice yere ilk koşan ben oldum."

Şair Amr b. Kamia'nın şu beytinde de "ticaret" teriminin alkollü içki anlamında kullanıldığını görüyoruz:

"Elbisemi ve içindekini (kendimi) sürüklüyordum hani

En yakın içki satış yerine doğru ve sarhoşluğu silkeliyordum."

İçkili toplantılara ilişkin tasvirler ve övgüler cahiliye şiirinde sık sık karşılaşılan ve bu şiire damga basan temaların başında gelir. Meselâ ünlü muallâka şairi İmri-il Kays şöyle diyor:

"Çocukluk çayı artık geride bıraktım. Fakat hayattan sadece şu dört şey ile yoldaş olmayı bekliyorum.

Bunlardan biri içki arkadaşlarıma, "Haydi buluşalım" demektir. Yeşil bir çimenlikte, dere başında geceleyin içki alemi yapalım

Bunlardan biri de üzerine ok atılan atları yüreklendirip şaha kaldırmaktır. Korkudan güvenli bir kuytuluğa sığınmaya kalkışan atları.

Bir başka ünlü Muallâka şairi olan Tarafa b. Abd da şöyle diyor:

"Eğer soylu bir delikanlının hayatına anlam kazandıran şu üç şey olmasaydı Dedemin ölüsünü öpeyim ki, son ziyaretçilerimin hayatımdan umut kesip ne zaman yanımdan kalktıklarını hiç umursamazdım.

Bunlardan biri sabahleyin her sarhoştan önce davranarak içki içmektir. Sürekli şekilde içki içerim, coşarım.

Hem kendi kazandığım ve hem de bana miras kalan her şeyi satar savururum.

Tüm kabilem beni bırakıp kaçıncaya,

Ve ölüme terk edilmiş sünepe deve gibi yalnız başıma kalıncaya kadar.

Yine ünlü bir cahiliye dönemi şairi olan A'şâ'nın bir şiiri şöyledir: "İyi bilirsin ki, ben içki içerim

Hem evimde otururken ve hem de yolculuk sırasında

Çayırda o kadar o kadar geç vakte kadar içerim ki,

"Çayıra çöken gece karanlığı amma da uzadı" dedirtirim."

Bir başka tanınmış eski arap şairi de şunları söylüyor:

"İçki içerim

Küçük ve büyük kadehler ile Sarhoş olunca artık ben

Masallardaki konak ve sedir saraylarının sahibiyim Fakat ayılıverince, o zaman ben

Sadece körpe kuzunun ve devenin sahibiyim" Cahiliye şiirinden bu tür örnekler pek çoktur.

İslâm toplumunda içki yasaklamasının çeşitli aşamaları boyunca enteresan olaylar yaşandı. Bu olayların tanınmış kahramanları vardır. Hz. Ömer, Hz. Ali, Hz. Hamza, Hz. Abdurrahman b. Avf ve bunlar ayarında daha birçok ünlü isim bu kahramanlar arasında yer alır. Gerek bu enteresan olayları ve gerekse bu olayların ünlü kahramanlarını göz önüne getirince alkollü içki tutkunluğunun cahiliye dönemi Arap toplumunda ne kadar yaygın bir hastalık olduğunu, başkaca ayrıntılı bilgiye hacet kalmadan kavrarız.

Bir rivayete göre Hz. Ömer, nasıl müslüman olduğunu anlatan hatıraların bir yerinde der ki; "Ben cahiliye döneminde müthiş bir ayyaştım. Öyle ki, sürekli olarak `Falanca ayyaş ile buluşalım da birlikte içelim' diye konuşurdum."

Hz. Ömer müslüman olduktan sonra da şu ayet ininceye kadar içki içmeye devam etti:

"Sana içki ve kumar hakkında soru sorarlar. De ki; `Onların ikisinde de büyük günah vardır. İnsanlara bazı yararları varsa da günahları yararlarından büyüktür." (Bakara Suresi, 219)

Hz. Ömer, bu ayetin inişi üzerine "Allah'ım, bize içki hakkında kesin ve doyurucu bir açıklama yap" diye dua etti ve içki içmeye devam etti. Bir süre sonra incelemekte olduğumuz ayet indi:

"Ey müminler, sarhoşken ne dediğinizi bilinceye kadar namaza durmayınız."

Hz. Ömer, bu ayetin inişi üzerine de "Allah'ım, bize içki hakkında kesin ve doyurucu bir açıklama yap" diye dua ederek yine içki içmeye devam etti. Ta ki, şu kesin yasaklama ayetleri ininceye kadar:

"Ey müminler! İçki, kumar, anıt taşları ve fal okları şeytan işi iğrençliklerdir. Bunlardan uzak durunuz ki, kurtuluşa eres iniz."

"Şeytan, içki ve kumar yolu ile aranıza düşmanlık ve kin tohumları ekmek, sizi Allah'ı anmaktan ve namazdan alıkoymak ister. Artık bunlara son veriyorsunuz, değil mi?" (Maide Süresi, 90-91)

Bu ayetlerin inişi üzerine Hz. Ömer "Son verdik, son verdik" dedi ve içkiyi kesinlikle bıraktı.

"Ey müminler, sarhoşken namaza durmayız..." diye başlayan ayetin iniş sebebine ilişkin iki rivayet vardır. Bu iki rivayetin zincirinde muhacirlerden Hz. Ali ve Abdurrahman b. Avf ile Ensârdan Saad b. Muaz vardır. Rivayetlerin anlattığı olaylar şöyle:

İbn-i Ebu Hatem'in Yunus b. Habib yolu ile Ebu Davud'a dayandırarak bildirdiğine göre Musab b. Saad şöyle diyor: "Saad hakkında dört ayet indi. Şöyle ki, bir defasında Ensardan biri yemek hazırladı, Ensardan ve Muhacirlerden bazı arkadaşları çağırdı. Yedik, içtik, sonunda sarhoş olduk. Arkasından övünmeye başladık. Bu arada arkadaşlardan biri devenin çene kemiği ile Saad'ın burnunu yaraladı. Bu olaydan sonra Saad'ın burnu yaralı kaldı. Bu olay içkinin yasaklanmasından önce olmuştu. Bunun üzerine "Ey müminler, sarhoşken namaza durmayanız..." ayeti indi" (Bu hadis, Şubeden rivayet edilmiş olarak ayrıntılı şekilde Müslim'de yer alır.)

İbn-i Ebu Hatem, Muhammed b. Ammar, Abdurrahman b. Abdullah Deştukî, Ebu Cafer ve Ata b. Saib yolu ile Ebu Abdurrahman Es-Selemî'ye dayandırarak bildirdiğine göre Hz. Ali şöyle diyor; "Bir defasında Abdurrahman b. Avf yemek hazırladı ve bizi evine çağırdı. Bu arada bize içki de verdi. İçince sarhoş olduk. Namaz vakti gelince bir arkadaşımızı imamlığa geçirdiler. Arkadaşınız ne dediğini bilmediği için Kâfirûn suresini `Kul ya eyyuhel kâfirun maa'budu ma ta'budûn ve nahnu na'budu mata'budûn' (Manası şudur; De ki, Ey kafirler ben sizin taptıklarınıza tapmam. Biz ise sizin taptıklarınıza taparız.) biçiminde okudu. Bunun üzerine `Ey müminler, sarhoşken ne dediğinizi bilinceye kadar namaza durmayınız' ayeti indi.

Cahiliye toplumunda içki tutkunluğunun ne kadar yaygın bir hastalık olduğunu kanıtlamak için daha çok rivayete, daha çok örneğe yer vermemize gerek yok. Sözün kısası içki ve kumar bu toplumun geleneklerinde bariz ve içiçe girmiş iki hastalık idi.

Peki, ilâhi sistem bu yaygın geleneğe karşı çıkmak için ne yaptı? Hiçbir ciddî, sağlıklı, bilinçli ve dengeli toplumun bünyesinde yer vermeyeceği bu hastalığa karşı İslâm ne yaptı? Bu sistem bir yandan birçok sosyal gelenekle içiçe girmiş, bir yandan da birçok ekonomik çıkara malzeme olmuş bu köklü alışkanlıkla nasıl mücadeleye girişmiştir?

İlahî sistem bütün bu problemleri aşama aşama inen birkaç ayet aracılığı ile ve yumuşak ve soğukkanlı bir yaklaşımla çözüme kavuşturdu. Bu mücadeleyi savaşsız, kurbansız olarak ve hiç bir kimsenin kamı akıtmaksızın kazandı. Akan sadece şarap fıçı ve tulumları ile sarhoşların ağızlarındaki son içki yudumları oldu. Çünkü az sonra anlatılacağı gibi adamlar içki yasağını ilân eden ayeti işitince ağızlarındaki içki yudumlarını yutmamışlar ve dışa tükürmüşlerdi.

İslâm'ın ne devlete ve ne de otoriteye sahip olmadığı sadece Kur'an'ın otoritesine sahip olduğu Mekke döneminde bu sistemin içki ile ilgili görüşünü çıtlatan bir ayet indi. İslâm'ın bu konuda ne düşündüğü bu ayetin kelimeleri arasında çıkan bir işaretle sezilebiliyordu.

Sözünü ettiğimiz ayet şudur:

"Hurma ağaçlarının meyvalarından ve üzümlerden içki ve temiz besin elde eder siniz..." (Nahl Suresi, 67)

Bu ayette o zamanki Arapların hurma meyvalarından ve üzümden elde ettikleri sarhoşluk verici içki, temiz besinlerin karşısına konuyor, böylece içki ile temiz besinin ayrı nitelikte şeyler olduğu îma ediliyor. Bu ima körpe müslümanın vicdanına hafifçe dokunan bir fiskeden ibaretti.

Oysa içki alışkanlığı -daha doğrusu içki geleneği- kişisel alışkanlık boyutlarını aşan bir derinliğe sahipti. O ekonomik kökleri olan bir sosyal gelenekti. Bu yüzden böylesine okşayıcı ve dolaylı bir fiskeden etkilenmeyecek derecede köklü idi.

İslâm'ın devlete ve otoriteye sahip olduğu Medine'de de içkiyi devlet gücü ile, kılıç zoru ile yasaklama yoluna başvurulmadı. İlk önce Kur'an otoritesi ' devreye kondu.

Böylece ilâhi sistem. kollarını sıvayarak işe koyuldu. Çalışma yöntemi yumuşaklığa, zorlamasızlığa, insan psikolojisine ve toplumsal şartlara ilişkin engin bilgiye dayanıyordu.

İlk önce müslümanların sorduğu sorulara cevap niteliği taşıyan bir ayetle işe girişildi. Bu sorular içkiye ve kumara karşı müslümanların vicdanlarının uyanmak üzere olduğunu simgeleyen ilk şafak ışıklarının müjdecisi idi. Sözünü ettiğimiz ayet şudur:

"Sana içki ve kumar hakkında soru sorarlar. De ki; `Onların ikisinde de büyük günah vardır. İnsanlara bazı yararları varsa da günahları yararlarından büyüktür." (Bakara Suresi, 219)

Bu ilk sesleniş idi. Bu ses müslümana akla yakın ve sıcak geldi, ayrıca İslâm hukukunun mantığı ile de bağdaşıyordu. çünkü her hangi bir şeyin helâl, haram ya da mekruh olmasının dayanağı ve gerekçesi o şeyde günahın mı, yoksa yararlılığın mı baskın olduğu sorusunun cevabı idi. Madem ki, içkinin ve kumarın günahı, faydasından daha büyüktü, mesele yok, burası yol ayrımı noktası oldu.

Fakat mesele bundan daha derindi. Nitekim bu yüzden Hz. Ömer -Evet, Hz. Ömer!- "Allah'ım, bize içki konusunda kesin, doyurucu bir açıklama yap" demişti. Sırf bu olay bile bu geleneğin Arap toplumu içinde ne kadar derin köklere sahip olduğunu göstermeye yeterli idi.

Arkasından da az önce anlattığımız,olaylar meydana geldi ve bu olaylar üzerine "Ey müminler, sarhoşken ne dediğinizi bilinceye kadar namaza yaklaşmayınız." ayeti indi.

Böylece ileri görüşlü ve yumuşak yüzlü metod fonksiyonunu yürütmeye başladı.

Bu ayetle atılan adım, günahı faydasından daha büyük olduğunu gerekçe göstererek insanları içkiden nefret ettirmek ile şeytan işi bir iğrençlik olduğu gerekçesine dayanarak onu kesinlikle yasaklamak arasında bir orta aşama oluşturuyordu. Bu orta aşamanın fonksiyonunu "içki alışkanlığını kırmak" ya da "alkolikliğin beline darbe vurmak" idi.

Sebebine gelince bu aşamada namaz vakitlerine yakın saatlerde içki içmek yasaklanıyordu. Öte yandan namaz vakitleri gündüzün değişik saatlerine dağılmıştı. Namaz vakitleri arasındaki zaman aralıkları içki tutkunlarını tahmin edecek derecede içki içip de sonra "ne dediklerini fark edecek" oranda ayılmalarına yetecek genişlikte değildi. Üstelik alkoliklerin gelenekleştirdikleri belirli vakitli içki seansları vardı. Meselâ "sebuh" sabahleyin içilen içki ve "gabûk" akşamleyin içilen içki demekti. Oysa şimdi bu seanslar ya bir namaz vakti ile çakışıyor, ya da biraz sonrasında namaz vakti giriyordu. Bu durumda müslümanın vicdanı namazı kılmak ile. içki içme hazzını yaşamak arasında kalıyordu. Üstelik bu vicdan, namazı hayatının temel direği olarak algılama bilincine ermişti.

Bununla birlikte Hz. Ömer -evet, Hz. Ömer gibi seçkin bir müslüman!"Allah'ım, bize içki konusunda kesin ve doyurucu bir açıklama yap" demişti.

Sonra zaman geçti, olaylar birbirini izledi ve kesin darbeyi indirmek için sistemin öngördüğü uygun zaman geldi. Bunun üzerine Maide suresinde yer alan yukarda okuduğumuz şu iki ayet indi. Bu ayetleri tekrar okuyalım:

"Ey müminler! İçki, kumar, anıt taşları ve fal okları şeytan-işi iğrençliklerdir. Bunlardan uzak durunuz ki, kurtuluşa eresiniz."

"Şeytan, içki ve kumar yolu ile aranıza düşmanlık ve kin tohumları ekmek, sizi Allah'ı anmaktan ve namazdan alıkoymak ister. Artık bunlara son veriyorsunuz, değil mi?" (Maide Suresi, 90-91)

Müslümanlar bu emri işitir-işitmez gerçekten içkiyi bırakıverdiler; her tarafta şarap fıçıları ve şarap testileri kırılarak içlerindeki içkiler sokaklara döküldü. Hatta bu emri içki içerken işiten ve henüz ağzına aldığı içki yudumunu yutmamış olan müslümanlar da ağızlarında bulunan bu içki yudumlarını dışarıya tükürdüler. Kur'an-ı Kerim davayı kazanmıştı, ilâhi sistem başarıya ulaşmış ve güç kullanmak gereğini duymaksızın otoritesini kabul ettirmişti!

Fakat bu nasıl olmuştu? Tarihte başka hiç bir örneğine rastlanmayan, bütün zamanların ve bütün ülkelerin yasal düzenlemelerinde, hukukî deneyimlerinde ve devlet yönetimi uygulamalarında başka bir eşi bulunmayan bu mucize nasıl gerçekleşmişti?

Bu mucize gerçekleşti. Çünkü ilahi sistem, insan psikolojisine kendine özgü yöntemi ile yaklaştı. Bu psikolojiye Allah otoritesi, Allah korkusu ve Allah gözetimi, bir an bile Allah'ın denetimi dışında,kalamayacağı gerçeği ile karşı karşıya bıraktı. Onu birbirinden kopuk istek ve arzuları ile değil, bir bütün olarak ele aldı. Kısacası insan fıtratını, bu fıtratın yaratıcısı olan yüce Allah'ın reçetesi uyarınca tedavi etmeye koyuldu.

İnsan ruhunu öyle büyük idealler ile doldurdu ki, orada içki neşesi ile sarhoşluk hayalleri ve sarhoşluğun beraberinde getirdiği kof övünme ve böbürlenmeler ile doldurulacak bir boşluk bırakmadı.

Bu din, insan ruhunun boşluklarını büyük idealler ile doldurdu. Bu ideallerden biri tümü ile insanlığı, şu şaşkın insanlığı cahiliyenin kupkuru çölünden, bu çölün kavurucu sıcaklığından, çarpıcı karanlığından, onur kırıcı tutsaklığından ve boğucu dar görüşlülüğünden çıkarıp İslâm'ın büyüleyici bahçesine, bu bahçenin ılık meltemine, parlak aydınlığına, onurlu özgürlüğüne ve dünya ile Ahireti kapsayan ufuk genişliğine kavuşturmaktır.

Yine bu sistem, insan ruhunun boşluğunu -en önemli ideali olan- iman ideali ile; o ılık meltemli, gönül okşayıcı, iç doyurucu ve çekici duygunun coşkusu ile doyurdu. Böylece insan ruhunun; içkinin yalancı neşesine, bu neşenin asılsız, hayalleri içinde yüzmeye, kandırıcı rüyaları içinde sayıklamaya artık ihtiyacı kalmadı. Çünkü o, imanın parlak kanatları ile yüce ruhlar aleminin aydınlığına doğru uçuyordu artık. Yüce Allah'ın yakınında, nûrunun ve yüceliğinin gölgesi altında yaşıyordu. Bu eşsiz yakınlığın tadına vardığı için içkinin tadından ve neşesinden iğreniyor, onun sarhoşluğunu ve coşturuculuğunu reddediyor, pisliğinden ve işin sonundaki burukluğundan tiksiniyordu.

Bu ilâhi sistem, fıtratı cahiliye hayatının tortularından arındırdı, onun kapısını başka bir anahtar ile açılamayacak olan kapısını -kendi şifreli anahtarı ile açıp içine girdi; köşe-bucaklarında, giriş yollarında, dehlizlerinde ve kuytuluklarında gezindi. Buralara aydınlık, canlılık, arınmışlık, temizlik, uyanıklık, idealizm, iyiliğe ve büyük işlere koşma gayreti ile yeryüzü halifeliği şevki aşıladı. Bu işi her şeyi bilen ve herşeyden haberdar olan yüce Allah'ın fıtratın mayasına koyduğu kurallar uyarınca, bunun yanısıra yüce Allah'ın buyruğu, şartları, kılavuzluğu ve ışığı uyarınca yaptı.

Şimdi, içki tutkunluğu, kumar tutkunluğu, bunların yanısıra diğer birçok alışkanlıkların tutkunluğu, sözde sportif oyunlar tutkunluğu, bu oyunlara seyirci olma tutkunluğu, hız-yarış tutkunluğu, sinema tutkunluğu, "moda" ve "çıplaklık" çılgınlığı, boğa güreşleri tutkusu; günümüz cahiliye uygarlığının, endüstri çağı cahiliyesinin, bilinçsiz insan sürülerini kendinden geçiren bir sürü hobilerini ve gülünç ihtiraslarını düşününüz.

Bütün bunlar günümüz insanının pençesinde kıvrandığı ruh boşluğunun göstergeleridir. Bu ruhlar en başta imandan yana, ikinci derecede de insan enerjisini yararlı biçimde kanalize edecek büyük ideallerden ve yüce ülkülerden yana boşturlar. Bu durum, bu uygarlığın insan enerjilerini normal yollardan tatmin edemediğinin, bu konuda iflasa uğradığının somut ve açık ifadesinden başka bir anlama gelmez. İşte insanları içkiye ve kumara sürükleyen, onları az önce saydığımız deliliklerin ve çılgınlıkların pençesine düşüren temel faktör; bu ruh boşluğu ve bu fıtri enerjileri doyuma kavuşturma alanındaki uygarlık iflâsıdır. Ayrıca zamanımızın insanlarını bildiğimiz, somut "deliliğin" çeşitli psikolojik ve sinirsel hastalıkların ve anormalliklerin kucağına atan sebep de yine bu boşluk ve bu iflâstır.

İslâm sisteminde bu eşsiz içkiyi bıraktırma mucizesini gerçekleştiren faktör, ilgili ayetlerin kelimeleri değildir. Bu mucizeyi gerçekleştiren faktör; bu kelimelerin belirdiği, ilkeleştirdiği sistemdir. "İnsan işi" olan değil, "insanların Rabbinin işi" olan sistem. İşte, bu sistem ile insanların benimsedikleri ve fazla işe yaramadığı tecrübelerle kanıtlanmış olan bütün kul sistemleri arasındaki köklü fark bu noktada yatar.

Mesele sadece söz söylemek değildir. Sözler çoktur. Herhangi bir filozof, herhangi bir şair, herhangi bir düşünür, herhangi bir devlet adamı sistem, akım ve felsefe ekolü görünümü veren parlak ve tutarlı bir takım yazılar yazabilir veya sözler söyleyebilir. Fakat insanların vicdanları bu sözleri veya yazıları otoriteden yoksun sesler ya da yazılar olarak algılayacaklardır. Çünkü bu yazılar ve sözlere ilişkin olarak "yüce Allah hiçbir güç, hiçbir destek indirmiş değildir." (Yusu f Suresi, 40) Çünkü kelimelere güç veren, ve otorite kazandıran faktör bunların kaynağıdır. Üstelik insan kaynaklı sistemler, bu niteliklerinin kaçınılmaz gereği olarak yapılarında birçok yetersizlikler, şahsî ihtiraslar, bilgi eksiklikleri ve noksanlıklar taşırlar.

Acaba herşeyi bilen ve her şeyden haberdar olan yaratıcının sistemini bir yana bırakarak insanlar için hayat düzeni ortaya koymaya kalkışanlar, hikmetli ve geniş görüşlü yaratıcının koyduğu kanunları bir yana bırakarak insanlar için başka yasalar koymaya yeltenenler, toplumlara yaratıcı ve tasarlayıcı Rabbimizin ilkelerinden başka ilkeler empoze etmeye kalkışanlar acaba bu yalın, bu çıplak gerçeği ne zaman kavrayacaklar?

Evet, acaba bu adamlar bu kendini beğenmişlik kompleksinden ne zaman kurtulacaklar ve bu saçma ukalâlığa ne zaman son verecekler?

Bu ara açıklamayı burada noktalayarak yeniden ayetin incelemesine dönelim:

"Ey müminler, sarhoşken ne dediğinizi bilinceye kadar ve de cünüpken -yolculuk hali dışında- yıkanmadıkça namaza yaklaşmayınız."

Bu 'ayet, müslümanlara sarhoşken -ne dediklerinin farkında oluncaya kadar- namaza durmayı yasakladığı gibi cünüpken de -yolculuk durumu dışında- yıkanmadıkça namaz kılmayı yasaklıyor.

Yalnız bu ayette yer alan "Yolculuk" ve "Namaza yaklaşma" deyimlerinin ne anlama geldikleri tartışmalıdır.

Bir görüşe göre ayetin anlatmak istediği şudur: Cünüp olan kimse yıkanmadıkça camiye ne yaklaşabilir ve ne de içine girip .durabilir. Yalnız eğer yolu caminin, mescidin ïçinden geçiyorsa bu durumda camiye, mescide girip çıkmasının sakıncası yoktur. Sebebine gelince Peygamberimizin zamanında bazı sahabilerin oturdukları odaların kapıları mescide açılıyor ve evlerine gidiş-dönüş yolları mescidden geçiyordu. İşte bu ayette bu kimselere cünüpken mescidden geçiş izni verilmiş oluyordu. Yalnız yıkanmadıkça mescidde kalamayacaklar ve tabiî olarak namaz kılamayacaklardı.

Başka bir görüşe göre ise buradaki "Namaza yaklaşmak" deyimi namaza durmak, namaz kılmak anlamındadır. Böyle olunca bu ayet, yolcu olmayan bir cünübün namaz kılmasını yasaklıyor. Cünüp kimsenin yıkanmadıkça camiye ya da mescide girip namaz kılabilmesi için teyemmüm etmesi gerekir. Bu durumda teyemmüm, yıkanmanın, boy abdesti almanın yerine geçmiş olur. Tıpkı abdest almanın yerine geçtiği gibi.

Birinci görüş daha haklı ve daha mantıklı gibi görünüyor. Çünkü ikinci varsayım, yani yolculuk durumu aynı ayetin daha sonraki cümlelerinde anlatılıyor. Bu yüzden eğer ayetin başlangıcındaki bu "Yolculuğu" normal yolculuk anlamına alırsak o zaman aynı ayette bir hüküm iki defa tekrarlanmış olur ki, bunun hiçbir zorunlu gerekçesi yoktur. Şimdi de ayetin devamını okuyoruz:

"Eğer hasta ya da yolcu iseniz veya içinizden biri helâdan gelmiş ise ya da kadınlara dokunmuşsanız da bu durumlarda su bulamamışsanız temiz bir toprakla teyemmüm ediniz, temiz toprağı yüzünüze ve ellerinize sürünüz.

Hiç kuşkusuz Allah bağışlayıcıdır, affedicidir."

Bu ayet hem cünüp olup yıkanması, boy abdesti alması gereken yolcunun durumunu ve hem de abdestini bozup abdest alma zorunluluğu ile karşı karşıya kalan yolcunun durumunu kapsamına alır.

Ayet bu yolcunun durumu ile cünüp olan ya da abdestsiz olan hastanın durumunu, yanısıra helâdan gelen (Ayet-i Kerimede hela Gait şeklinde ifade edilmektedir. Gaitten maksat o dönemde insanların tuvalet ihtiyaçlarını gidermek için kazdıkları çukura denir. Ayette kazılan çukura def-i hacette bulunmanın zikredilmesi yerine "O çukurdan gelme" ifadesi kullanılmıştır. ilahi kelama layık bir üslubtur.) yani abdest bozup abdest alması gereken kimsenin durumunu ve bunlara ek olarak "kadınlara dokunanlar"ın durumunu aynı sayıyor, bir görüyor. Yalnız ayette önemli bir incelik var. "Helâ" insanların abdest bozdukları çukur yerler demektir. Buradan abdest bozma eylemi "helâ"dan gelme biçiminde son derece nazik ve dolaylı bir dille ifade ediliyor.

"Kadınlara dokunma" deyimi hakkında da değişik görüşler, farklı yorumlar vardır. Şöyle ki:

Bir görüşe göre bu deyim "Cinsel ilişki işi"ni anlatmak isteyen dolaylı bir ifadedir. O zaman bu eylem, tabii ki, yıkanmayı, boy abdesti almayı gerektirir.

Başka bir görüşe göre bu deyim gerçekten bildiğimiz dokunma, yani erkek vücudunun herhangi bir organının, kadın vücudunun herhangi bir yerine

değmesi anlamına gelir. Bu durum bazı fıkıh mezheplerine göre abdest almayı gerektirir, bazı mezheplere göre böyle bir gereklilik doğurmaz. Bu mesele ile ilgili ayrıntılı tartışmalar fıkıh kitaplarında bulunabilir. Biz bu tartışmaları kısaca şöyle özetleyebiliriz:

a- Erkek ile kadının birbirine dokunmaları kesinlikle abdest tazelemeyi gerektirir.

b- Eğer dokunan ve dokunulan taraflar bu dokunma eylemi yüzünden nefislerinde bir uyanma hissetmişler ise o zaman bu dokunma eylemi abdest yenilemeyi gerektirir.

c- Eğer dokunan taraf kendi iç algısı ile bu dokunuşun nefsini uyandırdığını hissederse bu dokunuşundan dolayı abdest yenilemesi gerekir.

d- Kadına dokunmak kesinlikle abdest yenilemeyi gerektirmez. Erkeğin karısına sarılması, öpmesi de böyledir, yani abdesti bozmaz.

Ayrıntılı meselelere ilişkin bütün benzeri fıkıh tartışmalarında görüldüğü gibi bu meselenin bütün farklı görüşleri de Peygamberimizin (salât ve selâm üzerine olsun) tercihlerini destekleyen sözlerine ve davranışlarına dayandırmaktadırlar.

Bizim kişisel tercihimize göre ayetteki "Ya da kadınlara dokunmuşsanız" ifadesi kinaye yolu ile yıkanmayı gerektiren eylem (cinsel ilişki) anlamına gelir. Böyle olunca bu eylemden dolayı abdest alınması gerektiğini ya da gerekmediği ileri süren bütün tartışmalı görüşleri burada zikretmeyi bizim açımızdan gereksiz buluyoruz.

Bütün bu durumlarda ister yıkanmak ve ister abdest almak gerekmiş olsun, eğer su bulunmaz ise ya da su bulunur da kullanılması zararlı olursa yahut yıkanmayı ve abdest alması gereken kimsenin su kullanacak gücü yoksa teyemmüm etmek, yıkanmanın ve abdest almanın yerine geçer. Okuduğumuz ayette teyemmümden şöyle söz ediliyor:

"...Temiz bir toprakla teyemmüm ediniz."

Yani pak, temiz bir toprağa başvurunuz. Ayette kullanılan "saîd" kelimesi toprak, taş, duvar gibi yer cinsinden olan her şey anlamına gelir. Söz konusu toprak, havada uçuşup binek hayvanının sırtına ya da yatak döşeği üzerine konan tozlardan oluşmuş olabilir. Yeter ki, bu tozlar üzerlerine inecek el darbeleri arkasından havada uçuşabilsinler.

Teyemmüm almak için ya avuç içleri ile topraklı yüzeye bir kere vurulduktan sonra avuçlar silkelenerek önce yüz ve arkasından dirseklere kadar kollar ovulur, ya da avuç içleri ile toprağa iki kez vurulur ve birinci darbeden sonra yüz, ikinci darbeden sonra da dirsekler ovulur. Bu meseleye ilişkin ayrıntılı fıkıh tartışmalarının sebeplerini, dayanaklarını burada hatırlatmayı gerekli görmüyoruz. Çünkü bu din, kolay uygulanabilir bir sistem getiriyor ve teyemmüm hükmünün ortaya konması, bu kolaylığı açıkça ortaya koyan kanıtlardan biridir. Ayetin sonuç cümlesini okuyoruz:

"Hiç kuşkusuz Allah bağışlayıcıdır, affedicidir."

Bu sonuç cümlesi bize söz konusu kolaylığın, yetersizlikleri anlayışla karşılamanın kusurları hoş görmenin ve hataları bağışlamanın sıcak mesajını vermektedir.

TEYEMMÜMÜN HİKMETİ

Bu ayetin açıklamasını ve bu dersi noktalamadan önce bu kısa ayetin içerdiği bir inceliğe değinmek istiyoruz. Ünce teyemmümün hikmeti üzèrinde duralım, daha doğrusu bu ibadetin yüce Allah'ın kavramamızı lütfettiği bazı hikmetlerini hatırlatmaya çalışalım.

Şunu hemen belirtelim ki, İslâm'ın yasal düzenlemelerinin ve ibadetlerinin hikmetlerini araştıranlar bazan şöyle bir sakat yola başvururlar. İnceledikleri yasal düzenlemenin ya da ibadetin bütün hikmetlerini teker teker arayıp buldukları ve ortada buldukları hikmetler dışında başka hikmet kalmadığı izlenimini uyandıran kesin bir dil kullanırlar. Eğer elimizde hikmetleri sınırlayan bizzat İslâm kaynaklı bir delilimiz yoksa Kur'an'ın nasslarına ve yasal hükümlerine böyle bir metodla yaklaşmamız son derece sakat bir tutumdur. Bunun yerine her zaman şöyle dememiz doğru olur: "Bu nass ya da bu hüküm hakkında bizim bulabildiğimiz, fark edebildiğimiz hikmet ya da hikmetler bu kadardır. Bu nassın ya da bu hükmün söylediğimiz dışında tarafımızdan fark edilemeyen ve algılanamayan başka sırları, başka hikmetleri olabilir". Böyle demekle ilâhi hükümler karşısında insan aklını karşıt kutuplaşmaların aşırılıklarına düşmeden, layık olduğu gerçek yerine koymuş oluruz.

Bu hatırlatmayı yapmamın sebebi şudur: Aralarında iyi niyetlilerin de bulunduğu bazı kimseler İslâmiyet'in nasslarını ve hükümlerini insanlara aktarırken yanlarında pratik insan deneyimlerinden veya "Modern bilim"in buluşlarından derlenen belirli hikmetlerini sunmaya meraklıdırlar. Bu iyi bir tutumdur. Fakat bir yere kadar, aşılmaması gereken bir sınıra kadar. Bu sınır az önce değindiğimiz çizginin ötesine geçmemelidir.

Meselâ çoğu yorumlarda namazdan önce alınan abdestin hikmetinin temizlik olduğu söylene gelmiştir.

Abdestin böyle bir amacı içerdiği söylenebilir. Fakat eğer onun tek amacının bu olduğunu, bundan başka hiçbir amaç taşımadığını söylersek işte bu son derece sakat, aynı zamanda güvenilmez bir yaklaşım tarzı olur.

Sebebine gelince gün olmuş, bazı sivri akıllı İslâm düşmanları şöyle demeye başlamışlardır; "Böyle ilkel bir yola başvurmaya artık ihtiyacımız kalmadı. Çünkü şimdi temizlik diye bir problemimiz yok. İnsanlar temizliği zamanımızda gündelik hayatlarının proğramlı bir parçası haline getirmişlerdir. Madem ki, abdestin hikmeti temizlenmektir, buna göre artık namazdan önce abdest almanın hiçbir gerekçesi kalmamıştır. Hatta artık namaz kılmanın bile bir gereği kalmadı!"

"Namazın hikmeti" konusunda da çoğu kere değişik yorumlarla karşılaşırız. Kimi zaman, namazın gerekçesinin vücudun tümünü çalıştıran jimnastik hareketleri yaptırmak olduğu ileri sürülür. Kimilerine göre ise namazın hikmeti müslümanı disipline alıştırmaktır. Önce vakitleri gözetme disiplini, ikinci olarak belirli hareketleri yapma disiplini, üçüncü olarak da düzgün saflar oluşturma ve imama uyma disiplini. Kimilerine göre de namazın hikmeti dua ve Kur'an okuma yolu ile yüce Allah (celle celaluhu) ile ilişki kurmaktır. Namazın bu ya da şu amacı içerdiği söylenebilir. Fakat "Namazın amacı sadece bu ya da sadece şudur, ya da bu söylenenlerdir" diye kestirip atmak, bu konudaki sağlıklı metodunu ve güvenlik çizgisini aşmak olur.

Nitekim öyle zamanlar geldi ki, bazı sapıkların şöyle amaçlar ileri sürdüklerini gördük; "Artık namazın içerdiği jimnastik hareketlerini yapmamıza gerek kalmadı. Çünkü günümüzde bir bilim dalı haline gelen spor faaliyetleri çeşitli bölümlerindeki çalışmaları ile bu organik ihtiyacı fazlası ile karşılamaktadırlar."

Başka baza sapıklar da şöyle diyor; "İnsanlarda disiplin alışkanlığı meydana getirmek için artık namaz kılmamıza gerek yok. Çünkü en büyük disiplin ocağı olan askerlik eğitimi, bu ihtiyacı yeterince karşılamaktadır."

Diğer bazı sapıklar da şöyle saçmalıklar gevelemeye koyulmuşlardır "Namazın şeklini belirlemeye, bu ibadeti kesin kalıpların çerçevesine oturtmaya gerek yoktur. Çünkü Allah ile ilişki kurmak herhangi bir tenha köşedeki fısıltılı yakarışlar yolu ile gerçekleşebilir. Bunun için bedenin belirli hareketler yapması gereksiz ve hatta yersizdir. Çünkü bu beden hareketleri, ruhi girişimleri ve psikolojik akrobasileri frenler."

İşte eğer bu sakat yolu izleyerek İslâm'ın her ibadetinin, her yasal düzenlemesinin hikmetini "belirleme"ye kalkışırsak bu ibadetlere ve yasalara ya "insan akli" ya da "Modern bilim verileri" uyarınca birtakım gerçekler yakıştırıp da arkasından "Bu ibadetlerin, bu hükümlerin hikmetleri bunlardan ibarettir" diye kestirip atarsak yüce Allah'ın nassları ve hükümleri karşısında takınmak zorunda olduğumuz sağlıklı ve tutarlı tutumun uzağına düşmüş oluruz. Bunun yanısıra bu alandaki "Güvenlik çizgisi"ni de aşmış, düşmanca yorumlara kapı açmış oluruz. Üstelik böyle bir gerekçe yakıştırma metodu, özellikle modern bilimin verilerine bağlandığı takdirde her zaman köklü yanılgılara düşme ihtimali ile karşı karşıyadır. Çünkü modern bilimin verileri değişmez kesinlikler değildir. Tersine bu veriler hergün sürekli düzeltmelere ve değiştirmelere açık bir nitelik taşırlar.

Nitekim incelemekte olduğumuz konuya bu açıdan bakınca abdestin ve tüm vücudu yıkamanın hikmetinin "sadece" temizlik olmadığı açıkça görülür. Çünkü bu ibadetlerin yerini tutan teyemmüm ibadeti, söz konusu temizlenme hikmetini gerçekleştirmiyor. Buna göre abdestin ve yıkanmanın, teyemmüm yolu ile de gerçekleşen başka bir hikmeti daha olmalıdır.

Şimdi biz az önce değindiğimiz hataya kendimiz düşerek kesin konuşacak veya sözü kestirip atacak değiliz. Bunun yerine ihtiyatlı bir dille şöyle diyoruz: Belki de abdestin ve yıkanmanın bir diğer hikmeti normal gündelik meşguliyetler ile yüce Allah'ın huzuruna çıkma girişimi arasına herhangi bir uyarıcı eylem koyarak yüce Allah ile buluşmaya psikolojik bir hazırlık yapmaktır. Eğer bu düşüncemiz yerinde ise o zaman teyemmüm, söylediğimiz açıdan, yıkanmanın ya da abdest almanın yerini tutabilir.

Bunun ötesi insan ruhunun giriş yollarını, girintili=çıkıntılı Lâbirentlerini herkesten iyi bilen yüce Allah'ın kapsamlı ve engel tanımaz bilgisine kalmıştır. Geride kalan bir başka mesele de şudur: Biz kullar ulu, yüce ve her türlü ölçüler-üstü büyük olan Allah karşısında takınmak zorunda olduğumuz edebin kurallarını iyi öğrenmeliyiz.

Bu ayette dikkatimizi çeken bir başka nokta da şudur: Bu ilâhi sistem, her türlü özür, her türlü engel karşısında direnilerek namazın mutlaka kılınmasını özendiriyor. Bu yoldaki engelleri etkisiz hale getiriyor. Bu amaçla getirdiği bariz kolaylıklardan biri, teyemmümü, abdestin ya da yıkanmanın veya her ikisinin yerine koymaktır. Müslüman bu kolaylığa su bulamadığı ya da su kullanmaktan zarar görebileceği veya varolan az miktardaki suyu hayatın zaruri ihtiyaçlarını karşılamak için kullanmak zorunda olduğu durumlarda ve bunların yanısıra bazı görüşlere göre su bulunsa bile yolculuk sırasında başvurabilir.

Ayrıca tehlikeli anlarda ve savaş alanlarında kılınacak namazlarda da birçok kolaylıklar tanınmıştır. Bütün bunlar açıkça şunu gösterir: Bu ilâhi sistem namaz kılmaya olağanüstü derecede önem veriyor, şartlar ne olursa olsun namaz kılmamaya açık kapı bırakmaya kesinlikle yanaşmıyor. Hiçbir mazeret namazı bırakmaya gerekçe sayılmıyor. Bu titizlik hastalık durumunda da açıkça görülür. Hastaların oturarak, yatarak, sayıklarken namaz kılmaları, vücudlarını ya da bazı organlarını kımıldatamayacak derecede ağır durumda iseler göz kapaklarının hareketleri aracılığı ile namaz kılabiliyorlar.

Çünkü namaz kul ile yüce Allah arasında kurulan bir ilişkidir. Yüce Allah, kulun bu ilişkiyi kesmesine razı olmuyor. Çünkü bu ilişkinin ve bu bağın kul için ne oranda gerekli olduğunu biliyor. Yoksa yüce Allah'ın ne insanlara ve ne de diğer varlıklara ihtiyacı yoktur. Ayrıca kulun namazı O'na hiçbir şey kazandırmaz. Namazın kazancı onu kılan kullara dönüktür. Namaz onları kötülüklerden uzak tutar. Namazla yüce Allah ile gerçekleştirdikleri bağlantı sayesinde ve yükümlülüklerini yerine getirmede Allah'tan yardım görme kolaylığı, kalplerinde huzur, gönüllerinde dirlik ve varlıklarında bir şevk tazeliği hissederler. Fıtratlarının isteklerine uygun bir yolla, yüce Allah'ın himayesi altında, yakınında ve gözetiminde oldukları bilincini kazanırlar. Hiç kuşkusuz yüce Allah onların bu fıtrî ihtiyacını, bu fıtrata neyin yararlı olacağını ve onu neyin islâh edeceğini bilir. Çünkü yarattıklarını herkesten iyi bilen, bilgisi önünde hiçbir engel bulunmayan ve herşeyin içyüzünden haberdar olandır.

Son olarak bu ayette geçen bazı nazik, bazı ince ifadelere dikkatleri çekmek istiyoruz: Ayette helâda abdest bozma eyleminden söz edilirken "İçinizden biri helâdan gelmiş ise..." deniyor, bunun yerine "şöyle şöyle yapınca" denmiyor, hatta abdest bozma eylemi, bu eylemin yapıldığı yerden dönme ifadesiyle dolaylı biçimde dile getiriliyor. Üstelik abdest bozma eylemi ikinci şahıslara (muhataplara) dayandırılarak "Eğer helâdan gelmişseniz..." de denmiyor, bunun yerine eylem üçüncü şahıslara (gaiplere) dayandırılarak "İçinizden biri helâdan gelmişse." buyuruluyor. Böylece son derece nazik bir seslenme üslubu son derece ince imalı ifade tarzı kullanıyor, bu incelikli ve edepli üslubun insanlara; aralarındaki konuşmaları sırasında örnek olması isteniyor.

Tıpkı bunun gibi, aynı ayette, bildiğimiz kadın-erkek ilişkisinden sözedilirken "Ya da kadınlara dokunmuşsanız..." ifadesi kullanılıyor. Bu ifade son derece ince, muhteşem ve yüksek düzeyli bir ifadedir. "Dokunmak" deyimi hem bu eylemin ön girişimlerini ve hem de eylemin kendisini anlatabilir. Bu anlamlardan hangisi kasdedilmiş olursa olsun, bu anlatım tarzı yüce Allah'ın insanlara gösterdiği bir edep örneğidir. İnsanlar bu tür mahrem eylemleri açık açık anlatmak zorunda olmadıkları durumlarda bu tür dolaylı anlatım biçimleri kullanmalıdırlar.

Bu açıdan dikkatimizi çeken bir başka ifade şekli de şudur: Teyemmümün nasıl alınacağı anlatılırken topraktan "Pâk toprak" diye sözediliyor. Böylece her temiz şeyin pak ve her pis şeyin iğrenç olduğu anlatılıyor ki, bu ifade tarzı gönülleri etkileyen, nazik bir mesaj veriyor insana.

Ey ruhların yaratıcısı ve ey bu ruhların içyüzlerinin herkesten iyi bilicisi, sen ne kadar yücesin!

BİTMEYEN SAVAŞ

Bu sûrenin biraz ilerde okuyacağımız ayetler grubu, bir bütün olarak, müslümanları savaşa çağırıyor. Kur'an-ı Kerim'in başta yahudiler olmak üzere müslüman cemaatı kuşatmış olan cahiliye toplumunun bütününe karşı, müslümanlar eli ile girişmiş olduğu bir savaştır bu. Biz bu savaşın çatışmalarını ve alanlarını daha önce Bakara ve Al-i İmran sûrelerinde de görmüştük. Savaş yine o savaş olduğu gibi düşman kamplar aynı kamplardır. Bu düşman kamplardan da gerek Bakara ve Al-i İmran surelerinin girişlerinde ve gerekse bu sûrenin girişinde sözetmiştik.

Evet, az ilerde okuyacağımız ayetler grubu müslüman cemaat eli ile müslümanları kuşatan düşman kamplara karşı bir dışa dönük savaş başlatıyorlar. Fakat aslında bu ayetler savaşın başlangıç çizgisini oluşturmaz. Sebebini şöyle açıklayalım: bilindiği gibi bu sûrenin şimdiye kadar incelediğimiz ayetlerinde İslâm'ın hukukî, ekonomik, ailevî ve ahlâkî düzenlerine ilişkin birçok hüküm ile karşılaştık. Bu ilâhi sistemin cahiliye bataklığından tutup çıkardığı İslâm toplumunda hâlâ varlığını sürdüren birçok cahiliye artığının silinmesi girişimlerine tanık olduk; İslâm'ın yeni ilkelerinin toplumda kökleşip egemen olmasına ilişkin yoğun çabaları izledik.

İşte bütün bu çabalar, İslâm toplumunun genel olarak Arap yarımadasındaki ve özellikle Medine'deki düşmanlarına karşı vereceği dışa dönük savaştan uzak ve kopuk faaliyetler değildir. Tersine sözkonusu içe dönük faaliyetler bu savaşı karşılamaya yönelik birer .hazırlık ve birer ön eğitim niteliği taşır. Başka bir deyimle bu içe dönük düzenlemeler bir kuruluş, bir yapılanma, bu genç toplumu İslâm sistemi uyarınca yeniden yapılandırma çalışmalarıdır. Ancak bu yeni yapılanma sayesinde bu genç toplum, çevresini saran düşmanlara karşı koyabilir, onlara üstün gelebilirdi.

Bu yüzden, Bakara ve Al-i İmran sûrelerinde gördüğümüz gibi, öncelikle bu toplumun iç yapılanmasına önem veriliyor. Toplumun inanç sistemi, düşünceleri, ahlâkı, duyguları, hukuk sistemi ve kurumları yeni bir yapılanmaya kavuşturuluyor. Bu yeniden yapılanma süreci ile içiçe olarak müslüman topluma düşmanlarının içyüzü ve mücadele yöntemleri konusunda gerekli bilgiler verilerek düşmanlarının oyunları ve tuzakları konusunda uyarılıyorlar. Böylece müslümanlar kalpleri güvenle dolu, gözleri açık, iradeleri yoğunlaşmış-bilenmiş, önlerindeki savaşın niteliği ve kärşılarındaki düşmanın mahiyeti hususunda bilgi edinmiş olarak dışa dönük savaşa yöneltiliyorlar. Bu durumun bu sûrede de tıpatıp aynı olduğunu görüyoruz.

Bütün bu örneklerde Kur'an-ı Kerim, her cephede müslüman cemaatin yanında savaşa girer. Meselâ müslümanların vicdanlarında ve duygularında savaşa girer. Bu savaş sonucunda bu vicdanlarda yeni bir inanç sisteminin yapısını kurar, yeni bir Allah kavramını yerleştirir, evrene ve varlık alemine ilişkin yeni bir bakış açısı geliştirir, yeni ölçüler ve yeni değer yargıları oluşturur. Vicdanın orijinal fıtratını cahiliye kültürünün yozlaştırmalarından, kirlerinden, paslarından arındırır. Böylece vicdanlarda ve toplumlarda halâ etkili olan cahiliye değerlerini siler, bunların yerine İslâm'ın ışıklı ve alımlı değerlerini ve kurumlarını oluşturup yerleştirir. Bunun arkasından bu toplumu iç ve dış düşmanlarına karşı; yani münafıklara, yahudilere ve puta tapanlara karşı savaşa yöneltir. Yine Kur'an'ın rehberliği altında savaşa giren bu toplum inanç sisteminin, ahlâkının, sosyal ve hukukî sisteminin, kısacası iç yapısının sağlamlığı yüzünden artık düşmanları ile karşılaşmaya ve onlara karşı üstünlük kurmaya tam anlamı ile hazırlıklı durumdadır.

İslâm toplumunun çevresini kuşatan cahiliye toplumlarına -ki bunların arasında Medine'nin kalbinde yerleşmiş bulunan yahudi toplumu da vardı karşı sağladığı üstünlük, Kur'an'ın biçimlendirdiği ilâhi sistem sayesinde gerçekleşen ruhî, ahlâkî, sosyal ve hukukî üstünlüğünden kaynaklanıyordu; yoksa askerî, ekonomik ve maddi üstünlüğünden ileri gelmiyordu.

Hatta hiçbir zaman bu dönemde Müslümanların askeri, ekonomik ve maddi üstünlükleri söz konusu olmamıştı. Çünkü İslâm'ın düşmanları her zaman sayıca daha çok, daha güçlü, daha zengin ve genel anlamda maddi imkânlar bakımından daha avantajlı durumda olmuşlardı: Bu gerek Arap yarımadasındaki savaşlar sırasında ve gerekse daha sonra yarımada dışında gerçekleşen büyük fetihler sırasında böyle idi. İslâm toplumunun gerçek üstünlüğü öncelikle bu ruhi, ahlâkî, sosyal yapılanmasından ve bununla bağlantılı olarak eşsiz İslâm sisteminin ürünü olan siyasi ve idarî mekanizmasından kaynaklanıyordu.

İşte İslâm öncelikle ruhî, sosyal, ahlâkî yapılanmasının ve bununla bağlantılı siyasî ve idarî yapısının cahiliye toplumları karşısında sağladığı ezici üstünlük sayesinde düşmanlarını dize getirebildi. Onları ilk aşamada Arap yarımadasında dize getirdi. İkinci aşamada ise çevresinde öteden beri egemen olan iki uygar imparatorluğun, yani eski Pers-İran İmparatorluğu ile Bizans İmparatorluğunun kişiliklerinde cahiliye toplumunu dize getirdi. Daha sonra da yeryüzünün çeşitli yörelerinde egemen olan birçok cahiliye toplumu İslâm'ın bu ezici üstünlüğü önünde dize gelmek zorunda kaldı. Bu sağlam içyapısı sayesinde İslâm, orduları ve' kılıçları ile olduğu gibi Mushaf'ı ve ezanı ile de cahiliyeye, önünde diz çöktürmeyi başarıyordu!

Eğer bu ezici üstünlük olmasaydı insanlık tarihinde başka bir benzeri görülmemiş olan o olağanüstü başarılar elde edilemez, o eşsiz harikalar meydana gelemezdi. Bu olağanüstü harikalar eski dönemlerdeki Moğol istilaları ve yakın zamanlardaki Hitler operasyonları gibi tarihte nam salmış askeri harekatlarda bile görülmez. Çünkü İslâm'ın zaferleri sadece askeri zaferler değildi; aynı zamanda birer inanç, kültür ve uygarlık zaferi olmuşlardı. Bu zaferlerde yenilgiye uğrayan halkların inançlarını, dillerini, adetlerini ve geleneklerini zor kullanmadan silip süpüren, ezici bir üstünlük görülür. Bu görüntünün eski-yeni hiç bir başka askeri zaferde kesinlikle eşi ve benzeri yoktur.

Bu üstünlük dört dörtlük bir "insanî" ilkelerde kendini gösteren tartışmasız bir üstünlük. Bu üstünlük insan için bir "Yeniden doğuş" göstergesi idi; yeryüzünün o güne kadar tanımış olduğu insan tipi dışında yepyeni bir insan tipinin doğuşunu müjdeliyordu. Bundan dolayı bu akıncı hareketi, ele geçirdiği ülkelere kendi rengini verdi, alınlarına kendine özgü damgasını vurdu. Yine bundan dolayı bu akıncı hareket bazı yörelerdeki binlerce yıllık egemenlik geçmişi olan uygarlıkların kalıntıları üzerinden silindir gibi geçti. Mısır'daki Firavunlar uygarlığı, Irak'taki Babil ve Asur uygarlıkları, Suriye'deki Fenike ve Süryanî uygarlıkları gibi. Çünkü İslâm uygarlığının bu eski uygarlıklara göre insan fıtratındaki kökleri daha derin, insan psikolojisi üzerindeki egemenlik alanı daha geniş, insanlığın hayatındaki dayanakları daha sağlam ve bu hayata ilişkin bakış açısı daha geniş kapsamlı idi.

Bu akıncı hareketin önünde diz çöken ülkelerdeki "İslâm dili"nin yerleşmesi ve üstünlüğü, şaşırtıcı bir olgudur. Bu şaşırtıcı olgu, henüz gerektirdiği düzeyde incelenmemiş, araştırılmamış ve değerlendirilmemiştir. Bana göre bu üstünlük inanç üstünlüğünden, inanç egemenliğinden daha şaşırtıcı bir gelişmedir. Çünkü dil, insan yapısının o kadar köklü ve insan toplumunun o kadar karmaşık bir kurumudur ki, onda meydana gelen bu sarsıcı değişmeyi tam anlamı ile bir mucize saymak gerekir. Bu inanılmaz başarı "Arap dili"ne mal edilemez. Mesele "Arap dili" meselesi değildir. Çünkü Arap dili daha önce de vardı. Fakat İslâm'dan önceki dönemde dünyanın hiçbir yöresinde böylesine bir mucizevi yayılışı gösterememişti. Bundan dolayı bu dile "İslâm dili" adını verdim. Çünkü Arap dilinde birdenbire beliren bu yeni güç, bu dilin eli ile meydana gelen bu mucizevi başarı, kuşku yok ki, "İslâm"dan kaynaklanıyordu.

Bu mucizenin göstergesi olarak özgürlüğe, aydınlığa ve serbestliğe açılan fethedilmiş ülkelerin o güne kadar ortaya çıkamamış dehâları, kendilerini ana dilleri aracılığı ile değil bu dil aracılığı ile ifade etmeye yönelmişlerdir. Bu dinin dili ile, İslâm'ın dili ile yani. Söz konusu dehalar bu dil aracılığı ile kültürün her dalında öyle parlak ve orijinal eserler ürettiler ki, bunların hiç birinde yabancı dilde yazı yazmanın, anadil dışındaki bir dili kullanmanın kaçınılmaz kıldığı kopyacılığa ve zorlamalı ifadelere rastlanmamaktadır. Başka bir deyimle "İslâm dili" pratikte bu dehaların anadili haline gelmiştir. Çünkü bu dilin taşıdığı kavram ve kültür birikimi o kadar zengin, o kadar üstün düzeyli ve o kadar insan fıtratı ile bütünleşmiş idi ki, insan vicdanları tarafından eski kültürlerinden, eski dil birikimlerinden daha öze yakın ve daha köklü olarak algılanıyordu.

Bu birikim yeni inanç sisteminin ve yeni düşünce tarzının birikimi idi. Bu birikimi İslâm sistemi, çok kısa bir süre içinde gerçekleştirdiği ruhî, , aklî, ahlâkî ve sosyal yapılaşmanın ürünü olarak ortaya koymuştu. Bu birikimin zenginliği, derin boyutluluğu ve fıtratla bütünleşmişliği o kadar üst düzeyde idi ki, bu niteliği İslâm diline karşı durulmaz bir otorite ve önüne geçilmez bir güç sağlamıştı. Tıpkı aynı kültür birikiminin ordulara, İslâm ordularına sağladığı karşı durulmaz güç gibi!

Bu eşsiz tarihi olguyu, yani İslâm dilinin bu sarsıcı yayılma ve hızlı benimsenme olgusunu başka türlü açıklamamız zor olur.

Her neyse, bu uzun boylu bir meseledir. Ayrıntılı açıklaması çok yer tutar. Bu tefsir kitabının akışını durdurarak yaptığımız bu kısa açıklama ile yetinmek istiyoruz.

PUSUDAKİ İSLÂM DÜŞMANLARI

Az sonra incelemeye koyulacağımız ayetler gurubu ile Medine'de doğan İslâm cemaati ile onun karşısında pusuya yatan düşman kamplar arasında amansız bir savaş başlıyor. Bu derste yahudilerin gerek bu yeni dine ve gerekse bu dini kişiliğinde temsil eden müslüman cemaate yönelik tutum ve davranışları şaşkınlıkla karşılanıyor. Onu izleyen ayetler gurubunda müslüman toplumun görevi, bağlı olduğu sistemin mahiyeti ve bu toplumun sistemini, hayat tarzını ve düzenini benzerlerinden ayıran İslâm'ın ve müminliğin şartı açıklanıyor.

Bunu izleyen ayetler gurubunda bu cemaat sistemini, varlığını ve kurumsal yapısını savunmaya çağrılıyor; bu sisteme karşı sinsice entrikalar çeviren münafıkların yüzündeki perde açılıyor; ölümün, hayatın ve bu iki olguya ilişkin ilâhi takdirin mahiyeti irdeleniyor. Bu ders müslüman cemaate yönelik eğitimin, bu cemaati dış düşmanları ile savaşma görevine hazırlamanın bir aşamasını oluşturur.

Onu izleyen ayetler gurubunda münafıklar hakkında verilecek bilgilerin devamı açıklanmakta, müslümanlar yahudilere karşı takınılacak tutum konusunda anlaşmazlığa düşmekten ya da yahudilerin davranışlarını savunmaktan sakındırılmakta; arkasından müslüman toplumun çevresindeki farklı düşmanlar karşısında nasıl bir tutum takınacağı, yani uygulayacağı devletlerarası hukukun ne gibi kurallara dayandığı anlatılmaktadır.

Onun arkasından gelen ayetler gurubunun konusu İslâm toplumunda yaşayan bir yahudiye yönelik örnek ve adil davranış tarzı somut biçimde gözler önüne, serilir. Bir sonraki derste puta tapıcılık ve puta tapanlar ile girişilen bir hesaplaşmaya tanık oluruz. Bu hesaplaşmada Arap yarımadasında yaşayan putperestlerin dayandıkları temellerin çürüklüğü vurgulanıyor. Bu dışa dönük savaşın arasında içe dönük bir yasal düzenleme bölümü girer; aile hukuku konusunu işleyen bu ara bölüm ile bu sûrenin başlangıç bölümü arasında bağ vardır.

Arkasından sıra bu cüzün son dersine gelir. Münafıklığı ve münafıkları konu edinen bu ders bu iki yüzlüleri cehennemin en alt katına indirir!

Önümüzde inceleyeceğimiz derslerin içeriklerine ilişkin bu son derece kısa açıklamalar bize ilk İslâm toplumunun vermek zorunda kaldığı gerek içe ve gerekse dışa dönük savaşların alanlarını ve değişik yönlerini, bunun yanısıra içe dönük ve dışa dönük savaşın bu toplumun hayatında nasıl bir uyum ve bütünlük gösterdiğini açıkca belirtir. Müslüman ümmetin savaşı hep aynı savaştır; bugün de yarın da özü ve temel karakteristikleri hiç değişmeyecektir!


Kuran-i Kerim Tefsiri

O

O

44- Şu kendilerine kitaptan bir pay verdiklerimizi görmüyor musun? Bunlar sapıklığı satın alıyorlar ve sizin de yoldan çıkmanızı istiyorlar.

45- Allah düşmanlarınızı çok iyi bilir. O vekil ve yardım edici olarak size yeter.

46- Yahudiler içinde öyleleri var ki, bu dine hakaret etmek amacı ile Tevrat'taki kelimeleri değiştirerek ve dillerini ağız boşluklarında burarak "işittik ve karşı geldik ", "Dinle sözü dinlenmez olasıca!" ve "Raina (Bizi gözet anlamına da gelen eş sesli bir hakaret deyimi)" ilerler. Oysa eğer (böyle diyecekleri yerde) "Duyduk ve uyduk ", "İşit " ve "Bize bak " deselerdi kendileri hesabına daha hayırlı ve tutarlı olurdu. Fakat Allah kâfirlikleri yüzünden kendilerine lânet ettiği için -pek azı dışında- onlar iman etmezler.

SAPIKLIĞI SATIN ALANLAR

Şimdi bu dersi oluşturan ayetler gurubunun incelemesine geçiyoruz:

Bu ayetlerin birincisi, yahudilerin tutumunu hayret ve kınama ile karşılayan ve ilerde okuyacağımız benzerlerinin ilkini oluşturan bir ayettir. Bu ayette Peygamberimize ve O'nun kişiliğinde yahudilerin sergiledikleri şaşırtıcı ve kınanası tutumun farkına varan, sağduyu sahibi herkese sesleniliyor. Ayeti tekrarlıyoruz:

"Şu kendilerine kitaptan bir pay verdiklerimizi görmüyor musun? Bunlar sapıklığı satın alıyorlar ve sizin de yoldan çıkmanızı istiyorlar."

"Kendilerine kitap verilmesinin" doğal sonucu hidayete ermeleri idi. Yüce Allah ilk sapıklıklarından kurtularak hidayete kavuşsunlar diye onlara Hz. Musa (selam üzerine olsun) eli ile Tevrat'ı vermişti. Fakat onlar bu kurtarıcı "pay"ı tepiyorlar, hidayeti bırakıyorlar ve yerine sapıklığı satın alıyorlar. "Satın alma" deyimi bilerek ve karar vererek yapılan değiş-tokuş anlamına gelir. Yani yahudilerin ellerinde hidayet var; fakat onlar bu hidayeti bırakarak yerine sapıklığı alıyorlar. Burada bilmeyerek, yanılarak ya da farkında olmayarak yapılan bir hata karşısında değil; bilinçli, kararlı ve kasıtlı bir alış-veriş sözleşmesi karşısındayız. Bu şaşılacak ve kınanacak, son derece acayip ve son derece tuhaf bir durumdur.

Fakat yahudiler bu şaşılası ve kınanası noktada da durmuyorlar. Tersine daha da ileri giderek hidayete erenleri sapıklığa düşürmek istiyorlar, çeşitli yöntemler kullanarak ve çeşitli yollardan giderek müslümanları da doğru yoldan çıkarmaya çalışıyorlar. Bu yöntemler ve yollar daha önce Bakara ve Al-i İmran sûrelerinde açıklandığı gibi bu surenin ilerde inceleyeceğimiz ayetlerinde de kısmen açıklanacaktır. Yani bu adamlar sapıklığı kendileri için satın almakla yetinmiyorlar, üstelik çevrelerindeki hidayetin belirtilerini kökten silmeye yelteniyorlar. Böylece ortalıkta ne hidayet ve ne de hidayete ermiş insanlar kalsın istiyorlar.

Ayetin gerek ilk gerek ikinci mesajı yahudilerin oyunlarına ve önlemlerine karşı müslümanlara yöneltilmiş bir uyarı ve bir sakındırma niteliği taşır. Aman Allah'ım, ne önlem! Ayrıca müslümanların vicdanlarında kendilerini tekrar sapıklık dönemlerine döndürmek isteyen kötü niyetlilere karşı antipati uyandırılmak isteniyor. Çünkü müslümanlar kavuştukları hidayetin değerini iyi biliyorlar, kendilerini tekrar cahiliye dönemlerine döndürmeye kalkışanlara düşmanlık besliyorlardı. Onlar hem cahiliyeyi ve hem de İslâm'ı yakından bildikleri için cahiliyeden nefret ederek İslâm'ı sevmişler ve bu bilincin sonucu olarak kendilerini şu ya da bu oranda cahiliye döneminin geriliğine döndürmek isteyenlere karşı da nefret duyar olmuşlardır. Kur'an-ı Kerim onlara bu uyarıyı yöneltirken, elbette ki, yüce Allah onların kalplerindeki bu canlı duyguyu biliyordu.

Bundan dolayı bir sonraki ayette yahudilerin, müslümanların düşmanları oldukları açıkça dile getirilerek ve bu düşmanca girişim karşısında yüce Allah'ın (celle celâluhu) müslümanları koruması ve desteği altına aldığı gönüllere ferahlık aşılayan bir üslup ile dile getirilerek yahudilerin bu yıkıcı girişimlerine dikkat çekilmek isteniyor. Okuyoruz:

"Allah düşmanlarınızı çok iyi bilir. O vekil ve yardım edici olarak size yeter."

Böylece Medine'de müslüman cemaat ile yahudiler arasındaki düşmanlık açığa vuruluyor, aleniyete dökülüyor ve saflar iyice belirginleşiyor.

Bir önceki ayette bir bütün olan Kitap ehlinin tutumu hayretle karşılanmıştı. Gerçi bu hayret belirtici ifade ile aslında yahudilerin kastedildiği anlaşılıyordu. Ama bir sonraki ayet bu anlaşılırlıkla yetinmeyerek yahudilerin kasdedildiğini açıkça belirtiyor. Sonra yahudilerin bu dönemdeki tutumları, davranışları ve Peygamberimize yönelik edepsizlikleri anlatılıyor. Anlaşılan bu olaylar hicretin ilk yıllarında, yani yahudilerin, Medine'de halâ borularının öttüğü, henüz burunlarının kırılmadığı dönemde meydana gelmiştir. Okuyoruz:

Yahudiler içinde öyleleri var ki, bu dine hakaret etmek amacı ile Tevrat'taki kelimeleri değiştirerek ve dillerini ağız boşluklarında burarak `İşittik ve karşı geldik', `Dinle, sözü dinlenmez olasıca!' ve "Raina (Bizi gözet anlamına da gelen eşsesli bir hakaret deyimi)' derler."

Yahudiler kaypaklığı yüzsüzlüğü ve yüce Allah'a karşı edepsizliği Tevrat'taki kelimeleri amaçları dışına çıkacak biçimde tahrif etmeye kadar ileri götürdüler. En kabul edilebilir yoruma göre buradaki "tahrif" eylemi, Tevrat'ın metinlerini amaçları dışında yorumlamak anlamındadır. Yahudiler bu tahrif eylemini Tevrat'ta yer alan son peygamberlik misyonuna ilişkin delilleri ortadan kaldırmak, bunun yanısıra son ilâhi kitap olan Kur'an'ın onaylandığı ve böylece her iki kitabın da aynı kaynaktan geldiğine ve bununla bağlantılı olarak Peygamberimizin gerçek peygamber olduğuna kanıt oluşturan hükümleri ve yasaları gözlerden kaçırmak amacı ile yapıyorlardı.

Şunu hemen belirtelim ki, insanların arzularına uyum sağlamak amacı ile semavî kitapların metinlerini amaçları ile bağdaşmayacak biçimde yorumlamak; dinlerinden saparak onu bir meslek ve bir geçim amacı haline getiren bütün din adamlarında görülen ortak bir tutumdur. Onlar bu sahtekârlığı her dönemdeki iktidar sahiplerinin keyiflerine ve dinin çerçevesi dışına taşmak isteyen halk yığınlarının arzularına uyum sağlamak için yaparlar. Yahudiler bu çarpıtma sanatının en maharetli ustalarıdırlar. Ama günümüzde İslâm'ı çarpıtmayı meslek edinmiş sahtekârlar arasından bu alanda yahudilere taş çıkartacak olanlar ve onlarla başa baş yarışabilecek olanlar hiç de az değildir!

Bunun yanısıra yahudiler kaypaklığı, yüzsüzlüğü, küstahlığı ve Peygamberimize karşı edepsizliklerini "Ya Muhammed, söylediklerini duyduk, fakat onlara karşı geliyoruz. Sana ne inanacak, ne uyacäk ve ne de itaat edecek değiliz" diyecek derece ileriye vardırdılar. Bu küstahça sözler, bu äyetlerin İslâm'ın başlangıç yıllarında indiklerini gösterir. Ayrıca küstahlıklarını edepsizlikleri, ahlâksızlıkları, yüzsüzlükleri ve kaypaklıkları ile de birleştirmekten çekinmeyerek Peygamberimize şöyle diyorlardı:

"dinle sözü dinlenmez olasıca!' ve "Raina (Bizi gözet anlamına da gelen eşsesli bir hakaret deyimi)"

Yahudiler kullandıkları kelimelerin görünürdeki anlamlarına göre şöyle demiş sayılıyorlardı; "bizi dinlemek zorunda olmayarak dinle (nezaket belirtici bir deyim)" ve "Bize durumumuzu göz önüne alarak, konumumuzu hesaba katarak bak." Onlar kitap ehli idiler ya, İslâm'a puta tapanlar gibi çağrılmaları yakışık almazmış! Kelimelerinin görünürdeki anlamlarına göre bunları söylemek istiyorlardı. Oysa ki, aynı kelimeleri dillerini ağız boşlukları içinde burarak telâffuz edince sözlerinin anlamı şöyle oluyordu; "Dinle, sözü dinlenmez olasıca, duymaz olasıca!". "Raina" kelimesini ağızlarında geveleyip söyleyerek bir hakaret deyimine dönüştürüyorlardı.

Görüldüğü gibi küstahlık, edepsizlik, kaypaklık, göz boyayıcılık, sözleri çarpıtma ve ters anlamlarda kullanma hayasızlığı ile karşı karşıyayız.

Çünkü karşımızda yahudi var!

Yahudilerin bu çirkin marifetleri anlatıldıktan sonra ehli kitaptan olanların nasıl bir tutum takınmaları gerektiği, "kendilerine kutsal kitap payı verilenler"e yaraşan edepli davranışın nasıl olması beklendiği belirtiliyor, arkasından -bütün bu çirkin marifetlerine rağmen- hidayete, iyi karşılığa, ilahi bağışa ve hayırlı sonuca özendiriliyorlar. Tabii ki, eğer doğru yola koyulurlarsa. Fakat ümitlendirmenin yanısıra karakterlerinin özü de açıklanıyor. Bu karakter eskiden de öyle idi, şimdi de öyledir. Okuyoruz:

"Oysa eğer onlar (böyle diyeceklerine) `Duyduk ve uyduk', `işit' ve `bize bak' deselerdi kendileri hesabına daha hayırlı ve daha tutarlı olurdu. Fakat Allah kâfirlikleri yüzünden kendilerine lânet ettiği için -pek azı dışında- onlar iman etmezler."

Bunlar gerçeğe böylesine açık, böylesine yalın, böylesine dolambaçsız bir şekilde yaklaşmazlar. Eğer gerçeği böylesine açık anlamlı ve kaypaklık amacı içermeyen sözler ile `Duyduk ve uyduk', `işit', `Bak bize' diyerek ifade etselerdi kendileri hesabına daha hayırlı, karakterlerinin ve iç dünyalarının tutarlılığı ve sağlıklılığı için daha elverişli bir tutum benimsemiş olurlardı. Fakat aslında onlar kâfirlikleri, gerçeklere sırt çevirmeleri yüzünden yüce Allah'ın (celle celâluhu) hidayetinden kovulmuşlardır. Bundan dolayı onlar tek-tük bazı istisnalar dışında imana gelmezler.

Yüce Allah'ın bu sözü pratikte doğru çıktı. Uzun tarihleri boyunca çok az sayıda yahudi müslüman oldu. Bunlar iyiliği elde etmeye çalıştıkları, doğru yolu bulmak uğruna çaba harcadıkları için yüce Allah'ın hidayete ermelerini dilediği ve kendilerine hayır payı ayırdığı bahtiyar kimselerdir. Bu çok azınlığın dışında kalan ezici yahudi çoğunluğu bin dörtyüz yıl boyunca İslâm ile ve müslümanlar ile sürekli savaş halinde olmuştur. Bu amansız savaş İslâm'ın Medine'de yanı başlarında ortaya çıktığı andan içinde bulunduğumuz şu ana kadar sürmüştür. O andan itibaren yahudiler İslâm'a karşı kesintisiz bir komploculuk, vazgeçmek nedir bilmez bir kör inatçılık içinde olmuşlar; zaman zaman görünen biçim, renk ve yöntem farklılıklarına rağmen bu komploculukları, bu kör inatçılıkları her zaman yürürlükte kalmıştır. Tarih boyunca İslâm'a karşı kurulan bütün tuzakların oynanan bütün iğrenç oyunların arkasında ya doğrudan doğruya yahudi vardır, ya da bu iğrenç düzenbazlığın en büyük payı yahudiye aittir. Çok yönlü milletlerarası haçlılık ve sömürgecilik entrikaları da bu hükmün kapsamı içindedir.

YAHUDİLERE HİDAYET ÇAĞRISI

Bundan sonraki ayette "kendilerine kitap verilmiş" olanlara -yahudilere sesleniliyor; ellerindeki Tevrat'ı onaylayan Kur'an'a inanmaya çağrılıyorlar; arkasından çirkin marifetlerinin ve inatçılıklarının kaçınılmaz akıbeti olarak yüzleri çarpıtılmakla ve lânete uğramakla tehdit ediliyorlar; bunun yanısıra kendi dinlerinin de temelini oluşturan katıksız Tevhid ilkesinden sapmış olmakla damgalanıyorlar, bu arada yüce Allah'ın kendisine ortak koşanları kesinlikle affetmeyeceğini bilmeleri vurgulanıyor. Bu hatırlatma, aynı zamanda, geniş kapsamlı ilâhi bağışlayıcılığın sınırlarını çizen ve Allah'a ortak koşmanın af kapsamı dışında tutulmaya yol açtığını vurgulayan genel nitelikli bir duyurudur. Okuyoruz:


Kuran-i Kerim Tefsiri

O

O

47- Ey kendilerine kitap verilenler, biz bazı yüzleri çarpıtıp ense taraflarına döndürmeden ya da Cumartesi yasağını çiğneyenleri lânetlediğimiz gibi lânetlemeden elinizdeki kitabı onaylayıcı olarak indirdiğimiz Kur'an'a iman ediniz. Yoksa Allah'ın emri her zaman kesinlikle yerine gelir.

48- Hiç kuşkusuz Allah, kendisine ortak koşma günahını bağışlamaz. Bunun dışında kalan günahları dilediğine bağışlar. Kim Allah'a ortak koşarsa son derece büyük bir iftira günahı işlemiş olur.

İlk ayetin girişinde yahudilere, yüce Allah'ın çağrısına ilk olumlu cevap verenlerden olmalarını gerektiren sıfatları ile, ilk müslümanlar arasında olmalarını sağlaması beklenen gerekçeleri ile sesleniliyor. Tekrarlıyoruz:

"Ey kendilerine kitap verilenler, elinizdeki kitabı onaylayıcı olarak indirdiğimiz Kur'an'a iman ediniz."

Kendilerine kitap verilmiş olduğuna göre bu adamların hidayete ermeleri, doğru yolda olmaları şaşılacak, tuhaf sayılacak bir gelişme değildir aslında. Bunun yanısıra söz konusu kitabı kendilerine vermiş olan yüce Allah, onları ellerindeki kitabı onaylayıcı olarak indirdiği Kur'an'a inanmaya çağırıyor. Bu Kur'an, onların elindeki Tevrat'ı onayladığına göre bu çağrının şaşılacak, garip görülecek bir yanı yoktur.

Eğer iman etmek; kanıtlayıcı delile, açık gerekçelere dayalı olarak meydana gelseydi, ilk inananların yahudiler olması gerekirdi. Fakat karşımızdaki yahudi! Bir sürü çıkarları, ihtirasları, bunun yanısıra bir sürü kinleri ve kör inatları var. Yahudi; karakteri gereği, sapık ve ensesi kalın adam demektir. Nitekim Tevrat onlardan "Kalın enseli halk" diye söz ediyor! O bundan dolayı iman etmez. Ama bundan dolayı da şu sert, şu iç karartıcı tehditle yüzyüze geliyor. Tekrarlayalım:

"...Biz bazı yüzleri çarpıtıp ense taraflarına döndürmeden ya da Cumartesi yasağını çiğneyenleri lânetlediğimiz gibi lânetlemeden elinizdeki kitabı onaylayıcı olarak indirdiğimiz Kur'an'a iman ediniz."

"Yüzleri çarpıtmak (tams)" deyimi, yüzlerin insana ait olduklarını kanıtlayan özellikleri silmek, onları "ense taraflarına döndürmek" ise insanları geri geri yürümeye zorlamak anlamına gelir. Ayetin içerdiği tehdit, herkesin anladığı somut anlamda olabilir. Yani yahudiler gerçekten insan yüzlü görünümlerini yitirecekler ve yüzleri arkaya bakacağı için yürürken gerisin geri gideceklerdir. Cumartesi gününe ilişkin balık evlama yasağını çiğnemiş olan yahudilere verilen lânetlenme cezası da bu adamların fiilen maymun ve hayvan kılığına sokulmaları şeklinde gerçekleşmiş olabilir. Bunun yanında burada sözü edilen "çarpıtma"dan maksat bu adamların vicdanlarındaki hidayet ve basiret izlerini silmek; kendilerini Tevrat'ın inişinden önceki kâfirlik ve cahiliye dönemlerine döndürmek de olabilir. İmandan sonra tekrar kâfir olmak, doğru yolu bulduktan sonra yeniden sapıklığa düşmek öylesine dehşetli bir yüz ve basiret çarpılması, öylesine acı bir geriye dönüştür ki, bütün geriye dönmeler ve döndürülmeler onun yanında hiç kalır.

Ayetin maksadı ister o olsun, ister bu olsun; seslendirdiği tehdit gerek katı kalpli donuk yahudi karakterine, gerekse onların aşağılık ve iğrenç davranışlarına uygun, sert ve korkunç bir tehdittir.

Bu tehdit ile ürperip kendine gelerek hemen müslüman olan yahudiler vardır. Bunlardan biri ünlü Kââb-ul Ahbâr'dır.

Nitekim İbn-i Ebu Hatem'in İbn-i Nufeyl ve Amr b. Vakıd kanalı ile Yunus b. Celîs'e dayanarak bildirdiğine göre Ebu İdris Hulâni şöyle diyor; "Ebu Müslim Halîlî, Kaâb-ul Ahbar'ın hocası idi. Neden bir an önce gidip Peygamberimizi görmüyor diye bu öğrencisini sık sık ayıplardı. Sonunda onu Peygamberimize gidip nasıl bir insan olduğunu görmeye ikna etti" (Olayın bundan sonrasını Kââb-ul Ahbar şöyle anlatır:)

"Binek hayvanımın sırtına atlayıp Medine'ye vardım. O sırada biri Kur'an okuyordu, okuduğu ayet şuydu; `Ey kendilerine kitap verilenler, biz bazı yüzleri çarpıtıp ense taraflarına döndürmeden... elinizdeki kitabı onaylayıcı olarak indirdiğimiz Kur'an'a iman ediniz'. Hemen suya koşup yıkandım. Bu arada `Acaba çarpıldlm mı?' korkusu ile sık sık elimi yüzümün üzerinde gezdiriyordum. Arkasından hemen müslüman oldum. " (Yaygın rivayete göre Kaab-ul Ahbar, Hz. Ömer zamanında müslüman oldu. İbn-i Cerir'e dayanan ve daha güvenilir olduğu belirtilen bu rivayette de Kâab'ın müslüman oluşu bu ayeti işitmesine bağlanıyor.)

Bu tehdidi izleyen yorum cümlesinde şöyle buyuruluyor:

"Yoksa Allah'ın emri, her zaman kesinlikle yerine gelir."

Bu cümle az önceki tehdidi pekiştirir niteliktedir. Ayrıca yahudinin karakterine de uygundur!

Bunun arkasından ahirete ilişkin bir başka tehdit geliyor. Bu tehdit, yüce Allah'a ortak koşma suçu dışında kalan günahların önünde İlâhî rahmet kapısı açık olduğu ve yalnız bu ağır suçun kesinlikle af kapsamı dışında olduğunu açıklıyor. Okuyoruz:

"Hiç kuşkusuz Allah, kendisine ortak koşma suçunu bağışlamaz. Bunun dışında kalan günahları dilediğine bağışlar. Kim Allah'a ortak koşarsa son derece büyük bir iftira günahı işlemiş olur."

Bu ayetin yahudileri katışıksız imana ve Tevhide çağıran üslubûndan O'nun yahudileri yüce Allah'a ortak koşmakla suçladığı anlaşılıyor. Gerçi burada onların Allah'a ortak koşma anlamına gelecek hiçbir sözlerinden ya da davranışlarından bahsedilmiyor. Fakat Kur'an'ın başka ayetlerinde bu konuda ayrıntılı bilgi veriliyor. Meselâ bir ayette onların "Uzeyr, Allah'ın oğludur" dedikleri anlatılıyor. Tıpkı hristiyanların "Mesih (İsa) Allah'ın oğludur" demeleri gibi. Hiç kuşkusuz bu söz Allah'a ortak koşmak(şirk)'tir." (Tevbe Suresi, 30) Bunun yanısıra Kur'an'da bize gerek yahudilerin gerekse hristiyanların "Allah'ı bir yana bırakarak hahamlarını ve papazlarını ilâh edindikleri" anlatılıyor." (Tevbe Suresi, 31) Oysa biz biliyoruz ki, ne yahudiler hahamlarına ve ne de hristiyanlar papazlarına tapınıyorlardı. Yalnız her iki kesim de kendi din adamlarının yasa koyma, helâl kılma ve yasaklama yetkisi taşıdıklarını ileri sürmüşlerdir. Oysa bu yetki sırf yüce Allah'ın tekelindedir, ayrıca bu husus İlahlığın gereklerinden biridir. İşte Kur'an, bu yüzden onları putperest (müşrik) saymıştır. İlerde ayrıntılı biçimde anlatacağımız gibi, bu ilke İslâm'ın tanımına ve imanın şartına ilişkin tutarlı düşünce açısından son derece önemlidir.

Her neyse, sözün kısası Peygamberimizin zamanında Arap yarımadasında yaşayan yahudilerin inançları putperestlik hurafeleri ile karışık ve dolayısı ile tek ilâh inancından uzaklaşmıştı. Bu yüzden bu ayette yer alan Allah'ın, kendisine ortak koşma günahı dışındaki günahları dilediklerine bağışlayabileceği, buna karşılık kendine ortak koşma günahını kesinlikle hoşgörü ile karşılamayacağı, eğer bir insan dünyada Allah'a ortak koşar da, bu inancından vazgeçmeksizin yüce Allah'ın huzuruna çıkarsa affedilmesinin asla beklenmemesi gerektiği şeklindeki vurgulamalı açıklama, yahudilere yöneltilmiştir.

Allah'a ortak koşma ((şirk)' Allah ile kul arasındaki ilişkiyi keser. Buna göre yüce Allah'a ortak koşan bu kimseler eğer bu sapık inanca bağlı olarak', başka bir deyimle Allah ile ilişkileri kesik olarak dünyadan ayrılırlar ise hiçbir affedilme ümitleri kalmaz. Bir insan düşününüz ki, yüce Allah'a ortak koşuyor, gerek evrenin görünen olaylarında ve gerekse peygamberlerin getirdikleri bilgilerde Allah'ın tekliğini kanıtlayan bunca delil, karşısında dururken bu sapık inançta ısrar ederek öylece ahirete göçüyor. Eğer o insanın yapısında iyilik ve yapıcılık unsurlarından bir teki bile varsa böyle bir şey yapmaz. Demek ki, yapan insanın yapısı geri dönülmez biçimde bozulmuş, Allah'ın lekesiz biçimde kendisine sunduğu fıtratı mahvolmuş, aşağıların aşağısı bir bataklığa yuvarlanmış ve kendi eli ile kendini cehennem hayatına hazırlamıştır.

Yüce Allah'a ortak koşmak açık, belirgin ve bariz bir günah; çirkin, küstahça ve son derece ağır bir zulümdür. Bunun dışında kalan bütün küçük ve büyük günahlara gelince yüce Allah onları dilediği kullarına bağışlar. Bunlar tümü ile af kapsamına girerler. Bu affedilme tevbe etme sonucu olabileceği gibï, Peygamberimizden gelen bazı belgeli rivayetlerin bildirdiklerine ,göre tevbe etmeksizin de olabilir. Yeter ki, günahkâr kul, yüce Allah'ın bilincinde olsun O'nun affını umsun, O'nun kendisini affedebilecek güçte olduğundan emin olsun, O kendisini bağışlasa da günah işlemiş olmasının yine de bir kusur olduğunun farkında olsun. Bu durum yüce Allah'ın rahmetinin bitmez-tükenmez olduğunu, affediciliğinin ne bir kapı ve ne de bir kapıcı tarafından engellenemeyeceğini son derece somut olarak gözlerimizin önüne serer.

Nitekim Kuteybe'nin, Cerir b. Abdulhamid ve Abdulâziz yolu ile Zeyd b. Vehb'e dayanarak bildirdiğine göre sahabilerden Ebu Zerr (Allah ondan razı olsun) şöyle diyor:

Bir gece dışarı çıkmıştım. Baktım ki, Peygamberimiz tek başına yürüyüş yapıyor. Yanında hiç kimse yok. Yürürken yanında bir başkasının olmasını istemediğini düşünerek ay ışığı altında yürümeye koyuldum. Peygamberimiz birden dönerek beni gördü. `Kim o' dedi. `Kurbanın olayım, Ebu Zerr' diye cevap verdim. Bana `Gel, ya Ebu Zerr' dedi. Birazcık yanında yürüdüm. Bir ara bana şöyle buyurdu:

"Dünyada zengin olanlar Kıyamet günü fakir olacaklardır. Yalnız yüce Allah'ın hayırlı mal bağışladığı ve bu malı sağlarına, sollarına, önlerine, arkalarına dağıtarak onunla hayırlı işler yapan kimseler müstesna."

Biraz daha yanında yürüdükten sonra bana dönerek `Burada otur' dedi ve beni etrafı taşlarla çevrili bir düzlüğe oturttu. Arkasından `Ben geri gelinceye kadar burada otur' dedi. Sonra önümüzde uzanan tek araziye doğru yürüdü ve gözümden kayboldu. Bir süre görünmedi. Bu süre oldukça uzamıştı. Sonunda onun `Zina etmiş, hırsızlık yapmış da olsa..." diye diye bana doğru geldiğini gördüm. Yanıma gelince dayanamadım, `Yä Resulullah, kurbanın olayım, alanın bir kenarında kiminle konuşuyordun. Ben bir ara sana doğru birinïn geldiğini duydum' dedim. Peygamberimiz bana şu cevabı verdi:

"O Cebrail'di, alanın kenarında karşıma çıkarak bana "Ümmetine şu müjdeyi ver ki, Allah'a hiçbir şeyi ortak koşmaksızın ölen kimse cennete girecektir.' Kendisine "Ey Cebrail, hırsızlık yapmış ve zina işlemiş olsa da mı?" diye sordum, `Evet' dedi. Tekrar `Hırsızlık yapmış, zina işlemiş olsa da mı?' diye sordum. Bana `Evet, hatta içki içmiş bile olsa' diye cevap verdi." (Buhari, Müslim)

Bu arada İbn-i Ebu Hatem'in, Cabir b. Abdullah'a dayanarak bildirdiğine göre Peygamberimiz şöyle buyuruyor:

"Allah'a hiçbir ortak koşmaksızın ölen kimse affedilmeye hak kazanır. Allah onu dilerse azaba çarptırır, dilerse affeder. `Allah, kendisine ortak koşma suçunu kesinlikle affetmez. Bunun dışında kalan günahları dilediklerine bağışlar."

Öte yandan yine İbn-i Ebu Hâtem'in bildirdiğine göre Abdullah b. Ömer şöyle diyor; "Bizler -Peygamberimizin sahabileri- adam öldürenlerin, yetim malı yiyenlerin, namuslu kadınları zina yapmakla suçlayanların ve yalancı şahitlerin hakkında şüphe etmiyorduk. Fakat `Allah, kendisine ortak koşma suçunu kesinlikle affetmez. Bunun dışında kalan günahları dilediklerine bağışlar' ayeti inince Peygamberimizin sahabileri bu yolda şahitlik etmekten vazgeçtiler."

Öte yandan İkrime'nin, Abdullah b. Abbas'a dayanarak bildirdiğine göre Peygamberimiz (salât ve selâm üzerine olsun) şöyle buyuruyor:

"Yüce ve Ulu Allah (celle celâluhu) şöyle buyuruyor: `Kim benim günahları affetmeye muktedir olduğumu bilir de, eğer bana ortak koşmuş değil ise günahlarına aldırış etmeden kendisini affederim." (Taberanî)

Özellikle bu son hadisin mesajı son derece açıktır. Demek ki, her şeyden önce kalplerin, yüce Allah'ın, gerçek anlamı ile bilincinde olmaları gerekir. Bunun arkasından iyilik, umut, kaygı ve korku bilinçlerine sıra gelir. Herhangi bir günah işlendiğinde eğer gerisinde bu özellikler varsa günahkâr kul, takva ve af kapsamında olduğundan emin olmalıdır.

ŞAŞKIN İNSANLAR

Daha sonraki ayette, Kur'an-ı Kerim, müslümanların safında Medine yahudileri ile savaşa giriyor. Yüce Allah'ın "seçilmiş halkı" olduklarını sanan, kendi kendilerine övünen ve bir yandan daha önce belirttiğimiz gibi kutsal kitaplarını tahrif eder, Allah'a ve Peygamberimize dil uzatırken, öte yandan ilerde anlatacağımız üzere "Putlara ve Tağut'a" taparken kendilerini kusursuz göstermeye yeltenen bu şaşkınların halı hayretle karşılanıyor. Onların kendilerini kusursuz ilân etmelerinin ve ne kötülük işlerler ise işlesinler, yine de yüce Allah'ın yakınları olduklarını sanmalarının asılsız olduğu vurgulanıyor. Okuyoruz:


Kuran-i Kerim Tefsiri

O

O

49- Şu kendilerini temize çıkaranları görmüyor musun? Oysa Allah dilediği kimseyi arındırır, fakat hiç kimseye kıl payı kadar haksızlık yapılmaz.

50- Baksana Allah'a karşı nasıl yalan uyduruyorlar? Bu tek başına yeterli bir apaçık günahtır.

Yahudilerin "Allah'ın seçilmiş halkı" oldukları şeklindeki iddiaları eskidir. Gerçekten yüce Allah, onları kutsal emaneti taşımak ve bu emanetin gerektirdiği misyonu yerine getirmek için seçti. Onları o dönemde yaşayan diğer milletlere üstün tuttu. Mısır Firavun'u ile adamlarını onların hatırı için helâk etti ve kendilerini "kutsal topraklar"a mirasçı yaptı.

Fakat yahudiler bir süre sonra yüce Allah'ın sisteminden saptılar, dünyanın amansız zorbaları kesildiler. Yeryüzü, onların kötülüklerini kaldıramaz oldu. Hahamları onlara yüce Allah'ın helâllerini yasaklamaya ve yasaklarını serbest saymaya girişti. Onlar da bu konuda hahamlarına uydular. Yüce Allah'ın tekelinde olan yasaklama ve helâl kılma yetkisinin, çizmeyi aşan hahamları tarafından kullanılmasına karşı çıkmadılar. Yine bu yahudi hahamları yüce Allah'ın şeriatında değişiklik yaptılar. Bu değişiklikleri bir yandan iktidardakilerin ve seçkin azınlığın gönlünü yapmak ve bir yandan da halk yığınlarının isteklerini ve arzularını tatmin etmek için yaptılar. Böylece yahudiler yüce Allah'ı bir yana bırakarak bu şımarık din adamlarını ilâh edindiler. Faiz yemekten kaçınmadılar. Sonunda Allah'ın dini ile ve Allah'ın kendilerine indirmiş olduğu kutsal kitap ile aralarındaki bağlar zayıfladı.

Bütün bunlara -ve daha birçok marifetlerine- rağmen tarihleri boyunca yüce Allah'ın evlâtları ve sevdikleri olduklarını, birkaç sayılı gün dışında Cehennem ateşinin kendilerine değmeyeceğini, sadece yahudi olanların doğru yolda olduklarını ve yüce Allah tarafından beğenildiklerini ileri sürmeye devam ettiler. Sanki yüce Allah ile aralarındaki ilişki; akrabalık, soy ortaklığı ve kayırmacılık ilişkisi imiş gibi. Haşa! Yüce Allah bu tür yakışıksız isnadlardan uzaktır, kuşkusuz. Yüce Allah ile O'nun hiç bir kulu arasında akrabalık ve soy ortaklığı ilişkisi söz konusu değildir. O'nun ile kullar arasındaki bağı doğru inanç, iyi amel ve İlâhî sisteme kararlı bağlılık oluşturur. Kim bu bağı, bu ilişkiyi sarsıntıya uğratırsa yüce Allah'ın öfkesine çarpılır. Sapıklık dönemlerinde yüce Allah'ın hidayetine muhatap olan kimseler eğer tekrar eğri yola saparlarsa yüce Allah'ın kendilerine yönelik bu öfkesi, bu gazabı daha ağır olur.

Sözünü ettiğimiz yahudilerin, günümüzde, sözde müslüman olan bazı benzerleri var. Bunlar müslüman olduklarını ileri sürüyorlar, kendilerini Peygamberimizin ümmetinden sayıyorlar. Yüce Allah'ın mutlaka kendilerini destekleyerek işgalci yahudileri yurtlarından çıkaracağını bekliyorlar. Ama buna karşılık yüce Allah'ın önerdiği hayat sistemi olan Hak Din'den tamamen kopmuşlar, bu dini hayatlarının dışına atmışlar. Ne aralarındaki anlaşmazlıkların çözüme bağlanmasında ne ekonomik kararlarında, ne sosyal hayatlarını düzenlemede ne ahlâklarında ve ne de geleneklerinde Allah'ın kitabının hakemliğine başvurmuyorlar. Tek müslümanlık kanıtları, taşıdıkları İslâmî isimler ile bir zamanlar gerçek müslümanların doğdukları, Allah'ın dinini uygulamaya geçirdikleri ve hayat sistemini egemen kıldıkları topraklarda yaşıyor olmalarıdır!

Okuduğumuz ayette yüce Allah, Peygamberimize kendi kendilerini temize çıkaran yahudilerin durumunun hayret verici olduğunu ifade ediyor. Oysa günümüz "müslümanlar"ının durumu daha hayret verici, daha gülünç ve daha şaşırtıcıdır!

Sebebine gelince kendilerini aklama, temize çıkarma, iyiliği Allah'a yakınlığı ve O'nun seçilmiş kulu olmayı kendine mal etme yetkisi insanların yetkisinde değildir. Ancak Allah dilediklerini temize çıkarabilir, aklayabilir. Çünkü O, kalpleri ve davranışları herkesten iyi bilir. Eğer insanlar bu değerlendirme yetkisini Allah'a bırakarak iyi ameller işlemeye yönelirlerse, kof iddialardan uzak dururlarsa yüce Allah (celle celâluhu) insanlara zerre kadar haksızlık yapmaz. Eğer insanlar hiç kendilerini övmeden, alçakgönüllülükle, Allah'tan utanarak, kendilerini aklama ve şişirme iddialarından kaçınarak iyi ameller işleyecek olurlarsa Allah katında aldatılacak, herhangi bir iyi amelleri unutulacak ya da hakları yenecek değildir.

Yüce Allah kendi kendilerini aklayan, Allah'ın rızasını kazanmış olduklarını ileri süren yahudilerin yalan söylediklerini, kendisine iftira attıklarını açıkça belirtiyor ve onların bu çirkin marifetini kınıyor. Ayrıca bu davranışın iğrençliğine dikkatleri çekiyor. Okuyoruz:

"Baksana, Allah adına nasıl yalan uyduruyorlar? Bu tek başına yeterli bir apaçık günahtır."

Burada yine kendimize dönelim. Bizler İslâm kaynaklı isimler taşıyoruz diye ve bir zamanlar gerçek müslümanların yaşadığı topraklarda oturuyoruz diye müslüman olduğumuzu iddia ediyoruz. Oysa İslâm, hayatımızın hiçbir kesimine egemen değildir. Sosyal hayatımızın hiçbir alanında İslâm'a bu yetkiyi tanımıyoruz. Müslüman olduğumuzu ileri sürüyoruz, ama görüntümüz ile, realitemiz ile İslâm'ı lekeliyoruz. yabancılara İslâm'ı antipatik gösteren somut örnekler oluyoruz. Hz. Muhammed'in ümmetinden olduğumuzu söyleyerek yüce Allah'ın seçkin kulları olduğumuzu ileri sürüyoruz. Oysa Hz. Muhammed'in öğrettiği din, Hz. Muhammed'in uyguladığı sistem, hayatımızdan bütün-bütüne kovulmuş ve soyutlanmıştır. Bana kalırsa biz bu halimiz ile aynen yüce Allah'ın tutumlarını şaşırtıcı bulduğunu Peygamberimize anlattığı, Allah adına yalan söylemekle suçladığı ve büyük günah yükü altına girdiklerini belirttiği o yahudilere benziyoruz. Allah yardımcımız olsun!

Yüce Allah'ın dini bir hayat sistemidir. Allah'a itaat etmek demek, bu sistemi hayata egemen kılmak dèmektir. Allah'a itaat etmedikçe O'na yakın olunamaz. Şimdi bir bakalım, yüce Allah, O'nun dini ve sistemi nerede, biz neredeyiz? Sonra bir bakalım ki, acaba yüce Allah'ın hallerini hayretle anlattığı, kendi kendilerini aklamakla yüce şahsına iftira atma günahı altına girdiklerini belirttiği o şaşkın yahudiler ile aramızda ne fark var? İlke aynı ilkedir, durum da aynı durum. Hiçbir kul ile yüce Allah arasında soy ortaklığı, akrabalık ve kayırmacılık ilgisi yoktur!

KENDİLERİNİ TEMİZE ÇIKARANLAR

Ayetlerin akışı içinde kendi kendilerini temize çıkaran bu kimseler hakkında hayret ifade edilmeye devam ediliyor. Çünkü bu şaşkınlar bir yandan; yüce Allah'ın şeriatine dayanmayan, O'nun koyduğu herhangi bir kritere yaslanarak ölçü dışına taşma tehlikesini bertaraf etmemiş hükümlere, ayetin deyimi ile "puta ve Tağut'a" inanırken, öbür yanda; putperestliğe ve putperestlere arka çıkıyor, onlara yüce Allah'ın kitabına sistemine ve şeriatına bağlılık bakımından müslümanlara göre daha doğru yolda olduklarını söylüyorlar. Okuyacağımız ayetlerde onların tutumları karşısında hayret ifade edildikten ve bu gülünç manevraları gözler önüne serildikten sonra sert bir dille kınanıyorlar, aşağılayıcı bir ifade ile yerin dibine batırılıyorlar. Bunların yanısıra karakterlerinde gizli duran kıskançlığa ve cimriliğe parmak basılıyor, bağlıları olmakla övündükleri Hz. İbrahim'in dinine sırt çevirmeleri yanında bu gülünç tutumu takınmalarına yol açan diğer sebepler açığa vuruluyor. Bu kınama ve saldırı kampanyası "Öylelerine alevli cehennem yaraşır" cümlesi ile noktalanan kendilerine yönelik bir cehennem tehdidi ile son buluyor. Şimdi bu ayetleri okuyalım:


Kuran-i Kerim Tefsiri

O

O

51- Şu kendilerine kitaptan bir pay verdiklerimizi görmüyor musun? Bunlar puta ve tağut'a (şeytana) inanırlar ve kâfirler hakkında `Bunların yolu müminlerin yolundan daha doğrudur' derler.

52- Bunlar Allah'ın lânetine uğramış kimselerdir. Allah birine lânet ederse ona yardım edecek birini bulamazsın.

53- Yoksa onların Allah'ın mülkünde bir payları mı var? Eğer öyle olsaydı, insanlara bir çekirdek kırıntısı bile vermezlerdi.

54- Yoksa Allah'ın, lütfunun eseri olarak insanlara bağışlamış olduğu imtiyazı çekemiyorlar, bu yüzden onları kıskanıyorlar mı? Oysa biz İbrahim'in soyundan gelenlere de kitap ve hikmet vermiş, kendilerine büyük bir egemenlik bağışlamıştık.

55- Fakat İbrahim'in soyundan gelenlerin kimi O'na inandı, kimi de kendisine sırt çevirdi. Öylelerinin hakkından alevli cehennem gelir.

Kendilerine "Kitaptan bir pay verilenler"den şunlar beklenirdi: Bunlar herkesten önce Kitaba (Kur'an'a) inanmalıydılar, yüce Allah'ın yol göstericiliğine muhatap olmamış nasipsizlerin kapıldıkları putperestliğe karşı çıkmalıydılar, yüce Allah'ın kitabını hayatlarına egemen kılmalı ve tağutun yoluna koyulmamalıydılar. Tağut; yüce Allah'ın onayına dayanmayan herhangi bir hukuk sistemi ve yüce Allah'ın şeriatınca desteklenmeyen herhangi bir hüküm demektir.

Fakat kendi kendilerini aklayan ve yüce Allah'ın sevdikleri olmakla övünen yahudiler, kendilerine yakıştırdıkları bu asılsız konuma ters düşecek şekilde batıla ve putperestliğe uyuyorlar. Çünkü kâhinlerinin peşinden gidiyorlar, kahinlerine ve hahamlarına yüce Allah'ın onayına dayanmaksızın yasa koyma yetkisi tanıyorlar. Aynı anlamda "tağut"a inanıyorlar. Tağut, yüce Allah'ın şeriatı dışında kaynaklanan hüküm anlamındadır. Tağut, sözlük anlamı ile "azgınlık, taşkınlık, ölçü dışına çıkma" demektir. Sözünü ettiğimiz tutum da bir tür taşkınlık ve bir çeşit ölçüyü çiğnemektir. Çünkü yüce Allah'ın tekelindeki imtiyazlardan biri olan egemenliği insanlardan birine yakıştırmaya kalkışıyor. Bunun yanısıra yüce Allah'ın hakka ve adalete bağlayıcı şeriatının kurallarından birinin disiplini altına girmiyor. Bu niteliği ile bu tutum bir taşkınlık, bir kuralları çiğneme olayıdır. Bu tür kural dışı, taşkın hükümlere inananlar, uyum gösterenler ya Allah'a ortak koşmuşlardır ya da doğrudan doğruya kafirdirler. İşte yüce Allah bunların tutumlarını şaşırtıcı buluyor. Çünkü kendilerine kutsal kitap hazinesinden bir pay verildiği halde bu kitabın içeriğine bağlanmamışlardır.

Bu şaşkınlar sadece "puta ve Tağut'a" inanmakla kalmıyorlar. Bunun yanısıra yüce Allah'ın kitab verdiği, kendilerine Kur'an'ı gönderdiği müslümanlara karşı kâfirlerin tarafında yer alıyorlar, onlara hak veriyorlar. Tekrarlıyoruz:

"Kâfirler hakkında `Bunların yolu, müminlerin yolundan daha doğrudur' derler."

İbn-i İshak'ın, Muhammed b. Ebu Muhammed ve İkrime yolu ile Ebu Said b. Cubeyr'e dayanarak bildirdiğine göre Abdullah b. Abbas diyor ki:

"Kureyş, Gatafan ve Beni Kureyza kabilelerini müslümanlara karşı birleştirip savaşa sürükleyenler Hayy b. Ahtab, Selâm b. Hakık, Ebu Rafi, Rebü b. Hakık, Ebu Amir, Vehûh b. Amir ve Hevde b. Kasy adlı kişilerdi. Bunlardan Venûh, Ebu Amir ve Hevele Vailoğulları kabilesinden, öbürleri ise Nadiroğullari kabilesinden idi.

Bu yahudi heyeti Kureyş kabilesi ile görüşmeye gidince onlara beraberlerinde getirdikleri din adamlarını göstererek şöyle dedi; `Bunlar Yahudi hahamlarıdırlar. İlk kutsal kitabı iyi bilirler. Sorun onlara, sizin dininiz mi, yoksa Muhammed'in dini mi üstündür?' Kureyşlilerin bu yoldaki soruları üzerine yahudi hahamları `Sizin dininiz Muhammed'in dininden daha üstündür. Sizin yolunuz Muhammed'in ve O'nun peşinden gidenlerin yolundan daha doğrudur' diye cevap verdiler. Bunun üzerine yüce Allah `Şu kendilerine kitaptan pay verdiklerimizi görmüyor musun...' diye başlayan ve "... kendilerine büyük bir egemenlik bağışlamıştık" diye biten ayetler gurubunu indirdi.

Bu ayetlerde onlara lânet ediliyor, dünyada ve ahirette desteksiz ve yardımcısız kalmaya mahkûm oldukları bildiriliyordu. Çünkü onlar, Kureyş putperestlerine kendilerine destek sağlamak için gitmişler, bu sözleri de gönüllerini alıp taraftarlıklarını kazanmak amacı ile söylemişlerdi.

Nitekim Kureyşliler de yahudilerin bu isteklerini olumlu karşılayarak Hendek (Ahzab) savaşında onların tarafında müslümanlara karşı savaşa girdiler. Peygamberimiz bunlara karşı Medine çevresinde hendekler kazdırdı. Yüce Allah, onların kötülüklerine engel oldu, onları kinleri ile baş başa bıraktı, istedikleri sonucu elde edemediler. Yüce Allah savaşta ağırlığını müminlerden yana koydu. Hiç şüphesiz Allah güçlü ve üstün iradelidir.

Gerçi yahudilerin "Putperest Kureyşlilerin dini Hz. Muhammed'in ve O'nun peşinden gidenlerin dininden daha üstündür; putperestlerin yolu, yüce Allah'ın kitabına (Kur'an'a) ve Peygamberine inananların yolundan daha doğrudur" demeleri aslında hayret edilecek bir tutumdur; ama, yahudilere çok görülmez, onlar için normaldir. Onlar hak ile batıl arasında, doğru ile eğri arasında, doğrular ile eğriler arasındaki tutumu her zaman budur. Onların doyumsuz hırsları, yatışmaz arzuları ve dinmez kinleri vardır. Onlar hakkın ve hak taraftarlarının yanında hırslarına, arzularına ve kinlerine destek bulamazlar. Bu yoldaki desteği ve yardımı her zaman ancak batılın, eğrinin ve eğrilik taraftarlarının arasında bulabilirler. Hakkın ve hak taraftarlarının aleyhine geçip batılın ve eğrinin taraftarlarının lehine tanıklık etmelerinin sebebi budur.

Onların tutumu her zaman budur ve bu tutumun sebebi de her zaman geçerlidir. Bu yüzden onların "Kureyş putperestlerinin yolu, müminlerin yolundan daha doğrudur" demeleri kendi açılarından mantıklı ve normaldir, süpriz değildir.

Yahudiler aynı sözü bu günde söylüyorlar, yarın .da söyleyeceklerdir. Onlar günümüz dünyasının her yerindeki başarılı İslâmî hareketi, denetimleri altındaki propaganda ve yönlendirme araçları ile lekelerler; bu hareketleri gözden düşürüp kuvvet yolu ile ezmek isteyen batıl taraftarlarını olanca güçleri ile desteklerler. Tıpkı ilk İslâmî hareketi gözden düşürmek ve ezebilmek için putperest Kureyşlileri destekledikleri, kendileri ile güç birliği yaptıkları gibi.

Fakat iğrenç iki yüzlülüklerinden, hile ve düzenbazlık alanındaki erişilmez maharetlerinden ve zamanımız şartlarının öyle yapmalarını gerektirmesinden dolayı kimi zaman eğriyi ve eğrinin taraftarlarını açıktan açığa övmezler. Sadece hakkı ve hak taraftarlarını karalamakla yetinirler. Batılın hakkı ezmesine, sindirmesine böylesine dolaylı yoldan destek vermeyi uygun görürler. Çünkü günümüzde yahudilerin açık övgüsü, başlı başına bir suçlama gerekçesi ve taşınmaz bir töhmet yükü haline gelmiştir. Bu yüzden eğer desteklerini ve övgülerini açığa vururlarsa İslâmî hareketleri ezmek isteyen, dünyanın her yerindeki gizli ajanları ve onlardan aldıkları direktiflere göre çalışan sinsi zorbalar hakkında kuşku uyandırabilir!

Kimi zaman bu sinsi yanıltmacalarını o kadar ileri boyutlara vardırırlar ki kendileri hesabına hakkı ve hak taraftarlarını sindiren ajanları ile göstermelik düşmanlık ve savaş oyunu oynarlar ya da danışıklı propaganda savaşını gündeme getirirler. Amaçları uzun vadeli emellerini gerçekleştiren en sadık, en bağımlı dostlarını tamamen şüpheden uzak tutmaktır.

Fakat asla İslâm'ı ve müslümanları karalama, gözden düşürme kampanyasına ara vermezler. Çünkü İslâm'a karşı besledikleri kin o kadar koyu ve katıdır ki, en küçük bir İslâmî diriliş hareketine, hatta böyle bir hareketin gölgesine bile tahammül edemezler. İnsanları yanıltmak ve aldatmak için bile onun varlığına katlanamazlar.

Yahudilerin tarih boyunca sergiledikleri karakter, uyguladıkları strateji ve güttükleri amaç aynıdır. İşte yüce Allah bundan dolayı onlara lânet ediyor, kendilerini rahmetinden kovuyor ve desteğinden yoksun bırakıyor. Yüce Allah'ın desteğinden yoksun kalan kimse bütün yeryüzü halkının desteğini ve yardımını kazansa bile aslında destekçisiz ve yardımcısızdır. Okuyoruz:

"Bunlar Allah'ın lânetine uğramış kimselerdir. Allah birine lânet ederse ona yardım edecek birini bulamazsın."

Günümüzde bütün batılı devletlerin yahudileri desteklediklerini görünce paniğe kapılıp sorabiliriz: Hani Allah onları lânete çarptırdığını vaad etmişti? Hani Allah'ın lânetine uğrayanlar yardımcı ve destekçi bulamazlardı?

Fakat bilmeliyiz ki, asıl yardım edici, asıl destekçi insanlar değildir, devletler de değildir. Bu devletlerin ellerinde hidrojen bombaları ve türlü türlü füzeler de olsa bu böyledir. Asıl gerçek yardımcı yüce Allah'tır, iradesi karşısında bütün kullarına diz çöktürme gücünde olan yüce Allah! Bu rakipsiz güç karşısında ellerinde hidrojen bombaları ve çeşit çeşit füzeler bulunan kullar da kim oluyorlar?

Yüce Allah ise kendisini destekleyenin destekçisidir. Nitekim O bize "Allah dinini destekleyenleri kesinlikle destekler." buyuruyor." (Hacc Suresi, 40) Yüce Allah kendisine gerçek anlamda inananların, olanca güçleri ile sistemine bağlananların, hoşnutluk ve teslimiyet içinde sisteminin hakemliğine başvuranların yardımcısı ve destekçisidir.

Yüce Allah bu ayette kendisine inanmış, sistemine uyan ve şeriatının hakemliğini benimseyen bir ümmete sesleniyor. Bu yüzden bu ümmetin düşmanları olan yahudileri ve destekçilerini küçümsüyor. Yine yüce Allah bu ümmete yardım etmeyi, destek sağlamayı vaad ediyor. Çünkü düşmanlarının, yani yahudilerin yardım edicisi destekleyicisi yoktur. Yüce Allah o günkü müslümanlara karşı vaadini, fiilen gerçekleştirdi. Onun vaadi ancak gerçek müslümanlar hakkında gerçekleşebilir, ancak gerçekten inanmış bir kitle varolunca bunların eli ile bu durum pratiğe yansıyabilir.

O halde ateistlerin, putperestlerin ve hristiyanların hep birlikte yahudileri desteklemeleri, arkalamaları karşısında paniğe kapılmayalım ve yılgınlığa düşmeyelim. Onlar her zaman zaten İslâm karşısında, müslümanlar karşısında ve yahudilerin yanında olup onların destekçileri olurlar. Çünkü asıl güç dengesini değiştirecek destek ve yardım bunlarınki değildir. Fakat aynı zamanda Allah'ın yardımını peşin olarak yanımızda bilmek gibi bir yanılgıya da kesinlikle kapılmamalıyız. Çünkü yüce Allah'ın yardım vaadi ancak müslümanlar hakkında ve bu iddiayı ileri süren kimseler gerçek müslüman oldukları gün gerçekleşir.

Buna göre müslümanlär -bir kez olsun- gerçekten müslüman olmayı denemeye girişmelidirler. O zaman kendi gözleri ile baksınlar bakalım, ortada yahudileri destekleyen kalacak mı, ya da kalsa bile bu destekçilerin yahudiye bir yararı olacak mı?

İNSANLIIĞIN BAŞ DÜŞMANLARI

Yüce Allah yahudilerin tutumlarını, davranışlarını ve sözlerini hayretle karşıladığını belirttikten ve bu yüzden onları lânetine çarptırıp yalnızlığın perişanlığına mahkûm ettiğini açıkladıktan sonra Peygamberimize ve müslümanlara karşı takındıkları başka bir tutumu kınamaya girişiyor ve yahudilerin müminlere yönelik ilâhi nimeti kıskanmalarını yeriyor. Bu nimet hak Din, zafer ve egemenlik-iktidar nimetidir. İşte yüce Allah'ın tek taraflı bir bağışı olarak müslümanlara karşı sunduğu bu nimet yahudileri kıskançlıktan çatlatıyor. Oysa nimeti veren, yüce Allah'tır, müslümanların bu ilâhi takdirde hiçbir yetki payları yok!

Aşağıdaki ayetlerde aynı zamanda yahudilerin pinti karakterlerine, başkalarının elindeki her şeyde gözü kalan çekememezliklerine de parmak basılıyor. Oysa yüce Allah onlara ve atalarına da bol bol nimet bağışladı. Fakat bu ilâhi bağışlar onlara ne cömertliği gösterebildi ve ne de kendilerini kıskançlıktan ve açgözlülükten vazgeçirebildi. Şimdi ayetleri okuyoruz:

"Yoksa onların Allah'ın mülkünde bir payları mı var? Eğer öyle olsaydı, insanlara bir çekirdek kırıntısını bile vermezlerdi.

Yoksa Allah'ın karşılıksız lütfunun eseri olarak insanlara bağışlamış olduğu imtiyazı çekemiyorlar, bu yüzden insanları kıskanıyorlar mı? Oysa biz İbrahim'in soyundan gelenlere de kitap ve hikmet vermiş, kendilerine büyük bir egemenlik bağışlamıştık."

Aman Allah'ım, ne tuhaf şey! Adamlar, yüce Allah'ın herhangi bir kuluna kendi katından bir nimet bağışlamasını çekemiyorlar. Yoksa bunlar -haşa- yüce Allah'ın ortakları mı? Yoksa O'nun mülkünde, varlığında payları mı var? Bir bölümünü bağışladığı, kullarına karşılıksız akıttığı mülkünde yani. Eğer bu mülkde, bu varlıkta payları olsaydı insanlara bir çekirdek kırıntısını, bir tohum zerresini bile çok görürlerdi. O kadar cimri ve o kadar pintidirler. Ayette geçen "nukre (çekirdek kırıntısı)" çekirdeğin sırtındaki cücük demektir. Eğer yahudinin, yüce Allah'ın mülkünde, varlığında payı olsa pintiliği ve iğrenç bencilliği yüzünden insanlara bu çekirdeğin cücüğünü bile vermeye eli varamazdı. Allah'a hamdolsun ki O'nun, bu mülkte payı yok. Yoksa tüm insanlar yandıydı, kendilerine bir çekirdek cücüğü bile verilmeyecektir.

Yoksa yahudilerin hastalığı kıskançlıklarından mı kaynaklanıyor? Yüce Allah'ın Peygamberimize ve müslümanlara bağışladığı imtiyazı mı kıskanıyorlar? Müslümanlara yepyeni bir varoluş kazandıran, onları yeniden doğmuşçasına başkalaştıran, kendilerine diğer insanlardan farklı bir kişilik sağlayan; onlara bir yandan aydınlık, ışık, güven duygusu ve gönül huzuru, öbür yandan temizlik, arınmışlık ve bunların yanısıra prestij ve egemenlik bağışlayan İslâm dinini mi kıskanıyorlar?

Evet, yahudilerin içini kemiren kurt, gerçekten bu kıskançlıktır. Üstelik bu din yüzünden arapların üzerine nice yıllardan beri kurmuş olduğu edebî ve ekonomik egemenlik de elden gidiyor; cahil, bölük-pörçük ve birbirleri ile sürekli çatışan zavallı Arapların sırtlarından, onların dinsiz günlerinde sağladığı çık arlar artık hayal olmak üzere!

Fakat yüce Allah başkalarına peygamberlik ve yeryüzü egemenliği verdi diye ne yüzle insanları kıskanıyorlar? Çünkü kendileri de Hz. İbrahim döneminden beri ilâhî bağışın denizi içinde yüzüyorlar. Bilindiği gibi yüce Allah gerek Hz. İbrahim'e gerekse soyundan gelenlere kutsal kitap, peygamberlik mevki, egemenlik ve iktidar vermişti. Fakat bu nankörler bu bağışın değerini bilmediler, bu nimete sahip çıkmadılar ve vaktiyle yüce Allah'a verdikleri sözü tutmadılar. Tersine bir kesimi inanmayanlar safına katıldılar. Oysa bu kadar nimete ve bağışa muhatap olan bir milletin bir kesiminin inkâra sapması, kâfir olması yakışık almaz. Okuyoruz:

"Oysa biz İbrahim'in soyundan gelenlere de kitap ve hikmet vermiş, kendilerine büyük bir egemenlik bağışlamıştık.

Fakat İbrahim'in soyundan gelenlerin kimi O'na inandı, kimi de kendisine sırt çevirdi."

Yüce Allah'ın nimet ve bağışından bol bol pay almışların yine de başkalarını kıskanması, kıskançlık kompleksinin en acı verici tezahürüdür. Sebebine gelince nimetten yoksun olan kimse başkalarını kıskanınca bu duygu yüzünden kınanır, antipatik görülür. İlahî nimetlerden bol bol pay almış kimselerin kıskançlığına gelince bu köklü ve derin boyutlu bir bir şirretliktir. Yahudinin benzersiz ve kendine özgü şirretliği yani.

Bundan dolayı bu ayetin son cümlesinde alevli cehennem tehdidi ile karşılaşıyoruz. Bu tehdit, sözünü ettiğimiz iğrenç şirretliğin karşılığı olan cezadır. Okuyoruz:

"Öylelerinin hakkından alevli cehennem gelir."

Hz. İbrahim'in soyundan gelenlerin arasında kiminin iman ettiği ve kiminin imana sırt çevirdiği belirtildikten sonra gelinen noktada insana davranışlarının karşılığına ilişkin geniş kapsamlı kural ile karşılaşırız. Yalanlayanların ve iman edenlerin karşılığı. Gerek ötekilerin ve gerekse berikilerin görecekleri bu karşılıklar. Her din için ve her zaman geçerli olan bir kural öğretiliyor bizlere. Yalnız bu kural korkunç, tüyler ürpertici bir Kıyamet sahnesinin somut tablosu biçiminde gözlerimizin önüne sunuluyor. Ayetleri okuyalım:


Kuran-i Kerim Tefsiri

O

O

56- Hiç kuşkusuz ayetlerimizi inkâr edenleri ilerde ateşe atacağız. Derileri kavruldukça azabın acısını duysunlar diye kendilerine başka deriler giydireceğiz. Hiç şüphesiz Allah üstün iradelidir, hikmet sahibidir. ,

57- İman edip iyi ameller işleyenleri de ilerde içinde ebedi olarak kalacakları, altından ırmaklar akan cennetlere yerleştireceğiz. Onlara orada el değmemiş eşler verilecek, kendileri koyu gölgeler altına alınacaklardır.

Burada bitmesi söz konusu olmayan bir sahne karşısındayız. Sürekli yenilenen somut bir sahne. Hayalde canlanıyor ve bir daha kaybolmuyor, bir tarafa kayıp gitmiyor. Bu sahnenin hakim imajı korkudur, dehşettir. Fakat sürükleyici, esir edici cazibesi olan bir dehşettir bu.

Ayette bu tablo bir tek kelime ile göz önünde canlandırılıyor ve yineleniyor; ...dukça (kullema) kelimesi ile. Tabloya ürperticilik ve korkunçluk kazandıran ifade "Derileri kavruldukça" yan cümleciğidir. Tabloya şaşırtıcılığı ve alışılmış manzaralarla çelişen olağan dışılığı katan ifade de cümlenin öbür yarısı, yani "kendilerine başka deriler giydireceğiz" temel cümleciğidir. Bu ürpertici ve korkunç dehşet sadece bir tek şart cümlesinde odaklaşıyor. Bu kafirlerin cezasıdır. Bütün iman etme sebepleri varken bile bile seçilen kâfirliğin cezası. Yani amaçlanmış, istenmiş bir ceza. O halde davranışa denk düşen bir ceza. Okuyoruz:

"Azabın acısını duysunlar diye.."

Çünkü Allah, ceza vermeye muktedirdir, kararı yerinde ve hikmete dayalıdır. Okuyoruz:

"Hiç şüphesiz Allah üstün iradelidir, hikmet sahibidir."

Şimdi bu sahnenin her noktada karşılığı, karşıtı olan bir sahneye çevirelim bakışlarımızı. Yalazı dalga dalga yükselen alevlerin; acı içinde kıvranan, kavrulmuş erimiş derilerin, kavruldukça yanma olayı yeniden yaşasın, çekilen acı yeniden tadılsın diye yerini başkasına bırakan derilerin bu bedbaht, elem dolu sahnesinin karşılığında "İman edip iyi ameller işleyenler"i gönül okşayıcı, serin meltemli bahçelerde gezinirken buluyoruz. Bu bahçenin;

"Altlarından nehirler akıyor:"

Ayrıca bu sahnede güvenlik ve vurgulamalı bir süreklilik ve kalıcılık buluyoruz:

"Onlar orada ebedi olarak kalacaklardır."

Bu bahçelerde, bu bitimsiz ebedilikte bir de el değmemiş eşler çıkıyor karşımıza:

"Onlara orada el değmemiş eşler verilecek."

Son olarak ılık gölgelerin, bu mutlu tablonun havasında titreştiklerini fark ediyoruz:

"Onları koyu gölgelerin altına alacağız."

Burada Kur'an'ın "Kıyamet sahneleri"ne ilişkin güçlü, imajlı, etkileyici, derin boyutlu üslûbu uyarınca karşılığın niteliğinde, görüntülerde, figürlerde ve imajda tam bir karşıtlık ile yüz yüzeyiz." (Al-i İmran Suresi, 110)

Aşağıdaki ayetler gurubu İslâm ümmetinin temel düzenini oluşturan son derece önemli bir konuyu içeriyorlar. Bu ayetlerin konusu İslâm ümmetinin temel düzeninde somutlaşmış olarak imanın şartı ve tanımıdır. Bu konunun önemi ve ciddiyeti hem konunun kendisinden ve hem de bu ümmetin temel düzeni ile arasındaki ilişkinin ve bütünleşmenin biçiminden kaynaklanıyor.

Bu ümmetin yoktan var edicisi ve geliştiricisi, varlık alemine çıkarıcısı Kur'an-ı Kerim'dir. Yüce Allah "Sizler insanlar için ortaya çıkarılmış hayırlı bir ümmetsiniz" buyururken bu gerçeği tam olduğu gibi ifade etmiştir."°'

Evet, Kur'an-ı Kerim bu ümmeti yoktan var eden, onu insanlık tarihinin eşsiz-benzersiz ümmeti, ayetin deyimi ile "İnsanlar için ortaya çıkarılmış hayırlı bir ümmet" yapmak üzere geliştiren kaynaktır. Diğer söyleyeceklerimize geçmeden önce bu gerçeği, yani Kur'an'ın bu ümmeti yoktan var edip geliştirdiği gerçeğini açıklığa kavuşturmalı, üstüne basa basa vurgulamalıyız. Gerçekten Kur'an'ın bu ümmete yönelik fonksiyonu bir yoktan var etme ve geliştirme fonksiyonudur. Bu fonksiyon bu ümmetin yeniden doğuşu, hatta "insan"ın bambaşka bir kişilikle yeniden doğuşu anlamına gelir. Bu olay sosyal gelişme yolunda bir aşama, evrimleşme yolunda atılmış bir adım, hatta devrimci bir sıçrama değildi. Olay hem arap milleti için ve hem insanlığın tümü için kelimenin tam anlamı ile bir "yoktan varoluş", bir "yeniden doğuş" mucizesi idi.

Bu sözlerimizin ışığında cahiliye şiirine ve İslâm öncesi arap kültürünün diğer kaynaklarına bakalım. Bu kaynaklara bir bütün halinde "Arap Divanı" adını veriyoruz. Bu kaynak arapların en yüksek düzeyli ve en kalıcı kültür birikimini içerir. Bu birikim içinde arapların hayata, varlık bütününe, evrene, insana, ahlâka ve insan davranışlarına ilişkin bütün görüşlerine rastlarız. Ayrıca onların hayat kriterleri, duygusal deneyimleri, düşünce ürünleri, kültürel özleri, uygarlık kazanımları, kısacası tüm varoluşları bu divanı oluşturan eserlere yansımıştır.

İşte bu divanın içerdiği kültür birikimini, düşünceleri, değer yargılarını, varlık ve hayat görüşünü, evren ve insana ilişkin bakış açısını, hayat ve insana ilişkin değerleri, sosyal düzenleme kurallarını, insan varlığının varlığına ilişkin bakış açısını, bu düşünceye dayanan pratik yasal düzenlemeleri Kur'an'ın ışığında düşünce süzgecinden geçirelim.

Sonra gerek İslâm öncesi gerek İslâm dönemi arap pratiğine bakalım. İslâm öncesi dönemin değerlendirmesini sözünü ettiğimiz Arap divanında somutlaşan cahiliye düşüncelerinin ışığı altında, İslâm dönemi pratiğinin değerlendirmesini de ilahi sistemde somutlaşan Kur'an kaynaklı düşüncelerin ışığında yapalım.

Gerek bu divanın içerdiği kültür mirasını ve gerekse Arap milletinin eski sosyal pratiğini Kur'an-ı Kerim'in ve İslâm dönemine ilişkin sosyal pratiğin ışığı altında incelenince şu kesin ve belirgin sonuca varırız: İslâm ümmetinin tarih sahnesine çıkışı ne gelişme aşaması ne bir evrim adımı ve ne de bir devrim sıçramasıdır. Bu olay Kur'an-ı Kerim'in yukardaki ayetinde belirtildiği gibi gerçekten bir "ortaya koyma" olayıdır, Allah yapısı bir "ortaya koyma". Son derece şaşırtıcı bir "yoktan var etme", son derece orijinal ve eşi görülmemiş bir "ortaya çıkarma" olayı karşısındayız burada. Sebebine gelince bildiğimiz kadarı ile tarihte ilk ve son defa bir kitabın sayfalarından somut bir ümmet fışkırıyor, tarihte ilk ve son defa kelimelerin arasından hayat "ortaya çıkıyor.

Ama aslında ortada şaşılacak bir şey yok. Çünkü sözünü ettiğimiz kelimeler, cümleler, yüce Allah'ın kelimeleri, cümleleri!

Tartışma çıkarmak isteyenler, mızıkçılık yapmak isteyenler bize söylesinler bakalım: Bu ümmet, yüce Allah onu kelimeleri-cümleleri aracılığı ile "ortaya çıkarmadan" önce, Kur'an-ı Kerim aracılığı ile onu yoktan var etmeden önce nerede idi?

Arap yarımadasında olduğunu biliyoruz. Mesele o değil. Mesele şu: İnsanlık ailesi içindeki yeri, ortak insanlık uygarlığı birikimindeki konumu, insanlık tarihindeki yeri neresi idi? Milletlerarası insanlık masasının neresinde oturuyordu? Bu masaya adını duyuran, damgasını taşıyan ne gibi bir değer sunabilmişti?

Bu millet bu din sayesinde varlık sahnesine çıktı. Bu doğru sistem sayesinde oluşumunu gerçekleştirdi. Sonra elindeki yüce Allah'ın kitabı ile ve hayatına damgasını basan ilâhi sistem ile önce kendine çeki-düzen verdi, arkasından bütün insanlığa önder oldu. Dediğimiz gibi bu kitapla ve bu sistem ile. Başka bir şeyle değil. Tarih önümüzdedir işte. Yüce Allah, araplara "Gerçekten size nam sağlayan, öğüt veren bir kitap indirdik size, buna aklınız ermiyor mu?" (Enbiya Suresi, 10) buyurmuştu. Yüce Allah'ın bu vaadi gerçekleşti.

Çünkü bu kitaptan kaynaklanan gerekçeler ile bu millet adını dünyaya duyurdu, tarihin gelişiminde rol oynadı, önce "insana yaraşır" bir kişiliği, varoluşu, ikinci olarak da evrensel bir uygarlığı oldu. Oysa bazı budalalar yüce Allah'ın arap milletine yönelik bu nimetine karşı nankörlük etmek istiyorlar. Yüce Allah tüm insanlığa seslenen son sözünü, sonuncu mesajını araplar ve arapça aracılığı ile insanlığa sundu. Bu yolla araplara kişilik, nam, tarih ve uygarlık bağışladı. Fakat sözünü ettiğimiz bazı budalalar yüce Allah'ın bu bağışını inkar etmek istiyorlar, yüce Allah'ın sırtlarına giydirdiği bu kaftanı üzerlerinden çıkarmak istiyorlar; kendilerini nama, şerefe iletmiş olan, hatta aralarından çıkan İslâm ümmeti sayesinde kèndilerini varolma düzeyine yükseltmiş olan bu şerefli sancağı parçalamak yırtmak istiyorlar.

Evet, dediğimiz gibi, Kur'an bu ümmeti varlık sahnesine çıkardı ve oluşumunu sağladı. Cahiliye bataklığından tutup çıkardığı İslâm toplumunun bünyesine tasarladığı yeni değerleri yerleştirdi. Bu toplumun hayatında ve fertlerin vicdanlarında bulunan cahiliye değerlerini ve tortularını silip ortadan kaldırdı. Bu toplumun yapısını bu "yeniden doğuş"un esasına göre düzenledi, ya da gerek duyunca yeniden kurdu.

Yine Kur'an, bu müslüman toplumla birlikte, bu toplumun safında gerek fertlerinin vicdanlarında ve gerekse sosyal kurumlarında tortular bırakarak göçüp giden eski cahiliye ile ve gerekse Medine yahudilerinin, münafıkların ve Mekke putperestlerinin kişiliklerinde somutlaşan aktüel cahiliye ile iki yönlü bir savaşa girdi. Bu iki savaş aynı zamanda ve aynı alanda cereyan ediyordu.

Kur'an-ı Kerim bütün bunları yaparken müslüman cemaate doğru bir düşünce temeli kazandırarak işe başlıyor. Bunun için imanın şartını ve İslâm'ın tanımını açıklığa kavuşturuyor. Sonra da bu düşünce sistemini -doğrudan doğruya bu noktadan- temel düzenine, anayasasına bağlıyor. O temel düzen ki bu toplumun kişiliğini çevresindeki cahiliyenin kişiliğinden ayırıyor, ona insanlar için ortaya çıkarılmış seçkin ümmetin özelliklerini kazandırıyor, ona insanlara mesaj verme, onları yüce Allah'a iletme, ilâhi sistemle bütünleştirme konumu sağlıyor.

İşte aşağıda incelemeye çalışacağımız ayetler bu temel düzeni, imanın şartına ve İslâm'ın tanımına ilişkin düşünceden kaynaklanan ve bu düşünce üzerine oturan alt yapıyı ele alıp açıklıyorlar.

Bu ayetler bu konuda öncelikle şu noktaları belikliyorlar, şu sorulara kesin cevaplar veriyorlar: Müslüman ümmet hayat sistemini hangi kaynaktan alacaktır? Bu almayı hangi yöntemle gerçekleştirecektir? Başvuru kaynağından alacağı ilkeleri nasıl anlayacak, nasıl yorumlayacaktır? İnsanlar tarafından farklı biçimde yorumlanan ve haklarında nass bulunmayan yeni meseleler, yeni problemler bu kaynağa nasıl dayandırılacaktır? Müslüman ümmet hangi otorite mercilerine niçin itaat edecektir? Bu mercicilerin otoritesi, yaptırım gücü nereden kaynaklanır? Okuyacağımız ayetler, bu soruların ortaya çıkaracağı ilkelerin "imanın şartı ve İslâm'ın tanımı" olduklarını belirtiyorlar.

Bu şartlar yerine gelince bu ümmetin siyasi alt yapısı ile inancı, parçalanmaz ve elementlerine ayrılmaz bir bütünlük içinde kaynaşmış olur.

İşte aşağıda okuyacağımız ayetler bu son derece önemli konuyu, kuşkunun gölgesine bile yer vermeyen bir netlikle açıklığa kavuşturuyor. Ayetleri okuyunca bu problemin ne kadar kesin bir üslupla ortaya konduğunu görecek ve kendi kendimize "Bir müslüman bu hükümleri nasıl tartışma konusu yapabilir?" diyerek bu konuda tereddüde düşenlere şaşacağız.

Okuyacağımız ayetlerden biri, müslüman ümmete diyor ki: Peygamberler, insanlara -Allah'ın izni çerçevesinde- itaat edilmek üzere gönderildi, yoksa sırf aldıkları mesajı duyurmak ve insanları ikna etmek için gelmediler Okuyalım:

"Biz gönderdiğimiz her peygamberi, Allah'ın izni ile, mutlaka kendisine itaat edilsin diye gönderdik."

Yine bu ayetlerden birinde İslâm ümmetine deniyor ki: İnsanlar -ilke olarak- yüce Allah'ın sistemini hakem, yargı mercii olarak kabul etmedikçe mümin olamazlar. Bu sistem, ilk önce Peygamberin verdiği kararlarda somutlaşır, O'ndan sonrada Kur'an ve sünnet kaynakları halinde varlığını devam ettirir. İnsanların mümin sayılabilmeleri için bu sistemin hakemliğine başvurmaları da tek başına yeterli değildir, aynı zamanda bu kaynağın vereceği hükümleri teslimiyetle, gönül hoşnutluğu ile benimsemelidirler. Okuyoruz:

"Hayır hayır, Rabbine andolsun ki, onlar aralarında doğan anlaşmazlıklarda senin hakemliğine başvurmadıkça sonra da vereceğin karara, gönüllerinde hiç bir burukluk duymaksızın, kesin bir teslimiyetle uymadıkça mümin olamazlar."

İşte imanın şartı ve İslâm'ın tanımı budur.

Bu ayetlerin bir başkası da müslüman cemaate şu mesajı veriyor: Tağut'un, yani yüce Allah'ın dışındaki herhangi bir yargı merciinin hakemliğine başvurmaya kalkışanlarını, gerek bizim peygamberimize ve gerekse daha önceki peygambere inandıkları biçimindeki iddiaları geçersizdir, makbul değildir. Bu iddiaları asılsızdır, Tağutun hakemliğine başvurmaları bu sözü askıda bırakmaktadır, çürütmektedir. Okuyoruz:

"Gerek sana gerekse senden öncekilere indirilen kitaplara inandıklarını ileri sürenleri görmüyor musun? Bunlar tanımamakla, karşı çıkmakla emredildikleri Tağut'un hakemliğine başvurmak istiyorlar. Şeytan onları koyu bir sapıklığa düşürmek istiyor."

Yine bu ayetlerin birinde müslüman ümmete, yüce Allah'ın indirdiği hükümlerin ve Peygamberimizin hakemliğine sırt çevirmenin bir münafıklık belirtisi olduğu söyleniyor. Okuyalım:

"Onlara `Allah'ın indirdiğine ve Peygambere geliniz' dendiğinde o münafıkların senden büsbütün uzaklaştıklarını görürsün."

Yine bu ayetlerden birinde müslüman cemaate şu mesaj veriliyor: Kur'an-ı Kerim'e uyarak Allah'a, sünnete uyarak Peygambere" iman şartının ve İslâm tanımının kapsamı içinde yer alan, mümin devlet adamlarına itaat etmek, bu cemaatın iman dayanaklı sistemini ve temel yasasını oluşturur. Okuyoruz:

"Ey müminler Allah'a, Peygamber'e ve sizden olan devlet yetkililerine itaat ediniz."

Aynı ayetin devamında da müslüman cemaate verilen direktif şudur: Sosyal şartların değişmesi sonucu önüne çıkan tartışmalı konuları ve haklarında kesin delil bulunmayan, yeni ortaya çıkmış meselelerin çözümünü Allah'a ve Peygamber'e, yani Kur'an'a ve sünnete havale ediniz. Okuyalım:

"Herhangi bir konuda anlaşmazlığa düştüğünüzde o meselenin çözümünü Allah'a ve Peygambere havale ediniz."

Eğer bu ilkeye uyulursa İlâhi sistemin sürekli egemenliği, hayatın yeni ve tartışmalı meselelerine ilişkin çözüm üretme fonksiyonu Kıyamete kadar garantiye alınmış olur. Bu ilk müslüman ümmetin temel yasasını, siyasî altyapısını oluşturur. Bunsuz mümin olunamaz. Bu gerçekleşmedikçe müslüman olunamaz. Çünkü bu ilke belirtilen şartlara bağlı bir itaati, İslâm toplumunun ileri ve farklı aşamalarında ortaya çıkacak olan yeni problemlerin yüce Allah'a ve Peygamberimize havale edilmesini, kesin ve tartışma götürmez biçimde imanın şartı ve İslâm'ın tanımı saymaktadır. Okuyalım:

"Eğer Allah'a ve ahiret gününe gerçekten inanmışsanız..."

Yukarda "Hiç kuşkusuz Allah, kendisine ortak koşma suçunu bağışlamaz. Bunun dışında kalan günahları dilediklerine bağışlar" (Nisa Suresi, 48) ayetini incelerken yapmış olduğumuz açıklamayı tekrar hatırlayalım. Orada ağırlıklı olarak ?u nokta üzerinde durmuştuk. Yahudiler, yüce Allah'ı bir yana bırakarak hahamlarını ilâh edindikleri gerekçesi ile Allah'a ortak koşmakla, müşrik olma damgasını yiyorlar. Oysa onlar bildiğimiz somut anlamda hahamlarına, din adamlarına tapmıyorlar. Yaptıkları şu: Hahamların bazı şeyleri helâl ve bazı şeyleri de yasak saymalarını kabul ediyorlar. Hahamlara ilke olarak egemenliğin kaynağı olma, yasa koyma yetkisini tanıyorlar. İşte bu gerekçe ile Allah'a ortak koşmuş sayılıyorlar. O Allah'a ortak koşma ki, yüce Allah onun dışında kalan bütün günahları affediyor. İşlenen günah "zina, hırsızlık, içki içmek" gibi büyük günahlardan biri bile,olsa af kapsamı dışında tutulmuyor. Böylece meselenin özü önce yüce Allah'ı tek ilâh bilmeye, arkasından O'nun egemenliğini ortaksızlığını tanımaya, ilâhlığın bu önemli karakteristiğini yüce Allah'ın tekelinde görmeye dayandırılmış oluyor. Ancak bu çerçeve içinde müslümanın müslüman kalması, müminin müminlik niteliğini taşımaya devam etmesi mümkündür; ancak bu çerçeve içinde müslüman, küçük-büyük her türlü günahının affedilmesini bekleyebilir. Bu çerçevenin dışı ise yüce Allah'ın kesinlikle affetmeyeceğini bildirdiği müşrikliktir, Allah'a ortak koşma suçudur. Çünkü yüce Allah'ı ilâhlıkta tek bilmek ve egemenlikteki yetkisinin sınırsızlığını tanımak imanın şartı ve İslâm'ın tanımının gereğidir. Yüce Allah işte bu gerekçe ile "Eğer Allah'a ve Ahiret gününe gerçekten inanmışsanız..." buyuruyor.

Az sonra okuyacağımız ayetler gurubunun ana eksenini bu hayati konu oluşturur. Ayetlerin bunun yanısıra işledikleri diğer önemli konu müslümanların adalet ve ahlâk ilkelerini ilâhi sistemin doğru ve tutarlı esasları uyarınca yeryüzüne egemen kılmak hususundaki görevleridir. Okuyoruz:

"Allah size emanetleri, onları taşıyabilecek olanlara yüklemenizi ve insanlar arasında hüküm verirken adalete uygun hüküm vermenizi emreder. Allah size ne güzel öğüt veriyor! Hiç kuşkusuz Allah herşeyi işiten ve görendir."

Böylece okuyacağımız ayetlerin içeriklerinin ana hatlarına kısaca değinmiş olduk. Şimdi bu ayetleri teker teker ele alarak ayrıntılı biçimde incelemeye çalışalım:


Kuran-i Kerim Tefsiri

O

O

58-Allah size emanetleri, onları taşıyabilecek olanlara yüklemenizi ve insanlar arasında hüküm verirken adalete uygun hüküm vermenizi emreder. Allah size ne güzel öğüt veriyor! Hiç kuşkusuz Allah işiten ve görendir.

Bu iki görev, müslüman cemaatın hem yükümlülükleri hem de ahlak kurallarıdır. Emanetleri, onları taşıyabilecek yetenekte olanlara yüklemek ve "insan"lar arasında adalete uygun, yüce Allah'ın sistemi ve direktifleri uyarınca hüküm vermek.

Emanetler, "en büyük emanet"le başlar. Yüce Allah'ın, insan fıtratına sunduğu, insan hamurunun mayasına kattığı, "göklerin, yeryüzünün ve dağların yüklenmekten kaçınmalarına, ağırlığından ürkmeleri"ne rağmen "insan"ın omuzlarına aldığı emanet. Bilinçli, iradeli, istikametli ve yoğun bir çaba ile yüce Allah'ı bulma, bilme ve O'na inanma emaneti. Bu insan fıtratına özgü bir emanettir. İnsan dışında kalan canlı-cansız bütün varlıklara gelince yüce Allah onlara kendine inanmayı, kendine varmayı, kendisini tanımayı, kendisine kulluk etmeyi, kendisine uymayı ilham yolu ile empoze etmiş, onları evrensel yasalarına uymaya zorlamıştır. Bu konuda onların bilinçli, iradeli, istikametli ve yoğun bir çaba harcamalarına gerek bırakmamıştır. Yalnız insan fıtratına, insan aklına, insan bilgisine, insan iradesine, insan yönelişine ve yoğunluklu insan çabasına, yine kendi yordamı ile Allah'a ulaşma görevini yüklemiştir. "Allah'ın yardımı ile" diyoruz. Çünkü yüce Allah "Bizim uğrumuzda cihad edenleri kesinlikle yollarımıza iletiri z" buyuruyor." (Ankebut Suresi, 69) İşte bu emaneti insan yüklendi ve gereğini yerine getirmekle yükümlü olduğu emanet budur.

Yüce Allah'ın yerine getirilmelerini emrettiği diğer emanetler, bu "en büyük emanet"in dalları olarak karşımıza çıkar.

Bu ikinci derecedeki emanetlerin biri bu dini tanıtma, onun için tanıklık etme emanetidir. Bu emanetin ilk aşaması kişilik aracılığı ile tanıtma, tanıklık etme görevidir. Yani müslüman öyle bir kişilik örneği ortaya koymalı ki, bu dinin canlı tanığı olmalı, bilinci ve davranışları ile onun tercümanı olmalıdır, insanlar bu inanç sistemini onun kişiliğinde somutlaşmış görerek "Bu ne güzel, ne iç arındırıcı vè yararlı bir inanç sistemi! Taraftarlarının vicdanlarını ne örnek bir ahlâk ve olgunlukla yoğuruyor!" demelidirler. Müslümanın başkalarına böyle dedirtebilmesi kişilik aracılığı ile yapılan ve dışa dönük etkisi kısa zamanda görülen bir tanıtma, bir tanıklık yapma olur.

Müslümanın bu dini kişiliğinde özümlemesinden ve yapısında somut ifadeye kavuşturmasından sonra tanıtmanın ikinci aşamasına sıra gelir. Bu aşama insanları bu dine çağırma, onlara bu dinin üstünlüğünü ve seçkinliğini tanıtma aşamasıdır. Mümin, İslâm'ı sadece kendi şahsında uygulamakla ve uygulamanın sağlayacağı tanıtma imkânı ile yetinemez. Bunun yanısıra insanları bu dine çağırmakla da yükümlüdür. Bu yükümlülüğü yerine getirmedikçe omuzlarındaki bu dini tanıtma, anlatma emanetini yerine getirmiş sayılamaz.

"En büyük emanet" ağacının dallarını oluşturan ikinci derecedeki emanetler arasında şunları sayabiliriz: İnsanlar arasında sağlıklı ilişkiler kurma, hiç kimsenin hakkını çiğnememe emaneti; alış-verişlerde, sözleşmelerde, verilmek üzere alınan her türlü eşyada güveni bozmama emaneti; yönetenlere ve yönetilenlere yönelik nasihat, doğruyu söyleme emaneti; ailede ve toplumda çocuklara bakma, onları iyi yetiştirme emaneti; toplumun dokunulmaz haklarını, mallarını ve sınır boylarını kollama-gözetme emaneti; kısacası hayatın bütün alanlarında ilahi sistemin insanlara yüklediği görevleri yerine getirme emaneti. Bu saydıklarımızın tümü yukarda okuduğumuz ayetin yaygın anlamlı kapsamına giren ve bu nitelikleri ile yerine getirilmeleri yüce Allah'ın emri olan emanetlerin başlıcalarıdır.

"İnsanlar" arasında adalete uygun hükümler verme görevine gelince yüce Allah bu görevi tüm "insanları" içerecek biçimde kayıtsız, yaygın ve geniş kapsamlı tutuyor. Başka bir deyimle İslam'ın istediği adalet sadece müslümanlar arasında geçerli olacak ya da müslümanlar dışında bir de kitap ehlini şensiye altına alarak diğer insanları kapsamı dışında tutacak sınırlı bir adalet değildir. İslâm'a göre adalet, her insanın, sırf "insan" olmasından kaynaklanan doğal hakkıdır. Bu sistemde adalet hakkının tek gerekçesi insanın "insan" olmasıdır. İnsan niteliği olduğuna göre insanlar arasında adalet dağıtılırken mümin-kafir, dost-düşman, siyah derili-beyaz derili, arap-arap olmayan ayırımı yapılamaz.

Müslüman ümmet, insanlar arasında hüküm verme görevi ile karşılaşınca onlar arasında adalet uyarınca hüküm etmekle yükümlüdür. Adalet ilkesinin böyle ayırımsız, böyle kayırmacasız uygulamasını insanlık sadece İslâm'ın eli altında, müslümanların egemenlik dönemlerinde, İslâm toplumunun insanlığa önderlik ettiği yerlerde ve zamanlarda görebilmiştir. İslâmdan önce ve İslâm'ın egemenlik yetkisini yitirdiği andan itibaren insanlık, böylesine onurlu, böylesine herkesi kucaklayan bir adalet düzeni ne görmüş ve ne de tadını tadabilmiştir. Bütün insanların ortak sıfatı olan "insan"likan başka hiçbir nitelik gözetmeyen adalet uygulaması, müslümanların söz sahibi olmadıkları toplumlarda ve dünyada tatlı bir rüya olmaktan ileri gidemez.

İslâm'da toplumsal hayatın temelini nasıl -geniş kapsamı ve bütün anlamları ile- emanet oluşturuyorsa egemenliğin, hükümranlığın temelini de adalet oluşturur.

Emanetleri, taşıyabilecek olanlara yüklememizi ve insanlar arasında adalete uygun hükümler vermemizi emreden ifadeleri izleyen yorum cümlesi bize bu ilkelerin yüce Allah'ın öğüdü ve direktifi olduğunu, O'nun ne güzel öğütler ve direktifler verdiğini hatırlatıyor. Okuyoruz:

"Allah size ne güzel öğüt veriyor!"

Bu ilahi cümle üzerinde birazcık durarak onun üslubundaki incelikleri, anlatımının içerdiği esprileri irdelemeye çalışalım: Bilinen sözdizimi kurallarına göre bu cümle "Ne güzeldir size Allah'ın verdiği öğüt!" şeklinde olur. Fakat ayetteki cümle yapısında "Allah" kelimesi başa alınarak özne yapılıyor ve cümlenin diğer kelimeleri yüklem konumunda bu özneye bağlanıyor. Böylece verilen öğüt ile yüce Allah arasında son derece güçlü bir bağ olduğu mesajı veriliyor.

Ayrıca bu cümlede şu incelik de dikkatimizi çekiyor. Burada "öğüt" değil, "emir" söz konusudur. Fakat "emir" denmiyor da onun yerine "öğüt" deniyor. Çünkü öğüt, emre göre kalbi daha çok etkileyen, vicdana daha çabuk işleyen; gönüllü, arzulu ve saygılı uygulamaya dönüşmeye daha elverişli bir mesaj türüdür.

Bu cümleyi ayetin sonunda yer alan yorum cümlesi izliyor. Bu cümle ayetin içeriğini yüce Allah'a, O'nun yönetimine, O'nun korkusuna ve O'na yöneltilen umuda bağlıyor. Okuyoruz:

"Hiç şüphesiz Allah işiten ve görendir."

Ayette emanetleri lâyık olanlara yükleme ve insanlar arasında adalete uygun hükümler verme yükümlülükleri dile getirilmişti. Bu yükümlülükler ile yüce Allah'ın "işitici ve görücü" oluşu arasında hem açık, dolaysız ve hem de esprili, düşündürücü bir uyum, bir çağrışım var. Sebebine gelince, yüce Allah, adalete ve emanete ilişkin meseleleri "işitir" ve "görür". Ayrıca adalete ilişkin uygulamalar titiz bir "dinleme" ve görme duyarlığım, olayları iyi değerlendirme yeteneğini, şartları ve olguları tutarlı biçimde göz önünde bulundurmayı, bunların yanısıra şartların ve dış olguların derinine inen bir irdeleme çabasını gerektirir. Son olarak da bu iki emir, herşeyi "bilen" ve "gören" yüce Allah'tan geliyor.

İmdi, emanetin ve adaletin ölçüsü, kriteri nedir? Bu ilkeler hayatın bütün alanlarında, bütün faaliyetlerinde hangi yönteme göre kavramlaştırılacak, tanımlanacak, belirlenecek ve uygulanacaktır`?

Acaba emanet ve adalet kavramlarının belirlenmesini, uygulama ve gerçekleştirme yöntemlerini insanların geleneklerine, uzlaşmalarına, akıllarının yargılarına ya da keyfi isteklerine mi bırakacağız?

Akıl, insanın doğruyu bulma ve bilgi edinme araçlarından biridir. Bu niteliği ile önemli bir ağırlığı ve değeri vardır. Bu doğru. Fakat insan aklı, pratikte belirli bir toplumda yaşayan fertlerin ve gurupların, çeşitli faktörlerin etkisi altında olan akılları demektir. yani ortada mutlak bir kavram olarak "insan aklı" diye adlandırabileceğimiz bir yetenek yoktur. Bunun yerine "benim aklım", "senin aklın", "falancanın ya da filâncanın aklı", belirli yerlerde ve dönemlerde yaşayan "belirli insan guruplarının akılları" vardır. Bu ayrı ayrı akıllar da çeşitli faktörlerin etkisi alımda kimi zaman bu tarafa ve kimi zaman şu tarafa doğru eğilim göstermekle yakınlaşmaktadırlar.

Buna değişmez bir ölçü gereklidir. Bu çok sayıda aklın hakemliğine başvuracağı, hükümlerinde ve düşüncelerindeki doğru ve yanlışları terazisinde belirleyeceği, yargılarında ve tasarımlarındaki saçmalıkları, taşkınlıkları, yanılgıları ve yetersizlikleri miheng taşına göre tespit edeceği ortak bir kritere ihtiyacı vardır. Bu noktada aklın değeri, fonksiyonu şudur: Bu keyfi arzulara göre eğilim değiştirmeyen, değişik faktörlerin etkisi altında yön değiştirmeyen kararlı ölçekte ve sabit kriterde tartılacak hükümlerinin ortaya çıkacak olan göreceli ağırlıklarını bilecek olan araç yine odur, başka bir deyimle akıl, kendisi hakkında verilecek olan yargıyı yine kendisi onaylayacaktır.

Bu alanda insanların kendileri tarafından ortaya konacak ölçülere, kriterlere güvenemeyiz, bel bağlayamayız. Çünkü bu ölçülerin kendileri de bozuk olabilir. O zaman bütün değerler alt-üst olur. insanlar mutlaka dediğimiz nitelikte değişmez, sağlam bir ölçeğe başvurmak zorundadırlar.

İşte yüce Allah bu değişmez ölçüyü bizzat ortaya koyuyor. İnsanlar için ortaya konan bu ilâhi ölçü, emanet ve adalet de dahil olmak üzere bütün değer yargılarına, bütün hükümlere ve hayatın bütün alanlarına ilişkin faaliyet türlerine değişmezlik ve istikrar kazandırır. Okuyoruz:


Kuran-i Kerim Tefsiri

O

O

59- Ey müminler, Allah'a itaat ediniz; Peygambere ve sizden olan devlet yetkililerine de itaat ediniz. Eğer gerçekten Allah'a ve ahiret gününe inanmışsanız herhangi bir konuda anlaşmazlığa düştüğünüzde o meselenin çözümünü Allah'a ve Peygamber'e havale ediniz. Bu sizin hesabınıza en hayırlı ve en iyi akıbet vaad eden bir tutumdur.

Bu kısa ayette yüce Allah bir yandan imanın şartını ve İslâm'ın tanımını açıklarken aynı zamanda müslüman toplumun temel düzenini, egemenliğin dayanağını ve siyasî otoritenin kaynağını belirliyor. Bu saydıklarımızın tümünün başlangıç ve bitiş noktası şudur: Hükümler sırf yüce Allah'tan alınacaktır. Kuşaktan kuşağa ve toplumdan topluma değişen sosyal hayatın dalgalanmaları sırasında ortaya çıkacak olan ve haklarında Kur'an'da ve sünnette kesin kanıt bulunmayan; kendileri ile ilgili değişik yargılar, değişik görüşler ve farklı yorumlar ileri sürülen ayrıntılı meselelerin çözümü yüce Allah'a havale edilecek; böylece farklı akılların, farklı görüşlerin ve farklı yorumların hakemliğine başvuracakları değişmez bir ölçü, oynamaz bir kriter elde edilecektir.

İnsan hayatına ilişkin büyük-küçük, önemli-önemsiz her konuda, her meselede "egemenlik", hüküm verme yetkisi sırf yüce Allah'a aittir. Yüce Allah bu amaçla bir şeriat belliyerek onu Kur'an-ı Kerim'in ayetlerine dökmüştür. Sonra bu Kur'an'ı insanlara anlatacak bir peygamber göndermiştir. Bu peygamber "havadan konuşmuyor". O halde O'nun sünneti (sözleri ve uygulamaları) yüce Allah'ın şeriatının bir parçasıdır.

Yüce Allah'a itaat etmek zorunludur. Şeriat ortaya koymak O'nun ilâhlığının en belirgin özelliklerinden biridir. O halde O'nun koyduğu şeriatın uygulanması, yürürlüğe konması zorunludur. Mü'minler öncelikle yüce Allah'a itaat etmekle yükümlüdürler. Arkasından Peygambere itaat etme yükümlülüğü gelir. Çünkü Allah'ın elçiliği, Allah'tan aldığı mesajı kullara iletme sıfatını taşıyor. Bu sıfatı yüzünden O'na itaat etmek, O'nun aracılığı ile bu şeriatı göndermiş olan Allah'a itaat etmenin vazgeçilmez gereği, bir uzantısıdır. Ayrıca Peygamber, sünneti aracılığı ile bu şeriatı açıklıyor. Buna göre O'nun sünneti, O'nun hükümleri ve direktifleri uygulanması zorunlu olan şeriatın ayrılmaz bir parçasıdır. İmanın varlığı ve yokluğu bu itaatin ve bu uygulamanın varlığına ya da yokluğuna bağlıdır. Bunun böyle olduğunu yukarda okuduğumuz ayetin şu şart cümlesi söylüyor:

"Eğer gerçekten Allah'a ve ahiret gününe inanmışsanız..."

Üçüncü derecedeki zorunlu itaat merci olan devlet yetkililerine (Ululemr'e) gelince okuduğumuz ayet bunların kimliğini açıkça belirliyor. Okuyalım:

"... Ve sizden olan devlet yetkililerine itaat ediniz."

Yani bu devlet yetkilileri bu ayette açıklanan iman şartını ve İslâm tanımını kişiliklerinde gerçekleştirmiş müminlerden olacaklar. Bu ayette açıklanan iman şartı ve İslâm tanımı -bildiğimiz gibi- şu ilkeleri içerir: Yüce Allah'a itaat etmek, Peygambere itaat etmek, ilke olarak egemenliği ve insanlar için yasa koyma yetkisini sırf yüce Allah'a tanımak, çözümlerini kesin kanıtlara bağladığı meselelerde O'nu tek hüküm kaynağı bilmek; bunların yanısıra haklarında kesin kanıt bulunmayan ve insanlar arasında farklı görüşlere ve yorumlara yol açan meseleleri de O'na havale etmek, bu meseleleri nassların genel ilkeleri ışığında çözmeyi benimsemek.

Okuduğumuz ayet, yüce Allah'a ve Allah'ın elçisi olması gerekçesi ile Peygamber'e itaat etmeyi temel ve asıl görev sayarken devlet yetkililerine itaat etmeyi Allah'a ve Peygamber'e itaat etmeye bağlı bir görev kabul ediyor. Nitekim cümlenin söz edilişinde yüce Allah'tan ve Peygamberden önce "İtaat ediniz" emrine yer verildiği halde devlet büyüklerinden önce bu emir anlamlı kelimeye yer verilmiyor, buradaki emredicilik anlamı "ve" bağlacı eki ile ifade ediliyor. Böylece devlet yetkililerinin "sizden" olmaları, iman şartının ve İslâm tanımının kapsamı içinde bulunmaları belirtildikten sonra bu sözdizimi yolu ile onlara yöneltilecek itaatin Allah'a ve Peygamber'e itaat etmeye dayalı olduğu bir daha vurgulanmaktadır.

Bütün bu kayıtlamalardan ve belirlemelerden sonra şu sonuç ortaya çıkıyor. "sizden" olan devlet yetkililerine yönelik itaat, yüce Allah'ın şeriatı ile, haram olduğu nassla kanıtlanmayan ve tartışma konusu olup da şeriatın ilkelerine vurulduğu takdirde haram olmadığı sonucuna varılan direktifler ile sınırlıdır. Öte yandan sünnet. bu itaati kesin ve net bir şekilde belirliyor.

Nitekim sahabilerden Ameşin bildirdiğine göre Peygamber efendimiz şöyle buyuruyor:

"İtaat, İslâm'a uygun emirler içindir." (Buhari, Müslim)

Sahabilerden Yahya el-Kattan'ın bildirdiğine göre de Peygamberimiz şöyle buyuruyor:

"Müslüman, günah işlemekle emr olunmadıkça aldığı emre -hoşuna gitse de gitmese de- uymakla, amirlerine itaat etmekle yükümlüdür. Fakat eğer günah işlemekle emr olunursa bu emre uyması, itaat etmesi söz konusu değildir." (Buhari, Müslim)

Bu arada sahabilerden Ümm-ü Husayn'ın bildirdiğine göre Peygamberimiz bu konuda şöyle buyuruyor:

"Başınıza bir köle bile geçirilse, sizleri Allah'ın kitabı uyarınca yönettiği sürece, sözünü dinleyiniz, kendisine itaat ediniz." (Müslim) Böylece İslâm, her müslümanı gözetleyici, denetleyici bir koruyucu konumuna getiriyor. Müslüman Allah'ın şeriatının ve Peygamberinin sünnetinin koruyucusu, nefsinin ve aklının denetleyicisi, dünyaya ve ahirete ilişkin geleceğinin denetleyicisidir. İslâm, müslümanı çobanı tarafından ne tarafa sürülürse o tarafa giden, çobanının keyfine uyan, boyun eğen bir hayvan sürüsünün üyesi durumuna düşürmüyor. Çünkü sistem bellidir, itaatin sınırları bellidir. İtaat edilecek olan şeriat, uyulacak olan sünnet birdir; birden çok olması, farklılıklar arz etmesi ve uygulayıcı olan ferdi tereddütler içinde bocalatması söz konusu değildir.

Hakkında açık kanıt bulunan meselelerde durum budur. Hakkında kesin kanıt bulunmayan meseleler ile de karşılaşabiliriz. Zaman geçtikçe, ihtiyaçlar geliştikçe toplumdan topluma gidildikçe birtakım farklı problemler ve yeni meseleler ortaya çıkabilir. Bu meseleleri ve problemleri çözecek kesin nasslar bulamayabiliriz, ya da kesin nass şurda dursun, bunlar hakkında hiçbir nass bulunmayabilir. Bunların yanısıra bu meseleler ve problemler konusunda akıllar, görüşler ve yorumlar anlaşmazlığa düşebilir. İslam bu durumlarda da toplumu şaşkınlığın kucağında, ölçüsüz, kılavuzsuz yolsuz ve yordamsız bırakmamıştır, tersine bu ayrıntılı problemlerin şeriat çerçevesi içinde nasıl çözüleceğini sisteme bağlamıştır. Okuduğumuz ayetin kısa bir cümlesinde içtihat (bilimsel araştırma) yöntemi, tüm yönleri ile ortaya konmuş, bu yöntemin sınırları çizilmiş ve hangi temele dayandığı ortaya konmuştur. Okuyoruz:

"Eğer herhangi bir konuda anlaşmazlığa düşerseniz, o meselenin çözümünü Allah'a ve Peygamber'e havale ediniz."

Yani bu meseleleri dolaylı biçimde uyarlandıkları nasslara havale ediniz. Eğer dolaylı biçimde uyarlanacakları nasslarda bulunmazsa o zaman onları yüce Allah'ın sistemindeki, şeriatındaki genel ilkelere havale ediniz. Bazı madrabazların söylemeye yeltendikleri gibi bu yöntem belirsiz, karanlık ve insan aklının içinden çıkamayacağı derecede karmaşık bir yöntem değildir. Çünkü İslâm'ın, hayatın bütün önemli kesimlerini kapsamlarına alan, son derece net genel ilkeleri vardır. Bu genel ilkeler hayatın bir meselesi için bu dinin ölçülerini, kriterlerini özümlemiş müslüman vicdanlara yabancı gelmeyecek genel çerçeveler çizerler. Ayetin devamını okuyoruz:

"Eğer gerçekten Allah'a ve ahiret gününe inanmışsanız."

Sözünü ettiğimiz yüce Allah'a, Peygamber'e ve Allah'ın şeriatı ile peygamberimizin sünnetine bağlı devlet yetkililerine inanma, tartışmalı meselelerin çözümünü Allah'a ve Peygambere havale etme uygulamaları, bunların hepsi bir arada, Allah'a ve ahiret gününe inanmanın hem şartı hem de vazgeçilmez gerekleridirler. Buna göre işin başında bu şart yoksa iman yok demektir. Eğer sonradan imanın bu vazgeçilmez sonucu ile iman arasında bir kopuktuk doğarsa yine iman ortadan kalkmış olur.

Ayet, bu meseleyi böylesine şartlı bir kesinliğe bağladıktan sonra ona bir kere de "öğüt", özendirme ve sevdirme yöntemi ile yaklaşıyor., Tıpkı emanet ve adalet konularını işleyen yukardaki ayette yapıldığı gibi. Hani o ayet de adaleti ve emaneti sevdiren, teşvik eden bir yorum cümleciği ile noktalanıyordu. Okuyalım:

"Bu sizin hesabınıza en hayırlı ve en iyi akıbet vaad eden bir tutumdur."

Bu tutum sizin için en yararlı, size geleceklerin en iyisini vaad eden bir tutumdur. Hem dünyada hem ahirette yararlıdır. Hem dünya hem de ahirete ilişkin geleceğinizin en iyisi bu yoldadır. Yani bu yöntemi uygulamanın ucunda sadece yüce Allah'ın rızası ve ahiret sevabı yoktur. Gerçi bu sonuç tek başına son derece önemli ve heyecanlandırıcı bir sonuçtur. Ama bu yöntemi uygulamak, bunun yanısıra, gerek fertlerin ve gerekse toplumun bu dünyadaki yakın vadeli geleceği açısından da en yararlı sonucu beraberinde getirir.

Bu yöntemin anlamı "insan"ın yüce Allah'ın ortaya koyduğu sistemin avantajlarından yararlanmasıdır. Herşeyi yaratan, yoktan var eden, her yaptığı yerinde olan, herşeyi bilen ve gören, her şeyden haberdar olan Allah'ın sisteminden yani. Bu sistem insan bilgisizliğinden, insan keyfiliğinden, insan yetersizliğinden ve insan ihtiraslarından arınmış bir sistemdir. Bu sistemde hiçbir ferdi, hiçbir sosyal sınıfı, hiçbir ırkı, hiçbir milleti, hiçbir kuşağı başka bir kuşağa karşı kayırmanın yeri yoktur. Çünkü yüce Allah, herkesin Allah'ıdır. Onun herhangi bir ferdi, herhangi bir sosyal sınıfı, herhangi bir ırkı herhangi bir milleti veya herhangi bir kuşağı diğerlerine karşı kollama, arkalama tutkusuna -haşa ve kellâ- kapılması söz konusu değildir.

Bu sistemin diğer bir avantajı, başka bir üstünlüğü ise insanın yaratıcısı olan yüce Allah'ın eseri oluşudur. Yüce Allah, insan fıtratının özünü ve gerçek ihtiyaçlarını herkesten iyi bilir. Bunun yanısıra bu fıtratın girintili-çıkıntılı dehlizlerini, kuytu köşelerini, ona nasıl seslenileceğini ve nasıl yola getirileceğini de herkesten iyi bilir. Buna göre uygun sistem bulayım diye tecrübe çöllerinde -haşa ve kellâ- taban tepmesi söz konusu değildir. Ayrıca insanları bu uçsuz-bucaksız çölün kumsallarına başıboş salarak onları bu acı tecrübelerin bedelini ödemek zorunda da bırakmaz.

İnsanlar maddi buluş ve üretim alanında diledikleri denemelere girişebilirler. Bu alan insan aklı önünde uzanan son derece zengin bir alandır. İnsan aklı da bu ilâhi sistemin nasıl uygulanacağını irdelemek ile farklı akıllar arasında tartışma konusu olan meselelerin kıyas metoduna esas olacak olan yönlerini kavramaya çalışmalıdır. Bu alanlar insanın girişeceği tecrübî çalışmalar için ve akıl yürütmesi için yeterince geniştirler.

Bu sistemin diğer bir avantajı, üstünlüğü, in.,anın da içinde yaşadığı evrenin yaratıcısının eseri oluşudur. Bu durum insana, kuralları evrenin doğal yasaları ile uyumlu bir sistemi garanti eder. İnsan bu sistemi benimseyince, bu doğal yasalarla çatışmaya girişmez. Tersine bu yasalarla uyuşur, onları onaylar ve onlardan yararlanır. Bağlısı olduğu sistem bütün bu girişimlerinde ona yol gösterir, onu korur.

Bu sistemin başka bir avantajı, üstünlüğü, insana yol gösterdiği, onu koruması altına aldığı gibi, aynı zamanda ona onurlu ve saygın bir yer verir, aklına sistem içinde çalışma alanı açar. Sistemin akla ayırdığı ilk çalışma alanı nasslarını kavramaya, yorumlamaya yönelik bilimsel çalışmadır, içtihaddır. Arkasından haklarında nass bulunmayan meselelerin çözümünü varolan nasslara ya da İslâm'ın genel ilkelerine havale etme çalışmasına sıra gelir. Bunun da arkasından insan aklının asıl çalışma dalına, insan aklının kesin egemenliği altına verilen temel uğraş alanına sıra gelir. Bu alan, evrende bilimsel araştırma yapma, maddi buluş ve üretim konularında başarılı adımlar atma alanıdır. Ayetin son cümlesini bir de bu anlattıklarımızın ışığı altında düşünerek okuyalım:

"Bu sizin hesabınıza en hayırlı ve en iyi akıbet vaad eden bir tutumdur."

Yüce Allah ne kadar doğru söylüyor!

Ayetlerin akışı içinde imanın şartına ve İslâm'ın tanımına, müslüman ümmetin siyasi altyapısına ve kanun koyma yöntemine ilişkin bu genel kural belirlendikten sonra bu genel kuraldan saptıkları halde mümin olduklarını ileri sürenlere dönülüyor. Bunlar Allah'ın şeriatı dışında bir kaynağı, "tanımamakla, karşı çıkmakla emredildikleri Tağut'un" hekimliğine başvurmakla imanın şartına ve İslâm'ın tanımına ters düşmüş oluyorlar.

İşte bu tür kimselere dönülerek tutumlarının şaşırtıcı olduğu belirtiliyor, bunlar kınanıyorlar, kendileri gibi olanlarla birlikte şeytanın saptırma girişimleri konusunda uyarılıyorlar, yüce Allah'a ve Peygamberimize çağrılıp da bu çağrıya yan çizdiklerinde takınmış oldukları tavrın münafıklık olduğu açığa vuruluyor, ayrıca Tağut'un hakemliğine başvurmaları da imandan çıkmak, hatta daha baştan iman çerçevesi içine girmemek olarak niteleniyor, bunun yanısıra bu kınanmış yönteme uymalarının sonucunda başlarına bir sıkıntı gelince, karşılarına bir musibet çıkınca sığındıkları boş ve asılsız mazeretler anlatılıyor. Bütün bu yaptıklarına rağmen, yüce Allah, Peygamberimize bu adamlara karşı hoşgörülü davranmasını, kendilerine öğüt vermesini öneriyor. Bu ayetler grubu yüce Allah'ın, peygamberleri ne amaçla gönderdiğini açıklayarak son buluyor. Peygamberlerin gönderilişinin amacı, halkın onlara itaat etmesidir. En sonunda da imanın şartı ve İslâm'ın tanımı kesin ve açık bir dille, bir kere daha ifade ediliyor. Okuyoruz:


Kuran-i Kerim Tefsiri

O

O

60- Gerek sana ve gerekse senden öncekilere indirilen kitaplara inandıklarını ileri sürenleri görmüyor musun? Bunlar karşı çıkmakla, tanımamakla emredildikleri Tağutun hakemliğine başvurmak istiyorlar. Şeytan onları koyu bir sapıklığa düşürmek istiyor.

61- Onlara `Allah'ın indirdiğine ve Peygamber'e geliniz' dendiğinde o münafıkların senden büsbütün uzaklaştıklarını görürsün.

62- Peki, nasıl oluyor da kendi elleri ile işledikleri kötülük yüzünden başlarına bir musibet gelince sana koşarak `Biz sadece iyilik yapmak, uzlaşma sağlamak istemiştik' diye Allah adına yemin ederler.

63- Allah onların kalplerindeki kötü duyguları iyi bilir. Onlara aldırış etme, öğüt ver, kendileri hakkında içlerine işleyecek etkili sözler söyle onlara.

64- Biz gönderdiğimiz her peygamberi, Allah'ın izni ile, mutlaka kendisine itaat edilsin diye gönderdik. Eğer onlar nefislerine zulmettiklerinde sana gelerek Allah'tan af dileselerdi ve Peygamber de onlar adına af dileseydi, Allah'ı tevbeleri kabul edici ve merhametli olarak bulacaklardı.

65- Hayır, hayır! Rabbine andolsun ki, onlar aralarında çıkan anlaşmazlıklarda senin hakemliğine başvurmadıkça sonra da vereceğin karara, gönüllerinde hiçbir burukluk duymaksızın, kesin bir teslimiyetle uymadıkça mümin olamazlar.

Acaba okuduğumuz bu ayetler hangi dönemin insanlarını ve olaylarını gündeme getiriyor? Ayetlerde kullanılan üslubun özelliğinden anladığımız kadarı ile burada bize münafıklığın hayli pervasız olduğu ve yahudilerin münafıklar ile işbirliği halinde çalıştıkları bir dönemden, yani Hicret sonrasının ilk yıllarından söz ediliyor.

Burada yüce Allah'ın şeriatı dışındaki bir kaynağın, yani Tağut'un hakemliğine başvurmak istedikleri açıklanan kimselerin kimler olduğuna gelince bunlar münafıkların bir kesimi olabilirler. Nitekim yukarda okuduğumuz ayetlerin ikincisinde yer alan ve onların tutumlarını açıklayan sözler bu ihtimale güç kazandıracak niteliktedir. Bunun yanısıra bu adamlar yahudilerin bir kesimi de olabilirler. Çünkü yahudiler, gerek kendi aralarında ve gerekse Medine halkı ile aralarında çıkan anlaşmazlıkların çözüme bağlanması için Allah'ın kitabının hakemliğine çağrılıyorlardı. Bu adamlar kimi zaman Tevrat'ın ve kimi zaman da -bazı olaylarda görüldüğü üzere- doğrudan doğruya Peygamberimizin hakemliğine çağrıldıkları zaman bu kaynakların hakemliklerini reddederek o günün cahiliye geleneklerinin hakemliğine başvuruyorlardı.

Fakat biz ilk ayette yer alan "Gerek sana ve gerekse senden öncekilere indirilen kitaplara inandıklarını ileri sürenler" şeklindeki açıklamayı göz önüne alarak ilk var sayımımızı tercilı ediyoruz. Çünkü yahudiler Peygamberimize indirilen kitaba (Kur'an'a) inandıklarını hiç ileri sürmemişlerdi. Gerek Peygamberimize ve gerekse daha önceki peygamberlere inandıklarını ileri sürenler münafıklardı. Müslüman gibi görünme politikası güden bu iki yüzlü kimseler İslâm inancının gereği olan bütün peygamberlere inanma şartını sözde yerine getiriyorlardı!

Ayetlerde kimler kasdedilmiş olursa olsun bu olayların Hicretin ilk yıllarında, yani Beni Kurayda ve Hayber olaylarında yahudilerin burunları henüz kırılmadan ve yahudilerin etkinliklerini kaybetmelerinin sonucunda münafıkların Medine'deki nüfuzu henüz sarsılmadan önceki günlerde meydana geldikleri kesindir.

Her neyse, biz bu ayetlerde şu noktaları buluyoruz: Burada imanın şartı ve İslâm`ın şartı tam, kesin ve net bir şekilde sınırlandırılıyor. Yüce Allah "Tanımamakla emredildikleri Tağut'un hakemliğine başvurmak isteyenler"in mümin olmadıklarına, imanları olmadığına bizzat tanıklık ediyor. Yine bizzat yüce Allah aralarındaki meselelerin çözümünde Peygamberimizin hakemliğine başvurup O'nun vereceği kararı -zorlama ve yetersizlik sonucu olarak değil gönüllü, istekli ve arzulu olarak kabul etmeyenlerin iman çerçevesi içine giremeyeceklerine, mümin sayılamayacaklarına yemin ediyor.

Şimdi tek tek ayetleri incelemeye,çalışalım:

"Gerek sana ve gerekse senden öncekilere indirilen kitaplara inandıklarını ileri sürenleri görmüyor musun? Bunlar karşı çıkmakla, tanımamakla emredildikleri Tağut'un hakemliğine başvurmak istiyorlar. Şeytan onları koyu bir sapıklığa düşürmek istiyor."

Şu şaşkınların şaşkınlıklarına bak! Bunlar mümin olduklarını iddia ediyorlar, sonra da bir anda iddialarını yine kendileri çürütüveriyorlar. Bunlar bir yandan "Sana ve senden önceki peygamberlere indirilen kitaplara inandıklarını ileri sürüyorlar" sonra da sana ve senden önceki peygamberlere indirilen kitapların hakemliğini benimsemiyorlar. Bunun yerine başka bir kaynağın, başka bir sistemin, başka bir hüküm merciinin hakemliğine başvurmak istiyorlar. Tağut un hakemliğine başvurmak istiyorlar. Sana ve senden önceki peygamberlere indirilen kitaplara dayanmayan; ölçüsünü, kriterini sana ve senden önceki peygamberlere indirilen mesajlardan almayan bir hüküm kaynağının yargısına boyun eğiyorlar. Böyle bir hüküm kaynağı, hem ilâhlığın başta gelen yetkisini kendisine yakıştırdığı için ve hem de hiçbir değişmez kritere bağlı olmadığı için "tağut"tur, yani azgınlık ve taşkınlıktır.

Bu adamlar bu işi bilmeyerek, yanılgıya düşerek yapmıyorlar; tersine yargısına başvurdukları bu tağutun hakemliğine başvurulmasının yasak olduğunu kesin olarak biliyorlar. Çünkü "ona karşı çıkmaları, onu tanımamaları emredilmiştir". O halde mesele bilmemek ya da yanılgıya kapılmak meselesi değil. Tersine ortada inatçılık ve kasıt vardır. Bundan dolayı bu iddiaları ani "sana ve senden önceki peygamberlere indirilen mesajlara inandıkları" şeklindeki iddiaları geçersizdir, asılsızdır. Bu işin arkasında onları geriye dönme ihtimaline açık kapı bırakmayacak derecede koyu bir sapıklığa düşürmek isteyen şeytan vardır. Okuyoruz:

"Şeytan onları koyu bir sapıklığa düşürmek istiyor."

İşte bu adamların, Tağut'un hakemliğine başvurmak istemelerinin ardında yatan sebep budur. Onların, Tağut'un hakemliğini istemelerini sağlayan ve bu yüzden imanın çerçevesinin ve İslâm'ın tanımının dışına düşmelerine yol açan faktör budur. Sebep, işte budur. Yüce Allah onlara bu sebebi açıklıyor. Belki uyanıp bu sapık yoldan dönerler diye. Bu sebebi müslüman cemaate de açıklıyor. Bu adamları kimin kışkırttığını, arkalarında kimin olduğunu bilsinler diye.

Bir sonraki ayette bu adamlar, yüce Allah tarafından Peygamberimize ve daha önceki peygamberlere indirilen mesajlara, hani o inandıklarını ileri sürdükleri mesajlara çağrıldıklarında nasıl bir tavır takındıkları anlatılıyor. Okuyoruz:

"Onlara `Allah'ın indirdiğine ve Peygamber'e geliniz! dendiğinde o münafıkların senden büsbütün uzaklaştıklarını görürsün."

Fesübhanellah! Şu münafıklık kendini ele vermeden edemiyor. Fıtratın yalın mantığı ile çelişkiye düşmeden edemiyor. Yoksa münafıklık olmazdı zaten.

Neden derseniz, fıtratın yalın iman mantığı insanın, inandığı kaynağın ve inandığı kimsenin hakemliğini benimsemesini gerektirir. Allah'a ve Allah'ın indirdiği mesaja, Peygamber'e ve O'na indirilen kitaba inandığını ileri süren bir kimse Allah'ın emri, yasası ve sistemi uyarınca yargılanmaya çağrılınca fıtratın yalın mantığına göre bu çağrıyı tam bir gönül coşkunluğu ile kabul etmesi gerekir. Böyle bir adamın bu çağrıya sırt çevirmesi, onu geri çevirmesi, fıtratın yalın mantığına ters düşer. Ayrıca bu çelişkili durum ortada bir münafıklığın varolduğunu açığa vurur, adamın mümin olduğunu ileri süren iddiasının yalan olduğunu kanıtlar.

İşte yüce Allah, Allah'a ve Peygambere inandıkları halde Allah'ın ve Peygamberin sisteminin hakemliğine razı olmayan, tersine bu sistemi benimsemeye çağrılınca ondan köşe-bucak kaçan sözleri, özlerine uymaz kimseleri sözünü ettiğimiz yalın fıtrat mantığına göre yargılıyor, hesaba çekiyor!

Bir sonraki ayette bu adamların davranışlarına yansıyan şu münafıklık belirtisine parmak basılıyor. Bu adamlar ya Allah'ı ve Peygamberi benimsesinler amacı ile kendilerine yapılan çağrıyı kabul etmedikleri için ya da Tağut'un hakemliğine başvurmaya eğilimli oldukları için başlarına bir musibet, bir felâket gelince hemen birtakım münafıkça bahaneler ileri sürerek münafıklıklarını mazur göstermeye kalkışırlar. Okuyoruz:

"Peki, nasıl oluyor da kendi elleri ile işledikleri kötülük yüzünden başlarına bir musibet gelince hemen sana koşarak `Biz sadece iyilik yapmak, uzlaşma sağlamak istemiştik' diye Allah adına yemin ederler."

Bu musibet, bu adamların ne mal oldukları o günkü müslümanlarca anlaşılmış olması sebebi ile başlarına gelmiş olabilir. Çünkü böyle olunca onlar müslümanların kınamalarına, toplumdan soyutlama girişimlerine ve horlamalarına maruz kalmış olabilirler. Bu da normal bir tepkidir. Çünkü müslüman toplum, Allah'a ve Allah'ın indirdiği mesaja, Peygamber'e ve O'na inen kitaba inandığını iddia ettiği halde yüce Allah'ın şeriatı dışında bir kaynağın hakemliğine başvurma eğilimi gösteren, ya da Allah'ın sistemine göre yargılanmaya çağrılınca bu çağrıya sırt çeviren kimselerin kendi içinde bulunmasına dayanamaz, katlanamaz. Böyle bir çelişkiye ancak fertlerinde İslâm'dan ve imandan eser kalmamış olan, iman namına elinde sadece bu adamlarınki gibi birtakım asılsız iddialar ile İslâm namına sadece kuru isimler kalmış olan toplumlar katlanabilirler!

Ya da bu adamlar yüce Allah'ın adil nizaını dışındaki bir kaynağın hakemliğine başvurdukları için zulme uğruyorlar, bu anlamda başlarına musibet geliyor, bunun üzerine aralarında doğan bir problemin çözümünü Tağut'un hakemliğinden beklemiş olmalarının sonucu olarak pişman olmuş, hayal kırıklığına uğramış olabilirler.

Yahud söz konusu musibeti başlarına indiren doğrudan doğruya yüce Allah'tır. Düşünsünler de doğru yola gelsinler diye kendilerini bir sınavdan geçirmek istemiştir belki.

Adamların başlarına gelen musibetin sebebi ne olursa olsun, Kur'an alaycı bir dille soruyor? O zaman durum nice olur diye! Bu adamlar bu durumda Peygamberimizin yanına gidince ne yaparlar? Okuyoruz:

"Biz sadece iyilik yapmak, uzlaşma sağlamak istemiştik' diye Allah'ın adı üzerine yemin ederler."

Son derece gülünç, komik bir durum. Adamlar yaptıklarının farkında olarak Peygamberimizin yanına gidiyorlar, fakat kendilerini bu davranışa iten asıl faktörü Peygamberimize açıklamaya cesaretleri, daha doğrusu niyetleri olmadığı için yalan yere yemin ediyorlar. Tağut'un -bu olayda belki de geleneksel cahiliye yasalarının- hakemliğine başvurmak istemelerinin tek amacı iyilik yapmak ve uzlaşma sağlamaktır diye!

Bu iddialar yüce Allah'ın sistemini ve şeriatını bir yana bırakıp başka bir kaynağın hakemliğine başvuranlar tarafından her dönemde ileri sürüle gelmiştir. Böyleleri kargaşalığa, sıkıntıya ve acılara yol açmaktan kaçındıkları için yüce Allah'ın şeriatının hakemliğine başvurmadıklarını söylerler; bu tutumları ile farklı unsurları uzlaştırmak, çeşitli görüşleri ve çelişik inançları bağdaştırmak istediklerini sözlerine eklerler. Bu sözler, mümin olmadıkları halde mümin olduklarını söyleyen kaypak münafıkların ileri sürecekleri asılsız bir bahanedir. Durum her zaman ve her yerde tıpatıp aynıdır.

Yüce Allah, bu kimselerin sırtlarına giydikleri bu iğreti kaftanı üzerlerinden soyup çıkarıyor, Peygamberine onların yüreklerinde gizli tuttukları niyetleri ve duyguları bildiklerini haber veriyor. Bu arada bütün bunlara rağmen Peygamberimize bu adamlara karşı yumuşak davranmasını, kaypaklıklarını görmezlikten gelerek onlara öğüt vermesini öneriyor. Okuyoruz:

"Allah onların kalplerindeki kötü duyguları iyi bilir. Onlara aldırış etme, öğüt ver, kendileri hakkında içlerine işleyecek etkili sözler söyle onlara."

Bunlar gerçek niyetlerini ve duygularını saklayarak bu bahaneleri ileri süren, bu mazeretlerini uyduran kimselerdir. Allah vicdanların saklı birikimlerini ve kalplerin titreşimlerini herkesten iyi bilir. Fakat o günlerin münafıklara karşı güdülen politikası bu kimselere göz yummayı, yumuşak davranmayı, öğüt vermeyi ve eğitici çabaları devam ettirmeyi gerektiriyordu.

Okuduğumuz ayetin son cümlesine dikkatleri yeniden çekmek istiyoruz:

"Onlara, kendileri hakkında içlerine işleyecek etkili sözler söyle."

Bu ifade şaşırtıcı derecede başarılı bir tasvirle önümüze son derece somut bir tablo getiriyor. Söz sanki bir ok gibi doğrudan doğruya vicdanlara yöneltiliyor ve yine doğrudan doğruya kalplere saplanıp oturuyor.

Bu ayet, bu adamları, sapık yollarından dönmeye, tevbe ederek doğru yola koyulmaya, yüce Allah'ın ve Peygamberin himayesine sığınarak güvene kavuşmaya özendiriyor. Tağut'un hakemliğine başvurma eğilimi göstermiş olmalarına, Allah'ın ve Peygamberimizin hakemliğini benimsemeye çağrıldıklarında Peygamberimizden köşe-bucak kaçmış olmalarına rağmen eğer kirli geçmişlerinden kopmaya karar verirlerse kendilerine kucak açılacağı mesajı veriliyor. Çünkü tevbe kapısı açıktır. Yüce Allah'a dönme fırsatı henüz kaçmış değildir. Eğer onlar günahlarından dolayı yüce Allah'tan af dilerler ve Peygamber de onlar adına Allah'tan af dilerse bu dilekler kabul edilir.

Fakat, okuyacağımız ayet, bütün bunlardan önce bir temel kuralı belirliyor. O kural şudur: Yüce Allah, peygamberlerini -kendi izni çerçevesinde insanlardan itaat görmek üzere gönderdi. Onları emirlerine karşı gelinsin diye göndermediği gibi sadece öğüt verici olsunlar, sadece yol göstermekle yetinsinler diye de göndermedi. Okuyoruz:

"Biz gönderdiğimiz her peygamberi, Allah'ın izni ile, mutlaka kendisine itaat edilsin diye gönderdik. Eğer onlar nefislerine zulmettiklerinde sana gelerek Allah'tan af dileselerdi ve Peygamber de onlar adına af dileseydi Allah'ı, tevbeleri kabul edici ve merhametli olarak bulacaklardı."

Bu ayetin baş tarafı son derece önemli bir gerçeği dile getiriyor. Peygamber sadece bir "vaiz" değildir. O söyleyeceğini söyledikten sonra geçip giden, sözleri havada uçuşup kaybolan, hiçbir otoriteye, hiçbir yaptırım gücüne sahip olmayan sıradan bir hatip değildir. Nitekim insanları bu dinin mahiyeti ve peygamberlik misyonunun özü konusunda yanıltmak isteyen bazı düzenbazlar böyle söylüyor. Bunun yanısıra "Din"in ne demek olduğunu kavrayamamış olan bazı sığ düşünceliler bu meseleyi böyle anlıyorlar. Oysa din, bir hayat sistemi; örgütleri ile, yasal düzenlemeleri ile, kurumları ile, değer yargıları ile, ahlâk sistemi ile, edep kuralları ile, ibadetleri ve törenleri ile gerçek anlamda dört dörtlük bir hayat sistemidir.

Bütün bunlar peygamberlik makamının bir otoriteye sahip olmasını gerektirir. Sistemi hayata geçirecek yöneltecek bir otoritenin, bir yürütme gücünün olmasını kaçınılmaz kılar. Yüce Allah, peygamberleri -kendi izni, kendi şeriatı çerçevesi içinde- dinin sistemini pratiğe yansıtmak konusunda insanlar tarafından itaat edilsin diye gönderdi. Onları bu hayata yön vermesini dilediği sistemin yürürlüğe girmesini sağlamak için gönderdi. Kendi izni ile sınırlı olmak şartı ile itaat edilsin diye göndermediği bir tek peygamber yoktur. Buna göre Peygambere itaat etmek, aslında yüce Allah'a itaat etmek demektir. Yüce Allah, peygamberleri sırf vicdanları etkilesinler, diye sırf klasik ibadetleri ve dini törenleri insanlara öğretsinler diye göndermiş değildir. Böyle bir varsayım, bu dine ilişkin asılsız bir kuruntu olur. Yüce Allah'ın peygamber göndermekteki hikmeti ile bağdaşmaz. Bu hikmet pratik hayatta belirli bir sistemi egemen kılmaktır. Yoksa peygamberlerin sadece vaizlik görevi yapmakla yetindikleri, söyleyeceklerini söyledikten sonra başka hiçbir şeyle ilgilenmeyerek geçip gittikleri bir dünya, bu günkünden çok daha berbat olurdu. Küstahların her türlü ölçüyü pervasızca çiğnedikleri, alçakların her türlü alçaklıklarını rahatlıkla sahneye koydukları bir dünya olurdu.

Bundan dolayı İslâm tarihi bilinen gelişim çizgisini izledi. Yani bir çağrı, bir tanıtma-duyurma, bir düzen koyma, bir egemenlik kurma tarihi oldu. Bu süreci Peygamberin yerini alan halifelerin yönetimi izledi. Bu hilâfet yönetimi şeriatın ve kurulmuş düzenin gücüne dayanarak şeriatı ve düzeni ayakta tutmaya, Peygambere yönelik itaate süreklilik kazandırmaya, yüce Allah'ın peygamberleri göndermekteki muradını gerçekleştirmeye çalıştı.

Bundan başka "İslâm" ya da "din" ile anılabilecek bir yol, bir sistem yoktur. "Din" ve "İslâm" adı ile varolan tek yol, tek sistem pratik hayatta ve düzende gerçekleşen peygambere yönelik itaattir. Bu pratik hayat sosyal şartlara bağlı olarak şu ya da bu oranda değişikliğe uğrayabilir. Fakat temeli ve özü değişmez kalır. O temel ve öz ki, o olmadan İslâm olmaz. Bu özün, bu temelin ana maddelerini şöyle sıralayabiliriz: Yüce Allah'ın sistemine teslim olmak; Peygamberin sistemini uygulamak; yüce Allah'ın şeriatının hakemliğini benimsemek; Yüce Allah katından getirdiği mesajlar konusunda Peygambere itaat etmek; ilâhlık yetkisinin sadece Allah'ın tekelinde olduğunu kabul etmek, başka bir deyimle "Lâilâheillallah (Allah'tan başka ilâh yoktur)" ilkesine tanıklık etmek; buna bağlı olarak yasa koyma yetkisinin sırf Allah'a ait bir yetki olduğunu ilkesel bir yaklaşımla kabul etmek, bu yetkiden başka hiçbir güce en ufak bir pay ayırmamak; şu ya da bu oranda Tağut'un hakemliğini benimsememek; haklarında nass bulunmayan yeni ve tartışmalı meselelerin çözümünü yüce Allah'a ve Peygambere havale etmek.

Bu sistemden saparak "kendilerine zulmedenler"in önünde, yüce Allah'ın, Peygamberimizin dönemindeki yahudileri yararlanmaya çağırdığı, özendirdiği fırsat vardır. Okuyoruz:

"Eğer onlar nefislerine zulmettiklerinde sana gelerek Allah'tan af dileselerdi ve Peygamber de onlar adına af dileseydi, Allah'ı tevbeleri kabul edeci ve merhametli olarak bulacaklardı."

Yüce Allah her zaman tevbe edenlerin tevbelerini kabul eder. Allah yanlış yoldan dönenlere karşı her zaman merhametlidir. Bu ayette O, bize bu sıfatlarını tanıtıyor ve kendisine sığınanların, günahlarından dolayı af dileyenlerin tevbelerini kabul edeceğini, üzerlerine merhametini yağdıracağını vaadediyor. Bu ayetin kapsamına ilk girenlerin önünde Peygamberimize kendileri adına af dilemesi fırsatı vardı. O fırsat geçti. Fakat yüce Allah'ın kapısı sürekli açık ve O'nun vaadi her zaman geçerlidir. Hiçbir zaman ne bu kapı kapanır ve ne de vaadin süresi dolar. O halde isteyen gelsin, azmeden öne atılsın.

Okuduğumuz bu ayetler gurubunun sonunda daha önce de sözünü ettiğimiz kesin ifadeli mesajla karşılaşıyoruz. Bu mesajın girişinde yüce Allah kendi zatı üzerine yemin ediyor. Arkasından karşısına çıkan her meselede Peygamberimizi hakem tutarak O'nun vereceği her kararı gönlünde hiçbir burukluk duygusu hissetmeksizin, hiçbir duraksama belirtisi göstermeksizin tam bir gönül rızası ile kabul etmeyen kimsenin kesinlikle mümin sayılamayacağını açıklıyor. Okuyoruz:

"Hayır hayır, Rabbine andolsun ki, onlar aralarında çıkan anlaşmazlıklarda senin hakemliğine başvurmadıkça, sonra da vereceğin karara, gönüllerinde hiçbir burukluk duymaksızın, kesin bir teslimiyetle uymadıkça mümin olamazl ar."

Kendimizi bir kere daha iman şartı ve İslâm'ın tanımı ile karşı karşıya buluyoruz. Bu şartı ve bu tanımı bizzat yüce Allah ortaya koyuyor ve onu yüce zatı üzerine yemin ederek perçinliyor. Artık bundan sonra imanın şartı ve İslâm'ın tanımı konusunda hiç kimsenin söyleyebileceği bir söz, hiç kimsenin getirebileceği bir yorum olamaz.

Bundan sonra ancak demogoji yapılabilir ki, ona da kulak asılmaz, değer verilmez. Bu konuda ortaya konabilecek bir demogoji örneği şudur: "Yüce Allah'ın bu sözü belirli bir zamana bağlıdır ve sadece belirli bir grup insan hakkında geçerlidir!"

Bu iddia, İslâm'ı hiç kavramamış olanların, Kur'an-ı Kerimin üslubu hakkında hiçbir şey bilmeyenlerin sözüdür. Bu yüzeysel yorumun tersine, yüce Allah'ın bu sözü İslâm'ın genel karakterli gerçeklerinden biridir, yeminle perçinlenerek ifade edilmiştir, hiç bir kayıtla sınırlı değildir. Peygamberimizi hakem tutma zorunluluğu, sadece sağlığında O'nun kendisini hakem tutma zorunluluğudur diye bir kuruntuya kapılma ya da bu kuruntuyu başkalarının zihinlerine aşılamak tamamen yersiz ve gerekçesizdir. Söz konusu olan Peygamberimizin şeriatını ve sistemini hakem tutma zorunluluğudur. Yoksa öyle olsaydı Peygamberimizin ölümünden sonra Allah'ın şeriatine ve Resulullah'ın sünnetine hiç yer kalmazdı. Bu görüşü Hz. Ebu Bekir döneminde en sapık dönekler (mürtedler) ileri sürünce Hz. Ebu Bekir bu gerekçe ile onlara karşı savaş açmıştı. Hatta bundan çok daha azını yapanlara, yani Peygamberimiz ölünce zekât verme zorunluluğu konusunda Allah'a ve Peygambere itaat etmekten vazgeçmeye kalkışanlara, Peygamberimizin bu konudaki hükmüne karşı çıkanlara karşı savaş açmıştı.

"İslâm"ın varlığını kanıtlayabilmek için yüce Allah'ın şeriatının ve Peygamberimiz tarafından verilen hükmün hakemliğine başvurmak yeterlidir. Ama bu kadarı "iman"ın varlığını kanıtlamaya yetmez. İmanın varlığını kanıtlayabilmek için bu şartın beraberinde gönül hoşnutluğu, kalb teslimiyeti ve iç rahatlığı da bulunmalıdır.

İşte "İslâm" ve "İman" budur. Buna göre herhangi bir kimse müslüman ve mümin olduğunu iddia etmeden önce kendisi nerede, İslâm nerededir ve yine kendisi nerede, iman nerededir, buna iyi bakmalıdır.

Bu ayetlerin akışı ïçinde Peygamberimizin hakemliği kabul edilmedikçe, arkasından vereceği karara gönül hoşnutluğu ile teslim olunmadıkça mümin olunamayacağı vurgulandıktan sonra söz şu gerçeğe getiriliyor: İnsanların benimsemeye çağrıldıkları bu sistem, başka kaynağa başvurmaksızın tek başına hakem tutmakla yükümlü tutuldukları bu şeriat, gönül rızası ile kabul etmeleri kesinlikle kendilerinden istenen bu yargı düzeni kolay bir sistem, hoşgörülü bir şeriat ve merhametli bir yargı düzenidir. Bu sistem insanlara kapasiteleri dışında bir yükümlülük getirmiyor, onları zora koşmuyor, göze alamayacakları bir fedakârlıkta bulunmalarını istemiyor.

Çünkü yüce Allah insanın zayıf olduğunu biliyor ve bu zayıflığa merhameti ile karşılık veriyor. Yüce Allah biliyor ki, eğer insanlara çok ağır yükümlülükler yüklerse bunları çok az kimse yerine getirir. Allah insanları sıkıntıya sokmak, onları günaha düşürmek istemez. Bundan dolayı onlara ağır, çoğunluğu görevini yerine getirmeye ve günahkâr olmaya sürükleyecek derecede zor yükümlülükler önermemiştir. Eğer insanlar yüce Allah'ın önerdiği kolay yükümlülükleri üstlenseler ve yüce Allah'ın kendilerine verdiği öğütleri dinleseler hem dünyada hem ahirette büyük bir mutluluğa kavuşurlardı, yüce Allah onları hidayeti ile desteklerdi. Nitekim O, azimle, iyi niyetle, çaba ile, iradesi ile, gücünün sınırları içinde hidayet peşinde koşan herkesin yardımcısı ve destekçisidir. Okuyoruz:


Kuran-i Kerim Tefsiri

O

O

66- Eğer onlara "canlarınızı feda ediniz " ya da "yurtlarınızdan çıkınız " diye emretmiş olsaydık, pek azı dışında, bunları yapamazlardı. Oysa eğer onlar kendilerine verilen öğütleri tutsalardı, bu haklarında hayırlı ve güvenceli bir tutum olurdu.

67- O zaman onlara tarafımızdan büyük bir mükäfat verirdik.

68- Kendilerini kesinlikle doğru yola iletirdik.

Bu sistem, her normal yaratılışlı, sağlıklı fıtratlı insanın üstesinden gelebileceği derecede kolaydır. Normal olarak çok az kimsede bulunan olağanüstü, süper gayretlerin varlığını gerektirmez. Bu din böylesine küçük bir azınlığa gelmedi, bütün insanlara geldi. İnsanlar yükümlülüklerini yerine getirebilme açısından farklı madenler, değişik renkler gibidirler. Farklı dereceli zümreler oluştururlar. Oysa bu din tümüne kendilerinden istenen görevleri yapma ve sakındırıldıkları günahlardan uzak kalabilme imkânını tanımaktadır.

Okuduğumuz ayetlerin ilkinde sözü edilen "cana kıyma" ve "yurttan çıkma" eylemleri iki ağır yükümlülük örneğidir. Eğer yüce Allah insanlara bu yükümlülükleri emretseydi, pek az kimse dışında onları yapabilen bulunmazdı. Bunlar emredilmedi. Çünkü yükümlülüklerin amacı insanların ezici çoğunluğunun gücünü aşmak, ezici çoğunluğu cendereye sokmak değildir. Tersine ilâhi sistemin amacı yükümlülüklerini herkesin yerine getirmesi, herkesin onların gereğini yapabilmesi normal ve ruhen sağlıklı herkesin iman kervanına katılmasıdır. Fakat bu kalabalık, geniş kapsamlı ve uzun konvoylu İslâm ümmeti kervanının ilerleyiş süreci boyunca farklı vicdanları, farklı gayretleri, farklı yeteneklerin hakkettikleri yerleri alma ve bu farklı zümreler ümmeti, bir bütün olarak yetiştirip ilerletmeleridirler.

Nitekim İbn-i Cureycin, Musenna İshak Ebu Ezher yolu ile İsmail'e dayanarak bildirdiğine göre sahabilerden Ebu İshak Subeyî şöyle diyor "Eğer onlara `canlarınıza kıyınız..." diye başlayan ayet inince arkadaşlarımızdan biri `Eğer bize böyle bir emir verilseydi, onu yerine getirirdik. Bizi böyle bir yükümlülükten muaf tutan Allah'a hamdolsun' dedi. Bu söz Peygamberimizin kulağına varınca O, şöyle buyurdu:

"Benim ümmetim içinde öyleleri var ki, kalplerindeki iman yalçın dağlardan bile daha sarsılmazdır."

Bu arada İbn-i Ebu Hatem'in, Musab b. Sabit'e dayanarak bildirdiğine göre Musab'ın amcası Amr b. Abdullah b. Zübeyr şöyle diyor; "Eğer onlara canlarınızı feda ediniz! ya da `yurtlarınızdan çıkınız' diye emretmiş olsaydık, pek azı dışında, bunları yapmazlardı" ayeti inince Peygamberimiz "Eğer böyle bir emir gelseydi, Abdullah b. Revaha bu emri yerine getirenlerden biri olurdu" buyurdu.

Yine İbn-i Ebu Hatem'in -halkalarını saydığı bir rivayet zincirine dayanarak- bildirdiğine göre sahabilerden Şurayh b. Ubeyd diyor ki; "Peygamberimiz `Eğer onlara canlarınızı feda ediniz diye emretmiş olsaydık...' diye başlayan ayeti okuyunca eli ile Abdullah b. Revaha'yı göstererek `Eğer Allah bu yükümlülüğü emretseydi, bu adam onu yerine getiren azınlık içinde yer alırdı." buyurdu.

Peygamberimiz adamlarını son derece sağlam, derinlikli ve net bilgilerle tanıyordu. Her birinin özelliklerini, kendilerinden bile daha iyi biliyordu. Peygamberimiz dönemi tarihinde (sirette) O'nun kendi adamlarını, bunun yanısıra savaştığı kimseleri ve kabileleri, uzmanlık derecesine varan bir bilgi ile tanıdığını gösteren birçok örnek vardır. Çevresinin şartlarını ve insanlarını şaşılacak bir duyarlılıkla gözetleyen üstün yetenekli bir komutanın bilgisidir bu. Bu konu henüz gerektiği gibi incelenmiş değildir.

Şimdi konumuz bu değil. Şimdiki konumuz Peygamberimizin eğer ağır yükümlülükler emredilseydi, ümmetinin içinde bunların üstesinden gelebilecek olanların bulunduğunu bildiği idi. Fakat Peygamberimiz bunun yanısıra şu dinin sırf bu küçük insan azınlığı için gelmediğini de biliyordu. Yüce Allah bizzat yarattığı bu insanın yapısını ve gücünün sınırlarını biliyordu. Bundan dolayı bütün insanlar için gelişmiş o:an bu dinde iyi niyetli, normal yaratılışlı, sağlıklı fıtratlı, amacı Allah'a itaat etmek olan, küstah ve umursamaz olmayan herkesin kolaylıkla yapabileceği görevleri emretti.

Bu gerçeği vurgulamak insanı çözülmeye, hayvanlık düzeyine inmeye ve pislik böceği gibi çamurda debelenmeye çağıran yıkıcı yaygaralara karşı koymak açısından özellikle önem taşır. Bu yaygaraların iddiasına göre insanın "realite"si, karakteristik yapısı, yaratılışı ve kapasitesi budur. Din "idealist" bir çağrıdır, o şu dünya pratiği içinde gerçekleşmek için gelmedi, onun yükümlülüklerini bir kişi yapabilirse yapamayan yüz kişi vardır.

Bu iddia yalandır, bir; aldatıcıdır, iki; cahilcedir, üç. Çünkü bu iddia, insanı yaratan ve ona bu dinin yükümlülüklerini emreden yüce Allah'ın bildiği, tanıdığı gibi insanı bilip tanıma imkânından yoksundur. Yüce Allah bu kapsamlı bilgisi ile bu yükümlülüklerin sıradan insanın kapasitesini, gücünün sınırlarını zorlamadıklarını biliyor. Çünkü bu din, seçkin bir azınlığa gelmedi ki!

Gerekli olan şey sıradan insanın gayretli, samimiyeti ve yola koyulması, ilk adımı atmasıdır. O zaman yüce Allah'ın, görevini yapanlara yönelik vaadi devreye girer. Okuyoruz:

"Oysa eğer onlar kendilerine verilen öğütleri tutsalardı, bu haklarında hayırlı ve güvenceli bir tutum olurdu."

Görüldüğü gibi insana düşen sadece yola koyulmak, ilk adımı atmaktır. Arkasından yüce Allah'ın yardımı, yola devam etmeyi güvenceye bağlayan

desteği imdada yetişir. Bunu büyük mükâfat izler, onu da doğru yola iletmek izler. Yüce Allah doğru söylemiştir. Allah kullarını -haşa- aldatmaz, onlara yerine getirmeyeceği vaadlerde bulunmaz, onlara sadece doğru olanı söyler. "kim yüce Allah'tan daha doğru sözlü olabilir?!" (Nisa Suresi, 87)

Yalnız bu sistemin kolaylığı "istisnai kolaylık (ruhsat)" demek değildir. Yani bu dindeki istisnai kolaylıkları bir araya getirerek sırf bunların toplamını hayat sistemi haline getirmek değildir vurgulamak istediğimiz kolaylık. Bu dinde normal emirler (azimetler) de vardır, istisnai kalaylıklar (ruhsatlar) da. Normal emirler asıldır, istisnai kolaylıklar geçici şartlar içindir.

Kimi zaman bazı samimi ve iyi niyetli dâvetçiler, insanları bu dine çekebilmek için bu "istisnaî kolaylıklar"a sarılırlar, onları bir araya getirerek meydana getirdikleri toplamı insanlara din diye sunarlar, arkasından onlara "Bakınız, bu din ne kadar kolaydır" derler! Bir de bazı yağcılar var. Bunlar devlet yetkililerinin ve halk yığınlarının ihtiraslarını pohpohlamak, keyfi doyuma erdirmek peşindedirler. Bu amaçla İslâm'ın hükümleri ve nassları arasında "sızma noktaları" ararlar ve bulabildikleri bu sızma noktalarının toplamını din diye ortaya koyarlar.

Bu din ne odur ve ne de budur. O normal emirleri ile ve istisnai kolaylıkları ile (azimetleri ve ruhsatları ile) parçalanmaz bir bütündür. O bu niteliği içinde insanlar için kolaydır, sıradan insan eğer gayret ederse onun gereklerini yerine getirebilir ve insan oluşunun sınırları içinde kendine özgü kemal, olgunluk derecesinin son noktasına ulaşabilir. Tıpkı aynı bahçede yetişen meyvaların, kendilerine özgü olgunluğa ermeleri gibi. İçinde üzüm, şeftali, armut, dut, incir ve salatalık yetişen bir meyva bahçesi düşünelim. Bu meyvaların hepsinin tadı aynı olmaz. Ama bu meyvalardan herhangi biri kendine özgü olgunluk düzeyine erince, tadı bir başka meyvadan azdır diye, "olgunlaşmadı" hamdır denemez.

Bu dinin bahçesinde bakla da, salatalık da, zeytin de, nar da, elma da, ayva da, üzüm de, incir de yetişir ve hepsi de olgunlaşır. Tatlıları ve sululuk oranları farklı olur, ama hepsi de olgunlaşır, kendileri için mümkün olan kemal derecesinin son noktasına ulaşırlar.

Bu Allah'ın tarlasında, Allah'ın gözetimi altında ve Allah'ın sağladığı kolaylıklar eşliğinde gerçekleşen bir ilâhi üretim sürecidir.

Sıra bu dersin sonunu oluşturan iki ayete geldi. Bu iki ayette ruhlarda, gönüllerde çok sevilen bir nimetin, tatlı bir hazzın özlemi, coşkunluğu ve cazibesi canlandırılıyor. Ahirette peygamberler ile, dosdoğrularla (sıddıklarla) şahitlerle ve diğer seçkin iyi kullarla bir arada olma nimeti ve hazzı. Okuyoruz:


Kuran-i Kerim Tefsiri

O

O

69- Allah'a ve Peygamber'e itaat edenler var ya, bunlar Allah'ın nimetine eriştirdiği peygamberlerle, dosdoğru kullarla, şehidlerle ve iyilerle birlikte olurlar. Bunlar ne iyi arkadaşlardır!

70- Bu Allah'ın bağışıdır. Allah herşeyi yeterince bilir.

Bu okşayıcı mesaj, her kalbin duygularını coşturur. İçinde zerrece iyilik bulunan, kurtuluş tohumu barındıran, yüce Allah'ın yakınlarında onurlu bir beraberliğin simgelediği yüksek bir makama tırmanma özlemi ile yanıp tutuşan her kalbi heyecanın şevki ile kanatlandırır. Bu yüce seçkinler gurubu ile birlikte olmak yüce Allah'ın tek yanlı bir bağışıdır. Hiç bir insan sadece iyi ameli ile, sırf ibadeti ile bu yüce makama erişemez. O yüce Allah'ın geniş kapsamlı, gürül gürül akışlı , e yaygın bir lütfundan başka bir şey değildir.

Sözlerimizin burasında ömrümüzün bir kaç dakikasını Peygamberimizin sahabileri ile baş başa yaşamamız yerinde olur. Bu seçkin müminler, ahirette de peygamberimiz ile birlikte olmanın özlemi ile yanıp tutuşuyorlar. Aralarında öyleleri var ki, Peygamberimize karşı beslediği coşkun aşk yüzünden O'ndan ayrı düşmeyi düşünemiyor bile! Oysa O, henüz dünyada ve onların arasındadır. İşte bu sırada bu ayetler iniveriyor, bunun üzerine bu yakıcı aşkın ateşi yatışıyor üzerine su serpilmiş gibi oluyor bu soylu aşkın ve bu dalgalanan yalazın.

İbn-i Cerir'in, İbn-i Humeyd ve Yakub Sekemı yolu ile Cafer b. Ebu Muğıre'ye dayandırarak bildirdiğine göre sahabilerden Said b. Cubery şöyle diyor: "Bir gün Medine yerlilerinden (Ensardan) bir arkadaşımız Peygamberimizin yanına geldi, arkadaşımız üzgündü. Bunun üzerine Peygamberimiz kendisine "Ey falanca seni üzgün görüyorum, sebebi nedir? diye sorduğu Arkadaşımız "Düşündüğüm bir şey var da onun için üzülüyorum' dedi. Peygamberimizin "Nedir o düşündüğün şey?" diye sorması üzerine arkadaşımız şunları söyledi: "Hergün sabahleyin yanına geliyor ve ancak gece olunca yanından ayrılıyoruz. Bütün gün yüzüne bakıyor, seninle birlikte oturuyoruz. oysa sen yarın Peygamberlerin yanına yükseltileceksin ve biz artık sana ulaşamayacağız". Peygamberimiz arkadaşımızın bu sözlerine hiçbir karşılık vermedi. Fakat bir süre sonra Cebrail geldi ve `Allah ve Peygamber'e itaat edenler var ya, bunlar Allah'ın nimetine eriştirdiği peygamberlerle...' diye başlayan ayeti getirdi. Bunun üzerine Peygamberimiz, o arkadaşımıza haber salarak kendisine bu müjdeyi iletti."

Öte yandan Ebu Bekir b. Murdeveyh'in bildirdiğine göre Peygamberimizin eşi Hz. Aişe şöyle diyor: "Bir defasında adamın biri Peygamberimize gelerek şöyle dedi; `Ya Resulullah, ben seni kendimden, ailemden, çoluk-çocuğumdan daha çok seviyorum. Bazan evdeyken hatırıma geldiğinde kendimi tutamayarak sana geliyor, seni görüyorum. Benim ve senin ölümünü düşününce senin cennete girip diğer peygamberlerin yanına yükseleceğini biliyor, eğer ben de cennete girersem seni göremeyeceğimden korkuyorum! Peygamberimiz, adamın bu sözlerine hiçbir karşılık vermedi. Bunun üzerine bir süre sonra `Allah'a ve Peygamber'e itaat edenler var ya, bunlar Allah'ın nimetine eriştirdiği Peygamberlerle, dosdoğru kullarla, şehidlerle ve iyilerle birlikte olurlar. Bunlar ne iyi arkadaşlardır!' ayeti indi."

Bu arada Akl b. Ziyad'ın, Yahya b. Kesir yolu ile Ebu Seleme b. Abdurrahman'a dayanarak bildirdiğine göre sahabilerden Rebie b. Kaab Eslemi şöyle diyor `Bir gece Peygamberimizin yanında yatmıştım. Sabah olunca helâ ve abdest suyunu hazırlayıp önüne koydum. Bunun üzerine bana `bir dilekte bulun' buyurdu. Kendisine `Ya Resulullah, cennette seninle birlikte olmak istiyorum.' diye cevap verdim. `Başka bir isteğin yok mu?' diye sordu. `Hayır, tek dileğim bu' dedim. Bunun üzerine bana `O halde çok çok secdeye vararak kendin için bana yardımcı ol' buyurdu." (Müslim) Ayrıca bir gurup sahabiden tevatür yolu ile nakledildiğine göre bir defasında Peygamberimize sevdiği kimselere katılamayan, onlarla birlikte olma imkânı bulamayan kimsenin durumu soruldu. Peygamberimiz bu soruyu "İnsan, sevdikleri ile birliktedir" diye cevaplandırdı. Sahabilerden Enes b. Malik diyor ki; "Müslümanlar bu söze sevindikleri kadar hiçbir şeye sevinmemişlerdi." (Buhari)

Evet, bu mesele sahabilerin kalplerini ve ruhlarını çok meşgul ediyordu. Ahirette Peygamberimiz ile birlikte olma meselesi yani. Çünkü dünyada O'nunla bir arada olmanın erişilmez tadına varmışlardı! Bu mesele, aynı zamanda yüce Peygamberimizi sevmenin tadına erişen her müslümanın kalbini meşgul eder. Okuduğumuz son hadiste bu bakımdan ümit, güven ve ışık vardır.

CİHADA KOŞUN!

Bu bölümde yer alan ayetlerin erken bir dönemde nazil olduğu görüşünü tercih ediyoruz. Bu da Uhud savaşı sonrası Hendek savaşından önceki dönem olabilir. Bu ayetlerin ortaya koyduğu müslüman topluluğun görünümü bizi bu sonuca götürmektedir. Bu görünüm, müslüman safta henüz olgunlaşmamış yahut iman etmemiş ve iki yüzlülük yapan çeşitli grubların varlığına işaret etmektedir. Bu da gösteriyor ki o dönemdeki müslüman topluluğun durumu omuzlarına yüklenen büyük görevi yerine getirmek ve gerek itikadi düşüncelerde gerekse düşmanla girişilen savaşta bu büyük görevin düzeyine yükselmek için eğitim, direktif, uyarı ve cesaretlendirme konusunda büyük çabalar gerektirmiştir.

Vardığımız bu sonuçlar, diğer bir gerçeği, bu safta yüksek zirvelere çıkan ve bu düzeye yükselmek için büyük aşamalar kat eden ve sonuçta da bu düzeye ulaşan örnek müslümanların varlığı gerçeğini görmezlikten gelmemizi gerektirmiyor. Ancak biz bir bütün olarak "müslüman saf"lardan söz ediyoruz. Karışık, ancak uyum söz konusu olmayan bir yapı gibi... Bu haliyle bu müslümanların, düzen ve uyumunu sağlayacak bir çabayı gerektirdiği ileride görülecek Kur'an ayetlerinden anlaşılmaktadır. Bu direktiflerden ortaya çıkan işaretler incelendiğinde müslüman kitlenin çoğu zaman unuttuğumuz beşeri görünümüyle yüzyüze gelmemizi sağlar. Bir bakıyoruz, bu kitlenin birtakım zaaf ve kuvvet noktaları vardır. Bu arada Kur'an'ın, aynı anda, hem beşeri zaafları, hem cahilî kalıntıları dile getirdiğine, hem de düşman kamplarla nasıl bir savaşa tutuştuğuna şahid oluyoruz. Böylece diri ruhlarda ve pratik alemde fonksiyonunu yerine getiren Kur'an'ın eğitim metodunu da görüyoruz. Ayrıca -farklı dereceler, ayrı özelliklere sahip ve ilk defa cahiliye bataklığından birer birer toplanan- bu kitleyi Resulullah'ın son günlerinde gördüğümüz insan fıtratının elverdiği oranda uyumlu bir hale getirerek olgunlaştırıp yüceltmek için bu sistemin sarf ettiği düzenli çabanın bir yönünü de görüyoruz.

Bunları bu şekilde görmek bize yararlı olacaktır. Hem de çok.. İnsan ruhunun özelliklerini ve bu ruhun Resulullah'ın Kur'an metoduyla eğittiği en hayırlı toplumda örneğini görmemiz zaaf ve güç yeteneklerini kavramamızda yararlı olacaktır.

Kur'an'ın eğitim metodunun özelliklerini, bu ruhları nasıl ele aldığını onlara nasıl şefkatle eğildiğini, pratik alemde kendi özelliğini koruyarak hareket ettiğini gördüğümüz gibi farklı düzeylerde farklı örnekleri içeren müslüman kitleye nasıl bir uyum kazandırdığını algılamamız da yararlı olacaktır.

Kendi durumumuzu ve insan topluluklarının durumunu bu seçkin kitlede somutlaşan insan ruhunun pratiği ile kıyaslamak da yararlı olacaktır. Böylece ruhumuzda bir takım zaaf noktalarının varlığını algıladığımızda karamsarlığa kapılıp tedavi yönüne gitmeyi ve çaba sarf etmeyi elden bırakmamış oluruz. Aynı şekilde ilk müslüman kitle -bütün üstünlüklerine rağmen- aşağılık durumdan yüksek zirvelere yükselme çabamızda hareket tarzlarına baş vurmaksızın sırf hayallerimizde uçuşan düşlerden ibaret kalmamış olur.

Kuşkusuz bütün bunlar, yararlanabileceğimiz tecrübe birikimleridir. -Kur'an'ın gölgesindeki hayattan- çıkardığımız bu tecrübelerle Allah'ın izniyle bir çok iyilikler elde etmiş oluruz.

Bu derste yer alan ayetlerden anladığımız kadarıyla o günkü müslüman safta:

A- Allah yolunda cihad etmekte ağır davrananlar ve başkalarını da alıkoyan kişiler vardı. Bu kişiler, müslümanların başına bir musibet gelmiş kendileri de kurtulmuşsa bunu ganimet sayarlardı.

Yok eğer müslümanlar büyük ganimetler elde etmiş kendileri de cihada çıkmadıkları için ganimetten pay almamışlarsa bunu da büyük bir kayıp olarak kabul ederlerdi. Bu halleriyle ahirete karşılık dünyayı satın almışlardı.

B- Aralarında canlarını kurtarmak için hicret edenler de vardı -Mekke'de cihad emri gelmeden savaşmak ve düşmanı püskürtmek için yiğitlik gösterenler olduğu gibi- Medine'de cihad emri verildiğinde bu kişiler paniğe kapılıp yüce Allah'ın kendilerine biraz süre tanımasını ve o anda savaş emrini vermemesini dilemişlerdi.

C- Kendilerine bir iyilik dokunduğunda bunu Allah'tan bilip bir kötülük

dokunduğunda ise bunu Hz. Peygamber'den bilenler vardı. Elbette bu anlayışın nedeni yüce Allah'a olan güçlü imanları değildi. Bununla "Önderlik makamı"nı yaralamayı ve etrafında birtakım kuşkular oluşturup yaymayı amaçlıyorlardı.

D- Resulullah'ın huzurunda iken itaat ettiğini belirten ve fakat oradan ayrılır ayrılmaz, söylediğinin dışında şeyler geveleyip duranlar vardı.

E- Birtakım söylentilere ilgi duyanlar da vardı. Bağlı olduğu "Önderlik mevkii"nden doğruluğunu araştırmadan, bu söylentileri müslüman safta yayıp bir takım karışıklıklara neden olurlardı.

F- Bütün emir ve direktiflerin yüce Allah'tan kaynaklandığından kuşku duyanlar vardır. Bunlardan bir kısmını, kendisine bir vahiy gelmeksizin Hz. Peygamberin uydurduğunu zannediyorlardı.

G- Bu arada -gelecek konunun başında görüleceği gibi- müslüman cemaatin ikiye bölünmesini gerektirecek kadar bazı münafıkları savunanlar da vardı. Bu da iman düşüncesinde ve "Önderlik makamı"nın düzenlemesinde, uyumun olmadığını -bir taraftan müslüman topluluğun "Önderlik makamı"nın görevi ve böyle durumlarda bu makamla ilişkileri konusunda toplu bir anlayışa sahip olmadıklarını- göstermektedir.

Bunların tümü, münafıklardan bir grup olabileceği gibi her ne kadar kimisi muhacirlerden olsa bile imanî kişilikleri olgunlaşmamış imanla zaafı bulunanlardan da olabilirler. Ancak Medine'de Yahudilerin, Mekke'de müşriklerin ve yarımadada fırsat kollayan tüm arapların düşmanlıkla kuşatmış bulunduğu müslüman safta böylesine bir veya iki grubun yer almasının uzun bir eğitim ve cihad sürecini zorunlu kılacağı ve birtakım karışıklıkları doğuracağı muhakkaktır.

Bu derste, cihaddan ve bu eğitimden örnekler göreceğiz. Ruhlarda ve safta gizlenmiş hastalıkların; dikkat, derinlik ve eğitimini Kur'an metoduyla yerine getiren cemaatin önderi Hz. Peygamber'in sabrında somutlaşan sabırla tedavi edildiğine şahid oluyoruz.

1- İhtiyatın emredildiğini görüyoruz. Mücahid müslümanların müfreze (seriye) ya da cihadla ilgili diğer bir görev için çıktıklarında teker teker çıkmamaları silahlı müfrezeler, (seriye) bölükler ya da hep birlikte düzenli bir ordu şeklinde çıkmaları emredilmektedir. Çünkü içinde yaşadıkları bölge (âdeta) mayınlı bir bölgeydi. Her taraftan düşmanlarla kuşatılmışlardı. Üstelik aralarında gizli münafıklar ya da münafık ve yahudilerin barındırdığı düşman casuslar da bulunmaktaydı.

2- Cihad'a çıkmakta ağır davrananların bu tutumlarını nefret ettirici bir tarzda gözler önüne seren tasvirle karşılıyoruz. Bu tasvirde; isteksizlik, ucuz menfaatleri sevmek ve durumların değişmesiyle renkten renge girmek gibi özellikler öne çıkmaktadır. Ayrıca Mekke'deyken savaş için istekli görünenlerin Medine'de savaş emri verildiğinde paniğe kapılmalarının da garip karşılandığını görmekteyiz.

3- Yüce Allah'ın kendi yolunda savaşanlara büyük bir mükafat ve iki sonuçtan birini vaad ettiğini görüyoruz.

"Allah yolunda savaşıp öldürülen veya galip gelen kimseye büyük bir mükafat vereceğiz."

4- Kur'an-ı Kerimin, müslümanları yönelttiği savaşta gözetilmesi gereken en şerefli niyet, en üstün hedef ve en soylu amacın tasviriyle karşılaşmaktayız.

"Niye Allah yolunda ve `Ey rabbimiz bizi şu zalimlerin yaşadığı beldeden çıkar, bize kendi katından bir kurtarıcı ve bir destekçi gönder' diye yalvaran ezilmiş erkekler, kadınlar ve çocuklar uğrunda savaşmıyorsunuz?"

5- Aynı şekilde Kur'an-ı Kerim'in, kâfirlerin boş gayeleri ve zayıf dayanaklarının yanında, müminlerin uğrunda cihad ettikleri en yüce gayeyi ve en sağlam dayanağı tasvir edişiyle de karşılaşıyoruz:

"Müminler Allah yolunda kafirler Tağut (şeytan) uğrunda savaşırlar. O halde şeytanın dostlarıyla savaşın; çünkü şeytanın hilesi-düzeni zayıftır."

6- Kur'an-ı Kerim'in bozuk duyguların ve zayıf davranışların kaynağını oluşturan bozuk düşünceleri tedavi etmede uyguladığı yöntemi de görüyoruz. Bir kere dünya ve ahiretin hakikatını "De ki; dünya zevki kısa sürelidir, ahiret ise sakınanlar için daha iyidir. Orada kıl payı kadar bile haksızlığa uğramazsınız" demek suretiyle açıklamakla bir kere, kişi ne kadar ihtiyatlı davranırsa davransın, cihattan ne kadar geri kalırsa kalsın ölümün kesin olduğu ve takdir edilen zamanda uygulanacağını "Nerede olursanız olun surlarla tahkim edilmiş kalelerin içinde bile olsanız, ölüm sizi bulur". diye belirtmektedir. Ayrıca Allah'ın kaderi ve insanları fiillerinin gerçek mahiyetini beyan ederek: "Eğer onlar bir iyilikle karşılaşırsa `Bu Allah'tandır' derler, ama başlarına bir kötülük gelirse `Bu senin yüzündendir' derler. Onlara de ki: Hepsi de Allah'tandır. Niye bu adamlar kendilerine söylenen sözü anlamaya yanaşmıyorlar?" "Karşısına çıkan her iyilik Allah'tandır başma gelen her kötülük de kendindendir." şeklinde açıklayarak bu itikadï düşünceyi doğrultma yönüne gitmektedir.

7- Kur'an'ın, yüce Allah ile peygamberi arasındaki bağı ve peygambere itaatin Allah'a itaat olduğu gerçeğini güçlendirdiğini görüyoruz. Ve bu Kur'an'ın bütünüyle Allah'tan geldiğini zihinlere yerleştirmekte ve onları kaynağın birliğine dalalet eden Kur'an'daki mükemmel birliği düşünmeye çağırmakta: "Kim peygambere itaat ederse Allah'a itaat etmiş olur..." Bunlar Kur'an'ı hiç incelemiyorlar mi? Eğer o Allah'tan başkası tarafından gelseydi içinde mutlaka birçok çelişkiler bulurlardı" buyurarak şüpheleri ;gidermektedir.

8- Daha sonra Kur'an-ı Kerim'in -yanlış anladıkları haberlerden dolayı titreyenlerin durumunu tasvir ettikten sonra- onları, toplumun önderlik makamına ilişkin düzeninin temeliyle uyuşan en sağlıklı yola yönelttiğini görmekteyiz.

"... Oysa eğer o haberi peygambere ya da başlarındaki kendi yetkililerine götürseler, aralarındaki yorum yapmaya yetenekli olanlar onun mahiyetini anlarlardı."

9- Sonra Kur'an, kendilerini hidayete erdirmek suretiyle yüce Allah'ın üzerlerindeki nimetini hatırlatarak böyle bir yola baş vurmanın sonucundan korkutmaktadır. "Eğer Allah'ın üzerinizdeki lütfu ve rahmeti olmasaydı, küçük bir azınlık dışında hepiniz şeytana uyardınız."

Yüce Allah'ın; peygamberine -tek başına da olsa- cihad etmesini ve müminleri savaşa teşvik etmesini emrettiğini görüyoruz. Ayrıca peygamberin sadece kendisinden sorumlu olduğunu, savaşı ise yüce Allah'ın üzerine aldığını bildirdiğini duyduğumuzda çeşitli yöntemlerle bu denli bir çabayı gerektiren müslüman kitlenin hayatındaki bu görünümlerin doğurduğu kargaşayı algılayabiliriz.

"Allah yolunda savaş. Sen sadece kendinden sorumlusun. Mü'minleri de savaşmaya teşvik et de ola ki Allah kafirlerin ağır baskılarını geri püskürtür. Hiç kuşkusuz Allah'ın kahrı öldürücü, darbesi pek şiddetlidir."

Bu üslûpta, kalpleri coşturan, azmi hareketlendirip arzuyu harekete geçiren ve insanın Allah'ın kahredici gücüne güvenmesini sağlayan bir duygu yer almaktadır.

Kur'an-ı Kerim birçok alanda müslüman kitle ile birlikte savaşa girişiyordu. En başta da nefis alanında; kuşkulara, vesveselere, kötü düşüncelere, cahiliye tortularına ve -münafıklık veya sapıklıktan kaynaklanmasa bile- beşerî zaaflara karşı savaşa girişiyordu. Kur'an-ı kerim, müslüman kitleyi güçlülük seviyesine ve safta uyum aşamasına ulaştırmak için Rabbanî metodla eğitimini sürdürüyordu. Bu, uzak olduğu kadar uzun vadeli bir hedeftir. Çünkü bir toplumda son derece güçlü kimselerin bulunması bir çok zayıf tuğlaların safta yer almasına engel değildir. O halde farklı seviyeler arasında bir uyum oluşturmak zorunludur. Bu da büyük mücadelelerle yüzyüze gelmeyi zorunlu kılmaktadır. Şimdi ayetleri ayrıntılarıyla inceleyelim.


Kuran-i Kerim Tefsiri

O

O

SAVAŞ İÇİN HAZIR OLUN

71- Ey müminler savaş hazırlıklarınızı yapınız ve sonra da ya bölük bölük ya da hep birlikte savaşa çıkınız.

72- İçinizde bu görevi gayet ağırdan alanlar var. Eğer bir musibet (başarısızlık-yenilgi) ile karşılaşırsanız `Allah bana lütfetti de onlarla birlikte bulunmadım' der.

73- Buna karşılık Allah size bir zafer kazandıracak olursa sanki daha önce aranızda hiçbir tanışıklık, hiçbir dostluk yokmuş gibi `keşki ben de onlarla birlikte olsaydım da ben de büyük başarıya erseydim' der.

Bu, iman edenlere yönelik bir tavsiyedir. Metodlarını belirleyen ve yollarını aydınlatan yüce Önderlik makamından bir tavsiye... İnsan Kur'an'a başvurduğunda hayret eder. Kişi bu kitabın, -genel anlamda- müslümanlara "savaş stratejisi" olarak bilinen genel bir savaş taktiği belirlediğini görecektir. Bir başka ayette ïman edenlere şöyle demektedir: "Ey iman edenler size yakın bulunan kafirlerle savaşın, sizde şiddet bulsunlar" (Tevbe Suresi, 123). Kur'an burada, İslâmî hareketin genel plânını çizmektedir. Şu ayette ise, iman edenlere: "...Savaş hazırlıklarınızı yapınız ve sonra da bölük bölük ya da hep birlikte sava a çıkınız'' demektedir. Burada da uygulanacak planın ya da "taktiğin" bir yönünü açıklamaktadır. Enfal suresindeki ayetlerde ise bu taktiğin başka yönleri anlatılmaktadır. " . Şayet onları savaşta yakalarsan; yapacağın baskı ile arkalarındakini dağıt, belki düşünürler". (Enfal Suresi, 57)

İşte böyle. Müslümanlara sadece bazı ibadetleri, sembolleri öğretmiyor. Dini bu şekilde miskince algılayan bazı insanların düşündüğü gibi sırf bazı görgü kuralları ve ahlâk ilkelerini de bildirmiyor. Müslümanın hayatını bir bütün olarak ele aldığını ve insan hayatının karşılaştığı tüm pratik koşulları karşıladığını görüyoruz. Bu yüzden insan hayatı üzerinde, eksiksiz bir tasarruf yetkisi istemektedir. Müslüman ferdin ve toplumun bir bütün olarak hayatının bu metodun ürünü ve onun tasarrufu ile direktifleri altında olmasından başkasını kabul etmemektedir. Daha açık bir ifadeyle müslüman fert ve toplumun; hayatları için değişik hayat metodlarını, sembolik davranış, kulluk, ahlâk ve görgü kuralları için Allah'ın kitabını ekonomik, toplumsal, siyasi ve uluslararası işlemler için de başka birinin kitabı ya da mutlak anlamda insan düşüncesinden kaynaklanan ayrı bir metod edinmesini kabul etmemektedir. Kuşkusuz insan düşüncesinin görevi; -bu surenin geçen dersinde yüce Allah'ın çizdiği şekilde- yenilenen hayat olaylarına ve gelişen sorunlara uygun ayrıntılı hükümleri ve hayat düzenlerinin tümünü Allah'ın kitabından almaktadır başka değil. Aksi takdirde imandan ve İslâmdan söz edilemez. Bu durum, daha başka imanın ve İslâm'ın varolmadığını göstermektedir. Çünkü başka din uyduranlar hiçbir zaman iman etmiş sayılmazlar. İslâm'da en başta söylenen Allah'tan başka hükmeden yoktur, O'ndan başka kanun koyucu yoktur anlamlarına gelen "Allah'tan başka ilâh yoktur" şehadet cümlesi ilk kabul edilen ilkedir. Bunun aksine davranış kişilerin İslam'ın temellerini kabul etmediklerini göstermektedir.

İşte bakın Allah'ın kitabı müslümanlara, uygulayacakları ve o zamanki konumları gereği dışarıdan bir çok düşman, içerden de münafıklar ve müttefikler yahudiler arasındaki varlıklarına uygun düşen savaş taktiklerinde bir yönünü çizmektedir. Önce onları uyarıyor:

"Ey müminler savaş hazırlıklarınızı yapınız."

Topluca düşmanlarınıza karşı hazırlıklı olun. Özellikle, ayette sonra sözü edilecek olan safta cihad konusunda ağır davranan ajanlara karşı uyanık olun.

"... Ya bölük bölük ya da hep birlikte savaşa çıkınız."

Ayette geçen -Subât- kelimesi -Subeh- kelimesinin çoğuludur ve topluluk anlamına gelmektedir. Kastedilen mana, `Teker teker cihada çıkmayın'dır. Savaşın gerektirdiği şekilde küçük birlikler veya bütün bir ordu şeklinde çıkınız. Çünkü her tarafa yayılmış düşmanlar sizden tek başına çıkmış olanları avlayabilirler. Bu düşmanlar hele bir de İslâm cemaati maskesini giymişlerse. Nitekim bu düşmanlar, münafık ve yahudilerin şahsında Medine'nin kalbine yerleşmişlerdi.

CİHADI AĞIRDAN ALANLAR

"İçinizde bu görevi ağırdan alanlar var. Eğer bir musibet (başarısızlık-yenilgi) ile karşılaşırsanız `Allah bana lütfetti de onlarla birlikte bulunmadım' der."

Buna karşılık Allah size bir zafer kazandıracak olursa sanki daha önce aranızda hiçbir tanışıklık hiçbir dostluk yokmuş gibi `keşki ben de onlarla birlikte olsaydım da ben de büyük bir başarıya erseydim' der."

Düzenli birlikler halinde ya da hep birlikte çıkın, kiminiz savaşa çıkarken -şu anda olduğu gibi- kiminiz de ağır davranmasın. Her zaman hazırlıklı olun. Sadece dış düşmanlara karşı değil, aynı şekilde oyalanan, ağır davranan ve geride kalan kişilere karşı da uyanık olun. Bunlar ister kendilerini oyalasınlar -yani oturup ağır davransınlar- ister başkalarını da beraberlerinde oyalasınlar fark etmez. Geride kalıp ağır davrananların yapa geldikleri şey hep budur..

Buradaki "Leyebtıenne" kelimesi, ağırlığı ve telafuzu zor olması bakımından seçilmiştir. Gerçekten dil, bu kelimenin harflerini ve vurgusunu sonuna kadar telaffuz etmekte son derece zorlanmaktadır. Çünkü kelimenin zorluğu sona doğru daha bir artmaktadır. Kuşkusuz bu kelime vurgusundaki bu zorluk ve ağırlık beraberindeki psikolojik hareketi eksiksiz bir şekilde tasvir etmektedir. Bu da tek bir kelimeyle bütün durumu çizen Kur'an'ın edebi tasvirinin eşsiz örneklerindendir.'

"İçinizde bu görevi ağırdan alanlar var." cümlesinin yapısı, "sizden" ağır davranan -müslüman sayılan- bu kişilerin, ağırdan alma işini eksiksiz yerine getirdikleri, bunda ısrar ettikleri ve bu konuda çaba sarf ettiklerini göstermektedir. Bu da cümlede çeşitli tekit yöntemleriyle ifade edilmektedir. Bütün bunlar bu grubun ağırdan almayı ısrarla sürdürdüğünü, bu durumun müslüman safta olumsuz etki bıraktığını ve müslümanlara çok çektirdiğini göstermektedir.

Bu yüzden ayet, özelliklerini ortaya çıkaran projektörünü onların üzerine ve ruhlarının içlerine tutmakta ve`Kur'an'ın olağanüstü tasvir yöntemiyle iğrenç hakikatlerini çizmektedir.

İşte bütün sebepleri, özellikleri, davranış ve sözleriyle onlar... İşte onlar, bütün çıplaklığıyla gözler önüne serilmişlerdir. Mikroskop altına konulmuş gibi niyet ve sırlar, sebep ve etkenler birer birer ortaya çıkarılmıştır.

İşte onlar Resulullah döneminde ve her zaman ve mekandaki durumlarıyla. İşte onlar, zayıf ve renkten renge giren münafıklar... Aynı zamanda küçük değerlerin adamı... Doğrudan kişisel çıkarlarından daha üstün bir gaye, sınırlı ve küçük kişiliklerinden daha yüce bir ufuk tanımazlar bunlar. Bütün dünyayı bir tek eksen etrafında döndürürler. Bu eksen de bir an bile unutmadıkları kendi kişilikleridir.

Onlar. ağırdan alırlar, son derece yavaş davranırlar. Meşhur deyimiyle "değneği ortasından tutmak" için niyetlerini de açıklamazlar. Kâr ve zarara ilişkin düşünceleri, tam da zayıf ve zelîl münafıklara yakışır bir düşüncedir.

Savaştan geri kalırlar... Şayet mücahidler bir sıkıntıya uğrasa, ya da bir imtihandan geçseler, geride kalanlar sevinmeye başlarlar. Cihaddan kaçışlarını ve imtihandan kurtuluşlarını bir nimet sayarlar.

"Eğer bir musibetle karşılaşırsanız, `Allah bana lütfetti de onlarla birlikte bulunmadım' derler."

Geride kalıp kurtulmalarını emrinden çıkıp oturdukları Allah'ın, kendilerine bahşettiği dini bir nimet saymaktan utanmazlar. Oysa böyle durumlarda kurtuluş hiç bir zaman Allah'ın nimeti sayılamaz. Çünkü emrinden çıkmakla, Allah'ın nimetine ulaşılmaz, görünürde bu durum kurtuluş gözükse de...

Evet, bu hâl bir nimettir Allah ile ilişkileri bulunmayanların yanında... Yüce Allah'ın kendilerini niçin yarattığı kavrayamayanların ve emrine itaat etmek ve hayat metodunu yeryüzünde gerçekleştirmek suretiyle Allah'a kullukta bulunmayanların yanında. Karınca gibi ayaklarının altındaki şeyden yüce ufuklara kadar hiçbir şeyi algılamayanların yanında nimettir kaçış. Allah yolunda, O'nun hayat metodunun gerçekleşmesi ve O'nun sözünün yücelmesi için cihad anında başa gelen musibetin bir üstünlük ve Allah'ın seçmesiyle olduğunu algılamayanların yanında nimettir. Kuşkusuz bu üstünlüğü yüce Allah, onları dünya hayatında beşerî zaafların üzerine çıkarmak ve yüce bir hayatla onurlandırarak dünyaya bağımlılıklarından kurtarmak için kullarından dilediğine özgü kılar. Çünkü hayat onlara değil, onlar hayata hükmederler. Bu kurtuluş ve yükselme ile yüce Allah, onları ahiret günü şehidlerin makamında kendi yakınında bulunmaya lâyık görmektedir.

Kuşkusuz bütün insanlar ölürler; Ancak, şehidler sadece Allah yolunda şehadete ererler. Bu da Allah'ın büyük bir lütfudur.

Ancak diğer durum söz konusu olursa... Allah'tan gelecek herşeyi kabullenmeye hazır bir şekilde savaşa çıkan mücahidler galip gelirlerse... Zafer ve ganimet elde ederek Allah'ın diğer lütfuna nail olurlarsa... İşte pişmanlık duyarlar. Tabii ki, kâr ve zarara ilişkin kısır ve küçük anlayışlarına göre kârlı...

"Buna karşılık Allah size bir zafer kazandıracak olursa sanki daha önce aranızda hiçbir tanışıklık, hiçbir dostluk yokmuş gibi `keşki ben de onlarla birlikte olsaydım da ben de büyük bir başarıya erseydim' derler."

Onlar, ganimet ve sağ salim dönüş gibi küçük başarıları "büyük başarı" olarak değerlendirirler. Mü'min ise, ganimet ve sağ salım dönüşü kötü karşılamaz, aksine bunları Allah'ın takdiri olarak algılar. Mü'min bela istemez, ancak Allah'tan sağlık-afiyet nasip etmesi dilenir. Bununla beraber mü'minin genel düşüncesi, Kur'anî ifadenin kötüleyici ve nefret ettirici bir şekilde ortaya koyduğu, cihaddan kaçan insanların düşüncesinden farklıdır.

Kuşkusuz mü'min belâ istemez, aksine Allah'tan sağlık ve esenlik ister. Ancak cihada çağrıldığında -ağırdan almadan- cihada çıkar. Allah'tan iki sonuçtan birini isteyerek çıkar: Zafer ya da şehadet. Her ikisi de Allah'ın lütfudur. Her ikisi de büyük başarıdır. Ya Allah ona şehidlik nasip eder. O da Allah'ın kendisine verdiğini hoşnutlukla kabul eder ve Allah'ın katındaki şehitlik makamıyla sevinir. Ya da ganime; ve sağ salim geri dönüşü nasip eder. O zaman da Allah'ın lütfuna karşı şükreder v°e Allah';n yardımıyla sevinir. Bu sevinç ölmeden döndüğü için değil...

İşte bu, yüce Allah'ın müslümanların yükselmesini istediği ufuktur. İçlerinde yaşayan ve cihada karşı ağır davranan grubun nefret ettirici tablosunu çizip,safta üslenen oyalayıcı kişileri ortaya çıkarırken onlara karşı uyanık olmalarını sağlamaktadır, düşmanlarına karşı uyanık olmaları gerektiği gibi...

O zaman müslüman kitleye yönelik bu sakındırma ve uyarının ötesinde, Kur'an'ın bu birkaç kelimesinde her zaman ve mekanda görüle gelen bir insan tipi çizilmektedir.

Müslüman kitle, bu gerçeği sürekli bünyesinde barındıracaktır. Buna göre safta her zaman benzeri kişiler bulunacaktır. Ancak ümitsizliğe düşmemek lazım, hazırlıklı olup yola devam etmek gerekir. Eksiklikleri tamamlamak, zaafları tedavi etmek, adımlar, duygu ve hareketler arasında uyum sağlamak için sürekli bir eğitim, direktif ve çaba zorunludur.

DÜNYAYI AHİRET KARŞILIĞINDA SATANLAR

Daha sonra ayetlerin akışı, ağırdan alıp toprağa bağlananları bu bataklıktan çıkarıp kurtarmakla sürüyor. En iyiye ve en kalıcıya yani ahirete yönelme duygularını canlandırıyor. Dünyayı satıp karşılığında ahireti satın almaya yöneltiyor. Her iki durumda da onlara Allah'ın lütfunu ve iki sonuçtan biri vaad ediliyor: Zafer ve Şehadet...


Kuran-i Kerim Tefsiri

O

O

74- Öyleyse dünya hayatını ahiret karşılığında satanlar Allah yolunda savaşsınlar. Kim Allah yolunda öldürülür veya galip gelirse biz ona ilerde büyük bir ödül vereceğiz. "

Allah yolunda savaşsınlar. Çünkü İslâm bu yolun dışında bir başka savaş tanımaz. Ganimet ve egemenlik uğrunda yapılan savaşı kabul etmez. Kişisel ya da ulusal üstünlük için yapılan savaşı onaylamaz.

İslâm, toprak işgal etmek ve ahaliyi baskı altında tutmak için savaşmaz. Sanayi hammaddesi bulmak, ürünleri için pazarlar elde etmek, sömürge ve yarı sömürgelerde kapital elde etmek uğruna savaşmaz.

Herhangi bir kişinin, ailenin, sınıfın, devletin, milletin veya ırkın üstünlüğü için savaşmaz, sadece Allah yolunda, yeryüzünde O'nun sözünü yüceltmek uğruna, O'nun sistemini hayata yerleştirmek için insanlığı bu sistemin iyiliklerinden ve "insanlar arasında" uyguladığı mutlak adaletinden yararlandırmak sonra da bu Rabbanî ve insanî, evrensel ve kapsamlı sistemin gölgesinde her kişiyi dilediği inancı seçmede özgür bırakmak için savaşır.

Müslüman; Allah'ın sözünü yüceltmek, O'nun sistemini hayata egemen kılmak için Allah yolunda savaşa çıkıp öldürülse şehid olur. Şehitlerin Allah katındaki makamına kavuşur. Ancak -bu hedefin dışında- diğer bir hedef için çıkmışsa "şehid" olarak adlandırılmaz. Mükâfatını da Allah'tan beklememelidir. Uğruna savaştığı hedefin sahibinden beklemelidir. Onu "şehit" olarak nitelendirenler Allah'a yalan iftirada bulunuyorlardır. Yüce Allah'ın insanları temize çıkardığı yolun dışında kendilerini ve başkalarını temize çıkarmaya çalışıyorlar. Kuşkusuz bu Allah'a büyük bir iftiradır.

O halde dünyayı satıp karşılığında ahireti satın almak isteyenler -bu anlamda- Allah yolunda savaşsınlar. O zaman her iki durumda da Allah'tan büyük bir lutfa nail olacaklardır. Allah yolunda öldürülenle bu uğurda galip gelen eşittir.

"Kim Allah yolunda öldürülür veya galip gelirse biz ona ilerde büyük bir ödül vereceğiz."

Bu ifade ile Kur'an'ın sunuş metodu ruhları, yüceltmeyi ve her iki durumda da Allah'ın büyük lütfuna bağlamayı amaçlamaktadır. Böylece, korktukları ölüm ve arzuladıkları ganimet gözlerinde değerini kaybeder. Çünkü hayatın ya da ganimetin Allah'ın büyük lütfunun yanında hiçbir değeri olamaz. Nitekim ahiret karşılığında dünyayı satın alıp, dünya karşılığında ahireti satın almamak suretiyle yaptıkları zararlı alış-verişten de nefret ettiriyor. "İşterâ" kelimesi zıt anlamlara gelir. Genellikle "Bey"' salmak anlamında kullanılır. Böyle bir alış-veriş yaptıklarında, savaş alanında ganimet elde etseler de etmeseler de her halukârda zarardadırlar. Ahiretin yanında dünyanın ne değeri var? Allah'ın lütfunun yanında ganimet malının lâfı mı olur? Çünkü Allah'ın lütfu malla beraber başka şeyleri de kapsar.

Sonra ayetlerin akışı müslümanlara yönelmektedir. Cihada çıkmada ağır davrananlara yönelik anlatım ve tasvir üslubunu bırakan bütün müslüman kitleye yönelik hitap üslûbunu kullanmaya başlıyor. Kurtulmayı istedikleri zulüm ve düşmanlık yurdundan kendilerine bir çıkar yol göstermesi için Allah'a yalvardıkları halde dinlerinden ve inançlarından dolayı kaçıp İslam ülkesine hicret edemeyen ve bu yüzden Mekke'de Müşriklerin elinde büyük zorluklar çeken ezilmiş erkek, kadın ve çocuklar karşısında ruhların insancıllığını ve kalplerin duyarlılığını harekete geçirmek amacıyla onlara yönelmektedir. Onlara bu şekilde yönelmesinin bir diğer gerekçesi de, oyalanmadan ve ağırdan almadan koşmalarını istediği savaşta gözetecekleri en üstün amacı, en onurlu gayeyi ve en güzel hedefi göstermektir.


Kuran-i Kerim Tefsiri

O

O

ALLAH YOLUNDA SAVAŞMAYANLAR

75- Niye Allah yolunda ve `Ey rabbimiz, bizi şu zalimlerin yaşadığı beldeden çıkar, bize katından bir kurtarıcı, kendi katından bir destek i gönder' diye yalvaran ezilmiş erkekler, kadınlar ve çocuklar uğrunda savaşmıyorsunuz.

Allah yolunda savaşmaktan ve durumları ile müslümanın hami etini mü'minin onurunu ve genel anlamda insanlığın acıma duygusunu etkileyecek bir tabloda sunulan bu ezilmiş erkek, kadın ve çocukları kurtarmaktan nasıl geri kalabilirsiniz? Bu zavallılar çok ağır imtihan ve fitnelere maruz kalıyorlar. Çünkü onlar, inançları ve dinleri yüzünden bunca eziyete uğratılıyorlar. İnanç konusunda eziyet çekmek mal, toprak, can ve ırz konusunda mihnet çekmekten çok daha ağırdır. Burada insan, varlığının en başta gelen özelliğinde çile çekmektedir. İzzet-i nefs, namus, mal ve topraktaki hak bundan sonra gelir.

Mazlum kadının ve zayıf çocuğun tablosu son derece etkileyici bir tablodur. Kendilerini savunamayan -özellikle bu savunma din ve inanç uğruna olursa- yaşlıların tablosu da bundan az etkileyici değildir. İşte bu tablo bütünüyle Cihad çağrısı esnasında gözler önüne serilmektedir. Bu da yeterli oluyor. Bunun için bu feryatlara karşılık vermekten çekinmek kınanmaktadır. Bu üslûp, derin etkili, duygu ve bilinçte uzun süre silinmeyen izler bırakan bir üslûptur.

Burada İslâm'ın, memleket, toprak ve vatan düşüncesine biraz değinelim. "Zalimlerin yaşadığı belde..." olarak nitelendirilen ve İslâm'ın oradaki ezilmiş müslümanları kurtarmak için savaşı zorunlu gördüğü yer. bu konumuyla "Dâru'l-harp" -savaş ülkesi- sayılan Mekke'ydi. Bu derece hararetle oradaki müşriklerle savaşmaya çağrılan yurdu. Ayrıca ezilmiş müslümanlar da ordan çıkmak için bu denli içten dua ediyorlardı.

Orada Allah'ın şeriatı ve hayat metodu egemen olmadığı, müminler dinlerinden dolayı eziyete, inançlarından ötürü işkenceye uğradıkları sürece oranın memleketleri olması İslâm açısından durumunu değiştirmez. Orası bizzat kendileri açısından "Savaş ülkesi"dir. Onu savunmak cihad anlamındaki bir savaş değildir elbette. Oradaki müslüman kardeşlerini kurtarmak için savaşabilirler ancak. Çünkü müslümanın koruyacağı sancak inancıdır. Uğruna savaşacağı toprak parçası ise, İslâm düzenini hayat metodu edinen "İslam ülkesi"dir. Bunun dışındaki tüm vatan anlayışları İslâm dışı cahiliye anlayışlarıdır. Bu tür düşünceleri İslâm tanımaz.

MÜMİNLER ALLAH YOLUNDA CİHAD EDER

Sonra, ilgileri uyandırmak, gayretleri harekete geçirmek, yolu aydınlatmak ve her grubun uğruna ortaya koyacakları çabaları, değerleri, gaye ve hedefleri açıklamak için diğer bir psikolojik yönlendirme yer almaktadır.


Kuran-i Kerim Tefsiri

O

O

76- Müminler Allah yolunda, kafirlerse Tağut (şeytan) uğrunda savaşırlar. O halde şeytanın dostlarıyla savaşınız. Çünkü şeytanın hilesi-düzeni zayıftır.

İlk dokunuşta insanlar yol ayrımında duruyorlar. Bir anda hedefler çiziliyor, çizgiler açığa çıkarılıyor, insanlar, iki ayrı sancağın altında, iki ayrı gruba bölünüveriyor.

"Mü'minler Allah yolunda savaşırlar..."

"Kâfirlerse Tağut (şeytan) uğrunda savaşırlar."

Müminler Allah yolunda, O'nun hayat metodunu gerçekleştirmek, şeriatını yerleştirmek ve Allah adına "insanlar arasında" adaleti uygulamak için savaşırlar, başka bir isim altında değil. Yüce Allah'ın tek başına ilah olduğunu bu yüzden tek başına hükmetmesi gerektiğini kabul ederek...

Kafirlerse Tağut uğrunda Allah'ın metodunun dışında değişik hayat metodlarını gerçekleştirmek, -Allah'ın izin vermediği- değişik şeriatleri yerleştirmek ve yine -Allah'ın izin vermediği- değişik değerleri oturtmak ve Allah'ın mizanı dışında değişik ölçüler dikmek için savaşırlar.

İman edenler, Allah'ın dostluğuna, korumasına ve gözetimine dayanarak dururlar.

Farklı sancakları, hayat metodları, şeriatları, yolları, değer ve ölçütleriyle kafirler, şeytanın dostluğuna dayanıp dururlar. Onlar bütün farklılıklarına rağmen şeytanın dostlarıdırlar.

Yüce Allah, müminlere şeytanın dostlarıyla savaşmalarını, onların ve şeytanın hilesinden korkmamalarını emretmektedir.

"... O halde, şeytanın dostlarıyla savaşınız. Çünkü şeytanın hilesi-düzeni zayıftır."

Böylece müslümanlar sarp bir arazide sırtlarını sağlam bir temele dayıyorlar. Allah için savaşmanın vicdan rahatlığı içindedirler. Bu savaşta herhangi bir çıkarları söz konusu değildir. Şahıslarına bir pay ayırmazlar. Ulusları, ırkları, akraba ve aşiretleri için hiçbir hedef gütmezler. Bu savaş tek başına Allah içindir. O'nun hayat metodu ve şeriatı uğrunadır. Onlar, bâtılı hakka galip getirmek için savaşan batıl ehli bir kavimle karşılaşıyorlar. Çünkü batıl ehli, beşerin uydurduğu cahiliye sistemlerinin -zaten insanların koyduğu her sistem cahiliyedir- Allah'ın sistemine galebe etmesi için savaşırlar. İnsanların koyduğu cahiliye kanunlarının -zaten insanların koyduğu tüm kanunlar cahiliyedir- hükümran olması için savaşırlar. Yine batıl ehli kendi uydurdukları hükümlerin -Halbuki kendilerinin verdikleri tüm hükümler zulümdür- hükümran olması için savaşırlar.

İnsanlar arasında uygulamakla yükümlü oldukları Allah'ın adaletinin galip gelmesi için savaşırlar.

İşte müminler, yüce Allah'ın kendilerini koruyacağına ve karşılaştıkları kavmin dostunun şeytan olduğuna ve böylece son derece zayıf olduklarına inanarak savaşa girişiyorlar. Onlar bunun yanında şeytanın hilesinin zayıf olduğunu da biliyorlar.

Bu yüzden, daha savaşa başlamadan, müminin duygusunda savaşın gidişi ve sonucu bellidir. Savaşta şehit düşse de o, sonuca güvenmektedir. Galip gelse, gözleriyle zaferi görse de görmese de büyük mükâfattan emindir. Her iki durum da eşittir kendi nazarında.

İşte bu her iki duruma ilişkin gerçek düşünceden ilk müslüman toplumun hayatında meydana gelen ve Allah yolunda cihad tarihinin kaydettiği bir çok olağan üstlükler gerçekleşmiştir. Tarih boyunca birçok nesillerde bunun örnekleri görüle gelmiştir. Bunları burada sıralamamız mümkün değildir. Çünkü o kadar çok ve yaygındır ki... Tarihte bilinen kısa bir dönemde İslâm'ın olağanüstü yayılışı bu düşünceden kaynaklanmıştır. Kuşkusuz bu düşünce, İlahi metodun, düşman kamplara karşı müslümanlara kazandırdığı üstünlüğün bir yönünü oluşturmaktadır. Nitekim bu cüzde daha önce bu üstünlüğe işaret etmiştik. Bu düşüncenin oluşması da, Kur'an'ın mümin ruhlarda giriştiği eksiksiz ve kapsamlı savaşın bir yönünü oluşturmaktadır. Kur'an, müminlerle birlikte sayı, hazırlık ve malca üstün düşmanlarla da savaşa girişmektedir. Böylece düşmanlar bu yönden de geride kalırlar, yenilmeleri de kaçınılmaz oluyor.

Biz bu düşüncenin oluşması ve sağlamlaşması için Kur'anï eğitim metodunun sarf ettiği çabayı görebiliyoruz. Bu kolay bir iş değildir. Sadece dille söylenen kelimelerden ibaret değildir bu çaba. Aksine ruhun cimriliğini -ne pahasına olursa olsun- hayata düşkünlüğünü ve kâr-zarara ilişkin kötü düşüncesini tedavi etmek için sürekli bir çabadır bu. İşte aşağıdaki derste bu tedavinin ve sürekli çabanın devamı yer almaktadır.

MÜSLÜMANLAR İÇİNDE BİR GRUP İNSAN

Bundan sonra ayetlerin akışı, müslümanlardan bir grubun veya bir çoklarının -bir kısmının Mekke'deyken savaşmaya izin verilmediği dönemlerde işkence ve zulme uğratıldıkları zaman Müşriklerle savaşmak için izin isteyen Muhacirler olduğu rivayet edilmektedir. Ki o zaman kesin olarak yalnız Allah'ın bildiği nedenlerden dolayı savaşa izin verilmemişti. Ancak daha sonra değinileceği gibi bu hikmetin bir yönünü bilmekte yarar vardır. -Medine'de İslâm'ın bir devlet olduğunda ve yüce Allah, savaş izninin hem müslümanların hem de tüm insanlığın yararına olduğunu bilip savaş emrini verdiğinde -Kur'an'ın tasvir ettiği gibi- bu adamların "Allah'tan korkar gibi ya da bundan bile daha fazla, insanlardan korkup "Ey Rabbimiz niye üzerimize savaşmayı farz kıldın, bize biraz daha mühlet tanısaydın olmaz mıydı?" dedikleri durumlarını hayretle karşılamak suretiyle sürmektedir. Bunlar; bir iyilik gördüklerinde "Bu Allah'tandır" bir kötülük gördüklerinde ise Resulullah'a "Bu senin yüzündendir" diyenlerdir. Yanından çıkana kadar Resulullah'a itaat ettiklerini belirtip ondan sonra da söylediklerinden farklı şeyler kuranlardırlar. Sır ya da tedbir hususunda bir emir aldıklarında hemen yayan kişilerdir bunlar.

Evet bunların durum ve ruhsal hareketlerini, görülen ve algılanan bir sahne gibi tasvir eden Kur'an'ın ifade tarzı ile son derece hayret verici bir şekilde gözler önüne sermektedir. Nitekim Kur'an hem bunların, hem de başkalarının, ölüm-hayat, ecel-kader, hayır-şer, kâr-zarar, kazanç-kayıp, ölçü ve değerlere ilişkin düşünce ve algılayışlarını düzeltmekte, bunların gerçek mahiyet ve hakikatlerini canlı ve etkili bir şekilde tasvir eden kendine özgü ifade tarzıyla açıklamaktadır.


Kuran-i Kerim Tefsiri

O

O

77- Daha önce kendilerine `savaştan uzak durun, namazı kılın ve zekatı verin' direktifi verilmiş olanları görmüyor musun? Şimdi üzerlerine farz kılınınca, onların; Allah'tan korkar gibi ya da bundan bile daha fazla, insanlardan korkan bir grubu "Ey Rabbimiz niye üzerimize savaşmayı farz kıldın, bize biraz daha mühlet tanısaydın olmaz mıydı? dediler. Onlara de ki; Dünya zevki kısa sürelidir. Ahiret ise sakınanlar için daha hayırlıdır. Orada kıl payı bile haksızlığa uğramazsınız.

78- Nerede olursanız olun, surlarla tahkim edilmiş kalelerin içinde bile olsanız, ölüm sizi bulur. Eğer onlar bir iyilikle karşılaşırlarsa `bu Allah'tandır' derler, ama başlarına bir kötülük gelirse `bu senin yüzündendir' derler. Onlara de ki; Hepsi Allah'tandır. Niye bu adamlar kendilerine söylenen sözü anlamaya yanaşmıyorlar?

79- Karşına çıkan her iyilik Allah'tandır. Başına gelen her kötülük de kendindendir. Biz seni insanlara peygamber olarak gönderdik. Buna şahit olarak Allah yeter.

80- Kim peygambere itaat ederse Allah'a itaat etmiş olur. Kim ona sırt çevirirse bilsin ki biz seni onların başına korucu olarak göndermiş değiliz.

Şu dört ayetlik grupta sözü edilen kişiler, bu dersin başında: "Sizden bu görevi ağırdan alanlar var" diye sözü edilen kişilerdir. Buna göre bütün konu bu davranışların ve bu sözlerin kaynağını oluşturan münafıklardan bu grubun etrafında odaklaşmaktadır.

Bu görüşü tercih edebiliriz. Çünkü, bu ayetler grubunda münafıklık belirtileri açıkça görülmektedir. Müslüman safta yer alan münafık gruplardan bu tür söz ve davranışların çıkmış olması da hem tabiatlarına hem de geçmişlerine uygun düşmektedir. Nitekim Kur'an' n akışı, ayetler demeti arasında sağlam bir kaynaşma meydana getirmektedir.

Ancak, "... Daha önce, `Savaştan uzak durun, namazı kılın ve zekatı verin' direktifi verilmiş olanları görmüyor musun? Şimdi üzerlerine farz kılınınca..." diye tanımlanan kişilerden söz eden ayetlerden birincisi -Münafıkların sıfatlarını belirtir konunun yakınlığı ve akış benzerliği açıkça görülse de- bütün ayetlerin münafıklardan söz ettiğine itibar emekte tereddüt etmemize neden oldu. Bunların -münafıkların dışında zayıf imanlı- muhacirlerden bir grup hakkında nazil olduğu görüşünü kabul etme eğilimindeyiz. Çünkü zayıflık münafıklığın yakın belirtisidir. Bununla beraber, bu dört grubun dışındaki ayetler demeti, gerek bizzat müslüman safta üslenen münafık gruplardan birini ve gerek genel anlamda tüm münafıkları nitelendirsin, onlardan kaynaklanan söz ve davranışları ortaya koymaktadır.

Bu noktada, birinci ayetler grubunun üzerinde durmamızın ve bunların zayıf imanlı veya henüz imani düşünceleri olgunlaşmamış ve inancın işaretleri kalplerinde ve akıllarında iyice açığa kavuşmamış kişileri vasf ettiğini kabul etmemizin nedenine gelince...

Bunun nedeni, Mekke'deyken kendilerine savaş izni verilmeyip "...Savaştan uzak durun, namazı kılın, zekatı verin..." dendiği dönemde müşriklerin eziyetlerini savmak için yiğitlik gösterip heyecana kapılanların muhacirlerden bir grup olmasıdır.

Bir an için Akabe biatında -şayet emrederse- münafıklarla savaşmak istediklerini Resulullah'a bildiren ve "biz savaşmakla emr olunduk" karşılığını alan yetmiş iki kişinin bu durumunu göz önünde bulundursak bile, Akabe biatına katılmış Ensar'dan. bu gurubu ne geri kalan ayetlerde sözü edilen münafıklar, ne de ilk ayetler grubunun tanımladığı zayıf imanlılarla bir tutmamızı gerektirmez. Çünkü bu örnek insanlarda hiçbir zaman bir münafıklık veya zayıflık belirtisi görülmemiştir. Allah tümünden razı olsun.

Bu durumda en yakın ihtimal, bu ayetler grubunun -Medine'de kendilerini güvencede hissedip eziyetlerden kurtulan- savaş sorumluluğu karşısında ruhlarında zayıflık baş gösteren muhacirler hakkında olması geri kalan sıfatlar ise onlardan çok münafıklarla ilgili olmasıdır. Çünkü -beşeri zaaflarını kabul etsek bile- bu Muhacirlerden herhangi birinin iyilikten başka Resulullah'a kötülük isnat ettiğini veya huzurunda itaat ettiğini söyleyip geceleyin söylediklerinin dışında şeyler planladığını söylemek ağır gelmektedir bize.

Bununla beraber, güvenlik veya korkuya ilişkin haberleri yaymak gibi bir sıfatlarının olmasını da uzak görmüyoruz. Bu ise düzenli bir eğitim olmayışını gösterir, münafıklığı değil.

Doğrusu... -Bütün bu ayetler karşısında- kesin bir şey söylemeyecek bir konumdayız. Hatta, muhacirlerden bir grup hakkında nazil olduğu söylendiği gibi münafıklardan bir grup hakkında da indiği söylenen ilk ayetler grubuna ilişkin de kesin bir şey söylemediğimiz gibi.

Bu yüzden, muhacirleri, cihad karşısında oyalanmak ve geçen ayetlerde sözü edilen müminlerin başına gelen iyilik ve kötülükten kaçınmak gibi özelliklerden, iyiliği değil de kötülüğü Resulullah'a isnad etmek ve sadece iyiliği Allah'a havale etmek gibi bir tutumdan ve Resulullah'ın emrine uymayıp geceleyin komplolar düzenlemek gibi davranışlardan uzak görmek suretiyle ihtiyatlı davranıyoruz. Ayetlerin akışını bu şekilde bölmek, Kur'an'ın üslûbunu takip eden ve -uzun bir beraberlikten dolayı- Kur'an'ın ifade tarzını kavrayanlara zor gelse de... Yardım Allah'tandır.

CİHAD KAÇKINLARI

"Daha önce kendilerine `savaştan uzak durun, namazı kılın ve zekatı verin' direktifi verilmiş olanları görmüyor musun? Şimdi üzerlerine farz kılınınca, onların Allah'tan korkar gibi ya da bundan bile daha fazla insanlardan korkan, bir grubu `Ey Rabbimiz niye üzerimize savaşmayı farz kıldın, bize biraz daha mühlet tanısaydın olmaz mıydı?' dediler. Onlara de ki: Dünya zevki kısa sürelidir. Ahiret ise sakınanlar için daha hayırlıdır. Orada kıl payı haksızlığa uğramazsınız."

"Nerede olursanız olun, surlarla tahkim edilmiş kalelerin içinde bile olsanız, ölüm sizi bulur..."

Yüce Allah, bu insanların durumunu hayret ettirici bir şekilde ifade ediyor. Mekke de müşriklerden işkence, zulüm ve fitne gören bu insanlar, Allah'ın dilediği bir hikmetten dolayı savaş izni verilmemişken yiğitlik gösterip savaş konusunda acele ediyorlardı. Allah'ın takdir ettiği uygun zamanda uygun şartlar oluşup -Allah yolunda- savaş emri verildiğinde ise bunlardan bir grubu şiddetli bir panik ve korku alıyor. Öyle ki savaşmakla emr olundukları insanlardan -oysa onlar da insandırlar- zâtı gibi hiç kimsenin azab edemediğini, O'nun gibi hiç kimsenin bağ vuramadığı Kahhar ve Cebbar olan Allah'tan korkar gibi "ya da bundan bile daha fazla korkuyorlar". Üzüntü, korku ve panik içinde "Ey rabbimiz niye üzerimize savaşmayı farz kıldın?" diyorlar. Bir müminin böyle bir soru sorması çok gariptir. Bu onun bu dinin yükümlülükleri ve görevleri hakkındaki düşüncesinin açıklığa kavuşmadığını gösterip, bu isteklerinin ardından bitkin ve düşkün bir güvence istiyorlar. "Bize biraz daha mühlet tanısaydın olmaz mıydı?" Bu ağır ve korkunç yükümlülükle karşılaşmadan önce bir süre daha bekletseydin?. '

İnsanlar arasında aşırı yiğitlik gösterenler, çabucak heyecanlanıp ortaya atılanlar, iş ciddiyete binip olay karşısına geldiğinde ise en çabuk paniğe kapılan ve korkup hezimete uğrayanlardır. Hatta bu bir kuraldır da. Çünkü heyecan, öne atılma ve aşırı yiğitlik çoğu zaman sorumluluğun hakikatini değerlendirmemekten kaynaklanır; cesaret, dayanıklılık ve dirençten değil. Dayanma gücünün azlığından kaynaklanır. Sıkıntı, işkence ve yenilgiye dayanamamaktan... Bu dayanıksızlık, yükümlülüklerini değerlendirmeksizin onları hareket, savunma ve galibiyet arzusuna yöneltir. Bu yükümlülüklerin; değerlendirdiklerinden daha ağır, düşündüklerinden daha zor olduğunu görünce de paniğe kapılan, kaçıp dağılan ilk grubu oluştururlar bunlar. Bu arada, kendilerini tutanlar, zaman zaman uğradıkları sıkıntı ve işkencelere dayananlar işin gerektirdiği hazırlığı yapıp hareketin doğurduğu yükümlülüklerin hakikatini ve ruhların bu yükümlülükleri yerine getirme gücünü bilenler dayanırken, sabrederken, işin gerektirdiği hazırlığı yapıp acele etmezken; hemen öne atılanlar ve heyecanlanıp yiğitlik gösterenler onları zayıf sanırlar. Acele etmemeleri ve işleri ölçüp biçmeleri hoşlarına gitmez. Tabii ki hangi grubun daha dayanıklı olduğu ve hangisinin uzak görüşlü olduğu savaş alanında açığa kavuşur.

Genel kanıya göre ayetlerin kastettiği grup; Mekke'de dayanılmaz işkencelerin yaktığı ve bu işkenceleri onurlarına yediremeyen zümredir. Bu yüzden gayrete gelip Resulullah'tan kendilerini savunmak ve onurlarını korumak için savaş izni vermesini istemişler. Ancak Resulullah bu konuda; yavaş yavaş, bekleyerek, eğitim, hazırlık ve uygun zamanı gözetmek şeklinde Rabbinin emrine uyuyordu. Daha sonra bu grup Medine'de kendilerini güvencede hissedip artık işkence ve horlanma ile karşılaşmayıp olaylardan şahıslarına bir zarar dokunmaz olunca savaşın gereğine inanmaz veya en azından savaşın zorunluluğuna bir neden görmez oldular.

" . Şimdi üzerlerine savaş farz kılınınca, onların Allah'tan korkar gibi ya da bundan bile daha fazla, insanlardan korkan bir grubu "Ey Rabbimiz niye üzerimize savaşmayı farz kıldın, bize biraz mühlet tanısaydın olmaz mıydı? dediler."

Bu grup bizzat mü'minler de olabilir. üzüntü ve yakarışla Allah'a yönelmeleri bunun kanıtıdır. Kuşkusuz bunu da hesaba katmamız gerekir. Çünkü henüz olgunlaşmamış bir düşünceye sahip biri, bu dinin yeryüzündeki görevini algılayamaz ve cihadın kişilerin, ulusların ve ülkelerin korunmasından daha önemli olduğunu bilemez. Bu dinin fonksiyonlarının arasında; Allah'ın insanlar için seçtiği hayat metodunu yeryüzüne yerleştirmek vardır. O'nun adil düzenini dünyanın dört bir yanında kurmak ve Allah'ın davasının karşısında hudutların kapanmasını engellemek veya yeryüzünün herhangi bir yerinde fertlerle dâvâ arasında engel olmaya çalışanları bertaraf etmek gerekir. Yine kendi isteğiyle dinini seçenin bundan dolayı -ne şekilde olursa olsun rızkını temin edip yaşamını sürdürmesini sağlamak için yeryüzünde otorite sahibi etkin bir güç oluşturmak da gerekir. İşte bütün bunlar kişilerin işkenceye uğratılıp uğratılmamasından çok daha önemli şeylerdir. O halde -hatta hiçbir tehditle karşılaşmadan varlıklarını sürdürdüklerini farz etsek bile- Medine'deki güvenli ortam müslümanların oradaki görevlerinin bitmesine ve cihattan el çekmelerine neden olamazdı.

Henüz olgunlaşmamış iman, kişinin kendini işin dışında görmesine neden olabilir. Sadece Allah'ın emrine kulak vermek, onun illet (neden) ve maul (bağ), sebep ve müsebbib (var eden) -sorumlusu hikmetini bilsin veya henüz algılamamış olsun- onun son söz olduğunu kabul etmek ve belirtileri henüz açığa kavuşmamış bir düşünce mümine bu dinin yeryüzündeki fonksiyonunu ve -mümin olarak- kendi görevini ve kendisinin yüce Allah'ın bu hayatta dilediği şeyi onunla uyguladığı kaderinden bir parça olduğunu öğretebilir. Bu yüzden Kur'anî akışın tasvir ettiği böyle bir tutum kendisinden kaynaklanınca bu şekilde hayret ve bu denli nefretle karşılanması zorunludur.

Ancak yüce Allah -Mekke'de- zalimleri yenmek, düşmanı püskürtmek ve güç kullanarak işkenceleri bertaraf etmek için müslümanlara niçin izin vermemişti. Birçokları bunu yapabilirdi. Zayıf veya ezilmiş kişiler değillerdi. O zaman azınlıkta olmalarına rağmen kendilerine yönelik saldırılara karşı koymaktan aciz değillerdi.

Bazı müslümanların çekilmez işkence ve azaba uğratılmasına, bu işkencelerin kiminin gücünü aşmasına, kimisini dininden bile döndürmesine ve kimisinin de uzun süren işkencelere dayanamayıp baskılar altında can vermesine rağmen; savaştan uzak durmanın, namaz kılıp zekât vermenin ve sabredip dayanmanın hikmetine gelince...

Bunun hikmetini kesin bir şekilde belirleyecek değiliz. Böyle bir durumda Allah'ın bize açıklamadığı bir hikmeti uydurmuş oluruz. Allah'ın emirlerine birtakım sebep ve illetler farz etmiş oluruz. Bunlar gerçek sebep ve illetler olmayabilir de olabilir de. Ancak bunların ötesinde yüce Allah'ın, içinde bizim için hayır ve iyilik olduğunu bildiği, fakat bize açıklamadığı başka sebep ve illetler de olabilir. Müminin herhangi bir yükümlülük veya yüce Allah'ın açık, kesin ve kat'î bir sebebini bildirmediği Allah'ın şeriatından herhangi bir hüküm karşısındaki tavrı budur. Bu hükmün veya yükümlülüğün yerine getiriliş hikmetine ilişkin aklının algıladığı ve güzel gördüğü tüm düşünceleri birer ihtimal olarak değerlendirmek gerekir. Bir kişinin Allah'ın koyduğu hükümlere ilişkin bilgisi, aklı ve düşüncesi ne kadar güvenilir olursa olsun, gördüğü şey için "hikmeti budur", nass olarak Allah'ın dilediği hikmet bundan ibarettir, "Bunun ötesinde ve bundan başka birşey söz konusu değildir" diye kestirip atması doğru değildir. Bu titizlik, Allah'a karşı takınılması gereken edebin gereğidir. Bu bir şeyin tabiatı ve hakikatını ilişkin Allah'ın ilmi ile insanların bilgisi arasındaki farklılığın zorunlu bir sonucudur.

İşte biz, cihadın Mekke'de farz edilmeyip Medine'de farz edilmesinin hikmetini bu zorunlu edep tavrı çerçevesinde ele alıyoruz. Görebildiğimiz hikmet ve sebepleri zikrediyoruz. Ancak bunların sırf birer ihtimal olduğunu biliyoruz. Bunun ötesini Allah'a bırakıyoruz. Ondan başka kimsenin bilmediği ve açık bïr nassla belirleyip haber vermediği sebep ve illetleri, emrinin zorunlu bir sebebi olarak görmüyoruz.

Bunlar, bir çalışmanın sonucu ortaya konan sebeplerdir. Yanlış ta olabilir doğru da. Bunları azaltmak mümkün olduğu gibi çoğaltmak da mümkündür. Ancak zamanın akışıyla birlikte meydana gelen olayların bize gösterdiği sonuçlara uygun olarak Allah'ın hükümlerini düşünmekten başka bir şey yapamayız.

MEKKE'DE CİHADA NİÇİN İZİN VERİLMEDİ?

1- Bunun nedeni, Mekke döneminin, belli bir ortamda, belli bir ulusu, belle koşullarda eğitip hazırlama dönemi olabilir. Böyle bir ortamda yapılacak eğitim ve hazırlığın hedeflerinden biri; Arap insanını, kendi şahsına veya kendisine sığınan birine karşı işlenen haksızlıklar gibi geleneksel olarak dayanamayacakları şeylerde sabırlı olmalarını sağlamaktır. Ancak bu şekilde benliklerinden kurtulup nefislerinden arınabilirlerdi. Şahıslarına veya kendilerine sığınanları hayata bakışlarına bir eksen edinmeyecek, hayattaki hareketlerinde bunların bir etkisi olmayacaktı. Aynı şekilde sinirlerini kontrol etmeleri için de eğitiliyorlardı. Böylece -tabiatlarında olduğu gibi- ilk etken karşısında parlamayacak, heyecanlandırıcı bir şey görür görmez heyecana kapılmayacaklardı. Bu şekilde karakterlerinde ve davranışlarında denge sağlamış olacaktı. Bir de düzenli bir toplum hayatına uymaları için eğitiliyorlardı. Hayatlarına ilişkin herhangi bir konuda müracaat ettikleri bir önderleri vardı artık. Her ne kadar alışkanlıklarına ve geleneklerine aykırı da olsa. Bu önderin emrinin dışında bir tutum takınamayacaklardı. Bu nokta, düzensiz kabile hayatından farklı, ileri uygar ve yönlendirici önderlik makamına boyun eğen "İslâm Toplumu"nu inşa ederek Arap insanının hazırlanmasının temel taşını oluşturmaktadır.

2- Bir başka nedeni, Kureyş gibi gurur ve onuruna düşkün ortamlarda barışçı davetin daha etkili ve daha kolay olması da olabilir. Böyle bir dönemde, savaşla birlikte davayı sunmak onları daha çok inatlaşmaya ve Dahıs, Gabra ve Besus gibi uzun yıllar süren ve birçok kabilenin yok olmasına neden olan savaşları gibi meşhur Arap ayaklanmalarına benzer yeni kanlı ayaklanmalara neden olabilirdi.

Artık İslâm, zihinlerinde ve hatıralarında bu yeni ihtilallerle birlikte anılır olacaktı. Bu yüzden hiçbir zaman hidayete yanaşmayacaklardı. İslâm bir dava olmaktan çıkıp bir isyana, bir intikam hareketine dönüşecekti. Daha işin başında, düşüncesi bir daha hatırlanmamak üzere unutulup gidecekti.

3- Bir başka nedeni, her evde bir çarpışma ve bir savaş alanı oluşturmaktan kaçınmak da olabilir. Çünkü orada müminleri cezalandıran, işkenceye uğratan genel ve düzenli bir otorite söz konusu değildi. Her kişinin velisi bu işi üstlenmişti. Onları cezalandıran, işkence eden ve "terbiye eden" (!) bu efendilerdi. Böyle bir ortamda savaş iznini vermek her evde bir çarpışma ve savaş alanı meydana getirmek olacaktı... Sonra da "İşte İslam budur" diyeceklerdi. İslâm "Savaştan uzak durun" emrini verdiği halde bile bunu söylemişlerdi. Nitekim, Kureyş propagandacıları kalabalık arasında, hac veya ticaret için gelen çevre Arapları arasında "Muhammed, kavmini ve aşiretini böldüğü yetmezmiş gibi baba ile oğlun arasını açıyor" diyorlardı. Ya bir de her evde ve her mahallede oğulların babalarını, kölelerin efendilerini öldürmelerini emretmiş olsaydı durun ne olacaktı?

4- Bir başka neden de, Yüce Allah'ın ilk müslümanları dinlerinden dolayı işkenceye uğratan, onları cezalandıran ve onlara eziyet edenlerden birçoğunun İslâm'ın samimi birer askeri hatta komutanı olacağını bilmesi de olabilir. Nitekim Ömer b. Hattab bunlardan biri değil miydi?

5- Başka bir nedeni de, Arapların kabile ortamında; işkencelere direnen ve çekinmeyen mazlumlara yardim etmeyi övünç vesilesi kabul etmeleri olabilir. Özellikle bu eziyet aralarındaki şerefli kişilere karşı olursa... Bu husustaki görüşü destekleyen birçok olay meydana gelmiştir: Nitekim İbni Duğne -eşraftan bir insan olan- Ebu Bekir'in (Allah ondan razı olsun) Mekke'den çıkıp hicret etmesine gönlü razı olmamış, bunu Araplar için bir utanç kabul etmişti. Ebu Bekir'e komşusu olmasını ve himayesini önermişti. Bu örneklerden bir başkası da, uzun süre aç kaldıktan ve zorlu sıkıntılar çektikten sonra Haşim oğullarından Ebu Talip mahallesine karşı başlatılan boykot kararının kaldırılmasıdır. Oysa köklü uygarlıklara sahip başka toplumlarda; eziyetlere karşı sessiz kalmak; alaya alınmak, maskara olmak ve toplum tarafından hor görülmek bunları gerçekleştiren işkenceci, zalimin saygınlık kazanmasına neden olurdu.

6- Bir başka neden ise, o zaman müslümanların sayısının az olması ve Mekke'de kuşatılmış durumda olmaları da olabilir. İslâm çağrısı henüz yarımadanın geri kalan bölgelerine ulaşmamıştı, sadece bazı dağınık bilgiler yayılmıştı etrafa. Diğer kabileler, Kureyş'le bazı mensupları arasında baş gösterecek çarpışmada tarafsız kalmayı yeğliyordu. Böylece sonuca göre tavır takınmayı düşünüyorlardı. Böyle bir durumda meydana gelen bir savaş -kendisiyle savaşanlardan kat kat fazlasını öldürmüş olsalar bile- azınlık durumdaki müslüman kitlenin toptan öldürülmesiyle sonuçlanırdı. Şirk yine devam edecek ve müslümanlar yok olacaktı. Yeryüzünde İslâm düzeni kurulmayacak ve pratik varlığı söz konusu olmayacaktı. Oysa İslam; bir hayat metodu, pratik ve gerçek bir hayat düzeni olmak için gelmiş bir dindir.

7- Ayrıca o sıralarda bütün bu endişeleri bir yana bırakıp savaş emrini ve eziyetleri savaş iznini vermeyi gerektirecek zorlayıcı ve kaçınılmaz bir zorunluluk da söz konusu değildi. Çünkü bu davada -o zaman- esas olan unsur "Davetin varlığıydı". Evet davet Resulullah'ın şahsında varlığını sürdürüyordu. O'nun şahsı da Haşim oğullarının kılıçlarının gölgesindeydi. Ona uzanmaya yeltenen her el kesilme tehdidiyle karşı karşıya kalırdı. Yürürlükte olan kabile düzeni, Hz. Muhammed'e (salât ve selâm üzerine olsun) el uzatmak isteyen kabilelerin Haşim oğullarıyla savaşmalarını gerektirirdi. Böylece davetçinin şahsiyeti yeterince korunuyordu. Dolayısıyla davetçi, kabileci düzenin gereği olarak, davetini Haşim oğullarının kılıçlarının gölgesinin altında sürdürüyordu. Davasını saklama veya gizleme gereğini duymuyordu. Kâbe'deki Kureyş toplantılarında, Safâ tepesinde ve genel toplantılarda davetini yürütmesine engel olmaya kimse cesaret edemezdi. Ağzını kapatmaya, kaçırmaya, hapsetmeye veya öldürmeye kalkışamazdı. Kimse dininin bazı gerçeklerini söylememesi veya bazısından vazgeçmesi konusunda zorlayıcı bir söz sarf edemezdi. Nitekim, Tanrılarına dil uzatmaktan vazgeçmesini istemelerine rağmen vazgeçmemiş, babalarının, atalarının dinlerini kınamaktan ve onların cehennemde olduklarını söylemekten vazgeçmesini istemelerine rağmen susmamıştır. Bazı geleneklerine uyması, kendilerinin de İslâm'ın bazı ibadetlerine uymaları şeklindeki karşılıklı täviz yani karşılıklı hoşgörülü olmayı önermelerine rağmen Resûlullah böyle bir yumuşamaya yanaşmamıştır. Kısacası İslâm çağrısı, Haşimoğullarının kılıçlarıyla korunan Resulullah'ın şahsında eksiksiz olarak varlığını sürdürüyordu. Dilediği yerde, dilediği şekilde Rabbinin çağrısını tam manasıyla duyurabiliyordu.

Bu yüzden savaşmakta acele etmeyi gerektirecek zorlayıcı unsur söz konusu değildi. Davaya destek olan ve yayılmasına yardımcı olan böyle bir ortamda bu imkânları görmezlikten gelmenin gereği de yoktu.

Bu değerlendirmelerin tümü -zannettiğimiz kadarıyla- eğitime hazırlıklarının tamamlanması, bu ortamda takip edilen stratejinin tüm imkanlarından yararlanılması ve müslümanların, uygun zamanda gelecek önderlik makamının emrinin beklentisi içinde olmaları, şahıslarını sorunun dışında tutmaları, kendilerine bir pay çıkarmamaları, tamamen Allah için ve O'nun yolunda hareket etmeleri için müslümanlara savaştan kaçınmalarını namaz kılıp zekat vermelerini emreden yüce Allah'ın takdir buyurduğu hikmetlerin bazısını olu tururlar. Nitekim "İslâm çağrısı" varlığını sürdürüyordu. Ayaktaydı, fonksiyonunu yerine getiriyordu. Hem de korunup himaye edilerek...

Uygulanan bu taktiğin gerisindeki hikmet ne olursa olsun, savaş izni verildiği anda, daha önce yiğitlik gösteren birtakım kimselerin eteklerinin tutuşacağı da bir gerçektir: '

" . Şimdi üzerlerine savaş farz kılınınca, onların; Allah'tan korkar gibi ya da bundan bile daha fazla insanlardan korkan bir grubu `Ey rabbimiz niye üzerimize savaşmayı farz kıldın bize biraz daha mühlet tanısaydın olmaz mıydı?' dediler."

Müslüman safta böyle bir grubun yer alması, kargaşanın meydana gelmesine neden oluyordu. Aynı şekilde paniğe kapılan ve telaşlanan bir grupla, kalpleri sağlam ve mutmain -bütün zorluklarına rağmen- cihadın yükümlülüklerini vakar, güven, kararlılık ve yiğitlikle karşılayan, ancak uygun zamanda hareket etmesini bilen müminler arasında uyumsuzluğun oluşmasına neden oluyordu. kuşkusuz, bir şeyi yerine getirmek, yiğitlik göstermek gerektiği zamanda söz konusu oluyorsa gerçek yiğitliktir. emir verilmeden önce yiğitlik göstermek heyecan ve gereksiz gürültüden başka birşey değildir. Tehlike anında kaybolup gider.

İşte Kur'an, bu durumu ilahi metoduyla tedavi etmektedir:

KISA SÜRELİ DÜNYA ZEVKİ

" . Onlara de ki; Dünya zevki kısa sürelidir. Ahiret ise sakınanlar için daha hayırlıdır. Orada kıl payı kadar bile haksızlığa uğramazsınız."

"Nereden olursanız olun, surlarla tahkim edilmiş kaleler içinde bile olsanız, ölüm sizi bulur.'!

Bu adamlar ölümden korkuyorlar ve yaşamak istiyorlar. Bu yüzden zillet dolu bir üzüntüyle yüce Allah'ın biraz daha süre tanımasını ve yaşamaktan bir parça daha yararlanmalarını müsaade etmesini arzuluyorlar.

Kur'an bu duyguları kaynağından tedavi ediyor. Ölüm ve ecel hakikatını ilişkin düşünce bulanıklığını gideriyor. Okuyalım:

"... De ki; Dünya zevki kısa sürelidir."

Bütün dünya zevkleri... Dünyanın tümü... Öyleyse günlerin, haftaların, ayların veya yılların ne önemi var? Bütün uzunluğuna rağmen dünya hayatındaki zevk az bir şey olduktan sonra. Günler, haftalar, aylar ve seneler boyu sürecek zevki kim gerçekleştirebilir ki? Bütün zevkleri ve bütün uzunluğuyla dünya az bir şeydir.

"... Ahiret ise sakınanlar için daha hayırlıdır."

Bir kere dünya yolun sonu ve yolculuğun bitimi değildir. Ötesinde ahiret vardır. Oradaki zevk gerçek zevktir. -Hem oradaki zevk daha uzun sürelidir Öyleyse daha iyidir. "Sakınanlar için daha hayırlıdır." Takva, sakınma ve korkunun hatırlatılması geliyor ardından. Takva Allah için olmalıdır. Çünkü sadece O, sakınılmaya layıktır. Ondan korkulur, insanlardan değil. O insanlar ki az önce, "Allah'tan korkar gibi hatta ondan bile daha fazla" onlardan korkarlar denmişti. Kuşkusuz Allah'tan korkan, insanlardan korkmaz. Allah korkusuyla kalbini donatan kişi, kimseden korkmaz. Zaten Allah dilemedikçe ona ne yapabilirler ki?

"... Orada kıl payı kadar bile haksızlığa uğramazsınız."

Öyleyse, dünya zevkinden bir pay kaçırdılarsa, bu onların aldatıldıklarını, haksızlığa uğradıklarını ve zulüm gördüklerini göstermez. Çünkü ahiret vardır. Gerçek mükafat vardır. Dünya ve ahiretin bu son hesabında alınacak mükâfatta, zulüm ve haksızlık söz konusu olamaz.

Ancak -bütün bunlara rağmen- bazı insanlar, ahirete inandığı ve oradan hayırlı mükafat beklentisi içinde olduğu halde yeryüzündeki hayatlarının birkaç gün daha uzamasına can atarlar. Özellikle şu grupta olduğu gibi bu durum imanın olgunlaşması aşamasında söz konusu olursa...

Burada diğer bir hüküm yer almaktadır. Bu; ölüm-hayat, ecel-kader ve bunların bu derece paniğe kapıldıkları bu denli insanlardan korktukları savaşla olan ilişkilerin gerçek mahiyetleri konusundaki düşünceleri doğrultmaktadır.

"Nerede olursanız olun, surlarla tahkim edilmiş kalelerin içinde bile olsanız, ölüm sizi bulur."

Ölüm, takdir edilmiş zamanında kesinlikle meydana gelir. Ölümün savaş ve barışta kişinin sığındığı yerin sağlam oluşu veya az sağlam oluşu ile bir ilgisi yoktur. O halde savaş izninin geciktirilmesi ölümü geciktiremez. Aynı şekilde cihatta insanlarla karşı karşıya gelmek de belirlenen süresinden öne alamaz ölümü.

Bu ayrı bir şey, öbürü ayrı bir şeydir. Aralarında hiçbir ilgi söz konusu değildir. Burada ölüm ve ecel, Allah'ın takdir ettiği süre ve bu s,ürenin dolması arasında bir ilgi vardır, başka herhangi bir ilgi mevcut değildir. O halde savaşın gecikmesini istemenin, savaşta veya savaş dışında insanlardan korkmanın bir anlamı yoktur.

Bu ikinci ifade ile Kur'an'ın eğitim metodu, bu konuda zihinlerde baş gösteren tüm kuşkuları, karmaşık düşüncenin doğurduğu tüm korku ve dehşeti tedavi etmektedir.

Ancak bu, insanın hazırlıklı olmaması ihtiyatlı davranmaması, gücü yettiğince hazırlık yapmaması, tedbir almaması ve sakınmaması anlamına gelmemelidir. Daha önce yüce Allah'ın hazırlıklı olmayı emrettiğini görmüştük. Başka yerlerde müslümanlardan korku namazı ve benzeri hususlarda ihtiyatlı davranmalarını emretmektedir. Başka surelerde yığınak ve hazırlık yapmalarını buyurmaktadır. Ancak bütün bunları yapmak ayrı, ölüm ve eceli bunlara bağlamak apayrı bir şeydir. Kuşkusuz hazırlıklı olmak, yığınak yapmak uyulması gereken emirlerdir. Gizli ve açık hikmetleri vardır. Ötesinde Allah'ın bir planı söz konusudur. -Bütün hazırlık ve ihtiyata rağmen- ölüm ve belirlenen süresi arasındaki ilgiye ilişkin doğru düşünce de uyulması gereken diğer bir emirdir. Bunun da gizli ve açık hikmetleri vardır. Bunun da ötesinde Allah'ın bir planı vardır kuşkusuz.

Ölçü ve denge... Her tarafıyla yakınlık...Ve her tarafta uyum...

İşte İslam budur. İslam'ın fert ve toplum hayatında uyguladığı eğitim metodu budur.

Muhacirlerden bu gruba ilişkin sözler burada son bulup, İslâm toplumuna dağılmış gruplardan bir diğerinden söz açılmış olsa gerektir. Kuşkusuz müslümanlar hem bunlardan hem de başkalarından meydana geliyordu. Ayetlerin akışı kesintiye uğramamış, aralık verilmemiş ve bundan sonra başka bir gruptan söz açılmıştır. Her ne kadar bu gruba ilişkin sözler burada sona ermiştir diye bir durak yapılmamış olsa da biz konuya daha önce yaptığımız değerlendirmeler ışığında devam ediyoruz. Birinci grup hakkındaki sözler bitmiştir.

"Eğer onlar iyilikle karşılaşırlarsa `Bu Allah'tandır' derler. Ama başlarına bir kötülük gelirse `Bu senin yüzündendir' derler. Onlara de ki; Her ikisi de Allah'tandır. Niye bu adamlar kendilerine söylenen sözü anlamaya yanaşmıyorlar."

"Karşına çıkan her iyilik Allah'tandır. Başına gelen her kötülük de kendindendir. Biz seni insanlara peygamber olarak gönderdik. Buna şahit olarak Allah yeter."

"Kim peygambere itaat ederse Allah'a itaat etmiş olur. Kim ona sırt çevirirse, bilsin ki biz seni onların başına koruyucu olarak göndermiş değiliz

Bu sözleri sarf edenler yani karşılarına çıkan iyiliği Allah'a, başlarına gelen kötülüğü ise Hz. Peygambere dayandıranlar konusunda bir kaç görüş ileri sürülebilir.

Birincisi: Bunlar, Resulullah'tan dolayı uğursuzluğa uğradıklarına inanıyorlardı. Onu (haşa) kendileri için bir uğursuzluk kabul ediyorlardı. Başlarına bir kötülük gelmişse O'nun yüzündendir. Yıl kurak geçmişse, koyunlar doğurmamışsa, bir çarpışmada yenilmişlerse bunu Resulullah'ın uğursuzluğuna bağlarlardı. Şayet bir iyilikle karşılaşmışlarsa bunu da Allah'a dayandırırlardı.

İkincisi: Bunlar bilerek Resulullah'ın önderliğini yıpratmayı istiyorlardı. Böylece emrettiği yükümlülüklerden kurtulmuş olacaklardı. Savaş yükümlülüğü bunlar arasındaydı -ya da en başta geleniydi- Zayıf kişiler olduklarını, bu yüzden savaşı karşılamaktan korktuklarını söyleyeceklerine bu dolambaçlı yola başvuruyorlar. `Karşılaştığımız iyilik Allah'tandır. Başımıza gelen kötülükse Resulullah ve O'nun emirlerinden başka bir şeyden kaynaklanmıyor' diyorlardı. İyilik-kötülük kâr veya zarardan kastettikleri ise yakın ve görünürdeki şeylerdi kuşkusuz.

Üçüncüsü: Bu düşünce, hayatta kendileri ve tüm insanların başına gelen şeylerin hakikatına ve bunların yüce Allah'ın iradesiyle olan ilişkilerine, Resulullah'ın emirlerinin mahiyeti ve peygamberin yüce Allah'la olan bağının ne olduğu gerçeğine ilişkin sahip oldukları kötü bir düşüncedir.

Üçüncü görüş -şayet doğruysa- ölüm ve ecelin hakikatına ilişkin kötü düşünceleri, Allah'tan korkar gibi hatta daha da fazla insanlardan korkmalarına neden olan ve bu yüzden "Ey Rabbimiz niye üzerimize savaşmayı farz kıldın, bize biraz daha mühlet tanısaydın olmaz mıydı?" diyen muhacirden bir grubu yakıştırmak mümkündür. Bununla beraber biz, burada söz konusu edilenin başka bir grub olduğu düşüncesindeyiz. Bunların durumu anlatılan görüşlerin tümüne veya aralarında şu üçüncü görüş de olmak üzere bir kısmına uygun düşmektedir.

Kuşkusuz şu ayetlerin ele aldığı mesele, kelâm ve felsefe tarihinde "kaza ve kader" veya "cebir ve ihtiyar" olarak bilinen büyük "problemin" bir yönünü oluşturmaktadır. İşte burada geçen ayet, insanlardan bu grubun durumunu düzeltmek, onlara gereken cevabı vermek ve düşünceleri düzeltmek içindir. Ancak Kur'an, içinde bir düğüm ve kapalılık bırakmadan sade ve açık bir şekilde ele almaktadır meseleyi. Öyleyse biz de olduğu gibi ve Kur'an'ın ele aldığı şekilde aktaralım:

"Eğer onlar bir iyilikle karşılaşırlarsa `Bu Allah'tandır' derler ama başlarına bir kötülük gelirse `Bu senin yüzündendir' derler. Onlara de ki: Her ikisi de Allah'tandır. Niye bu adamlar kendilerine söylenen sözü anlamaya yanaşmıyorlar?"

Evrende meydana gelen herşeyin, insanların başına gelen tüm olayların ve insanlardan kaynaklanan tüm hareketlerin ilk ve tek yaratıcısı yüce Allah'tır. İnsanlar bir şey düşünebilir veya girişimde bulunabilirler. Ancak, -hangisi olursa olsun- herhangi bir fiilin meydana gelmesi ancak Allah'ın dilemesi ve takdiriyle mümkündür.

Buna göre, iyilik veya kötülüğün oluşmasını ve bunların başlarına gelmesine -kendileri gibi bir insan ve tıpkı kendileri gibi yaratılmış olduğu halde Resulullah'a dayandırmak doğru bir mantık değildir. Bu tutum bu konudaki bilgi yetersizliklerini göstermektedir.

Kuşkusuz insan, yüce Allah'ın iyiliği gerçekleştirdiğini gösterdiği araçlarla iyiliği gerçekleştirmeye yönelir ve çabalar. Bununla beraber iyiliğin fiilen gerçekleşmesi yüce Allah'ın dilemesi ve takdiriyle tamamlanır. Çünkü, eşya ve olayları meydana getiren, evrendeki vakıaların oluşmasını sağlayan Allah'ın gücünden başka bir güç değildir. O halde -insanın başvurduğu araçlar, yöneliş ve çabasıyla- iyiliğin gerçekleşmesi İlâhî irade ile mümkündür.

Yine insan, kötülüğü gerçekleştirmeye yönelir ya da kötülüğün oluşmasını gerektiren bir davranışta bulunabilir. Ancak kötülüğün fiilen meydana gelmesi, temelde varolması Allah'ın kudret ve takdiriyle mümkündür. Çünkü bu evre de eşya ve olayları meydana getiren Allah'ın gücünden başka bir güç yoktur.

Buna göre her iki durumda da olayın var oluşu ve gerçekleşmesi Allah tarafındandır. Bu, birinci ayetin,belirlediği bir gerçektir. İkinci ayete gelince:

"Karşına çıkan her iyilik Allah'tandır. Başına gelen her kötülük de kendindendir."

Bu da başka bir gerçeği açıklamaktadır. Birinci gerçeğin sahasına girmeyen ona benzemeyen bir gerçektir. Bu, başka bir vadidedir. Buraya kadar konuya bir açıdan bakılmaktadır.

Kuşkusuz yüce Allah, bir metod koymuştur. Bir yol açmıştır, iyiliği göstermiş ve kötülükten sakındırmıştır. İnsan bu metoda uyup bu yolu takip ederse, iyilik için çalışıp kötülükten sakınırsa, yüce Allah "Bizim için çaba sarf edenlere yollarımızı gösteririz." (Ankebut Suresi, 69) buyurduğu gibi hidayete ermesi için yardımcı olur. Böylece insan iyiliğe ulaşmış olur. Ulaşılan sonucun dışarıdan insanların kazanç saydıkları görünüşlere benzemesine önem vermez bundan sonra. Bu, Allah'ın mizanında fiilen iyiliktir. Ve bu Allah katındandır. Çünkü metodu koyan, yolu açan, iyiliği gösterip kötülükten sakındıran Allah'tır. Şayet insan, Allah'ın koyduğu metoda uymaz, O'nun açtığı yolu takip etmez, gösterdiği iyiliği elde etmeye çalışmaz ve sakındırdığı kötülükten korunmazsa, o zaman da başına felâketler gelir. Gerek dünyada gerek ahirette ve her ikisinde de gerçek anlamda bir kötülük. Bu da insanın kendindendir. Çünkü Allah'ın metoduna ve O'nun yoluna uymayan insanın kendisidir. Bu anlam birinci anlamdan farklıdır. Sahası da birinciden ayrıdır. Sanırız bu gayet açıktır.

Ancak bu; iyiliğin ve kötülüğün gerçekleşmesini ve meydana gelişlerinin Allah'ın gücü ve takdirinden başka bir güçle mümkün olmadığına ilişkin birinci gerçekten bir şey değiştirmez.

Çünkü yapılan, meydana gelen ve olan her şeyi yapan meydana getiren ve yaratan yüce Allah'tır. Bu, meydana gelen ve olan şeyde insanların istek ve çalışmaları ne olursa olsun...(Bu ayetlerin bir yönünü. yansıttığı ve hatırlattığı probleme; Cebir (zorunluluk) ve ihtiyar (Serbest olma) problemine gelince:

Acaba, insandan kaynaklanan veya insanın başına gelen olaylarda insanın iradesi ne derece etkindir? Aralarında insanın iradesi niyet ve davranışı da olmak üzere olan herşeyi meydana getiren yüce Allah'ın iradesi olduğuna göre nasıl olur da insanın ceza ve mükafat görmesine neden olan bir iradesi söz konusu olabilir? Ve bu problemden kaynaklanan daha bir çok soru... Kur'an ayetleri, "Meydana gelen herşey Allah'ın iradesi ve takdiriyle meydana gelir" diyor. Aynı zamanda "İnsan irade eder ve hareket eder, bu ifade ve hareketiyle de hesaba çekilir" der. Kuşkusuz Kur'an bütünüyle Allah'ın sözüdür. Bir kısmının diğer kısmıyla çelişmesi mümkün değildir. O yukarıdaki iki ifade arasında belirgin bir ilişki bulunmalıdır. Aynı şekilde Rabbani iradenin ve ilâhi takdirin alanına tecavüz etmeden, insanın ceza ve mükafat görmesini gerektirecek şekilde irade ve hareketinin bir sahası bulunmalıdır. Ama nasıl? İşte bunu açıklamak mümkün değildir. Çünkü insan aklı, yüce Allah'ın fiillerinin içerdiğini kavrayacak kapasitede değildir.)'

Ardından Resulullah görev ve hareketinin sınırları, insanların O'na karşı ve O'nun insanlara karşı konumu açıklanmakta ve en sonunda iş tamimiyle yüce Allah'ın iradesine bağlanmaktadır:

"Seni insanlara peygamber olarak gönderdik. Buna şahid olarak Allah yeter."

"Kim Peygamber'e itaat ederse, Allah'a itaat etmiş olur. Kim O'na sırt çevirirse bilsin ki, biz seni onların başına koruyucu olarak göndermiş değiliz."

Peygamberin görevi, mesajını tebliğ etmektir. İyilik veya kötülük meydana getirmek değil. -Daha önce de değindiğimiz gibi-bunlar Allah'ın işidir. Onun görevini yapmak üzere gönderilmiş bir peygamber olduğuna Allah şahittir. " Buna şahit olarak Allah yeter."

İnsanların Peygambere karşı durumları ise şöyledir; O'na itaat eden Allah'a itaat etmiş olur. Çünkü Allah ile Resûlünü ayırmak mümkün değildir. Allah'ın sözü ile Resûlünün sözü de farklı değildir. Kim de karşı çıkıp yakalanmak suretiyle yüz çevirirse hesap ve ceza açısından işi, yüce Allah'a kalmıştır. Peygamber onu hidayete zorlamak, dine girmesi için ona baskı yapmak üzere gönderilmemiştir. İsyan ve sapıklıktan korumakla yükümlü değildir. Böyle birşey peygamberin görevleri arasında yer almaz, zaten buna gücü de yetmez.

Bu açıklamayla başlarına gelen şeyin özüne ilişkin düşünceleri düzeltilmiş oluyor. Buna göre hiçbir şey Allah'ın iradesi ve takdiri dışında gerçekleşemez. İyi veya kötü -hangi anlamda olursa olsun, isterse yüzeysel kendi gördüklerine göre, ister işin gerçekten olduğu şekliyle olsun- başlarına ne gelmişse Allah`tandır. Çünkü Allah`tan başka hiç kimse herhangi bir şeyi yapamaz, meydana getiremez, yaşatamaz ve var edemez. -Allah'ın mizanında- gerçekten iyilik olan birşey başlarına gelmişse bu Allah tarafındandır. Çünkü bu Allah'ın metodu ve yol göstericiliğiyle gerçekleşmiştir. -Allah'ın mizanında- gerçekten kötülük olan birşey karşılarına çıkmışsa bu da kendilerindendir. Bunun nedeni de Allah'ın metodundan sapmaları ve O'nun yol göstericiliğine sırt çevirmeleridir.

Peygamberin ilk ve son görevi peygamberliktir. Ne bir şeyi yoktan ortaya koyabilir, ne meydana getirebilir ve ne de yaratabilir. Yaratma, yapma ve meydana getirme gibi İlâhlığın özelliklerinde Allah'a ortäk olamaz. O Allah'tan kendisine geleni tebliğ etmekle yükümlüdür. O halde emrettiği şeye tâbi olmak, Allah'a uymaktır. Zaten peygambere uymanın dışında Allah'a uymanın başka bir yolu da yoktur. Peygamber; tebliğ edip açıkladıktan sonra, karşı çıkıp yüz çevirenler için hidayet meydana getirmek veya onları karşı çıkmak ve yüz çevirmekten alıkoymak zorunda değildir. -Bu şekilde- belirgin, geniş, açık ve net olan hakikatler düşünceyi kurup bilinci rahatlatarak, yüce Allah'ın bu kitleyi eğitme, büyük ve tehlikeli rolüne hazırlama işleminin bir yönünü oluşturacaktır.

MÜSLÜMANLARIN SAFLARINDA BİR GRUP

Bundan sonra ayetlerin akışı -müslüman safta yer alan- başka bir grubun durumunu anlatmaktadır. Yoksa bunlar da; yeni hareketleri, ek özellikleri hatırlatılan o münafık grubundan mıdır? Çünkü anlatımla birlikte davranışın kınandığı da görülmektedir. Tabii kınanmanın yanında eğitim, direktif ve düzenleme amacı da güdülmektedir. Bütün bunlar, birkaç ayette ve sayılı ibarelerde yer almaktadır:


Kuran-i Kerim Tefsiri

O

O

81- Yüzüne karşı ` peki" derler. Fakat onların bir gurubu yanından ayrıldıktan sonra geceleyin aleyhinde sana verdikleri sözle bağdaşmayan komplolar kurarlar. Hiç şüphesiz Allah onların geceleri kurdukları komploları yazıyor. Sen onlara aldırış etme, Allah'a güven. Vekil olarak Allah sana yeter.

82- Bunlar Kur'an'ı hiç incelemiyorlar mı? Eğer o Allah'tan başkası tarafından gelmiş olsaydı, içinde mutlaka birçok çelişkiler bulurlardı.

İnsanlardan bazısı Rasulullah'ın yanında Kur'an'ı ve içindeki yükümlülükleri duyunca "Peki, baş üstüne" diyorlardı. Bu şekilde; kapsamlı ve genel... Mutlak surette itaat ortaya konuyor. İtiraz söz konusu değil, anlaşılmayan, açıklanması istenen istisna edilmesi gereken bir şey yok. Ancak Resulullah'ın yanından çıkar çıkmaz onlardan bir grup söyledikleri şeylerden bir kısmını yerine getirmemek ve bunların yükümlülüğünden kurtulmak için planlar hazırlıyorlardı.

Yoksa ayet-i kerime, tüm müslümanların durumunu tasvir ettikten sonra özel durumları ve uygulamaları bulunan bir grubu mu tasvir ediyor? Buna göre şu anlam çıkar: Bütün müslümanlar, topluca "Peki, baş üstüne" diyorlardı. Ancak onlardan bir grup Resulullah'ın yanından -ki onlar da o münafık gruptu- çıkar çıkmaz dediklerinden farklı şeyler tasarlıyorlardı. Bu, aynı zamanda müslüman saftaki karışıklığı da çizen bir tablodur. Çünkü müslüman kitle her alanda var gücüyle savaşa girişmişken, içinde üslenen bu tür davranışlarda bulunan bu adamlar her halûkarda müslüman saffı incitip karışıklığa neden oluyorlardı.

Yüce Allah Peygamber ve saftaki samimi müslümanlara güvence veriyor. Gözlerinin komplo ve hileler tasarlayan bir grubun üzerinde olduğunu belirtmekle güvence veriyor onlara. Müslümanların, yüce Allah'ın komplocu ve hilebaz grubu gözlediğini bilmeleri kalplerini sağlamlaştırmakta ve bu grubun şantaj ve komplolarıyla kendilerine hiç bir zarar veremeyeceğine inanmalarını sağlamaktadır. Hem bu, komplocu ve şantajcılara bir tehdit ve vaattir de. Öyle kaçıp kurtulamazlar, iflah olamazlar.

"... Allah onların geceleri kurdukları komploları yazıyor."

Yüce Allah'ın Peygamberini münafıklara karşı uygulamaya yönelttiği taktik, onları dış görünüşlerine göre -gerçek niyetlerine göre değil- değerlendirmek, aldırış etmemek, işledikleri suçları görmezlikten gelmektir. Bu taktik, en sonunda onları yıpratmış ve zayıflatmıştır. Nitekim geri kalanları gitgide zayıflık ve mahcupluğa mahkûm olmuşlardır. İşte burada bu taktiğin bir yönü yer almaktadır.

"... Sen onlara aldırış etme."

Onları görmezlikten gelmeye ilişkin bu direktifin yanında, Allah'ın vekilliğine ve komplolarına karşı kendisini koruyacağına güvenilmesi gerektiği de yer almaktadır.

ALLAH'A GÜVENMEK

" Allah'a güven... Vekil olarak Allah sana yeter."

Evet... Vekil olarak Allah yeter. Vekili Allah olana hiçbir zarar dokunmaz. Ne şantajlar, ne komplolar, ne de tuzaklar ona hiçbir şey yapamaz.

Sanki, bu grubun, Peygamberin huzurunda herkesle birlikte; "Peki itaat ettik deyip çıkarken dedikleriyle bağdaşmayan komplolar kurmasının nedeni... Sanki bunun nedeni, Rasulullah'ın emrettiklerinin kaynağından kuşkulanmaları ve Kur'an'ı O'nun uydurduğunu sanmalarıdır.. Bunun gibi bir kuşku bir an için söz konusu oldu mu verilen emrin ve yükümlülüğün tüm otoritesi yok olup gider. Kuşkusuz bu ağırlık verilen emrin Allah'ın kelamı olduğuna ve Peygamber'in kendi arzusuna göre konuşmadığına kesin ve tam inanmaktan kaynaklanmaktadır. Bu gerçeğe ilişkin tekrarlanan sağlam ve kesin pekiştirmenin nedeni budur.

Burada Kur'an onlara bir yol gösteriyor. Bu da; insanı ve insan aklını onurlandırmada, kullarına son derece iyilikte bulunan yaratıcının bahşettiği ve bu beşeri oluşum ve idraki saygın kılmada İlahî metodun ulaştığı bir zirvedir. Kur'an'ı anlamayı, bizzat onların anlayışlarına ve akıllarının düşünme yeteneğine bırakmaktır. Onlara olaylara doğru bir bakış açısı metodunu belirlemekte ve bu metoda uydukları sürece gözden kaçırmayacakları bir mucize de göstermektedir. Bu mucize bu yönden Kur'an'da bütün açıklığıyla gözler önündedir. Diğer yönüyle insan aklı tarafından da rahatlıkla anlaşılabilmektedir. Kur'an'ın Allah katından gelişini kanıtlayışı da tartışma götürmez bir gerçektir:

"Bunlar hiç Kur'an'ı incelemiyorlar mı? Eğer Allah'tan başkası tarafından gelmiş olsaydı içinde bir çok çelişkiler bulacaklardı."

KUR'AN ÜSLÛBUNUN GÜZELLİĞİ

Bu sunuş ve direktifte, -daha önce değindiğimiz gibi- insana, onun anlayış kişiliğine verilen onurun son noktası yer almaktadır. Ayrıca bu şekilde kavramaya çalışmak; anlayışları yormayan ve son derece kolay bir yöntemdir. Hem -daha önce değindiğimiz gibi- bunun tartışma götürmez bir kanıtı da vardır.

Mutlak, kapsamlı ve eksiksiz ahenk; bu Kur'an'ı inceleyen herkesin farkına varacağı bir olgudur. Ancak akıllar ve nesiller seviyeleri ve imkanları oranında bunu algılayabilirler. .Bununla beraber her akıl ve nesil -gücüne, kültürüne, tecrübe ve takvasına göre- güç, kültürü, tecrübe ve takvası oranında bir yönünü kavrayabilir.

İşte o nesilde yer alan bu grup da, algıladığı şeylerle muhatap oluyordu. Kapasitesine göre kavramak suretiyle tutumunu gerçekleştirebiliyordu.

Öncelikle bu mucize... Çelişkinin olmayışı mucizesi ya da uyum mucizesi, Kur'an'ın ifade tarzında ve sanatsal yöntemlerinde belirginleşmektedir. İnsan sözünde, üstünlük ve düşüklük, başarı ve başarısızlık, sağlamlık ve zayıflık, boşluk ve bayağılık, hafiflik ve ağırlık, parlaklık ve sönüklük gibi insanların özelliklerini gösteren bir çok nitelik yer alır. Bu özelliklerin başında da "değişkenlik" ve bir durumdan diğer bir duruma geçişte göze çarpan sürekli farklılıktır. Bütün bunlar, insanların sözünde; bir edebiyatçının, bir düşünürün, bir sanatçının, bir politikacının veya bir askerî komutanın yaptıklarına yahut açıkça insan damgası taşıyan herhangi bir sanata bakıldığında hemen görülebilecek özelliklerdir. Bunlar; "değişkenlik" ve "farklılık"tır.

Gözle görülen bu gerçeğin aksinin "değişmezlik" ve "uyum" olduğu bütün açıklığıyla gözler önündedir. -Bu da Kur'an-ı Kerim'de yer alan bir mucizedir- Biz şu anda sadece sözlü ifade ve üslûp şeklinden söz ediyoruz. -Bu kitapta tek bir düzey göze çarpmaktadır -Ele aldığı konu değiştikçe düzeyin şekli de değişir- . Ancak yüksek düzeyi ve ufku hep birdir. İfade tarzındaki eksiksizlik düzeyler farklı olsa bile insanların yaptığı şeylerdeki durumun aksine değişiklik ve farklılık göstermeden sürmektedir.

Kur'an-ı Kerim İlahi sanatın mührünü taşımaktadır. Bu yüzden sanatkârına ve durumdan duruma değişmeyen ve durumu farklılık göstermeyen varlığa işaret etmektedir.

Farklılığın bulunmayışı mucizesi... Mutlak, kapsamlı ve eksiksiz uyum.. Bunlar sonra ibarelerin taşıdığı ve ifade tarzının belirlediği insan ruhunun ve toplumların eğitim metodunda bu metodun içeriği ve sayısız yönlerinde göze çarpmaktadır. Gerek fert, gerekse fertlerden oluşan toplum olarak insanlık yeteneklerini düzenleme metodunda nesillerin ve bu metodun değişmesiyle toplumların hayatında ortaya çıkan değişik yönleri ve koşulları karşılayışında bu uyum görülebilir. İnsan idrakini güçlendirme ve kavrama işleviyle birlikte, değişik güç enerji ve ürünlerini ele alış metodunda- her toplum, nesil ve düzeydeki insan varlığı, bu varlığın içinde yaşadığı evren, dünyası ve ahireti ve her ikisiyle ilişkilerinde gerek her ferdin ve gerekse şu evrende yaşayan genel anlamda "insan"ın dünyasında ortaya çıkan sayısız koşullar arasında uyum meydana getirme metodunda açıkça görülebilir bu mucize...

Allah'ın sanatı ile insan sanatı arasındaki fark, sözlü ifade ve edebi tarz bakımından bu denli açık olduğuna göre; düşünce, yasal düzenleme ve şeriat açısından daha açık olur. Hiç bir beşerî dünya görüşü, hiçbir beşeri ekol yoktur ki sınırlı bakış ve görüş, geçici olarak geçici problemlerden etkilenme; görüşlerde, ekol ve hareket tarzlarındaki çelişkileri görememek gibi insanî özellikleri bünyesinde barındırmasın. Nitekim bu çelişkiler -er veya geç- onları ortaya koyanlar arasında bir çarpışmaya neden olmaktadır.

Çünkü onlar bir bütün olarak insanlık kişiliğinin bazı özelliklerini ve teker teker sınırlı kavrama yeteneğinden ve onda meydana gelen herşeyi bilmemesi bir yana, o anda meydana gelen herhangi bir şeyin ötesini de bilmemesinden kaynaklanan onlarca, yüzlerce eksiklik ve farklılık gibi insanın bir çok özelliğini hesaba katmaktan acizdirler. Bu yüzden insan kişiliğinin bazı özelliklerinin incinmesine neden olurlar.

Bunların aksi, Kur'an'ın kapsamlı, eksiksiz ve kökleri sağlam metodunun ulaştığı düzeydir. Bu da tıpkı -değişmezliğine rağmen- sınırları dahilinde hareketliliğe izin veren kâinattaki ilâhi kanunlar gibi değişmezdir.

Ufukları bu denli geniş olan bu mucizeyi inceleyip kavrama olayı tüm idrakler ve tüm nesiller için bir değildir. Aksine her idrak kavrama noktasında bir diğeri ile çelişecektir. Her nesil anlama bakımından payına düşeni alıp geri kalan ufukları, bilgi ve deneyimi herhangi bir yönünde ileriye gitmiş nesillere bırakacaktır. Bununla beraber -diğer şeylerdeki birçok ayrılıklar gibi- bu mucizeyi kavrama konusundaki tüm beşeri ihtilafların ötesinde her idrakin ve her neslin üzerinde birleştikleri hususlar da olacaktır. Bu da, şu sanatın ayrı, insan sanatının ise apayrı bir şey olduğu ve bu sanatta ayrılık ve tutarsızlık bulunmadığı aksine birlik ve uyum bulunduğu gerçeğidir. Bundan sonra insanlar bu uyumun; ufuklar, boyut ve çeşitlerini algılama noktasında birbirlerinden ayrılırlar.

Düşündüğü sürece her insanın yanılmayacağı bu aşamada yüce Allah; her kişi, her toplum ve her nesile olduğu kadar konuyu bu gruba da havale etmektedir. Herkesin ortaklaşa idrak ettiği bu aşamada yüce Allah Kur'an'la hükmetmeyi, inançlarını "Bu Kur'an'ın Allah'tan geldiği" ve ondan başkasından gelmesinin mümkün olmadığı esasına dayandırmayı onlara bırakmaktadır.

Bu konuda ve dinin bütün emirlerinde insan idrakinin sahasını belirlemek için burada biraz durmamız yerinde olur. Yüce Allah'ın, bu şekilde tasarruf yetkisini vermekle insana bahşettiği onur; gurura kapılmasına, güvenilir sınıra tecavüz etmesine, koruyucu duvardan kurtulup çöllerde kılavuzsuz kalmasına neden olmamalıdır.

Kuşkusuz Kur'an-ı Kerim'de yer alan bu direktiflerin boyutlarını kavramak zordur. Bu yüzden eski-yeni bir grup İslâm alimi insan idrakine, bu dinin emirlerinde nihaî hükmetme yetkisini vermeye başladılar. Giderek bütün insan idrakini Allah'ın şeriatına denk bir konuma hatta ona egemen bir konuma getirdiler.

Oysa durum böyle değildir. Şu ulu cihaz, -beşerî kavrama cihazı- kuşkusuz, yüce Allah'ın bir lütfudur. Bu yüzden ilk gerçeği algılama işi ona bırakmaktadır. Bu dinin yüce Allah'ın katından geldiği gerçeği... Çünkü bu noktada kavramasını kolaylaştıran kanıtlar vardır. -Beşerî kavramanın yol göstericiliği bu dinin Allah katından geldiğine yeterli bir kanıttır aslında. Bu büyük temel bu şekilde kabul edilince bu idrakin mantıksal sonucu olarak, bu dinde yer alan her şey de kabul edilir. Bundan sonra gizli olan hikmetini kavraması veya kavramaması önemli değildir. Çünkü emir Allah katından geldiği sürece hikmeti kesinlikle ortaya çıkacaktır. O halde hemen bulunulan ortamda "Menfaatin" gerçekleştiğini görmek önemli değildir. Çünkü Allah'tan geldiği sürece "menfaat" de kesinlikle gerçekleşecektir. İnsan aklı da Allah'ın şeriatına denk değildir; -nerde kaldı ki ona egemen olsun- Çünkü insan aklı, sınırlı bir boyutta eksik şeyler kavrayabilir ancak. Sorunlara her açıdan bakması ve her çıkarı göz önünde bulundurması ne şimdi ne de bütün tarih boyunca mümkün değildir. Oysa Allah'ın şeriatı herşeyi kuşatmaktadır. O halde şeriat konusunda hüküm vermeyi ve şeriatın değişmez ve kesin hükümlerini değerlendirmeyi insan idrakine bırakmak doğru değildir. İnsan idrakinden; en fazla, hükmün anlamını ve uygulanışını kavraması istenir, hükümdeki yarar ve yararsızlığı araştırması değil. Aslında hükmün Allah'tan gelmesiyle yarar gerçekleşmiştir. Ancak insan aklının araştırma imkanı, hakkında hüküm bulunmayan; fakat hükmü gerektiren konularda doğmaktadır. Bunun yöntemi de daha önce açıklanmıştı. Konuyu Allah'a ve O'nun Rasulüne havale etmek... Hükmü anlamaya çalışmanın, üzerinde durmanın yanında içtihadın gerçek sahası burasıdır. Yoksa ayetin anlamında bir hikmet varmıdır yok mudur diye araştırmak insan aklına verilen bir yetki değildir. İnsan aklının esas sahası evrensel kanunları öğrenip maddî alemde yeni harikalar bulmaktadır. Bu da yeterince geniş bir alandır.

Kendisi için uygun olan bir sahada yüce Allah'ın ona bahşettiği onur oranında insan idrakine saygılı olmamız gerekir, yoksa çöllerde kılavuzsuz kalakalırız. Ya da yolun bilinmezliklerinden habersiz bir şekilde yol alan kılavuzun elinde kalırız. Bu da kılavuzsuz yol almaktan çok daha tehlikelidir kuşkusuz.'

BİR BAŞKA GRUP

Surenin akışı başka bir grubun durumunu tasvir etmekle sürüyor. Yahut müslüman kitlede yer alan bir grubun başka bir tutumunu vasf etmektedir:


Kuran-i Kerim Tefsiri

O

O

83- Onlar güvene ya da korkuya ilişkin bir haber alınca onu hemen yayarlar. Oysa eğer o haberi peygambere ya da başlarındaki kendi yetkililerine götürseler, aralarındaki yorum yapmaya yetenekli olanlar onun mahiyetini anlarlardı. Eğer Allah'ın üzerinizdeki lütfu ve rahmeti olmasaydı, küçük bir äzınlık dışında hepiniz şeytana uyardınız.

Bu ayetin çizdiği tablo, İslâm cephesinde yer alan, ruhları henüz düzene alışmamış, cephede kargaşa bulunduğuna ilişkin dedikodu çıkarmanın, bunun doğuracağı sonuçları ve bunun bir felaket olacağını kavrayamayan bir grubun tablosudur. Bunlar henüz olayları yorumlama seviyesine ulaşamamışlar ve durumun ciddiyetini de kavrayamamışlardır. Bunlar, dilden dökülen, ağızdan çıkan bir kelimenin gerek kişi için gerekse mensubu bulunduğu toplum için akla gelmeyecek ve hiçbir şekilde telâfisi mümkün olmayacak sonuçlar doğurabileceğini bilmiyorlar. Ya da -belki de İslâm cephesinde gerçek anlamda ve eksiksiz bir desteğin nasıl olacağını bilmiyorlar. Böylece her dedikoduya ilgi duymak, duyulanı orada burada anlatmak, dilden dile aktarıp yaymak gibi şeyleri rahatlıkla yaparlar. Bu dedi-kodunun güven veya korkuyla ilgili olması fark etmez. Çünkü her ikisinin dedikodusu da mahvedici tehlikelere nedendir. Örneğin hazırlığını yapmış uyanık ve düşmanın her hareketini izleyen bir cephede güvenle ilgili bir söylenti çıkarmak... Böyle bir kampta güvenle ilgili bir söylenti çıkarmak -uyanık olunması konusunda ne kadar emir verilirse verilsin bir tür gevşekliğe neden olur. Çünkü tehlike var endişesinden kaynaklanan uyanıklık, sırf verilen emirlerden kaynaklanan uyanıklıktan farklıdır. Böyle bir gevşeklik ölüm getirir. Gücüne güvenen ve bu güvenden dolayı da ayakları sabit olan bir kampta korku söylentisini çıkarmak da öyle. Korku söylentisi burada kargaşa, bozguna ve korkudan sakınma endişesinden doğan gereksiz hareketlere neden olur. Kuşkusuz bu da felakettir.

Hangisi olursa olsun; henüz düzenini veya önderlik makamına bağlılığını ya da her ikisini birden tamamlamamış kampın özellikleridir bunlar. Bu çizginin ve her iki özelliğin, iman, idrak ve bağlılık bakımından farklı düzeylerde grupları kapsayan o günkü müslüman kitlede yer aldığı belli olmaktadır. İşte Kur'an'ın ilahi eğitim metoduyla tedavi ettiği bu kargaşadır.

Kur'an, müslüman kitleye doğru yolu göstermektedir.

"Oysa eğer o haberi peygambere ya da başlarındaki kendi yetkililerine götürselerdi, aralarındaki yorum yapmaya yetenekli olanlar onun mahiyetini anlarlardı."

Yani şayet onlar güven veya korkuya ilişkin kendilerine ulaşan haberleri, beraberindeyse Resulullah'a emirlerine götürmüş olsalardı; bu gerçeği yorumlamaya, çelişen haberler ve yoğun kuşkular arasında sonuç çıkarmaya yetenekli olanlar haberin gerçeğini öğrenirlerdi.

Mü'min bir yetkilinin -iman şartı ve bağıyla- kumanda ettiği müslüman orduya mensup iyi bir askerin görevi; bir haber işittiğinde koşup onu Peygamberine veya yetkilisine haber vermesidir. Arkadaşlarına veya bu haberi ilgilendirmeyen kişilere söyleyip yayması değil. Çünkü gerçeği yorumlamaya yetkili olduğu kadar -kesinleştikten sonra- haberin yayılıp yayılmamasının yararlı olup olmadığını değerlendirmeye mümin komuta merkezi yetkilidir.

İşte böyle eğitiyordu Kur'an... Mü'min yetkililere inanıp bağlanmayı böyle oturtuyordu. Bir tek ayette, hatta ayetin bir bölümünde ordu düzenini bu şekilde öğretiyordu. Ayet-i kerime, güven ya da korkuya ilişkin bir haber duyan ve bu haberi kesinleşmeden, araştırmadan ve komuta merkezine bildirmeden etrafına söyleyip yayan bir askerin tuhaf bir tablosunu çizmekle başlıyor ve devamında belirttiğimiz eğitimi gerçekleştiriyor. Ayetin sonu ise, bu konuda kalpleri yüce Allah'a bağlamakta, O'nun lütfunu hatırlatıp bu lütfa karşı şükretmeye yöneltmektedir. Bu kalpleri, pusuda bekleyen ve Allah'ın lütfu ve rahmeti olmadıkça kalpleri bozan şeytana uymaktan sakındırmaktadır.

" ..Eğer Allah'ın üzerinizdeki lütfu ve rahmeti olmasaydı, küçük bir azınlık dışında hepiniz şeytana uyardınız."

Bütün bu yükü taşıyan, sorunu tüm yönleriyle ele alan, vicdan ve gönüllere yerleştiren, aynı zamanda direktif ve talimatını veren bir tek ayettir. Çünkü Allah katından gelmiştir o.

" . Eğer o Allah'tan başkası tarafından gelmiş olsaydı, içinde mutlaka birçok çelişkiler bulurlardı."

ALLAH YOLUNDA SAVAŞIN

Ayetlerin akışı, ve hayattaki konumuna etki eden saftaki kusurları düzelttikten sonra -bu düzeltme konunun başından beri sürmektedir- şimdi de konuda sözü edilen savaşa teşvik konusunda zirveye ulaşıyor. Bu zirve, şahsi sorumluluktur. Kişi, ağırdan almak ve desteklememek şeklinde bu sorumluluktan geri kalamaz. Ne saftaki kargaşa ne de yolun engelleri geride kalmasına neden olamaz. Tek başına da olsa savaşması için hitap Rasulullah'a yöneltilmektedir. Çünkü o cihatta kişisel sorumluluğundan başka bir şeyle yükümlü değildir. Bu arada müminleri savaşa teşvik etmesi de emredilmektedir. Böylece gönüllere güven ve zafer ümidi estirilmektedir. Çünkü savaşı yönlendiren yüce Allah'tır. Şüphesiz ki Allah'ın azabı ve darbesi çok şiddetlidir:


Kuran-i Kerim Tefsiri

O

O

84- Allah yolunda savaş. Sen sadece kendinden sorumlusun Müminleri de savaşmaya teşvik et de ola ki Allah kafirlerin ağır baskılarını geri püskürtür. Hiç kuşkusuz Allah'ın kahrı, öldürücü darbesi pek şiddetlidir.

Bu ayetten, -öncekiyle bağlantılı olarak- o günkü müslüman kitlenin bir çok belirtilerini gördüğümüz gibi her zaman için insan ruhunun bazı karakteristik özelliklerini de görüyoruz:

a- Müslüman safta baş gösteren kargaşanın boyutlarını, ağırdan almanın, engel olmanın ve alıkoymanın derin izlerini görüyoruz. Öyleki, Resulullah'ı tek başına da olsa Allah yolunda savaşmakla yükümlü tutmak ve sadece kendisinden sorumlu olduğunu belirtmek böylece müminleri teşvik etmesini istemeyi gerektirecek derecede ve teşvikte neden olacak bir düzeye ulaşmıştı bu davranışlar. Buna göre, onların uyması ve uymaması Resulullah'ı cihad görevinden alıkoymamalıdır. Her ne kadar topluca çağrısına uymamaları söz konusu olmasa bile, meseleyi bu şekilde ortaya koymak, bu yükümlülüğü bu şekilde coşturmanın zorunluluğunu göstermektir. Bunun ötesinde -tabiatıyla- ayet-i kerime İslâm düşüncesinin temel ve değişmez bir gerçeğini, her ferdin tek başına hesap vereceği gerçeğini de içermektedir.

b- Aynı şekilde, o gün müşriklerle savaşmaktan duyulan korku ve çekilen zorlukların boyutlarını da görüyoruz. Öyle ki yüce Allah, en sonunda müminlerin ümidini; kendisinin savaşı üstleneceğine, kafirlerin baskısını önleyeceğine, müslümanların sadece kafirleri müslümanlara baskı yapmaktan alıkoymak konusunda O'nun kudretinin örtü olacağına bağlamaktadır. Bu arada yüce Allah, kendi azabının daha şiddetli ve darbesinin daha öldürücü olduğunu vurgulayarak gücünü göstermektedir. Kuşkusuz bu sözler, o günkü kafirlerin son derece etkin baskılarını ve müslüman safta saldıkları korkuyu göstermektedir. Bu durum Uhut ve Hendek savaşları arasındaki dönemde söz konusu olması muhtemeldir. Çünkü bu dönem Medine'deki müslüman kitlenin, münafıklar, yahudilerin tuzakları ve müşriklerin baskısı altında geçirdiği en zor dönemdi. Müslümanlar arasında İslâm düşüncesinin yeterince olgunlaşmadığı, netleşmediği ve uyuma kavuşmadığı bir dönemdir.

c- Ayrıca, kendisine zor gelen bir yükümlülük altına sokulan insan ruhunun Allah'a, O'na güvenmeye, O'ndan yardım dilemeye, O'nun güç ve kuvvetine dayanmaya olan güçlü ilgisini de göstermektedir. Çünkü tehlike doruğa çıkınca bunun dışındaki, tüm takviye yöntemleri işe yaramaz olur. Bunların tümü İlâhi metodun başvurduğu gerçeklerdir. Çünkü bu ruhları yaratan Allah'tır. Nasıl eğitileceklerini, nasıl güçlendirileceklerini, nasıl coşturulacaklarını ve ne reaksiyon göstereceklerini en iyi bilen O'dur.

CİHAD ETME YÜKÜMLÜLÜĞÜ

Peygamber'in müminleri, konunun sonunda sözü edilen savaşa teşvik etmesi ve dersin başında da Uhud'a çıkmayı ağırdan alan ve başkalarını da alıkoyanların hatırlatılması münasebetiyle aracılık konusunda direktif, öğüt ve yardımlaşmayı kapsayan genel bir kural yerleştirilmektedir.


Kuran-i Kerim Tefsiri

O

O

85- Kim iyi bir işe aracı olursa kendisinin de o iyilikte bir payı olur. Kim bir kötülüğe aracı olursa onun da kötülükte bir sorumluluk payı olur. Allah herşeyin karşılığını verir. "

Allah yolunda savaşmak için insanları cesaretlendiren, teşvik edip yardımlaşan kişinin davanın ecir ve etkilerinde bir payı vardır. Ağırdan alıp başkalarını da alıkoyanlarsa bundan ve sonuçlarından sorumludurlar. Metinde geçen "kifl" (günah) kelimesi, bunu yapanların bu davranışlarının sonuçlarından sorumlu olduklarını ilham ettirmektedir.

İyi olsun kötü olsun her aracılık için geneldir bu ilke. Ayrıntılı bir olay üzerine genel bir kural yerleştiren, aynı şekilde bireysel bir olguyu genel ilkeye bağlayan Kur'an'ın metodu uyarınca bu genel ilke de özel koşullar nedeniyle hatırlatılmış oluyor.

Bütün işleri... Herşeyin rızkını veren ya da herşeye gücünü bahşeden Allah'a bağlamak.. Evet bu, ayetin sonunda yer alan "makît" kelimesini açıklamaktadır.

"Allah herşeyin karşılığını verir."

Ardından, ayetlerin akışı, aracılığı anlattıktan sonra, selam verildiğinde onu daha iyisiyle veya benzeriyle karşılama konusuna dönmektedir. Selâm; gerekli kurallarına uyulduğu sürece toplumun hayat çarklarının rahatlıkla dönmesini sağlayan ilişkilerden birisidir. Toplumsal atmosferde, selam ile daha önce açıklanan aracılık arasında yakın bir ilişki vardır:


Kuran-i Kerim Tefsiri

O

O

86- Size bir selam verildiğinde ona daha güzeli ile ya da aynısı ile karşılık veriniz. Hiç kuşkusuz Allah her şeyi hesaba katar.

İslâm, müslüman toplumun belirginleştiği özel bir selam getirmiştir. Böylece toplumun taşıdığı tüm çizgileri hatta günlük basit çizgiler bile farklı ve belirgin olmuştur. Öyle ki bu çizgiler, başka toplumların karakteristik çizgileri ve işaretleri arasında silinip yok olmaz.

İslâm selâmı; "Es selâmualeyküm" veya "Esselâmu aleyküm ve rahmetullah" ya da "Esselamü aleyküm ve rahmetullahi ve berakatuhu" şeklinde belirlemiştir. bunlara karşılık verme; daha güzel bir şekilde ve kelimeleri arttırmak şeklinde olacaktır. -Ancak üçüncüsü hariç çünkü arttırılacak bir şey kalmamıştır- Buna göre birincinin karşılığı: "Ve aleyküm selam ve rahmetullah" ikincisinin ise, "Ve aleyküm selam ve rahmetullahi ve berakâtuhu" üçüncüsünün ise "Ve aleyküm selâm ve rahmetullahi ve berakâtühü"dur. Bu yüzden benzeriyle karşılık vermek yeterlidir. Evet bu husus Resulullah'tan bu şekilde rivayet edilmiştir.

Şu selam ayetinde gizli hikmetlerin önünde biraz duralım:

Öncelikle selâm, İslâm'ın kendine özgü kanunları ve düzeni olduğu gibi özel işaret ve gelenekleri de olması için müslüman topluma kazandırmak istediği farklı bir özelliktir. Nitekim kıble değişikliğinden söz ederken bu özellikten müslüman toplumun akidesiyle olduğu kadar kıblesinin belirginleşmesi hususunda söz etmiştik. Bu konu Fi zılal'de Bakara suresinde ele alınmıştı.'

İkinci olarak selâm; müslüman kitleyi oluşturan fertler arasındaki sevgi ve yakınlık bağlarını güçlendirmeye yönelik sürekli bir çabadır. Kuşkusuz selamı yaygınlaştırmak ve selâma daha güzeliyle karşılık verme, bu bağların oluşması ve güçlenmesi için en iyi araçlardır. Nitekim Resulullah'a "hangi iş hayırlıdır?" diye sorulmuş, O da "Yemek yedirmen ve tanıdığın, tanımadığın kimselere selâm vermendir"' buyurmuştur." (Buhari) Bu, öncelikle müslüman toplum arasında selamı yaygınlaştırmaya ilişkindir. Ve bu sünnettir. Verilen selâma karşılık vermek ise bu ayete göre farzdır. Kalplerin temizlenmesi, tanışmayanların tanışması ve birbirlerine bağlı bulunanların arasındaki bağın güçlendirilmesi konusunda bu geleneğin pratik etkileri göz önünde bulundurulduğunda bu işe verilen önemin değeri de anlaşılır. Bu, böylesi geleneklerin toplumda bıraktığı etkileri göz önünde bulundurup olağanüstü sonuçlarını inceleyenler tarafından rahatlıkla algılanabilecek bir gerçektir.

Üçüncü olarak selâm, öncesinde sonrasında yer alan savaş ayetlerinin arasında rahatlatıcı bir esintidir. Belki de bununla da İslam'ın esas temeline yani barışa işaret etmek istenmiştir. Çünkü İslâm barış dinidir. Ve o, geniş ve kapsamlı anlamıyla yeryüzüne, insan fıtratının Allah'ın metodu üzere istikamet bulmasından kaynaklanan barışı yerleştirmekten başka bir şey için savaşmaz.

TEVHİD İNANCI

Bu ders, İslâm düşüncesinin başlıca temelini belirtmekle başlıyor; Tevhid ve yüce Allah'ın uluhiyette birlenmesi... Münafıklara karşı davranışlarında iki gruba ve görüşe bölünen müslüman safın bu tavrı sergilendikten sonra, müslüman toplumun değişik kamplarla nasıl bir davranış içinde olacağına ilişkin çeşitli hükümler bu temelin üzerine bina edilmektedir. -Buradan, Medine'de oturanların dışında münafıklardan özel bir topluluğun varlığı anlaşılmaktadır. Böylece, bu hükümler, -ve bu sergileme- bir bütün olarak İslâm düzeninin dayandığı temel kurallarına dayandırılmaktadır. Rabbanî metod bir hüküm veya direktif belirlediğinde bu temel hep hatırlatılır.

Farklı kamplara karşı sergilenecek davranış biçimlerine ilişkin bu hükümler, -insanlık tarihinde ilk defa- İslâm'ın uluslararası ilişkilerin düzenlenmesi ve bu ilişkiler için, kılıç zoru, kuvvet mantığı ve geçici kanundan başka temeller edinilmesi konusunda yerleştirdiği temel kuralların bir yönünü oluşturmaktadır.

Avrupa, uluslararası kanunu ve onun uzantısı sayılan Uluslararası tüm düzenlemeleriyle bu konuya ancak Miladî on yedinci yüzyılda (Hicri onbirinci yüzyıl) el atabilmiştir. Ancak, bütünüyle bu kanun kağıt üzerinde kalmaktan öteye gitmemiştir. Bu düzenlemeler de tamamiyle, arkasında Uluslararası ihtirasın gizlendiği araç ve soğuk savaş için birer basamak olmuşlardır. Bunlar hakkın ve adaletin gerçekleşmesinden ziyade denk kuvvetlere sahip devletlerin çekişmeleri sonucu ortaya çıkmışlardır. Ancak ne zaman bu denge bozulmuşsa Uluslararası kanunların bir değeri ve Uluslararası düzenlemelerin kayda değer bir işlevi söz konusu olmamıştır.

İnsanlar için gönderilen Rabbanî sistem olan İslâm'a gelince, Uluslararası ilişkilerin esaslarını Miladi yedinci yüzyılda (hicri birinci yıl) belirlemiştir. Bunları, zıt güçlerin zorlaması söz konusu olmaksızın kendiliğinden belirlemiştir. Bunları, kendisi uygulamak ve müslüman toplumun diğer topluluklarla gireceği ilişkilere dayandırmak için ortaya koymuştur. Böylece -cahiliye mensubu- diğer paktlar kendisiyle bu ilkeler uyarınca ilişkide bulunmasalar da İslâm insanlık için adalet sancağını yükseltmeyi ve onlara yolun işaretlerini belirlemeyi istemiştir. Kuşkusuz, ilk defa bu ilkeleri İslâm belirliyordu.

Uluslararası ilişkilere ilişkin bu kurallar, konuları ve münasebetleri bakımından Kur'an sureleri arasında dağılmış durumdadırlar. Ancak bunlar Uluslararası ilişkiler için eksiksiz bir kanun oluştururlar. Böylece İslâm cephesi ile; savaşanı, barışanı, anlaşanı, tarafsızı ve savaşanın, veya barışanın ya da tarafsızın müttefikiyle tüm diğer kamplar arasında baş gösterecek her durumu kapsamaktadırlar.

Burada bu ilke ve hükümleri sunacak değiliz. (Bu, Uluslararası hukuk uzmanı birinin üstleneceği bağımsız bir araştırma konusudur.) Ancak biz, bunlardan şu derste geçen ayetlerde yer alanlarını sunacağız. Bunlar da aşağıdaki gruplarla kurulacak ilişkilerle ilgilidirler.

1- Medine'de oturmayan münafıklar.

2- Müslümanların anlaşma halinde olduğu bir kavimle ilişkide bulunanlar.

3- Dinlerini bırakmamakla beraber ne müslümanlarla, ne de kavimleriyle savaşmaktan hoşlanmayan tarafsızlar.

4- Akideyle oynayanlar. Medine`ye gelirken müslümanlıklarını, Mekke'ye girerken de küfürlerini açıklayanlar.

5- Müslümanlar arasında meydana gelen yanlışlıkla adam öldürme veya ülkeleri ve ulusları ayrı kişilerin bilerek adam öldürmeleri durumları.

Uluslararası boyutta kurulacak ilişkilere ilişkin ilkelerin bir yönünü oluşturan bu gibi durumlar hakkında kesin ve açık hükümler bulacağız. Diğer yönü ise, değişik ilişkileri ele alan geri kalan hükümler de anlatılmaktadır.

Kur'anî akışın başladığı İslâm'ın ve çeşitli yönleriyle İslâm düzeninin dayandığı en başta gelen kuralla başlıyoruz biz de.


Kuran-i Kerim Tefsiri

O

O

87- Kendisinden başka İlah olmayan Allah, sizleri geleceği kuşkusuz olan Kıyamet günü kesinlikle bir araya getirecektir. Allah'tan daha doğru sözlü kim olabilir?

İster ruhların eğitiminde, ister toplumun oluşturulmasında, ister bu toplumun kanun ve düzeninin belirlenmesinde, ister bu kanunlar müslüman kitlenin iç düzeni ya da bu kitlenin diğer toplumlarla ilişkilerinde uyduğu uluslararası düzeniyle ilgili olsun, Rabbani sistem her zaman adımlarına Allah'ın birliği ve uluhiyette teklik ile başlamaktadır. Bu yüzden iç ve dış ilişkilerin temel kurallarının bir bölümünü içeren şu ayetler demetinin de bu şekilde başladığını görüyoruz.

Aynı şekilde, ahirete inanmak ve orada onları dünyada bahşettiği amel ve deneme fırsatları konusunda hesaba çekmek için bir olan Allah'ın insanları toplayacağına inanmak hususunda bu metod adımlarına ruhları eğitmek ve onlara, kanun ve direktifler ile hayattaki tüm hareketleri karşısında içlerinde duyarlılık yerleştirmekle başlıyor. Buna göre dünyadaki büyük-küçük her şeyden hesap verilecektir. İşte bu, kanun ve düzenin uygulanabilmesi için en sağlam güvencedir. Çünkü bu, ruhun derinliklerinde gizli bir bekçidir, gözetmeciler uyusa ve idareciler gafil olsa da o hep uyanıktır. Bu Allah'ın sözüdür, bu da onun vaadi:

"Allah'tan daha doğru sözlü kim olabilir?"

Bu sistemin eğitim yöntemine işaret ettiği kadar müslüman kitlenin hayatındaki pratik itikadî düşünceye de işaret eden kalplere yönelik bu ifadeden sonra...

Evet, bu dokunuştan sonra ayetlerin akışı, münafıkların takındığı cıvıklığı, müslüman kitlenin onlara karşı kararlı olması gereken yerde kararlı olmayışı ve müslümanların -daha sonra açıklayacağımız gibi Medine dışındaki bir gurup münafık konusunda ikiye bölünmelerinin ne denli kötü bir durum olduğunu belirtmekle başlıyor. Nitekim bu ifade, o gün müslümanlar arasında bazı uyumsuzlukların söz konusu olduğunu gösterdiği gibi İslâm'ın, işlerin açıklığı ve kesinliğinin zorunlu olduğunu göstermektedir,


Kuran-i Kerim Tefsiri

O

O

88- Niye münafıklar hakkında iki gruba ayrılıyorsunuz? Oysa Allah, onları iki yüzlü tutumlarından dolayı aşağılığa mahkum etmiştir. Allah'ın saptırdığını, siz doğru yola mı iletmek istiyorsunuz? Allah'ın saptırdığına sen çıkış yolu bulamazsın.

89- Onlar kendileri gibi sizin de kâfir olmanızı arzu ederler. Bu yüzden Allah yolunda hicret etmedikleri sürece onlardan hiçbirini dost edinmeyiniz. Eğer yüz çevirirlerse onları yakalayınız, bulduğunuz yerde öldürünüz, hiç birini dost veya müttefik. edinmeyiniz. "

Bu münafıklar hakkında çeşitli rivayetler yapılmıştır ancak en önemlileri iki tanesidir:

İmam Ahmet şöyle der: Bize Behz anlattı, O'na da Şu'be, Adiy b. Sabit'in şöyle dediğini anlatmıştır: Bana Abdullah b. Yezit, Zeyd bin Sabit'ten anlattı: Resulullah Uhud'a çıktığında onunla çıkan bazı insanlar geri döndüler. Resulullah'ın arkadaşları bunlar hakkında ikiye ayrıldılar. Bir grup "Şunları öldürelim" diğer grup "Hayır onlar mümindir" diyorlardı.

Bunun üzerine yüce Allah şu ayeti indirdi: "Niye münafıklar hakkında iki gruba ayrılıyorsunuz.."

Resulullah (salât ve salâm üzerine olsun); "Demirci körüğü demirin kirini nasıl gideriyorsa o da pislikleri giderir, buyurdu." Buhari, Müslim Şu'be'den rivayet ettiler.)

Avfi ibni Abbas'tan şöyle rivayet eder: Bu ayet, müslüman olduklarını söyleyen ancak müşriklere yardımcı olan bir kavim hakkında indi. Mekke'den bazı ihtiyaçlarını temin etmek için dışarı çıkmışlardı. "Şayet Muhammed'in arkadaşlarıyla karşılaşırsak onlardan bize bir zarar gelmez" diyorlardı. Müminler bunların Mekke'den çıktıklarını haber alınca, bir grup "Korkakları öldürmek için atlara binin; çünkü onlar, düşmanlarınıza yardım ediyorlar." Diğer bir grup da "Subhanallah! -veya bunun gibi bir şey söylediler- Hicret edip yurtlarını terk etmediler diye sizin söylediklerinizi söyleyen bir kavmi öldürecek misiniz? Kanlarını ve mallarını helal mı sayacağız?" diyordu. Bu şekilde iki gruba ayrılmışlardı. Bu arada Resulullah (salât ve selâm üzerine olsun) yanlarındaydı; Ancak iki gruptan herhangi birine müdahalede bulunmuyordu. Bunun üzerine "Niye münafıklar hakkında iki gruba ayrılıyorsunuz?" ayeti indi. (İbn-i Ebu Hatem rivayet etmiştir. Ancak Ebu Seleme b. Abdurrahman İkrime, Mücahit-Dahhak ve diğerlerinden de benzeri rivayetlerde yapılmıştır.)

İsnad zinciri ve tarihi bakımından birinci rivayet daha güvenilir olmakla beraber tarihsel olguya dayanarak ikinci rivayetin içeriğini tercilı ediyoruz. Çünkü Medine münafıklarıyla savaşmaya ilişkin herhangi bir em,ir söz konusu olmamıştır. Hz. Peygamber (salât ve selâm üzerine olsun) ne onlarla savaşmış ne de onlardan öldürmüştür. Aksine onlarla ilişkide değişik bir yöntem uygulanmıştır.

Bu yöntem; görmezlikten gelme, toplumun kendiliğinden onları dışlaması ve onları aldatan ve umutlandıran yahudilerin önce Medine'den sonra da bütün Arap yarımadasından çıkarılmasıyla çevrelerindeki dayanakların kesilmesiydi. Ancak burada onların esir edilmesine ve görüldükleri yerde öldürülmelerine ilişkin kesin bir emir görmekteyiz. Bu da gösteriyor ki bunlar, Medine'deki münafıklardan ayrı bir gruptur. Bazıları, onların esir edilmelerine ve öldürülmelerine ilişkin emir, yüce Allah'ın "... Allah yolunda hicret etmedikleri sürece onlardan hiçbirini dost edinmeyiniz. Eğer yüz çevirirlerse onları yakalayınız, bulduğunuz yerde öldürünüz" emriyle kayıtlanmıştır, derler. Bu âyet-i kerimede içinde bulundukları bir durumdan vazgeçmeleri için bir tehdit yer almaktadır. Oysa Medine'deki münafıklar geri dönmüş olmalarına rağmen Resulullah (salât ve selâm üzerine olsun) onlar hakkında bu emri uygulamamıştır. Ancak "hicret edene kadar..." kelimesi, bu grubun Medine'li olmadığını aksine Medine'ye hicret etmeleri istendiğini kesinlikle göstermektedir. Kuşkusuz bu, Mekke fethinden önceydi. Bilindiği gibi -Mekke fethinden önce hicret; küfür diyarından (ülkesinden) İslam diyarına (ülkesine) göç etmek, müslüman kitleye katılmak ve onun hayat düzenine boyun eğmek olarak algılanıyordu. Bunun aksi bir davranış kafirlik ya da münafıklık olarak tanımlanıyordu. Nitekim surenin akışında yer alan gelecek derste hiçbir mazeret yokken (oralı olsalar bile yani esas vatanları olsa dahi) kendilerine göre "Daru'l-küfür" ve "Daru'l-Harp" olan Mekke'de kalan zayıf müslümanların konumuna yönelik şiddetli kınamaların yer aldığını göreceğiz. Bütün bunlar i!<inci rivayetin tercihini desteklemektedirler. Buna göre bu münafıklar Mekke'de -ya da çevresinde- yer alan bir gruptu. Ağızlarıyla İslâm olduklarını söylüyorlardı. Ancak davranışlarıyla da müslümanların düşmanlarına yardımda bulunuyorlardı.

Ayetlerde, münafıklar konusunda iki gruba bölünen mü'minlerin bu davranışlarının ve bu tutumlarının hoşnutsuzluk ve şaşkınlıkla karşılandığını görmekteyiz. Ayrıca durumu bütün gerçekliğiyle düşünmeleri konusundaki direktif ve münafıklarla ilişkilerinde şiddetli ve kesin bir ifade de yer almaktadır.

Bütün bunlar o zamanlar -ve benzeri her durumda- müslüman safta cıvıklık tehlikesinin olduğunu göstermektedir. Evet, "nifak ve münafıklara bakışta" bir cıvıklık vardı, çünkü bu dinin hakikatını algılamada da cıvıklık söz konusuydu. Müslümanlardan bir grubun "Subhanallah! -veya bunun gibi bir şey- Hicret edip yurtlarını terk etmediler diye sizin söylediklerinizi söyleyen bir kavmi öldürecek misiniz? Kanlarını ve mallarını helal mı sayacağız?" demeleri ve durumun bütün belirtilerine ve münafıkların "Şayet Muhammed'in arkadaşlarıyla karşılaşırsak onlardan bize bir zarar gelmez" sözlerine rağmen olayı "Müslümanların söylediklerini söylemek" olarak algılamaları, öte yandan müminlerden diğer bir grubun olaya başka açıdan bakması "Düşmanlarınıza yardım ediyorlar" diyerek bu şekilde düşünmeleri imanın hakikatı konusunda büyük kavram kargaşalığının göstergesidir. Oysa böylesi koşullarda tam bir açıklık ve kesin bir netlik gerekmektedir. Çünkü açıkça müslümanların düşmanı olanlara yardım etmek gibi pratik bir davranışın yanında dille söylenen bir söz, münafıklıktan başka bir şey değildir. Burada hoşgörüye ve görmezlikten gelmeye yer yoktur. Çünkü bu, bizzat düşüncede cıvıklığın olduğunu göstermektedir. İşte Kur'an ayetinin hayret ve nefretle karşıladığı ve iyice açıklamaya özen gösterdiği tehlike budur.

Medine'deki münafıkları görmezlikten gelme konusunda böyle bir durum söz konusu olmamıştı. Çünkü düşünce açıktı; onlar münafıktır. Ancak onlarla ilişkilerde özel bir strateji belirlenmişti. Dış görünüşlerine göre değerlendirmek ve bir süre görmezlikten gelmek. Bu ise; Müslümanlardan bir grubun münafıklarla savaşmasından farklı bir şeydir. Çünkü onlar, müslümanların söylediği sözlerin aynısını söylemelerine ve dilleriyle "Allah'tan başka ilâh yoktur, Muhammed Allah'ın Resûlüdür" şehadetinde bulunmalarına rağmen müslümanların düşmanlarına yardım ediyorlardı.

Ayetin başında yer alan şiddetli (hoş karşılamama) nedeni, bir grup müslümanın anlayışındaki bu cıvıklık ve münafıklar konusunda müslüman safta baş gösteren bir ayrılıktır. Ardından şu münafıkların konumlarının gerçeğine yönelik ilahî açıklama yer almaktadır.

"Oysa Allah, onları iki yüzlü tutumlarından dolayı aşağılığa mahkum etmiştir."

Kötü niyetlerinden ve kötü davranışlarından dolayı yüce Allah, onların içinde bulundukları durumlarını bu şekilde belirlemişken münafıklar konusunda niye iki gruba ayrıldınız? Bu, onların durumlarını açık bir şekilde ortaya koyan yüce Allah'ın şahitliğidir. Onlar içlerinde gizledikleri ve işledikleri kötülükler yüzünden kaçınılmaz olarak bu kötü duruma düştüler. Ardından başka bir kınama yer almaktadır.

"...Allah'ın saptırdığını, siz doğru yola mı iletmek istiyorsunuz"

Bu söz, münafıklara hidayete ermeleri için fırsat verilmesini îma ettiren ve düşmanlığı bir kenara bırakan hoşgörülü grubun sözleri hakkında olabilir. Böylece yüce Allah, kötü davranışları ve çirkin tutumlarıyla bu durumu hakkeden bir kavim hakkındaki bu düşünceyi reddetmiş oluyor:

"Allah'ın saptırdığına sen çıkış yolu bulamazsın."

Kuşkusuz Allah sapıkları saptırır. Yani bizzat sapıklığa yöneldikleri, bu uğurda çaba sarf ettikleri ve bunu amaçladıkları sürece sapıklık içinde kalmalarını sağlar. Bu durumda ondan uzaklaştıkları, başka bir yol tuttukları, yardım ve hidayeti bir kenara bıraktıkları ve yolun işaretlerini inkâr ettikleri için hidayet yolu yüzlerine kapanmıştır.

Ayetin akışı münafıkların konumunu daha bir belirginleştirme konusunda bir başka adım atıyor. Buna göre onlar; kendi sapıklıklarıyla kalmıyorlar, çaba ve niyetleriyle yüce Allah'ın kendilerini sapıklıkta bırakmasını hakketmekle kalmayıp bir de müminleri saptırmayı arzuluyorlar.

"Onlar kendileri gibi sizin de kâfir olmanızı arzu ederler."

Müslümanların söylediklerini söylemelerine ve müslümanların düşmanlarına yardımda bulunmak gibi bir davranışın yalanladığı şehadet cümlesini tekrarlamalarına rağmen onlar kâfirdirler. Üstelik onlar bu noktada durmak istemezler. Çünkü kafir, yeryüzünde imanın ve müminin varlığından hoşlanmaz. Müslümanları küfre döndürmek, herkesi aynı duruma getirmek için hareket lazımdır, çalışma lazımdır. Çaba sarf edip tuzaklar kurmak zorunludur.

İşte bu, adı geçen münafıkların konumlarının hakikatına ilişkin ilk açıklamadır. Bu açıklama, iman düşüncesinden cıvıklığı giderip onu birbiriyle uyuşan söz ve hareketin meydana getirdiği apaçık bir temele dayandırmaktadır. Yoksa, çevresinde yalan ve münafıklığa tanıklık eden bunca kanıt varken dille söylenen kelimelerin hiçbir değeri yoktur.

KÜFÜR EHLİ

Kur'an-ı Kerim; "... Onlar kendileri gibi sizin de kâfir olmanızı isterler" buyurmaktadır. Müminlerin duygularına güçlü olduğu kadar ürpertici bir üslupla temas etmektedir.

Küfürden sonra imanın lezzetini yeni yeni tatmışlardı. Cahiliyedeki duygular, konumları ve toplumsal hayatlarıyla İslâm'daki durumları arasındaki değişimi ruhlarında görüyorlardı. Duyguları ve pratik hayatlarındaki bu açık ve bariz fark; kendilerini bu iğrenç ve İslâm'ın bir bir çekip çıkardığı cahiliye bataklığına döndürmek isteyenlere karşı düşmanlık beslemeleri için yeterliydi. Çünkü İslâm onları bu bataklıktan kurtarmış, yüksek zirvelere doğru yükseltmiştir.

Bu yüzden Kur'an metodu bu gerçeğe dayanmaktadır. Münafıklardan kaynaklanan kendilerine yönelik bu iğrenç ve korkunç tehlike karşısında müminlerin, uyanık olmaları ve dirençli olmaları gereken bir anda bu gerçekle yüzyüze getirmektedir:

" . Bu yüzden Allah yolunda hicret etmedikleri sürece onlardan hiçbirini dost edinmeyiniz. Eğer yüz çevirirlerse onları yakalayınız, bulduğunuz yerde öldürünüz, hiçbirini dost ve müttefik edinmeyiniz."

Ayetin müslümanların onlardan dostlar edinmelerini yasaklamasından anlıyoruz ki, Medine'deki müslümanların ruhlarında ailesel ve kabilesel ilişki ve bağlar sürmektedir. -Bu ilişkilerde ekonomik çıkarlar da göz önünde bulundurulmuş olabilir- İşte, Kur'an'ın eğitim metodu bu kalıntıları gidermekte, müslüman ümmet için ilişkilerini dayandıracağı yeni kurallar belirlediği gibi düşüncesinin temel kurallarını da yerleştirmektedir.

Kur'an onların, ümmet oluşunu aşiret ve kabile, kan ve yakınlık ilişkilerine dayanmadığını bildiriyor. Yani bölgede ve aynı şehirde yaşamanın doğurduğu bağlara yahut ticaret ya da ticaret akışı ekonomik çıkarların belirlediği ilgilere dayanamayacağını, aksine ümmetin akideye ve ondan kaynaklanan toplumsal düzene dayanacağını öğretiyordu.

Bu yüzden İslâm ülkesinde (dar-ul İslâm) müslümanlarla kendileri dışındaki küfür ülkesinde (dar-ul harp) kalanlar arasında dostluk söz konusu olamaz. O gün için dar-ul harp, ilk muhacirlerin yurdu Mekke'ydi. Dolayısıyla dilleriyle İslâm kelimesini söyleyenler hicret edip müslüman topluma -yani İslâm ümmetine- katılmadıkları sürece onlarla dostluk yoktur. Hicretlerinin Allah uğruna ve Allah yolunda olabilmesi için inançları uğrunda hicret etmelidirler, başka bir gaye için değil. Bu şekilde net ve bu derece kesin... Başka bir kuşkunun, ya da çıkarın veya hedefin karışmasına imkan bırakmayacak kadar açık..

Şayet bunu yayarlarsa, ailesini, yurtlarını ve çıkarlarını dar-ul harp'te -savaş ülkesi- bırakıp, İslâm akidesinden kaynaklanan ve İslâm şeriatına dayanan İslam düzeniyle yaşamak için İslâm ülkesine -dar-ul İslam- hicret ederlerse, evet bunu yapacak olurlarsa İslâm toplumunun bir üyesi ve İslâm ümmetinin bir yurttaşı olurlar. Bunu yapmayıp hicret etmekten kaçınırlarsa, bundan sonra, davranışların yalanladığı sözlerin hiçbir değeri yoktur.

"Eğer yüz çevirirlerse onları yakalayınız, bulduğunuz yerde öldürünüz, hiçbirini dost ve müttefik edinmeyiniz."

Kuşkusuz İslâm, kendisine, muhalif inançlara mensup kişilere son derece hoşgörülü davranır ve hiçbir zaman onları kendi akidesini kabul etmeye zorlamaz. Onlar -İslâm düzeni ve devleti himayesinde yaşarken bile- İslâm'a muhalif inançlarını yaşama hakkına sahiptirler, müslümanları kendi taraflarına çekmeye çalışmadıkları ve İslâm'a hakaret etmedikleri sürece... Kur'an-ı Kerim'de, ehl-i kitaptan kaynaklanan bu tür hakaretlerin hoşnutsuzlukla karşılandığına ilişkin hükümler yer almaktadır. Bununla beraber, günümüzde bazı cıvık görüşlerin ileri sürdüğü gibi İslâm, kendi himayesinde yaşayan, kendisine itiraz eden gerçeklerini örten ve hakkı batılla karıştıran kişileri kendisine inanmaya zorlamadığı kuşkusuzdur.

İslâm onları inancını kabullenmeye zorlamaz, bununla beraber hayatlarını, mallarını ve kanlarını korumayı üzerine alır. Onlarla müslümanlar arasında bir ayırım gözetmeksizin İslâm yurdunun nimetlerinden yararlandırır. Genel düzenle ilgili sorunların dışında kendi şeriatlarını uygulamalarına müsaade eder.

İslâm, inanç konusunda kendisine muhalif oldukları gün gibi aşikâr olanlara karşı bu derece hoş görülüdür. Ancak dilleriyle İslâm kelimesini söyleyen fakat davranışlarıyla bunu yalanlayanlara karşı aynı hoşgörüyü göstermez. Allah'ı birlediklerini, ondan başka ilah olmadığına tanıklık ettiklerini söyleyenler sonra da hakimiyet ve insanlar için kanun koymak gibi ilahlığın en belirgin özelliğini iddia edenlere ve bu iddialarını tanıyanlara hoşgörülü davranmaz. İslam ehl-i kitabı müşrik olarak tanımlamaktadır. Çünkü "Onlar hahamlarını, papazlarını ve Meryem oğlu İsa'yı Allah'tan başka Rabbler edindiler." Onlar haham ve papazlarına taptıkları için değil, onların koyduğu helal ve haramlara uyuyorlardı.

İslâm, münafıklardan, bir grubun mü'min olarak nitelendirilmesine de hoşgörülü davranmaz. Çünkü onlar "Allah'tan başka ilah olmadığına, Muhammed'in (salât ve selâm üzerine olsun) Allah'ın Resulü olduğuna tanıklık etmiş sonra da küfür ülkesinde kalıp müslümanların düşmanlarına yardımcı olmuşlardır.

Çünkü buradaki hoşgörü, hoşgörüden çok cıvıklıktır. Evet İslâm, hoşgörü akidesidir; Ancak, cıvık bir inanç değildir. O, ciddi bir düşünce ve ciddi bir düzendir. Ciddiyetse, hoşgörüye değil cıvıklığa karşıdır. İlk müslüman kitleye yönelik Kur'an metodunun bu uyarı ve dokunuşlarında bir açıklık ve bir mesaj vardır.

Sonra müslümanların, düşmanlarına yardım eden münafıklardan bu gruba ilişkin bu hükümden -esir alma ve öldürme hükmü- müslüman kitle ile aralarında -ateşkes veya zimmet gibi- bir sözleşme bulunan bir kampa sığınanlar istisna edilmektedir. Böyle bir durumda sığındıkları veya bağlandıkları topluma göre muamele görürler.


Kuran-i Kerim Tefsiri

O

O

90- Yalnız sizinle arasında anlaşma bulunan bir gruba sığınan ya da sizinle ve tuttukları grupla savaşmayı içlerine sindiremeyerek size başvuran Yahudiler bu hükmün dışındadır. Allah dileseydi onları üzerinize saldırtır, onlar size savaş açarlardı.

Eğer size sataşmaz, savaş açmaz, barış teklifi getirirlerse Allah onlara karşı herhangi bir eyleme girişmenize izin vermemiştir.

Bu hükümden, temel sistemiyle çelişmediği sürece imkan bulduğu her durumda İslâm'ın barışı tercih ettiği açıkça görülmektedir. Ancak tebliğ ve seçme özgürlüğü bulunmalıdır. Müslümanların güvenliğinin sağlanmasıyla birlikte davet hareketini engelleme söz konusu olmamalıdır. Müslümanlar eziyetlere maruz kalmamalıdır. Bizzat İslâm davası, donukluk ve tehlikeyle karşı karşıya bulunmamalıdır.

Bu yüzden -zimmet veya ateşkes gibi- sözleşmeli toplumlara sığınan, onlara bağlanan ve aralarında yaşayan kişiler de bu toplumlar statüsüne tabidirler. Onlar gibi muamele görürler. Onlarla yapılan barışın kapsamına girerler. Kuşkusuz bu, şu hükümlerde somutlaşan açık ve belirgin barış ruhudur.

Aynı şekilde esir alma ve öldürme hükmünden bir diğer grup da istisna edilmektedir. Bunlar, kavimleriyle müslümanlar arasında meydana gelen savaşta tarafsız kalmayı tercilı eden kişiler, kabileler ya da toplumlardır. Bunlar kavimleriyle birlik olup müslümanlarla savaşmaktan hoşlanmazlar. Aynı şekilde müslümanlarla birleşip kendi kavimleriyle de savaşmayı istemezler. Bu yüzden, şunlara ya da bunlara dokunmaktan dolayı duydukları sıkıntı yüzünden her iki gruptan da ellerini çekerler.

"... Sizinle ve tuttukları grupla savaşmayı içlerine sindiremeyerek size başvuran yahudiler bu hükmün dışındadır."

Böylece İslâm'ın, müslümanlara ve davalarına saldırmaktan vazgeçenler ile müslümanlarla yahut onlarla savaşanlar arasında tarafsız kalmayı yeğleyenlere karşı savaşmaktan kaçınıp barışı istediği açıkça görülmektedir. Ne müslümanlarla ne de kendi kavimleriyle savaşmaktan hoşlanmayan kişiler Yarımada da, hatta bizzat Kureyş içinde de mevcuttu. Ancak İslâm, onları yanında veya karşısında yer almaları için zorlamadı. Buna rağmen karşısında yer almalarını da istemiyordu. Kendilerini İslâm'a girmekten alıkoyan engeller ortadan kalkınca İslâm'a girmelerini istiyordu. Nitekim öyle de oldu." (Bu hükümler, pratik denemelerden sonra yarımadada iki dinin bir arada yaşayamayacağı anlaşılınca Tevbe suresindeki ayetlerle değiştirilmiştir (nesh edilmiştir).)

Yüce Allah savaşmaktan hoşlanmayan tarafsızlar hakkında bu tavrı takınmayı müslümanlara sevdirirken, durumlarında olabilecek ikinci bir tavrı açıklamaktadır. Kuşkusuz -bu şekilde savaşmaktan hoşlanmayan tarafsızlar olacaklarına- yüce Allah onları müslümanlara musallat edip düşmanlarıyla birlikte onlarla savaştırabilirdi. Ancak yüce Allah bu şekilde onları vazgeçirdi. O halde barış en uygunudur. En iyisi onları bulundukları durumda bırakmaktır.

"Allah dileseydi onları üzerinize saldırtır, onlar size savaş açarlardı. Eğer size sataşmaz, savaş açmaz, barış teklifi getirirlerse Allah onlara karşı herhangi bir eyleme girişmenize izin vermemiştir."

İşte Kur'an'ın hikmetli eğitim metodu, bu grup hakkında böyle bir tavır takınmaktan hoşlanmayan yiğit müslümanların ruhlarını bu şekilde okşamaktadır. Bu tavırdaki yüce Allah'ın lütuf ve planını, müslümanların omuzlarındaki yükü kat kat arttıracak düşmanlık ve eziyetlerin bir kısmını kaldırdığını açıklayarak okşamaktadır. Onlara, sunulan iyiliği almalarını, tepmemelerini ve kendilerinden uzak bir yol tutan kötülükten kaçınmalarını ve onunla karşılaşmamalarını öğretmektedir. Ancak bunların hiçbiri dinlerinde tefrite kaçtıklarını, inançlarında gevşek olduklarını ve basit bir barış uğruna razı olduklarını ifade etmez.

Kuşkusuz İslâm, ucuz bir barışı müslümanlara yasaklamaktadır. Çünkü İslâm'ın amacı, ne pahasına olursa olsun savaştan kaçınmak değildir. İslâm, dâvânın ve müslümanların hiçbir hakkını feda etmeyen bir barışı hedeflemektedir. Ferdî ve kişisel hakları değil elbette, yüklendikleri ve bu sayede müslüman ismini aldıkları bu sistemin hakları kastedilmektedir.

Bu sistemin, yolunda çağrısının duyurulmasına ve yeryüzünün her köşesinde insanlara ulaşmasına mani olan her engelin kaldırılması onun başta gelen hakkıdır. Yeryüzünün her köşesinde -kendisine bu çağrı ulaşmış- dileyen her kişi hiçbir zarar ve işkenceye uğramaksızın bu dine rahatlıkla girebilmelidir. Ayrıca, ne şekilde olursa olsun ona inananlara zarar vermeyi düşünenleri korkutacak bir gücün bulunması da zorunludur. Bundan sonra barış esastır. Cihad ise kıyamete kadar sürecektir kuşkusuz.

Ancak burada bir diğer grup vardır ki, İslâm onlara aynı hoşgörüyü göstermiyor. Bunlar ilk grup gibi zararlı bir münafık grubudur. Ne bir ant(aşmaya uyuyorlar ne de müslümanlarla antlaşma bulunan bir kavme bağlanırlar. O halde İslâm serbesttir. Bunları da önceki münafıklar gibi bir uygulamaya tabi tutar.


Kuran-i Kerim Tefsiri

O

O

91- Bir de hem sizden ve hem de tuttukları gruptan yana güven içinde olmak isteyen başka birtakım kimselere rastlayacaksınız. Bunlar ne zaman fitneye, bozgunculuğa itilseler ona balıklama dalarlar. Eğer bunlar sizden uzak durmaz size barış teklifi getirerek savaştan el çekmezlerse onları yakalayınız ve nerede bulursanız öldürünüz. Onlara karşı size apaçık bir yetki verdik.

İbn-i Cerir Mücahit'ten şöyle nakleder: Bu ayet Mekkeli bir topluluk hakkında inmiştir. Resulullah'a (salât ve selâm üzerine olsun) gelip görünürde müslüman olduklarını söylerlerdi. Sonra da Kureyşlilerin yanına dönüp tekrar putlara taparlardı. Bu şekilde hem burada hem de orada kendilerini güvenceye almak istiyorlardı. Şayet vazgeçip ıslah olmazlarsa öldürülmeleri emredildi. Bunun için yüce Allah şöyle buyurmuştur:

"Eğer bunlar sizden uzak durmaz size barış teklifi getirerek savaştan el çekmezlerse onları yakalayınız ve nerede bulursanız öldürünüz. Onlara karşı size apaçık bir yetki verdik."

Böylece hoşgörü ve bağışlamanın yanında İslâm'ın kesinlik ve ciddiyetten oluşan bir diğer yönünü de görmüş oluyoruz. Tabii ki, bunun yeri ayrı diğerinin yeri ayrıdır. Bunu belirleyecek olan durumun özelliği ve realitesidir.

İslâm'ın bu ikï özelliğini bu şekilde görmek, müslümanın duygusunda olduğu kadar İslâm düzeninde de bir denge meydana getirmek için bir güvencedir. (Zaten İslâm düzeninin temel ve baslıca özelliği budur). Bazı katı kimseler çıkıp olayı sertlik, yiğitlik, şiddet ve heyecan olarak algılarsalar kuşkusuz bu İslâm değildir. Aynı şekilde, laubali, cılız ve İslâm için cihad etmekten kaçınan bazı kimseler çıkıp sanki İslâm töhmet kafesindeymiş onlar da tehlikeli ithamları bertaraf ediyorlarmış gibi tavır takınırlar. İşi; hoşgörü, barışı görmezlikten gelme, bağışlama ve salı İslâm yurdunu ve müslüman toplumu savunmak olarak algılarlar. Davanın hiçbir engelle karşılaşmadan yeryüzünün her tarafına duyurulma özgürlüğünün ve yeryüzünün herhangi bir köşesinde İslâm inancını kabul etmek isteyen bir kişinin güvenliğinin sağlanması ve İslâm inancını benimseyen -benimsemeyen tüm insanların gölgesinde güvencede olduğu üstün düzenin ve kanunun egemen olması olarak düşünmemeleri de İslâm değildir.

Uluslararası ilişkilere ilişkin hükümlerin bir kısmı duyurulup açıklanmış oldu böylece.

ÖLDÜRME HUSUSU

Bunlar, müslümanların diğer kamplarla ilişkilerinde söz konusu olan hükümlerdir. Müslümanların birbirleriyle olan ilişkilerine gelince; ülkeleri farklı da olsa -nitekim her zaman müslümanların farklı ülkelerde yaşaması mümkündür- aralarında öldürme ve savaş söz konusu olamaz. Öldürme; ancak hadd veya kısas cezaları nedeniyle olabilir. Çünkü müslümanla başka bir müslüman arasındaki inanç bağına baskın çıkacak hiçbir neden olamaz. Bu yüzden, aralarında bu kadar sağlam bir bağ varken müslümanın müslümanı öldürmesi düşünülemez. Olsa olsa yanlışlıkla olabilir. Ancak yanlışlıkla adam öldürmek için birtakım kanunlar ve hükümler belirlenmiştir. Bilerek adam öldürmenin telafisi yoktur. Çünkü bu, hesapların ötesindedir. İslâm'ın sınırlarının dışında bir olaydır.


Kuran-i Kerim Tefsiri

O

O

92- Bir müminin diğer bir mümini öldürmesi düşünülemez. Bu ancak yanlışlıkla olabilir. Kim yanlışlıkla bir mümini öldürürse mümin bir köle azad etmesi ve ölünün ailesine diyet ödemesi gerekir. Eğer ölenin ailesi diyeti bağışlarsa bu gereklilik ortadan kalkar. Eğer ölü size düşman bir kavme mensub bir mümin ise o zaman mümin bir köle azad etmek gerekir. Eğer anlaşmalı olduğunuz kavimden ise ailesine fidye ödemek ve mümin bir köle azad etmek gerekir. Bunları bulamayan kimse Allah'ın tevbesini kabul etmesi için aralıksız bir ay oruç tutar. Hiç şüphesiz Allah herşeyi bilir ve hikmet sahibidir.

93- Kim bir mümini bile bile öldürürse onun cezası içinde ebedi olarak kalmak üzere Cehennemdir. Allah ona gazap etmiş, lanet yağdırmış ve kendisi için büyük azap hazırlamıştır.

Bu hükümler dört durumu kapsamaktadır. Üç tanesi yanlışlıkla adam öldürmeyle ilgilidir. Bu da, bir ülkede -İslâm ülkesinde- yaşayan müslümanlar arasında olabileceği gibi farklı uluslardan oluşan değişik ülkelerde yaşayanlar arasında da olabilecek bir durumdur. Dördüncü durum ise, bilerek adam öldürmeyle ilgilidir. Bunu ise Kur'an'ın üslûbu daha baştan uzak bir ihtimal olarak görmektedir. Böyle bir şey olamaz. Çünkü, bu dünya hayatından hiçbir şey, bir müslümanın bilerek akıttığı diğer bir müslümanın kanına denk değildir. Dünya hayatındaki hiçbir şey, bir müslümanın diğer bir müslümanı bilerek öldürecek kadar aralarındaki ilişkiyi gevşetemez. İslâm, müslümanlar arasında öylesine sağlam, derin, büyük, üstün ve güçlü bir ilişki meydana getirmiştir ki, hiçbir zaman bu derece tehlikeli bir şekilde zedelenmesine müsaade edilmez. Bu yüzden konuya, yanlışlıkla adam öldürmenin hükümlerinden giriliyor.

"Bir müminin diğer bir mümini öldürmesi düşünülemez. Bu ancak yanlışlıkla olabilir."

İslâm anlayışına göre olabilecek tek ihtimal budur. Aynı zamanda realiteye göre de tek ihtimal budur. Çünkü müslümanın varlığı diğer bir müslümanın yanında büyük bir olaydır. Gerçekten büyük bir olay... Son derece büyük bir nimettir. Bir müslümanın böyle bir nimeti tepmesi, bilerek ve kasten bunu ortadan kaldırmaya kalkışması düşünülemez. Şu unsur... Müslüman unsuru yeryüzünde var olan en üstün unsurdur. İnsanlar içinde bu unsurun üstünlüğünü en iyi algılayan yine kendisi gibi bir müslümandır kuşkusuz. O halde öldürmek suretiyle bu unsuru yok etmeye kalkışamaz bir müslüman. Bunu müslümanlar bilir. Ruhlarında ve duygularında hissederler bu gerçeği. Bunu yüce Allah, bu akide ve bağla öğretmiştir onlara. Onları Resulullah'ın (salât ve selâm üzerine olsun) etrafında birleştirerek yakınlaştırmış sonra da, kalplerini olağanüstü bir şekilde kaynaştıran yüce Allah'ın birliğinde toplamıştır.

Ancak yanlışlıkla adam öldürme meydana geldiğinde, ayetlerin akışının hükümlerini açıkladığı şu üç durum söz konusu olur:

Birinci durum: Ailesi İslâm ülkesinde yaşayan bir mümini öldürmek. Bu durumda, mümin bir köle azat etmek ve ölünün ailesine diyet vermek gerekmektedir. Mümin bir köle azat etmeye gelince; bu tamamen öldürülen mümin bir kişiye karşılık müslüman topluma mümin bir kişi kazandırmak amacına yöneliktir. Aynı zamanda bu, İslâm'ın köleleri hürleştirme hareketinin de bir gereğidir. Diyet ise; ruhlarda intikam duygusunu yatıştırmak, bu acıyı yaşayanların gönlünü almak bir de ölüm nedeniyle kaybettikleri bazı menfaatlerine bir karşılıktır. Bununla beraber İslâm, ölünün ailesine -gönülleri razı oluyorsa bağışlamayı telkin etmektedir. Çünkü bu, müslüman topluma egemen olan şefkat ve hoşgörü atmosferine daha uygun bir tavırdır.

"Kim yanlışlıkla bir mümini öldürürse mümin bir köle azad etmesi ve ölünün ailesine diyet ödemesi gerekir."

İkinci durum: Dar-ul harpte (savaş ülkesinde) yaşayıp İslâm'a karşı savaşan bir aileye mensup mümin bir kişiyi öldürmek. Böyle bir durumda; İslâm'ın kaybettiği öldürülmüş bir mümin kişinin yerine geçmesi için mümin bir köle azat etmek gerektir. Ancak müslümanlarla savaşan aileye diyet ödemek doğru değildir. Bu müslümanlara karşı savaşlarında onlara bir tür yardım olacaktır. Burada ölünün ailesini hoşnut etmenin ve onların sevgisini kazanmanın imkanı da yoktur. Çünkü onlar İslâm'la savaşıyorlar, müslümanlara düşmandırlar.

Üçüncü durum: Zimmet ve ateşkes sözleşmesiyle müslümanlarla anlaşmış bir kavme mensup bir mümini öldürmek. Aslında böyle bir durumda öldürülenin mümin olması şartı belirtilmemiştir. Bazı müfessir ve fıkıhçılar ayeti mutlak olarak algılamış ve öldürülen mümin olmasa bile, mümin bir köle azat etmeyi -anlaşmalı- ailesine de bir müslümanın diyetini vermeyi zorunlu görmüşlerdir. Çünkü müminlerle anlaşmış olmaları kanlarını tıpkı müslümanların kanı gibi dokunulmaz kılmaktadır.

Ancak gördüğümüz kadarıyla, söz bir mü'minin öldürülmesinden açılmıştır. "Bir müminin diğer bir mümini öldürmesi düşünülemez; bu ancak yanlışlıkla olabilir." sonra öldürülen bir mümine ilişkin çeşitli durumlar açıklanmaktadır. Her ne kadar ikinci durum için "Eğer ölü size düşman bir kavme mensup bir mümin ise o zaman mümin bir köle azad etmek gerekir." ifadesi kullanılmışsa da bunun burada yinelenmesi öldürülenin düşman bir kavme mensup olmasından kaynaklanmaktadır. Üçüncü durumda mü'min bir köleyi azat etmeye ilişkin hüküm de bu anlayışı desteklemektedir. Buna göre öldürülenin mü'min olması ona karşılık mü'min bir köle azat etmeyi gerektirmektedir. Yoksa iman şartı aranmaksızın mutlak anlamda bir köle azat etmekle yetinilirdi.

Resulullah'ın (salât ve selâm üzerine olsun) anlaşmalı kavimlere mensup ölülerin diyetini ödediği haber verilmiştir. Ancak öldürülenler sayısınca mü'min bir köle azat ettiği anlatılmamıştır. Bu durumda diyetin zorunlu olduğu anlaşılmaktadır. Bu da Resulullah'ın (salât ve selâm üzerine olsun) pratik uygulamasıyla belirlenmiştir, bu ayetle değil. Bu ayetlerin kapsadığı tüm durumlar;'ister İslâm ülkesinde yaşayan mü'min bir kavme mensup olsun, ister dâr-ul harp'te (savaş ülkesi) yaşayan ve müslümanlarla savaşan düşman bir kavme mensup olsun, isterse de müslümanlarla aralarında zimmet ya da ateşkes antlaşması bulunan bir kavme mensup olsun bir mü'minin öldürülmesine ilişkindirler. Ayetlerin akışında bu durum açıkça görülmektedir.

Yanlışlıkla adam öldürmek böyle. Bilerek öldürmeye gelince; bu imanla birlikte işlenmeyecek kadar büyük bir suçtur. Diyet ödemek ve köle azat etmek keffaret olamaz bu suça. Cezası da Allah'ın azabına bırakılır.

"Kim bir mü'mini bile bile öldürürse onun cezası içinde ebedi olarak kalmak üzere cehennemdedir. Allah ona gazap etmiş, lânet yağdırmış ve kendisi için büyük azap hazırlamıştır."

Bu suç sadece bir kişiyi -haksız yere- öldürmekten ibaret değildir, aynı zamanda yüce Allah'ın iki müslümanın arasına yerleştirdiği, güçlü, sevimli, şerefli ve ulu bağları da öldürmektir. Bu, bizzat imanı ve akidenin kendisini ortadan kaldırmaktır.

Bu yüzden, birçok konuda şirke yakın kabul edilmiştir. Bazıları -aralarında İbn-i Abbas da olmak üzere- bu suçtan tevbe etmenin kabul olunmayacağı görüşündedirler. Ancak bazıları da yüce Allah'ın "Allah, kendisine ortak koşma suçunu kesinlikle bağışlamaz. Bunun dışındaki suçları dilediğine bağışlar.." (Nisa Suresi. 116) ayetine dayanarak tevbe eden katilin de bağışlanacağı görüşündedirler. Ayette geçen "huld (sonsuzluk)" kelimesini de "uzun zaman" olarak yorumlamışlardır.

Müslüman olmadan önce ilk defa İslâm'ın eğitimini görenler, babalarını, oğullarını ve kardeşlerini öldürenleri -müslüman olarak- yeryüzünde dolaşırken görüyorlardı. Kuşkusuz bazılarının ruhlarında acı bir burukluk baş gösterirdi. Ancak hiç biri onları öldürmeyi düşünmezdi. Bir kere bile düşünmezlerdi. Heyecanın, kahrolmanın ve acının en şiddetli anlarında bile böyle bir duyguya kapılmazlardı. Hatta İslâm'ın onlar için belirlediği herhangi bir hakkı kısmayı bile akıllarına getirmezlerdi.

Yanlışlıkla bile olsa adam öldürmekten sakındırmak ve mücahidlerin kalplerini Allah ve O'nun yolunda cihaddan başka tüm duygulardan arındırmak için yüce Allah, savaşa çıktıklarında biriyle savaşmaya veya onu öldürmeye başlamadan önce durumun açıklığa kavuşmasına fırsat vermelerini ve sözle ifade edilen İslâm'ın zahiriyle yetinmelerini emretmektedir müslümanlara. Çünkü burada dille söylenen kelimeyi yalanlayan fiilî bir kanıt söz konusu değildir.


Kuran-i Kerim Tefsiri

O

O

94- Ey müminler Allah yolunda savaşa çıktığınız zaman iyice emin olmadan silah çekmeyiniz. Size selam verene, dünya hayatının malına göz dikerek `sen mü'min değilsin' demeyiniz. Zira asıl bol ganimetler Allah katındadır. Bir zamanlar siz de öyle idiniz de Allah'ın lütfu ile mümin oldunuz. O halde silah çekmeden önce durumu iyice anlayınız. Hiç şüphesiz ne yaparsanız Allah ondan haberdardır.

Bu ayetin nüzûl sebebine ilişkin birçok rivayetler vardır. Özetleyecek olursak, müslüman seriye (müfreze)'lerden biri, yanında yüklüce ganimet bulunan bir adama rast geliyor. Adam onlara selam vererek müslüman olduğunu ifade eder. Bazıları adamın bunu kendilerinden kurtulmak için söylediğini düşünerek adamı öldürürler.

Bu tür uygulamalardan sakındıran ve ganimet arzusu veya hükmü uygulanırken acele etmek gibi İslâm'ın hoşlanmadığı kuşkuları mü'minlerin gönüllerinden uzaklaştıran bu ayet, bu nedenle inmiştir.

Kuşkusuz Allah yolunda cihad etmeye çıkarken müslümanların dünya hayatıyla ilgili nimetleri hesaba katmaları doğru değildir. Bunlar cihad için ne bir etken ne de bir neden oluşturamazlar. Aynı şekilde ne olduğu iyice anlaşılmadan birinin kanını akıtmakta acele etmek de öyle... Çünkü müslümanın kanı azizdir, onu akıtmak doğru değildir.

Yüce Allah, iman edenlere henüz kurtuldukları cahiliye dönemlerini, o zamanki acelecilik ve aptallıklarını ve ganimete olan düşkünlüklerini ve ardından ruhlarını arındırıp hedeflerini yüceltmek suretiyle lütufta bulunduğunu hatırlatmaktadır. O halde cahiliyede yaptıkları gibi dünya nimeti uğruna savaşa çıkmamalıdırlar. Aynı şekilde yüce Allah, kendilerine bir takım ölçüler belirlemiş ve bir düzen yerleştirmiştir. Cahiliyede olduğu gibi ilk heyecan nihai hüküm olamaz. Ayet-i kerime, müslümanların da bir zamanlar zayıflık ve korku nedeniyle kavimlerine karşı müslümanlıklarını gizlediklerine ve müslümanların yanında kendilerini güvencede hissetmedikleri sürece müslüman olduklarını açıklamadıklarına işaret ediyor. Böylece, öldürülen bu adam da müslüman olduğunu kavminden gizlediğini ve müslümanlarla karşılaşınca da müslümanlığını açıklayıp onlara müslümanların selamını verdiğini belirtiyor:

"Bir zamanlar siz de öyle idiniz de Allah'ın lütfu ile mü'min oldunuz. O halde silah çekmeden önce durumu iyice anlayınız. Hiç şüphesiz ne yaparsanız Allah ondan haberdardır."

İşte Kur'an'ın metodu; canlandırmak, sakındırmak ve Allah'ın nimetini hatırlatmak için kalpleri böyle okşamaktadır. Bu titizlik ve takvaya dayandırmaktadır, tüm kanun ve hükümlerini, sonra da bunları iyice açıklamaktadır.

İşte bu ayetler, ondört asır önce -bu derece ayık ve temiz bir şekilde yerleştirilen uluslararası ilişkilerin bir yönünü içermektedir.

İLÂHÎ SİSTEM

Bu bölümün, geçen ayetler ve ondan önceki konu ile güçlü bir bağı ve sıkı bir yakınlığı vardır. Çünkü bu, konu bakımından geçen iki dersin tamamlayıcısı konumundadır. Şayet -İslâm'ın belirlediği gibi- uluslararası ilişkilerin ilkelerini yerleştirme arzusu olmasaydı ilk iki dersi bu dersle bitişik tek konu kabul edecektik. Çünkü bunlar bir zincirde yer alan halkalar gibidirler.

Bu dersin esas konusunu; Dar-ul İslam'a (İslâm ülkesine) hicret etmek, Dar-ul küfür ve Dar-ul harp (küfür ve savaş ülkesi) de kalan müslümanları canlarıyla ve mallarıyla Allah yolunda cihad eden müslüman saf'fa katılmayı ve Mekke'de aile ve malın yanında kalmanın sağladığı nisbi rahat ve çıkardan arınmayı teşvik etmek, oluşturmaktadır.

"Mü'minlerden özürsüz olarak yerlerinde oturanlar ile malları ve canları ile Allah yolunda cihad edenler bir değildir. Allah malları ve canları ile cihad edenleri derece bakımından oturanlardan üstün kıldı. Gerçi Allah her ikisine de Cenneti vaad etmiştir, ama malları ve canları ile cihad edenleri, oturanlara karşı büyük bir mükafatla üstün tutmuştur."

Oysa Medine'de, kendileri savaşa çıkmakta ağır davrandıkları gibi başkalarını da alıkoyan münafıklardan başkası savaştan geri kalıp oturmamıştı. Bunlar hakkında da geçen derste farklı bir üslûp kullanılmıştı.

Bu bölümü, dinleri ve inançları uğruna hicret etmeye güçleri yettiği halde, melekler tarafından "kendilerini zulme mahkûm edenler" olarak canları alınana kadar Dar-ul küfür (küfür ülkesi) de oturmaya devam edenlere yönelik sakındırma ve tehditleri içeren diğer bir bölüm takip etmektedir: "Bunların barınakları Cehennem olacaktır. Orası ne kötü bir varış yer idir."

Bunu da, Allah yolunda hicret edenin katışıksız olarak Allah için hicret etmeyi amaçlayıp evinden çıktığı andan itibaren Allah'ın güvencesi altında olduğuna ilişkin başka bir bölüm takip etmektedir. Böylece tehlikelerle dolu aynı zamanda yükümlülükleri de çok olan bu tür bir tehlikeye atılırken insan ruhunda baş gösteren birçok korku da tedavi edilmektedir.

Konu; cihad, mücahitler yurduna hicret ve hicret yurdundaki müslümanlarla -aralarında hicret etmeyen müslümanlar da olmak üzere- bu yurdun dışında kalan gruplar arasındaki ilişkilere ait hükümler şeklinde sıralanıp sürüyor.

Aynı şekilde bu ders -savaş meydanı veya hicret yolculuğu gibi- korkulu durumlarda kılınacak namazın nasıl olduğuna da değinmektedir. Böylesine zor anlarda namaza gösterilen bu özen -daha önce değindiğimiz gibi- İslâm'ın namaza bakışının tabiatını göstermektedir. Ayrıca, gaflet ve gurur anını gözetleyen düşmanlarından kaynaklanan tehlikelerin müslüman cemaati kuşatması karşısında tam bir ruhsal seferberlik durumunu meydana getirmek için uygun bir ortam da hazırlanmaktadır.

Ders; Mücahitlerin başına gelen acı ve zorluklar karşısında Allah yolunda cihada çıkma konusunda mü'minleri cesaretlendirmeye yönelik son derece güçlü ve etkisi oldukça derin bir dokunuşla son bulmaktadır. Bunu da, mücahit mü'minlerle, onlarla savaşan düşmanlarının gerçek durumlarını, yol ayrımında tasvir etmekle gerçekleştiriyor:

"...Onları ısrarla kovalamaktan geri durmayınız. Çünkü eğer siz acı çekiyorsanız, bilin ki onlar da sizin gibi acı çekiyorlar. Oysa siz Allah'tan onların beklemediğini bekliyorsunuz."

Bu tasvirle iki yol birbirinden ayrılıyor, iki metod iyice belirginleşiyor. Acılar küçülüp zorluklar basitleşiyor. Artık bitkinlik ve yorgunluğun eseri kalmıyor. Çünkü diğerleri de acı çekiyorlar. Üstelik mü'minler onların Allah'tan beklemediklerini bekliyorlar.

Bu ders, -tedavi ettiği tüm konularla ve başvurduğu tüm tedavi yollarıyla gerçek bir oluşumun zorlukları ve pratik bir yapılanmanın problemleriyle yüzyüze gelen müslüman kitlenin bünyesinde olup biten şeyleri, beşeri zaaf etkenleri, geçmiş cahiliye kalıntıları ile zorluk ve acılarıyla özellikleri gibi ruhlarda, birbirine karışan şeyleri de işlemektedir. Bunca zorluk ve acılarla beraber, şu hikmetli metodun örnek gösterdiği ve bu büyük işi yerine getirmeleri için insan fıtratında harekete geçirdiği şevk ve coşkuyla, görevi yerine getirmek gibi şeyleri de çizmektedir bu ders.

Mevcut durumun vasfedilişinde, cesaretlendirme ve harekete geçirme anında, fıtrî korkuların ve pratik acıların tedavisinde, savaş alanında namazla silâhlanmada, özellikle -hazırlık ve uyanıklıkla silâhlanmanın yanında- namaz ve yüce Allah'ın muhacirlere verdiği güvenceye, cihad edenlere vaad ettiği sevaba, kendi yolunda savaşa çıkanlara yapacağı azaba güvenmede bütün bunların çizilmiş olduğunu görüyoruz.

Bu arada Kur'an'ın Rabbanî metodunun, güçlü ve zayıf anlarında insan ruhuna, oluşum ve olgunlaşma anında da insan toplumuna karşı takındığı tavrı görüyoruz. Aynı anda ve tek ayette çözümlenen çeşitli hususları görüyoruz. Özellikle müslüman cemaatin ruhları tetikte olmak, uyanık bulunmak ve tehlikeye karşı sürekli hazır bulunmakla doldurulurken bilinçlerinin de kâfirlere karşı üstünlük duygusuyla doldurulduğunu görüyoruz. Bu arada müslüman cemaata; zaaf noktaları, ve eksiklik yerleri gösterilerek bunlardan şiddetle sakındırıldığını da görüyoruz.

Kuşkusuz bu, tekâmülü ve insan ruhunu karşılaması, bir tek. dokunuşla çaldığı tellerin ve bu ruhta bağladığı iplerin sayısı ve bunların teker teker ses verip karşılık vermesi bakımından olağanüstü bir metoddur.

Eğitim metodu ve dayandığı toplumsal düzen noktasındaki üstünlüğü, müslüman toplum ile çevresindeki diğer toplumlar arasındaki farkların en belirginidir. Bu açık üstünlük -hayatındaki tüm şartlar ve zaman zaman baş gösteren zaaf ve eksikliklerle beraber- yeni ortaya çıkan bu genç toplumun yerleşmesinin, diğer toplumları geride bırakıp onları yenmesinin de en açık sebebidir. Yenmek derken sadece savaş alanındaki yenme kastedilmiyor tabiiki. Yepyeni bir uygarlığın kartlaşmış uygarlıklara, hayat metodunun diğer metodlara, örnek hayatın başka yaşam biçimlerine galip gelmesi ve yeni bir insanın doğumuyla birlikte yepyeni bir çağın doğumu kastedilmektedir.

Bu kadarıyla yetinip ayetleri ayrıntılı bir şekilde ele almaya başlayalım:


Kuran-i Kerim Tefsiri

O

O

CİHADA ÇIKANLAR VE EVLERİNDE OTURANLAR

95- Müminlerden özürsüz olarak yerlerinde oturanlar ile malları ve canlarıyla Allah yolunda cihad edenler bir değildir. Allah malları ve canları ile cihad edenleri derece bakımından oturanlardan üstün kıldı. Gerçi Allah her ikisine de cenneti vaad etmiştir, ama malları ve canları ile cihad edenleri oturanlara karşı büyük bir mükafatla üstün tutmuştur.

96- (Cihad edenlere) kendi katından dereceler, bağışlama ve rahmet sunmuştur. Hiç kuşkusuz Allah bağışlayıcıdır, merhametlidir.

Kuşkusuz bu Kur'an ayeti müslüman toplumu ve çevresinde meydana gelen özel bir durumu ortaya koyuyor. Mal ve canla cihad sorumluluğunu yerine getirmede bu toplumun bazı elemanlarında baş gösteren gevşeklik gibi özel bir durumu tedavi ediyor. Burada ister müşrikler, hicret ederken yanlarında mallarından herhangi bir şey taşımalarına müsaade etmedikleri için mallarını korumak amacıyla veya hicretin zorluğundan yahut yoldaki çeşitli tehlikelerden kurtulmak amacıyla geride kalanlar kastedilsin... Gerçekten müşrikler, hicret edeceklerini anladıkları anda müslümanların hicret etmelerine müsaade etmiyorlar. Çoğu kere hapsedip işkence ediyorlardı. Ya da daha doğru bir ifadeyle işkenceyi artırıyorlardı. İster hicret etmekten geri kalanlar kastedilsin -ki biz bunu tercih ediyoruz- ya da Dar-ul İslâm'da malları ve canlarıyla cihada koşmayanlar kastedilsin. Bunlar cihad görevini ağırdan alan münafıklardan ayrı bir grupturlar. Geçen derste münafıklardan söz edilmişti. ister bunlar kastedilsin, ister Dar-ul İslâm'da malları ve canlarıyla cihada koşmayan şu kişiler kastedilsin durum değişmez.

Her halukârda bu ayet özel bir durumu açıklıyor. Ancak Kur'anın ifade tarzı genel bir kural yerleştirip onu zaman bağından ve çevresel koşullardan bağımsız kılar. Bunu, yüce Allah'ın her zaman ve mekandaki mü'minlere bahşettiği bir kural haline getiriyor . Can ile cihad etmeye engel bir acizlik ya da hem can hem de malla cihad etmeye engel acizlik ve fakirlik gibi özür sahipleri dışında mal ve canla cihad etmekten geri kalıp oturan mü'minlerle, mallarıyla ve canlarıyla cihad eden diğerlerinin eşit olmayacağı mutlak anlamdaki genel kuralını yerleştiriyor:

"...Müminlerden özürsüz olarak yerlerinde oturanlar ile malları ve canları ile Allah yolunda cihad edenler bir değildir."

Ancak bu şekilde belirsiz bırakmıyor. Aksine konuyu açıklayıp iyice yerleştiriyor. İki grup arasındaki eşitsizliğin mahiyeti de bildiriliyor.

"... Allah malları ve canları ile cihad edenleri derece bakımından oturanlardan üstün kıldı."

Resulullah (salât ve selâm üzerine olsun) onların cennetteki mekanlarını anlatırken bu derecenin örneğini vermektedir.

Sahihayn (Buhâri-Müslim) de Ebu Said el-Hudri'den (Allah Ondan razı olsun) şöyle rivayet edilir. Resulullah (salât ve selâm üzerine olsun): "Cennette yüce Allah'ın kendi yolunda cihad edenler için hazırladığı yüz derece vardır. Bunlardan iki tanesinin arasındaki mesafe ise gökle yer arası kadardır" buyurdu.

A'meş, Amr b. Mürre'den, o da Ebu Ubeyde'den, o da Abdullah b. Mes'ud'dan şöyle rivayet eder: Resulullah (salât ve selâm üzerine olsun) "Kim bir ok atarsa onun için bir derece mükafat vardır." buyurdu. Adamın biri: Ya Resulullah derece nedir? diye sordu. Resulullah: "Senin ananın (evinin) eşiği değildir elbette. İki derece arasında yüzyıllık mesafe vardır" buyurdu."

Kuşkusuz Resulullah'ın (salât ve selâm üzerine olsun) örnek verdiği mesafeleri, evrenin bazı boyutlarını öğrenmiş olmamızdan dolayı bugün daha iyi tasavvur edebiliriz. Öyle ki ışığın bir yıldızdan diğer bir yıldıza yüzlerce ışık yılında varabildiğini biliyoruz. O gün Resulullah'ı (salât ve selâm üzerine olsun) dinleyenler dediklerini doğruluyorlardı. Bizler ise -dediğim gibi- iman etmenin yanında olağanüstü varlığın bazı boyutlarını öğrenmiş olmaktan dolayı bu boyutları da düşünebiliriz.

Ayetlerin akışı, özürsüz olarak savaştan geri kalıp oturan mü'minlerle malları ve canları ile cihad edenlerin seviyeleri arasındaki farkı belirledikten sonra, yüce Allah'ın tümüne birden Cenneti vaad ettiğini bildiriyor.'

"... Gerçi Allah her ikisine de Cenneti vaad etmiştir..."

İman edenlerin, mal ve canla cihada ilişkin imanın sorumluluklarını yerine getirmedeki üstünlükleri oranında dereceleri bakımından birbirlerinden üstün olmalarına rağmen her halukârda imanın bir ölçüsü ve değeri vardır. Bu sayede, ayette sözü edilen "oturanların" cihad görevini ağırdan alan münafıklar olmadığını anlıyoruz. Bunlar müslüman safta yer alan salih ve samimi bir gruptur. Ancak bu yönleri eksiktir. İşte Kur'an bu eksikliklerini gidermeleri bundan beklenen iyilikler ve arzuların cihada koşmakla gerçekleşeceği konusunda onları teşvik etmektedir.

Ayet-i kerime bu noktayı belirledikten sonra ilk kuralı iyice yerleştirmeye koyuluyor. Vurgulayıp kapsamını genişletiyor. Ötesindeki büyük mükâfata yönelmeyi teşvik ediyor:

"... Ama malları ve canlarıyla cihad edenleri, oturanlara karşı büyük bir mükafatla üstün tutmuştur.", "(Cihad edenlere) kendi katından dereceler, bağışlama ve rahmet sunmuştur. Hiç kuşkusuz Allah bağışlayıcıdır, merhametlidir."

Bu vurgu... Bu vaadler... Mücahidleri bu şekilde övme'... Geride kalıp oturanlardan üstün tutma. Mü'min ruhun hoşlandığı büyük mükafatın derecelerini ve yüce Allah'ın günah ve kusurları bağışlayıp merhamet edeceğini ön plana çıkarma.

Bütün bunlar iki önemli gerçeğe dikkat çekmektedir;

Birinci gerçek: Bu ayetler, daha önce dediğimiz gibi müslüman toplum içinde baş gösteren durumları karşılayıp tedavi ediyordu. Bu da, insan ruhunun ve insan topluluklarının özelliklerini daha çok algılamamızı sağlar. Buna göre toplumlar iman ve eğitim açısından son derece üstün bir konumda olsalar bile nefis tamamen Allah için ve O'nun yolunda olsa bile yine de sorumluluklar karşısında, özellikle mal ve canla cihad sorumluluğu karşısında baş gösteren zaaf, hırs, cimrilik ve eksiklik noktasında sürekli bir tedaviye ihtiyaç duyar. Buna göre zaaf, hırs, cimrilik ve eksiklik gibi insanî özellikler belirdiğinde fert ve toplum konusunda, samimiyet, kararlılık, müslümanlara bağlılık ve yüce Allah'ın buyruklarına göre hareket etme duygusu bulunduğu sürece hakkında karamsar olmak ve kendi halinde bırakıp hoş görmek gerekmez. Ancak bunun anlamı fert veya toplumu kendilerinden kaynaklanan zaaf, hırs, cimrilik ve eksiklikle baş başa bırakmak değildir. Bunlar pratik hayatın birer parçasıdır diye zelilce bir hayat yaşamakla bocalaması telkin edilmemelidir. Aksine bataklıktan kurtulması için uyarı, yüksek zirvelere çıkabilmesi için de yönlendirme kaçınılmazdır. Hem de burada hikmetli ilahî metodun yaptığı gibi her tür uyarı ve yönlendirme şekline başvurarak.

İkinci gerçek: Allah'ın terazisi ve bu dinin ölçülerine göre cihadın değeri ve bu akidenin ve hayat düzeninin özünde bu unsurun temel oluşudur. Yüce Allah'ın öğrettiği, yolun mahiyetinden insanın özelliğinden ve her an İslâm'a düşmanlık besleyen kampların tabiatlarından anlaşılmaktadır, bu gerçek.

Kuşkusuz cihad, o dönemin koşullarının çıkardığı bir durum değildir. Bu dava kervanıyla yol alan bir zorunluluktur. Bazı iyi niyetli kişilerin sandığı gibi sorun; İslâm'ın imparatorluklar çağında ortaya çıkması, bu yüzden çevrelerinin etkisinde kalarak müslümanların düşüncesinde "Dengeyi korumak için caydırıcı güç bulundurmak zorunludur" fikrinin yer etmesinden kaynaklanmamaktadır.

Bu iddialar en azından bu tür kehanet ve tahminleri yürütenlerin gönüllerinin İslâm'ın tabiatından ne kadar habersiz olduğunu göstermektedir.

Şayet cihad, müslüman ümmetin hayatında sonradan ortaya çıkmış bir durum olsaydı, Allah'ın kitabında bunca bölüm yer almazdı, hem de bu üslûpda. Aynı şekilde Resulullah'ın (salât ve selâm üzerine olsun) sünnetinde de benzeri bir üslûpla bu kadar yer verilmezdi.

Şayet cihad geçici şartların ortaya çıkardığı bir görev olsaydı, Hz. Peygamber, kıyamet gününe kadar gelecek tüm müslümanları kapsayacak şu hadisi irad etmezdi: "Kim cihad etmeden veya cihada niyetlenmeden ölürse bir çeşit nifak üzere ölür." ("Mesabihussunne" sahibi, sahih hadislerden tahric etmiştir.)

Gerçi, sahih rivayetlerde nakledilen şu hadiste olduğu gibi Resulullah'ın (salât ve selâm üzerine olsun) özel ailesel koşullardan dolayı bazı mücahitleri kimi durumlarda geri çevirdiği olmuştur. Nitekim "cihad edeyim" diye gelen birine Resulullah (salât ve selâm üzerine olsun):

-Annen-baban hayatta mı?

-Evet, cevabını alınca;

-O halde onlar için çalış, karşılığını vermiştir."

Evet, böyle bir şey söz konusu olmuş olsa bile bireysel bir durumdur, genel kuralı bozmaz. Çünkü bir kişi, çok sayıdaki mücahitlerden bir şey eksiltmez. Belki de, adeti olduğu üzere ordusundaki her askerin durumunu teker teker bilen Resulullah (salât ve selâm üzerine olsun) bu adamın ve anne-babasının durumunu da bilmesi böyle bir emir vermesine neden olmuştur.

O halde hiç kimse "Cihad geçici şartların ortaya çıkardığı bir görevdir, bugünse şartlar değişmiştir" diyemez.

Bu İslâm kılıcını çekip yoluna devam ederek önüne gelenin kellesini uçurmaktadır anlamına da gelmez. Aksine insan hayatının realitesi ve davet yolunun özelliğidir. Bu husus İslâm'ın kılıcına sarılmasını ve her an tetikte olmasını gerektirmiştir.

Kuşkusuz yüce Allah bu işin kralların hoşuna gitmeyeceğini, iktidar sahiplerinin karşı çıkmasına neden olacağını biliyordu. Çünkü yolları bu yoldan farklıdır, hayat metodları bu metoda uymaz. Bu durum yalnızca dün için geçerli değildi elbette. Bugün, yarın, her yerde ve her nesil için geçerlidir.

Yüce Allah, kötülüğün her zaman kendini beğendiğini adil olmasının mümkün olmadığını ve -iyilik ne kadar barışçı yollara başvursa da- iyiliğin gelişmesine müsaade etmesinin söz konusu olmadığını biliyordu, kuşkusuz. Çünkü iyiliğin sırf gelişmesi bile kötülük için tehlikedir. Hakkın varlığı, bâtıl için tehlike oluşturmağa yeterlidir. Öyleyse kötülüğün saldırganlığa başvurması zorunludur. Batılın kendini korumak için, hakkı yok etmeye ve güç kullanarak boğmaya çalışması kaçınılmazdır.

İşte bu yaratılıştır, geçici bir olgu değildir.

Fıtrattır bu, sonradan meydana gelmiş bir durum değildir. Bu yüzden cihad kaçınılmazdır. Her şekliyle zorunludur. Önce vicdan aleminden başlayıp ardından ortaya çıkıp gerçek, pratik ve görülen alemi de kapsaması gerekir. Silahlanmış kötülüğe, silahlanmış iyilikle, karşı koymak şarttır. Sayı çokluğundan ibaret, zırhına bürünen batılı hazırlık kılıcını kuşanmış hak ile karşılamak zorunludur. Yoksa iş intiharla sonuçlanır veya mü'minlere yakışmayan komik bir durum söz konusu olur.

Yüce Allah'ın mü'minlerden istediği ve canlarını ve mallarını cennet karşılığında satın aldığı gibi malları ve canları feda etmek zorunludur. Bundan sonra ya onlara galibiyet takdir eder ya da şehitlik. Bu, yüce Allah'ın bileceği bir iştir. Özünde, hep hikmetini barındıran O'nun kaderi geçerlidir. Onlara gelince; Rablerinin katındaki iki güzellikten biri onlarındır. Zamanı gelince bütün insanlar ölür. Ancak sadece şehitler, tekrar dirilip şehit olmayı ister.

Burada şu akidenin, onun pratik hayat metodunun, belirlenmiş hareket çizgisinin, bu çizginin mahiyetinin ve şartların değişmesinden etkilenmeyen fıtratının temel odak noktaları yer almaktadır.

Bazı noktalar vardır ki, şartlar ne olursa olsun mü'minlerin duygularında bu konuda bir cıvıklığın bulunması doğru değildir. Bu noktaların başında, burada yüce Allah'ın bu şekilde sözünü ettiği, sadece Allah yolunda, yalnızca O'nun sancağı altında yapılan cihad gelmektedir. Evet, ölülerine şehit ismi verilen ve Mele-i A'lâ'da -ruhlar aleminde- onurla karşılanmalarını sağlayan bu cihattır.

Bundan sonra surenin akışı geride kalıp oturan gruptan söz etmektedir. İsteseler ve fedakarlıkta bulunsalar rahatlıkla hicret edebilecekleri halde malların ve çıkarlarının ya da hicretin zorlukları ve yolun acılarını karşılama zaafının küfür ülkesinde oturmaya devam eden gruptan söz etmektedir. Ömürleri dolup, melekler canlarını almak için geldiği zamandan söz etmektedir. Durumlarını o derece ayıplayıcı ve kınayıcı bir şekilde tasvir ediyor ki, hicret etmeyip oturanlar; dinleri, inançları uğruna ve kendileri için Rabblerinin katından belirlenen sonuca kavuşmak için kaçacak gibi oluyorlar:


Kuran-i Kerim Tefsiri

O

O

KENDİLERİNE ZULMEDENLER

97- Melekler, kendilerini zulme mahkum edenlerin canlarını alırken onlara "Dünyadaki durumunuz neydi?" diye sorarlar. Onlar da "Ezilmiş zavallılardık " derler. Melekler onlara "Peki Allah'ın toprağı göç etmenize yetecek kadar geniş değilmiydi ki? derler. Bunların barınakları Cehennem olacaktır. Orası ne kötü bir varış yeridir.

98- Yalnız, çaresiz kalan, hiç bir çıkar yol bulamayan ezilmiş, erkekler, kadınlar ve çocuklar bu hükmün dışındadırlar.

99- Böylelerini umulur ki, Allah affeder. Hiç şüphesiz Allah bağışlayıcıdır, affedicidir.

Kuşkusuz bu ayetler, Resulullah'ın (salât ve selâm üzerine olsun) hicretinden ve bir İslâm devletinin kuruluşundan sonra Arap yarımadasında -Mekke ve başka yerlerde- meydana gelen bir durumla ilgiliydi. Buralarda hicret etmeyen müslümanlar vardı. Malları ve çıkarları kimisini engellemişti. Çünkü müşrikler hicret edenin beraberinde malından birşey götürmesine müsaade etmezlerdi. Hicretin zorlukları karşısında kiminin nazikliği ve korkusu engel olmuştu. Çünkü müşrikler göç eden bir müslümanı engellemeden veya yolda takip etmeden bırakmazlardı. Bir grup da vardı ki, hakikaten çaresizlikleri hicret etmelerine engel oluyordu. Yaşlı, kadın ve çocuklardan oluşan bu grup kaçmak için bir kolaylık, hicret için bir yol bulamıyorlardı.

Müşrikler, Resulullah (salât ve selâm üzerine olsun) ve arkadaşını (Hz. Ebu Bekir'i) yakalamaktan ve hicret etmelerine engel olmaktan ümitlerini kesince geride kalan bu müslümanlara karşı işkencelerini arttırmaya başladılar. Ardından İslâm Devleti kurulup Bedir'de Kureyş'in ticaret kervanına saldırınca, üstelik müslümanlar bu saldırıda kesin bir zafer de elde edince,'müşrikler geride kalan bu zavallılara işkence ve cezanın her çeşidini uygulamaya başladılar. Korkunç bir kinle onları dinlerinden döndürmeye uğraştılar.

Nitekim bir kısmı gerçekten dinlerini terk etmişti. Bir kısmı niyetlerini gizleyerek kafir olduklarını göstermek ve müşriklerin ibadetlerine katılmak zorunda kalmışlardı. Kuşkusuz bu gizleme -güç yetirdikleri zaman- hicret edebilecekleri bir devletleri olmadığı gün geçerliydi. Ancak, devlet kurulup İslâm ülkesi oluşunca; hicret etmek, İslâm'ı açıklamak ve İslâm ülkesinde yaşamak imkanı bulunduğu halde işkencelere boyun eğmek veya gizliliğe sığınmak kabul edilecek bir iş değildir.

Bu ayetler işte böyle nazil olmuştur; mallarını ve çıkarlarını korumak veya hicretin sıkıntılarından, yolun zorluklarından uzak durmak için ecelleri gelene kadar oturup bekleyenleri bu şekilde adlandırmaktadır. Onları kendilerini zulme mahkûm edenler" olarak adlandırmaktadır. Çünkü onlar, İslâm ülkesindeki, üstün, pâk, onurlu, özgün ve serbest hayattan kendilerini yoksun bırakıp küfür ülkesindeki, aşağılık, basit, zayıf ve işkenceli hayata mahkûm etmişlerdir. Bu yüzden "Bunların barınakları Cehennem olacaktır. Orası ne kötü varış yeridir" diye tehdit edilmektedirler. Bununla fiilen dinlerini terk edenlerin kastedildiği anlaşılmaktadır.

Ancak Kur'an'ın ifade tarzı -Kur'an'a özgü yöntemle- olayı bir tablo gibi sunmaktadır. Hareket ve karşılıklı konuşmalarla canlandırılan bir sahne tasvir etmektedir.

"Melekler kendilerini zulme mahkûm edenlerin canlarını alırken onlara `Dünyadaki durumunuz neydi' diye sorarlar. Onlar da `Ezilmiş zavallılardık' derler. Melekler onlara `Peki Allah'ın toprağı göç etmenize yetecek kadar geniş değil miydi?' derler."

Kuşkusuz Kur'an, insan ruhunun hastalıklarını bozukluklarını gidermektedir. İçindeki iyilik, insanlık ve izzet gibi unsurları harekete geçirip zaaf, cimrilik, ihtiras ve ağırlık gibi etkenleri dışlamayı amaçlamaktadır. Bu sahneyi canlandırmasının nedeni de budur. O, bir gerçeği tasvir etmektedir. Ancak, bu gerçeği kullanabileceği en güzel yer olan insan ruhunun tedavisinde kullanmaktadır.

Ölümün yaklaştığı an, başlı başına insan ruhunu titreten, o anda meydana gelenleri düşünmeye yönelten sahnedir. Sahnede Meleklerin görünmesi ise, insan ruhunu daha bir titretmektedir. Düşünmeye sevk edip duyarlı hale getirmektedir.

Onlar -geride kalıp oturanlar- kendilerine haksızlık ettiler. Durumları buyken Melekler canlarını almaya gelmişlerdir. Kendilerini zulme mahkum etmişlerdir. İnsanın, kendini zulme mahkum etmişken Meleklerin canını almaya geldiklerini, hem de bu son anda kendine karşı adil davranma imkanının da olmayışını düşünmesi tek başına vicdanı harekete geçirip titretmeye yeterlidir.

Ancak melekler, kendilerini zulme mahkum edenlerin canını sessizce alıp gitmiyorlar. Aksine geçmişlerini soruşturuyorlar, yaptıklarını kınıyorlar. Gündüzlerini ve gecelerini nasıl geçirdiklerini, dünyadayken neyle uğraştıklarını ve neyle ilgilendiklerini soruyorlar:

"Dünyadaki durumunuz neydi?" diye sorarlar."

Çünkü içinde bulundukları durum zarar üstüne zarar. Sanki bu zarardan başka bir uğraşları olmamış.

Şu ölmek üzere bulunanlar, ölüm anında karşılaştıkları bu kınamaya cevap veriyorlar. Ancak bütünüyle zillet dolu bir cevap. Bunun, içinde bulundukları aşağılık durum için mazeret olacağını sanıyorlar.

"Yeryüzünde ezilmiş zavallılardık" derler."

Bizler ezilmişlerdik (mustaz'af), güçlüler bizi eziyordu. Yeryüzünde aşağılanıyorduk. Yapabilecek bir şeyimiz yoktu.

Bu cevapta yer alan horlanmışlığa ek olarak bir de ayıplama yer almaktadır. İnsan ölüm anında böyle bir konumda bulunmaktan nefret eder duruma geliyor. Nerde kaldı ki, tüm hayatı boyunca böyle bir konumda bulunsun. Ancak Melekler, kendilerini zulme mahkum etmiş bu ezilmişleri bu şekilde bırakmıyorlar. Onları pratik gerçekle yüzyüze getiriyorlar. Artık çalışma imkanı ve fırsatının bulunmadığını belirterek serzenişte bulunuyorlar.

"... Melekler onlara "peki Allah'ın toprağı göç etmenize yetecek kadar geniş değilmiydi ki?" derler."

O halde onlar. için; aşağılanmaya, horlanmaya, ezilmeye ve imandan dönmeyi kabul etmeye zorlayan gerçek bir çaresizlikleri söz konusu değildir. Ortada başka bir neden olsa gerektir. Şuracıkta İslâm ülkesi varken, küfür ülkesinde kalmalarına neden olan; mallarına, çıkarlarına ve canlarına olan düşkünlükleridir. Allah'ın toprağı geniş olduğu halde, bir takım acılarla karşılaşma, bazı fedakarlıklarda bulunma ihtimali varsa bile bu geniş toprağa göç etme imkanı varken kendilerini sıkıntıya atmalarının nedeni bu olsa gerektir. İşte o etkileyici sahne, korkunç sonucu anmakla son buluyor:

"Bunların barınakları cehennem olacaktır. Orası ne kötü bir varış yeridir."

Ardından ayet-i kerime, küfür ülkesinde kalmak, dinden dönmek zorunda bırakılmak ve İslâm ülkesinde yaşamaktan yoksun olmak konusunda bir art niyetleri bulunmayan çaresiz yaşlıları, kadın ve çocukları, açık özürlüleri, kaçmaktan yoksun oluşları nedeniyle bu hükmün dışında tutmaktadır. Onları yüce Allah'ın affını, bağışlama ve rahmetini umut etmekle baş başa bırakmaktadır.

"Yalnız çaresiz kalan, hiçbir çıkar yol bulamayan ezilmiş erkekler kadınlar ve çocuklar bu hükmün dışındadırlar."

"Böylelerini umulur ki Allah affeder. Hiç şüphesiz Allah bağışlayıcıdır, affedicidir."

Bu hüküm; ayet-i kerimenin belli bir tarihte, belli bir ortamda karşılaşılan fakat şu özel durumun sınırlarını aşıp ve kıyamete kadar sürecek olan bir hükümdür. Yeryüzünün herhangi bir bölgesinde, dininden dönmek zorunda bırakılan, mal ve çıkarın veya akrabalık ve arkadaşlığın ya da hicretin acı ve zorluklarına katlanmamanın alıkoyduğu her müslümanı kapsayan genel bir hükümdür. Çünkü -yeryüzünün neresinde bulunursa bulunsun- göç edeceği bir İslâm ülkesi varsa, artık dinî bakımından güvencededir, inancını istediği gibi açıklayabilir, ibadetlerini rahatlıkla yerine getirebilir, Allah'ın şeriatının gölgesinde islami bir hayat sürdürülebilir. Hayatın bu erişilmez nimetinden kolaylıkla yararlanabilir, demektir.

HİCRET

Kur'an'ın akışı ise; hicretin doğurduğu sıkıntılar, zorluk ve korkularla yüzyüze gelen, bunlarla karşılaşmaya katlanamayan insan ruhunu tedavi etmeye devam ediyor. Geçen ayetlerde, nefret ve korkuyu birlikte uyandıran etkin sahneyle tedavi yönüne gidilmişti. Şimdi de güven etkenlerini akıtmak, Allah yolunda hicret durumunda olan kişilere -hicret eden gerek gitmek istediği yere ulaşsın gerek ulaşmadan yolda ölsün- Allah yolunda hicret etmek amacıyla evinden çıktığı andan itibaren Allah'ın güvencesinde olduklarını bildirmek, yeryüzünde vadiler ve geçitler daralmaksızın genişlik, açıklık ve serbestlik vaad etmekle tedavi etmektedir bu ruhları.


Kuran-i Kerim Tefsiri

O

O

100- Kim Allah yolunda göç ederse bir çok barınak ve elverişli geçim imkanları bulur. Kim Allah ve peygamber uğruna evini-barkını bırakıp göç ederse de sonra bu yolda ölüme yakalanırsa onun mükafatı Allah'ın güvencesi altındadır. Hiç şüphesiz Allah affedici ve merhametlidir.

Kur'an'ın ilahî metodu, hicretin doğurduğu tehlikelerle yüzyüze gelen ruhun çeşitli korkularını gidermektedir. O şartlarda ortaya çıktıkları gibi her zaman için ya bizzat ya da benzeri şekillerde ortaya çıkan korkuları...

Kur'an insan ruhunu gayet açık ve net bir şekilde ele almaktadır. Korkuyu hiç gizlemiyor. -Aralarında ölüm tehlikesi de olmak üzere- hiçbir tehlike konusunda yanıltmıyor. Aksine başka gerçekleri söyleyip yüce Allah'ın garantisiyle güven duygusunu yerleştiriyor.

Bir kere, Kur'an-ı Kerim; hicret kavramını öncelikle "Allah yolunda" olmasıyla sınırlandırmaktadır. İslâm'a göre geçerli olan hicret budur. Bol mal elde etmek veya zorluklardan kurtulmak yahut zevk ve şehvetlere ulaşmak ya da hayatın herhangi bir nimetine kavuşmak için hicret etmek İslâm nazarında geçersizdir. Kim bu şekilde -Allah yolunda- hicret ederse kurtuluş, rızık ve yaşama fırsat ve yollarından yoksun olmaksızın ve yeryüzünde bir darlığa düşmeksizin bir genişlik ve serbestlik bulur.

"Kim Allah için göç ederse yeryüzünde birçok barınak ve elverişli geçim imkânları bulur."

Yaşamanın ve rızık bulma imkanının herhangi bir toprak parçasında bulunmakla elde edileceği belli şartlara bağlı bulunduğundan, belirgin ortamlarla ilişkili olduğu ve insanda bunları bırakmakla yaşama imkanının olamayacağı hissini uyandıran, insan ruhunun zaaf, ihtiras ve cimriliğidir.

İşte vicdanları aşağılanma ve haksızlığı kabullenmeye iten, dinlerinden dönmeye zorlanmaları karşısında susmalarına yol açan sonra da meleklerin "kendilerini zulme mahkum edenler" olarak canlarını aldığı kişilerin varacağı bu kötü sonuçla yüzyüze gelmelerine neden olan; rızık, yaşamak ve kurtuluşun gerçek sebeplerine ilişkin bu düzmece düşüncedir.

Oysa yüce Allah, kendisi uğruna hicret edenlere vaad olunan gerçeği bildirmektedir. Kuşkusuz hicret eden, Allah'ın toprağında serbestlik ve genişlik bulacaktır. Gittiği her yerde kendini yaşatanın ve rızık verip kurtaranın yüce Allah olduğunu görecektir.

Fakat ecel, Allah yolunda hicret yolculuğu esnasında gelebilir. -Surenin akışında daha önce de değinildiği gibi- ölümün görünen sebeplerle hiç bir ilişkisi yoktur. Belirlenen zamanı gelince meydana gelmesi kesin olan bir olgudur ölüm. Zamanı geldiğinde insanın evinde oturuyor olması ya da göç halinde olması durumu değiştirmez. Çünkü ecelin öne alınması ya da geciktirilmesi mümkün değildir.

Bununla beraber insan ruhunun kendine özgü düşünceleri ve görünen şartlardan etkilenmesi de söz konusudur. Kur'an'ın metodu bunları göz önünde bulundurup öylece tedavi yönüne gitmektedir. Allah ve Resulü uğruna hicret etmek amacıyla evinden ilk adımını attığı andan itibaren mükafatın Allah'ın katında tahakkuk ettiğini bildirerek yüce Allah'ın güvencesini telkin etmektedir.

"...Kim Allah ve peygamber uğruna evini-barkını bırakıp göç eder de sonra da bu yolda ölüme yakalanırsa onun mükafatı Allah'ın güvencesi altındadır."

Bütün mükafatı... Hicret ve yolculuk mükafatı, İslâm ülkesine varıp islami bir hayat yaşama mükafatı... Artık Allah'ın güvencesinden sonra başka güvence aranır mı?

Bunun yanında, günahların bağışlanacağını hesapta merhamet edileceğini içeren bir başka güvence de yer almaktadır. Bu da ilk alışverişe ek bir mükafattır.

"...Hiç şüphesiz Allah affedici ve merhametlidir."

Kuşkusuz bu kârlı bir alışveriştir. Hicret eden daha ilk adımda yani Allah Resulü uğruna hicret etmek amacıyla evinden çıkıp attığı ilk adımdan itibaren büyük bir kazanç elde etmektedir. Ölümse aynı ölümdür. Ertelenmesi mümkün olmayan zaman geldiğinde vuku bulacaktır kuşkusuz. Hicret etmek yahut evde oturup kalmakla hiçbir ilgisi yoktur.

Şayet hicret eden evinde oturmuş olsaydı yine de ölüm belirlenen süresinde meydana gelecekti. O zaman da kârlı alışverişi kaybedecekti. Ne bir mükafat, ne bir bağışlanma ne de merhamet söz konusu olmayacaktı. Hatta melekler kendini zulme mahkum etmiş biri olarak canını alacaktı.

İki alışveriş birbirinden ne kadar da uzak.

Varılan sonuçlar ne kadar da farklı.

Bu derste -şimdiye kadar- sunduğumuz ayetlerden birtakım değerlendirmeler çıkarmış bulunuyoruz. Dersin geri kalan kısmını ve içerdiği konulara geçmeden önce bu değerlendirmeleri özetle aktaralım.

a) Bir kere, Allah yolunda cihad etmekten ve cihad eden müslüman saffa katılmaktan geri kalmanın İslâm nazarında ne denli nefret uyandırıcı bir olay olduğunu görüyoruz. Ancak, hicret etmek için bir plan kurmak ya da çıkar yol bulmak konusunda çaresiz olanlardan ve yüce Allah'ın mazeretini kabul ettiği kimseler bu hükmün dışındadırlar.

b) İslâm inancında, İslâm düzeninde ve bu ilahî metodun pratik gereklerinde cihad unsurunun derinliğinin ve köklülüğünün boyutlarını görüyoruz. Öyle ki Şia mezhebi cihadı İslâm'ın bir şartı saymıştır. Her ne kadar "İslâm beş esas üzerine kurulmuştur" hadisinde cihaddan söz edilmese de bu görüşlerini destekleyen bir çok hüküm ve pratik yorumdan güç almaktadırlar. Ayrıca cihad emrinin kesinliği, canlılık dolu İslâmî hayatta bu unsurun köklülüğü ve her zaman ve her yerde ortaya çıkan zorunluluğu -zorunluluk fıtrî gerekçelere dayanmaktadır, geçici koşullara değil.- bütünüyle bu unsurun ciddiyet ve köklülüğüne ilişkin bu derin bilinci desteklemektedir.

c) Aynı şekilde insan ruhunun aynı ruh olduğunu görüyoruz. En iyi dönemlerde ve en hayırlı toplumlarda bile zorluklar karşısında gerilediğini, tehlikeleri görünce korkuya kapıldığını, engellerle karşılaşınca, tembelleştiğini görüyoruz. Bu gibi durumlarda, tedavi yönteminin bu nefisler konusunda ümitsizliğe kapılmak, olmadığını, Kur'an'ın, ilâhî ve hikmetli metoduna uygun olarak, aynı anda onlar( harekete geçirmenin, cesaretlendirmenin, sakındırmanın ve kendilerine güvenmelerini sağlamanın geçerli yol olduğunu görüyoruz.

d) Son olarak, bu Kur'an'ın hayatın realitesini nasıl karşıladığını, müslüman topluma nasıl önderlik yaptığını başta insan ruhu, fıtrî özellikleri ve cahiliyeden kaynaklanan tortuları olmak üzere çeşitli alanlarda bu toplumla birlikte nasıl savaşa giriştiğini görüyoruz. insanları Allah'a davet etmek suretiyle hayatın ve ruhun realiteleriyle yüzyüze gelen bizlerin Kur'an'ı ne şekilde okuyup uygulamamız gerektiğini de görüyoruz.

CİHAD VE N AMAZ

Bundan sonra ayetlerin akışı, kafirlerin kendilerini esir alıp dinlerinden döndürmeye çalışacaklarından korktukları durumlarda, hicret edenlere ya da cihad veya ticaret amacıyla yola çıkanlara tanınan bir kolaylığa değinmektedir. Bu; kafirlerin baskısından korksun-korkmasın mutlak anlamda yolculara verilen namazı kısaltma izninin dışında verilen bir namazı kısaltma iznidir ve bu özel bir izindir.


Kuran-i Kerim Tefsiri

O

O

101- Yeryüzünde herhangi bir yöresinde savaşa çıktığınız zaman eğer size tuzak kuracaklarından çekiniyorsanız namazı kısaltarak kılmanızın sakıncası yoktur. Şüphe yok ki, kafirler sizin açık düşmanlarınızdır.

Yeryüzünde savaş için sefere çıkan biri, Rabbi ile sürekli bir bağ kurmaya son derece muhtaçtır. Bu bağ, içinde bulunduğu durumda kendisine yardımcı olur. Karşılaşacağı tehlikeler ve yol boyunca kurulan tuzaklara karşı mühimmat ve cephanesini tamamlar. Kuşkusuz namaz, yüce Allah'la kurulan en yakın bağdır. Namaz, zor. ve acılı anlarda müslümanların onunla Allah'tan yardım dilemeleri .istenen bir silahtır. Bir korku veya sıkıntı ile karşılaştıkları an yüce Alläh onlara. şöyle seslenmektedir: "Sabrederek ve namaz kılarak Allah'tan yardım dileyin." (Bakara Suresi, 45)

Bu yüzden burada yerinde bir münasebetle; kendisine ihtiyaç duyulan çaresizlik anında namaz hatırlatılmaktadır. Çünkü yolculuk esnasında korkuya kapılan birinin kalbi Allah'ı anmakla kendini güvencede hissetmeye son derece muhtaçtır. Toprağını terk edip göç eden biri Allah'ın himayesine sığınmaya ne kadar muhtaçtır. Bununla beraber -içindeki kıyam, rukû ve secdelerle birlikte eksiksiz bir namaz yolcuyu yakınındaki tuzaklardan kurtulmaktan alıkoyabilir. Yahut düşmanlarının dikkatini çektirip tanınmasına neden olabilir. Rukû ve secdeye giderken yakalayıp esir alabilirler onu. Düşmanların tuzağından korktuğu anda yolcuya namazı kısaltması izninin verilmesinin nedeni bu olsa gerektir.

Burada sözü edilen kısaltmadan, İmam Cassas'ın tercilı ettiği anlamı kabul ediyoruz. Buna göre dört rekatlık namazları iki rekat kılmak şeklindeki kısaltma kastedilmiyor. Bu izin, korku ve yakalanma endişesi olsun olmasın mutlak anlamda her yolcuya verilen bir izindir. Hatta yolcunun -Resulullah'ın (salât ve selâm üzerine olsun) her yolculuğunda yaptığı gibi- namazını kısaltması tercih edilir. Öyle ki en tercihe şayan görüşe göre yolcunun namazı tam kılması doğru değildir.

O halde -korku ve yakalanma endişesi durumunda- geçerli olan bu izin, her yolcuya verilen kısaltma izninin dışında yeni bir anlam taşıyan yeni bir ruhsattır. Bu izin, namazın şeklinde bir kısaltmayı getirmektedir. Hareketsiz, rukûsuz, secdesiz ve teşehhüd için oturmaksızın kılmak gibi. Yolcu; ister ayakta, ister yürürken, ister binek hayvanı sırtındayken rukû ve secdesini ima ederek namazını kılabilir.

Böylece, korku ve yakalanma endişesi durumunda Allah ile bağını koparmamış, savaş alanında en başta gelen silâhını bırakmamış ve düşmanlarına karşı hazırlıklı olmuş olur:

"Şüphe yok ki, kafirler sizin açık düşmanlarınızdır."

Kafirlerin tuzağından korkan yolcunun namazından söz edilmişken, şimdi savaş alanında kılınacak korku namazının hükümleri yer almaktadır.


Kuran-i Kerim Tefsiri

O

O

102- Eğer sen mümin savaşçıların arasında bulunur da onlara namaz kıldırırsan onların bir grubu senin arkanda namaza dursun ve silahlarını yanlarına alsınlar. Bu grup secdeden kalkınca arkanıza (nöbet yerine) geçsin. Bu kez namaz kılmamış olan öteki grup gelerek arkanda namaz kılsın, bunlar da silahlarını ve teçhizatlarını yanlarına alsınlar. Çünkü kafirler isterler ki, silahlarınızı ve kumanyalarınızı aklınızdan çıkarasınız da ansızın üzerinize baskın düzenlesinler. Eğer yağmurdan zarar görecekseniz ya da hasta iseniz silahlarınızı yere bırakmanızın sakıncası yoktur. Bununla birlikte uyanık ve tedbirli olunuz. Hiç şüphesiz Allah kafirler için onur kırıcı bir azap hazırlamıştır.

103- Namazı bitirdikten sonra ayaktayken, otururken ve yere uzanmışken Allah'ın adını anınız. Tehlikeyi savuşturup güvene kavuştuğunuzda namazı tam olarak kılınız. Zira namaz müminlere, vakitleri belirli bir farzdır.

Bu Kur'an'ın ve onda somutlaşan ilahi eğitim metodunun inceliklerini düşünenler, insan ruhunun derinliklerine etki eden olağanüstü psikolojik dikkat çekmeleri görebilir. Savaş alanında namaza dikkat çekilmesi de bunlardan biridir.

Kuşkusuz Kur'an'ın akışı, bu ayeti sırf tehlike anında namazın şekline ilişkin "fıkhî" hükümleri açıklamak amacıyla söz konusu etmektedir. Aksine bu nassı, müslüman saff ve müslüman kitlenin; eğitim, direktif, öğretim ve hazırlanma atılımında kullanmaktadır.

İlk önce, savaş alanında namaza verilen bu önem dikkat çekmektedir. Ancak bu, son derece doğaldır, hatta, imanî değerlendirmede kaçınılmaz bir zorunluluktur. Çünkü namaz, savaş alanında başvurulan silahlardan biridir. Hem de gerçek bir silah. O halde savaşın özelliğine ve atmosferine uygun bir şekilde bu silahın kullanımını düzenlemek gerekir.

Kuşkusuz ilahî metod uyarınca Kur'an'la eğitilen bu savaşçılar, her şeyden önce düşmanlarını kendilerine karşı üstünlük sağladıkları bu silahla karşılıyorlardı. Onlar gerçek anlamda bildikleri tek bir ilaha inanmalarıyla üstündüler. Rablerinin savaş alanında kendileriyle birlikte olduğunun bilincindeydiler. Uğruna savaştıkları amaca olan inançlarıyla da üstündüler. Bunun tüm amaçlardan daha yüce olduğunu çok iyi biliyorlardı. Aynı şekilde, evren, hayat ve insan olarak varlıklarının gayesine ilişkin düşünceleri ile de üstündüler. Toplumsal düzenlerindeki üstünlükleri ilahî hayat metodlarındaki üstünlüklerinden kaynaklanıyordu. İşte namaz bütün bunlara bir sembol konumundadır. Bunları hatırlatmak için bir araçtır. Bu yüzden savaş alanında bir silah işlevini görür. Hem de gerçek bir silah.

İkinci olarak bu ayette, düşman karşısında gerçekleştirilen bu eksiksiz psikolojik hazırlık dikkat çekmektedir. Ansızın üzerlerine kullanmak için silah ve mühimmatlarından bir anlık gafletlerini gözetleyen düşmanlarına karşı müminlere tavsiye edilen bu hazırlık. Bu hazırlıklı olma uyarısının yanında yer alan bu korkutma, "Hiç şüphesiz Allah kafirler için onur kırıcı bir azap hazırlamıştır." ayetinde belirtildiği gibi yüce Allah'ın kendi paylarına aşağılanma yazdığı bir kavimle karşılaşacakları haber verilerek gönüllerine akıtılan bu güven, bu kararlılık duygusu. Hazırlıklı olma uyarısı karşısında yer alan bu güven duygusu. Hazırlıklı olma uyarısında bulunup sonra da gönüllere güven duygusunu akıtmakla sağlanan bu denge. Hileci, inatçı ve alçak düşman karşısında yer alan mümin fert ve müslüman saffın eğitim metodunun gereğidir.

Tehlike anındaki namazın nasıl kılınacağına gelince; fıkıh bilginlerinin bu ayetten kaynaklanan görüşleri arasında farklılık vardır. Ancak biz, çeşitli şekillerine ilişkin ayrıntılara girmeksizin genel şeklini aktarmakla yetineceğiz.

"Eğer sen mümin savaşçıların arasında bulunur da onlara namaz kıldırırsan onların bir grubu senin arkanda namaza dursun ve silahlarını yanlarına alsınlar. Bu grup secdeden kalkınca arkanıza (nöbet yerine) geçsin. Bu kez namaz kılmamış öteki grup gelerek arkanda namaz kılsın, bunlar da silahlarını ve teçhizatlarını yanlarına alsınlar."

Ayetin anlamı şöyle:

Sen aralarında bulunur, namazda imamlık yaparsan bir grup sana uyarak birinci rekatı kılsınlar. O esnada diğer grup sizi korumak amacıyla arkanızda silahlarıyla beklesinler. Birinci grup ilk rekatı tamamlayınca dönüp nöbet yerinde beklesinler. Nöbet yerinde bekleyen namaz kılmamış grup da sana uyarak bir rekat kılsınlar. (Burada iki rekatlık namazını tamamlayınca imam selam verir.)

Daha sonra imamla birlikte kılamadığı ikinci rekatı kılmak için birinci grup gelir rekatı tamamlar ve selam verir. Bu arada ikinci grup onları korumaktadır. Ardından kılamadığı ikinci rekatı kılmak için ikinci grup gelip rekatı kılarak selam verir. Birinci grup da onları bu arada korur.

Bu şekilde her iki grup ta Resulullah'ın imamlığında namazlarını kılmış olurlar. Ondan sonra da halifelerinin tayin ettiği komutanlarının ve her savaş alanındaki -kendilerinden olan- müslüman komutanlarının ardında kılmış olurlar.

"...Silahlarını ve teçhizatlarını yanlarına alsınlar. Çünkü kafirler isterler ki, silahlarınızı ve kumanyalarınızı aklınızdan çıkarasınız da ansızın üzerinize baskın düzenlesinler."

Bu arzu, kafirlerin gönüllerinden müminlere karşı besledikleri sürekli bir duygudur. Birbirinin ardınca geçen yıllar ve asırlar, yüce Allah'ın ilk müslüman kitlenin gönüllerine yerleştirdiği bu gerçeği doğrulamıştır. Yüce Allah onlara, savaş konusunda genel bir strateji belirliyor. Ancak tehlike anında namaz örneğinde gördüğümüz gibi zaman zaman baş vuracakları hareket planlarını da gösteriyor.

Bu uyarı, bu psikolojik hazırlık ve bu sürekli silahlanma, müslümanları sıkıntıya sokma amacına yönelik değildir. Bu yüzden güçleri oranında bunları yerine getirmekten sorumludurlar:

"Eğer yağmurdan zarar görecekseniz ya da hasta iseniz silahlarınızı yere bırakmanızın sakıncası yoktur." Çünkü böyle durumlarda silahı taşımak sıkıntı verdiği gibi yararı da yoktur. Dikkatli olmak ve Allah'ın yardımını ve zaferi beklemek yeterlidir.

"Bununla birlikte uyanık ve tedbirli olunuz. Hiç şüphesiz Allah kafirler için onur kırıcı bir azap hazırlamıştır."

Bu tedbirlilik, bu uyanıklılık ve bu dikkatlilik yüce Allah'ın kafirler için hazırladığı onur kırıcı azabın gerçekleşmesi için bir sebep ve bir araç olabilir. Böylece müminler O'nun gücüne bir perde ve dilemesine aracı olurlar. Kuşkusuz bu, dikkatli olmanın yanında güven duymanın da belirtisidir. Yüce Allah'ın kendilerine onur kırıcı azap hazırladığı kavme karşı zafer bahşedeceğine güvenmektir bu.

"Namazı bitirdikten sonra ayaktayken, otururken ve yere uzanmışken Allah'ın adını anınız. Tehlikeyi savuşturup güvene kavuştuğunuzda namazı tam olarak kılınız. Zira namaz müminlere vakitleri belli bir farzdır."

Böylece onları her durumda ve her konumda namaz aracılığıyla yüce Allah ile kurulacak bağla yüzyüze getirmektedir. İşte büyük hazırlık ve yıpranmaz silah budur.

Kendinizi güvenlikte hissettiğiniz zaman da "namazı kılın." Kısaltmadan sözünü ettiğimiz korku nedeniyle başvurulan kısaltma olmaksızın tam ve eksiksiz kılın. Çünkü namaz eda edilecek zamanı belirlenmiş bir farzdır.

"... Namaz mü'minlere vakitleri belirli bir tarzdır." ayetinden hareketle Zahirîler, vakti geçmiş namazın kazasının olmayacağı görüşüne varmışlardır. Onlara göre, kaza, namaz yerine geçmediği gibi sahih de değildir. Çünkü namaz ancak belirlenen vaktinde sahih olabilir. Şayet namazın vakti geçmişse onu kılmanın artık imkânı yoktur. Buna karşılık çoğunluk, geçen namazların kazasının olabileceği görüşünü benimsemektedir. Bununla beraber erkence kılmanın daha iyi ve geciktirmenin ise mekruh olduğunu belirtmişlerdir. Bundan başka teferruatı ayrıntılı bir şekilde aktarmaya girmiyoruz.

Bu ders acı, bitkinlik ve yorgunluğa rağmen cihadı sürdürmeyi teşvik etmekle son bulmaktadır. Bu teşvik, mümin kalpleri derinden ve canlandırıcı bir şekilde okşamakta, sonuçlara, hedeflere vë yönelişlere ışık tutmaktadır.


Kuran-i Kerim Tefsiri

O

O

104- O düşmanlarınızın peşini bırakmayınız, onları ısrarla kovalamaktan geri durmayınız. Çünkü eğer siz acı çekiyorsanız bilin ki, onlar da sizin gibi acı çekiyorlar. Oysa siz Allah'tan onların beklemediğini bekliyorsunuz. Hiç kuşkusuz Allah her şeyi bilir ve hikmet sahibidir.

Bu bir kaç kelime, kesin çizgiler belirliyor. Çarpışan iki cephe arasındaki büyük mesafeyi ve farkı ortaya koyuyor.

Kuşkusuz müminler, savaşta birtakım acılar ve yaralara katlanırlar. Fakat bunca sıkıntıyı sadece kendileri çekmiyor. Aynı şekilde düşmanları da acı çekiyorlar. Birtakım yaralar ve ızdıraplara düçar oluyorlar. Fakat şunlarla onlar bir mi? Müminler cihad etmekle Allah'a yönelirler, mükafatlarını da O'nun katından beklerler. Kâfirlere gelince, onlar hepten kaybetmişler, Allah'a yönelmedikleri gibi, hayatta ve hayat sonrasında O'nun katından bir beklentileri de yoktur.

Şayet kafirler savaşta diretiyorlarsa müminlerin daha çok diretmesi gerekir. Kafirler savaşın getirdiği acılara katlanıyorlarsa müminlerin başlarına gelen acılara daha çok sabretmeleri lazım. Düşmanlarının gücünü yok edinceye, fitne ortadan kalkıp din tamamen Allah için oluncaya kadar, düşmanları kovalamaktan, savaşmak için peşlerinden gitmekten ve izlerini takip etmekten geri kalmamaları gerekir.

Bu da, her savaşta Allah'a iman etmenin sağladığı bir üstünlüktür kuşkusuz. Kimi anlarda zorluklar dayanma gücünü aşar. Acılar dayanılmaz olur. İnsan kalbi üstün bir yardıma ve bir azığa ihtiyaç duyar. İşte burada yüce Allah'ın yardımı gelir. Beklenen azık O Rahîm olan koruyucudan gelir.

Kuşkusuz bu prensip, denk ve açık güçlerin çarpıştığı durumlarda geçerlidir. Savaşta, bu savaşan her iki grup da birtakım yaralar alacaktır. Çünkü her ikisi de silahlanmış olarak savaşıyor.

Mümin toplum, birbirine denk olmayan ve açıktan yapılmayan bir savaş içinde de kendini bulabilir. Ancak kural yine değişmez. Çünkü batıl hiçbir zaman huzur bulamaz. Hatta galip gelmiş olsa da. O her zaman kendi bünyesinde iç çelişkilerinden ve farklı gruplarının çekişmesinden ve bizzat kendisinin eşyanın fıtratı ve tabiatına ters düşmesinden kaynaklanan acılarla karşılaşacaktır.

Bu durumda mümin toplumun yapacağı şey, acılara katlanması ve yıkılmamasıdır. Şunu iyice bilmelidir ki, şayet kendisi acı çekiyorsa, aynı şekilde düşmanı da acı çekiyordur. Acı çekmenin çeşitli yolları vardır. Yaralar birbirinden farklıdır.. "Oysa siz Allah'tan onların beklemediğini bekliyorsunuz."

İşte derin teselli budur. İki grup arasındaki yol ayırımı burasıdır.

"Hiç kuşkusuz Allah herşeyi bilir ve hikmet sahibidir."

Kalplerin duygularını nasıl tedavi edeceğini bilir. Acı ve yäralarını dindirecek şeyi kişiye gösterir.

İNSANLIK TARİHİNDE BENZERİ OLMAYAN BİR OLAY

Ele aldığımız ayetler grubu yeryüzünün bir benzerini tanımadığı, insanlığın eşine rastlamadığı bir hikaye anlatmaktadır. Tek başına bu bile Kur'an'ın ve bu dinin yüce Allah'ın katından olmasının zorunluluğunu göstermektedir. Çünkü düşünceleri ne kadar yüksek, ruhları ne kadar saf ve tabiatları ne kadar düzgün olursa olsun insanlığın Allah'tan gelen vahiy olmaksızın kendiliğinden şu ayetlerin işaret ettiği düzeye yükselmesi mümkün değildir. Bu düzey, insanlığın ancak bu ilahî metodun gölgesinde yükselebildiği bir çizgi çizmektedir ufka. Bu ilâhî metodun dışında ona ulaşmak hiçbir zaman mümkün olmayacaktır.

Bu olay, Medine'deki yahudilerin o aşağılık dağarcıklarındaki zehirli oklarını İslâm ve müslümanlara fırlattıkları bir sırada gerçekleşiyordu. Nitekim bu sûrede, Bakara suresinde ve Al-i İmran suresinde yahudilerin müslüman safta çıkardığı fitnelerin bir bölümüne değinilmektedir.

Yahudilerin yalanlamalarını yaydıkları, müşriklerle birleştikleri, münafıkları cesaretlendirdikleri, onlara yol gösterdikleri, birtakım söylentiler çıkarıp kafaları karıştırdıkları; Hz. Peygamber'in önderliği vahiy ve peygamberlik konusunda kuşkular yaydıkları, dışarıdan düşmanları üzerine çullanmaya hazırlanmışken içerden İslâm toplumunu bozmaya çalıştıkları bir sırada... İslâm henüz Medine'de yeni yeni gelişiyorken, cahiliye kalıntıları bazı ruhları etkilemeye devam ediyorken, bazı müslümanlarla müşrik münafık ve bizzat yahudiler arasındaki akrabalık ve çıkar bağları, müslüman saffın kaynaması ve uyumu noktasında gerçek bir tehlike olmaya devam ediyorken...

Evet bu denli zor, tehlikeli, hem de çok tehlikeli bir dönemde, haksız yere hırsızlıkla suçlanan bir yahudiyi temize çıkarmak ve bu yahudiyi itham altında tutan Medineli Ensar'dan bir aileyi cezalandırmak için bu ayetler Resulullah'a ve müslümanlara iniyordu. Oysa gerek kendi şahsı, gerekse peygamberliği, dini ve getirdiği yeni inancı çevresinde kurulan tuzaklara karşı koymada kullandığı hazırlığı ve ordusunu da Ensar oluşturuyordu.

Hangi, temizlik, adalet ve üstünlük bu düzeye ulaşabilir? Sonra hangi söz bu düzeyi vasfedecek bir dereceye ulaşabilir. Bütün sözler, bütün yorumlar bütün değerlendirmeler bu erişilmez zirvenin aşağısında kalacaktır. Bu zirveye insanlar kendi kendilerine ulaşamazlar, hatta böyle bir şeyden haberleri bile olamaz. Bu yüce, ulu ve nurlu ufka ulaşmak için Allah'ın metoduna uymaları hariç.

Bu ayetlerin indiriliş sebebine ilişkin bir kaç kaynakta rivayet edilen hikaye şöyledir: Ensar'dan bazıları -Katade b. Nu'man ve amcası Rufae Resulullah'la (salât ve selâm üzerine olsun) birlikte bazı savaşlara katılmışlardır. Onlardan birinin (Rufae'nin) zırhı çalınır. Tüm kuşkular, Ubeyrik oğulları denilen Ensar'dan bir aileye mensup birinin üzerinde toplanıyordu. Zırhın sahibi gelip, `Ta'me b. Ubeyrik zırhımı çaldı' diye Resulullah'a şikayet eder. (Bir rivayete göre bu adam Beşir b. Ubeyrik'tir. Yine başka bir rivayete göre bu adam, Sahabe'yi yeren şiirler söyleyen sonra da bunları bazı arapların üzerine atan bir münafıktır.) Hırsız bunu görünce, zırhı alıp Zeyd bin Semin adında bir yahudinin evine atar. Sonra da Aşiretinden bir gruba "Zırhı gizledim, onu falanın evine attım. Orda bulurlar" der. Bunlar da Resulullah'a gidip ve "Ey Allah'ın peygamberi, arkadaşımız bu ithamdan uzaktır. Zırhı çalan falancadır. Bunu kesinlikle biliyoruz. İnsanların huzurunda arkadaşımızın suçsuz olduğunu bildir ve onu savun. Şayet senin aracılığınla yüce Allah onun suçsuzluğunu belirtmese helak olur" derler. Resulullah zırhın yahudinin evinde bulunduğunu öğrenince kalkıp İbn-i Ubeyrik'i aklar ve insanların huzurunda suçsuzluğunu bildirir. Henüz zırh Yahudinin evinde bulunmamışken hırsızın ailesi Resulullah'a şöyle diyordu: "Katade b. Nu'man ve amcası, bir delil, bir ispat söz konusu olmaksızın müslüman ve iyiliksever ailemizin bazı fertlerini hırsızlıkla suçluyorlar." Katade diyor ki, `Resulullah'ın yanına gidip anlatmaya başladım.' Ancak Resulullah `Müslümanlıkları ve iyiliksever kişiler oldukları bilinen bir aileyi, delilsiz ispatsız hırsızlıklarını suçluyorsun?' buyurdu. Katade `Bunun üzerine geri döndüm ve keşke malımın bir kısmı gitseydi de bu konuda Resulullah'la konuşmasaydım dedim' der. Sonra amcam bana gelip `Ne yaptın yeğenim?' dedi. Ben de Resulullah'ın bana söylediğini ona söyledim. Bunun üzerine "Allah'tan yardım istenir" dedi. Çok geçmeden şu ayetler nazil oldu: "Biz sana bu hak içerikli kitabı indirdik ki, insanlar arasında Allah'ın gösterdiği gibi hüküm veresin. Sakın hainlerin savunucusu olma." Yani Ubeyrik oğullarının. Ayetteki `Hasimen: koruyan, savunan ve mücadelesini yapan demektir. "Allah'tan af dile". Yani Katade'ye dediklerin için. "Hiç kuşkusuz Allah bağışlayıcıdır, merhametlidir."

"Kendilerine hıyanet edenleri temize çıkarmaya çalışma. Hiç şüphesiz Allah, hıyanete dalmış günahkarları sevmez."

"Bu kimseler Allah'ın razı olmadığı sözü geceleyin buluşarak karara bağlarken insanlardan saklı tutuyorlar, ama yanı başlarında olan Allah'tan saklayamazlar. Hiç şüphesiz Allah onların yaptıklarını bilgisi ile kuşatacak güçtedir...

"Diyelim ki, siz onları dünya hayatında savundunuz. Peki kıyamet günü Allah'a karşı kim savunacak ya da kim onların vekilliğini üzerine alacak."

"Kim bir kötülük işler ya da kendine zulmeder de Allah'tan af dilerse Allah'ı bağışlayıcı ve esirgeyici olarak karşısında bulur." Yani Allah'tan af dilerse onları bağışlayacaktır.

"Kim bir kusur ya da bir suç işler de onu bir masumun üzerine atarsa açık bir iftira, bir günah yükünün altına girmiş olur."

"Eğer Allah'ın sana yönelik lütfu ve esirgemesi olmasaydı, onların bir takımı seni yanıltmaya yeltenmişlerdir. Oysa onlar sadece kendilerini yanıltırlar, sana hiçbir zarar dokunduramazlar. Çünkü Allah sana kitabı ve hikmeti indirerek sana daha önce bilmediğin gerçekleri öğretmiştir. Hiç şüphesiz Allah'ın sana yönelik lütfu son derece büyüktür."

"Onların aralarında yaptıkları -çoğu gizli konuşmalarda hayır yoktur. Meğer ki, bu fısıltılı toplantılarının amacı sadaka vermeyi, iyiliği, insanlar arasında dirliği emretmek olsun. Kim bunları Allah'ın rızasını kazanmak amacıyla yaparsa ilerde kendisine büyük bir mükafat vereceğiz." (Nisa Suresi, 112-114)

Bu Kur'an ayetleri nazil olunca Resulullah (salât ve selâm üzerine olsun) silahı getirip Rufae'ye iade eder. Katade diyor ki, `Amcama, silahı götürünce (ki o, cahiliyede kör -ya da gece görmez- birisiydi: Üstelik ben onu zayıf bir müslüman görüyordum) ey kardeşimin oğlu, onu Allah yolunda bağışladım" dedi. O zaman anladım ki gerçek anlamda bir müslümandır.' Bu ayetler nazil olunca Beşir gidip müşriklere katılır. Bunun üzerine yüce Allah şu ayeti indirdi: "Kim doğru yolu iyice tanıdıktan sonra peygambere zıt düşer de müminlerin yolundan başka bir yola koyulursa kendisini koyulduğu yolla baş başa bırakır, sonra da cehenneme atarız. Orası ne kötü bir dönüş yeridir."

"Allah kendisine ortak koşma suçunu bağışlamaz. Bunun dışındaki suçları dilediğine bağışlar. Kim Allah'a ortak koşarsa gerçekten koyu bir sapıklığa düşmüş olur."

Kuşkusuz sorun, bir grup insanın töhmet altında tuttuğu suçsuz birinin aklanması değildir. Her ne kadar Allah'ın terazisinde suçsuz birinin aklanması büyük bir ağırlıklı olay ise de sorun bundan çok daha önemlidir. Bu, şartlar ve durumlar ne olursa olsun, insanların arzusuna ve soyuna eğilim göstermeyen, sevgi ve öfkeye göre değişmeyen bir kriter yerleştirme sorunudur.

Sorun, bu yeni toplumun arındırılması, cahiliye ve ırkçılık kalıntılarının giderilmesinin yanında içindeki beşeri zaafların tedavi edilmesi sorunuydu. Çünkü iş insanlar arasında adaleti gerçekleştirmeyle ilgili olunca akide konusunda bile hiçbir ayırıma gidilmemeliydi. Aynı zamanda, insanlık tarihinde eşine rastlanmayan bu yeni toplumun; arzu, çıkar ve tarafgirlik lekesini taşımayan, arzulara, eğilim ve şehvetlere göre değişmeyen, iyi, temiz, sarsılmaz ve sağlam bir temele dayandırılması sorunuydu.

Olayı görmezlikten gelmek, bu kadar sıkı tutmamak, ayıplamamak, tüm gözlerin görebileceği şekilde ortaya çıkarmamak, daha doğrusu bu şekilde sert ve belirgin bir şekilde insanlar içinde utandırmamak için sebep çoktu.

Sebep çoktu; şayet yeryüzü değerleri egemen olsaydı, onlara başvurulsaydı. Ya da bu metodun başvurduğu insanların mizan ve ölçüleri o olsaydı.

Bir kere ortada açık ve seçik bir sebep vardı. İtham edilen bir yahudiydi. "Yahudi" ulusundan... O yahudi ki, sahip olduğu hiçbir zehirli okunu İslâm ve müslümanlara açılan savaşta onların aleyhinde kullanmasın. O yahudiler ki, o sene müslümanlara iki acı birden tattırmışlardı. (Yüce Allah bunun böyle olmasını dilemiştir.) O yahudi ki, ne hak, ne adalet ne de insaf bilir. O yahudi ki, müslümanlarla ilişkilerinde kesinlikle bir tek ahlâkî değere itibar etmez.

Bir diğer sebep de söz konusuydu. Bu da Ensar'la ilgili bir konuydu. Muhacirleri barındıran ve onlara yardımcı olan Ensar. Bu olay nedeniyle bazı aileleri arasında şiddetli kin baş gösteren Ensar. Oysa Yahudi'nin töhmet altında tutulması düşmanlık gölgesini uzaklaştırabilirdi.

Burada bir üçüncü sebep de vardı: Yahudiye, Ensara yönelteceği zehirli bir ok vermemek. Çünkü bazısı bazısından malını çalmış sonra da yahudiyi itham etmişlerdi. Yahudiler teşhir etmek ve tehlike yaratmak için bu fırsatı kaçırmazlardı.

Ancak sorun bunların tümünden de önemliydi. Bu tür basit çıkarlardan çok daha büyüktü. Bunların tümü İslâm'a göre son derece değersiz şeylerdir. Söz konusu olan, yeryüzü halifeliğinden ve insanlığa önder oluşundan kaynaklanan sorumluluklarını yerine getirebilmesi için bu yeni kitlenin eğitimiydi. Çünkü insanlığın bildiği her şeyden üstün olan bu ilahi metod iyice netleşmediği ve pratik hayatına yerleşmediği sürece, bu kitlenin yeryüzüne halife olması ve insanlığa önderlik yapması mümkün değildir. Bünyesini iyice arındırmadığı, beşeri zaaftan ve cahiliye kalıntılarından kaynaklanan bulanıklıkları gidermediği ve insanlar arasında adaletle hükmetmesi için, tüm yeryüzü değerlerinden, basit ve yüzeysel çıkarlarından ve insanların görmezlikten gelinmeyecek denli büyük bir şey kabul ettikleri tüm koşullardan soyutlanmış, adil bir kriteri kendi bünyesinde oluşturmadığı sürece bu fonksiyonunu yerine getirmesi mümkün değildir.

Yüce Allah, o zaman bir yahudinin başından geçen bu olayı özellikle seçmiştir. O güne kadar Medine'de müslümanlara iki defa ihanet eden, onların aleyhlerine müşrikleri bir araya getiren, aralarındaki münafıkları destekleyen, dağarcığındaki hile, deneyim ve bilgileri bu dinin aleyhinde kullanmak için fırsat kollayan yahudi. Hem de müslümanların Medine'deki hayatlarının en zor döneminde. Her yönden düşmanlıklarla kuşatıldıkları bir sırada ve bütün bu düşmanlıkların arkasında yahudinin bulunduğu bilindiği halde.

Yüce Allah, böyle bir ortamda meydana gelen bu olayı seçmekle, müslüman cemaate aktarmak istediğini söylemek ve öğretmek istediğini bu münasebetle öğretmek istiyordu.

Bu yüzden burada; yalana, uydurmaya, örtmeye ve süslü göstermeye imkan yoktur. İşlenen hatayı örtbas etmek, yapılan kötülüğü görmezlikten gelmek için dalavere yapmaya imkan yoktur.

Burada, müslüman kitlenin görünürdeki çıkarlarını düşünmeye ve bu kitleyi kuşatan geçici koşulları gözetmeye de imkan yoktur.

Buradaki sorun son derece ciddî ve nettir. Yağcılığa ve cıvıklığa tahammül etmez. Kuşkusuz bu ciddiyet şu ilahî metodun gereği ve temelidir. Bu ilâhî metodu yeryüzünde tatbik edip yaymak, hazırlanan bu ümmetin görevidir. İnsanlar arasında adaleti uygulama, evet Allah'tan gelen vahiy ve onun yardımı olmadan insanların ulaşamadığı hatta varlığından bile habersiz oldukları şu yüksek adaleti uygulamak onun görevidir.

İnsan şu erişilmez zirveden, tarih boyunca gelmiş geçmiş tüm toplumların içinde yaşadığı aşağılık duruma bakınca... her yönüyle, çok alçak bir hayat yaşadıklarını görür. Ayrıca bu ulu zirve ile şu aşağılık durum arasında; kurnazlık, iki yüzlülük, politika, toplum menfaati gibi bir sürü isim ve etiket altında yığınlarca aşılmaz kayanın bulunduğunu görür. İnsan biraz dikkatlice bakınca bunun altında kötülüklerin gizlendiğini görür. İnsan bir daha bakınca, sadece müslüman ümmet örneğinin bu aşağılık düzeyden yüce zirveye çıkabildiğini görür. Tarih boyunca zaman zaman örnekleri görülen bu ümmetin, eşsiz ilahi metodun yönelttiği bu zirveye ulaştığını görür.

Geçmiş ve çağdaş cahiliye toplumlarında "adalet" ismini verdikleri kokuşmuş bataklığa gelince; böylesine temiz ve üstün bir havada üstündeki örtüyü kaldırıp ortalığı kokutmanın yararı yoktur.

Şimdi de bu derste geçen ayetleri ayrıntılı bir şekilde ele alalım:


Kuran-i Kerim Tefsiri

O

O

105- Biz sana bu hak içerikli kitabı indirdik ki, insanlar arasında Allah'ın gösterdiği gibi hüküm veresin. Sakın hainlerin savunucusu olma.

106- Allah'tan af dile, hiç kuşkusuz Allah bağışlayıcıdır, merhametlidir.

107- Kendilerine hıyanet edenleri temize çıkarmaya çalışma. Hiç şüphesiz Allah hıyanete dalmış günahkarları sevmez.

108- Bu kimseler Allah'ın razı olmadığı sözü geceleyin buluşarak karara bağlarken insanlardan saklı tutuyorlar, ama yanı başlarında olan Allah'tan saklayamazlar. Hiç şüphesiz Allah onların yaptıklarını bilgisi ile kuşatacak güçtedir.

109- Diyelim ki, siz onları dünya hayatında savundunuz. Peki kıyamet günü onları Allah'a karşı kim savunacak ya da kim onların vekilliğini üzerine alacak.

Şu ifadede bir kesinlik algılıyoruz. Hakkın yerini bulması için bir kızgınlık, adaletin gerçekleşmesi için bir çaba beliriyor bu kesinlikten. Ayetin atmosferinden bu husus ilk anda belirmekte ve etrafa yayılmaktadır.

Öncelikle bu husus, Resulullah'a (salât ve selâm üzerine olsun) hak içerikli kitabın insanlar arasında Allah'ın kendisine gösterdiği şekilde adaletle hükmetmesi için indirildiğinin hatırlatılmasından ve bu hatırlatmanın ardından onları savunmak ve temize çıkarmaya çalışmak suretiyle hainlere taraf olmaktan sakındırılmasından ve bu girişimden dolayı Allah'tan bağışlanma dilemeye yöneltilmesinden anlaşılmaktadır.

"Biz sana bu hak içerikli kitabı indirdik ki, insanlar arasında Allah'ın gösterdiği gibi hüküm veresin. Sakın hainlerin savunucusu olma"

"Allah'tan af dile, hiç kuşkusuz Allah bağışlayıcıdır, merhametlidir."

Sonra, bu sakındırmanın tekrarlanmasından ve Peygamberin temize çıkarmaya çalıştığı bu hainlerin kendilerine ihanet etmiş kişiler olarak nitelendirilmesinden ve yüce Allah'ın günahkar hainleri sevmediği sonucuna bağlanmasından da anlaşılmaktadır:

"Kendilerine hıyanet edenleri temize çıkarmaya çalışma. Hiç şüphesiz Allah hıyanete dalmış günahkarları sevmez."

Onlar görünürde başkalarına ihanet etmişler ama gerçekte kendi kendilerine hıyanet etmişler. Onlar topluma ve ilahi sisteme ihanet etmişlerdir. Bu metodun onlarla sivrildiği ve belirginleştiği ilkelerine ihanet etmişlerdir. Mensubu bulundukları topluma verilen emanete ihanet etmişlerdir. Sonra onlar bir başka açıdan da kendilerine ihanet etmişlerdir. Sonucunda şiddetli bir cezayı gerektiren günaha dalmakla kendilerine ihanet etmişlerdir. Çünkü Allah onları kınamakta ve işledikleri günahtan dolayı cezalandırmaktadır. Kuşkusuz bu, kendi kendine ihanettir. Kendi kendilerine ihanetlerinin üçüncü şekli de, kişiliklerini, başkalarına iftira atmak üzere sözbirliği yapmak, yalan ve ihanetle kirletmeleridir.

"Hiç şüphesiz Allah hıyanete dalmış günahkârları sevmez."

Bu ceza, diğer tüm cezalardan daha büyüktür. Aynı zamanda, beraberinde başka bir anlam da taşımaktadır bu ifade. Buna göre Allah'ın sevmediği kişileri savunmak ve onları korumak değildir. Çünkü günah ve ihanetlerinden dolayı yüce Allah onları kınamıştı.

Günah ve ihanetle vasıflandırmayı, bu günahkâr hainlerin tuttuğu yolun tasvir edilmesi takip etmektedir:

"Bazı kimseler Allah'ın razı olmadığı sözü geceleyin buluşarak karara bağlarken insanlardan saklı tutuyorlar, ama yanı başlarında bulunan Allah'tan saklayamazlar."

Kuşkusuz bu, küçümseme ve alaya almayı çağrıştıran bir maskaralık tablosudur. İçindeki basitlik ve çarpıklıktan dolayı maskaralıktır. Çünkü onlar, hile, komplo ve ihanetlerini tasarlarken bu davranışlarının kendilerine hiç bir yarar ya da zarar dokundurma imkanları bulunmayan insanlardan saklıyorlar. Bu arada yapacaklarını tasarlarken gerçek anlamda yarar ya da zarar dokundurmaya gücü yeten yüce Allah yanlarındadır. Niyetlerini saklayıp etraflarına açıklamazken, sözlerini O'nun hoşlanmadığı şekilde süslerken onlardan haberdardır. Bu derece rezil olmayı ve alaya alınmayı hakkeden başka bir konum var mıdır?

"Hiç şüphesiz Allah onların yaptıklarını bilgisiyle kuşatacak güçtedir."

Bütünüyle ve kesinlikle... O halde tasarladıklarıyla nereye gidecekler? Onlar yapmayı tasarlarken bile Allah yanlarındadır. Allah herşeyi kuşatmıştır. Onlar da O'nun gözetimi altındadırlar, O'nun denetimindedirler. Hainleri savunan herkese kızgınlık kokan bu saldırı böylece sürmektedir:

"Diyelim ki, siz onları dünya hayatında savundunuz, peki kıyamet günü onları Allah'a karşı kim savunacak ya da kim onların vekilliğini üzerine alacak."

"Kıyamet günü bir savunucuları ya da vekilleri bulunmayacaktır."

O halde o dehşetli günde kendilerini savunmadıktan sonra dünyada savunmanın ne yararı vardır?

Günahkar hainlere yönelik bu kızgın saldırıdan, onları savunan ve temize çıkarmaya çalışanlara yönelik bu sert azarlamadan sonra; bu tür davranış ve sonuçlarına ilişkin genel bir kuralın belirlenmesi yer almaktadır. Bundan dolayı yapılacak sorgu ve verilecek cezanın aynı zamanda tüm cezaların dayanması gereken adalet kuralı yerleştirilmektedir. Yüce Allah bu kural uyarınca kullarına muamele etmektedir. Kullarından da aralarındaki uygulamalarda bu kuralı eksen edinmelerini istemektedir. Bu konuda Allah'ın ahlâkı -adalet ahlâkı- ile ahlâklanmalarını istemektedir.


Kuran-i Kerim Tefsiri

O

O

110- Kim bir kötülük işler ya da kendine zulmeder de Allah'tan af dilerse Allah'ı bağışlayıcı ve esirgeyici olarak karşısında bulur.

111- Kim bir suç işlerse onu kendi aleyhine işlemiş olur. Kuşkusuz Allah bilir ve hakimdir.

112- Kim bir kusur ya da bir suç işler de onu bir masumun üzerine atarsa açık bir iftira, bir günah yükünün altına girmiş olur.

Bu üç ayet, yüce Allah'ın kullarıyla olan ilişkisinin dayandığı genel prensipleri belirlemektedir. Kullar da birbirleriyle ilişkilerinde bu prensiplere uyabilirler. Allah ile olan ilişkilerinde bunlara uymuş olsalar hiç bir zarara uğramazlar.

Birinci ayet, tevbe kapısının iki kanadını ve bütün genişliğiyle bağışlanma kapısını sonuna kadar açıyor. Böylece tevbe eden her günahkârda bağışlanma ve kabul görme ümidi doğuruyor: "Kim bir kötülük işler ya da kendine zulmeder de Allah'tan af dilerse Allah'ı bağışlayıcı ve esirgeyici olarak karşısında bulur."

Tevbe edip bağışlanma dileyerek Allah'a yönelenler onu bağışlayıcı ve merhamet edici görürler. Kuşkusuz bir kötülük işleyen başkasına ve kendisine haksızlık eder. Şayet kötülük şahsını aşınıyorsa o zaman da yalnızca kendisine haksızlık eder. Her iki durumda da bağışlayıp esirgeyen yüce Allah her an için bağışlanma dileyenleri kabul eder, ona tevbe ederek yöneldikleri sürece onları bağışlar, merhamet eder. Bu şekilde kayıtsız, şartsız, engelsiz ve kapıcısız... Tevbe edip bağışlanma dileyenler her zaman Allah'ı affedici ve merhamet edici bulacaklardır.

İkinci ayet, bireyin sorumluluğunu yerleştirmekte ve ceza konusunda İslâm düşüncesi bu kurala dayanmaktadır. Bu da her kalbe, korku ve güven duygusunu bahşetmektedir. İşlediğinden ve kazandığından dolayı da kendisini güvencede hissetmesini sağlamaktadır.

"Kim bir suç işlerse onu kendi aleyhine işlemiş olur. Kuşkusuz Allah bilir ve hakimdir."

Kilise düşüncelerinde sözü edildiği gibi, İslâm'da, miras kalan bir suç anlayışı yoktur. Kişinin kendi cezasını çekmesi dışında, başkası adına ceza çekmesi söz konusu değildir. Bu durumda her kişi, yaptığı şeyden sakınmak ve yapmadığı şeyden dolayı sorgulanmayacağından emin olmak üzere özgürdür. İşte bu eşsiz düşüncede yer alan olağanüstü denge. Kuşkusuz bu, İslâm düşüncesinin özelliklerinden ve ilkelerinden biridir. Çünkü İslâm, fıtratı tatmin eder, insanoğlunun davranışları için mihenk edinmesi istenen mutlak adaleti gerçekleştirir.

Üçüncü ayet de bir suç işleyip sonra da onu suçsuz birine yükleyenin sorumluluğunu belirlemektedir. Bu durum söz konusu grubun durumuna uygun düşmektedir:

"Kim bir kusur ya da bir suç işler de onu bir masumun üzerine atarsa açık bir iftira, bir günah yükünün altına girmiş olur."

Hem masum birine iftira atmanın günahını, hem de o suçu bizzat işlemenin yükünü birlikte taşıyacaktır. Manayı iyice öne çıkarıp güçlendiren Kur'an'ın tasvirli ifadesinin somutlaştırdığı gibi bunlar, taşınacak yüktürler sanki.

Kur'an-ı Kerim belirlediği bu üç kural ile, her ferdin yaptıkları ile hesaba çekileceği adalet terazisini tablolaştırmaktadır. Bu terazi, suçunu başkasının üzerine atmakla hiç bir suçlunun yakasını bırakmaz. Aynı zamanda tevbe ve mağfiret kapısını sonuna kadar açık tutmaktadır. Kapıları çalıp duran şu bağışlanma dileyen tevbekârlar, her an Allah'la buluşabilirler. Hatta izin istemeden bile huzura girip rahmet ve bağışlanma dilerler.

Son olarak yüce Allah, geceleyin komplolar kuranların peşine düşmekten koruması, anlaşmalarından haberdar etmesinden dolayı peygamberine yaptığı iyiliği belirtiyor. Öyle ki, bu adamlar anlaşmalarını tüm insanlardan gizleyebildikleri halde Allah'tan gizleyememişlerdi. -Çünkü hoşlanmadığı sözü tasarlarlarken yüce Allah yanlarındaydı- Ardından yüce Allah, kendisine kitap ve hikmet indirmekle ve bilmediğini öğretmekle yaptığı en büyük iyiliği hatırlatmaktadır peygamberine. Kuşkusuz bu, öncelikle Allah yanında en şerefli ve ona en yakın olanın şahsında tüm insanlığa yapılmış bir iyiliktir:


Kuran-i Kerim Tefsiri

O

O

113- Eğer Allah'ın sana yönelik lütfu ve esirgemesi olmasaydı, onların bir takımı seni yanıltmaya yeltenmişlerdi. Oysa onlar sadece kendilerini yanıltırlar, sana hiçbir zarar dokunduramazlar. Çünkü Allah, kitabı ve hikmeti indirerek sana, daha önce bilmezliğin gerçekleri öğretmiştir. Hiç şüphesiz Allah'ın sana yönelik lütfu son derece büyüktür.

Kuşkusuz bu çaba, peygamberin düşmanlarının onu haktan, adaletten ve doğruluktan saptırmak için sarf ettikleri çeşitli renkten ve türden çabanın sadece bir tanesidir. Ancak her defasında yüce Allah, lütfu ve rahmetiyle onu korumuştur: Düzenbaz komplocular hep kendilerini yanıltmış, kendileri sapıklığa dalıp gitmişlerdir. Peygamberimizin hayatı bu tür çabalarla doludur. Onun kurtuluşu ve doğruyu bulması, komplolar düzenleyenlerin de sapıtmaları ve zarar etmesiyle sonuçlanmış tüm çabalar...

İşte yüce Allah bu lütfu ve rahmetini hatırlatmaktadır. Aynı zamanda Allah'ın lütfu ve rahmeti sayesinde, kendisine hiçbir zarar veremeyeceklerini bildirerek güven vermektedir ona.

Bu son komplodan koruması, masum birine haksızlık etmekten, suçluyu da aklamaktan kurtarması, kendisi için gerçeği olduğu gibi ortaya çıkarıp komplocuları göstermek sûretiyle yaptığı iyiliği hatırlatıyor. Hz. Peygambere bu münasebetle, daha büyük olan peygamberlik nimeti de hatırlatılıyor.

"Allah kitabı ve hikmeti indirerek sana, daha önce bilmediğin gerçekleri öğretmiştir. Hiç şüphesiz Allah'ın sana yönelik lütfu son derece büyüktür."

Yeryüzünde Allah'ın "insan" türüne yaptığı bir lütuftur bu. İnsanlık bu ! lütufla birlikte yeniden doğmuştur adeta. Bu lütuf, ilk ruhun nefesiyle ilk defa nasıl meydana gelmişse öylesine, yeni baştan meydana gelmesidir insanlığın.

İnsanlığı eşsiz ve olağanüstü ilahi hayat metodu aracılığıyla cahiliye bataklığından erişilmez zirveye çıkma çabasına daha da yükselten bir nimettir bu.

Bu nimetin değerini, hem İslâm'ı hem de -eskisi ve çağdaşıyla- cahiliyeyi tanıyan; İslâm'ı da cahiliyeyi de tadan bilebilir.

Yüce Allah'ın bu nimeti, Resulullah (salât ve selâm üzerine olsun)'a hatırlatmasına gelince; bunun nedeni, Resulullah'ın bu nimeti ilk defa öğrenen ve tanıyan olmasıdır. Bunu bilip tadan en büyük insan olmasıdır. En iyi bileni ve en çok tadına varanı olmasıdır. "Daha önce bilmediğin gerçekleri öğretmiştir. Hiç şüphesiz Allah'ın sana yönelik lütfu son derece büyüktür."

ŞEYTANIN DOSTLARI

Bu ders, birçok noktada, geçen dersle bağlantılıdır. Bir kere bazı ayetleri, Beşir b. Ubeyrik'in irtidat etmesi, Resulullah'a zıt düşmesi ve bu derste düşüncesi, ahmaklığı, şeytanla ilişkileri ve şeytanın üzerindeki etkinliği, söz konusu edilen cahiliye hayatına yeniden dönmesi gibi yahudi olayından sonra meydana gelen olayları yorumlamak ve değerlendirmek için nazil olmuştur ayetler. Bu arada yüce Allah'ın kendisine ortak koşulmasını bağışlamadığı, bunun dışındaki günahları dilediğine bağışladığı da bildirilmektedir. İkinci olarak bu ders; fısıldaşma ve komploları söz konusu etmektedir. Geceleyin kararlaştırıp fısıldaştıkları, bu olayda olduğu gibi, gizli konuşmalarının çoğunda iyilik namına birşeyin bulunmadığını belirtmektedir. Bu arada yüce Allah'ın sevdiği fısıldaşma çeşitlerini de açıklamaktadır. Buna göre, hayır, iyilik ve insanların arasını bulmak amacıyla fısıldaşmak yüce Allah'ın hoşnud olduğu bir davranıştır. Bu ve diğer fısıldaşmanın karşılığının yüce Allah'ın katında olduğunu da belirtmektedir. Son olarak, yüce Allah'ın, yapılan işleri onlarla değerlendirdiği adil kuralları bildirmektedir. Bu kurallar hiçbir insanın arzu ve isteğine uymaz. Ne müslümanların ne de Ehl-i Kitab'ın... Yalnızca yüce Allah'ın mutlak adaletine ve şayet insanların arzusuna uyacak olursa, göklerle yerin düzeninin bozulacağı belirtilen hakka döndürülmektedir.

Bu açıdan ders, konu ve yöneliş bakımından geçen dersle aynı yollarda birleşmektedir.

Sonra ders, eğitsel ve toplumsal düzenden kaynaklanan üstünlüğüyle, insanlığa önderlik yapan bir ümmet olması hedeflenen bu kitlenin hazırlanması, içindeki beşeri zaaf ve cahiliye toplumu kalıntılarının giderilmesi ve her alanda birlikte savaşa girişmesi amacına yönelik hikmetli eğitim metodu aşamalarından birini oluşturmaktadır. Bu, çeşitli konularıyla sûrenin üzerinde durduğu ve bütünüyle Kur'an'ın eğitim metodunun yöneldiği bir amaçtır.


Kuran-i Kerim Tefsiri

O

O

114- Onların aralarında yaptıkları çoğu gizli konuşmalarda hayır yoktur. Meğer ki, bu fısıltılı toplantılarının amacı sadaka vermeyi, iyiliği ve insanlar arasında dirliği emretmek olsun. Kim bunları Allah'ın rızasını kazanmak amacıyla yaparsa ilerde kendisine büyük bir mükafat vereceğiz.

Kur'an-ı Kerim'de, müslüman toplum ve müslüman önderlikten uzak, geceleyin herhangi bir şey kararlaştırmak üzere toplanmak şeklindeki fısıldaşmaya ilişkin yasak, sık sık tekrarlanmaktadır. İslâmî eğitim, aynı şekilde İslâm düzeni; her insanın problemini ya da derdini getirip peygambere açmasını öngörmektedir. Ancak şayet, insanlar arasında yayılmasını istemediği özel bir işse, bunu gizlice açacaktır. Yok eğer bu, kişiye özgü bir durum olmayıp genel konulara ilişkin olursa o zaman da açıkça soracaktır.

Bu prensibin hikmeti; müslüman toplumda "hizipleşmenin" oluşmaması ve çeşitli grupların, düşünce ve problemleriyle ya da fikir ve amaçlarıyla bütünden ayrılmamalarıdır. Müslüman toplumda bir grubun geceleri herhangi bir şey kararlaştırmaması, dolayısıyla toplumun önceden kararlaştırılmış bir şeyle karşılaşmaması, ya da gizlice bir şey kararlaştırıp onu toplumdan saklamamaları içindir bu prensip. Çünkü ne yaparlarsa yapsınlar onu Allah'tan saklayamazlar. O'nun hoşuna gitmeyen sözü geceleyin kararlaştırırken de onların yanındaydı.

Bu konu, müslüman toplumdan ve onun önderliğinden ayrı, fısıldaşmayı ve geceleri bir şeyler kararlaştırmak üzere buluşmayı yasaklayan konulardan biridir.

Kuşkusuz müslüman toplumun meclisi mescitti. Orada buluşur, namaz kılmak ve hayat sorunlarını görüşmek için orada toplanırlardı. Müslüman toplum bütünüyle açık bir toplumdu; savaş ve diğer dönemlerdeki askeri sırlar ve sahibinin dillerde dolaşmasını istemediği çok özel sorunlar dışında, tüm problemler genele sunulurdu. Bu yüzden bu açık toplum, son derecè temiz ve serbest bir atmosfere sahipti. Toplumun ya da prensiplerinden birinin aleyhinde komplolar hazırlamak isteyen genellikle münafıkların dışında hiç kimse, toplumdan habersiz geceleri bir şeyler kararlaştırmak için bir kenara çekilemez. Bu yüzden çoğu yerlerde fısıldaşma, münafıklığa yakın bir davranış kabul edilmiştir.

Bu gerçek bizim için son derece yararlıdır. Buna göre müslüman toplum, böyle bir görünümden uzak bulunmalıdır. Her ferd, düşüncesini ya da karşısına çıkan bir plan, bir hedef veya bir problemi, topluma ve onun genel liderliğine açmalıdır.

Kur'an ayeti, burada bir çeşit fısıldaşmayı bu hükmün dışında tutmaktadır. Görünüm itibariyle fısıldaşmaya benzese bile aslında ayrı bir şeydir bu:

"Meğerki bu fısıltılı toplantıların amacı sadaka vermeyi, iyiliği ve insanlar arasında dirliği emretmek olsun."

Bunun anlamı; iyilik sever bir insanın diğer bir iyilik sever insana, "Gel falancaya yardım edelim, kimsenin bilmediği bir ihtiyacının farkına vardım." Ya da "Gel şu iyiliği yapalım veya insanları iyilik yapmaya teşvik edelim." Ya da "Gel falanca ile falancayı barıştıralım, ikisinin dargın olduğunu biliyorum" demesidir. İyiliksever kişilerden oluşan bir grubun, yukarda saydığımız işlerden birini yerine getirmek için bir araya gelmesi ve gizlice bir işi yapmak üzere anlaşmaları, fısıldaşma ve gizli buluşma değildir. İyiliksever bir insanın, kendisi gibi iyiliksever insanlara gizlice bildiği ya da düşündüğü bir iyiliği yapmalarını emretmesi, görünürde gizli fısıldaşmaya benzemesine rağmen, "emr" olarak isimlendirilmesi bu yüzdendir.

Ancak bir tek şartla; o da Allah'ın rızasını gözetmek olmalıdır.

"Kim bunları Allah'ın rızasını kazanmak amacı ile yaparsa ilerde kendisine büyük bir mükafat vereceğiz."

Bu gizli fısıldaşma, falana yardım etmek ve falanca ile falancayı barıştırmak konusunda nefsin arzularına alet olmamalıdır. Kişinin, -vallahi çok iyi adamdır- yardım etmeyi ve iyiliği teşvik ediyor, insanları barıştırmak için didiniyor diye ün salması amacına yönelik olmamalıdır. Bu iyilikle, Allah'a yapılan içten yöneliş, hiç bir leke ile bulaşmamalıdır. İşte burası, bir iş yapan ve bununla Allah'ın hoşnutluğunu kazanan O'nun sevabını hak eden bir adamla, aynı işi yapmasına rağmen Allah'ın gazabını hakkeden ve bu işi kötülükler hanesine kaydedilen diğer bir adam arasındaki yol ayrımıdır.


Kuran-i Kerim Tefsiri

O

O

115- Kim bu yolu iyice tanıdıktan sonra, peygambere zıt düşer de müminlerin yolundan başka bir yola koyulursa, kendisini koyulduğu yolla baş başa bırakır, sonra da cehenneme atarız. Orası ne kötü bir dönüş yeridir.

116- Allah kendisine ortak koşma suçunu bağışlamaz. Bunun dışındaki suçları dilediğine bağışlar. Kim Allah'a ortak koşarsa gerçekten koyu bir sapıklığa düşmüş olur.

Bu ayetler grubunun indiriliş sebebine ilişkin; Beşir b. Ubeyrik'in "doğru yolu iyice tanıdıktan sonra" irtidat edip müşriklere katıldığı, müslüman saflarda yer alıyorken, müminlerin yolundan başka bir yola koyulduğu anlatılmıştır. Ancak hüküm geneldir. Peygamberimize (salât ve selâm üzerine olsun) zıt düşmenin her çeşidine uygulanır ve hepsini de karşılar. Ona zıt düşmek küfürdür, şirktir, irtidattır. Bu hüküm, adı geçen eski olaya uygulandığı gibi benzeri her duruma da uygulanır.

Meşakke "şakke" kelimesi sözlükte, birinin başkasının tuttuğu tarafın zıddını tutması anlamına gelir. Buna göre, peygambere zıt düşen, O'nun tuttuğu, saff, taraf ve yana karşıt bir yan, taraf ve saff edinmiş demektir. Bunun anlamı, tüm hayatı için onun hayat metodundan başka bir hayat metodu edinmesi ve O'nun yolundan başka bir yol seçmesidir. Oysa peygamber (salât ve selâm üzerine olsun); Allah katından inanç ve kulluk belirtilerini kapsadığı kadar, insan hayatının tüm yönlerine yönelik bir şeriat ve realist düzen de kapsayan eksiksiz bir hayat metodu getirmiştir. İnanç ve kulluk belirtileri ile şeriat ve hayat düzeni, bu metodun gövdesini oluştururlar. Öyle ki, gövdesi bölünüp bir tarafı alınır diğer tarafı bırakılırsa, bu ilahi hayat metodunun ruhu yok olur. Resulullah'a (salât ve selâm üzerine olsun) zıt düşenler; bütünüyle O'nun getirdiği metodu inkar edenler yada bir tarafını alıp diğer tarafını bırakmak suretiyle bir kısmına inanan diğer kısmını reddeden herkestir.

Yüce Allah'ın insanlara yönelik rahmeti; kendilerine bir peygamber göndermeden, onlara doğru yolu açıklamadan, kendileri iyice tanımadan sonra da sapıklığı seçmeden insanlara, azap etmemeyi ve onları en kötü dönüş yeri olan cehenneme atmamayı gerektirmiştir. Kuşkusuz bu, şu zayıf yaratığa yönelik, yüce Allah'ın geniş ve engin rahmetidir. Doğru yolu iyice tanıdıktan, yeni sistemin Allah katından geldiğini öğrendikten sonra, bu konuda Resulullah'a (salât ve selâm üzerine olsun) zıt düşüp, ona uymazsa, itaat etmezse ve kendisine bildirilen ilahî sistemden hoşnut olmazsa o zaman yüce Allah, kendisine sapıklık nasip eder; koyulduğu tarafa doğru gitmek üzere bırakır ve onu yöneldiği kafirlere, müşriklere katar. Böylece ayette anlatılan azabı hakkeder.

"Kim doğru yolu iyice tanıdıktan sonra, peygambere zıt düşer de müminlerin yolundan başka bir yola koyulursa, kendisini koyulduğu yolla baş başa bırakır, sonra da cehenneme atarız. Orası ne kötü bir varış yeri dir."

Ayet-i kerime, bu kötü ve iğrenç dönüş yerini hakketmenin nedenini şu şekilde belirtmektedir: Allah'ın bağışlaması şirk dışında her şeyi kapsamaktadır ve müşrik olarak ölen bağışlanmayacaktır:

PUTPEREST EFSANELERİ

"Allah kendisine ortak koşma suçunu kesinlikle bağışlamaz. Bunun dışındaki suçları dilediğine bağışlar. Kim Allah'a ortak koşarsa gerçekten koyu bir sapıklığa düşmüş olur."

Bu cüzde daha önce geçen benzeri ayetin açıklamasında söylediğimiz gibi Allah'a ortak koşma; Arap cahiliyesinde ve diğer eski cahiliyelerde görülen; açıkça Allah'la beraber başka ilahlar edinmek şeklinde gerçekleşebildiği gibi, yüce Allah'ı ilahlığın özelliklerinde birlememek ve bu özellikleri bazı insanlara tanımak şeklinde de gerçekleşebilir. Kur'an-ı Kerim'in "Hahamlarını ve papazların Allah'tan başka rabler edindiler." (Tevbe Suresi, 31) dediği yahudi ve hıristiyanların şirki bu tür bir şirktir. Onlar, hahamlarına ve papazlarına Allah'la birlikte ibadet emiyorlardı. Sadece Allah'ın dışında onlara kanun koyma hakkını tanıyorlar, kendilerine haramlar ve helaller belirliyorlardı. İlahlığın başta gelen özelliklerinden birini onlara vermişlerdi. Böylece şirk sıfatını hakketmişlerdi. Bu yüzden onlar hakkında, emredildikleri tevhide muhalefet ettiler denmişti. "Oysa bir tek ilaha kulluk etmekten başka bir şeyle emr olunmamışlardı." (Beyyine Suresi, 5)

Allah diledikçe, tüm diğer günahlar için bağışlanma kapısının açık olmasına rağmen, -kişi bu inanç üzere ölürse- şirk suçu için bağışlanma söz konusu değildir. Şirk suçunun bu denli büyütülmesinin, bağışlanma dairesinden çıkarılmasının nedeni; Allah'a ortak koşanın, bütünüyle iyilik ve doğruluğun sınırlarından çıkması, fıtratının hiç bir zaman düzeltilmeyecek şekilde bozulmuş olmasıdır:

"kim Allah'a ortak koşarsa gerçekten koyu bir sapıklığa düşmüş olur."

Şayet fıtratta bozulmamış bir tek ip kalmış olsaydı, ölümden bir saat önce de olsa onu, Rabbinin birliğini kavramaya zorlardı. Ancak can boğaza dayandığı halde, hâlâ şirkte ısrar ediyorsa, işi bitmiştir ve artık azabı hakketmiş demektir.

"Sonra da cehenneme atarız. Orası ne kötü bir dönüş yeridir."

Daha sonra ayet-i kerime, Arap cahiliyesinin şirki ile beraber saplantılardan ibaret bazı inançlarına değinmektedir. Yüce Allah''ın -Melekleri- kız edindiği ve şeytana ibadet etmeleri konusunda uydurdukları masalları sıralamaktadır. Araplar, Meleklere ve onları temsilen diktikleri putlara ibadet ettikleri gibi, şeytana da ibadet ediyorlardı. Bu arada ayet-i kerime, ilâhlara adanmış hayvanların kulaklarını yarmak veya kesmek gibi bazı ibadetlerini de vasfetmektedir. Yüce Allah'ın yaratıklarını değiştirmelerini ve Allah'a şirk koşmalarını anlatmaktadır. Bu durumun, yüce Allah'ın insanları yarattığı fıtrata aykırı olduğunu belirtmektedir:


Kuran-i Kerim Tefsiri

O

O

117- Onlar Allah'ı bırakıp dişi putlara (tanrıçalara) yalvarıyorlar. Aslında onların yalvardıkları şirret şeytandan başkası değildir.

118- O şeytan ki, Allah'ın lanetine uğrayınca "Kesinlikle kullarının belirli bir bölümünü kendi tarafıma alacağım. "

119- Onları yoldan çıkaracağım, asılsız kuruntulara daldıracağım, kendilerine davarların kulaklarını yarmalarını emredeceğim, Allah'ın yaratıklarını değişikliğe uğratmalarını emredeceğim " demiştir. Kim Allah'ı bırakıp şeytanı dost edinirse apaçık bir hüsrana uğramış olur.

120- Şeytan onlara vaadler yapar, kendilerini kuruntulara daldırır. Fakat şeytanın onlara yaptığı vaadler aldatmacadan başka bir şey değildir.

Cahiliye döneminde Araplar, Meleklerin Allah'ın kızları olduğunu iddia ediyorlardı. Sonra da bu Melekler adına heykeller dikip; "Lat, Uzza, Menat" gibi kadın isimlerini takıyorlardı bu heykellere. Allah'ın kızlarının heykelleri oldukları gerekçesiyle ve dolayısıyla onlar aracılığı ile Allah'a yaklaşmayı umarak kulluk yapıyorlardı bu putlara. Bu durum en azından işin başında böyleydi. Ancak giderek efsanenin aslını unutmuşlar, bu putlara direk ibadet etmeye başlamışlardı. Hatta şu dördüncü cüzde açıkladığımız gibi her türlü taşa ibadet edecek duruma gelmişlerdi.

Aynı şekilde bazıları doğrudan doğruya şeytana tapıyordu. Nitekim Kelbi; Hazze'den Melihoğullarının cinlere ibadet ettiğini anlatmaktadır.

Ancak buradaki ayetin anlamı daha geniştir. Buna göre onlar, bütün şirklerinde şeytana yalvarmak ve ondan yardım dilemek durumundaydılar. Oysa bu şeytan, babaları Adem'in başından geçen kıssanın kahramanıdır. Allah'ın emrine isyan etmesinden ve insanlara düşman olmasından dolayı Allah'ın lanetine uğramıştır. Kovulup lanete uğradıktan sonra, insanlara olan kini, Allah'ın himayesine sığınmayanları saptırmak için yüce Allah'tan izin istemeye sürüklemiştir onu:

"Onlar Allah'ı bırakıp dişi putlara (tanrıçalara) yalvarıyorlar. Aslında onların yalvardıkları şirret şeytandan başkası değildir."

"O şeytan ki, Allah'ın lanetine uğrayınca, "Kesinlikle kullarının belirli bir bölümünü kendi tarafıma alacağım."

"Onları yoldan çıkaracağım, asılsız kuruntulara daldıracağım, kendilerine davarların kulaklarını yarmalarını emredeceğim, Allah'ın yaratıklarını değişikliğe uğratmalarını emredeceğim" demiştir."

Onlar, -eski düşmanları- şeytana yalvarıyorlar. Ondan ilham alıyorlar. Bu sapıklıklarından dolayı ondan destek istiyorlar. Oysa bu şeytanı, yüce Allah lanetlemiştir. O da Ademoğullarının bir bölümünü saptırmak istediğinï, yalancı lezzetlerden, boş mutluluklardan ve sonuçta cezadan kurtarmaktan söz edip, azgınlık yolunda yalancı kuruntularla oyalayacağını açıkça söylemişti. Ayrıca insanları çirkin davranışlara; efsaneleri süslü göstermek suretiyle, akıl almaz tapınmalar uydurmaya sürükleyeceğini açıklamıştı. Bu tür ibadetler arasında, Allah'ın yasaklaması söz konusu olmaksızın bundan böyle binilmesini veya yenmesini yasaklamak için bazı hayvanların kulaklarını kesmek, vücudun bazı kısımlarını kesmek şeklinde Allah'ın yarattığını ve fıtratını değiştirmek yada köleleri iğdiş etmek ve cilde dövme yapmak, hayvan ve insan vücudunda bir takım değişiklikler yapmak gibi İslâm'ın yasakladığı bir çok değişiklik ve bozmalar yer almaktadır.

İnsanın, kendisine bu şirki ve onun doğurduğu putçu ibadetleri emredenin -eski düşmanı- şeytan olduğunu düşünmesi, en azından düşmanının kurduğu tuzağa karşı içinde bir sakınma duygusunun uyanmasını sağlar. İslâm, en başta gelen savaşı, insanla şeytan arasında başlatmıştır. Müminin tüm gücünü şeytanı ve onun yeryüzünde yaydığı kötülüğü savmaya, Allah'ın sancağı altında, onun hizbinde yer alıp şeytan ve hizbine karşı koymaya yöneltmektedir. Bu, silahların susmadığı sürekli bir savaştır. Çünkü şeytan, kovulduğu ve lanete uğradığı günden beri, ilan ettiği bu savaştan usanmaz. Mümin de bu gerçeği unutmaz, savaştan vazgeçmez. O, ya Allah'ın dostu ya da şeytanın dostu olması gerektiğini, bunun ortasının mümkün olmadığını çok iyi bilmektedir. Şeytan onun nefsinde, nefse verdiği şehvet ve taşkınlık duygularında, kendisine uyan müşriklerin ve tüm kötülük taraftarlarının şahsında da ona karşı savaşa girişir. Bu, hayat boyu kesintisiz sürecek tek bir savaştır.

Kim dost olarak Allah'ı tercih etmişse kuşkusuz kurtulmuş ve büyük kazanç elde etmiştir. Kim dost olarak şeytanı seçmişse o da zarara uğramış ve mahvolmuştur.

"Kim Allah'ı bırakıp şeytanı dost edinirse apaçık bir hüsrana uğramış olur."

Kur'an'ın akışı, şeytanın dostlarına karşı davranışını, oyalama durumunu örnek olarak, tasvir etmektedir.

"Şeytan onlara vaadler yapar, kendilerini kuruntulara daldırır. Fakat şeytanın onlara yaptığı vaadler aldatmacadan başka bir şey değildir."

İnsan fıtratını, iman ve tevhitten saptırıp küfür ve şirke bulaştıran bu belirgin oyalamadır. Şayet bu oyalama olmasaydı fıtrat yoluna devam edecek, yol göstericisi, kılavuzu iman olacaktı.

Kuşkusuz bu, apaçık bir oyalamadır. Bu durumda şeytan, insana kötü davranışını süsleyip bu davranışım, güzel görmesine neden olmakta, isyan yoluna kazanç ve mutluluk vaadlerinde bulunmakta, yol boyunca azgınlık yapmasına yardımcı olmaktadır. Yaptıkları sonucunda kurtulacağı kuruntusuna daldırmakta, böylece güven verip helak edici yola devam ettirmektedir:

"Fakat şeytanın onlara verdiği vaadler aldatmacadan başka bir şey değildir."

Sahne bu şekilde canlandırılıp, eski düşman ipleri bağlayarak, tuzaklar kurarak kurbanlarının düşmesini bekler durumda gözler önüne getirilince, eksik ve sönük tabiatlardan başkasının şaşkınlığı sürmez, uykuda kalmaz. Hiç bir şeye aldırmadan, hangi yolu tutacağını, Hangi ışıkla yolunu bulacağını bilmeye çalışmadan olduğu gibi kalmaz.

Bu uyarıcı mesaj, vicdanlarda etkisini gösterip, savaşın ve bulunulan konumunun gerçek durumunu tasvir ettikten sonra, yolun sonunda karşılaşılacak akıbeti açıklayan ayetin devamı gelmektedir. Şeytanın oyaladığı, kendi zannını doğrulattığı ve daha önce açıkladığı iğrenç niyetini uygulattığı kişilerle, Allah'a karşı gerçekten inanmalarından dolayı onun iplerinden kurtulanları bekleyen sonuç açıklanmaktadır. Gerçek anlamda Allah'a inananlar, bu şeytandan üstündürler. Çünkü şeytana -Allah'ın laneti üzerine olsun- yalnızca sapıkları azdırma izni verilmiştir. Allah'ın samimi kullarına dokunmasına müsade edilmemiştir. Çünkü Allah'ın sağlam ipine iyice yapıştıkları sürece, bu kullar karşısında şeytan son derece zayıftır:

Kim Allah'ı bırakıp şeytanı dost edinirse apaçık bir hüsrana uğramış olur."

"Şeytan onlara vaadler yapar, kendilerini kuruntulara daldırır. Fakat şeytanın onlara yaptığı vaadler aldatmacadan başka bir şey değildir."


Kuran-i Kerim Tefsiri

O

O

121- İşte bunların varacakları yer cehennemdir. Ondan kurtulma imkanı bulamazlar.

122- İman edip iyi ameller işleyenleri ise altından ırmaklar akan, içinde ebedi olarak kalacakları cennetlere yerleştireceğiz. Bu Allah'ın vaadidir. Kim Allah'tan daha doğru sözlü olabilir.

İşte cehennem!.. Şeytanın dostlarının oradan kurtulmaları mümkün değildir. Şu da sonsuzluk cennetleri... Allah'ın dostlarının oradan çıkması söz konusu değil... Bunu Allah vaad etmiştir.

"Kim Allah'tan daha doğru sözlü olabilir?"

Yüce Allah'ın bu sözündeki mutlak doğruluk, şeytanın o sözündeki aldatıcı gurur ve yalancı kuruntu karşısında yer almaktadır. Allah'ın vaadine güvenenle şeytanın aldatmacasına kanan, ne kadar da uzaktır birbirinden.

Daha sonra ayetlerin akışı, amel ve karşılığına ilişkin, İslam'ın büyük bir kuralını açıklamakla devam etmektedir. Kuşkusuz mükafat ve ceza terazisi kuruntulara dayanmamaktadır. Değişmez bir temele, şaşmaz bir sünnete ve haktan sapmaz bir kanuna dayanmaktadır. Bu kanun karşısında tüm milletler eşittir. -Hiç kimsenin soy ve akrabalık bakımından yüce Allah'a yakınlığı söz konusu değil- Hiç kimse için kural bozulmaz, onun hatırına sünnete karşı gelinmez ve onun için kanun çiğnenmez. Kötülük işleyen kötülük, iyilik işleyen de iyilikle karşılık görecektir. Ne bir kayırma ne de bir torpil söz konusu değildir.


Kuran-i Kerim Tefsiri

O

O

123- Allah'ın vereceği mükafatı elde etmek ne sizin ne Kitap Ehli'nin kuruntularına göre olmaz. Kim kötülük işlerse cezasına çarpılır ve Allah'tan başka hiçbir dost, hiçbir yardım edici bulamaz.

124- Buna karşılık erkek yada kadın kim inanarak iyi bir amel işlerse, böyleleri de zerre kadar haksızlığa uğramaksızın cennete girerler.

125- Hem iyi ameller yapıp hem de tüm varlığı ile Allah'a teslim olandan ve İbrahim'den tek ilahlı dine uyandan daha iyi bir dindar kim olabilir? Allah, İbrahim'i dost edinmişti.

Yahudi ve hıristiyanlar "Biz Allah'ın oğulları ve sevgilileriyiz" (Maide Suresi, 18) diyorlardı. "Sayılı günlerden başka katiyen bize ateş dokunmayacak." (Bakara Suresi, 80) iddiasında bulunuyorlardı. Yahudiler, "Allah'ın seçtiği halk olduklarını" da iddia ediyorlardı.

Bazı müslümanlar da insanlar arasında seçilmiş ümmet olmaları düşüncesinden hareketle, müslüman olmalarından dolayı yüce Allah'ın kendilerinden kaynaklanan hataların hesabını sormayacağını düşünmüş olabilirler.

Bunun üzerine şu ayet, onları ve şunları amel yapmaya, ama yalnız amel yapmaya yöneltiyor. Tüm insanları bir tek kritere döndürüyor. Allah'a güzellikle teslim olmaktan, Allah'ın dost edindiği İbrahim'in yolu olan İslâm'a uymaktan ibarettir bu kriter.

Kuşkusuz dinlerin en güzeli -İbrahim'in yolu olan- şu İslâm dinidir. Amellerin_en güzeli de "ihsan"dır. "İhsan; Allah'ı görür gibi ona ibadet etmendir. Her ne kadar sen onu göremiyorsan O, seni görür." Her şeyde ihsan gereklidir. Hatta kurban kesiminde bile bu gözetilir. Kesilirken azap çekmemesi için bıçağın keskin olması gibi.

Ayet-i kerimede insan ruhunun, amel ve karşılığına ilişkin iki şıkkı arasında bir denge göze çarpmaktadır. Aynı şekilde amelin kabul olmasının iman şartına bağlı olduğu yani Allah'a iman etmenin gerektiği de belirtilmektedir.

"... Erkek yada kadın kim inanarak iyi bir amel işlerse böyleleri de zerre kadar haksızlığa uğramaksızın cennete girerler."

(Erkek yada kadın) insan türünün iki şıkkına karşı muamelede uyulan kuralın tekliğini açıkça belirten bir hükümdür bu. Ayrıca amelin kabul olması imanın zorunluluğunu da açıkça belirtmektedir. Çünkü imandan kaynaklanmayan ve imana eşlik etmeyen hiçbir amelin, Allah katında değeri yoktur. Bu doğal olduğu kadar mantıksaldır da. Çünkü iyi bir amelin belirgin bir düşünceden kaynaklanıp, bilinen bir hedefe doğru yönelmesini sağlayan, Allah'a imandır. Bu iman, işlenen ameli, doğal ve sürekli bir harekete dönüştürür. Böylece kişisel arzunun karşılığı yada hiçbir kurala uymayan geçici bir davranış olmaktan çıkar.

Bu açık sözler; Üstad İmam, Şeyh Muhammed Abduh (Allah rahmet etsin)'un Amme cüzü tefsirinde, yüce Allah'ın "Kim bir zerre kadar iyilik yaparsa karşılığını görecektir." (Zilzal Suresi, 7) sözünü tefsir ederken ileri sürdüğü görüşlere aykırı düşmektedir. Abduh, ayetin hükmünü müslüman-müslüman olmayan herkesi kapsayacak şekilde genelleştirmiştir. Oysa diğer açık nasslar bu görüşü tamamen reddetmektedir. Aynı şekilde Üstad Şeyh Merağî (Allah rahmet etsin)'nin görüşünü de reddetmektedir ayet-i kerime. Bu konuya Amme cüzünde (Fi Zılâl'in otuzuncu cüzünde) değineceğiz.

Kuşkusuz yüce Allah'ın şu sözü müslümanlara son derece ağır gelmişti: "Kim bir kötülük işlerse cezasına çarpılır ve Allah'tan başka hiçbir dost, hiçbir yardım edici bulamaz."

Çünkü müslümanlar insan ruhunun tabiatını çok iyi biliyorlardı. Ne kadar salih ameller işleseler ne kadar iyi işler yapsalar da kötülük yapmanın kaçınılmaz olduğunu biliyorlardı.

İnsan ruhunu -gerçekte olduğu gibi- biliyorlardı, bu yüzden kendilerini de tanıyorlardı. Gerçek durumları konusunda kendilerini kandırmıyorlardı. Nefislerinden kötülüklerini gizleme yoluna gitmiyorlardı. İnsan ruhunda kimi zaman beliren zaaftan habersiz değillerdi. Bu zaafla karşılaştıklarında onu inkar etmeye, örtbas etmeye yeltenmiyorlardı. İşledikleri tüm kötülüklerin cezalandırılacağını duyunca titremeleri bu yüzdendi. Sonuçla fiilen karşılaşmış ona dokunmuş biri gibi titriyorlardı. Onların üstünlükleri de buydu zaten. Ahireti bu şekilde duyumsamaları, duygularıyla ahireti oradaymış gibi yaşamaları, sadece geleceğinden kuşku bulunmayan bir gün olarak değil... Bu vurgulu tehdit karşısında titreyip sarsılmaları bu yüzdendi.

İmam Ahmed anlatıyor: Bize Abdullah b. Numeyr, Ebu Bekir b. Ebu Zübeyr'den İsmail anlattı: Bana Ebu Bekir (r.a)'in Resulullah'a (salât ve selâm üzerine olsun) şöyle dediği haber verildi:

- Ya Resulullah, "Allah'ın vereceği mükafatı elde etmek ne sizin ne de Kitap Ehli'nin kuruntularına göre olmaz. Kim kötülük işlerse cezasına çarpılır." ayetinden sonra kurtuluş mümkün mü? Çünkü işlediğimiz her kötülük için cezalandırılacağız. Bunun üzerine peygamberimiz, "Allah seni affetsin ya Ebu Bekir, sen hiç hastalanmaz mısın? Yorulmaz mısın? Üzülmez misin? Bir yerin yaralanmaz mı?" buyurdu. Ebu Bekir:

- Evet, dedi.

Resulullah (salât ve selâm üzerine olsun):

- İşte bunlar çekeceğiniz cezalardır, buyurdu. (Hakim Süfyan-ı Sevri kanalıyla İsmail'den rivayet etmiştir.)

Ebu Bekir İbni Murdeveyh İbni Ömer (r.a)'e isnad ederek Ebu bekir Es-Sıddık (r.a)'ten şöyle nakleder: Peygamber'le beraber bulunduğum bir sırada, "Kim bir kötülük işlerse cezasına çarpılır ve Allah'tan başka hiçbir dost, hiçbir yardım edici bulamaz." ayeti nazil oldu. Resulullah (salât ve selâm üzerine olsun) ya Ebu Bekir, "Şu anda bana nazil olan bir ayeti sana okuyayım mı?" buyurdu. Ben de;

- Evet ya Resulallah bana oku dedim... Bilmiyorum, nasıl olduysa birden belimde kırgınlık hissettim ve gerindim. Bunun üzerine Resulullah (salât ve selâm üzerine olsun):

- Ne oldu sana ya Ebu Bekir, dedi.

- Anam babam sana feda olsun ya Resulallah, hangimiz bir kötü iş yapmaz? Kaldı ki işlediğimiz tüm kötülüklerin cezasını çekeceğiz, dedim. Bunun üzerine Resulullah (salât ve selâm üzerine olsun) şöyle buyurdu:

- Sana ve mümin arkadaşlarına gelince ya Ebu Bekir; siz bunların cezasını dünyadayken çekersiniz, öyle ki günahsız olarak Allah'ın huzuruna varırsınız. Başkaları ise; tüm kötülükleri kendileri için biriktirilir ve kıyamet günü cezasına çarptırılırlar. (Tirmizi)

İbn-i Ebu Hatem -kendi isnadiyle- Hz. Aişe (r.a)'den şöyle rivayet eder: Dedim ki, "Ya Resulallah, Kur'an-ı Kerim'deki en ağır ayeti biliyorum." Resulullah (salât ve selâm üzerine olsun) "Hangisidir ya Aişe?" buyurdu. "kim kötülük işlerse cezasına çarpılır" ayetidir, dedim. Bunun üzerine Resulullah (salât ve selâm üzerine olsun); "Mümin kulun başına gelen her şey hatta ayağına değen bir çakıl bile..." buyurdu. (İbn-i Cerir rivayet etmiştir.)

Müslim, Tirmizi ve Nesaî Süfyan b. Uyeyne'nin -kendi isnadiyle- Ebu Hureyre (r.a)'den rivayet ettiğine göre; "Kim bir kötülük işlerse cezasına çarpılır" ayeti indiğinde müslümanlara oldukça ağır geldi. Bunun üzerine Resulullah (salât ve selâm üzerine olsun) onlara şöyle buyurdu: Dosdoğru olun ve Allah'a yaklaşın. Kuşkusuz müslümanın başına gelen herşey keffarettir. Ayağına batan bir diken, bir çakıl taşı bile... " (Müslim, Tirmizi, Neseî)

Her nasılsa, bu da amel karşılığına ilişkin doğru imanî düşüncenin oluşum aşamalarından birini oluşturmaktadır. Bir yönden düşüncenin diğer yönden pratik olgunun istikamet bulmasında son derece önemlidir bu aşama. Bu ayet, müslümanların bünyelerini sarsmıştı, ruhlarını titretmişti. Çünkü onlar işi ciddiye alıyorlardı. Allah'ın sözünün doğru olduğunu çok iyi biliyorlardı. Daha dünyadayken bu sözün gerçekliğini ve ahireti yaşıyorlardı.

En sonunda amel ve karşılığı sorunu ve ondan önce de, göklerde ve yerde bulunanların tümüyle Allah'a döndürülmesi, yüce Allah'ın hayatta ve hayat sonrasında olan herşeyi kuşattığının belirtilmesi suretiyle şirk ve iman sorunu üzerine bir değerlendirme yer almaktadır:


Kuran-i Kerim Tefsiri

O

O

HÜKÜM ALLAH'INDIR

126- Gerek göklerde ve gerekse yeryüzünde bulunan tüm varlıklar Allah'a aittir. Allah herşeyi kuşatmıştır.

Kur'an-ı Kerim'de, yüce Allah'ın ilahlıkta birlenmesi söz konusu edildiği zaman çoğu kere beraberinde mülkiyet, egemenlik, otorite ve erişilmez gücü bakımından da belirlenmesi söz konusu olabilir. Çünkü İslâm'ın öngördüğü tevhit, sırf yüce Allah'ın zatının belirlenmesi anlamında değildir. Aktif bir tevhittir İslâm'ın öngördüğü tevhit. Evrendeki faal ve etkin gücün birliğidir, otorite ve egemenliğin de.

İnsanın göklerde ve yeryüzünde bulunan herşeyin Allah'a ait olduğunu, onun herşeyi kuşattığını ve hiçbir şeyin onun bilgisinden otoritesinden hariç olmadığını düşünmesi, yüce Allah'ı uluhiyet ve ibadette birlemesine, hayat metoduna uymak ve emrini uygulamak suretiyle hoşnutluğunu kazanmak için çabalamasına neden olacaktır. Evet herşey onun mülküdür. Herşey onun denetimindedir. Ve o herşeyi kuşatmıştır.

Bazı felsefî görüşler yüce Allah'ın birliğini kabul ediyorlar ancak, kimi iradesini, kimi ilmini, kimi otoritesini, kimi de mülkünü reddediyor. Bu gibi "felsefi" denilen, yığınlarca görüş var. Bundan dolayı hayatta bir faaliyeti, davranış ve ahlâklarında bir etkisi, duygu ve pratik hayatlarında bir değeri bulunmayan edilgen bir tanrı düşüncesidir bu. Hepsi de laf! Sadece laf!

İslâm'a göre, göklerde ve yeryüzünde bulunanlar Allah'ındır. O, her şeyin sahibidir. Herşeyi kuşatmıştır. Herşeyin üzerinde egemendir. Ancak bu düşüncenin gölgesinde vicdanlar doğrulur, davranışlar ve hayat ıslah olur.

Cahiliye toplumunun, özellikle kadın ve aile, yetim ve çocuklar gibi zayıflara yapılan uygulamalarına ilişkin tortularını gidermek, müslüman toplumu bu tortulardan arındırmak, aileyi insan türünün iki parçasının üstünlüğü ve çıkarları esaslarına oturtmak, ailesel bağları güçlendirmek ve kök salıp bu bağların kopmasına, aile çatısının içindekilerin özellikle kucakta gelişen zayıf neslin üzerine yıkılmasına neden olmadan önce, aile ortamında baş gösteren sorunları gidermek; yetkilerin güçlünün elinde olmaması ve köklü şeriatın hükmetmesi için toplumu da zayıfları gözeten esaslara dayandırmak gibi surenin başladığı konuların bütünleyicisi konumundadır okuyacağımız ders.

Okuyacağımız ders, adı geçen sorunların bir kısmını çözümleyip evrenin düzenine bağlamaktadır. Bu ayetin muhatabı böylece anlıyor ki, kadın, yuva, aile ve toplumda yer alan zayıflar sorunu büyük ve önemli bir sorundur. Gerçekten de bu sorun oldukça önemlidir. Bu cüzde ve surenin dördüncü cüzdeki başlangıcında bundan söz etmiştik. İslâm'ın aileye bakışına ve müslüman toplumun cahiliye tortularından kurtulması için ilahî sistemin sarf ettiği çabaya yeterince değinmiştik. İslâm toplumunun, psikolojik, sosyal ve ahlâksal düzeyinin yüksekliğinden ve bütün bunların müslüman toplumun, çevresindeki tüm toplumlardan, bu dini kabul etmeyen, bu sistemle eğitilmeyen ve onun eşsiz düzenine boyun eğmeyen diğer toplumlara üstünlüğünün garantisi olduğundan söz etmiştik.

Şimdi bu derste yer alan ayetleri ayrıntılı bir şekilde ele alalım


Kuran-i Kerim Tefsiri

O

O

127- onlar senden kadınlara ilişkin fetva isterler. De ki; Allah onlar hakkında size şu fetvayı veriyor: Bu fetva, paylarına düşen mirası vermediğiniz, yada nikahlamak istemediğiniz yetim kadınlar, mağdur çocuklar ve yetimlere karşı adil davranmanız konusunda, size okunan Kur'an ayetleridir. Ne iyilik yaparsanız, kuşkusuz Allah onu bilir.

KADIN VE İNSAN PSİKOLOJİSİ ÜZERİNE

Sûrenin başlarında inen ayetler, kadınlara ilişkin bir takım soruları ve onların bazı durumları hakkında fetva istemelerini anlatmaktadır. Müslümanların soru sormak ve bazı hükümlere ilişkin fetva istemek gibi girişimleri müslüman toplumun gelişimini ve müslümanların hayatî konularda dinlerinin hükümlerini öğrenme isteklerini göstermektedir. Kuşkusuz cahiliyeden İslâm'a dönüşümün ruhlarında meydana getirdiği sarsıntı son derece derindi. Öyle ki cahiliyeden kaynaklanan her konudan, İslâm'da geçersiz olduğu yada değiştirildiği korkusuyla kuşkulanır ve sakınır olmuşlardı. Bu yüzden günlük hayatlarında karşılarına çıkan her şeye ilişkin İslâm'ın hükümlerini öğrenmek istiyorlardı. Bu uyanıklık ve durumlarını İslâm'a uydurma konusunda duydukları bu arzu, -hayatlarında kimi cahiliye kalıntılarının henüz bulunmasına rağmen- o dönemin en belirgin özelliğidir. Kuşkusuz önemli olan durumlarını İslâm'ın hükümlerine uydurmada duydukları gerçek ve güçlü arzu ve aynı ruhla bazı hükümlerin yorumlanmasını istemeleridir. Yoksa günümüzde bir çoğunun müftülere başvurduğu gibi sırf, bir şeyler öğrenmek, bilgin olmak için fetva isteminde bulunmazlardı.

Toplum, dininin hükümlerini öğrenmek zorundaydı. Çünkü yeni hayat düzenlerini bu şekillendirecekti. Ayrıca öğrenmeyi şiddetle istiyorlardı. Çünkü, amaç, pratik hayatlarıyla dinlerinin hükümleri arasında uygunluk meydana getirmekti. Cahiliyeden yeni yeni soyutlanmışlardı. Cahiliyenin gelenek, alışkanlık, sistem ve hükümlerinden kaçınıyorlardı. Bu arada İslâm'ın hayatlarında meydana getirdiği bu büyük değişimin yada daha doğru bir ifadeyle, İslâm'ın eliyle gerçekleştirilen bu yeniden doğuşun değerini de çok iyi biliyorlardı.

Burada, Allah için öğrenmek istemelerinin, bu istekteki içtenliklerinin ve öğrendiklerine uymadaki kararlılıklarının gerçekliğinin karşılığını görüyoruz. Bütün bunların karşılığı olarak yüce Allah'ın koruma ve gözetimini görüyoruz. İstedikleri fetvayı yüce Allah üzerine alıyor:

"Onlar senden kadınlara ilişkin fetva isterler. De ki; onlar hakkında size fetvayı Allah veriyor."

Onlar Resulullah'tan (salât ve selâm üzerine olsun) fetva istemişlerdi. Ancak yüce Allah lütfedip peygamberine şöyle söylemesini emrediyor! Kadınlar ve ayette zikredilen diğer konular hakkında size Allah fetva veriyor. Kuşkusuz yüce Allah'ın kullarına şefkati, müslüman cemaate lütfu, onlara bizzat hitap etmesi, onları gözetmesi, fetva isteklerini ve yeni hayatlarının ihtiyaç duyduğu şeyleri karşılaması olayı değeri ölçülemeyecek kadar büyük bir iltifattır.

Fetva; ilahî sistemin müslüman toplumu içinden çekip çıkardığı cahiliye kalıntısı olguyu tasvir ettiği gibi, müslüman toplumun hayat düzeyinin yükselmesi ve cahiliye kalıntılarından arınması için uyulması istenen direktifi de içermektedir.

"De ki; Allah onlar hakkında size şu fetvayı veriyor! Bu fetva paylarına düşen mirası vermediğiniz yada nikahlamak istemediğiniz yetim kadınlar, mağdur çocuklar ve yetimlere karşı adil davranmanız konusunda size okunan Kur'an ayetleridir.

Bu ayet hakkında Ali b. Ebu Talha, İbni Abbas (r.a)'dan şöyle nakleder: Cahiliye devrinde adam tutar yanındaki yetim kızın üzerine elbisesini atardı. Bunu yaptıktan sonra kimse o kadınla evlenemezdi artık. Şayet güzel olur da hoşuna giderse kendisi evlenip malını yerdi. Yok eğer çirkin olursa, ölene kadar erkek yüzü görmesine müsaade etmezdi. Ölünce de mirasına konardı. Bunu yüce Allah haram etti, böyle bir şey yapmayı yasakladı. "... Mağdur çocuklar... sözü hakkında, ibni Abbas, cahiliyede çocuklar ve kızlar varis olamazlardı, der. "...paylarına düşen mirası vermediğiniz..." sözü, bunu göstermektedir. İşte yüce Allah bu durumu yasaklamıştır. Her pay sahibinin payını belirlemiştir. Büyük olsun küçük olsun erkeğin payı, kadının payının iki katıdır, buyurmuştur.

Yüce Allah'ın "...Yetimlere karşı adil davranmanız..." sözü hakkında Said b. Cubeyr şöyle der: "Nasıl ki, güzel olduğu zaman adam, "onu nikahladım kendime seçtim" diyorsa, mal ve güzelliği olmadığı zaman da nikah lasın tercih etsin."

Ayetin, "Onlar senden kadınlara ilişkin fetva isterler..." diye başlayan ve "nikahlamak istemediğiniz..." sözüne kadarki kısmı hakkında Hz. Aişe (r.a) şöyle der: "Bu, yanında yetim bir kız bulunan adamdır. Velisi durumunda olduğu için ona varis olmaktaydı. Kızcağızın tüm malına hatta hurma salkımına bile ortak olurdu: Fakat nikahlamak istemezdi. ( Yani, nikahlamaktan kaçınırdı, çirkin olduğu için evlenmek istemezdi)

Kızın başka bir adamla evlenmesini ve böylece ortağı bulunduğu mala başkasının ortak olmasını da istemezdi. Bu yüzden evlenmesine engel olur. Ayet bunun için indi." (Buhari, Müslim)

İbn-i Ebu Hatem diyor ki: Muhammed b. Abdullah b. Abdülhakem'le okuduk. Bize Vehb anlattı, ona Yunus, İbn-i Şihab'dan haber verdi, ona Urve b. Zübeyr Hz. Aişe (r.a)'nın şöyle dediğini aktardı: "Bazıları kadınlar hakkında inen bu ayetten sonra, Resulullah'tan fetva istediler. Bunun üzerine, "Onlar senden kadınlara ilişkin fetva isterler. De ki; Allah onlar hakkında size şu fetvayı veriyor: Bu fetva.. size okunan Kur'an ayetleridir." ayeti indi. Hz. Aişe, "size okunan Kur'an ayetleri" ile yüce Allah'ın, "şayet yetimler konusunda adil olamayacağınızdan korkuyorsanız kadınlardan hoşlandıklarınızla evlenin." dediği ilk ayete işaret edilmektedir." der.

Yine bu isnadla Hz. Aişe'den şöyle rivayet edilir: "Yüce Allah'ın: "nikahlamak istemediğiniz." sözünden, sizden birinizin himayesindeki yetim kızı, malı ve güzelliği az olduğundan dolayı nikahlamak istemeyişi kastedilmektedir. Bu yüzden, adil davranmadıkları sürece yetim kızları sırf malları ve güzelliklerinden dolayı nikahlamaktan engellediler. Çünkü gönülsüz davranıyorlardı bu konuda."

Bu hadisler ve Kur'an ayetinden cahiliyenin durumu özellikle yetim kızların içinde bulunduğu durum açıkça görülmektedir. Yetim ki; velisinin göz dikmesi ve aldatmasıyla karşı karşıya kalırdı. Velisi, kızın malına göz dikerdi. Mihrini de vermemek suretiyle aldatırdı. Şayet kendisi evlenecek olsa hem mihrini hem de malını yerdi. Çirkin olduğu için evlenmezdi. Üstelik, elinin altındaki malına, kocasının ortak olmaması için başkasıyla evlenmesine izin vermemekle de aldatırdı.

Küçük çocukların ve kadınların durumu da böyleydi. Miraslarını koruyacak bir güçleri bulunmadığı için mirastan yoksun bırakılırlardı. Yada savaşacak güçte olmadıkları için, kabileci düşüncenin etkisiyle mirasta hakları bulunmazdı. Çünkü kabile düzeninde herşey savaşçılarındır. Zayıfların hiç bir şeyi yoktur.

İşte İslâm'ın değiştirdiği yerine üstün, insana yaraşır gelenekler yerleştirdiği, bu iğrenç ve ilkel geleneklerdir. Daha önce de dediğimiz gibi bu sırf Arap toplumunda söz konusu olmuş bir sıçrama, bir uyanış değildir kuşkusuz. Bu gerçekte yepyeni bir oluşumdur. Yeni bir doğuştur. Bu ümmetin cahiliyedeki realitesinden farklı bir gerçektir bu.

Şunu özellikle belirtmemiz gerekir: Bu yeni oluşum, herhangi bir hazırlık döneminin sonucu bir gelişme değildir. Yada bu halkın hayatında maddi olgunun ani değişikliğinden de kaynaklanmamaktadır.

Miras ve mülkiyet haklarını savaşçılık esasına dayandırmaktan insanlık esasına dayandırmak, çocuk, yetim ve kadına savaşçılıklarından dolayı değil de insan olmalarından dolayı haklarını vermek değişimi; toplumun savaşçılara değer vermeyen sağlam kurallar edinmesi, bu yüzden savaşçıların kazanılmış haklarını iptal etmesi ve onların öncelikli olmasını gerektirecek bir durumun söz konusu olmadığı bir aşamaya gelmesinden kaynaklandığı sanılmasın!

Kesinlikle hayır. Kuşkusuz bu yeni dönemde de savaşçılara büyük değer verilir. Onlara duyulan ihtiyaç da son derece önemlidir. Ancak burada artık İslâm vardır. Burada insanlığın yeniden doğuşu söz konusudur. Bir kitaptan, bir hayat sisteminden kaynaklanan bir doğuş, aynı yeryüzünde, aynı şartlarda; üretim tarzında, araçlarında ve üretimde bir devrim meydana getirmeksizin yalnızca bu yeni doğuşun etkisiyle, bir düşünce inkılabı gerçekleştirerek bu yeni doğmuş toplumu oluşturmuştur.

Kur'an'ın eğitim metodunun, ruhlarda ve hayat tarzında cahiliyenin belirtilerini söndürüp gidermek, ruhlara ve hayat tarzına İslam'ın belirtilerini yerleştirip sağlamlaştırmak için, (hem de uzun bir) mücadeleye giriştiği bir gerçektir. Diğer bir gerçek de cahiliye kalıntılarının tekrar hareketlendiği, bazı bireysel durumlarda kendisi değişik kılıklara büründürüp yeniden ortaya çıkmaya çalıştığıdır.

"Maddi olgularla mücadeleye girişenin, onları ortadan kaldırıp değiştirenin, gökten indirilen bu ilahî sistem ve bu sistemin oluşturduğu bu düşüncenin ta kendisi olduğu gerçeğidir. Hiçbir zaman bu değişikliği sağlayan; maddi olgu ve maddenin özünde taşıdığı çelişki yada üretim araçlarının değişmesi veya üretim araçlarının öngördüğü bu değişikliği düzenlemek için düşüncelerin, hayat sistemi ve sistemlerinin değişmesini zorunlu gören Marksist hezeyanlardan biri olmamıştır.

Burada, bu halkın hayatında yeni ve tek birşey söz konusudur. Yüceler aleminden indirilmiş bir şey. Ruhlar hemen karşılık verdiler. Çünkü yüce Allah yerleştirdiği fıtratın derinliklerine hitap ediyordu. Bu yüzden, böyle bir değişiklik gerçekleşmişti. Daha doğrusu insanlığın bu yeniden doğuşu mümkün olmuştu. Bu doğuşta; bütün yönleriyle cahiliye de hayat, bilinen görünümünden tamamen farklı bir görünüm kazanmıştı.

Eski ve yeni görünüm arasında bir çatışma söz konusu olmasına, bir takım sancılar ve fedakârlıklardan dolayı acılar çekilmesine rağmen, tüm bunlar gerçekleşmişti. Çünkü burada yüce bir mesaj, itikadî bir düşünce söz konusuydu. Şu yeniden doğuşta ilk ve son etken oydu. Tabi ki bu dalgayı İslâm toplumuyla sınırlı tutması mümkün değildi. Aynı şekilde tüm insan topluluklarına da yönelecekti kuşkusuz.

Müminlerin kadınlara ilişkin Resulullah'tan fetva istediği, yüce Allah'ın da kendilerine fetva verdiği yetimlerin ve mağdur çocukların haklarını bildirdiği şu Kur'an ayeti, bütün bu hakları ve prensipleri, bu sistemin getirdiği kaynağa bağlamakla son bulmasının nedeni de budur:

"Ne iyilik yaparsanız kuşkusuz Allah onu bilir."

Bilinmemesi mümkün değildir. Kaybolması düşünülemez. Allah katında kayıtlıdır. Allah katında kayıtlı iyiliğin kaybolması mümkün değildir.

Müminin yaptıklarıyla döndüğü son merci burasıdır. Niyeti ve çabasıyla gözettiği tek yön budur. Bu prensiplerin ve bu metodun ruhlarda, davranışlarda ve tüm hayatta bu denli güçlü etkin olmasını sağlayan; bu merciin gücü ve otoritesidir.

O halde bir takım direktifler vermek, hayat metodları belirlemek ve sosyal düzenler kurmak önemli değildir. Önemli olan bu direktiflerin, metod ve düzenlerin dayandığı, güçlerini, insan nefsi üzerindeki etki ve faaliyetlerini aldıkları otoritedir. İnsanların otorite ve azamet sahibi yüce Allah'tan aldıkları prensip, hayat metodu ve düzenler ile, insanlar arasındaki kendileri gibi bir kuldan aldıkları prensip, hayat metodu ve düzenler arasında, ne kadar da fark vardır. Diyelim ki, tüm sıfat ve özellikleri ile de her ikisi aynı düzeyde bulunsun ve böylece birlikte aynı zirveye ulaşsalar bile -bu da mümkün değil ya- şu sözün kaynaklandığı zatı düşünmem, ruhumda hakkettiği yeri vermem bile, yücelerin yücesi Allah'ın sözü ile insanoğlunun sözünün ruhumda hakkettikleri etkiyi, bırakmaları için yeterlidir.

Ardından İslâm'ın, madde aleminde ya da üretim dünyasında geçerli yeryüzü menşeli değişim etkenlerinden çok, mele-i a'ladan -yüceler aleminden indirilen Allah'ın sistemi aracılığıyla oluşturduğu bu toplumda -aile ortamında gerçekleştirilen sosyal düzenlemeyle birlikte bir adım daha atıyoruz:


Kuran-i Kerim Tefsiri

O

O

128- Eğer kadın, kocasının geçimsizlik çıkaracağından veya kendisini ihmal edeceğinden endişe ederse bu çiftin anlaşma yolu ile ilişkilerini yeniden düzene koymalarının bir sakıncası yoktur. Anlaşma her zaman hayırlıdır. Nefisler cimriliğe, bencilliğe eğilimlidirler. Eğer iyi davranır, Allah'tan korkarsanız, hiç şüphesiz Allah yaptıklarınızdan haberdardır.

129- Ne kadar özen gösterseniz de eşleriniz arasında adaleti sağlayamayacaksınız. O halde birine iyice tutulup öbürünü ortada bırakmayınız. Eğer barışır Allah'tan korkarsanız, hiç kuşkusuz Allah affedicidir ve merhametlidir.

130- Eğer eşler birbirinden ayrılırlarsa Allah bol nimetleri ile her ikisini de muhtaç duruma düşmekten korur. Allah'ın nimetleri boldur ve O hikmet sahibidir.

Bu ilahi sistem -daha önce- kadın tarafından ortaya çıkarılan geçimsizlik durumunu ve aile çatısını koruyacak uygulamaları -bu cüzün başlarında- ele almıştı. Şimdi de erkek tarafından meydana gelmesinden korkulan böylece kandının güvenliğini, onurunu ve bütünüyle ailenin güvenliğini tehdit edecek geçimsizlik durumu ele alınmaktadır. Çünkü kalpler farklılaşabilir, duygular değişkendir. Bir hayat metodu olan İslâm da hayatın tüm yönlerini ele alır, hayatta karşılaşılan her şeyi karşılar, ilke ve prensipleri çerçevesinde çözümler getirir. Yeni baştan şekillendirdiği ve meydana getirdiği toplumu bu amaç doğrultusunda sağlamlaştırır.

Kadın kendisine kaba davranılmasından korkarsa, bu kabalığın; -Allah'ın hiç sevmediği ancak helal olan- boşanmaya yada ne eş, ne de boşanmış sayılmayan boşta kalmış gibi bırakılıp yüz çevirilmesinden endişeleniyorsa, mali veya hayati haklarından feragat edip anlaşmaları mümkünse, kendisi ve kocası için bir mahsur yoktur. Nafakasının bir kısmını yada tümünü bırakması, şayet kendisine tercih ettiği diğer bir eşi varsa ve kendisi de eşlik için gerekli çekicilik ve canlılığı yitirmişse payını ve gecesini ona vermesi gibi. Bütün bunlar; bizzat kendisi -tüm tercihini kullanması ve tüm şartları değerlendirmesi sonucu- boşanmaktan daha hayırlı olduğuna karar verirse mümkün olabilir:

"Eğer kadın, kocasının geçimsizlik çıkaracağından yada kendisini ihmal edeceğinden endişe ederse, bu çiftin, anlaşma yolu ile ilişkilerini yeniden düzene koymalarının sakıncası yoktur." Bu da az önce işaret ettiğimiz anlaşmadır.

Bu hükmün ardındän, anlaşmanın her zaman için ayrılıktan, kabalıktan, geçimsizlik ve boşanmadan daha iyi olduğu gerçeği yer almaktadır.

"... Anlaşma her zaman bayırlıdır."

Böylece içinde geçimsizlik ve katılık duygularının depreştiği gönüllere yumuşaklık, yakınlık meltemi estirilmekte; evlilik ilişkisinin ve aile bağının korunmasına teşvik edilmektedir.

Kuşkusuz İslâm, insan ruhunun tüm realitesiyle birlikte hareket eder. Bütün etkin yöntemlerini kullanarak, insan ruhunu ve fıtratı en üstün düzeye yükseltmek için uğraşır. Ancak, bunu yaparken hiçbir zaman da insan tabiatının ve fıtratının sınırlarını göz ardı etmez. Gücünün yetemeyeceği şeyi yapmaya zorlamaz. İnsanlara; "başlarınızı duvara vurun. Sizden bunu istiyoruz. İster gücünüz yetsin, ister yetmesin, fark etmez." demez.

İslâm, insan ruhuna zaafları ve kusurlarıyla baş başa kalmasını fısıldamaz. Bataklık içinde yüzdüğü, çamur içinde çırpındığı halde insan ruhunun realitesi budur yutturmacasıyla, insana şeref marşlarını söyletmez. Ancak boynundan tutup mele-i a'ladan bir ipe bağlamaz. Yeryüzünde ayakları tutunmadığı için yükseklik ve üstünlük bahanesiyle havada salınacak gibi salınıp durmasına izin vermez.

İslâm orta yoldur. Fıtrattır. Realist idealizmdir, ya da idealist realizmdir. İnsana insanlığıyla muamele eder. Çünkü insan olağanüstü bir yaratıktır. Ayaklarını yere koyduğu halde ruhuyla göklerde dolaşabilen sadece odur. Bir anda gerçekleşen bu olayda ruhla cesedin, ayrılması söz konusu değildir. Yerde cesed, gökte ruh olarak bölünmesi de mümkün değildir.

İşte burada bu hükümde de İslâm, insanla birlikte hareket etmektedir. Onun bu alandaki özelliklerinden birini belirlemektedir:

"Nefisler cimriliğe, bencilliğe eğilimlidirler."

Yani nefislerde cimrilik sürekli vardır. Her zaman orada bulunur. Cimriliğin çeşitleri vardır. Malda cimrilik olduğu gibi duygularda da cimrilik söz konusudur. Karı kocanın hayatını etkileyen -ya da karşılarına çıkan- bir takım sebepler, karısına karşı kocanın gönlünde bu cimriliği harekete geçirebilir. O zaman kadının mehrinin kalan kısmından yada nafakasından vazgeçmesi konusundaki cimriliği tatmin edip, nikahın sürmesini sağlayabilir. Kendi gecesinden vazgeçmesi de -şayet kendisine tercih ettiği bir eşi varsa- birincide canlılık ve çekicilik kalmamışken bu şekilde kocasının duygu konusundaki cimriliğini hoşnut etmesi, aynı şekilde nikahın sürmesini sağlayabilir. Buna rağmen, her halukârda konu, kadının takdirine bırakılmıştır. Kendi yararına uygun gördüğü şeyi yapmakta serbesttir. İlahi sistem onu hiçbir şey yapmaya zorlamaz. Sadece ona tasarruf yetkisini tanır. Kendi işini görebildiği gibi bulup değerlendirme özgürlüğünü de tanır.

İslâmî hayat metodu, bu cimri tabiatla birlikte hareket ederken, bu tabiatı insan ruhunun her yönden bir özelliği kabul edip durmaz. Ona bir diğer çağrı yapmaktadır. Başka bir nağme çalmaktadır:

"Eğer iyi davranır, Allah'tan korkarsanız, hiç şüphesiz Allah yaptıklarınızdan haberdardır."

İhsan ve takva; en sonunda işin bağlanacağı noktayı oluşturur. Bunlar kişiye hiçbir şey kaybettirmez. Çünkü her kişinin yaptığından Allah haberdardır. Nedenlerini ve gizliliklerini bilir. Mümin ruhu ihsan ve takvaya çağırmak, yaptığı şeylerden haberdar olan Allah'ın adıyla ona seslenmek, etkin bir çağrı, kabul görecek bir sesleniştir. Hatta gerçek anlamda etkin çağrı ve kabul görecek sesleniş sadece budur.

Bir kez daha kendimizi eşsiz ilahi sistemin önünde buluyoruz. İnsan ruhunun realitesini ve insan hayatının tüm koşullarını idealist realizmle yada realist idealizmle karşılayan ve insan ruhunun gizli sentezini olağanüstü, o eşsiz karışımı kabul eden sistemi...

"Ne kadar özen gösterirseniz de eşleriniz arasında adaleti sağlayamayacaksınız, o halde birine iyice tutulup öbürünü ortada bırakmayınız. Eğer barışır Allah'tan korkarsanız, hiç kuşkusuz Allah affedici ve merhametlidir."

"Eğer eşler birbirinden ayrılırlarsa Allah bol nimetleri ile her ikisini de muhtaç duruma düşmekten korur. Allah'ın nimetleri boldur ve o hikmet sahibidir."

İnsan ruhunu yaratan yüce Allah'tır. Fıtratında karşı koymadığı birtakım eğilimlerinin olduğunu bilir. Bu yüzden bu eğilimlerini kontrol etmesini sağlayacak bir gem vermiştir insana. Sadece hareketlerini düzenleyecek bir gem. Bu eğilimleri yok etmek veya öldürmek için değil.

İnsan gönlünün eşlerden birine kayıp onu diğerlerine tercilı etmesi de bu eğilimlerdendir. Tercih ettiği eşine olan eğilimi diğerine veya diğerlerine oranla daha fazla olur. Bu eğilimde bir art niyet yoktur. Yok etmek yada öldürmek mümkün değildir bu eğilimi. Nasıl öldürülebilir ki?.. İslâm insanı, gücünün yetmediği bir konuda hesaba çekmez. Karşı koymadığı bu eğilimi sonuçta bir günah olarak görmez. Hakim olamadığı eğilimde, gücünün yetmediği bir konuda ortada bırakmaz insanı. Aksine -özen göstermelerine rağmen- kadınlar arasında adaleti sağlayamayacaklarını bildirir. Çünkü bu konu iradesinin dışındaki bir konudur. Ancak şu bakımdan istemlerine bağlı bir şey vardır: Uygulamada, paylaşımda, geçindirmede, evlilik haklarında, hatta, yüze karşı güler yüzlü olmada ve tatlı dilli olmada adalet sağlanabilir. İşte bunu yapmaları istenmektedir. Bu eğilimi kontrol altında tutacak gem budur. Düzenlemek için tabii, öldürmek için değil:

"O halde birine iyice tutulup öbürünü ortada bırakmayınız."

İşte yasaklanan budur. Açık uygulamalarda eğilim göstermek... Diğer eşe tüm evlilik haklarından yoksun bırakarak, ne eş olabilen ne de boşanabilen bir durumda bırakıp, tamamıyle diğer eşe eğilim göstermek yasaktır. Bununla beraber mümin ruhlarda derin etkisi bulunan bir çağrı yapılırken insan gücünü aşan şeylerden dolayı hesap sorulmayacağı da bildirilmektedir:

"Eğer barışır Allah'tan korkarsanız, hiç kuşkusuz Allah affedicidir ve merhametlidir."

İslâm; bir avuç çamur ve Allah'ın ruhundan bir nefhanın eşsiz bileşimiyle birlikte bir bütün olarak insan ruhunu, yetenek ve güçleriyle birlikte ele aldığı, ayaklarını yere koyduğu halde; çekişmeye, ayrılmaya meydan vermeden ruhunu göklerde uçuran idealist realizmiyle yada realist idealizmiyle birlikte hareket ettiği için...

Evet İslâm böyle davrandığı için, insanlığın mükemmel bir tablosu olan İslâm peygamberi (salât ve selâm üzerine olsun) mükemmelliğin zirvesine ulaşmışken, bütün özellikleri ve yetenekleri insan fıtratının sınırları içinde dengeli ve eksiksiz bir gelişme göstermişti.

İşte bu peygamber de eşlerinin arasında gücü yettiği konularda paylaşma yapmıştı. Bu paylaşmada kuşkusuz adaleti gözetmişti ancak, bazısını bazısına tercih ettiğini ve bunun elinde olmadığını inkar etmiyordu. Bu yüzden şöyle diyordu:

"Allah'ım elimden gelen budur. Senin gücün dahilinde olup benim gücüm yetmediği konularda (yani kalbin eğilimi konusunda) beni kınama." (Ebu Davud)

Ancak kalpler katılaşıp, bu ilişkiyi sürdürmeyecek duruma gelirse ve böylece karı-kocanın gönlünde hayatın istikrarlı bir şekilde sürmesini sağlayacak unsurlar kalmamışsa o zaman, ayrılık daha iyidir. Çünkü İslâm eşleri, halatlarla, iplerle, bağlarla ve zincirlerle birbirine bağlamaz. Onları sevgi ve şefkat yada görev sorumluluğu ve nezaket anlayışıyla birbirine bağlar. Birbirinden nefret eden gönülleri tedavi etmeye hiçbir yöntemin gücü yetmez olunca, artık onları zorluk ve nefret zindanında tutmaya yada görünürde birbirine bağlı, gerçekte ise ayrı yaşayan karı-kocayı bu çarpık ilişkiyi sürdürmeye zorlamanın hiçbir yararı yoktur.

"Eğer eşler birbirinden ayrılırlarsa, Allah bol nimetleriyle her ikisini de muhtaç duruma düşmekten korur. Allah'ın nimetleri boldur ve O hikmet sahibidir."

Yüce Allah, her ikisini lutfedip muhtaç duruma düşmekten koruyacağını ve katından bol nimetler vereceğini vaadediyor. Yüce Allah, kullarına bolluk bahşeder, dilediği şeyi, hikmeti ve bilgisi sınırları içinde her durum için, uygun olacak şekilde kullarına bolca verir.

Ruhların duygularını, tabiatların gizliliklerini ve bütün realitesi ile birlikte hayat tarzlarını düzenleyen ilahî sistemin proğramı insanları, bu sistemden uzaklaştıranların bitmez tükenmez bencilliğini ortaya çıkarmaktadır. Kuşkusuz bu ilahî hayat sistemi, son derece kolaylaştırıcıdır ve insanlar için konulmuştur. Onların adımlarına yol gösterip, aşağılık bataklıktan kurtarıp daha yükseğe, fıtratlarına ve kabiliyetlerine uygun bir şekilde en yükseğe çıkarmaktadır. Fıtratlarında bunu kabullenecek bir özellik, tabiatlarında harekete geçireceği bir yetenek, bünyelerinde yeşerteceği bir tohum olmaksızın yükselmek ve yücelmek adına hiçbir zorunluluk yüklememektedir. Bütün bunlardan sonra insanları, idealist realizmi ya da realist idealizmi sayesinde, başka hiçbir hayat sisteminin ulaştıramadığı düzeylere çıkartır. Bu da şu eşsiz varlığın bünyesine en uygun düzeydir.

HAKİMİYET ALLAH'INDIR

Evlilik hayatının düzenlenmesine özgü bu hükümler, hayatın tümünü düzenleyen ilahî hayat sisteminin bir parçasını oluşturur. Bu ilahî sistem, bütünüyle evrene egemen yasanın bir uzantısıdır. Yüce Allah'ın tüm evren için seçtiği bu yasa, Allah'ın evreni yarattığı fıtrata ve bu evrende yaşayan insanın yaradılışına uygun düşmektedir. Bu kapsamlı ve büyük sistemin derinliklerindeki gerçek bu olduğundan, sûrenin akışı içinde aile hayatının düzenlenmesine özgü hükümlerden sonra onları, tüm evrene egemen yasaya, evren üzerindeki Allah'ın otoritesine ve O'nun evren üzerindeki hakimiyetine, yüce Allah'ın bütün kitaplarında insanların tümüne yaptığı tavsiyenin tekliğine, dünya ve ahiret sevabına bağlayan bir açıklama yer almaktadır. Kuşkusuz bunlar, bütünüyle ilahî hayat sisteminin dayandığı hak, adalet ve takva temelleridir.


Kuran-i Kerim Tefsiri

O

O

131- Gerek göklerde gerekse yeryüzünde ne varsa hepsi Allah'a aittir. Size ve sizden önce kendilerine kitap verilmişlere Allah'tan korkmayı emrettik. Eğer kafir olursanız, biliniz ki, göklerde ve yeryüzünde bulunan herşey Allah'ındır. Onun hiçbir şeye ihtiyacı yoktur ve övgüye layıktır.

132- Gerek göklerde gerekse yeryüzünde ne varsa hepsi Allah'a aittir. Allah vekil olarak yeterlidir.

133- Ey insanlar, eğer O dilerse sizi ortadan kaldırır da yerinize başkalarını getirir. Hiç şüphesiz Allah'ın gücü bunu yapmaya yeter.

134- Kim dünyada mükafatını elde etmek isterse bilsin ki, dünyanın da ahiretin de mükafatı Allah'ın katındadır. Hiç kuşkusuz Allah herşeyi işiten ve görendir.

Kur'an-ı Kerim'de hükümler, emir ve nehiyler bildirilirken, ardından "göklerde ve yerde bulunanların Allah'a ait" olduğu yada "göklerin ve yerin mülkiyetinin Allah'ın" olduğu gerçeğinin bildirildiği çokça görülmektedir. Gerçekte her ikisi de diğerini zorunlu kılmaktadır. Çünkü bir şeye sahip olan mülkünde otorite sahibidir de. Bu mülkün kapsamındakiler için kanunlar koyan otorite sahibi de sadece O'dur. Bunlar da birbirlerini zorunlu kılan iki gerçektir.

Ayrıca burada, yüce Allah'ın, kendilerine kitap indirilen herkese yönelik tavsiyesinin takva olduğu da ortaya çıkmaktadır. Bu da, göklerin ve yerin mülkünün kime ait olduğu ve mülkünde tavsiye etme yetkisinin kimde olduğu belirlendikten sonra yer almaktadır.

"Gerek göklerde gerekse yeryüzünde ne varsa hepsi Allah'a aittir. Size ve sizden önceki kendilerine kitap verilmişlere Allah'tan korkmayı emrettik."

Kendisinden sakınılan, azabından korkulan gerçek otorite sahibi olan merciidir. Allah korkusu, kalplerin ıslahı ve bütün yönleriyle O'nun hayat sistemini uygulamaya özen göstermenin güvencesidir.

Bu arada Allah'ın mülkünde, önemsenmeyecek bir grubu oluşturan kafirlere, yüce Allah'ın onları ortadan kaldırıp yerlerine başkalarını getirmesinin son derece kolay olduğu bildirilmektedir.

"Eğer kafir olursanız, biliniz ki, göklerde ve yeryüzünde bulunan her şey Allah'ındır. Onun hiç bir şeye ihtiyacı yoktur ve övgüye layıktır."

"Gerek göklerde gerekse yeryüzünde ne varsa hepsi Allah'a aittir. Allah vekil olarak yeterlidir."

"Ey insanlar, eğer O dilerse sizi ortadan kaldırır da yerinize başkalarını getirir. Hiç şüphesiz Allah'ın gücü bunu yapmaya yeterlidir."

Yüce Allah, kullarına takvayı tavsiye ediyorsa, bu dinlemeyip kafir olmaları durumunda; Ona zarar verecekleri, Onu zahmete sokacakları anlamına gelmez. Çünkü onların kafir olmaları Onun mülkünden bir şey eksiltmez.

"... Biliniz ki, göklerde ve yeryüzünde bulunan herşey Allah'ındır."

Yüce Allah, onları ortadan kaldırıp yerlerine diğer bir İnsan topluluğunu getirebilir kuşkusuz. Yoksa sadece onların çıkarı ve durumlarının ıslahı için takvayı emretmektedir.

İslâm'ın, Allah katında insana verdiği değer, yeryüzünde ve evrende bulunanlardan üstün tutması oranında, kafir olduğu, azgınlaştığı, büyüklendiği ve haksız yere ilalılığın özelliklerini iddia ettiği zaman da tehdit etmesi, İslâm düşüncesinin, işin gerçeğinin ve pratik durumun öngördüğü dengenin gereğidir.

Bu değerlendirme, sadece dünyayı isteyen gönüllere yönelik yüce Allah'ın lütfunun geniş olduğuna ilişkin bir direktifle son bulmaktadır. Kuşkusuz dünya ve ahiret mükafatı onun katındandır. İdeallerini dünyayla sınırlı tutanlar, onun ötesini bakışlarıyla kavrayabilirler, böylece dünya ve ahiret mükafatın ı elde edebilirler.

"Kim dünya mükafatını elde etmek isterse bilsin ki, dünyanın da ahiretin de mükafatı Allah'ın katındadır."

İnsanın, dünya ve ahireti birlikte düşünebildiği, dünya ve ahiret sevabının beraberce elde edebildiği ve bunu İslâm'ın eksiksiz, realist ve idealist hayat sistemi garantilediği halde, dünya mükafatıyla yetinmesi, ilgisini dünyayla sınırlı tutması ve insan gibi yaşaması; ayakları yerde, ruhu da gökte uçuşan şu yeryüzüne egemen yasalara uygun hareket edebilen, aynı zamanda yüceler alemindekilerle birlikte yaşayabilen bir varlık olması mümkünken, hayvanlar, sürüngenler ve böcekler gibi yaşaması ahmaklıktır, basitliktir.

Son olarak bu çeşitli değerlendirmeler İslâm şeriatında yer alan ayrıntılı hükümlerle evrensel hayat sistemi arasındaki sağlam bağa işaret ettiği gibi, İslâm'ın aile konusunda gösterdiği titizliğe de işaret etmektedir. Öyle ki bu sorunu, şu büyük sorunlara bağlayacak kadar önemsemiştir. Ardından da bütün dinlerde yer alan takva tavsiyesinin yer alması da bu yüzdendir. Yoksa yüce Allah, insanları ortadan kaldırıp yerine tavsiyesine uyan ve şeriatını uygulayan başkalarını getirebilir. Bu, son derece önemli bir değerlendirmedir ve aile sorununun yüce Allah'ın katında ve onun hayat sisteminde de önemli olduğunu vurgulamaktadır.

Gelecek ders, hakkında yüce Allah'ın "Siz insanlar için ortaya çıkarılmış en hayırlı ümmetsiniz." (Al-i İmran. 110) buyurduğu bir ümmet ortaya çıkarmak için ilahî gözetimin altındaki metodla, eğitim zincirinin bir halkasını oluşturmaktadır. Bu halka; değişmez olduğu kadar, adımları sürekli olan, insan ruhunu yüce yaratıcısının verdiği ilaçla tedavi etmek için hedefleri belirlenmiş olan ilahî sistemin bir halkasıdır. Kuşkusuz yüce Allah, insan ruhunun girintilerinden ve çıkıntılarından haberdardır. Onun özelliklerini ve hakikatlerini görür. Zorunluluk ve isteklerini güç ve kuvvetini bilir.

Bu halka, her nesilden tüm insanları -konumlarına göre- cahiliye bataklığından çıkarmak, en üst zirveye çıkma çabalarında daha yukarıya yükseltmek için konulmuş ilahî sistemin kurallarını ve değişmez prensiplerini belirlediği gibi, bu Kur'an'la muhatap olmuş ilk müslüman kitlenin durumunu da gözler önüne getirmektedir. Bu kitlenin tablosunu oluşturan çizgilerden -olduğu gibi onların insan oluşları, insanlıklarında mevcut güç ve zaaf noktaları, cahiliye kalıntıları ve fıtrî belirtileri ortaya çıkmaktadır. Ayrıca bu sistemin, müslüman kitleyi tedavi etme, güçlendirme ve temsil ettiği hak üzere sağlamlaştırma yöntemi ile hak uğruna sarf ettikleri çaba ve fedakarlıklar da belirlenmektedir.

Ders, insanlar arasında o olağanüstü şekilde adaleti ayakta tutmaları hususundaki görevlerinin yükümlülüklerini yerine getirmeleri için müslüman kitleye yönelik bir çağrıyla başlamaktadır. Kuşkusuz bu adaleti ancak bu kitle ayakta tutabilir. Kitle, bu işlevini yerine getirirken doğrudan, yüce Allah'la ilişki içindedir. Bunun dışında her türlü yakınlık duygusu, arzu ve çıkardan uzaktır. Toplum, millet yada devlet çıkarı dedikleri şey de bunun içindedir kuşkusuz. Kitle bu adaleti gerçekleştirirken Allah korkusu ve hoşnutluğu dışındaki tüm değer yargılarından soyutlanmıştır. Bu adaletin bir örneğini, daha önce sözünü ettiğimiz yahudi olayında yüce Allah'ın pratik olarak Resulullah'a (salât ve selâm üzerine olsun) ve müslüman kitleye öğrettiğini görmüştük.

Bu adaleti, bu şekilde gerçekleştirmeleri için iman edenlere yönelik bir çağrıyla başlıyor ders. Bu Kur'an'ı indiren merci, kuşkusuz adaleti bu şekilde gerçekleştirmek için zorunlu kıldığı zorlu mücadelenin içyüzünü de, bilir. İnsan ruhunun, birtakım bilinen zaafları olduğunu, kendi şahsına, akrabalarına, mahkemeleşen taraflardan zayıf veya güçlü olanlara, anne-babaya ve yakınlara, zengin ve fakire, sevgi ve kızgınlığa karşı duygularının gerçek mahiyetini bilir. Bütün bunlardan soyutlanmanın zorlu bir cihadı gerektirdiğini bilir. Bu aşağılık bataklıktan kurtulup bu zirveye ulaşmak için cihadın gerekliliğini bilir. Artık o zirvede Allah'ın ipinden başka hiçbir şeye bağlanmaz insan.

Ardından, kapsamlı imanın unsurlarına, Allah'a, meleklerine, kitaplarına, peygamberlerine ve ahiret gününe inanmaları için ikinci bir çağrı yapılmaktadır. Bu unsurlardan her birinin imanî akidenin ve islâmî düşüncenin oluşumunda büyük değeri vardır. Şüphesiz İslâm düşüncesi, insanlığın -İslâm'dan önce ve sonra- tanıdığı tüm diğer düşüncelerden üstündür. İlk müslüman kitlenin hayatında görülen ahlâksal, toplumsal ve sosyal düzen noktasındaki diğer üstünlükler, bu üstünlükten kaynaklanmıştır. Bu üstünlük, kendisine gerçek anlamda inanan ve içindekilerle birlikte yeryüzüne Allah adına egemen olana kadar gereklerini eksiksiz yerine getiren toplumlara takva duygusunu bahşetmiştir. Öyle ki, yüce Allah'ın bizzat bu derste müminlere verdiği söz gerçekleşmiştir:

"Hiç kuşkusuz Allah kafirlere, müminler karşısında üstün gelme fırsatı vermez."

Bu iki çağrının ardından ayetlerin akışı, çeşitli yöntemlere başvurarak münafıklara, -onlardan münafıklık durumunu sürdürenlere ve müslüman olduğunu açıkladıktan sonra tekrar kafir olanlara- saldırıya geçiyor. Bu saldırıda, münafıkların tabiatları tasvir edilmekte, müslüman safta meydana getirdikleri olaylardan ve şartlara göre değişen konumlarından hareketle aşağılayıcı tabloları sergilenmektedir. Müslümanlar zafer elde ettiklerinde onlara yaltaklanıp, yanaşıyorlardı. Kafirler galip geldiğinde, galibiyete kendilerinin neden olduğunu ileri sürüyorlardı. İki taraf arasında bocalayıp duruyorlardı, ne bunlardan ne de onlardan oluyorlardı.

Bu saldırı esnasında müminlere yönelik bazı direktif ve sakındırmalar da söz konusu edilmektedir. Bunlar -o zaman için- münafıkların müslüman saftaki marifetlerini gösterdiği gibi, münafıklar cephesinin ne denli güçlü olduğunu ve müslüman toplumun hayatında ne denli yer ettiklerini de göstermektedir. Öyle ki onların durumları, böyle bir saldığı gerekli kılmıştır. Çünkü ortam gözetilerek müslümanlar adım adım münafıklardan uzaklaştırılmış, onlardan sakınmaları emredilmiştir. Bunlar arasında, Allah'ın ayetlerini inkar ettikleri ve alaya aldıkları toplantılarına katılmama emri de yer almaktadır. Ancak o gün için bütünüyle münafıklarla ilişkilerin kesilmesi emredilmemişti. Bu da gösteriyor ki, münafıklık cephesi son derece güçlü idi ve müslümanların içinde yer etmişti. Bu yüzden tümüyle ilişkileri koparmak müslümanlara zor gelmişti.

Bu arada, münafıklığın içine düşmemeleri için, münafıklığın özellik ve belirtilerinden uzak durmaları konusunda müslümanlara yönelik sakındırmalar da yer almaktadır. Bu özelliklerin en belirginleri; kafirleri dost edinmek, onların katında şeref ve güç aramaktır. Ancak yüce Allah, bütünüyle şerefin kendisine ait olduğunu belirtiyor ve müminler karşısında kafirlere fırsat vermeyeceğini garantiliyor. Bunun yanında münafıkların dünya ve ahiretteki durumlarını tasvir eden çirkin bir tablo da gözler önüne serilmektedir. Ahirette cehennemin en aşağı tabakasında yer alacakları bildirilmektedir.

Böyle bir üslupla yöneltilen direktif ve sakındırmalar, ilahî hayat sisteminin, ruhları ve hayat tarzlarını tedavi etme yöntemini göstermektedir. Aynı şekilde, güçleri ve koşulları çerçevesinde yaşanan olguyu değiştirip son şeklini verene kadar, yeni bir olguyu yerleştirme yöntemini de göstermektedir. O zamanki müslüman kitlenin durumunu ve bu kitlenin, yeni din ve müslüman topluma karşı savaşta yardımlaşan küfür ve münafıklık cepheleri karşısındaki konumuna da işaret etmektedir.

Bu arada bu direktif ve sakındırmalardan, Kur'an'ın müslüman toplum ile birlikte giriştiği çarpışmanın, savaşa ve ruhlara öncülük ederken baş vurduğu sistematik yöntemlerin mahiyetlerini de belirtmektedir.

Kuşkusuz bu, her zaman ve mekanda İslâm ile cahiliye arasında kesintisiz süren bir çarpışmadır. Bu çarpışma, müslüman toplum ile, şahıslar ve yöntemleri değişen ancak özellikleri ve ilkeleri değişmeyen düşmanları arasında her zaman varolmuştur.

Bütün bunlardan da şu kitabın, Kur'an-ı Kerim'in hakikatı ve müslüman toplumu yönlendirmede üstlendiği rolün mahiyeti belirginleşmektedir. Sadece dün için geçerli değildi bu. Kur'an yalnızca bir nesle öncülük etmek için gelmemiştir. Bu ümmete öncülük etmek için gelmiştir. Her nesil ve zamanda ona yol göstermek, kılavuz olmak için gelmiştir.

Dersin sonunda yüce Allah'ın kullarına azap etmeye ihtiyacı olmadığına ilişkin olağanüstü bir ifade gelmektedir. Yüce Allah, sadece onlardan iman etmelerini ve şükretmelerini istemektedir. Kuşkusuz yüce Allah, onların imanına ve şükrüne ihtiyaç duymaz. Bu, sadece durumlarının düzelmesi, hayat düzeylerinin yükselmesi içindir. Böylece ahiret hayatına lâyık olurlar ve cennet nimetlerinin düzeyine çıkarlar. Ancak onlar, yüz çevirip eski hallerini sürdürürlerse cehennem azabına lâyık olurlar. Nitekim münafıklar katmanların en aşağısına; ateş tabakasının en altına kendilerini mahkum ederler.


Kuran-i Kerim Tefsiri

O

O

135- Ey -müminler, kendinizin, ana-babanızın ve akrabalarınızın aleyhinde bile olsa, adalete sıkı sıkıya bağlı kalınız ve Allah için şahitlik ediniz. Haklarında şahitlik ettiğiniz kimseler ister zengin, ister fakir olsunlar, Allah kendilerine herkesten daha yakındır. O halde nefsinizin arzusuna uyarak doğruluktan sapmayınız. Eğer kaypaklık eder, ya da şahitlik yapmaktan kaçınırsanız, kuşku yok ki, Allah yaptıklarınızdan haberdardır.

Bu iman edenlere yönelik yeni sıfatlarıyla yapılan bir çağrıdır. Kuşkusuz bu, onların eşsiz sıfatıdır. Bu sıfatla değişik bir oluşum yaşadılar. Bununla yeniden ve değişik bir şekilde doğdular. Ruhları, düşünceleri, ilke ve hedefleri yeni baştan doğdu. Onlarla birlikte, bağlandıkları yepyeni bir görev, yüklendikleri ulu bir emanet de doğdu. İnsanlığı yönetme ve insanlar arasında adaletle hükmetme emaneti. Bunun için, bu sıfatla yapılan çağrının bambaşka bir değeri ve özel bir anlamı vardır. "Ey müminler..." Bu sıfatla vasıflanmaları nedeniyle bu büyük emaneti yüklenmişler, bu büyük emaneti yerine getirmeleri için hazırlanıp eğitilmelerinin nedeni de bu sıfatla vasıflanmalarıdır kuşkusuz.

Zor ve ağır sorumluluklar yüklemeden önce, hikmetli ilahî eğitim metodunun başvurduğu okşayıcı yöntemlerden birisidir bu:

"... Kendi nizin, ana-babanızın ve akrabalarınızın aleyhinde bile olsa, adalete sıkı sıkıya bağlı kalınız ve Allah için şahitlik ediniz. Haklarında şahitlik ettiğiniz kimseler ister zengin, ister fakir olsunlar, Allah kendilerine herkesten daha yakındır."

Bu, "adaleti yerine getirme emaneti"dir. Her türlü durum ve koşulda, mutlak anlamda adaleti ayakta tutma emanetidir yüklenen. Yeryüzünde azgınlık ve zulmü engelleyen bu adalettir. İnsanlar arasında adil olmayı garantileyen, müslüman-müslüman olmayan her hak sahibine hakkını veren budur. Bu hak konusunda -yahudinin hikayesinde gördüğümüz gibi- Allah yanında müminle mümin olmayan eşittir. Akraba olsun, uzak olsun, herkes birdir. Arkadaş, düşman fark etmez. Zengin, fakir aynıdır.

"... Adalete sıkı sıkıya bağlı kalınız ve Allah için şahitlik ediniz."

Sırf Allah için. Doğrudan doğruya onunla birlikte hareket ederek. Lehinde ya da aleyhinde şahitlik edilen biri için değil. Bir kişinin, toplumun ya da milletin çıkarı için değil. Sorunu ilgilendiren herhangi bir unsuru saran koşullara göre hareket etmeksizin, yalnızca Allah için ve onunla birlikte hareket ederek şahitlik. Her türlü eğilimden, arzudan, çıkar ve değerlerden soyutlanarak.

"... Kendinizin, ana-babanızın ve akrabalarınızın aleyhinde bile olsa.."

Burada ilahî sistem kişiyi kendisine ve duygularına karşı harekete geçir meye, önce kendi şahsına, sonra da anne-baba ve akrabalara karşı durmasını sağlamaya çabalamaktadır. Bu oldukça zor bir çabadır. Zorluğu, dille söylenenden, akılla kavranan anlam ve işaretlerinden çok daha fazladır. Şüphesiz bunu pratik olarak yaşamak, akılla kavramaktan çok farklı bir şeydir. Bu deneyimi pratik olarak yaşamaya çabalayandan başkası dediklerimizi anlayamaz.

Ancak yine de ilahî sistem, mümin kişiyi bu zorlu deneyimi yaşamaya yöneltmektedir. Çünkü bunun bulunması zorunludur. Bu kuralın yeryüzünde yaşaması kaçınılmazdır. İnsanlardan bir topluluğun bunu ayakta tutması şarttır.

Sonra o, kişiyi fıtrî ve toplumsal duygularına karşı çıkmaya yöneltmektedir. Lehinde ya da aleyhinde şahitlik edilen fakir biriyse, kişi onun aleyhinde doğru şahitlik yapmaktan kaçınabilir, zayıflığına yardım olsun diye şahitliği lehinde yapabilir. Yahut kişinin fakir oluşu, cahiliye toplumlarının genel karakterleri üzere, toplumsal baskıların etkisiyle aleyhinde şahitlik edilmesine neden olabilir. Lehinde ya da aleyhinde şahitlik edilenin zengin biri olması durumunda, toplumsal sistem onu hoşnut edecek bir karar verebilir. Ya da zenginliği ve şımarıklığı kişiyi aleyhine çevirebilir, böylece de aleyhine şahitlik etmek söz konusu olabilir. Bunlar fıtrî duygular ve toplumsal zorunluluklardır. Pratik hayatta insanlar bunlarla karşılaştıkları zaman bunların etkileri son derece ağır olur. İşte ilahî sistem kişiyi bunlara karşı harekete geçirdiği gibi kişilik sevgisine, anne-baba ve akraba sevgisine karşı da harekete geçirmektedir.

"Haklarında şahitlik ettiğiniz kimseler ister zengin, ister fakir olsunlar, Allah kendilerine herkesten daha yakındır."

Bu oldukça zor bir çabadır. Son derece zorlu bir çaba olduğunu hep tekrarlıyoruz. İşte İslâm, mümin nefisleri -realite dünyasında- pratik deneyimlerin tanık olduğu ve tarihin kaydettiği böyle bir zirveye yöneltirken, insanlık aleminde gerçek bir mucize meydana getiriyordu. Bu mucize ancak, ulu ve sağlam ilahi hayat sisteminin gölgesinde gerçekleşebilir.

"o halde nefsinizin arzusuna uyarak doğruluktan sapmayınız."

Arzular çeşit çeşittir. Bazısı zikredildi de. Bencillik nefsin bir arzusudur. Aile ve akraba sevgisi arzusudur. Şahitlik ve hüküm noktasında fakire acımak bir arzudur. Zengine toleranslı davranmak nefsin arzusudur. Ona zarar vermek de şahitlik ve hüküm konusunda aşiret, kabile, ümmet, devlet ve vatan tarafını tutmak da keyfï bir arzudur. Aynı şekilde -şahitlik ve hüküm noktasında- din düşmanı da olsalar düşmanlara antipatik davranmak nefsin keyfî bir arzusudur. Kuşkusuz arzular ve hevesler sınıf sınıf, çeşit çeşittir. Tümü de yüce Allah'ın müminleri etkilemekten ve etkilerinde kalarak haktan ve doğruluktan sapmaktan yasakladığı şeylerdir.

Son olarak şahitliği saptırmak ve bu konuda uyulması gereken prensipten yüz çevirmek hususunda bir tehdit, bir uyarı, bir korkutma yer almaktadır.

"... Eğer kaypaklık eder, yada şahitlik yapmaktan kaçınırsanız, kuşku yok ki, Allah yaptıklarınızdan haberdardır."

Bir mümine, yüce Allah'ın yaptıklarından haberdar olduğunun hatırlatılması, bunun arkasındaki korkunç tehdidi anlayıp titremesi için yeterlidir. Kuşkusuz bu Kur'an ile, müminlere hitab eden yüce Allah'tı.

Rivayet edilir ki; Abdullah b. vaha, (r.a) Resulullah (salât ve selâm üzerine olsun) tarafından, hayberlilerin meyve ve ekinlerden elde ettikleri ürünleri ölçüp yarısını, hayberin fethinden sonra Resulullah (salât ve selâm üzerine osun)'a verdikleri söz uyarınca almak üzere gönderildiğinde, yahudiler, kendilerine yumuşak davranması için rüşvet teklif ettiler. Bunun üzerine; "Allah'a andolsun ki ben yaratılmışlar için en çok sevdiğim kişi tarafından size gönderilmişim. Sizden ise vallahi de sayınızca maymun ve domuzdan daha çok nefret ederim. Ancak ona karşı olan sevgimle, size duyduğum kin sizin hakkınızda adaletten sapmama neden olamaz" dedi. Onlar da "göklerle yer bu sayede ayaktadır" dediler.

Abdullah b. Revaha (r.a), eşsiz ilahî sistemin üzerine kurulu Hz. Peygamberin okulunda, eğitim görmüştü. O da bir insandı, böylesine zor bir deneyimden geçmiş başarıya ulaşmıştı. Kendisinden başka daha birçoklarının bu sistemin gölgesinde gerçekleştirdiği gibi o da, bu ilahî hayat sisteminin gölgesinden başka hiçbir yerde gerçekleşmesi mümkün olmayan adaleti gerçekleştirmiştir.

Bu olağanüstü dönemin ardından çağlar birbirini kovaladı. Kütüphaneler fıkıh ve kanun kitaplarıyla doldu. Hayat, yargı, kurum ve kuruluşlarıyla dolup taştı. Düzenlemeye ilişkin uygulama ve formaliteler kaydedilir oldu. Kafalar adalete ilişkin sözlerle, ağızlar ise uzun uygulamalarına ilişkin nutuklarla doldu taştı. Bütün bunları korumak için çeşitli kurum ve kuruluşlar vücuda getirildi. Ancak, adaletin gerçek tadına varmak, insanların vicdanlarında ve hayatlarında bu anlamın pratik olarak gerçekleşmesi, bu ulu ve bu erişilmez zirveye ulaşmış olağanüstü dönemin dışında hiçbir zaman gerçekleşmedi. Bir de, tarih boyunca İslâm'ın egemen olduğu topraklarda, bu inancın onardığı gönüllerde ve bu essiz ilahi sistemin yetiştirdiği fert ve toplumlarda gerçekleşmiştir

Yeni yargı kurumlarını, çağdaş yargı uygulamalarını, gelişen ve iyice kurumlaşan yargısal düzenleme ve sistemleri almak isteyenlerin bu gerçeği iyice düşünmeleri gerekir. Bu adamlar, yukarıda sayılan şeylerin, adaletin gerçekleşmesi için daha pratik olduklarını ve eski çağların olağanüstü dönemdeki sade uygulamalardan daha garantili olduklarını, bu günkü yapılanların o dönemdeki sade şeklinden çok daha sağlam ve kalıcı olduklarını sanıyorlar.

Bu, işlerin formalite ve kabarıklığının, eşya ve olayların hakikatını kavrayamayanların düşüncelerinde meydana getirdiği, bir vehimdir. Şekil ve durumların sadeliğine rağmen insanları bu düzeye ulaştıran sadece bu ilahî hayat sistemidir. Şekil ve kurumların değişip yenilenmesine rağmen insanları tekrar bu düzeye ulaştıracak da yine bu ilahî hayat sistemidir.

Bunun anlamı, yeni yargı kurumlarını geçersiz kılmak değildir. Sadece kurumların hiçbir değerinin olmadığını, önemli olanın bunun ötesindeki ruh olduğunu bilmemiz yeterlidir. Bundan sonra şekli ve hacmi ne olursa olsun, hangi zaman ve mekanda söz konusu oluyorsa olsun durum değişmeyecektir. En üstün olanın üstünlüğü,zaman ve mekana bağımlı değildir kuşkusuz.


Kuran-i Kerim Tefsiri

O

O

136- Ey müminler, Allah'a, peygamberine, peygamberine indirmiş olduğu kitaba ve daha önce indirilmiş kitaba inanmaya devam ediniz. Kim Allah'ı, meleklerini, kitaplarını, peygamberlerini ve ahiret gününü inkär ederse koyu bir sapıklığa düşmüş olur.

Bu, müminlere yönelik, onları çevrelerindeki cahiliyeden ayıran sıfatlarıyla yapılan, ikinci bir çağrıdır. Bu çağrıda, görev ve sorumlulukları belirlenmekte ve onları bu sorumluluklar karşısında güç ve yardım bekledikleri kaynağa bağlamaktadır.

"Ey müminler, Allah'a, peygamberine, peygamberine indirilmiş kitaba ve daha önce indirilmiş kitaba inanmaya devam edin."

Bu, müminlerin inanmak zorunda oldukları, imanın unsurlarının açıklanmasıdır. İslâm'ın inanç düşüncesinin açıklanmasıdır.

Bu unsurlardan biri, Allah ve Resulüne iman etmektir. Bu inanç, mümin gönülleri; kendilerini yaratan ve kendilerine doğru yolu gösteren, peygamberi gönderen Rablerine bağlamaktadır. Bu, peygambere, peygamberin getirdiği mesaja inanmak ve O'nu gönderen Rabbinden getirdiği her şeyi doğrulamaktır.

Bu unsurlardan biri de; Allah'ın Resulüne indirilen kitaba inanmaktır. Bu inanç onları, yüce Allah'ın hayatları için seçtiği ve o kitapta açıkladığı sisteme bağlar. Kitapta bulunan herşeyi kabullenmektir bu. Kaynağı birdir bu kitabın, yöntemi de. Bu kitabın bir kısmı, alıp kabullenmek, uymak ve uygulamak bakımından diğer kısmına göre öncelikli değildir.

Bu unsurlardan bir diğeri; daha önce indirilmiş kitaba inanmaktır. Çünkü tüm kitapların kaynağı birdir, o yüce Allah'tır. Temelleri aynıdır. Tamamen Allah'a teslim olmak, bütün özellikleriyle; ilahlıkta yüce Allah'ı birlemek, hayatta uyulup uygulanması gerekenin sadece, yüce Allah'ın belirlediği sistemin olduğunu kabul etmektir bu temel. Bu birlik, -bozulmadan önce- tüm kitapların yüce Allah'tan geldiğinin doğal ve kesin gereğidir. Çünkü yüce Allah'ın hayat için belirlediği sistem birdir. İnsanlara yönelik iradesi ve yolu birdir. Çevresindeki yollar ayrılsa da o dosdoğrudur ve hedefine varır.

Bütün kitaplara inanmak -bütün kitapların aslında tek bir kitap olduğu gerçeğinden hareketle- müslüman ümmetin ayırıcı bir özelliğidir. Çünkü bu ümmetin, bir olan yüce Rabbi, onun biricik sistem ve yolu hakkındaki düşüncesi, uluhiyet gerçeği ve insanlığın birliği ile uyuşmaktadır. Birkaç çeşidi olmayan ve ötesinde sapıklıktan başka birşey bulunmayan hakla aynı doğrultudadır:

"Hak'tan sonra sapıklıktan başka ne var ki?" (Yunus S uresi, 32)

İman etmeye ilişkin emrin yanında, imanın unsurlarını inkar konusunda; bir de tehdit yer almaktadır. Bunun yanında sonuçta verilecek ceza açıklanırken bu unsurlar ayrıntılarıyla zikredilmektedir.

"Kim Allah'ı meleklerini, kitaplarını, peygamberlerini ve ahiret gününü inkar ederse koyu bir sapıklığa düşmüş olur."

Birinci emirde Allah'a, kitaplarına ve peygamberlerine iman zikredilmiş ancak, meleklerden söz edilmemişti. Ancak Allah'ın kitapları, meleklere ve ahit gününe iman konusunu da içermektedirler. Meleklere ve ahiret gününe inanmak Allah'ın kitaplarına inanmanın doğal sonucudur. Fakat burada ön plana çıkarıyor. Çünkü burada korkutma ve tehdit söz konusu edilmektedir ve her unsur iyice belirginleşmelidir.

"Koyu sapıklık" deyimi, genellikle sapıklıkta ileri gitmek anlamını taşımaktadır. Artık hidayet ümidi bulunmayan bir noktadadır böyle birisi. Bundan sonra dönmesi beklenemez.

Fıtratın, derinliklerinde zorunlu bir hareket, doğal bir yöneliş sonucu inandığı yüce Allah'ın inkar eden ve bu inkarın sonucu olarak; Allah'ın meleklerini, kitaplarını, peygamberlerini ve ahiret gününü inkar eden, evet bu küfrü işleyenin fıtratı, kokuşmuşluk, başıboşluk ve bozulmuşluk bakımından öyle bir noktaya varmıştır ki, doğru yolu bulma ümidi kalmamıştır. Bundan sonra dönmesi beklenemez.

İman edenlere yönelik bu iki çağrıdan sonra ayetlerin akışı, nifak ve münafıklara saldırıya geçmektedir. O günkü pratik durumlardan birinin tasviri ile işe başlamaktadır ayet-i kerime. Bir kısmının konumunu somutlaştırmaktadır bu tasvir. Küfür ve kafirlerin söz konusu edildiği konumlara en yakın bir konumdur bu:


Kuran-i Kerim Tefsiri

O

O

137- Allah, önce iman edip arkasından küfredenleri, sonra yine iman edip arkasından küfredenleri, sonra da kafirliklerini koyulaştıranları asla affetmeyecek, kendilerini doğru yola iletmeyecektir.

Kuşkusuz iman etmezden önceki küfür, iman tarafından silinir günahı bağışlanır. Çünkü kişi şayet koyu bir karanlıkta yaşıyorsa aydınlığı tanımamakta mazurdur. Ancak iman ettikten sonra küfre dönmek, hem de tekrar tekrar... İşte bu, bağışlanması, mazur görülmesi mümkün olmayan bir suçtur. Çünkü küfür bir perdedir, indiği zaman fıtrat yaratıcısına bağlanmış, oraya buraya dağılmadan kafileye katılmış, bitki kaynağa ulaşmış ve ruh o unutulmaz tatlılığın, imanın tatlılığının tadına varmış demektir. İman ettikten sonra, tekrar tekrar küfre dönenler bilerek fıtrata iftira ediyorlar. İsteyerek sapıklığa dalıyorlar, ıssız çöllere, koyu sapıklığa dalmayı kendileri istiyorlar demektir.

O halde yüce Allah'ın onları bağışlamaması, doğru yola iletmemesi adaletin ta kendisidir. Çünkü yolu tanıdıktan ve takip ettikten sonra kaybeden kendileridir. Sığınağı ve aydınlığı bulduktan sonra kötülüğü ve körlüğü seçen onlardır.

Kişi Allah için her şeyden soyutlanmadıkça, değer ve alışkanlıkların zorunluluk ve çıkarların, ihtiras ve cimriliğin baskısından kurtulamayacaktır. Hiçbir zaman çıkar ve servetin üstüne çıkamayacaktır. Değer ve alışkanlıkların, kişi ve olayların, yeryüzü güçlerinin, iktidar ve otorite sahiplerinin karşısında; Allah ile dolan gönüllerin hissettiği; serbestlik, onurluluk ve üstünlük duygusuna kesinlikle sahip olamayacaktır.

İşte münafıklık tohumu burada gelişmeye başlıyor. Gerçekte nifak; batılla karşı karşıya gelinirken, hakta diretmekte zaaf göstermekten başka birşey değildir. Bu zaaf da, korku ve arzunun, bunları Allah'tan başkasına bağlamanın meyvesidir. Allah'ın hayat için koyduğu sistemden ayrılıp, coğrafï koşullara ve insanların geleneklerine bağlanıp kalmanın doğal sonucudur.

AZABLA MÜJDELENENLER

Burada, Allah'a iman ve onun için herşeyden soyutlanarak şahitlik etme ile münafıklıktan söz edilmesi arasında bir münasebet vardır. Bu münasebet sûrenin ana konusunu oluşturan genel münasebetin yanında yer almaktadır. Sî:renin ana konusunu; müslüman kitleyi İslâm sistemiyle eğitmek, cahiliyeden arta kalan tortuları gidermek ve ruhları insanların fıtrî zaaflarına karşı hazırlamak sonra da, bu kitle ile birlikte çevrelerindeki müşriklerle içlerindeki münafıklara karşı savaşa tutuşmak oluşturmaktadır. Ayetlerin akışı, sûrenin başlangıcından sonuna kadar bu genel hedefe yöneliktir.

Bu dersin geri kalan kısmı nifak ve münafıklık konusuna değinmektedir. Bu, aynı zamanda cüzün sonunu da oluştùrmaktadır. Daha önce de geçen ayetin gözler önüne serdiği; önce iman edip, sonra inkar eden, tekrar inanıp, yine inkar eden, en sonunda küfürlerini koyulaştıran münafıklara ilişkin bir tablo yer almıştı.

Şimdi de daha önce işaret edildiği gibi, nifak ve münafıklara yönelik bir saldırı başlamaktadır. Hayatın ve gönüllerin realitesi içinde tabiata uygun hareket eden ilahî hayat sisteminin mahiyetini anlamak için, .çeşitli yöntemler kullanılarak başlatılan bu saldırıyı incelemek, iyice düşünmek gerekir.


Kuran-i Kerim Tefsiri

O

O

138- Münafıklara acı bir azabın kendilerini beklediğini müjdele. "

139- Onlar müminleri bırakıp kafirleri dost ediniyorlar. Acaba onların yanında şeref mi arıyorlar? Oysa şeref bütünüyle Allah'ındır.

140- Allah size indirdiği kitapta onun ayetlerinin inkar edildiğini ya da alaya alındığını işittiğinizde başka bir konuya geçmedikleri sürece onlarla bir arada oturmamanızı, yoksa sizin de onlar gibi olacağınız! bildirdi. Hiç kuşkusuz Allah münafıklar ile kafirleri cehennemde bir araya getirecektir.

141- Onların Gözleri hep sizin üzerinizdedir. Eğer Allah size zafer nasip ederse, "Biz sizinle beraber değil miydik?derler. Ama eğer kafirler üstünlük sağlarsa, (bu kez de onlara) "Sizin tarafınızı tutmadık mı, müminlere karşı size destek vermedik mi?" derler. Allah kıyamet günü arınızdaki hükmünü verecektir. Hiç kuşkusuz Allah kafirlere, müminler karşısında üstün gelme fırsatı vermez.

142- Münafıklar, Allah'ı aldatmaya yeltenirler, ama asıl Allah onları aldatır. Namaz kılarken isteksiz ve ciddiyetsiz biçimde ayakta dikilirler. Amaçları insanlara gösteriş yapmaktır, Allah'ın adını pek az anarlar.

143- İki taraf arasında yalpalarlar. Ne bu tarafa ve ne de o tarafa yar olurlar. Allah'ın şaşırttığı kimseye sen çıkış yolu bulamazsın.

Saldırı "korkut" kelimesinin yerine "müjdele" kelimesini kullanmak ve münafıkları bekleyen acıklı azabı "müjde" şeklinde ifade etmek suretiyle, açıkça alay ederek başlıyor. Sonra da bu acıklı azabın nedenini açıklıyor. Müminleri bırakıp kafirleri dost edinmeleri, Allah katındaki kötü zanları, şeref ve gücün kaynağına ilişkin hatalı düşüncelerinin buna neden olduğu belirtiliyor.

"Münafıklara acı bir azabın kendilerini beklediğini müjdele."

"Onlar müminleri bırakıp kâfirleri dost ediniyorlar. Acaba onların yanında şeref mi arıyorlar? Oysa şeref bütünüyle Allah'ındır."

Burada söz konusu edilen kafirler, tercilı edilen görüşe göre yahudilerdir. Münafıklar onlara sığınırlardı. Onların yanında gizlice buluşurlardı. Birlikte müslüman kitlenin aleyhinde çeşitli komplolar hazırlarlardı.

Yüce Allah kınayıcı bir üslupla soruyor: İman ettiklerini iddia etmelerine rağmen niçin kafirleri dost ediniyorlar? Kendilerini niye böyle bir duruma sokuyorlar? Niçin böyle bir konumda bulunmayı tercih ediyorlar`? Yoksa kafirlerin yanında şeref ve güç mü arıyorlar?

Fakat yüce Allah tüm şerefi tekeline almıştır. Onu dost edinen, katından isteyen ve himayesine sığınandan başkası elde edemez bu şerefi.

Böylece bu ilk vurguyla münafıkların tabiatı ve başta gelen sıfatları ortaya çıkmış oluyor: Müminleri bırakıp kafirleri dost edinmek... Aynı zamanda gücün hakikatına ilişkin hatalı düşüncelerini ve münafıkların şeref ve güç beklentisi içinde bulundukları kafirlerin şeref ve güçten yoksun oldukları gerçeği de aydınlığa kavuşmuş oluyor. Bu arada, şerefin yalnızca yüce Allah'ın icadında olduğu ve sadece O'ndan isteneceği yoksa hiç kimsede ne şeref ne de güç bulunmayacağı gerçeği de yerleştirilmektedir.

Dikkat edin, insan ruhunun katında şeref bulduğu tek dayanak budur. Buna dayandığı sürece herkese üstünlük sağlayacaktır. Dikkat edin, insan ruhunu yücelten, onu özgür kılan tek kulluk şekli budur. Bir olan Allah'a kulluk... Şayet kişi bu kullukla tatmin olmazsa bitmez tükenmez değerlerin, çeşitli şahısların yığınlarca geleneğin ve sonsuz korkuların kulu olacaktır. Herkese, her şeye ve her değere kulluk yapmaktan kimse koruyamaz onu artık.

Ya bütünüyle üstünlük, şeref ve özgürlük olan yüce Allah'a kulluk... Ya da tamamıyle alçaklık ve mahkumiyet olan Allah'ın kullarına kulluk.. Dileyen dilediğini seçsin.

İman ettiği halde, Allah'tan başkasından şeref beklentisi içinde olması düşünülemez müminin. Allah'a inandığı halde Allah'ın düşmanlarından şeref, yardım ve güç isteyemez. Yeryüzünde Allah'ın en büyük düşmanlarından yardım istedikleri halde, müslümanlık iddiasında bulunan ve müslüman ismini alanlar bu Kur'an'ı anlamaya ne kadar muhtaçtırlar! Şayet henüz müslüman olmayı istiyorlarsa.. Yoksa yüce Allah'ın alemlere ihtiyacı yoktur.

Küfür üzere ölmüş soy-sopla iftihar duymak, onlarla müslüman nesil arasında soy birliği ve yakınlık olduğuna değer vermek, kafirlerin yanında şeref aramaktır; müminleri bırakıp onları dost edinmektir. Nitekim bazı insanlar Firavunlar, Asurlular, Babilliler ve cahiliye Araplarıyla iftihar duyuyorlar, cahili bir tavırla onlardan onurlanıp büyükleniyorlar.

İmam Ahmed rivayet ediyor: Bize Hüseyin b. Muhammed, bize Ebu Bekir b. Abbas, Hamid el-Kindi'den, O da Ubade b. Nesi'den, O da Ebu Reyhane'den, Resulullah (salât ve selâm üzerine olsun) şöyle buyurduğunu anlattı: "Kim şeref ve iftihar duyarak kendini kafir olan dokuz göbek atasına dayandırırsa, o da cehennemde onların onuncusudur."

Bu da gösteriyor ki, İslâm'da, etrafında birleşilecek bağ, inanç bağıdır. İslâm'da millet, tarihin başlangıcından beri yeryüzünün her tarafında ve her nesilden müminlerden oluşmaktadır. Eskiden başlayarak nesillerin birleşmesinden, ya da yeryüzünün herhangi bir bölgesinde, herhangi bir nesilde bir araya gelmesinden oluşmamaktadır millet.

Münafıklığın birinci derecesi; bir müminin, Allah'ın ayetlerinin inkar edildiğini, alaya alındığını işittiği halde bir mecliste oturması, bunlar karşısında susması ve umursamamasıdır. Buna hoşgörü diyorlar, ya da ileri görüşlülük diyorlar. İnsanın göğsünün ve ufkunun genişliğine yoruyorlar. Kişinin fikir özgürlüğüne saygılı oluşu kabul ediyorlar.

İliklerine kadar işlemiş iç bozgundur bu. Bir kere o, daha baştan kendisine güvenini yitirmiştir. Zayıflık ve korkaklıkla adlandırılmaktan çekinmektedir.

Kuşkusuz hamiyet (taraf tutmak) Allah içindir. Onun dini ve ayetleri uğrunadır. İşte imanın belirtisi budur. Bu duygu zayıfladı mı, bundan sonra tüm setler yıkılır, her engel ortadan kalkar. Zayıf kırıntılar ufak bir dalgaya kapılıp giderler.

Hamiyet (taraf tutmak) duygusu, öncelikle bilerek bastırılır, gittikçe söner, etkisi azalır, en sonunda da ölür.

Kim bir toplantıda diniyle alay edildiğini duyarsa, ya dinini savunmalı ya , da toplantıyı ve orada bulunanları terk etmelidir. Görmezlikten gelmek ve susmak ise, ruhî bozgunun ilk aşamasıdır. Böyle birisi iman ve küfür arasındaki nifak köprüsüne adımını atmış demektir. Medine'de bazı müslümanlar, toplum içinde etkin kimi münafıkların toplantılarına katılıyorlardı. Bunun da üzerlerinde etkisi büyüktü. Ancak Kur'an'ın eğitim metodu, bu işin gerçeğine dikkat çekiyordu. Böyle toplantılara katılmanın, orada olup bitenlere karşı susmanın iç bozgunun ilk aşaması olduğu gerçeğine parmak basıyordu. Onların bundan sakınmalarını istiyordu. Ancak o zamanki koşullar, onların toplantılara bütünüyle katılmamayı emretmeye müsait değildi. Bu yüzden, Allah'ın ayetlerinin inkar edildiğini ve alaya alındığını duyduklarında, bu toplantıları terk etmeleri emredilmişti öncelikle. Aksi bir davranışın münafıklık olacağı bildirilmişti. Münafıkların ve kafirlerin sonu ise, son derece korkunç bir sonuçtur.

"Allah size indirdiği kitapta onun ayetlerinin inkar edildiğini ya da alaya alındığını işittiğinizde başka bir konuya geçmedikleri sürece onlarla bir arada oturmamanızı, yoksa sizin de onlar gibi olacağınızı bildirdi. Hiç kuşkusuz .Allah münafıklar ile kafirleri cehennemde bir araya getirecektir."

Ayet-i kerimede, kitapta daha önce indirilmiş diye işaret edilen, Mekke'de indirilmiş En'am suresindeki şu ayet-i kerimedir: "Ayetlerimizi dillerine dolayanları gördüğünde başka bir konuya dalana kadar onlardan yüz çevir." (En'am Suresi, 68)

İşte mümini iliklerine kadar titreten tehdit! "... Siz de onlar gibi olursunuz."

Ardından hiçbir tereddüte yer bırakmayan uyarı da şudur:

"Hiç kuşkusuz Allah, münafıklar ile kafirleri cehennemde bir araya getirecektir."

Ancak yasaklamayı, Allah'ın ayetlerinin inkar edildiği, alaya alındığı toplantılarla sınırlı tutup, müslümanlarla bu münafıkların arasındaki her türlü ilişkilerini kapsayacak şekilde geniş tutmamak -daha önce değindiğimiz gibi müslüman kitlenin o gün için aşmak zorunda olduğu aşamanın özelliğini göstermektedir. Daha sonraki nesillerin de başka ortamlarda, böyle bir aşamadan geçmeleri her zaman mümkündür. Aynı şekilde ilahî hayat sisteminin özelliğini; işleri yavaş yavaş ele alışını, realite dünyasındaki pratik izlerini, duygu ve koşulları gözetişini, bu arada realiteyi değiştirmek için sürekli ve kalıcı adımlar atmayı da ihmal etmeyişini göstermektedir.

Sonra ayetlerin akışı münafıkların özelliklerini açıklamaya başlıyor. Ayıplayıcı ve nefret uyandırıcı bir tablolarını çiziyor. Müslümanları başka bir yüz, kafirleri başka bir yüzle karşılıyorlar. Değneği ortasından tutuyorlar. Yılan gibi, sürüngen gibi davranıyorlar:

"Onların gözleri hep sizin üzerinizdedir. Eğer Allah size zafer nasip ederse, `''Biz sizinle beraber değilmiydik?", derler. Ama eğer kafirler üstünlük sağlarsa (bu kez onlara), "Sizin tarafınızı tutmadık mı, müminlere karşı size destek vermedik mi?" derler. Allah kıyamet günü, aranızdaki hükmünü verecektir. Hiç kuşkusuz Allah kafirlere, müminler karşısında üstün gelme fırsatı vermez."

Bu son derece antipatik bir tablodur. Önce münafıkların gizliden müslümanların aleyhinde kötülükler tasarladıklarını ve başlarına belalar açmaya çalıştıklarını göstermektedir. Buna rağmen onlar, şayet Allah müslümanlara zafer ve nimet nasip ederse onlara sevgi gösterisinde bulunuyorlar ve o zaman şöyle diyorlar:

"Biz sizinle beraber değil miydik?"

Bazan çıkıp safları yardımsız bırakıyorlarsa, birtakım karışıklıklar çıkarıyorlarsa bile, savaş alanına beraberce çıkmış olmalarını kastediyorlar. Ya da kalplerinin onlarla birlikte olduğunu söylemeye çalışıyorlar. Arkadan yardımcı olduklarını, kendilerini koruduklarını kastediyorlar.

"Ama eğer kafirler üstünlük sağlarsa (bu kez onlara), "Sizin tarafınızı tutmadık mı, müminlere karşı size destek vermedik mi?" derler."

Kendilerine sığındıklarını, yardımcı olduklarını, geriden destek olduklarını, müminleri yardımsız bırakıp safları karıştırdıklarını kastediyorlar.

İşte böyle, bukalemun gibi, yılan gibi renkten renge giriyorlar. İçlerinde zehir, dillerindeyse yağ. Ancak onlar buna rağmen oldukça zayıftırlar. Bu aşağılık, bu iğrenç görünümleri, mümin gönüllerin iğrenmesine neden oluyor. Kuşkusuz bu da ilahi sistemin mümin gönüllere özgü kazandırdığı bir özelliktir.

Peygamberimizin (salât ve selâm üzerine olsun) münafıklar konusunda Rabbinin direktifiyle başvurduğu taktik; görmezlikten gelerek yüz çevirerek, müminleri sakındırarak, onlara karşı uyanık olmalarını sağlayarak bu aşağılık kampı etkisiz hale getirmekti. Bununla beraber burada, onları, yüce Allah'ın ahiretteki hükmüne havale etmektedir. Böylece üzerlerindeki perde kalkıp, müslümanlara kurdukları tuzakların cezasını çekeceklerdir.

"Allah kıyamet günü aranızdaki hükmünü verecektir."

O zaman hile yapmanın, gizli buluşmaların, komplolar kurmanın imkanı yoktur. Göğüslerde gizli duyguları saklamak, mümkün değildir.

Müminler, artık Allah'ın kesin vaadi ile mutmain oluyorlar. Gizlice kurulan hile ve tuzakların, kafirlerle sergilenen bu dayanışmanın, kuvvet dengesini bozmayacağına inanıyorlar. Allah, müminlere karşı, kafirlere zafer ve üstünlük imkanı tanımayacaktır:

"Hiç kuşkusuz Allah kafirlere, müminler karşısında üstün gelme fırsatı vermez."

Bu ayetin tefsirine ilişkin bir rivayete göre, söz konusu olan kıyamet günüdür bu ayette. O zaman yüce Allah, müminlerle münafıklar hakkında hükmünü verecek ve kafirlere, müminler karşısında bir üstünlük vermeyecektir.

Bir diğer rivayette ise; söz konusu olanın dünyadaki durum olduğu anlatılmaktadır. Buna göre kimi zaman çarpışmalarda yenilmiş olsalar da müminler üzerinde kafirlerin, sürekli bir egemenlik kurmalarına fırsat vermeyecektir.

Ayetin hem dünyadaki hem de ahiretteki duruma göre genelleştirmesi daha doğrudur. Çünkü herhangi bir sınırlandırma yoktur ayette.

Ancak ahiretteki durum, açıklama ve vurguyu gerektirmeyecek kadar kesindir. Dünyadaki duruma gelince; kimi zaman baş gösteren olaylar bunun tersini gösteriyor. Fakat bunlar aldatıcı görünümlerdir, .iyice araştırıp incelemek gerekir bunları.

Allah'ın verdiği söz kesindir. Onun hükmü geneldir. Buna göre; ne zaman iman gerçeği mümin gönüllerde iyice yer etmişse ve bu iman hayatlarında bir sistem ve bir sosyal düzen olarak somutlaşmışsa, her türlü düşünce ve davranıştan Allah için tamamen soyutlanmışlarsa ve büyük, küçük, ibadeti tamamen Allah'a özgü kılmışlarsa; o zaman yüce Allah, müminlere karşı kafirlere bir fırsat vermeyecektir.

Bu, İslâm tarihinin, aksine gerçekleşmiş en ufak bir olayı bile kaydetmediği bir gerçektir.

Ben, şüpheye yer bulunmayan Allah'ın vaadine güvenerek şunu kesinlikle söyleyebilirim: Müminler hiçbir zaman yenilgi yüzü görmeyeceklerdir. Düşünce ya da davranış alanında inançlarında bir gedik söz konusu olmadığı sürece, tarihlerinde de böyle bir yenilgiye rastlanmamıştır. Her türlü eklemeden ve şaibeden uzak yalnızca Allah yolunda, sadece bu sancak altında cihad etmek amacıyla hazırlık yapmak ve güç bulundurmak imanın gereğidir. Bundan sonra, açılan bu gedik oranınca, geçici bir yenilgi almalarına rağmen zafer tekrar müminlerin olacaktır; şayet henüz varlıklarını sürdürüyorlarsa.

"Uhut"da örneğin, gedik, Resulullah'a (salât ve selâm üzerine olsun) itaat etmeyi bırakıp, ganimet arzusuna kapılmak noktasında açılmıştı. "Huneyn"de ise, sayı çokluğuyla övünmek, gurura kapılıp asıl dayanağı unutmak şeklinde açılmışdı gedik. Şayet tarihleri boyunca, müslümanların aleyhinde meydana gelen her olayı inceleyecek olursak, buna benzer birşey görmemiz her zaman mümkündür. İster olayı bilelim ister bilmeyelim durum değişmeyecektir. Allah'ın vaadi ise, her zaman doğrudur.

Evet, imtihan için bazı sıkıntılar çekilir. Ancak bunun da bir hikmeti vardır. O da iman gerçeğinin ve pratik gerçeklerinin iyice oturmasıdır. "Uhut" savaşında olduğu gibi. Nitekim yüce Allah müslümanlara anlatmıştı bunu. Ne zaman bu gerçek imtihanlar sonucu olgunlaşıp başarıya ulaşmışsa, zafer gelmiş ve Allah'ın vaadi kesinlikle gerçekleşmiştir.

Bununla beraber ben yenilgiden, herhangi bir çarpışmanın sonunda elde edilen bozgundan daha kapsamlı bir anlam kastediyorum. Kasteddiğim, ruhsal bozgundur, azmin kırılmasıdır. Çünkü ruhlarda bir gevşekliğe, bir bezginliğe ve ümitsizliğe neden olmadığı sürece savaş alanında alınan yenilgi, bozgun sayılmaz. Bir coşku uyandığında, bir kıvılcım tutuştuğunda, hatalar fark edildiğinde, inancın, savaşın ve uygulanacak yöntemin mahiyeti açıklığa kavuşunca.. Kuşkusuz bu, kesin bir zaferin kesin başlangıcıdır. Yol uzun sürse de.

Aynı şekilde Kur'an ayeti, "... Allah kafirlere, müminler karşısında üstün gelme fırsatı vermeyecektir." derken, mümin ruhun muzaffer olduğuna ve iman düşüncesinin üstünlüğüne dikkat çekmektedir. Ayrıca müslüman kitleyi, iman gerçeğini, kalplerinde düşünce ve bilinç, hayatlarında da realite ve uygulama olarak tamamlamaya çağırmaktadır. Yoksa, sırf isimlerine güvenmemelerini bildirmektedir. Çünkü zafer, isimle değil, onun ötesindeki gerçekle elde edilir.

Bizimle zafer arasında, her zaman ve her yerde iman gerçeğini olgunlaştırmak ve bu gerçeğin gereklerini hayatımızda ve realitemizde uygulamaktan başka bir şey olmamıştır. Hazırlık yapmak, güç bulundurmak imanın gereklerindendir. Aynı şekilde düşmanlara dayanmamak, Allah'tan başkasından şeref beklememek de iman gerçeğinin gereklerindendir.

Yüce Allah'ın bu kesin vaadi, evrendeki iman ve küfür gerçeğine tamamen uygun düşmektedir.

Kuşkusuz iman, zayıflaması, yok olması söz konusu olmayan en büyük güce bağlanmaktadır. Küfür ise, bu güçten kopmak ondan ayrılmaktır. Bu nedenle sınırlı, kopuk, parçalanmış ve yok olmaya mahkum bir gücün tüm evrendeki güçlerin kaynağına bağlı bir güce galip gelmesi mümkün değildir.

Bununla beraber, imanın gerçeği ile görüntüsünü birbirinden ayırd etmemiz gerekir. Kuşkusuz iman gerçeği, evrensel yasaların değişmezliği gibi değişmez ve gerçek bir güçtür. Hem kişi hem de kişiden kaynaklanan fiil ve davranışlar üzerinde etkilidir. Bu, kopuk, kesik ve sınırlı küfür gerçeğiyle karşılaşınca, onu bertaraf etmeyi garantileyen, büyük ve heybetli bir gerçektir. Ancak iman, bir görüntüye dönüşünce, küfür gerçeği ona üstünlük sağlar. Çünkü o esnada kendi tabiatına uygun ve imkanları dahilinde hareket eden küfür gerçeğidir. Kuşkusuz herhangi bir şeyin gerçeği, herhangi bir şeyin görüntüsünden her zaman güçlüdür. Bu "gerçek" küfür, "görüntü"de iman olsa yine durum değişmeyecektir.

Batılı bertaraf etmek için savaşmanın kuralı hakkı oluşturmaktır. Ne zaman ki, hak, tüm gerçeği ve tüm gücüyle varolmuş o zaman hak ile batıl arasındaki savaşın gidişi belirlenmiş demektir. Bu batıl, aldatıcı ve kabarık bir görünüme sahip olabilir.

Aksine biz hakkı, batılın üzerine atarız da onu darmadağın eder. Bir de bakarsınız batıl yok oluvermiş. (En'am Suresi, 18)

"... Allah kafirlere; müminler karşısında üstün gelme fırsatı vermez."

Müminleri güvene sevk eden, yanlarında şeref buluruz düşüncesiyle kafirleri dost edinen münafıkları yapayalnız, ümitsiz bırakan bu kesin vaadden sonra, sûrenin akışı münafıkların aşağılayıcı bir portrelerini daha çizerek devam ediyor. Bunun yanında durumlarının ne kadar iğrenç olduğu ve yüce Allah'ın onlara yönelik tehdidi de ifade edilmektedir:

"Münafıklar Allah'ı aldatmaya yelteniyorlar, ama asıl Allah onları aldatır. Namaz kılarken isteksiz ve ciddiyetsiz biçimde ayakta dikilirler. Amaçları insanlara gösteriş yapmaktır. Allah'ın adını pek az anarlar."

"İki taraf arasında yalpalarlar. Ne bu tarafa ne de o tarafa yar olurlar. Allah'ın şaşırttığı kimseye sen çıkış yolu bulamazsın."

Bu da ilahî hayat sisteminin mümin gönülleri okşayıcı bir diğer atağıdır. Çünkü bu gönüllerin Allah'ı aldatmaya kalkışan bir toplumdan nefret etmesi kaçınılmazdır. Sonra bu gönüller, gizli, kapalı her şeyi bilen yüce Allah'ın aldatamayacağını çok iyi bilirler. Allah'ı aldatmaya kalkışan birinin kötülük, bilgisizlik ve büyük bir gaflet içinde olmasının zorunlu olduğunu çok iyi kavrarlar. Bu yüzden Allah'ı aldatmaya yeltenen bu adamlardan nefret ederler. onları hor görürler, küçümserler.

Bu ataktan sonra, onların yüce Allah'ı aldatmaya kalkıştıkları anlatılmaktadır. Oysa "Asıl Allah onları aldatır." Yani onlara süre tanır, sapıklıklarıyla baş başa bırakır. Kendilerine gelmelerini sağlayacak bir musibetle onları uyarmaz. Gözlerini açacak bir felaketle onları uyandırmaz. Uçurumdan aşağı düşene kadar kendi hallerinde bırakır. İşte yüce Allah'ın onları aldatması budur. Çoğu zaman felakettir ve sıkıntılar yüce Allah'tan birer rahmettir; kulların başına gelince çabucak hatadan dönmelerini sağlayan veya daha önce bilmediklerini öğreten... Aynı şekilde sapık günahkarların sağlıklı bir şekilde bolluk içinde hayat sürdürmeleri, yüce Allah'ın onlara süre tanıması anlamındadır çoğu zaman. Çünkü onlar, günah ve sapıklıkta öyle bir noktaya gelmişler ki, bir musibet, bir uyarı almaksızın en kötü sonuca ulaşıncaya kadar öylece bırakılmayı hakketmişlerdir.

Ardından ayetlerin akışı, mümin gönüllerde, nefret ve horlamadan başka hiçbir etki bırakmayan ayıplayıcı ve aşağılık bir portrelerini çizmektedir.

"Namaz kılarken isteksiz ve ciddiyetsiz biçimde ayakta dikilirler. Amaçları insanlara gösteriş yapmaktır. Allah'ın adını pek az anarlar."

Onlar Allah ile buluşmanın onun huzurunda durmanın, ona bağlanmanın, ondan yardım istemenin arzu ve hararetiyle namaza durmuyorlar. İnsanlara gösteriş yapmak için namaz kılıyorlar. Bu yüzden, ağır bir işi yapan ya da sıkıntılı bir işe koşturulan biri gibi ciddiyetsiz ve isteksiz ayakta dikilirler. Aynı şekilde Allah'ı da pek az anarlar. Onlar bir şey yaparken Allah'a yönelmezler, amaçları insanlara gösteriş yapmaktır.

Bu, hiç kuşkusuz müminin zihninde nefret uyandıran bir tablodur. Gönüllerinde küçümseme ve tiksinti duygularını harekete geçirir. Bu bilincin bir gereği olarak, münafıklara mesafeli davranmalıdırlar. Kişisel ve çıkara dayalı ilişkilere önem vermemelidirler. Müminlerle münafıkların ilişkilerini kesmede, hikmetli eğitim metodunun bir aşamasıdır bu.

Ayetin akışı, ayıplayıcı ve nefret uyandırıcı tabloyu çizmeye devam ediyor:

"İki taraf arasında yalpalarlar. Ne bu tarafa ne de o tarafa yar olurlar. Allah'ın şaşırttığı kimseye sen yol bulamazsın."

Yalpalayıp duran, kararsız, sallantılı, istikrarsız ve dayanaksız bir konum. İki saftan birine; mümin ya da kafir saffa yar olmama... Böyle bir konum mümin gönüllerde, aynı şekilde küçümseme ve tiksintiden başka bir etki bırakmaz. Aynı zamanda münafıkların kişilik bakımından da zayıf olduklarını göstermektedir. Bu tarafta ya da o tarafta, kesin bir konum edinememelerine neden olan, bu kişilik zayıflığıdır. Gerek bu tarafta gerek o tarafta yer alıp, açıkça bir görüş, bir inanç ya da konum belirlemelerine engel teşkil etmektedir bu zayıflık.

Bu aşağılayıcı portrelerin ve bu kararsız konumların ardından, yüce Allah'ın azabını hakketmelerine, hidayete ermeleri için yardım edilmeye layık olmadıklarına, bu yüzden kimsenin onları doğru yola iletemeyeceğini ve esasında doğru bir yolda bulunmalarının mümkün olmayacağına ilişkin bir ifade yer almaktadır:

"Allah'ın şaşırttığı kimseye sen çıkış yolu bulamazsın."

Buraya kadar ayetlerin akışı, münafıklardan tiksinmeleri, onları küçümsemeleri ve onları kişilik bakımından oldukça zayıf görmeleri konusunda mümin gönüllerde, büyük bir etki bırakmaktadır. Şimdi de münafıkların yoluna uymamaları konusunda uyarmak için, hitap müminlere yönelmektedir.

Münafıkların yolu ise -daha önce söylendiği gibi- müminleri bırakıp kafirleri dost edinmektir. Ayet-i kerime, onları Allah'ın yakalayıp intikam almasından sakındırıyor. Bu arada ahirette münafıkların varacağı yer de tasvir etmektedir. Bu, dehşet verici, korkunç bir yerdir. Küçültücü olduğu kadar aşağılık bir yerdir de.


Kuran-i Kerim Tefsiri

O

O

144- Ey müminler, sakın müminleri bırakıp kafirleri dost edinmeyiniz. Yoksa Allah'a, aleyhinize işleyecek açık bir delil mi vermek istiyorsunuz?

145- Hiç şüphesiz münafıkların yeri cehennemin en alt katıdır. Onlara yardım edecek hiç birini bulamazsınız.

146- Ancak tevbe edenler, durumlarını düzeltenler, Allah'ın ipine sarılanlar, sırf Allah'a bağlananlar bir dindarlığı benimseyenler işte bunlar, müminlerle beraberdirler. Allah ilerde müminlere büyük bir mükafat verecektir.

Burada, müminleri, çevrelerinde bulunan insanlardan ayıran, onları farklı kılan sıfatlarıyla yapılan çağrı tekrarlanmaktadır. Bununla hayat sistemleri, davranış biçimleri ve realiteleri iyice belirginleşmektedir. Bu sıfatla çağrıya karşılık vermektedirler, direktiflere bununla uymaktadırlar.

Münafıkların yoluna uymaktan, müminleri bırakıp kafirleri dost edinmekten sakındırılmaları konusunda, bu sıfatla yapılan bir çağrıdır. Kuşkusuz o günkü müslüman toplum da böyle bir çağrıya ihtiyaç duyuluyordu. Çünkü müslüman toplum içinde yer alan kimi müslümanlarla; Medine'deki yahudiler, duygusal yönden de olsa kimisiyle de; Kureyşliler arasındaki bağlar henüz devam ediyordu. Kimi müslümanlar diyoruz, çünkü cahiliye toplumuyla -babaları, oğulları dahi olsa- tüm bağlarını koparan başka müslümanlar da vardı. Etrafında birleştirecek tek bağ, korunacak tek ilgi, yüce Allah'ın öğrettiği gibi sadece inançtı onların yanında.

İşte nifak ve münafıkların o aşağılayıcı, nefret uyandırıcı ve iğrendirici tabloları çizildikten ve Allah'ın gazabından, yakalayıp intikam almasından sakındırıldıktan sonra, nifak ve münafıkların yolu budur, uyarısına sürekli ihtiyaç duyan bu kimi müslümanlardı:

"Yoksa Allah'a aleyhinize işleyecek açık bir delil mi vermek istiyorsunuz?"

Allah'ın yakalayıp intikam almasıyla karşılaşmaktan korktuğu ve titrediği kadar hiçbir şey, mümin bir kalbi korkutup titretemez. İfadenin soru şeklinde sunulması bu yüzdendir. Mümin gönüllere ulaşmak için, soru şeklindeki bir iman yeterlidir çünkü.

Mümin gönüllere doğru uzanan bir yola daha başvuruluyor. Ancak doğrudan onlara yönelmiyor, sadece ima ederek yöneliyor. Münafıkları bekleyen korkunç, dehşet verici ve aşağılayıcı sonucu açıklamaktan ibarettir bu yol:

" . Hiç şüphesiz münafıkların yeri cehennemin en alt katıdır. onlara yardım edecek hiç birini bulamazsın."

En alt kat... Kendilerini kurtaramadıkları, üzerine çıkamadıkları, toprağın üzerlerine yapıştırdığı, yeryüzü ağırlığına uygun bir dönüş yeridir bu. Arzu ve isteklerin, ihtiras ve korkunun, zaaf ve aşağılığın ağırlığıdır. Bu ağırlık onları, müminleri oyalayıp kafirleri dost edinme çukuruna yuvarlatmıştır. Böylece hayatta bu aşağılık konumu benimsemişlerdir. "İki taraf arasında yalpalarlar. Ne bu tarafa ve ne de o tarafa yar olurlar."

Onlar daha dünya hayatındayken kendilerini bu aşağılık yere hazırlayıp alıştırıyorlardı: "Cehennemin en alt katı..." Burada ne bir yardımcıları ne de bir kurtarıcıları söz konusudur. Onlar dünyadayken kafirleri dost edinmişlerdi. Şimdi kafirler onlara yardım etseler ya?

Bu korkunç sahneden sonra kurtuluş kapısı açılıyor onlar için. Kurtulmak isteyenlere tevbe kapısı açık tutuluyor:

"Ancak tevbe edenler, durumlarını düzeltenler, Allah'ın ipine sarılanlar, sırf Allah'a bağlanan bir dindarlığı benimseyenler, işte bunlar, müminler ile beraberdirler. Allah ilerde müminlere büyük bir mükafat verecektir."

Başka yerlerde "Tevbe edenler, durumlarını düzeltenler bu hükmün dışındadırlar.' denmektedir. Çünkü tevbe ve durumu düzeltmek; Allah'a bağlanmak ve dini bütünüyle Allah'a özgü kılmak da belirtilmektedir. Çünkü bu ayet, yalpalayıp duran, münafıklık yapan ve Allah'tan başkasını dost edinen ruhlarla karşılaşıyordu. Bu yüzden, tevbe ve durumu düzeltmenin yanında, Allah için her şeyden soyutlanmanın, sadece ona bağlanmanın ve bu ruhların şu kararsız duygulardan, kaypak huylardan kurtulmalarının da belirtilmesi son derece uygun düşmektedir. Böylece sadece Allah'ı bağlamakla, güç ve birlik sağlayabilirler. Allah için her şeyden kurtulmakla, samimi ve arınmış olabilirler.

Bununla, münafıkları dünya hayatında yere yapıştıran, ahiret hayatında da cehennemin en alt tabakasına yuvarlatan ağırlık hafiflemiş oluyor.

Bununla, tevbe eden münafıklar, sadece Allah'ın ,şerefi ile şereflenen, imanla yücelen, iman gücüyle yeryüzü ağırlığından kurtulan müminlerin saffına yükselirler. Müminlerin -ve onlarla birlikte olanların- mükafatı ise bellidir.

"Allah ilerde müminlere büyük bir mükafat verecektir."

Bu çeşitli mesajlarla; müslüman toplumda yer alan münafıkların gerçek durumları ortaya çıkarılmış, etkileri azaltılmış, müminler, nifak dönemeçlerine sapmaktan uyarılmış ve onları bekleyen sonuçtan sakındırılmış oluyor. Bu arada, içinde iyilik bulunanların kendini kurtarmaya, sadakatle, isteklice ve içtenlikle müslüman saffa katılmaya çalışması için, münafıklara da tevbe kapısı açık tutuluyor.

Son olarak şu olağanüstü, duygulandırıcı ve derin etkili ifade yer almaktadır. O, korkunç cezayı ve büyük mükafatı bildirdikten sonra. Bununla, yüce Allah'ın, kullarına azap etmeye ihtiyaç duymadığını, insanlara kavratma amacı güdülmektedir. Yüce Allah'ın onlara şahsi bir kinimi var ki, bunun için üzerlerine azap yağdırsın? Yüce Allah'ın, gücünü ve otoritesini bu yolla göstermeye ihtiyacı yoktur. Aynı şekilde, insanları cezalandırmak için de bir arzusu söz konusu değildir. Nitekim putperest efsaneleri, bu tür düşüncelerle doludur. Aksine, Allah'a iman edip, O'na şükretmek insanların çıkarınadır. İman ve Allah'a şükür atmosferinde birbirlerini sevmeleridir istenen. Kuşkusuz yüce Allah, salih amel işleyenlere karşılığını verir ve O ruhların gizliliklerini çok iyi bilir:


Kuran-i Kerim Tefsiri

O

O

147- Eğer Allah'a şükreder, inanırsanız, O sizi niye azaba çarptırsın ki? Hiç şüphesiz Allah, şükre karşılık verir ve her şeyi bilir.

Evet, şayet şükreder ve inanırsanız, Allah sizi niye cezalandırsın? O, inkar ve nankörlüğün karşılığı olarak azap verir. Belki şükretmeye ve inanmaya yöneltir diye, bir tehdit olarak kullanır azabını. Azap etmek istediği, işkenceye arzusu, acı çektirmekten zevk almak, güç ve otorite gösterisinde bulunmak, söz konusu değildir. Yüce Allah, bütün bunlardan yücedir, uludur. Ne zaman şükür ve iman ile korunursanız, Allah'ın bağışlaması ve hoşnutluğu ile karşılaşacaksınız. Allah'ın, kuluna karşılık verişini ve kullarından haberdar oluşunu göreceksiniz.

Yüce Allah'ın, kuluna teşekkürle karşılık vermesi, göçüle derin şefkat duygularını akıtmaktadır. Yüce Allah'ın teşekkür etmesinin hoşnutluk anlamında olduğu bilinmektedir. Hoşnutluğun gerektirdiği sebep anlamı da vardır. Ancak yüce Allah'ın teşekkür etmesi, ifade olarak derin etkileri söz konusudur.

Yoktan var eden, lütfedip nimetler veren, alemlere ihtiyacı bulunmayan yüce yaratıcı... İyi davranışları, imanları ve iyilikleri karşısında kullara teşekkür ediyorsa... Onlara, imanlarına, şükür ve iyiliklerine ihtiyacı olmadığı halde yoktan var eden, lütfedip nimetler veren ve alemlere ihtiyacı bulunmayan yüce yaratıcı teşekkür ediyorsa... Rızıkları veren, lütfedip nimet bahşeden, yaratıcı karşısında, yaratılmış, sonradan var edilmiş ve Allah'ın nimetleri içinde yüzen kulların ne yapması gerekir?

Dikkat edin, bu kalpleri harekete geçiren, utandıran ve karşılık vermesini sağlayan, derin olduğu kadar şefkatli bir ifadedir.

Dikkat edin bu, yolun belirtilerine yönelik aydınlatıcı bir işarettir. Bahşeden, nimetler veren, kullarına teşekkür eden ve herşeyi bilen yüce Allah'a giden yolun..

Kur'an'ın otuz cüzünden biri olan bu cüz, müslüman toplum hayatında girişilen uygulama, inşa, onarım, arındırma ve sağlamlaştırma faaliyetlerinin şu olağanüstü kısmını içermektedir. Böylece ruhsal alanda, toplum pratiğinde ve sosyal düzende şu muazzam, uyumlu ve geniş yapıyı meydana getirmektedir. Yeni bir insanın doğuşunu ilan etmektedir. İdealistlik ve realistlik her alanda beşeri enerjisini sarf etmesine yardımcı olmakla beraber arınmışlık ve temizlik bakımından, bundan önce ve sonra, insanlık bu doğuşun bir benzerini görmemiştir. İlahî hayat sisteminin cahiliye bataklığından çıkardığı; yavaş, yavaş daha yükseğe, erişilmez zirveye kolaylık, şefkat ve yumuşaklıkla çıkarttığı insanın...

6. CÜZ

Bu cüz iki bölümden oluşmaktadır. Birinci bölüm dördüncü cüzün sonlarında başlayan beşinci cüzün tümünü kapsayan son kısmı da, şu cüzde yer alan Nisa sûresini bütünlemektedir. İkinci bölüm ise -kalan cüzün önemli bir kısmını oluşturmaktadır- Maide sûresinin başlangıcıdır.

Burada birinci bölüm hakkında sözü kısa tutacağız. Amacımız Maide sûresinin "kişiliğini" ve konularını bu kitapta uyguladığımız yöntem uyarınca bir bütün olarak sunmaktadır, Allah'ın yardımı ile...

Nisa sûresinin geri kalan kısmı da dördüncü cüzde yer alan girişinde açıkladığımız sûrenin genel metodu doğrultusunda devam etmektedir. Ancak çok özel bir şekilde de olsa burada sûrenin sunuş metoduna değinmemiz yerinde olacaktır.

Kuşkusuz bu sûre, İslâm'ın, daha yükseğe, erişilmez zirveye çıkarmak için cahiliye bataklığından çekip çıkardığı insanların oluşturduğu müslüman toplumun vicdanında, İslâm düşüncesinin tutarlı yapısını kurmaktadır. Aynı şekilde bu vicdanlarda çöreklenen cahiliye kalıntılarını gidermektedir. Yada daha önce dediğimiz gibi cahiliyenin izlerini silip yerine İslâm'ın belirtilerini yerleştirmektedir.

Sonra bu sûre, -yeni düşüncenin ışığında- müslüman ümmetin vicdanını, ahlâki yapısını ve toplumsal geleneklerini; yeni baştan düzenlemek, gerek ahlâk, gerekse gelenek bakımından cahiliye kalıntılarından kurtarmaktadır. Düşünce ve inanç noktasında cahiliye tortularını giderdiği gibi, sağlam yapılı ilahi sistem uyarınca toplumsal hayatını ve ailesel ilişkilerini de düzenlemektedir.

Sûre, -bunların yanında- bozuk inançları ve bu inançları benimseyen müşrikleri, yahudi ve hıristiyanlardan oluşan Ehl-i Kitab'ı karşılamaktadır. Bu inançları düzeltme yönüne gitmekte ve bu inançların bozulmasına neden olan sapıklıkları giderip, doğrusunu yerleştirmektedir.

Ardından sûre, müslüman toplumla birlikte genelde Ehl-i Kitab, özelde yahudilere karşı, şiddetli bir savaşa tutuşmaktadır. Çünkü Rasulullah (salât ve selâm üzerine olsun)'ın Medine'ye varmasından beri, bu yeni çağrıya karşı çıkan onlardır. Yahudiler, bu yeni çağrının, Medine'deki varlıklarına ve seçkin konumlarına, Allah'a yakınlık bakımından öncelikli olma iddialarına ve kendilerini Allah'ın seçkin halkı olarak kabul etmelerine karşı bir tehlike oluşturduğunu anladıkları andan itibaren karşı koymuşlardı. Her türlü silaha başvurarak, yeni çağrıya karşı başlattıkları savaşın nedeni budur. Bu arada sûre, onların gerçek özelliklerini, başvurdukları yöntemleri ve kendi peygamberleriyle geçirdikleri tarihi gözler önüne sermektedir. Temsilcisi kim olursa olsun, kendilerinden olan bir peygamber, bir komutan bir uyarıcı dahi olsa, hak çağrısı karşısındaki tutumlarını ortaya çıkarmaktadır.

Ayrıca sûre -bütün bunlardan sonra- müslüman ümmete omuzlarına yüklenen sorumluluğun büyüklüğünü, kendisine takdir edilen rolün önemini açıklamaktadır. Bu arada, hazırlanmalarının, arındırılmalarının, vicdanlarında ve hayatlarında cahiliye kalıntılarının giderilmesinin hikmetini, bu işin gerektirdiği uyanıklık ve güç hazırlama zorunluluğunun nedenini ve bu önemli rolün istediği yükümlülükleri yerine getirmesinin kaçınılmazlığının sebebini açıklamaktadır. Ruh aleminde, realite dünyasında verilen cihad ve katlanılan ağır fedakarlıklar bu yükümlülükler karşısında yer almaktadır.

Tüm bölümleriyle sûre bu doğrultuda devam ediyor. Sûrenin bu cüzde yer alan kısmı da aynı yöntemin bir parçası olarak yoluna devam etmektedir.

Bu cüz, vicdan ve toplum temizliğinin bir yönüyle başlamaktadır. Müslüman toplum atmosferinde, güven duygusunu yaygınlaştırmakta, haksızlığa misillemede bulunurken adaletli olmayı, affetmeye ve hoşgörülü davranmaya teşvik etmenin yanında, toplum içinde dedikodu çıkarmayı da önlemektedir. Bu arada zulme uğramış birinin misillemede bulunmasının dışında, yüce Allah'ın kötülüğün yaygınlaşmasından hoşnut olmadığını açıklamakla birlikte, yüce Allah'ın kötülüğü affetmeyi sevdiğini de açıklamaktadır. Çünkü O, bağışlayıcıdır, herşeye gücü yetendir.

Sonra İslâm düşüncesinin mahiyeti açıklanmaktadır. Bu düşünceye göre, Allah'ın dini tektir. Tarih boyunca gelmiş geçmiş tüm peygamberler de bu tek dinin taşıyıcıları ve sürekli bir kafile konumundadırlar. Peygamberler arasına bir ayırım koymanın, getirdiklerine farklı gözle bakmanın açık küfür olduğunu açıklamaktadır cüz. Bu açıklama, kendi peygamberleri dışında ırkçılık ve kindarlık nedeniyle peygamberliği inkar eden -Ehl-i Kitap'tan- yahudilerin eleştirildiği bir sırada yapılmaktadır.

Bu noktada; yahudilerin kendi peygamberleri, önderleri ve uyarıcıları olan Musa (a.s)'ya verdikleri eziyetleri ortaya çıkaran bir gezinti başlıyor. Bu sayede kötü hareketleri, en büyük peygamberleri Musa (a.s) da dahil olmak üzere hakka ve hak davetçilerine karşı tutumları, ortaya çıkmaktadır. Hz. İsa (a.s)'ya ve annesine karşı tutumları -Allah'ın yasakladığı ve sevmediği dedikoduları çıkarmaları- da gözler önüne serilmektedir. Bu arada peygamberimize İslam'a ve görünüm olarak hakkın son davetine karşı takındıkları tavır da gün yüzüne çıkmaktadır. Yahudilerin Mesih (a.s)'e attıkları iftiralar ve O'nu öldürmekle övünmeleri münasebetiyle, Kur'an-ı Kerim, bu iddianın mahiyetini bildirmektedir. Haksızlık yapmaları, insanları Allah'ın yolundan alıkoymaları, kendilerine yasaklandığı halde faiz almaları ve insanların mallarını gayr-i meşru yollarla yemeleri nedeniyle yüce Allah'ın yahudileri nasıl cezalandırdığını, dünyada kendilerine daha önce helal kılınan bazı şeylerin haram kılındığını ve ahirette kendilerine bekleyen acıklı azabı hatırlatmaktadır. Bu arada ilimde derinleşenler ve hakkı öğrendikten sonra iman edip hakka uyanlar bu hükmün dışında tutulmaktadır.

Kur'an-ı Kerim, yahudilerin Hz. Peygamberin peygamberliğini inkar etmelerine cevap verirken, bunun son derece tabii ve alışılmış bir şey olduğunu hayret edilecek, garipsenecek ya da inkar etmeyi gerektirecek birşey olmadığını bildirmektedir. Çünkü Hz. Peygamberimiz Nuh (a.s)'dan sonra İbrahim, İsmail, İshak, Yakub ve torunları İsa, Eyyüb, Yunus, Harun, Süleyman ve Davud (selâm üzerlerine olsun) gibi yahudilerin kimini kabul ettikleri kimini de taassub ve kinlerinden dolayı kabul etmedikleri peygamberlerden buyana, yüce Allah'ın insanlara elçi gönderme kanunu uyarınca gelmişti Resulullah. Yüce Allah'ın kullarına müjdeleyici ve korkutucu peygamberler göndermesi de son derece doğaldır.

"Peygamberlerden sonra insanların ileri sürebilecekleri hiçbir bahaneleri olmaması için." (Nisa Suresi, 165) Bu doğallığın ötesinde zorunlu bir iştir de.

Ancak yahudilerin inkarı karşısında, yüce Allah'ın ve meleklerin şahitliği yer almaktadır ayet-i kerimede. Allah'ın şahitliği yeterlidir kuşkusuz. Bunun yanında kafir olanlar ve Allah'ın yolundan insanları alıkoyanlar; kafir ve zalimler, tehdit edilmektedirler. Yüce Allah'ın onları bağışlamayacağı, içinde sürekli kalacakları cehennemin yolundan başka bir yola hidayet etmeyeceği bildirilmektedir. Bunun ardından tüm insanlara yönelik bir çağrı yer almaktadır. Onlara bu peygamberin hak üzere Rableri tarafından gönderildiği bildirilmektedir. Ayrıca bu peygambere inanmaları istenmektedir, aksi takdirde göklerde ve yerde bulunan herşeyin Allah'a ait olduğu gerçeği ilan edilmektedir. Kuşkusuz insanlar bu peygamberliğin doğruluğunu gözleriyle gördüler ve bu çağrıyla da muhatap oldular. O halde, göklerin ve yerin sahibinin çağrısı karşısında takındıkları tavrın sonucuna da katlanacaklardır.

Böylece Ehl-i Kitab'tan yahudilerle yapılan gezinti de sona ermiş oluyor. Bu sayede özellikleri, başvurdukları yöntemleri, eskiden beri alışkanlık haline getirdikleri kötülükleri ortaya çıkarılmış oluyor. Bu şekilde hile ve tuzakları etkisiz hale getirilmiş ve Muhammed (salât ve selâm üzerine olsun)'in peygamberliği hakkında gerçek söz söylenmiş oluyor. Bu konuda yüce Allah'ın şahitliği insanlara bir delil olarak sunuluyor. Bunun yanında peygamberlerin ve hak davetçilerin büyük sorumlulukları da bildirilmektedir. Bir taraftan insanlar için kanıt oluşturmak, öte taraftan tüm insanların sorumluluğunun peygamberlerin ve müminlerin boynunda olması, bu sorumluluk içinde yer almaktadır. Bunun nedeni, insanları Allah'ın azabından kurtarmak ya da cezayı hakk edenin, bir delilden sonra hakketmesini sağlamaktır. Kuşkusuz bu son derece önemli ve ağır bir sorumluluktur.

Yahudilerle yapılan bu gezinti sona erdikten, yüce Allah, Meryem oğlu İsa (selâm üzerine olsun) ve annesi hakkında çıkardıkları söylentileri yalanladıktan sonra, İsa (selâm üzerine olsun)'ya uyan hıristiyanlarla yapılan ikinci bir gezinti başlamaktadır. Bununla, Allah'ın kulu ve peygamberi olan Mesih'e ilişkin aşırılıklarını düzeltmek, onları bu aşırılıklardan el çektirmek ve bu konuda gerçeği yerleştirmek amaçlanmaktadır. Kuşkusuz Mesih (a.s) Allah'ın kuludur ve ona kul olmaktan da kaçınmaz. Melekler de öyle. Böylece Ruhul Kudüs'e ilişkin iddiaları düzeltilmiş, teslis inancı ve yüce Allah'ın baba olduğu savı reddedilmiş oluyor.

Bu düzeltme işlemi esnasında, dosdoğru İslam düşüncesi de yerleştirilmiş oluyor. Böylece sorun tamamıyle ilahlık ve kulluk çerçevesinde ele alınıyor. Yüce Allah'ın, ilahlığı, O'ndan başka herkesin ve herşeyin kulluğu... Kuşkusuz bu İslâm inancın büyük bir kuralı, açık bir özelliği ve temel bir ilkesidir.

Bunun için müminlere yönelik müjdeleme yer alırken, Allah'a kul olmaktan kaçınan kafirlere yönelik de bir korkutma yer almaktadır. Yahudilerle birlikte çıkılan birinci gezintinin sonunda olduğu gibi burada da Rabbleri tarafından bir kanıt, apaçık bir nur geldiğine, bundan sonra karşı çıkanların ileri sürebilecekleri bir bahanenin, kuşku ve mazeretin olmadığına ilişkin, tüm insanlara yönelik bir duyuru yer almaktadır.

Sure (Kalale: Babası ve çocuğu olmayan ölü) konusunda, mirasın geri kalan hükümlerini içeren bir ayetle son bulmaktadır. Kalale'nin bazı durumları daha önce sûrede açıklanmıştı. Bu ayet Kalaleye ilişkin hükümlerin geri kalan kısmını oluşturmaktadır. Bununla İslâm, müslüman toplumu -sûrenin başlarında dediğimiz gibi- kendine özgü belirgin özellikleri ve bağımsız bir düzeni olan bir ümmete dönüştürmüştür. Böylece beşer hayatında, insanlık aleminde üstlendiği önemli rolü yerine getirmiş oluyor. İnsanlığa öncülük, önderlik ve yol göstericilik yapmak...

Sûrenin bütününde ve ondan bir parça olan şu kısımdan, toplumsal ve ekonomik düzenleme ile ahlâkı güzelleştirme, inanç ve düşünceyi düzeltme, müslüman cemaate pusu kuran düşmanlarla savaşa tutuşmak, bu toplumun yerine getirmek zorunda olduğu sorumluluk ve rolün önemini vurgulamak bir arada yürütebileceği anlaşılmaktadır. Bir de -bu davanın kitabı ve bu ümmetin anayasası olan- Kur'an'ın, bütün bunları son derece kapsamlı, eksiksiz, dengeli ve özenli bir şekilde yerine getirdiği anlaşılmaktadır. Kur'an'ın uyguladığı bu yöntem, yeni baştan sorumluluğunu ve rolünü yüklenmesi için bu ümmeti, yeniden inşa etmek, yaşatmak ve diriltmek isteyen herkesin, davet metodunu ve hareket metodunu, Kur'an'dan almasını zorunlu kılmaktadır. Kur'an, ilk defa olduğu gibi şimdi de rolünü yerine getirmeye hazırdır. O, her zaman aşamasında, insan ruhuna yönelik Allah'ın kitabıdır. Onu en iyi anlayan, onunla kafirlere, münafıklara, sapık Ehl-i Kitab'a karşı cihad eden ve insanlık tarihinde onunla eşine rastlanılmayan bir ümmet meydana getiren zatın dediği gibi, tekrarlamakla olağan üstünlükleri tükenmez, yıpranmaz, Kur'an'ın.

Bu Kur'an, yeni bir ümmet meydana getiriyordu. İslâm, içinde, yüzdükleri cahiliye bataklığından çekip çıkardığı müslüman toplumlardan, bir ümmet oluşturuyordu. Böylece elinden tutup daha yükseğe, erişilmez, zirveye çıkarmayı, -oluşumunu tamamladıktan sonra- insanlığın önderliğini teslim etmeyi ve bu önderlikle birlikte üstlendiği önemli rolü açıklamayı amaçlıyordu.

Bu inşa sürecinin başka etkenlerinin arasında, toplum vicdanlarının arındırılması, içinde yaşanılan toplumsal atmosferin temizlenmesi ve ahlâksal, ruhsal düzeyin olgunlaşacak bir noktaya çıkarılması yer almaktadır.

Bu toplum, bu düzeye ulaştığı zaman, itikadî düşüncesinin üstünlüğü oranında, yeryüzünün diğer sakinlerine karşı, bireysel ve toplumsal ahlak bakımından da üstünlük sağlamıştır. O zaman yüce Allah, yapabildikleri kadar yeryüzünde onlarla dilediğini yapmıştır. Onları, dininin ve hayat metodunun koruyucuları, sapık insanlığı aydınlığa ve hidayete götüren önderler; insanlığın önderleri ve doğru yolu bulması için güvenilir kişiler kılmıştır.

Bu toplum, bu özellikleriyle sivrildiği sürece, bütün yeryüzüne üstünlük sağlamıştır. Artık bunun insanlığa önderlik yapması son derece tabii, fıtrî ve düzgün temellerine dayanan bir işti. Bu seçkin konumu nedeniyle de bilim, uygarlık, ekonomi ve siyaset alanında da üstünlük sağlamıştır. Bu son üstünlüğü de inanç ve ahlâksal düzey noktasındaki üstünlüğünün ürünüdür. Yüce Allah'ın fert ve toplumlara ilişkin değişmez yasası işte budur.

Fert ve toplumun, arındırılmasının bir yönü, şu iki ayette söz konusu edilmektedir.


Kuran-i Kerim Tefsiri

O

O

148- Allah zulme uğrayanların dışında hiç kimsenin açıkça kötü söz söylemesini sevmez. Hiç kuşkusuz Allah herşeyi işiten ve görendir.

149- Bir iyiliği açığa vursanız da gizli tutsanız da veya bir kötülüğü bağışlasanız da biliniz ki, Allah bağışlayıcıdır ve gücü her şeye yetendir.

Toplum oldukça duyarlı olur ve bu yüzden bu duyarlığına uygun toplumsal davranış kurallarına ihtiyaç duyar. Kimi sözler vardır ki, söyleyen ötesini hiç hesaplamaz. Çoğu söylentiler de onu çıkaran sadece bir insanı kastetmiştir. Ancak bu toplumun kişiliği, ahlâkı, gelenek ve atmosferi üzerinde öldürücü etkiler bırakır. Artık olay hedeflenen bireyi aşmış toplumun alanına girmiştir.

Her ne şekilde olursa olsun dille kötü söz söylemek, vicdanda sakınma ve Allah korkusu yoksa, dile kolay gelir. Bu kötülüğün yaygınlık kazanması, toplum vicdanında derin etkiler bırakır. Bu toplumda çoğu zaman karşılıklı güven yok olur. İnsanlar gittikçe kötülüğün her tarafı kapladığını düşünürler. İçlerinde kötülük işleme isteği bulunmasına rağmen, bunu yapmaktan çekinen çoğu kimsenin, kötülüğün toplumun alışkanlığı haline geldiğini ve yaygınlaştığını görmesi onu işlemesine neden olur. Artık böyle bir durumda çekinmelerine ve saklamalarına gerek yoktur. İlk defa onları yapmıyorlar ki! Çoğu zaman kötülükten tiksinti duymanın nedeni kötülükle, fazlaca içiçe yaşamaktır. Çünkü insan, ilk karşılaştığında kötülükten şiddetli bir şekilde iğrenir. Ancak yapılması ya da söylenmesi sıklaştıkça iğrenmenin ve tiksinmenin oranı düşer. Giderek kötülüğü işitmek -hatta görmek bile- basit gelir kalplere. Artık kötülüğü değiştirmek için harekete geçmez olurlar.

Bütün bunlar, -kötülükten uzak oldukları halde- kötülükle itham edilen ve haklarında dedikodu çıkarılan insanlara yapılan haksızlığın yanında olmaktadır. Ancak kötülük yaygınlık kazandığı zaman, kötülüğü açıklamak kolay ve alışılmış bir şey olduğu zaman, iyilerin de kötüler gibi haklarında dedikodu çıkarılır. İftira ve ithamdan çekinmeksizin, kötülüğe karışır iyiler de. Dilleri kötü söz söylemekten alıkoyan ve çoğu kimsenin kötülük yapmasına engel olan kişisel ve toplumsal utanma duygusu kaybolup gider.

Kötülüğü açığa vurmak -sövmek ve iftira etmek şeklinde- kişisel ithamlarla başlar. Toplumsal çözülme ve ahlâkî bozulma ile sonuçlanır. Fert olsun toplum olsun insanların birbirlerini değerlendirme ölçekleri sapıtır. Artık insanların birbirlerine olan güvenleri sarsılır. İthamlar öylesine yaygınlaşır ki, diller çekilmeksizin geveleyip dururlar bu söylentileri.

Bütün bunlardan dolayı yüce Allah, müslüman kitlenin içinde dedikodunun yaygınlaşmasını hoş karşılamamıştır. Sadece zulme uğrayan birinin kendini savunmak için, zalime karşı söyleyebileceği kötü sözle sınırlandırmıştır; kötülüğü açıklama hakkını. Tabii ki bu hak, uğranılan zulmün sınırları içinde olacaktır:

"Allah zulme uğrayanlar dışında hiç kimsenin açıkça kötü söz söylemesini sevmez."

Böyle bir durumda -hukuk terminolojisinde sövme ve iftira kapsamına girmekle beraber- kötülükle vasfetme, zulümden intikam almak, düşmanı savmak, bizzat kişinin uğradığı kötülüğe karşılık vermek içindir. Ayrıca toplumun mazluma yardım etmesini, zalimi zulmetmekten alıkoymasını sağlamak içindir. Böyle olunca zalim yaptığının sonucundan çekinir, bir daha yapma konusunda tereddüt geçirir. O zaman da kötülüğü açıklayacak kaynak sınırlıdır. Zulme uğrayan kişi sebebi de sınırlandırmıştır. O da mazlumun nitelendirdiği belli bir zulümdür. Kendisinden zulüm kaynaklanan kişiye karşı bizzat söylenebilir. O zaman bu açıklama sonucu gerçekleşen iyilik, kötülüğü karşılamış olur. Sırf teşhir etmek değil de adalet ve hakkaniyetin gerçekleşmesi hedeflenmiş olur böyle bir durumda.

Kuşkusuz İslâm -zulmetmedikleri sürece- insanların namına ve şanına saygı gösterir. Ancak zulmettikleri zaman bu saygıyı hakketmezler. Ancak o zaman zulme uğrayana, zulmedenin kötülüğünü açıklama izni verir. Dillerin kötü söz söylemesine ilişkin yasağın tek istisnası budur.

Böylece İslâm'ın, zulme imkan tanımayan adaleti koruması için ferd ya da toplumun utanma duygusunun yırtılmasına izin vermeyen ahlakî koruması birbirine uygun düşmektedir.

Bu açıklamanın ardında Kur'an'ın akışında şu değerlendirme yer almaktadır:

"Hiç kuşkusuz Allah her şeyi işiten ve görendir."

Amaç, bu işi başlangıçta Allah'ın sevgi ve hoşnutsuzluğuna bağladıktan sonra, sonuçta da Allah'a bağlamaktır. Allah hiç kimsenin açıkça kötü söz söylemesini sevmez. Maksad; insan kalbinin, niyet ve sebeplerin, söz ve ithamların değerlendirilmesinin, söylenen her şeyi işiten ve bunların ötesinde göğüslerin gizlediklerini bilen yüce Allah'a ait olduğunu bilmesidir.

Kur'an'ın akışı, kötülüğü açıklamayı yasaklamakla pasif bir pozisyonda durmuyor aksine, genel ve aktif bir iyiliğe yöneltiyor insanı. Kötülüğü affetmeye sevk ediyor kişiyi. İnsanı tutup hesaba çekebildiği halde, insanları bağışlayan yüce Allah'ın bu sıfatını öne çıkarmasının amacı, ellerinden geldiği ve ' yapabildikleri kadariyle müminlerin Allah'ın ahlâkı ile ahlâklanmalarını sağlamaktır:

"Bir iyiliği açığa vursanız da gizli tutsanız da veya bir kötülüğü bağışlasanız da biliniz ki, Allah bağışlayıcıdır ve gücü her şeye yetendir."

Böylece ilahî eğitim sistemi, mümin bireyi ve müslüman toplumu bir üst dereceye daha yükseltmektedir. İlk derecede, yüce Allah'ın kötülüğün, açıklanmasından hoşnut olmadığından söz etmektedir. Bu arada zulme uğrayan ; birinin intikam almak ya da adaletin gerçekleşmesini istemesi durumunda, zulme uğradığı konuda ve uğradığı oranda, zulmedenin kötülüğünü açıklamasına için verilmektedir. İkinci derecede ise, hepsini birlikte iyilik yapmaya yöneltmektedir. Zulme uğrayan kişiyi de -zulmü açığa vurmak şeklinde intikam alması mümkünken- affetmeye ve vazgeçmeye yöneltmektedir. Ancak gücü yettiği zaman, yoksa gücü dahilinde olmayan şeyi affetmek söz konusu değildir. Kişiyi intikam almaktan vazgeçirip, hoş görecek bir düzeye yükseltmektedir bu. Kuşkusuz bu, çok daha yüce ve üstün bir düzeydir.

Bu durumda, iyilik açıklandığı zaman, müslüman toplum içinde yaygınlık kazanır. Gizli tutulduğu zaman ise, ruh terbiyesindeki rolünü gerçekleştirir. -Çünkü, iyiliğin gizlisi de açığı da güzeldir- Böyle bir durumda bağışlamak duygusu, insanlar arasında yaygınlaşır. Artık kötülüğü açığa vurmaya imkan kalmaz. Ancak bu bağışlama olgusu insanın elinde olmalıdır. Kişinin hoş görüsünden kaynaklanmalıdır, acizliğin verdiği zilletten değil. Aynı zamanda, gücü yettiği halde bağışlayanın amacı, yüce Allah'ın ahlâkı ile ahlâklanmaya yönelik olmalıdır.

"Biliniz ki, Allah bağışlayıcıdır ve gücü her şeye yetendir."

YAHUDİLER

Bundan sonra ayetlerin akışı genel olarak Ehl-i Kitap'la yeni bir gezintiye başlıyor. Sonra bir turda yahudilere geçiyor, diğer turda da hristiyanlarla yol alıyor. Yahudiler -yalan ve iftira ederek- Meryem ve İsa hakkında kötü sözler sarf ediyorlardı. Bu dedikodulara gezinti esnasında değinilmektedir. Böylece bu gezinti ile sûrenin akışında geçen iki ayetin içerdiği bu açıklama, birbirine bağlanmaktadır. Gezinti tümüyle başlangıçta Kur'an'ın, Medine'de müslüman kitlenin düşmanlarına karşı giriştiği çarpışmanın bir yönünü oluşturmaktadır. Bu çarpışmanın diğer yönleri bu surede, Bakara suresinde ve Al-i İmran suresinde ele alınmıştı. Şimdi Kur'an'ın akışında yer aldığı gibi sunmaya başlayalım:


Kuran-i Kerim Tefsiri

O

O

150-151- Allah'ı ve peygamberlerini inkar edenler, Allah ile peygamberleri arasında ayırım yaparak; `Buna inanır, fakat şuna inanmayız' diyenler böylece, iman ile küfür arası bir yol tutturmak isteyenler var ya, onlar gerçek anlamı ile kafirdirler. Biz kafirler için onur kırıcı bir azap hazırladık.

152- Buna karşılık Allah'a ve peygamberlerine inananlara ve peygamberler arasında ayırım yapmayanlara gelince, Allah onların mükafatını ilerde verecektir. Hiç kuşkusuz Allah affedicidir, merhametlidir.

Yahudiler kendi peygamberlerine inandıklarını iddia ediyorlardı. Ancak, İsa ve Peygamberimizin (salât ve selâm üzerine olsun) peygamberliklerini inkar ediyorlardı. Hıristiyanlar, Hz. İsa'yı ilahlaştırmalarına ek olarak; Peygamberimizin (salât ve selâm üzerine olsun) peygamberliğini de inkar ediyorlardı.

İşte Kur'an hem onları hem de bunları reddediyor. Allah ve peygamberlerinin, ayrıca bütün peygamberlerin arasını ayırmaksızın iman etmeye ilişkin kapsamlı ve eksiksiz İslam düşüncesini yerleştiriyor. İşte bu kapsayıcılığıyla "din", İslâm'dır. Allah, bunun dışında insanlardan başkasını kabul etmeyecektir. Çünkü yüce Allah'ın birliğine ve bu birliğin gereklerine uygun tek din budur.

Kuşkusuz yüce Allah'ın mutlak birliği, onunla peygamberlerin insanlara gönderildiği "dinin" tekliğini gerektirmektedir. Aynı şekilde bu emaneti insanlığa taşıyan peygamberlerin birliğini zorunlu kılmaktadır. Peygamberlerin ya da peygamberliğin birliğini inkar edenler, gerçekte Allah'ın birliğini inkar etmektedirler. Ayrıca bu durum onların, yüce Allah'ın birliğinin gerekleri hakkındaki yanlış düşüncelerini göstermektedir. Yüce Allah'ın ïnsanlığa gönderdiği dininin ve onlar için seçtiği hayat' sisteminin kaynağı değişmediği gibi esasları da değişmez.

Bu nedenle, Allah ile peygamberlerinin arasını ayırmak isteyenler, ayetin akışında; "Allah'a inanan fakat peygamberleri inkar edenler" olarak, ifade edilmektedir. Peygamberlerin arasını ayırmak isteyenler de; "bazısına inanan ancak bazısına inanmayan" olarak tabir edilmektedirler. Her iki grup da, "Allah'ı peygamberlerini inkar edenler" olarak; nitelendirilmektedirler. Böylece, Allah ve peygamberlerini ayırmak ve peygamberlerinin bazısını bazısından ayırmak; Allah ve peygamberlerini inkar etmek olarak değerlendirilmiştir.

Kuşkusuz iman bölünmez bir bütündür. Allah'a iman etmek O'nun birliğine inanmaktır. Yüce Allah'ın birliği de, insanların hayatlarını (bir birlik gibi) esaslarına göre düzenlemelerini istediği dinin, birliğini gerektirmektedir. Aynı zamanda bu dini, kendi yanlarında yada onun irade ve vahyinin dışında bir kaynaktan getirmeyip, O'nun katından getiren peygamberlerin ve onlara karşı takınılacak tavrın birliğini gerektirmektedir. Mutlak küfür olmadan, bu birliği parçalamak imkansızdır. Taraftarları kimine inandıklarını kimini de inkar ettiklerini zannetseler de Allah katında cezaları, hepsine birlikte hazırlanan onur kırıcı azaptır.

"Onlar gerçek anlamı ile kafirdirler. Biz kafirler için onur kırıcı bir aza hazırladık."

Müslümanlara gelince, onların itikadî düşünceleri, Allah'a ve peygamberlerine aralarını ayırmaksızın topluca iman etmeyi kapsamaktadır. Her peygamber onların yanında inanılması ve saygı gösterilmesi gereken kişidir. Semavi tüm dinler haktır, bozulmaları söz konusu olmadığı sürece. Çünkü bozulmamış tarafları kalmış olsa bile artık, Allah'ın dini olmaktan çıkmıştır. Yoksa Allah'ın dini tektir -Onlar, konuyu gerçekte olduğu gibi- şöyle düşünüyorlar: Bir tek ilah vardır ve bu ilah, insanlar için hoşlandığı tek bir din göndermiştir. Hayatları için bir tek sistem koymuştur. Peygamberleri bu din ve bu sistemle göndermiştir insanlara. Müminlerin düşüncesine göre iman kervanı, birbirine bağlı bir kervandır. Öncülüğünü Nuh, İbrahim, Musa, İsa, Muhammed ve bütün bunların kardeşleri olan diğer peygamberler (Allah'ın salât ve selâmı hepsinin üzerine olsun) yapmaktadır. Onlar kendilerini bu köklü kervana dayandırırlar. Onlar da bu büyük emanetin taşıyıcılarıdır. Şu kutlu yol boyunca uzanan iyiliğin varisleridir onlar. Ne bir ayrılık, ne bir farklılık ne de kopukluk... Bu gerçek dinin mirası sadece onlara aittir. Onların yanında bulunanların dışında kalanların tümü batıl ve sapıklıktan başka bir şey değildir.

İşte, yüce Allah'ın ondan başkasını kabul etmediği "İslâm" budur. Yaptıklarına karşılık Allah katında mükafat ve yaptıkları kusurlardan dolayı bağışlanma ve merhamet hakkeden "müslümanlar" bunlardır:

"Allah onların mükafatını ilerde verecektir. Hiç şüphesiz Allah affedicidir, merhametlidir."

İslâm, Allah ve peygamberlerine ilişkin birlik inancını son derece sıkı tutar. Çünkü bu birlik, müminin ilah anlayışına ilişkin düşüncesine yakışır bir temeldir. Ayrıca ayrılığa, kargaşaya terk edilmemiş bir düzenin varlığına da yaraşır bir temeldir. Çünkü bu nereye bakılırsa bakılsın, varlık alemine egemen yasanın birliğini gören insana layık bir inançtır. Bu düşünce, müminleri küfür saflarına karşı duracak tek bir kafilede toplamayı, şeytanın hizbine karşı duracak bir hizipte bir araya getirmeyi garantileyen bir düşüncedir. Ancak bu tek saf, -semavi bir temele dayansa bile- sapık inançların taraftarlarının oluşturduğu saf değildir. Bu saf, dosdoğru imanın ve sapıklık bulaşmamış inancın taraftarlarının oluşturduğu saftır.

Bunun için "din" "İslâm"dır ve müslümanlar da "insanlar için ortaya çıkarılmış en hayırlı ümmettir." Doğru akideyi benimseyen ve bu akideyi uygulayan müslümanlar kastedilmektedir. Yoksa bir müslüman aileden doğan yada İslâm kelimesini geveleyip duranlar değil elbette.

Bu açıklamanın ışığında, Allah'ın ve peygamberlerinin arasını ayıranlar, peygamberlerden bazısını bazısından ayıranlar, iman kervanından ayrılmış, Allah'ın topladığı birlikten ayrılmış ve Allah'a iman etmenin dayandığı birliği inkar etmiş oldukları ortaya çıkmış oluyor.

Peygamberler ve peygamberliğe ilişkin iman ve küfür gerçeği hakkında İslâm düşüncesinde yer alan bu başlıca kural yerleştirildikten sonra, yahudilerin, bu alanda takındıkları kimi tavırlarını ve dersin başlangıcında yer alan kötülüğü açıklama hususunda sergiledikleri hareketlerini sunmaya başlıyor. Yahudilerin, peygamber (salât ve selâm üzerine olsun)'e ve O'nun peygamberliğine karşı takındıkları tavır -mucize ve işaretler istemek suretiyle incitmeleri- kınanmaktadır. Böylece bu tutumları ile kendi peygamberleri Musa'ya (a.s.) ve ondan sonra Allah'ın peygamberi İsa (a.s)'a karşı takındıkları tavır arasındaki benzerliğe işaret edilmiş oluyor. Bu, onların ardarda gelen tüm nesillerinden belirginleşen karakterleridir. Ayetlerin akışı, Resulullah (salât ve selâm üzerine olsun)'ı karşılayan nesil ile, Hz. İsa (a.s)'ı karşılayan nesli ve daha önce Hz. Musa (a.s)'yı karşılayan nesli bu noktada birleştirmektedir.

Böylece bu anlam pekiştirilmiş ve bu karakterleri ortaya çıkmış oluyor. Yahudiler Arap yarımadasında İslâm ve İslâm peygamberine karşı düşmanca; katı ve inatçı bir tutum içinde bulunuyorlardı. Ona karşı Kur'an'ın ayrıntılarıyla açıkladığı; bizim de birkaç örneğini Bakara sûresinde, Al-i İmran sûresinde ve bu sûrede -beşinci cüzde- sunduğumuz gibi, inatçı ve sürekli tuzaklar kuruyorlardı. Ayetlerin burada ele aldığı da bu tuzaklardan bir başkasıdır.


Kuran-i Kerim Tefsiri

O

O

153- Ehl-i Kitap senden kendilerine gökten kitap indirmeni isterler. Onlar vaktiyle Musa'dan bundan daha büyüğünü isteyerek, `Bize Allah'ı açıkça göster' demişlerdi. Bu zalimce tutumları yüzünden kendilerini yıldırım çarpmıştı. Arkasından kendilerine açık belgeler geldikten sonra buzağıya taptılar. Bunu da bağışladık ve Musa'ya açık bir mesaj verdik.

154- Kesin söz vermeleri üzerine, başları üzerinde asılı duran kayayı yukarı çektik. Kendilerine, o kasabanın kapısından secde ederek içeri giriniz ve `Cumartesi yasağını çiğnemeyiniz' dedik, bu konularda onlardan sağlam bir söz aldık.

155- Yahudiler verdikleri sözlerinden caydılar. Allah'ın ayetlerini inkar ettiler, Peygamberlerini, sebepsiz yere öldürdüler ve `Bizim kalplerimiz kılıçta kaplıdır' dediler. Oysa Allah kafirlikleri sebebiyle kalplerini mühürlemiştir. Bundan dolayı onlar, pek azı dışında iman etmezler.

156- Kafirliklerinden dolayı ve Meryem'e büyük iftira atmalarından dolayı.

157- Ve `Biz Allah'ın resulü Meryemoğlu İsa-Mesihi öldürdük' demelerinden ötürü. Oysa O'nu ne öldürdüler ne de çarmıha gerdiler. Fakat kendilerine öyle göründü. Onun hakkında anlaşmazlığa düşenler bu konuda tam bir kuşku içindedirler, bu konudaki bilgileri sadece sanıya uymaktan ibarettir. Yoksa onu kesinlikle öldürmediler.

158- Tersine Allah, O'nu kendi katına çıkardı. Hiç şüphesiz Allah üstün iradeli ve hikmet sahibidir.

159- Kitap Ehli'nden hiç kimse yoktur ki, ölümünün eşiğinde İsa'ya iman etmemiş olsun. Fakat kıyamet günü İsa, onların aleyhinde şahitlik edecektir.

160-161- İşte yaptıkları bunca zulümlerden, bir çok kimsenin Allah yoluna girmesini engellemelerinden, men edilmiş olan faizi almalarından ve insanların mallarını haksız yollara başvurarak yemelerinden dolayı, daha önce helal olan bazı temiz maddeler Yahudilere haram kılındı. Ayrıca onların arasındaki kafirlere acı bir azap hazırladık.

Onlar Resulullah'ı (salât ve selâm üzerine olsun) sıkıştırıp kendilerine, gökten bir kitap indirmesini istiyorlardı. Yazılmış, somut, elleriyle dokunabilecekleri yazılı bir kitap indirmesini istiyorlardı.

"Ehl-i Kitap senden kendilerine gökten kitap indirmeni isterler."

Yüce Allah, peygamberinin yerine cevap vermeyi üzerine alıyor. Yahudilere karşı, O'na ve müslüman topluma, onların tarihinden; peygamberleri, önderleri ve uyarıcıları Musa (a.s)'ı ve kıssalarını anlatıyor. Yahudiler Musa'ya iman ettiklerini iddia ediyorlardı. İsa'nın ve Peygamberimizin peygamberliğini doğrulamıyorlardı.

Bu karakterleri yeni ortaya çıkmamıştır. Sadece onların bu nesline de özgü değildir. Tersine bu, onların eskiden beri var olan karakterleridir.

Onlar peygamberleri, önderleri ve uyarıcıları Musa (a.s) döneminde ne idilerse şimdi de öyledirler. Duyguları son derece kabadır. Somut şeylerden başkasını algılayamazlar. Onlar, hep sıkıntı verirler, baskı ve güçten başkasına teshiri olmayacak kadar bozulmuşlar. Onlar, küfür ve ihanette son derece ileri gitmişlerdir. Verdikleri sözden çok çabuk dönerler ve yine aksini yaparlar. -Sadece insanlara karşı değil, Rabblerine karşı da öyledirler- Onlar oldukça kaba ve iftiracıdırlar. Verdikleri sözden dönmek pek de zor değildir onlar için. Çirkin şeyleri açıkça söylemekten de utanmazlar. Dünya nimetlerine de çok düşkündürler. Haksız yollarla insanların mallarını yemek isterler. Bu arada Allah'ın emrinden ve O'nun katında bulunan sevaptan da yüz çevirirler.

Ayet-i Kerime'nin bu girişimi, onların iç yüzlerini ortaya çıkarıp rezil etmektedir. İfadenin güçlülüğü ve çok yönlülüğü o zamanlar yahudilerin, İslâm ve İslâm peygamberine karşı kurdukları iğrenç tuzaklar karşısında takınılması gereken tavrı göstermektedir. Onlar, bu iğrenç tuzaklarını bu gün bile bu din ve bu dine inananlara karşı kurmaktan geri kalmıyorlar.

"Ehl-i Kitap senden kendilerine gökten kitap indirmeni istiyorlar."

Bu istekleri seni sıkmasın. Bunda şaşılacak bir şey yok. Garip bir şey söz konusu değildir.

"Onlar vaktiyle Musa'dan daha büyüğünü isteyerek "Bize Allah'ı açıkça göster" demişlerdi."

Yüce Allah'ın, peygamberi Musa'nın eliyle gösterdiği apaçık mucizeler; yahudilerin duygularını harekete geçirmeye, vicdanlarını uyandırmaya ve gönüllerini güven ve teslimiyete yöneltmeye yetmemiştir. Üstelik yüce Allah'ı açıkça görmeyi istemişlerdir. Bu istek, imanın sevecenliğinden nasibini almış yada inanma yeteneğini kaybetmemiş bir karakterden çok, kendini beğenmiş bir karakterden gelebilir.

"Bu zalimce tutumları yüzünden kendilerini yıldırım çarpmıştı."

Buna rağmen yüce Allah onları bağışladı. İçlerinden Musa'nın duasını, bir başka sûrede yer aldığı gibi de kabul etti:

"Onlar bir titreme tutunca: `Rabbim, dileseydin daha önce onları da beni de yok ederdin. Bizden beyinsizlerin yaptıklarından dolayı bizi yok eder misin? Bu ancak senin bir denemendir. Bununla dilediğini saptırır, dilediğini doğru yola iletirsin. Bizim dostumuz sensin. O halde bizi bağışla, bize merhamet et. Sen bağışlayanların en hayırlısısın. Bu dünyada ve ahirette bize iyilik ver. Biz sana yöneldik...' dedi." (A'raf Suresi, 155-156)

"Arkasından kendilerine açık belgeler geldikten sonra buzağıya taptılar."

Samiri'nin, Mısır'dan çıkarken Mısır'lı kadınları aldatarak topladığı süs eşyasından yaptığı altın buzağının, etrafında toplanıp, Musa'nın Rabbine dua etmek üzere ve içinde nur ve hidayet bulunan levhaları indirmek için kendisine kararlaştırdığı sürede yokluğundan yararlanarak onu tanrı edinmişlerdi.

"Bunu da bağışladık."

Ancak yahudi yahudidir. Zor ve korku olmazsa iflah olmaz.

"Musa'ya açık bir mesaj verdik."

"Kesin söz vermeleri üzerine başları üzerinde asılı duran kayayı yukarı çektik. Kendilerine o kasabanın kapısından secde ederek içeri giriniz ve "Cumartesi yasağını çiğnemeyiniz" dedik, bu konularda onlardan sağlam bir söz aldık."

Yüce Allah'ın Musa'ya (a.s) verdiği yetkin mesaj, genel kanıya göre, levhaların içerdiği şeriattır. Çünkü Allah'ın şeriatı O'nun yetkisine sahiptir. Allah'ın şeriatından başka yüce Allah hiçbir şeriata, bu yetkiyi vermemiştir. Bu nedenle, insanların kendileri için koydukları şeriat ve kanunların kalpler üzerinde hiçbir ağırlığı olmaz. Bir gözetleyici yada cellatın kılıcı olmaksızın bu kanunları uygulamak mümkün değildir. Allah'ın şeriatına gelince; kalpler ona boyun eğer ve itaat eder. Gönüllerde bir heybeti ve ürpertisi vardır.

Ancak kalpleri imanı algılamayan yahudiler, levhalarda belirtilen teslimiyetten yüz çeviriyorlar. O zaman da kaba haraketlerine uygun düşen maddi bir yaptırım geliyor. Birden bire tepeleri üzerinde asılı duran bir kaya görüyorlar. Teslim olmadıkları, Allah'ın kendilerinden aldığı söze bağlı kalmadıkları ve levhalarda yapmalarını istediği sorumlulukları yerine getirmedikleri takdirde bu kaya, tepelerine düşecek gibi duruyor. Şimdi teslim oluyorlar. Sözleşmeye yanaşıp söz veriyorlar. Hem de sağlam bir söz. Destekli ve kesin bir söz. Ayet-i Kerime, verilen sözü, tepelerinde asılı duran kayanın ve göğüslerindeki kalbin katılığına uygun düşsün diye bu şekilde nitelendiriyor. Öte yandan Kur'an'ın, olayları tasvir eden, hissettiren, somutlaştırarak düşündüren yöntemi uyarınca; bu anlam uygunluğunun yanında ifadede bir irilik, bir dayanıklılık, bir sağlamlık yer almaktadır.

Beyt'ul Mukaddes'e secde ederek girmeleri, kendileri için bayram olmasını istedikleri Cumartesi gününe saygı göstermeleri, verdikleri sözler arasındaydı. Ama sonra ne oldu? Sadece korku ortadan kalkınca, baskı kaybolunca kesin sözden yan çizip aksine davranmaya başladılar. Allah'ın ayetlerini inkâr ettiler. Haksız yere peygamberlerini öldürdüler. Ardından övünerek: "Kalplerimiz öğüt dinlemez. Çünkü her söze karşı kılıfla kaplıdır kalplerimiz" dediler. Sonra, yüce Allah'ın ayetlerin akışı içinde yahudilere karşı peygamberine ve' müslümanlara anlattığı tüm marifetleri de sergilediler.

"Yahudiler verdikleri sözden caydılar. Allah'ın ayetlerini inkâr ettiler, peygamberlerini sebepsiz yere öldürdüler ve "Bizim kalplerimiz kılıfla kaplıdır" dediler."

"Bizim kalplerimiz kılıfla kaplıdır" sözlerinin yanında, inanmamaları ve karşılık vermemeleriyle gerek O'nu üzmek, gerekse O'nu, kendilerini davet etmesinden dolayı alaya almak; yalanlayıp, sözlerine kulak vermemekle, övünmek amacıyla sarf ettikleri bu sözün yanında, ayetin akışı, onlara cevap vermek için kesiliyor:

"Oysa Allah, kafirlikleri sebebi ile kalplerini mühürlemiştir. Bundan dolayı onlar pek azı dışında iman etmezler."

Kalpleri tabii olarak kılıflı değildir elbette. Tersine kendi kafirlikleridir ki yüce Allah'ın kalplerini mühürlemesine neden olan. Böylece kalpleri donuk, perdeli bir kayaya dönüşmüştür. Ne imanın güzelliğini algılayabilirler ne de tadına varabilirler. Bu yüzden pek azı dışında hiçbiri iman etmemiştir. Onlar da kendi davranışları sonucu, yüce Allah'ın kalplerini mühürlemesini hakketmeyen kimselerdi. Yada kalplerini, hakkı algılayacak şekilde açan ve onunla onurlanan ve yüce Allah'ın hidayete erdirip, imanı nasip ettiği kimselerdi bunlar. Yahudilerin içinde küçük bir azınlığı oluşturur bunlar da. Abdullah b. Selam, Sa'lebe b. Sa'ye, Esed b. Sa'ye ve Esed b. Ubeydullah gibi.

Bu düzeltme ve değerlendirmeden sonra, ayetlerin akışı; dünyada bazı güzel şeylerin kendilerine haram edilmesini, ahirette onları beklemesi için cehennemin kendilerine hazırlanmasını hakketmelerine neden olan davranışlarını saymaya devam ediyor:

"Kafirliklerinden dolayı ve Meryem'e büyük iftira atmalarından dolayı..."

"Ve `Biz Allah'ın Rasulü Meryem oğlu İsa-Mesihi öldürdük' demelerinden ötürü..."

Bir kötülükleri zikredildiğinde yanında küfür sıfatı da zikredilmektedir. Peygamberleri haksız yere öldürmeleri hatırlatılırken bu sıfat da zikredilmişti. -Peygamberlerin haklı olarak öldürülmeleri aslında hiçbir zaman mümkün değil- Bu şekilde ifade edilmesi ise olayı belirlemek amacına yöneliktir. Burada, Meryem'e büyük bir iftira atmaları münasebetiyle de, tekrarlanmıştır bu sıfat. Tertemiz Meryem hakkında, yahudilerin başkasının söyleyemeyeceği bir dedikodu çıkarmışlardı. -Allah hepsine lanet etsin- Sonra Mesih'i öldürmek ve çarmıha germekle övünüyorlardı. Hz. İsa'nın peygamberliğini alaya alarak, `Allah'ın peygamberi Meryem oğlu İsa-Mesih'i öldürdük' diyorlardı.

HRİSTİYANLAR

Ayetlerin akışı bu iddialarını aktarırken, onlara cevap vermek ve doğrusunu bildirmek için tekrar kesiliyor:

"Oysa onu ne öldürdüler ne de çarmıha gerdiler. Fakat kendilerine öyle göründü. Onun hakkında anlaşmazlığa düşenler bu konuda tam bir kuşku içindedirler, bu konudaki bilgileri sadece bir sanıya uymaktan ibarettir. Yoksa onu kesinlikle öldürmediler."

"Tersine Allah O'nu kendi katına çıkardı. Hiç şüphesiz Allah, üstün iradeli ve hikmet sahibidir."

İsa (a.s)'nın öldürülmesi ve çarmıha gerilmesi sorunu, yahudilerin ve hıristiyanların zanna dayanarak dillerine doladıkları bir sorundur. Yahudiler; O'nu öldürdüklerini söylüyorlardı. Allah'ın peygamberi olduğuna dair sözünü alaya alıyorlar ve bu sıfatı, dalga geçmek için kullanıyorlardı. Hıristiyanlar ise; onun çarmıha gerildiğini, ardından defnedildiğini, ancak üç gün sonra mezarından doğrulduğunu söylüyorlardı. Tarih ise; bu konu kendisini ilgilendirmiyormuş gibi, Hz. Mesih'in ne doğumundan ne de akıbetinden söz etmektedir.

Ne bunlardan ne de onlardan hiç biri kesin bir bilgiye dayanarak konuşmuyordu. Olaylar çelişkili gelişiyordu. Söylentiler birbirine karışmış, öyle bir döneme gelinmişti ki; doğruyu bulmak son derece zor olmuştu, yüce Allah'ın anlattıklarının dışında..

İsa (a.s)'ın yakalanmasını, çarmıha gerilmesini, defnedilmesini ardından mezarından doğrulmasını rivayet eden İncillerin dördü de İsa (a.s)'dan çok sonra yazılmıştır. O dönemde İsa (a.s)nın dinine ve talebelerine büyük işkenceler yapılıyordu. Olaylar büyük bir gizlilik ve perişanlık atmosferi içinde araştırılabiliyordu. Bunların yanında birçok İncil daha yazılmıştır. Ancak miladi ikinci yüzyılda bu dördü seçilmiş, resmen kabul edilmiş ve her zaman kuşku götüren nedenlerden dolayı tanınmıştır.

O dönem yazılmış bir çok İncil arasında, öldürme ve çarmıha germe olayında itibar edilen dört İncille çelişen bir İncil daha yer almaktadır; Barnabas İncili. Barnabas bu konuda şöyle der:

"Yahuda ile birlikte askerler İsa'nın bulunduğu yere yaklaşınca, İsa büyük bir kalabalığın yaklaştığını duydu. Bu yüzden korkarak eve çekildi. o arada onbir havarisi de evde uyuyordu. Allah kulunun başındaki tehlikeyi görünce, Cibril, Mihail, Refail ve Evril adlı elçilerine İsa'yı dünyadan almalarını emretti. Bu temiz Melekler gelerek, İsa'yı güney tarafta açık pencereden çıkarıp üçüncü göğe taşıdılar. Sürekli Allah'ı tesbih eden Meleklerin arasına bıraktılar. Yahuda öfkeyle İsa'nın göğe çıkarıldığı odaya girdi. Talebelerinin tümü uyuyordu. O esnada yüce Allah, harikulâde bir olay meydana getirdi. Yahuda'nın, konuşmasını ve yüzünü değiştirerek tamamen İsa'ya benzetti. Öyle ki bizler bile O'nun İsa olduğuna inanmaya başladık. Ancak O bizi uyandırdıktan sonra, Hocanın (İsa) nerede olduğunu araştırmaya başladı. Bunun üzerine şaşırdık ve `Hocamız sensin ey efendimiz, şimdi bizi unuttun mu?' diye cevap verdik."

Böylece hiçbir araştırıcı, şafak öncesi gecenin zifiri karanlığında meydana gelmiş bu olaya ilişkin kesin bir belgeyi bulacak durumda değildiler. Bu konuda ihtilafa düşenler de bir rivayeti diğerine tercih ettirecek bir dayanağa sahip değildirler:

"Onun hakkında anlaşmazlığa düşenler bu konuda tam bir kuşku içindedirler, bu konudaki bilgileri sadece sanıya uymaktan ibarettir."

Ancak Kur'an net gerçeği bildiriyor:

"O'nu ne öldürdüler ne de çarmıha gerdiler. Fakat kendilerine öyle göründü."

"... Yoksa O'nu kesinlikle öldürmediler.."

"Tersine Allah O'nu kendi katına çıkardı. Hiç şüphesiz Allah, üstün iradeli°ve hikmet sahibidir."

Kur'an-ı Kerim, bu göğe çıkarılma olayına, ayrıntılarıyla dalınıyor. Daha hayattayken ruh ve cesetle birlikte mi göğe çıkarıldı yoksa öldükten sonra sadece ruh olarak mı? Ve bu ölüm ne zaman ve nerede meydana geldi? Bunlara değinmiyor. Buna göre onlar O'nu öldürmediler, çarmıha germediler, sadece O'na benzettikleri birini öldürüp çarmıha gerdiler.

Kur'an-ı Kerim bu gerçeğin ötesinde başka bir ayrıntıya girmiyor. Sadece başka bir sûrede şöyle demektedir: "Ey İsa ben senin canını alacak ve katıma yükselteceğim." (Al-i İmran Suresi, 55) Bu da diğer ayet gibi İsa'nın ölümüne ilişkin ayrıntı vermiyor. Bu ölümün mahiyetini ve vaktini de açıklamıyor. Biz de bu tefsirde, uyduğumuz yöntem uyarınca, Kur'an'ın gölgesinden ayrılmak istemiyoruz. Elimizde bir kanıt olmadığı gibi, böyle bir kanıtı elde etmek imkanına da sahip olmadığımız halde, çeşitli söylentilerin ve efsanelerin arasına dalmamıza gerek yoktur.

Kur'an'ın akışıyla birlikte konunun geri kalan kısmına dönüyoruz: "Kitap Ehli'nden hiç kimse yoktur ki, ölümünün eşiğinde İsa'ya iman etmemiş olsun. Fakat kıyamet günü İsa, onların aleyhinde şahitlik edecektir.

İlk kuşak tefsirleri, "ölümünün..." kelimesindeki zamirin kime dönük olacağı konusunda farklı görüşlerden hareketle, ayetin anlamı bakımından farklı sonuçlara varmışlardır. Bir grup, "kitap Ehli'nden hiç kimse yoktur ki, ölümünden önce (yani İsa'nın) İsa'ya iman etmemiş olsun" anlamını çıkarmışlardır. Bu da kıyamet öncesi dünyaya inişine ilişkin görüşe uygun düşmektedir. Başka grub tefsir bilgini de ayetten şu anlamı çıkarmıştır: "Kitap Ehli'nden hiç kimse yoktur ki, ölmeden önce (yani Kitap Ehli'nden olan kişi) İsa'ya iman etmemiş olsun." Bu da -ölümün eşiğinde olan kişiye, gerçeğin tüm çıplaklığıyla göründüğüne ancak, bu bilmenin yarar sağlayamadığına ilişkin görüşe kanıt teşkil etmektedir.

Biz bu ikinci görüşe eğilimliyiz. Ubeyy okuyuş tarzında; ayetin, "illa leyu'minenne bihi kable mevtihıin" şeklinde okunması da, bu görüşü desteklemektedir. Bu okuyuş tarzında, fiildeki zamirin kime dönük olduğu açıkça görülmektedir. Bu durumda anlam şöyle olur! İsa (a.s)'ı inkar eden yahudiler, bu inkarlarını sürdürdükleri, onu öldürdüklerini ve çarmıha gerdiklerini söyledikleri halde, bunlardan birinin ölümü yaklaştığında can boğaza dayandığı anda, kendisine gerçek görünmekte, İsa'nın doğru söylediğini, peygamberliğinin hak olduğunu görmekte ve O'na iman etmektedir. Ancak böylesi bir imanın hiçbir yarar sağlayamadığı bir sırada... Kıyamet günü de İsa, bunların aleyhine şahitlik yapacaktır.

Böylece Kur'an-ı Kerim, çarmıha gerilme (Haç) hikayesinin asılsız olduğunu kestirip atmaktadır. Ardından yahudilerin kötülüklerini ve gerek dünyada gerekse ahirette bunlara karşılık hakkettikleri dehşetli cezalarını sıralamaya devam etmektedir.

"İşte yaptıkları bunca zulümlerden, birçok kimsenin Allah yoluna girmesini engellemelerinden, men edilmiş faizi almalarından ve insanların mallarını haksız yollara başvurarak yemelerinden dolayı, daha önce helâl olan bazı temiz maddeler yahudilere haram kılındı. Ayrı ca onların arasındaki kâfirlere acı bir azap hazırladık."

Burada daha önce anlatılan kötülüklerine yenileri eklenmektedir; zulüm, birçoklarını Allah yolundan alıkoymak ve bu davranışlarını ısrarla sürdürmek. Faiz almaları, bilgisizlik yada az uyarılmalarından dolayı değil elbette, yasak edildiği halde sürdürmeleri. İnsanların mallarını, faiz ve diğer gayri meşru yollarla yemeleri...

Bu ve daha önce ayetlerin akışında anlatılan kötülükleri nedeniyle, daha önce helal olan bazı temiz maddeler onlara haram kılındı. Ayrıca yüce Allah, onlardan kâfir olanlar için acı bir azap hazırlamıştır.

Böylece bu saldırıyla, yahudilerin karakterleri ve tarihleri gözler önüne serilmektedir. Resulullah'a (salât ve selâm üzerine olsun) karşı büyüklenmeleri O'na olumlu karşılık vermemeleri ve O'nu sıkmaları kınanmaktadır. Peygamberleri, önderleri ve uyarıcılarını da sıkıntıya sokmakla itham edilmektedirler. Kendi işledikleri kötülükleri gizlerken, peygamberler ve salih kimseler hakkında kötü söylentiler çıkarmaları, hatta bunları öldürmeleri ve bununla da övünmeleri, ayıplayıcı bir uslupla gözler önüne serilmektedir. Böylece yahudilerin, müslüman safta meydana getirdikleri desiseleri, kurdukları tuzakları, hile ve komploları etkisiz hale gelmekte, boşa çıkmaktadır. Bu sayede müslüman kitle, yahudilerin özelliklerine, karakterlerine araç ve yöntemlerine gerek kendilerinden olmayan birinin gerekse, kendilerinden birinin temsil ettiği hakka karşı takındıkları tutuma ilişkin -müslüman ümmetin her zaman bilmek zorunda olduğu- şeyler öğrenmektedir. Onlar hakka ve taraftarlarına düşmandırlar.

Dost, düşman kim olursa olsun, tüm hak temsilcilerine ve her zaman hidayet taşıyıcılarına düşman olmuşlardır. Çünkü fıtratları bizzat hakka düşmandır. Kalpleri katılaşmıştır. Gönülleri taş kesilmiştir. Tepelerine balyoz inmedikçe boyun eğmezler. Boyunlarının üzerinde kuvvetin kılıcı asılı durmadıkça hakka teslim olmazlar.

İnsanlardan bir gruba ilişkin bu tanımı, Medine'deki ilk müslüman kitlenin hayatına özgü kılmak doğru değildir. Çünkü Kur'an yaşadığı sürece, bu ümmetin kitabıdır. Düşmanlarına ilişkin bir şey öğrenmek istediğinde bu ümmeti aydınlatır Kur'an. Bir konuda öğüt almak isterse öğüt verir. Yolunu aydınlatmasını isterse, yolunu gösterir kendisine. Nitekim yahudiler konusunda bu ümmeti aydınlatmış, öğüt vermiş ve yol göstermişti. Onlar da bu ümmetin egemenliğini kabul ettiler. Sonra ne zaman ki Kur'an'dan uzaklaştılar, bu sefer kendileri yahudilere boyun eğmek zorunda kaldılar. Nitekim görüyoruz, küçük bir yahudi çetesi onları yeniyor. Onlar da halâ kitaplarından; Kur'an'dan habersiz, onun yol göstericiliğinden uzakta yaşamaktadırlar. Kur'an'ı arkalarına atmış, falanın filanın sözüne uyuyorlar. Kuşkusuz Kur'an'a dönmedikleri sürece, yahudilerin tuzağında ve baskısı altında boğulmaya mahkum olacaklardır.

Ayetlerin akışı, mümin bir azınlığı onlardan ayırmadan konuyu bitirmiyor. Onların güzel bir mükafat alacaklarını bildirerek, onları soylu iman kervanına katmaktadır. Ayrıca bilgi ve iman sahibi olduklarına şahitlik etmektedir. Aynı zamanda dinin tümünü, yani hem Resulullah'a (salât ve selâm üzerine olsun) indirilen hem de ondan önce indirilenleri doğrulamalarını sağlayanın bilgide derinleşmek ve iman olduğunu bildirmektedir.


Kuran-i Kerim Tefsiri

O

O

162- Fakat onlardan bilim alanında derinleşenlere, hem sana ve hem de senden öncekilere indirilen kitaba inanan müminlere, namaz kılanlara, zekat verenlere, Allah'a ve ahiret gününe inananlara büyük bir mükafat vereceğiz.

Derinleşmiş bilgi ve aydınlatıcı iman.. Bu ikisi kişiyi dinin tümüne inanmaya yöneltir. Bir olan Allah'ın katından gelen dinin tek olduğu sonucuna götürür.

Derinleşmiş bilginin, iman gibi, kalbi nura açan dosdoğru tanımaya bir yol olarak tavsif edilmesi, o günkü pratik durumu tasvir ettiği kadar, insan ruhunun her zamanki olgusunu da tasvir eden Kur'an'ın ifade tarzının bir özelliğidir. Buna göre yüzeysel bilgi inatçı küfür gibidir. Bu ikisi, kalp ile sağlam bilgi arasına girip engel oluşturur. Bunu her zaman görmemiz mümkündür.

Çünkü ilimde derinleşenler ve ondan gerçek bir pay alanlar, kendilerini imanın evrensel kanıtlarının önünde bulurlar. Yada en azından bu evrenin, bir tek ilahının olduğuna, bu ilahın her şeye egemen olduğuna, dilediği gibi evirip-çevirip tasarrufta bulunduğuna, biricik irade sahibi olduğuna ve bu evrensel tek yasağı koyduğuna inanmaktan başka cevabı bulunmayan, birçok evrensel soruların belirtilerin karşısında bulacaklardır kendilerini. Böylece, hidayet arzusu gönüllerine dolan bu müminlerin, kalplerini yüce Allah açar ve ruhlarını hidayete bağlar. Ancak sırf bu bilgi peşinde koşup kendini bilgin zannedenler, kabukta kalınış bilgiyi, kalpleri ile iman kanıtlarını kavrama arasına engel yaparlar. Yada eksik ve yüzeysel bilgileri nedeniyle, kafalarında soru uyandıracak işaretleri göremezler. Bunlar, kalpleri doğru yolu bulmak için çarpmayan ve böyle bir arzu duymayan kimseler gibidirler. Her iki durumda da kalp, iman noktasında tatmin olmak için araştırma ihtiyacı duymaz. Yada bir dine bağlı bulunmayı bilgisizlik saplantısı kabul ederler. Yahut da herşeye tek başına hakim yüce Allah'ın katından birbirine bağlı Resuller (Allah'ın selâmı üzerlerine olsun) kervanının eliyle gelen gerçek dinleri birbirinden ayırırlar.

Yaygın rivayete göre, Kur'an'ın bu işaretinden en başta, Resulullah'ın (sâlat ve selâm üzerine olsun) çağrısına uyan yahudi grubu kastedilmektedir. Bunların da isimlerini daha önce belirtmiştik. Ancak ayet geneldir. Her zaman onlardan, derin bilginin yada gerçeği gören inancın yol göstericiliğinde, bu dini kabul edenleri kapsamaktadır.

Kur'an'ın akışı hem bunları hem de onları, sıfatlarını belirlediği müminler kervanına katıyor:

"Namaz kılanlar, zekat verenler, Allah'a ve ahiret gününe inananlar."

Bunlar, müslümanların ayırıcı sıfatlarıdır; namaz kılmak, zekat vermek Allah'a ve ahiret gününe inanmak. Bunların mükafatı da yüce Allah'ı belirlediğidir:

`... Büyük bir mükafat vereceğiz."

Ayette geçen `Mukiymines-salah (Namaz kılanlar)' deyimi, alışık olmadığımız bir kalıpta yer almaktadır. Bunun nedeni, bir yoruma göre namaz kılmanın önemini iyice vurgulamalıdır. Özel bir münasebetle akış içinde özel bir anlamı belirginleştirmek için, bu tur ifade tarzına Arap üslubunda ve Kur'an`da rastlamak mümkündür. Her ne kadar İbn-i Mes'ud (r.a) mushafında, "Mukiymunes-salah" şeklinde merfu olarak yer almışsa da diğer tüm mushaflarda bu şekildedir.

Ayetlerin akışı Ehl-i Kitap'la -burada özellikle yahudilerle- yeniden karşılaşmaya başlıyor. Peygamberimizin (salât ve selâm üzerine olsun) peygamberliğine karşı tutumlarına ve yüce Allah'ın kendisini peygamber olarak göndermediğini iddia etmelerine karşılık vermektedir. Peygamberleri birbirinden ayırmaya kalkışmalarını ve peygamberliğine delil olarak üzerlerine gökten bir kitap indïrmesini istemek suretiyle O'nu sıkmalarını dile getirmektedir. Böylece peygambere valıyin gelmesinin, şimdiye kadar görülmemiş ve garip bir şey olmadığını belirtmektedir. Bu, Nuh (a.s)'dan Hz. Muhammed (salât ve selâm üzerine olsun)'a kadar tüm peygamberlerin gönderilişinde uygulanan bir kuraldır. Bu peygamberlerin tümü de müjdelemek ve korkutmak için gönderilmişlerdir. Allah'ın kullarına karşı rahmeti böyle gerektirmiştir. Böylece onlara karşı bir delil ve hesap gününden önce bir uyarı kılmıştır bunu. Tüm peygamberler bir tek hedefi gerçekleştirmek için, bir tek vahiyle gelmişlerdir. Onların arasını ayırmak, hiçbir kanıta dayanmayan sırf inatçılıktan kaynaklanan bir davranıştır. Ancak onlar inat ediyorlarsa, Allah şahittir. -Zaten O şahit olarak yeterlidir- Melekler de şahittir.


Kuran-i Kerim Tefsiri

O

O

163- Nuh'a ve ondan önce gelen peygamberlere indirdiğimiz gibi sana da vahiy indirdik. Nitekim İbrahim'e, İsmail'e, İshak'a, Yakub'a, Yakub'un torunlarına, İsa'ya, Eyyub'a, Harun'a, Süleyman'a vahiy indirmiş, Davud'a da Zebur'u vermiştik.

164- Daha önce bazılarını sana anlattığımız, bazılarını da anlatmadığımız peygamberler gönderdik. Allah, Musa ile de bizzat konuştu.

165- Bu peygamberleri müjdeleyici ve uyarıcı olarak gönderdik ki, bu peygamberlerden sonra insanların Allah'a karşı ileri .sürebilecekleri hiçbir bahaneleri kalmasın. Hiç kuşkusuz Allah güçlüdür ve hikmet sahibidir.

O halde bu, insanlık tarihi boyunca yol alan, birbirine bağlı tek bir kervandır. Uyarı ve müjdelemek için, bir tek hidayetle gelmiş bir mesajdır bu. Kervanda insanlığın şu üstün ve seçkin kişileri yer almaktadır:

Nuh, İbrahim, İsmail, İshak, Yakub ve torunları, İsa, Eyyüb, Yunus, Harun, Süleyman, Davud, Musa... Bunların dışında yüce Allah'ın Kur'an'da peygamberine anlattığı ve anlatmadığı daha nice peygamber. Bu, çeşitli kavim ve ırktan, değişik bölge ve kıtadan farklı zamanlarda ortaya çıkan kafiledir. Ne soy, ne ırk, ne toprak, ne vatan, ne zaman ne de ortam bunları birbirinden ayıramaz. Hepsi de o yüce kaynaktan gelmişlerdir. Tümü de o yol gösterici nurun taşıyıcılarıdır. Uyarı ve müjdeleme ödevini yerine getiriyorlar. Tümü de insanlığı bu nura sürüklemeye çabalıyorlar. Bir aşirete, bir kavme, bir şehire, bir bölgeye yada peygamberlerin sonuncusu Hz. Muhammed (salât ve selâm üzerine olsun) gibi tüm insanlığa gönderilmiş olmaları, bu durumu değiştirmez.

Hepsi de vahyi Allah'tan almışlardır. Kendilerinden hiçbir şey katmış değillerdir. Şayet yüce Allah Musa (a.s) ile doğrudan konuşmuşsa bu da nasıl gerçekleştiğini kimsenin bilmediği bir vahiy çeşididir. Doğruluğundan şüphe edilmeyen tek doğru kaynak olan Kur'an, bu konuda herhangi bir ayrıntıya girmiyor. Çünkü bunun bir konuşma olduğundan öte bir şey bilmiyoruz. Bu konuşmanın mahiyeti nedir? Nasıl meydana gelmiştir? Musa bunu hangi duyu ve güçle karşılamıştır, bilmiyoruz. Bütün bunlar Kur'an'ın bize sözünü etmediği bir gaybdır. Kur'an'ın dışında -bu konuda- hiçbir kanıta dayanmayan efsanelerden başka bir şey söz konusu değildir.

Yüce Allah'ın, peygamberine anlattığı ve anlatmadığı şu peygamberlerin gönderilmesini O'nun adaleti ve merhameti gerektirmiştir. Bunları, itaat eden müminler için hazırlanan nimet ve hoşnutlukları müjdelemek ve isyancı kafirler için hazırlanan cehennem ve gazaptan korkutmak için göndermiştir. Bütün bunların nedeni de...

"Peygambèrlerden sonra insanların Allah'a karşı ileri sürebilecekleri hiçbir bahaneleri kalmasın" diyedir.

İnsanların iç ve dış dünyasında, yüce Allah'ın, doğru yola iletici kanıtları vardır. Aynı zamanda yüce Allah, insanların iç ve dış dünyasındaki bu kanıtları düşünecek aklı da insanlara vermiştir. Ancak yüce Allah'ın kullarına yönelik merhameti ve onlara bahşettiği yeteneğe bu akıl yeteneğine arzuların galip geleceğini takdir etmesi nedeniyle O'nun rahmeti ve hikmeti, "müjdeci ve uyarıcı" peygamberlerin gönderilmesini gerektirmiştir. Bu peygamberler insanlara hatırlatmış, gerçeği onlara göstermiştir. Fıtratlarını uyandırmaya ve akıllarını şehvetlerin ağırlığından kurtarmaya çalışmışlardır. Nitekim bu şehvetler, ya insanların akıllarına perde olmuşlar ya da iç ve dış dünyada yer alan hidayet kanıtlarına ve iman belirtilerine örtü olmuşlardır:

Hiç kuşkusuz Allah güçlüdür ve hikmet sahibidir."

Güçlüdür; yaptıklarına karşılık kullarını hesaba çekecek güçtedir. Hikmet sahibidir; her işi hikmetle planlar ve her şeyi yerli yerine koyar. Hiç kuşkusuz yüce Allah'ın takdir edip hoşnut olduğu bu işte, O'nun, gücünün ve hikmetinin etkisi vardır.

İSLAM'DA AKLIN YERİ

Şu ayetin önünde bir miktar duralım:

" . Peygamberlerden sonra insanların Allah'a karşı ileri sürebilecekleri hiçbir bahaneleri kalmasın diye..."

Kendimizi latif ve derin ilhamların önünde buluyoruz. Bu ilhamlardan sadece üçünü seçiyoruz, bizi Kur'an gölgesinden çıkarmayacak bir özetle.

Öncelikle insan aklının, "insanlığın" en önemli problemi olan Allah'a iman problemi konusundaki değerini, görev ve rolünü ele alalım. Yeryüzündeki hayat, tüm yönleriyle, ilke ve prensipleriyle, realite ve uygulamalarıyla bu probleme dayanmaktadır. Nitekim yeryüzündeki hayatın devamı olan fakat ondan çok daha büyük ve sonsuz olan ahiret hayatı da buna dayanmaktadır.

İnsanı ve tüm yeteneklerini en iyi bilen yüce Allah, insana bahşettiği aklın, dünya ve ahirette kendisi için doğru yolu bulması ve hayatını düzeltmesi için yeterli olacağını bilseydi iç ve dış dünyada yer alan hidayet kanıtlarını ve iman belirtilerini araştırıp böylece, hayatını dayandıracağı bir sistemi belirlemeyi, sonuçta hak ve doğruluk üzere bulunmayı sadece insan aklına bırakmış olsaydı, tarih boyunca bunca peygamberi göndermezdi. Rablerinden getirdiklerini tebliğ eden peygamberleri göndermeyi, onlara karşı bir belge kılmazdı. Ayrıca peygamberin gönderilmeyişini de kendi katında bir mazeret olarak kabul etmezdi:

"Peygamberlerden sonra insanların Allah'a karşı ileri sürebilecekleri hiçbir bahaneleri bulunmasın diye..."

Ancak yüce Allah, insana verdiği aklın, peygamberliğin direktifleri, yardımı ve koruması olmaksızın kendi başına doğru yolu bulmak için yetersiz olduğunu, aynı zamanda insanlığın hayatı için bir sistem belirleyemeyeceğini, bu sistemin insanlığın hayatında doğruluğu gerçekleştiremeyeceğini, dünya ve ahirette kendisine mensup olan kötü sonuçtan kurtaramayacağını bilmektedir. Bu yüzden yüce Allah'ın hikmeti ve rahmeti insanlara peygamber göndermeyi üstelik peygamber ve tebliğle karşılaşmadan insanları sorumlu tutmamayı dilemiştir: "... Biz peygamber göndermeden azap edecek değiliz." (İsra Su resi, 15)

Bu husus şu Kur'an ayetinde açıkça görülen gerçeklerden biridir neredeyse. Şayet o kadar net olmasa bile ayetin tartışmasız gerçeklerinden biridir.

O halde... İnsan aklının görevi nedir? İman ve hidayet, hayat sistemi ve düzeni konusundaki rolü nedir?

Kuşkusuz insan aklının rolü; peygamberin mesajını almak, görevi ise; peygamberlerden aldığını anlamaktır. Peygaınberin görevi ise; anlatmak, açıklamak ve insan fıtratını üzerine çullanan ağırlıklardan kurtarmaktır. İç ve dış dünyada yer alan hidayet kanıtlarını ve iman belirtilerini düşünmesi için insan aklını uyarmaktır. Ona doğru bir algılama ve bakış metotlu belirlemiştir. Dünya ve ahirette iyiliğin gerçekleşmesini sağlayan pratik hayat sisteminin dayandığı temeli atmaktır.

İnsan aklının görevi, dine hakim olmak değildir. Allah'tan geldiğinden emin olduktan ve maksadını da anladıktan sonra, yani dil ve kavram olarak ayetin anlamını kavradıktan sonra doğruluğuna, yanlışlığına kabul edilmesine yada reddine karar vermek değildir.. Kabul veya reddetmekte serbest olduğu halde, anlamını kavradıktan sonra reddediyorsa, bu anlamı iyice özümsememiş yada kendisine yüce Allah'ın kafirlere hazırladığı azap açıklandıktan sonra olumlu karşılık vermemiş demektir. O halde doğru bir kanalla kendisine ulaştıktan ve aklın da anlam ve maksadını kavradıktan sonra insan, dinin hükümlerini kabul etmek zorundadır.

Kuşkusuz bu mesaj, akla hitap etmektedir. Onu uyandırmak, yönlendirmek ve kendisine doğru bir bakış açısı kazandırmak anlamında elbette, yoksa bu mesajın doğruluğuna yada yanlışlığına karar vermesi yada kabul veya red yetkisine sahip olması anlamında değildir. Gelen nassın hükmü kesin olarak anlaşıldıktan sonra, ister alışılmış bir anlama sahip olsun ister alışılmamış, insan aklına düşen; kabul etmek, uyup uygulamaktır.

İnsan aklının -bu alandaki- fonksiyonu, hükmün amacını anlamaktır. Sözcük ve terim bakımından metnin içerdiği işaretleri göz önünde bulundurarak anlamını kavramaktır. İşte bu noktada insan aklının fonksiyonu bitmektedir. Kuşkusuz bu hükmün doğru anlamı, akıl tarafından yükselen yanlışlık ve red itirazlarını kabul etmemektedir. Çünkü bu hüküm, Allah'tan gelmiştir. Akıl ise; Allah katından gelen şeyin doğruluğuna, yanlışlığına, kabul edilmesine veya reddedilmesine karar verecek bir ilah değildir.

Bu hassas noktada bir takım yanlışlıklar yapılmaktadır. Bu ister insan aklını ilahlaştırıp, gerçek dinin hükümlerinin doğruluk veya yanlışlığa karar verecek bir hakem konumuna getirmek isteyenler tarafından işlensin, isterse insan aklını tamamen fonksiyonsuz bırakıp, iman ve hidayet konusundaki rolünü inkar etmek isteyenlerce işlensin fark etmez. Bu hususta orta ve doğru yol burada açıkladığımızdır. Peygamberlik akla hitap etmektedir, hükümlerini kavraması için. Hem bu hükümlere hem de tüm hayatta doğru bir bakış yöntemi kazandırması için. Akıl bu hükümleri kavrayınca yani kastedileni anlayınca; önünde doğrulamak, uyup ve uygulamaktan başka seçenek kalmaz. Çünkü anlayıp anlamadığına bakmaksızın, insandan, bu hükümleri uygulaması beklenemez. Ayetlerin anlamına uygun olarak hükümler kavrandıktan sonra tartışılmasına, izin verilmez. Haktan başka birşey anlatmayan, iyilikten başka birşey emretmeyen yüce Allah'tan geldiği kesinleştikten sonra; kabul edilmesini yada reddedilmesini, doğruluğunu yahut yanlışlığını tartışmak yersizdir.

Yüce Allah'tan geleni karşılamanın doğru yöntemi, insan aklının -amacını kavradıktan sonra- dinin gerçek hükümlerine; mantıksal sözlerden, sınırlı değerlendirmelerden yada eksik deneyimlerden kaynaklanan hükümlerle karşı çıkmamasıdır. Doğru yöntem; insan aklının doğru hükümleri; kabul edilmesi gereken hükümler oldukları için kabul etmesidir: Çünkü bu hükümler kişisel hükümlerden daha doğrudurlar. Dosdoğru dinsel görüşün terazisiyle ölçülmeden önce onun metodu kişisel metodtan çok sağlamdır. Bu yüzden -yüce Allah'ın katından geldiğini anladıktan sonra- insan aklının, kendi ürünü herhangi bir hükme göre, dinin hükümlerine hakemlik yapması söz konusu olamaz.

Akıl, yüce Allah'ın bildirdiği hükümleri, kendine özgü ilkelerle değerlendirecek bir ilah değildir.

Ancak, insan aklı, Allah'tan gelmiş hüküm hakkında ileri sürülen akla dayanan beşeri anlama kendisine ait aklı ve beşeri bir anlamla itiraz edebilir. Bu onun sahasıdır. Yorum ve farklı anlayışlarını sağlıklı temellere dayandırdığı sürece de hiçbir zorluk ve engelle karşılaşmaz. Bu sağlıklı temellere ve bizzat dinin belirlediği kurallara dayanması koşuluyla, farklı bakış özgürlüğü, bu alanda, insan aklına tanınan en geniş alandır. Hiçbir grup, otorite veya kişi, insan aklını, doğru hükmün maksadını ve uygulama alanını düşünmekten alıkoyamaz. Değişik görüşleri her zaman ileri sürebilir. Dinin hükümlerinden gelen doğru bir kaynağın ve sistemin sınırları içinde kaldığı sürece, kendisine bakış açısı belirleyebilir. İşte risaletin akla hitap ettiğinin anlamı budur.

Kuşkusuz İslâm akıl dinidir... Evet... Hükümler ve ilkeleriyle akla hitab eden anlamında, kabul etmekten başka seçenek bırakmayan ve maddi harikalarla baskı altında tutmak anlamında değil. Ona doğru bir bakış metodu kazandırıp, iç ve dış dünyada bulunan hidayet kanıtlarını ve iman işaretlerini düşünmeye çağırır. Böylece fıtratı; alışkanlıkların, geleneklerin, aptallıkların, akıl ve fıtratı saptıran ihtirasların baskısından kurtarır. Ayetlerin anlamlarının taşıdığı prensipleri anlamayı ona bırakmak şeklinde akla hitab eder bu din. Anlamadığı yada kavramadığı bir şeye inanmaya zorlamak anlamında değil. Anlamları kavrayacak ve hükümleri anlayacak aşamaya geldikten sonra artık önünde iki seçenek vardır; ya teslim olup mümin olacaktır yada isyan edip kafir olacaktır. Yoksa doğruluğuna yada yanlışlığına karar verecek bir hakem değildir akıl. Aklı tanrılaştırıp, dosdoğru dinin hükümlerinden kimisini kabul edip kimisini reddeden, dilediğini seçip dilediğini bırakan bir konuma çıkarmak isteyenlerin söylediği gibi; kabul ve red yetkisine sahip değildir. Yüce Allah'ın hakkında "Siz kitabın bir kısmına inanıp bir kısmını inkar mı ediyorsunuz?" (Talak Suresi, 22) dediği durumdur bu. Bunu küfür olarak nitelendiriyor ve o korkunç azapla tehdit ediyor.

Yüce Allah, evren konusunda, insan yada diğer bir yaratık hakkında bir gerçeği belirledikten yahut farzlar veya yasaklara ilişkin bir hüküm verdikten sonra, yüce Allah'ın belirlediği bu hükmün anlamını kavrar-kavramaz kendisine ulaşan herkesin, kabul edip uyması zorunludur.

Yüce Allah:

"Allah odur ki, yedi gök yaratmış, onların benzerini de yerden aratmış. (Talak Suresi, 12)

"Kafirler, göklerle yerin bitişikken ayırdığımı ve her şeye sudan hayat verdiğimizi görmediler mi?" (Enbiya Suresi, 30)

"Allah her canlıyı sudan yaratmıştır." (Nur Suresi, 45)

"O insanı pişmiş çamur gibi kuru balçıktan yarattı. Cinleri de yalın bir alevden yaratmıştır." (Rahman Suresi, 14-15)

Bunun gibi evrenin canlılar ve eşyanın mahiyetine ilişkin söyledikleri gerçeğin ta kendisidir.

Ayetlerin anlamını ve bunlardan kaynaklanan prensipleri anladıktan sonra, insan aklının kalkıp da; ilkelerime, bilgime ve deneyimine uymuyor diyemez. çünkü insan aklının bu alanda ulaştığı her düzey, doğruluk ve yanlışlık ihtimaline açıktır. Ancak yüce Allah'ın belirlediği hüküm ise bütünüyle hak ve doğrudur.

Yine Yüce Allah:

"Allah'ın indirdiği ile hükmetmeyenler kafirlerin ta kendileridir." (Maide Suresi, 14)

"Ey müminler, Allah'tan korkun ve faizden arta kalandan vazgeçin, Şayet müminseniz. Eğer bunu yapmazsanız Allah ve Resulünün ilan edeceği savaşa hazırlanın. Eğer tevbe ederseniz ana mallarınız sizindir. Bu şekilde ne haksızlık edersiniz ne de haksızlığa uğrarsınız." (Bakara Suresi, 278-279)

"Evlerinizde oturun. İlk cahiliyedeki gibi süslenip, püslenip sokaklara dökülmeyin." (Ahzab Suresi, 33)

"Başörtülerini yakalarının üzerine koysunlar ve süslerini göstermesinler." (Nur Suresi, 31)

Bunun gibi hayat sistemine ilişkin söyledikleri tartışmasız gerçektir. Hiç bir akıl, yararının yüce Allah'ın emrine muhalif olan yada insanlara izin vermediği ve hükmetmediği şu hususta olduğunu söyleyemez. Çünkü aklın yararlı gördüğü şey doğru da olabilir yanlış da. İhtiras ve içgüdülere açıktır. Ancak yüce Allah'ın hükmünde yarar ve iyilikten başka ihtimal söz konusu değildir.

Yüce Allah'ın inanç ve düşüncelere yada hayat sistemi ve düzenine ilişkin belirlediği hükümler, aklın ortaya koyduklarıyla aynı değerde değildir. Hükmün yüce Allah'tan geldiği doğrulandıktan ve anlamı kesinleştikten sonra, herhangi bir zamanla sınırlandırılamaz. O halde akıl şunu ileri süremez: İnanç ve kullukla ilgili kısmını kabul ediyorum ancak, hayat sistemi ve düzeni bakımından zaman değişmiştir. Kuşkusuz yüce Allah hükümlerinin uygulanışını belli bir zamana sınırlandırmayı dileseydi bunu yapardı. Hüküm mutlak olduğu sürece, ilk nazil olduğu dönem ile kıyamete kadar ki her hangi bir dönem arasında fark yoktur. Bunun nedeni, Allah'a karşı gelmekten sakınmak ve O'nun ilmini eksiklik ve kusur töhmetinden uzak tutmaktır. Kuşkusuz O, söylenenlerden münezzehtir, yücedir, uludur. İçtihada gelince; bu, genel hükmün uygulanışı esnasında baş gösteren somut ayrıntılarda söz konusu olabilir. Herhangi bir nesil içinde aklın etkisinde kalarak, genel ilkeyi kabul veya reddetmek konusunda içtihada başvurulmaz.

Bütün bu söylediklerimizden insan hayatında aklın değerini ve rolünü azımsamak anlamı çıkmaz. Allah'ın dini ve onun doğru öğretisinden beslenen ölçü ve bakış yöntemine bağlı kaldıktan sonra, yenilenen durumlara göre hükmü uygulama konusunda insan aklının önünde oldukça geniş bir alan vardır. Şu evrenin mahiyetini, oradaki gizli enerji ve güç kaynaklarını, içindeki varlık ve canlıların özelliklerini bilmeğe ilişkin önünde son derece geniş imkanlar vardır. Yüce Allah'ın emrine sunduğu evren, varlık ve canlılardan yararlanma ve hayatı geliştirme, yüceltme ve ilerletme bakımından, büyük bir ortama sahiptir. Ancak Allah'ın sisteminin sınırları içinde kalmak şartıyla. Yoksa aklı saptıran, fıtratı birtakım tortularla örten, ihtirasların ve arzuların öngördüğü biçimde değil.

TEBLİĞ

"... Peygamberlerden sonra insanların Allah'a karşı ileri sürebilecekleri hiçbir bahaneleri kalmasın diye..." Bu ayetin üzerinde biraz daha duralım.

Kendimizi, insanlığa karşı peygamberlerin (Allah'ın selâmı üzerlerine olsun) ve peygamberlerin getirdiği mesaja inananların omuzlarına yüklenen büyük sorumluluğun önünde buluyoruz. Kuşkusuz bu, büyük olduğu kadar ağır bir sorumluluktur da.

Kuşkusuz insanlığın akıbeti, gerek dünyada gerekse ahirette; peygamberlere, onlardan sonra da müminlere bağlıdır. Onların, bu işi tebliğ etmeleri esasına dayanır, insanların mutlulukları yada bedbahtlıkları, sevap yada günahları... Hem dünyada hem de ahirette...

Bu son derece büyük ve olağanüstü bir iştir. Öyle olması gerekir de. Bu yüzden peygamberler sorumluluklarının büyüklüğünü biliyorlardı. Yüce Allah kendilerine teslim ettiği yükün gerçek mahiyetini onlara göstermişti. Yüce Allah'ın, peygamberine söylediği şu söz bunu göstermektedir: "Şüphesiz biz sana ağır bir söz vahyedeceğiz." (Müzzemmil Suresi, 5) Sonra buna nasıl hazırlanacağını, ne yapması gerektiğini öğretiyor: "Ey örtünen, gecenin az bir kısmı hariç, kalk namaz kıl. Gecenin yarısında kalk yada yarısından biraz eksilt, yahut ilave et. Kur'an'ı da ağır ağır oku. Şüphesiz biz sana ayrı bir söz vahyedeceğiz." (Müzzemmil Suresi, 1-5) "Biz sana Kur'an'ı ağır ağır indiriyoruz. Öyleyse Rabbinin hükmüne sabret. Onlardan günahkarlara veya kafirlere uyma. Sabah akşam Rabbinin adını an. Gecenin bir kısmında da O'na secde et. Bir de geceleyin uzun süre O'nu tesbih et." (İnsan Suresi, 23-26) İşte yüce Allah, peygamberine bunu öğretiyordu. Söylemesini ancak söylediklerinin gerçek mahiyetini bilmesini emrediyordu: "De ki, Allah'a karşı beni kimse savunamaz. O'ndan başka bir sığınak da bulamaz. Benim yaptığım yalnız Allah'ın katından olan ve mesajını tebliğ etmektir." (Cin Suresi, 22-23)

"Görülmeyeni bilendir. Görülmeyeni kimseye açmaz. Ancak peygamberlerden dilediği bunun dışındadır. Rablerinin mesajını tebliğ etmelerini ortaya koymak için her peygamberin önünden ve ardından gözcüler salar; onların yaptıklarını ilmiyle kuşatır ve herşeyi bir bir sayar." (Cin Suresi, 26-28)

Kuşkusuz bu ürpertici ve büyük bir sorumluluktur. İnsanları gözetme sorumluluğu... Onların hayatları, ölümleri, mutlulukları ve mutsuzlukları, mükafat ve cezalarıyla ilgili olmaktadır. Tüm insanlığı ilgilendiren bir yük. Ya, bu mesaj onlara iletilecek, onlarda kabul edip uygulayacaklar dolayısıyla da sonuçta dünya ve ahiret mutluluğuna erecekler yada, bu mesaj onlara iletilecek ancak onlar kabul etmeyip bir kenara atacaklar, o zaman da, dünya ve ahirette bedbahtlık içinde yaşayacaklardır yahut da mesaj kendilerine ulaşmamış olacaktır. Ancak bu durumda Rablerine karşı mazeretleri olacaktır. Dünyadaki bedbahtlıklarının ve sapıtmalarının sorumluluğu da; tebliğle yükümlü olduğu halde, yükümlülüğünü yerine getirmeyenlerin boynunda olacaktır.

Peygamberlere gelince; onlar emaneti yerine getirip mesajı tebliğ ettiler ve bu ağır sorumluluktan kurtulup Rablerine kavuştular. Onlar sadece dilleriyle tebliğ etmediler -bununla beraber- pratik hayatta somutlaşan bir örnek olmakla da tebliğ ettiler. Engelleri ve zorlukları bertaraf etmek için, gece gündüz giriştikleri cihadla duyurdular çağrılarını. İnsanın içini yiyip bitiren kuşkulardan, türlü sapıklıklardan oluşan engel ve zorluklarla uğraştılar. İnsanları çağrıya uymaktan alıkoyan ve dinden dönmeye zorlayan azgın güçlerle savaştılar. Risaletin sonuncusunu getiren son tebliğci, peygamberlerin sonuncusu Peygamberimizin (salât ve selâm üzerine olsun) yaptığı gibi. Kuşkusuz Resulullah (salât ve selâm üzerine olsun) engelleri dille ortadan kaldırmakla yetinmedi. "Fitne ortadan kalkıp, Allah'ın dini tam anlamıyla egemen oluncaya kadar." diye, zorlukları mızrakla da ortadan kaldırmıştı.

Ondan sonra bu ağır görev peygamberimize iman edenlere kaldı. Ondan sonra nesiller birbirinden ardınca gelip geçtiler. Bu nesillere mesajı iletecek de ona tabi olanlardır kuşkusuz. Onların bu ağır sorumluluktan, insanların Allah'a karşı bahanelerin kalmamasını sağlamaktan insanları ahiret azabına ve dünya mutsuzluğuna karşı uyarmak yükümlülüğünden kurtulmaları mümkün değildir. Ancak, Resulullah'ın tebliğ edip uyguladığı sistem uyarınca, tebliğ yapıp görevlerini yerine getirmiş olmaları hariç. Bu gün de mesaj aynı mesajdır. İnsanlar da aynı insanlar. Ortalıkta sapıklık, azgınlık, kuşku ve ihtiraslar kol geziyor. İnsanların ve davanın peşine düşen azgın ve zorba güçler eskisi gibi insanları saptırmakla, güç kullanmakla, dinlerinden döndürüyor. Konum aynı konum. Zorluklar aynı, hiç değişmemiş, insanlar da aynı insanlar.

Tebliğ kaçınılmazdır. Görevi yerine getirmek zorunludur. Sözle açıklamak suretiyle tebliğ yapmak gerektiği gibi tebliğciler tebliğ ettikleri davanın birer canlı ve red tercümanı olana kadar pratik uygulama şeklinde tebliğ etmek de bir zorunluluktur. Davet yolunu tıkayan, insanları batıl davalar ve güç kullanarak saptıran engelleri bertaraf etmek suretiyle, tebliğ görevini yapmak gerekir. Yoksa tebliğ yapılmış, görev yerine getirilmiş sayılmaz.

Bu görevi yüklenmekten geri durmak düşünülmez. yoksa büyük bir sorumluluk altına girilmiş olur. Tüm insanlığın sapıklığı, dünyadaki bedbahtlıkları, ahirette onlara karşı yüce Allah'ın kanıtı oluşturamamanın sorumluluğu. Bütün bu sorumlulukların yanında cehennemden kurtulamamak sorumluluğu da vardır.

Kim küçümseyebilir ki, belleri kıran, yürekleri hoplatan, kemikleri titreten bu sorumluluğu?

Ben "müslümanım" diyen kişi ya, bu şekilde tebliğ edip görevini yerine getirecektir yada, dünya ve ahirette kurtulma ümidini yitirecektir. O, ben "müslümanım" dediği halde tebliğ yapmayıp bizzat yaşamayınca, bütün tebliğ ve uygulama yöntemlerine başvurmayınca, mensubu olduğunu iddia ettiği İslâm'ın lehine şahitlik yapması bir yana, aleyhine şahitlik yapmış olur.

Nitekim İslâm'ın lehinde şahitlik için yüce Allah şöyle buyurmaktadır: "Böylece sizi orta yolu benimseyen bir ümmet yaptık ki, siz insanlara örnek olasınız ve peygamber de size örnek olsun." (Bakara Suresi, 143)

Kişinin İslâm'a şahitliği kendisinden başlar öncelikle. Sonra evinden ve ailesinden, akraba ve aşiretinden iddia ettiği İslâm'a ilişkin realist bir şekilde görülür bu şahitlik. Bu şahitliğin ikinci adımı, İslâm'ı, tüm hayatında gerçekleştirmek için ev, aile ve aşiretin çağrılmasından sonra bütün milleti davet etmektir. Bireysel toplumsal, ekonomik ve politik olarak İslâm'ı, gerçekleştirmektedir. Şahitliğin son aşaması da insanları saptıran ve fitneye düşüren her tür engeli ortadan kaldırmak için cihad etmektir. Burada da şahitliğini hakkıyla yerine getirince, işte o zaman, "şahit" diye adlandırılır... Dini için şahitliğini gerçekleştirmiş, Rabbine doğru yol almış demektir ve "şahit" ancak buna denir kuşkusuz.

Bu turun sonunda, yüce Allah'ın ilminde, adaletinde, gözetiminde ve şu inatçı ve azgın insan denen varlığa yönelik lütfunda, rahmet ve iyiliğinde beliren üstünlüğün ve ululuğun önünde ürpererek duruyoruz.

VAHYİN ÖNDERLİĞİNDEKİ AKIL

Şu varlığa ilişkin muazzam bilgisinin karşısında hayretle duruyoruz. Ona verdiği güç ve enerjilerin, bünyesinde yerleştirdiği hidayet ve sapıklık yeteneklerinin karşısında buluyoruz kendimizi. Bu sonsuz bilgisinin bir sonucu olarak kendisine bahşettiği akıl mekanizmasının büyüklüğüne, iç ve dış dünyada bir çok hidayet kanıtlarının ve imanı zorlayıcı işaretlerin bulunmasına rağmen , insanı sadece aklına havale etmediğini görüyoruz. Kuşkusuz yüce Allah, arzu ve heveslerin bu büyük mekanizmayı etkilediğini biliyordu. Varlığın evrelerine ve nefsin gizliliklerine yerleştirilen kanıtların, heva ve hevesler, bilgisizlik ve kusurluluk tarafından perdelendiğini biliyordu. Bu yüzden -peygamber gönderip açıklamadan- hidayet ve sapıklığın sorumluluğunu insana yüklemiştir. Tebliğ ve hidayetten sonra da hayat sistemini belirlemeyi de insana bırakmamıştır. Ancak yüce Allah'ın belirlediği hayat sistemini uygulamayı insana bırakmıştır. Bundan sonrasını da insanın aklına bırakmıştır. Kuşkusuz bu da, geniş alanı insana bahşetmiş olmasından yararlanarak, dilediği şeyin bileşimini yada analizini yapabilir. Kuşkusuz insan aklı yanılabilir de doğruyu bulabilir de. Yolda ayağı kayabildiği gibi dosdoğru da yürüyebilir.

Şayet müjdeleyici ve uyarıcı peygamberler gönderilmiş olmasaydı, bunun, Allah'a karşı insanların ileri sürebilecekleri bir mazeret olacağını gerektiren ilahî adaletin karşısında duruyoruz. Bir yaratıcıya, onun birliğine tedbir ve takdirine, güç ve bilgisine şahitlik eden kanıtlarla dolu açık evren kitabına ve gizli nefis kitabına, fıtrata yaratıcısına kavuşma, onu bilme isteği ve eğilimine, onunla evren ve nefislerde yer alan yaratıcının varlığını gösteren kanıtlar arasındaki uyuma, çekiciliğe de denkliğe rağmen. Aynı zamanda insana bahşedilen bu alan, kanıtlar bulup sonuçlar çıkaracak şekilde yaratılmış olmasına rağmen, yüce Allah, tüm bu güçlerin üzerine çullanıp iş görmez hale getiren, bozan yada bastıran yada hükmüne yanılgı ve çelişki bulaştıran zaaf ve etkenlerini bildiğinden, kendisine görülen şeylerle karşı bu mekanizmaya bütünüyle uyandırmak için peygamber göndermediği sürece insanı evren, fıtrat ve aklın karmaşıklığından muaf saymıştır. Amaç bu mekanizmanın peygamberlikte somutlaşan hak terazisine bağlanmasını sağlamaktadır kuşkusuz. İlahî sistemi gözettiği sürece hükümleri doğru olacaktır. İşte ancak o zaman insanı kabullenmeye, uyup uygulamaya zorlar. Aksi takdirde haklılığını yitirerek cezaya layık olur.

Son derece zayıf ve eksik olduğunu bilmesine rağmen, kendisine bu geniş alanı bırakmakla ikramda bulunup, seçtiği insan denen bu yaratığa yönelik yüce Allah'ın büyük gözetimi; lütfu, rahmeti ve iyiliği karşısında buluyoruz kendimizi. Yüce Allah yeryüzünün hilafetini insana vermiştir. Her ne kadar Allah'ın geniş mülkünde bir zerre konumundaysa da insana göre, son derece geniş bir alandır bu. Allah'ın himayesine sığınıp bu büyük mülkte kaybolmayacaktır.

Yüce Allah'ın insana yönelik himayesi; lütfu, rahmet ve iyiliği, onu, bünyesine yerleştirdiği kılavuz olan ancak, zamanla işlevsiz hale gelebilen, fıtratı ve doğruyu bulması mümkün olduğu gibi sapıtması da muhtemel olan akılla baş başa bırakmayı dilememiştir. Aksine Rabbi ona, ardarda peygamberler göndermiştir. Buna rağmen insan, Rabbinden gelen mesajı yalanlıyor, kabul etmemekte direniyor. Kaçıp uzaklaşıyor. Ancak yüce Allah, kendisine mesajı tebliğ edecek peygamberler göndermedikçe, hata ve günahlarından dolayı hesaba çekmiyor. İyilik ve lütfunu kesmiyor. Peygamberlerin eliyle hidayet bulmaktan yoksun bırakmıyor. Ardından tebliğe muhatap olmadıkça, karşı çıkıp kafir olmadıkça, o haliyle tevbe etmeden Allah'a dönmeden ölmedikçe, dünya ve ahirette cezalandırmıyor.

İşin garip tarafı; bu insanın, bir ara kalkıp Allah'a ihtiyaç duymadığını söylemesidir. O'nun himayesine, lütfuna, rahmet ve iyiliğine muhtaç olmadığını söylemesidir. Hem de yüce Allah'ın -ilahî sisteme dayanmadığı sürece yeterli olmayacağını bildiği ve peygamber gönderip açıklamadığı sürece cezalandırmadığı akıl mekanizmasına güvenerek. Bacaklarında biraz güç olduğunu sezen çocuk canlanıyor gözümüzün önünde. Düşmemesi için kendisine dayanak yaptığı ellerini yerden kesmeye çabalıyor bu çocuk. Ancak örnekteki çocuk, daha doğru ve fıtrata daha uygun hareket etmektedir. Çünkü çocuk, fıtratın çağrısına uyarak, ellerden kurtulma çabasındadır. Böylece, bünyesinde gizli enerji harekete geçecek, özünde saklı kuvvet gelişme sağlayacaktır. Alıştırma yapa yapa kaslar ve sinirler gelişip güçlenecektir. Ancak günümüzde Allah'a dayanmak istemeyen ve O'nun yol göstericiliğinden kaçan insana gelince, onun bünyesinin, -içinde gizli tüm güçleriyle birlikte- Allah'ın desteğine ve yol göstericiliğine ihtiyaç duymayacak yeterlilikte olmadığını yüce Allah biliyor. İnsanın sahip olduğu yetenekler olsa olsa Allah'ın peygamberlerinin duyurduğu mesajla olgunluğa erişebilir, düzelir ve istikamet bulabilir. Yok eğer kendi başına davranıp, Allah'ın yol göstericiliğini kabul etmezse sapıtır, derin bir boşluk içine girer, bir bunalım hayatı yaşar.

Şayet hile ve yanıltma değilse, hata ve şaşkınlıktır şu iddia; "Büyük akıllar, peygamberliğin amaçladığını, peygamberlik olmadan gerçekleştirebilirler." Çünkü akıl, peygamberlik sayesinde doğru bir bakış metodu edinir. Bundan sonra uygulama alanında bir hata yapacak olursa bu, uyarlanmış ancak; hava şartlarından, birtakım etkenlerden ve bu etkenlerin etkisinde kalan madeninin özelliğinden dolayı yanılan bir saatin hatası gibidir. Başıboşluğa ve tesadüflere bırakılmış ayarsız bir saatin hatası gibi değil. İkisinin arasındaki farksa çok büyüktür.

Peygamberliğin gerçekleştirdiği şeyin -bizzat aklın yöntemine göre- başka bir şekilde gerçekleştirilmesinin mümkün olmadığının ve insan aklının hiçbir zaman kendi kendine yeterli olamayacağının kanıtı, insanlık tarihi boyunca, az bulunur büyük bir aklın, doğruluğu bulma bakımından peygamberliğe bağlı sıradan bir aklın düzeyine çıkamamış olmasıdır. Ne itikadî düşünce bakımından, ne bireysel ahlâk açısından, ne hayat düzeni ne de bu düzenin tek yasama merciine inanma bakımından...

Kuşkusuz Eflatun ve Aristo'nun akıllan büyük akıllardır. Hatta, Aristo'nun aklının, insanlığın tanıdığı en büyük akıl olduğunu söylüyorlar. Tabii ki, peygamberlikten ve onun yol göstericiliğinden uzak bir akıldır bu. Ancak biz Aristo'un, -kendi nitelendirmesi ile- tanrısına ilişkin düşüncesine baktığımızda, bu düşünce ile, peygamberliğin yol göstericiliği doğrultusunda doğru yolu bulmuş sıradan bir müslümanın ilahına ilişkin düşüncesi arasında korkunç uçurumlar görmekteyiz.

Eski Mısır'da Akhenaton, tevhid inancına ulaşmıştı. Buna rağmen, Akhenaton'un `tevhid' inancındaki -Bu konuda Hz. İbrahim ve Hz. Yusuf'un getirdikleri tevhid inancının kalıntılarından etkilenmediği ihtimalini zayıf görsek bile- boşluk ve efsanelerden ötürü, sıradan bir müslümanın ilahı inancı, birbirinden fersah fersah uzaklaşmaktadır.

İslâm'ın bütünüyle egemen olduğu ilk dönemlerde, Resulullah'ın (salât ve selâm üzerine olsun) eğitiminden geçmiş ortalama insanlarda ahlâk bakımından nice örnekler vardır ki, tarih boyunca semavi bir mesajın eğitiminden geçmemiş ancak, örnek sayılan hiçbir kişi bunların düzeyine yükselememiştir.

İslâm düzeninin ilke ve kanunlarında gördüğümüz üstünlük ve görkemin yanında yer alan bu uyum ve dengeyi, hiçbir yerde bulmamız mümkün değildir. İslâm'ın meydana getirdiği bu toplumun, ne kendi döneminde ne kendisinden önce, ne de sonra, hiçbir bölgede, dengelilik, uyum, hayat kolaylığı ve zenginlik bakımından tekrar meydana geldiğini görmek mümkün değildir.

Kuşkusuz maddi uygarlık düzeyine göre hüküm verilmez hiçbir zaman. Maddi uygarlık, kendisini meydana getiren ileri bilimin yöntemlerinin gelişmesiyle gelişme kaydeder. Ancak herhangi bir dönemin hayat ölçüsü; tüm parçalarının, araç ve yöntemlerinin arasındaki uyum ve dengedir. İnsana mutluluk ve doygunluk kazandıran bu dengedir. Sayısız yönleriyle insan enerjisini engellemeden, baskı altında tutmadan hareket etmesini sağlayan bu uyumdur. İnsanlığın eksiksiz İslâm'ı yaşadığı dönemin dışında, -peygamberlik kurumu olmaksızın- hiçbir dönemde böyle bir şeye rastlanmamıştır. Kargaşa ve düzensizlik de İslâm'ın gölgesinde sürmeyen ancak, hayatın sürekli özelliğidir. Bazı yönlerden göz kamaştırsa da, güçlü görünse de, durum böyledir. Kuşkusuz bir çok yönden sürmüştür o, parlak görünmesine rağmen. Bir çok yönünü zayıf bırakarak görünürde güçlenmiştir. Böyle bir hayatta insanlığın payına bunalım, şaşkınlık ve mutsuzluk düşecektir.

Gölgelerin akışına uyarak, kalpte derin ve güçlü etkiler bırakan, şu ayetin yaydığı ilhamlara ilişkin sözümüzü burada kesiyoruz.

"... Bu peygamberleri müjdeleyici ve uyarıcı olarak gönderdik ki, bu peygamberlerden sonra insanların Allah'a karşı ileri sürebilecekleri hiçbir bahaneleri kalmasın."

Bundan sonra Kur'an'ın akışıyla birlikte yolumuza devam ediyoruz:


Kuran-i Kerim Tefsiri

O

O

ALLAH'IN ŞAHİTLİĞİ

166- Fakat Allah sana indirdiği kitabın kendi bilgisi altında indirilmiş olduğuna şehadet eder. Melekler de buna şahitlik ederler. Aslında Allah'ın şahitliği yeterlidir.

Şayet Ehl-i Kitap, yüce Allah'ın kullarına peygamberlerden sonra insanların Allah'a karşı ileri sürebilecekleri hiçbir bahaneleri kalmasın diye peygamber göndermesine uygun cereyan eden, son peygamberliği inkar ediyorsa...

Ehl-i Kitap Muhammed'den (salât ve selâm üzerine olsun) önceki peygamberleri kabul ettikleri halde, -yahudiler İsa (a.s)'dan öncekileri kabul ediyorlardı. Hıristiyanlar da hem onları hem de İsa (a.s)'ı kabul ediyorlardı senin peygamberliğini ey Muhammed (salât ve selâm üzerine olsun) inkar ediyorlarsa, olara aldırış etme, varsın inkar etsinler.

"Fakat Allah sana indirdiği kitabın kendi bilgisi altında indirilmiş olduğuna şehadet eder. Melekler de buna şahitlik ederler. Aslında Allah'ın şahitliği yeterlidir."

Allah'ın bu şahitliği... Aralarında kitabı insanlara taşıyan da olmak üzere meleklerin şahitliği... Ehl-i Kitab'ın tüm söylediklerini boşa çıkarmaktır. Allah şahitlik ettikten sonra onlar da kim oluyor? Üstelik melekler de şahitlik edïyor. Aslında sadece Allah'ın şahitliği yeterlidir:

Bu şahitlikte, yahudilerin kurdukları tuzak ve verdikleri sıkıntılara karşı resulullah (salât ve selâm üzerine olsun)'a yönelik bir rahatlatma yer almaktadır.

Ayrıca Medine'de İslâm'a yeni girmiş müslümanları, yahudilerin saldırısına karşı doğrulamak, sağlamlaştırmak ve kendilerine güveni sağlamak amacı da güdülmektedir. Yahudilerin saldırılarının ne denli önemli olduğunu, onlara cevap vermek ve kesin hükmü belirlemek için, Kur'an'ın değişik yöntemler ve ilhamlar kullanarak geçtiği karşı saldırısının büyüklüğü göstermektedir.

KÜFREDİP ZULMEDENLER

Şimdi de Allah'ın şahitliğinden ve yalancılıkla inatçılıklarına ve kaypaklıklarına ilişkin meleklerin şahitliğindèn sonra, inkarcılara yönelik yerinde ve aynı ürkütücü bir tehdit yer almaktadır:


Kuran-i Kerim Tefsiri

O

O

167- Kafir olup başkalarını da Allah yolundan alıkoyanlar, hiç kuşkusuz koyu bir sapıklığa düşmüşlerdir.

168- Allah kafirleri ve zalimleri ne bağışlayacak ne de doğru yola iletecektir.

169- Onların iletilecekleri tek yol cehennem yoludur. Orada ebedi olarak kalacaklardır. Bunu yapmak Allah için pek kolaydır.

Bu sıfatlar ve bu hükümler genel olmakla beraber öncelikle, yahudilerin durumuna uymaktadırlar. Bu dine ve mensuplarına karşı tutumlarını göstermektedir. Hatta tüm gerçek dinlere karşı tutumlarını göstermektedir. İster Medine'deki davetin başlangıç yıllarındakiler olsun, ister bundan önce Musa (a.s) döneminde yaşayanlar olsun, ya da günümüze kadar gelenleri olsun, kalplerini hidayete açan ve böylece yüce Allah'ın hidayetine erdirdiği çok az bir kısmı müstesna, her zamanki tutumları bu olagelmiştir.

Bunlar -küfür ve engelleme sıfatına uyan herkes- koyu bir sapıklığa dalmışlardır. Allah'ın hidayetinden sapmışlardır. Hayatta en güvenilir yoldan çıkmışlardır.

Hayat tarzı, toplumsal yapı ve sistem olarak sapıtmışlardır. Hem dünyada hem de ahirette sapıtmışlardır. Öyle bir sapıklığa dalmışlardır ki, artık doğru yolu bulmaları beklenemez. "...Koyu bir sapıklığa düşmüşlerdir."

Ayetlerin akışı zulüm sıfatını da eklemek için burada küfür sıfatlarını tekrar zikrediyor!

"... Kafirleri ve zalimleri..."

Aslında küfür zulmün ta kendisidir. Gerçeğe karşı zulümdür. Nefse ve insanlığa karşı zulümdür. Kur'an-ı Kerim kimi zaman küfrü, zulüm olarak ifade etmektedir. Şu ayetlerde olduğu gibi:

"Kuşkusuz şirk büyük bir zulümdür." (Lokman Suresi, 13)

"Allah'ın indirdiğiyle hükmetmeyenler zalimlerin ta kendileridirler." (Maide Suresi, 45) Ancak ayetten önce bunların kafir oldukları belirlenmişti. (Bu cüzde, Maide suresinde yeri gelince değineceğiz.) Bunlar sadece şirk zulmünü işlemediler, bunun yanında, insanları Allah'ın yolundan alıkoyma haksızlığını da işlediler. Küfürlerini sürdürdüler. Yahut zulümlerini işlemeye devam ettiler. Bu yüzden yüce Allah, adaletine uygun düşen son cezalarını belirliyor!

"Allah kâfirleri ve zalimleri ne bağışlayacak ve ne de doğru yola iletecektir."

"Onların iletilecekleri tek yol cehennem yoludur, orada ebedi olarak kalacaklardır."

Koyu bir sapıklığa dalıp üzerlerine tüm bağışlanma kapılarını kapadıktan sonra, böylelerini bağışlamaz yüce Allah. Cehennemin yolundan başka bir yola da iletmez onları. Çünkü yine kendileri tüm hidayet yollarını üzerlerine kapamışlardı. Cehennemin yolundan başka tüm yolları kendi yüzlerine bizzat kendileri kapamışlardı. Bu yola dalıp gitmişlerdi. Sapıklık, küfür, haktan alıkoyma ve zulümde koyulaşmaları nedeniyle, cehennemde sonsuza dek kalmayı hak etmişlerdi. Öyle ki, bu sapıklıklarından geriye dönme ihtimalleri kalmamıştı artık.

"Bunu yapmak Allah için pek kolaydır."

Çünkü O, kullarına karşı, sonsuz üstünlüğe sahiptir. Onları bu adil ve hakkettikleri cezaya göre sorgulamaların zorlaştıracak kullarından hiç kimseyle, bir hısımlığı veya akrabalığı söz konusu değildir. Aynı şekilde Allah'ın onları cezalandırmasını zorlaştıracak bir güç, bir plan, hiçbir kulda mevcut değildir.

Kuşkusuz yahudiler, -hıristiyanlar gibi- "Biz Allah'ın çocukları ve sevdikleriyiz" (Maide Suresi, 18) diyorlardı. "Sayılı bir kaç günün dışında ateş bize dokunmayacaktır" (Bakara Suresi, 184) diyorlardı. Ayrıca "Biz Allah'ın seçkin halkıyız" diyorlardı. İşte Kur'an tüm bunları reddedip onların, gerçek konumlarını belirlemek için gelmiştir. Onlar da herkes gibi kuldurlar. Şayet iyilik yaparlarsa sevap kazanacaklardır. Ancak kötülük işleseler -af dileyip dönmezlerse- azaba uğrayacaklardır. Elbette ki bunu yapmak, Allah için son derece kolay bir iştir.

Tüm bu açıklamalardan sonra, bütün insanlara yönelik bu peygamberin Rableri katından gerçeği getirdiğine ilişkin kapsamlı çağrının nedeni budur. Kim ona inanırsa kuşkusuz bu, kendisi için daha hayırlıdır. Kim de inanmazsa, yüce Allah'ın onların tümüne ihtiyacı yoktur. Hepsinin üzerine kadirdir. Göklerde ve yerde bulunanlar O'nundur. Herşeyi bilir ve herşey onun bilgisi ve hikmeti uyarınca meydana gelir!


Kuran-i Kerim Tefsiri

O

O

170- Ey insanlar, peygamber size Rabbinizden gerçeği getirdi. Buna inanınız, yararınıza olan budur. Ama eğer inkar ederseniz, biliniz ki, göklerde ve yeryüzünde ne varsa hepsi Allah'ındır. Hiç kuşkusuz Allah her şeyi bilir ve hikmet sahibidir.

Bu çağrıdan önce Ehl-i Kitab'ın iftiralarının boşa çıkarılması, tüm tarihleri boyunca yahudilerin ortak karakterlerinin ve hilelerinin ortaya çıkarılması ve peygamberleri, önderleri ve uyarıcıları Musa (a.s)'dan beri yerleşmiş inatlaşma özelliklerinin tasvir edilmesi yer almıştı. Peygamberliğin mahiyetinin ve hedefinin açıklanması da yer almıştı. Peygamberliğin bu mahiyeti ve hedefi, yüce Allah'ın peygamber göndermesini gerektirmiştir. Bu durum aynı şekilde, yüce Allah'ın, Hz. Muhammedi de peygamber olarak göndermesini de gerektiriyor kesinlikle. Çünkü O tüm alemlere gönderilmiştir. Bütün insanlığa peygamber olarak gelmiştir. Her peygamberin kendi kavmiyle sınırlı peygamberlikleri dönemi bittikten sonra, peygamberliğin sonunda, tüm insanlığa yönelik genel bir duyuru kaçınılmazdı çünkü. "Peygamberlerden sonra insanların Allah'a karşı ileri sürebilecekleri bir bahaneleri kalmasın diye..." Şayet tüm insanları içine alan bu son mesaj olmasaydı, peş peşe gelen milletler ve nesiller içinde insanların Allah'a karşı bahaneleri olurdu. Tüm insanları ve tüm zamanları kapsayan bu genel mesajla, bu bahane, ortadan kalkmıştır. Bu mesaj da Hz. Muhammed (salât ve selâm üzerine olsun)'in duyurduğu şu son mesajıdır. İsrailoğulları peygamberleri dışındaki peygamberlikleri -İsa'nın dışında yada ondan sonrasını- inkar etmek, yüce Allah'ın tebliğ olmadan insanları cezalandırmamaya ilişkin adaletine uygun düşmez. Bundan önce tüm insanları kapsayan genel bir risalet gelmemişti. Oysa bu risaletin gelmesi de kaçınılmazdı. Allah'ın adaleti ve kullarına yönelik rahmeti bunu gerektiriyordu. Kuşkusuz Allah'ın şu sözü gerçeğin ta kendisiydi: "Biz seni ancak alemlere rahmet olarak gönderdik." (Enbiya Suresi, 107)

Bu açıklamadan da anlaşıldığı gibi, peygamberimizin gönderilişi hem dünyada hem de ahirette rahmettir.

ALLAH'IN KELİMESİ

Okuyacağımız ders, Ehl-i Kitap'tan hıristiyanlarla yapılan bir gezintiden ibarettir. Önceki dersin, yahudilerle yapılan bir gezintiden ibaret olduğu gibi. Onlar ve bunlar, Ehl-i Kitap olarak, bu Kur'an'la muhatap olmuşlardı.

Geçen derste, Kur'an-ı Kerim; Hz. İsa'yı ve tertemiz annesi Meryem'i yahudilerin iftiralarından, gerçek akideyi de, Mesih (a.s.)'in çarmıha gerilmesi hikayesinden arındırmıştı. Bu arada bizzat gerçeği yahudilerden, onların davranış ve inatçılıklarının karşısına yerleştirmişti.

Bu derste de ayetlerin akışı gerçek inancı ve Meryemoğlu İsa'yı, hıristiyanların Mesih hakkındaki aşırılıklarından temizliyor. Çeşitli kavimlerden ve uluslardan hıristiyanlığa bulaşan ve gittikçe yereden putperest efsaneleri ayıklıyor. Hıristiyanlığı Yunan ve Roma mitolojisinden, Eski Mısır ve Hind efsanelerinden kurtarıyor.

Kur'an-ı Kerim, geldiği dönemde bozulmalar ve hurafelerle dolup taşan Ehl-i Kitab'ın inançlarını doğrultmayı üzerine alıyordu. İbrahim (a.s)'in şirkten uzak dinin Arap yarımadasındaki kalıntılarından arta kalanı ile, bunların üzerine çöken insan uydurmalarından ve cahiliye saçmalıklarından ibaret müşriklerin inançlarını doğrultmayı da üzerine aldığı gibi.

Hayır, daha doğrusu İslâm, tüm insanlığın Allah'a ilişkin inançlarını doğrultmayı ve onu tüm insanların düşüncesinde yer eden her türlü bozulmadan, kargaşadan, aşırılıktan ve tefritten kurtarmayı üzerine almıştır. Nitekim Milattan önce Atina'da Aristo'nun, Milattan sonra da İskenderiye'de Eflatun'un düşüncesindeki karışıklıkları düzelttiği kadarıyla düzeltmiştir. Bir de bu iki filozof arasında ve bunlardan sonra gelen ve çöllerde yolunu bulması için kesinlikle peygamberliğin yardımına muhtaç olan, zavallı insan aklına dayanarak yol bulmaya çalışan çeşitli felsefelerde yer alan tevhid düşüncesini bu tür saplantılardan ayıklamıştır.

Bu ayetlerde ele alınan sorun ise, "teslis" sorunu ile bunun içerdiği; "Mesih'in oğulluğu" efsanesidir. Bununla, yüce Allah'ın gerçek ve dosdoğru bir birliğinin zihinlere yerleştirilmesi amaçlanmaktadır.

İslâm geldiği zaman hıristiyanların benimsediği inanç; çeşitli görüş ayrılıklarıyla beraber üç uknumdan oluşan tanrının birliği inancıydı. Baba, oğul, kutsal ruh. Buradaki `oğul', Hz. Mesih'tir. Bundan sonra Mesih hakkında çeşitli görüş ayrılıkları baş göstermiştir. Acaba O, biri tanrısal diğeri beşerî olmak üzere iki tabiata mi sahiptir? Yoksa sadece tanrısal bir tabiata mı sahiptir? Veya iki ayrı tabiata sahip olmakla beraber bir tek dileyişe mi sahiptir? O da baba gibi öncesiz mi yoksa, sonradan mı yaratılmıştır? Bunun gibi, mezheplerin ayrıldığı gruplar arasındaki çekişmelerin dayandığı daha bir sürü sorun. (Maide suresinde yeri gelince bu konu ayrıntılarıyla ele alınacaktır.)

Hristiyanlık inancının gelişme sürecinden, teslis inancının ve aynı şekilde Mesih'in oğulluğu düşüncesinin (ve O'nun annesi Meryem'in tanrıçalığı, O'nun da, çeşitli şekillerde teslis inancına sokulması) ilk hristiyanlıkta yer almadığı anlaşılmaktadır. Bunlar, hristiyan olan ancak, putçuluktan ve çok tanrıcılıktan iyice kurtulamamış kişilerin etkisiyle tarihin çeşitli evrelerinde hristiyanlığa sokulan inançlardır. Özellikle "teslis" düşüncesinin eski Mısır dinlerinden, "Oziris, İzis ve Huris" teslisinden ve bu dinlerdeki değişik "teslis" düşüncelerinden alınmış olması kuvvetle muhtemeldir.

Tevhit inancını savunan hristiyanlar, Roma Patrikleri ve bu devleti destekleyen din adamlarının (Melukaniler) baskı ve işkencelerine karşı uzun süre direndiler. Bu durum, tüm dayanılmaz işkencelere ve Romalıların baskısından kaçıp saklanmalara rağmen, Miladî altıncı yüzyılın sonlarına kadar sürdü.

Teslis düşüncesi zamanla hristiyan aydınlarının düşüncesine de ters gelmeye başlamıştı. Kilise çevreleri "teslis" düşüncesini kabul ettirmek için çeşitli yollara başvuruyorlardı. Bunlar arasında "teslis"i göklerin ve yerin üzerindeki perdenin kalkacağı güne kadar sırrını hiç kimsenin bilemeyeceği bir bilinmezliğe dönüştürme çabaları da yer alıyordu.

"Kökler ve dallar" kitabının yazarı, hristiyan inancının yorumcularından biri olan Rahip Poetre bu konuda şöyle der:

"Bunu aklımızın gücü oranında anlamışız. Gelecekte; göklerde ve yerde bulunanlar üzerindeki perde kalktığı zaman, daha iyi anlayacağımızı umuyoruz.

Biz belli başlı tevhit dinlerinden biri olan hıristiyanlığa, bu inancın giriş sürecinin, tarihsel aşamalarını ve yollarım açıklamaya girmeden, tevhit dinlerine giren bu düşünceyi bertaraf etmeye ilişkin sûrenin akışında yer alan Kur'an ayetlerini sunmakla yetiniyoruz.


Kuran-i Kerim Tefsiri

O

O

171- Ey Kitap Ehli, dininiz konusunda aşırılığa sapmayınız, Allah hakkında gerçek olmayan sözler söylemeyiniz. Meryem oğlu İsa-Mesih, Allah'ın sadece bir peygamberi, Meryem'e sunduğu bir kelimesi ve ondan gelen bir ruhtur. Allah'a ve peygamberine inanınız. Allah "üçtür" demeyiniz. Bundan vazgeçiniz, hayrınıza olan budur. Allah ancak tek bir ilahtır, çocuğu olmaktan münezzehtir, göklerde ve yeryüzünde bulunan herşey onundur. Allah insan için yeterli bir vekildir.

O halde bu aşırılıktır, sınırı ve hakkı aşmaktır. Bu Ehl-i Kitab'ı, Allah hakkında gerçek olmayan şeyleri söyleten bir saplantıdır. Bu yüzden O'nun çocuğu olduğunu zannediyorlar. -Allah çocuk edinmekten münezzehtir- Allah üçün biridir dedikleri gibi.

Düşünsel gelişme ve gerilemeyle orantılı olarak "oğul" ve "teslis" düşüncesi de aşama kaydediyordu onlarda. Bununla beraber, Allah'a oğul isnat etmekten dolayı fıtrî tiksinti karşısında zorlandıkları da kesindir. Aklın gelişmesiyle bu tiksinti gittikçe artıyordu. Bunun için bu görüşü; "insanların doğumu gibi gerçekleşmiştir" şeklinde yorumladılar. Bunun, baba ile oğul arasındaki sevgi anlamına geldiğini ileri sürdüler. Üç uknumdan ibaret tek ilah anlayışını da yorumladılar. Bunlar Allah'ın farklı durumlardaki "sıfat"larıdır, demeye başladılar. Buna rağmen bu çelişen düşünceleri insan idrakine sığdırmaya güçleri yetmiyordu. Bu yüzden, göklerle yeri örten perde kalkmadıkça, mahiyeti bilinmeyecek bir bilmece olarak sindirmeye çalışıyorlardı.

Kuşkusuz Allah ortaklardan münezzehtir. Benzerlerinin olmasından uzaktır O. O'nun yaratıcı olması yaratıklardan farklı olmasını gerektirir. Hiçbir idrak yaratanla yaratılan, Malikle mülk arasında başkalığı, bundan başka bir şekilde düşünemez. Kur'an ayetinin gösterdiği de budur:

"Allah ancak tek bir ilahtır. Çocuğu olmaktan münezzehtir. Göklerde ve yeryüzünde bulunan herşey onundur."

Şayet İsa'nın babasız dünyaya gelişi, insanların adet ve alışkanlıklarına uymayan garip ve olağanüstü bir olay olarak görünüyorsa, bu gariplik alışılagelen durumdan farklı oluşundan kaynaklanmaktadır. Ancak insanların alışkanlıkları varlığın tümü demek değildir. Sünnetullah, insanların bildiği tabiat kanunlarından ibaret değildir. Kanunu yaratan ve uygulayan Allah'tır. Üzerinde dilediği gibi tasarrufta bulunan O'dur. Dilemesi de sınırlandırılmaz.

Gerçeği söyleyen yüce Allah, Hz. Mesih hakkında şöyle buyuruyor:

"Meryem oğlu İsa-Mesih, Allah'ın sadece bir peygamberi, Meryem'e sunduğu bir kelimesi ve ondan gelen bir ruhtur."

Kısacası, O, "Allah'ın peygambe ridir"

O'nun durumu da diğer peygamberlerin durumu gibidir. Nuh, İbrahim, Musa ve Muhammed (Allah'ın selamı üzerlerine olsun) gibi zaman boyunca gelen şerefli kafilenin durumu gibidir.

"Meryem'e sunduğu bir kelimesidir."

Bu ifadenin en akla yakın yorumu şöyledir: Yüce Allah, İsa'yı Kur'an-ı Kerim'in çeşitli yerlerinde sözünü ettiği doğrudan evrensel emriyle yaratmıştır. Bu emir "Ol... O da oluverirdi" şeklinde ifade edilmektedir. Yüce Allah bu kelimeyi Meryem'e sunmuş, Adem'in dışında insanların alışa geldikleri gibi bir babanın nutfesi olmaksızın onun karnında İsa'yı yaratmıştır. Kuşkusuz herşeyi yoktan var eden kelimenin, İsa'yı, Meryem'in karnında bir "nefes"ten yaratması şaşılacak bir şey değildir. Yüce Allah bu nefesi şöyle ifade etmektedir:

"Ondan gelen bir ruhtur."

Bundan önce yüce Allah, Adem'in çamurdan kalıbına ruhundan üflemiş O da "insan" oluvermişti. Bu konuda yüce Allah şöyle buyurmaktadır: "Hani Rabbin Meleklere ben çamurdan bir insan yaratacağım, ona şekil verip ruhumdan üflediğim zaman siz hemen onun için secdeye kapanın, demişti" (Hicr Suresi, 28-29)

Yine İsa'nın kıssasında şöyle buyurmaktadır: "Irzını koruyan Meryem'i hatırla ki, biz O'na ruhumuzdan üflemiştik." (Enbiya Suresi, 59) Bu iş daha önce de meydana gelmişti. Oradaki ruhla bu ruh aynıdır. Adem'in kıssasını kabul eden ve Allah'ın ruhundan üflediğine inanan hiçbir Ehl-i Kitap mensubu kimse, Adem'in ilah olduğuna ya da İsa için söylendiği gibi yada tanrısal uknumlardan biri olduğunu kabul etmeyecektir. Oysa ruh ve üfleme noktasında birbirine benzemektedir, her iki olay. Üstelik Adem (a.s), annesiz-babasız yaratılmıştır. İsa'nın ise bir annesi vardır. Nitekim yüce Allah şöyle buyurmaktadır:

"Allah katında İsa örneği, Allah'ın topraktan yarattıktan sonra "ol" demesiyle "oluveren" Adem örneği gibidir." (Al-i İmran Suresi, 59)

Sorunun son derece açık ve basit olduğunu gördükten sonra, heva ve heveslerin, putperest kalıntıların, İsa (a.s)'ın olayını peş peşe gelen nesillerin kafasında, nasıl içinden çıkılmaz bir düğüme dönüştürdüğüne şaşırıyor insan. Oysa -Kur'an'ın tasvir ettiği gibi- olay son derece basittir. Apaçık ve nettir.

Kuşkusuz, annesiz-babasız Adem'e ruhundan üfleyerek diğer yaratıklardan farklı bir hayat bahşeden, İsa'ya da, babasız olarak bu insanî hayatı bahşeden Rabtır. Bu basit ve açık sözler sırf babasız dünyaya geldi diye İsa'yı tanrılaştıran ve üç uknumun tanrılığından söz eden efsanelerden daha akla yakındır. Yüce Allah bu efsanelerden beri ve büyüktür.

"... Allah'a ve peygamberlerine inamız, Allah "üçtür" demeyiniz. Bundan vazgeçiniz, bayrınıza olan budur."

Allah'a, -aralarında Allah'ın peygamberi sıfatıyla İsa ve peygamberlerin sonuncusu sıfatıyla Muhammed'e (salât ve sefâm üzerine olsun) olmak üzere peygamberlerine iman etmeye ve bu tür iddia ve efsanelerden uzaklaşmaya : ilişkin bu çağrıdan sonra, yerinde bir münasebetle şu net açıklama ve aydınlatıcı bildirim ver almaktadır:

"Allah ancak tek bir ilahtır."

Bunu evrene egemen yasanın birliği, yaradışın birliği ve yöntemin birliği -"ol" ve "oluverir"- şahittir. İnsan aklı da şahittir buna. Çünkü bu sorunu kavrayabilecek kapasitededir. Ve akıl yaratıklara benzeyen bir yaratıcıyı, yada bir içinde üç tanrıyı, yada üç içinde bir tanrıyı tasavvuru edemez.

"... Çocuğu almaktan münezzehtir."

Çocuk sahibi olmak fani birisi için süreklilik unsurudur. Nesil şeklinde kalıcı olma çabasıdır. Oysa Allah bakidir. Fanilerin şekline bürünüp kalıcı olmaya ihtiyaç duymaz. Göklerde ve yerde bulunanlar hep birlikte onun mülküdürler:

"... Göklerde ve yeryüzünde bulunan her şey onundur."

İnsanlığın yüce mabutlarına kulluk bağı ile bağlanmaları yeterlidir. O hepsini gözetecektir. Aralarından birini O'nun oğlu ilan etmekle, O'nunla aralarında akrabalık icad etmeye ihtiyaç yoktur. Gözetme ve koruma olma seklinde bu bağ her zaman mevcuttur:

"... Allah insan için yeterli bir vekildir."

Böylece Kur'an-ı Kerim, akideye ilişkin gerçeği açıklayıp bildirmekle yetinmiyor. Aynı zamanda yüce Allah'ın onları gözettiğini, onların, ihtiyaçlarını ve yararlarını bildiğini de ekliyor. Bu şekilde insanların herşeyini güvenle Allah'a havale etmesini sağlamayı hedefliyor.

Ayetlerin akışı tutarlı itikâdî düşüncenin, en büyük sorununu belirlemekle sürüyor. Birlik gerçeğinin ruhta iyice yer etmesinden kaynaklanan inanç gerçeğidir bu. Bu gerçeğe göre; yaratıcının ilahlığı yaratıkların kulluğunu gerektirir. Ortada sadece ilahlık ve kulluk gerçeği vardır. Bir tek ilahlık ve varlık aleminde yer alan herşeyi ve herkesi kapsayan kulluk vardır.

Kur'an-ı Kerim, burada İsa'nınki gibi meleklere de oğulluk isnat eden ya da İsa'da olduğu gibi onları da ilahlığa ortak sayan her inancı doğrulttuğu gibi, hıristiyanların inançlarını da düzeltiyor:


Kuran-i Kerim Tefsiri

O

O

172- Ne Mesih Allah'a kul olmaktan kaçınır ve nede Allah'a yakın melekler. Kim ona kul olmaktan kaçınır, büyüklük taslarsa, bilsîn ki, Allah hepsini huzurunda bir araya getirecektir.

173- İman edip iyi ameller işleyenlere mükafatlarını eksiksiz ödeyecek, hatta lütfundan onlara daha fazlasını verecektir. Kul olmayı kendisine yedirmeyip büyüklük taslayanları da acı bir azaba çarptıracaktır. Bunlar Allah'tan başka hiçbir dost, hiçbir yardım edici bulamazlar.

İslâm, yüce Allah'ın birliği gerçeğini yerleştirmeye büyük önem vermiştir. Öyle ki bu birliğe şirk yada herhangi bir şekliyle müşahebet (benzerlik) kuşkusu bulaşmamıştır. Ayrıca hiçbir şeyin yüce Allah gibi olmadığını da belirtmeye önem vermiştir. Ne mahiyet, ne sıfat ne de özellik bakımından hiçbir şey O'na ortak olamaz. Nitekim aralarında tüm canlılarda olmak üzere evrende yer alan herşeyle yüce Allah arasındaki bağın gerçeğini de belirlemeye büyük önem vermiştir. Bu, ilahlık ve kulluk bağıdır. Allah'ın ilahlığı ve herşeyin O'na yönelik kulluğu. Kur'an'ın tümünü gereği gibi inceleyenler bu gerçeklerin -yada çeşitli yönleriyle bu gerçeğin- yerleştirilmesi üzerinde önemle durulduğunu görecektir. Böylece nefiste bir kuşku, bir şüphe veya kapalılığın kalmasına imkan bırakılmadığını görecektir.

Ayrıca Kur'an, tüm peygamberlerin, bu gerçeği getirdiklerini bildirmektedir. Her peygamberin hayatında ve davet sürecinde bu gerçeği öne çıkarır. Bunu Nuh (Allah'ın selamı üzerine olsun)'un zamanından Muhammed (salât ve selâm üzerine olsun)'in zamanına kadar ki risaletlerin ekseni kılar. Her peygamberin dilinden bu gerçeği tekrarlar: "Ey kavmim Allah'a kulluk edin, sizin ondan başka ilahınız yoktur." (Araf Suresi, 59)

Esas şaşırtıcı olan, bu gerçeğin yerleşmesi konusunda bu kadar kesin ve katı olan semavi dinlere mensup olanlardan kimisinin bu gerçeği bozması, yüce Allah'a oğul yada kız yakıştırması yada cahiliye toplumlarında yaşayan putçuluktan esinlenerek yüce Allah'ın uknumlar şeklinde yarattıklarından biriyle sentez oluşturduğunu söylemesidir.

İlahlık ve kulluk. Bu gerçeğin dışında herhangi birşey ve bu temelin dışında bir temelin varlığı söz konusu değildir. İlahlıkla kulluk yada kullukla ilahlık arasındaki bağın dışında bir bağ mevcut değildir.

Bu gerçek, her türlü bulanıklıktan, şüphe ve gölgeden kurtulmadığı sürece -hayatları istikamet bulamayacağı gibi- insanların düşünceleri istikrara kavuşamaz.

Evet, Rableriyle aralarındaki bağın gerçek mahiyetini iyice kavramadıkları '' sürece insanların, düşünceleri istikamet bulamaz, bilinçleri yerine oturamaz.

O, ilahlarıdır, onlar da O'nun kulu. O, yaratıcılarıdır onlar da yaratık. O, sahipleridir onlar da O'nun mülküdür. Tümü de bu bağda eşit durumdadır. '. Hiç kimsenin oğulluğu söz konusu değildir. Yüce Allah'ın herhangi biriyle ' birleşmesi de mümkün değildir. Bu yüzden herkesin sahip olduğu ve istediği ' zaman yönelip elde edebildiği bir şeyin dışında, herhangi birinin O'na yakınlık . kurması mümkün değildir. Bu da, takva ve salih ameldir. Bu ise, herkesin gücü dahilindeki bir şeydir. Ancak onun oğlu olmak ve O'nunla birleşmek. İşte bunlar olmayacak şeylerdir.

Hayatları, ilişkileri ve hayattaki görevleri hiçbir zaman istikamet bulamaz, hep birlikte bir tek Rabbin kulları oldukları gerçeği gönüllerinde yer etmediği sürece. Bu nedenle biricik otorite sahibinin karşısındaki konumları birdir. O'na yakınlık kurmak ise herkesin gücü dahilindedir. Bu durumda Allah ile insanlar arasındaki tüm aracılık iddiaları geçersiz olur. Herhangi bir fert, toplum yada insanlardan bir grup nesilden nesile geçen hakları iddiası da boşta kalmış olur. Bunun dışında insanların toplumsal hayatlarında, düzenlerinde ve bu düzen içindeki konumlarında köklü bir eşitlik düşünülemez.

O halde sorun sadece bu sağlam temel üzerinde kalbin huzurunu sağlayan soyut bir inanç sorunu değildir. Bunun yanında, hayat düzeni, toplumsal bağlar, uluslar ve nesiller olarak insanların birbiriyle ilişkileri sorunudur da.

Bu, İslâm'ın eliyle gerçekleşen insanlık için bir yeniden doğuştur. Kulların Rabbine kul olmak suretiyle, kullara kul olmaktan kurtulmuş özgür insanın doğuşu. Bu yüzden İslâm tarihinde Allah'ın oğlu yada tanrısal uknumların tamamlayıcısı uknum adına insanları ezen, kendine kul-köle edinen bir "kilise" olayı yaşanmamıştır. Bilindiği gibi kilise, otoritesini oğulun yada uknumun otoritesinden alıyordu. Aynı şekilde İslâm tarihinde, egemenlik yada kanun koyma hakkının, Allah'a yakınlığından ve O'nun onayından kaynaklandığını iddia ederek "tanrısal hak"la egemenlik sürdüren kutsal bir otoritenin de izine rastlanmamıştır.

Bir yandan kilisenin ve papaların öte yandan, kilisede olduğu gibi kendileri için kutsal bir hak iddia eden Patriklerin Avrupa'da oğul yada uknum birleşimi adına ileri sürdükleri "kutsal hak" iddiaları, "Haçlılar"ın İslâm toprağın talan etmek için saldırmalarına kadar sürdü. İslâm ülkesinden, "kutsal hak"ka karşı devrim fikrini edinerek, geri dönmüşlerdi. Reform adıyla "Martin Luter" "Kalvin" ve "Zenceli" hareketleri bundan sonra başlamıştır. Bu hareketler, temelde İslâm'dan İslâm düşüncesinin berraklığından, insanoğlundan kutsallığı ve egemenlik ayrıcalığını kaldıran özelliğinden etkilenerek başlamıştı. Çünkü İslâm inancında sadece ilahlık ve kulluk gerçeği yer alıyordu.

Burada Kur'an-ı Kerim, İsa'nın tanrılığı ve oğulluğu, (Uknumlardan biri olan) kutsal ruhun tanrılığı ve Allah'la birlikte her tür oğulluk ve tüm şekilleriyle tanrılık iddialarına ilişkin net cevabı veriliyor. Kur'an-ı Kerim Hz. İsa'nın Meryem'in oğlu ve Allah'ın kulu olduğunu ayrıca, Allah'a kul olmaktan kaçınmayacağını, Allah'a yakın meleklerin de onun kulları olduklarını ve O'na kul olmaktan kaçınmayacaklarını bildirerek doğru ile yanlışı ayırıcı sözü yerleştiriyor. Aynı zamanda tüm yaratıkların Allah'ın huzurunda toplanacağını, ona kul olmayı kendilerine yediremeyenleri acıklı bir azabın beklediğini ve O'na içten kul olanları da büyük bir mükafatın beklediğini bildiriyor:

"ne Mesih Allah'a kul olmaktan kaçınır ve nede Allah'a yakın melekler. Kim Allah'a kul olmaktan kaçınır, büyüklük taslarsa bilsin ki, Allah hepsini huzurunda bir aray a getirecektir."

Kuşkusuz Meryemoğlu İsa-Mesih, Allah'a kul olmaktan büyüklük taslayarak kaçınmaz. Çünkü O -Allah'ın peygamberi ve elçisi olduğundan- ilahlık ve kulluk gerçeğini ve bu ikisinin bir araya gelmez mahiyetlerinin farklı olduğunu çok iyi bilir. Yine O, Allah tarafından yaratılmış olduğunu çok iyi bilir. Allah tarafından yaratılmış olanın, Allah gibi yada O'nun bir parçası gibi olamayacağını çok iyi bilir. Tek ve pekiştirilmiş gerçek olmakla beraber Allah'a kul olmanın değerinden bir şey eksiltmediğini ve Allah'a kulluğun yaratılma ve meydana gelme nimetini inkar eden kafirlerden başkasının küçümseyip kaçınmadığı bir mertebe olduğunu da en iyi bilenlerden birisidir. Allah'a kulluk, yüce Allah'ın peygamberlerini nitelendirdiği bir mertebedir. Üstelik peygamberlerin durumu son derece üstün ve O'nun katında oldukça onurlu bir durumdur. Aralarında Ruhul Kudüs, Cebrail'de olmak üzere Allah'ın yakın meleklerin durumu da İsa ve diğer peygamberlerin durumu gibidir. O halde İsa'ya tabi olanlar, O'nun kendisi için hoşnut olduğu ve çok iyi de bildiği bir şeyden niçin kaçınıyorlar?

"... Kim O'na kul olmaktan kaçınır, büyüklük taslarsa bilsin ki Allah hepsini huzurunda bir araya getirecektir."

Onların kaçınmaları ve büyüklük taslamaları yüce Allah'ın gücüyle onları huzurunda toplamasına engel olamaz. Kullar üzerindeki mutlak ilahlık otoritesidir bu. Bu konuda onlarla, yüce Allah'a içtenlikle kul olup ona teslim olanlar arasında bir fark söz konusu değildir.

Ancak gerçeği bilip, Allah'a gerçeği gibi kul olanların ve bu bilgi ve kabullenmenin doğal sonucunun salih amel olduğunu bilerek hareket edenlerin mükafatları fazlasıyla verilecektir.

"... Kul olmayı kendilerine yediremeyip büyüklük taslayanları da acı bir azaba çarptıracaktır. Bunlar Allah'tan başka hiçbir dost, hiçbir yardım edici bulamazlar."

Yüce Allah, kulluklarına ve ibadetlerine muhtaç olduğundan yada mülkünde bir artma veya eksilme söz konusu olduğundan kullarının içtenlikle kullukta bulunmalarını ve sadece kendisine ibadet etmelerini istemiyor. Aksine, hayatları ve konumları gibi düşünce ve duygularının da doğrulması için ilahlık ve kulluk gerçeğini bilmelerini istemektedir. Çünkü düşüncelerin, duyguların, hayat ve konumların istiklal bulması ancak, bu sağlam temele dayanmakla mümkün olur. Bu gerçeği bilmek; ardından kabullenmek, sonra da hayata geçirmekle mümkündür.

Yüce Allah, bu gerçeğin açıkladığımız tüm boyutlarıyla insanların gönüllerinde ve hayatlarıyla yerleşmesini dilemektedir. Kulların kulluğundan kurtulup bir tek Allah'ın kulluğuna yükselmeleri ancak bu şekilde mümkün olur çünkü. Bu evrende ve yeryüzünde gerçek otoritenin kime ait olduğunu bilmelerini istemektedir. Böylece sadece O'na ve O'nun hayat sistemine ve şeriatına bir de, hayatlarına sadece onun sistemi ve şeriatıyla hükmedene boyun eğerler. Herkesin O'na kul olduklarını bilmelerini istemektedir. Sadece O'nun için yüzlerini ve alınlarını eğip ve O'ndan başkasına karşı alınlarını dik tutmaları için. O'nun için secde ve rukuya varmakla yalnızca, Allah'ı anıp O'ndan başkasını zikretmemekle, despotların ve tağutların karşısında üstünlük duymalarını istemektedir. O'na yakınlık kurmanın hısımlık yada soy bakımından olmadığını aksine, takva ve salih amelle mümkün olduğunu bilmelerini istemektedir. Böylece Allah'a yaklaşmak için yeryüzünü bayındır hale getirip salih ameller işlemiş olurlar. İlahlık ve kulluk gerçeğini gereği gibi bilmelerini istemektedir. Bu sayede yeryüzünde Allah'ın otoritesini korumuş olurlar. Allah adına bu otoriteyi ele geçirmek isteyenlere karşı çıkıp, her işi Allah'a döndürmüş olurlar. Böylece hayatları düzelir, bu temel üzerinde yücelir, onurlanırlar.

Bu büyük gerçeği değerlendirmek, insanların bakışlarını sadece Allah'a bağlamak, kalplerini O'nun hoşnutluğuna, davranışlarını takvasına veya, hayat düzenlerini sadece O'nun iznine şeriat ve sistemine bağlamak, insanların yeryüzündeki hayatlarına iyilik, üstünlük, özgürlük, adalet ve doğruluk saçan bir hazinedir. İyilik, üstünlük özgürlük, adalet ve doğruluktan ibaret bir besin kaynağıdır. Tüm yeryüzü hayat boyu yararlanır. Yüce Allah'ın, içtenlikle kul olan ve salih ameller işleyenlere ahirette vereceği mükafata gelince, kuşkusuz bu, O'ndan bir onur ve üstünlüktür. Allah'ın bağışından bir bolluktur.

Bu açıklamaların ışığında, İslâm'ın getirdiği ve mensupları tarafından bozulmadan, nesillerin geçmesiyle değiştirilmeden önce tüm risaletlerin ve tüm peygamberlerin çağrısının temeli olduğunu bildirdiği net şekliyle iman sorununa bakmamız gerekmektedir. Bu olaya, onunla birlikte onur, özgürlük, adalet ve doğruluk buldukları ve hem sembolik kulluk davranışlarında hem de hayat nizamında kullara kulluktan kurtulup, tek basına Allah'a kul oldukları insanlığın yeniden doğuşu gözüyle bakmalıyız.

Allah'a kul olmaktan kaçınanlar, sınırsız mercilere kul olma zilletini yaşarlar. Arzu ve ihtirasların, kuruntu ve hurafelerin kulu olmak alçaklığını tadarlar. Kendileri gibi olan insanlara kul olurlar. Onların önünde eğilme alçaklığını yaşarlar. Kendileri gibi insan olan kulların düzenlerini, şeriat ve kanunlarını, değer ve ölçülerini, hayatlarına uygulamak suretiyle aşağılık bir hayat sürdürürler. Bunlar ve onlar Allah'ın katında bir oldukları halde, onları bu dünyada Allah'ın dışında ilahlar edinirler. Ahirette ise;

"...Acı bir azaba çarptıracaktır. Bunlar Allah'tan başka hiçbir dost, hiçbir yardım ed ici bulamazlar."

Kuşkusuz bu, Kur'an'ın akışı içinde şu ayetin Ehl-i Kitap'tan hıristiyanların o zamanki ve kıyamete kadarki tahriflerine karşılık sunulan semavi inançlarda yer alan önemli bir sorundur.

SON ÇAĞRI

Bu yüzden -geçen derste Ehl-i Kitap'tan yahudilerle karşılaşmanın sonunda yapıldığı gibi- tüm insanlığa yönelik bir çağrı yer almaktadır. Son risaletin Allah'tan bir kanıt taşıdığı ve onun karanlıkları ve kuşkuları dağıtan bir nur olduğunu bildirmektedir. Kim bu nur aracılığıyla doğru yolu bulur ve Allah'a sarılırsa, Allah'ın rahmeti tarafından kuşatıldığını görecek kendini, Allah'ın lütfu içinde bulacaktır. Böylece bu nur sayesinde Allah'ın dosdoğru yolunu bulacaktır:


Kuran-i Kerim Tefsiri

O

O

174- Ey insanlar size Rabbinizden kesin kanıt geldi ve size apaçık bir ışık indirdik.

175- Allah kendisine inanıp sarılanları rahmetine, bol bağışına kavuşturacak, onları doğru yola iletecektir.

Bu Kur'an, insanların Rabbinden insanlara, bir kanıt taşımaktadır.

"... Ey insanlar size Rabbinizden kesin bir kanıt geldi."

Onu insan sözünden ve insan sanatından ayıran ilahî sanatın mührü orada açıkça görülür. Hem söz hem d:. anlam bakımından. Bu olay o denli açıktır ki, kimi zaman Arapça'dan bir tek harf bile anlamayanlar bile, insanı dehşete düşürecek şekilde kavrayabilirler.

Bir geminin güvertesinde Atlas okyanusunda Newyork'a doğru yol alıyorduk. Bu arada çeşitli Arap ülkelerinden müslüman yolculardan altı kişi ve gemide çalışan bir çok Sudanlı'yla birlikte güvertede Cuma namazı kıldık. Kur'an'dan ayetler de içeren Cuma hutbesi okundu. Çeşitli ülkelere mensup diğer yolcular da etrafımızda halka tutup seyrediyorlardı.

Namazın sonunda -İslâm'ın namazından duyduğu derin etkiyi ifade etmeye gelenler arasından, Yugoslavya'daki komünist rejimden kaçıp Amerika'ya gitmekte olan bir bayan yanımıza yanaştı. Gözleri yaş doluydu, kendini zor tutuyordu. Konuşurken sesi titriyordu. Zayıf bir İngilizceyle bile "Kıldığınız namazda açıkça görülen huşuya hayran olmaktan kendimi tutamadım. Ancak ben bunun için gelmedim. Sizin dilinizden bir tek harf bile anlamıyorum fakat, başka hiçbir dilde bulamadığım müzikal bir ahenge sahip olduğunu görüyorum. Bu arada hatibin konuşmasında bazı bölümler vardı ki sesler arasında uyum daha belirgindi. Bu bölümler ruhumda apayrı bir etki bırakıyordu. dedi.

Tabii belirgin bir uyuma ve özel bir etkileme gücüne sahip bölümlerin Kur'an ayetleri olduğunu anlamıştım.

Arapça bilmeyen herkes için bu, geçerli bir kuraldır demek istemiyorum. Ancak bu Kur'an'ın, belirgin bir özelliği olduğu da kuşkusuzdur.

Bu dilin tadına varanlar ve onun üsluplarını kavrayacak özellikte olanların durumu, Muhammed (salât ve selâm üzerine olsun)'in bu Kur'an'la yüzyüze getirdiği insanların durumu gibidir. Ahnes b. Şureyk, Ebu Süfyan b. Harb, Ebu Cehil Amr b. Hişam'ın ayıplandıkları halde gizlice Kur'an'ı dinlemeye gelmeleri olayı meşhurdur. (İbn-i Hişam siretinin Mektebeti Ticariyenin Hicaz baskısının 1. c., 337. sayfasında İbn-i İshak der ki; Bana Muhammed bin Müslim b. Şihab b. ez-Zührî anlattı. Ona da şöyle anlatılmış: Ebu Süfyan b. Harb Ebu Cehil b. Hişam ve Beni Zühre müttefiki Ahnes b. Şûreyk b. Amr Vehb es-Sakafi bir gece Resulullah'ı evinde namaz kılarken dinlemek üzere yola çıktılar. Herbiri bir yerde oturup O'nu dinlemeye koyuldu. Hiç kimse diğerinin yerini bilmiyordu. Geceyi O'nu dinlemekle geçirdiler. Şafak söküncede oradan ayrıldılar. Ancak yolda karşılaştılar. Birbirlerini kınayarak şöyle dediler: "Bir daha böyle birşey yapmayın, aptalın biri sizi görürse içine kuşku düşürürsünüz."

Sonra da dağıldılar. İkinci gece herbiri tekrar aynı yerine gelip geceyi onu dinlemekle geçirdi. Şafak sökünce de dağıldılar. Yine yolda birbirleriyle karşılaştılar. Önceki sefer birbirlerine söylediklerini tekrarlayıp dağıldılar. Üçüncü gece tekrar gelip sabaha kadar O'nu dinlediler. Oradan ayrılırlarken tekrar yolda karşılaştılar. Bu sefer "Bir daha gelmemek üzere anlaşalım" dediler. Böylece anlaşıp dağıldılar.) Bu örneklerden sadece bir tanesidir. Hangi nesilde olursa olsun zevk sahibi olanlar bu yönden Kur'an-ı Kerim'de bir özellik, bir güç ve apaçık bir kanıt olduğunu anlarlar.

Ancak Kur'an'ın anlamına, taşıdığı düşünceye, belirlediği hayat sistemine, yerleştirdiği düzene ve hayat için koyduğu plana gelince; onları burada ayrıntılı bir şekilde ele almamız mümkün değildir. Ancak içindeki kanıtlar, geldiği kaynağı ve bunun da insan sanatı olmadığı gerçeğini göstermektedir. Çünkü o, insanın mühründen farklı eksiksiz bir sanatın mührünü taşımaktadır.

Ayrıca bu Kur'an'ın aydınlatıcılık özelliği de vardır: "... Size apaçık bir ışık indirdik."

Bu ışığın aydınlığında eşyanın gerçek mahiyeti tüm çıplaklığıyla ortaya çıkar. Hak ile batıl arasındaki yol ayrımı belirlenmiş ve çizilmiş olarak, hem ruhun derinliklerinde hem de pratik hayatta belirir. Öncelikle nefis bu ışık sayesinde her yanının aydınlandığını görür. Karanlık dağılıp yok olur. Gerçek olanca çıplaklığıyla ortaya çıkar.

Öyle ki insan, bu kadar açık ve kolay anlaşılır olmasına rağmen nasıl olur da bu gerçeğin görülmediğine hayret eder.

İnsan, bir dönem ruhuyla Kur'an atmosferinde yaşarsa, düşüncesini, değer ve ölçülerini ondan alırsa algılar, karşısında bir kolaylık bir basitlik ve açıklık hisseder. `

Kendisine sıkıntı veren bir çok düşüncenin ferahlığa kavuştuğunu ve kolaylıkla gerçek durumunu algıladığını görür. Allah'ın elinden çıktığı günkü gibi fıtrî arılığına ve temizliğine yeniden kavuşmak için üzerine bulaşan parazit fazlalıkları bir kenara atar.

"Size apaçık bir ışık indirdik" ifadesi için söylediklerimiz her ne kadar az ise de, bunun tadına varmayana, onu içinde hissetmeyene sözlerimle bu gerçeği tasvir etmem imkansız. O halde bu anlamları kavramak için zorluklara katlanmak gerek. Bizzat tatmak zorunludur. Doğrudan doğruya denemek kaçınılmazdır.

"Allah kendisine inanıp sarılanları rahmetine bol bağışına kavuşturacak, onları doğru yola iletecek tir."

Allah'a sarılmak O'na inanmanın zorunlu bir sonucudur. İman sağlıklı olduğu zaman, kişi hem Allah'ın hem de O'na yönelik herşeyin kulluğunun gerçeğini anladığında önünde sadece Allah'a bağlanmaktan başka yol kalmaz. Çünkü tek başına otorite ve güç sahibi odur. İşte böylelerini yüce Allah rahmetine ve lütfuna kavuşturuyor. Ahiret hayatından önce bu dünyada rahmetine sokuyor onları. O sonsuz alemdeki lütuftan önce şu fani dünyada bolluk lütfediyor. İman, şaşkınlık, bunalım ve hiçliğin çölünde yer alan yemyeşil bir vahadır. Ruh sapıklığın kavurucu sıcağından kaçıp, iman gölgesine sığınır. Aynı zamanda iman, toplumsal hayat düzenin -daha öncede değindiğimiz gibi onurluluk, özgürlük, temizlik ve doğrulukla dayandığı bir temeldir. Bu sayede insan gerçek konumunu bilir, Allah'ın kulu, O'ndan başkasının efendisi... İslâm'ın getirdiği şekliyle iman düzeninden başka hiçbir düzende böyle birşey söz konusu değildir. Bu düzen, insanları kullara kulluk yapmaktan kurtarıp yalnızca Allah'a kul yapar. İlahlık birlendiği zaman, tüm yaratıklar kullukta eşitleşir. Otorite ve hakimiyet tek başına Allah'a verildiği kişi kendisi gibi bir insanın koyduğu kanuna boyun eğmez. Böyle bir durumda ne kadar özgür olduğunu söylese de ona kulluk yapmış olur.

İman edenlerse, hem şu andaki hayatlarında hemde ahiretteki hayatlarında Allah'ın rahmeti ve lütfu ile kuşatılırlar.

"... Onları doğru yola iletecektir."

Ayette geçen "ileyhi" kelimesi ifadeye bir tasvir unsurunu katmaktadır. Mü'minleri Allah'ın eli tarafından Allah'a yönelik doğru yolda hareket ettirilirken adım adını O'na yaklaştırılırken çizmektedir adeta. Görerek Allah'a inanan ve güvenle O'na sarılan birinin ruhunda hissedeceği bir ifadedir bu. Her an doğru yolda olduğunu önünün apaçık olduğunu hissediyor. İnsan doğru yolda O'na doğru yol alırken Allah tarafından yaklaştırıldığını hissediyor.

Bu tadına varılarak anlaşılabilen bir anlamdır. Tadmadan anlamak mümkün değildir.


Kuran-i Kerim Tefsiri

O

O

176- Senden fetva isterler. Onlara deki; geride ne ana-baba ve ne de çocuk bırakmaksızın ölen kimsenin mirasının nasıl bölüşüleceği hakkında Allah size şu hükmü öneriyor: Eğer geride çocuk bırakmaksızın ölen erkeğin kız kardeşi varsa mirasının yarısı kız kardeşine düşer. Fakat kendisi, çocuk bırakmaksızın ölen kız kardeşinin mirasının tamamını alır.

Eğer adamın iki kız kardeşi varsa bunlara mirasın üçte ikisi verilir. Eğer hem erkek hemde kız kardeşleri varsa erkeğin payı kızın payının iki katı olur. Allah şaşırmayasınız diye hükmünü böyle açıklıyor. Al/ah herşeyi bilir.

Böylece, aile ilişkileri ve onun doğurduğu toplumsal yükümlülüklerle başlayan sûre, diğer birtakım toplumsal düzenlemeler de içererek son buluyor. "Kalale"ye ilişkin hükümleri tamamlayarak son buluyor. -Kalale aralarında Hz. Ebu Bekir'in (r.a) de bulunduğu bir grup bilginin görüşüne göre çocuğu ve babası olmayan kimsedir-.

Bu hükümlerin bir kısmı surenin başlarında yer almıştı. Soyu bulunmadığı zaman akrabalık yönüyle kalale'nin mirasına ilişkin hükümleri içeriyordu. Ayet şöyleydi:

"Geride çocuk bırakmaksızın ölen eşlerinizin vasiyetlerini yerine getirildikten ve borçları ödendikten sonra artakalacak miraslarının yarısı size düşer. Eğer ölen eşlerinizin çocukları varsa miraslarının dörtte biri sizin olur.

Eğer siz geride çocuk bırakmaksızın ölürseniz vasiyetiniz yerine getirildikten sonra ve borcunuz ödendikten sonra artakalacak mirasınızın dörtte biri eşinize düşer. Eğer çocuğunuz varsa eşinizin mirasınızdaki payı sekizde birdir.

Eğer bir erkek yada kadın geride ne ana-baba ve nede çocuk bırakmaksızın ölür (Kalale) de erkek yada kız kardeşi bulunursa vasiyyeti yerine getirildikten ve borcu ödendikten sonra artakalacak mirasının altıda birlik bölümü kardeşlerine düşer. Eğer kardeşlerinin sayısı ikiden fazla ise mirasının üçte biri, hiçbirine haksızlık yapılmaksızın kardeşlerine bölüştürülür.

Bu hükümler size Allah tarafından emredilmiştir. Allah herşeyi bilir ve kullarına karşı yumuşaktı r." (Nisa Suresi, 12)

Şimdi kalalenin mirasına ilişkin kısım tamamlanmaktadır. Şayet ne çocugu ne de babası olan ölünün öz ya da babası bir kız kardeşi varsa, kız, kardeşinin bıraktıgı mirasın yarısını alır. Aynı şekilde erkek de şayet çocuğu ve babası yoksa -hak sahiplerinden sonra- kız kardeşinin bıraktığına varis olur. Şayet iki tane öz yada baba bir kız kardeşlerse o zaman kardeşlerinin bıraktığı mirasın üçte birine varis olurlar. Erkek ve kızların sayısı fazlaysa -mirastaki genel kural uyarınca- erkek kadının payının iki katını alır. Hem öz hem de baba bir erkek ve kız kardeşleri mirastan düşürürler.

Miras ayeti ve onunla birlikte sure, her şeyi bütünüyle Allah'a döndüren, hak ve görevlerin düzenlenmesini, malı olsun olmasın her şeyi Allah'ın şeriatına bağlayan Kur'an'ın değerlendirmesiyle son bulmaktadır!

"... Allah şaşırmayasınız diye size hükmünü böyle açıklıyor. Allah her şeyi bilir."

Genel ve kapsayıcı bir ifade "herşeyin mirasla ilgili olsun olmasın herşeyi bilir. Aile ve toplum ilişkilerini, hüküm ve yasalarını bilir. Bundan sonra ya herşeyi kapsayan Allah'ın açıklamasını uymak vardır ya da sapıklık. İnsan hayatı için bir üçüncüsü bulunmayan iki yol:

Hidayetin ta kendisi olan Allah'ın yolu ve sayıklıktan ibaret olan ondan başkasının yolu...

Kuşkusuz Allah doğrusunu söylüyor.

"Haktan sonra sapıklıkta başka ne var ki?"

NİSA SURESİNİN SONU


Nuh
1-4
5-21
22-24
25-28


Kuran-i Kerim Tefsiri

O

Nuh

O

1- Milletine can yakıcı bir azab gelmezden önce onları uyar diye Nuh'u milletine peygamber olarak gönderdik.

2- O da şöyle dedi: "Ey milletim! Şüphesiz ben, size gönderilmiş apaçık bir uyarıcıyım."

3- "Allah â kulluk edin; ondan sakının ve bana itaat edin."

4- "Ki Allah günahlarınızı size bağışlasın ve sizi belli bir süreye kadar ertelesin; doğrusu Allah'ın belirttiği süre gelince geri bırakılmaz; keşki bilseniz."

Sure, peygamberlik misyonunun ve inanç sisteminin kaynağını vurgulayan, pekiştiren bir ifadeyle başlıyor: "Nuh'u milletine peygamber olarak gönderdik." Peygamberlerin görev aldıkları, inanç gerçeğini edindikleri kaynak budur. Varlıklar alemi de hayat da bu kaynaktan doğmuştur. Bu kaynak, insanı yaratan ulu Allah'tır. Ulu Allah insanın öz yaratılışına kendisini bilme ve kendisine kulluk sunma yeteneğini yerleştirmiştir. insanoğlu bu öz yaratılıştan sapıp yolunu yitirdikçe kendisini tekrar öz yaratılışın çizgisine getirecek peygamberler göndermiştir. Nuh peygamber Hz. Adem'den sonra bu amaçla gönderilen ilk peygamberdir. Kur'an-ı Kerim, Hz. Adem'in yeryüzüne gönderilişinden ve dünya hayatına alışmasından sonra kendisine peygamberlik misyonunun verilip verilmediğinden sözetmiyor. Belki de Adem evlatlarına ve torunlarına öğretmenlik yapıyordu. Hz. Adem'in vefatından uzun süre sonra evlatları ve torunları tek Allah'a kulluk sunmaktan uzaklaştılar. Birtakım putları tanrı edindiler. Bu putları başlangıçta kutsal bildikleri güçleri sembolize etmek için diktiler. Bunlar görülen veya görülmeyen evrensel güçlerdi. Bu putların en ünlüleri bu surede sözü edilen beş puttu. Bu yüzden yüce Allah onları yeniden tek Allah inancına getirmek, Allah, hayat ve varlık hakkındaki düşüncelerini düzeltmek için .Hz. Nuh'u onlara peygamber olarak gönderdi. Kur'an-ı Kerim'den önce gönderilen kutsal kitaplar Hz. idris'in Hz. Nuh'tan önce peygamber olarak görevlendirildiğinden sözederler. Fakat, tahrif, ekleme ve değiştirme kuşkusundan dolayı bu kitaplarda anlatılanlar müminin inancının yapılanmasında yer edinemezler.

Kuran'daki peygamberler kıssalarını okuyanlar Hz. Nuh'un insanlığın ilk dönemlerinde peygamber olarak gönderildiğini anlarlar. Hz. Nuh, dokuz yüz elli senelik ömrünü milletini davet etmekle geçirmişti. Hiç kuşkusuz milleti de uzun ömürlü insanlardan oluşuyordu. Gerek onun, gerekse milletinin bu şekilde uzun yıllar yaşamış olmaları o sırada insanların az olduğunu ve sonraki kuşaklarda olduğu gibi henüz çoğalmadıklarını gösteriyor. Biz bu sonucu, yüce Allah'ın canlılara ilişkin yasasından çıkarıyoruz. Bu yasaya göre sayı azaldı mı ömür uzar. Sanki bu yasa doğal dengenin ve yenilenmenin ifadesidir. Fakat bunu en iyi Allah bilir. Bu sadece bir görüştür, Allah'ın yasası ile ilgili karşılaştırmalı gözleme dayalı bir sonuçtur.

Sure, peygamberlik misyonunun kaynağını vurgulayan ve bu gerçeği pekiştiren bir ifadeyle başlıyor. Ardından Hz. Nuh'un sunduğu mesajın özünü özetleyerek hatırlatıyor. Mesajın özü, uyarıdır:

"Milletine can yakıcı bir azap gelmezden önce onları uyar."

Hz. Nuh'un, uzun yıllar verdiği mücadelenin, yaptığı davetin sonunda Rabbine sunduğu bilançodan anlaşıldığı kadariyle onun milleti büyüklenme, burun kıvırma, serkeşlik yapma ve sapıklıkta o kadar ileri gitmişlerdi ki, onlara yönelik mesajın `uyarı' kelimesi ile özetlenmesi son derece normaldir. Kavmine yönelik davetinde ilk önce acıklı azapla başlaması, dünya veya ahirette veya her ikisinde birlikte başlarına gelecek olan çetin azabı gündeme getirerek söze girişmesi, onların durumuna son derece uygundur.

Görevlendirme sahnesinden surenin akışı öz bir ifadeyle mesajın açıkça duyurulduğu sahneye geçiyor. Bu mesajın en belirgin özelliği uyarı içerikli oluşudur. Bununla beraber, işlenen günah ve hataların bağışlanabileceği, hesaplaşmanın kıyametteki son hesâplaşmaya kadar ertelenebileceği ima ediliyor. Bunun yanısıra kendilerine yöneltilen çağrının temel ilkeleri de kısa ve öz bir ifadeyle dile getiriliyor:

"Dedi ki: `Ey milletim! Şüphesiz ben, size gönderilmiş apaçık bir uyarıcıyım. Allah'a kulluk edin; O'ndan sakının ve bana itaat edin ki Allah günahlarımdı size bağışlasın ve sizi belli bir süreye kadar ertelesin; doğrusu Allah'ın belirttiği süre gelince geri bırakılmaz; keşki bilseniz."

"Ey milletim! Şüphesiz ben, size gönderilmiş apaçık bir uyarıcıyım." Uyarıcılığını açıkça ortaya koyuyor, gerekçesini, kanıtını gözler önüne seriyor. Kem küm etmiyor, lafı ağzında gevelemiyor. Mesajını iletme işini ağırdan almaya kalkışmıyor. Onları çağırdığı gerçek hususunda ve sunduğu gerçeği yalanlayanları bekleyen azap hususunda kapalılığa, karışıklığa yer vermiyor.

Onları çağırdığı şey son derece basit, açık ve tutarlıdır: "Allah'a kulluk edin ondan sakının ve bana itaat edin." Tek ve ortaksız Allah'a kulluk. Duygu ve davranışlara egemen olan Allah'tan korkmak. Hayat düzenlerini ve davranış kurallarını alacakları bir kaynak olarak öngördüğü peygamberine itaat.

Ana hatlarıyla vurgulanan bu prensiplerle gök menşeli dinlerin temel özellikleri dile getiriliyor. Bunun ardından daha geniş boyutlu açıklamalara, ayrıntılara geçiliyor. imana dayalı düşüncenin büyüklüğü, derinliği, genişliği, kapsamlılığı, en ince noktasına kadar varlıklar aleminin ve insan varlığının değişik yönlerini içermesini vurguluyor.

Sadece Allah'a kulluk sunmak, eksiksiz bir hayat sistemidir. Bu sistem, ilahlık ve kulluk gerçeklerine, yaratıcı ile yaratıklar arasındaki ilişkiye, evren ve insan hayatındaki güç ve değerlerin gerçek mahiyetine ilişkin düşünceyi kapsar. Bu yüzden insanlığın hayat düzeni bu düşünceye dayalı olarak biçimlenir. Böylece her yönüyle özgün bir hayat sistemi oluşur. ilahlık makamı ile kulluk makamı arasındaki ilişkiye, yüce Allah'ın eşya ve canlılara ilişkin olarak belirlediği değer yargılarına dönük bir hayat sistemidir bu.

Allah korkusu... insanların bu sisteme bağlı kalmalarının, sağa-sola sapmamalarının, çarpıtmaya kalkışmamalarının, uygularken yanıltmamalarının tek güvencesi... Bu, aynı zamanda, riyasız, gösterişsiz olarak Allah'ın hoşnutluğunun gözetilmesini öngören üstün ahlakın da kaynağıdır.

Peygambere itaat etmek: Allah'ın yolunda dosdoğru yürümenin aracıdır. Hidayeti ilk merkeze bağlı kaynaktan edinmenin yoludur. Sağlam, güvenli ve direkt bağlantıyı sağlayan bir istasyon aracılığı ile göklerle sürekli iletişim hâlinde olmanın tek seçeneğidir.

Dolayısıyle dünya üzerindeki hayatının ilk dönemlerinde Hz. Nuh'un milletini çağırdığı bu geniş çizgiler, ondan sonra her kuşağa yöneltilen Allah davasının özetidir. Buna karşılık Hz. Nuh, yine Allah'ın tevbe edenlere, pişman olanlara vaadettiği ödülü bildirmişti:

"Ki Allah günahlarınızı size bağışlasın ve sizi belli bir süreye kadar ertelesin."

Allah'a kulluk sunmaya, O'ndan korkmaya ve peygamberine itaat etmeye ilişkin çağrıya olumlu karşılık vermenin ödülü bağışlanma ve geçmiş günahların sorumluluğundan kurtulmadır; hesaplaşmanın Allah'ın bilgisinin kapsamında belirlenen bir süreye kadar ertelenmesidir, kıyamet gününe kadar hesap sorulmamasıdır. Dünya hayatında topyekün yok edilme durumunda kalmamalarıdır. (ileride Hz. Nuh'un Rabbine sunduğu bilançoda da görüleceği gibi Hz. Nuh, dünya hayatında başka şeyler de onlara vaadetmiştir.)

Ardından Hz. Nuh, bu sürenin değişmez olduğunu ve vakti gelince kaçınılmaz olarak gerçekleşeceğini, dünya azabının ertelenmesi gibi ertelenmeyeceğini açıklıyor. Amaç, inanç sistemini ilgilendiren şu büyük gerçeği vurgulamaktır:

"Doğrusu Allah'ın belirttiği süre gelince geri bırakılmaz; keşke bilseniz."

Nitekim bu ayetin, yüce Allah'ın belirlediği her süreyi kast etmiş olması da muhtemeldir. Bu durumda güdülen amaç, genel bir ifadeyle bu ger,:eğin kalplere yerleşmesidir. Şayet peygambere itaat edip yanlıştan dönerlerse hesaplarının kıyamet gününe bırakılacağından söz edilmişken bu genel prensibin burada vurgulanması uygundur.

Nuh peygamber hiçbir çıkar gözetmeden, herhangi bir maddi yarar sağlamayı düşünmeden milletinin doğru yola gelmesi için onurlu, saygın ve soylu mücadelesini sürdürüyor. Bu soylu hedefe ulaşmak için burun kıvırmalara, büyüklenmelere, alaycı saldırılara göğüs geriyor. Dokuz yüz elli sene boyunca destansı bir sabır örneği gösteriyor. Çağrısına olumlu karşılık verenlerin sayısı neredeyse hiç artmıyordu. Ama gerçekten yüz çevirme, sapıklıkta ısrar etme ivme kazanıyordu, artarak sürüyordu. Sonra dönüyor Hz. Nuh mücadelesinin sonunda, kendisine bu soylu görevi, bu ağır yükümlülüğü veren Rabbine rapor veriyor. Yaptıklarını ve aldığı tepkileri anlatıyor. Aslında Rabbi olup bitenleri biliyor. O da Rabbinden olup bitenlerden haberdar olduğunu biliyor. Fakat bu, mücadelenin sonunda yorgun düşen bir kalbin, peygamberlerin, resullerin, gerçek müminlerin şikayetlerini sundukları biricik merciye, yani Allah'a sunduğu şikayetlerdir.


Kuran-i Kerim Tefsiri

O

Nuh

O

5- Nuh dedi ki: "Rabbim! Doğrusu ben, milletimi gece gündüz çağırdım. "

6- Fakat benim çağırmam, .sadece benden uzaklıklarını artırdı. "

7- Doğrusu ben senin onları bağışlaman için kendilerini her çağrışımda, parmaklarını kulaklarına tıkadılar, elbiselerine büründüler, direndiler, büyüklendikçe büyüklendiler.

8- .Sonra, doğrusu ben onları açıkça çağırdım.

9- .Sonra onlara açıktan açığa, gizliden gizliye de söyledim.

10-Dedim ki: "Rabbini;,den bağışlanma dileyin; doğrusu O, çok bağışlayandır. .

11- Size gökten bol bol yağmur indirsin. "

12".Sizi, mallar ve oğullarla desteklesin; sizin için bahçeler var etsin, ırmaklar akıtsın. "

13- Ne oluyorsunuz ki Allah'a büyüklüğü yakıştıramıyorsunuz.

14- Oysa .sizi merhalelerden geçirerek O yaratmıştır.

15- Allah'ın, göğü yedi kat üzerine nasıl yarattığını görmez misiniz?

16- Aralarında Ay'a aydınlık vermiş ve güneşin ışık saçmasını sağlamıştır.

17- Allah .sizi yerden bitirir gibi yetiştirmiştir.

18- .Sonra .sizi oraya döndürür ve yine oradan çıkarır.

19- Yeryüzünde dolaşabilmeniz,

20- orada yollar ve geniş geçitlerden geçebilmeniz için, onu size yayan O'dur.

21- Nuh dedi ki: "Rabbim doğrusu bunlar bana isyan ettiler. Ve malı, çocuğu kendisine .sadece zarar getiren kimseye uydular."

İşte Nuh peygamberin yaptıkları ve İşte onun sözleri. Uzun bir mücadelenin sonunda dönüyor ve Rabbine son raporunu sunuyor. Burada Hz. Nuh sürekli ve kesintisiz bir çabayı tasvir ediyor: "Doğrusu ben milletimi gece gündüz çağırdım:"

Bıkmıyor, usanmıyor, burun kıvıranılar, yanlışta ısrar etmeler karamsarlığa düşürmüyor onu: "Fakat benim çağırmam, sadece benden uzaklıklarını arttırdı." Allah'a; varlık ve hayatın nimet ve lütufların, hidayet ve aydınlığın kaynağına yönelik çağrımdan kaçtılar. Üstelik O, dinlemek için bir ücret, yol göstericiliğin karşılığı olarak da bir vergi istemiyor. Onlar, bağışlanmaları, günah, isyan ve sapıklığın cürmünden kurtulmaları için kendilerini Allah'a çağıran davetçiden kaçıyorlardı.

Davetçi her yerde karşılarına çıkıp, davetini duyurmak için her fırsatı değerlendirdiği, dolayısiyle kaçamadıkları zamanlar sesini duymak istemiyorlardı. Onu görmeye bile tahammül edemiyorlardı. Bu yüzden sapıklıkta ısrar ediyor, hak ve hidayet çağrısına olumlu karşılık vermeye tenezzül etmiyorlardı, büyüklük taslıyorlardı. "Doğrusu ben senin onları bağışlaman için kendilerini her çağırışımda, parmaklarını kulaklarına tıkadılar, elbiselerine büründüler, direndiler, büyüklendikçe büyüklendiler."

Bu, davetçinin davasını duyurmak için her fırsatı değerlendirişini, kafirlerin de sapıklıkta direnmelerini gösteren bir tablodur. Bu tabloda kıt anlayışlı, inatçı insanlığın çocuksu tutumu belirginleşiyor. Bu tutum, parmaklarını kulaklarına tıkamaları ile, başlarını elbiselerine bürümeleri ile somutlaştırılıyor. Bu ayetler, çocukça inadı kusursuz bir tabloda canlandırıyor. Hz. Nuh şöyle diyor: "Parmaklarını kulaklarına tıkadılar." Onlar parmak uçlarıyla kulaklarını tıkıyorlardı. Ama onlar parmak uçlarını kulaklarına o kadar sert tıkıyorlardı ki, sanki içine hiçbir ses girmesin diye bütün parmaklarını kulaklarının içine sokmak ister gibiydiler. Bu yanlışta ısrar etmenin, inatçılığın kaba, çirkin bir tablosudur. Aynı zamanda bu, insanların yaşlandıkları halde ortaya koydukları çocuksu, ilkel davranışların bir tablosudur.

Sürekli davetin, her fırsatı değerlendirmenin, ısrarla karşılarına çıkmanın yanısıra Hz. Nuh, her türlü yönteme başvurmuştu. Kimi zaman açıkça davet etmiş, kimi zaman da gizli ve açık daveti birlikte yürütmüştü: "Sonra, doğrusu ben onları açıkça çağırdım. Sonra onlara açıktan açığa gizliden gizliye de söyledim."

Bütün bunları yaparken de dünya ve ahirette bir takım kazançlar sağlayacaklarını Rabblerinden bağışlanma diledikleri zaman affedileceklerini, çünkü yüce Allah'ın günahları bağışladığını söylemişti: "Dedim ki: "Rabbinizden bağışlanma dileyin; doğrusu O, çok bağışlayandır." Onlara geniş ve kolay elde edilen rızk, rızkın bilinen ve onlara büyük bir arzuyla beklenen sebeplerini vaad etmişti. Onun vurguladığımızın sebebi, bol yağmurdu. Ekinler onunla yeşerir, nehirler onun suyuyla beslenir. Ayrıca evlat gibi hoşlarına gidecek, mal gibi arzuladıkları başka rızklar da vaad etmişti: "Size gökten bol bol yağmur indirsin. Sizi mallar ve oğullarla desteklesin; sizin için bahçeler varetsin, ırmaklar akıtsın."

Burada Allah'tan bağışlanma dilemek ile bu rızklar arasında bir bağlantı kuruluyor. Kur'an-ı Kerim'in birçok yerinde kalplerin ıslahı, Allah'ın hidayetine uyması ile rızkın kolaylaşması ve refahın genelleşmesi arasında bu bağlantı kurulur. Örneğin bir yerde şöyle denir: "Eğer şehirlerin halkı inanmış ve bize karşı gelmekten sakınmış olsalardı, onlara göğün ve yerin bolluklarını verirdik. Ama yalanladılar; bu yüzden onları, yaptıklarına karşılık suçüstü yakalayıverdik." (A`raf suresi 96) Bir başka yerde de şöyle denir: "Şayet kitap ehli inanıp karşı gelmekten sakınsalardı, kötülüklerini örterdik ve onları nimet cennetlerine koyardık. Eğer onlar Tevrat'ı, İncil'i ve Rabblerinden kendilerine indirilen Kur'an'ı gereğince uygulasalardı, her yönden nimete ermiş olurlardı." (Maide suresi 65-66) Bir başka yerde de şöyle denir: "Allah'tan başkasına kulluk etmeyesiniz. Ve Rabbinizden bağışlanma dileyesiniz diye. Ben size O'nun tarafından gönderilmiş bir uyarıcı ve müjdeciyim. Allah'a tevbe edin ki, belli bir süreye kadar sizi güzelce geçindirsin. Ve her layık olan kişiye hakkettiğini versin."(Hud 2-3)

Kur'an-ı Kerimin değişik yerlerde dile getirdiği bu kural, Allah'ın vaadi hayata egemen olan yasa gibi sağlam temellere dayanan gerçek bir kuraldır. Asırlar boyunca yaşanan realite de bunu doğrulamaktadır. Bu kuralla söz konusu edilen toplumlardır, fertler değil. Allah'ın şeriatını uygulayan, Allah korkusundan kaynaklanan bir istiğfarla ve salih amelle gerçekten Allah'a yönelen.. Allah'tan korkan, O'na kulluk sunan, O'nun şeriatını uygulayan, bütün insanlar için adalet ve güvenlik sağlayan hiçbir millet yoktur ki, iyiliklere gark olmasın, yüce Allah O'nu yeryüzüne sağlam temellere dayalı olarak egemen kılmasın, imar ve ıslah için yeryüzüne halife kılmasın.

Bazı dönemlerde, Allah'tan korkmayan, O'nun şeriatım uygulamayan, buna rağmen bolluk içinde yaşayan, yeryüzünde hakimiyet kuran milletlere şahit oluyoruz. Fakat bu durum, yalnızca bir sınavdır: "Biz, sizi hayır ve şerle deneyerek imtihan ederiz." Ayrıca bu, belâlı bir bolluktur. O toplumları, toplumsal ihtilaller, ahlaki çöküntü, zulüm, haksızlık, insanlık onurunun çiğnenmesi gibi felaketler yer bitirir. Şu anda iki süper devlet var karşımızda. Bunlar bolluk içinde yüzen, yeryüzünde hakimiyet kuran iki büyük devlettir. Birincisi, kapitalist ikincisi, komünisttir. Birincisinde ahlaki düzey, hayvanlardan daha aşağıya doğru yuvarlanmaktadır. Hayat anlayışı tepe taklak, aşağılık bir düzeye doğru yuvarlanmaktadır. Herşey dolara dayalıdır burada. ikincisinde ise, insanın değeri, köleden daha aşağıdadır. Casuslar her tarafta dolaşmakta ve insanlar sistematik katliamların dehşeti içinde yaşamaktadırlar. insanlar, sabaha sağ çıkacaklarından emin olmadan gecelemektedirler. Karanlık ithamların kurbanı olmayacaklarından emin değildirler. Ne bu, ne o, insana yaraşır huzurlu bir hayat kurabilmiş değildirler.

Hz. Nuh'la birlikte uzun ve soylu cihadını izlemeye devam ediyoruz. Burada Hz. Nuh, milletinin dikkatini iç ve dış alemde yeralan Allah'ın ayetlerine çekiyor. Onların Allah'a karşı takındıkları kötü edep tavrından ve şımarıklıklarından dolayı şaşmıyor. Ve bu şımarıklıklarını kınıyor:

"Ne oluyorsunuz ki Allah'a büyüklüğü yakıştıramıyorsunuz. O sizi merhalelerden geçirerek yaratmıştır."

Hz. Nuh'un milletine sözünü ettiği aşamalar onların anladıkları bir şey olmalı. Veya bu deyimin ifade ettiği anlamlardan birini o zaman anlıyorlardı. Hz. Nuh, böyle bir hatırlatma ile onların ruhlarını etkileyip davetine olumlu karşılık vermelerini sağlamak istiyordu. Tefsircilerin çoğu burada sözkonusu edilen aşamaların, ceninin ana rahminde nütfeden, kan pıhtısına, oradan bir çiğnem ete, oradan iskelete ve tüm organları tamamlanmış insana kadar geçirdiği evreler olduğunu söylüyorlar. Hz. Nuh, bu hatırlatmada bulununca milletinin bunu anlâması mümkündür. Çünkü, doğumdan önce meydana gelen düşükler bu konuda onlara bir fikir vermiş olabilir. Bu ayetin ifade ettiği anlamlardan biri budur. Bu ayetin anlamı, bugünkü embriyoloji biliminin söyledikleri de olabilir. Buna göre embriyo, başlangıçta tek hücreli canlılara benzer, hamileliğin belli bir aşamasından sonra çok hücreli canlılara benzeyen embriyo biçimlenir. Sonra suda yaşayan bir canlı şeklini alır. Arkasından memeli hayvanlara benzer. Sonra insana benzemeye başlar. Bu bilimsel açıklamayı Nuh'un kavminin bilmesi uzak bir ihtimaldir. Çünkü bu gerçekler günümüzde ortaya çıkmıştır. Bu ayet, başka bir yerde yüce Allah'ın embriyonun aşamalarına ilişkin sunduğu gerçeklerden sonra vurguladığı anlamı da kastetmiş olabilir: "Sonra biz onu bir başka yaratık halinde varettik. Yaratıcıların en güzeli olan Allah ne yücedir."(Mü'minun 14) Öte yandan gerek bu ayetin gerekse diğer ayetin henüz ortaya çıkmamış ve yararlanamadığımız başka anlamları da olabilir.

Her halûklarda Hz. Nuh burada milletini kendi iç alemine bakmaya yöneltiyor. Yüce Allah kendilerini değişik aşamalardan geçirerek yarattığı halde, onların içlerinde yaratıcıları olan Allah'a karşı derin saygı duymamalarını kınıyor. Hiç kuşkusuz bu, bir yaratığın ortaya koyabileceği çirkin ve Hayret verici bir tutumdur.

Aynı şekilde Hz. Nuh, onları açık, gözlemlenebilen evren kitabına yöneltiyor: "Allah'ın göğü yedi kat üzerine nasıl yarattığını görmez misiniz? Aralarında Ay'a aydınlık vermiş ve güneşin ışık saçmasını sağlamıştır." Yedi göğün anlamını evrenin tamamına ilişkin bilimsel varsayımlarla sınırlandırmak mümkün değildir. Çünkü bilimin söyledikleri varsayımdan öte bir şey değildir. Hz. Nuh, milletini göğe bakmaya yöneltmiş ve Allah'ın kendisine öğrettiği şekliyle göğün yedi kat olduğunu söylemiştir. Bu yedi kat gök içinde ay aydınlatılmış, güneş de ışık kaynağı haline getirilmiştir. Onlar ayı, güneşi görüyorlardı. Gök adı verilen uzayı da görüyorlardı. Şu masmavi uzay boşluğudur gök. Fakat nedir göğün mahiyeti? Onlardan bunu bilmeleri istenmiyordu. Bu konuda hiç kimse bu güne kadar kesin birşey söyleyebilmiş değildir. Bu işaret, şu dehşet verici yaratıkların ve şu olağanüstü gücün arka planını düşünmek, oraya yönelmek için yeterlidir. Zaten bu direktifin amacı da budur. Sonra Hz. Nuh, milletinin dikkatini topraktan yaratılışlarına, ölerek tekrar oraya döneceklerine çekiyor. Amaç, ölümden sonra diriliş yoluyla tekrar oradan çıkarılacaklarını anlatmaktır: "Allah sizi yerden bitirir gibi yetiştirmiştir. Sonra sizi oraya döndürür ve yine oradan çıkarır."

İnsanın topraktan yaratılışını yeşermek şeklinde dile getirmek, ilginç olduğu kadar anlamlı bir ifadedir de. Bu gerçek Kur'an-ı Kerimde değişik şekillerde dile getirilir. Örneğin bir yerde yüce Allah şöyle buyurur: "Güzel bir belde Rabbinin izniyle bitkisini çıkarır. Kötü olan ise ancak kötülük çıkarır." Yüce Allah burada insanların da tıpkı bitkiler gibi yeşerdiklerine işaret ediyor. Yine değişik yerlerde insanın varoluşu ile bitkilerin yeşermesi arasında bağlantı kurulur. Örneğin Hacc suresinde ölümden sonra diriliş gerçeğini kanıtlayan bir delil olarak insanın topraktan varedilişi ile bitkinin yeşermesi bir ayette birlikte anlatılır: "Ey insanlar! Öldükten sonra tekrar dirilmekten şüphede iseniz, bilin ki, ne olduğunuzu size açıklamak için. Biz sizi topraktan, sonra nütfeden, sonra pıhtılaşmış kandan, sonra da yaratılışı belli belirsiz bir çiğnem etten yaratmışızdır. Dilediğimizi belli bir süreye kadar Rahimlerde tutarız; sonra sizi çocuk olarak çıkartırız, böylece yetişip erginlik çağına varırsınız. Kiminiz öldürülür, kiminiz de ömrünün en fena zamanına ulaştırılır ki, bilirken birşey bilmez olur. Yeryüzünü görürsün ki kupkurudur; fakat biz ona su indirdiğimiz zaman harekete geçer, kabarır, her güzel bitkiden çift çift yetiştirir." "Mü'minun" suresinde de embriyonun geçtiği aşamalar "Hacc" suresindekine yakın ifadelerle anlatır, ardından şöyle denir: "Biz onunla size üzümden ve hurmadan bahçeler meydana getirdik."

Hiç kuşkusuz bu dikkat çekici bir olgudur. Çünkü bu olgu, yeryüzündeki hayatın kaynağının birliğine işaret ediyor. insanların da tıpkı bitkiler gibi topraktan yeşerdiklerini; toprakta bulunan belli başlı elementlerden meydana geldiğini, bu elementlerden oluşan besinlerle beslenip geliştiğini anlatıyor. Şu halde insan da topraktan çıkan herhangi bir bitkidir. Yüce Allah bitkilere o tür bir hayat bahşettiği gibi insana da bu tür bir hayat bahşetmiştir. Ama her ikisi de toprağın ürünüdür ve ikisi de bu annenin sütünden beslenir.

İşte iman, müminde onun toprak ve canlılarla ilişkisi hakkında böylesine gerçekçi ve böylesine canlı bir düşünce oluşturur. Bu düşünce ilmin özenliliğine ve duygusal canlılığına sahiptir. Çünkü bu düşünce vicdanda yer eden canlı bir gerçeğe dayanır. İşte bu, Kur'an'ın bilinen eşsiz ayrıcalığıdır.

Topraktan yeşerir gibi çıkan insanlar tekrar oraya dönerler. Oradan yeşerttiği gibi ulu Allah tekrar oraya döndürür onları. Kemikleri toprağa karışır, bedenlerini oluşturan atomlar onun atomları ile kaynaşır. Nitekim topraktan yeşermeden önce bu durumdaydılar. Sonra ilk defa kendilerini çıkaran, bir bitki gibi yeşerten Allah onları yeniden çıkarır. insan Kur'an-ı Kerim'in meseleyi sunduğu bu açıdan bakınca olay son derece basittir, kolay anlaşılır. Bir saniye bile üzerinde duraksamayı gerektirmez.

Hz. Nuh, kavminin dikkatini bu gerçeğe çekiyor ki, kalplerinde Allah'ın elini hissetsinler, kendilerini topraktan bir bitki gibi yeşerten, sonra tekrar kendilerini toprağa döndürecek olan Allah'ın gücünü somut olarak görsünler. Bunun ardından bir diğer diriliş bekleniyor, onun hesabı yapılıyor. O da bu kadar basit bu kadar kolay meydana gelecektir. Tartışmayı gerektirmeyecek kadar basit ve kolay olacaktır.

Son olarak Hz. Nuh milletinin dikkatini yüce Allah'ın kendilerine yönelik nimetine çekiyor. Yeryüzündeki hayatı kolaylaştırmasına, kolayca yararlansınlar geçimlerini, seyahatlerini yapsınlar, geçim imkanları bulsunlar diye yeri boyun eğdirmesine dikkat çekiyor: "Yeryüzünde dolaşabilmeniz, orada yollar ve geniş geçitlerden geçebilmeniz için, onu size yayan O'dur."

Bu, gözlemleyebilecekleri, kavrayabilecekleri bir gerçekti. Her yönüyle gözlerinin önündeydi. Hz. Nuh'un sesinden ve uyanlarından kaçtıkları gibi bundan da kaçamazlardı. Çünkü bu yeryüzü -onlar açısından- serilmiş bir döşek gibidir. Hatta yeryüzünün dağlarında bile onlar için yollar ve geçitler sağlanmıştır. Tıpkı ovalarında, vadilerinde olduğu gibi. insanlar yeryüzünde sağlanmış geçitlerde ve yollarda yürüyerek, hayvan sırtında bir yerden bir yere gidebiliyorlar. Allah'ın lütfunu arayabiliyorlar. Karşılıklı çıkar ve rızk değiş tokuşu ile geçimlerini kolaylıkla sağlayabiliyorlar.

Onlar, kendi hayatlarına hükmeden, yaşamlarını kolaylaştıran yasaları inceleyecekleri zor ve karmaşık yöntemlere gerek duymadan gözler önündeki bu gerçeği kavrayabiliyorlardı. insanoğlunun bilgi düzeyi arttıkça bu gerçeğe ilişkin yeni şeyler, değişik ufuklar öğrenmiştir.

İşte Nuh peygamber bu şekilde değişik yöntemlerle, kesintisiz bir mücadele ile, güzel bir sabır ile, dokuz yüz elli sene süren soylu bir çaba ile çeşitli yollar kullanarak milletin kalbine ve aklına hitap etti -veya hitap etmeye çalıştı-. Sonra kendisini onlara peygamber olarak gönderen Rabbine yönelmiş, mücadelesinin sonucunu anlatmış, bu ayrıntılı açıklama ile ve bu dokunaklı ifadeler ile şikayetini bildirmişti. Bu incelikli açıklama aracılığı ile sabır, mücadele ve meşakkatin soylu bir tablosu canlanıveriyor gözümüzün önünde. Bu, sapık ve isyancı insanlığa yönelik gök menşeli peygamberlik misyonu zincirinin bir halkasıdır. Peki bunca açıklamadan sonra ne oldu?

Rabbim, bunca mücadeleden sonra, bunca çabadan sonra, bunca direktiften sonra, bunca aydınlatıcı açıklamalardan sonra, bunca uyarıdan, mal, evlat ve bolluk vaadinden sonra, bana başkaldırdılar. Bütün bunların sonucu; başkaldırı, sapık ve saptırıcı liderler peşinden gittiler. Sahip olduğu mal ve evlat, mevki ve makamın aldatıcı cazibesine kapılıp sapıklığı tercih ettiler. "Malı ve çocu ğu kendisine sadece zarar getiren" kimselere uydular. Bunların sahip bulundukları mal ve evlat onları yanıltmış, kendileri saptıkları gibi başkalarını da saptırmışlardı, Böylece bu nimetler sadece mutsuzluklarını, zararlarını arttırmıştı.


Kuran-i Kerim Tefsiri

O

Nuh

O

22- "Birbirinden büyük düzenler kurdular."

23- "İnsanlara `sakın tanrılarınızı bırakmayın, Ved, Suva, Yağus, Yeuk ve Nesr putlarından asla vazgeçmeyin' dediler."

24- "Böylece birçoğunu saptırdılar; Rabbim! Sen bu zalimlerin sadece şaşkınlığını arttır."

Bu liderler sapıklıkla da yetinmiyorlar: "Birbirinden büyük düzenler kurdular." Son derece büyük düzenler kurdular. Davet hareketini başarısızlığa uğratmak, insanların kalplerine giden yolları tıkamak için düzenler kurdular. Halkın içinde yüzdüğü cahiliye hayatını, sapıklığı ve küfrü çekici kılmak için entrikalar düzenlediler. Bu düzenlerden biri de halkı, tanrı diye isimlendirdikleri putlara sarılmaya teşvik etmekti: "İnsanlara sakın tanrılarınızı bırakmayın dediler." Bu putları "tanrılarınız" tamlaması ile sundular ki, yalancı bir gayret ve içlerinde günahkar bir hamiyet duygusu uyandıralar. Bu putlar arasında en büyüklerini ayrıca zikrederek onlara belli bir değer verdiler. Böylece sapıklığa dalmış kamuoyunda bir heyecan, bir gayret uyandırmak istediler: "Ved, Suva, Yağus, Yeuk ve Nesr putlarından vazgeçmeyin: ' Bunlar onların kulluk sundukları en büyük putlardı. Bu putlara Hz. Muhammed'in peygamber olarak görevlendirildiği döneme kadar ibadet ediliyordu.

İşte sapık ve saptırıcı liderler, her cahiliye ortamında yaygın olan sloganlara uygun çeşitli isim ve görüntüler altında putlar dikerler. Bu putların etrafında bağlılar, izleyiciler oluştururlar. Onların kalplerinde bu putlara yönelik bir gayret, bir hamiyet duygusu meydana getirirler. Ardından bu yulardan tutup onları istedikleri tarafa yöneltirler. Kendilerine yönelik itaat ve bağlılığın garantisi olan sapıklığın içinde yüzmelerini sağlarlar. "Böylece bir çoğunu saptırdılar." Değişik komplolarla, düzen ve ısrarlı propagandalarla Allah'ın davasının önünü tıkamak, kalpleri davetçilerin açıklamalarının etkisinden uzaklaştırmak için insanları taştan, ağaçtan, tarihsel kişiliklerden, ideolojilerden oluşan putların etrafında biraraya getiren her dönemdeki sapık liderler gibi...

Burada, seçkin peygamber Hz. Nuh'un gönlünden, komplocu, düzenbaz, Sapık ve saptırıcı zalimlere yönelik şu beddua kopuyor:

"Rabbim! Sen bu zalimlerin sadece şaşkınlığını arttır."

Bu beddua uzun süre mücadele eden, çok meşakkat çeken, her türlü yola başvurduktan sonra zalim, azgın ve kin anlayışlı kalplerde hayır olmadığını anlayan, bunların hidayeti hakketmediklerini, kurtuluşa layık olmadığını gören bir kalpten yükseliyor.

Surenin akışı Hz. Nuh'un duasının devamını sunmadan önce, suçlu zalimlerin dünya ve ahirette uğradıkları akıbete değiniyor. Çünkü ahiret olgusu da tıpkı dünya gibi Allah'ın bilgisine göre şu anda fiilen mevcuttur. Gerçekleşmesi kaçınılmaz realite açısından da durum böyledir:


Kuran-i Kerim Tefsiri

O

Nuh

O

25- Onlar, günahları yüzünden suda boğuldular; ateşe sokuldular, kendilerine Allah'tan başka yardımcı bulamadılar.

Hataları, günahları ve isyanları yüzünden suda boğuldular, ateşe sokuldular. Bu ayette bağlaç olarak "fa" harfinin kullanılmış olması bir amaca yöneliktir. Çünkü ateşe sokulmaları ile su da boğulmaları arasında uzun bir zaman yoktur. Aradaki zaman farklılığı kısadır, yok gibidir. Çünkü zaman Allah'ın ölçüsünde bir değer ifade etmez. Sıralânış ve ardardalık onların dünyada boğulmaları ve ahirette ateşe sokulmalarından kaynaklanıyor. Burada dünya ve ahiret arasındaki kısa dönemdeki kabir azabı da kastedilmiş olabilir. "Allah'tan başka yardımcı bulamadılar."

Ne evlat, ne mal, ne iktidar ve ne de dost edindikleri düzmece tanrıları kendilerine yardımcı olamadı.

İki kısacık ayette, isyancı, kıt anlayışlı sapıkların işi bitiriliyor. Hayat kütüğünden isimleri siliniyor, defterleri dürülüyor. Bu, surenin akışının Hz. Nuh'un onların yok edilmeleri için yaptığı duayı sunmasından önce gerçekleşiyor. Burada suda boğulmaları ayrıntılı olarak anlatılmıyor, onları boğan tufandan da uzun uzadı ya söz edilmiyor. Çünkü burada kalıcı olması istenen atmosfer, işlerinin çarçabuk bitirilmiş olmasıdır. Öyle ki onların suda boğulmaları ile ateşe sokulmaları arasındaki mesafe de "fa" bağlacı ile ortadan kaldırılıyor. Kur'an-ı Kerim'in olağanüstü tasvirler ve çarpıcı ifadeler yoluyla mesajlarını iletmede kullandığı genel yöntem budur. Bu yüzden biz de ayetlerin akışının oluşturduğu atmosferin önünde duruyor ve suda boğulmaları ile ateşe sokulmaları kıssasını uzun uzadı ya anlatarak öteye geçmek istemiyoruz.

Sonra Hz. Nuh'un duası ve mücadelenin sonunda Rabbine yakarışı sunuluyor:

26- Nuh dedi ki: "Rabbim! Yeryüzünde hiçbir kâfir bırakma."

27- "Doğrusu sen onları bırakırsan kullarını saptırırlar, sadece ahlâksız ve çok inkarcıdan başkasını doğurup yetiştirmezler."

28- "Rabbim! beni, anamı babamı, evime inanmış olarak gireni, inanan erkek ve kadınları bağışla; zalimlerin de yalnız helâkini artır."

Hz. Nuh'un kalbi yeryüzünün zamanındaki insanların ulaştığı önü alınmaz, katışıksız kötülükten yıkanması gerektiğini sezmişti... Kimi zaman yeryüzünün zalimlerden yıkanmasından başka çıkar yol bulunmaz olur. Çünkü onların varlıkları Allah'ın davetinin önünde aşılmaz bir engel oluşturur. insanların kalpleri ile davanın arasına girerler. İşte Hz. Nuh yeryüzünde tek bir zalim ve tek bir barınakları kalmamacasına yok edilmelerini isterken bu gerçeği dile getirmişti: "Doğrusu sen onları bırakırsan kullarını saptırırlar." "Kullarım" ifadesinden Hz. Nuh'un müminleri kastettiği anlaşılıyor. Çünkü Kur'an-ı Kerim'de buna benzer yerlerde bu anlamda kullanılır bu kelime.

Buna göre ya, zalimler sahip oldukları süper güçlerini kullanarak müminleri inançlarından döndürürler. Veya zalimlerin büyük bir iktidara sahip olmaları, bunun yanısıra yüce Allah'ın onları rahat bırakması müminleri yanıltır, böylece inançlarından dönerler.

Ayrıca zalimler, kafirlerin doğup geliştiği bir çevre, bir ortam oluştururlar. Bu çevrede doğan çocuklar küfrün yaygınlaşmasına aracı olurlar. Çünkü zalimlerin oluşturduğu ortam onları kendine göre biçimlendirir. Aydınlığın doğmasına fırsat vermez. Kendi oluşturdukları sapık ortamın çevrelerini bürümesi sonucu gözlerini açamaz olurlar. İşte Hz. Nuh'un sözleri bu gerçeğe işaret ediyor. Kur'an-ı Kerim bu sözleri şu şekilde aktarır: "Sadece ahlâksız ve çok inkarcıdan başkasını doğurup yetiştirmezler..." Onlar toplumun içinde batıl ve sapık geleneklerin yayılmasına önayak olurlar. Bunlara dayalı gelenekler, rejimler, düzenler ve yasalar oluştururlar. Bunların gölgesinde de Hz. Nuh'un söylédiği gibi ancak ahlâksızlar, kafirler yetişir.

İşte bu yüzden Hz. Nuh kırıp geçirmeyi, taş üstünde taş bırakmamayı temenni eden ezici duada bulunuyor. İşte bu yüzden yüce Allah duasını kabul ediyor, yeryüzünü o kötülükten temizliyor, herşeye gücü yeten, karşı konulmaz gücüyle o pislikleri yıkıyor, yeryüzünü arındırıyor.

Hz. Nuh duasının sonunda yaptığı yok etmeyi, kırıp geçirmeyi, ezmeyi öngören bedduasının yanısıra şunları da söylüyor: "Zalimlerin de yalnız helakini artır." Yani onları yok et, köklerini kurut. Bunun yanısıra şu ürpertici, şu sevimli yakarış yer alıyor: "Rabbim! Beni, anamı, babamı, evime inanmış olarak gireni, inanan erkek ve kadınları bağışla."

Hz. Nuh'un bir peygamber olarak, Rabbinden kendisini bağışlamasını istemesi, yüceler yücesi Allah'ın huzurunda saygın bir Peygambere yaraşır bir edep tavrıdır. Rabbi huzurunda bir kulun tavrıdır bu. insan olduğunu, hata ettiğini, kusur işlediğini unutmayan, bununla beraber itaat eden, kulluk sunan ve Allah lütfu ile kendisini bürümedikçe amelleri ile cennete giremeyeceğini bilen bir kulun edep tavrıdır bu. Nitekim peygamber kardeşi Muhammed de -salât ve selâm üzerine olsun- böyle söylemişti. İşte Hz. Nuh'un isyancı, suçlu ve büyüklük taslayan kavmini davet ettiği istiğfar budur. O, bir peygamber olarak, bunca mücadeleden sonra ve bunca yorucu çabadan sonra bağışlanma diliyor. Rabbine çalışma raporunu sunarken bağışlamasını istiyor.

Ve anne-babası için yaptığı dua... Bir peygamberin mümin anne-babasına yönelik iyiliğinin belirtisidir. Eğer anne babası mümin olmasalardı, diğerleri ile birlikte suda boğulan kafir oğlunu reddettiği gibi onları da reddederdi. (oğlu ile ilgili meseleye Hud suresinde değinilmiştir.)

Özel olarak evine mümin olarak girenler için yaptığı dua da bir müminin bir başka mümine yönelik iyilik temennisinin ifadesidir. Kendisi için istediği gibi kardeşine de hayır dilemesidir. Evine mü'min olarak girenlerin Özellikle belirtilmesi, bunun kurtuluş alameti olmasından ve onların kendisi ile birlikte gemiye binecek olmasından dolayıdır.

Bundan sonra genel olarak tüm mümin erkek ve kadınlara dua etmesi de, bir müminin tüm zaman ve mekanlardaki müminlere yönelik iyi duygularının, zaman ve mekan farklılığına rağmen aradaki yakınlık bağının bilincinde oluşunun ifadesidir. Hiç kuşkusuz bu, zaman ve mekan farklılığına rağmen bağlılarını, sağlam sevgi, köklü özlem bağları. ile birbirine bağlayan bir inanç sistemine özgü Hayret verici bir sırdır. Yüce Allah bu sırrı hem inanç sisteminin özüne hem de inanç bağı ile birbirlerine bağlayan müminlerin kalplerine yerleştirmiştir.

Müminlere yönelik bu sevgiye karşın, zalimlere karşı da derin bir nefret duyuyor:

"Zalimlerin de yalnızca helâkini artır."

Ve sure sona erdi. Bu surede seçkin peygamber Hz. Nuh'un cihadının aydınlık bir tablosu sunuldu. Bir de inatçıların, zalimlerin yanlışta ısrar arını somutlaştıran karanlık bir tablo çizildi. Bu iki tablo kalbe bu saygın ruha yönelik bir sevgi, bu soylu cihada yönelik bir Hayret, zorluklar ve meşakkatler ne olursa olsun, acılar ve fedakarlıklar ne kadar ağır olursa bu sarp yolda yürüme isteği ve kararlılığı uyandırdılar. Çünkü bu yol, insanı kendisi için yeryüzünde öngörülen kemal/kusursuzluk düzeyine ulaştıracak biricik yoldur. Bu yol aracılığı ile insan yüceler yücesi, ulu Allah'a doğru yol alır.


Nur
1-3
4
5
6-10
11-26
27-29
30-31
32-33
34
35
36-38
39-40
41
42-43
44
45
46
47-50
51-52
53-54
55
56-57
58-59
60-61
62-64


Kuran-i Kerim Tefsiri

O

Nür

O

1- Bu indirip hükümlerini farz kıldığımız bir suredir. Öğüt alasınız diye onda apaçık ayetler indirdik.

Bütün Kuran'da benzeri bulunmayan bir giriş... Bu başlangıç ifadesinde yeni olan (farz kıldığımız) kelimesidir. Bundan amaç -bildiğimiz kadarıyla- surede yer alan tüm kuralların aynı düzeyde ele alınmalarını vurgulamaktır. Buna göre surede yer alan davranış ve ahlak kurallarının farzlığının derecesi, yaptırım ve cezaların farzlığının derecesi ile aynıdır. Bu davranış ve ahlak kuralları fıtratın özünde mevcutturlar. Ama insanlar aldatıcı ve saptırıcı duyguların etkisi ile bunları unutmuşlardır. İşte bu apaçık ayetler onlara bu kuralları hatırlatmakta, onları fıtratın açık ve yalın mantığına döndürmektedir.

ZİNA VE CEZASI

Bu kuvvetli, açık ve kesin girişi, zina suçunun cezasının açıklanması, bu eylemi yapanla müslüman ümmet arasındaki tüm bağları ve ilişkileri koparan bu eylemin iğrençliğinin vurgulanması izliyor

2- Zina eden kadın ve erkeğin herbirine yüzer sopa vurunuz. Allah'a ve ahiret gününe inanıyorsanız, O'nun dini konusunda onlara acımayınız. Onların ceza görmesine mü'minlerden bir grup da şahit olsun.

3- Zina eden erkek, ancak zina eden ya da Allah'a ortak koşan bir kadınla evlenebilir. Zina eden kadınla da ancak zina eden ya da Allah'a ortak koşan bir erkek evlenebilir. Bu tür evlilikler mü'minlere yasaklanmıştır.

Zina eden erkek ve kadının cezası İslâm'ın ilk dönemlerinde Nisa suresinde belirtildiği şekilde idi. ·

"Zina suçu işleyen kadınlarınızın aleyhinde dört kişinin şahitliklerine başvurunuz. Eğer dört kişi aleyhte şahitlik ederse o kadınları ölünceye kadar ya da Allah kendileri hakkında başka bir yol gösterinceye kadar evlerinizden dışarı salmayınız" (Nisa Suresi, 15)

O zaman zina eden kadının cezası, eve hapsedilmek ve kabahatini yüzüne vurmak suretiyle eziyet etmekti. Zina eden erkeğin cezası ise, kabahatini yüzüne vurup utandırmaktı.

Sonra yüce Allah Nur suresinde zina suçunun cezasını belirten ayeti indirdi. Bu, yüce Allah'ın daha önce Nisa suresinde işaret ettiği "çözüm yolu" idi. Celde; değnekle vurma, zina eden bekar erkek ve kadınların cezasıdır. Bunlar evlilik aracılığı ile korunmamış kimselerdir. Müslümanlar, ergenlik çağına ulaşmış, akıllı ve özgür oldukları sürece bu ceza uygulanır kendilerine. Muhsan ise, geçerli bir nikah sonucu daha önce cinsel ilişkide bulunmuş özgür ve erginlik çağına ulaşmış müslümandır. Böyle biri zina yaptığında cezası, taşlanarak öldürülmedir. (Recimdir).

Zina edenin taşlanarak öldürülmesi (Recm edilmesi) peygamberimizin salât ve selâm üzerine olsun- fiili uygulaması ile kesinleşmiştir. Değnekle vurma ise Kuran ayetiyle kesinleşmiştir. Kur'an ayeti genel ve toplu bir ifadeye sahip olmakla beraber, peygamberimizin sadece zina eden iki evli insanı taşlatarak öldürttüğü (Recm ettirdiği) için bununla değnekle dövme cezasının evli olmayanlara özgü olduğu anlaşılmıştır.

Zina eden evlilere (muhsan olanlara) hem değnekle dövme, hem de taşlayarak öldürme 'cezalarının birlikte uygulanması konusunda fıkhi bazı görüş ayrılıkları mevcuttur. Fıkıhçıların çoğunluğuna göre, değnekle dövme ve taşlayarak öldürme cezaları birlikte uygulanmaz. Bunun gibi, evli olmayan biri zina ettiğinde değnekle dövme cezası ile birlikte sürgün edilip edilmeyeceği, yine özgür olmayanlara uygulanacak zina cezası etrafında fıkıhçılar arasında birtakım görüş ayrılıkları vardır. Bunlar uzun görüş ayrılıklarıdır, biz bunların ayrıntısına girmiyoruz. Fıkıh kitaplarındaki yerlerine bakılabilir. Fakat biz konulan bu kanunun hikmeti ile birlikte yolumuza devam ediyoruz. Görüyoruz ki,bekârın cezası değnekle dövme, evlininki ise, taşlanarak öldürülmedir. Çünkü geçerli bir nikah sonucu daha önce cinsel ilişkide bulunmuş özgür ve ergenlik çağına ulaşmış bir müslüman, doğru ve temiz yolu tanımış ve denemiş birisidir. Böyle birinin bu doğru ve temiz yolu bırakarak zinaya yeltenmesi fıtratının bozulmuşluğunu, sapıklığını göstermektedir. Bu kişi, deneyimsiz, aldanmış, cinsel arzunun baskısı ile bunalmış bekarın aksine sert bir şekilde cezalandırılmayı haketmiştir. Sonra eylemin tabiatında bir başka farklılık daha vardır. Çünkü başından evlilik geçmiş birisi bu konuda deneyim sahibidir. Bu yüzden daha çok zevk alır, bekarın aldığı zevkten kat kat fazlası ile tatmin olur. Bu açıdan da daha şiddetli cezalandırılmayı hakeder.

Kuran-ı Kerim burada -az önce değindiğimiz gibi- yalnızca bekara uygulanacak cezadan söz ediyor, bu cezanın kesinlikle uygulanmasını, hoşgörülü ve gevşek davranılmamasını belirtiyor.

"Zina eden kadın ve zina eden erkeğin her birine yüzer sopa vurunuz. Allah'a ve ahiret gününe inanıyorsanız, O'nun dini konusunda onlara acımayınız. Onların ceza görmesine mü'minlerden bir grup da şahit olsun."

Bu ayet, cezanın uygulanmasını, bu suçu işleyenlere uygulandığında acıma duygusuna yer verilmemesini, Allah'ın dininin hükümleri ve hakkı yerine getirilirken yumuşak davranılmamasını, cezaları uygulamamaya yeltenilmemesini, hem bu suçu işleyenler hem de seyredenler üzerinde daha etkili ve caydırıcı olması için bu cezanın bir grup mü'minin huzurunda herkese açık bir yerde uygulanmasını son derece kesin bir şekilde ifade etmektedir.

Sonra bu eylemin iğrençliğini, tiksindiriciliğini daha bir arttırmakta ve bu suçu işleyenlerle müslüman toplum arasındaki tüm bağları kesip atmaktadır.

"Zina eden erkek, ancak zina eden ya da Allah'a ortak koşan bir kadınla evlenebilir. Zina eden kadınla da, ancak zina eden ya da Allah'a ortak koşan bir erkek evlenebilir. Bu tür evlilikler, mü'minlere yasaklanmıştır.

Şu halde bu suçu işleyenler mü'minken işlemezler. Olsa olsa imandan veya imani duygulardan uzak bir psikolojik durumda olabilirler. Bu suçu işledikten sonra da, mü'min bir nefis, bu iğrenç işi yapmak suretiyle imanın dışına çıkmış bir nefisle nikah bağı ile bir arada bulunmak istemez. Bu bağdan nefret eder, tiksinir. Bu yüzden İmam Ahmed, bu iğrenç pisliği temizleyen tevbe olay gerçekleşmediği sürece zina eden bir erkekle, iffetli bir kadının, aynı şekilde iffetli bir erkekle zina eden bir kadının nikah bağı ile biraraya gelmelerinin haram olduğunu söylemiştir. Her halukârda bu ayet, mü'min bir erkeğin tabiatının zina eden bir kadınla nikahlanmaktan, yine mü'min bir kadının tabiatının da zina eden bir erkekle nikahlanmaktan iğrendiğini ifade etmektedir. Nitekim nikàh bağının gerçekleşmemesi istenirken kullanılan " yasak edilmiştir' kelimesi bu yasağın şiddetini, kesinliğini vurgulamaktadır.

"Bu tür evlilikler mü'minlere yasaklanmıştır."

Bununla, insanlar arasında yer alan bu kirli zümre ile tertemiz müslüman toplum arasındaki tüm bağlar kesilip atılıyor.

Bu ayetin indiriliş sebebi ile ilgili olarak şöyle bir olay anlatılır: Mersed b. Ebi Mersed adında biri Mekke'den Medine'ye bazı esirler taşıyordu (Esirlerden maksat, kendi imkânları ile hicret edemeyen ve müşrikler tarafından Mekke'de alıkonulan güçsüz mü'minler olabilir.) Mekke'de Inak adında bir fahişe vardı. Bu kadın Mersed'in dostuydu. Mersed Mekke'de bir esire, kendisini Medine'ye taşımaya söz vermişti. Mersed diyor ki, mehtaplı bir gecede Mekke'deki duvarlardan birinin gölgesine gelmiştim. O sırada Inak geldi ve duvarın dibindeki karartıyı farketti. Biraz daha yaklaşınca beni tanıdı. "Sen Mersed misin?" dedi. "Evet dedim. "Merhaba, hoş geldin, haydi geceyi bizde geçirelim" dedi. Ben de "ey Inak, Allah zinayı haram etti" dedim. Bunun üzerine "Ey çadırdakiler, bu adam esirlerinizi kaçırıyor" diye bağırdı. Sekiz adam peşime düştü. Ben bir bahçeye girdim,bir mağara veya oyuk karşıma çıktı. Ben de girdim. Beni kovalayanlar da geldiler, hatta başımda dikildiler. Sonra üstüme işediler, sidikleri başıma dökülüyordu. Fakat yüce Allah beni görmelerine engel oldu. Sonra geri döndüler. Ben de arkadaşımın yanma döndüm ve onu götürdüm. Ağır birisiydi Izhır denilen yere gelince iplerini çözdüm. Nihayet onun da yardımıyla kendisini Medine'ye getirebildim. Daha sonra Hz. peygamberin -salât ve selâm üzerine olsun- yanına gidip "Ya Resulullah Inakı nikahlayayım mı?" dedim. Bu soruyu iki defa sordum. Resulullah sustu ve herhangi bir şey söylemedi. Sonra şu ayet indi:

"Zina eden erkek, ancak zina eden ya dâ Allah'a ortak koşan bir kadınla evlenebilir. Zina eden kadınla da ancak zina eden ya da Allah'a ortak koşan bir erkek evlenebilir. Bu tür evlilikler mü'minlere yasaklanmıştır."

Bunun üzerine Hz. Peygamber -salât ve selâm üzerine olsun- "Zina eden bir erkek ancak zina eden veya müşrik olan bir kadınla evlenebilir. Onunla evlenme" buyurdu. (Ebu Davud, Nesai ve Tumizi rivayet etmişlerdir.)

Bu rivayet tevbe etmediği sürece bir mü'minin zina eden bir kadınla, aynı şekilde mü'min bir kadının zina eden bir erkekle evlenmesinin yasak olduğunu ifade etmektedir. İmam Ahmed bu düşüncededir. Onun dışındakiler başka görüşleri benimsemişlerdir. Fıkıh kitaplarından bu ihtilaflı mesele araştırılabilir. Kısacası zina suçu, işleyenin müslüman toplumdan uzaklaştırılmasına, onunla müslüman toplum arasındaki tüm bağların koparılmasına neden olmuştur. Bu bile son derece acı, değnekle döver gibi hatta ondan daha etkili toplumsal bir cezadır.

İslam, bu iğrenç ve pis eylem için son derece katı ve caydırıcı cezalar belirlerken insanın fıtratından kaynaklanan içgüdüleri gözardı etmiyor; onlara savaş açmıyor. İslâm, insanların bu eğilimleri önleme gücüne sahip olmadıklarını, üstelik bu eğilimleri köreltip öldürmenin insana bir yarar sağlamadığını gözönünde bulundurur. Yüce Allah'ın insanların bünyelerine yerleştirdiği, hayata hükmeden büyük yasanın bir parçası kıldığı,hayatın sürmesi ve insanın halife seçildiği dünyanın kalkınması için bir araç kıldığı doğal görevlerini durdurmaya çalışmaz.

İslâm, bir bedeni diğerinden ayırmayan, bir aile ve bir yuva kurmayı düşünmeyen kaba bedensel arzunun tatmin olması ile birlikte son bulan bir hayatı kurmay hedefleyen hayvansal eğilimlere savaş açar. İslâm, cinsel hayatı yüce insani duygulara dayandırmak ister. Bununla iki bedeni, iki nefsi, iki kalbi, iki ruhu daha kapsamlı bir ifadeyle iki insanı buluşturur, kaynaştırır. Bu iki insanı birbirine bağlayan ortak hayatları, ortak istekleri, ortak acıları ve ortak gelecekleridir.-Bu iki insan beklenen nesilde buluşurlar, birbirlerinden ayrılmayan anne-babanın himayesindeki ortak yuvada yetişen yeni kuşakla bütünleşirler.

Bu yüzden İslâm, hayvansal bir sapma olan zinayı sert bir şekilde cezalandırır. Bu sapma yukarıda saydığımız tüm anlamları bir kenara atar, tüm hedefleri yok eder. İnsanı; dişiler ve erkekler arasında bir fark gözetmeyen hayvana dönüştürür. Artık bütün düşüncesi bir süre için et ve kanın açlığını gidermektir. Tatmin olup ayrıldıktan sonra, bu zevkin ötesinde hayatın sürmesi için bir yapıcılık, yeryüzünü kalkındırmak sözkonusu değildir. Ne bir üreticilik ne de üretim arzusu yoktur. Hatta gerçek ve yüce bir sevgi duygusu da yoktur bu eylemin gerisinde. Çünkü sevgi sürekliliği gerektiren bir karaktere sahiptir. Bu, birçoklarının bir terane gibi tutturup aşk sandıkları bireysel ve kopuk bir heyecandır. Daha doğrusu bu, kimi zamanlarda insani sevgi kisvesine büründürdükleri hayvansal bir heyecandır.

İslâm, insanın fıtri isteklerine savaş açmaz, onları iğrenilmesi gereken bir şey olarak da görmez. Yalnızca onları bir sisteme oturtur, temizler. Onları hayvansallık düzeyinin üstüne çıkarır. Kişisel ve toplumsal davranış kurallarının bir çoğunun etrafında döndüğü bir eksen olacak kadar yüceltir. Fakat zina -özellikle fuhuş- bu fıtri eğilimi ruhsal inceliğinden yüce arzulardan, insanlığın uzun tarihi boyunca cinsellik üzerine oluşturulmuş tüm edep kurallarından soyutlayıp, hayvanlardaki gibi çıplak, kaba ve çirkin hale sokar. Hatta hayvanlarınkinden daha çok iğrençleştirir. Çünkü birçok hayvan ve kuş çiftleri,düzenli eşleşme hayatı içinde birbirlerinden ayrılmadan, kimi insan topluluklarında yaygın olan zinanın -özellikle fuhuşun- azdırdığı cinsel anarşizmden uzak bir hayat yaşarlar.

İşte, İslâmı zina suçunu sert bir şekilde cezalandırmaya iten etken, insan hayatında meydana gelen bu cinsel yozlaşmadır. Bunun yanında, bu suçtan söz edilir edilmez insanların aklına gelen; neslin karışması, kin ve nefretin yayılması, huzurlu ve güvenli aile ortamının tehdit olması gibi birçok toplumsal zarar da bu hususta etkili olmuştur. Bu sebeplerden herbiri zina cezasının son derece sert olması için yeterlidir. Fakat en büyük sebep; insan fıtratının yakalandığı bu hayvansal sapmayı bertaraf etmek; cinsellik üzerine oluşmuş insani edep kurallarını korumak; süreklilik ve kalıcılık esasına dayalı ortak evlilik hayatı gibi insan hayatının üstün hedeflerini korumaktır. Benim düşünceme göre, en önemli neden budur. Çünkü bu neden arka planda kalan diğer nedenlerin tümünü kapsar niteliktedir.

Bununla beraber İslâm, bu eylemin gerçekleşmesine engel oluşturacak cezanın da ancak, şüpheden uzak, kesin durumlarda gerçekleşmesini sağlayacak koruyucu önlemler almadıkça şiddetli ceza uygulamasına gitmez. Çünkü İslâm eksiksiz bir hayat sistemidir. Sadece cezai yaptırımlara dayanmaz. İslâm, tertemiz bir hayatın nedenlerini yaygınlaştırma esasına dayanır. Bundan sonra bu kolaylaştırıcı nedenlere sarılmaktansa, zorlanmadan, kendi isteğiyle çamura batmayı tercih edenleri cezalandırır.

İşte bu surede, değindiğimiz koruyucu önlemlerden birçok örnek yer almaktadır. Surenin akışı içinde yeri geldikçe bunları ele alacağız.

Bütün bu önlemlere rağmen yine de bu suç işlenecek olursa, İslâm çıkış yolu olduğu sürece cezayı uygulamama yönüne gider. Bunun dayanağı da Peygamberimizin -salât ve selâm üzerine olsun- şu sözüdür: "Elinizden geldiğince müslümanlara ceza uygulamamaya bakın. Eğer bir çıkış yolu varsa bırakın gitsin. Çünkü İmamın suçu bağışlayarak yanılması, cezayı uygulayarak yanılmasından daha iyidir." (Tirmizi, Hz. Aişe (Allah ondan razı olsun)'nin hadisinden almıştır.) Bu yüzden İslâm, bu suçun işlendiğini gözleriyle gördüklerini söyleyen dört güvenilir şahidin şahitlik etmesini ya da doğruluğunda şüphe bulunmayan samimi bir itirafı zorunlu görür.

Uygulama imkanı olmadığı için bunların hiç kimseyi suç işlemekten caydırmayan hayalı cezalar olduğu düşünülebilir. Fakat az önce de söylediğimiz gibi İslâm binasını cezai yaptırımlara dayandırmaz. Suça iten nedenlerden korunma, nefislerin arındırılması, vicdanların temizlenmesi, ayrıca kalplerde uyandırdığı duyarlılık esasına dayandırır. Bu sayede insanlar, suçu işleyen kişi ile müslüman toplum arasındaki tüm bağların kopmasına neden olan bu suçu işlemekten sakınırlar. Bu yüzden işledikleri suçla övünen, bu suçu son derece kaba ve iğrenç bir yöntemle birçok kişinin görebileceği bir şekilde işleyenleri cezalandırır. Ya da kendilerine ceza verilmesi suretiyle arınmak isteyenlere uygular bu cezayı. Nitekim Maiz ve dostu Gamidiye'ye kendi istekleri ile bu ceza uygulanmıştır. Bunlardan herbiri Hz. Peygamber'e gelerek ısrarla kendilerini cezalandırmak suretiyle temizlemesini istemişlerdir Peygamberimiz defalarca duymazlıktan gelerek bunlardan yüz çevirdiği halde, dört defa bu suçu işlediklerini itiraf etmişlerdi. Bundan sonra cezayı uygulamaktan başka seçenek kalmamıştı. Çünkü suçu üstlenme hiçbir şüpheye yér kalmayacak şekilde Peygamberimiz'e ulaşmıştır. Peygamberimiz -salât ve selâm üzerine olsun- şöyle buyurmuştur:Cezaları kendi aranızda bağışlayın. Çünkü bana ulaşan cezayı uygulamak gerekir." (Ebu Davut, Kitabul Hudud (Cezalar Kitabı), Devlet başkanının bilgisine ulaşmamış cezaları bağışlamaya ilişkin bölüm.)

Mesele kesinlik kazanınca ve hakim durumdan haberdar olunca, cezayı uygulamak zorunlu hale gelir. Gevşek davranmak, Allah'ın dininin hükümlerini uygularken suçluya acımak olmaz. Bu durumda zina suçunu işleyenlere acımak, topluma, insani edep kurallarına, insanlığın vicdanına haksızlık olur. Bu acıma, yapmacık bir acımadır. Çünkü yüce Allah kullarına daha çok acır. O bunu seçmiştir onlar için. Allah ve peygamberi bir hüküm koyunca, artık mü'min bir erkek ve mü'min bir kadın için bu konuda seçme hakkı kalmaz. Çünkü yüce Allah kullarının çıkarını, onların tabiatlarını daha iyi bilir. Şu halde bilir bilmez konuşan ukalaların cezaların ağırlığından, sertliğinden söz etmeleri anlamsızdır. Bu ceza ne kadar sert ve ağır olsa da, içinde zinanın yaygınlaştığı, fıtratın bozulduğu, çamura battığı, ilkel hayvanlık düzeyine yuvarlandığı bir toplumu bekleyen akıbetten daha yumuşaktır.

Sadece zina suçuna verilecek cezayı ağırlaştırmak, toplumsal hayatın korunması, toplumun teneffüs ettiği havanın temizliği için yeterli değildir. Ayrıca İslâm -daha önce de söylediğimiz gibi- tertemiz bir hayat meydana getirmek için cezai yaptırımlara dayanmaz. İslâm bu konuda koruyucu önlemler almaya hayatın tüm havasını suç kokusundan arındırmaya önem verir.

Bu yüzden zina cezasından sonra, zina edenlerin müslüman ümmetin bünyesinden koparılmaları hükmünü getiriyor. Arkasından, toplumsal atmosferden suçun gölgesini uzaklaştırmak amacı ile bir diğer adım daha atarak yoluna devam ediyor ve kesin bir kanıt olmaksızın hiçbir şeyden habersiz iffetli kadınlara iftira atıp zina suçu isnat edenleri ağır şekilde cezalandırıyor.


Kuran-i Kerim Tefsiri

O

Nür

O

4- İffetli kadınlara zina etmekle suçladıktan sonra, bu konuda dört şahit gösteremeyenlere seksen sopa vurunuz ve artık şahitliklerini hiç kabul etmeyiniz. Onlar yoldan çıkmış kimselerdir.

İffetli, köle olmayan evli, dul veya bekar kadınları kesin bir kanıt olmaksızın zina etmekle suçlayan dilleri serbest bırakmak, suçsuz bir erkek veya suçsuz bir kadını bu iğrenç suçla lekelemek isteyen, sonuçta da elini kolunu sallayarak gezen iftiracılara geniş bir imkan hazırlar. Bir süre sonra toplum ırzı kirletilmiş, adı lekelenmiş olarak günlerini geçirir. Toplumda yer alan her fert zina etmekle suçlanmış ya da suçlanma tehditi ile karşı karşıya bırakılmış olur. Her eş eşinden kuşkulanır hale gelir. Her erkek soyundan kuşku duyar. Aileler çökme tehdidi ile karşı karşıya kalır. Bu ise, dayanılmaz bir kuşkunun, stresin, yiyip bitiren bir şüphenin egemen olduğu bir durumdur.

Sonra zina ile suçlamanın sık sık duyulması, bu suçu işlemekten çekinenleri toplumsal atmosferin bütünüyle kirlendiği sonucuna götürebilir. Bu yüzden çekinenler bu suçu işlemeye yeltenirler, sık sık duyulmasından dolayı suçun iğrençliği hafifler duygularında. Kendisinden başka daha birçok kimsenin bu suçu işlediğini düşünür.

Bu yüzden toplum bu kirli, bu kötülüğü işlemeye teşvik eden ortamda günlerini geçirirken yalnızca zina suçunu cezalandırmak bu suçun meydana gelmesini önlemek için yeterli değildir.

İşte bunun için ve ırzları tecavüzden sahiplerini de başlarına gelen bu iğrenç felaketten korumak için... Kur'an-ı Kerim zina yapmakla suçlamanın cezasını da oldukça ağırlaştırmış, zina suçuna verilen cezaya yakın bir durum olarak öngörmüştür. Böyle bir şeyi yapmaya yeltenenlere seksen sopa vurulmasını, bunun yanında şahitliklerinin geçersiz sayılmasını, fasıklıkla damgalanmalarını emretmiştir. Birincisi bedensel bir cezadır.. İkincisi ise, toplumsal düzeyde bir uslandırma yöntemidir. Bu iftirayı atanın sözünün boşa gitmesi şahitliğinin kabul edilmemesi, toplum içinde itibarının düşmesi, sözüne güvenilmeyen biri olarak halk arasında gezmesi yeterlidir. Üçüncüsü ise, dinidir. Böyle birisi imandan sapmış, doğru yoldan çıkmıştır. Ancak birini zina yapmakla suçlayan kişi, suçun işlendiğini gören dört şahit getirirse, veya kendisi görmüşse eğer üç şahit daha getirirse, o zaman söylediği doğru kabul edilir ve suçu işleyene zina cezası uygulanır.

Müslüman toplumun, gerçekleşmemiş, zina yaptı suçlaması karşısında sessiz kalmakla uğradığı zarar, bu suçlamanın yaygınlaşması, buna müsaade edilmesi, gittikçe yaygınlaşmasından çekinilmemesi, toplum içinde bu suçun yasak olduğunu en azından çok sık işlenmediğini sanan birçok iftiracının bu suçu işlemeye teşvik edilmesi durumunda uğradığı zarar kadar değildir. Bunun yanında onurlu özgür erkeklerle onurlu özgür kadınların uğradığı iğrenç iftiralar, insanlık hayatına ve ailelerin güvenliğine yönelik yıkıcı etkenler de cabası...

Birine zina suçlamasında bulunan iftiracı maddi cezaya çarptırılmakla beraber, tevbe etmediği sürece cezai yaptırım hep tepesinin üstünde asılı kalır:


Kuran-i Kerim Tefsiri

O

Nür

O

5- Yalnız bu iftira suçunun arkasından tevbe ederek tutumlarını düzeltenler bu hükmün kapsamı dışındadırlar. Çünkü Allah affedicidir, merhametlidir.

Fıkıh bilginleri, bu ayetin hangi durumları verilen hükmün dışında tuttuğu konusunda birbirlerinden farklı görüşlere sahiptirler. Bu, sadece son cezayı mı kapsıyor ve sadece fasıklık sıfatını mı kaldırıyor? Buna rağmen şahitliğinin kabul edilmemesi sürecek mi? Yoksa tevbe etmesiyle birlikte şahitlikleri geçerli mi olacak? İmam Malik, Ahmed ve Şafii, iftiracı tevbe ettiği andan itibaren şahitliği geçerli olur ve fasıklık sıfatı kalkar düşüncesindedirler. İmam Ebu Hanife ise; "Bu ayetteki istisna eydatı son cümleye yöneliktir, bu yüzden zina suçlamasında bulunan kişi tevbe ettiği zaman fasıklık niteliği kalkar ama şahitliğinin geçersizliği devam eder" demiştir. Şâ'bi ve Dahhak: Tevbe etse bile şahitliği kabul edilmez. Ancak zina suçlamasında bulunurken iftira attığını itiraf ederse, bu durumda şahitliği kabul edilir, düşüncesindedirler.

Ben bu sonuncu görüşü tercih ediyorum. Çünkü burada tevbenin yanında, iftiraya uğrayanın iftiracının açık itirafı ile aklanmasının duyurulması zorunluluğu getiriliyor. Ancak bununla zina suçlamasının son etkisi de silinmiş olabilir. Zina suçlamasında bulunan kişi delil yetersizliğinden dolay cezaya çarptırılmıştır denemez. Bu suçlamayı duyan hiç kimsenin içinde "Bu söylenti belki de doğrudur ama suçlayan geri kalan şahitleri bulamamıştır" düşüncesi uyanmaz. Bu şekilde iftiraya uğramış kişinin ırzı aklanmış ve yasal açıdan sonra düşünce açısından da itibari iade edilmiş olur. Sonra, yaptığı iftirayı itiraf ederek tevbe eden ayrıca cezasını da çeken iftiracının itibarına zarar verecek bir durumda kalmamış olur.


Kuran-i Kerim Tefsiri

O

Nür

O

6- Eşlerini zina etmekle suçlayan ve bu konuda kendilerinden başka şahit gösteremeyen erkekler, eğer Allah hakkı için doğru söylediklerine ilişkin dört kez yemin ederlerse, tek başlarına yaptıkları bu şahitlik, dört şahitlik yerine geçer.

7- Beşinci keresinde de "Eğer yalan söylüyorsam, Allah'ın lanetine uğrayayım" demeleri gerekir.

8- Fakat suçlanan kadının "Allah hakkı için kocam yalan söylüyor" diye kendi adına dört kez şahitlik etmesi, kendisini cezaya çarpılmaktan kurtarır.

9- Böyle bir kadının beşinci defasında da "Eğer kocamın söylediği doğru ise Allah'ın laneti üzerime olsun "demesi gerekir.

10- Eğer Allah'ın size yönelik lütfu ve merhameti olmasaydı, eğer O tövbelerin kabul edicisi ve hikmet sahibi olmasaydı, acaba haliniz ne olurdu?

Bu ayetlerde durumun dikkat etmeyi gerektiren özelliği, konunun özenliliği gerektiren kaygan zemini gözönünde bulundurularak eşler için kolaylıklar getirilmiştir. Koca,karısının bu suçu işlediğini gördüğü halde kendisinden başka şahit getiremezse, bu durumda dört defa karısının zina ettiğine ilişkin iddiasının doğru olduğuna Allah adına yemin eder. Bu yeminler şahitlik olarak nitelendirilmiştir, çünkü kendisi tek şahittir. Bunu yaptıktan sonra karısının mihrinin tutarını öder ve kararından dönmemek üzere boşar. Kadın da zina cezasını yani taşlanarak öldürülmeyi hakeder. Ancak kadın kendisine zina cezasının uygulanmamasını isterse, bu durumda kocasının hakkında söyledikleri şeyler de yalan söylediğine dört kere Allah adına yemin eder. Beşincisinde de eğer kocası doğru kendisi de yalan söylüyorsa Allah'ın öfkesinin üzerine olması hususunda yemin eder. Böylece kadına zina cezası uygulanmaz ve karşılıklı lanetleşme ile kocasından kesin şekilde boşanır. Eğer hamile ise çocuk kocasının değil, kendisinin adını alır. Bundan sonra çocuğa zina suçlamasında bulunulamaz, kim böyle bir suçlamada bulunursa cezalandırılır.

Böyle kolaylaştırma ve yumuşatma, durum ve şartların gözönünde bulundurulması hususu üzerinde şu değerlendirme yapılıyor:

"Eğer Allah'ın size yönelik lütfu ve merhameti olmasaydı, eğer O tövbelerin kabul edicisi ve hikmet sahibi olmasaydı, acaba haliniz ne olurdu?"

Bu yumuşatmalarda ve günaha bulaştıktan sonra gerçekleşen tevbe olayında somutlaşan Allah'ın rahmeti ve onlara yönelik iyiliği olmasaydı ne olacaktı. Bu hususta bir açıklama yer almıyor. Allah'tan korkanlar sakınsın diye mesele bu tarzda kapalı ve ürkütücü bir durumda bırakılıyor. Ama ayet, bu durumda büyük bir kötülüğün olacağına işaret etmektedir.

Bu hükmün indiriliş sebebine ilişkin doğruluğundan şüphe edilmeyen çeşitli rivayetler mevcuttur.

"İffetli kadınları zina etmekle suçladıktan sonra, bu konuda dört şahit gösteremeyenlere seksen sopa vurunuz ve artık şahitliklerini hiç kabul etmeyiniz" ayeti indiği zaman Ensarın önderi Sa'd b. Ubade -Allah ondan razı olsun- "Bu ayet bu şekilde mi indi ey Allah'ın Peygamberi"? dedi. Bunun üzerine Peygamberimiz "Ey Ensar topluluğu, önderinizin ne dediğini duymuyor musunuz?" dedi. Onlar da şu karşılığı verdiler: "Ey Allah'ın Peygamberi, onun kusuruna bakma. Çünkü o kıskanç bir adamdır. Allah'a andolsun ki, bugüne kadar sadece bakire kadınlarla evlenmiştir. Ayrı derecede kıskanç birisi olduğundan dolay onun boşadığı bir kadınla bizden hiç kimse evlenmeye cesaret edememiştir." Ardından Sa'd şöyle dedi: "Vallahi, ya Resulullah, ben bu ayetin, bu hükmün doğru olduğunu ve bunun Allah'tan geldiğini biliyorum. Fakat ben bir adamın kınanmış kötü bir kadınının bacaklarını ayırıp üstüne abandığını gördüğün halde, dört şahit getirmeyene kadar ona dokunamayacağıma, karışamayacağıma hayret ediyorum. Oysa Allah'a andolsun ki, ben şahit getirene kadar adam işini bitirir." İbni Abbas diyor ki, bunun üzerinden çok zaman geçmemişti ki, Hilal b. Ümeyye (Hilal b. Umeyye Tebük seferine katılmayan üç kişiden biridir.) geldi. Hilal yatsı zamanı tarlasından dönmüş evine gelmişti. O sırada karısının yanında bir adam bulmuş, cinsel ilişkide bulunduklarını gözleriyle görmüş, kulaklarıyla işitmişti. Sabaha kadar bu adama ilişmemişti. Sabah olunca erkenden Hz. Peygambere gelip: "Ya Resulullah, ben yatsı zamanı karımın yanına geldiğimde yanında bir adam buldum, cinsel ilişkide bulunduklarını gözlerimle gördüm, kulaklarımla işittim" dedi. Hz. Peygamber -salât ve selâm üzerine olsun- dediklerinden hoşlanmadı ve bu durum onun canını sıktı. Bunun üzerine Ensar toplanarak "Sâ'd b. Ubade'nin dedikleri başımıza geldi. Şimdi Resulullah Hilali cezalandıracak ve insanlar içinde onun şahitliğini geçersiz sayacak" dediler. Hilal ise, "Allah'a andolsun ki, ben yüce Allah'ın bir çözüm yolu göstereceğini umuyorum" dedi. Sonra da gelip Resulullah'a şöyle dedi: "Ya Resulullah, ben söylediklerimden dolay canının sıkıldığını görüyorum, fakat Allah biliyor ki, ben doğru söylüyorum... Allah'a andolsun ki, Hz. Peygamber Hilal'e seksen sopa vurulmasını istemek üzereyken vahiy geldi. Vahyin gelişini renginin kaçmasından anlamışlardı. (Yani vahiy kesilene kadar onunla konuşmadılar) O sırada şu ayet inmişti: "Eşlerini zina etmekle suçlayan ve bu konuda kendilerinden başka şahit gösteremeyen erkekler, eğer Allah hakkı için doğru söylediklerine ilişkin dört kez yemin ederlerse, tek başlarına yaptıkları bu şahitlik, dört şahitlik yerin e geçer."

Bunun üzerine Hz. Peygamber sevindi ve "Müjdeler olsun ya Hilal yüce Allah seni kurtardı ve sana bir çözüm yolu gösterdi" dedi. Hilal "Ben her şeyden üstün ve ulu olan Rabbimden bunu umuyordum" dedi. Daha sonra Hz. Peygamber "O kadını çağırın" dedi. Kadını çağırdılar o da geldi. Hz. Peygamber bu ayeti kendilerine okudu, onları uyardı, ahiret azabının dünya azabından daha şiddetli olduğunu haber verdi. Bunun üzerine Hilal:"Ya Resulullah ben onun hakkında doğru söylüyorum" dedi. Kadın ise, "Hayır, yalan söylüyor" dedi. Bunun üzerine Peygamberimiz -salât ve selâm üzerine olsun- Arkadaşlarına "Bunları aralarında' lanetleştirin" dedi. Hilal'e "şahitlik et" dediler. Hilal dört defa, doğru söylediğine Allah adına yemin ederek şahitlik etti. Beşincisinde de "Ey Hilal, Allah'tan kork. Çünkü dünya azabı ahiret azabına göre hafiftir. Bu söylediklerin ise sana azabı gerektirecek şeylerdir" dedi. Hilal ise, "Allah'a andolsun ki, yüce Allah bunun için dayak cezasını vermediği gibi, ahirette de azap etmez" dedi. Ve beşinci seferde, eğer yalan söylüyorsam Allah'ın laneti üzerime olsun, dedi. Sonra kadına "Onun yalan söylediğine ilişkin dört defa Allah adına yemin ederek şahitlik et" denildi. Beşincisinde "Allah'tan kork. Çünkü dünya azabı ahiret azabına göre daha hafiftir. Çünkü bu söylediklerin, sana ahirette azap edilmesini gerektirecek şeylerdir" denildi. Kadın bir süre durakladı suçunu itiraf edecek gibi oldu. Sonra "Vallahi akrabalarımı utandıramam" dedi. Ve beşinci kere "Eğer yalan söylüyorsam ve o da doğru söylüyorsa Allah'ın laneti üzerime olsun" dedi. Bunun üzerine Hz. Peygamber -salât ve selâm üzerine olsun- onları birbirinden ayırdı. Ayrıca çocuğun bir babaya nispet edilmemesine, boşanma ve ölüm dışındaki bir nedenden dolay ayrıldıkları için Hilal'in kadına ev ve nafaka temin etmek zorunda olmadığına karar verdi. Sonra şöyle buyurdu: "Eğer kadının doğurduğu çocuk kızıl saçlı, kalçaları zayıf ve ince bacaklı ise, çocuk Hilal'dendir... Eğer esmer, kıvırcık saçlı, iri cüsseli kalın bacaklı ve dolgun kalçalı ise çocuk sözü edilen kişidendir·. Daha sonra kadın esmer, kıvırcık saçlı, iri cüsseli, kalın bacaklı ve dolgun kalçalı bir çocuk doğurdu. Bunun üzerine Peygamberimiz -salât ve selâm üzerine olsun- "Eğer yeminler olmasaydı bu kadına başka türlü davranırdım" buyurdu.

Böylece bu hüküm, fiilen yaşanmış pratik bir durumu karşılamak için inmiştir. Hem olaya muhatap olmuş kişiyi hem de müslümanları zor durumda bırakmış bir sorunu çözümlemiştir. Nitekim bu olay Peygamberimizin de canını sıkmış ve bir çözüm yolu bulamamıştı. Buhari'nin rivayetinde de denildiği gibi, Hilal b. Ümeyye'ye "Ya bunu kanıtlarsın, ya da sırtına sopa vururum" demişti. Hilal de "Ya Resulullah birimiz karısının üstünde bir adam görse, şahit aramaya mı koşar?" demişti.

Biri çıkıp da şöyle bir soru sorabilir: Yüce Allah zina suçlamasına ilişkin genel hükmünü koyarken böyle bir problemin çıkacağını bilmiyor muydu? Yüce Allah bu istisnai hükmü neden böylesine zor ve içinden çıkılmaz bir durumdan sonra indirdi?

Bu soruya verilecek cevap şudur: Evet yüce Allah biliyordu. Ne var ki, onun hikmeti, bir hükmü ihtiyaç duyulduğu zaman indirmeyi öngörmüştür. Böyle bir durumda insanlar indirilen hükmü daha istekli karşılarlar. Bu hükümde somutlaşan yüce Allah'ın hikmetini, kendilerine yönelik lütfunu daha iyi kavrarlar. Bu hükümden sonra şu değerlendirmenin yer alması da bu yüzdendir:

"Eğer Allah'ın size yönelik lütfu ve merhameti olmasaydı, eğer O tövbelerin kabul edicisi ve hikmet sahibi olmasaydı, acaba haliniz ne olurdu?" İslâm'ın ve Peygamberin eğitim yönteminin bu Kur'an aracılığı ile insanlığa neler kazandırdığını, onları hangi yüce ufuklara çıkardığını son derece heyecanlı kıskanç, galeyana gelmeden önce uzun boylu düşünmeyen gayretkeş arap insanını ne hale getirdiğini görmemiz için, bu olay üzerinde kısaca durmak istiyoruz. Birine zina suçlamasında bulunan ve bunu da dört şahit göstererek kanıtlayamayan kişiyi cezalandırmayı öngören bu hüküm indiği zaman bu, tipik Arap insanının zoruna gidiyor, kabullenemiyor. Öyle ki Sâ'd b. Ubade "Ya Resulullah, ayet bu şekilde mi indi?" diye sorma gereğini duyuyor. Aslında Sa'd bu soruyu sorarken ayetin o şekilde indiğinden kesinlikle emindir. Ne var ki, O, bu soruyu, yatağında bilinen bir durum karşısında bu ayetin içerdiği hükme boyun eğmede nefsinin ne kadar zorlanacağını ifade etmek için soruyor. O bu düşüncenin acılığını, dayanılmazlığını şu şekilde ifade ediyor: "Vallahi, ya Resulullah, ben bu ayetin, bu hükmün doğru olduğunu ve bunun Allah'tan geldiğini biliyorum. Fakat ben, bir adamın kınanmış, aşağılık bir kadının bacaklarını ayırıp üstüne abandığını gördüğüm halde, dört şahit getirmedikçe ona dokunamayacağıma, karışamayacağıma hayret ediyorum. Oysa Allah'a andolsun ki, ben şahit getirene kadar adam işini bitirir."

Çok geçmeden Sa'd b. Ubade'nin düşünmek bile istemediği bu acı olay... Evet çok geçmeden bu düşünce gerçekleşti... İşte şu adam karısının biriyle yattığını gözleriyle gördüğü, kulaklarıyla duyduğu halde, Kur'an'ın bu hükmünden kaynaklanan bir engelden dolay bir şey yapamıyor. Duygularına, törelerine, Arap toplumunun katı ve köklü mantığına galip geliyor; kanında baş gösteren galeyanı, duygularında kopan fırtınayı, kabaran sinirlerini frenliyor. Bütün bunlara karşılık Allah'ın ve Peygamberinin hükmünü bekleyerek sabrediyor. Ve bu hiç kuşkusuz dayanılmaz, zor bir durumdur. Ne var ki, islâmi eğitim, hem kişisel hem de hayata ilişkin meselelerde hükmün Allah'a ait olması için kişileri bu zor ve dayanılmaz duruma katlanmaya hazırlamıştır.

Peki bu nasıl mümkün olmuştur?.. Onlar yüce Allah'ın kendileri ile beraber olduğunu, O'nun himayesinde olduklarını, yüce Allah'ın kendilerini gözettiğini, O'nun zor ve dayanılmaz bir yükümlülük yüklemeyeceğini, kesinlikle bildikleri için bu durumun gerçekleşmesi mümkün olmuştur. Onlar her zaman Allah'ın gölgesinde yaşıyorlardı. O'nun ruhundan teneffüs ediyorlardı. Çocukların merhametli ve sorumlu bir aile reisine baktıkları gibi O'na bakarlardı, onun hükümlerini beklerlerdi.

İşte, Hilal b. Ümeyye, karısının bir adamla yattığını gözleriyle görüyor, kulaklarıyla işitiyor, ama yalnızdır. Gelip Resulullah'a şikayet ediyor. Fakat Hz. Peygamber -salât ve selâm üzerine olsun- ona Allah'ın verdiği cezayı uygulamaktan başka çıkar yol bulamıyor ve "Ya bunu kanıtlarsın, ya da sırtına sopa vururum" diyor. Ama Hilal b. Ümeyye yüce Allah'ın kendisine sopa vurulmasına müsaade edeceğini düşünmüyor, çünkü iddiasında doğrudur. Evet, işte yüce Allah eşlerin durumunu ilgilendiren istisnai hükmünü indiriyor. Hz. Peygamber de Hilal'i bununla müjdeliyor. O da Rabbine güvenen ve doğruluğundan emin bir edayla: "Ben her şeyden üstün ve ulu olan Rabbimden bunu umuyordum" di yor. Bu yüce Allah'ın rahmetinden, gözetiminden ve adaletinden emin olmanın ifadesidir. En çok da yüce Allah'ın kendileri ile beraber olduğunun, oları kendi başlarına bırakmadığının, O'nun yanında, O'nun himayesinde olduklarının bilincinde olmanın verdiği güven duygusunun ifadesidir. İşte onları Allah'ın hükmüne uymaya, O'na teslim olmaya, O'nu benimsemeye yönelten iman budur.

İLK OLAYI VE İFTİRA

Birine zina suçlamasında bulunmanın hükmü açıklandıktan sonra, zina suçlamasında bulunmaya bir örnek veriliyor, bu davranışın iğrençliği, adiliği ortaya konuyor. Bu suçlama, Peygamberin tertemiz ve saygın ailesine yöneliktir. Suçlanan, Allah katında insanların en saygını Hz. Peygamberin ırzıdır, şerefidir, Allah'ın Peygamberinin yanında insanların en saygını arkadaşı Ebubekir Sıddık'ın (Allah ondan razı olsun)namusudur. Allah Peygamberinin,hakkında "sadece iyiliğini biliyorum" şahitliğinde bulunduğu Safvan b. Muattal'ın namusudur, şerefidir... Ve bu olay müslümanları tam bir ay uğraştırır.

Bu sözünü ettiğimiz,ulu ve üstün düzeyde ele alınan olay ifk (iftira)olaydır:


Kuran-i Kerim Tefsiri

O

Nür

O

11- O ağır iftirayı ortaya atanlar, sizden bir gruptur. Bu olayı kendiniz için kötü bir şey sanmayınız. Tersine o sizin için iyidir. O grubun içinde bulunan herkes payına düşen günahın cezasını görecektir. Suçun büyük bölümünü omuzlarında taşıyan o grubun elebaşısı ise büyük bir azaba çarpılacaktır.

12- O iftirayı işittiğinizde erkek-kadın bütün mü'minlerin, kendileri hakkında hüsnü-zan besleyerek, özlerine leke kondurmaya yanaşmayarak '`Bu apaçık bir iftiradır" demeleri gerekmez miydi?

13- Bu konuda dört şahit göstermeleri gerekmez miydi? Madem ki, bu şahitleri gösteremediler, o halde onlar Allah katında yalancıların ta kendileridirler.

14- Eğer dünyada ve ahirette Allah'ın size yönelik lütfu ve merhameti olmasaydı, yoğun dedikodu yaptığınız bu iftiradan dolayı büyük bir azaba çarpılırdınız.

15- Hani bu iftirayı dilden dile yayıyordunuz. Hakkında hiçbir bilgiye sahip olmadığınız bu söylentiyi rastgele ağızlarınızda geveliyordunuz. Yaptığınız kötülüğü önemsiz sanıyordunuz. Oysa o, Allah katında ağır bir suçtu.

16- Onu işittiğiniz zaman "Bu konuda konuşmak bize yakışmaz. Haşa Allah'a! Bu ağır bir iftiradır" demeniz gerekmez miydi?

17- Allah size öğüt veriyor ki, eğer mü'min iseniz böyle bir hataya bir daha asla düşmeyesiniz.

18- Allah, aynı zamanda, size ayetlerini ayrıntılı biçimde açıklıyor. Allah her şeyi bilir ve her yaptığını yerinde yapar.

19- Mü'minler arasında ahlâksızlığın ve edepsizliğin yayılmasını isteyenleri gerek dünyada ve gerekse ahirette acıklı bir azap beklemektedir. Allah bilir, oysa siz bilmezsiniz.

20- Eğer Allah'ın size yönelik lütfu ve merhameti olmasaydı, eğer o son derece esirgeyen ve acıyan olmasaydı, acaba haliniz ne olurdu?

21- Ey mü'minler, sakın şeytanın izinden gitmeyiniz. Kim şeytanın izinden giderse bilsin ki, o edepsizliği, ahlâksızlığı ve çirkin davranışları emreder. Eğer Allah'ın size yönelik lütfu ve merhameti olmasaydı hiçbiriniz asla kötülüklerden arınamazdı. Ama Allah dilediği kimseleri kötülüklerden arındırır. Allah her şeyi işitir, her şeyi bilir.

22- Aranızdaki erdemli ve varlıklı kimseler yakınlarına, yoksullara ve Allah yolunda yurtlarından göçedenlere yardım etmeyeceklerine yemin etmesinler. Allah sizi affetsin istemez misiniz? Allah affedicidir, merhametlidir.

24- O gün dilleri, elleri ve ayakları işledikleri kötülük konusunda aleyhlerinde şahitlik edecektir.

23- Zinadan haberi bulunmayan iffetli mümin kadınlara, zina isnad edenler, dünyada ve ahirette lanete uğramışlardır. Onlara büyük bir azap vardır.

25- O gün Allah onlara hakettikleri cezayı tam olarak verecek ve onlar Allah'ın, apaçık "gerçek" olduğunu anlayacaklardır.

26- Kötü kadınlar, kötü erkeklere ve kötü erkekler, kötü kadınlara yakıştıkları gibi, temiz kadınlar, temiz erkeklere ve temiz erkekler, temiz kadınlara yakışırlar. Temizler, kötülerin kendilerine yönelik dedikodularından uzaktırlar. Bunları, Allah'ın bağışlayıcılığı ve onurlu rızık beklemektedir.

Bu olay... İftira olay... Tüm insanlık tarihinin en temiz ruhlarına dayanılmaz acılar çektirmiş; uzun tarihi boyunca müslüman ümmetin geçtiği deneyimlerin en meşakkatlisini tattırmış; Hz. Peygamberin -salât ve selâm üzerine olsun- kalbini, sevdiği eşi Hz. Aişe'nin -Allah ondan razı olsun- kalbini, Hz. Ebubekir Sıddık ve karısının -Allah onlardan razı olsun- kalbini ve Safvan b. Muattal'ın kalbini tam bir ay dayanılmaz .kuşkuların, sıkıntı ve acıların ipine bağlamış, onlara ızdırap çektirmiştir.

Şu halde bırakalım da Hz. Aişe -Allah ondan razı olsun- bu acıların hikayesini anlatsın, bu ayetlerin sırlarını ortaya koysun.

Zühri, Urve ve başkalarına dayanarak Hz. Aişe'nin -Allah ondan razı olsun şöyle dediğini rivayet eder:

"Resulullah -salât ve selâm üzerine olsun- bir yolculuğa çıkmak istediğinde kadınları arasında kura çekerdi. Kura kime çıkarsa onu birlikte götürürdü. Yine bir sefere (Bu, tercih edilen görüşe göre Hicri beşinci senede meydana gelen Beni Mustalik savaşıdır.) çıkmak üzereyken aramızda kura çekti. Kura bana çıktı. Ben de örtünme ayetinin inmesinden sonra gerçekleşen bu sefere onunla beraber katıldım. Ben bir hevdec içinde deveye bindirilip indiriliyordum. Yola devam ettik. Hz. Peygamber bu savaşı bitirdikten sonra geri döndü. Medine'ye yaklaşmıştık. Bir gece yola çıkma emrini verdi. Yolculuk emri verildiği sırada ben kalktım, ordunun konakladığı yeri geçip ihtiyacımı giderdim. İşimi bitirince ordunun yanına döndüm o sırada göğsüme dokundum. Gerdanlığımın kopup düştüğünü farkedince üzüldüm, geri dönüp aramaya koyuldum. Gerdanlığı aramak epey zamanımı aldı. Bu sırada bana yardımcı olanlar gelip hevdecimi deveye yüklerler ve beni hevdecin içinde sanırlar. O zamanlar kadınlar hafiftiler, vücutları etli ve ağır değildi. Çünkü o zamanlar az yemek yerdik. Bu yüzden onlar da hevdeci kaldırıp deveye yüklerken, hafifliğine şaşırmamışlardı. Üstelik ben oldukça gençtim. Deveyi kaldırıp yola çıkarlar. Ben de o sırada gerdanlığımı buldum. Ama ordu hareket etmişti artık. Ben konaklama yerine geldiğimde kimseyi bulamadım. Daha önce bulunduğum yerde tek başıma beklemeye koyuldum. Onların benim kaybolduğumun farkına varıp geri döneceklerini sanıyordum. Orada öylece oturuyorken uyku ağır bastı ve uyudum. Safvan b. Muattal es-Selemi (elzekvani) ordunun gerisinden gelirdi. Bütün gece yol almıştı. Benim bulunduğum yere gelince uyuyan bir insan karartısı görmüştü. Yanıma gelmiş, görünce de beni tanımıştı. Beni örtünme ayeti inmediği zamanlarda görürdü. Beni tanıyıp şaşkınlıktan "innalillah ve inna ileyhi raciun"demesiyle uyandım. Hemen başörtümle yüzümü örttüm. Allah'a andolsun ki, benimle bir tek kelime konuşmadı. Beni gördüğü zaman şaşırmışlığın ifadesi olarak söylediği "innalillahi ve inna ileyhi raciun"dan başka ondan tek bir söz duymadım. Devesinden indi ve onu çöktürdü. Ön ayaklarına basarak binmemi sağladı. Deveyi önden çekerek yola koyuldu. Nihayet orduya konakladığı bir yerde yetiştik. Bundan sonra benim hakkımda çıkardıkları dedikodudan helak olanlar oldu. Günahın büyüğünü de Abdullah b. Ubey b. Selul üstlendi. Sonra Medine'ye geldik. Orada bir ay hasta yattım. Halk iftiracıların sözleriyle kaynıyordu. Benimse, hiçbir şeyden haberim yoktu. Acılar içindeyken beni kuşkulandıran olay, hastalandığım zamanlarda Hz. Peygamber'den-salât ve selâm üzerine olsun- gördüğüm iltifatı göremeyişimdi. Hz. Peygamber yanıma gelir, selâm verir ve "Hastanız nasıl?" deyip çıkar giderdi... Sadece bu tavrı beni kuşkulandırırdı. Ben, iyileşmekle beraber henüz tam kendime gelemediğim bir sırada olup bitenden haberdar oldum. Bir ara ben ve Ümmü Mistah Menasi denen yere doğru yola çıktık. Burası ihtiyacımızı gidermek amacı ile kullandığımız bir yerdi. Ancak geceleri oraya gidebilirdik. O zamanlar henüz tuvalet edinmemiştik. Tıpkı açık arazide ihtiyacını gideren ilk Araplar gibi davranıyorduk. Ben ve Ümmü Mistah oraya doğru yol aldık. -Bu kadın Ebu Rahm, b. Muttalib, b. Abdimenafın kızıydı. Annesi de Sahr b. Amüin kızıydı ve Ebubekir Sıddık'ın -Allah ondan razı olsun- teyzesiydi.- ihtiyacımızı giderip dönünce, Ümmü Mistah'ın ayağı eteğine takılıp sendeledi. Bunun üzerine "Mistah kahrolsun" dedi. Ben de: Ne kötü söz söyledin. Bedir savaşına katılmış birine mi beddua ediyorsun?" dedim. O da "Vay başıma gelenler, onun ne söylediğini duymadın mı?" dedi. Ben "Ne söylüyor?" diye sordum. Bunun üzerine çıkarılan o asılsız dedikoduyu (ifk) dillerine dolayanların sözlerini bana anlattı. Bunları duyunca hastalığım bir kat daha arttı. Evime döndüğüm zaman Resulullah da eve geldi ve "Hastanız nasıl?" dedi. Ben de "İzin ver anne-babamın yanına gideyim"dedim. Ben bu haberi bir de onlardan duymak istiyordum. Bana izin verdi. Kalktım anne-babamın yanına gittim. Anneme: "Anneciğim, insanlar neler konuşuyorlar?" dedim. Annem "Yavrum, aldırma. Allah'a andolsun ki, kocası tarafından sevilen durumu parlak olan, bununla beraber çekemeyenleri olan çok az kadın vardır ki, hakkında dedikodu çıkarılmasın" dedi. "Subhanallah, insanlar böyle mi konuşuyor' dedim. O gece sabaha kadar ağladım. Gözyaşlarım hiç dinmedi, gözüme uyku girmedi. Sonra hep ağlamaya devam ettim. Resulullah -salât ve selâm üzerine olsun- Ali b. Ebu talip ve Usame b. Zeyd'i -Allah ondan razı olsun- çağırıp eşinden ayrılması hususunda görüşlerine başvurdu. Usame bildiği şekliyle Hz. Peygamber'in ailesinin temizliğini, onlar hakkında beslediği derin sevgiyi belirterek olumlu yönde görüş bildirdi ve "Ya Resulullah eşini bırakma, Allah'a andolsun ki, onun hakkında iyilikten başka bir şey bilmiyoruz" dedi. Ali b. Ebutalip ise; "Ya Resulullah, Allah seni sıkıntıya sokmaz. Onun dışında birçok kadın vardır. Cariyeden sor, o sana bildiklerini anlatır" dedi. Bunun üzerine Hz. Peygamber -salât ve selâm üzerine olsun- Berire'yi çağır ( İmam Kayyım el-Cevziye araştırmış ve görüşüne başvurulan cariyenin Berire olmadığını belirlemiştir. Çünkü Berire bu olaydan sonra uzun bir süre özgürlüğü karşılığında sözleşme. yapmış ve özgür bırakılmıştır. imam Ali (K.V.) "Cariyeden sor. O sana bildiklerini anlatır" demiş. Rivayet edenler de cariyeyi Berire sanmış ve onun adını vermişler.) ve "Ey Berire, onda seni kuşkulandıracak bir şey gördün mü?" diye sordu. Berire: "Hayr, seni hak Peygamber olarak gönderen Allah'a andolsun ki, henüz çok genç olduğu için hamur yoğururken uyuklamasından ve bu yüzden hamurunu evin içindeki koyunlara yedirmesinden başka ayıplanacak bir davranışına rastlamadım" dedi. Bunun üzerine Hz. Peygamber -salât ve selâm üzerine olsun- kalktı ve Abdullah b. Ubey b. Selul'un kendisine eziyet ettiğini belirterek bu sıkıntıdan kurtarılmasını istedi . Minberde iken şöyle dedi: "Eşim hakkında dedikodular çıkararak bana eziyet eden bu adamı kim başımdan savacak? Allah'a andolsun ki, eşim hakkında iyilikten başka bir şey bilmiyorum. Sözünü ettikleri adamın da sadece iyiliğini biliyorum. Bensiz evine girmiş değildir."Bunun üzerine Sa'd b. Muaz -Allah ondan razı olsun- kalktı ve "Ya Resulullah, Allah'a andolsun ki, ben seni ondan kurtarırım. (İbn-i İshak'ın rivayetinde bu ve önceki sözleri söyleyenin Useyd b. Hudeyr olduğu belirtilmektedir. İmam İbn-i Kayyım el-Cevziye "Zadul mead" adlı eserinde Sâ'd b. Muaz'ın Beni Kureyza savaşından sonra vefat ettiğini yazmaktadır. Bu ise İfk olayından önce gerçekleşmiştir. Buna göre o sözleri söyleyen Useyd b. Hudeyr'dir. İmam İbn-i Hazm da Ubeydullah b. Abdullah b. Utbe'nin Hz. Aişe'den yaptığı rivayete dayanarak aynı şeyleri söylemektedir. Bu rivayette Sâ'd b. Muaz'ın adı geçmiyor.) Eğer bu adam Evs kabilesine mensup biri ise, boynunu vururuz. Eğer Hazreçli kardeşlerimizden biri ise, ne emredersen, emrini yerine getiririz" dedi. Bu sözlerden sonra Hazreç kabilesinin büyüğü Sa'd b. Ubade -Allah ondan razı olsun- kalktı. Sâ'd b. Ubade iyi bir insan olmàsına rağmen bu sefer tarafgirlik duygusuna yenik düştü ve öfkeyle, Sa'd b. Muaz'a şöyle dedi: "Allah'a andolsun ki, yalan söylüyorsun. Ne onu öldürebilirsin ne de buna gücün yeter." Sonra Sa'd b. Muaz'ın amca çocuğu olan Usayd b. Hudayr -Allah ondan razı olsun- kalktı ve "Allah'a andolsun ki, asıl sen yalan söylüyorsun. Onu mutlaka öldürürüz. Sana gelince, sen bir münafıksın ve münafıkları savunuyorsun"dedi. Bunun üzerine iki taraf -Evs ve Hazreç- ayaklandılar ve neredeyse savaşacak hale geldiler. Resulullah da minberde onları susturmaya çalışıyordu. Sonunda sustular. Resulullah da minberden indi. O gün gözyaşlarım dinmeden hep ağladım. Gözüme uyku girmedi. O gece de hep ağladım, gözyàşlarım hiç dinmedi, gözüm uyku tutmadı. Anne ve babam da hep yànımdaydılar. İki gece ve bir gündüz durmadan ağlamıştım. Öyle ki, ağlamakla ciğerimi parçalayacak sanmıştım. Annem ve babam yanımda iken ve ben de ağlamaya devam ediyorken Ensar'dan bir kadın eve girmek için izin istedi. İzin verdiler. O da gelip, benimle beraber ağlamaya başladı. Biz bu durumdayken Resulullah içeri girdi. Selam verdi, oturdu. Hakkımda çıkarılan dedikodudan bu yana yanımda hiç oturmamıştı. Bir ay beklemiş, ama hakkımda kendisine vahiy inmemişti. Otururken şehadet getirdi ve şöyle dedi: "Senin hakkında şöyle şöyle sözler bana ulaştı. Şayet suçsuz isen, kuşkusuz yüce Allah seni temize çıkaracaktır. Ama eğer bir günaha yeltenmişsen Allah'dan af dile, O'na tövbe et. Çünkü kul günahını itiraf edip Allah'a tövbe ederse, yüce Allah'da onun tövbesini kabul eder." Resulullah sözlerini bitirince gözyaşlarım kurudu, bir damla bile kalmadığını hissettim. Babama "Benim yerime Resulullah'a cevap ver" dedim. Babam da "Allah'a andolsun ki, Resulullah'a ne diyeceğimi bilmiyorum" dedi. Bu sefer Annem'e söyledim, "Benim yerime Resulullah'a ne diyeceğini bilmiyorum" dedi. Ben o zaman henüz çok genç olduğum için Kur'an'dan çok ayet ezbere bilmezdim. Şöyle dedim: Allah'a andolsun ki, insanların konuştuğu şeyi sizin de duyduğunuzu biliyorum. Bu, içinizde yer etmiş, size "Ben suçsuzum" desem, bana inanmayacaksınız. Yok, eğer Allah'ın işlemediğimi bildiği günahı işlediğimi söylersem bana inanacaksınız. Vallahi sizinle kendim için Yusuf'un babasından başka örnek bulamıyorum. Şöyle demişti Yusuf'un babası:

"Bana düşen yaman bir sabırdır. Anlattıklarınız karşısında Allah'ın yardımına sığınıyorum." (Yusuf Suresi 18)

Sonra yüzümü döndüm ve yatağıma uzandım. Allah'a andolsun ki, ben suçsuz olduğumu biliyordum ve yüce Allah'ın suçsuzluğumu bildireceğinden emindim. Ama ben, yüce Allah'ın hakkımda okunan bir vahiy indireceğini sanmazdım. Durumumun, yüce Allah'ın hakkımda okunacak bir vahiy indirmeyecek kadar önemsiz olduğunu düşünüyordum. Fakat ben, Resulullah'ın Allah tarafından suçsuzluğumu gösteren bir rüya göreceğini umuyordum. Vallahi daha Hz. Peygamber yerinden kalkmamıştı ve evde bulunanlar daha dışarı çıkmamışlardı ki, yüce Allah Peygamberine -salât ve selâm üzerine olsun- vahiy indirdi. Vahiy gelirken ortaya çıkan belirtiler yine başgösterdi. Sonra yüzü sevinçten parladı ve güldü. "Ey Aişe, Allah'a hamdet. Kuşkusuz Allah seni temize çıkardı" dedi. Annem de "Kalkıp Resulullah'ın yanına git" dedi. Ben de "Allah'a andolsun ki kalkıp gitmem. Ve Allah'tan başkasına da hamdetmem. Çünkü benim suçsuzluğumu vahiyle bildiren O'dur" dedim. Yüce Allah "O ağır iftirayı atanlar, sizden bir gruptur" diye başlayan on ayeti indirmişti. Yüce Allah benim suçsuzluğumu ortaya koyan bu ayetleri indirince, akrabalıktan ve fakir oluşundan dolay Mistah b. Esase'ye malı yardımda bulunan babam Ebubekir -Allah ondan razı olsun- "Allah'a andolsun ki, Aişe'ye -Allah ondan razı olsun- attığı iftiradan sonra Mistah'a hiçbir zaman malı yardımda bulunmayacağım" dedi. Bunun üzerine yüce Allah şu ayeti indirdi:

"Aranızdaki erdemli ve varlıklı kimseler yakınlarına, yoksullara ve Allah yolunda yurtlarından göç edenlere yardım etmeyeceklerine yemin etmesinler. Affetsinler, işlenen kusurları görmezden gelsinler. Allah sizi affetsin, istemez misiniz? Allah affedicidir, merhametlidir."

Bunun üzerine babam Ebubekir -Allah ondan razı olsun- "Evet; vallahi ben, Allah'ın beni affetmesini isterim" dedi. Mistah'a yaptığı yardımı tekrar başlattı ve "Bu yardımı hiçbir zaman kesmeyeceğim" dedi. Hz. Aişe -Allah ondan razı olsun- devamla diyor ki, Resulullah -salât ve selâm üzerine olsun- benim hakkımda ne düşündüğünü Zeynep binti Cahş'a şu sözlerle sormuştu: "Ya Zeyneb ne biliyorsun, ne gördün?" O da "Ya Resulullah -salât ve selâm üzerine olsun- ben kulağımı ve gözümü korurum. Vallahi onun hakkında iyilikten başka bir şey bilmiyorum" demişti. Zeynep Hz. Peygamber'in eşleri arasında benimle rekabet eden biriydi. Allah onu günaha bulaşmaktan korumuştu. Kardeşi Himne ise,onun adına mücadele ediyordu. O da ağır iftirayı dillerine dolayanlar içinde helâk oldu. (İbn-i şihab diyor ki:Bu gruba ilişkin haberler bundan ibarettir. Buharî ve Zehri'den rivayet ettiler. Aynı şekilde ibn-i ishak da ufak bir değişiklikle yine Zehri den rivayet etmiştir.)

Hz. Peygamber -salât ve selâm üzerine olsun- aile fertleri, Ebubekir -Allah ondan razı olsun- ve aileleri, Safvan b. Muattal ve diğer müslümanlar tam bir ay boyunca böylesine boğucu bir havada, hakkında bu àyetlerin indiği bu büyük iftira yüzünden korkunç acıların gölgesinde yaşamışlardı.

İnsan, Hz. Peygamber'in -salât ve selâm üzerine olsun- hayatındaki bu acı dönemin korkunç tablosu ile en yakın eşi Aişe'nin -Allah ondan razı olsun- çektiği derin ve iç yakıcı acıları karşısında büyük üzüntüye kapılıyor, hüzünleniyor. Üstelik iftiraya uğrayan Hz. Aişe henüz onaltı yaşında genç bir kadındır. Ayrıca bu yaştaki insanlar son derece ince bir duyarlılığa, berrak ve şeffaf bir duygusallığa sahip olurlar.

İşte bu iyi yürekli, bu tertemiz Aişe... Suçsuzluğuna, vicdanının parlaklığına, düşüncesinin temizliğine rağmen... Evet işte bu Aişe, en üstün varlığı hususunda iftiraya uğruyor, şerefine dil uzatılıyor. Üstelik Aişe, Ebubekir Sıddık'ın kızıdır, temiz ve ulu bir yuvada yetişmiştir. Emanetine dil uzatılıyor, ama kendisi Haşimoğullarının zirvesi Muhammed b. Abdullah'ın eşidir. Esine olan bağlılığı noktasında, sadakatı noktasında, iftiraya uğruyor. Ve o ulu kalbin nazlı ve yakın sevgilisidir İmanına dil uzatılıyor. Halbuki o, gözünü bu hayata açtığı andan itibaren islâmın kucağında yetişmiştir. Üstelik Allah'ın Peygamberinin eşidir.

İşte o iftiraya uğruyor. Halbuki suçsuzdur, tertemizdir, hiçbir şeyden haberi yoktur. Hiçbir tedbire başvuramıyor, hiçbir taraftan bir beklentisi de yok. Allah'tan başka suçsuzluğunu ortaya koyacak hiç kimse bulamıyor. Hz. Peygamberin rüyasında, kendisinin atılan iftiradan uzak ve suçsuz olduğunu görmesini bekliyor. Ne var ki vahiy, yüce Allah'ın dilediği bir hikmetten dolay tam bir ay gecikiyor. Ama Aişe -Allah ondan razı olsun- bu dayanılmaz acılar içinde kıvranıyor.

Aman Allah'ım, hele haberi Ümmü Mistah'tan duyduğu zamanki hali.. O hasta haliyle, ateşler içinde kıvranırken annesine dayanılmaz bir ıstırapla "Subhanallah, insanlar böyle mi konuşuyorlar?"derken ki durumu...Bir diğer rivayete göre, annesine "babam bunu biliyor mu?"diye sorar. Annesi "Evet" diye cevap verir. sonra "Ya Resulullah da biliyor mu?"deyince, annesi yine "Evet" diye cevap verince dünyası yıkılır.

Ne dayanılmaz bir acı!İman ettiği peygamberi, sevdiği kocası Resulullah gelmiş, kendisine şöyle diyor: "Senin hakkında şöyle şöyle sözler ulaştı bana. Suçsuz isen; kuşkusuz yüce Allah seni temize çıkaracaktır. Ama eğer bir günaha yeltenmişsen Allah'tan af dile, O'na tövbe et: Çünkü kul günahını itiraf edip Allah'a tövbe ederse, yüce Allah da onun tövbesini kabul eder." Peygamberin kendisinden kuşkulandığını, suçsuzluğundan emin olamadığını, ama suçlamada da bulunmadığını bilir. Çünkü Rabbi henüz kendisine haber vermemiştir. Aişe'nin bildiği ve fakat kanıtlayamadığı suçsuzluğunu ortaya koyamamıştır.

Kendisini seven ve baş köşesine oturtan bu ulu kalp tarafından suçlanmış bir durumda günlerini geçiriyor.

İşte Ebubekir Sıddık -Allah ondan razı olsun-vakarlılığı, duyarlılığı ve iyi yürekliliği ile birlikte acılar içinde kıvranıyor. Namusuna dil uzatılıyor, kendisini seven ve kendisine güvenen arkadaşı, inandığı ve sıkı sıkıya bağlı bir kalple doğruladığı, ona inanmak için bunun dışında bir kanıta ihtiyaç duymadığı peygamberi Muhammed'in eşi olan kızına büyük bir iftira atılıyor. İçinde duyduğu bu dayanılmaz acı dilinden dökülüyor. Aslında sabırlı, Allah'a bağlı ve acılara karşı dayanıklı bir kişidir:"Allah'a andolsun ki, biz cahiliye döneminde bile böyle bir suçlamâya uğramadık. islâmda mı bu suçlamayı kabulleneceğiz?" diyor. Bu sözler, alabildiğine acı yüklüdür. Öyle ki, acılar içinde kıvranan hasta kızı "benim yerime Resulullah'a cevap ver" dediğinde, sessiz ve derin bir acıyla şöyle demişti. "Allah'a andolsun ki, Resulullah'a -salât ve selâm üzerine olsun- ne diyeceğimi bilmiyorum."

Ümmü Ruman (Ebubekir Sıddık'ın eşi) -Allah ondan razı olsun- büsbütün yıkılmış, hasta ve ağlamaktan neredeyse ciğeri parçalanacak olan kızının karşısında duygularınà hakim oluyor ve "Yavrucuğum, aldırma, Allah'a andolsun ki, kocası tarafından sevilen, durumu parlak olan, bununla beraber çekemeyenleri olan çok az kadın vardır ki, hakkında dedikodu çıkarılmasın" diyor. Ama Aişe "Benim yerime Resulullah'a cevap ver" dediğinde bu kararlılıktan eser kalmıyor, o da kocası gibi "Allah'a andolsun ki, Resulullah'a ne diyeceğimi bilemiyorum" diyor.

Sonra iyi kalpli, Allah yolunda cihad eden tertemiz bir müslüman olan Safvan b. Muattal, o da Peygamberinin karısına hıyanet etmekle suçlanıyor. Bununla da müslümanlığına, güvenirliliğine, şerefine ve itibarına kısacası bir sahabinin değer verdiği her şeye dil uzatılıyor. Üstelik kendisi tamamen suçsuzdur. Böylesine zalim, böylesine haksız bir suçlama ile karşı karşıyadır. Oysa böyle bir şeyi düşünmek istemez. "Sübhanallah, asla bir kadının omuzunu açmış değilim diyor. Hasan b. Sabit'in bu ağır iftirayı yaydığını biliyor. Bu yüzden kafasına bir kılıç indirip neredeyse öldürecek şekilde yaralamaktan kendini alamıyor. Bu durum yasak olduğu halde, müslüman bir kişiye kılıç çekmesine neden oluyor. Demek ki, duyduğu acı gücünü aşıyor. Yaralı nefsini kontrol edemiyor.

Sonra Resulullah -salât ve selâm üzerine olsun- Allah'ın peygamberi, Haşimoğullarının zirvesi... Evet işte onun eşine dil uzatılıyor. Hem de hangisine? Kalbinde bir kız, bir eş ve bir sevgili olarak baş köşeye oturmuş Aişe'ye... Yatağının temizliğine iftira atılıyor. Oysa o temizdir ve temizlik her davranışına yansımaktadır. İşte onun çiğnenmesi yasak olan iffetine dil uzatılıyor. Halbuki o, ümmetinin iffetini korumakla yükümlüdür. Ve O Rabbinin kendisini koruması hususunda iftiraya uğruyor. Halbuki o, her türlü kötülükten korunmuş bir peygamberdir.

İşte, bu peygamberin her şeyine dil uzatılıyor. Aişe'ye iftira atıldığı zaman; yatağına namusuna, kalbine ve peygamberliğine dil uzatılıyor. Bir Arabın, bir peygamberin değer verdiği her şeye dil uzatılıyor. İşte o, bütün bu hususlarda iftiraya uğramışken, Medine'de tam bir ay insanlar bu konuyu konuşuyor. Ama bütün bunlara dur diyemiyor. Yüce Allah da gördüğü bir hikmetten dolay, hakkında hiçbir açıklama indirmeden bu işin bir ay sürmesini diliyor. Ama Hz. Muhammed bir insandır. Bu acı durum karşısında her insanın duyduğu ızdırabı o da duyuyor. Utanç duyuyor, kalbinin acılarla kıvrandığını hissediyor. Bunun da ötesinde elem verici bir yalnızlık çekiyor.

Yolunu aydınlatmasına alışık olduğu Allah'ın nurundan uzak bulunmanın verdiği yalnızlık duygusunun acısını çekmektedir. Eşinin suçsuzluğunu gösteren birçok belirtiye rağmen şüphe kalbini kemirmektedir. Ama o, bu belirtilerle tatmin olmuyor. Medine'deki bu dedikodu furyası da almış başını gidiyor. Küçük eşini seven ama insan olmanın gerektirdiği duyguları bir tarafa atamayan kalbi şüphelerden acı duyuyor. Fakat bu şüpheleri kovamıyor. Çünkü o da nihayet bir insandır. Yatağına dokunulmasına tahammül edemeyen bir kocadır. Kalbine yerleşen en ufak bir şüpheyi son derece önemseyen bir erkektir. Bu konuda bir insanın kapılacağı duygulara o da kapılıyor, o da her insan gibi tepki gösteriyor.

İşte, bu yük ağır geliyor kendisine, yalnız başına çekemiyor. Bu yüzden sevgisi kalbine yakın olan Usame b. Zeydi ve amcası oğlu, destekçisi Ali b. Ebu Talib'i çağırıyor. Bu özel işi için onların göçüşlerine başvuruyor. Ali'ye gelince, o Hz. Muhammed'in -salât ve selâm üzerine olsun- soyundandır. Bu yüzden sorun karşısında çok duyarlıdır. Ayrıca amcası oğlu ve güvencesi olan Hz. Muhammed'in kalbini sıkan acı ve sıkıntıdan da etkilenmektedir. Bu yüzden Allah seni sıkıntıya sokmaz şeklinde görüş bildiriyor. Ayrıca Hz. Peygamber'in -salât ve selâm üzerine olsun-kalbinin huzura kavuşması ve kararsızlık derdinden kurtulması için bir de cariyeden sorması yönünde görüş belirtiyor. Hz. Usame ise, Peygamberin -salât ve selâm üzerine olsun- eşine duyduğu sevgiyi ve ayrılık düşüncesinin ne kadar zor geleceğini bildiği için, bildiği şekliyle mü'minlerin anasının temizliği ve utanmaz iftiracılığını yalancılığı doğrultusunda görüş bildiriyor.

Hz. Peygamber -salât ve selâm üzerine olsun- bir insanın hırsı ile, yine bir insanın sıkıntısı ile Usame'nin sözlerinden ve cariyenin şahitliğinden destek buluyor, güç alıyor. Bu güçle mescitte insanların karşısına çıkıyor. Namusuna dil uzatanları, eşine iftira atanları, hiç kimsenin bir kötülüğünü görmediği üstün nitelikli müslümanlardan birine iftira atanları şikayet ediyor... Bunun üzerine, Peygamberin mescidinde, Peygamberin huzurunda oldukları halde Evs ve Hazreç kabileleri arasında küfürleşmeler, sataşmalar başlıyor. Bu da o garip dönemde müslüman toplumu kuşatan havanın niteliğini gösteriyor. Önderliğin kutsallığı yara almıştır. Bu durum Hz. Peygamberi -salât ve selâm üzerine olsun- son derece etkiliyor. İşini kolaylaştıran nur da bir türlü yolunu aydınlatmıyor. Sonra kalkıp bizzat Aişe'ye gidiyor, halkın konuştuklarını ona açıyor, doğru ve rahatlatıcı cevabı ondan istiyor.

Acılar bu şekilde zirveye ulaşınca, Rabbi kendisine acıyor; tertemiz ve doğru sözlü Aişe'nin suçsuzluğunu bildiren ayetleri indiriyor, Peygamberin temiz ve üstün ailesini aklıyor. Bu ağır iftirayı dillerine dolayan münafıkları ortaya çıkarıyor, böylesine önemli bir meselede müslüman toplumun izleyeceği doğru yolu gösteriyor.

Nitekim Aişe -Allah ondan razı olsun- indirilen bu ayetler hakkında şöyle demişti: "Allah'a andolsun ki, ben suçsuz olduğumu biliyordum ve yüce Allah'ın suçsuzluğumu bildireceğinden emindim. Ama ben yüce Allah'ın hakkımda okunan bir vahiy indireceğini sanmazdım. Yüce Allah'ın hakkımda okunacak bir vahiy indirmeyecek kadar durumumun önemsiz olduğunu düşünüyordum. Fakat ben, Resulullah'a Allah tarafından suçsuzluğumu kanıtlayan bir rüya gösterileceğini umuyordum."

Ne var ki, olayın akışından da anlaşılacağı gibi bu mesele Hz. Aişe'nin meselesi değildir, sırf onun şahsını ilgilendiren bir olay değildir. Bu olay onu aşmış, Hz. Peygamberin şahsını ve o günkü toplum içindeki görevini ilgilendirmiştir. Daha doğrusu Rabbine olan bağlılığını ve peygamberliğini ilgilendirmiştir. Bu büyük iftira olay, sadece Hz. Aişe'ye yönelik bir iftira değildir. Peygamberinin ve kurucusunun şahsında inanç sistemine yönelik bir iftiradır. Bu yüzden yüce Allah bu asılsız sorunu çözümlemek, planlı komployu başarısız kılmak, İslâma ve İslâm'ın peygamberine karşı başlatılan savaşa müdahale etmek, ayrıca bütün bunların ötesinde yer alıp da yüce Allah'dan başkasının bilmediği yüce hikmeti ortaya koymak için ve vahiy gönderiyor, ayet indiriyor:

"O ağır iftirayı ortaya atanlar sizden bir gruptur. Bu olay kendiniz için kötü bir şey sanmayınız. Tersine o sizin için iyidir. O grubun içinde bulunan herkes payına düşen günahın cezasını görecektir. Suçun büyük bölümünü omuzlarında taşıyan o grubun elebaşısı ise büyük bir azaba çarpılacaktır."

Bu iftirayı ortaya atan bir kişi ya da birkaç kişi değildir. Onlar aynı amaç için örgütlenmiş bir "grup"tur. Bu büyük iftirayı ortaya atan sadece Abdullah b. Ubey b. Selul değildir. O sadece işin önemli kısmını üstlenmiştir. O yahudi veya münafık grubun temsilcisidir. Bu grup İslâma karşı açıkça savaşamadığı için İslâm perdesinin arkasına saklanıp gizlice İslâma komplolar düzenliyordu. Bu iftira olay ise, öldürücü komplolarından sadece biridir. Sonra müslümanlar da oyunlarına geldiler. Mihne binti Cahş, Hassan b. Sabit ve Mistah b. Esase gibi bazı müslümanlarda bu iftira olayına bulaştılar. Fakat planın aslı, kişisel olarak çarpışma alanında gözükmeyen uyanık komplocu ibni Selul'un başını çektiği gruba aitti. Kendisini sorumlu kılacak ve cezalandırılmasını gerektirecek şekilde açıktan açığa konuşmuyordu. Bunu, güvendiği ve aleyhinde şahitlik etmeyeceğini bildiği kişilere gizlice söylüyordu. Bu plan, Medine'yi tam bir ay boyunca sarsacak ve en temiz, en muttaki bir toplumda dillerde günlerce dolaşacak kadar ustaca ve profesyonelce hazırlanmıştı.

Ayetlerin akışı, olayın önemini ortaya koymak, köklerinin derinliğini, bunun da ötesinde İslâm ve müslümanlara bu denli ince düşünülmüş sağlam ve aşağılık komplolar düzenleyen komplocu grubu ortaya çıkarmak için bu gerçeği vurgulamakla başlıyor.

Arkasından beklemeden, müslümanlârın bu komplonun akıbetinden, emin olmalarını sağlayan bir ifade yer alıyor:

"Bu olay kendiniz için kötü bir şey sanmayınız. Tersine o sizin için iyidir."

İyidir. Çünkü, Peygamberin -salât ve selâm üzerine olsun- ve aile fertlerinin şahsında İslâma komplo kuranları ortaya çıkarmıştır... Çünkü zina suçlamasında bulunmayı yasaklamanın ve bu suçlamada bulunanı Allah'ın belirlediği cezaya çarptırmanın zorunlu olduğunu müslüman topluma göstermiştir... Çünkü şayet suçsuz ve iffetli mü'min kadınlara serbestçe zina suçlamasında bulunulacak olursa, toplumu saracak olan tehlikenin, boyutlarını ortaya koymuştur. Aksi taktirde bunlar bir noktada durmayacak en şerefli makamlara ulaşacak, en üstün değerlere uzanacaklardır. Artık toplumun korunacak bir tarafı, sakınılacak bir yönü kalmaz. Toplum utanma duygusunu yitirir.

Şu halde yüce Allah'ın -bu münasebetle- bunun gibi önemli bir olay karşısında müslüman toplumun izleyeceği doğru metodu göstermesi bir iyiliktir.

Hz. Peygamberin, aile fertlerinin ve bütün müslümanların çektiği acılar ise, deneyimden geçmenin ücreti, imtihanın vergisi ve görevi yerine getirmenin gereğidir.

Bu büyük iftiraya bulaşanlar ise olaydaki payları oranında cezaya çarptırılacaklardır

"O grubun içinde bulunan herkes payına düşen günahın cezasını görecektir."

Herbiri, günahları oranında, Allah katında kötü bir akıbetle karşılaşacaklardır. Ne kötü bir kazançtır bu. Şu halde bu, hem dünyada, hem de ahirette cezalandırılmalarını gerektiren bir günahtır:

"Suçun büyük bölümünü omuzlarında taşıyan o grubun elebaşısı ise büyük bir azaba çarpılacaktır."

Bu büyük azap, onun bu büyük iftiradaki büyük payına karşılıktır.

Suçun büyük kısmını üstlenen, bu girişime öncülük eden, büyük çapta olayın yaygınlaşmasını sağlayan, münafıklığın başı, entrikanın bayraktarı Abdullah b. Ubey b. Selul'dur. Eğer yüce Allah onun hareketlerini kontrol etmeseydi, dinini korumasaydı, peygamberini sakınmasaydı, müslüman toplumu gözetmeseydi Selul öldürücü noktayı iyi seçmişti. Rivayete göre Safvan b. Muattal mü'minlerin anasının içinde bulunduğu hevdeçle önlerinden geçerken, önde gelen taraftarları arasında bulunan İbni Selul, "Bu kadın kim?" diye sormuş. Onlar da "Aişe'dir" demişler. Bunun üzerine "Vallahi ne Aişe ondan kurtulmuş, ne o Aişe'den kurtulmuştur. Peygamberinizin karısı bir adamla sabaha kadar beraber olmuş, şimdi de o adam onun devesini çekiyor" demiş.

Bu son derece iğrenç bir sözdür. Abdullah b. Selul bu sözü münafık grubu aracılığı ile ve türlü dolambaçlı yollarla yaymaya başladı. Doğrulanmadığı ve tüm belirtiler böyle bir şeyi yalanladığı halde Medine bu iğrenç söylentiyle çalkalanmaya başladı. Hatta çekinmeyen bazı müslümanlar bile bu olayı dillerine doladılar. Tam bir ay bu konuyu konuştular. Oysa daha duyulur duyulmaz itibar edilmemesi, reddedilmesi gereken iğrenç bir yalandı bu.

İnsan dehşete kapılıyor -bugün bile- nasıl olur da o günkü müslüman toplum havasında böyle bir yalan ilgi görebiliyor, gündemde kalabiliyor? Toplumun bünyesine nasıl bu kadar büyük bir etki yapabiliyor, tartışmasız olarak yeryüzünün en temiz ve en büyük kişileri olan insanlara büyük acılar çektirebiliyor?

Hiç kuşkusuz bu, Hz. Peygamberin -salât ve selâm üzerine olsun- o günkü müslüman toplumun ve İslâmın giriştiği bir savaştı. Bu savaş son derece çetindi. Belki de Hz. Peygamberin zaferle çıktığı, büyük acılarının üstesinden geldiği, kişiliğinin vakarını, kalbinin yüceliğini ve sabrının güzelliğini koruduğu en çetin savaştı bu. Bu büyük iftiranın gündemde olduğu süre içinde sabrının tükendiğini, dayanma gücünün zayıfladığını gösteren tek bir söz işitilmemişti kendisinden. Oysa bu sırada çektiği acılar belki de hayatı boyunca karşılaştığı acıların en büyüğüydü. Bu iftiranın yayılması ile İslâmın karşı karşıya kaldığı tehlike tüm tarihi boyunca atlattığı en şiddetli tehlikeydi.

Şayet o gün her müslüman kalbine danışsaydı, işin içinden çıkacak, olumlu bir sonuç alacaktı. Fıtratının mantığına başvursaydı takınılacak doğru tavrı bulacaktı. İşte Kur'an, müslümanların sorunları karşılarken, o konuda hüküm vermek için ilk adım atılırken bu yönteme başvurmaları direktifini veriyor.

"O iftirayı işittiğinizde erkek-kadın bütün mü'minlerin kendileri hakkında hüsnü-zan besleyerek özlerine leke kondurmaya yanaşmayarak 'Bu apaçık bir iftiradır' demeleri gerekmez miydi"

Evet uygun olanı buydu... Erkek-kadın bütün mü'minlerin kendileri hakkında hüsnü-zan beslemeleri, böyle bir bataklığa gireceklerine ihtimal vermemeleri daha doğru bir tutumdu. Peygamberlerinin tertemiz karısı ile kardeşleri mücahid sahabi de onlardandılar. Şu halde onlar hakkında hüsnü-zan beslemeleri daha iyi olacaktı. Çünkü kendilerine yakışmayan bir tavır Hz. Peygamberin karısına, hakkında iyilikten başka bir şey bilinmeyen arkadaşına da yakışmazdı. Nitekim Ebu Eyyüb halid b. Zeyd el-Ensari ve karısı -Allah onlardan razı olsun- böyle yapmışlardı. İmam Muhammed b. İshak'ın rivayetine göre: Ebu Eyyub'un karısı Ümmü Eyyüb "Ya Ebu Eyyüb., insanların Aişe -Allah ondan razı olsun- hakkında neler söylediklerini duydun mu?" der. Ebu Eyyub "Evet, duydum, ama yalandır. Sen böyle bir şey yapar mıydın ey Ümmü Eyyub?" der. Ümmü Eyyub "Hayr vallahi böyle bir şey yapmazdım" der. Bunun üzerine Ebu Eyyub "Oysa Allah'a andolsun ki Aişe senden hayırlıdır" der. İmam Mahmud b. Ömer ez-Zemahşeri "el-Keşşaf" adlı tefsirinde Ebu Eyyub el-Ensarinin Ümmü Eyyub'a şöyle dediğini nakleder: "Neler konuşuluyor görüyor musun?" Ümmü Eyyub "Şayet sen Safvan'ın yerinde olsaydın, Resulullah'ın -salât ve selâm üzerine olsun- ırzına, namusuna kötü gözle bakar mıydın?"diye sorar. Ebu Eyyub "Hayır" der. Ümmü Eyyub: "Ben de Aişe'nin, -Allah ondan razı olsun- yerinde olsaydım Resulullah'a ihanet etmezdim. Oysa Aişe benden, Safvan da senden hayırlıdır" der.

Bu iki rivayet,bazı müslümanların kendilerine gelip, kalplerine çözüm için başvurduklarını, Aişe'ye ve müslümanlardan birine tartışmaya bile değmeyen ufak bir kuşkudan dolayı yakıştırılan Allah'a isyan, peygamberine ihanet ve fuhuş bataklığına yuvarlanma cürmünün işlenmiş olmasına ihtimal vermediklerini göstermektedir.

Olaylar karşısında Kur'an'ın uygulanmasını istediği yöntemin ilk adımı budur. Subjektif ve vicdani delille ilgili bir adım. Bu yönteme göre atılacak ikinci adım ise, objektif bir delil ve pratikte değeri olan bir belge istemektir:

"Bu konuda dört şahit göstermeleri gerekmez miydi? Madem ki, bu şahitleri gösteremediler o halde onlar, Allah katında yalancıların ta kendileridirler."

Makamların en üstünü, ırzların en temizi aleyhinde ortaya atılan bu furya bu kadar kolay, bu kadar rahat geçmemeliydi. Ortada bir kanıt bir tesbit yokken bu şekilde yayılmamalıydı. Bir gören, bir delil olmaksızın dillerde dolaşmamalıydı, ağızlarda gevelenmemeliydi?

"Bu konuda dört şahit göstermeleri gerekmez miydi?"

Bunu yapmadıklarına göre, yalancıdırlar onlar. Katında hiçbir sözün çarpıtılmadığı, hiçbir hükmün değişmediği, hiçbir kararın bozulmadığı yüce Allah nezdinde yalancıdırlar. Bu, onların hiçbir zaman aklanamayacakları, cezasını çekmekte kurtulamayacakları kalıcı, gerçek ve sürekli bir damgadır.

Bu iki adımdan... İşi kalbe havale etme, çözüm için vicdana başvurma adımı ile belge ve kanıtla ispat etme adımından... Evet o büyük iftira olayında müslümanlar bu iki adımdan habersizdiler. Hz. Peygamberin ırzını dillerine dolayanları kendi hallerine bıraktılar. Oysa bu büyük ve korkunç bir olaydı. şayet yüce Allah'ın onlara yönelik lütfu olmasaydı bütün toplum büyük bir felakete uğrayacaktı. İşte yüce Allah, bu acı dersten sonra bir daha asla böyle bir şey yapmamaları konusunda onları uyarıyor:

"Eğer dünyada ve ahirette Allah'ın size yönelik lütfu ve merhameti olmasaydı, yoğun dedikodu konusu yaptığınız bu iftiradan dolay büyük bir azaba çarpılırdınız."

Yüce Allah bu olayı yeni oluşmuş müslüman toplum hesabına acı bir ders olarak saydı. Onlara lütfunu ve merhametini göstererek çetin azabına çarptırmadı çünkü bu büyük bir azabı gerektiren bir eylemdir. Hz. Peygambere eşine, dostuna ve hakkında iyilikten başka bir şey bilmediği arkadaşına çektirdikleri azaba uygun bir azap. Müslüman toplum içinde yaylan ve yaygınlaşan kötülüğe, toplum hayatının dayanağı olan tüm kutsal değerlere bulaşan kötülüğe uygun bir azap. Münafık grubun bir ay boyunca mü'minlerin Rabblerine, peygamberlerine ve sıkıntıyla, kararsızlıkla ve bir türlü tatmin olmayan bir şaşkınlıkla kıvranan şahıslarına olan güvenlerini sarsmak suretiyle İslâm inanç sistemini temelinden sökmek için kurdukları iğrenç komploya uygun bir azap. Ne var ki, yüce Allah'ın lütfu acı bir dersten sonra yeni oluşmuş topluma ulaşıyor, rahmeti bu hatayı işleyenleri kuşatıyor...

Kur'an-ı Kerim dizginlerin koptuğu, ölçülerin bozulduğu, değerlerin karıştığı, temellerin ortadan kaybolduğu bu dönemin bir tablosunu çiziyor:

"Hani bu iftirayı dilden dile yayıyordunuz. Hakkında hiçbir bilgiye, sahip olmadığınız bu söylentiyi rastgele ağızlarınızda geveliyordunuz. Yaptığınız kötülüğü önemsiz sanıyordunuz. Oysa O, Allah katında ağır bir suçtu."

İçinde hafïfliğin şımarıklığın, sakınmazlığın, en önemli ve en tehlikeli konuları laubalilikle özensizlikle ele alma unsurlarının ön plana çıktığı bir tablodur bu.

"Hani bu iftirayı dilden dile yaşıyordunuz."

Düşünmeden, ölçüp biçmeden, doğruluğunu araştırmadan, dikkatle bakmadan bir dil diğerinden alıyordu Sanki sözler kulaklara uğramıyordu, kafalarına girmiyordu, kalplerde değerlendirilmiyordu. "Hakkında hiçbir bilgiye sahip olmadığınız bu söylentiyi rastgele ağızlarınızda geveliyordunuz."

Ağzınızla söylüyordunuz, bilincinizle, aklınızla ve kalbinizle değil. Zihinlerde yer etmeden, akıllar tarafından algılanmadan ağızlarda gevelenen sözlerdir bunlar. "Yaptığınız kötülüğü önemsiz sayıyordunuz."

Resulullah'ın namusuna dil uzatmâyı onun eşinin ve ailesinin kalbini acılarla kıvrandırmayı, cahiliye döneminde bile namusuna dil uzatılmayan Ebubekir Sıddık'ın -Allah ondan razı olsun- ailesini lekelemeyi, mücahid bir sahabeyi suçlamayı, Hz. Peygamberin -salât ve selâm üzerine olsun- masumluğuna, Rabbi ile olan bağlılığına ve Rabbinin ona yönelik gözetimine dokunmayı, bunları itham etmeyi "Önemsiz sanıyordunuz"... "Oysa O Allah katında ağır bir suçtur." Allah katında ağır ve önemli olan şeylerse, dağları yerinden oynatan yeri-göğü titreten ulu ve korkunç şeylerdir.

Aslında kalpler duyar duymaz bu dedikodudan kaçmalıydılar, bunu konuşmaktan bile kaçınmalıydılar, böyle bir şeyin sözkonusu edilmesine karşı çıkmalıydılar, peygamberini böyle bir duruma düşürmekten Allah'ı tenzih etmeliydiler, bu iftirayı bu temiz ve ulu atmosferden uzak bulundurmalıydılar.

"Onu işittiğiniz zaman 'Bu konuda konuşmak bize yakışmaz. Haşa Allah'a! Bu ağır bir iftiradır' demeniz gerekmez miydi?"

Bu mesaj kalplerin derinliklerine kadar nüfuz edince onları iyice sarsıyor; yeltendikleri suçun büyüklüğünün, yaptıkları işin iğrençliğinin farkına varmalarını sağlıyor. Tam bu sırada bir daha böylesine korkunç bir eyleme yeltenmemelerine ilişkin bir uyarı yer alıyor.

"Allah size öğüt veriyor ki, eğer mü'min iseniz, böyle bir hataya bir daha asla düşmeyesiniz."

"Size öğüt veriyor." Etkin bir terbiye metoduyla... Hem de dinleyip itaat etmeye, önemsemeye son derece uygun bir ortamda...Bunun yanında bir daha böyle bir şeye yeltenilmemesine ilişkin ifade de uyarı anlamını içermektedir. "Böyle bir hataya bir daha asla düşmeyesiniz diye Allah size öğüt veriyor."

Bunun yanında imanlarını bu öğütten yararlanmaya bağlamayı da gözardı etmiyor: "Eğer mü'min iseniz."

Çünkü bu işin iğrençliği bu şekilde kendilerine gösterilmişken ve bu tarzda uyarılmışlarken mü'minlerin böyle bir suçu yeniden işlemeleri buna rağmen mü'minlik sıfatını korumaları mümkün değildir: "Allah, aynı zamanda size ayetlerini ayrıntılı biçimde açıklıyor."

Ortaya atılan bu büyük iftira olayında açıkladığı, bu olayın arka planındaki komployu ortaya çıkardığı ve bu olay esnasında işlenen suç ve hataları gözler önüne serdiği gibi: "Allah her şeyi bilir ve her yaptığını yerinde yapar."

Nedenleri, niyetleri amaç ve hedefleri bilir. Kalplere giden yolları, nefislerin dönemeçlerini bilir. Bunları tedavi etmeyi, işlerini planlamayı, kendileri için yararlı olan düzenleme ve sınırlandırmaları hikmetle ve yerinde yapar.

İFTİRANIN KALINTILARI

Sonra ayetlerin akışı bu iftira olay ve geride bıraktığı izleri üzerine bir değerlendirmeyle sürüyor; böyle bir şeye bir daha yeltenilmemesi uyarısını yineleyerek, Allah'ın lütfunu ve rahmetini hatırlatarak hiçbir suçları bulunmayan iffetli mü'min kadınlara zina suçlamasında bulunanları tehdit ederek yoluna devam ediyor. Bunun yanında ruhları bu savaşın bıraktığı izlerden arındırıyor, onları dünyanın değişik koşullarından uzaklaştırıyor, yeniden eski saflığına ve parlaklığına kavuşturuyor. Nitekim bu durum, o iftirayı dillerine dolayanlarla birlikte hareket eden akrabası Mistah b. Esase'ye karşı Hz. Ebubekir'in -Allah ondan razı olsun- tutumunda somutlaşmaktadır.

"Mü'minler arasında ahlaksızlığın ve edepsizliğin yayılmasını isteyenleri gerek dünyada ve gerekse ahirette acıklı bir azap beklemektedir. Allah bilir oysa siz bilmezsiniz."

İffetli kadınlara zina suçlamasında bulunanlar -özellikle Hz. Peygamberin saygın ailesine dil uzatmaya cüret edenler- mü'min kitlenin iyiliğe, iffet ve temizliğe olan bağlılığını sarsmak; fuhuş yapmaktan sakınma duygusunu ortadan kaldırmak için çalışıyorlar. Bunu da fuhşun toplumda yaygın olduğu havasını meydana getirmek yoluyla önce nefislerde daha sonra da pratikte fuhşu yaygınlaştırmak için yapıyorlar.

Bu da eğitim sisteminin bir yönüdür, korunma amaçlı uygulamalardan biridir. Hiç kuşkusuz bu, insan ruhundan her yönüyle haberdar olmaya,duygu ve yönelişlerini ortaya çıkaracak yolu bilmeye dayalı bir yöntemdir: Bu yüzden şu değerlendirme yer alıyor: "Allah bilir oysa siz bilmezsiniz."

İnsanı yaratandan başka onun ruhunun özelliklerini kim bilebilir? İnsan denen varlığın davranış ve özelliklerini kim planlayabilir onu var edenden başka? Her şeyi bilen ve her şeyden haberdar olan yüce Allah'tan başka kimdir görülen, görülmeyen her şeyi bilen ve bilgisinden gizli hiçbir şey bulunmayan?

Bir kez daha mü'minlere yüce Allah'ın kendilerine yönelik lütfu ve rahmeti hatırlatılıyor.

"Eğer Allah'ın size yönelik lütfu ve merhameti olmasaydı, eğer o son derece esirgeyen ve acıyan olmasaydı, acaba haliniz ne olurdu?"

Çünkü olay büyüktür, işlenen suç, ağır bir suçtur, bu olayın özünde taşıdığı kötülük bütün müslüman topluma zarar verecek boyuttadır. Ama Allah'ın lütfu ve rahmeti, onlara yönelik şefkati ve gözetimi onları bu kötülükten korumuştur. Bu yüzden yüce Allah'ın bu lütfu ve merhameti tekrar tekrar hatırlatılıyor. Böylece Allah (C.C), müslümanların hayatını kapsayan bu önemli deneyimle onları eğitiyor..

Şayet yüce Allah'ın kendilerine yönelik lütfu ve rahmeti olmasaydı, bu büyük kötülüğün bütün topluma bulaşacağı somut olarak anlatıldıktan sonra, bu davranışların şeytanın adımlarını izleme olarak tasvir edileceği belirtiliyor. Oysa, hem kendilerinin hem de babalarının ezeli düşmanının adımlarını izlememeleri gerekirdi. Bu arada şeytanın kendilerini sürüklemek istediği benzeri bir gizli kötülüğe karşı uyarılıyorlar:

"Ey mü'minler, sakın Şeytanın izinden gitmeyiniz. Kim şeytanın izinden giderse bilsin ki, o edepsizliği, ahlaksızlığı ve çirkin davranışları emreder. Eğer Allah'ın size yönelik lütfu ve merhameti olmasaydı, hiçbiriniz asla kötülüklerden arınamazdı. Ama Allah dilediği kimseleri kötülüklerden arındırır. Allah her şeyi işitir, her şeyi bilir."

Şeytanın önden gidip mü'minlerin de onun adımlarını izlemesi gerçekten kınanacak bir tablodur. Kaldı ki; insanlar arasında şeytandan kaçmaları, onun uğursuz yolundan başka bir yol izlemeleri gerekenler kendileridir. Bu tablo oldukça çirkindir, mü'minin tabiatı böyle bir şeyi reddeder, kaçar, vicdanı böyle bir durum karşısında sarsılır, hayali titrer. Bu tablo ve mü'minin bu tablo ile karşı karşıya kalırken ki durumu içlerinde uyanıklık, sakınma ve duyarlılık unsurlarını harekete geçirecek şekilde canlandırılıyor:

"Kim şeytanın izinden giderse bilsin ki, o edepsizliği, ahlâksızlığı ve çirkin davranışları emreder."

Bu büyük iftira olay da, şeytanın bu işe bulaşan mü'minleri sürüklediği çirkin davranışların bir örneğidir. Son derece tiksindirici ve iğrenç bir örneğidir. Hiç kuşkusuz insan zayıf bir yaratıktır. Çeşitli ihtirasların, iç dürtülerin çekişmesine açıktır. Bu yüzden her zaman, kirli işlere bulaşır. Ama Allah'ın lütfu ve merhameti kendisine ulaşırsa bu durumdan kurtulur. Bu ise, Allah'a yönelip onun belirlediği hareket sistemine uyduğu zaman mümkündür.

"Eğer Allah'ın size yönelik lütfu ve merhameti olmasaydı, hiç biriniz asla kötülüklerden arınamazdı. Ama Allah dilediği kimseleri kötülükten arındırır."

Çünkü kalbi aydınlatan Allah'ın nuru onu temizler, kötülüklerden arındırır. Eğer Allah'ın lütfu ve rahmeti olmasaydı hiç kimse arınamaz, kötülüklerden temizlenemezdi. Allah her şeyi işitir, her şeyi bilir. Bu yüzden arınmayı hakedeni arındırır, içinde iyilik ve hakka yatkınlık olduğunu bildiği kimseyi kötülüklerden temizler. "Allah her şeyi işitir, her şeyi bilir."

Kötülüklerden arınma ve temizlenmeden söz edilmesi üzerine, işledikleri suç ve günahlardan dolay Allah'tan bağışlanma diledikleri gibi bazı mü'minlerin diğer bazı mü'minleri hoşgörülü davranmasına ve hatalarını bağışlamasına ilişkin bir çağrı yeralıyor!

"Aranızdaki erdemli ve varlıklı kimseler yakınlarına, yoksullara ve Allah yolunda yurtlarından göçedenlere yardım etmeyeceklerine yemin etmesinler, affetsinler, işlenen kusurları görmezden gelsinler. Allah sizi affetsin, istemez misiniz? Allah affedicidir, merhametlidir."

Hz. Aişe'nin -Allah ondan razı olsun-suçsuzluğunu ifade eden ayetlerin inişinden sonra bu ayet, Hz. Ebubekir -Allah ondan razı olsun- hakkında inmiştir. Hz. Ebubekir, aynı zaman akrabası olan Mistah b. Esase'nin bu iftirayı yayma işine bulaşanlardan olduğunu öğrenmişti. Mistah muhacirlerin fakirleri arasında yer alıyordu. Hz. Ebubekir de kendisine yardım ediyordu. Bu olay üzerine bir daha Mistah'a yardımda bulunmayacağına yemin etmişti.

Bu ayet, hem Ebubekir'e, hem de diğer mü'minlere kendilerinin hata işlediklerini sonra da Allah'ın kendilerini bağışlamasını arzuladıklarını hatırlatıyor. Şu halde, kendileri için arzuladıkları şeyi aralarındaki ilişkilerde de uygulasınlar. Suç işlemiş olsalar bile, kötülük yapsalar bile hakeden birine yönelik iyiliği kesmeye yemin etmesinler.

Bu noktada, Allah'ın nuru ile arınmış tertemiz ruhların ulaştığı yüksek ufuklardan birine yükseliyoruz. Bu, Ebubekir Sıddık'ın -Allah ondan razı olsun- ruhunda parlayan bir ufuktur. İftira olayının kalbinin derinliklerine etki ettiği

, Ebubekir... Ailesine ve namusuna yönelik suçlamanın acısına katlanan Ebubekir... Evet bu Ebubekir, Rabbinin bağışlamaya ilişkin çağrısını duyar duymaz, vicdanı bu imalı soruyu algılar algılamaz!..

"Allah sizi affetsin, istemez misiniz?" Hem en acıların üstüne çıkıyor, insanın duygularına ve toplumun mantığına baskın çıkıyor. Ruhu şeffaflaşıyor, Allah'ı çağrısını eksiksiz bir iç huzuru ve onay ile olumlu karşılıyor: "Evet, vallahi yüce Allah'ın beni bağışlamasını isterim" diyor ve daha önce Mistah'a yaptığı mali yardımı tekrar başlatıyor. Daha önce "Bir daha ona asla yardım etmeyeceğim" diye yaptığı yemine karşılık "Vallahi bu yardımı hiç kesmeyeceğim" diye yemin ediyor.

Böylece yüce Allah bu büyük kalbin acılarını dindiriyor, savaşın geride bıraktığı lekeleri çıkıyor, temizliyor, hep temiz arı, duru ve Allah'ın nuru ile aydınlansın diye.

BAĞIŞLAMANIN NİTELİĞİ

Yüce Allah'ın mü'minlere hatırlattığı bu bağışlama, iffetli kadınlara zina suçlamasında bulunma ve edepsizliğin mü'minler arasında yaygınlaşmasına neden olacak davranışlarda bulunma suçundan pişmanlık duyup tövbe edenler içindir. Ama İbni Ubeyye gibi iğrenç bir tutumla ve ısrarla iffetli kadınlara zina suçlamasında bulunanlara hoşgörülü davranılmaz, bunlar bağışlanmazlar da. Şahitsizlik yüzünden dünyada ceza yemekten yakalarını kurtarsalar bile, ahirette onları Allah'ın azabı beklemektedir. O gün azaba çarptırılmaları için şahide de gerek yoktur.

"Namuslu, saf ve mü'min kadınları zina etmekle suçlayan iftiracılar dünyada ve ahirette Allah'ın lanetine uğrarlar. Onlar ağır bir azaba çarpılacaklardır."

"O gün dilleri, elleri ve ayakları işledikleri kötülük konusunda aleyhlerinde şahitlik edecektir."

"Ö gün Allah onlara hakettikleri cezayı tam olarak verecek ve onlar Allah'ın apaçık, "gerçek" olduğunu anlayacaklardır."

Ayetin ifade tarzı bunların suçlarını son derece ağır ve iğrenç bir suç olarak nitelendiriyor. Hiçbir şeyden haberi olmayan, iftiraya karşı kendilerini koruyamayan iffetli mü'min kadınlara iftira atmak şeklinde tasvir ediyor. Oysa bu kadınlar suçsuzluğun verdiği güvenle tedbir alma gereğini duymuyorlar. Çünkü onlar sakınmaya gerektirecek bir suç işlemiş değiller. Bu suçta iğrençlik ve kalleşlik somutlaşmaktadır. Bu yüzden suçlular lanetle cezalandırılıyorlar. Allah'ın laneti üzerlerinedir. Allah hem dünyada hem de ahirette onları rahmetinden kovmuştur. Arkasından bu çarpıcı sahne canlandırılıyor: "O gün dilleri, elleri ve ayakları işledikleri kötülük konusunda aleyhlerinde şahitlik edecektir." Bir zamanlar suçsuz, iffetli ve mü'min kadınları zina yapmakla suçladıkları gibi, o zamanında birbirlerini hakka göre suçlayacaklar. Kur'an'ın tasvirli ifade tarzındaki edebi ahenk yöntemi uyarınca bu iki olgu etkin sahnede birbirlerine karşılık olmak için yer alıyorlar.

"O gün Allah onlara hakettikleri cezayı tam olarak verecektir." Onları adil bir cezaya çarptıracaktır. O gün daha önce kuşkulandıkları şeyden emin olacaklardır. "Onları Allah'ın apaçık "gerçek" olduğunu anlayacaklardır."

Yüce Allah'ın fıtrata yüklediği ve insanların pratik hayatında gerçekleştirdiği iradesinin ne kadar adil olduğunun açıklanması ile Hz. Aişe'ye yönelik büyük iftira olayını konu alan bölüm sona eriyor. Yüce Allah'ın bu adil iradesine göre kötü nefisle kaynaşır. Eşler arasındaki ilişkiler bu temele dayanır. Eğer Hz. Aişe -Allah ondan razı olsun- onların suçladıkları tipten bir kadın olsaydı, yeryüzündeki en temiz nefsi, Hz. Peygamberin -salât ve selâm üzerine olsun- payına düşmezdi

"Kötü kadınlar, kötü erkeklere ve kötü erkekler kötü kadınlara yakıştıkları gibi, temiz kadınlar temiz erkeklere ve temiz erkekler temiz kadınlara yakışırlar. Temizler kötülerin kendilerine yönelik dedi dokularından uzaktırlar. Bunları, Allah'ın bağışlayıcılığı ve onurlu rızık beklemektedir."

Kuşkusuz Peygamberimiz -salât ve selâm üzerine olsun- Hz. Aişe'yi -Allah ondan razı olsun- büyük aşkla sevmişti. Şayet Hz. Aişe bu büyük sevgiyi hakedecek temiz bir kadın olmasaydı, yüce Allah onu kötülüklerden koruduğu peygamberine sevdirmezdi.

Şu temiz erkeklerle temiz kadınlar, fıtratları ve özellikleri bakımından "kötülerin kendilerine yönelik dedikodularından uzaktırlar" söylenen şeylerin onlara bulaşması mümkün değildir.

"Bunları, Allah'ın bağışlayıcılığı ve onurlu rızık beklemektedir." Yaptıkları hatalardan sonra bağışlanma ve onurlu rızıkla rızıklandırılmaları, onların yüce Allah'ın katındaki onurlu makamlarını göstermektedir.

Böylece Hz. Aişe'ye yönelik büyük iftiraya ilişkin konu sona eriyor. Bu olay, müslüman toplumun, sıkıntıların en büyüğünü, imtihanların en etkileyicisini çekmelerine neden olmuştu. Bu, peygamberin yuvasının temizliğine, yüce Allah'ın onu koruyacağına, evinde temiz ve onurlu unsurlardan başkasını barındırmayacağına güvenme konusunda yaşanan bir imtihandı. Yüce Allah bunu müslüman toplumun eğitimi için kullanmıştı. Böylece toplum şeffaflaşmış, incelmiş ve nur suresinde somutlaşan nurdan ufuklara yükselmişti.

İSLAMIN EGİTİM METODU

Daha önce de söylediğimiz gibi İslâm, tertemiz toplumunu kurarken sırf cezai yaptırımlara dayanmaz. Her şeyden önce korunma ilkesine dayanır. İslâm fıtri içgüdülere karşı savaş açmaz. Tersine, onları düzene koyar, onlar için suni, tahrik edici etkenlerden uzak, temiz bir ortam garantiler.

Bu açıdan İslâmın eğitim sistemine egemen olan fikir, sapma imkânlarını en aza indirme, fitneye sürükleyen nedenleri bertaraf etme, insanı tahrik eden, baştan çıkaran sebeplerin önüne geçme, bunun yanında yasal ve temiz yollarla doğal tatminin önündeki engelleri de ortadan kaldırmadır.

Buradan hareketle islâm, evlere çiğnenmesi doğru olmayan bir dokunulmazlık getirmiştir. Böylece insanlar, izin vermedikçe, girmelerine müsaade edilmedikçe yabancı kimselerin aniden evlerine girme durumu ile karşı karşıya kalmazlar. Yabancı gözlerin, kendilerinden habersiz evlerin gizliliklerini ve evde bulunan kimselerin ayıp yerlerini görmeleri korkusunu yaşamazlar. Bunun yanında erkek ve kadınların gözlerini haramdan sakınmalarını, şehevi duyguları tahrik etmemek için süslerini göstermemelerini öngörür.

Yine buradan hareketle İslâm, yoksul erkek ve kadınların evlenmelerini kolaylaştırır. Çünkü evlenmek suretiyle oluşan korunma, yetinmenin gerçek garantisidir. Aynı şekilde İslâm, zinanın kolay ve rahatça işlenmesinin önüne geçmek için kölelerin fuhşa yöneltilmelerini yasaklar. Çünkü bu kötü eylemin kolay ve rahatça işlenmesi yüzünden fuhuş yaygınlaşır.

Şu halde İslâmın koyduğu koruyucu garantilere ayrıntılı olarak bir gözatalım.


Kuran-i Kerim Tefsiri

O

Nür

O

EVİN FONKSİYONU

27- Ey mü'minler kendi evlerinizin dışındaki evlere izin alıp halkına selam vermeden girmeyiniz. Böyle davranmak sizin için daha hayırlıdır. Ola ki düşünür sebebini anlarsınız.

28- Eğer kapısını çaldığında evde hiç kimse yoksa size izin verilmedikçe içeriye girmeyiniz. Eğer size "geri dönün" denirse geri dönünüz. Böylesi, sizin için daha onurlu bir harekettir. Hiç kuşkusuz Allah, ne yaparsanız onu bilir.

29-Şenlik olmayan ve içinde eşyanızın bulunduğu evlere izinsiz girmenizin hiçbir sakıncası yoktur. Allah sizin gerek açığa vurduğunuz ve gerekse gizli tuttuğunuz bütün duygularınızı bilir.

Yüce Allah, evleri, insanları sığındığı, ruhların huzura kavuştuğu nefislerinin tatmin olduğu, ayıp ve görülmesi yasak olan yerlerinin açığa çıkması bakımından güven duydukları sinirleri tahrip eden sakınma ve korunma yükünü üzerlerinden attıkları meskenler kılmıştır.

Herhangi bir kimsenin ancak ev halkının bilgisi ve izni ile, yine onların istedikleri bir zamanda ve insanları karşılamak istedikleri bir durumda girebildiği güvenli ve dokunulmaz yerler olmadıkları sürece evler bu özelliklerini koruyamazlar.

Çünkü yabancı kimselerin izinsiz girip evlerin dokunulmazlıklarını çiğnemeleri, ev halkından bazı kimselerin ayıp yerlerini görmelerine neden olabilir. Şehevi duyguları tahrik eden durumlarla karşılaşabilirler. Bu da;ani karşılaşmalar ve kısa bakışların tekrarlanıp kasıtlı bakışlara dönüşmesinden kaynaklanan günahı işlemek için bir fırsat oluşturur. Beklenmeyen ve kasıtlı olmayan karşılaşmaların uyandırdığı eğilimlerin harekete geçirdiği bu duygular, birkaç adım sonra günahkar ilişkilere ya da psikolojik komplekslere ve sapıklıklara kaynaklık eden yasak şehevi tatmin yollarına dönüşür.

Cahili Araplar döneminde evlere pervasızca ve adeta saldırarak girerlerdi. Bir ziyaretçi eve girer sonra da "Girdim" derdi. O sırada ev sahibi ile eşi başkasının görmemesi gereken bir durumda olabilirlerdi. Kadın çıplak olabilirdi veya ayıp yerleri açıkta olabilirdi: Erkekde öyle. Bu ise, can sıkıcı ve yaralayıcı bir davranıştı. Evlerin güvenliğini ve huzurunu bozardı. Ayrıca baştan çıkarıcı şeyleri görmesi sonucu nefisleri şurda burda fitneye düşürürdü.

Bütün bunlardan dolay yüce Allah, müslümanları bu yüksek edep kuralı ile edeplendirmiştir. İzin isteyerek evlere girmeleri, ev halkına selam verip güven ortamını oluşturmaları; evlere girmeden önce içerdekilerin endişelerini giderme kuralını getirmiştir:

"Ey mü'minler kendi evlerinizin dışındaki evlere izin alıp halkına selam vermeden girmeyiniz."'

Ayetin orijinalinde izin isteme ifadesi yerine yakınlık oluşturma ifadesi kullanılıyor. Bu ise, izin istemedeki kibarlığı ve gelenin giriş nezaketini ima etmektedir. Böylece ev halkında ona karşı bir yakınlık ve onu karşılamaya hazırlanma isteği uyanır. Kuşkusuz bu, ruhların durumlarını gözetmeye, insanların kendi evlerindeki koşullarını ve bu koşullara eşlik eden zorunlu durumları değerlendirmeye ilişkin son derece nazik ve kibar bir yaklaşımdır. Çünkü evlerde öyle durumlar olur ki, bu yüzden ev halkının gece veya gündüz gelenler karşısında zor duruma düşmeleri ve mahcup olmaları doğru değildir.

İzin istendikten sonra evde, ev halkından bir kimse bulunabilir de, bulunmayabilir de. Eğer evde kimse yoksa, izin istendikten hemen sonra eve dalmak doğru değildir. Çünkü evlere izinsiz girilmez.

"Eğer kapısını çaldığınız evde hiç kimse yoksa size izin verilmedikçe içeriye girmeyiniz."

Kapısını çaldığınız evde ev halkından birisi varsa bile sadece kapıyı çalmakla eve girmek doğru değildir. Çünkü kapıyı çalmak, girmek için izin istemektir. Ev halkı izin vermezse yine de girilmez, oyalanmadan ve beklemeden geri dönmek gerekir.

"Eğer size geri dönün' denirse geri dönünüz. Böylesi sizin için daha onurlu bir harekettir."

Kırılmadan ve ev halkının size kötü davrandıklarını, sizden nefret ettiklerini düşünmeden geri dönünüz. Çünkü insanların birtakım sırları ve mazeretleri olur. Bu yüzden her zamanki koşulların ve durumların değerlendirilmesi kendilerine bırakılmalıdır.

"Hiç kuşkusuz Allah,ne yaparsanız onu bilir."

Allah, kalplerin gizli yönlerinden haberdardır, kalplerdeki itici ve tahrik edici duyguları bilir.

Fakat otel; pansiyon ve misafirlere ayrılmış evlere, izin istediğinizde bu sizin ihtiyacınızı gidermenize engel oluşturacaksa, o zaman bu tür yerlere izinsiz girmenizde bir sakınca yoktur.

"Şenlik olmayan ve içinde eşyanızın bulunduğu evlere izinsiz girmenizin hiçbir sakıncası yoktur. Allah sizin gerek açığa vurduğunuz ve gerekse gizli tuttuğunuz bütün duygularınızı bilir."

Şu halde mesele, yüce Allah'ın gizli açık tüm duygularınızı bilmesi ve, gizli açık sizi gözetmesi ile ilişkilidir. Bu gözetim kalplerin itaatinin ve üstün edep kuralını örnek edinmelerinin garantisidir. Yüce Allah bu kuralı, insanın her eğilimi için eksiksiz bir sistem belirleyen kitabında vurgulamıştır.

Kur'an hayat sistemidir. Bu yüzden sosyal hayatın ayrıntı sayılan bu yönünü de kapsar, özenle ele alır. Çünkü Kur'an insan hayatını hem bütün hemde parça olarak düzenler. Bu düzenleme, hayatın ayrıntıları ile yüce ve bütünsel düşünce arasında bir ahengin oluşması içindir. Evlere izin alarak girmek bir mesken,bir barınak olarak evlerin dokunulmazlıklarını gerçekleştirir. Bu ev halkı üzerinde ani baskına uğrama endişesini, sürpriz gelişlerin meydana getirdiği sıkıntıyı ve ayıp yerlerinin ortaya çıkması ile yaşanacak korkuyu giderir. Hiç kuşkusuz, avret (görünmesi istenmeyen ayıp şeyler) kavramı oldukça geniştir. Bununla, söylenir söylenmez zihinde uyanan olguların dışındaki şeyler de kastedilmiştir. Burada sadece bedensel ayıp kastedilmiyor, bunun yanında ev halkının, hazırlanmadan, süslenmeden, etrafa çeki düzen vermeden insanların sürpriz gelişleri ile görmelerini istemedikleri yiyecek, giyecek ve eşyalara ilişkin ayıplar da kastediliyor. ayrıca insanların gizli kalmasını istedikleri psikolojik duygular ve durumlar da sözkonusudur. Hangi biriniz, etkin bir duygulanmadan dolayı ağlayacak kadar zayıf bir durumdayken ya da tahrik edici bir nedenden dolayı son derece öfkeliyken yahut yabancılardan sakladığı bir demen acı çekiyorken insanların kendisini görmesini ister?

İşte Kur'an'ın belirlediği hayat sistemi bu yüce davranış kuralını, evlere izin isteyerek girme kuralını. koyarken bütün bu incelikleri gözetmiştir. Bunun yanında elde olmayan sürpriz bakışların, ani karşılaşmaların gerçekleşme imkanın da en aza indirmiştir. Çünkü bu, bakış ve karşılaşmalar gizli şehvet ve arzuları uyandırır. İlişkiler ve buluşmalar onlardan kaynaklanır. Hiç kuşkusuz bunları şeytan planlar ve koruyucu gözlerin ve uyanık kalplerin gaflet anında insanı, orada burada bu tür sapık ilişkilere yöneltir.

Bu ayetlerin inmesi ile birlikte ilk defa bu edep kuralına muhatap olan mü'minler bunun bilincine varmış ve en başta da Hz. Peygamber -salât ve selâm üzerine olsun- bu kuralı uygulamıştır.

Ebu Davud ve Nesai, Ebu Amr el-Evzai'nin Kays b. Sâ'd b. Ubade'den rivayet ettiği şu hadisi naklederler: "Resulullah bizi evimizde ziyaret etti ve "Es selamu aleyküm ve rahmetullah" dedi. Sâ'd sessizce selamını aldı. Kays diyor ki: "Resulullah'a izin vermeyecek misin?" dedim. Sâ'd "Bırak bize çok selam versin" dedi. Resulullah tekrar "Es-selamu aleyküm ve rahmetullah" dedi. Sâ'd yine sessizce selamını aldı. Resulullah bir daha "Es-selamu aleyküm ve rahmetullah" dedi ve geri döndü. Sâ'd hemen arkasından koşup "ya Resulullah ben senin selamını duyuyor ve sessizce cevap veriyordum. Amacım bize çok selam vermeni sağlamaktı" dedi. Bunun üzerine Peygamberimiz Sâ'd'la birlikte geri döndü. Sâ'd yıkanmasını istedi, Peygamberimiz de yıkandı. Sonra Sâ'd ona zaferan (sarı) ya da Vers (kırmızı) renkli bir elbise verdi. Peygamberimiz elbiseye büründü, sonra ellerini kaldırıp şöyle dedi: "Allah'ım salat ve selamını Sa'd b. Ubade'nin soyu üzerine indir."

Ebu Davud Huzeyl'den şöyle rivayet eder: Bir adam geleli -Osman diyor ki, "o adam Sâ'd idi"- Resulullah'ın kapısının tam karşısında durdu ve içeri girmek için izin istedi. O sırada kapının karşısında duruyordu. -Osman diyor ki, "kapının tam karşısında dikilmişti"- Peygamberimiz -salât ve selâm üzerine olsun"Böyle mi yaparsın?" veya "Böyle mi? Asıl bakmak için izin istenir" dedi.

Ebu Davud Rabi'den şöyle rivayet eder: Amiroğullarından bir adam Resulullah'a gelip eve girmek için izin istedi ve "gireyim mi?" dedi. Bunun üzerine Peygamberimiz -salât ve selâm üzerine olsun- hizmetçisine "Git şu adama nasıl izin isteyeceğini, "esselamu aleyküm, girebilir miyim?" demesini öğret" dedi. Adam Peygamberimizin sözlerini işitti ve "Esselamu aleyküm, girebilir miyim?" dedi. Peygamberimiz izin verdi o da eve girdi.

Muğire'nin, Muğire de mücahid'in şöyle dediğini anlatır. İbn-i Ömer bir işten geliyordu. Susuzluktan kavrulmuştu. Kureyşli bir kadının çadırının yanına geldi ve "Esselamu aleyküm, girebilir miyim?" dedi. Kadın "güvenle gir" dedi. İbn-i Ömer sözlerini tekrarladı, kadın da aynı cevabı verdi. Bu arada İbn-i Ömer ileri geri gidip geliyordu. Kadına "gir de" dedi. Kadın da "gir"dedi. O da girdi.

Ata b. Rabah İbni Abbas'tan şöyle rivayet eder. Dedim ki: Aynı evde benimle beraber kalan ve aynı odada kalan yetim kız kardeşlerimin yanına girmek için izin istemem gerekiyor mu? "Evet" dedi. Bana ruhsat vermesi için tekrar sordum, kabul etmedi ve "onları çıplak görmek ister misin"? dedi. "Hayr"dedim. "O halde yanlarına girerken izin iste" dedi. Tekrar sordum. Bu sefer "Allah'a itaat etmek ister misin" dedi. "Evet" dedim. "O halde izin iste" dedi.

Bir sahih hadiste Resulullah'ın -salât ve selâm üzerine olsun- erkeğin ansızın evine gelmesini yasakladığı anlatılır. Bir rivayete göre de "Geceleyin haber vermeden evine girmesini yasaklamıştır."

Bir başka hadiste Peygamberimizin -salât ve selâm üzerine olsun- bir yolculuktan dönerken Medine'ye gündüz geldiği, ama şehre girmeyip dışında konakladığı ve "yatsıya kadar -yani gündüzün sonuna kadar- bekleyin, dağınık saçlar taransın, görünmeyen yerlerdeki kıllar da temizlensin öyle girelim" dediği anlatılır.

İşte yüce Allah'ın kendilerine öğrettiği ve Allah'ın nuru ile aydınlanan parlak ve yüce edep kuralı sayesinde Hz. Peygamberin ve arkadaşlarının duyguları bu kadar kibar, bu kadar ince bir düzeye ulaşmıştı.

Bu gün, biz de müslümanız, ne var ki, bu inceliklere karşı duyarlılığımız kalmamış,kabalaşmıştır. Adam kalkar gündüzün veya gecenin herhangi bir saatinde kardeşinin evine gelir,kapıyı çalar, çalar, çalar. Ev halkı kapıyı açmak zorunda kalana kadar asla geri dönmez. Evde telefon da olabilir. Gelmeden önce, bu yolla izin isteyebilir veya durumun gelmesine uygun olup olmadığını öğrenebilir. Ama o buna aldırmaz, zamansız ve yersiz baskın yapmayı tercih eder. Sonra gelenekler de misafirin geri çevrilmesini hoş karşılamaz. Çünkü gelmiştir artık. Ev halkı bu béklenmeyen ve habersiz gelişten hoşnut olmasalar bile içeri almak zorunda kalırlar.

Bugün biz de müslümanız, ama herhangi bir yemek saatinde kardeşimizin kapısını çaldığımızda, şayet bize yemek verilmeyecek olursa, bozuluruz. Aynı şekilde gece geç saatte kapılarını çaldığımızda eğer yatıya alıkoymazlarsa yine bozuluruz. Hiçbir zaman özürlerini takdir etmeyi, onlara hak vermeyi düşünmeyiz.

Bunun nedeni İslâm edebi ile edeplenmemiş olmamızdır, arzularımızı Hz. Peygamberin -salât ve selâm üzerine olsun- getirdiği davranış kurallarına uydurmamamızdır, yüce Allah'ın doğruluklarını belgeleyecek hiçbir kanıt indirmediği yalan yanlış geleneklere kul-köle olmamızdır

Bazan bizim dışımızda; İslâm inancını benimsemeyen birtakım insanlar görürüz. Bunlar dinimizin kişisel edep olması, hayat tarzında uyulacak kurallar olması için getirdiği görgü kurallarına benzer davranışları korudukları zaman bu gördüklerimiz bazen hoşumuza gider, bazen de onları yadırgarız. Ama köklü dinimizi öğrenmeye, ona güven içinde sığınmaya çalışmayız.

FİTNENİN YOKEDiLiŞİ

Evlere izin isteyerek girme kuralından sonra -ki bu duyguların arınması ve beklenmeyen fitne nedenlerinden sakınılması için kural haline getirilmiş korunma amaçlı bir uygulamadır- fitnenin önü alınıyor, yolu kapatılıyor. Tahrik edici fitne yerlerine bakmanın ve baştan çıkarıcı anlamlı hareketlerin etkisiyle oluşan fitnenin önüne geçiliyor.


Kuran-i Kerim Tefsiri

O

Nür

O

30- Mü'min erkeklere gözlerini harama bakmaktan sakındırmalarını ve mahrem yerlerini korumalarını söyle. Bu onlar için en güvenceli arınma yoludur. Hiç şüphesiz onlar ne yaparsa Allah ondan haberdardır.

31- Mü'min kadınlara de ki; gözlerini harama bakmaktan sakındırsınlar, mahrem yerlerini korusunlar. Kendiliğinden görünenleri dışındaki süslerini teşhir etmesinler. Baş örtülerinin uçlarını yaka altlarına kadar sarkıtsınlar. Süslerini ve cazibelerini kocalarından, babalarından, kayınbabalarından, öz oğullarından, üvey oğullarından, erkek kardeşlerinden, erkek kardeşlerinin oğullarından, kız kardeşlerinin oğullarından, müslüman kadınlardan, elleri altındaki kölelerden, cinsel arzuları sönmüş erkek hizmetçilerden, kadınların avret yerlerinin henüz farkında olmayan erkek çocuklarından başka hiç kimseye göstermesinler. Yabancı bakışlardan gizledikleri süsleri ve cazibeleri belli olsun diye ses çıkaracak adımlarla yürümesinler.

Ey mü'minler, hepiniz tövbe ederek Allah'a yöneliniz ki, kurtuluşa eresiniz.

İslâm, şehevi duyguların tahrik olmadığı kan ve etten kaynaklanan dürtülerin galeyana gelmediği tertemiz bir toplum kurmay hedefler. Çünkü sürekli baştan çıkarılma, tahrik edilme durumları ile karşı karşıya kalma; giderilmeyen, hiçbir durumda tatmin olmayan şehevi doyumsuzlukla sonuçlanır... Davet-kâr bir bakış, baştan çıkarıcı bir hareket, gösterişli bir takı ve çıplak bir beden... Bütün bunlar bu çılgın hayvani doyumsuzluğu azdırmaktan, sinir ve irade dizgininin elden çıkmasına neden olmaktan başka sonuç doğurmazlar. Bundan sonra, ya hiçbir sınır tanımayan cinsel anarşizm, ya da baştan çıkarılmasına, tahrik edilmesine rağmen tatmin olmasına engel olmanın doğurduğu sinirsel hastalıklar, psikolojik kompleksler... Bu ise hiç kuşkusuz işkence kadar acı verir insana...

Her türlü pislikten arınmış bir toplum kurmak için islâmın başvurduğu yöntemlerden biri, bu kışkırtıcı ve baştan çıkarıcı davranışların önüne geçmek, iki cins arasındaki derin fıtri arzuyu, doğal gücünde ve yapay kışkırtmalarla harekete geçirmeksizin sağlıklı halinde bırakmak ve bu arzuyu güvenilir ve temiz bir yerde tatmin etmektir.

Bir zamanlar, karşı cinslerin serbestçe bakışıp konuşmalarının, rahatça birarada bulunmalarının, zevkle oynaşmalarının, baştan çıkarıcı gizli yerleri kolaylıkla görebilmelerinin, insanların deşarj olmalarını, rahatlamalarını, tutsak arzularının serbestçe tatmin olmalarını, onların içe kapanmaktan, ruhsal komplekslerden korunmalarını, cinsel baskının şiddetinin ve onun ötesinde güven vermeyen olumsuz tepkilerin hafiflemesini sağlayacağı düşüncesi yaygınlaşmıştı.

Bu düşünce özellikle Freud'inki insanın kendisini hayvandan ayrılmasını sağlayan özelliklerden soyutlanması, çamura batmış hayvansallık düzeyine indirilmesi temeline dayalı bazı materyalist teorilerin yayılmasının ardından yaygınlaşmıştı. Ne var ki, bu düşünceler teorik birer varsayımdan öteye geçememişlerdir. Her türlü toplumsal, ahlaki, dini ve insani bağdan soyutlanmışlığın, serbestliğin son noktasına kadar sağlandığı ülkelerde bu teorilerle çelişen, onları temelden çürüten olayları bizzat gözlerimle gördüm.

Evet, açılıp saçılmaya, bütün şekil ve görünümleri ile karşı cinslerin beraberliğine tek bir engellemenin sözkonusu olmadığı ülkelerde, bütün bu uygulamaların cinsel isteklerin düzene girmesini, terbiye edilmesini sağlamadığını gördüm. Tersine bütün bu serbestliklerin,dinmeyen, tatmin olmayan çılgın bir doyumsuzluğa, cinsel saldırganlığa, cinsel açlığa dönüşmüş olduğuna şahit oldum. Cinsel ilişkilerin sınırlandırılmasından, yasaklanmasından, karşı cinse duyulan ilginin engellenmesinden kaynaklandığı kabul edilen psikolojik hastalıklara, komplekslere şahit oldum. Her türlü cinsel sapıklığın rahatça sergilenmesine rağmen, bu tür hastalıkların çok yaygın olduğunu gördüm. Hiç kuşkusuz bu, herhangi bir bağ kabul etmeyen, bir sınır tanımayan, karşı cinslerin tam anlamıyla birbirlerine karışmış olmalarının, her şeyin serbest olduğu iki cins arasındaki arkadaşlığın, yollarda gezinen çıplak vücutların, baştan çıkarıcı hareketlerin, davetkâr bakışların, uyarıcı sürtünmelerin ürünüdür. Ancak gözle görülen realitenin temelden yalanladığı bu teorileri yeniden gözden geçirme gereğini dile getiren olayları ve kanıtları bütün çıplaklığı ile burada sergileme imkanına sahip değiliz.

Erkek ve kadın arasındaki fıtri eğilim, bedenin organik yapısında yer alan köklü bir eğilimdir. Çünkü yüce Allah, yeryüzündeki hayatın devamını ve insanın yeryüzündeki halifeliği gerçekleştirmesini bu eğilime bağlamıştır. Bu, sürekli bir eğilimdir, bir süre tatmin olsa da tekrar kendini gösterir. Bu eğilimi her zaman kışkırtmak azgınlığını arttırır, onu tatmin etmek için somut bir saldırganlığa iter. Eğer tatmin olmazsa tahrik olmuş sinirler yorulur. Bu ise, sürekli işkence etmek kadar acı verir insana. Davetkâr bir bakış insanı tahrik eder, baştan çıkarıcı bir hareket tahrik eder, bir gülücük tahrik eder, erkekle kadın arasındaki bu eğilimi çağrıştıran bir sözlü vurgu tahrik eder... Güvenli yol ise, bu eğilimi doğal sınırları içinde bırakacak şekilde bu tür tahrik edici davranışları azaltmak sonra da bu eğilimi doğru yoldan tatmin etmektir. İşte İslâmın seçtiği yöntem budur. Bunun yanında karakteri terbiye etme, insan enerjisini hayat için gerekli olan başka alanlarda harcama, tek çıkış yolunun bu tatmin şekli olmaması için sırf et ve kanın dürtülerine cevap vermek amacı ile kullanılmaması da islâmın bu konuda seçtiği yöntemin bir gereğidir.

Sunulan şu iki ayette, iki yönlü baştan çıkarılma, sapma ve fitneye düşme olasılığını en aza indirmenin örnekleri yer almaktadır.

"Mü'min erkeklere gözlerini harama bakmaktan sakındırmalarını ve mahrem yerlerini korumalarını söyle. Bu, onlar için en güvenceli arınma yoludur. Hiç şüphesiz onlar ne yaparsa Allah ondan haberdardır."

Erkekler açısından gözleri harama bakmaktan sakındırmak ruhsal bir edeptir. Yüzlerde ve bedenlerdeki güzellikleri ve baştan çıkarıcı unsurları görme arzusunu yenme girişimidir. Sonra, tahrik olma ve günaha girme pencerelerinden ilkini kapatma eylemidir. Zehirli okun hedefine ulaşmasını önleme amaçlı pratik bir çabadır.

Mahrem yerleri korumak da gözleri harama bakmaktan sakındırmanın doğal sonucudur. Ya da iradeyi kontrol altında tutmanın, denetim mekanizmasını uyarmanın ve daha ilk aşamasında olan cinsel arzuyu yenmenin ikinci adımıdır. Bu yüzden iki adım, sebep ve sonuç olmaları ya da hem vicdan aleminde hem de pratikte birbirlerini izleyen ve birbirlerine son derece yatkın iki adım olmaları itibariyle bir ayette birlikte sözkonusu ediliyorlar.

"Bu onlar için en güvenceli arınma yoludur." Duygularının temizlenmesi için en güvenceli yoldur. Bu duyguların yasal ve temiz yolun dışında şéhevi azgınlıklarla kirlenmemesi, aşağılık hayvani düzeye yuvarlânmaması için en garantili yoldur. Bu yol toplum için, saygınlığının ve şerefinin ayrıca teneffüs ettiği havanın korunması için en temiz yoldur.

Onlara bu korunma yöntemini gösteren yüce Allah, onların ruhsal ve fıtri birleşimlerini bilir, ruhlarının ve organlarının hareketlerinden haberdardır. "Hiç şüphesiz onlar ne yaparsa Allah ondan haberdardır."

"Mü'min kadınlara da de ki; gözlerini harama bakmaktan sakındırsınlar, mahrem yerlerini korusunlar."

Erkeklerin içlerindeki gizli fitne unsurlarını uyaracak cezb edici kaçamak ya da baştan çıkarıcı anlamlı bakışlarını göndermesinler. Tertemiz bir ortamda fıtri isteklere cevap vermek için gerekli olan helal ve iyi yolun dışında mahrem yerlerini açmasınlar. Böylece bu yolla dünyaya gelen çocuklar toplum ve hayatla karşı karşıya kalırken utanç duymazlar.

"Kendiliğinden görünenleri dışındaki süslerini teşhir etmesinler." Kadın için süslenmek helaldir. Bu kadının fıtratından gelen bir isteğe cevap niteliğindedir. Bütün kadınlar güzel olmaya, güzel görünmeye meraklıdırlar. Süslenme kavramı ise, çağdan çağa değişir. Ama süslenmenin fıtrattaki esası tek ve değişmezdir. O da güzel olma, güzelliği tamamlama ve bunu erkeklere gösterme isteğidir.

İslâm bu fıtri isteğe karşı çıkmaz. Sadece onu düzene koyar, kontrol altına alır. Onu hayatı paylaştığı erkeğe doğru yöneltir, başkasının göremediği şeyleri sadece ona gösterir. Bir sonraki ayette sözkonusu edilen ve bu süsleri görmekle içlerinde şehevi duygular uyanmayan, mahrem olmayan akrabalarında bu erkekle birlikte bazı şeyleri görmelerinde bir sakınca yoktur.

Fakat yüz ve ellerde, kendiliğinden görünen süslerin açıkta olmaları caizdir. Çünkü Hz. Peygamber -salât ve selâm üzerine olsun- Hz. Ebubekir in -Allah ondan razı olsun- kızı Esma'ya "Ya Esma, bir kadın hayız (aybaşı hali) görmeye başlayınca (Buluğ çağına gelince) -yüz ve ellere işaret ederek- bunların dışında herhangi bir yerinin görünmesi doğru değildir" (Ebu Davud rivayet etmiş ve "mürsel" bir hadistir demiştir.) demekle el ve yüzün görünmesinin caiz olduğunu vurgulamıştır.

"Başörtülerinin uçlarını yaka altlarına kadar sarkıtsınlar.

Ayette geçen "Ceyb" elbisenin göğüs kısmındaki açıklıktır.

"Khimar "ise; baş boyun ve göğüs örtüsüdür. Bu, kadınların baştan çıkarıcı yerlerini örtmeleri, aç bakışları sunmamaları içindir. Kasıtsız ve ani bakışlar da bunun içindedir. Şayet kadının baştan çıkarıcı ve uyarıcı yerleri açıkta olursa, Allah'tan korkanlar bu kasıtsız ve ani bakışın devam etmesinden veya tekrarlanmasından sakınsalar bile, meydana gelişinden sonra içlerinde gizli bir arzu kalır.

Kuşkusuz yüce Allah, kalplerin bu tür bir bela ile denenmesini, sınanmasını istemez.

Süs ve güzelliği göstermeye ilişkin fıtri isteklerine râğmen bu yasaklamayla karşı karşıya kalan ve kalpleri Allah'ın nuru ile aydınlanan mü'min kadınlar yasağa uyma hususunda hiçbir tereddüt göstermediler. Cahiliye döneminde kadın -bugünkü modern cahiliyede olduğu gibi- göğsünü pervasızca açarak erkekler arasında dolaşırdı. Çoğu zaman boynu saç uçları ve kulaklarındaki küpeleri de görülürdü. Yüce Allah kadınların baş örtülerinin uçlarını boyun ve göğüslerinin üstüne kadar sarkıtmalarını, kendiliğinden görünen kısmı dışındaki süslerini göstermemelerini emredince Hz. Aişe'nin -Allah ondan razı olsun- anlattığı durumu aldılar. "Allah ilk hicret eden kadınlara rahmet etsin. "Baş örtülerinin uçlarını yaka altlarına kadar sarkıtsınlar" ayeti inince fistanlarını parçalayıp onunla örtündüler" (Buhari) Safiye binti Şeybe şöyle der: Hz. Aişe'nin -Allah ondan razı olsun- yanında bulunduğumuz bir sırada, bazı kadınlar Kureyş kadınlarından ve onların üstünlüklerinden söz ettiler. Bunun üzerine Hz. Aişe, şöyle dedi. "Kureyş kadınlarının üstünlüğü inkâr edilmez, ama Allah'a andolsun ki, Ensar kadınlarından daha iyi Allah'ın kitabını tastik edene, indirilen hükümlere daha iyi inanana rastlamadım. Nur suresindeki "Baş örtülerinin uçlarını yaka altlarına kadar sarkıtsınlar" ayeti inince kocaları, yanlarına dönüp yüce Allah'ın indirdiği ayeti okudular. Her koca, karısına, kızma, bacısına ve yakınlarına, bu ayeti okuyordu. Onlardan hiçbiri, Allah'ın kitabında indirdiği ayetleri tastik etmek ve imanım vurgulamak için fistanını başına sarmadan yerinden kalkmadı. Sanki başlarında bir karga varmış gibi örtünerek Hz. Peygamberin arkasında yer aldılar." (Ebu Davud)

Kuşkusuz İslâm, müslüman toplumun zevkini yükseltmiş, güzelliğe karşı olan duyarlılığını arındırmıştı. Artık güzellikle istenen hayvansal özellik değildi. istenen ve anlaşılan insani yöndü. Bedensel çıplaklığın güzelliği, hayvansal bir güzelliktir. Her ne kadar bir ahenk ve bir bütünleşme sözkonusu olsa da, insan bu güzelliğe hayvansal bir duyguyla saldırır. Ama haya unsurunun egemen olduğu güzellik ise, tertemiz bir güzelliktir. Bu, güzelliği zevkini yücelten, onu insana yaraşır bir duruma getiren, algıda ve hayalde onu temizlik ve arınmışlık duygulan ile kuşatan bu haya duygusudur.

Bugün, genel zevkin büyük düşüş kaydetmesine, hayvansal karakterin açık saçıklık, çıplaklık ve hayvanlar gibi azgınlaşma eğiliminin bu zevke galip gelmesine rağmen, İslâm mü'min kadınların saflarında aynı yüceliği yaşatmaktadır. Çünkü onlar açılıp saçılan, hayvanın hayvana kur yaptığı gibi kadınların erkeklere kur yaptığı bir toplumda kendi istekleri ile vücutlarındaki baştan çıkarıcı yerleri örtüyorlar.

Hiç kuşkusuz bu utanma, bu sakınma duygusu fert ve toplumun korunma yöntemlerinden biridir. Bu yüzden Kur'an, fitneden emin olunduğu durumlarda bu korunma yönteminin terkedilmesinde bir sakınca görmez. Bu yüzden cinsel bir arzuyla yaklaşmayan, şehevi duyguları uyanmayan, yakın akrabaları bu yasaklamanın dışında tutar. Kur'an'ın genel yasaklamanın dışında tuttuğu yakın akrabalar şunlardır:

Babalar ve oğullar, eşlerin babalan ve oğulları, kardeşler ve onların oğulları, kız kardeşlerin oğulları... Mü'min kadınlar da yasaklamanın dışındadırlar: "müslüman kadınlardan..." Fakat müslüman olmayan kadınlar güzelliklerini ve cazibelerini görmemelidirler. Çünkü bu kadınlar eğer müslüman kadınların tahrik edici yerlerini ve ayıp yerlerini görürse gidip kocalarına, kardeşlerine ve yakınlarına anlatırlar. Buhari ve Müslim'de yer alan bir hadiste şöyle buyurulmaktadır. "Bir kadın kocasına bir başka kadının güzelliklerini görüyormuş gibi anlatmasın." Müslüman kadınlar ise güvenilir kimselerdir. Kocalarına, bir müslüman kadının bedenini ve süslerini anlatmalarına dinleri engel olur. Aynı şekilde "elleri altındaki köleler" de bu yasaklamanın dışında tutuluyor. Bununla sadece cariyeler kastediliyor denmiştir. Erkek köleler de buna dahildir. Çünkü erkek köle efendisi olan kadına karşı cinsel arzu duymaz diyenler de olmuştur. Birincisi daha tutarlıdır. Çünkü erkek köle bir dönem özel bir statüye sahip olsa bile bir insandır, onun da içinde insana özgü şehevi duygular uyanır. Ayrıca "cinsel arzuları sönmüş erkek hizmetçiler" de bu yasağın dışında tutuluyor. Bunlar delilik, bunaklık, erkeklikten mahrum bulunma iktidarsızlık gibi erkeğin kadını arzulamasına engel olan birtakım nedenlerden dolayı kadınlara karşı cinsel istek duymayan erkeklerdir. Bu durumda baştan çıkarılma, günah işleme korkusu olmaz. Bir de "kadınların avret yerlerinin henüz farkında olmayan erkek çocuklar" bu yasağın dışında tutuluyor. Bunlar, kadınların bedenlerini görmekle cinsel istekleri uyanmayan, çocuklardır. Ama her şeyin farkında oldukları zaman, erginlik çağına ulaşmamış olsalar bile cinselliğin bilincine varınca onlar da yasağın kapsamına alınıp, istisna edilen grubun dışında tutulurlar.

Eşlerin dışında sayılan bu grupların, göbek altından diz kapağının altına kadar olan kısmın dışında kadının vücudunu görmelerinde ne kendileri ne de kadın için bir sakınca yoktur. Çünkü örtünmeyi gerektiren fitne unsuru ortadan kalkmıştır. Koca ise karısının tüm vücudunu istisnasız görebilir.

Bu uygulamanın amacı korunma olduğu için, ayet fiilen türlerini göstermeseler bile mü'min kadınların saklı süslerini açığa çıkaracak, gizli cinsel istekleri harekete geçirecek, uyuyan duyguları uyaracak davranışlarda bulunmalarını da yasaklıyor:

"Yabancı bakışlardan gizledikleri süsleri ve cazibeleri belli olsun diye ses çıkaracak adımlarla yürümesinler."

Hiç kuşkusuz bu, insanın psikolojik yapısına, etki ve tepkilerine ilişkin derin bilginin ifadesidir. Çünkü kimi zaman şehvetin uyanması bakımından hayal kurmak gözle görmekten daha etkili olur. Kadının ayakkabısını, elbisesini ya da takısını görmekle, bizzat kadının vücudunu görmekten daha çok şehevi duyguları uyanan birçok insan vardır. Yine karşılarındaki kadından çok, hayallerinde canlandırdıkları kadının sureti karşısında cinsel istekleri uyanan birçok insan vardır. Bunlar günümüzde psikiyatristlerce bilinen psikolojik hastalıklardır. Kadının takılarının çıkardığı sesleri duymak, süründüğü kokuları uzaktan almak, birçok erkeğin duygularını galeyana getirir, sinirlerini harekete geçirir, karşı koyamadıkları azgın bir fitneye düşürür. İşte Kur'an bütün bunların önüne geçiyor, yollarını tıkıyor, çünkü Kur'an yüce yaratıcının katından inmiştir. O bilir, yarattıklarını . O latiftir, her şeyden haberdardır.

En sonunda bütün kalpler Allah'a döndürülüyor; bu ayetler inmeden önce işle-dikleri suçlara karşılık tövbe kapısı açık tutuluyor.

"Ey mü'minler hepiniz tövbe ederek Allah'a yöneliniz ki, kurtuluşa eresiniz."

Bununla, Allah'ın gözetimine, şefkat ve himayesine, Allah bilinci ve Allah korkusu gibi hiçbir şeyin kontrol edemediği bu derin fıtri eğilim karşısındaki zayıflıklarından ötürü yüce Allah'ın insanlara yönelik yardımına ilişkin duyarlılık harekete geçiriliyor.

CİNSEL EGİLİMİN DOĞAL TATMİNİ

Buraya kadar mesele psikolojik açıdan ve korunma amaçlı olarak ele alınıyordu. Ne var ki, cinsel eğilim gerçek ve reel bir eğilimdir. Bu yüzden bu eğilimin yapıcı ve pratik bir çözümle tatmin edilmesi kaçınılmazdır. Bu pratik çözüm; evliliği kolaylaştırmak ve bu amaçla karşılıklı yardımlaşmadır. Bunun yanında cinsel birleşmeye giden diğer yolları son derece daraltmak veya tamamen kapatmaktır:


Kuran-i Kerim Tefsiri

O

Nür

O

32- Aranızdaki bekârlar ile iyi davranışlı köle ve cariyelerinizi evlendiriniz. Eğer bunlar fakir iseler, Allah'ın lütfu ile zenginleşirler. Allah'ın nimeti boldur ve O herşeyi bilin

33- Evlenme imkanı bulamayanlar, Allah'ın lütfu ile kendilerini zenginleştirene kadar namuslu kalmaya özen göstersinler, zinadan kaçınsınlar. Ödeyecekleri belirli bir bedel karşılığında özgürlüklerine kavuşmak üzere sizinle sözleşme yapmak isteyen elinizin altındaki köleler ile, kendilerinde iyi insan olma belirtileri gördüğünüz taktirde sözleşme yapınız. Allah'ın size bağışladığı servetinizden onlara yardım ediniz. Namuslu kalmak isteyen cariyelerinizi dünyalık çıkarlarınız uğruna fuhuşa zorlamayınız. Kim onları zorlarsa bilsin ki, uğradıkları zorlamadan sonra Allah onlar hakkında affedicidir ve merhametlidir.

Ödeyecekleri belirli bir bedel karşılığında özgürlüklerine kavuşmak üzere sizinle sözleşme yapmak isteyen elinizin altındaki köleler ile, kendilerinde iyi insan olma belirtileri gördüğünüz takdirde sözleşme yapınız. Allah'ın size bağışladığı servetinizden onlara yardım ediniz.

Namuslu kalmak isteyen cariyelerinizi dünyalık çıkarlarınız uğruna fuhuşa zorlamayınız. Kim onları zorlarsa bilsin ki, uğradıkları zorlamadan sonra Allah onlar hakkında affedicidir ve merhametlidir.

Hiç kuşkusuz evlilik, fıtri, cinsel eğilimleri tatmin etmenin doğal yoludur. Bu derin eğilimlerin tertemiz hedefidir, evlilik. Bu yüzden hayatın kendi doğallığı ve kolaylığı içinde akıp gitmesi için evliliğe giden yoldaki engelleri bertaraf etmek gerekir. Ailenin kurulmasına,nefislerin korunmasına giden yolda yer alan en önemli engel mali engeldir. İslâm, her şeyi, her yönüyle ele alan bir düzendir. Bu yüzden ortamını oluşturmadan, sebeplerini hazırlamadan ve normal yapıya sahip fertler için kolaylaştırıcı önlemler almadan iffeti koruma zorunluluğunu getirmemiştir. Bunu sağladıktan sonra artık zorlama olmaksızın, bilerek, temiz ve kolay yoldan sapandan başkası fuhuş işleme gereğini duymaz.

Bunun için yüce Allah müslüman topluma, helal nikaha giden yoldaki mali engelleri ortadan kaldırmalarını emrediyor:

"Aranızdaki bekarlar ile iyi davranışlı köle ve cariyelerinizi evlendiriniz. Eğer bunlar fakir iseler, Allah'ın lütfu ile zenginleşirle r."

Ayette geçen Eyama kelimesi her iki cinsten bekar olanlar anlamına gelir. Burada özellikle, köle olmayan erkek ve kadınlar kastediliyor. Çünkü bundan sonra köleler de ayrıca sözkonusu,ediliyorlar. "iyi davranışlı köle ve cariyelerinizi evlendiriniz."

Bundan sonraki ifadeden de anlaşılacağı gibi hepsinin sorunu yoksulluktur:

"Eğer bunlar fakir iseler Allah'ın lütfu ile zenginleşirler."

Bu toplumun onları evlendirmesine yönelik bir emirdir. Ancak çoğu alimler buradaki emrin teşvik amaçlı olduğu görüşündedirler. Bunun için de Hz. Peygamberin -salât ve selâm üzerine olsun- döneminde birçok bekarın olmasını, buna rağmen evlendirilmemelerini delil göstererek "şayet bu ayetteki emir bir zorunluluğu ifade etseydi Hz. Peygamber bu bekarları evlendirirdi" derler. Biz bu ayetteki emrin yerine getirilmesi gereken bir görev olduğu düşüncesindeyiz. Kuşkusuz devlet başkanının bekarları evlenmeye zorlaması anlamında değil. Bu görev, evlenmek isteyenlere yardım etmeyi üstlenmesi ve pratik korunma, ayrıca İslâm toplumunu fuhuştan arındırma yöntemlerinden biri olması bakımından korumalarını sağlaması anlamındadır. Hiç kuşkusuz İslâm toplumunu fuhuştan arındırmak, yerine getirilmesi zorunlu olan bir vaciptir. Vacibi yerine getirmek için gerekli olan yöntem de vaciptir.

Bununla beraber, şu noktayı da vurgulamamız gerekir: Her şeyi her yönüyle çözümleyen bir düzen olması nedeniyle İslâm, ekonomik (zorluklar) temelden çözümler, normal fertlerin, para kazanmalarını, rızıklarını elde etmelerini, devlet bütçesinden yardıma ihtiyaç duymayacak duruma gelmelerini sağlar. ancak bazı özel durumlarda devlet bütçesinden bazı yardımlarda bulunmayı zorunlu görür. İslâm ekonomik düzeninde aslolan her ferdin kendi geliri ile kendi kendine yeterli duruma gelmesidir. İslâm ekonomi düzeni bu yardımlar esasına dayanmaz.

Bundan sonra İslâm toplumunda yine de kişisel gelirleri evlenmeleri için yeterli olmayan fakir bekarlar bulunursa, toplumun onları evlendirmesi gerekir. Erkek köle ve cariyeler de öyle... Şu kadarı var ki, köle ve cariyelerin evlenmelerini sağlama işi güçleri yettiği sürece efendilerine aittir.

Kadın ve erkekler evlenecek durumda olduktan, ayrıca buna istekli de olduktan sonra fakirlik unsuru evlilik için engel oluşturmamalıdır. Çünkü rızıklar

Allah'ın élindedir. Onlar,tertemiz iffetlilik yolunu tercih ettikleri sürece yüce Allah onları zenginleştirmeyi garantilemiştir. "Eğer bunlar fakir iseler Allah'ın lütfu ile zenginleşirler." Bu doğrultuda Hz. Peygamber de şöyle buyurmaktadır: "Üç kişiye yardım etmeyi yüce Allah üzerine almıştır. Allah yolunda cihad eden kişi, karşılığını ödemek koşulu ile özgürlük için sözleşme yapan köle, bir de iffetini koruyarak evlenmek isteyen bekar?" (Tirmizi ve Nesai)

Toplumun bekarları evlendirme beklentisi içinde olunduğu sıralarda, yüce Allah evlilikle onları zenginleştirene kadar ne kadar namuslu kalmaya özen göstermeleri emrediliyor:

"Evlenme imkanı bulamayanlar, Allah lütfu ile kendilerini zenginleştirene kadar namuslu kalmaya özen göstersinler, zinadan kaçınsınlar."... "Allah'ın nimeti boldur ve O her şeyi bilir." İffetli kalmak isteyeni sıkıntıya sokmaz Çünkü O, onun niyetini ve iyi davranışlı olanı bilir.

İşte İslâm problemi bu şekilde pratik olarak karşılıyor, evlenecek durumda olan kişiye, mali bakımdan yetersiz de olsa evlenmesi için uygun bir ortam hazırlıyor. Bilindiği gibi mal, çoğu zaman evliliğin önünde ayılması son derece güç olan bir engeldir.

Toplumda kölelerin varlığı, ahlaki düzeyin düşüklüğüne uygun bir husus olması, yine kölenin insanlık onuruna ilişkin duyarlılığının zayıf olması nedeniyle zinanın rahat ve serbestçe işlenmesine yardımcı bir konuda olması, ayrıca İslâm düşmanlarının müslüman esirleri köleleştirmelerine karşılık olarak o toplumda kölelerin varlığının bir zorunluluk olması nedeniyle, İslâm fırsat doğdukça kölelerin özgür olmaları için ortam oluşturmaya çalışıyordu. Dünya düzeyinde köleliğin kalkmasını sağlayacak koşullar oluşana kadar... Bu yüzden özgürlüğünü elde etmek için sözleşme yapmak isteyen köleye olumlu karşılık verilmesini zorunlu kıldı. Köle, belli bir miktar mal ödeyip özgürlüğünü satın alabilir böylece.

"Ödeyecekleri belirli bir bedel karşılığında özgürlüklerine kavuşmak üzere sizinle sözleşme yapmak isteyen elinizin altındaki köleler ile, kendilerinde iyi insan olma belirtileri gördüğünüz taktirde sözleşme yapınız.

Bu işin zorunluluğu (vacipliği) konusunda fıkıh bilginleri arasında görüş ayrılıkları vardır. Biz köle ile sözleşme yapılmasının zorunluluğu düşüncesindeyiz. Çünkü İslâmın özgürlüğe, insanlık onuruna ilişkin başlıca hareket çizgisine paralel bir görüştür bu. Sözleşme yapıldıktan sonra artık kölenin malı kendisine aittir. Ödemesi gereken bedeli biriktirebilmesi için yaptığı işin ücretini de alır. Ayrıca zekât gelirinden de kendisine bir pay vermek gerekir. "Allah'ın size bağışladığı servetinizden onlara yardım ediniz." Ama bu, efendisinin kölede iyi bir nitelik görmesi şartına bağlıdır. Bu iyi nitelik öncelikle müslümanlıktır, sonra da para kazanabilme yeteneğidir. Özgür kaldıktan sonra insanlara yük olmaması içindir bu şart. aksi takdirde köle, yaşayabilmek için, istediğini alabilmek için, en aşağılık yollara başvurur. İslâm karşılıklı dayanışmaya dayalı bir düzendir, aynı zamanda gerçekçi bir düzendir de. önemli olan "köle özgürlüğüne kavuştu" demek değildir. İsimlerin, ünvanların değişmesi önemli değildir. Önemli olan pratikte yaşanan gerçek durumdur. köle serbest kaldıktan sonra, mal kazanma yeteneğine sahip olmadığı, insanlara yük olmaktan kurtulmadığı, yani biçimsel özgürlükten daha pahalı, daha ağır şeyleri satmak suretiyle yaşamak için pis yollara düşmekten kurtulmadığı sürece gerçek anlamda özgür olamaz. İslâm, toplumu arındırmak için köleyi serbest bırakır, yeniden ve daha şiddetli, daha tehlikeli bir şekilde kirletmek için değil. ( Kölelik düzeni, savaş esirlerinin köleleştirilmesini yasaklayan uluslararası anlaşmalarla birlikte ortadan kalkmıştır. Çünkü İslâmda kölelik düzeni geçiciydi ve benzeri ile karşılık verme ilkesinden kaynaklanıyordu.)

Bazı kölelerin fuhuş bataklığına düşmesi, toplumda kölelerin bulunmasından daha tehlikelidir. Cahiliye döneminde herhangi bir adamın cariyesi olsaydı, onu zina yapmaya gönderirdi, bunun karşılığında ondan belli bir miktar haraç alırdı. -İşte bu günümüzde de bilinen fuhuş şeklidir- İslâm, müslüman toplumu arındırmak isteyince genel anlamda zinayı yasakladı. Bu durumu da özel bir ifadeyle özel olarak hükme bağladı.

"Namuslu kalmak isteyen cariyelerinizi dünyalık çıkarları uğruna fuhuşa zorlamayınız. Kim onları zorlarsa bilsin ki, uğradıkları zorlamadan sonra Allah onlar hakkında affedicidir ve merhametlidir."

Cariyelerini bu kötülüğü işlemeye zorlayanların böylesine iğrenç bir yolla dünya malı kazanmak amacı ile fuhuş işlemek için onları tehdit edenlerin bu davranışı yasaklanıyor. Kendi istekleri dışında zorlanmaları durumunda zorlanan cariyelere bağışlanma ve merhamet sözü veriliyor.

Süddi diyor ki, "Bu ayet münafıkların elebaşısı Abdullah b. Ubeyy b. Selul hakkında inmiştir. Abdullah b. Ubeyy b. Selul'un Muaze adında bir cariyesi vardı. Kendisine misafir geldiği zaman onları onurlandırmak için cariyenin misafirlerle cinsel ilişkide bulunmasını isterdi. Cariye gidip bu durumu Hz. Ebubekir'e şikayet etti. Hz. Ebubekir de durumu Peygamberimize -salât ve selâm üzerine olsun- açtı. Bunun üzerine Peygamberimiz cariyenin alıkonmasını emretti. Abdullah b. Ubeyy b. Selul bağırıp çağırarak: "Bizi kim Muhammed'den kurtaracak, cariyelerimizi elimizden alıyor?" dedi. İşte yüce Allah bu ayeti onlar hakkında indirdi."

İffetli kalmak istedikleri halde, basit bir dünyalık karşılığı cariyelerin fuhuşa zorlanmasına ilişkin bu yasaklama, Kuran'ın İslâm toplumunu arındırma, cinsel birleşmenin iğrenç yollarını kapatma stratejisinin bir parçasıdır. Çünkü fahişelerin varlığı, kolaylığından dolay çoğu insanı zinaya sürükler. Ama insan eğer fuhuş yoluyla tatmin olmazsa, temiz ve insana yaraşır yolda tatmin olmaya yönelecektir.

Fahişelerin, emniyet subapı olduğuna, onurlu aileleri koruduğuna, çünkü evlilik zorlaştığı zaman bu fıtri ihtiyacı, bu iğrenç yöntemle karşılamaktan başka çözüm olmadığına, aksi taktirde doyumsuz kişilerin aç kurtlar gibi temiz ırzlara saldıracaklarına ilişkin söylentilerin hiçbir değeri yoktur.

Hiç kuşkusuz bu tür bir düşünce sebep ve sonuçların yerlerini değiştirmenin ürünüdür. Çünkü cinsel eğilim temiz, arı yeni kuşaklar aracılığı ile hayatın sürekliliği amacına yönelik olmalıdır. Bunun için toplumlar, fertlerin makul bir hayat sürmesine ve evlenmesine elverecek şekilde ekonomik sistemlerini düzeltmelidirler. Bundan sonra yine de kural dışı durumlar baş gösterecek olursa, bunlar da özel yöntemlerle çözümlenmelidir. Bunun içinde fahişelere ihtiyaç olmadığı gibi, toplumun duyup görebileceği bir şekilde cinselliğin ağırlığını hafifletmeye ya da fazlalıkları atmak isteyen herkesin istediği zaman uğrayabildiği iğrenç yerler açmaya gerek yoktur.

Böyle bir pisliğin yayılması için ekonomik sistem ıslah edilmelidir. Böylece ekonominin bozukluğu, insanlığın aşağılık birer portresi şeklinde olan genel iğrenç yerlerin açılmasına neden oluşturmamış olur.

Yeri göğü bağlayan, insanlığı Allah'ın nuru ile aydınlanan parlak ufuklara yükselten İslâmın, her şeyi her yönüyle çözümleyen tertemiz ve iffetlilik unsurunu ön planda tutan sistemiyle yaptığı budur işte.

Bu bölüm üzerine, Kuran'ın konu ve atmosferle uyum oluşturan bir niteliğinin vurgulanması suretiyle bir değerlendirme yapılıyor:


Kuran-i Kerim Tefsiri

O

Nür

O

34- Biz size gerçekten ayrıntılı açıklamalar içeren ayetler, sizden

önce yaşamı, milletlerin hayatlarından alınmış örnekler ve kötülükten uzak durmak isteyenler için öğütler indirdik."

Bu Kur'an ayrıntılı açıklamalar içeren ayetlerden oluşur. Kapalılığa kasıtlı yoruma ve belirlenmiş hareket metodundan sapma eğilimlerine yol verilmez Kur'an'da.

Bu Kur an, Allah'ın hayat sisteminden sapan,böylece de uğursuz bir akıbete uğrayan geçmiş toplumların akıbetlerinden örnekler içerir.

Bu Kur'an Allah'ın gözetiminin bilincinde olan, bu yüzden korkup dosdoğru hayat sistemine uyan, böylece de kötülüklere bulaşmayan müttakiler için öğütler içerir.

Bu bölümün içerdiği hükümlerle, kalpleri bu Kur'an'ı indiren Allah'a bağlayan bu değerlendirme birbirleri ile güzel bir ahenk oluşturmaktadır.

Surede yer alan bundan önceki iki derste, ayetlerin akışı, insanın en katı,en kaba yönlerini inceltmek, arındırmak ve nurlu ufuklara yükseltmek için ele alıp tedavi etmek şeklinde idi. Et ve kanın ihtirasını, göz ve cinsel organların şehvetini, tahrik ve teşhircilik eğilimini, öfke ve kin dürtüsünü tedavi ediyordu. Fuhuşun nefiste, hayatta ve günlük konuşmalarda yaygınlaşmasını önlüyordu. Zina cezasını, mesnetsiz zina suçlamasında bulunmanın cezasını sert ve sıkı uygulamakla, hiçbir şeyden haberi olmayan iffetli mü'min kadınlara zina suçlamasında bulunmanın en iğrenç, en aşağılık örneklerini sunmakla tedavi ediyordu. Çeşitli korunma yöntemlerini devreye sokarak; evlere girmek için izin istemek, bakışları harama bakmaktan sakındırmak, süsleri saklamak, baştan çıkarıcı ve şehevi duygulan uyarıcı davranışları yasaklamak suretiyle tedavi ediyordu. Sonra evlilikle, fuhuşu önlemekle, kölelere özgürlük kazandırmakla tedavi ediyordu. Bütün bunlar kan ve etten kaynaklanan dürtülerin önünü kapamak, nefislere iffet, üstünlük, şeffaflık ve aydınlık yöntemlerini hazırlamak içindi.

Yine surenin akışı, geçen iki derste Hz. Aişe'ye yönelik o büyük iftira olayından sonra geride kalan kin ve öfkeleri, kriterlerin karışmışlığını ve ruhların içine düştüğü sıkıntıları tedavi ediyordu. Artık Peygamberimizin Muhammed'in -salât ve selâm üzerine olsun- nefsi tatmin olmuş, sakinleşmiştir. Hz. Aişe'nin -Allah ondan razı olsun- nefsi durulmuş, memnun olmuştur. Hz. Ebubekir'in -Allah ondan razı olsun- nefsi daha hoşgörülü, bağışlayıcı ve arınmıştır. Safvan b. Muattal'ın -Allah ondan razı olsun- nefsi yüce Allah'ın şahitliği ve aklaması ile huzur bulmuştur, ikna olmuştur. Müslümanların nefisleri böyle bir iftiraya bulaşmaktan pişman olmuş, tövbe etmişlerdir. Çünkü içine düştükleri bataklığı görmüş, ondan kurtulmuşlardı. Rabblerinin kendilerine yönelik lütfuna, rahmetine ve yol göstericiliğine karşılık şükrederek ona dönmüşlerdi.

İşte bu eğitimle, bu donatımla, bu yönlendirme ile insanın bünyesi tedavi edilmiştir. Bu sayede nurla aydınlanmış, aydınlık ufuklara yükselmiştir. Göklerin ve yerin ufuklarındaki o büyük nuru görmüştür. Bütünüyle aydınlık, bütünüyle nur olan o alemdeki her tarafı kaplayan her tarafı bürüyen bol nimetleri algılayacak yeteneğe sahip olmuştur.


Kuran-i Kerim Tefsiri

O

Nür

O

35-Allah göklerin ve yerin nurudur. O'nun nuru, içinde kandil yanan bir projektöre benzer, kandil bir fanus iğindedir ve bu fanus sanki inci gibi parıldayan bir yıldızdın Bu kandil yakıtını, bereketli bir zeytin ağacının yağından sağlar. Ağaç, ne doğuya ve ne de batıya bakmayan ve bu yüzden sürekli güneş alan bir arazide yetiştiği için yağın, hiç ateşe değmese bile kendiliğinden tutuşup ışıyacak kadar saftır. O nur üzerine nurdur. Allah dilediği kimseleri bu nura iletir. Allah insanlara somut örnekler verir. Allah herşeyi bilir.

Bu dehşet verici ayet, adeta insana huzur veren, insanı aydınlatan bir nur fışkırıyor. Bu nur bütün evreni kaplıyor; bütün duyguları, bütün organları etkiliyor, bütün köşelere, bütün dönemeçlere akıyor: Koskoca evren göz kamaştırıcı bir nur denizinde yüzüyor, yudumluyor, bütün perdeler kalkıyor, kalpler şeffaflaşıyor, ruhlar kanatlanıyor. Her şey bu engin okyanusta yüzüyor; her şey bu nur denizinde temizleniyor, her şey kirinden ve ağırlıklarından arınıyor. Bu bir serbestlik, dilediğince kanat çırpmadır. Bakışma ve bilişmedir. Kaynaşma ye yakınlaşmadır. Sevinç ve coşkudur. İçindeki canlı cansız tüm varlıklarla evren artık her türlü bağdan ve sınırdan kurtulmuş bir nur haline gelmiştir. Baştan başa nur olan bu evrende gökler yerle, canlılar cansız varlıklarla, uzaklar yakınlarla birleşmiştir. Bu evrende vadiler yollarla, gizlilikler açıklıklarla,duygular kalplerle buluşmuştur.

"Allah göklerin ve yerin nurudur."

Göklerin ve yerin yapısı ve düzeni bu nura dayanır. Varlıklarının özünü bahşeden, onların hareket tarzlarını belirleyen sistemi koyan bu nurdur. Son zamanlarda insanlar-atomun parçalanmasından sonra- ellerindeki maddenin, ışık enerjisinden başka hiçbir dayanakları, ışık enerjisinden başka bir "madde"likleri bulunmayan hareketli ışınlara dönüşmesi ile birlikte bu büyük gerçeğin bir yönünü kavrama imkanına kavuştular. Çünkü maddenin özünü oluşturan atom, nötron ve elektronlardan oluşur. Atomun parçalanması ile birlikte bu nötron ve eléktronlar özü itibariyle nur olan ışın dalgaları halinde dağılırlar. Oysa insan kalbi bilimden asırlar önce bu büyük gerçeği kavramıştı. Şeffaflaşıp kanatlandığı, nurdan ufuklara doğru yol aldığı her seferinde kavramıştı bu gerçeği. Hiç kuşkusuz Peygamberimizin -salât ve selâm üzerine olsun- kalbi bu gerçeği tam ve her yönüyle kavramıştı. Taiften dönerken ellerini insanlardan silkeleyip ve Rabbine yönelirken bu nuru ifade etmişti:

"Allah'ım karanlıkları aydınlattığın, dünya ve ahiret işlerini onunla düzenlediğin yüzünün nuruna sığınırım." İsra ve Miraç yolculuğu dönüşünde de bu nuru ifade etmişti. Hz. Aişe "Rabbini gördün mü?" diye sorduğunda "O nurdur, nasıl görebilirim ki?" diye cevap vermişti.

Ne var ki insanın bünyesi uzun süre bu sürekli kaynayan, her tarafı bürüyen nuru algılamaya güç yetiremez. Uzun süre bu uzak ufku seyredemez. Bu yüzden ayeti kerime bu engin gösterdikten sonra mesafesini yaklaştırmaya başlıyor. Yakın ve somut bir örnekle onu insanın sınırlı kavrama yeteneğini ilgi alanına yaklaştırıyor:

"Onun nuru, içinde kandil yanan bir projektöre benzer, kandil fanus içindedir ve bu fanus sanki inci gibi parıldayan bir yıldızdır. Bu kandil yakıtını, bereketli bir zeytin ağacının yağından sağlar. Ağaç ne doğuya ne de batıya bakmayan ve bu yüzden sürekli güneş alan bir arazide yetiştiği için yağı, hiç ateşe değmese bile kendiliğinden tutuşup ışıyacak kadar saftır. O nur üzerine nurdur."

Bu, sınırsız bir tabloyu insanın sınırlı kavrama yeteneğine yaklaştırmak amacıyla verilen bir örnektir. Özünü kavramaktan yoksun olana algıladığı şeyin küçük bir örneğini çizmektir bu. İnsanın boyutlarını ve çaresiz kavrama yeteneğini aşan engin ufukları izleyememesi gerçeği karşısında bu örnek, nurun mahiyetini, özelliğini insanın kavrayışına yaklâştırmaktadır.

Göklerin ve yerin genişliğinden ışık sızdırmayan bir duvarda, projektör işlevi gören küçücük oyuğa geçiliyor. Bu oyuğa kandil konur, böylece, ışığı yoğunlaşır, sıklaşır, daha güçlü ve daha parlak olur.

"İçinde kandil yanan bir projektör gibi."

"Kandil bir fanus içindedir."

Bu fanus onu rüzgârdan korur, yığını parlatır, daha aydınlık ve daha gür görünür.

"Bu fanus sanki inci gibi parıldayan bir yıldızdır."

Bizzat kendisi de şeffaf ince, parlak ve aydınlatıcıdır. Burada düşünce, küçük bir modele takılıp kalmasın diye; küçük bir fanustan büyük bir yıldıza yükselirken örnekle gerçek, modelle asıl birleşiyor. Çünkü bu model, zihinleri büyük ve asıl gerçeğe yaklaştırsın diye gösterilmiştir. Bu kısa ayrılıktan sonra ayetin akışı tekrar modele, yani kandile dönüyor..

"Bu kandil yakıtım bereketli bir zeytin ağacının yağından sağlar."

Zeytin yağının ışığı, bu ayete ilk defa muhatap olanların bildiği en parlak yıktı. Ancak sırf bunun için seçilmemiştir bu örnek. Aynı zamanda bu bereketli ağacın yaydığı kutsallık havası da ön planda tutulmuştur. Bu Tur dağındaki vadinin kutsallığıdır ve burası Arap yarımadasına zeytin ağacının yetiştiği en yakın bölgedir. Kur'an-ı Kerim'de buna ve çevresine yaydığı kutsallık havasına işaret edilir:

"Asıl kaynağı Tur-i sina olan ve yiyenlere yağ ve katık sağlayan ağacı da yarattık."

Zeytin ağacı oldukça verimli ve uzun ömürlü bir ağaçtır. İnsanlar bu ağacın her şeyinden yağından, odunundan, yapraklarından ve meyvesinden yararlanırlar. Bir kez daha asıl ve büyük gerçeği hatırlatmak için küçük modelden uzaklaşılıyor. Bu ağaç bilinen anlamda bir ağaç değildir. Bir yere ve bir yöne bağlı değildir. Ve sırf yaklaştırma amaçlı soyut bir örnektir.

"Bu ağaç ne doğuya ne de batıya bakar."

Yağı da görülen ve bilinen yağlardan değildir. Bu, değişik ve ilginç bir yağdır.

"Yağı hiç ateşe değmese bile kendiliğinden tutuşup ışıyacak kadar saftır."

Şu halde bu yağ bizzat şeffaflıktır, başlı başına bir parlaklıktır, bu yüzden neredeyse yakmadan tutuşup ışıyacaktır.

"Ateşe değmese bile"

"O nur üzerine nurdur."

Ve biz yolculuğun sonunda derin ve engin nura yeniden dönüyoruz.

Bu, göklerin ve yerin karanlıklarını aydınlatan Allah'ın nurudur. Ve biz bu nurun mahiyetini ve boyutunu kavrayamayız. Sadece kalpleri ona bağlama, onu görmelerini sağlama çabasıdır bizimki.

"Allah dilediği kimseleri bu nura iletir."

Kalplerini açıp onu görenleri bu nura iletir. Çünkü bu nur gökleri ve yeri kaplamıştır. Göklerde ve yerde her zaman fışkırmaktadır. Bu nur hiç eksik olmaz göklerde ve yerde. Kesilmez, sınırlandırılmaz ve gizlenmez bu nur: Bir kalp ne zaman bu nura yönelmek isterse onu görür. Bir yol şaşkını, ne zaman bu ışığın farkına varırsa yolunu bulur, bu nura bağlanırsa Allah'ı bulur.

Yüce Allah'ın kendi nuru için verdiği örnek, insanların kavrayışlarını bu nur yaklaştırmanın bir yoludur. Çünkü yüce Allah insanların kapasitelerini bilir. "Allah insanlara somut örnekler verir. Allah her şeyi bilir."

Bu engin nur, gökleri ve yeri kaplayan, göklerde ve yerde çağlayan bu nur, kalplerin Allah'la buluştuğu, O'na kavuştuğu, O'nu anıp korktuğu, O'nun için her şeyden soyutlandığı, onu hayatın tüm nimetlerine tercih ettiği Allah'ı evlerinde belirginleşir, billurlaşır.


Kuran-i Kerim Tefsiri

O

Nür

O

36- Bu projektör; Allah'ın yüceltilmelerini ve içlerinde adının anılmasını emrettiği evlerde yanar. Bu evlerde birtakım kimseler sabah ve akşam Allah'ı her tür noksanlıktan tenzih ederler.

37- Bu kimseleri ne ticaret, ne alış-veriş,Allah'ı anmaktan, namazı kılmaktan ve zekâtı vermekten alıkoymaz. Onlar kalplerin hoplayacakları ve gözlerin donakalacağı bir günün dehşetinden korkarlar.

38- Amaçları, Allah'ın kendilerini işledikleri amellerin en güzel karşılığı ile ödüllendirmesi ve lütfu ile bundan da daha fazlasını vermesidir. Allah dilediği kimselere hesapsız rızık bağışlar.

Kur'an'ın birbirinin aynısı ya da yakın özelliklere sahip sahneleri sunmada başvurduğu uyumlu hale getirme yöntemi uyarınca, oradaki kandil sahnesi ile buradaki Allah'ın evleri sahnesi arasında tasviri bir bağ kuruluyor. Bir projektör içinde nura parlayan kandil ile Allah'ın evlerinde nurla parlayan kalpler arasında da benzeri bir bağ vardır.

"Allah bu evlerin yüceltilmesini emretmiştir."

Allah'ın izni uygulanması gereken bir emirdir. Dolayısıyla bu evler, yüceltilmiş, onarılmışlardır. Temiz ve yücedirler. Bu evlerin yüceltilmelerine ilişkin sahne ile göklerde ve yerde parıldayan nur, ifade içinde birbirlerine uygun düşüyor. Aynı şekilde bu evlerin üstün mahiyetleri, nurun parlak ve aydınlık mahiyetiyle anlam itibariyle uygunluk oluşturmaktadır. Bu evler yücelik .duygusu ile, yüceltme ile, içlerinde Allah'ın adı anılsın diye kurulmuşlardır.

"Allah bu evlerde adının anılmasını emretmiştir."

Bu evlerde, aydınlık, temiz, titreyerek Allah'ı tesbih eden, ürpererek namaz kılan kalpler toplanır. Bu evlerde buluşan, biraraya gelen "kimseleri ne ticaret, ne alış-veriş Allah'ı anmaktan, namazı kılmaktan ve zekâtı vermekten alıkoyamaz."

Ticaret ve alışveriş para kazanma ve servet biriktirme içindir. Fakat onlar bunlarla uğraşmakla beraber, namaz kılmak suretiyle-Allah'ın hakkını, zekât vermek suretiyle de kulların hakkını ödemekten geri kalmazlar.

"Onlar kalplerin hoplayacakları ve gözlerin donakalacağı bir gücün dehşetinden korkarlar."

Korkudan, sıkıntıdan ve ızdıraptan dolayı bir türlü sakinleşmezler, yerlerinden fırlarlar. Onlar böylesine dehşetli bir günün azabından korktukları için ne ticaret ne de alı,-veriş onları Allah'ı anmaktan alıkoyamaz.

Bu etkin korkuya rağmen onlar Allah'ın sevabına umut bağlarlar. "Amaçları Allah'ın kendilerini işledikleri amellerin en güzel karşılığı ile ödüllendirmesi ve lütfu ile bundan da daha fazlasını vermesidir."

Onların Allah'ın lütfuna yönelik bu ümmetleri karşılıksız kalmayacaktır. "Allah dilediği kimselere hesapsız rızık bağışlar."

Sınırsız ve de kayıtsız lütfundan bağışlar.

Göklerde ve yerde belirginleşen, Allah'ın evlerinde billurlaşan ve iman ehlinin kalplerinde parıldayan bu nura karşılık surenin akışı bir diğer ortamı gözler önüne seriyor. İçinde hiçbir aydınlık bulunmayan kapkaranlık bir ortamdır bu. Burası güvenlikten yoksun, korkunç bir ortamdır. Bu ortamda her şey boşunadır hiçbir fayda sağlamaz. İşte burası kâfirlerin yaşadığı küfür ortamıdır.


Kuran-i Kerim Tefsiri

O

Nür

O

39- Kâfirlerin amelleri ise engin çöllerdeki serap gibidir. Susuz kimse onu su zanneder, fakat oraya varınca hiçbir şey bulamaz. Kâfir karşısında Allah'ı bulur. O da hesabını eksiksiz olarak görür. Zaten Allah'ın hesaplaşması çabuktur.

40- Kâfirlerin amellerinin bir başka benzeri engin bir denizin ka ranlıklarıdır. Bu denizi üstüste binen dalgalar ve dalgaları da bulut örter. Orada karanlıklar üstüste binmiştir. Öyle ki insan elini uzatsa onu farkedemez bile. Allah'ın nur vermediği kimsenin nuru olamaz.

İfade kâfirlerin durumlarını ve akıbetlerini hareket ve canlılık dolu iki ilginç sahnede canlandırıyor.

Birinci sahne onların amellerini geniş ve açık bir arazide yanıltıcı bir şekilde parıldayan bir serap şeklinde canlandırıyor. Bu serap susuz kişiyi kendine doğru çekiyor. O da kendisini bekleyen akıbetten habersiz olarak oraya doğru koşuyor. Aniden sahne hareketleniyor. Şu serabın peşinde koşan adam, su içmek umuduyla yola düşen susuz... Orada kendisini bekleyen akıbetten habersiz kişi... İstediği yere ulaşıyor ama beklediğini bulamıyor... Aniden aklına bile getirmediği şaşırtıcı, tüm bağları koparan, insanı iliklerine kadar titreten korkunç bir şeyle karşılaşıyor.

"Kâfir karşısında Allah'ı bulur."

İnkâr ettiği,reddettiği hasım kesildiği, düşmanlık yaptığı Allah'ı orada kendisini bekler durumda bulur. İnsanoğlundan bir düşmanı bile bu şekilde karşısına çıksaydı yine de çok korkacaktı. Peki şu şaşkın gafil ve hazırlıksız adam güçlü öç alıcı ve her şeye gücü yeten Allah'ı karşısında bulunca ne yapar? "O da hesabını eksiksiz görür."

Bu sürpriz ve ani buluşmaya uygun düşecek şekilde, beklemeden ve çabucak görür hesabını.

"Zaten Allah'ın hesaplaşması çabuktur."

Bu ifade insanı şaşkına uğratan korkunç sahneye uygun bir değerlendirmedir.

İkinci sahnede, az önceki yanıltıcı parıltıdan sonra ortalığı karanlık kaplıyor. Engin bir denizdeki dehşet verici korku somutlaştırılıyor. Üstüste binen dalgalar, onları da örten bulut... Böylece karanlıklar birbirine biniyor. Öyle ki, insan elini gözünün önüne uzatsa korku ve ka ranlığın şiddetinden onu farketmez bile.

Hiç kuşkusuz küfür yüce Allah'ın evrende çağlayan nurundan kopuk bir karanlıktır. Kalbin en yakın, en basit bir hidayet belirtisini göremediği bir sapıklıktır. Huzur ve güvenin bulunmadığı korkulu bir ortamdır.

"Allah'ın nur vermediği kimsenin nuru olmaz."

Allah'ın nuru kalp için hidayettir, basiret açıklığıdır,.fıtratın Allah'ın göklere ve yere egemen kıldığı evrensel yasalar sistemine bağlanmasıdır, yine fıtratın gökleri ve yeri bürüyen Allah'ın nuru ile buluşmasıdır. Kim bu nura bağlanmamışsa o, dağılması sözkonusu olmayan bir karanlık içindedir, huzur ve güvenden yoksun karanlık bir ortamdadır, dönüşü olmayan bir sapıklık içindedir. İşin sonu insanı yok olmaya, azaba sürükleyen boş bir seraptır. Çünkü inanç sistemine dayanmayan amelin geçersiz olması sonucu, imansız iyilik de olmaz. Gerçek yol göstericilik, Allah'ın yol göstericiliğidir. Esas nur Allah'ın nurudur.

İnsanlık alemindeki küfrün, sapıklığın ve karanlığın canlandırıldığı bu sahneyi, uçsuz bucaksız evrendeki imanın, hidayet ve aydınlığın gözler önüne serildiği sahne izliyor. Bu sahnede canlısı ve cansızıyla tüm varlıklar; insanlar, cinler, melekler, yıldızlar, canlılar, cansızlar Allah'ı tesbih eder durumda sunuluyorlar. Birden varlıklar alemi karşılıklı tesbih sesleri ile çınlıyor, hém de derin düşünüldüğü zaman vicdanı titreten son derece etkileyici bir sahnede...


Kuran-i Kerim Tefsiri

O

Nür

O

41- Göklerdeki ve yerdeki tüm varlıkların ve havada süzülen kuşların Allah'ı noksanlıklardan tenzih ettiklerini görmüyor musun? Bu varlıkların tümü, Allah'a nasıl dua edeceğini, O'nu nasıl noksanlıklardan tenzih edeceğini bilir. Allah da onların ne yaptıklarını bilir.

Şu uçsuz bucaksız evrende insan tek başına değildir. Çevresinde sağında, solunda, üstünde, altında,bakışının ve hayalinin uzandığı her yerde, farklı özelliklere, değişik görüntü ve şekillere sahip yüce Allah'ın yarattığı kardeşleri, yoldaşları vardır. Bu varlıklar farklı özellik ve yapılara sahip olmakla beraber Allah'ı anma noktasında buluşurlar, O'na yönelirler. O'nu överek noksanlıklardan tenzih ederler.

"Allah da onların ne yaptıklarını bilir."

Kuran insanı, çevresinde yer alan Allah'ın sanatına, göklerde ve yerde yarattıklarına bakmaya yöneltiyor. Çünkü bu varlıklar Allah'ı överek noksanlıklardan tenzih ediyorlar, ondan korkuyorlar. Yine Kuran insanların özellikle her gün gördükleri bir sahneye dikkatlerini çekiyor. Bu, havada saf tutarak süzülen ve Allah'ı överek noksanlıklardan tenzih edén kuşların sahnesidir.

"Bu varlıkların tümü, Allah'a nasıl dua edeceğini, O'na nasıl noksanlıklardan tenzih edeceğini bilir."

Sadece insandır, Rabbini noksanlıklardan tenzih etmeyen. Oysa varlıklar içinde öncelikli olarak Allah'a inanması, O'nu noksanlıklardan tenzih etmesi O'na yalvararak dua etmesi gereken insanoğludur.

Evren tümüyle bu sahnede ürpererek yaratıcısıysa yönelen, onu överek tesbih eden, O'na dua eden bir durumda canlandırılıyor: Aslında evren özü, yapısı itibariyle, kendisine hükmeden yasalarda somutlaşan yüce yaratıcının iradesine uyması itibariyle de sahnede canlandırıldığı durumdadır.

İnsan şeffaflaştığı zaman, duygulanışla algıladığı bu sahneyi görür gibi kavrar. Bu evrenin Allah'ın tesbih edişinin yankılarını, çınlamalarını işitir. Bütün varlıkların bu duaya, bu fısıltıya katıldığını işitir. İşte Muhammed b. Abdullah -salât ve selâm üzerine olsun- yürürken ayaklarının altındaki çakıl taşlarının Allah'ı tesbih edişlerini bu şekilde işitirdi. Bu yüzden Hz. Davud -salât ve selâm üzerine olsun- zeburu okurken dağlar ve kuşlar koro halinde ona katılırdı.


Kuran-i Kerim Tefsiri

O

Nür

O

42- Göklerin ve yerin egemenliği Allah'ın tekelindedir ve herkes Allah'a dönecektir.

O'ndan başkasına yönelinmez. O'nun dışında sığınak yoktur, O'nunla buluşmaktan kaçmak mümkün değildir, O'nun cezasından kurtuluş yoktur. Ve dönüş Allah'adır.

İnsanların farkına varmadan geçip gittikleri evrensel sahnelerden biri daha. Bu sahnede göz zevkine hitap eden, kalplere yönelik ibret dersleri vardır. Allah'ın sanatını ve ayetlerini nur, hidayet ve iman kanıtlarını etraflıca düşünmeye uygun bir ortam.

43- Görmüyor musun ki, Allah bulutları oradan oraya sürüyor, sonra birleştiriyor, Sonra üstüste yığıp yoğunlaştırıyor. Arkasından aralarından yağmur yağdığını görürsün. Yine Allah gökten dağlar gibi dolu yüklü bulutlar indiriyor. Bu doluyu dilediklerinin başına yağdırıyor ve dilediklerinden uzak tutuyor. Bulutlardan çıkan şimşeğin parıltısı, gözleri kamaştırır.

Sahne yavaş yavaş ve uzatılarak sunuluyor. Birleşip toplanmadan önce parçalar etraflıca düşünülsün isteniyor. Bütün bunlar, kalbe dokunmayâ, onu uyarmaya, düşünüp ibret almaya, gördüklerinin ötesinde Allah'ın sanatını algılamasını sağlamaya ilişkin hedefi gerçekleştirme amacı ile sunuluyorlar.

Kuşkusuz Allah'ın eli bulutları toplar ve onları bir yerden başka bir yere sürükler. Sonra onları birleştirip yoğunlaştırır. Böylece üstüste yığılırlar. Ağırlaştığı zaman sular çıkar, sağanak ve iri taneli yağmurlar yağdırır. Bu halleriyle dağlar kadar görkemli, onlar kadar heybetlidirler. İçlerinde küçük sert kar taneleri (dolu) vardır. Bulutların dağlara benzediğini en iyi uçak yolcuları görür. Uçak yükselip bulutların üstünden veya arasından geçtiği zaman, iriliğiyle, uçurumlarıyla, iniş ve çıkışlarıyla gerçek bir dağ manzarasıyla karşı karşıya kalınır. Hiç kuşkusuz bu, uçağa binmediği sürece insanın göremeyeceği bir gerçeği tasvir eden bir ifadedir.

İşte bu bulut dağları, Allah'ın evrene egemen kıldığı yasası uyarınca Allah'ın emrine boyun eğerler. Yüce Allah bu yasası uyarınca dilediğinin üstüne yağmur yağdırır, dilediğini de bundan yoksun bırakır. Bu büyük sahnenin sonu ise şöyle bağlanıyor:

"Bulutlardan çıkan şimşeğin parıltısı, gözleri kamaştırır."

Hiç kuşkusuz bu ifade, tasvirde uygunluk yöntemi uyarınca uçsuz bucaksız evrendeki büyük nurun oluşturduğu atmosferle ahenk sağlamak için yer alıyor.


Kuran-i Kerim Tefsiri

O

Nür

O

KAİNATIN İSLEYİŞİNDEKİ DÜZENLİLİK

44- Allah, geceyi gündüze ve gündüzü geceye dönüştürür. Hiç kuşkusuz dikkatli gözlemcilerin bu olaydan alacakları dersler vardır.

Gece ve gündüzün bu şaşmaz ve değişmez düzen içinde dönüşümünü, evreni yönlendiren yasanın çalışma şeklini ve Allah'ın sanatını düşünmek kalbi uyandırır, duyarlılığını arttırır. İşte Kur'an alışkanlığın derin etkisini giderdiği bu sahnelere kalbi yöneltiyor. Amaç, kalbin her zaman taze bir duyarlılıkla, her zaman zinde bir heyecanla evrene dikkatle yönelmesini sağlamaktır. İnsanoğlu gece ve gündüz mucizesini ilk defa düşününce kimbilir ne duygulara kapılmıştır. Ve bu mucize hiç değişmeden sürmektedir. Güzelliğinden ve göz alıcılığından hiçbir şey kaybetmemiştir. Fakat paslanan ve uyuşan insan kalbidir. O'dur heyecanını yitiren. Onlar tazeyken ya da bizim duygularımız henüz pörsümemişken karşılaştığımızda kalbimizin tarifsiz duygulara kapılmasına neden olan nice mucizenin farkında olmadan geçip gittiğimizde hayatımızın ne kadar önemli bir yönünü yitirmiş oluruz, nice güzellikler kaçırmış oluruz?

Kur'an uyuşmuş duyarlılığımızı canlandırıyor, uyumuş duygularımızı uyandırıyor. Sıcaklığını yitirmiş, donmuş kalplerimize dokunuyor. Yorgun vicdanımızı harekete geçiriyor, evreni ilk defa' gözlemlediğimizde içinde bulunduğumuz duyarlılığı taze tutarak gözlemleyelim diye. Evrende meydana gelen her olayı etraflıca düşünelim diye. Ötesindeki gömülü sırrı, gizli büyüyü araştıralım diye. Çevremizdeki her şeyde faaliyet gösteren Allah'ın elini gözetleyelim diye. Onun sanatındaki hikmeti düşünelim, varlığın katmanlarına yerleştirilmiş ayetlerinden ibret dersleri alalım diye.

Hiç kuşkusuz yüce Allah, varlık alemine her baktığımızda onu bizim için hazırlamakla, bizi de ilk defa görüyormuş gibi duygulanacak, zevk alacak yeteneklere sahip kılmakla bize lütufta bulunmuştur. Biz sayısız kere evrenle karşı karşıya kalırız. Her seferinde de sanki ilk defa görmüş gibi oluruz. Onu görmenin verdiği zevki her seferinde de taptaze hissederiz.

Hiç kuşkusuz varlık alemi güzeldir, göz kamaştırıcıdır, görkemlidir. Bizim fıtratımızla varlık aleminin fıtratı birbirleriyle uyuşmaktadır. Çünkü bizim fıtratımız da onun geldiği kaynaktan alır varlığını, O'nun dayandığı yasalar sistemine o da dayanır. Bu yüzden varlık aleminin vicdanı ile ilişki kurmak bize bir yakınlık, güven, bağlılık, tanışıklık ve kayıp ya da görülmeyen bir yakınla buluşmanın verdiği sevince benzer bir sevinç duygusunu bahşeder.

Varlık aleminde Allah'ın nurunu buluruz. Çünkü Allah göklerin ve yerin nurudur. Açık bir duygu ile, uyanık bir kalp ile ve planın özüne nüfuz eden derin bir düşünce ile varlık alemini gözlemlediğimizde, aynı anda hem dış alemde hem de içimizde Allah'ın nurunu görürüz.

Bu yüzden Kuran bizi defalarca uyarıyor. Bunca güzelliğin farkına varmadan gözü kapalı geçip gitmeyelim diye duygularımızı ve ruhumuzu değişik göz kamaştırıcı varlık sahnelerine yöneltiyor. Ki şu yeryüzündeki yolculuğumuza asılsız ya da gülünç sayılacak kadar az bir azıkla çıkmayalım...

HAYATIN KAYNAĞI

Surenin akışı evrensel sahneleri sunmaya ve dikkatimizi bu sahnelere çekmeye devam ediyor. Bu amaçla hayatın tek bir kaynaktan ve aynı tabiattan meydana gelişini, kaynak ve tabiat birliğine rağmen değişik şekillerde ortaya çıkmasını sunuyor.


Kuran-i Kerim Tefsiri

O

Nür

O

45- Allah bütün canlıları sudan yarattı. Bu canlıların kimi karnı üzerinde sürünür. Kimi iki ayakla yürür. Kimisi de dört ayakla yürür. Allah dilediği gibi yaratır. Hiç kuşkusuz Allah'ın gücü her şeye yeter.

Kuran-ı Kerim'in bu denli basit bir şekilde dile getirdiği bu önemli gerçek·, yani bütün canlıların sudan yaratıldığı gerçeği, tüm canlıların organik yapılarındaki temel unsurun birliğini,onun da su olduğunu ifade ediyor olabilir. Ya da modern bilimin kanıtlamaya çalıştığı şekliyle hayatın denizde başladığı, sözü itibariyle sudan kaynaklandığı, sonra çeşitli şekillere ve türlere ayrıldığı düşüncesini ifade ediyor olabilir.

Ne var ki, biz, Kuran'ın ifade ettiği kesin gerçekleri değişmeye ve çürütülmeye açık, bilimsel teorilerle yorumlamamaya ilişkin tutumumuz uyarınca Kur'an'ın verdiği bu işarete herhangi bir şey eklemek istemiyoruz. Kur'an'ın dile getirdiği tartışılmaz gerçeğin doğruluğunu kabul etmekle yetiniyoruz. Buna göre, yüce Allah canlıların tümünü su'dan yaratmıştır. Bu yüzden tüm canlılar aynı kaynaktan gelirler. Yine -gözle de görüldüğü gibi- tüm canlılar değişik şekillere sahiptirler, karnı üzerinde sürünen sürüngenler, iki ayak üzerinde yürüyen kuşlar ve insanlar, dört ayak üzerinde yürüyen hayvanlar gibi. Bütün bunlar kuşkusuz Allah'ın koyduğu yasalar ve onun iradesi ile meydana gelmektedir, tesadüfen ya da kendiliğinden olmuş değildir.

"Allah dilediği gibi yaratır."

Bir şekle ya da bir modele bağlı değildir. Çünkü evreni yönlendiren yasa ve düzenlemeler, serbest iradenin sonucu ve hoşnutluğu ile yerleştirilmişlerdir: "Hiç kuşkusuz Allah'ın gücü her şeye yeter."

Şekilleri ve hacimleri soy ve türleri, biçim ve renkleri birbirinden farklı olan, bununla beraber tek bir kaynaktan gelen canlıları etraflıca düşünmek, insanı amaçlı bir planın, ne yaptığını bilen bir iradenin sözkonusu olduğunu kabullenme, tesadüf ve kendi kendine varolma düşüncesini reddetme sonucuna götürür. Yoksa hangi rastlantıdır, bütün bu planları düzenleyen? Bunca ölçüyü ve dengeyi belirleyen hangi tesadüftür? Hiç kuşkusuz her şeyi yaratan sonra da her yaratığa yolunu gösteren, her şeyden üstün ve her yaptığını yerinde yapan ulu Allah'ın sanatıdır bu.

Büyük evrensel sahnelerdeki nur ortamında çıkılan bu görkemli gezintiden sonra surenin akışı asıl konusuna; Kur'an-ı Kerim'in kalplerini arındırmak parlatmak, Allah'ın göklerdeki ve yerdeki nuruna bağlamak amacı ile müslüman toplumu eğittiği insanlar arası davranış kurallarını belirleme konusuna dönüyor.

Geçen derste ne ticaretin ne de alış-verişin Allah'ı anmaktan, namaz kılmaktan ve zekât vermekten alıkoyamadığı kimselerden bir de kâfirlerden onların amellerinden, karşılaşacakları akıbetten ve içinde bulundukları üstüste binmiş karanlıktan söz edilmişti.

Şimdi de bu derste, Allah'ın ayrıntılı biçimde açıklanmış ayetlerinden yararlanmayan, onlar aracılığı ile gerçeği kavramayan münafıklardan söz ediliyor. Bunlar müslüman görünüyorlar ama, Peygamber efendimize -salât ve selâm üzerine olsun- uyma, onun verdiği hükümden hoşnut olup benimsemeye ilişkin mü'minlerin takındığı edep tavrını takınmıyorlar. Bunlarla gerçek mü'minler arasında bir karşılaştırma yapılıyor. Bu mü'minlere yüce Allah yeryüzü halifeliğini, dinlerinin egemenliğini vadetmiştir. Onlara güvenli bir yurt sözü vermiştir. Bu, onların Allah ve Hz. Peygambere karşı takındıkları edep tavrının, Allah ve Peygambere itaat etmelerinin karşılığıdır. Kâfirlerin amansız düşmanlıklarına rağmen bu durum gerçekleşecektir.


Kuran-i Kerim Tefsiri

O

Nür

O

46- Biz gerçekten ayrıntılı açıklamalar içeren ayetler indirdik. Allah, dilediği kimseleri doğru yola iletir."

Allah'ın gözler önüne serilmiş ve ayrıntılı biçimde açıklanmış ayetleri, Allah'ın nurunu belirginleştiriyor, onun yol göstericiliğinin kaynağını ortaya koyuyor, iyiyi-kötüyü, temizi-pisi belirliyor. Hiçbir karışıklığa, hiçbir kapalılığa meydan vermeyecek şekilde İslâmın eksiksiz ve incelikli hayat sistemini açıklıyor, Allah'ın yeryüzündeki hayat için koyduğu hükümleri kuşkudan ve anlaşılmazlıktan uzak bir şekilde belirliyor, insanlar bu hükümlere uydukları zaman, açık sağlam ve tutarlı bir kanuna uymuş olurlar. Bu kanun karşısında haklı hakkının kaybolacağından korkmaz. Bu kanunun egemenliği sırasında hak ile batıl, helal ile haram birbirine karışmaz.

"Allah dilediği kimseleri doğru yola iletir."

Allah'ın iradesi serbesttir ve hiçbir şekilde sınırlandırılamaz. Bununla beraber yüce Allah doğru yola girmek için bir metod belirlemiştir. Bu metoda yönelen, onu izleyen Allah'ın yol göstericiliği ve nuru ile karşılaşır. Buna sarılır ve Allah'ın iradesiyle- belirlenen hedefe ulaşana kadar bu yalda yürür. Kim de bu metodun dışına çıkar, ona sırt verirse yol gösterici nuru kaybeder, sapıklık yoluna dalar gider. Tabii ki, yüce Allah'ın hidayet ve sapıklığa ilişkin iradesi uyarınca.

Bu ayrıntılı açıklamalar içeren ayetlere rağmen, insanlar arasında bu gruba, münafık grubuna, rastlanır. Bunlar müslüman görünmekle beraber İslâmın belirlediği davranış kurallarına uygun bir edep tavrını takınmayan kimselerdir:


Kuran-i Kerim Tefsiri

O

Nür

O

47- Bazı kimseler "Allah'a ve Peygamber'e inandık ve direktiflerine uymayı kabul ettik" derler. Fakat bazıları bu sözlerinden sonra sırt çevirirler. Bunlar mü'min değildirler.

48- Aralarındaki davalarda Allah'ın ve Peygamberin vereceği hükme uymaya çağırıldıklarında bir bölümünün bu çağrıya yüz çevirdiğini görürsün.

49- Eğer davanın haklı tarafı iseler, Peygamber'e tam bir teslimiyetle koşa koşa gelirler.

50- Acaba kalplerinde hastalık mı var? Yoksa Peygamber'in gerçekten peygamber olup olmadığı hususunda kuşkulu mudurlar? Yoksa Allah'ın ve Peygamber'in kendilerine haksızlık edeceğinden mi korkuyorlar. Hayr, aslında onlar zalimdirler.

Gerçek iman kalbe yerleşince, etkisi anında davranışlara yansır. İslâm harekete dönük bir inanç sistemidir, edilgenliğe katlanamaz. Bu yüzden bilinç dünyasında gerçekleşir gerçekleşmez, anlamını dış alemde gerçekleştirmek, kendisini hareket ve pratik alemde amel olarak göstermek için derhal harekete geçer. İslâmın açık ve anlaşılır eğitim sistemi; inanca ve inancın öngördüğü davranış kurallarına ilişkin gizli bilincin pratik ve uygulamalı harekete dönüşmesi; bu hareketin de değişmez bir alışkanlığa veya kanuna dönüşmesi esasına dayanır. Bununla beraber, sürekli canlı ve asıl kaynağa bağlı kalması için, her davranışta baştaki itici bilincin canlı tutulmasını öngörür.

Bu münafıklar da "Allah'a ve Peygambere inandık ve direktiflerine uymayı kabul ettik" diyorlardı. Bunu ağızlarıyla söylüyorlardı ne var ki, bu sözlerin içerdiği anlam davranışlarına yansımıyordu. Tam tersine bir davranış sergileyerek hareketleriyle söylediklerini yalanlıyorlardı. "Bunlar mü'min değildirler."

Çünkü mü'minlerin hareketleri sözlerini doğrular. Aynı zamanda iman, kişinin eğleneceği. sonra da iddia edip yoluna devam edeceği bir oyun değildir. İman; ruhun şekillenmesi, kalbin bir özellik kazanmasıdır. Ve iman, pratik alemde hareket demektir. İmanın gerçeği vicdanda yer edince nefsin geri dönmesi mümkün olmaz.

Şu mü'minlik iddiasında bulunanlar, Allah'tan getirdiği şeriat uyarınca Hz. Peygamberin -salât ve selâm üzerine olsun- hükmüne başvurmaya çağrıldıkları zaman iddialarının tam tersi bir tavır takınıyorlardı.

"Aralarındaki davalarda Allah'ın ve Peygamberin vereceği hükme uymaya çağrıldıklarında bir bölümünün bu çağrıya yüz çevirdiğini görürsün."

Aslında onlar Allah ve Peygamberinin hak'tan ayrılmayacaklarını, ihtirasların peşinde gitmeyeceklerini, sevgi ve kızgınlıklardan etkilenmeyeceklerini biliyorlardı. Fakat insanlardan bu gruba mensup olanlar, hakkın gerçekleşmesini istemezler, adaletin yerine getirilmesinin doğuracağı sonuca katlanmazlar. Bu yüzden Hz. Peygamberin -salât ve selâm üzerine olsun- hükmüne başvurmaktan kaçınıyorlardı, sorunu ona götürmek,istemiyorlardı. Bununla beraber, başgösteren sorunda haklı taraf kendileri olsaydı, isteyerek ve boyun eğerek Peygamber efendimizin -salât ve selâm üzerine olsun- hükmüne koşarlardı. Çünkü onlar Peygamber efendimizin -salât ve selâm üzerine olsun- hiçbir zaman haksızlığa meydan vermeyen, kimsenin hakkını yemeyen Allah'ın şeriatı uyarınca haklılıkları doğrultusunda karar vereceğinden emindirler.

Mü'min olduğunu iddia eden sonra da bu kaypak tutumu sergileyen grup her zaman ve her yerde karşılaşılan münafıkların tipik bir örneğidir. Bu münafıklar, açıktan açığa kâfir olduklarını söylemezler, müslüman görünürler. Ancak aralarında Allah'ın şeriatının yürürlükte olmasından Allah'ın kanununun hükmetmesinden memnun olmazlar. Bu yüzden Allah'ın ve Peygamberinin hükmüne başvurmaya çağırıldıkları zaman burun kıvırırlar, mazeretler uydururlar:

"Bunlar mü'min değildirler."

İman kalplerinde yer etmemiştir. Allah'ın ve Peygamberinin hükmünü içlerine sindirememişlerdir. Ancak Allah'ın şeriatına başvurmada, O'nun kanununu uygulamada bir çıkarları varsa o zaman seve seve buna razı olurlar.

Allah'ın ve Peygamberinin hükmünden memnun olmak, gerçek imanın kanıtıdır. İman gerçeğinin kalbe yerleştiğini haber veren göstergedir. Allah ve Peygamberine -salât ve selâm üzerine olsun- karşı takınılması zorunlu olan edep tavrıdır. Çünkü İslâm edebi ile edeplenmemiş, kalbi de iman nuru ile aydınlanmamış, içi kapkaranlık edepsiz kimselerden başkası Allah'ın ve Peygamberinin hükmünden kaçmaz.

Bunun için bu davranışlarının üzerine kalplerindeki hastalığı tescil eden, kuşku duymalarını şaşırtıcı bulan, tuhaf tutumlarını kınayan sorularla bir değerlendirme yapılıyor.

"Acaba kalplerinde hastalık mı var? Yoksa Peygamberin gerçekten peygamber olup olmadığı konusunda kuşkulu mudurlar? Yoksa Allah'ın ve Peygamberin kendilerine haksızlık edeceğinden mi korkuyorlar?"

Birinci soru tescil etmek, vurgulamak içindir. Çünkü hasta bir kalbin bu tür bir tutum sergilemesi her zaman beklenir. Fıtratı dejenere olmadığı sürece bir insanın bu kadar derin bir sapıklığa yuvarlanması mümkün değildir. Fıtratı doğal eğiliminden uzaklaştıran, imanın gerçeğinden zevk almasını ve kendisi için belirlenen hareket çizgisini izlemesini önleyen kalpteki bu hastalıktır.

İkinci soru, tutumun şaşırtıcılığını vurgulamak içindir. Acaba onlar, inandıklarını iddia ettikleri Allah'ın hükmünden mi şüphe duyuyorlar?Acaba bu hükmün Allah'dan geldiğinden mi şüphe duyuyorlar? Yahut bu hükmün adaleti yerine getirme yeterliliğine sahip olup olmadığı konusunda mı kuşku içindedirler? Her iki durumda da bu mü'minlerin yolu değildir.

Üçüncü soru, bu tuhaf tutumlarını kınamak ve duyulan şaşkınlığı vurgulamak içindir. Acaba onlar Allah ve Peygamberinin -salât ve selâm üzerine olsun kendilerine haksızlık yapacaklarından mı korkuyorlar? Kuşkusuz bir insanın içinde böyle bir endişenin yer etmesi şaşırtıcı bir şeydir. Çünkü her şeyin yaratıcısı ve her şeyin Rabbi Allah'tır. Peki yüce Allah'ın hükmederken yarattığı herhangi birine karşı diğer birini kayırması mümkün müdür?

Hiç kuşkusuz, birilerine karşı bazılarını kayırma kuşkusundan uzak tek hüküm Allah'ın hükmüdür. Çünkü Allah adildir ve hiç kimseye haksızlık etmez. Bütün yaratıklar onun katında eşit durumdadırlar. Onlardan birisine bir diğerinin çıkarı için haksızlık etmez. Onun hükmü dışındaki bütün hükümler haksızlık edebilirler, zannı altındadırlar. Çünkü insanlar kanun koyarlarken ve hükmederlerken çıkarlarını gözönünde bulundurma eğiliminden kurtaramazlar kendilerini. Gerek fert, gerek sınıf, gerek devlet olarak hükmetmeleri bu gerçeği değiştirmez.

Bu fert kanun koyduğu zaman, bir fert bir konuda hükmettiği zaman, koyduğu kanunla, verdiği hükümle kendini ve çıkarını korumayı gözönünde bulundurması kaçınılmazdır. Bir sınıf diğer bir sınıf için, bir devlet diğer bir devlet için, bir pakt için kanun koyduğu zaman da durum bundan ibarettir. Ama Allah kanun koyduğu zaman herhangi bir kimsenin korunması, herhangi bir kimsenin çıkarının gözönünde bulundurulması, sözkonusu olamaz. Ve bu, mutlak adaletten ibaret olur? Allah'ın kanun koyuculuğu dışında hiçbir kanun koyucu buna güç yetiremez, onun hükmünden başka hiçbir hüküm bunu gerçekleştiremez.

Bu yüzden Allah'ın ve Peygamberinin hükmünden memnun olmayanlar zalim kimselerdir. Adaletin gerçekleşmesini, hakkın egemen olmasını istemezler. Aslında onlar Allah'ın hükmü ile haksızlığa uğrayacaklarını düşünmezler ve O'nun adaletinden de kesinlikle kuşku duymazlar.

"Hayır, aslında onlar zalimdirler."

Gerçek mü'minlere gelince, onlar Allah'a ve Peygamberine -salât ve selâm üzerine olsun- karşı bundan farklı bir edep tavrı takınırlar. Aralarında başgösteren sorunların çözümü için Allah'ın ve Peygamberin hükmüne başvurmaya çağrılınca daha değişik bir şey, mü'minlere yakışan, kalplerin nurla aydınlandığını gösteren bir söz söylerler:


Kuran-i Kerim Tefsiri

O

Nür

O

51 - Aralarındaki davalarda Allah'ın ve Peygamberin vereceği hükme uymaya çağırılan mü'minlerin söyleyebilecekleri tek söz "Duyduk ve uyduk" sözüdür. İşte mutlu sona erenler onlardır.

Bu tereddütsüz, tartışmasız ve kıvırmasız duyup itaat etmenin ifadesidir. Gerçek hükmün Allah ve Peygamberin hükmü olduğuna, gerisinin ihtiraslardan kaynaklandığına olan kesin inancın oluşturduğu duyup itaat etmenin ifadesidir. Bu tavır Allah'a kaytsız şartsız teslim olmaktan kaynaklanır. Hayatı bahşeden ve hayat üzerinde dilediği uygulamada bulunma yetkisine sahip Allah'a... Mü'minlerin sergilediği bu tavır, yüce Allah'ın insanlar için dilediği şeyin, onların kendileri için istedikleri şeyden daha hayırlı olduğuna olan güvenin ifadesidir. Çünkü yaratan Allah yarattığını daha iyi bilir.

"İşte mutlu sona erenler onlardır."

Evet, onlar mutlu sona ulaşırlar, çünkü işlerini planlayan, ilişkilerini düzenleyen, ilmine ve adaletine göre aralarında hükmeden yüce Allah'dır. Dolaysıyla bunların; işlerini kendileri gibi insanların planladığı, ilişkilerini düzenlediği, aralarında çok az bir bilgiye sahip yetersiz kimselerin hükmettiği insanlardan daha iyi bir durumda olmaları kaçınılmazdır. Evet onlar mutlu sona ulaşırlar. Çünkü onlar, eğrilik büğrülük bulunmayan biricik hayat sistemine uyarlar, bu sistemin gerçekliğinden emindirler, onu izler, belirlediği sınırları çiğnemezler. Bu sisteme uymaları sayesinde enerjilerini boşuna tüketmezler, çeşitli ihtiraslar peşinde güçlerini, enerjilerini dağıtmazlar, doymak bilmeyen şehvetlerin, dinmeyen arzuların peşinde sürüklenmezler. İşte Allah'ın koyduğu hayat sistemi önlerinde değişmeden,net ve anlaşılır bir şekilde duruyor.

52- Allah'a ve Peygambere itaat edenler, Allah'dan korkup buyruklarım çiğnemekten kaçınanlar var ya, işte kurtuluşa erenler onlarda.

Önceki ayette hükümlere teslim olmaktan, bu hükümlere kayıtsız şartsız uymaktan söz ediliyordu. Şimdi ise, tüm emir ve yasaklamalara topluca uyulmasından söz ediliyor. Bunun yanında Allah korkusundan, takvadan söz ediliyor. Takva, korkudan daha geneldir. Takva, Allah'ın gözetimidir. Büyük küçük her işte, Allah'dan korkmanın yanında O'nun bilincinde olmak, zatının vakarı adına O'nun hoşlanmadığı şeyden sakınmak, O'nu yüceltmek ve O'ndan utanmaktır. Allah'a ve Peygamberine itaat edenler, Allah'dan korkup O'ndan sakınanlar varya, işte kurtuluşa erenler onlardır. Hem dünyada hem de ahirette kurtulmuşlardır. Bu sözü Allah vermiştir ve Allah sözünde,n dönmez. Onlar kurtuluşu haketmişlerdir. Pratik hayatlarında bunun nedenleri vardır. Çünkü Allah'a ve Peygamberine itaat etmek yüce Allah'ın sonsuz bilgisi ve hikmeti doğrultusunda insanlar için belirlediği sağlam ve tutarlı hayat sistemine uymayı gerektirir. Bu da doğal olarak dünya ve ahiret kurtuluşuyla sonuçlanır. Allah korkusu ve takva, Allah'ın sistemine uyulmasını garantileyen bekçilerdir. Bu bekçiler, insanları kendilerine çeken saptırıcı yolları gösterir, insanların sapmalarına, bu yollara girmelerine engel olur.

Allah'dan korkmak ve O'ndan sakınmakla beraber Allah'a ve Peygamberine ibadet etmek üstün nitelikli bir edep tavrıdır. Kalbin Allah'ın nuru ile aydınlanmışlığının, O'na bağlanmışlığının, O'nun görkeminin bilincine varmışlığının boyutunu gösterir. Bu aynı zamanda mü'min kalbin onurunu ve üstünlüğünü gösterir. Çünkü Allah'a ve Peygambere itaat ilkesine dayanmayan, O'ndan kaynaklanmayan her uyma hareketi onurlu kişinin reddedeceği, mü'min karakterin kaçınıp, mü'min vicdanın tepeden bakacağı aşağılayıcı, onur kırıcı bir zillettir. Çünkü gerçek mü'min tek ve ezici güce sahip Allah'dan başkasının önünde baş eğmez.


Kuran-i Kerim Tefsiri

O

Nür

O

MÜNAFİKLARIN DÖNEKLİĞİ

53- Ey Muhammed, münafıklar kesin kesin bir dille yemin ederek kendilerine emir verecek olursan savaşa çıkacaklarım söylerler. Onlara de ki; "Yemin etmeyiniz. İtaatkârlığınız bellidir. Hiç kuşkusuz Allah, ne yaptığınızdan haberdardır."

54- Onlara de ki, "Allah'a itaat ediniz, Peygambere itaat ediniz. Eğer bu çağrıya yüz çevirirseniz, biliniz ki, Peygamber kendi görevinden sorumlu olduğu gibi, siz de kendi görevinizden sorumlusunuz. Peygambere düşen, sadece ilahi mesajı açık bir dille duyurmaktır."

Münafıklar Peygamberimize -salât ve selâm üzerine olsun- eğer kendilerine savaşa çıkma emrini verecek olursa mutlaka savaşa çıkacaklarına yemin ederlerdi. Allah da onların yalan söylediklerini biliyordu. Bu yüzden ayıplayarak, yeminlerini alaya alarak şöyle buyuruyor.

"Onlara de ki: Yemin etmeyiniz, itaatkârlığınız be llidir."

Yemin etmeyiniz, çünkü nasıl itaat ettiğiniz bellidir. Bu sözleriniz ciddiye alınmaz, bu yüzden yemine veya pekiştirmeye gerek yoktur. Tıpkı yalancılığı ile ünlü birinin yalan söylediğini gördüğünüzde "Doğru söylediğin konusunda bana yemin etme. Çünkü hiçbir delile gerek olmadan her şey apaçık ortadadır" demeniz gibi.

Alay ve kınamanın üzerine şu değerlendirme yapılıyor. "Allah ne yaptığınızdan haberdardır."

Yemine, pekiştirmeye gerek yok. Allah sizin itaat etmeyeceğinizi, savaşa çıkmayacağınızı biliyor.

Bu yüzden ayetlerin akışı dönüyor ve onları itaate, gerçek itaate çağırıyor, bilinen sözde davranışlara değil.

"Onlara de ki:"Allah'a itaat ediniz, Peygambere itaat ediniz."

"Eğer bu çağrıya yüz çevirirseniz."

Burun kıvırırsanız, münafıklığınızı sürdürürseniz,doğru yola girmezseniz.

"Biliniz ki, peygamber kendi görevinden sorumludur."

Peygamber Allah'dan aldığı mesajı insanlara ulaştırmaktan sorumludur. Nitekim bu görevini yerine getiriyor da.

"Siz de kendi görevinizden sorumlusunuz."

Sizin göreviniz de Allah'a ve Peygambere itaat etmeniz, samimi olmanızdır. Ama siz yan çizdiniz, görevinizi yerine getirmediniz.

"Eğer O'na itaat ederseniz doğru yolu bulursunuz."

Mutluluğa ve kurtuluşa ulaştıran dengeli ve tutarlı hayat sistemini bulursunuz.

"Peygambere düşen, sadece ilahi mesajı açık bir dille duyurmaktır."

O sizin imanınızdan sorumlu değildir. Sizin yan çizmenizin suçu ona ait değildir. Tersine yaptığınızdan siz sorumlusunuz, yan çizmenizden, isyan etmenizden, Allah'ın ve Peygamberinin emrine muhalefet etmenizden dolay siz cezalandırılacaksınız.

GERÇEKLEŞECEK OLAN VAAD

Münafıkların durumu sunulduktan ve bu sonuçlandırıldıktan sonra surenin akışı onları kendi hallerine bırakıyor ve itaatkâr mü'minlere dönüyor, içten gelen itaatkârlıklarının, harekete dönüşen imanlarının kıyametteki hesaplaşmadan önce bu dünyadaki mükâfatını açıklıyor.


Kuran-i Kerim Tefsiri

O

Nür

O

55- Allah, aranızdaki iman edip iyi ameller işleyenlere, kendilerini tıpkı daha önceki mü'minler gibi yeryüzünde egemen kılacağım, kendileri için seçtiği dinlerini sarsılmaz temellere oturtacağını ve korkularını güvene dönüştüreceğini vadetti. Çünkü onlar bana kulluk ederler, hiçbir şeyi bana ortak koşmazlar. Bu a,amadan sonra kâfir olanlara gelince, onlar yoldan çıkmışların ta kendileridirler."

Bu, yüce Allah'ın Hz. Muhammed'in -salât ve selâm üzerine olsun- ümmetinden iyi ameller işleyen mü'minlere kendilerini yeryüzüne egemen kılacağına, kendileri için seçtiği dinlerini, hayat sistemlerini sarsılmaz temellere oturtacağına ve korkularını güvene dönüştüreceğine ilişkin vaadidir. Bu, Allah'ın vaadidir. Allah'ın vaadi ise, gerçektir. Allah'ın vaadi yerine gelir. Ve Allah vaadinden dönmez. Peki bu imanın ve yeryüzüne egemen olmanın gerçek mahiyeti nedir?

Kuşkusuz Allah'ın vaadinin gerçekleşmesine gerekçe olan iman gerçeği, insanın tüm hareketlerini içine alan, tüm hareketlerini yönlendiren büyük bir gerçektir. Bu iman bir kalbe yerleşir yerleşmez tümü de Allah'a yönelik olmak üzere derhal çalışma, hareket, onarma ve inşa etme şeklinde kendini açığa vurur. Bunu yapan kişi Allah'dan başkasını memnun etmeyi düşünmez. Bu, Allah'a itaat etmenin, büyük-küçük her konuda onun emrine kayıtsız şartsız teslim olmanın ifadesidir. Bu durum gerçekleştikten sonra nefiste bir arzu, kalpte bir ihtiras ve Hz. Peygamberin -salât ve selâm üzerine olsun- yüce Allah'dan getirdiği mesaja uymaktan başka fıtratta bir eğilim kalmaz.

Bu iman; nefsin düşüncelerinden, kalbinin duygularından, ruhun özlemlerindén, fıtratın eğilimlerinden, bedenin faaliyetlerinden, organların işleyişlerinden, ailesinde ve insanlar arasında Rabbinè yönelik tavırlarına kadar, insanı her yönüylé kaplar. Bütün bunlarda insanın Allah'a yönelmesini sağlar. Bu hu$us yüce Allah'ın mü'minleri yeryüzüne egemen kılmasının, dini sağlam temellere oturtmasının ve korkuların güvene dönüşmesinin gerekçesi olarak aynı ayetteki şu cümlede somutlaşmaktadır.

"Bana kulluk ederler, hiçbir şeyi bana ortak koşmazlar."

Çirkin farklı şekilleri ve türleri vardır. Bir hareket veya bir düşünceyle Allah'dan başkasına yönelmek Allah'a ortak koşmanın türlerinden biridir.

Bu iman eksiksiz bir hayat sistemidir. Allah'ın emrettiği her şeyi içerir. Sebepleri oluşturma, hazır bulunmak, sebeplere sarılma, yeryüzündeki büyük emaneti, yeryüzüne egemen olma emanetini yüklenmeye hazırlıklı olmak gibi yüce Allah'ın emrettiği hususları kapsamına alır.

Peki yeryüzüne egemen olmanın gerçek mahiyeti nedir?..

Kuşkusuz bu, salt bir hükümranlık, üstünlük, galiplik ve hakimiyet değildir. Bu egemenlik saydığımız tüm unsurları ıslah etme, onarma, yapma, yüce Allah'ın insanların uyması için belirlediği hayat sisteminin gerçekleşmesi ve bu yolla yeryüzünde kendisi için takdir edilen ve yüce Allah'ın kendisine bahşettiği onura yaraşan olgunluk düzeyine ulaşma uğruna kullanılması şartına bağlıdır.

Yeryüzüne egemen olma; onarma ve ıslah etme gücüne sahip olmadır, yıkma ve bozmaya değil. Adalet ve huzuru sağlama imkânına sahip bulunmadır, zulüm ve baskıya değil. İnsanlığı ve insanlık düzenini üstün bir düzeye ulaştırmaktır, fert ve toplum olarak insanlığın hayvanlık düzeyine yuvarlanmasına neden olmak değil.

İşte bu egemenlik, yüce Allah'ın iyi işler yapan mü'minlere vaadettiği bir husustur. Yüce Allah'ın istediği sistemi kursunlar, O'nun dilediği adil düzeni uygulasınlar ve yüce Allah'ın yarattığı günden itibaren kendilerine belirlediği olgunluk düzeyine insanlığı ulaştırsınlar diye onları da yeryüzüne egemen kılacağını söz vermiştir. Sırf bir hükümranlık kurup. yeryüzünde bozgunluk yapan, yeryüzünde fuhuş ve zorbalığı yaygınlaştıran, insanlığı hayvanlık düzeyine indirenler, yeryüzüne Allah tarafından egemen kılınmış kimseler değildirler. Onlar elde ettikleri bu yetki ile sıvanmaktadırlar. Ya da yüce Allah'ın planladığı bir hikmet uyarınca başlarına musallat oldukları kimseler onların hükümranlıklarına girmekle sıvanmaktadırlar.

Yeryüzüne egemen olmanın gerçek mahiyetine ilişkin bu anlayışın delili arkasından gelen yüce Allah'ın şu sözüdür:

"Kendileri için seçtiği dinlerini sarsılmaz temellere oturtacağını vaadetti."

Dinin yeryüzünde sağlam temellere oturması; kalplere yerleşmesi, hayatı düzenleyip yönlendirecek konuma gelmesi ïle gerçekleşir. Şu halde yüce Allah onları yeryüzüne egemen kılmayı ve kendileri için seçtiği dinin hükümran olmasını vaadetmiştir. Dinleri ise; ıslah etmeyi emrediyor, yeryüzü kaynaklı ihtirasların üstüne çıkmayı emrediyor, yeryüzünün imar edilmesini emrediyor. Bütün eylemlerde Allah'a yönelmeyi emretmekle beraber, yüce Allah'ın yeryüzüne yeraltı ve yerüstü zenginliklerinden ve enerji kaynaklarından yararlanmayı emrediyor.

"Korkularını güvene dönüştüreceğini vaadetti."

Önceleri müslümanlar çok korkuyorlardı, can güvenlikleri yoktu. Silahlarını hiç bırakmıyorlardı. Bu durum Hz. Peygamberin, -salât ve selâm üzerine olsun İslâm toplumunun ilk temelini oluşturan, Medine'ye hicret edişinin sonrasına kadar devam etti.

Bu ayet hakkında Reb'i b. Enes, Ebu Aliye'den şöyle rivayet eder: Peygamber efendimiz ve arkadaşları on yıl kadar insanları bir ve ortaksız ilah olan Allah'a, sadece O'na kulluk. sunmaya çağırıyorlardı. Bu işi de büyük bir gizlilik içinde yürütüyorlardı. Çünkü korkuyorlardı ve henüz savaşmakla da emr olunmamışlardı. Daha sonra Medine'ye hicret emri verildi. Medine'ye gidince yüce Allah savaşmalarını emretti. Çünkü orada da korku içindeydiler ve sabah akşam silahlarını beraberlerinde taşıyorlardı. Yüce Allah'ın dilediği kadar bu duruma sabrettiler. Sonra arkadaşlarından biri Peygamber efendimize -salât ve selâm üzerine olsun- "Ya Resulullah, hep böyle korku içinde mi yaşayacağız? Güven içinde dolaştığımız, silahlarımızı bıraktığımız bir gün görmeyecek miyiz?" dedi. Bunun üzerine Peygamberimiz -salât ve selâm üzerine olsun- "Biraz daha sabredeceksiniz, ondan .sonra herhangi biriniz, tek bir demir parçası bile bulunmayan büyük bir kalabalık arasında oturabilecektir" buyurdu. Daha sonra yüce Allah bu ayeti indirdi. Allah Peygamberini Arap Yarımadası'na egemen kıldı. Böylece güvenli bir ortama kavuşup silahlarını bıraktılar. Sonra yüce Allah Peygamberini -salât ve selâm üzerine olsun- katına aldı. Hz. Ebubekir, Ömer ve Osman dönemlerinde de güven içinde yaşadılar. Daha sonra ne olduysa oldu, Allah tekrar içlerine bir korku saldı. Güvenlik amacıyla korumalar ve bekçiler edindiler. Tutumlarını değiştirdiler, Allah da durumlarını değiştirdi."

"Bu aşamadan sonra kâfir olanlara gelince onlar yoldan çıkmışların ta kendileridirler."

Allah'ın belirlediği şartın, verdiği sözün, yaptığı sözleşmenin dışına çıkmışlardır. Kuşkusuz Allah'ın verdiği söz bir kere gerçekleşti. Müslümanlar Allah'ın ,koştuğu şartı yerine getirirlerse Allah'ın verdiği söz her zaman için gerçekleşir yerine gelir. Allah'ın koştuğu şart şudur:

"Bana kulluk ederler, hiçbir şeyi bana ortak koşmazlar."

Ne bir düzmece tanrıyı ne de bir istek ve arzuları bana ortak koşarlar. Gereği gibi inanır, iyi işler yaparlar. Yüce Allah'ın bu vaadi, kıyamete kadar bu ümmetten Allah'ın belirlediği şartı yerine getiren herkes için geçerlidir. Allah'ın koştuğu veya yüklediği sorumluluklardan herhangi birinin gecikmesi yüzünden zafer, yeryüzüne egemen olma, dinin, hayat sisteminin sağlam temellere dayanması ve korkuların güvene dönüşmesi uzun zaman alabilir. Böylece İslâm ümmeti musibetlerden yararlanır, imtihanı başarıyla geçer. Korku duyar, bu yüzden güvenlik ister. Aşağılanır, bu yüzden onur ve üstünlük ister. Başkalarının hükümranlığına maruz kalır bu yüzden Allah adına yeryüzüne egemen olmayı arzular... Bütün bunlar yüce Allah'ın dilediği yöntemlerle, yine yüce Allah'ın koştuğu şartlara bağlı olarak gerçekleşir. Böylece yüce Allah'ın değişmez vaadi yerine gelir. Yeryüzü menşeli güç odaklarının hiçbiri bu vaadin gerçekleşmesine engel olamaz.

Bunun için, yüce Allah'ın vaadi üzerine namaz kılmaya, zekât vermeye ve itaat etmeye·ilişkin bir emirle, bir de Peygamberimiz ve ümmetinin, kendilerine ve yüce Allah'ın kendileri için seçtiği dine karşı savaşan kâfirlerin gücünü abartmamalarına ilişkin bir değerlendirme yer alıyor:


Kuran-i Kerim Tefsiri

O

Nür

O

56- Namazı kılınız, zekâtı veriniz ve Peygambere itaat ediniz ki, Allah'ın rahmetinden pay alabilesiniz.

57- Kâfirlerin yeryüzündeki güçlerinin karşı konulmaz olduğunu sanmayınız. Onların varacakları yer cehennemdir. Orası ne kötü bir varılacak yerdir!..

İşte hazırlık budur... Allah'a bağlanarak, namaz kılmakla kalbi güçlendirmek, cimriliği aşarak, zekât vermek suretiyle de nefis ve toplumu arındırmaktır. Peygambere itaat etmek, verdiği hükümden memnun olmaktır. Büyük-küçük her işte Allah'ın şeriatını uygulamaktır. Yüce Allah'ın insan hayatı için seçtiği sistemi yürürlüğe koymaktır.

"Ki, Allah'ın rahmetinden pay alabilesiniz."

Yeryüzünde bozulmaktan, düşkünlükten, korkudan, bunalımdan ve sapıklıktan ahirette de ilahi kızgınlıktan, azap ve cezadan kurtulmak suretiyle Allah'ın rahmetinden pay alabilesiniz.

Siz Allah'ın belirlediği hayat sistemine uyduğunuz ve O'na bağlı kaldığınız sürece kâfirlerin hiçbir gücü size üstünlük sağlayamaz. Onlar yeryüzünde egemenlik kurmanıza engel olamazlar. Onların görünürdeki güçleri yolunuza dikilemez. Siz imanınız sayesinde güçlüsünüz. Toplumsal düzeniniz ve sahip olduğunuz sayınızla güçlüsünüz. Gerçi maddi açıdan onlar kadar kalabalık olmayabilirsiniz ama, cihad eden mü'min kalpler harikalar, olağanüstülükler başarırlar.

İslâm, hiç kuşkusuz büyük bir gerçektir. Bu ayetlerde yer alan Allah'ın vaadinin gerçekliğini görmek isteyenler bu gerçeği olanca derinliği ile algılamalıdırlar. İnsanlık tarihine bakıp yüce Allah'ın bu vaadini doğrulayan örnekleri araştırıp görmelidirler. Onun hakkında kuşkuya düşmeden ve herhangi bir durumda bu vaadin gecikmesi yüzünden sarsılmadan, bu vaadin tüm şartlarını gerçek mahiyetiylé kavrarlar.

Bu ümmet ne zaman Allah'ın belirlediği hayat sistemine uymuşsa, bu sistemi hayatına egemen kılmışsa, her işte onun egemenliğini kabul etmişse, o zaman yeryüzüne egemen olmaya, dinin ve hayat sistemïnin sağlam temellere' oturmasına ve korkuların güvene dönüşmesine ilişkin Allah'ın vaadi gerçekleşmişti: Ne zaman da bu sistemden ayrılmış, mutlaka kafilenin gerisine düşmüştür, aşağılanmıştır. Dinin insanlık üzerinde kurduğu egemenliğine son verilmiş, hayattan uzaklaştırılmıştır. Her yönden korkulu bir hayata mahkûm olmuş, düşmanlara yem olmuştur.

Dikkat edin, Allah'ın vaadi her zaman geçerlidir ve Allah'ın koyduğu şart bellidir. Şu halde, vaadin gerçekleşmesini isteyen Allah'ın koştuğu şartı yerine getirsin. Allah'dan daha iyi sözünde kim durabilir:

AİLE İLE İLGİLİ HÜKÜMLER

İslâm eksiksiz bir hayat sistemidir, insan hayatının tüm evrelerini, tüm aşamalarını, tüm ilişkilerini ve bağlantılarını, tüm hareket ve durgunluklarını düzenler. Bu yüzden genel ve büyük yükümlülüklerin açıklanmasını üstlendiği gibi, küçük günlük davranış kurallarının açıklanmasını da üstlenir. Bunlar arasında bir uyum oluşturur ve son aşamada hepsini yüce Allah'a yöneltir.

Bu sure, sözünü ettiğimiz uyuma bir örnek oluşturmaktadır. Evlere girmek için izin istenmesi kuralının yanında bazı cezai yaptırımları da içerir. Öte yandan varlık aleminde çıkılan büyük bir gezintiye yer verir. Sonra surenin akışı dönüp Allah ve Peygamberinin hükmüne başvurma konusunda müslümanların takındıkları güzel ve örnek tavırla, münafıkların takındıkları kötü tavırdan söz eder. Bir yandan da yüce Allah'ın yeryüzüne egemen kılmaya, korkularını güvene dönüştürmeye ve egemenliklerini pekiştirmeye ilişkin mü'minlere yönelik gerçek vaadine değinir. İşte bu derste de Peygamber efendimizin -salât ve selâm üzerine olsun- meclisinde izin isteyerek konuşmaya başlamanın yanında ev içinde odalara girmek için izin isteme kuralına dönülüyor. Peygamber éfendimize hitap ederken veya kendisini çağırırken takınılması zorunlu olan edep tavrının yanında akraba ve arkadaşlar arasındaki ziyaret ve yemek adabını düzenliyor. Bütün bunlar büyük-küçük,. hayatın her alanında Kuran tarafından eğitilen müslüman cemaatin uyguladığı ve ilişkilerini ona göre düzenlediği davranışlardır.


Kuran-i Kerim Tefsiri

O

Nür

O

58- Ey Mü'minler, elinizin altındaki köleler ve hizmetçiler ile aranızdaki henüz ergenlik çağına girmemiş gençler, günün şu üç vaktinde, yani sabah namazından önce, öğle sıcağında soyunduğunuz saatlerde ve yatsı namazından sonra odanıza girerken sizden izin istesinler. Bu vakitler mahrem yerlerinizin açık olabileceği vakitlerdir. Bu vakitler dışında ne sizin için ve ne de onlara bir sakınca yoktur. Birbirinizin odalarına rahatça girebilirsiniz İşté Allah size ayetlerini böylesine ayrıntılı biçimde açıklar. Allah her şeyi bilir ve O'nun her işinin, her buyruğunun mutlaka bir gerekçesi vardır.

59- Çocuklarınız ergenlik çağına girince günün saydığımız vakitlerinde odanıza girerken tıpkı kendilerinden büyüklerin yaptıkları gibi izin istesinler. İşte Allah size ayetlerini böylesine ayrıntılı biçimde açıklar. Allah her şeyi bilir ve O'nun hiçbir işi hiçbir buyruğu sebepsiz değildir.

Surede daha önce evlere girmek için izin istemeye ilişkin hükümler yer almıştı. Burada ise ev içinde odalara girmek için izin istemeye ilişkin hükümlere yer veriliyor. Çünkü kölelerden oluşan hizmetçiler ve henüz büluğ çağına ermemiş gençlerin evlere girmek için izin istemeleri gerekmez. Ancak evdekilerin avret yerlerinin ortaya çıkabileceği üç vakitte izin istemeleri gerekir. Bu vakitler; birincisi, sabah namazı öncesidir. Bu sırada insanlar gece elbisesi içinde olurlar ya da bu elbiseleri çıkarıp normal elbiselerini giymektedirler. İkincisi, öğle uykusuna daldıkları zamandır. Bu sırada insanlar normal elbiselerini çıkarıp rahatlamak için uyku elbisesini giyerler. Üçüncüsü, yatsı namazı sonrasıdır. Aynı şekilde insanlar o sırada günlük elbiselerini çıkarıp gece elbiselerini giyerler.

Bunlar avret yerlerinin ortaya çıkabildiği vakitler olarak nitelendirilmişlerdir. Bu üç vakitte hizmetçiler ve henüz büluğ çağına girmemiş çocuklar ev halkının avret yerlerini görmemeleri için evlere girerken izin istemelidirler. Birçokları, ev hayatlarında bu edep kuralından habersizdirler. Bunun psikolojik, sinirsel ve ahlaki etkilerini önemsemezler. Hizmetçilerin efendilerinin avret yerlerine ilgi duymadıklarını, erginlik çağından önce çocukların bu tür görüntülerin farkına varmadıklarını sanırlar. Oysa günümüzde psikoloji biliminin ilerleme kaydetmesinden sonra psikologlar, küçük yaşta çocukların gördüğü bazı sahnelerin, onların tüm hayatlarını etkilediğini, tedavisi güç, psikolojik ve sinirsel hastalıklara yakalanmalarına neden olduğunu söylemektedirler.

İşte her şeyi bilen ve her şeyden haberdar olan yüce Allah mü'minleri bu edep kuralları ile eğitirken; sinirleri sağlam, içi huzurlu, duyguları edepli, kalpleri arınmış, düşünceleri kötülüklerden uzak bir ümmet oluşturmak istiyor.

Ayet özellikle bu üç vakti belirliyor çünkü, bu vakitler her zamandan çok mahrem yerlerin açık olabilecekleri vakitlerdir. Ayrıca zorluk çıkarmamak için hizmetçi ve çocukların her zaman için izin istemeleri zorunluluğunu da getirmiyor. Çünkü yaşlarının küçüklüğü, ya da hizmet görmeleri nedeniyle evlére sık sık girip çıkmak durumunda kalırlar.

"Birbirinizin odalarına rahatça girebilirsiniz."

Böylece hem mahrem yerlerinin görünmesi önlenmiş oluyor, hem de büyüklerde olduğu gibi her zaman için izin isteme zorunluluğu getirilmeyerek evin iç düzeninde bir zorluğun, bir meşakkatin oluşmasına meydan verilmemiş oluyor.

Ancak küçükler erginlik çağına girince, daha önce geçen izin isteme kuralını içeren ayetin genel hükmü uyarınca her zaman için izin istemeleri gereken yabancıların durumuna düşerler.

Bunun üzerine de şu değerlendirme yapılıyor

"Allah her şeyi bilir ve O'nun her işinin, her buyruğunun mutlaka bir gerekçesi vardır."

Çünkü burası yüce Allah'ın insan ruhuna ve onu ıslah edecek davranış kurallarına ilişkin sonsuz bilgisinin; yine ruhların ve kalplerin tedavisine yönelik hikmetinin geçerli olduğu bir alandır.

Aynı şekilde fitne ve şehevi duyguların harekete geçmesini önlemek amacıyla bundan önce kadınların süslerini gizlemelerine ilişkin bir emir yer almıştı. Burada ise, surenin akışı dönüyor ve içlerinde erkeklerle birleşme arzusu kalmayan, şehevi duyguları sönmüş bulunan yaşlı kadınları bu kuralın dışında tutu.


Kuran-i Kerim Tefsiri

O

Nür

O

60- Evlenme ümidi olmayan, doğurganlık çağını geride bırakmış yaşlı kadınların, süslerini göstererek erkeklerin ilgisini çekme amacı taşımamak şartı ile ev dışında giyilecek elbiselerini giymemelerinin sakıncası yoktur. Fakat kapalı giyim konusunda titiz davranmaları kendileri için daha iyidir. Allah her sözü işitir ve her şeyi bilir.

Şu halde mahrem yerlerinin ortaya çıkmaması, süslerinin görünmemesi şartıyla evlenme ümidi kalmamış, doğurganlık yaşını geride bırakmış yaşlı kadınların ev dışında giyilmesi gereken bol elbiselerini giymemelerinin sakıncası yoktur. Ne var ki, ev dışında giyilen bol elbiselerini giymeleri daha iyidir. Bu ise, iffetli kalmaya özen gösterme şeklinde tanımlanıyor. Yani iffetliliği istemek ve onu tercih etmek olarak nitelendiriliyor. Çünkü açıklıkla fuhuş arasında bir bağ vardır. Bu husus, fuhuş işleme imkanını en aza indirgemeye, nefislerle tahrik edici unsurları birbirinden uzak bulundurmaya ilişkin İslâmın bakış açısının bir gereğidir.

"Allah her sözü işitir ve her şeyi bilir."

İşitir ve bilir... Dillerin söylediklerini, kalplerde depreşen duyguları işitir, bilir... Buradaki sorun vicdandaki niyet ve duyarlılık unsurudur çünkü.

TOPLUMSAL İLİŞKİLER

61- Körlerin, topalların ve hastaların anahtarları kendilerine emanet edilmiş evlere girip yemek yemekten çekinmeleri gereksizdir. Sizler de evlatlarınızın, babalarınızın, atalarınızın, erkek kardeşlerinizin, kız kardeşlerinizin, amcalarınızın, halalarınızın, dayılarınızın, teyzelerinizin, arkadaşlarınızın evlerinin veya anahtarları yanınızda bulunan evle rin yemeklerinden yiyebilirsiniz. Gerek birarada ve gerekse ayrı ayrı yemek yemenizin sakıncası yoktur. Şenlikli evlere girdiğinizde Allah tarafından yasallaştırılmış kutlu ve hoşnutluk uyandırıcı bir esenlik dileği olmak üzere içerdeki dindaşlarınıza selâm veriniz. Allah size ayetlerini düşünesiniz diye böyle açıklar.

Rivayete göre önceleri müslümanlar sözü edilen evlerde izin istemeye gerek duymadan yemek yerlerdi, aralarındaki fakirlerden kör, topal ve hastalar da kendilerine eşlik ederdi. Daha sonra "birbirinizin mallarını haksız yollardan yemeyin" (Bakara, 138) ayeti inince bu evlerde yemek yemekten sakındılar, kör, topal ve hasta fakirler de ev sahipleri çağırmadıkça ya da izin vermedikçe onlarla birlikte yemekten çékindiler, çünkü yüce Allah'ın emirlerine uyma konusunda son derece duyarlıydılar. Yüce Allah'ın yasakladığı bir şeyi işlemekten daima kaçınırlardı. Uzakta da olsa sakıncalı bir şeye eğilim göstermekten korkarlardı. Bunun. üzerine yüce Allah bu ayeti indirdi ve kör, hasta, topal, akraba ve benzeri ihtiyaç sahiplerinin bir akrabanın evinde yemesi konusunda duyulan endişeyi kaldırdı. Ancak bu, ev sahibinin karşı çıkmamasına, ayrıca "ne zarar ver ne de zarara uğra" ile "Gönül hoşnutluğu olmadığı sürece bir müslümanın malını yemek helal değildir" (Şafii rivayet etmiş ve kölenin özgürlüğünü elde etmesi için efendisi ile yaptığı sözleşme konusunda söylediği bir sözde bu hadise dayanmıştır.) genel kuralları uyarınca ev sahibinin zarara uğramaması şartlarına bağlıdır.

Bu ayet yasa koyan bir ayet olduğu için, sözlü ifadenin, konu düzenlemesinin ve sıralamasının hiçbir kuşkuya ve kapalılığa yer vermeyecek şekilde özenle seçildiğini ayrıca sözkonusu edilen akrabaları yakınlık derecesine göre sıralandığını görüyoruz. Ayet oğulların ve eşlerin evlerinden başlıyor, ama bunları sözlü olarak ïfade etmiyor. Tersine ayetin orijinalinde "Evleriniz" diyor. Bu ifadenin kapsamına oğul ve eşlerin evleri girer: Çünkü oğulun evi babanın evidir, eşin evi de kocasınındır. Bunu babaların sonra anaların evleri izliyor. Sonra kardeşlerin, sonra kız kardeşlerin, sonra amcaların, sonra halaların, sonra dayıların, sonra teyzelerin evleri sıralanıyor. Bunlara bir de kişinin malını korumakla görevli bekçi ekleniyor. O da anahtarını yanında bulundurduğu evlerde normal bir şekilde ve yemek ihtiyacını aşmayacak oranda yemek yiyebilir. Bunlara arkadaşların evleri de ekleniyor. Amaç, arkadaşlar arasındaki bağı, akrabalık bağına katmaktır. Ama karşı .tarafa eziyet vermemek, onları zarara uğratmamak şartıyla. Bilindiği gibi arkadaşlarının kendi yiyeceklerinden izin istemeye gerek . duymadan yemeleri diğer arkadaşı memnun eder.

Yemek yenebilecek evler açıklandıktan sonra, yemek yenebilecek durum açıklanıyor.

"Gerek bir arada ve gerekse ayrı ayrı yemek yemenizin sakıncası yoktur."

Cahiliye döneminde bazıları yalnız başına yemek yememeyi gelenek haline getirmişti. Adam beraber yemek yiyeceği birisi olmasaydı yemeğini yemezdi. Yüce Allah bu ağır ve sıkıntı verici durumu ortadan kaldırdı. Meseleyi her türlü zorlamadan kurtararak basitleştirdi. Ayrı ayrı ya da beraber yemek yenebileceğini bildirdi.

Yemek yenebilecek durumun açıklanmasından sonra da yemek yenebilecek evlere giriş kuralları açıklanıyor:

"Şenlikli evlere girdiğinizde Allah tarafından yasallaştırılmış, kutlu ve hoşnutluk uyandırıcı bir esenlik dileği olmak üzere içerdeki dindaşlarınıza selâm veriniz."

Bu, ayette sözü edilen kimseler arasındaki bağın güçlülüğünü dile getiren son derece latif bir ifadedir. Çünkü akrabalık ve arkadaşlık adına onlara selâm veren kişi aslında kendisine selâm vermektedir. Onlara yönelik olarak dile getirdiği kutlu ve hoşnutluk uyandırıcı dilek Allah katından bir esenliktir. O ruhu taşımakta, o kokuyu yaymaktadır. Onları kopması mümkün olmayan sağlam bir iple birbirine bağlamaktadır.

Böylece büyük-küçük her konuda mü'minlerin kalpleri Rabblerine bağlan-maktadır.

"Allah size ayetlerini düşünesiniz diye böyle açıklar."

İlahi hayat sisteminin dayandığı ince planı ve hikmeti kavrayasınız diye...

HZ. PEYGAMBERİN KONUMU

Surenin akışı akraba ve arkadaşlar arasındaki ilişkilerin düzenlenmesinden, başkanı ve önderi Allah'ın peygamberi Hz. Muhammed -salât ve selâm üzerine olsun- olan büyük ailenin, yani müslümanlık ailesinin iç ilişkilerini düzenlemeye ve aile başkanı Hz. Peygamberin meclisinde müslümanların takınacağı edep kurallarını açıklamaya geçiyor.


Kuran-i Kerim Tefsiri

O

Nür

O

62- Mü'minler öylé kimselerdir ki, Allah'a ve Peygambere inanırlar; bunun yanısıra herhangi bir kamu görevini yerine getirmek üzere Peygamberin yanında bulunduklarında O'ndan izin almaksızın bir yere gitmezler.

Ey Muhammed, ortak görev yerinden ayrılacakları zaman senden izin isteyenler var ya, onlar Allah'a ve Peygambere inanan kimselerdir. Öyleyse böyleleri herhangi bir işleri için senden izin istediklerinde içlerinden dilediklerine izin ver ve onlar adına Allah'dan af dile. Hiç kuşkusuz Allah affedicidir ve merhametlidir.

63- Peygamberi çağırırken O'na, birbirinize seslendiğiniz gibi seslenmeyiniz. (Ya da Peygamber sizi çağırdığında O'nun çağrısını, aranızda bir-birinize yönelttiğiniz çağrılarla bir tutmayınız.) Allah, arkadaşlarını siper ederek gizlice Peygamberin yanından sıvışanları iyi bilir. O'nun emrini çiğneyenler ya başlarına bir bela gelmesinden ya da acıklı bir azaba çarpılmaktan korkmalıdırlar.

64- Haberiniz olsun ki, göklerde ve yerde ne varsa hepsi Allah'a aittir. O, kullarının ne yaptıklarını ve ne düşündüklerini bilin O'nun huzuruna çıkarıldıkları gün herkese yaptıklarını haber verecektir. Allah her şeyi bilir.

İbn-i İshak bu ayetlerin indiriliş sebebi hakkında şunları rivayet eder: "Hendek savaşında Kureyşliler'in ve diğer müşrik kabilelerin toplanıp Medine'ye saldırma kararını işitince Peygamberimiz, Medine'nin çevresinde hendek kazılmasını kararlaştırdı. Müslümanları sevap kazanmaya teşvik etmek için bizzat kendisi dé çalıştı. Onunla birlikte diğer müslümanlar da yoğun bir tempoyla çalıştılar. Ve çalışmalarını aksatmadan sürdürdüler. Ancak münafıklar Peygamberimizin -salât ve selâm üzerine olsun- ve müslümanların bu çalışmasında ağır davranıyorlardı, kaytarıyorlardı. Kolay işlerle oyalanıyorlardı. Peygamberimizin salât ve selâm üzerine olsun- haberi ve izni olmadan evlerine gidiyorlardı. Öte yandan müslümanlardan birinin de mutlaka yerine getirmesi gereken bir işi olsaydı gidip Peygamberimizden izin alır, işini görürdü. İşini gördükten sonra da, iyiliğe, olan arzusu ve sevap düşüncesi ile eski işine dönerdi.

Bunun üzerine yüce Allah onlar hakkında bu ayeti indirdi. Daha sonra yüce Allah, işten kaytaran ve Hz. Peygamberin izni olmadan evlerine giden münafıkları kastederek: "Peygamberi çağırırken ona birbirinize seslendiğiniz gibi seslenmeyiniz." ayetini indirdi.

İndiriliş sebebi ne olursa olsun bu ayetler toplum ile önderi arasındaki kişisel ve emir komuta ile ilgili davranış kurallarını içermektedir. Bu kurallar, toplumun sım sıcak duygularından ve vicdanının derinliklerinden coşkunlukla kaynaklanmadıkları sürece toplumsal hayat düzenli bir şekilde yürümez. Bu şekilde toplumun sıcak duygularından ve vicdanının derinliklerinden kaynaklanan davranış kuralları toplumun hayatında yer edip vazgeçilmez bir geleneğe, her zaman uygulanan bir kanuna dönüşürler. Aksi taktirde hiçbir sınır tanımayan bir başı bozukluk, bir anarşizm egemen olur topluma.

"Mü'minler öyle kimselerdir ki, Allah'a ve Peygambere inanırlar." Ağızları ile inandıklarını söyleyen, ancak söyledikleri sözün gereği olan davranışları pratik hayatlarında gerçekleştirmeyen, Allah'a ve Peygamberine itaat etmeyen kimseler mü'min değildirler.

"Bunun yanısıra herhangi bir kamu görevini yerine getirmek üzere Peygamberin yanında bulunduklarında O'ndan izin almaksızın bir yere gitmezler."

Kamu görevi, toplumun genelini ilgilendiren bir iş, bir savaş, bir danışma gibi toplumsal katılımı gerektiren önemli görevlerdir. Bu yüzden önderleri müsaade etmedikçe mü'minler bu görevi bırakıp bir tarafa gitmezler. İş çığırından çıkıp ciddiyetten uzak, düzensiz bir başıbozukluğa dönüşmesin diye.

Bu şekilde inanan ve bu tür bir edep tavrı takınan mü'minler zorunlu olmadıkları sürece kamu görevini bırakıp izin istemezler. Çünkü onların imanı ve edebi toplumun zihnini uğraştıran ve genel dayanışmayı gerektiren bir kamu görevini terketmeye engeldir. Bununla beraber Kur'an, izin verip vermeme yetkisini toplumun önderi olan Hz. Peygambere -salât ve selâm üzerine olsun- bırakı-yor. Bu arada izin istemeyi serbest bırakmasını da istiyor:

"Herhangi bir işleri için senden izin istediklerinde: dilediklerine izin ver."

Bundan önce münafıklara izin verdiği için yüce Allah Peygamberimizi salât ve selâm üzerine olsun- azarlamış ve şöyle buyurmuştu.

"Allah affetsin seni, kimlerin doğru söylediği belli oluncaya ve kimlerin yalancı olduğunu belirleyinceye kadar niçin onlara izin verdin." (Tevbe, 43)

Böylece izin yetkisini bütünüyle ona bırakıyor, dilerse izin verir, dilemezse vermez. Aynı zamanda izin verememenin neden olduğu sakıncaları da bertaraf ediyor. Çünkü bazı sorunlu durumlar baş gösterebilir. İzin verip vermeme arasındaki yararı dengelemek için değerlendirme yetkisi öndere kalıyor. Toplumsal yönetimle ilgili bu meselede, düşüncesi doğrultusunda son sözü söylemek ona bırakılıyor.

Bununla beraber zorlukların üstesinden gelmenin ve kamu görevini bırak-mamanın daha uygun olduğuna işaret ediliyor. İzin istemenin veya çekip gitmenin; özür belirtenler için Peygamberin Allah'dan onlar için bağışlama dilemesini gerektiren bir husus, bir hata olduğu vurgulanıyor.

"Onlar adına Allah'dan af dile. Hiç kuşkusuz Allah affedicidir ve merhametlidir."

Böylece mü:minin vicdanı bir kayda bağlanıyor. Kendisini izin istemeye zorlayan nedenlerin ağır baskısı ile karşı karşıya kalsa bile izin istemez. Buradan hareketle izin istenirken ve her durumda peygambere saygı gösterilmesi gerektiği vurgulanıyor. Müslümanların birbirlerine seslenirken yaptıkları gibi ona adi ile "Ya Muhammed" veya künyesi ile "Ya Ebal'Kasım" diye seslenmemeleri isteniyor. Yüce Allah'ın onu onurlandırdığı, saygın kıldığı gibi "Ya Nebiyallah, Ya Resulullah" diye seslenmelidirler.

"Peygamberi çağırırken O'na birbirinize seslendiğiniz gibi seslenmeyiniz. Ya da Peygamber sizi çağırdığında onun çağrısını, aranızda birbirinize yönelttiğiniz çağrılarla bir tutmayınız."

Kalplerin Peygamber efendimize -salât ve selâm üzerine olsun- yönelik saygı duygusu ile dolması bir zorunluluktur. Bu saygı onunla ilgili her söze, ona yönelik her hitaba yansımalıdır. Bu hususa dikkat çekilmesi gereklidir. Çünkü eğiticiye saygı duyulmalıdır. Ve önderin heybeti olmalıdır. Onun son derece alçak gönüllü ve yumuşak, biri olması onların onun eğiticiliğini unutup, birbirleri-ne seslenir gibi ona seslenmeleri ayrı ayrı şeylerdir. Eğitimcinin eğittiği kişilerin duygularında üstün bir yeri olmalı ve onunla konuşurken, yanında bulunurken bu saygı ve büyüklük sınırını aşmamalıdırlar.

Ardından ayet kaytaran ve izinsiz çekip giden münâfıkları uyarıyor. Bunlar birbirlerinin arkasına saklanarak birbirlerini işten alıkoyuyorlardı. Oysa Hz. Peygamber -salât ve selâm üzerine olsun- görmese bile Allah onları görüyordu.

"Allah arkadaşlarını siper ederek gizlice Peygamberin yanından sıvışanları iyi bilir."

Bu, saklanarak meclisten sıvışmayı, kaytarmayı tasvir eden son derece ince bir ifadedir. Bu ifadede, biriyle karşılaşmaktan duyulan korku, davranışın bayağılığı ve bu harekete eşlik eden duygular somutlaşmaktadır.

"O'nun emrini çiğneyenler ya başlarına bir belâ gelmesinden yada acıklı bir

azaba çarpılmaktan korkmalıdırlar."

Bu, korkunç bir uyarıdır, dehşet verici bir tehdittir. Şu halde Hz. Peygamberin salât ve selâm üzerine olsun- emrini çiğneyenler, onun izlediği hayat sisteminden başka bir sisteme uyanlar, bir yarar elde etmek ya da bir zarardan sakınmak amacı ile mü'minlerin safından gizlice sıvışıp gidenler korkmalıdırlar. Ölçülerin karışmasına, dengelerin bozulmasına, toplumsal düzenin altüst olmasına, hak ile batılın, iyi ile kötünün, birbirine karışmasına, toplumsal hayatın ve kurumların dejenere olmasına, can güvenliğinin kalmamasına, kişileri bağlayan bir sınırın bulunmamasına, iyiliğin kötülükten ayırd edilmemesine neden olan bir belânın başlarına gelmesinden korkmalıdırlar. Kuşkusuz bu, toplumun tüm fertleri açısından bedbahtlığın egemen olduğu bir dönemdir.

"Ya da acıklı bir azaba çarptırılmaktan korkmalıdırlar."

Hem dünyada hem de ahirette, Allah'ın emrini çiğnemenin, O'nun insanlık hayatı için seçtiği sisteme uymamanın cezası olarak büyük bir azaba çarptırıl-maktan korkmalıdırlar.

Bu uyarı, beraberinde de bu süre, mü'min kalplere ayrıca sapık kalplere yönelik yüce Allah'ın kendilerini gördüğüne, yaptıklarını gözettiğine, içlerinde saklayıp dışa vurmadıkları duygu ve düşünceleri bildiğine ilişkin bir hatırlatma ile son buluyor.

"Haberiniz olsun ki, göklerde ve yerde ne varsa hepsi Allah'a aittir. O kullarının ne yaptıklarım ve ne düşündüklerini bilir. O'nun huzuruna çıkarıldıkları gün herkese yaptıklarını haber verecektir. Allah her şeyi bilir."

Böylece nur suresi kalpleri ve gözleri Allah'a bağlamakla; O'ndan duyulan korku ve takvayı hatırlatmakla son buluyor. Çünkü en son güvence budur. Budur yüce Allah'ın bu surede yerine getirilmesini zorunlu kıldığı ve hepsinin aynı düzeyde olduğunu vurguladığı emir ve yasakların, ahlâk ve davranış kurallarının gözetleyicisi,bekçisi...


Ra´d
1
2-7
8-11
12-16
17-18
19-20
21-22
23-26
27-32
33-35
36-40
41-43


Kuran-i Kerim Tefsiri

O

Ra´d

O

1- Elif Lâm-Mim-Râ. Bunlar kitabın ayetleridir. Rabbinden sana indirilen mesaj gerçektir, fakat insanların çoğu buna inanmazlar.

Elif. Lâm. Mim. Râ...

"Bunlar kitabın ayetleridir."

Bu Kur'an'ın ayetleridir. Ya da bunlar bu kitabın Allah katından indirildiğini belgeleyen kanıtlardır. Çünkü bu kitabın özünün bu harflerden meydana gelmiş olması, bu kitabın Allah tarafından vahyedildiğini göstermektedir. Herhangi bir yaratılmışın eseri olmadığını kanıtlamaktadır.

"Rabbinden sana indirilen mesaj gerçektir."

Yalnızca gerçektir. Hiçbir şekilde içine batıl karışmamış, saf ve net gerçektir. Kuşku ve tereddüte yer yoktur bunda. Bu harfler de onun gerçekliğine kanıt oluşturmaktadırlar. Bunlar onun yüce Allah katından geldiğini belgelemektedirler. Yüce Allah'ın katından gelen bir şey de hiçbir kuşkuya yer bırakmayan kesin gerçekten başkası olamaz.

"Fakat insanların çoğu buna inanmazlar."

Yüce Allah'ın bu kitabı vahyettiğine inanmazlar. Doğal olarak bu kitabın vahyedilmiş olduğuna inanmamanın gereği olarak Allah'ın birliği, sadece O'na boyun eğilmesi, ölümden sonra diriliş ve dünya hayatında iyi ameller işleme gibi gerçekleri de kabul etmezler.

Bu ayetler, surenin tüm konularını özetleyen, ele aldığı tüm sorunlara işaret eden bir giriştir. Bu yüzden gücün kanıtlarını, yüce yaratıcının gücünü, hikmetini ve olayları planlayışını gösteren evrenin olağanüstülüklerini sunmaya başlıyor. Ve bu olağanüstülükler insanlara yol göstericilik yapacak bir vahyin gelmiş olmasının ve insanların hesaplaşmaları için ölümden sonra dirilmelerinin bu hikmetin gereği olduğunu dile getiriyor. Ayrıca bu evrensel gücün insanları diriltme ve onları hem kendilerini, hem de kendilerinden önce diğer varlıkları varettiğini söylüyor. Kendilerine verdiği nimetlerle onları denemek için tüm evreni hizmetlerine veren yüce yaratıcıya döndürme yeteneğine sahip olmasının da bu hikmet ve planlamanın gereği olduğunu dile getiriyor.

Harikalar yaratan fırça, evrenin görkemli sahnelerini çizmeye başlıyor. Bir dokunuşta, gökler canlanıveriyor... Diğer bir dokunuşta yerler... Birkaç çizgide yer sahnelerinden, hayatın gizli kalan yönlerinden çiziliyor...

Sonra bunca susturucu kanıta rağmen ölümden sonra dirilişi inkar eden, Allah'ın azabının kendilerine çabucak ilişmesini arzulayan ve bu ayetlerden başka kanıtlar isteyen toplumun bu davranışı şaşkınlıkla karşılanıyor.


Kuran-i Kerim Tefsiri

O

Ra´d

O

2- Allah gökleri, gördüğünüz gibi, direksiz olarak yükseltti. Sonra Arş'a kuruldu, güneş ile ayı buyruğu altına aldı, her biri belli bir sürenin sonuna kadar yörüngesinde hareket eder, o bütün bu gelişmeleri düzenler. Rabbinizin karşısına çıkacağınıza kesinlikle inanasınız diye O, size ayetlerini ayrıntılı biçimde açıklar. .

3- O yerin alanını geniş yaptı; orada köklü dağlar ve nehirler varetti; bütün ürünleri, bütün bitkileri çift olarak yarattı; O geceyi gündüzün üzerine örter. Hiç kuşkusuz bunlar da düşünen kimseler için ibret dersleri vardır. ·

4- Yeryüzünde biribirine bitişik, farklı yapıda toprak parçaları; üzüm bağları, ekinler ve çatallı-çatalsız hurma ağaçları vardır; hepsi aynı su ile sulanır, fakat ürünleri arasında fark gözetiriz. Hiç kuşkusuz bunlarda aklı erenler için birçok ibret dersleri vardır.

5- Eğer şaşacaksan, kâfirlerin `Biz ölüp toprak olunca mı yeniden diriltileceğiz?' demelerine şaşmak gerekir. Onlar Rabb'lerini inkâr edenlerdir, onların boyunlarına demir halkalar geçirilecektir; onlar, orada ebedi olarak kalmak üzere, cehennemliktirler.

6- Müşrikler senden iyilikten önce kötülük isterler, çarptırılacakları cezanın bir an önce başlarına gelmesini dilerler. Oysa onlardan önce nice ağır ceza örnekleri yaşanmıştır. Hiç kuşkusuz Rabb'in, insanların zalimliklerine rağmen onlara karşı bağışlayıcıdır ve yine hiç kuşkusuz Rabbinin cezası da pek ağırdır.

7- Kâfirler "Muhammed'e, Rabb'inden bir mucize indirilseydi ya" derler. Oysa sen sadece bir uyarıcısın ve her toplumun bir doğru yol göstericisi vardır.

Gökler -hangi anlamda olursa olsun ve değişik çağlardaki insanlar bu sözden neyi anlıyorlarsa anlasınlar- gözler önüne serilmiştir. İnsanlar biraz olsun gökleri düşünmeye başlayınca, kuşkusuz ne denli dehşet verici olduklarını görürler. Aynı zamanda gökler herhangi bir şeye dayanmıyor da. "Direksiz" yükseltilmişlerdir. Apaçık ortadadırlar, gözlerinizle "görüyorsunuz."

Bu, dehşet verici evren boyutunda gerçekleştirilen ilk fırça darbesidir. Bu aynı zamanda, şu dehşet verici sahnenin önünde durup düşünen ve göklerin değil direksiz, direkli olarak dahi Allah'dan başka hiçbir kimse tarafından yükseltilemeyeceğini kavrayan insanın içinde bir ürpermenin meydana gelmesini sağlayan bir iç uyanıştır. İnsanların topraktan daracık bir temel üzerine direkli ya da direksiz yükselttikleri şu küçük, değersiz ve cılız yapılar bu yüce yapının karşısında çok basit kalıyor. Sonra, kendilerini çepeçevre kuşatan kendilerinden yüce ve direksiz yükseltilmiş göklere dikkat etmeyen insanlara bu yapılardaki görkem, dayanıklılık ve sağlamlıktan söz ediliyor. Bunun da ötesinde yer alan gerçek kuvvetten, gerçek büyüklükten ve insan hayalinin uzanamadığı sağlamlıktan ve dayanıklılıktan söz ediliyor.

İnsanların gördüğü bu dehşet verici manzaradan akılların ve bakışların algılayamadığı, yetersiz kaldığı olağanüstü gayb manzarasına geçiliyor:

"Sonra arşa kuruldu."

Üstünlükse, işte üstünlük. Yücelikse, işte yücelik. Ve bu sınırsız bir yüceliktir. Sınırsız şeyler insanın sınırlı kavrayışına bir tablo halinde canlandırılıyor.

Bu, harikalar yaratan sanat fırçasının müthiş dokunuşlarından bir diğeridir. Gözle görülen yüceliğe ilişkin dokunuşun yanında sınırsız yüceliği ortaya koymada son derece maharetli bir diğer dokunuştur bu. Her ikisi yanyana ve surenin akışında güzel bir uyum oluşturuyorlar...

Sınırsız yücelikten boyun eğdirilmeye geçiliyor. Güneş ve ayın boyun eğdirilmesi... Bunca çekiciliği ve yüceliği ile birlikte gözle görülen yüceliğin insanların emrine verilişinden söz ediliyor. Daha ilk dokunuşta bu manzara akıllarını başlarından almıştı. Ve birden bu yüceliklerin yüce Allah'ın emrine boyun eğdikleri gerçeği gözler önüne seriliyor.

Sahneyi gözlemlememize son vermeden önce sahnede birbirine girmiş karşılıklı tablolara bir göz atmakta yarar vardır. Birden kendimizi gözlemlenebilen uzayın yücelikleri önünde buluyoruz, karşısında da bilinmez gayb yücelikleri yer alıyor. Sonra yükseliş, onun karşısında da boyun eğdiriliş sahnesi önünde buluyoruz kendimizi. Sonra cisim olarak karşılıklı duran güneş ve ayla karşı karşıya kalıyoruz. Güneş ve ayın zaman açısından karşılıklı oluşları gece ve gündüz şeklinde beliriyor önümüzde.

Ayetlerin akışına kaptırmış gidiyoruz... Bu yükseliş ve boyun eğdirilişte bir hikmetin, çok ince bir planlamanın varlığını kavrıyoruz böylece.

Her biri belli bir sürenin sonuna kadar yörüngesinde hareket eder."

Çizilmiş sınırlar içinde, önceden belirlenmiş bir kanun uyarınca hareket ederler. Hem kendi yörüngelerindeki senelik ve günlük turlarında, hem de gözlemlenen evrenin yok olmasından önce kendileri için belirlenen yolculuklarında bu kanuna uyarlar:

"O bütün bu gelişmeleri düzenler."

Bütün işleri, her biri kendi yörüngesinde belli bir süre için yüzen güneş ve ayı boyun eğdirmesindeki ince planlamasında olduğu gibi düzenler. Uzay boşluğunda akıl almaz yörüngeleri, yüzen cisimleri dengede tutan, aşılmaz bir çizgide akışlarına yön veren yüce planlama, bu dehşet verici taktirdir kuşkusuz.

Yüce Allah'ın işleri düzenlemesinden biri "O size ayetlerini ayrıntılı biçimde açıkl ar." Onları düzenlemesi, ahenkli bir şekle sokmasıdır. Herbirini en uygun zamanda, bir nedene dayalı, bir amaca yönelik olarak sunmasıdır, "Rabbinizin karşısına çıkacağınıza kesinlikle inanasınız diye." Ayrıntılı biçimde açıklanmış, bir ahenk oluşturmuş ayetleri gördüğünüzde bunların da ötesinde evrende yer alan ayetleri seyrettiğinizde... Bunları ilk defa yaratıcı el meydana getirmiş, yoktan varetmiştir... Onun yoktan varetmesinin ötesinde yer alan planlama, takdir ve hikmetleri, Kur'an ayetleri sizin için tasvir etmiştir. Bütün bunlar gösteriyor ki, insanların amellerinin değerlendirilmesi, bu amellere karşılık verilmesi için dünya hayatından sonra tekrar yüce yaratıcıya dönmek bir zorunluluktur. Bir hikmet ve planlamaya dayalı olarak gerçekleşen ilk yaratmanın da işaret ettiği gibi bu zorunluluk yüce Allah'ın takdirinin kusursuzluğunun gereğidir.

Bundan sonra olağanüstü çizgi tasviri gökten yere iniyor. Önce geniş bir tablo çiziyor:

"O yerin alanını geniş yaptı; orada köklü dağlar ve nehirler varetti; bütün ürünleri, bütün bitkileri çift olarak yarattı; O geceyi gündüzün üzerine örter. Hiç kuşkusuz bunlarda düşünen kimseler için ibret dersleri vardır."

Yer tablosundaki geniş çizgiler yeryüzünün gözler önündeki yayılmışlığı, uzayıp giden enginliğidir. Bir bütün olarak yerin şekli gerçekte o kadar önemli değildir. Çünkü yeryüzü tüm şekil farklılıklarına rağmen yine de uzatılmış, yaydırılmış ve geniş kılınmıştır. Perdede beliren ilk manzara budur işte...

Sonra sağlam ve köklü dağların ardından yeryüzünde akan nehirlerin manzarası çiziliyor. Böylece yer sahnesindeki temel ve geniş çizgiler, güzel bir ahenk oluşturarak karşılıklı olarak çiziliyor.

Tablodaki bu temel ve genel çizgilerin karşılığı yeryüzünün içerdiği genel manzaralar ve bir de yeryüzündeki hayatın gerektirdiği temel koşullardır. Birincisi, yeryüzünde yetişen bitkilerin varlığında somutlaşmaktadır. "Bütün ürünleri, bütün bitkileri çift olarak yarattı." İkincisi de gece ve gün düz fenomenleri ile temsil edilmektedir.

İlk sahne insanların kendi bilgileri ve araştırmaları aracılığı ile ancak yakın çağlarda öğrenebildikleri bir gerçeği kapsamaktadır. Buna göre bütün canlılar, en başta da bitkiler erkek ve dişi türlerden oluşurlar. Hatta erkek türü bulunmadığı sanılan bitkilerin bile kendi yapılarında eşlerini barındırdıkları ortaya çıkmıştır. Bir çiçekte hem erkeklik hem de dişilik organının birlikte bulunduğu ya da bu organların ayrı ayrı dallarda yer aldığı belirlenmiştir. Sahneyle birlikte bu gerçek dış görünüşünü algıladıktan sonra insan aklını yaratılışın sırlarını etraflıca düşünmeye zorlamaktadır.

İkinci sahne birbirini izleyen ve olağanüstü bir düzen içinde biri diğerini bürüyen gece ve gündüz sahnesidir. Bu da insanı tabiat sahnelerini etraflıca düşünmeye; sırlarını çözmeye zorlayan bir etkendir. Çünkü gecenin yaklaşıp gündüzün uzaklaşması ya da tan yerinin ağarıp, gecenin dağılmâsı olayının meydana gelişine alışılmış olmasından dolayı basit bir olay gibi algılanmaktadır. Oysa alışkanlığın yol açtığı hissizliği ve uyuşukluğu bir kenara atıp bu olguyu tekrarın donuklaştırmadığı taze bir bilinçle algılayan bir kimse olağanüstü olaylardan biri olduğunu anlar. Gece vè gündüzün meydana gelişini sağlayan bu şaşmaz dolaşım sistemi de evrenin uyduğu yasayı kavramaya, bu evreni yoktan vareden, onu yönlendirip gözeten gücü düşünmeye zorlayıcı bir etkendir.

"Hiç kuşkusuz bunlarda düşünen kimseler için ibret dersleri vardır."

Öteki ayetlere geçmeden önce sahnede yer alan karşılıklı sanatsal olguların üzerinde kısaca duralım. Köklü dağlar ile akan nehirler... Her üründeki erkek ve dişi çiftler... Gece ve gündüz... Sonra bütün yer sahnesi ile geçen gök sahnesi arasındaki karşıtlık olma gerçeği... Nitekim yer ve gök sahneleri büyük evren sahnesinde birbirlerini bütünlemektedirler. Her ikisini kapsayan ve bütün olarak onlardan meydana gelen evren sahnesi...

Ardından harikalar yaratan sanat fırçası, yeryüzünün karakteristik çizgilerini belirlemeye devam ediyor. Ama bu sefer temel ve geniş çizgilerden daha ince ve daha ayrıntılı çizgiler çiziyor:

"Yeryüzünde biribirine bitişik, farklı yapıda toprak parçaları; üzüm bağları, ekinler ve çatallı-çatalsız hurma ağaçları vardır; hepsi aynı su ile sulanır, fakat ürünleri arasında fark gözetiriz. Hiç kuşkusuz bunlarda aklı erenler için birçok ibret dersleri vardır."

Ruhun yaratılıştaki canlılığına dönmesi, bir parçası olup da kendisini algılamak ve içinde yoğrulmak üzere kopup geldiği evrenle ilgi kurması dışında, çoğumuz şu yeryüzü sahnelerini içimizde durup düşünme duygusu bile uyanmadan görür geçeriz.

"Yeryüzünde biribirine bitişik, farklı yapıda toprak parçaları."

Bunların özellikleri farklıdır. Yoksa parça parça oldukları anlaşılmayacaktı. Birbirlerine benzer olsalar da tek bir parça olacaklardı. Kimisi güzel ve verimlidir. Kimisi çorak ve verimsizdir. Kimisi susuz ve kuraktır. Kimisi kayalık ve serttir. Her birinin de farklı türleri, renkleri ve dereceleri vardır. Kimisi bayındır kimisi de ekime elverişsizdir. Kimisi ekili ve canlıdır, kimisi de terkedilmiş ve ölüdür. Kimisi kuru, kimisi yaştır .. Bütün bunlar yeryüzünde birbirlerine komşu toprak parçalarıdır-...

Ayrıntılı çizimin ilk ve temel dokunuşlarıdır bunlar. Sonra ayrıntıya geçiliyor: "Üzüm bağları." ... "Ekinler" ve "çatallı-çatalsız hurma ağaçları"... Burada üç bitki türü temsil ediliyor. Üzüm, asma türünü; hurma, ağaç türünü; ekin de baklagiller, çiçek ve benzeri şeyleri temsil ediyor. Bütün bunlar tabloyu renklendirmek, doğal sahnedeki boşlukları doldurmak ve değişik bitki türlerini temsil etmek için yer alıyorlar.

İşte şu hurma ağaçları... Kimisi tek, kimisi çift köklüdür... Bazısı tek gövdeli bazısı aynı köke bağlı iki veya daha fazla gövdelidir.

Hepsi "aynı su ile sulanır."

Toprakları birdir. Ama ürünlerinin lezzetleri farklıdır.

"Fakat ürünleri arasında fark gözetiriz."

Yaratan, yarattığını yönlendiren ve özgün iradeye sahip yüce Allah'dan başkası mıdır bunları yapan? Hangimiz aynı toprak parçasında yetişen farklı bitkilerin, değişik meyvelerinden tatmamışızdır. Ve hangi birimiz Kur'an'ın akılları ve kalpleri yönelttiği bu gerçeklere bu şekilde dikkat etmişiz? İşte bunun için Kur'an hep yeni ve ebedi kalıyor. Çünkü Kur'an insanın içinde ve evrende yer alan sahnelerle, tablolarla insanın duygularını yeniliyor. Bunlar bitmez tükenmez gerçeklerdir. Hiçbir insan sınırlı ömründe bunları bir bir ele alıp araştıramaz. Aynı şekilde insanlık süreci belirlenmiş hayatında bunları tümüyle algılayamaz.

"Hiç kuşkusuz bunlarda aklı erenler için birçok ibret dersleri vardır."

Üçüncü defa sahnede yer alan birbirine komşu, ama birbirinden farklı toprak parçalarının karşılıklılığı önünde buluyoruz kendimizi. Örneğin tek ve çift köklü hurma ağaçları, değişik tatlar, ekinler, hurmalıklar ve üzüm bağları...

Uçsuz bucaksız evrenin ufuklarında süren bu dehşet verici gezintiden sonra surenin akışı, ufuklarda yer alan bunca kanıtın kalplerini uyaramadığı, akıllarını başlarına getiremediği, bunların ötesindeki yüce Allah'ın planını ve gücünü görmelerini sağlayamadığı kimselerin sergiledikleri şaşırtıcı tutumlarını gözler önüne seriyor. Sanki bunların akılları kilitlidir, kalpleri bağlanmıştır. Bu kanıtları düşünecek, algılayacak durumda değildirler.

"Eğer şaşacaksan, kâfirlerin `Biz ölüp toprak olunca mı yeniden diriltileceğiz?' demelerine şaşmak gerekir. Onlar Rabblerini inkâr edenlerdir, onların boyunlarına demir halkalar geçirilecektir, onla r, orada ebedi olarak kalmak üzere, cehennemliktirler."

Doğrusu bu dehşet verici sunuştan sonra bazı kimselerin "Biz ölüp toprak otunca mı yeniden diriltileceğiz?" şeklinde soru sormaları son derece tuhaf ve şaşırtıcı bir şeydir.

Bu görkemli evreni yaratan, onu bu şekilde yönlendiren yüce Allah, kuşkusuz insanları yeniden diriltme gücüne sahiptir. Bu soruyu sormalarının sebebi kendilerini yaratan ve işlerini düzenleyen Rabblerini inkâr etmeleri, kalplerinin ve akıllarının kilitlenmiş olmasıdır. Buna verilecek ceza da boyunlarına zincir vurulmasıdır. Böylece akla vurulan zincir ile boyuna vurulan zincir arasında bir uyum oluşur. Onlara verilecek ceza ateşe atılmadır. Orada sonsuza kadar yanmadır. Yüce Allah'ın insanı onurlandırdığı değerleri işlevsiz hale getirmişlerdi. Çünkü dünyada görevlerini yerine getirmedikleri için, ahirette dünyadaki hayatlarından daha bayağı bir hayata yuvarlanmayı hakediyorlar. Onlar dünyadayken düşünme, algılama ve duyma yeteneklerini köreltmişlerdi.

Yüce Allah'ın kendilerini yeniden dirilteceğini şaşkınlıkla karşılayanlar (aslında onların bu tutumuna şaşmak gerekir) Allah'ın hidayetini isteyeceklerine, onun rahmetini dileyeceklerine Allah'ın azabını çabucak kendilerine ulaştırmanı istiyorlar.

"Müşrikler senden iyilikten önce kötülük isterler."

Onlar evrenin ufuklarına, göklere ve yere serpiştirilmiş Allah'ın ayetlerine bakmadıkları gibi, geçmiş milletlerin yaşadıkları felâketlere de bakmıyorlar. Onlar da Allah'ın azabının çabucak gelmesini istemiş, sonuçta azaba çarptırılmışlardı. Kendilerinden sonra gelecek nesillere ibret alınacak bir örnek olarak bırakılmışlardı.

"Oysa onlardan önce nice ağır ceza örnekleri yaşanmıştır."

Onlar kendileri gibi insan olanların akıbetinden bile habersizdirler. Oysa ders almasını bilenler için onların akıbetleri bir örnektir.

"Hiç kuşkusuz Rabb'in insanların zalimliklerine rağmen, onlara karşı bağışlayıcıdır.""

Yüce Allah bir dönem zulüm işlemiş olsalar bile kullarına karşı son derece merhametlidir. Tevbe yolu ile bağışlanma yurduna kavuşsunlar diye,.mağfiret kapısını onlara açar. Fakat zulüm işlemede ısrar edenleri, inat edenleri açık kapıdan bağışlanma yurduna sığınmayanları dayanılmaz, şiddetli cezasına çarptırır.

"Hiç kuşkusuz Rabbinin cezası da pek ağırdır."

Hidayetten önce kendilerinin azaba çarptırılmasını öncelikle isteyen bu beyinsizlerin tutumuna karşılık ayetlerin akışı bağışlanmayı, cezalandırmadan önce dile getiriyor. Amaç, yüce Allah'ın onlar için dilediği iyilikle onların kendileri için istediği kötülük arasındaki büyük ve korkunç uçurumu gözler önüne sermektir. Bunun da ötesinde gözlerin görmezliği, kalplerin körelmesi ve ateşin en alt tabakasını hakeden dejenere olma durumu vurgulanmaktadır.

Ardından ayetlerin akışı, evrende yer alan bunca kanıtı kavrayamayan ve yüce Allah'ın peygamberine indireceği bir tek kanıt isteyen, evet çevrelerindeki evren bütünüyle yüce Allah'ın gücüne kanıt oluştururken bir tek kanıt isteyen kimselerin bu tutumlarının nedenli şaşırtıcı olduğunu vurgulamakla sürüyor.

"Kâfirler `Muhammed'e, Rabbinden bir mucize indirilseydi ya' derler. Oysa sen sadece bir uyarıcısın ve her toplumun bir doğru yol göstericisi vardır."

Onlar mucize istiyorlar. Oysa mucize göstermek, peygamberin işi değildir, böyle bir yetkisi de yoktur. Sadece yüce Allah hikmeti uyarınca, gerek gördüğü zaman peygamberle birlikte mucize gönderir. "Sen ancak bir uyarıcısın." Sakındıran ve doğruyu gösterensin. Sen de daha önce gönderilmiş peygamberler gibisin. Kuşkusuz yüce Allah toplumlara yol göstericilik yapsınlar diye göndermiştir peygamberleri... "Her toplumun bir doğru yol göstericisi vardır." Olağanüstü kanıtlar göstermek, mucizeler gerçekleştirmek ise, evreni ve kulların işlerini düzenleyen yüce Allah'a aittir.

Bu gerçeklerle ufuklarda çıkılan gezinti ve bu gezintiden elde edilen sonuçlar üzerinde yapılan değerlendirmeler sona eriyor. Artık surenin akışı bir başka vadide yeni bir gezintiye çıkacaktır. Canlıların iç alemlerinde ve duygu dünyalarında çıkılan bir gezintidir bu.


Kuran-i Kerim Tefsiri

O

Ra´d

O

8- Allah, her dişinin rahminde taşıdığını, bu rahimlerin erken doğurdukları ile fazla tuttuklarını bilir. Her şey O'nun katında belirli bir ölçüye bağlıdır.

9- O, görülür-görülmez, her şeyi bilen, yüceler yücesidir.

10- İçinizden sözünü gizli tutanla açıkça söyleyen, geceye bürünüp saklanan ile gündüzleyin ortalıkta geçen arasında O'nun için hiçbir fark yoktur.

11- İnsanı önünden ve arkasından izleyen (melekler) vardır, onu Allah'ın emri ile gözetlerler. Herhangi bir toplum tutumunu değiştirmedikçe Allah onun konumunu değiştirmez. Allah, bir toplumun herhangi bir kötülüğe uğramasını dileyince, onu hiç kimse önleyemez. İnsanların Allah'dan başka hiçbir koruyucusu, kayırıcısı yoktur.

İnsan duygusu, tasvirdeki bu derin dokunuşların etkisi, ifadedeki bu olağanüstü ahengin vurgusu ile titriyor, hayretler içinde bakakalıyor. Allah'ın ilminin etkinliğini ve sonuçlarını adım adım izlerken, rahimlerde gizlenmiş cenini, göğüslerde saklanmış sırrı, gecenin karanlığındaki gizli hareketi, saklanan ve ortaya çıkan, fısıldayan ve sesli konuşan her canlıyı gözlemlerken ağzı açıkta kalıyor, dehşete kapılıyor. Bütün bunlar büyüteç altında apaçık ortadadırlar. Allah'ın ilminin projektörleri tarafından izlenmektedirler. Akıllarından geçenleri bilen ve niyetlerini sayıp döken koruyucular takip etmektedir onları. Aman Allah'ım ne korkunç bir şey... Bu durum karşısında Allah'a sığınmaktan başka çare yok. Sadece onun himayesi güven vericidir çünkü. Kuşkusuz Âllah'a iman eden birisi, onun ilminin her şeyi kapsadığını bilir. Ama bu gerçeğin bir bütün olarak sunulmasının duygular üzerindeki etkisi, teker teker ele alınmasının bıraktığı etki ile karşılaştırmayı kabul etmeyecek kadar büyüktür. Nitekim surenin akışı bu genellemenin kimi ayrıntılarını şu olağanüstü tasvirde sunmaktadır.

Bakın yüce Allah'ın şu sözüne. Bu alanda onun ifade ettiği gerçek nerde, herhangi bir soyut önermenin ya da genellemenin dile getirdiği nerde?.. "Allah, her dişinin rahminde taşıdığını, bu rahimlerin erken doğurdukları ile fazla tuttuklarını bilir. Her şey O'nun katında belirli bir ölçüye bağlıdır." İnsan evrende bulunan bütün dişileri... Her tarafa dağılmış bütün dişileri... Kırda, bayırda, çölde, yerleşim birimlerinde, evlerde, mağaralarda" inlerde ve ormanlarda bulunan bütün dişileri hayalinde canlandırıyor... Bütün bu dişilerin rahimlerinde bulunanları, bu rahimlerin alıkoyduğu veya dışarıya attığı her damla kanı kapsayan Allah'ın bilgisini tasavvur ediyor...

Bakın yüce Allah'ın şu sözüne. Bu alanda O'nun ifade ettiği gerçek nerede, herhangi bir soyut önermenin ya da genellemenin dile getirdiği nerede?

"İçinizden sözünü gizli tutanla açıkça söyleyen, geceye bürünüp saklanan ile gündüzleyin ortalıkta gezen arasında O'nun için hiçbir fark yoktur."

"İnsanı önünden ve arkasından izleyen (melekler) vardır, onu Allah'ın emri ile gözetlerler."

İnsan bu evrende fısıldayan, yüksek sesle konuşan, şu müthiş evrende saklanan ve ortaya çıkan her canlıyı hayalinde canlandırıyor. Sonra da her kişiyi ardından ve önünden izleyen, gece ve gündüz yaptığı her şeyi bilen, gidip geldiği her yeri kaydeden Allah'ın bilgisini tasavvur ediyor.

Dehşet verici evrenin ufuklarından çizilen ilk tablolar, insanın iç dünyasından ve gaybın derinliklerinden, sırların bilinmezliklerinden, çizilen bu son tablolardan daha önemli ve daha köklü değildirler. Karşılıklı olma bakımından ve simetriklik açısından bu da diğeri kadar önemlidir kuşkusuz.

Biraz da ayetlerin içerdikleri ifade ve tasvir güzelliklerinden söz edelim.

"Allah her dişinin rahminde taşıdığını, bu rahimlerin erken doğurdukları ile fazla tuttuklarını bilir. Her şey O'nun katında belirli bir ölçüye bağlıdır."

Rahimlerin gizliliklerinde eksilip artan şeyleri kapsayan bilgi tasvir edildikten sonra her şeyin O'nun katında bir ölçüye göre olduğu vurgulanıyor. Ölçü kelimesi ile eksilme ve artma kelimeleri arasındaki uyum ise son derece açıktır. Bu sorun tümüyle konunun bütünü açısından az önce ele alınan yeniden diriltme gerçeği ile ilgilidir. Ayrıca bu sorun, şekil ve manzara açısından da az sonra ele alınacak olan "bir ölçüye göre" vadilerde coşkun akan su ile de ilgilidir. İkisinin arasındaki benzerlik bir ölçüye uyma ve alışkanlıktır. Nitekim surenin genel atmosferi gözönünde bulundurulduğunda, eksilme ve artma kelimeleri arasındaki birbirlerine karşılıklı olma durumu göze çarpacaktır.

"O görülür-görülmez her şeyi bilen, yüceler yücesidir."

Ayette geçen ve "yüce" kelimesinin ifade ettiği anlam, insan duygusunda gerektiği şekilde somutlaşmaktadır. Oysa bu anlamı başka kelimelerle tasvir etmek son derece zor bir iştir. Çünkü yaratılmış her canlıda onu küçülten bir eksiklik vardır. Yüce Allah'ın yarattıkları arasında büyük diye nitelendirilen herhangi bir varlık, büyük bir olay ya da büyük bir iş sadece yüce Allah'ın hatırlanması ile birlikte hemen küçülüverir. "Yüce" kelimesi de öyle... Görüyorsun ki, herhangi bir açıklama yapmış değilim. Hiçbir tefsirci de "büyük" ve "yüce" kelimelerini başka sözlerle tefsir etmemiştir.

"İçinizden sözünü gizli tutanla açıkça söyleyen, geceye bürünüp saklanan ile gündüzleyin ortalıkta gezen arasında O'nun için hiçbir fark yoktur."

İfadedeki karşılıklı olma durumu gayet açıktır. Özellikle "Sariban = ortaya çıkan = kelimesi dikkatimizi çekmektedir. Nerdeyse ifade ettiği anlamın tersine bir hava oluşturmaktadır. Daha çok gizliliği ya da gizliliğe yakın bir çağrışım yapıyor gibi gelmektedir. = Ortaya çıkan = yani = giden = kelimesindeki hareket "gizlenme" hareketine karşılıklı olma amacına yöneliktir. Kelimenin vurgusundaki yumuşaklık ve kullanılışında kastedilen anlam, oluşan havayı tırmalamamak için özenle seçilmiştir. Gizli, şeffaf, rahimlerde gizli olan şeyleri, bilinmez sırları, geceleyin saklananları ve göze görünmeyen izleyicileri kapsayan yüce Allah'ın bilgisinin oluşturduğu havadır bu. Bu yüzden "gizlenen" kelimesinin ifade ettiği anlama karşılıklı olacak bir kelime seçilmiştir. Ama kelimenin yumuşaklığı, şeffaflığı ve gizliliği andırması gözönünde bulundurulmuştur. "İnsanı önünden ve arkasından izleyen (melekler) vardır, onu Allah'ın emri ile gözetlerler."

Ayetlerde bütün insanları izleyen, girip çıkan her şeyi, olup biten tüm olayları kaydeden ve Allah'ın emri ile hareket eden korucuların niteliklerine, tanımlarına rastlanmamaktadır. Sadece "Allah'ın emri ile"... hareket ettikleri ifade edilmektedir. Biz de; kimdir bunlar? Hangi niteliklere sahiptirler? İnsanları ve olayları ne şekilde izlerler? gibi sorularla anlatılanın dışına çıkmayacağız. Ayetlerin oluşturduğu saklanma, korkma ve izlenme havasını bozmayacağız. Zaten amaçlanan da budur. İfade yeterli açıklamayı yapmaktadır. İfadenin bu şekilde kapalı bırakılması da boşuna değildir. İfadelerin oluşturduğu havanın tadını bilenler bu kapalı havanın açıklama ve ayrıntılarla da dağılmasını istemezler.

"Herhangi bir toplum tutumunu değiştirmedikçe, Allah onun konumunu değiştirmez."

Yüce Allah'ın onları kendi emrine göre hareket eden korucularla izletmesi, onların hem şahısları hem de durumları açısından meydana getirdikleri değişiklikleri gözetlemek ve bu değişikliklere uygun olarak onlar hakkındaki hükmünü yürürlüğe koymaktır. Çünkü yüce Allah insanlara verdiği nimeti ya da azabı, üstünlüğü ya da alçaklığı, onurluluğu ya da ezilmişliği, onlar, düşüncelerini davranışlarını ve pratik hayatlarını değiştirmedikçe değiştirmez. Yüce Allah onların şahısları ve davranışları açısından meydana getirdikleri değişiklikler doğrultusunda onların durumlarını değiştirir. Gerçi, yüce Allah daha olmadan ne olacağını bilir. Ne var ki, onlara ilişkin hüküm, onların davranışlarına göre olacaktır ve bu hüküm yaşanan değişiklikle aynı zamanda gerçekleşecektir.

Kuşkusuz bu, insana ağır bir sorumluluk yükleyen bir gerçektir. Yüce Allah'ın iradesi ve buna ilişkin yasası, insanlar hakkındaki iradesinin yine bu insanların davranışları yönünde gerçekleşmesi şeklindedir. Bu konudaki yasasını, onların bu yasaya karşı takındıkları tavır uyarınca yürürlüğe koyması yönündedir iradesi... Bu konuya değinen ayet gayet açıktır ve yoruma ihtiyaç bırakmamaktadır. Bu ayet yüklediği sorumluluğun yanında, bu insana verilen değeri de göstermektedir. Yüce Allah iradesini yürürlüğe koymayı insanın davranışlarına bağlamakla ona büyük bir değer vermiştir.

İlke belirlendikten sonra ayetlerin akışı, yüce Allah'ın bir toplumun durumunu kötülüğe doğru değiştirmesini gözler önüne sermektedir. Çünkü onlar ayetten anlaşıldığına göre, durumlarını kötülüğe doğru değiştirmiş, Allah da onlara kötülüğü dilemiştir.

"Allah, bir toplumun herhangi bir kötülüğe uğramasını dileyince onu hiç kimse önleyemez. İnsanların Allah'dan başka hiçbir koruyucusu, kayırıcısı yoktur."

Ayet ilkenin bir yönünü açıklıyor ama, diğer yönünü açıklamıyor. Çünkü şu anda iyilikten önce kötülüğü isteyenlerin durumu ele alınmaktadır. Daha önce gafletleri iyice belirginleşsin diye azapdan önce bağışlanma sunulmuştu onlara. Burada ise, sadece kötülüğün sonucu açıklanmaktadır. Amaç onları yüce Allah'ın karşı konulmaz azabından sakındırmaktır kuşkusuz. Çünkü Allah'ın azabını hakettikleri zaman, kendilerini bu azaptan koruyacak bir dost bulamazlar.

Sonra surenin akışı başka bir vadide yeni bir gezintiye başlıyor. Ama şu anda geçtiğimiz vadiye bağlıdır bu da. Bu vadide tabiat manzaraları ve ruhsal duygular birlikte yer alıyor. Bunlar görünüm, gölge ve etki bakımından içiçe girmiş bir uyum oluşturmuşlardır. Bu havaya bir de korku, yalvarma, sürekli didinme ve titreme havası ekleniyor. Bu, atmosfer içinde insan ruhu hep bir tedirginlik ve çekingenlik içindedir. Bu olağanüstü gerçeklerden etkileniyor, heyecanlanıyor:


Kuran-i Kerim Tefsiri

O

Ra´d

O

12- Şimşeği size hem korku ve hem de umut kaynağı olarak gösteren, yağmur yüklü bulutları oluşturan odur.

13- O'nu gök gürültüsü övgü ile ve melekler korku içinde tesbih ederler, noksanlıklardan uzak tutarlar. O yıldırımlar salarak bunlarla dilediklerini çarpar. Allah'ın sillesi son derece sert olduğu halde, onlar O'nun hakkında tartışıyorlar.

14- Gerçek dua, yalnız Allah'a yöneltilen çağrıdır. Müşriklerin Allah dışında çağrı yönelttikleri putlar, onların hiçbir dileklerine cevap veremezler. Böyleleri ağzına su gelsin diye avuçlarını ona doğru açan kimseye benzerler ki, asla bu yolla ağzına su gelmez. İşte kâfirlerin çağrısı böylesine boşunadır.

15- Göklerdeki ve yerdeki tüm varlıklar ile bu varlıkların gölgeleri gönüllü ya da zorunlu olarak sabah-akşam Allah'a secde ederler.

16- De ki; "Göklerin ve yerin Rabbi kimdir?" De ki; "Allah''tır. " De ki; "O'nun dışında kendilerine bile ne fayda ve ne de zarar veremeyen birtakım ilâhlar, korucular mı edindiniz?" De ki; "Hiç kör ile gören bir olur mu? Ya da karanlıklar ile aydınlık bir midir? Yoksa Allah'a koştukları ortaklar tıpkı Allah gibi birtakım yaratıklar yarattılar da müşrikler bu iki yaratma eylemini birbirinden ayırd edemediler mi?" De ki

"Herşeyin yaratıcısı Allah'tır; O tektir ve iradesi önünde her şeye boyun eğdirendir. "

Şimşek, gök gürültüsü ve bulut bilinen sahnelerdir. Zaman zaman bunlara eşlik eden yıldırımlar da öyle... Bunlar insan ruhu üzerinde derin etkiye sahiptirler... İnsanların bunlara ilişkin çok şey bilip bilmemeleri bu etkiyi azaltmaz. Ayetlerin akışı bütün bu sahneleri burada biraraya getiriyor, bunlara bir de melekleri, gölgeleri, tesbih ve secdeleri korku ve ümidi, gerçek dua ile kabul olunmayacak duayı ekliyor. Bu sahnelere bir başka tablo da katılıyor. Susuzluktan kavrulmuş su arayan birinin tablosudur bu. Suya kavuşmak için ellerini uzatmış, bir damla su için ağını açmış koşan biri...

Bütün bunlar bir rastlantı sonucu ya da boşu boşuna ayette yer almıyorlar. Bunlar sahneye gölgelerini yansıtmak için birlikte sözkonusu ediliyorlar. Sahneye tedirginlik, gözetleme, korku ve ümit, yalvarma ve ürperme havası katıyorlar. Karşı konulmaz güce sahip yarar ve zarar vermede tek ve ortaksız olan yüce Allah'ın egemenliğinin tasvir edildiği, Allah'a ortak koşulan sahte tanrıların yetkilerinin geçersiz sayıldığı ve insanlar Allah'a ortak koşmanın akıbetinden sakındırıldığı bir sahnede bunların yeralması insan üzerinde büyük etki bırakıyor.

"Şimşeği size hem korku ve hem de umut kaynağı olarak gösteren O'dur." Bu evrensel mucizeyi size gösteren O'dur.. Yine O'nun özel tarzda yarattığı bu mucize, çeşitli özellikler ve olağanüstülükler bahşettiği evrenin özünden kaynaklanmaktadır. Yüce Allah'ın evrende yarattığı olağanüstülüklerden biri de evrensel yasası uyarınca size gösterdiği şimşektir. Bu yüzden korkuya kapılırsınız. Çünkü şimşek insanın sinirlerini sarsıcı bir özelliğe sahiptir. Çünkü o, yıldırıma dönüşür. Yine o, deneyimlerinizle öğrendiğiniz gibi, her şeyi silip süpüren sel felaketinin habercisidir. Bunun yanısıra, onun ardından bir iyilik gelmesini ümit edersiniz. Arkasından ölüleri dirilten, nehirleri coşturan oluk oluk yağmur da yağabilir.

"Yağmur yüklü bulutları oluşturan O'dur."

Aynı şekilde O'dur yağmur yüklü bulutları meydana getiren (ayette geçen es-sihab = Bulutlar = kelimesi cins isimdir. Tekili ise `sehabe' dir) Yüce Allah'ın bu evreni ve evreni oluşturan unsurları yaratırken uyguladığı kanun uyarınca bulutlar oluşur, yağmurlar yağar. Şayet evrenin yaratılışı bu şekilde gerçekleştirilmiş olmasaydı, bulutlar meydana gelemez, yağmurlar yağamazdı. Bulutların ne şekilde meydana geldiğinin ve yağmurların nasıl yağdığının bilinmesi bu evrensel mucizenin görkeminden ve işaret ettiği gerçeklerden bir şey azaltmaz. Çünkü bu mucize, özel evrensel bir bileşim sonucu oluşmaktadır. Ve bunu yüce Allah'dan başkası yapamaz. Yüce Allah bu bileşime, belli bir kanuna göre hükmetmektedir. Bu kanunun uygulanışında hiçbir Allah kulunun katkısı yoktur. Nitekim bu evren de kendi kendisinin yaratıcısı değildir. Uyacağı kanunları düzenleyen de yine kendisi değildir.

Gök gürlemesi... Havadaki üçüncü mucize... Yağmur, şimşek ve gök gürlemesi. Bu korkunç ve gürültülü ses... Bu da evrensel yasanın eserlerinden biridir. Özelliği ve sebepleri ne olursa olsun yüce Allah yaratmıştır bunu. Yüce Allah'ın evrende yürürlükte olan yasasının yankısıdır bu. Bu, düzeni sağlayan gücü tesbih etmek, hamdetmektir. Nitekim, güzel ve özenli olan her sanat eseri, sanatının güzelliğini ve özenliliğini ifade etmesi bakımından sanatçısını tesbih etmekte, onun için bir tür övgü ve hamd işlevini görmektedir. "Tesbih ederler" kelimesi ile doğrudan doğruya bu anlam kastedilmiş olabilir. Bu durumda gök gürlemesi fiilen yüce Allah'ı tesbih ediyordur. Bu nokta yüce Allah'ın insanlara göstermediği gaybın kapsamına girmektedir. İnsanların bu gerçekleri onaylamaktan, kayıtsız şartsız teslim olmaktan başka seçenekleri yoktur. Çünkü onlar gerek evren, gerekse kendileri hakkında çok az şey bilmektedirler.

Böylesi durumlarda Kur'ân'ın uyguladığı tasvir metodu uyarınca gök gürlemesinin tesbihinden sonra hamd kelimesi seçiliyor. Böylece sahneye içindeki hareketin türünden bir hareketlilik katmak için suskun evren sahnelerine hayat belirtileri ve hareketleri atfediliyor. (Nitekim bu konu "Kur'an'da Edebi Tasvir" kitabımızda ayrıntılı olarak ele alınmıştır) Buradaki sahne de doğal bir ortamda canlıların oluşturduğu bir sahnedir. Bu sahnede Allah'dan korkarak O'nu tesbih eden melekler, Allah'a ve O'na ortak koşulan sahte tanrılara yönelik dua ile suyun ağzına gelmesi için avuçlarını açan ama ona bir türlü ulaşamayan bir adam yer almaktadır. Allah'a dua eden, ibadet eden ve hareket dolu bu sahneye, gök gürlemesi de canlı bir varlık gibi tesbih ve dua eden sesi ile katılıyor.

Ardından, korku, yalvarma, şimşek, gök gürlemesi ve yağmur yüklü bulutların oluşturduğu hava yüce Allah'ın gönderip de dilediğine isabet ettirdiği yıldırımlarla tamamlanıyor. Yıldırımlar da evrenin bilinen bileşiminden kaynaklanan doğal fenomenlerdir. Yüce Allah bunları bazen kendilerine verilen iyilikleri değiştiren toplumlara isabet ettirir. Kendilerine süre tanımanın yarar sağlamayacağını, dolayısı ile yok edilmeyi hakettiklerini bildiği; bu yüzden artık süre tanımamaya hükmettiği toplumların başına indirir yıldırımları.

Şaşırtıcı olan da, şimşeğin, gök gürültüsünün ve yıldırımların meydana getirdiği bu dehşet verici havada, gök gürültüsünün hamdederek, meleklerin korkarak Allah'ı tesbih edişleri, yıldırımların öfkeyle kükreyişleri arasında... Bu korkunç havada, bunca gücün sahibi, her türlü tartışmayı ve karşı koyma eylemini kestirip atan bu seslerin yaratıcısı olan yüce Allah hakkında insanların tartışmaya kalkışmalarıdır.

"Allah'ın sillesi son derece sert olduğu halde, onlar O'nun hakkında tartışıyorlar."

Dua, yalvarma ve herbirisi hakkında tartışmaya giriştikleri Allah'ın varlığını ve birliğini dile getiren gök gürültüsü, gürlemeler ve yıldırımların oluşturduğu dehşet verici ortamda, olağanüstü evrenin bu en görkemli alanlarından ve korkarak Allah'ı tesbih eden meleklerden gelen ve sadece Allah'a yönelik olan bu tesbih ve hamd sesleri karşısında onların cılız sesleri kaybolup gidiyor. Allah hakkında tartışmaya kalkışan şu insanların cılız sesleri nerde? Karşı konulmaz güce sahip olan Allah'ın yarattığı evrenden yükselen görkemli sesler nerde?

Onlar Allah hakkında tartışmaya girişiyor, ona birtakım ortaklar koşuyorlar. Oysa tek gerçek dua, Allah'a yönelik olandır. Bundan başkası boştur, gelip geçicidir. Sahibine sadece sıkıntı verir.

"Gerçek dua, yalnız Allah'a yöneltilen çağrıdır. Müşriklerin Allah dışında çağrı yönelttikleri putlar, onların hiçbir dileklerine cevap veremezler. Böyleleri ağzına su gelsin diye avuçlarını ona doğru açan kimseye benzerler ki, asla bu yolla ağzına su gelmez. İşte kâfirlerin çağrısı böylesine boşunadır."

Buradaki sahne; dile gelen, hareket eden, didinen, yanıp tutuşan bir susuzun canlandırıldığı sahnedir... Tek gerçek dua, gerçekleşen, karşılık gören tek, dua, Allah'a yönelik olan duadır. O'na yönelmektir, O'na dayanmaktır. O'nun yardımını, rahmetini ve yol göstericiliğini istemektir. O'nun dışındakiler kaybolup gitmeye mahkumdurlar. O'nun dışındakiler boşu boşuna yapılan çağrılardır. O'nun dışında sahte tanrılara dua edenlerin durumunu görmüyor musunuz? Bakın bu da onlardan biridir. Susuzluktan kavrulmuş, kollarını uzatmış, avuçlarını açmıştır. Ağzını açmış, bitkinlikten dilini dışarıya sarkıtmış, birtakım dualar mırıldanıyor. Suyun kaynağına ulaşmak istiyor, ama bir türlü. ulaşamıyor, kavuşamıyor suya... Bunca emeğe, yorgunluğa ve zorluğa rağmen... Ortak koştukları sahte tanrılara yönelip Allah'a dua ettikleri zaman kâfirlerin duası da tıpkı bunun gibidir.

"İşte kâfirlerin çağrısı böylesine boşunadır."

Peki susuzluktan yanıp kavrulan, bitkinlikten dilini dışarı sarkıtmış, durmadan yalvaran bu adam; nasıl bir havada bir damla suya hasrettir? Her şeye gücü yeten tek ve ortaksız olan yüce Allah'ın emri ile hareket eden şimşek, gök gürültüsü ve yağmur yüklü bulutların yer aldığı bir havada, susuzluktan kavrulmaktadır bu adam.

Şu zavallılar, Allah'dan başka tanrılar edinip, ümit ve dua ile onlara yöneldikleri sırada evrende varolan her şey yüce Allah'a boyun eğiyor. Evren ve içindeki her şey O'nun iradesine mahkumdur. O'nun kanununa boyun eğiyorlar. O'nun yasası uyarınca hareket ediyorlar. Mü'minler inanarak ve itaat ederek boyun eğerler. Mü'min olmayanlar ise, istemeyerek ve zorla boyun eğerler. Hiç kimse yüce Allah'ın iradesinin üstüne çıkamaz. O'nun hayat için belirlediği evrensel yasanın dışında yaşamak mümkün değildir.

"Göklerdeki ve yerdeki tüm varlıklar ile bu varlıkların gölgeleri gönüllü ya da zorunlu olarak sabah-akşam Allah'a secde ederler."

Hava, ibadet ve dua havası olduğu için, surenin akışı yüce Allah'ın iradesine boyun eğme eylemini secde ile ifade ediyor. Çünkü secde kulluğun doruk noktasıdır. Sonra göklerde ve yerdeki şahısların gölgelerini de ekliyor. Sabahleyin gün ışığında beliren, akşama doğru kırılan ışıklarla birlikte uzanan gölgelerini. Secde, boyun eğme ve itaat etme eylemlerinde bu gölgeleri de şahıslarla birlikte anıyor. Bu, aslında bir gerçeğin ifadesidir. Çünkü gölgeler şahıslara uyarlar. Sonra bu gerçeğin gölgesi sahneye yansıyor. Böylece hayret verici bir tablo ortaya çıkıyor. Secdeler çift görünüyor, bir şahısların bir de gölgelerin secdesi... Artık içindeki şahıslar ve gölgelerle birlikte tüm evren, ister iman etsin, ister etmesin diz çökmüş, boyun eğmiştir... Evren ve içindeki şahıslar ve gölgeler bütünüyle Allah'a secde ediyorlar. Şu zavallılarsa, Allah'ın dışında sahte tanrılara dua edip duruyorlar.

Bu olağanüstü sahnenin etkinliği daha sürerken, onlara alaycı sorular yöneltiliyor. Zaten Allah'a ortak koşan birine de böyle bir ortamda ancak alaycı sorular sorulur. O alaya alınmayı, maskara olmayı haketmiştir çünkü.

"De ki; "Göklerin ve yerin Rabbi kimdir?" De ki; "Allah'tır." De ki; "O'nun dışında kendilerine bile ne fayda ve ne de zarar veremeyen birtakım ilahlar, koruyucular mı edindiniz?" De ki; "Hiç kör ile gören bir olur mu? Ya da karanlıklar ile aydınlık bir midir? Yoksa Allah'a koştukları ortaklar tıpkı Allah gibi birtakım yaratıklar yarattılar da müşrikler bu iki yaratm a eylemini birbirinden ayırd edemediler mi?" De ki; Her şeyin yaratıcısı Allah'tır; O tektir ve iradesi önünde her şeye boyun eğdirendir."

Onlara (bu arada göklerde ve yerde isteyerek-istemeyerek Allah'ın gücünün ve iradesinin kontrolünde olanlara) sor: "Göklerin ve yerin Rabbi kimdir?" Bu soru cevap vermeleri için sorulmuyor. Çünkü ayetlerin akışında bu soruya daha önce cevap verilmişti. Bu soru, gözleriyle gördükleri gerçeği sözlü olarak işitmeleri için yöneltiliyor. "De ki; Allah'tır."

Sonra yine sor; "O'nun dışında kendilerine bile ne fayda ve ne de zarar veremeyen birtakım ilahlar, koruyucular mı edindiniz?"

Bu soruyu kınamak için sor. Çünkü zaten fiilen Allah'dan başka dostlar edinmiş durumdadırlar. Sorun gayet açık olduğu halde, hak ile batıl arasındaki fark, kör ile gören, karanlık ile aydınlık arasındaki fark gibi ortada olduğu halde yine de sor... Burada kör ile görenin sözkonusu edilmesi onlara ve mü'minlere işarettir. Çünkü onları göklerde ve yerde bulunan herkesin belirtileri aracılığı ile algıladığı kesin ve çıplak gerçeği görmekten alıkoyan sadece kör oluşlarıdır. Karanlık ve aydınlığın sözkonusu edilmesi ile de onların ve mü'minlerin durumuna işaret edilmiştir. Çünkü görmelerine engel olan karanlık onları apaçık gerçeği kavramaktan alıkoymakta, engel olmaktadır.

Allah'tan başka dost edindikleri bu sahte tanrıların Allah'ın yarattıkları gibi bir şeyler yarattıklarını hiç gördün mü? Böylece bu adamlar Allah'ın yarattıkları ile bu sahte tanrıların yarattıklarını karıştırıp birbirine mi benzettiler? Dolayısıyla hangisi Allah'ın yarattığı hangisinin de bu tanrıların yarattığı olduğunu anlayamadılar mı? Durum böyle ise, onlar Allah'a ortak koşmakta mazur sayılırlar. Buna göre ortak koştukları tanrıların da yaratıklar üzerinde egemenlik gücüne sahip olmak gibi yüce Allah'a ait sıfatları olur. Bununla da kulların ibadetle kendilerine yönelmelerini hakederler. Başka türlü bu kulluğu hak etmediklerinden kuşku duyulmaz çünkü.

Aslında bu, her şeyin yüce Allah tarafından yaratıldığını, sahte tanrıların hiçbir şey yaratmadıklarını, hiçbir zaman herhangi bir şey yaratamayacaklarını, üstelik kendilerinin yaratılmış olduklarını gören, buna rağmen onlara ibadet eden, tereddütsüz buyruklarına boyun eğen kimselere yönelik acı bir alayın ifadesidir. Bu nokta akılların düşünce açısından yuvarlandıkları en tutarsız, en aşağılık bir noktasıdır...

Bu sorudan sonra, itiraz ve tartışma konusu yapılamayacak olan bu acıklı alay üzerine yapılan değerlendirme ise şudur:

"De ki; "Her şeyin yaratıcısı Allah'dır; O tektir ve iradesi önünde her şeye boyun eğdirendir."

Bu, yüce Allah'ın yaratma eylemi bakımından tek ve ortaksız olduğunun ifadesidir. Bu ayet karşı konulmaz güce -egemenliğin doruk noktası- sahip olmada tekliğini dile getirmektedir. En başta göklerde ve yerde bulunanların gölgeleri ile birlikte yüce Allah'a secde etmeleri, sonunda da yerde ve gökte bulunan her şeyin boyun eğdiği karşı konulmaz gücün ifade edilmesi ile birlikte Allah'a koşulan ortaklar sorunu kuşatılmış oluyor. Bundan önce de şimşekler, gök gürlemeleri, yıldırımlar, korku ya da ümitten dolayı yükselen tesbih ve hamd sesleri dile getirilmişti. Gözü bağlı kör olarak karanlıklarda yaşayan, böylece de helak olup gidecek olandan başka hangi kalp bu dehşete dayanabilir.

Bu vadiyi geçmeden önce ayetin ifade tarzında gözönünde bulundurulan karşılıklı olgulara işaret edelim: Bu durum "korku ve ümit", ansızın çakıp sönen şimşek ve yüklü bulutlar (Buradaki yüklü kelimesi suya işaret ettiği gibi, karşılıklı olma bakımından hafif ve çakıp sönen şimşeğe de karşılıktır) hamdederek tesbih eden gök gürlemesi ve korkarak tesbih eden melekler, gerçek dua ve kaybolup giden boş dua, gökler ve yer, her ikisinde bulunan şeylerin isteyerek ve istemeyerek secde etmeleri, şahıslar ve gölgeler, gün ışıması ve gün batımı, kör ve gören, karanlıklar ve aydınlık, karşı konulmaz güce sahip yaratıcı ve hiçbir şey yaratamayan, kendilerine bir yarar veya zarar dokunduramayan sahte tanrılar arasında göze çarpmaktadır. Surenin akışı böylesine özenilmiş bir dikkate, göz alıcı bir parlaklığa ve şaşırtıcı bir uyuma sahip yöntemi uyarınca yoluna devam ediyor...

Surenin akışı ile birlikte yolumuza devam ediyoruz. Burada hak ile batıl, kalıcı dua ile rüzgarla birlikte uçuşup giden dua, yol gösterici iyilik ile şımarık kötülük hakkında bir örnek veriliyor. Verilen örnek, bir ve karşı konulmaz güce sahip yüce Allah'ın gücünü belgelemektedir. Eşya ve olayları yönlendiren ve onları takdir eden yüce yaratıcının kusursuz planlanmasını gözler önüne sermektedir. Bu örnek de akış içinde geçen tabii sahnelerin türündendir.


Kuran-i Kerim Tefsiri

O

Ra´d

O

17- Allah, gökten su indirdi ve yataklarının kapasitesi ile ölçülü büyüklükte dereler akıttı. Akan sel, yüzeyinde köpük taşır. Süs ya da kullanım eşyası yapmak amacı ile ateşte erittiğiniz madenlerin de buna benzer köpükleri, cürufları vardır. Allah, hak ile batılı bu örnek aracılığı ile anlatır. Köpük, havaya uçup gider; fakat insanlara yarar sağlayan kısım yerde kalır. İşte Allah, böylesine örnekler verir.

Gökten vadilere kadar dolup taşacak suyun indirilmesi, geçen sahneye egemen olan şimşekli, gök gürlemeli ve bulutlu havayla uyum oluşturmaktadır. Bu aynı zamanda evrensel sahneyi de bütünlemektedir. Zaten surenin ele aldığı sorunlar, içerdiği konular bu evrensel atmosferde geçmektedir. Aynı şekilde bu da tek ve her zaman üstün gelen yüce Allah'ın gücüne tanıklık etmektedir. De relerin bir ölçü içinde, hesaplı, programlı, kapasiteleri ve ihtiyaçları kadar su akıtmaları yüce yaratıcının her şeyi kapsayan planlamasını ve takdirini gözler önüne sermektedir. Bu da surenin ele aldığı sorunlardan biridir. Bu ve o, sadece yüce Allah'ın niteliğindedir. Bu örnek insanların her zaman için gördükleri ama dikkat etmeden geçip gittikleri bizzat kendi hayatlarından bir örnektir.

Su gökten iner ve derelerde akar. Yolunda birikmiş çerçöpleri önüne katıp götürür. Böylece suyun üzerinde bir köpük tabakası oluşur. Zaman zaman bu köpük suyun üzerini tamamen kapatır. Yumuşak, beyaz ve kabarık bir köpüktür bu. Ne var ki, aslında çerçöpten oluşmaktadır. Ama bu köpüğün altında su, sessiz sedasız akıp gitmektedir. Bu sudur, iyilik ve hayat kaynağı... Tıpkı süs eşyası ya da hayat için gerekli olan kap kacak ve araç gereç yapmak için eritilen altın, gümüş, demir ve kurşun madenleri gibidir. Bu madenler eritilirken, üzerlerinde bir tortu oluşur. Bu tortu asıl madeni tamamen örter. Ama tortudur bu, az sonra gidecek geride saf maden kalacaktır.

Hayat sahnesindeki hak ile batılın durumu da tıpkı bunun gibidir. Batıl her tarafı kaplar, üstün görünüp kabardıkça kabarabilir. Gelişip her tarafı sarabilir. Ama köpükten ya da tortudan başka bir şey değildir. Çok geçmeden bir gerçekliği olmadığı, kalıcı bir şey olmadığı ortaya çıkacaktır. Ama hak, hep sessiz ve sakindir. Hatta kimi zaman bazıları hakkın köşesine çekildiğini, bozulduğunu, kaybolduğunu, hatta ölüp gittiğini sanabilir. Fakat hak, hayat kaynağı olan su gibi, saf maden gibi yeryüzünde insanların yararı için hep varlığını sürdürecektir. "İşte Allah böylesine örnek verir." Davaların , düşüncelerin, söz ve davranışların mahiyetini doğuracağı sonuçları bu şekilde belirler. O bir ve her şeyden üstün olan, karşı konulmaz bir güce sahip yüce Allah'dır. O'dur evrenin ve hayatın gidişini planlayan; görüleni ve görülmeyeni, hak ve batılı, kalıcı olanı, geçici olanı bilendir.

Allah'ın çağrısına olumlu karşılık veren kimse en güzel şekilde ödüllendirilir. O'nun çağrısına olumlu karşılık vermeyenler ise, ödleri patlatan bir korkuyu hakederler. Her biri dünya dolusu mala, bir o kadar daha mala sahip olup, bunları vererek bu korkudan kurtulmayı ister. Ama bundan kurtulmaları mümkün değildir. Bu tutum yaptıkları yanlış hesaptan kaynaklanmaktadır. Bu yüzden onların yatakları cehennemdir. Ne kötü yataktır bu!

18- Rabblerinin çağrısına olumlu cevap verenlere karşılıkların en güzeli verilir. O'nun çağrısına olumlu karşılık vermeyenlere gelince, eğer dünyada bulunan her şey, bir kat fazlası ile ellerinde olsa, bütün bunları kurtuluş fidyesi olarak verirlerdi. Böylelerini kötü bir hesaplaşma işlemi bekliyor, varacakları yer cehennemdir; orası ne fena bir barınaktır!

Allah'ın çağrısına olumlu karşılık verenler ile, olumsuz karşılık verenler birlikte anılıyorlar. Güzel ödül de kötü azaba ve en kötü yatak olan cehenneme karşılık olarak yer alıyor... Surenin metodu ve değişmeyen ifade yöntemi bunu gerektiriyor çünkü.

Surenin birinci bölümünde, evrenin ufuklarından, bilinmez gaybın derinliklerinden ve insan ruhunun kuytu köşelerinden sunduğu dehşet verici sahnelerden sonra, ikinci bölüm, vahiy ve peygamberlik, Allah'ın birliği ve sahte tanrıları anlatan konuları ile mucize bekleme ve tehditlerin çabucak yerine getirilmesini isteme sorunları etrafında ince, yumuşak, tasvirli, insan ruhuna ve aklına yönelik fırça darbeleri ile başlıyor. Bu da surenin genelde ele aldığı sorunları irdeleme amacı ile çıkılan yeni bir gezintidir.

Bu gezinti imanın ve küfrün tabiatına yönelik bir dokunuşla başlıyor. Buna göre iman bilgi, küfür ise körlüktür. Bu dokunuşla birlikte mü'minlerle kâfirlerin tabiatları ve her iki grubun ayırıcı özellikleri de belirginleşiyor. Bunu, kıyamet sahnelerinden biri izliyor. Bu sahnede birinciler mutluluk içinde yaşarken, sonrakiler azap içinde kıvranıyor. Bu arada rızkın genişletilip daraltılmasına, her iki durumun da yüce Allah'ın iradesine bağlanmasına değiniliyor. Allah'ı anmakla huzur bulan gönüllerle çıkılan bir gezinti anlatılıyor. Sonra nerdeyse dağları yürütecek, yeri yaracak, ölüleri konuşturacak Kur'an'ın bir niteliğine değiniliyor. Bunun yanında kâfirlerin başlarına ya da yurtlarının yakınına isabet eden kimi felaketlere değiniliyor. Bu arada sahte tanrılar adına girişilen komik bir tartışma dile getiriliyor. Bir de geçmişlerin akıbetlerine ve yaşadıkları yeryüzünün etrafının gitgide kısaltılmasına değiniliyor. Bütün bu değinmeler peygamberlik kurumunu, bu arada Hz. Peygamberi -salât ve selâm üzerine olsun yalanlayanlara yönelik bir tehditle noktalanıyor. Onların önceden belirlenmiş bir akıbete uğrayacakları vurgulanıyor.

Bu yüzden bakıyoruz ki, surenin ilk bölümünde yer alan ardışık vurgular ve uyarıcı balyozlar, duyguları surenin ikinci bölümünde yer alan konulara ve sorunlara hazırlıyor. Bu sayede duygular ele alınan konuları kavrayacak konuma getiriliyor. Surenin her iki bölümü yek diğerini bütünlemektedir. Her iki bölüm de aynı hedefe yönelik ve aynı sorun etrafındaki mesajlarını ve vurgularını, duygulara doğru akıtmaktadırlar.

Ele alınan ilk sorun vahiy sorunudur. Surenin başlarında bu soruna değinilmişti. Burada ise bir kez daha yepyeni bir üslupla ele alınıyor.


Kuran-i Kerim Tefsiri

O

Ra´d

O

19- Rabbin tarafından sana indirilen mesajın gerçek olduğunu bilen kimse hiç kör ile bir olur mu? Ancak sağduyu sahipleri öğüt alırlar.

Rabbin tarafından sana indirilen kitabın gerçek olduğunu bilenin karşıtı, bunu bilmeyen değildir. Aksine karşıtı `kör'dür bunun. Kalpleri uyarmak ve iki karşıt arasındaki farkı somutlaştırmak için uygulanan eşsiz bir ifade tarzıdır bu. Bu aynı zamanda gerçeğin ifadesidir de. Abartma, olduğundan fazla gösterme ya da saptırma sözkonusu değildir. Çünkü bu büyük ve net gerçeği bilmemenin nedeni, ancak körlük olabilir. Körden başkasına gizli değildir bu gerçek. Bu büyük gerçek karşısında insanlar iki gruba ayrılırlar;

a) görenler, dolayısıyla bilenler, b) körler, dolayısıyla bilmeyenler.

Körlük ise; basiretin kapanması, algılama yeteneğinin körelmesi, kalplerin kilitlenmesi, ruhlardaki bilgi meşalesinin sönmesi ve aydınlığın kaynağından kopması anlamındadır.

"Ancak sağduyu sahipleri öğüt alır."

Kavrama yeteneğine sahip akılları ve kalpleri vardır bunların. Gerçeği anlar ve ibret alırlar. Gerçeğin kanıtlarının farkına varıp düşünürler.

Ve bunlar akıl sahiplerinin sıfatlarıdır.

20- Onlar Allah'a verdikleri sözü tutarlar, anlaşmalarını bozmazlar.

Allah'la yapılan sözleşme geneldir, tüm sözleşmeleri içine alır. Allah'la yapılan anlaşma da öyle... Bütün anlaşmaları kapsayan genel bir anlaşmadır. Bütün sözleşmelerin dayanağı olan en büyük sözleşme, iman sözleşmesidir. Bütün anlaşmaların odak noktası da bu imanın gereklerini yerine getirme anlaşmasıdır.

İman sözleşmesi hem eski hem de yeni bir sözleşmedir. Bu sözleşme, varlık bütününü yönlendiren yasaya bağlıdır. Varlığı meydana getiren iradenin tekliğini, irade sahibi yaratıcının birliğini ve sadece O'nun ibadete layık olduğunu doğrudan doğruya algılayan insan fıtratı kadar eskidir. Bu, aynı zamanda insanoğullarının sırtlarında yeralan zürriyetleri ile yapılan bir anlaşmadır da. Tefsirde benimsediğimiz görüş budur. Sonra bu sözleşme peygamberlerin gelişi ile birlikte yenilenmiştir. Yüce Allah peygamberleri bir iman sözleşmesi gerçekleştirmek için göndermemiştir. Tersine peygamberleri var olan sözleşmeyi yenilemeleri, hatırlatmaları, ayrıntılarını ortaya dökmeleri, salih ameli, insana yaraşır bir hayat tarzı ve sadece eski antlaşmayı gerçekleştiren yüce Allah'a yönelmeyi., birlikte O'nun egemenliğine girmeyi ve O'ndan başkasının egemenliğini tanımamanın gereklerini açıklamaları için göndermiştir.

Artık insanlarla yapılan sözleşmeler , onlarla gerçekleştirilen antlaşmalar ilahi sözleşmeye, Rabbani anlaşmaya dayanacaktır. Bu anlaşma ve sözleşmenin bir peygamberle ya da insanlardan biriyle gerçekleştirilmesi farketmez. Yakın ya da uzak biri olması, ferd ya da toplum olması durumu değiştirmez. Dolayısıyla ilk sözleşmeye riayet eden diğer sözleşmelere de riayet eder. Çünkü sözleşmeye riayet etmek farzdır. Anlaşmanın yükümlülüklerini üstlenen biri, insanlara ilişkin olarak kendisinden istenen şeyleri de yerine getirir. Çünkü bu da anlaşmanın maddeleri arasında yer alır.

İşte hayat binasının önemli dayanaklarından biri olan bu gerçek birkaç kelime ile bu şekilde belirginleştiriliyor:


Kuran-i Kerim Tefsiri

O

Ra´d

O

21- Yine onlar, Allah'ın sürdürülmesini emrettiği ilişkileri sürdürürler. Rabblerinden korkarlar ve kötü hesaplaşmadan ürkerler.

22- Yine onlar, Allah'ın hoşnutluğunu kazanmak amacı ile sabrederler, namazı kılarlar, kendilerine verdiğimiz rızıktan gizlice ve açıkça hayır yolunda harcarlar, kötülüğü iyilikle savarlar. İşte geçici dünyanın ardından gelecek olan mutlu akıbet onları bekliyor.

Bu şekilde genel bir ifadeyle; yüce Allah'ın sürdürülmesini emrettiği bütün ilişkileri sürdürürler. Bu, eksiksiz bir itaat, sürekli bir doğruluk ve eğrilip bükülmeden, sağa sola sapmadan, evrensel yasa uyarınca ve Allah'ın koyduğu kanun doğrultusunda hareket etmek demektir. Kanunun bu şekilde genel bir ifadeyle sunulması ve yüce Allah'ın sürdürülmesini emrettiği ilişkilerin ayrıntılı olarak belirtilmemesi bu yüzdendir. Çünkü ayrıntılar uzun sürer. Oysa amaç da bu değildir. Amaç, sağa sola sapmayan, kesin doğruluğu, gevşemeyen sürekli itaati, kopmak bilmeyen mutlak bağlılığı tasvir etmektir. İşte bu kesintisiz itaatten dolayı, ayetin devamı bu itaatkâr duygularda bir şimşek gibi parlamaktadır.

"Rabblerinden korkarlar ve kötü hesaplaşmadan ürkerler."

Bu Allah korkusu ve O'nun huzuruna çıkılacak, o korkunç günde karşılaşılacak kötü cezadan duyulan ürpertidir. Onlar hesaplaşma gününden önce hesaplaşacaklarını düşünen akıl sahibi kimselerdir.

"Yine onlar, Allah'ın hoşnutluğunu kazanmak amacı ile sabrederler."

Birçok şekli vardır sabrın. Aynı şekilde sabretmenin bazı kaçınılmaz gerekleri de vardır. Allah için amel etmek, cihad etmek, Allah'ın dinine davet etmek ve bu uğurda çalışmak gibi anlaşmanın getirdiği yükümlülüklere sabretmek gerekir. Hem bollukta hem yoklukta sabır... Şımarmadan nankörlük etmeden bolluk zamanında sabreden çok az kişi vardır. İnsanların can sıkıcı ahmaklıklarına, cahilliklerine karşı sabretmek... sabır... sabır... sabır... Tümü de Allah'ın hoşnutluğu içindir. Ne insanların "korkaktırlar" demelerinden çekinirler. Ne de "sabrediyorlar" demelerini sağlamak için gösteriş yaparlar. Sabretmenin ötesinde bir çıkar beklentisi içinde değildirler. Paniğe kapılmanın sebep olacağı bir zararı bertaraf etmek için de sabretmezler. Sabrederken Allah'ın hoşnutluğunun dışında bir hedef gözetmezler. Allah'ın verdiği nimetlere ve O'nun sorumlu tuttuğu imtihanlara karşı sabır... O'nun takdirine teslim olmak, O'nun iradesine kayıtsız şartsız bağlanmak, O'nun verdiğinden hoşnut olmak ve O'na boyun eğmek suretiyle sabır...

"Namazı kılarlar."

Namaz da yüce Allah'la yapılan sözleşme ve anlaşmanın kapsamı içindedir. Ancak burada ön plana çıkarılmasının nedeni anlaşmaya bağlılığın ilk şartı oluşudur. Çünkü namaz, Allah'a yönelişin saf ve eksiksiz belirtisidir. Kul ile Rabb arasındaki açık ve katıksız bağdır namaz. Namazda Allah'dan başkasına yönelik bir davranış ve söz yoktur.

"Kendilerine verdiğimiz rızıktan gizlice ve açıkça hayır yolunda harcarlar."

Allah'ın verdiği rızıklardan bir kısmını gizli ve açık olarak Allah yolunda harcamak da yüce Allah'ın sürdürülmesini istediği ilişkiler arasında yer alır. Anlaşmanın yükümlülüklerine bağlı kalmanın bir ifadesi de budur. Ancak burada bu eylemin ön plana çıkarılmasının, belirginleştirilmesinin nedeni Allah'la kul arasında önemli bir bağ oluşudur. Bu bağ, insanları hayat sürecinde Allah için biraraya getirmektedir. Allah için Allah'ın kullarına yapılan bu karşılıksız harcama verenin nefsini cimrilikten, alanın nefsini de kinden arındırır. Böylece müslüman toplumda hayat, Allah adına dayanışma ve yardımlaşma içinde olan, saygın insanlara yaraşır bir nitelik kazanır. Karşılığını Allah'dan bekleyerek yapılan mali harcama hem gizli olur hem de açıktan olur. İnsanın onurunun kırılmasından korkulduğu, sadece iyilik yapmak düşüncesi ön planda olduğu ve nefis, açıktan harcama yapmanın gösterişinden sakındırılmak istendiği zaman gizli yapılır. İyi örnek olmak istendiği zaman şeriatın uygulanması gözönünde bulundurulduğu ve kanuna uyulduğu zaman da açıktan yapılır: Hayatın akışı içinde her iki uygulama da yerine göre gereklidir.

"Kötülüğü iyilikle savarlar."

Yani günlük ilişkilerinde kötülüğe iyilikle karşılık verirler. Yoksa Allah'ın dininde değil. Ama ifade, başlangıcı aşıp sonucu dile getiriyor. Kuşkusuz kötülüğe iyilikle karşılık vermek nefislerin azgınlığını kırar. Onları iyiliğe yöneltir. Kötülüğün alevini söndürür. Şeytanın kışkırtmasını bertaraf eder. Dolayısıyla kötülüğü karşılar ve en sonunda kötülüğü savar. Ayet-i kerime bu sonucun elde edilmesi için çabuk davranmış ve sonucu ifadenin başında zikretmiştir. Amaç kötülüğe iyilikle karşılık vermeyi teşvik etmek ve bu davranışın sonucunu gözetlemektir. Sonra bu ifadede de kötülüğe iyilikle karşılık vermeye yönelik gizli bir işaret vardır. Ancak kötülük ortadan kaldırılacaksa böyle yapılır. Yoksa bu davranışın amacı, kötülüğe yüreklendirmek ya da kötülüğü şımartmak değildir. Ama kötülük kötek istiyorsa, şer defedilmeyi gerektiriyorsa bu durumda iyilikle karşılık vermeye yer yoktur. Böylece kötülüğün kabarması, küstahlaşması, üstünlük sağlaması önlenmiş olur.

Kötülüğe iyilikle karşılık verme olayı genellikle iki kişi arasındaki karşılıklı ilişkilerde sözkonusu olabilir. Allah'ın dininde böyle bir kural geçerli değildir. Çünkü büyüklük taslayan zalim despotlara en sert tepkiyi göstermek gerekir. Yeryüzünde bozgunculuk çıkaranlara karşı kesin bir tavır takınmak kaçınılmazdır. Kur'an'ın direktifleri, durum değerlendirmesine, görüş alışverişine, en iyiyi, en doğruyu tercih etmeye açık direktiflerdir.


Kuran-i Kerim Tefsiri

O

Ra´d

O

23- Bu mutlu akıbet, Adn cennetleridir. Kendileri ile birlikte iyi davranışlı ana-babaları, eşleri ve çocukları bu cennetlere girerler. Melekler her kapıdan yanlarına girerek;

24- "Sabrettiğinizden dolayı selâm size. Dünyayı izleyen bu mutlu akıbet ne kadar güzel!" derler.

"Onlar" makamların en yücesindedirler. Bu dünyanın karşılığı olarak Adn cennetlerinde kalacaklardır.

Bu cennetlerde, salih ameller işleyen babaları, eşleri ve sülaleleri ile biraraya gelirler. Bunlar da salih ameller işledikleri ve bunu hakettikleri için cennete girerler. Bununla birlikte, akrabalarıyla biraraya gelmek, ahbaplarıyla bakışmak suretiyle büyük bir lütufla karşılaşırlar. Gönüllerin duyumsadığı lezzeti de daha bir arttırmaktadır bu.

Biraraya gelmenin, kavuşmanın coşkunluğuna melekler de sevecen ve tatlı bir davranışla ikramda bulunarak, onları ağırlayarak katılıyorlar.

"Melekler her kapıdan yanlarına girerler."

Ayetin akışı burada bizi canlı bir sahneyle karşı karşıya bırakmaktadır. Sahneyi şu anda seyrediyor gibiyiz. Grup grup gelen meleklerin seslerini işitiyor gibiyiz:

"Sabrettiğinizden dolayı selâm size. Dünyayı izleyen bu mutlu akıbet ne kadar güzel."

Buluşmalar, selamlaşmalar, sürekli bir hareketlilik ve karşılıklı ikramlaşmalarla dolu bir kutlama şenliğidir bu.

Karşı tarafta da düşünecek akılları ve görecek gözleri olmayanlar yer alıyor. Her bakımdan akıl sahiplerinin tersine bir durum sergilemektedirler:

25- Allah'a vermiş oldukları sözü kesin bir taahhüt haline getirdikten sonra bozanlara, Allah'ın sürdürülmesini emrettiği ilişkileri kesenlere ve yeryüzünde bozgunculuk çıkaranlara gelince onlara lânet vardır ve dünyayı izleyecek olan kötü akıbet kendilerini beklemektedir.

Onlar ezeli yasa uyarınca fıtratları itibariyle yüce Allah'la yaptıkları anlaşmayı, dolayısıyla diğer tüm anlaşmaları da çiğnemişlerdir, bozmuşlardır. Çünkü ilk anlaşma bozulduğu zaman ona dayanan diğer anlaşmalar da temelden bozulmuş olur. Allah'la vardığı anlaşmaya riayet etmeyen biri, artık hiçbir sözleşmeye ve anlaşmaya bağlı kalmaz. Bunlar, genel anlamda ve her zaman yüce Allah'ın birleştirilmesini emrettiği şeyleri de kesip atarlar. Akıl sahiplerinin sabretmelerine, namazı kılmalarına, gizli açık Allah yolunda mali harcamada bulunmalarına ve kötülüğü iyilik yaparak ortadan kaldırmalarına karşılık bunlar, yeryüzünde bozgunculuk yaparlar. Yeryüzünde bozgunculuk çıkarmak bütün bunların karşıtıdır. Akıl sahiplerinin niteliklerinden birini terketmek bozgunculuğa nedendir.

"İşte onlar" uzaklaştırılmışlar... Kovulmuşlar... "Onlara lanet vardır." Buradaki kovma, bir önceki tablodaki ikrama karşılıktır. "Dünyayı izleyecek olan kötü akıbet kendilerini beklemektedir." Burasını detaylıca anlatmaya gerek yok. Oradaki karşılığına bakıp da oranın nasıl bir yer olduğunu görmek mümkündür.

Onlar dünya hayatı ve onun geçici zevkleriyle oyalanmışlardı. Ahiretten ve oradaki kalıcı nimetlerden habersizdiler. Halbuki dünyadaki rızıkları belirleyen genişletip daraltan yüce Allah'dır:

Ayrıca her şey eninde sonunda ona dönecektir. Şayet ahireti arzulamış olsalardı, yüce Allah onları dünya zevklerinden yoksun bırakacak değildi. Çünkü dünyadaki nimetleri de onlara bahşeden yüce Allah'dır.

26- Allah dilediğine bol rızık verir ve dilediğinin rızkını kısıtlar. Onlar dünya hayatı ile böbürlendiler. Oysa dünya hayatı, ahiretin yanında basit bir metadan başka bir şey değildir.

Daha önce Hz. Peygambere -salât ve selâm üzerine olsun- Rabbi tarafından indirilen kitabın içeriğinin gerçek olduğunu bilen birisi ile kör birisinin arasındaki korkunç farka işaret edilmişti. Şimdi de surenin akışı, yüce Allah'ın evrene yerleştirdiği harikuladelikleri göremeyenlerin ve bu Kur'an'la yetinmeyip mucize isteyenlerin körlüklerine değinmektedir. Surenin ilk bölümünde buna benzer bir olaya değinilmiş, bunun üzerine de Peygamberin -salât ve selâm üzerine olsun bir uyarıcıdan başka bir şey olmadığı, mucizelerinse, yüce Allah'ın yetkisinde olduğu değerlendirmesi yapılmıştı. Surenin akışı şimdi de bu olayı anlatmakta ve hidayetle sapıklığın nedenlerini açıklamak suretiyle sorunu değerlendirmektedir. Bunun yanında da, Allah'ı anmakla huzura kavuşan, gelen baskılar karşısında bunalmayan, bu Kur'an elinde olduğu halde, inanmak için mucize gösterilmesini istemeyen kalplerin tablosu önümüze konmaktadır. Evet bu gönüller Kur'an dışında bir kanıt, bir mucize istemiyorlar. Çünkü Kur'an son derece derin bir etkinliğe sahiptir. Neredeyse dağları yerinden çökertecektir, yeri yaracaktır. Sahip olduğu güç sayesinde, içerdiği kanıtlar nedeniyle, etkisi ve canlılığı ile adeta ölüleri konuşturmaktadır. Başlarına musibetler gelmesini isteyen ve çeşitli mucizeler gösterilmesini dileyen bu adamları sözkonusu eden ayetler; mü'minlerin onlardan ümitlerini kesmelerini istiyor. Aynı zamanda onları geçmişteki örneklere, çevrelerinde yaşayıp da gerçekleri yalanlayanların başlarına zaman zaman gelen felaketlere bakmaya yöneltiyor:


Kuran-i Kerim Tefsiri

O

Ra´d

O

27- Kâfirler "Muhammed'e, Rabbi tarafından somut bir mucize,indirilseydi ya " derler. Onlara de ki; "Allah, dilediğini saptırır ve kendisine yöneleni doğru yola iletir. "

28- Onlar iman etmişlerdir ve kalpleri Allah'ı anmakla huzura kavuşur. Haberiniz olsun ki, kalpler ancak Allah'ı anmakla huzura erebilirler.

29- İman edip iyi ameller işleyenlere ne mutlu, onları güzel bir gelecek beklemektedir.

30- Ey Muhammed sana vahyettiğimiz mesajı kendilerine okuyasın diye seni öyle bir ümmete gönderdik ki, onlardan önce birçok ümmetler gelip geçmiştir. Onlar rahmeti bol olan Allah'ı tanımıyorlar. Onlara de ki; "Benim Rabbim O'dur, O'ndan başka ilah yoktur, ben yalnız O'na dayandım, dönüş O'nadır. "

31- Eğer dağların yürümesini, yeryüzünün parçalanmasını ve ölüler ile konuşabilmeyi sağlayan bir kitap olsaydı, o bu Kur'an olurdu. Fakat tüm yetki Allah'ın tekelindedir. Dilese, Allah'ın bütün insanları doğru yola ileteceğini, mü'minler halâ kesinlikle anlamadılar mı? İşledikleri kötülükler yüzünden kâfirlerin başlarına sürekli olarak belâlar gelir, ya da bu belâlar yurtlarının yakınına iner. Sonunda Allah'ın verdiği söz gerçekleşir. Kuşku yok ki, Allah sözünden caymaz.

32- Senden önceki birçok peygamber ile de alay etmişlerdi. Ben o kâfirlere bir süre meydan verdim, fakat sonra yakalarına yapıştım. O zaman azabım nice oldu?

Onların olağanüstü bir mucize istemelerine, mucizelerin insanları inanmaya yöneltemeyeceği şeklinde cevap verilmektedir. Çünkü ruhların derinliklerinde imana yöneltici etkenler vardır. Bu etkenlerin sonucu iman olayı gerçekleşir:

"Onlara de ki; "Allah, dilediğini saptırır ve kendisine yöneleni doğru yola iletir."

Yüce Allah kendisine yöneleni doğru yola iletir. Onların yüce Allah'ın yol göstericiliğini, hidayetini haketmelerinin nedeni O'na yönelmeleridir. Bundan da anlaşılıyor ki, Allah'a yönelmeyenler, sapıklığı hakettikleri için yüce Allah'ın saptırdığı kimselerdir. Bu, kalbin doğru yolu bulma yeteneğine sahip olmasıdır. Hidayete açık olması, onu istemesidir. Doğru yolu bulma, hidayeti elde etme çabası içinde olmayan kalpler ise, hidayetten uzak kalplerdir...

GERÇEK HUZURUN TASVİRİ

Sonra mü'min gönüllerin sempatik ve şeffaf bir tabloları çiziliyor. Huzurun, yakınlığın, sevecenliğin ve esenliğin egemen olduğu bir atmosferde beliriyor bu tablo.

"Onlar iman etmişlerdir ve kalpleri Allah'ı anmakla huzura kavuşur.

Allah'a bağlı olduklarının, O'nun yakınında bulunduklarının, O'nun yanında ve himayesinde güvencede olduklarını hissetmekle huzura kavuşmuşlardır. Yaradılışın, eşya ve olayların başlangıcının ve sonucunun hikmetini kavramak sureti ile yalnızlığın sıkıntısından kurtulmuşlar, yollarını şaşırmayacaklarının güvencesi içindedirler. Her türlü saldırı ve zarar girişiminden korunacaklarını bilmekle huzura kavuşmuştur. Tüm bu girişimlerin ancak yüce Allah'ın dilediği kimseleri etkileyeceğini bilirler çünkü. Bununla beraber sınanmaktan hoşnutturlar, belalara karşı sabırlıdırlar. Yüce Allah'ın kendilerini doğru yola iletmekle, rızıklarını vermekle, dünya ve ahirette barındırmakla kendilerine merhamet ettiğinin bilincinde oldukları için huzurludurlar.

"Haberiniz olsun ki, kalpler ancak Allah'ı anmakla huzura erebilir.

Allah'ı anmakla mü'min kalplerde gerçekleşen bu huzur, gerçek ve köklü bir duygudur. İmanın tadına varan ve Allah'a bağlanan gönüller bilir bu duyguyu. Bu duyguyu bilirler ama bunu, bu duygudan habersiz olanlara sözcükler aracılığıyla aktaramazlar. Çünkü bu duyguyu sözcüklerle ifade etmek mümkün değildir. Bu, kalbi bürüyen, onu dinlendiren, neşelendiren, yumuşatan, rahatlatan, kendini güvencede hissetmesini sağlayan ve esenlik bahşeden bir duygudur. Kalp, varlık aleminde tek başına, yapayalnız olmadığını anlar. Çünkü çevresindeki her şey himayesinde bulunduğu yüce Allah'ın eseridir...

Şu yeryüzünde, Allah'a yakınlıktan doğan huzurdan yoksun olandan daha bedbaht birisi olamaz. Çevresindeki evrenle ilgisini kesmiş olarak şu yeryüzünde dolaşan birinden daha mutsuz, dàha zavallı birisi olabilir mi? Çünkü o, şu evrenin yaratıcısı olan yüce Allah adına, kendisini çevresinde yer alan varlık alemine bağlayan sağlam kulptan kopmuştur. Şu yeryüzüne niçin geldiğini? Neden gideceğini? ve hayatta katlandığı şeylere neden katlandığını'. bilmeyen birisi kadar mutsuz, bedbaht kimse olamaz. Çevresinde yeralan her şeyden ürken, sürekli korkarak yeryüzünde dolaşan birisi, bedbahtlığın girdabında yüzmektedir. Çünkü kendisi ile diğer varlıkları birbirine bağlayan gizli bağdan habersizdir. Hayır, hayır, ıssız çöllerde, tek başına, yapayalnız kimsesiz olarak yol kateden birisinden daha mutsuz, daha bedbaht birisi olamaz. Arkadaşsız, kılavuzsuz, yardımcısız, tek başına mücadele etmek zorundadır.

Yüce Allah'a dayanılmadığı, O'nun himayesi ile güvencede olunmadığı sürece dayanılamayacak çok anlar yaşanır hayatta. Büyük bir güce, dayanıklılığa, salamlığa ve hazırlığa sahip olmak fayda etmez böyle durumlarda. Hayatta öyle anlar olur ki, tüm bunları silip süpürür. Ortalığı kasıp kavuran böylesi zorluklara Allah'a sığınmak suretiyle huzur bulan, kendini güvencede hisseden birinden başkası dayanamaz.

"Haberiniz olsun ki, kalpler ancak Allah'ı anmakla huzura erebilir.

Şu Allah'a sığınanlar, O'nu anmakla huzura kavuşanlar... Yüce Allah onların katındaki yerlerini de güzelleştirmiştir. Çünkü onlar Allah'a sığınmakla güzel davranmışlar, dünya hayatında güzel işler yapmışlardır.

"İman edip iyi ameller isteyenlere ne mutlu! Onları güzel bir gelecek beklemektedir."

Ayette geçen Tûba = kelimesi `Tabe' fiilinden gelir ve `Kubra =' veznindedir. Övgü ve yüceltme için kullanılır. Dünya hayatında yöneldikleri yüce Allah'ın katında güzel bir dönüş yeri vardır onlar için.

Fakat mucize gösterilmesini isteyen ve imanın verdiği huzuru hissetmeyenlere gelince, onlar büyük bir sıkıntı içinde oldukları için mucizeler, olağanüstülükler istemektedirler. Üstelik sen kavmine böyle bir çağrı ile gelen ilk peygamber değilsin ki, bu olayı yadırgasınlar. Hiç kuşkusuz onlardan önce birçok ümmetler ve peygamberler gelip geçmiştir. O halde onlar kâfir oluyorlarsa, sen hareket metodunu izle ve Allah'a dayanıp güven.

"Ey Muhammed sana vahyettiğimiz mesajı kendilerine okuyasın diye seni öyle bir ümmete gönderdik ki, onlardan önce birçok ümmetler gelip geçmiştir.

Onlar rahmeti bol olan Allah'ı tanımıyorlar. Onlara de ki; "Benim Rabbim O dur. O'ndan başka ilah yoktur, ben yalnız O'na dayandım, dönüş O'nadır." Onların Rahmanı inkâr etmesi şaşılacak bir şeydir. Sonsuz merhamet sahibi, zikri ile kalplerin huzur bulduğu, büyük rahmeti sayesinde neşelendiği yüce Allah'ı inkâr etmeleri hayret vericidir. Sana vahyettiğimiz ayetleri onlara okumandan başka bir şey yapman gerekmez. Biz bunun için gönderdik seni. Seni inkâr ediyorlarsa, sadece Allah'a güvenip dayandığını, O'na tevbe edip sığındığını, O'ndan başka hiç kimseye yönelmeyeceğini açıkça duyur.

Biz sadece onlara bu Kur'an'ı okuman için gönderdik seni. Bu eşsiz Kur'an'ı... Şayet bu Kur'an'dan dağları yerinden sökmek, yeri yarmak veya ölüleri konuşturmak istenseydi, hiç kuşkusuz bu olağanüstülükleri bu mucizeleri gerçekleştirecek özelliklere, etkenlére sahipti. Ne var ki, Kur'an sorumluluk sahibi canlılara hitap etmek için gelmiştir. Onlar da olumlu karşılık vermiyorlarsa mü'minlerin onlardan ümit kesmeleri ve yüce Allah'ın gerçeği yalan sayanlara ilişkin va'dinin gerçekleşmesini beklemeleri gerekir:

"Eğer dağların yürümesini, yeryüzünün parçalanmasını ve ölüler ile konuşabilmeyi sağlayan bir kitap olsaydı, o bu Kur'an olurdu. Fakat tüm yetki Allah'ın tekelindedir.

Dilese, Allah'ın bütün insanları doğru yola ileteceğini, mü'minler hala kesinlikle anlamadılar mı? İşledikleri kötülükler yüzünden kâfirlerin başlarına sürekli olarak belâlar gelir, ya da bu belâlar yurtlarının yakınına iner. Sonunda Allah'ın verdiği söz gerçekleşir. Kuşku yok ki, Allah sözünden caymaz."

Kuşkusuz bu Kur'an kendisini algılayan ve ona göre şekillenen ruhlarda dağların yerinden sökülmesinden, yerin yarılmasından ve ölülerin konuşturulmasından daha büyük, daha köklü değişiklikler meydana getirmiştir. Kur an bu ruhlarda olağanüstü değişiklikler meydana getirdiği gibi, bu ruhlar aracılığı ile etkileri, hayatın boyutlarını hatta tüm yeryüzünün görünümünü aşan harikulade olaylar gerçekleştirmişti. Nitekim İslâm ve müslümanlar tarihin görünümünde yaptıkları değişikliğin yanında dünyanın görünümünde de büyük değişiklikler yapmışlardır.

Bizzat bu Kur'an'ın tabiatı... Davetinin ve ifade yönteminin tabiatı... Konularının ve konuları sunuş yönteminin tabiatı... Gerçekliğinin ve etkinliğinin tabiatı... Evet bu Kur'an'ın tabiatı özünde son derece etkin ve olağanüstü bir güç barındırmaktadır. Söz sanatından, zevk almasını bilen, görüş ve kavrayış sahibi kimseler bunu bilirler. Kur'an'ın direktiflerini ve ilham ettiği gerçekleri kavrama yeteneğine sahip olanlar bunun farkındadırlar. Bu Kur'an'ı gereği gibi algılayan ve kişiliklerini ona göre şekillendirenler dağlardan daha köklü, daha büyük şeyleri yerinden sökmüş, hareket ettirmişlerdir; milletlerin ve nesillerin tarihini değiştirmişlerdir. Topraktan daha sert, daha katı şeyleri parçalamışlardır. Düşünce ve geleneklerin donukluğunu parçalamışlardır. Ölülerden daha hissiz, daha sessiz olanları canlandırmışlardı. Azgınlığın ve mitolojik kuruntuların ruhlarını öldürdüğü halk yığınlarını diriltmişlerdir. Araplar'ın ruhlarında ve hayatlarında meydana gelen dönüşüm, gözle görülür maddi bir neden olmaksızın, sadece bir kitabın ruhlara ve hayata yaklaşım metodu ve hareketi ile yaşadıkları bu büyük değişim hiç kuşkusuz dağların köklerinden sökülmesinden, yeryüzünün donukluğundan kurtulmasından ve ölülerin dirilmesinden daha büyük, daha görkemli bir değişimdir.

"Fakat tüm yetki Allah'ın tekelindedir."

Her durumda hareketin türünü ve hareket tarzını seçen, belirleyen yüce Allah'dır.

Bir toplum bu Kur'an'dan sonra bile uyanamıyorsa, kalpleri harekete geçmiyorsa, onları harekete geçirmeye çalışan mü'minler artık ümitlerini késmelidirler, işi Allah'a bırakmalıdırlar. Şayet yüce Allah dileseydi, insanları sadece hidayete erme, doğru yolu bulma yeteneği üzere yaratırdı. Dileseydi melekleri yarattığı gibi insanları da toptan hidayete erdirirdi. Ya da takdiri gereği meydana gelen bir olayla, onları toptan hidayete zorlardı. Ama yüce Allah ne bunu ne de öbürünü dilemiştir. Çünkü yüce Allah insanı özel bir görev için yaratmıştır. Ve yüce Allah insana verilen bu görevin, insanın şu anda olduğu gibi yaratılmasını gerektirdiğini biliyordu.

O halde mü'minler onları yüce Allah'ın emrine havale etmelidirler. Şayet yüce Allah onlardan önce gelip geçmiş kimi toplumları olduğu gibi onları toptan yok etmekle cezalandırmayı takdir etmemişse de O'nun katından ardarda felaketler gelip onlara zarar dokunduracak, onları sıkıntıya sokacaktır. Aralarında helak olmayı hakeden kimilerini de yok edecektir.

"Ya da bu belalar yurtlarının yakınına iner."

Böylece onları ürkütüp büyük bir sıkıntıya sokacaktır. Benzeri bir felaketin de başlarına gelmesi beklentisi içinde olmalarına yol açacaktır. Hiç kuşkusuz bu da bazı kalpleri yumuşatır, harekete geçirir ve canlandırır.

"Sonunda Allah'ın verdiği söz gerçekleşir."

Onlara yönelttiği tehdit gerçekleşene ve süresi dolana kadar mühlet verdiği felaket gelene kadar...

"Kuşku yok ki, Allah sözünden caymaz."

Hiç kuşkusuz bu söz yerine gelecektir ve onlar Allah'ın kendilerine va'dettiği şeylerle karşılaşacaklardır.

Örnekler ortadadır. Geçmiş milletlerin yok edildikleri yerlerde ibret alınacak manzaralar çoktur. 'Onlar da bekletilmiş, kendilerine mühlet verilmişti.

"Senden önceki birçok peygamber ile de alay etmişlerdi. Ben o kâfirlere bir süre meydan verdim, fakat sonra yakalarına yapıştım. O zaman azabım nice oldu?"

Bu sorunun cevaba ihtiyacı yok. İşte gelip geçmiş nesiller, verilen bu cezadan söz etmektedirler!

ŞİRK SORUNU

Bu bölümde değinilen ikinci sorun Allah'a ortak koşulan sahte tanrılar sorunudur. Surenin ilk bölümünde de irdelenmişti bu sorun. Burada ise sorun, bu sahte tanrıların her nefis üzerinde kesin otoriteye sahip ve onları dünya hayatında kazandıkları ile yargılayan yüce Allah ile karşılaştırılması suretiyle irdeleniyor. Bu gezinti de bu büyük iftirayı atanları dünya hayatında bekleyen azab ile ahirette onlar için hazırlanan ağır azabın tasviri ile son buluyor. Bütün bunlar Allah'dan korkanları bekleyen güven ve esenlik tablosunun karşısında yeralıyor: ,


Kuran-i Kerim Tefsiri

O

Ra´d

O

33- Herkesin ne yaptığını gözeten Allah, böyle bir gücü olmayan düzmece ilâhlar ile bir olur mu? Müşrikler, Allah'a birtakım ortaklar koştular. Onlara de ki; "bunların adlarını söyleyiniz, niteliklerini belirtiniz. Yoksa Allah'a, O'nun yeryüzünde bilmediği bir şeyin haberini mi veriyorsunuz? Yoksa kuru sözler ile mi oyalanıyorsunuz? Aslında kâfirlere entrikaları, düzenbazlıkları çekici göründü de doğru yoldan saptırıldılar. Allah'ın saptırdığını hiç kimse doğru yola iletemez.

34- Onlara dünya hayatında azap vardır. Fakat ahiret azabı daha ağırdır. Onları Allah'ın elinden hiç kimse kurtaramaz.

35- Kötülüklerden sakınanlara vadedilen cennet şöyledir. Oranın altından çeşitli ırmaklar akar, ağaçlarının meyvaları süreklidir, gölgeleri de. İşte kötülüklerden sakınanların sonu burasıdır. Kâfirlerin sonu ise cehennem ateşidir.

Yüce Allah herkesi gözetim altında bulundurmaktadır. Herkese her halukârda egemendir. Herkesin gizli-açık kazandığı her şeyi bilir. Ne var ki, Kur'an'ın tasvirli ifade tarzı, yüce Allah'ın gözetimini, egemenliğini ve bilgisini -yine Kur'an'ın yöntemi uyarınca- somut bir şekilde gözler önüne getirmektedir. İnsanın tüm bedenini titreten bir tablodur bu.

"Herkesin ne yaptığını gözeten Alla h, böyle bir gücü olmayan düzmece ilahlar ile bir olur mu?"

O halde herkes kendisini koruyan, kendisine egemen olan, kontrol eden, gözeten, kazandıkları şeylerden dolayı hesaba çeken birinin olduğunu tasavvur etsin... Peki kimdir bu? Yüce Allah'dır. Kim böyle bir tablo karşısında titremez ki? Üstelik gerçektir de. Kur'an'ın ifade tarzı insanın kavrama yeteneğinin algılayacağı şekilde somutlaştırmaktadır tabloyu. Çünkü insan soyut şeylerden çok, somut şeylerden etkilenir.

Peki bu diğeri ile bir midir? Sonra kalkıp Allah'a ortaklar koşuyorlar? İşte bu noktada, seyrettiğimiz bu dehşet verici sahnenin gölgesinde onların davranışları son derece çirkin ve tuhaf olarak belirmektedir.

"Müşrikler Allah'a birtakım ortaklar koştular."

Yüce Allah herkesin kazandığını gözetlemektedir. Hiçbir şey O'ndan kaçmaz, kaybolmaz.

"Onlara de ki; "Bunların adlarını söyleyiniz, niteliklerini belirtiniz."

Çünkü onlar tanınmayan, bilinmeyen şeylerdir. Ama isimleri vardır onların. Ne var ki, Kur'an'ın ifade tarzı burada onları adı sanı bilinmeyen yabancılar konumuna indirgemektedir.

"Yoksa Allah'a, O'nun yeryüzünde bilmediği bir şeyin haberini mi veriyorsunuz?"

Ne kadar ince bir olay!.. Yoksa siz insan olarak Allah'ın bilmediğini mi biliyorsunuz? Yeryüzünde birtakım ilahlar bulunduğunu biliyorsunuz da bu Allah'ın bilgisinin dışında mı kaldı? Bu düşünmeye bile cesaret edemeyecekleri bir iddiadır. Ama bu iddiayı davranışları ile dile getirmektedirler. Yüce Allah kendisinden başka ilah olmadığını söylerken, onlar böyle tanrıların varlığından söz etmektedirler. Oysa yüce Allah bu iddiayı reddetmiştir.

"Yoksa kuru sözler ile mi oyalanıyorsunuz?"

Sahte tanrıların varlığını hiçbir anlam ifade etmeyen yüzeysel boş sözlerle mi iddia ediyorsunuz? İlahlık sorunu insanların kuru sözlerle ele alacakları basit ve önemsiz bir sorun mudur?

Bu ince alay kesin ve kararlı bir açıklama ile son buluyor:

"Aslında kâfirlere entrikaları, düzenbazlıkları çekici göründü de doğru yoldan saptırıldılar. Allah'ın saptırdığını hiç kimse doğru yola iletemez."

O halde mesele şudur: Bu adamlar kâfir olup imanın kanıtlarını görmezlikten geldikleri ve kendilerini bu kanıtlardan uzak tuttukları için Allah'ın yasasının kendilerinin aleyhinde işlemesini haketmişlerdir. Böylece nefisleri kendilerinin doğru yolda olduğunu gösterdi. Hak davası aleyhine kurdukları tuzakların, düzenledikleri komploların, iyi şeyler, güzel şeyler olduğunu gösterdi. Bütün bunlar onları doğru ve güvenilir yoldan alıkoydu. Sapıklık yolunu tuttuğu için ilahî yasanın sapıklığına hükmettiği bîrisini, hiç kimse doğru yola iletemez. Çünkü, kulların aleyhindeki sebepler gerçekleştikten sonra hiç kimse ilahî yasanın işlemesini engelleyemez.

Ve bu, tersyüz olmuş, dejenere olmuş kalplerin doğal akıbeti, azaptır:

"Onlara dünya hayatında azap vardır."

Şayet başlarına bir felaket gelmişse, eğer yurtlarına yakın bir yere felaket isabet etmişse bu korkutma, sıkıntıya uğratma ve uyarıda bulunma amacına yöneliktir. Yoksa kalbin imanın tadından, sevecenliğinden yoksun olması azaptır. Kalbin imanın verdiği huzur olmaksızın bir kararda duramaması, şaşkınlığı azaptır. Ve olayların gerisindeki büyük hikmeti algılamaksızın olaylarla karşı karşıya kalmak bir azaptır...

"Fakat ahiret azabı daha ağırdır."

Ayeti kerime, azabı sınırsız olarak tasavvur edip, hayal etmeleri için azabın niteliğini belirtmeden genel bir ifade kullanıyor.

"Onları Allah'ın elinden hiç kimse kurtaramaz."

Onları Allah'ın cezasından ve yakalayışından kurtaracak kimse de yoktur. Onlar yüce Allah'ın başlarına indireceği azaba karşı korumasız kalmışlardır...

Öte tarafta Allah'a karşı koruyacak kimsesi bulunmayanların karşısında da "muttakiler" (Allah'dan korkanlar) yeralıyor. Muttakiler iman ve iyi amel sayesinde kendilerini korumaya alan kimselerdir. Dolayısıyla onlar azaptan emindirler. Emin olmanın ötesinde onlar kendilerine söz verilen cennete gireceklerdir. "Kötülüklerden sakınanlara vadedilen cennet şöyledir: Oranın altından çeşitli ırmaklar akar, ağaçların meyvaları süreklidir, gölgeleri de." Burası eğlenme ve dinlenme yeridir. Kesintiye uğramayan gölgenin, bitmez tükenmez meyvelerin oluşturduğu sahne, öte taraftaki zorluklara karşın, kişiyi huzura kavuşturan, dinlendiren bir sahnedir.

İşte azap ve işte cennet... Her ikisi de inanmayan ve inanan insanı bekleyen akıbetlerdir.

"İşte kötülüklerden sakınanların sonu burasıdır. Kâfirlerin sonu ise cehennem ateşidir."

KİTAP EHLİ VE TEVHİD

Surenin akışı vahiy ve tevhid meselelerini ele alarak sürüyor. Bu arada ehli kitabın Kur'an'a ve Hz. Peygambere -salât ve selâm üzerine olsun- karşı takındığı tavırdan söz ediyor. Hz. Peygamber kendisine indirilen kitabın daha önce gelmiş kitaplara ilişkin kesin hükmü içerdiğini ve bu kitabın son başvuru kaynağı olduğunu açıklıyor. Yüce Allah bu kitapta diğer tüm peygamberlerin getirdiği dininin emirlerinden yürürlükte tutmak istediğini yürürlükte tutmuş ve hikmetinin gerektirdiği gibi geçersiz kılmak istediği emirleri de geçersiz kılmıştır. O halde Hz. Peygamber kendisine indirilen kitabın yanında yer almalıdır. Büyük küçük hiçbir konuda ehli kitaba uymamalıdır. Kendisinden mucize isteyenlere gelince, mucizeler Allah'ın izni ile gerçekleşir, peygambere düşen de duyurma


Kuran-i Kerim Tefsiri

O

Ra´d

O

36- Kendilerine kitap gönderdiğimiz kimseler, sana indirilen mesajı sevinçle karşılarlar. Fakat karşıt gruplar içinde bu mesajın bir bölümünü inkâr edenler vardır. Onlara de ki; "Bana Allah'a kulluk etmem, O'na ortak koşmamam emredildi; O'na çağırırım insanları; O'nadır dönüşüm.

37- Bunun yanısıra biz onu Arapça bir hüküm sistemi olarak indirdik. Eğer sana gelen bu bilgiden sonra onların keyfi arzularına uyacak olursan, seni Allah'ın elinden kurtaracak bir destekçi, bir koruyucu bulamazsın.

38- Biz senden önce de nice peygamberler gönderdik, onlara da eşler ve çocuklar verdik. Allah'ın izni olmadıkça hiçbir peygamber mucize göstermeye yetkili değildir. Her belirli sürenin, her dönemin ayrı bir kitabı vardır.

39- Allah dilediği hükmü yürürlükten kaldırır, dilediğini de yürürlükte tutar. Ana kitap O'nun katındadır.

40- Kâfirlere yönelttiğimiz bazı tehditleri sana göstersek de ya da daha önce canını alsak da senin görevin mesajımızı duyurmaktır, insanları hesaba çekmek bize düşer.

Dinlerine bağlılıkta samimi olan bir grup kitap ehli bu Kur'an'da tevhid inancının temel kurallarını doğrulayan kanıtlar bulurlar. Aynı şekilde bu Kur'an'ın kendisinden önce gelmiş dinleri ve bu dinlerin kitaplarını da tanıdığını bu dinlerin önemsendiğini, takdir edildiğini ve Kur'an'ı kerimin Allah'a inanan herkesin etrafında birleştiği bağı ön plana çıkardığını görürler. Bu yüzden sevinirler ve Kur'an'a inanırlar. Burada yer alan `sevinç' kelimesi tertemiz gönüllerde meydana gelen psikolojik bir olayı ifade etmektedir. Kuşkusuz bu, gerçekle buluşmanın, sahip oldukları tevhid inancının doğruluğuna olan inancın artmasının ve yeni kitabın bu inancı güçlendirmesinin neden olduğu bir sevinçtir.

"Fakat karşıt gruplar içinde bu mesajın bir bölümünü inkâr edenler vardır."

Bu gruplar ehli kitaptan ve müşriklerden oluşmaktadırlar. Ama ayet-i kerime bu grupların kitabın hangi kısmını inkâr ettiklerinden söz etmiyor. Çünkü burada güdülen amaç, inkârı sözkonusu edip reddetmektir:

"Onlara de ki; "Bana Allah'a kulluk etmem, O'na ortak koşmamam emredildi, O'na çağırırım insanları; O'nadır dönüşüm."

Sadece O'na kulluk edilir, yalnızca O'na davet edilir ve dönüş de O'nadır. Yüce Allah Hz. Peygambere -salât ve selâm üzerine olsun- kitabın bir kısmını inkâr edenlere karşı kendi hareket metodunu açıkça ilan etmesini emretmiştir. Bu durumda Hz. Peygamber -salât ve selâm üzerine olsun- Rabbi tarafından kendisine indirilen kitaba eksiksiz bir şekilde sarılmakla emr olunmuştur. Bu tutumuna isterse bütün ehli kitap sevinsin. İsterse bir kısmı hoşlanmasın... Çünkü Hz. Peygambere -salât ve selâm üzerine olsun- indirilen kitap insanların hayatını yönlendirecek son hükümleri içermektedir. Bu kitap Arapça indirilmiş ve tamamen anlaşılır bir kitaptır. Madem ki, inanç sistemine ilişkin son hükümleri bu kitap içermektedir, o halde başvuru kaynağı da bu kitap olacaktır.

"Bunun yanısıra biz onu Arapça bir hüküm sistemi olarak indirdik. Eğer sana gelen bu bilgiden sonra onların keyfi arzularına uyacak olursan, seni Allah'ın elinden kurtaracak bir destekçi, bir koruyucu bulamazsın."

Çünkü kesin bilgi sana gelen kitaptır. Diğer grupların uydukları ise, bir bilgiye ya da kesin bir kanıta dayanmayan heveslerin ürünü ilkelerdir. Hz. Peygambere -salât ve selâm üzerine olsun yönelik bu tehdit,.bu gerçeğin iyice belirginleşmesinde son derece açık bir mesaj niteliğindedir. Bu da gösteriyor ki, Allah'ın indirdiği kitaptan sapmak, hoşgörüyle karşılanmayacak bir davranıştır. Bu kişi peygamber de olsa... Ama Hz. Peygamber -salât ve selâm üzerine olsun- böyle bir sapma tehlikesini yaşamaktan uzaktır.

Şayet kendilerine gönderilen peygamberin insan oluşuna itiraz ediyorlarsa, bilmelidirler ki, gönderilen diğer bütün peygamberler de biter insandı:

"Biz senden önce de nice peygamberler gönderdik, onlara da eşler ve çocuklar verdik."

Yok eğer itirazları Peygamberin -salât ve selâm üzerine olsun- kendilerine elle tutulur bir mucize getirmemesinden kaynaklanıyorsa, böyle bir şey getirmek peygamberin yetkisinde değildir. Sadece yüce Allah böyle bir mucize gösterebilir:

"Allah'ın izni olmadıkça hiçbir peygamber mucize göstermeye yetkili değildir."

Yüce Allah bir hikmet uyarınca ve dilediği zaman mucizeler gönderir... Şayet Hz. Peygambere indirilen kitapla ehli kitabın uyduğu kitaplar arasında varolan ayrıntılara ilişkin farklılıktan kaynaklanıyorsa itirazları, o zaman bilmelidirler ki, her dönemin bir kitabı var ve bu da son kitaptır:

"Her belirli sürenin, her dönemin ayrı bir kitabı vardır."

"Allah dilediği hükmü yürürlükten kaldırır, dilediğini de yürürlükte tutar. Ana kitap O'nun katındadır."

Hikmeti uyarınca dilediğini siler. Yararlı olanı da yerinde bırakır. Asıl kitap O'nun katındadır. Ve bu kitap yüce Allah'ın sildiği ve yerinde bıraktığı tüm hükümleri içermektedir. Kitabın tümünü ortaya koyan O dur. Kitap üzerinde hikmeti uyarınca dilediği tasarrufta bulunma yetkisine sahiptir. İradesine engel olmak, itiraz etmek mümkün değildir.

İster yüce Allah, Peygamberi -salât ve selâm üzerine olsun- hayattaykën onlara vadettiği kimi azapları başlarına indirsin, isterse bundan önce peygamberin canını alsın değişen bir şey yoktur. Bu durum ne peygamberliğin ne de ilahlığın özelliğini değiştirmez.

"Kâfirlere yönelttiğimiz bazı tehditleri sana göstersek de ya da daha önce canını alsak da senin görevin mesajımızı duyurmaktır, insanları hesaba çekmek bize düşer."

Bu kesin direktif bir açıdan davanın ve davetçilerin özelliklerini de ortaya koymaktadır. Kuşkusuz Allah'ın dinine davet edenlerin, her aşamada davetin yükümlülüklerini yerine getirmekten başka bir görevleri yoktur. Davayı Allah'ın dilediğinden başka bir tarzda sunmaları da görevleri değil... Aynı şekilde hareketin gidişini ve adımlarını hızlandırmak da onlara düşmez. Yüce Allah'ın görünüşte onlara yenilgi ve bir süre yeryüzünde zayıflık takdir ettiğini gördüklerinde gevşememelidirler, karamsar olmamalıdırlar. Onlar davetçidirler ve davetçiden başka bir şey değildirler.

HÜSRANA UĞRAYANLAR

Yüce Allah'ın güçlü elinin eserleri, çevrelerinde açıkça görülmektedir. Allah birtakım milletleri zengin kılar, onlara güç, kuvvet ve hükümranlık verir. Bu milletler şımardıklarında, küfrü benimseyip dejenere olduklarında yüce Allah güçlerini, zenginliklerini ve nüfuzlarını ellerinden alır. Daha önce göz kamaştırıcı bir otoriteye ve geniş bir etkinliğe sahipken onları ufak bir toprak parçasına mahkum eder. Yüce Allah onların bu şekilde perişan olmalarına hükmettiği zaman hiç kimse bu hükmünden dolayı O'nu sorgulayamaz ve bu hüküm kesinlikle uygulanacaktır. ( Ayetin belirgin anlamı şudur. "Kur'an'ı bilimsel açıdan tefsir etme" iddiasında olanların yeryüzünün çevresinin kutuplarda basık, buna karşın ekvator çizgisine doğru şişkin olduğuna ilişkin geveledikleri zırvalarla bir ilgisi yoktur. Kur'an ayetlerinin akışı ibarelerin anlamını belirler. Kur'an'ın tabiatım kavramadan, O'nun sunuş tarzım net bir şekilde görmeden bu konularda çeşitli uydurmalar geveleyip duranlar Allah'dan korkmalıdırlar.)


Kuran-i Kerim Tefsiri

O

Ra´d

O

41- Bizim kâfirlerin yurtlarını uçlarından kırptığımızı, müslümanlar lehine alanlarını daralttığımızı görmüyorlar mı? Hüküm veren Allah'tır, O'nun hükmünü gözden geçirecek hiç kimse yoktur. O'nun hesaplaşması pek çabuktur.

42- Onlardan öncekiler de peygamberlerine karşı tuzaklar kurdular. Fakat asıl tuzak kurma yetkisi Allah'ın tekelindedir. O herkesin ne yaptığını bilir. Kâfirler, kimin mutlu sona ereceğini ilerde öğreneceklerdir.

Ra'd suresi, kâfirlerin peygamberlik gerçeğini inkâr ettiklerini anlatarak son buluyor. Nitekim sure bu gerçeği ispat etmekle başlamıştı. Bu şekilde surenin başlangıcı ile sonu aynı konuda birleşmiş oluyor. Sonra yüce Allah şahit tutuluyor, O'nun şahitliğinin yeterli olduğu vurgulanıyor. Çünkü hem bu kitaba, hem de diğer bütün kitaplara ilişkin mutlak bilgi O'nun katındadır:

43- Kâfirler "Sen peygamber değilsin " derler. Onlara de ki; "Sizin ile benim aramda Allah'ın ve kutsal kitap kaynaklı bilginlerin tanıklığı yeterli bir kanıttır. "

(Yaygın tefsirlerin bazısında yeralan kimi rivayetlerde "Ve kutsal kitap kaynaklı bilgiler" sözü ile bu Kur'an'ın gerçek olduğuna inanan bazı kitap ehli mensuplarının şahitliğinin kastedildiği belirtilmektedir. Bu görüşte yine bu surede geçen şu ayete dayandırılmaktadır. "Kendilerine kitap verdiklerimiz sana Rabbinden indirilen kitapdan dolayı sevinirler." Bu olay Mekke'de fiilen yaşanmıştır. Sonra da Medine'de... Bu yüzden biz bu rivayetleri reddetmiyoruz. Bu kastedilmiş olabilir.)

İnsan kalbini uçsuz bucaksız evrenin çevresinde, insan ruhunun derinliklerinde dolaştıran derin, etkin ve ardarda vurgularla uyaran, sonra O'nu her şeyin başı ve sonu, her türlü tartışmayı kesen ve artık söylenecek söz bırakmayan Allah'ın şahitliği ile başbaşa bırakan bu sure de son buluyor...

KUR'AN'IN EŞSİZ ANLATIMI

Şimdi... Bu surede İslâm inancının ve Kur'an'ın bu inancı sunuş tarzının belirgin işaretleri yoğun biçimde yer almaktadır. Yeri geldikçe bu işaretlerin üzerinde durmamız gerekiyor. Ancak biz bu tür duraksamalarla surenin akıcılığını sekteye uğratmak istemedik ve bu işaretleri sindire sindire değerlendirmek için sona bırakmayı uygun gördük...

Kendi akışı içinde sureyi arzederken bu işaretleri kısaca ve seri değinilerde bulunduk. Şu anda elimizden geldiğince uzun tutarak bu işaretler üzerinde durmayı umuyoruz...

Kuşkusuz yardım Allah'dandır...

GERÇEĞİN ÜSTÜNLÜĞÜ

Surenin giriş kısmı, ele aldığı konuların özelliği, ayrıca surenin içerdiği direktiflerin çoğu... Evet bütün bunlar surenin Mekke'de indiğini göstermektedir. -Kimi rivayetlerde ve mushaflarda yer aldığı gibi Medine'de inmemiştir- Bu sure müşriklerin itirazlarının, yalanlamalarının, karşı çıkışlarının iyice arttığı bir dönemde inmiştir. Bu dönem de, peygamberden mucize göstermesine ve kendilerini korkuttuğu azabı çabucak indirmesine ilişkin istekler de artmıştı. İşte bütün bu olaylar hem Hz. Peygamberin -salât ve selâm üzerine olsun- hem de kendisiyle birlikte yüce Allah tarafından gönderilen gerçeğe sarılan mü'minlerin, kendilerine güvenlerini arttırmayı, onları yüreklendirmeyi hedefleyen büyük bir atılımı gerektiriyordu. Bu atılımla müşriklerden gelen itirazlar, meydan okumalar, yalanlama ve saldırı girişimlerinin bertaraf edilmesi, peygambere gönderilen gerçeğin üstünlüğünün vurgulanması, insanların sadece O'na sığınması, O'nun İlah ve Rabb olarak tek ve ortaksız olduğunun ilan edilmesi, bu gerçekte diretilmesi ve müşrikler yalanlasalar bile sadece bunun gerçek olduğuna inanılması hedeflenmişti. Bu atılımla gözetlenen hedeflerden biri de müşrikleri evrende, insanın iç dünyasında, insanlık tarihinde ve tarihsel olaylarda tevhid gerçeğine ilişkin kanıtlarla yüzyüze getirmek, bütün bu etkenleri bu nokta etrafında yoğunlaştırmak, insanın bünyesine bu etkenlerle etkileyici, canlandırıcı, derin iz(er bırakan ve kesin kanıtlı bir hitapla seslenmekti.

İşte sadece bu kitabın gerçeği içerdiğini, müşriklerin itirazlarının, yalanlamalarının, karşı çıkmalarının, kabullenmeyi ağırdan almalarının, yoluna engel koymalarının ve bu büyük gerçeği değiştiremeyeceğini vurgulayan ayetlerden örnekler...

Elif, Lâm, Ra. Bunlar kitabın ayetleridir. Rabbin katından sana indirilen mesaj gerçektir. Fakat insanların çoğu buna inanmazlar. (Ra'd Suresi 1)

Müşrikler senden iyilikten önce kötülük isterler, çarptırılacakları cezanın bir an önce başlarına gelmesini dilerler. Oysa onlardan önce nice ağır ceza örnekleri yaşanmıştır. Hiç kuşkusuz Rabbin, insanların zalimliklerine rağmen onlara karşı bağışlayıcıdır ve yine hiç kuşkusuz Rabbinin cezası da pek ağırdır.

Kâfirler "Muhammed'e, Rabbinden bir mucize indirilseydi ya" derler. Oysa sen sadece bir uyarıcısın ve her toplumun bir doğru yol göstericisi vardır. (Ra'd Suresi 6-7)

"Gerçek dua, yalnız Allah'a yöneltilen çağrıdır. Müşriklerin Allah dışında çağrı yönelttikleri putlar, onların hiçbir dileklerine cevap veremezler. Böyleleri ağzına su gelsin diye avuçlarını ona doğru açan kimseye benzerler ki, asla bu yolla ağzına su gelmez. İşte kâfirlerin çağrısı böylesine boşunadır." (Ra'd Suresi 14)

Allah hak ile batılı bu örnek aracılığı ile anlatır. Köpük, havaya uçup gider; fakat insanlara yarar sağlayan kısım yerde kalır. İşte Allah, böylesine örnekler verir." (Ra'd Suresi 17)

"Rabbin tarafından sana indirilen mesajın gerçek olduğunu bilen kimse hiç kör ile bir olur mu? .Ancak sağduyu sahipleri öğüt alırlar." (Ra'd Suresi 19)

"Kâfirler, Muhammed'e, Rabbi tarafından somut bir mucize indirilseydi ya" derler. Onlara de ki; "Allah, dilediğini saptırır ve kendisine yöneleni doğru yola iletir."

"Onlar iman etmişlerdir ve kalpleri Allah'ı anmakla huzura kavuşur. Haberiniz olsun ki, kalpler ancak Allah'ı anmakla huzura erebilirler." (Ra'd Suresi 27-28)

"Ey Muhammed sana vahyettiğimiz mesajı kendilerine okuyasın diye seni öyle bir gönderdik ki, onlardan önce birçok ümmetler gelip geçmiştir. Onlar rahmeti bol olan Allah'ı tanımıyorlar. Onlara de ki; "Benim Rabbim O'dur, O'ndan başka ilâh yoktur, ben yalnız O'na dayandım, dönüş O'nadır." ( Ra'd Suresi 3)

"Kendilerine kitap gönderdiğimiz kimseler, sana indirilen mesajı sevinçle karşılarlar. Fakat karşıt gruplar içinde bu mesajın bir bölümünü inkâr edenler vardır. Onlara de ki; "Bana Allah'a kulluk etmem, O'nâ ortak koşmamam emredildi; O'na çağırırım insanları; O'nadır dönüşüm."

"Bunun yanısıra biz onu Arapça bir hüküm sistemi olarak indirdik. Eğer sana gelen bu bilgiden sonra onların keyfi arzularına uyacak olursan, seni Allah'ın elinden kurtaracak bir destekçi, bir koruyucu bulamazsın." ( Ra'd Suresi 36-37)

"Kâfirlere yönelttiğimiz bazı tehditleri sana göstersek de ya da daha önce canını alsak da senin görevin mesajımızı duyurmaktır, insanları hesaba çekmek bize düşer." (Ra'd Suresi 40)

"Kâfirler "Sen peygamber değilsin" derler. Onlara de ki; "Sizin ile benim aramda Allah'ın ve kutsal kitap kaynaklı bilginlerin tanıklığı yeterli bir kanıttır." (Ra'd Suresi 43)

Buraya aldığımız ayetler grubunda, müşriklerin Hz. Peygambere -salât ve selâm üzerine olsun- ve Kur'an'a meydan okuyuşlarına karşı koymanın tabiatını öğreniyoruz. Ayrıca hem müşriklerin meydan okuyuşunun, hem de bunlara karşılık yeralan ilahi direktiflerin niteliğinden hareketle Mekke döneminde bu surenin indiği atmosferin özelliğini de öğreniyoruz.

Yüce Allah'ın Hz. Peygambere -salât ve selâm üzerine olsun- yönelik direktiflerde yeralan en belirgin işaretlerden biri, itirazlara, yalanlamalara, meydan okumalara, kabullenmeyi ağırdan almalara ve yoluna engeller koymalara karşı sahip olduğu gerçeği eksiksiz olarak açıklamasıdır. Bu, "Allah'dan başka ilah yoktur", "Allah'dan başka Rabb yoktur", "Allah'dan başka mabud yoktur." "Sadece Allah karşı, konulmaz güce sahiptir." "İster cennete, ister cehenneme gitsinler insanların dönüşü O'na olacaktır" ilkeleridir. İşte bunlar, müşriklerin inkâr ettiği, karşı çıktığı gerçeklerdir... Hz. Peygambere -salât ve selâm üzerine olsun- yönelik ilahi direktiflerde yeralan belirgin işaretlerden biri de onların arzularına uymamasıdır, gerçeği gizlemek ya da açıklamasını geciktirme!c suretiyle onlara taviz vermemesidir, onları memnun etmemesidir. Bunun yanında, kendisine gerçek gelmiş olmasına rağmen, onların arzularına uyması durumunda Allah katında kendisini bekleyen akıbete ilişkin bir tehdit de yeralıyor.

Bu belirgin işaret, aynı zamanda Allah'ın dinine davet edenler için davet metodunun tabiatını da ortaya koyuyor. Ki, davetçilerin, davet metodu hakkında fikir yürütmek gibi bir yetkileri yoktur. Onlara düşen, dinin temel gerçeklerini açıklamak, bu gerçeklerden hiçbirini gizlememek, hiçbirinin açıklamasını ertelememektir. Bu gerçeklerin başında da "İlahlık ve Rabblık Allah'dan başkası için olamaz, dolayısıyla Allah'dan başkasının egemenliğine girilmez, O'ndan başkasına itaat edilemez, boyun eğilemez, emirlerine uyulamaz" gerçeğidir. Karşı koymalar ve meydan okumalar hangi düzeyde olursa olsun, yalanlayanlar istedikleri kadar itiraz etsinler, yüz çevirsinler, yolun engelleri ve tehlikeleri ne kadar fazla olursa olsun, bu temel gerçeği olduğu gibi açıklamak kaçınılmazdır. Yeryüzüne egemen olan tağutlar (zorbalar), bu gerçekten hoşlanmıyorlar, onu açıkça dile getirenlere baskı uyguluyorlar veya bundan dolayı İslâma karşı çıkıyorlar, yahut hem İslâma hem de İslâm davetçilerine tuzaklar kuruyorlar diye bu gerçeğin bir kısmını gizlemek ya da açıklamasını sonraya bırakmak "hikmet ve güzel öğüt" ilkesinin kapsamına girmez. Bunlardan hiçbiri, bu dine davet edenlerin dinin temel gerçeklerini örtbas etmelerine ya da sonraya bırakmalarına neden olmamalıdır. Veya, İlahlığın ve Rabbliğin tek ve ortaksız olduğunu, bu yüzden sadece yüce Allah'ın egemenliğine girileceğini, O'ndan başkasına itaat edilmeyeceğini, boyun eğilmeyeceğini, emirlerine uyulmayacağını açıklamakla davete başlanacak olursa, bunun yeryüzüne egemen olan tağutların (zorbaların) öfkesine neden olacağı bahanesi ile ve tağutların (zorbaların) öfkesini çekmemek gerekçesi ile örneğin davet işine ibadetlerden, ahlâk ve davranış ilkelerinden ve ruhu arındırma faaliyetlerinden başlamamalıdırlar.

İşte yüce Allah'ın istediği şekilde bu inanç uyarınca harekete geçme meto du budur. Yine Rabbinin direktifleri doğrultusunda hareket eden efendimiz Muhammed'in -salât ve selâm üzerine olsun- uyguladığı şekliyle Allah'a davet metodu bundan ibarettir. Allah'a davet eden hiçbir kimse bu yoldan sapamaz, bu metodun dışında bir metod uygulayamaz. Allah -bundan sonra- dininin başarısını garanti etmektedir. Tağutların (zorbaların) şerrine karşı bu dine davet edenlere Allah'ın garantisi yeterlidir kuşkusuz.

KUŞATICI CANLI DELİLLER

Kur'an'ın davet metodu, okunan kitap -yani Kur'an- ile gözlemlenen açık evren kitabını birarada sözkonusu ediyor. Böyle bir bütün olarak evreni insan bedeninin titreyip kendine gelmesinin etkeni olarak sunuyor. Çünkü evrende yüce Allah'ın otoritesinin, takdir ve planlamasının kanıtları açıkça gözlemlenebilir. Bu iki kitaba, yüce Allah'ın otoritesinin, takdir ve planının, konuşan kanıtlarını koruyan insanlık tarihinin sicil defterini de ekliyor. Sonra da insanın kişiliğini tüm bunlarla karşı karşıya getiriyor. Onu her yönüyle kuşatıyor. Duygularına, kalbine ve aklına birlikte hitap ediyor.

Bu sure, insan varlığını her yönüyle karşılarken, (okunan kitap Kur'an'ın ardından) gözlemlenen kitap olan evrenden sayfalar sunmanın göz kamaştırıcı örneklerini içeriyor. İşte bu örneklerden birkaçı...

"Elif, Lâm, Ra. Bunlar kitabın ayetleridir. Rabbin katından sana indirilen mesaj gerçektir. Fakat insanların çoğu buna inanmazlar."

"Allah gökleri, gördüğünüz gibi direksiz olarak yükseltti, sonra arşa kuruldu, güneş ile ayı buyuruğu altına aldı. Herbiri belli bir sürenin sonuna kadar yörüngesinde hareket eder, O bütün bu gelişmeleri düzenler. Rabbinizin karşısına çıkacağınıza kesinlikle inanasınız diye O, size ayetlerini ayrıntılı biçimde açıklar."

"O yerin alanını geniş yaptı; orada köklü dağlar ve nehirler varetti; bütün ürünleri, bütün bitkileri çift olarak yarattı; O geceyi gündüzün üzerine örter. Hiç kuşkusuz bunlarda düşünen kimseler için ibret dersleri vardır."

"Yeryüzünde birbirine bitişik, farklı yapıda toprak parçaları; üzüm bağları, ekinler ve çatallı-çatalsız hurma ağaçları vardır; hepsi aynı su ile sulanır, fakat ürünleri arasında fark gözetiriz. Hiç kuşkusuz bunlarda aklı erenler için birçok ibret dersleri vardır." (Ra'd Suresi 1-4)

Surenin akışı tüm evreni yüce Allah'ın yaratma, meydana getirme, takdir etme ve planlamadaki gücünün, gözlemlenen ve konuşan tanığı haline getirmek amacı ile biraraya getiriyor bu evrensel sahneleri. Ardından tanıklık eden bunca sahneyi gözleriyle gördükleri, diriliş ve yeniden yaratma olayını sık sık yaşadıkları halde bu yakın gerçeği vurguluyor diye vahyi yalanlayanların bu tutumu şaşkınlıkla karşılanıyor... Evet bu gerçek şu olağanüstü sahnelerin ışığında daha bir yakın görünmektedir.

"Eğer şaşacaksan, kâfirlerin `Biz ölüp toprak olunca mı yeniden diriltileceğiz?' demelerine şaşmak gerekir. Onlar Rabblerini inkâr edenlerdir, onların boyunlarına demir halkalar geçirilecektir; onlar, orada ebedi olarak kalmak üzere, cehennemliktirler." (Ra'd Suresi 5)

"Şimşeği size hem korku ve hem de umut kaynağı olarak gösteren, yağmur yüklü bulutları oluşturan O'dur."

"O'nu gök gürültüsü övgü ile ve melekler korku içinde tesbih ederler, noksanlıklardan uzak tutarlar. O yıldırımlar salarak bunlarla dilediklerini çarpar." (Ra'd Suresi 12-13)

Evrensel varlık aleminden bu sayfalar, Allah hakkında tartışmaya giren ve O'na ortak koşan toplumun tavrının tuhaflığının vurgulanması için sunuluyor. Halbuki onlar yüce Allah'ın Rabblığının, gücünün ve otoritesinin, tüm evrenin O'nun hükümranlığı altında oluşunun, evrende yaşayan kulların işlerini düzenleyip tasarrufta bulunmasının, onun dışındaki herkesin yaratma, planlama ve takdir gücünden yoksun oluşunun etkilerini her an için gözleriyle görüyorlar.

"Allah'ın sillesi son derece sert olduğu halde onlar, O'nun hakkında tartışıyorlar."

"Gerçek dua, yalnız Allah'a yöneltilen çağrıdır. Müşriklerin Allah dışında çağrı yönelttikleri putlar, onların hiçbir dileklerine cevap veremezler. Böyleleri ağzına su gelsin diye avuçlarını ona doğru açan kimseye benzerler ki, asla bu yolla ağzına su gelmez. İşte kâfirlerin çağrısı böylesine boşunadır."

"Göklerdeki ve yerdeki tüm varlıklar ile bu varlıkların gölgeleri gönüllü ya da zorunlu olarak sabah-akşam Allah'a secde ederler."

"De ki; "Göklerin ve yerin Rabbi kimdir?" De ki; "Allah'dır." De ki; "O'nun dışında kendilerine bile ne fayda ve ne de zarar veremeyen birtakım ilahlar, korucular mı edindiniz?" De ki; "Hiç kör ile gören bir olur mu? Ya da karanlıklar ile aydınlık bir midir? Yoksa Allah'a koştukları ortaklar tıpkı Allah gibi birtakım yaratıklar yarattılar da müşrikler bu iki yaratma eylemini birbirinden ayırd edemediler mi?" De ki; "Her şeyin yaratıcısı Allah'dır; O tektir ve iradesi önünde her şeye boyun eğdirendir." (Ra'd Suresi 13-16)

Böylece evren, yüce Allah'ın gücünün kanıtları ile imanın işaretlerinden oluşan göz kamaştırıcı bir sergiye dönüşüyor. Bu sergi fıtrata kapsamlı ve derin bir mantıkla hitap ediyor. Şaşırtıcı bir uyum içinde, kendisinde mevcut olan gizli-açık tüm kavrayış güçleri ile birlikte bir bütün olarak insan bünyesine hitap ediyor. Ardından gözlemlenen evren kitabının sayfalarına insanlık tarihinin sayfalarını ekliyor. İnsan hayatında yüce Allah'ın gücünün, otoritesinin, egemenliğinin, her şeyi kontrolünde tutmasının, takdir ve planlamasının izlerini sunuyor:

"Müşrikler senden iyilikten önce kötülük isterler, çarptırılacakları cezanın bir an önce başlarına gelmesini dilerler. Oysa onlardan önce nice ağır ceza örnekleri yaşanmıştır." (Ra'd Suresi 6)

"Allah, her dişinin rahminde taşıdığını, bu rahimlerin erken doğurdukları ile fazla tuttuklarını bilir. Her şey O'nun katında belirli bir ölçüye bağlıdır." "O, görülür-görülmez her şeyi bilen, yüceler yücesidir."

"İçinizden sözünü gizli tutanla açıkça söyleyen, geceye bürünüp saklanan ile gündüzleyin ortalıkta gezen arasında O'nun için hiçbir fark yoktur."

"İnsanı önünden ve arkasından izleyen (melekler) vardır, onu Allah'ın emri ile gözetlerler. Herhangi bir toplum tutumunu değiştirmedikçe, Allah onun konumunu değiştirmez. Allah, bir toplumun herhangi bir kötülüğe uğramasını dileyince, onu hiç kimse önleyemez. İnsanların Allah'dan başka hiçbir koruyucusu, kayırıcısı yoktur. (Ra'd Suresi 8-11)

"Allah dilediğine bol rızık verir ve dilediğinin rızkını kısıtlar. Onlar dünya hayatı ile böbürlendiler. Oysa dünya hayatı, ahiretin yanında basit bir meta'dan başka bir şey değildir." (Ra'd Suresi 26)

"İşledikleri kötülükler yüzünden kâfirlerin başlarına sürekli olarak belalar gelir, ya da bu belalar yurtlarının yakınına iner. Sonunda Allah'ın verdiği söz gerçekleşir. Kuşku yok ki, Allah sözünden caymaz."

"Senden önceki birçok peygamber ile de alay etmişlerdi. Ben o kâfirlere bir süre meydan verdim, fakat sonra yakalarına yapıştım. O zaman azabım nice oldu?" ( Ra'd Suresi 31-32)

Kur'an'ın ifade tarzı, insanlık tarihinden aktardığı bu tanıkları ve işaretleri böylece uyarıcı birer etkene ve ilahi gücün birer göstergesine dönüştürerek bunlarla bir bütün olarak uyumlu ve düzenli bir şekilde ahenkli ve sırası ile insana hitap ediyor.

Biraraya getirilen sahneler ve tanıklıkları aracılığı ile bilinçli olarak Allah'a davet etmenin işaretlerinden birini algılıyoruz. Bu dava, bir bütün olarak insan varlığına hitap etmektedir. O, kavrama yeteneklerinin sadece bir yönüne, yani düşünsel ve zihinsel yönüne, ya da ilham ve sezgi yönüne veya duygu ve şuur yönüne hitap etmez.

Bu davanın kitabı Kur'an olmalıdır. Diğer bütün kaynaklara yönelmeden önce Allah'a davet edenler bu kitaba dayanmalıdırlar. Bundan sonra insanları nasıl davet edeceklerini, uyumuş kalpleri ne şekilde uyandıracaklarını, ölmüş ruhları nasıl dirilteceklerini, O'ndan öğrenmelidirler.

Bu Kur'an'ı, insanı yaratan, oluşumunun tabiatını bilen, ruhunun derinliklerinden ve bilinmezliklerinden haberdar olan yüce Allah vahyetmiştir. Allah'ın dinine davet edenler, öncelikle Allah'ın ilahlığının, rabblığının, hakimiyetinin ve otoritesinin açıklanması konusunda Allah'ın metoduna uymak zorunda oldukları gibi insanlara gerçek Rabblerini tanıtırken de Kur'an'ın yolunu takip ederek kalplere yönelmek zorundadırlar. Ancak bu şekilde bu gönüllerin tek başına Allah'ın egemenliğine girmelerini, O'nun ortaksız Rabblığını ve otoritesini tanımalarını sağlayabilirler.

PEYGAMBERLİK VE İLAHLIK SORUNU

İnsanlara gerçek Rabblerini tanıtmak ve her türlü şirk kuşkusunu ortadan kaldırmak için Kur'an'ın ifade metodu peygamberliğin ve peygamberin tabiatını açıklamaya özen gösteriyor. Çünkü ehli kitapta başgösteren itikadi düşünce sapması, ilahlığın tabiatı ile peygamberliğin tabiatını karıştırmaya yeltenmelerinden sonra başlamıştı. Bu sapma özellikle Hz. İsa'ya İlahlık ve Rabblık özelliklerini yakıştırmaları suretiyle Hristiyanlarda yaygındır. İşte bu gerçek dışı karıştırmà nedeniyle itikadi, ve mezhebi farklılıklardan hareketle değişik kiliselerin mensupları birbirlerinin boğazına sarılmışlardı.

Sadece Hristiyanlar düşmediler bu inanç buhranına. Değişik putperest inanç sistemleri de bu bataklığa daldılar. Peygamberler için belirsiz özellikler tasavvur ettiler. Kimileri peygamberlikle sihiri birbirine benzetirken, kimileri de peygamberlikle gaipten haber veren kahinliği birbirine benzetti. Bazısı da peygamberlikle cinler ve gizli ruhlar arasında bir ilgi kuruyordu.

Bu düşüncelerin çoğu Arap putçuluğuna da karışmıştı. İşte bu yüzden bazıları Hz. Peygamberden gaipten haber vermesini istiyordu. Bazıları da gözle görülür maddi bir mucize gerçekleştirmesini öneriyordu. Nitekim O'na, -salât ve selâm üzerine olsun- sihirbaz ve "mecnun" yani "cinlerle ilişki halindedir" de diyorlardı. Kimileri de beraberinde bir melek bulundurmasını istiyordu. Peygamber ve peygamberliğin tabiatına ilişkin olarak putperest düşüncelerde yereden daha nice öneriler, meydan okumalar ve ithamlar!..

Kuşkusuz bu Kur'an, peygamber ve peygamberliğin, resul ve risaletin yüce Allah'a özgü tek ve ortaksız ilahlığın, ayrıca yaratılmış olan herkes ve her şeyi kapsayan kulluğun tabiatına ilişkin gerçeği eksiksiz olarak ortaya koymak, iyice belirginleştirmek, bu konuda karanlık bir nokta bırakmamak ïçin gelmiştir. Kulluğun kapsamına giren kimseler arasında Allah'ın görevlendirdiği nebi ve resuller de vardır: Onlar salih birer kuldurlar. İnsanlardan farklı yaratıklar değildirler. İlahlığa özgü hiçbir özellik taşımazlar. Cinler alemi ile ya da sihirli gizlilikler dünyası ile bir ilişkileri sözkonusu değildir. Yalnızca Allah'dan vahiy alıyorlar ve bunun ötesinde -Allah, dilediği zaman için vermedikçe- bir mucize gösterme gücüne sahip değildirler. Onlar da birer insandırlar. Peygamber olarak seçilmişler ama, Allah'ın yarattığı diğer varlıklar gibi Allah'a kul oluşları kalıcıdır.

Bu sırada nübüvvet ve risaletin tabiatını, nebi ve resulün hareket alanlarını belirginleştiren, akıl ve fikirleri putçuluğun tüm birikintilerinden arındıran, daha önce ehli kitabın inançlarını bozan ve onları hurafeleriyle, efsaneleriyle putçuluğa geri götüren örnekler de mevcuttur.

Saydığımız bu gerçekleri belirginleştiren örnekler, müşriklerden kaynaklanan pratik meydan okumaları karşılama amacına yönelikti. Hiçbir zaman zihinsel bir tartışma içïn inmemişti ayetler. Metafizik Fizik ötesi felsefi bir araştırma sözkonusu değildi. Bu gerçekleri belirginleştirme, iyice vurgulama eylemi realiteyi karşılayan bir hareketti. Bu, realiteyle girişilmiş fiili bir cihattı.

"Kâfirler "Muhammed'e, Rabbinden bir mucize indirilseydi ya" derler. Oysa sen sadece bir uyarıcısın ve her toplumun bir doğru yol göstericisi vardır. "(Ra'd Suresi 7)

-"Kâfirler "Muhammed'e, Rabbi tarafından somut bir mucize indirilseydi ya" derler. Onlara de ki; Allah dilediğini saptırır ve kendisine yöneleni doğru yola iletir." (Ra'd Suresi 27)

-"Ey Muhammed, sana vahyettiğimiz mesajı kendilerine okuyasın diye seni öyle bir ümmete gönderdik ki, onlardan önce bir çok ümmetler gelip geçmiştir. Onlar rahmeti bol olan Allah'ı tanımıyorlar. Onlara de ki; "Benim Rabbim O dur. O'ndan başka ilah yoktur, ben yalnız O'na dayandım, dönüş O'nadır." (Ra'd Suresi 30)

-"Biz senden önce de nice peygamberler gönderdik, onlara da eşler ve çocuklar verdik. Allah'ın izni olmadıkça hiçbir peygamber mucize göstermeye yetkili değildir. Her belirli sürenin, her dönemin ayrı bir kitabı vardır." (Ra'd Suresi 38)

"-Kâfirlere yönelttiğimiz bazı tehditleri sana göstersek de ya da daha önce canını alsak da senin görevin, mesajımızı duyurmaktır, insanları hesaba çekmek bize düşer." (Ra'd Suresi 40)

Böylece risaletin tabiatı ve resulün yetki alanı belirginleşmiş oluyor. Peygamber sadece bir uyarıcıdır. Açıklamaktan, kendisine vahyedilen gerçekleri insanlara okumaktan başka bir görevi yoktur. Allah izin vermedikçe bir mucize gerçekleştirmesi mümkün değildir. O bir kuldur. Allah da O'nun Rabbidir. O'na dönecektir, O'na sığınacaktır. O, her insan gibi evlenir, çoluk çocuk sahibi olur. İnsanlık neyi gerektiriyorsa, hepsini yapabilen bir insandır. Yüce Allah`a yönelik kulluğunu bütün gerekleri ile birlikte sürdürür her zaman.

İslâm inancındaki bu yalınlık, sadelik sayesinde, peygamber ve peygamberliğin tabiatı etrafında tasavvur edilen düşünsel boşluk ve karanlık ortamdan beslenen bu hurafe ve efsaneler sona erdi. Tevhid inancı bu tür şaşkın düşüncelerden kurtarıldı. O zamanlar kiliselerin benimsediği inanç sistemi ve çeşitli putperest inanç sistemleri, bu tür karışık düşüncelerle dolup taşmıştı. Bu karışık düşünceler, Hz. İsa (a.s.)'nın getirdiği semavi inanç sistemi olan Hristiyanlığı, otaya çıkışının birinci yüzyılından itibaren tabiatı ve gerçek mahiyeti bakımından putperest bir inanç sistemine dönüştürdüler. Gerçek Hristiyanlığa göre Hz. İsa, Allah'ın bir kuluydu ve Allah izin vermedikçe bir mucize gösteremezdi!

Yüce Allah'ın şu sözünde yeralan apaçık gerçeği de ele almadan bu konuyu bitirmek istemiyoruz:

"Kâfirlere yönelttiğimiz bazı tehditleri sana göstersek de ya da daha önce canını alsak da senin görevin mesajımızı duyurmaktır, insanları hesaba çekmek bize düşer." (Ra'd Suresi 40)

Bu söz kendisine Rabbi tarafından vahiy gelen ve insanlara bu inanç sistemini duyurmakla sorumlu tutulan Hz. Peygambere -salât ve selâm üzerine olsun söyleniyor. Özetle şu denmek isteniyor: Bu dinin durumu O'nu ilgilendirmez. Bu davanın sonunu tayin etmek O'nun yetkisinde değildir. Onun görevi açıklamaktır, insanları doğru yola iletmek değil. İnsanlara hidayet etme yetkisi tek başına Allah'a aittir. İster yüce Allah, onun milletinin akıbetine ilişkin olarak yönelttiği tehditlerin bir kısmını gerçekleştirsin, ister bunları gerçekleştirmeden önce O'nun canını alsın farketmez... Hangisi olursa olsun, hiçbiri O'nun görevinin mahiyetini değiştiremez. Evet O'nun görevi duyurmaktır. Bundan sonra onları hesaba çekmek de Allah'a aittir. Bunun dışında davetçinin tabiatına ilişkin bir soyutlama ve görevine ilişkin bir sınırlandırma sözkonusu değildir. O'nun görevi belirlenmiştir. Bu davaya ilişkin her meselede ve diğer tüm konularda karar yetkisi yüce Allah'a aittir.

Bununla Allah'ın dinine davet edenler, Allah'ın yetkisinde olan bir şeye karşı saygılı olmayı öğreniyorlar. Elde edilecek sonuçlar ve gelecekte varılacak noktalar konusunda acele etmemelidirler. İnsanların doğru yola gelmesi için acele etmek onlara düşmez. Yüce Allah'ın doğru yolu bulanlara ve onu yalanlayanlara ilişkin vaadinin çabucak gerçekleşmesini istememelidirler. Şöyle dememelidirler: "Çok davet ettik, ama az kişi bizim davetimizi kabul etti." Ya da "uzun süre sabrettik, ama yüce Allah biz hayatta iken zalimleri zulümlerinden dolayı cezalandırmadı"... Onların görevleri sadece açıklamaktır... İnsanların dünya ya da ahiretteki hesabı ise kulların yetkisinde değildir. İnsanların hesabını görmek yüce Allah'ın yetkisindedir. O halde -yüce Allah'ın yetki alanına saygılı olmanın gereği ve O'na kul olduklarını itiraf etmenin ifadesi olarak- bu sahayı yüce Allah'a bırakmalıdırlar: O dilediğini ve seçtiğini yapar...

Ayrıca bu sure Mekke'de inmiştir... Bu yüzden Hz. Peygamberin -salât ve selâm üzerine olsun- Mekke'deki görevini "duyurma" ile sınırlandırmaktadır. Çünkü "cihad" henüz farz kılınmamıştı. Bundan sonra da duyurunun ardından cihad etmesi emredildi. Bunu da bu dinin hareket metodunun tabiatı ile birlikte değerlendirmek gerekir. Bu surede yeralan hükümler hareketliliği öngören ve davet hareketi ile realitesi içiçe olan hükümlerdir. Ayrıca davetin ihtiyacını ve pratik durumu karşılayan hükümlerdir. İşte bu nokta günümüzde, bu din hakkında "araştırma" yapanların çoğunun habersiz olduğu bir noktadır. Onlar sürekli "araştırma" yapıp hiç "hareket" etmediklerinden dolayı Kur'an hükümlerinin konumlarını ve bu dinin pratik realitesiyle olan ilgisini kavrayamıyorlar.

Birçoğu "senin görevin mesajımızı duyurmaktır, insanları hesaba çekmek bize düşer" gibi ayetleri okuyup davetçilerin görevlerinin duyurma ile sınırlı olduğu sonucunu çıkarıyorlar. Mesajı duyurdular mı üzerlerine düşeni yapmışlar demektir. Cihada gelince, vallahi bu adamların düşüncelerinde yeri var mı yok mu? bilmiyorum!

Nitekim bu ayeti ve benzeri ayetleri okuyanların bir kısmı da cihadı tamamen geçersiz saymıyorlar ama, sınırlandırma getiriyorlar ve bu ayetin Mekke'de cihadın farz kılınmasından önce indiğini anlamıyorlar. Kur'an ayetlerinin İslâma davet hareketi ile olan ilişkilerini kavrayamıyorlar. Bunun nedeni onların bu dinle birlikte hareket etmemeleri, sadece onu yerlerinde oturup sayfalar arasında okuyup incelemeleridir. Oysa bu dini yerlerinde oturanlar kavrayamaz. Oturanların dini değildir İslâm.

Bununla beraber, `açıklama' Hz. Peygamberin -salât ve selâm üzerine olsun- uygulamasının temelidir. Ondan sonra bu dine davet edenlerin her zaman uyguladıkları bir ilkedir. Ayrıca tebliğ, cihadın ilk aşamasıdır ve bu ilke sağlıklı bir şekilde uygulandığı, yani ayrıntı sayılan gerçeklerden önce bu dinin temel gerçeklerinin açıklanması hedeflendiği zaman... Diğer bir ifade ile daha ilk adımdan itibaren yüce Allah'ın tek ve ortaksız ilahlığının, Rabblığının ve egemenliğinin ilanı hedeflendiği zaman... İnsanların sadece yüce Allah'a kulluk yapması, ona boyun eğip ondan başkasına boyun eğmemelerini sağlamayı amaçladığı zaman... Evet bunları hedeflediği zaman "duyurma" hareketi sağlıklıdır demektir. Hiç kuşkusuz cahiliye, Allah'ın dinine davet edenleri, duyurma görevini yerine getirenleri karşı çıkma, meydan okuma, sonra eziyet etme ve savaş açma gibi reaksiyonlarla karşılayacaktır. İşte o zaman cihad aşaması gündeme gelir. Bu durum sağlıklı bir tebliğin doğal ve kaçınılmaz sonucudur:

"Böylece her peygamberin karşısına ayı günahkârlardan bir düşman çıkardık." (Furkan Suresi 31)

İşte yol budur... Bunun dışında izlenecek başka bir yol yoktur.

SEBEP SONUÇ İLİŞKİSİ

Sonra surenin içerdiği bir diğer işaret üzerinde duruyoruz. Sure insanın niyeti ile hareketi, eğilimi ile akıbetinin sınırlandırılması arasındaki ilgi konusunda kesin sözü söylüyor. İnsanın davranışları sonucu yüce Allah'ın iradesinin yerine geldiğini vurguluyor. Bunun yanında olup biten her şeyin Allah'ın belirlediği özel bir kaderle meydana geldiğini, gerçekleştiğini belirtiyor. Bu konuya ilişkin olarak surede yeralan ayetlerin bütünü, bu önemli sorun hakkındaki İslâmın bakış açısını olanca niteliği ile ortaya koymaktadır. Aşağıya alacağımız örnekler bunu yeterince göstermektedir.

"Herhangi bir toplum tutumunu değiştirmedikçe Allah onun konumunu değiştirmez. Allah, bu toplumun herhangi bir kötülüğe uğramasını dileyince onu hiç kimse önleyemez. İnsanların Allah'dan başka hiçbir koruyucu, kayırıcısı yoktur." (Ra'd Suresi 11)

"Rabblerinin çağrısına olumlu cevap verenlere karşılıkların en güzeli verir. O'nun çağrısına olumlu karşılık vermeyenlere gelince, eğer dünyada bulunan her şey, bir kat fazlası ile ellerinde olsa, bütün bunları kurtuluş fidyesi olarak verirlerdi. Böylelerini kötü bir hesaplaşma işlemi bekliyor, varacakları yer ce hennemdir; orası ne fena bir barınaktır." (Ra'd Suresi 18)

"...Onlara de ki; "Allah, dilediğini saptırır ve kendisine yöneleni doğru yola iletir."

"Onlar iman etmişlerdir ve kalpleri Allah'ı anmakla huzura kavuşur. Haberiniz olsun ki, kalpler ancak Allah'ı anmakla huzura erebilir." (Ra'd Suresi 27) "...Dilese, Allah'ın bütün insanları doğru yola ileteceğini, mü'minler hala kesinlikle anlamadılar mı? (Ra'd Suresi 31)

"... Aslında kâfirlere entrikaları, düzenbazlıkları çekici göründü de doğru yoldan saptırıldılar. Allah'ın saptırdığını hiç kimse doğru yola iletemez. (Ra'd Suresi 33)

Bu ayetlerin ilkinden açıkça anlaşılıyor ki, bir toplum durumunu değiştirmeye ilişkin yüce Allah'ın iradesi, yine bu toplumun kendi hareketleri niyet ve eylemlerinde yaptıkları pratik ve bilinçli değişiklikler doğrultusunda devreye giriyor, fonksiyonunu yerine getiriyor. Bu toplumun niyet ve eylem olarak sahip olduğu şeyi değiştirdiği zaman yüce Allah, onların kendi kendilerine yaptıkları değişiklik doğrultusunda durumlarını değiştirir. Eğer durumları yüce Allah'ın onlara kötülük dilemesini öngörüyorsa, bu dileme gerçekleşir ve hiç kimse bunu engelleyemez. Hiçbir şey onları Allah'a karşı koruyamaz. O'nun dışında bir dost; bir yardımcı da bulamazlar.

Fakat, eğer onlar Rabblerinin çağrısına olumlu karşılık verirlerse ve bu olumlu yaklaşım doğrultusunda kendi kendilerini değiştirirlerse, yüce Allah, onlara iyilik dileyecek ve bu iyiliği onların lehinde dünya hayatında ya da ahirette veya her ikisinde gerçekleştirecekti. Rabblerinin çağrısına olumlu karşılık vermediklerinde ise, onlar hakkında kötülük dileyecek, dolayısıyla kötü bir cezayı hakedeceklerdir. Onun çağrısına olumlu karşılık vermeyen kişiler olarak hesap verme günü, O'nun huzuruna geldiklerinde hiçbir şey onları bu kötü akıbetten kurtaramayacaktır.

İkinci ayetten de açıkça anlaşılıyor ki, insanların yüce Allah'ın çağrısına olumlu ya da olumsuz karşılık vermeleri onların niyet ve eylemleriyle doğrudan bağlantılıdır. Yüce Allah'ın onlara ilişkin iradesi onların bu niyetleri ve eylemleri doğrultusunda gerçekleşir.

Üçüncü ayete gelince; ayetin baş tarafı, yüce Allah'ın dilediği kimseyi saptırmada özgür iradeye sahip olduğunu vurgulamaktadır. Ayetin devamında ise; "Allah kendisine yöneleni doğru yola eriştirir" deniliyor. Böylece yüce Allah'ın kendisine yönelen kimse için hidayete erdirmeyi takdir ettiği gerçeği ortaya çıkıyor. Bu da gösteriyor ki, yüce Allah kendisine yönelmeyeni, çağrısına olumlu karşılık vermeyeni saptırır. Dolayısıyla kendisine yönelip olumlu karşılık vereni saptırmaz. Bu gerçek yüce Allah'ın şu ayette yeralan vaadine uygun düşmektedir: "Bizim uğrumuzda çaba sarfedenleri yollarımıza iletiriz." (Ankebut Suresi 69) Bu münasebetle şu hidayetle şu sapıklık yüce Allah'ın kullara ilişkin iradesinin sonucudur. Bu irade de kulların kendi kendilerine yaptıkları değişiklik ile Allah'ın çağrısına olumlu karşılık verme ya da karşı çıkma niyetleri doğrultusunda devreye girer.

Dördüncü ayet, şayet yüce Allah dileseydi bütün insanları doğru yola iletebilirdi gerçeğini vurgulamaktadır. Bu ayetlerin tümünün ışığında şu anlama geldiği ortaya çıkmaktadır: Şayet yüce Allah dileseydi bütün insanları sadece doğru yolu bulma yeteneğine sahip kimseler olarak yaratırdı. Ya da onları doğru yola girmeye zorlardı. Ne var ki, yüce Allah onları şimdi olduğu gibi hem doğru, hem de eğri yola yönelebilme yeteneğine sahip kimseler olarak yaratmış, bundan sonra da onları doğru yola girmeye ya da eğri yola girmeye zorlamamıştır. (Yüce Allah böyle yapmaktan uzaktır, yücedir) Sadece onlara ilişkin iradesini, onların doğru yolun kanıtlarına, imanın işaretlerine karşı olumlu ya da olumsuz yaklaşımları doğrultusunda yürürlüğe koymuştur.

Beşinci ayet, kâfirlerin İslâm ve müslümanlara karşı kurdukları tuzakların kendilerine hoş göründüğünü ve bu yüzden doğru yola girmekten alı konduklarını ifade etmektedir. Bu ve benzeri ayetleri tek başına ele almak insanları, İslâm düşünce tarihinde cebir (zorlama) ve ihtiyar (özgür seçim) sorunu etrafında bilenen tartışmalara sürüklemiştir. Oysa bu ve benzeri ayetleri, Kur'an'ın bütünü içerisinde ele almak, insana kapsamlı bir düşünce kazandırmaktadır. Buna göre, bu hoş görünme ve doğru yoldan alıkonma kâfir olmaktan ve Allah'ın çağrısına olumlu karşılık vermemekten kaynaklanmaktadır. Yani kâfirlerin yüce Allah'ın kendileri aleyhinde yaptıklarını, süslü göstermeyi ve doğru yoldan. alıkoymayı irade etmesini gerektirecek şekilde, kendi kendilerine yaptıkları değişiklikten kaynaklanmaktadır.

Konunun iyice anlaşılması için vurgulanması gereken son bir şey daha kalıyor... Bu konu etrafında bütün mezheplerde, düşünce akımlarında birçok tartışmalar olmuştur... Bu mesele şudur: İnsanların kendilerine ilişkin besledikleri niyetler bizzat sonuçları doğurmaz. Çünkü sonuçlar ancak yüce Allah'ın takdiriyle meydana gelen olaylardır. Evrende olup biten her şey ancak yüce Allah'ın belirlediği özel bir kader uyarınca meydana gelmekte, olup bitmektedir.

O'nun isteği ile gerçekleşmekte, O'nun iradesiyle tamamlanmaktadır. "Kuşkusuz biz her şeyi bir plan uyarınca yaratmışız." (Kamer Suresi 49) Evren düzeninde mekaniklik yoktur. Bizzat sonuçları vareden sebeplerin kaçınılmazlığı sözkonusu değildir. Çünkü sebep de sonuç gibi belli bir kader uyarınca yaratılmış şeylerdir. İnsan niyetinin kendi kendine bütün yapabildiği, ilahi iradenin bu niyet uyarınca gerçekleşmesini sağlamasıdır. Fakat bu iradenin yürürlüğe girmesi ve meydana getirdiği pratik sonuçları, olup biten her şeyi kapsayan Allah'ın kaderi doğrultusunda gerçekleşmektedir. "Her şey O'nun katında belirli bir ölçüye bağlıdır." (Ra'd Suresi 8)

Bu düşünce -surenin akışı içinde ayeti ele alırken de değindiğimiz gibi- insan denen varlığın tüm evren düzeni içindeki üstünlüğünü, şerefini arttırdığı gibi, omuzlarına yüklenen sorumluluğun büyüklüğünü de arttırmaktadır. Çünkü bütün yaratıklar içerisinde, yüce Allah'ın iradesinin kendi niyeti ve eylemi doğrultusunda gerçekleşmesini hakeden sadece insandır. Ne büyük sorumluluk!.. Ve tabii ne büyük onur!..

BOZULMAMIŞ FITRAT

Ayrıca bu sure, küfrün ve bu dinin getirdiği gerçeği kabul etmemenin; insan bünyesinin bozulmuşluğunu, insanın bünyesinde yeralan fıtri alıcı cihazların işlevsiz hale gelişini ve insan tabiatının çürüyüp dengesiz bir hale geldiğini açıkça ifade etmektedir. Çünkü dengeli olduğu, silik bir karakter arzetmediği, devre dışı bırakılmadığı ve dejenere olmadığı taktirde kendisine bu gerçek sunulduğunda, Kur'an'ın yönteminde olduğu gibi açıklandığında, iman edip müslüman olmak suretiyle bu gerçeğe olumlu karşılık vermeyecek bir insan fıtratı sözkonusu değildir. İnsan fıtratı bu gerçeğe yatkın bir tabiata sahiptir. Şayet insan fıtratı bu gerçeği kabullenmekten alıkonuyorsa bu, kişinin yakalandığı bir hastalıktan dolayıdır. Bu yüzden kişi, kendisi için hidayetten başkasını seçmektedir. Bu hastalık insanın sapıklığı haketmesine, sonuçta da azaba uğramasına neden olmaktadır. Nitekim yüce Allah bir başka surede şöyle buyurmaktadır:

"Dünyadaki haksız yere büyüklük taslayanları ayetlerimden uzak düşüreceğim. Onlar görecekleri hiçbir ayete inanmazlar, eğer doğru yolu görseler de o yola girmezler. Fakat sapık yolu görünce hemen ona koyulurlar. Bunun sebebi onların ayetlerimizi yalanlamaları, umursamamalarıdır." (A'raf Suresi 146)

Bu surede, küfrün özelliğini gözler önüne seren, inkâr etmenin körlük ve basiretin kapanması olduğunu vurgulayan benzeri ayetler çokça yeralmaktadır. Surede yeralan bu ayetler, doğru yolda olmanın, hidayete ermenin insan bünyesinin bu körlük hastalığından uzak olduğunu, içindeki algılama yeteneklerinin sağlıklı olduğunu gösterdiğini de vurgulamaktadır. Yine bu ayetler bu evrenin safhalarında düşünenler, aklını kullananlar için gerçeği gözler önüne seren sayısız kanıt bulunduğunu ifade etmektedir.

"Rabbim tarafından sana indirilen mesajın gerçek olduğunu bilen kimse hiç kör ile bir olur mu? Ancak sağduyu sahipleri öğüt alırlar."

"Onlar Allah'a verdikleri sözü tutarlar, anlaşmalarını bozmazlar." "Yine onlar, Allah'ın sürdürülmesini emrettiği ilişkileri sürdürürler, Rabblerinden korkarlar ve kötü hesaplaşmadan ürkerler."

"Yine onlar, Allah'ın hoşnutluğunu kazanmak amacı ile sabrederler, namazı kılarlar, kendilerine verdiğimiz rızıktan gizlice ve açıkça hayır yolunda harcarlar, kötülüğü iyilikle savarlar. İşte geçici dünyanın ardından gelecek olan mutlu akıbet onları bekliyor." (Ra'd Suresi 19-22)

"Kâfirler "Muhammed'e, Rabbi tarafından somut bir mucize indirilseydi ya" derler. Onlara de ki; "Allah, dilediğini saptırır ve kendisine yöneleni doğru yola iletir."

"Onlar iman etmişlerdir ve kalpleri Allah'ı anmakla huzura kavuşur. Haberiniz olsun ki, kalpler ancak Allah'ı anmakla huzura erebilirler."

"İman edip iyi ameller işleyenlere ne mutlu, onları güzel bir gelecek beklemektedir." (Ra'd Suresi 27-29)

"O yerin alanını geniş yaptı; orada köklü dağlar ve nehirler varetti; bütün ürünleri, bütün bitkileri çift olarak yarattı; O geceyi gündüzün üzerine örter. Hiç kuşkusuz bunlarda düşünen kimseler için ibret dersleri vardır."

"Yeryüzünde birbirine bitişik, farklı yapıda toprak parçaları; üzüm bağları, ekinler ve çatallı-çatalsız hurma ağaçları vardır; hepsi aynı su ile sulanır, fakat ürünleri arasında fark gözetiriz. Hiç kuşkusuz bunlarda aklı erenler için birçok ibret dersleri vardır." (Ra'd Suresi 3-4)

Yüce Allah'ın şahitliği ile gerçeğe olumlu karşılık vermeyenlerin körler oldukları vurgulanmış oluyor. Buna göre onlar düşünmüyorlar, akıllarını kullanmıyorlar. Yüce Allah tarafından gönderilen gerçek içerikli mesaja olumlu karşılık verenler ise, yine Allah'ın şahitliği ile akıl sahipleridirler. Onların kalpleri Allah'ı anmakla huzura kavuşur. Kalpleri bu gerçeği hemen tanır. Daha önce fıtratın derinliklerinden kabul etmeye yatkın olduğu bu gerçekle hemen ilgi kurar, durulur, böylece huzura kavuşur.

İnsan yüce Allah'ın bu sözünün kanıtlarını Allah'ın dininin içerdiği ve Allah'ın peygamberi Hz. Muhammed'in -salât ve selâm üzerine olsun- eksiksiz şekliyle getirdiği gerçekten yüz çevirenlerle karşılaştıkça görüyor. Bunlar hastalıklı, sağlıksız, dejenere olmuş nesillerdir. Olsa olsa bünyeleri en önemli faktörünü yitirmiş, bu yüzden çevresindeki varlık bütününün yüklendiği mesajı algılamayan kimselerdir bunlar. Çevrelerinde yeralan varlık bütünü, Rabbini hamdederek tesbih ettiğinin; O'nun birliğini, gücünü, plan ve takdirini ifade ettiğinin farkında değildirler.

Bu gerçeğe inanmayanların yüce Allah'ın şahitliği ile kör oldukları kesinleştikten sonra, Allah'ın peygamberine inandığını ve bu Kur'an'ın Allah katından vahyedildiğine iman ettiğini iddia eden bir müslümanın hayatla ilgili herhangi bir meselede bu körlere başvurması olacak iş değildir. Özellikle bu başvuru, insan hayatına hükmeden sosyal düzenle ya da insan hayatına dayanan değer yargıları ve ölçülerle veya toplumu şekillendiren gelenekler, örfler, töreler, görenekler, davranış biçimleri ve hayat kurallarıyla ilgili olunca...

İslam dışı bütün düşüncelere karşı topyekün tavrımız bundan ibarettir. Elbette pozitif bilimler ve bunların pratik uygulamaları bu genellemenin dışındadır. Nitekim Allah'ın elçisi -salât ve selâm üzerine olsun- bu gerçeği şu şekilde işaret etmektedir: "Dünyanızın işlerini siz benden daha iyi bilirsiniz." O halde yüce Allah'ın yol göstericiliğini bilen, Allah'ın peygamberinin getirdiği bu gerçeği anlayan bir müslümanın yol göstericiliğini onaylamayan ve bunun gerçek olduğunu bilmeyen birine bir öğrenci gibi bir şeyler öğrenmek üzere başvurması kesinlikle mümkün değildir. Çünkü, bu Allah'ın şahitliği ile kördür ve bir müslüman Allah'ın şahitliğini reddedemez. Böyle yaparsa müslüman olduğunu iddia edemez.

Hiç kuşkusuz bu dini ciddiye almalıyız. Direktiflerine kesin gözüyle bakmalıyız. Bu tür meselelerde beliren en ufak bir ciddiyetsizlik, cıvıklık, inancın ciddiyetsizliğini, cıvıklığını gösterir. Eğer yüce Allah'ın şahitliği reddedilmiyorsa, mesele bu şekilde algılanmalıdır. Bu şekildeki durum apaçık küfürdür çünkü.

En garip olanı da, günümüzde birtakım insanların müslüman olduklarını iddia etmeleri, sonra da hayat sistemlerini, yüce Allah'ın haklarında "bunlar kördür" dediği bu veya şu kimselerden edinmeleri, buna rağmen de kendilerinin müslüman olduklarını iddia etmeye devam etmeleridir.

Bu din ciddi bir dindir. Cıvıklığa, kaypaklığa tahammül edemez. Tüm hükümleri kesindir ve ciddiyetsizlik kabul etmez. Her hükmü ve her kelimesi gerçeğin ta kendisidir.

Kendisinde bu ciddiyeti, bu kararlılığı ve bu sağlamlığı bulamayan biriyle bu dinin hiçbir ilgisi yoktur. Ve yüce Allah'ın alemlere ihtiyacı yoktur.

Cahiliyeye göre şekillenen insan hayatının realitesi müslümanın duygularına baskı yapıp, onu, hayat sistemi için cahiliyeye başvurmaya zorlamamalıdır. Hz. Muhammed'in -salât ve selâm üzerine olsun- getirdiği dinin gerçek olduğunu ve bunun gerçek olduğunu bilmeyen birinin "kör" olduğunu bildiği halde bu köre uymamalıdır. Yüce Allah'ın şahitliğine rağmen herhangi bir konuda ona başvurmamalıdır.

HAYATI YÖNLENDİREN GERÇEK

Sözü bağlarken bu surenin zihinlere yerleştirdiği ve bu dinin yapısında önemli bir yol tutan son bir işaret önünde duruyoruz.

Kuşkusuz şu yeryüzünde insanlık hayatında başgösteren fesatla, yüce Allah'ın insanları iyiye, güzele, doğruya iletmek için gönderdiği gerçeği görmeme arasında sıkı bir ilişki vardır. Çünkü yüce Allah'ın fıtratla yaptığı sözleşmeye olumlu karşılık vermeyenler ve gerçek olduğunu bildikleri halde onun katından gelen hak dini kabul etmeyenler, evet yeryüzünde bozgun çıkaranlar bunlardır. Ama Allah katından gelenin gerçek olduğunu bilenler ve O'na olumlu karşılık verenler yeryüzünü ıslah edip hayatlarını tertemiz kılan kimselerdir.

"Rabbin tarafından sana indirilen mesajın gerçek olduğunu bilen kimse hiç kör ile bir olur mu? Ancak sağduyu sahipleri öğüt alırlar."

"Onlar Allah'a verdikleri sözü tutarlar, anlaşmalarını bozmazlar."

"Yine onlar, Allah'ın sürdürülmesini emrettiğini sürdürürler, Rabblerin den korkarlar ve kötü hesaplaşmadan ürkerler."

"Yine onlar, Allah'ın hoşnutluğunu kazanmak amacı ile sabrederler, namazı kılarlar, kendilerine verdiğimiz rızıktan gizlice ve açıkça hayır yolunda harcarlar, kötülüğü iyilikle savarlar.. İşte geçici dünyanın ardından gelecek olan mutlu akıbet onları bekliyor." (Ra'd Suresi 19-22)

"Allah'a vermiş oldukları sözü kesin bir taahhüt haline getirdikten sonra bozanlara, Allah'ın sürdürülmesini emréttiği ilişkileri kesenlere ve yeryüzünde bozgunculuk çıkaranlara gelince onlara lânet vardır ve dünyayı izleyecek olan kötü akıbet kendilerini beklemektedir." (Ra'd Suresi 25)

İnsanlığın, yönetimin önderliğini Hz. Muhammed'e -salât ve selâm üzerine olsun- indirilen kitabın gerçek olduğunu bilen, dolayısı ile yüce Allah'ın insan fıtratından, Adem ve zürriyetinden, sadece kendisine kulluk yapacaklarına, onun egemenliğine gireceklerine, hiçbir konuda ondan başkasına başvurmayacaklarına sadece onun emir ve yasaklarına uyacaklarına ilişkin olarak aldığı söze bağlı kalan, bu yüzden yüce Allah'ın sürdürülmesini emrettiği ilişkileri sürdüren, Rabblerinden korkan ve O'nun yasakladığı ve öfkelendiği bir şeyi işlemekten çekinen, hesap gününde kötü bir akıbetten korkan, her davranışlarında her yaptıklarında ahireti hesaba katan, dosdoğru olmanın gerektirdiği tüm yükümlülükleri ile birlikte Allah'la yapılan bu sözleşmeye eksiksiz uymada sabır gösteren, namazı kılan, yüce Allah'ın kendilerine rızık olarak verdiği şeylerin bir kısmını gizli-açık Allah yolunda ihtiyaç sahiplerine veren, yeryüzünde iyiliği ve doğruluğu egemen kılmakla kötülüğü, fesadı bertaraf eden basiretli akıl sahipleri ele almadıkça, insanlık hayatı ıslah olmaz.

İnsanlığın dünya üzerindeki hayatı, sadece Allah'ın yol göstericiliğine göre hareket eden hayatı O'nun sistemi ve yol göstericiliği doğrultusunda şekillendiren bunun gibi basiretli bir önderliğin yönteminde ancak ıslah olur. Bu hayat, kör sapıkların yönetiminde ıslah olmaz. Sadece Hz. Muhammed'e -salât ve selâm üzerine olsun- indirilenin gerçek olduğunu bilmeyen, bu yüzden yüce Allah'ın salih kulları için hoşnut olduğu sistemin dışındaki sistemlere uyan bu adamların yönetiminde insana yakışır, sağlıklı bir hayat sürdürmek mümkün değildir. İnsan hayatı feodalizmle, kapitalizmle ıslah olmadığı gibi, komünizmle, bilimsel sosyalizmle de ıslah olmaz. Bunların tümü de Hz. Muhammed'e salât ve selâm üzerine olsun- indirilenin gerçek olduğunu bilmeyen körlerin ortaya koyduğu sistemlerdir. Evet sadece Hz. Muhammed'e -salât ve selâm üzerine olsun- indirilen sistem gerçektir ve bu sistemden vazgeçmek ya da bu sistemi değiştirmek doğru değildir. İnsanlık hayatı diktatörlük ya da demokrasi yönetimleri ile normal ve düzenli şekilde sürmeyeceği gibi, teokrasi idaresi ile de normal ve düzenli şekilde yoluna devam etmez. Bunlar, körlerin, ortaya koyduğu sistemler olmaları bakımından aynıdırlar. Allah'ı bir yana bırakıp kendi Rabblıklarını ilan eden sapık körlerin koyduğu sistemlerdir bunlar. Bu sistemlerdeki yönetim ve hayat metodunu belirleyen bu körlerdir. Bunlar yüce Allah'ın izni olmaksızın insanlar için kanunlar koyarlar. İnsanlar da konulan bu kanunlara kulluk ederler. Böylece Allah'dan başkasının dinine girmişlerdir.

Kur'an ayetine dayanarak yaptığımız bu açıklamanın kanıtı, yirminci yüzyılın cahiliyesinde tüm yeryüzünü kaplayan azgın fesattır. Yeryüzünün doğusunda, batısında zavallı insanlığı kıskacına alan uğursuz bedbahtlıktır. Bu açıdan feodalist ve kapitalist rejimlerle komünist ve bilimsel sosyalist rejimler arasında fark yoktur. Yönetim biçiminin diktatörlük ya da demokrasi olması farketmiyor. Bu rejimlerin ve yönetim biçimlerinin tümü de insanlığa fesat, çöküntü, mutsuzluk ve bunalım getirmekle eşittirler. Çünkü tümü de sadece yüce Allah tarafından Hz. Muhammed'e -salât ve selâm üzerine olsun- indirilen dinin gerçek olduğunu bilmeyen, yüce Allah'la yapılan fıtri sözleşmeye ve O'nun şeriatına bağlı kalmayan, hayatlarında Allah'ın sistemine ve yol göstericiliğine uymayan kör sapıkların ürünü olmak bakımından birbirlerinden farksızdırlar.

Müslüman -Allah'a olan inancından ve Hz. Muhammed'e indirilen kitabın gerçek olduğunu bildiğinden- Allah'ın sisteminin dışındaki tüm sistemleri, bütün toplumsal ya da ekonomik ideolojileri, yüce Allah'ın koyduğu ve kullarından salih olanların uyması için hoşnut olduğu biricik sistemin, mezhebin ve şeriatın dışındaki tüm siyasal rejimleri elinin tersi ile iter, onları reddeder.

Allah'ın koyduğu sistemin dışında herhangi bir rejimin ya da hükmün veya sistemin yasallığını sadece tanımak bile insanı Allah'a teslim olmanın sınırlarının dışına çıkarır. Allah'a teslim olmak başkasının değil, sadece O'nun dininin yönetimine girmektir, hükümranlığı tek başına Allah'a özgü kılmaktır...

Bu tanıma eylemi İslâmın temel anlamının zorunluluğuna karşıt olmasının ötesinde de bizzat yeryüzündeki halifelik görevini kör sapıklara teslim etmek anlamına gelmektedir. Ona söz verdikten sonra Allah'ın ahdini ihlal eden Allah'ın sürdürmesini emrettiği ilişkileri kesip koparan ve yeryüzünde fesat çıkaran kör sapıkların yeryüzündeki egemenliklerini tanımak demektir. Çünkü yeryüzündeki fesat tamamıyle körlerin önderliği ile bağlantılıdır.

İnsanlık, tüm tarihi boyunca hep mutsuz yaşamıştır. Kör sapıkların önderliğindeki değişik sistemlerin, rejimlerin ve kanunların arasında bocalayıp durmuştur. Asırlar boyu filozof, düşünür, kanun koyucu ve politikacı kılığına bürünmüş, bu kör sapıkların elinde oyuncak haline gelmiştir. Hiçbir zaman mutluluğu yakalayamamıştır. İnsanlık bakımından hiçbir ilerleme kaydetmemiştir.

Ve asla yüce Allah'ın yeryüzündeki halifesi olacak dereceye gelmemiştir. Ama insanların ilahi sistemin gölgesinde yaşadıkları, her bakımdan dengeli hayat metodunun egemen olduğu dönemler bu genellemenin dışındadır.

Bunlar surede ön plana çıkan bazı işaretlerdir. Elimizden geldiğince açıklamaya çalıştık bu işaretleri. Ama onları tümüyle ele aldığımızı söyleyemeyiz, sadece kısaca değindik.

Bize bu gerçekleri gösteren Allah'a hamdolsun. Eğer O bize bu gerçekleri göstermemiş olsaydı, hiç kuşkusuz biz bu gerçekleri göremeyecektik.

RA'D SURESİNİN SONU


Rahman
1-13
14-16
17-18
19-25
26-28
29-36
37-45
46-78


Kuran-i Kerim Tefsiri

O

Rahman

O

1."Rahman" olan Allah.

2- Kur'an'ı öğretti.

3- İnsanı yarattı.

4- Ona düşüncesini açıklamayı öğretti.

5- Güneşin ve ayın konumları ve hareketleri belirli bir hesaba dayanır.

6- Bitkiler ve ağaçlar O'nun buyruğuna boyun eğerler.

7- O, göğü yüksek yarattı ve tartı ilkesini koydu.

8- Tartıda titiz olun diye.

9- Teraziyi doğru tutunuz, sakın eksik tartmayız.

10- Allah, yeryüzünü canlıların ayakları altına serdi.

11- Orada türlü türlü meyvalar, salkımlı hurma ağaçları var.

12- Yine orada yapraklı taneler, hoş kokulu bitkiler var.

13- Ey insanlar ve cinler, peki, Rabbinizin hangi nimetini yalanlıyorsunuz?

Burada sözü, anlamı, çağrışımı ve müzikal ahengi ile bilerek seçilen bir "giriş" ile karşı karşıyayız.

Evet "Rahman' olan Allah".

Dalga dalga yayılarak uzak enginlere varan sarsıcı sesi şu evrenin her yanında, şu varlığın bütün birimlerinde yankılanan bir çığlıktır kulaklarımıza gelen.

Evet "Rahman' olan Allah".

Perde perde yükselerek mesafeleri aşan, varlık aleminin katmanlarını titreştiren, her varlığa hitap eden ahengi ile, her varlığın dikkatini çeken, gökleri ve yeryüzünü dolduran, her kulağa ve her kalbe ulaşan bir çığlık.

Evet "Rahman' olan Allah: '

Arkasından birdenbire gelen bir suskunluk. Ayet bitiyor. Tüm evren de susup kulak kesiliyor. Bu çarpıcı girişi izleyecek olan büyük haberi bekliyor. Derken o beklenen ve bütün varlık aleminin vicdanını iliklerine kadar titreten haber geliyor.

İşte surenin "Rahman" olan Allah'ın nimetlerini açıklamayı konu edinen ilk bölümü ve o çarpıcı duyuruyu izleyen haber bu ayetlerden oluşuyor. İnceleyelim:

"Kur'an'ı öğretti:'

Bu, "Rahman" olan Allah'ın insana yönelik merhametinin somut göstergesi olan en büyük nimettir. Kur'an yanı. O, şu evrenin tüm yasalarının özenli ve eksiksiz bir tercüman; göklerin ve yerin sistemidir. İnsanlar bu kitaba sarılınca evrenin yasal sistemi ile bağ kurarlar; inançlarını, düşüncelerini, değer yargılarını, sosyal sistemlerini, davranışlarını varlık aleminin dayanağı olan değişmez temel üzerine oturturlar. Bu durum onlara huzur, güven, evrensel yasalarla aralarında anlayış ortaklığı ve iletişim kurma imkânı sağlar.

Kur'an, kendisine sarılanların algı organlarını ve duygularını şu güzel evrene açar. İnsanlar bu evreni ilk kez görmüş gibi olurlar. Kur'an onların kendi varlıklarına ilişkin algılarını tazeleyip güçlendirdiği gibi çevrelerini kuşatan evrene ilişkin algılarını da tazeleyip güçlendirir. Çevrelerindeki her şeye insanlarla iletişim kuran, insanlara sevgi saçan taze bir ruh aşılar. O zaman Kur'an'ın bağlıları, şu gezegen üzerindeki yolculukları boyunca nereye gitseler, nerede dursalar kendilerini dostlar arasında, cana yakın ahbaplar arasında bulurlar.

Kur'an, bağlılarının beyinlerine yüce Allah'ın yeryüzündeki halifeleri, onurlu temsilcileri oldukları; gökleri, yeryüzünü ve dağları dehşete düşüren yüce "emanet"in taşıyıcıları oldukları bilincini aşılar. Böylece bu insanlar, insanlıklarını gerçekleştirmekten doğan değerlerinin farkına varırlar. Bu amaca erdiren tek aracın "iman" olduğunu anlarlar. O iman ki, yüce Allah'ın soluğunu ruhlarında tazeler, O'nun insanlara yönelik en büyük nimetine gerçeklik kazandırır.

Bundan dolayıdır ki, Kur'an öğretme nimeti, insanı yaratma nimetinden önce anılmıştır. Çünkü bu canlının insan olma anlamı, bu nimet sayesinde gerçekleşebilir. Devam ediyoruz:

"İnsanı yarattı. Ona düşüncesini açıklamayı öğretti."

Burada şimdilik insanın yaratılışı olayını bir yana bırakalım. Surenin akışı içinde az ilerde bu konunun yeri gelecek. Zaten burada bu nimetin anılmasının amacı, onu izleyen, "düşünceyi açıklama" nimetine sözü getirmektir.

Biz insanın konuştuğunu, meramını anlattığını, düşüncesini açıkladığını, diğer insanlarla anlaştığını, onlarla iletişim kurduğunu hep görüyoruz. Bu sürekli gözlem bize bu ilâhi bağışın önemini, bu "harika" olayın müthişliğini unutturuyor. Bu yüzden Kur'an, birçok yerinde bu olaya dikkatlerimizi çekiyor, bizi onun üzerinde düşünmeye özendiriyor.

Evet insan nedir? Aslı nedir? Varlığa nasıl başlamıştır? Düşüncesini açıklamayı nasıl öğrenmiştir?

İnsan varoluşu, ana rahminde can bulan tek hücre ile başlar. Yalın, küçücük, minicik, basit, ancak mikroskopla görülebilen, belli-belirsiz tek bir hücre ile. Fakat kısa bir süre sonra bu tek cenin'e (embriyo'ya) dönüşüyor. Milyonlarca kemik, kas, sinir, deri ve kıkırdak hücresinde oluşan bir canlı biçimi olarak karşımıza çıkıyor. Sonra bu hücrelerden çeşitli organlarla bu organların işitme, görme, tadma, koklama ve dokunma gibi fonksiyonları oluşuyor. Sonra da en büyük harikalar ve en çarpıcı sırlar, yani kavrama, konuşma, bilinç ve sezgi yetenekleri ortaya çıkıyor. Bunların hepsi o tek, yalın, küçük, minicik, basit ve belli belirsiz hücreden kaynaklanıyor.

Nasıl ve nereden? "Rahman" olan Allah tarafından ve O'nun sanatının eseri olarak.

Biz konuşmanın, meram anlatmanın nasıl meydana geldiğini şöyle bir gözden geçirelim. Yüce Allah buyuruyor ki:

"Allah sizi hiçbir şey bilmez halde analarınızın karınlarından çıkardı. Size kendisine şükredesiniz diye işitme duyusu, gözler ve kalpler verdi." (Nahl suresi, 78)

Konuşma sisteminin yapısı, hiçbir zaman şaşırtıcılık vasfı sona ermeyecek bir harikadır. Dil, dudaklar, damak, dişler, gırtlak, soluk borusu, bronşlar ve akciğerler. Bütün bu organlar işbirliği halinde çalışarak meram anlatma zincirinin bir halkasını oluşturan "seslenme" işlemini meydana getirirler. Bu işlem, bütün önemine rağmen, bu karmaşık surenin mekanik yanını oluşturur. Süreç bunun ötesinde işitme duyusu ile, beyinle, sinirlerle, sonra da akılla ilişkilidir. O akıl ki, onun sadece adını biliyoruz, ne mahiyetinden ve ne de özünden haberimiz var. Hatta nasıl çalıştığı, fonksiyonunu hangi yöntemle gerçekleştirdiği konusunda hemen hemen hiç bir şey bilmiyoruz.

Konuşan bir insan herhangi bir sözcüğü nasıl seslendirir?

Bu olay, çok aşamalardan geçen, çok adımları olan, çok sayıda organik sistemin işbirliğini gerektiren, bazı aşamaları halâ bilinmeyen, şu ana kadar aydınlığa kavuşturulamamış olan, son derece karmaşık bir işlemdir.

Bu işlem, bilinçte o sözcüğü söyleyerek belirli bir meramı gerçekleştirmeye yönelik bir ihtiyacın belirmesi ile başlar. Bu ihtiyaç duygusu sonra idrak alanından, ya da akıldan veya ruhtan somut bir işlem aracı olan beyne gider. Ama bu geçişin nasıl olduğunu bilmiyoruz. Sonra da bilim adamlarının söylediklerine göre beyin, sinirler aracılığı ile bu belirli sözcüğü seslendirmeye ilişkin emir verir. Sözcüğün kendisini ise insana yüce Allah öğretiyor, anlamını o belletiyor. Bu sırada akciğerler depoladıkları havanın bir bölümünü dışarıya basarlar. Bu hava bronşlardan soluk borusuna, oradan gırtlağa geçerek ses tellerini titreştirir. Bu ses telleri insan yapısı hiçbir ses aygıtının, hiçbir müzik enstrümanının tellerine benzetilemeyecek oranda şaşırtıcı bir yapıya sahiptirler. Gırtlağa gelince sese dönüşen bu hava aklın isteğine göre biçim alır. Yani yüksek olur, alçak olur; hızlı olur, yavaş olur; sert olur, yumuşak olur, bas olur, tiz olur, ya da başka bir biçime ve niteliğe bürünür. Gırtlağın yanısıra dil, dudaklar, gırtlak ve dişler de devreye girer. Ses bu organlardan geçerken çeşitli harflerin çıkış yerlerindeki özel vurguların etkisi ile biçimlenir. Özellikle dil üzerinde her harfe özgü ses tonunu sağlayan çeşitli bölgeler vardır. Buralarda belirli vurgu gerçekleşerek belirli titreşimi gerektiren harf seslendirilir.

Bütün bu aşamaların sonunda bir tek sözcük seslendirilmiş olur. Bunun arkasından cümleler, konular, düşünceler, geçmişe, şimdiki zamana ve geleceğe ilişkin duygular gelir. Bütün bunlar şaşırtıcı, tuhaf ve ayrı birer alemdirler.` İnsanın şu tuhaf ve şaşırtıcı organizmasında oluşurlar. Onları meydana getiren, Rahman olan Allah'ın sanatı ve lütfudur.

Sonraki ayetlerde "Rahman" olan Allah'ın nimetlerinin evrensel fuardaki gösterisine devam ediliyor. Okuyoruz:

"Güneşin ve ayın konumları ve hareketleri belirli bir hesaba dayanır.

Burada ayın ve güneşin yapıları ile hareketleri arasında uyum sağlayan ince plâna dikkat çekiliyor. Kalpleri ürperti, dehşet ve bilinçle dolduran bu vurgulama, sözcükleri arasında geniş çaplı ve derinlikli gerçekler barındırıyor. Şöyle ki:

Güneş, uzaydaki gök cisimlerinin en büyüğü değildir. İnsanoğlunun sınırlarını bilmediği, uçsuz-bucaksız bir boşluk olarak algıladığı uzayda milyarlarca yıldız vardır. Bunların arasında güneşten daha büyükleri, ondan daha çok ısı ve ışık yayanları vardır. Meselâ araplar arasında "şıra el Yemanî" adı ile bilinen büyük ayı takımındaki Cırı us yıldızı, güneşten yirmi kat daha ağır ve güneşin elli katı kadar ışıklıdır. Arcturus yıldızı ise güneşin seksen katı hacminde ve ondan sekiz bin kat daha parlaktır. Suheyl yıldızının ışık yayma gücü de güneşinkinden iki bin beş yüz kat fazladır. Bu tablo bu şekilde genişletilebilir.

Fakat güneş, "yer" adını verdiğimiz şu küçük gezegen üzerinde yaşayan biz insanlar arasından en önemli yıldızdır. Çünkü bu gezegenin kendisi ve sakinleri güneş ışığının, güneş ısısının ve onun çekim gücünün etkisi altında yaşıyorlar, varlıklarını sürdürüyorlar.

Ay da öyle. O aslında yer yuvarlağının küçük hacimli bir uydusudur. Fakat yeryüzünün hayatı üzerinde büyük etkisi vardır. Denizlerde görülen gel-git olayının en önemli faktörü odur.

Güneşin hacmi, ısı derecesi, dünyamıza uzaklığı, yörüngesindeki dönüş hızı; bunun yanısıra ayın hacmi, dünyamıza uzaklığı ve yörüngesindeki dönüş hızı, bütün bunlar gerek yeryüzündeki hayata yönelik etkileri bakımından ve gerekse uzaydaki diğer yıldızları ve gezegenler arasındaki konumları açısından son derece ince ve duyarlı hesapların sağladığı dengelere dayanırlar.

Şimdi onların gezegenimizi ve üzerindeki hayat olayı yakından ilgilendiren bu hesaplı dengelerinin bazı yönlerinde göz gezdirelim: Güneşin dünyamıza uzaklığı doksan iki buçuk milyon mildir. Eğer o dünyamıza bundan daha yakın olsa yeryüzü ya yanar, ya erir, ya da uzaya yükselen bir buhar kitlesine dönüşürdü. Eğer bizden daha uzakta olsa o zaman da yerküremiz donar ve üzerindeki hayat ölüme dönüşürdü. Güneşin dünyamıza ulaşan ısısı, onun asıl ısısının iki milyonda biri kadardır.,Yeryüzündeki hayatın sürmesi için gereken optimal ısı derecesi bu kadardır. Meselâ eğer güneşin yerinde o iri ve güçlü radyasyonlu Cirius yıldızı olsaydı, yerküremiz buharlaşıp yokoluverirdi.

Şimdi de ayın hacmini ve dünyamıza olan uzaklığını ele alalım. Eğer ay şimdikinden daha büyük olsaydı, denizlerde meydana getireceği gel-git olayının yol açacağı su yükselmeleri yeryüzünü ve üzerindeki bütün varlıkları tufana boğardı. Eğer ay, yüce Allah'ın kıl kadar bile şaşmaz hesabına göre olduğundan daha yakınımızda olsaydı, sonuç dünyamız için aynı türden bir felaket olurdu.

Güneş ile ayın dünyamıza uyguladıkları çekim gücü gerek yerküresinin konumu ve gerekse uzay hoşluğundaki dönüşünün dengesi açısından hesaplı ve ölçülüdür. Dünyamızın bağlı olduğu güneş sistemi bütün uyduları ile Lyr burcundaki Vega yıldızına doğru saatte yirmi bin millik bir hızla hareket etmektedir. Buna rağmen milyonlarca yıllık yolculuğu boyunca sistemimiz, uzaydaki yıldızlardan biri ile çarpışmamaktadır.

Bu korkunç ve uçsuz-bucaksız uzay boşluğunda hiçbir yıldızın yörüngesi kıl ucu kadar bile sapma göstermez. Yıldızların hacimleri ve hareketleri arasındaki uyum ve denge hesapları arasında en ufak bir değişiklik meydana gelmez.

Yüce Allah "Güneşin ve ayın konumları ve hareketleri belirli bir hesaba dayanır" buyururken gerçekten ne kadar doğru söylüyor! Devam ediyoruz: "Bitkiler ve ağaçlar O'nun buyruğuna boyun eğerler."

Bir önceki ayet, şu koca evrenin yapısındaki plâna ve hesaba işaret etmişti. Bu ayette ise evrendeki doğrultu birliğine ve ilişkiye işaret ediliyor. Bu işaret de uyarıcı ve çarpıcı bir gerçeğe ileticidir. Şöyle ki:

Şu varlık bütünü ile kaynağına ve yoktan varedicisine kulluk ve boyun eğme bağı ile bağlıdır. Bitkiler ve ağaçlar, varlık aleminin bu doğrultusunu kanıtlayan iki örnektir. Kimi tefsir bilginleri ayetin orjinalindeki Necm sözcüğünün "gökteki yıldızlar" anlamına geldiğini ileri sürerken başka bazı tefsir bilginleri bu sözcüğün "ağaçlar gibi gövdesi üzerinde dik duramayan bitkiler" demek olduğunu söylemişlerdir. Sözcük ister o anlama alınsın, ister bu anlama geldiği kabul edilsin aynı kapıya çıkar. Her iki durumda da ayet, şu varlık alemindeki doğrultu birliğine ve iç ilişkiye işaret ediyor.

Evrenin tümü, ruhu olan canlı bir varlık bütünüdür. Gerçi bu ruhun göstergesi, biçimi ve dinamiklik derecesi varlıktan varlığa değişir, ama özü bakımından birdir.

İnsan kalbi bu gerçeği, yani tüm varlıklara yayılmış "hayat" gerçeği ile bu ruhun yaratıcıya yönelmiş olduğu gerçeğini çok eski çağlardan beri fark etmiştir. İnsan kalbi sezgi yolu ile bu gerçeği kavramıştır. Ama ne zaman bu sezgisini duyu organlarının deneyleri ile sınırlı olan aklın kriterleri ile ölçmeye kalkıştı ise kuşkuya kapılmış ve bu bilgiden uzak kalmıştır.

İnsanlık son yıllarda evrendeki yapısal birliği yansıtan gerçeğin bazı ön bilgilerine ermiştir. Ama bu yöntemle onun ruh taşıyan bir canlı olduğu gerçeğine erebilmekten halâ çok uzaklardır.

Pozitif bilim, günümüzde evren yapısının ana biriminin atom olduğunu, atomun da aslında radyasyondan, yani ışık enerjisinden ibaret olduğunu, evrenin temel ilkesinin hareket olduğunu ve hareketin evrenin birimleri arasındaki ortak özellik olduğunu düşünme eğilimindedir.

Fakat evrenin temel ilkesini ve ana özelliğini oluşturan bu "hareket" hangi tarafa doğrudur.

Kur'an bize diyor ki: Evren, ruhunun hareketi ile yaratıcısına yönelmiştir. Onun asıl hareketi budur. Evrenin bâr de yüzeysel hareketi vardır. Fakat bu hareket, onun ruhunun hareketinin dışa yansımasından başka bir şey değildir. Evrenin ruhsal. hareketi Kur'an'ın birçok ayetinde gündeme getirilir. Bu ayetlerin başlıcalarını birlikte okuyalım:

"Bitkiler ve ağaçlar O'nun buyruğuna boyun eğerler." (Rahman suresi, 6)

"Yedi kat gök, yer ve buralardaki varlıkların tümü O'nu tenzih ederler, noksanlıklardan uzak olduğunu dile getirirler. Evrendeki her varlık, O'nu överek tesbih eder, fakat siz bu varlıkların tesbihlerini anlayamazsınız." (İsra suresi, 44)

"Göklerdeki ve yerdeki tüm varlıkların ve havada süzülen kuşların Allah'ı noksanlıklardan tenzih ettiklerini görmüyor musun? Bu varlıkların tümü, Allah'a nasıl dua edeceklerini, O'nu nasıl noksanlıklardan tenzih edeceklerini bilirler." (Nur suresi, 41)

Bu gerçeği düşünmek, tüm evrenin Allah'a yönelik kulluklarını ve tesbihlerini izlemek insan kalbini acayip bir hazla doldurur. İnsan kalbi bu durumda çevresindeki tüm varlıkların duygu beraberliği ile yaratıcısına yöneldiğini, tüm varlıkların ruhları arasında bulunduğunu hisseder. Bu ortak ruhun tüm varlıklarda kımıldamadığını ve onları kendisine kardeş ve dost yaptığının bilincinde olur.

Onun için bu ayetin vurguladığı gerçek son derece geniş boyutlu, engin ufuklu ve derin anlamlar taşır. Devam ediyoruz:

TARTIYI DOĞRU TUTUNUZ

"O göğü yüksek yarattı ve tartı ilkesini koydu.

Tartıda titiz olunuz diye.

Teraziyi doğru tutunuz, sakın eksik tartmayınız: '

Göğe işaret etmenin amacı -Kur'an'ın, evrenin çeşitli kesimlerine yönelik diğer işaretlerinde olduğu gibi- insan kalbini gaflet uykusundan uyandırmak, kanıksamanın duyarsızlığından uzaklaştırmak, şu evrende egemen olan uyuma ve güzelliğe dikkatini çekmek, onu yoktan varederek çarpıcı güzelliklerle bezeyen "güçlü el"i tanımaya özendirmektir. '

Göğe işaret etmek. Bu kavramın anlamı ne olursa olsun insanın bakışlarını yükseklere, şu görkemli ve yüce uzaya yöneltir. Bu uzay uçsuz-bucaksız bir enginliktir, bilinen hiç bir sınırı yoktur. İçinde milyarlarca iri gök cismi hareket halinde olduğu halde hiçbir iki gök cismi bir noktada buluşmaz, hiç bir iki gezegen sistemi birbirleri ile çarpışmaz. Oysa güneş sistemimizin içinde bulunduğu galakside olduğu gibi bu takım yıldızlarını oluşturan yıldızların sayısı kimi zaman milyona varır. Güneş sistemimizin içinde bulunduğu saman yolunda yeralan kimi yıldızlar bizim güneşimizden dar`a küçükken kimileri de ondan binlerce kat daha büyüktür. Bizim güneş sistemimizin çapı bir milyon üç yüz otuzüç bin kilometre dolayındadır. Bütün bu yıldızlar ve bütün bu gezegen sistemleri uzayda korkunç hızlarla hareket halindedirler. Fakat onlar bu görkemli uzay boşluğu içinde, biribirlerinin uzağında yüzen, bu yüzden ne bir noktada buluşan ve ne de birbirleri ile çatışan birer zerre niteliğindedirler.

Yüce Allah, bu engin ve görkemli göğü yüksek yaratmanın yansıttığı yüceliğin yanıbaşında "tartı ilkesini" hak terazisini "koydu". Onu sabit, oynamaz, sarsılmaz, sağlam biçimde yerleştirdi. Kişilerin, olayların, nesnelerin değerleri, her türlü değerler, doğru ve duyarlı şekilde belirlensin diye bu ilkeyi yerleştirdi. Hiç bir şey yanlış değerlendirilmesin, hiçbir şey tartılırken cahilliğin, kötü amacın ve kişisel arzunun baskısı ile eksik ya da fazla tartılmasın diye yüce Allah bu ilkeyi insan fıtratının özüne aşıladığı gibi onu peygamberlerin getirip tanıttıkları ilâhi sistemin temel yasaları arasına kattı ve Kur'an'da da ona yer verdi "Tartı ilkesini koydu" buyurdu. Niçin?;

"Tartıda titiz olunuz diye."

Ne eksik ve ne de fazla tartınız. Devam ediyoruz:

"Teraziyi doğru tutunuz, sakın eksik tartmayınız."

Demek oluyor ki, tartıdaki denge, hakkaniyet ilkesi gözetilince, eksik ve fazla kutuplarının aşırılıklarına taşmaktan kaçınılınca kurulur.

Okuduğumuz ayetlerde yeryüzündeki ve toplum hayatındaki "hak" kavramı ile evrenin yapısı ve düzeni arasında ilişki kuruluyor. Aynı yaklaşımla hak kavramı ile soyut anlamdaki "gök" arasında da bağ kuruluyor. Çünkü yüce Allah'ın vahyi ve hayat sistemi, soyut anlamı ile gökten iniyor. Bu bağ kurulurken göğün somut anlamı da gözetilmiştir. Çünkü evrenin hayallere sığmaz büyüklüğü ile istikrarı yüce Allah'ın buyruğunu ve gücünün sınırsızlığını simgeler. Böylece göğün bu iki anlamı çarpıcı mesajları ve uyarıcı çağrışımları ile insan idrakinde buluşmuş, çakışmış olur. Devam edelim:

YERYÜZÜ NİMETLERİ

"Allah yeryüzünü canlıların ayakları altına serdi.

Orada türlü türlü meyvalar, salkımlı hurma ağaçları var.

Yine orada yapraklı taneler, hoş kokulu bitkiler var."

Uzun sürelerden beri yeryüzünde yaşadığımız için, bu gezegenin şartları ile ve görüntüleri ile içli-dışlı olduğumuz için, kendimiz de bu gezegenin sakinleri arasında bulunduğumuz için, bütün bu sebeplerden ötürü, bu yeryüzünü canlıların "ayakları altına seren" güçlü elin etkisini farkedemiyoruz. Bu güçlü el yeryüzünde huzur, istikrar ve rahatlık içinde barınmamızı sağlamıştır. Ama biz ne bu konforun, ne keyfini sürdüğümüz istikrarın olağanüstü anlamının ve ne de bu gezegende bize bağışlanan sayısız nimetlerin bilincinde değiliz. Yalnız zaman zaman bazı yanardağlar lav ve kül püskürtüyor, yer yer deprem felaketleri oluyor da ayaklarımız altındaki güvenle basmaya alıştığımız toprak sarsılıyor, dalgalanıyor, altüst oluyor. İşte ancak o zaman şu yeryüzünde yüce Allah'ın bir nimeti olarak keyfini sürdüğümüz istikrarın, dengenin ne demek olduğunu anlıyoruz.

Oysa eğer insanlar bağrında barındıkları bu yeryüzü hakkında birazcık kafa yorsalar bu gerçeğin her an bilincinde olmaları işten bile değildir. Bu yeryüzü yüce Allah'ın şu engin uzayında yüzen yoğunlaşmış bir toz bulutundan başka bir şey değildir. Evet bu uçsuz-bucaksız boşlukta yüzen yoğunlaşmış bir toz bulutu. Bu toz bulutu bu engin boşlukta bir yandan kendi ekseni çevresinde saatte yaklaşık bin millik bir hızla, öbür yandan da güneş etrafında saatte yaklaşık altmış bin mil hızla dönüyor. Bunların yanısıra bu gezegen, uydularından birini oluşturduğu güneş sistemi ile birlikte bir bütün olarak saatte yirmi bin mile varan bir hızla uzaydaki Lyr burcunda bulunan Vega yıldız kümesine doğru yolalıyor.

Evet, eğer insanlar sözünü ettiğimiz hızla uzayın enginliklerini yutan ve yüce Allah'ın gücünden başka hiçbir tutamağa bağlı olmayan bu yüzer toz bulutuna binmiş yolcular olduklarını düşünseler sürekli biçimde kalpleri ve bakışları yüce Allah'a dönük bulunur, ruhları ve eklemleri titrer, yeryüzünü canlıların ayakları altına seren, bu gezegeni onlar için istikrarlı bir barınak halinde tutan ezici iradeli tek Allah'a sığınmadan edemezlerdi.

Evet, yüce Allah üzerindeki varlıklarla birlikte hem kendi ekseni çevresinde hem güneş etrafında dönen, bunların yanısıra güneş sisteminin diğer gezegenleri ile birlikte sözünü ettiğimiz korkunç hızla yüzen bu gezegeni canlıların yaşamasına elverişli bir barınak yaptı ve burada onların rızıklarını, besin kaynaklarını da hazırladı. Okuduğumuz ayet bu besin kaynakları içinden genel olarak meyvaları ve özellikle "salkımlı hurmaları" anıyor. Ayetin orjinalinde yeralan "ekmam" sözcüğünün tekili olan "kem" sözcüğü "içinde hurma meyvasının oluştuğu salkım torbası" anlamına gelir-. Böylece hurma meyvesinin güzelliği yanında onun görünüşündeki estetiğe işaret ediliyor. Yine bu yeryüzü besinlerinden yapraklı ve çenekli taneler anılıyor ki, bu yapraklar ve çenekler kuruyunca hayvanlara yem oluyorlar. Yine bu yeryüzü besinlerinden "hoş kokulu bitkiler" anılıyor. Bu bitkilerin türleri çoktur. Kimi insanların yiyeceği olurken, kimi de hayvanlara yem olur, kimi de saçtıkları güzel kokularla insanlar için zevk ve haz kaynağı olurlar.

Buraya kadar yüce Allah'ın çeşitli nimetleri sayılıp döküldü. Bu nimetler Kur'an'ın öğretilmesi, insanın yaratılması, onun konuşma ve meramını anlatma yeteneği ile donatılması, güneşin ve ayın hesaplı bir dengeye bağlanmaları, göğün yüksek yaratılıp tartı ilkesinin yerleştirilmesi, yeryüzünün içindeki meyvalarla, hurmalarla, ekinlerle ve kokulu bitkilerle birlikte canlıların ayakları altına serilmesi idi. Sözün bu noktasında yüce Allah evren ve evrenliler karşısında cinlere ve insanlara şöyle sesleniyor:

"Peki, Rabbinizin hangi nimetini yalanlıyorsunuz?"

Bu sorunun amacı, belgelemek ve tanık tutmaktır. Çünkü bu noktada hiç bir insan, hiç bir cin, "Rahman" sıfatlı yüce Allah'ın nimetlerini inkâr edemez.

İNSAN VE CİNİN YARATILIŞI

Şimdiye kadar yüce Allah'ın insanlara ve cinlere yönelik nimetlerinin evrende olanları sayılmıştı. Şimdi onların kendi üzerlerinde beliren, özellikle varoluşlarında, ilk baştaki yaratılışlarında ifadesini bulan nimetler gündeme getiriliyor.


Kuran-i Kerim Tefsiri

O

Rahman

O

14- O insanı pişmiş çamuru andıran kuru balçıktan yarattı.

15- Cinleri de dumansız alevden yarattı.

16- Peki, Rabbinizin hangi nimetini yalanlıyorsunuz?

Yaratma ve yoktan varetme nimeti, bütün nimetlerin temelini oluşturur. İlke olarak varolmak ile yokolma arasındaki mesafenin boyutları, insanoğlunun tanıdığı, bildiği hiçbir ölçü ile ölçülemez. İnsanoğlunun elinde olan ya da aklı ile kavrayabildiği bütün ölçüler bir varlık ile başka bir varlığı karşılaştırmaya yarar. Var olan ile "yok" olan arasındaki mesafeye gelince bunu insan aklı asla kavrayamaz. Aynı imkânsızlığın cinler için de geçerli olduğunu sanıyorum. Çünkü onlar da yaratıklara özgü karşılaştırma kriterlerini kullanan bir yaratık türüdürler.

Buna göre yüce Allah, cinlere ve insanlara yaratma ve yoktan varetme nimetini hatırlatırken aslında onlara kavrama sınırlarını aşan bir nimetten sözetmiş olmaktadır.

Yüce Allah bu hatırlatmanın arkasından insanların ve cinlerin hangi hammaddelerden yaratıldığını açıklıyor. İnsanoğlunun yaratılış hammaddesi de bir başka yaratıktır, yani sertçe dokunulduğunda ses veren, çınlayan kuru balçıktır. Kuru balçık, çamurdan ya da topraktan yaratılma sürecinin bir halkası olabileceği gibi insanın ve toprağın aynı elementlerden oluştuğu gerçeğini vurgulayan sembolik bir ifade de olabilir.

"Modern bilim, insan organizmasının, toprağın içerdiği elementleri aynılarını içerdiğini kanıtlamıştır. İnsan organizması karbondan, oksijenden, hidrojenden, fosfordan, kükürtten, azottan, kalsiyumdan, potasyumdan, sodyumdan, klordan, magnezyumdan, demirden, manganezden, bakırdan, florinden, kobalttan, çinkodan, silisyumdan ve alüminyumdan oluşur. Bu elementler, aynı zamanda toprağı da oluşturan elementlerdir. Gerçi bu elementlerin oranı insandan insana değiştiği gibi insan ile toprak arasında da değişiktir. Fakat oranlar bir yana, elementler aynı elementlerdir."

Yalnız modern bilimin bu buluşunu bu ayetin kesin açıklaması saymak doğru değildir. Kur'an'da dile getirilen gerçeğin amacı pozitif bilimin bu buluşu olabileceği gibi başka bir şey de olabilir. Yani bu benzeri ayetlerde insanın topraktan çamurdan ya da kuru balçıktan yaratıldığı gerçeği ile bağdaşan çok sayıdaki oluşum tarzlarından biri kastedilmiş olabilir.

Burada bir noktayı ısrarla vurgulamak istiyoruz. Bu nokta Kur'an'ın ifadelerini insan ürünü bilimsel buluşlarla sınırlamaktan kaçınılmasının gereğidir. Çünkü bilimsel buluşlar hem doğru, hem de yanlış olabilecekleri gibi insanın bilgi ufku genişledikçe, bilgi edinme yöntemleri çoğalıp olgunlaştıkça değişmeye, başkalaşmaya açıktırlar. Bazı iyi niyetli araştırmacılar Kur'an'daki ifadelerin anlamları ile bilimsel buluşlar arasında -bu buluşların deney sonucu mu, yoksa teori mi olduklarına bakmaksızın- uyum sağlamak için can atarlar. Bunun Kur'an'ın ileri görüşlülüğünü, mucizevi niteliğini kanıtlamak niyetiyle yaparlar. Oysa Kur'an, değişmez ifadeleri değişken bilimsel buluşlarla uyuşsa da, uyuşmasa da mucizedir. Onun ifadelerinin anlamları her zaman değişmeye ve başkalaşmaya açık olan, hatta temelden doğruya da yanlış sayılma ihtimali ile sürekli karşı karşıya bulunan bilimsel buluşların dar kalıplarına sıkıştırılamayacak derecede geniş kapsamlıdır. Bilimsel buluşların Kur'an'ın ifadelerini açıklamaya ilişkin tek faydası vardır. O da Kur'an'ın kafamızdaki anlamını genişletmektir. İnsanın gerek iç dünyasına, gerekse dış dünyasına ilişkin bir konuya ayetler kısaca değinmekle yetinmiş ise o konudaki bilimsel buluşlar ayetin anlamını düşünürken düşünce ufkumuzu zenginleştirebilir. Fakat bu durumlarda "filânca ayetin anlatmak istediği şey işte şu bilimsel buluştur" diye kestirip atmaktan kaçınmalıyız. Bunun yerine ' `şu bilimsel buluş, falanca ayetin anlamının bir bölümü olabilir" dememiz gerekir.

Cinlerin dumansız alevden yaratıldıkları konusuna gelince bu, insan ürünü bilimlerin sınırları dışında kalan bir meseledir. Bu konudaki tek kaynak, işte bu Kur'an'dır. Yani tüm varlıkları yaratan ve yaratıklarını herkesten daha iyi bilen yüce Allah'ın verdiği bilgidir. Ayetin orjinalinde geçen "meric" sözcüğü "rüzgârların hareket ettirdiği dil biçimindeki ateş alevi" demektir. Cinler şu yeryüzünde insanlarla birlikte yaşayabilen bir canlı türüdürler. Fakat onların nasıl yaşadıkları konusunda hiçbir bilgimiz yoktur. Yalnız kesin olarak şunu biliyoruz. Onlar da tıpkı insanlar gibi, bu Kur'an'ın muhataplarıdırlar. Nitekim incelemekte olduğumuz bu surenin yanısıra aşağıdaki ayet de bu gerçeği dile getirir:

"Hani cinlerden bir grubu, Kur'an'ı dinlesinler diye sana göndermiştik..."(Ahkaf suresi, 29) Yukarıdaki ayette cinlere ve insanlara yöneltilen seslenişin amacı onlara varoluşları nimetini hatırlatmak, hangi hammaddeden yaratıldıklarını bildirmektir. Bu nimet bütün dïğer nimetlerin temelini oluşturur. Bu yüzden hemen arkasından bu surede sık sık tekrarlanan belgeleme ve tanık tutma içerikli değerlenme ayeti geliyor. Okuyalım:

"Peki, Rabbinizin hangi nimetini yalanlıyorsunuz?


Kuran-i Kerim Tefsiri

O

Rahman

O

17- O iki doğunun da Rabbidir, iki batının da.

18- Peki, Rabbinizin hangi nimetini yalanlıyorsunuz?

Bu işaret, insan kalbini engin bir coşku ile dolduruyor. Bu coşku, insan hangi doğrultuya yönelirse, hangi tarafa dönerse bakışlarını hangi ufuklara dikerse yüce Allah'ın orada olduğuna ilişkin bilinçten kaynaklanır. Buna göre "doğu"ların ve "batı"ların bulunduğu yerlerde yüce Allah vardır. Yüce Allah "Rabb"lık sıfatı ile, dileği ile, sınırsız otoritesi ile, nuru ile, yönlendirmesi ve doğru yola erdiren rehberliği ile oralardadır.

Burada sözü edilen "iki doğu"dan ve "iki batı"dan maksat güneş ile ayın doğup battıkları yerler olabilir. Bu yorum, yukardaki ayetlerin birinde güneş ile ayın yüce Allah'ın nimetleri arasında anılmış olmaları ile uyuşmaktadır. Ayrıca bu kavramlar, güneşin yaz ve kış mevsimlerindeki farklı doğuş ve batış yerleri olduğuna dikkatlerimizi çekme amacı da taşıyabilirler.

Her neyse bizim öncelikle dikkat edeceğimiz espri bu işaretin çağrışımıdır. Bu çağrışımın içeriği şudur: "Doğu" ve "batı" diye adlandırdığımız yerlerde -diğer her yerde olduğu gibi- yüce Allah vardır. Gezegenleri, yıldızları, sistemleri hareket ettiren el, O'nun güçlü elidir. O'nun nuru, O'nun "Rabb'lık otoritesi evrenin her tarafına yayılmıştır. Doğulara ve batılara yönelik böyle bir düşünce, böyle bir irdeleme çabası, böyle bir gözlem insan kalbine bilinç birikimi, insan kafasına ruhları ve organları coşturan bir bilinç birikimi kazandırır.

Yüce Allah'ın "iki doğu'' ve "iki batı" üzerindeki egemenliği, O'nun evren ile bütünleşen nimetlerinin bir bölümünü oluşturur. Bu yüzden dış dünyaya yönelik kısa bir bakıştan sonra bu surede sık sık karşımıza çıkan bildiğimiz değerlendirme ayeti ile yüzyüze geliyoruz:

"Peki, Rabbinizin hangi nimetini yalanlıyorsunuz

Sözkonusu "iki doğu" ve "iki batı" yüce Allah'ın iki doğal mucizesi olmalarının ötesinde aynı zamanda insanlara ve cinlere yönelik iki ilâhi nimettirler. Çünkü bu iki doğal olay yeryüzünün tüm sakinlerine yarar sunmaktadır. Hatta hayatın temel sebeplerinden birdirler. Öyle ki, bu olaylardan biri ya da her ikisi aksasa yaşama şartları ortadan kalkar.

Uzak ufuklara doğru çıkılan bu gezintinin arkasında yine yeryüzüne dönülüyor. Dikkatler bu gezegenin kabuğunu saran suya çekiliyor. Bu suyun her aşaması belirli bir plâna bağlıdır. Yüce Allah onun türünü, akacağı yerleri ve sağlayacağı yararları inceden inceye plânlamıştır. Okuyoruz:


Kuran-i Kerim Tefsiri

O

Rahman

O

19- Acı ve tatlı sulu iki denizi birbiri üzerine salarak yanyana getirdi.

20- Ama aralarında birbirlerine karışmalarını önleyen bir engel vardır.

21- Peki, Rabbinizin hangi nimetini yalanlıyorsunuz?

22- Her iki denizden de inci ve mercan çıkar.

23- Peki, Rabbinizin hangi nimetini yalanlıyorsunuz?

24- O'nun denizlerde yüzen, dağlar gibi iri gemileri vardır.

25- Peki, Rabbinizin hangi nimetini yalanlıyorsunuz?

Bu ayette sözü geçen "iki deniz" biri suları acı ve öbürü suları tatlı olan iki tür su birikintisidir. Birinci su birikintisi ile denizler ve okyanuslar, öbürü ile akarsular, nehirler kastediliyor. Ayetin ifadesine göre bu iki su birikintisi birbiri üzerine salınıyor, karşılaşmaları sağlanıyor, fakat içiçe geçmiyorlar, suları birbirine karışmıyor, hiç biri belirli sınırı aşmıyor, görevinin ötesine taşmıyor. Çünkü aralarında yüce Allah'ın sanatının eseri olan ve doğal yapılarından kaynaklanan bir engel vardır.

Suların yerküre üzerinde bu şekilde dağılmış olmaları amaçsız bir rastlantının sonucu değildir. Tersine bu dağılım hayret verici bir plâna dayanır. Yerkürenin dörtte üçünü birbirlerine akıntısı olan tuzlu sular kaplar, kalan dörtte birlik bölümü karalardan oluşur. Bu miktarlardaki tuzlu su yerküreyi kuşatan atmosferi temizlemek için, onu sürekli biçimde hayata elverişli durumda tutmak için gereklidir.

"Uzun yüzyıllar boyunca yerküreden çoğu zehirleyici olan gazlar yükseldiği halde dünyamızı saran hava tabakası temiz kalır, kirlenmez, insanın yaşaması için gerekli olan bileşim dengesi bozulmaz. Bu dengeyi sağlayan mekanizma, o engin su kitleleri, yani okyanuslardır."

Güneşin ısısının etkisi ile bu büyük ve engin su kütlesinden buharlar çıkar. Bu buharlar sonra yağmur olarak tekrar yeryüzüne iner. Bu yağmurlar çoğu nehirler olmak üzere çeşitli tatlı su kaynakları oluşur. Okyanusların genişliği, güneş ısısı, atmosferin yüksek katlarının soğukluğu ve diğer bazı meteorolojik faktörler arasındaki uyumun etkisi ile tatlı su kütlesini oluşturan yağmurlar meydana gelir. Bitkilerin, hayvanların ve insanların hayatı işte bu tatlı suya dayanır.

Yaklaşık olarak bütün akarsular denizlere dökülürler. Akarsular yeryüzünün tuzlarını denizlere, okyanuslara taşırlar. Fakat denizler ve okyanuslar akarsuların özelliğini bozmazlar, geriye akıp onlara karışmazlar. Normal olarak akarsu yatakları deniz düzeyinden yüksektir. Bundan dolayı deniz ve okyanus suları kendilerini besleyen akarsulara doğru yürümez, tuzlu suyu ile onların yataklarını kaplamaz, böylece akarsuyun özelliklerini bozup fonksiyonlarını engellemez. Bu ikisi arasında yüce Allah'ın sanatının eseri olan sözkonusu doğal engel vardır. Bu yüzden bu iki su türü birbirine karışmaz.

Buna göre bu iki su kütlesi türünün ve bunların arasındaki doğal engelin yüce Allah'ın nimetleri arasında anılması yerindedir, tuhaf değildir. Okuyoruz:

"Peki, Rabbinizin hangi nimetini yalanlıyorsunuz?"

Arkasından insanların gündelik hayatlarında yakından tanıdıkları iki deniz kaynaklı nimet türü anılıyor. Okuyoruz:

"Her iki denizden de inci ve mercan çıkar."

İnci aslında bir hayvan türüdür. "İnci belki de denizlerin en enteresan yaratığıdır. Bu canlı denizlerin derin yerlerinde yaşar. Üzerinde, kendisini tehlikelerden koruyan kireçli bir kabuk vardır. Bu hayvanın öbür canlı varlıklardan farklı bir yapısı ve yaşama tarzı vardır. Balıkçı ağına benzer ince örgülü acayip bir ağı vardır. Bu ağ süzgeç görevi görür. Suyun, havanın ve besin maddelerinin hayvanın vücuduna girmesini sağlarken kum ve çakıl taşı gibi zararlı maddelerin girişine engel olur. Bu ağın altında hayvan ağızları bulunur. Her ağızda dört dudak vardır. Eğer bir kum tanesi, bir çakıl ya da zararlı bir canlı şu ya da bu biçimde sözkonusu kabuktan içeri gererse hayvan hemen kaygan bir sıvı salgılayarak o yabancı maddeyi kuşatır, sonra bu sıvı içindeki yabancı madde ile birlikte donarak inciye dönüşür. Oluşan incinin iriliği, sözkonusu yabancı maddenin hacmine göre değişir."

"Mercan da yüce Allah'ın enteresan yaratıklarından biridir. Denizlerin beş metre ile üçyüz metre arasında değişen derinliklerinde yaşar. Vücudunun alt kısmı ile bir taşa ya da bir deniz gibi bitkisine tutunur. Vücudunun üst kısmında bulunan ağız boşluğu bazı çıkıntılarla kaplıdır. Hayvan bu çıkıntıları besinini sağlamak için kullanır. Çoğunlukla deniz böceği gibi küçük canlılardan oluşan avlar bu çıkıntılara dokunur-dokunmaz hareketsiz hale gelerek bu çıkıntılara yapışıp kalır: Sonra bu çıkıntılar kasılarak ağza doğru eğilirler. Böylece insanların yemek borusunu andıran dar bir kanaldan geçerek hayvanın vücuduna girer.

Bu hayvan üreyici hücreler salgılayarak çoğalır. Bu hücreler yumurtacıkları döller. Böylece oluşan embriyo, bir taşa konar ya da bir deniz-altı bitkisine tutunur ve bir süre sonra tıpkı diğer hayvan türlerinde görüldüğü gibi, ayrı bir canlı olur.

Yaratanın gücünün bir kanıtı olarak bu hayvanın bir başka üreme biçimi vardır. Bu üreme biçimi tomurcuklanmadır. Bu yolla meydana gelen yavru tomurcuklar anaç tomurcuklarla birlikte bulunur. Böylece mercan ağacı oluşur. Bu ağacın kalın olan gövdesi dallanma noktalarına yaklaştıkça incelir ve tepe noktasında son derece ince olur. Mercan ağacının boyu otuz santim kadar olur. Canlı mercan adaları portakal sarısı, karanfil kırmızısı, zümrüt mavisi ve koyu siyah gibi çeşitli renklerde olurlar.

Kırmızı mercan, hayvanın canlı kısımlarının yokoluşundan sonra geride kalan katı omurgadır. Bu ölü hayvanların kalkerli iskeletleri büyük koloniler meydana getirir.

Kuzey-doğu Avustralya'daki "Büyük Mercan Seddi" zincirleme kayalar oluşturan bu mercan kolonilerinin en tanınmışıdır. Bu kaya zincirinin uzunluğu bin üçyüz elli mil, genişliği ise elli mil kadardır. Bu kaya zinciri sözünü ettiğimiz küçük canlılardan oluşmuştur."

Bilindiği gibi inciden ve mercandan pahalı ve değerli süs eşyaları ve takılar yapılır. Yüce Allah, kullarına bu iki nimetini hatırlattıktan sonra bu surenin sembolü olan değerlendirme ayeti ile yine yüzyüze geliyoruz:

"Peki, Rabbinizin hangi nimetini yalanlıyorsunuz?"

Sonra denizlerde yüzen ve büyüklükleri bakımından dağları andıran gemiler gündeme geliyor. Okuyoruz:

"O'nun denizlerde yüzen, dağlar gibi iri gemileri vardır."

Görüldüğü gibi yüce Allah, denizde yüzen gemileri kendine mal ediyor. Çünkü onlar O'nun gücü ile yüzebiliyorlar. Onları engin denizlerde dalgaların pençesinden koruyan O'dur. Onları denizlerin dalgalı yüzeylerinde tutup batmamalarını sağlayan O'nun dengeleyici gücüdür. O yüzden bunlar "O'nundur". Gerçekten gemiler, eski dönemlerde olduğu gibi günümüzde yüce Allah'ın insanlara bağışladığı başlıca nimetlerden biridir. Bunlar insanlara hatırlanmaya değer, hiçbir zaman inkar edilemeyecek önemde ulaşım imkânları, konfor şartları, geçim ve kazanç kaynakları sağlarlar. Bu imkânlar yalanlanamayacak ve inkâr edilmeyecek derecede önemli ve belirgin oldukları için yüce Allah yine soruyor:

"Peki, Rabbinizin hangi nimetini yalanlıyorsunuz?"'

Bu noktada görünen evren sayfasının gözden geçirilmesine son veriliyor. Fani alemin sayfası kapatılıyor. Tüm yaratıkların karaltıları gözlerden kâyboluyor. Tüm canlılar meydandan çekiliyor Yüce Allah'ın keremli ve kalıcı varlığı ortalığa doluyor. Kalıcılıkta ve ululukta tek ve ortaksız olarak beliriyor. Geçiciliğin ve yokoluşun gölgesini gözlemekte olan insan idrakinde "kalıcılık" realitesi yerleşiyor.


Kuran-i Kerim Tefsiri

O

Rahman

O

26- Yeryüzündeki her şey yok olacaktır.

27- Sadece kerem sahibi, yüce Rabbinin varlığı süreklidir.

28- Peki, Rabbinizin hangi nimetini yalanlıyorsunuz?

Bu ifadenin gölgesi altında nefesler kesiliyor, sesler korkudan kısılıyor, el ayak hareketsiz kalıyor. Yokoluşun gölgesi bütün canlıları kaplıyor, bütün hareketleri kuşatıyor, göklerin ve yeryüzünün ufuklarını sarıyor. Yüce Allah'ın kalıcı ve kerem saçıcı varlığı vicdanları, vücudun tüm organlarını zamanı, mekânı gölgesi altına alıyor, tüm varlık alemini ululuğun ve saygınlığın örtüsü altına alıyor.

İnsanın dili ve kalemi bu tabloyu tasvir edemez, Kur'an'ın bu ifadesine hiçbir şey ekleyemez. Bu ifade insan vücudunun bütün organlarına ürpertili bir sükunet, kapsayıcı bir yücelik, korku dolu bir suskunluk dolduruyor. Gözlerimizin önünde her tarafı bomboş bırakan bir yokoluş, hareketten eser bırakmayan koyu bir ölüm tablosu canlandırıyor. Hareket ve hayatla dolup taşan şu evrende artık hiçbir kımıldama yoktur. Bu tablo aynı zamanda sürekli kalıcılık realitesini gözlerimizin önünde canlandırır, bu realitenin damgası insan idrakine vurulur. Gerçi insan, hayatının deneyimleri içinde böyle bir realiteye, yani sürekli kalıcılık gerçeğine yabancıdır, ama bu şaşırtıcı Kur'an ifadesini okurken onu derinliğine kavrar.

Bu derin dokunuşun arkasından bildiğimiz değerlendirme ayeti ile yüzyüze geliyoruz. Yüce Allah bu realitenin evrene yerleşmesini, yani evrendeki her şeyin yok oluşunun arkasından sadece Allah'ın keremli ve yüce varlığının kalmasının pratiğe yansıtılmasını cinlere ve insanlara yönelik bir nimet sayarak onların dikkatlerini bu nimete çekiyor. Okuyalım:

Peki, Rabbinizin hangi nimetini yalanlıyorsunuz?"

Bu bir nimettir. Daha doğrusu öbür bütün nimetlerin temelini oluşturur. Çünkü bütün bu varlıklar, o kalıcı varlıktan, O'nun yasalarından, O'nun düzeninden ve kendine özgü niteliklerinden kaynaklanır. Bu varlıklara ilişkin yasalar, değer yargıları, akıbetler, ödüller ve cezalar da bu kalıcı varlığa dayanır' Tüm varlıkları yaratan, yoktan var eden O "sürekli canlı"dır. Herşeyi koruyan, gözeten de O'dur. Hesaba çeken, ödülleri ve cezaları belirleyen de O'dur. Sürekli kalıcılık ufkundan ölümcül, fanilik alanını denetim altında tutan da O'dur. O halde bütün nimetler bu "sürekli kalıcılık" realitesinden kaynaklanır. Bu alemin varlık sahnesine çıkışı ve düzenli işleyişi bu gerçeğe, yani yokoluşun, geçiciliğin ötesindeki "sürekli kalıcılık" gerçeğine dayanır.

Ölümcül ve geçici alemin ötesindeki "sürekli kalıcılık" gerçeğinden bir başka gerçek doğar ki, o da şudur: Bütün ölümcül (fani) yaratıklar, varoluşlarının devamını sağlayacak tüm ihtiyaçları için o tek, eşsiz, ortaksız, ihtiyaçsız, yüce diriye yönelirler.


Kuran-i Kerim Tefsiri

O

Rahman

O

29- Göktekiler ve yerdekiler hep O'ndan bir şey isterler. O her gün (her an) yeni bir işle meşguldür.

30- Peki, Rabbinizin hangi nimetini yalanlıyorsunuz?

31- Ey insanlar ve cinler, yakında sizinle hesaplaşmak için özel vakit ayıracağız.

32- Peki, Rabbinizin hangi nimetini yalanlıyorsunuz:

33- Ey cinler ve insanlar, eğer göklerin ve yerin sınırlarını aşarak kaçmaya gücünüz yetiyorsa kaçınız. Fakat ancak özel bir gücünüz varsa bunu başarabilirsiniz.

34- Peki, Rabbinizin hangi nimetini yalanlıyorsunuz?

35- Üzerinize dumansız alev ve bakır eriyiği püskürtülür de bu azaptan sizi kurtaran bulunmaz.

36- Peki, Rabbinizin hangi nimetlerini yalanlıyorsunuz?

Evet, göktekiler ve yerdekiler her şeyi O'ndan isterler. O'nun kapısı dilek kapısıdır. O'ndan başkasından hiç bir şey istenmez. Çünkü o "başkası" kim olursa olsun, ölümcüldür, fanidir; dilek kapısı olmaya elverişli değildir. Herkes dileğini O'na yöneltir; dilekleri tek O karşılayabilir. Sırf O'nun kapısını çalanın eli boş dönmez. O'ndan başkasına el açan kimse dilek kapısını şaşırmış, umut kulpunu elinden kaçırmış ve cevap alma şansını yitirmiştir. Çünkü ölümcül bir varlığın, başka bir ölümcül varlığa verecek nesi olabilir? Kendisi ihtiyaç içinde olan bir zavallı başka bir "muhtaç"ın derdine nasıl çare olabilir?

Yüce Allah sürekli meşguldür, her an yeni bir iş yapıyor. Sınırı olmayan bu evrenin tümü O'nun plânına dayanır, O'nun dileğine bağlıdır. O'dur bu evreni çekip-çeviren. Bu çekip-çeviricilik, bu yöneticilik bu evreni hem bir bütün olarak ve hem de evrenin her bireyini, her birimini teker teker içerir. Hatta her canlı organ, her hücre, her atom bu ortaksız yönetimin şemsiyesi altındadır. Her şeyi O yarattığı gibi her şeyin fonksiyonunu da O belirler. Sonra da her nesneyi, fonksiyonunu yerine getirirken gözetimi altında tutar.

Bu kapsamlı yönetim filizlenen her tomurcuğu, dalından düşen her yaprağı, yerin derinliklerinde gizlenen her tohumu, yaş-kuru her şeyi, denizlerdeki tüm balıkları, deliğindeki her kurtçuğu, kuytu köşesindeki her böceği, inindeki her vahşi hayvanı, yuvasındaki tüm kuşları, her yumurtacığı, her civcivi, her kanadı, her tüyü ve tüm canlı organizmaların her hücresini izler.

Bu kapsamlı ve ayrıntılı yönetimin yüce sahibini, hiçbir işi öbür işinden alıkoymaz; görünür-görünmez hiçbir şey O'nun bilgisinin kapsamı dışında kalmaz. Yeryüzünde yaşayan cinlerin ve insanların tüm işleri de O'nun bu faaliyet alanı içindedir. Bundan dolayı O, insanlara ve cinlere bu nimetini hatırlatıyor, tescil etme ve tanık tutma amacı ile bu nimeti dile getiriyor. Okuyalım:

"Peki, Rabbinizin hangi nimetini yalanlıyorsunuz?"

KIYAMET

Böylece ölümcüllüğün ötesindeki sürekli kalıcılık gerçeği vurgulanmış oldu. Arkasından her şeyin o tek kalıcı varlığa yöneldiği gerçeği hatırlatıldı. Arkasından tüm varlıklara ilişkin faaliyetlerin, plânlamaların ve yönetilmelerin O ortaksız yöneticinin dileğine bağlı olduğu, bunun kullara yönelik bir lütuf, bir dilek olduğu açıklandı.

Bu genel gerçeğin ve onun türevleri olan öbür gerçeklerin vurgulanması ile evrenin gözler önüne serilmesine ve insanlar ile cinlerin karşısına dikilmesine son verilerek surenin yeni bir kesitine geçiliyor. Bu kesit tehdit ve korkutma içeriklidir. Tehdit, ürkütücü ve tüyler ürperticidir. Korkutma sarsıcı ve dehşet uyandırıcıdır. Bu tehditli ve korkutmalı cümleler, surenin bundan sonraki akışı boyunca insanların ve cinlerin karşısına çıkarılacak olan kıyamet dehşetine zihinleri hazırlayıcı bir nitelik taşır.

Evet; "Ey insanlar ve cinler, yakında sizinle hesaplaşmak için özel vakit ayıracağız: '

Aman Allah'ım! Ne korkunç, ne sarsıcı bir dehşet! Buna insanlar ve cinler şöyle dursun; sıradağlar, yıldızlar ve gezegenler bile dayanamaz.

Allah... Yüceler yücesi Allah. Allah güçlü, her şeyi yapabilen, ezici iradeli, buyruğuna karşı durulmaz, büyük, ulu Allah. Evet, yüceler yücesi Allah, şu iki zavallı, küçücük varlık türü ile, insanlar ve cinler ile hesaplaşmak üzere başbaşa kalacağını bildiriyor. Hem de tehdit ve intikam yansıtan bir dille.

Bu çok önemli bir olay. Büyük bir dehşet. Her türlü düşünceyi, her türlü ihtimali aşan çarpıcı bir gelecek.

Aslında yüce Allah'ın meşgul olması sözkonusu değildir ki, vakit ayırması, zamanını boşaltması sözkonusu olsun. İfadenin amacı olayı insanın idrakine yaklaştırmak, tehdide sarsıcı ve dehşet saçan bir somutluk kazandırmak, bu tabloyu hayalinde canlandıran herkesi tepeden tırnağa titretmektir. Yoksa tüm evren bir tek sözle yaratılmıştır. Bir tek "ol" sözü ile. Buna göre yokedilişi, mahvedilişi için de bir tek söz yeterlidir, o söz üzerine herşey göz açıp kapayıncaya kadar yok olur. Peki yüce Allah sırf insanlarla ve cinlerle başbaşa kalıp da onların hesabına el koyduğunda, onları cezalandırmaya hazırlandığında bu zavallıcıkların halleri nice olur?

Bu korku dolu dehşet tablosunun gölgesi altında yüce Allah bu zavallılara yine soruyor:

"Peki, Rabbinizin hangi nimetini yalanlıyorsunuz?"

Arkasından korkutmanın ve sarsmanın dozajı arttırılarak insanlara ve cinlere meydan okunuyor. Bu meydan okuyuşta ellerinden geliyorsa göklerin ve yeryüzünün boyutları dışına kaçarak Allah'ın sillesinden kurtulmaları öneriliyor.

"Ey insanlar ve cinler, eğer göklerin ve yerin sınırlarını aşarak kaçmaya gücünüz yetiyorsa kaçınız: '

Nasıl ve nereye kaçacaklar?

"Fakat ancak özel bir gücünüz varsa bunu başarabilirsiniz."

Oysa böyle bir güç, ancak onun ortaksız sahibinin elinde vardır. İnsanlar ile cinler bir kere daha aynı soru ile karşı karşıya geliyorlar:

"Peki, Rabbinizin hangi nimetini yalanlıyorsunuz?"

Acaba zavallıların yalanlamaya kalkışacak, hatta ağızlarını açıp bir şey söylemeye yeltenecek en ufak bir güçleri, bir cesaret kırıntıları kaldı mı?

Fakat bu ezici saldırı kampanyası son noktasına kadar sürüyor. Korkunç tehdidin soluğu bu zavallıların ense kökünü yoklamaya devam ediyor. Yüz kızartıcı akıbetleri somut olarak gözleri önüne seriliyor. Okuyalım:

"Üzerinize dumansız alev ve bakır eriyiği püskürtülür de bu azaptan sizi ku rtaran olmaz.

Peki, Rabbinizin hangi nimetini yalanlıyorsunuz?"

Bu tablo, insanların ve tüm varlıkların alışageldiklerinin ötesinde, insanların ve tüm varlıkların hayallerindeki imajları aşan korkunçlukta bir dehşet tablosudur. Benzerine rastlanmayan, orjinal bir tablodur. Kur'an'da buna yakın içerikte birkaç tablo çizilmiştir. Ama onlar buna benzemekle birlikte tam olarak bunun gibi değildirler. Nitekim yüce Allah şöyle buyuruyor:

"Varlıklı yalanlayıcıları benimle başbaşa bırak." (Müzzemmil suresi, 11)

"Şu tek olarak yarattığım adamla beni başbaşa bırak." (Müddessir suresi, 11)

Fakat "Ey insanlar ve cinler, yakında sizinle hesaplaşmak için özel vakit ayıracağız" ayeti, yine de bu ayetlerden daha sert, daha etkileyici, daha korkunç ve daha dehşet saçıcıdır.

Bu noktadan itibaren surenin sonuna kadar kıyamet günü sahneleri ile yüzyüze geleceğiz. Kıyamét günü evrenin alt-üst oluşunu canlandıran tablo ile bunu izleyecek olan hesap verme, azaba çarpılma ve ödül alma tabloları gözlerimizin önüne getirilecek.

Bu tabloların sunuluşu, surenin girişinin genel havası ve evrensel alanı ile uyumlu bir evrensel tablo ile başlıyor. Okuyalım:


Kuran-i Kerim Tefsiri

O

Rahman

O

37- Gök parçalanıp da kırmızı gül renginde bir yağ eriyiğine dönüştüğü zaman;

38- Peki, Rabbinizin hangi nimetini yalanlıyorsunuz?

39- O gün ne insana ne de cinne suçu sorulmaz.

40- Peki, Rabbinizin hangi nimetini yalanlıyorsunuz?

41- Suçlular yüz ifadelerinden tanınarak perçemlerinden ve ayaklarından yakalanırlar.

42- Peki, Rabbinizin hangi nimetini yalanlıyorsunuz?

43- İşte suçluların yalanladıkları cehennem budur.

44- Cehennem ile kaynar su arasında mekik dokurlar.

45- Peki, Rabbinizin hangi nimetini yalanlıyorsunuz?

Evet; "Gök parçalanıp da kırmızı gül renginde bir yağ eriyiğine dönüştüğü zaman.

Kırmızı gül renginde, fakat yağ sıvılığında.

Kıyamet günü evrenin nasıl olacağına ilişkin ayetlerin toplamı, o gün bütün gezegenlerin, yıldızların ve gök cisimlerinin büyük bir yıkıma uğrayacaklarını, yörüngelerini ve hareket düzenlerini kaybederek kaosa düşeceklerini bildirmektedirler. Yukarda okuduğumuz ayetin de aralarında bulunduğu bu ayetlerin başlıcalarını şimdi birlikte gözden geçirelim:

"Yer sarsıldıkça sarsıldığı, dağlar ufalandıkça ufalanıp da toz duman haline geldiği zaman".(Vakıa suresi, 4-6)

"Göz kamaştığı, ay tutulduğu, güneş ile ay biraraya getirildiği zaman".

"Güneş dürüldüğü, yıldızlar karardığı, dağlar yürütüldüğü, on aylık gebe develer başıboş bırakıldığı, vahşi hayvanlar biraraya toplandığı, denizler kaynatıldığı zaman." (Tekvir suresi, 1-6)

"Gök yarıldığı, yıldızlar boşluğa dağıldığı, denizler birbirine akıtıldığı zaman."

"Gök yarıldığı, ona yaraşır biçimde Rabbine kulak verip boyun eğdiği, yer genişletildiği, içinde olanları atıp boşaldığı, ona yaraşır biçimde Rabbine kulak verip boyun eğdiği zaman." (İnşirak suresi, 1-5)

Gerek bunlar, gerekse aynı konuyu ele alan diğer ayetler o gün tüm evreni etkileyecek olan o dehşetli olaya işaret ederler. Bu olayın iç yüzünü yüce Allah'tan başka hiç kimse bilmez.

Evet; "Gök parçalanıp da kırmızı gül renginde bir yağ eriyiğine dönüştüğü zaman;

Peki, Rabbinizin hangi nimetini yalanlıyorsunuz?"

Devam ediyoruz:

"O gün ne insana ne de cinne suçu sorulmaz: '

Bu tablo, o bol tanıklı günün tablolarından biridir. O gün değişik tablolar gerçekleşecektir. Kiminde kullar sorguya çekilecektir. Kiminde kullara hiçbir soru sorulmayacaktır. Kiminde herkes kendini savunmaya girişecektir. Kiminde sorumluluğu, suçu ortağının üzerine atacaktır. Kiminde konuşmaya. tartışmaya, çekişmeye izin verilmeyecektir. Kısacası o gün uzun, bitmez bir gündür. Her tablosu dehşet dolu ve bol tanıklıdır.

SUÇLULAR VE CEHENNEM

Bu ayette hiçbir insana ve cinne günahlarının sorulmayacağı tablodan sözediliyor. Çünkü o tabloda herkesin niteliği ve davranış birikimi biliniyor. Kötülük izleri kara lekeler halinde ve iyilik izleri beyaz parıltılar halinde yüzlerde belirir. Gerek bu belirtiler gerekse o belirtiler yüz hatlarında okunur. Böyle bir durumda yalanlama ve inkâr etme olur mu?

"Peki, Rabbinizin hangi nimetini yalanlıyorsunuz?"

"Suçlular yüz ifadelerinden tanınarak perçemlerinden ve ayaklarından yakalanırlar."

"Peki, Rabbinizin hangi nimetini yalanlıyorsunuz?"

Bu sahne hem korkunç ve hem de korkunçluğunun yanısıra küçük düşürücüdür. Çünkü suçluların ayakları yüzü ile birleştiriliyor. Sonra bu biçimde, kargatulumba cehenneme atılıyorlar. O anda yalanlama ve inkâr etme olur mu?

Bu sahne gözler önünden geçerken, suçluların perçemlerinden ve ayaklarından tutulup cehenneme atılma işlemleri sürerken ayet, bu gösterinin izleyicilerine dönüyor. Onlar sanki bu sure okunurken oradadırlar. Kendilerine şöyle sesleniliyor:

"İşte suçluların yalanladıkları cehennem budur: '

İşte şimdi gördüğünüz gibi o önünüzdedir. Devam ediyoruz: "Cehennem ile kaynar su arasında mekik dokurlar.

"Peki, Rabbinizin hangi nimetini yalanlıyorsunuz?"

Isısı son derece yüksek bir su. Sanki ateşte pişen bir yemek! Cehennemliklere cehennemin kendisi ile bu kaynar sıvı arasında mekik dokutulur. Bakın, işte şu anda onlar bu iki azap kaynağı arasında gidip geliyorlar.


Kuran-i Kerim Tefsiri

O

Rahman

O

MÜ'MİNLER VE CENNET

46- Rabbinin huzuruna çıkacağı andan korkanlara cennette bir konut verilecektir.

47- Peki, Rabbinizin hangi nimetini yalanlıyorsunuz?

48- Bu cennet konutlarının bahçeleri sık dallı ağaçlarla kaplıdır.

49- Peki, Rabbinizin hangi nimetini yalanlıyorsunuz?

50- Bu iki konutta birer pınar akmaktadır.

51- Peki, Rabbinizin hangi nimetini yalanlıyorsunuz?

52- Bu konutların bahçelerindeki ağaçlarda her meyvanın iki çeşidi vardır.

53- Peki, Rabbinizin hangi nimetini yalanlıyorsunuz?

54- Bu konutlarda ağırlananlar astarları yaldızlı atlastan minderlere yaslanırlar. Her iki konutun bahçelerindeki ağaçların meyvaları yere yakındır, kolayca devşirilebilirler.

55- Peki, Rabbinizin hangi nimetini yalanlıyorsunuz?

56- Bu konutlarda gözleri erkeklerinden başkasını görmeyen, daha önce ne insan ve ne de cin kökenli bir erkeğin, el değdirmediği eşler vardır.

57- Peki, Rabbinizin hangi nimetini yalanlıyorsunuz?

58- O eşler sanki birer yakut ve mercandırlar.

59- Peki, Rabbinizin hangi nimetini yalanlıyorsunuz?

60- İyiliğin, iyilikten başka bir karşılığı olabilir mi?

61- Peki, Rabbinizin hangi nimetini yalanlıyorsunuz?

62- Bu iki cennet konutunda ali düzeyde iki cennet konutu daha vardır.

63- Peki, Rabbinizin hangi nimetini yalanlıyorsunuz?

64- Bu konutların renkleri koyu yeşildir.

65- Peki, Rabbinizin hangi nimetini yalanlıyorsunuz?

66- İki konutta sürekli kaynayan iki pınar vardır:

67- Peki, Rabbinizin hangi nimetini yalanlıyorsunuz?

68- İki konutun bahçelerinde de çeşitli meyva, hurma ve nar ağaçları vardır.

69- Peki, Rabbinizin hangi nimetini yalanlıyorsunuz?

70- O konutlarda iyi huylu, güzel kadınlar vardır.

71- Peki, Rabbinizin hangi nimetini yalanlıyorsunuz?

72- O kadınlar ceylan gözlüdürler ve çadırlarının dışına hiç çıkmazlar.

73- Peki, Rabbinizin hangi nimetini yalanlıyorsunuz?

74- Daha önce onlara ne cin ne insan kökenli hiçbir erkeğin eli değmemiştir.

75- Peki, Rabbinizin hangi nimetini yalanlıyorsunuz

76- Bu konutlarda ağırlananlar yeşil yastıklara ve güzel işlemeli minderlere yaslanırlar.

77- Peki, Rabbinizin hangi nimetini yalanlıyorsunuz?

78- Kerem sahibi, ulu Rabbinin adı ne yücedir!

"Rabbinin huzuruna çıkacağı andan korkanlara cennette bir konut verilecektir."

"Peki, Rabbinizin hangi nimetini yalanlıyorsunuz?"

İncelediğimiz Kur'an surelerinde ilk kez "iki cennet" deyimi ile karşılaşıyoruz. Bu iki cennetin, bildiğimiz büyük cennetin bölümleri olması en yakın ihtimaldir. Fakat özel olarak anılmaları, düzeylerinin yüksekliği yüzünden olabilir. Vakıa suresini incelerken cennetliklerin başlıca iki gruptan oluştuklarını, bu grupların "öncüler" ile "amel defterleri sağ ellerine verilenler" olduklarını göreceğiz. Bu iki gruba sunulacak nimetler birbirinden farklı olacaktır. Burada sözü edilen iki cennetin yüksek mertebeli bir gruba ayrıldığını düşünebiliriz. Bu yüksek mertebeli grup, Vakıa suresinde sözü edilen "öncüler" grubu olabilir. İlerdeki ayetlerde iki başka cennetten daha söz edildiğini göreceğiz. Bu cennetlerin de bu öncü" grubu izleyen cennetliklere ayrıldığını düşünüyoruz. Bu grup "amel defterleri sağ ellerine verilen"lerin grubu olabilir.

Her neyse. Şimdi bu ilk iki cenneti görelim. Birkaç saniyeliğine içlerinde yaşayalım:

"Bu cennet konutlarının bahçeleri sık dallı ağaçlarla kaplıdır."

"Peki, Rabbinizin hangi nimetini yalanlıyorsunuz?"

Bu konutların bahçeleri küçük dallı, serinletici ağaçlarla kaplıdır. Bu konutlar sulak ·ve yeşillikli bahçeler üzerinde kurulmuştur.

``Bu iki konutta birer pınar akmaktadır."

"Peki, Rabbinizin hangi nimetini yalanlıyorsunuz?"

Bu konutların bahçelerinin suyu boldur. Kullanılması kolay ve konforludur.

"Bu konutların bahçelerindeki ağaçlarda her meyvanın iki çeşidi vardır."

"Peki, Rabbinizin hangi nimetini yalanlıyorsunuz?"

Bu konutların bahçelerinin meyvaları çeşit çeşit ve boldur.

Peki bu cennet konutlarının sakinlerinin durumları nasıldır? Şimdi onlara bakalım:

"Bu konutlarda ağırlananlar astarları yaldızlı atlastan minderlere yaslanırlar. Her iki konutun bahçelerindeki ağaçların meyvaları yere yakındır, kolayca devşirilebilirler."

"Peki, Rabbinizin hangi nimetini yalanlıyorsunuz?"

Bu konutlardaki minderlerin astarları, yaldızlı ipektendir ve kabarıktır. Minderlerin astarları böyle olunca, kim bilir yüzleri ne kadar alımlıdır. Ayrıca ağaçlarının dalları yere yakındır. Meyvaları zorluk çekilmeden devşirilebilir.

Bu cennet konutlarının nimetleri ve konforu bu kadarla da bitmiyor. Bu nimetlerin son derece iç açıcı başka bir örneği daha vardır. Okuyoruz:

"Bu konutlarda gözleri erkeklerinden başkasını görmeyen, daha önce ne insan ve ne de cin kökenli bir erkeğin, el değdirmediği eşler vardır."

"Peki, Rabbinizin hangi nimetini yalanlıyorsunuz?"

Bu eşlerin duyguları da, bakışları da temizdir, iffetlidir. Eşlerinden başkasına bakmazlar. Üzerlerine ne insan ve ne de cin eli değmemiştir, tam anlamı ile lekesizdirler. Bunların yanısıra gözalıcı ve parlak tenlidirler:

"O eşler sanki birer yakut ve mercandırlar."

"Peki, Rabbinizin hangi nimetini yalanlıyorsunuz?"

Bu saydıklarımız, Rabbinin karşısına çıkacakları anın korkusunu kalplerinde taşıyanların ödülüdür. Böyle bir kul yüce Allah'ı hep görüyor gibi davranır. Rabbinin kendisini gördüğünün bilincinde olur. Böylece Peygamberimizin tanımı ile "ihsan" mertebesine erer. Sonunda da "Rahman" sıfatlı Allah'ın lütfu olarak bu "ihsan"ın ödülünü alır. Okuyoruz:

"İyiliğin, iyilikten başka bir karşılığı olabilir mi?"

Bu nimet ve ihsan gösterisi sırasında bu surede alışageldiğimiz ayeti her nimet ayının sonunda tam yerini buluyor:

"Peki, Rabbinizin hangi nimetini yalanlıyorsun uz?"

Şimdi de öbür iki cennetin konuklarını izleyelim:

"Bu iki cennet konutunda alt düzeyde iki cennet konutu daha vardır."

"Peki, Rabbinizin hangi nimetini yalanlıyorsunuz?"

Bu iki cennet konutu, önceki iki cennet konutundan daha alt düzeydedir.

Bunlar; "Bu konutların renkleri koyu yeşildir."

"Peki, Rabbinizin hangi nimetini yalanlıyorsunuz?"

Bu cennetlerin bahçeleri içlerindeki otlardan ötürü koyu yeşildir. Ayrıca;

"İki konutta sürekli kaynayan iki pınar vardır."

"Peki, Rabbinizin hangi nimetini yalanlıyorsunuz?"

Buradaki pınarlar kaynıyor. "Kaynama", "akma"dan önce gelen bir harekettir. "

"İki konutun bahçelerinde de çeşitli meyva, hurma ve nar ağaçları vardır. "Peki, Rabbinizin hangi nimetini yalanlıyorsunuz?"

Oysa önceki iki cennetin bahçelerindeki ağaçlarda her tür meyvenin iki çeşidi vardı.

"O konutlarda iyi huylu, güzel kadınlar vardır." "Peki Rabbinizin hangi nimetini yalanlıyorsunuz?"

Ayetin orjinalindeki "ha" "ye" ve "ra" harflerinden oluşan sözcük "hayrat" biçiminde de okunabilir, "hayyırat" biçiminde de okunabilir. Öyle de okunsa, böyle de okunsa, taşıdığı anlam aşağıdaki ayette açıklanıyor:

"O kadınlar ceylan gözlüdürler ve çadırlarının dışına hiç çıkmazlar. "Peki, Rabbinizin hangi nimetini yalanlıyorsunuz?"

Çadır" sözcüğü, çöl hayatını; çağrıştırır. O çöl hayatına ilişkin bir konfordur, ya da çölde yaşayan insanların isteklerinin sembolik bir ifadesidir. Bu cennetlerdeki çadırların dışına hiç çıkmazlar. Oysa daha önceki iki cennetin kadınları "erkeklerinden başkasına bakmazlar" diye tanımlanmışlardı.

"Daha önce onlara ne cin ne insan kökenli hiçbir erkeğin eli değmemiştir. "Peki, Rabbinizin hangi nimetini yalanlıyorsunuz?"

Görülüyor ki, iffet temizliği, her iki cennet gurubundaki kadınların ortak niteliğidir.

Şimdi de bu iki cennet konutunda ağırlananları izleyelim:

"Bu konutlarda ağırlananlar yeşil yastıklara ve güzel işlemeli minderlere yaslanırlar:

Ayetin orjinalindeki "refref" sözcüğü "minder" anlamındadır ve Akbar yapımı gibi tanımlanıyor. Amaç minderin üstün kaliteli olduğunu arapların daha kolay anlamasını sağlamaktır. Çünkü araplar bütün enteresan nesneleri ve eşyayı cinde bir vadinin adı olan "Akbar"a malederlerdi. Fakat önceki iki cennetin minderlerinin astarları yaldızlı atlastandı ve orman bahçelerindeki ağaçların dalları kolayca devşirtilmeyi sağlayacak biçimde yere yakındı. Görülüyor ki, o iki cennet konutu ile bu iki cennet konutu arasında düzey farkı vardır.

Her iki tür cennetin nimetlerinin tanıtılmasından sonra aynı değerlendirme ayeti ile yüzyüze geliyoruz:

"Peki, Rabbinizin hangi nimetini yalanlıyorsunuz?"

Yüce Allah'ın evrendeki, yaratıklar üzerindeki ve ahiretteki nimetlerini gözler önüne seren bu surenin bitiminde son çarpıcı mesajla yüzyüze geliyoruz. Bu mesaj, kerem sahibi yüce Allah'ın adını saygı ile anıyor. O ki, tüm canlılar ölüp yok olduktan sonra onun keremli varlığı sürekliliğini devam ettiriyor.

"Kerem sahibi, ulu Rabbinin adı ne yücedir!"

Tam da "Rahman" suresine uygun bir bitiştir bu.

RAHMAN SURESİNİN SONU


Rum
1-7
8-11
12-16
17-20
21-23
24
25-27
28-29
30-32
33-37
38-39
40-42
43-45
46-51
52-53
54-57
58-60


Kuran-i Kerim Tefsiri

O

Rum

O

1- Elif, lâm, mim.

2- Rumlar yenildi.

3- En yakın bir yerde. Onlar bu yenilgilerinden sonra yeneceklerdir.

4- Birkaç yıl içinde, eninde-sonunda emir Allah'ındır. O gün mü'minler sevinir.

5- Allah dilediğine yardım eder. O güçlüdür (galibdir) esirgeyendir.

6- Bu, Allah'ın vaadidir. Allah verdiği sözden caymaz: fakat insanların çoğu bunu bilmezler.

7- Onlar dünya hayatının görülen kısmını bilirler. Ahiretten ise habersizdirler.

Sure, tefsiri konusunda: Kur'an'ın Araplar'ın bildiği harflerden oluşmuş olmasına karşın, onlar için erişilmezlik teşkil etmesi ve Araplar'ın aynı harf malzemesine sahip oldukları halde, O'nun benzerini ortaya koyamamalarına dikkat çekmenin hedeflendiği görüşünü benimsediğimiz kopuk harflerle başlıyor.

"Elif, lâm, mim."

Ardından birkaç yıl içinde Rumlar'ın galip geleceklerine ilişkin doğru haber geliyor. İbn Cerir, Abdullah İbn Mesud, kanalıyla konuyla ilgili şu bilgiyi veriyor: Abdullah İbni Mesud: "Farslar Rumlar'ı yenmişlerdi. Müşrikler Farslar'ın Rumlar'ı yenmesini arzuluyor, müslümanlarsa, Kitap Ehl-i ve dinlerine daha yakın olmalarından ötürü Rumlar'ın Farslar'ı yenmesini arzuluyorlardı.

"Rumlar yenildi."

"En yakın bir yerde. Onlar bu yenilgilerinden sonra yeneceklerdir" ayeti indiğinde, müşrikler; Ey Ebubekir! Arkadaşın Muhammed birkaç yıl içinde Rumlar'ın Farslar'ı yeneceğini söylüyor, ne dersiniz? dediklerinde; O: "Doğrudur" dedi. Onlar: "Bahse girelim mi?" dediler (Başka bir rivayette bahisleşme olayının "falakü" çekiminden sayılarak haram kılınmadan önce gerçekleştirmiştir) ve haklının anlaşılması için yedi sene beklemek üzere, dört dişi deve üzerine sözleştiler. Yedi sene geçti, hiçbir şey olmadı. Müşrikler bu duruma sevindiler, müslümanlara bu durum ağır geldi. Olay Peygamberimize -salât ve selâm üzerine olsun- iletildiğinde: "Size göre `birkaç yıl' ne kadardır?" diye sordu. "O'ndan az olan" dediler. O: "Git bahse konu olan malı arttı, süreye de iki yıl ekle" dedi. İki yıl geçmeden kervanlar, Rumlar'ın Farslar'ı yendiği haberini getirdiler. Müslümanlar sevindiler."

Bu olaya ilişkin birçok rivayet var, onlardan İmam İbni Cerir'inkini seçtik. Suredeki bu olayın ardından gelen yönlendirmelere geçmeden önce, olayın dolaysız konuları üzerinde durmak istiyoruz:

Bu gerçeklerin ilki, Tevhid ve imana davetin önünde, şirk ve küfrün her zaman birlikte karşı koymalarıdır. Eskiden ülkeler ve uluslar günümüzde olduğu gibi yoğun bağlantılar içinde olmamalarına rağmen, Mekke'deki müşrikler, nerede olursa olsun müşriklerin Kitap Ehli'ne karşı zaferlerini kendi zaferleri olarak algılıyorlardı. Müslümanlar da kendilerini Kitap Ehli'ne bağlayan bir bağ buluyor, nerede olursa olsun müşriklerin zafer kazanması onların canını sıkıyor, çağrılarını ve meselelerinin çevrelerindeki alemin her yerinde cereyan eden ve küfür-iman mücadelesini etkileyen olgudan kopuk olmadığını kavrıyorlardı.

Günümüz insanının çoğunun farkına varamadığı açık gerçek işte budur. Bunlar yaklaşık ondört asır önce, Peygamberimizin zamanındaki müslümanlar ve müşriklerin bu gerçeğe verdiği önemi vermiyorlar. Yerel ve ulusal sınırlar içine sıkıştıklarından, meselenin küfür-iman meselesi olduğunu ve savaşın Allah'ın taraftarları ile şeytan yanlıları arasındaki savaş olduğunu kavrayamıyorlar.

Yeryüzünün dört bir yanındaki günümüz müslümanları, savaşın yapısını ve meselenin özünü anlamaya ilişkin gerçek konusunda; şirk ve küfür grupların arkasına gizlendikleri yayınların onları yanıltmamasına ne kadar muhtaçtırlar. Nedenler ne ölçüde çeşitlenirse çeşitlensin, onların müslümanlarla inançları için savaştıklarında kuşku yoktur.

Diğer bir gerçek de; Ebu Bekir'in tereddüt etmeden söylediği sözünde görüldüğü gibi ilk müslümanların Allah'ın vaadine duydukları mutlak güvendir. Müşrikler O'nu arkadaşının sözü ile şaşkınlığa düşürmek istiyorlar ve bahse giriyorlar. Ve "birkaç yıl" içinde Allah'ın vaadi gerçekleşiyor... Müslümanların gönlünü güç, kesin iman ve Allah'ın vaadi gerçekleşene dek, sıkıntı, elem ve engeller karşısında direnme gücü ile dolduran; işte bu eşsiz biçimdeki mutlak güvendir. Uzun yorucu cihad yolunda, her akide sahibinin azığı budur. ,

Üçüncü gerçek de; haberin akışı içinde ara cümlesi olarak gelen bu olaydan "Eninde-sonunda emir Allah'ındır" Allah'ın sözünün vurgulandığı ve diğer olaylarda da duruma egemenliğin tümüyle Allah'a havale edilmesi konusunda acele edilmesi hem de tüm diğer konumlarına mihenk taşı olması için bu kapsamlı gerçeğin öne çıkarılmasıdır. İşte gerçeğin ifadesi olarak; zafer ve yenilgi, devletlerin doğuşu ve batışı, zayıflığı ve güçlülüğü, hepsinin durumu evrende meydana gelen diğer olaylar ve pozisyonların durumu gibi olup, temel nedenleri tümüyle Allah'a dayanmakta, hikmeti ve dileğince O yönetmektedir. Olaylar ve gelişmeler bu mutlak iradenin görünümünden başka bir şey değildir. O irade ki, kimsenin etkisinden söz edilemez, arkasındaki hikmetleri kimse bilemez. Kaynaklarını da sadece Allah bilir. Öyle ise, insanın Allah'ın planlanmış bir değerlendirmeye uygun olarak oluşturduğu olaylar ve gelişmeler karşısında yapabileceği tek şey, hakkı yerine getirmek ve ona teslim olmaktır.

"Elif, lam, mim." "Rumlar yenildi." "En yakın bir yerde. Onlar bu yenilgilerinden sonra yeneceklerdir." "Birkaç yıl içinde. Eninde-sonunda emir Allah'ındır: O gün mü'minler sevinir.

Nitekim Allah'ın vaadi doğru çıkmış, mü'minler de Allah'ın zaferiyle sevinmişlerdïr.

"Allah dilediğine yardım eder. O güçlüdür (galibdir) esirgeyendir."

İşte her zaman duruma egemen olan O'dur. O, zaferi dilediğine verir. Dilediğini sınırlayacak hiçbir şey yoktur. Sonucu gerekli kılan dileme, nedenleri hazırlayan dilemenin kendisi olduğundan, nedenlerin varlığı, zaferin dilemeye bağlanmasıyla çelişmez. Kâinatı yöneten yasaların tümü, hiçbir kayda tabi olmayan bu dilemeden ortaya çıkmıştır. Yine O, dileme işlevini; eksiksiz yerine getiren yasalar ve kararlı değişmez sistemler olmasını hedeflemiştir. Zafer ve yenilgi, kayıt tanımaz dilemenin gerekli kıldığı o yasalara uygun olarak etkileyen faktörlerden doğan durumlardır.

Bu konuda İslam akidesi açık ve mantıkidir. İşte o, her şeyde Allah'ı egemen kabul etmekte fakat sonuçların görünür ve olgu dünyasına, durumlarına göre çıktığı, doğal nedenlerin oluşturulması konusunda da insanoğlunu sorumlu tutmaktadır. Yalnız sonuçların fiilen gerçekleşip gerçekleşmemesi insanoğlunun sorumluluğu kapsamında değildir. Çünkü bu, temelde Allah'ın tedbirine bağlıdır. Nitekim bedevi, devesini Peygamberimizin mescidinin önünde başıboş bırakıp, "Allah'a tevekkül ettim" diyerek, girip namaz kılmaya başladığında Peygamberimiz Adama: "Onu bağla öyle tevekkül et" (Tirmizi, Enes B. Malik'ten vermiş) demiştir. Görüldüğü gibi, İslam inancında tevekkül (Allah'a dayanma) oluşum nedenlerini yerine getirmeyle kayıtlı olup işin Allah'a bırakılması ondan sonradır.

"Allah dilediğine yardım eder. O güçlüdür (galibdir) esirgeyendir." Durum böyle olunca, zafer, onu oluşturan ve olgu dünyasına çıkaran kadir güç ve onu insanların yararına dönüştürüp, hem yenen hem de yenilenler için yaralı kılan rahmetin gölgesi ile kuşatılmıştır. "Allah insanların bir kısmını bir kısmı ile savmasaydı yeryüzü kargaşaya boğulurdu." (Bakara Suresi, 251) Yeryüzünün kargaşadan korunması nihayetinde yenen ve yenilenlerin her ikisi için de rahmettir.

"Bu, Allah'ın vaadidir. Allah verdiği sözden caymaz; fakat insanların çoğu bunu bilmezler."

"Onlar dünya hayatının görülen kısmını bilirler. Ahiretten ise habersizdirler."

Görüldüğü gibi zafer Allah'ın vaadidir. "Allah vaadinden caymaz" gerçeği, mutlaka hayat olgusu çerçevesinde gerçekleşmesi gerekir. Vaadinin özgür iradesi ve derin hikmetinden kaynaklandığı, gözden kaçırılmamalıdır. O vaadini gerçekleştirir. Dilemesini geri çevirecek, yargısını bozacak yoktur, evrende dilediğinden başka şey olmaz.

Bu vaadin gerçekleşmesi, değişmez büyük yasanın bir yönüdür. "Fakat insanların çoğu bunu bilmezler" dıştan bilgin görünseler ve çok şey bilir olsalar da, onlara ilişkin bu yargı geçerlidir. Çünkü, bilgileri yüzeysel, hayatın dış görünüşü ile ilgili olup, değişmez özgün yasalarına inememekte, genel yasaları ve varlıkla olan güçlü bağlantılarına erememektedir. "Onlar dünya hayatının görünén kısmını bilirler." Bu dış görünüşü aşıp arkasındakini göremezler.

Dünya hayatının dış görünüşü, insanlara ne ölçüde geniş kapsamlı görünse de sınırlı ve küçüktür. Sınırlı hayatlarında çabaları da sınırlıdır. Hayat tümüyle de bu görkemli varlıktan küçük bir bölüm olup, ona da bu varlığın yapısı ve bileşimindeki yasalar ve sistemler egemendir.

Kalbi, bu varlığın içyüzü ile ilgi kuramayan, sezisi ona egemen olan yasa ve sistemlere ulaşamayan, bakmayı sürdürür ama sanki görmez. Dış biçimi ve sürekli hareketini görür, fakat hikmetini anlayamaz, onu ve onunla birlikte yaşayamaz. İnsanların çoğunluğu böyledir, çünkü hayatın pratiğini, varlığın sırları ile bağlantılı kılan sadece gerçek imandır. Bilgiye varlığın sırlarını kavrama ruhunu veren de O'dur. Bu özellikleri içeren iman sahipleri insanlar arasında azınlıktadırlar. Çoğunluk gerçek bilgiden yoksun yaşar.

"Ahiretten ise habersizdirler." Ahiret, yaratma zincirinde bir halka, varlığın çok olan sayfalarından bir sayfadır. Yaratmanın hikmetini ve varlığın yasasını kavrayamayanlar; ahireti ihmal ediyor, onu gereğinde değerlendiremiyor. Ve ahiretin; varlığın seyir çizgisinde yolundan geri kalmaz, hedefinden sapmaz bir aşama olduğunu görmüyorlar.

Ahiretin göz ardı edilmesi, onu göz ardı edenlerin ölçülerini yanıltıcı kılmakta, ellerindeki değerlerin dengesini bozmaktadır. Dolayısıyla, hayatı, olaylarını ve değerlerini doğru algılayamamakta, onlara ilişkin bilgileri eksik, yüzeysel kalmaktadır. Çünkü insanın iç dünyasında ahiretin hesaba alınması, yeryüzünde oluşan her şeye bakışını değiştirmektedir. Ahiret hesaba alındığında, kişinin yeryüzündeki hayatı, evrendeki uzun yolculuğunun kısa bir aşaması ve yeryüzündeki nasibi de varlıktaki kocaman payının az bir bölümüdür. Yeryüzünde olup biten olaylar ve pozisyonlarda romanın küçük bir bölümünden başka bir şey değildir. İnsanın yargısını, uzun yolculuktan kısa bir aşama, kocaman paydan az bir bölme, romandan küçük bir bölüme dayandırması yakışık almaz!

Diğer yandan, ahirete inanıp onu hesabına alan insan; yalnız bu dünya için yaşayan, onun ötesini beklemeyen diğeri ile bağdaşamaz. O ikisi, hayatın hiçbir durumu ve değerlerinden hiçbir değerin değerlendirilmesinde uyuşmazlar. Biri sadece dünya hayatının dış yüzünü görür, diğeri ise; ilişkiler, sistemler ve kapsamlı yâsalar aracılığı ile dışı-içi görünmeyeni-görüneni, dünyayı ahireti, ölümü, hayatı, geçmişi, günü, geleceği, insanlar, alem, canlı-cansız her şeyi kapsayan büyük alemi kavrar... İslam'ın insanlık için taşıdığı, kapsamlı, geniş, engin ufuk işte budur... İslam insanlığı o ufukta, yapısında Allah'ın ruhundan yakışır saygın konumlara yüceltmektedir.

KENDİ VARLIKLARINI DÜŞÜNSÜNLER

Allah'ın zaferine ilişkin vaadinin gerçekleşmesi ve ahiret konusunun, varlığın dayandığı büyük gerçeğe bağlanması için Kur'an, konu değiştirip insanları evrenin içerdikleri, göklerde-yerde ve aralarındaki varlıklar içinde başka bir gezintiye çıkarıyor. Ayrıca onları iç dünyalarına yöneltiyor, onun derinliklerine iniyor, araştırıyor. Amaç bu büyük gerçeği kavramalarını sağlamak. İnsanlar bu gerçekten, ahiretten habersiz olduklarından gafil olmakta ve buna bağlı olarak bu gerçeğin görülmesi ve araştırılmasına yönlendiren çağrıdan da gafil düşmekteler:


Kuran-i Kerim Tefsiri

O

Rum

O

8- Kendi kendilerine hiç düşünmediler mi ki, Allah göklerde, yerde ve bu ikisi arasında bulunan her şeyi ancak hak ile belirlemiş bir süre ile yaratmıştır. insanların çoğu, Rabb'lerine kavuşmayı inkâr ederler.

İşte onların kendi yapıları ve tümüyle çevrelerindeki bu evrenin yapısı. Bu varlığın hakka ve sarsılmayan kapsamı içinde yolların ayrılığa düşmediği, hareketi gecikme göstermeyen, birbiri ile çelişmeyen, kör bir rastlantı, değişken psikolojik eğilimlere göre seyretmeyip, belirlenmiş sağlam duyarlı sistemi içinde işleyen yasaya dayandığını ilham etmektedir. Varlığın dayandığı bu gerçek, kişinin yaptıklarının karşılığını eksiksiz göreceği ahiretin olmasını gerektirir. Her şey yönlendirici hikmete göre planlanmış, eceline doğru yürümektedir. Her iş kararlaştırılmış zamanında olmakta, ne ileri geçmekte ne de geri kalmaktadır. İnsanın, kıyametin ne zaman olacağını bilmemesi, onun olamayacağı anlamına gelmez. Fakat gecikmesi dünya hayatının dış görünüşünden başka bir şey bilmeyenleri yanıltmakta, aldatmaktadırlar. "İnsanların çoğu Rabb'lerine kavuşmayı inkâr ederler."

Onları görkemli evrenin çatısı ve canlıları cansızların, büyüğü-küçüğü, gizlisi açığı, bilineni-bilinmeyeni ve tüm gök cisimlerini kapsayan çeşitli içeriğinde gerçekleşen amaçları ve ufku engin bir gezintiye çıkarıyor. Bu geziden geri kalmadan ve hedefinden sapmadan işleyen yasanın bir bölümünü görecekleri, zaman ve tarihin boyutlarından başka bir gezintiye naklediyor!

9- Yeryüzünde gezip, kendilerinden önceki insanların sonlarının nasıl olduğuna bakmazlar mı? Onlar kendilerinden daha güçlü idiler. Yeryüzünü kazıp altüst etmişler ve onu, bunların imar ettiklerinden daha çok imar etmişlerdir. Onlara da elçileri, delillerle gelmişti. Böylece Allah onlara zulmetmiyor, onlar kendilerine zulmediyorlardı.

10- Sonra kötülük edenlerin sonu çok kötü oldu. Çünkü Allah'ın ayetlerini yalanladılar. Ve onlarla alay ediyorlardı.

11- Allah önce yaratır, ölümünden sonra tekrar diriltir. Sonunda O'na döneceksiniz.

Geçmişlerin vardıkları sonuçları düşünmeye çağrı... Onlar da aynı türden insanlar olup Allah'ın yarattıklarından bir yaratıktılar. Onların geçmişte ulaştıkları sonuçlar, onları izleyip gelenlerin ulaşacağı sonuçların perdesini aralamaktadır. Allah'ın yasası hepsinde aynı yasadır. Allah'ın yasası, bu varlığın dayandığı değişmez gerçek olup, ne bir kuşağa ne de kendileriyle birlikte sonuçların değişeceği psikolojik eğilimlere ayrıcalık tanımaz. Alemlerin Rabbi Allah için böyle şeyler düşünülmez!

Bu, herhangi bir kuşağın, tüm insan kuşakları arasındaki güçlü bağı ve bu kuşaklara egemen olan yasa ile hayatlarındaki değişmez değerlerin birliğini göz ardı etmez. Hayatı, değerleri ve düşünceleriyle insanlıktan kopmaması için, bu hayatın gerçeğini, zaman ekseniyle bağlarını ve kuşaklar boyu kaynak ve kader birliğine sahip insanlığın gerçeğinin kavranmasına çağrıdır. "Yeryüzünü kazıp altüst etmişlerdi." Onu işlediler, içini deştiler, içerdiği yararlı maddeleri çıkardılar. Onu, bunların imar ettiklerinden daha çok imar ettiler... Uygarlıkları onlardan daha ileriydi ve yeri imar etme konusunda daha da marifetliydiler. Ama dünya hayatının dış görünüşüne takılıp kaldılar. İlersine geçemediler. Oysa "Onlara elçileri delillerle gelmişti." Fakat kavrayışları bu delillere açılmadı. İman etmediler ki; iç dünyaları, yolu aydınlatacak ışığa ulaşsın. Allah'ın, peygamberlerin getirdiklerini yalanlayanlara ilişkin yasası onlarda da hükmünü yerine getirdi. Ne güçleri yarar sağladı, ne bilgiler, ne de uygarlıkları ihtiyaçlarına çare oldu. Hak ettikleri adil karşılığa kavuştular: "Böylece Allah onlara zulmetmiyor, onlar kendilerine zulmediyorlardı."

"Sonra kötülük edenlerin sonu çok kötü oldu." Kötülük edenlerin karşılaştıkları sonuç çok kötü olup, "Çünkü Allah'ın ayetlerini yalanladılar. Ve onlarla alay ediyorlardı" uygun bir karşılıktı.

Kur'an-ı Kerim Allah'ın ayetlerini yalanlayan ve alaya alanları yeryüzünde gezmeğe, salyangoz gibi kabuklarına çekilmemeye, bu yalanlayan ve alaya alanların akıbetlerini incelemeye ve onların akıbetlerinin benzerini beklemeye çağırıyor. Aynı zamanda Allah'ın yasasının bir tek yasa olup kimseye ayrıcalık tanımadığını kavramaya, düşünce ufuklarını genişletmeye ve bu sayede insanlığın tümünde akıbetin birliğini kavramaya çağırıyor. İslam'ın, mü'minin kalbi ve aklını oluşturmaya özen gösterdiği işte bu düşünce yöntemi olup, Kur'an ona ilişkin çabasını çokça yinelemektedir.

Evrenin ve tarihin derinliklerindeki bu geziden onları, varlığın dayandığı gerçeğin bir öğesi olan, gafillerin göz ardı ettiği ölümden sonra diriliş ve mahşer gerçeğine döndürüyoruz.

"Allah önce yaratır, ölümden sonra tekrar diriltir. Sonunda O'na döneceksiniz."

Bu açık basit bir gerçektir. Yine iki bölümü veya iki halkası arasındaki uyum ve bağlantı da açıktır. Ölümden sonra dirilme ilk yaratma gibi olup, garipsenecek yanı yoktur. Onlar yaratma zincirinde, sadece birbirine bağlı iki halkadırlar. Aralarında kopukluk söz konusu değildir. Dönüş; kullarını olgunlaştırmak, gözetip kollamak ve sonunda yaptıklarına göre karşılık vermek için ilk yaratmayı da son yaratmayı da var eden alemlerin Rabb'inedir.

ÇARPICI TASVİRLER

Ayetlerin akışı, ölümden sonra dirilme ve mahşer konusuna gelindiğinde, kıyamet sahnelerinden bir sahne sunmakta, inananlarla yalanlayanların döndüklerindeki yerlerini tasvir etmektedir. Şirk koşmanın gülünçlüğünü, müşriklerin inançlarının tutarsızlığını ortaya koymaktadır.


Kuran-i Kerim Tefsiri

O

Rum

O

12- Kıyamet kopacağı gün suçlular ümitsizlik içinde susarlar.

13- Allah'a ortak koştuklarından kendilerine hiçbir şefaatçı çıkmaz. O zaman ortaklarını inkâr ederler.

14- Kıyamet kopacağı gün, işte o gün mü'minlerle kâfirler birbirinden ayrılırlar.

15- İnanıp iyi işler yapanlar, cennette bir bahçe içinde neşelendirilirler.

16- İnkâr edip ayetlerimizi ve ahiret buluşmasını yalanlayanlara gelince; işte onlar azapla yüz yüze bırakılırlar.

İşte gafillerin göz ardı ettikleri, inkârcıların yalanladıkları kıyamet anı budur. İşte, o gelecek veya oluşacak olan an bu andır. İşte o kötülük edenler, şaşkın ve perişanlar. Kurtuluş umutları kalmamıştır. Dünyada sapıtarak edindikleri ortaklarından da onlara şefaat yoktur! Kurtarıcısız, şaşkın ve umutsuzlar. Ortak edindikleri şeyler onların ortaklıklarını tanımamaktadır.

Ardından mü'minlerle kâfirlerin yol ayrımına geliniyor!

"İnanıp iyi işler yapanlar, cennette bir bahçe içinde neşelendirilirler." Orda kalbi ve düşünceyi ferahlatan, gönlü mutlu kılan şeylerle karşılaşırlar. "İnkâr edip ayetlerimizi ve ahiret buluşmasını yalanlayanlara gelince; işte onlar azapla yüz yüze bırakılırlar."

İşte yolculuğun sonu ve iyilik edenlerle kötülük edenlerin akıbeti.

EVREN VE İNSAN ÜZERİNVDE BLR GEZİNTİ

Ahiret alemi ve kıyamet sahnelerinde gerçekleşen bu geziden onları bu aleme, evren ve hayat sahnelerine, yaratıkların ilginçlikleri, insanın iç yapısının sırları, olayların olağan dışılıkları ve oluşun mucizelerine çeviriyor. Bölüm gece ile gündüzün değişme anları, öğle ile akşam üstleri, Allah'ın tesbih edilmesi ve engin evrende hamdın Allah'a özgü olduğu uyarısı ile başlıyor:


Kuran-i Kerim Tefsiri

O

Rum

O

17- Öyle ise akşama girdiğiniz zaman ve sabaha erdiğiniz zaman Allah'ı tesbih edin.

18- Göklerde ve yerde, günün sonunda, öğleye erdiğiniz zamanda hamd O'nundur.

19- O ölüden diri çıkarır, diriden ölü çıkarır. Yeryüzünü ölümden sonra o canlandırır.

20- Sizi topraktan yaratması O'nun delillerindendir. .Sonra birer insan olup yeryüzüne yayılırsınız.

Gayeleri, engin, büyük, latif, derin ve köklü gerçeklere değinen bir gezi. Öyle bir gezi ki; insan kalbini, akşam-sabah, gökler-yer, akşam üstleri ve öğle zamanlarında dolaştırıyor. Onu hayat, ölüm, yenilenme ve yok olma konusunda sürekli eyleme, araştırmaya sevk ediyor. insanın ilk yaratılışı, yapısının içeriği, eğilimleri, dürtüleri, güçleri, enerjileri ve bunlar doğrultusunda işlev gören cinsler arası ilişkileri, göz önüne getiriyor. Göklerin ve yerin yaratılışı, ortam ve mekân farklılığına bağlı olarak diller ve renklerin farklılığındaki Allah'ın ayetlerine dikkat çekiyor. İnsan varlığında görülen uyku, uyanıklık, rahatlık, yorgunluk ve evrende görülen yıldırım ve yağmur olayı, onların insan psikolojisinde harekete geçirdiği korku ve ümit türü duygular ile yerin yapısında harekete geçirdiği canlılık ve gelişmelere yönlendiriyor. Bu ilginç gezi sonunda, insan kalbini, göklerin ve yerin yapılarını korumalarının Allah'ın emri ile olduğu, göklerde ve yerde bulunanların tümünün Allah'a yönelmiş bir durumda olduklarına ulaştırıyor. Ve bu gezi, bu irdeleme sonucu söz götürmez bir açıklıkla beliren gerçeğin vurgulanmasıyla sona eriyor. Allah ile yaratır ve ölüyü yeniden diriltir. Yeniden diriltme O'na daha kolaydır. Göklerde ve yerde yüce nitelikler O'na özgüdür. O yenilmez ve yaptığına tam egemendir.

"Öyle ise akşama girdiğiniz zaman ve sabaha erdiğiniz zaman Allah'ı tesbih edin." "Göklerde ve yerde, günün sonunda, öğleye erdiğiniz zaman da hamd O'nundur."

Bu tesbih ve hamd; mü'minlerin ağırlanacakları cenneti kazandıkları, kâfirlerin de azapla karşılaştıkları kıyamet sahnesinin sunuşunu izleyerek, göklerin, yerin ve insanın psikolojik yapısının derinlikleri ve yaratılışın ilginç görünümlerinde gerçekleşecek geziye giriş olarak gelmektedir. Görüldüğü gibi tesbih ve hamd geçen sahneyi izleyen; bu geziye de giriş olma açısında ayetlerin akışına son derece uygun düşmektedir.

Ayet, tesbih ve hamdı; akşam, sabah, akşam üstleri ve öğle vakitleri olmak üzere zaman ve göklerle yerin boyutlarıyla bağlantılıyor. Böylece onların zaman ve mekânının her an ve her yerinde işlevde olmalarına bağlı olarak, insan kalbi her yer ve zamana Allah'la bağlanmakta, evrenin çatısı, gök cisimlerinin hareketi, gece, gündüz ve öğle olayları aracılığı ile yaratıcı ile olan bu bağı hissettirmektedir. Dolayısıyla bu kalp, işlerlik, uyanıklık ve duyarlığını koruyor. Çevresindeki tüm manzaralar, olaylar, değişen anlar ve pozisyonlar ona Allah'ı hamd ve tesbih etmesi gerektiğini hatırlatıyor ve onu Rabb'ine bağlıyor.

"O ölüden diri çıkarır, diriden ölü çıkarır. Yeryüzünü ölümden sonra O canlandırır."

Yeryüzünü uzay ve denizlerin derinliklerinde gece-gündüz bir an duraksamayan, bu sürekli hareket... İşte bu değişim her an gerçekleşmektedir. Sürekli birliktelik ve tekrarlanmadan ötürü farkına varamadığımız mucizedir bu. Her an ölüden diri, diriden ölü çıkıyor, tane veya çekirdek içinde durgun görünmesine karşın sürekli hareket etmektedir. Her an bir tohumun kabuğunu yararak hayat alanına çıkarmaktadır. Her an süresini dolduran bir dal, ot veya ağaç kuruyor, çürüyüp kırıntı durumunda toprağa karışıyor. Bu kırıntılar aracılığı ile hayata hazır durgun yeni çekirdek, havaya karışan gaz oluşuyor ve toprak onunla gıdâlanarak verime hazırlanıyor. Toprağa karışan ve onu gazlarla besleyen cüsse hayat için yeni malzeme ve bitkiler için yeni bir gıda olmakta, hayvan ve insana dönüşmektedir! Uzay ve denizlerin derinliklerinde de aynı şeyler olup bitmektedir.

Bütün bunları gören,kalb ve uyanık sezgi ile araştıran, Kur'an'ın kılavuzluğu ve Allah'ın nurundan kaynaklanan nuru ile gören kişi için ürperti veren ilginç bir dönüşüm zinciridir.

"Yeryüzünü ölümden sonra O canlandırır"

Mesele olağan olup gerçekle çelişir yanı yoktur. Evrenin gece, gündüz, her an, her yerde, tanıklık ettiğinin dışında bir durum söz konusu değildir.

"Sizi topraktan yaratması O'nun delillerindendir. Sonra birer insan olup yeryüzüne yayılırsınız."

Toprak ölü ve durgundur. Bu yapısına karşın insan ondan oluşmuştur. Kur'anda başka bir yerde "Andolsun ki, biz insanı süzme çamurdan yarattık. "(Mü'minun Suresi, 12) biçiminde gelmiştir. Yani insanın uzak kökü çamurdur. Bu kök burada; ölü, durgun toprakla; canlı hareketli insanın, anlam ve görünüm açısından değerlendirilmesi konusunda uyarmak ve konuya Kur'an'ın yöntemiyle uygunluk kazandırılması için "Ölüden diri çıkarır, diriden ölü çıkarır" ifadesinin ardından veriliyor.

Bu olağanüstü mucize, kudret ayetlerinden bir ayet ve insanların üzerinde yaşadığı, oluşum özü ve büyük varlık çerçevesinde ikisine de hükmeden yasalar açısından kaderdaş olduğu bu dünya arasındaki güçlü bağın dolaysız ifadesidir.

Durgun, dengesiz toprak görünümünden, hareketli yüce insan görünümüne geçiş; bu eylemi Allah'ın gerçekleştirdiği konusunda düşünceyi hareketlendiren, insanın iç yapısını Allah'a hamd etme ve O'nu eksikliklerden uzak görmeğe özendiren ve kalbi, keremli, faziletli yaratanı yüceltmeye yönelten bir geçiştir.

İnsan türüne ilişkin olan birinci halkadan, insanın iki cinsi arasındaki orta hayat alanına geçiyor:


Kuran-i Kerim Tefsiri

O

Rum

O

21- O'nun delillerinden biri de, içinizden kendileriyle huzura kavuşa

cağınız eşler yaratıp; aranıza muhabbet ve rahmet koymasıdır. Şüphesiz bunda düşünen bir toplum için ibretler vardır.

22- O'nun delillerinden biri de, göklerin re yerin yaratılması, dillerinizin ve renklerinizin ayrı ayrı olmasıdır. Şüphesiz bunda, bilenler için ibretler vardır.

23- O'nun delillerinden biri de, geceleyin uyumanız, gündüz de O'nun lütfundan rızık aramanızdır. Şüphesi:, bunda işiten bir toplum için ibretler vardır.

İnsanlar diğer cinse karşı duygularını bilirler, cinsler arasındaki bu bağ, duyguları ve sinir sistemini meşgul eder. İnsanların adımlarını ve enerjilerini, kadın, erkek arasında çeşitli tarzdaki bu duygular ve yönelimleri harekete geçirir. Fakat onlar, kendi nefislerinden onlara eşler yaratan, psikolojilerinin yapısına uygun bu duyguları koyan, bu bağı nefis ve sinirler için durulma, cisim ve kalb için rahatlama, hayat için denge unsuru, ruhlar ve vicdanlar için ferahlama ve silesi ve hem kadın hem erkek için gönül rahatlığı kılan Allah'ın elini ne kadar az hatırlıyorlar.

Kur'an bu ilişkiyi, kalbin ve duyguların derinliklerinden toplayıp getirircesine duyarlı, latif ve ilham veren bir biçimde dile getiriyor:

"İçinizden kendileriyle huzura kavuşacağınız eşler yaratıp aranıza muhabbet ve rahmet koymasıdır. Şüphesiz bunda düşünen bir toplum için ibretler vardır."

İki cinsten, her birinin diğerinin yanında rahatlık ve iç huzuru bulmaları, déngeyi sağlar. Psikolojik sinirsel ve organik bileşimlerinde her birinin beklentilerine karşılık verilmesi, diğerinde gözetildiğinden, her ikisinin de, birliktelikte huzur ve yeterlilik bulmaları. Birlikteliklerinin ürünü olarak yeni bir kuşakta kendini gösterecektir. Yeni bir hayatın var edilmesine yönelik olması açılarından, iki cinsten her birinin diğeri ile uyumlu ve psikolojik, ahlâki ve fiziki yönlerden yapısal ihtiyaçlarına cevap verir biçimde yaratılışı aracılığı ile insanlar yaratıcının hikmetini kavrıyorlar.

"O'nun delillerinden biride, göklerin ve yerin yaratılması dillerinizin ve renklerinizin ayrı ayrı olmasıdır. Şüphesiz bunda, bilenler için ibretler vardır."

Göklerin ve yerin yaratılışlarının ayet oluşuna Kur'an'da çokca değinilmekte fakat biz genellikle üzerinde durmadan geçmekteyiz... Oysa bu üzerinde uzunca durup derinden araştırılmaya layıktır.

Göklerin ve yerin yaratılması; hakkında çok az bir şeyler biliyoruz. Aralarında küçük dünyamızın neredeyse boyut ve hacimden yoksun, varlığından habersiz, bir zerreden başka anlam taşımadığı, sayılamayacak kadar yıldızlar, gezegenler, nebulalar ve galaksilerden oluşan; insanı irkilten büyüklüğe karşın dolaşım ve hareketlerinde çarpışma. bozulma, geri kalma ve sarsılmadan koruyup, her şeye durumuna göre ölçü koyan ilginç düzen arz eden evrenin duyarlı, büyük ve mükemmel yapısının oluşturulması anlamınadır.

Genel hacim ve düzen açısından durum bu. Bu görkemli yaratıkların sırları, yapıları, onların içinde örtülü olanlar ve dış yüzeylerinde görülenlerle onlara hükmeden ve yönlendiren yasalara gelince; anlamı mahiyeti, insanın ulaştığı noktanın çok ötesinde olup, insan onlara ilişkin çok az şey bilmektedir. Günümüze dek üzerinde yaşadığımız bu küçük gezegenin araştırılmasında da çok az yol alınmıştır.

Bilginlerin yaptıkları küçük bir aygıtla uzun uzadıya ilgilenirken üzerinde durmadan geçtiğimiz, göklerin ve yerin yaratılışlarının kanıt oluşturmasına, kısa bir dengenin ortaya koydukları bunlar. Bilginler, o küçük aygıtın, belirli bir zaman bozulmadan, öğeleri çelişkiye düşmeden düzenli bir hareketi gerçekleştirebilmeleri için, öğelerinin uyumu konusunda önlemler almaktalar. Durum böyleyken kimi şaşkın sapıklar, bu ilginç duyarlı sistem sahibi görkemli evrenin, yaratıcısız ve düzenleyicisiz varolduğunu ileri sürebilmekteler. Daha şaşırtıcı olan bu ciddiyetsiz bilginleri dinleyenlerin varlığı!

Göklerin ve yerin ayet oluşturması ile insanlar arasındaki dil ve renk farklılıklarının bağlantısı... Bunların göklerin ve yerin yaratılması ile ilgisi vardır. İnsanoğlunun yaratılışı birliğine rağmen görülen dil ve renk farklılıkları, yerin astronomik konumu ve yeryüzündeki atmosfer ve ortam farklılıklarıyla bağlantılıdır.

Günümüz bilginleri, dil ve renk farklılıklarını görüyorlar da ondaki Allah'ın eli ve göklerle yerin yaratılışındaki ayetlerini görmeden geçiyorlar. Doğrusu dış görünüşü objektif bir biçimde araştırıyorlar fakat, hem dış görünüşler ve hem de içte olanların yaratıcısı ve sistemleştiricisinin yüceltilmesi konusu üzerinde durmuyorlar. Sebep insanların çoğunun bilmez oluşu: "Onlar dünya hayatının görülen kısmını bilirler." Göklerin, yerin dillerle renklerin farklılığının, Allah'ın varlığına kanıt içermelerini ise; sadece kapsamındakiler biliyorlar. "Şüphesiz bunda, bilenler için ibretler vardır" ın kapsamındakiler biliyorlar.

"O'nun delillerinden biri de, geceleyin uyumanız, gündüz de O'nun lutfundan rızık aramanızdır. Şüphesiz bunda işiten bir toplum için ibretler vardır."

Görüldüğü gibi bu ayette; evrensel olaylar ve insanlığın onlarla ilintili durumlarını bir araya getirerek varlığın çatısı içinde uyumlu ve bağlantılı durumlarını ortaya koymaktadır. Yine gece-gündüz olgusu, insanın uyuması, Allah'ın kullarına, arayış ve çabalarına bağlı olarak lütfettiği rızık arama girişimlerinin birbirine bağımlılığı ve uyumluluğu da gözler önüne serilmektedir. Allah, insanları içinde yaşadıkları varlıkla uyum içinde yaratmıştır. Çalışma ve girişime olan gereksinimlerine ışık ve gündüz; uyku ve dinlenme gereksinimlerine de gece ve karanlıkla uygun ortam sağlamıştır. Bu ve diğer konularda, çok farklı niteliklere sahip olmalarına karşın, onların durumları bu gezegendeki diğer canlılar gibidir. Hepsi de genel varlık sisteminde yapısına cevap veren ve yaşamasına olanak sağlayan ortamı bulur. "Şüphesiz bunda, işiten bir toplum için ibretler vardır" Uyku ve çalışma, işitme ile algılanan durgunluk ve harekettirler. Diğer yandan, Kur'an ayetindeki bu değerlendirme, Kur'an yöntemiyle değindiği oluşa ilişkin ayetle uyum içindedir.


Kuran-i Kerim Tefsiri

O

Rum

O

24- O'nun delillerinden biri de, size korku ve ümit veren şimşeği göstermesi, gökten su indirip ölümden sonra yeri diriltmesidir. Şüphesiz bunda düşünen bir toplum için ibretler vardır.

Şimşek evrensel sistemden kaynaklanan bir gerçek. Kimileri onu elektrik yüklü iki bulut veya bulutla, dağ tepesi gibi bir yer cismi arasında oluşan iyon akışından kaynaklandığını söylüyorlar. Bu olay gök gürültüsü biçiminde belirir ve atmosferde bir boşalmaya yol açar. Genellikle bu çarpışmanın sonucu şimşek çakması ve yıldırım inişini yağmur izler. Neden, ne olursa olsun şimşek; bu evrenin Allah'ın koyduğu sisteminden kaynaklanmaktadır.

Kur'an-ı Kerim yapısı gereği evrensel olayların nitelikleri ve nedenleri konusunda pek detaya inmemekte, insan kalbini varlık ve varlığın yaratıcısına bağlamak için onları araç edinmektedir. Diğer yandan bu noktada "Umut ve korku vermek için" onlara şimşeği göstermesinin Allah'ın ayetlerinden bir ayet olduğunu bildiriyor. Umut ve korku, bu olay karşısında insan psikolojisini. dönüşümlü olarak etkileyen yapısal iki duygudurlar. Şimşek çaktığında; kimi kez insanları ve eşyayı yıldırım düşmesinin yol açtığı veya şimşeği görmenin, bu görkemli evrenin genel çatısına egemen gücün algılanması yönündeki etkisinin neden olduğu müphem korku, kimi kez de, ayette şimşeğin ardından "gökten su indirip onunla ölümünden sonra yeri diriltir" sözleriyle değinilen ve çoğu durumlarda şimşeği izleyen yağmurun ardından gelecek yarar umudu sarar insanı.

Canlılık ve ölülük terimlerinin yer için kullanılması, yerin yaşayan ve ölen canlı bir varlık olarak algılanmasına yol açmaktadır. Gerçekte de durum Kur'an-ı Kerim'in nitelediği gibidir. İşte bu evren, Rabb'ine baş eğerek, saygı göstererek itaat eden, emirlerini kulluk ve yüceltmeyle karşılayan canlı bir yaratık olup, bu gezegen üzerinde Allah'ın yaratıklarından biri olarak gezinen insan da, onlarla birlikte, Alemlerin Rabb'i Allah'a yönelmiş o tek konvoy içinde yürümektedir.

Bunların tümü, suyun toprağa ulaştığında, ona sağladığı verimlilikle gelişen, canlı bitkilerin üremesi ve her yanın bu bitkiler, hayvanlar ve insanların oluşturduğu hayatla dalgalanmasını sağlamasına dayanmaktadır. Su hayat taşıyıcısıdır, onun olduğu yerde hayat oluşur.

"Şüphesiz bunda, düşünen bir toplum için ibretler vardır." Bu araştırılması ve düşünülmesi gereken bir konudur.


Kuran-i Kerim Tefsiri

O

Rum

O

25- O'nun delillerinden biri de, göğün ve yerin O'nun buyruğu ile ayakta durmasıdır. Sonra sizi kabirlerinizden bir çağırmaya görsün, hemen çıkıverirsiniz.

26- Göklerde ve yerde olanlar O'nundur, hepsi O'na boyun eğmiştir.

27- Önce yaratan, ölümden sonra tekrar dirilten O'dur. Bu O'nundur. O güçlüdür hikmet sahibidir.

Göğün, yerin düzeni, kusursuz, planlı hareket eder biçimde varlıklarını sürdürmeleri, Allah'ın gücü ve düzenlemesinin dışında bir şeyle olmamaktadır. Kendisinin veya bir başkasının bunu sağladığını iddia edecek hiçbir yaratık yoktur. Yine "bunların tümü düzenleme olmaksızın oluşmaktadır" diyecek akıllı biri de yoktur. Durum bu olunca, göğün ve yerin emre uyarak, hedeften şaşmadan, bozulma, sarsılma göstermeden O'na boyun eğerek ayakta durması, Allah'ın ayetlerinden bir işarettir.

"Sonra sizi, kâbirlerinizden bir çağırmaya görsün, hemen çıkıverirsiniz."

Evrendeki bu ince düzeni ve bu eşsiz egemenliği seyreden biri; yüce ve ulu yaratıcıdan gelen bir emirle kabirlerden çıkılması buyrulduğu zaman güçsüz insanların bu direktifle koşmamasını asla düşünemez.

Ve ardından bu açıklamaları bitirmek üzere son vurgu geliyor; işte göklerde ve yerdeki yaratıkların tümü Allah'a boyun eğmektedir.

"Göklerde ve yerde olanlar O'nundur, hepsi O'na boyun eğmiştir."

İnsanlardan birçoğunun Allah'a boyun eğmediğini ve kulluk etmediğini biliyoruz. Fakat bu gerçek, göklerde ve yerde bulunan her şeyin Allah'ın şaşmaz ve geçilmez kanunlarına boyun eğdiği ve O'nun iradesine bağımlı olduğunu belirtmektedir. Onlar, isyankâr olup, kâfir olsalar da bu kanunun egemenliğindedirler. Akılları ile Allah'ı yalanlasalar kalpleri ile O'nu inkâr etseler de aynı yasaya boyun eğip aynı prensiplere uyacak ve gerçek yaratıcı onlara diğer kullara hükmettiği gibi hükmedecektir.

Çünkü onların bu emre itaat etmekten başka yapabilecekleri bir şey de yoktur. Bu engin ve görkemli gezinti, gafillerin görmezlikten geldiği diriliş ve kıyamet meselesini belirterek bitiyor.

"Önce yaratan, ölümden sonra tekrar dirilten O'dur. Bu O'nun için daha kolaydır. Göklerde ve yerde olan en yüce sıfatlar O'nundur. O güçlüdür, hikmet sahibidir."

Geçtiğimiz ayetlerde yoktan var etme ve yeniden diriltilme olayına değinilmişti. Bu detaylı gezinin ardından bu konu,burada yeniden tekrarlanmakta ve yeni eklemeler yapılmaktadır. "Ölümden sonra diriliş O'nun için daha kolaydır." Allah için kolay, veya zor diye bir şey yoktur. "O'nun işi bir şeyin olmasını dileyince ona "Ol" demektir. O şey hemen oluverir" (Yasin Suresi, 82) Fakat O, insanların kavrayışına göre hitab etmektedir. İnsanların ölçüsüne göre yoktan var etmek, bozulup dağılanın var edilmesinden daha zordur. Durum böyleyken ne oluyor da yeniden var etmeyi Allah için daha zor görüyorlar, oysa o yapısı açısından daha kolaydır!

Göklerde ve yerde üstün nitelikler O'nundur. O, kimsenin ortak olmadığı nitelikleriyle göklerde ve yerde tektir. Hiçbir şey O'nun benzeri değildir. O hiçbir şeye ihtiyacı olmayan fakat her şeyin kendisine muhtaç olduğu eşsiz yaratıcıdır. İstediğini yapacak güce sahiptir, dilediğini idare edecek hükme maliktir.

Surenin akışı, insan kalbini geniş ufuklarda ve engin ortamlarda gezdirdikten; görünen ve görünmeyen hallerde dolaştırdıktan sonra onu yeni bir vurguyla yüz yüze getiriyor.


Kuran-i Kerim Tefsiri

O

Rum

O

28- Allah size kendisinden bir misal vermektedir: Size verdiğimiz rızıklarda, emrinize verilen kölelerin, hizmetçilerin eşit suretle hak sahibi olmalarına razı olur ve birbirinizden çekindiğiniz gibi onlardan da çekindiğiniz ortaklar var mı? İşte biz aklını kullanan bir toplum için delillerimizi böyle açıklıyoruz.

Bu örnek, cin, melek, put ve ağaç gibi her ne türden olursa olsun Allah'ın yaratıklarından birini O'na ortak koşan kimseler için verilmektedir. Onlar, kölelerini ne sahip oldukları mala ortak kabul ederler, ne de herhangi bir açıdan kendilerine eşit sayarlar. Durumları o kadar ilginç ki, tek rızık veren yaratıcıya ortaklar koşuyorlar, fakat kölelerin kendi mallarına ortak olmasını reddediyorlar. Oysa malları, Allah'ın kendilerine verdiği nimetlerdir. Kendi yaratıkları da değildir. Bu, hesap ve değerlendirişleriyle, derin bir çelişkiye düşmüşlerdir. Allah bu örneği onlara adım adım açıklıyor. "Size kendinizden bir misal vermektedir. Sizden uzak değil, araştırılması için yolculuk da gerekmez... Sahip olduklarınız (köleleriniz)den verdiğimiz rızıkta size eşit olan ortaklar var mı?" Kölelerin onlara eşit olması bir kenara, malla üzerine herhangi bir pay sahibi olmalarına da razı olmazlar. "Birbirinizden çekindiğiniz gibi onlardan da çekinir misiniz?

Yani siz eşitlik gözeterek hür ortaklarınızı saydığınız gibi özgür ortakların hakkın gözettiğiniz gibi onların hakkını da gözetiyor, size haksızlık, hakkınıza tecavüz etmelerinden endişe duyduğunuz gibi, siz de onların hakkına tecavüz etmekten çekinir misiniz? Sizin yakınınızda ve kendinizle ilgili bir konuda durum böyle olur mu? Sizin için olmazsa en yüce sıfatlara sahip olan Allah için nasıl uygun görüyorsunuz?

Bu açık mantık kurallarına ve doğru düşünmeye dayanan, gayet yalın kesin yargılı, tartışma götürmez bir örnektir.

"İşte aklını kullanan bir toplum için delillerimizi böyle açıklıyoruz."

Onların şirk konusunda düştükleri çelişkiler bu şekilde sunulduktan sonra, bu ikilemin asıl sebebi açıklanıyor ve bunun hiçbir düşünce ve akla dayanmayan nefsi eğilimlerin eseri olduğu belirtiliyor.

29- Hayır, zulmedenler bilgisizce keyiflerine uydular. Allah'ın saptırdığı kimseleri kim doğru yola eriştirebilir?

Keyfi eğilimlerin sınırı ve ölçüsü yoktur. Onlar; nefsin değişken eğilimlerine, dengesiz atılımlarına, isteklerine ve korkularına bağlıdır. İstekleri ve emelleri ne gerçeğe dayanır, ne sınır tanır, ne de bir ölçü ile yenilebilir. Çünkü hidayete yer bırakmayan, delaletten korunmaya imkân vermeyen sapıklığın kendisidir. "Allah'ın saptırdığı kimseleri kim doğru yola eriştirebilir?" Çünkü bu sapıklık da nefsi arzuların sonucu olur. Kötü gidişten alıkoyacak yardımcı yoktur onlara.

MÜ'MİNLERE RABB'LERİNDEN ÖĞÜTLER

Değişken ve dengesiz eğilimlerin güdümünde yürüyenleri bu noktada bırakarak, Resulullah'a yöneliyor. Onu yarattığı fıtrata, Allah'ın insanları değişmez dinine yönelmesini emrediyor. İnsan yapısına ve fıtratına uygun olan bu dindir. Müşriklerin, değişken arzu ve eğilimlerinin ardına takılarak grup grup ayrılmaları gibi kapalılık ve ayrılıklar yoktur bu dinde; ayrılan müşrikler olduğu gibi, ayrılığa düşmediği değişmez tek dindir!


Kuran-i Kerim Tefsiri

O

Rum

O

30- Ey Muhammed! Yüzünü Allah'ı birleyici olarak doğruca dine çevir: Allah'ın yaratma kanununa uygun olarak dine dön ki, insanları ona göre yaratmıştır. Allah'ın yaratması değiştirilemez. İşte doğru din budur. Fakat insanların çoğu bilmezler.

31- Yalnız O'na yönelin ve O'ndan korkun; namazı kılın ve Allah'a ortak koşanlardan olmayın.

32- Müşrikler dinlerini parçaladılar ve bölük bölük oldular. Bunlardan her fırka kendi yanındakiyle böbürlenmektedir.

Evrenin içeriği, dıştan görünen sahneleri, nefsin derinlikleri ve yapısında geçen bu gezintilerin ardından yönelimin doğru dine bağlı kılınmasına ilişkin bu direktif yerinde ve zamanında geliyor... Öyle ki, yoldan çıkmış kalpler, tutumlarını haklı gösterecek her türlü gerekçeyi yitirmiş ve her türlü cephane ve silahtan yoksun kaldıkları gibi, yapısı bozulmamış kalpler de onu karşılamaya hazırlanmıştır. İşte Kur'an'ın uyguladığı yol, insanı oraya götüren güçlü metod budur. Kalplerin karşı koyamadığı nefislerin reddedemediği metod:

"Yüzünü Allah'ı birleyici olarak doğruca dine çevir..."

Doğruca O'na yönel. Gerçek bilgiye dayanmayıp; sadece arzuların ardına takılıp giden, dağınık arzu ve eğilimlerin etkisinden koruyan, işte bu dindir... Sen yönelimini insan yapısının onayladığı dine çevir ve hiçbir yana eğilme. Ve başkalarına da aldırış etme.

"Allah'ın yaratma kanununa uygun olarak dine dön ki, insanları ona göre yaratmıştır. Allah'ın yaratması değiştirilemez."

Böylece insan nefsinin yapısı ile bu dinin yapısını birbirine bağlıyor. Her ikisi de Allah'ın dilediği yapıda her ikisi de varlığın yapısıyla uyumlu, her biri yapı ve yöneliminde diğeriyle uyumlu. İnsan kalbini yaratan Allah'dır. Bu dini ona hükmetmesi, onu yönetmesi, hastalığını tedavi etmesi ve sapmadan koruması için indiren yüce Allah, yarattığını bilir. O lâtiftir, haberdardır. Yapı da değişmez, dinde; "Allah yaratması değiştirilemez." Nefisler yapılarının dışına çıktıklarında; onları yapılarına döndürecek ve yapıyla uyum içinde olan bu dindir sadece. İnsanın yapısıyla varlığın yapısını kesiştiren din.

"İşte doğru din budur. Fakat insanların çoğu bilmezler.

Bu davranış sonucu bilgisizce, keyfi eğilimlerin güdümüne giriyor, hedefe götüren doğru yoldan sapıyorlar.

Yönelimin doğru dine bağlı kılınmasına ilişkin direktif Peygamberimize yönelik ise de kastedilen tüm mü'minlerdir. Bunun için direktif yönün doğru dine bağlı kılınmasının ne demek olduğunu açıklamaya devam ediyor.

"Yalnız O'na yönelin ve O'ndan korkun; namazı kılan ve Allah'a ortak koşanlardan olmayın."

Yönelimin doğru dine bağlı kılınmasını; Allah'a yönelme ve her durumda O'na dönme, hatadan sakınma, iç duyarlığı koruma, gizli, açık her konumda Allah'ın kontrolünü göz önünde bulundurma, her hareket ve durgunluk anında o kontrolü duyumsama, salt Allah'a kulluk için namaz kılma ve mü'minlerle müşrikleri birbirinden ayıran özellik olan Allah'ı bir bilme olarak veriyor.

Müşrikleri ise; "Dinlerini parçaladılar ve bölük bölük oldular" olarak niteliyor. Şirkin türleri çoktur. Müşriklerin kimi cinleri, kimi melekleri, kimi ataları, kimi yöneticileri, kimi papazları ve hahamları, kimi ağaçları-taşları, kimi gezegen ve yıldızları, kimi ateşi, kimi geceyi-gündüzü, kimi sahte değer yargıları ve arzuları Allah'a ortak koşarlar. Şirkin türleri sayılmakla bitmez... Her grup kendi yanındaki ile sevinmektedir. Oysa doğru din birdir, değişmez ve kollara ayrılmaz; bağlılarını tek Allah'dan başkasına götürmez. Yerin ve göklerin emri ile varlığını sürdürdüğü ve yerdeki göktekilerin O'nun olup O'na baş eğdiği Allah'dan başkasına.

Surenin bu bölümü de ana konu etrafında ilerliyor. İnsanlarla olayların kaderlerinin bağlı olduğu, hayat, evren ve doğru dinin yapılarının çelişmesiz biçimde uyum sağladıkları genel ve evrensel yörüngesinde.

Kur'an bu bölümde, değişmez yapılar yanında, insanın değişken psikolojik éğilimlerinin görünümü ve doğru dinin güçlülüğü karşısında şirk türü inançların güçsüzlüğünü, darlık ve bolluk anlarında insan psikolojisinin durumlarını tasvir ediyor. Ki o insan psikolojisi, Allah'ın sarsılmaz ölçüsüne dayandığı ve rızkı dilediğine genişletip dilediğine kısan kaderine boyun eğmediği sürece, değerlendirim ve tasarımlarında denge sağlayamamaktadır. Rızkın uyandırdığı çağrışımları aracılığı ile onları, malı arttırıp temizleyen yönteme yönlendiriyor. Hedefe ulaştıran açık yolla uyum içindeki yönteme... Onları bu yolla öldüren, dirilten ve rızık veren Allah'ın tanımasına ulaştırıyor. Allah'ın yaptıklarına karşın O'na ortak koştuklarının ne yaptıklarını soruyor. Peygamberimiz -salât ve selâm üzerine olsun- ve müslümanları, çalışma ve kazanmanın olmadığı sadece yapılanların hesabı ve karşılığının görüleceği gün gelmeden doğru yollarına yönelmeleri konusunda uyardığı gibi, müşrikleri de her yerde görülen, şirk inancının yol açtığı olumsuzluk konusunda uyarıyor. Sözün Allah'ın rızkına ilişkin açılımında; kalplerini, bu rızkın gökten inip ölümünden sonra yeri canlandıran ve Allah'ın emri ile içinde gemilerin yüzdüğü su gibi maddi hayatlarına ilişkin ve ölü kalpleri, gönülleri diriltmek için Resule inen açık ayetler gibi manevi hayatlarına ilişkin türlerine yöneltiyor, fakat onlar ne doğru yolu buluyor, ne de dinliyorlar. Onları yaratılışlarının evreleri ve zulmedenlerin özürlerinin kabul edilmeyeceği ve memnun olmayacakları gün olan, yaratıcılarına ulaşana dek hayatlarına ilişkin bir geziye çıkarıyor... Bu bölüm Peygamberimizin -salât ve selâm üzerine olsun- yatıştırılmaları ve Allah'ın hak vaadi gerçekleşene dek direnmeye yönlendirilmesiyle sona eriyor.


Kuran-i Kerim Tefsiri

O

Rum

O

33- İnsanlara bir zarar dokundu mu, Rabb'lerine yönelerek O'na yalvarırlar. Sonra Rabb'leri, onlara kendinden bir rahmet tattırınca, hemen onlardan bir grup, Rabb'lerine ortak koşarlar.

34- Böyle yaparlar ki kendilerine verdiğimiz nimete karşı nankörlük etsinler. Haydi! Biraz eğlenin bakalım, yakında sonunuzun ne olduğunu bileceksiniz.

35- Yoksa onlara ortak koşmalarını söyleyen bir delil mi indirdik?

36- Biz insanlara bir rahmet tattırdığımız zaman sevinirler. Şayet yaptıklarından dolayı başlarına bir kötülük gelirse hemen ümitsizliğe düşerler.

37- Görmediler mi, Allah dilediğine rızkı genişletiyor da, daraltıyor da. Şüphesiz inanan bir toplum için bunda ibretler vardır.

Değişmez bir değere dayanmayan ve bilinen doğru bir yolda yürümeyen insan nefsinin görünümü. Geçici etkilenimler, değişik tasarımlar, olaylar ve akımlara bağlı serkeşlikler arasında sallantıdaki görünümü. İnsanlar kendilerine bir zarar dokunduğunda Rabb'lerini hatırlıyorlar. Ve kendisinden başka tutunacak şey bulamayan, O'na dönüşün dışında kurtuluşu olmayan güce sığınıyor. Fakat bu, üzüntünün zorluğun kalkmasına kadar sürüyor. Allah onlara katından bir rahmet tattırdığında ise, "Onlardan bir grup, Rabb'lerine ortak koşarlar." O grup kendilerine doğru yolu gösteren bir inanca ve doğru bir yönteme dayanmayanlardır. Rahatlık, onları Allah'a sığındıran zorunluğu kaldırmış, O'na döndüren zorunluğu unutturmuştur. Bu durum onları, Allah'ın verdiği hidayet ve rahmete karşı şükür yerine küfre sevk etmiştir.

Peygamberimizin mesajı, karşısına dikilen müşriklerin şahsında bu grup hemen tehdit ediliyor. Grubun, onların şahsında tehdidine bağlı olarak hitap onlara yönelerek, onların "Haydi! Biraz eğlenin bakalım yakında sonunuzun ne olduğunu bileceksiniz."

Hemen anında yöneltilen bu tehdidin ardından Allah'ın nimet ve rahmetini bırakıp küfre düştükleri, şirke ilişkin dayanaklarının tutarsızlığını vurgulamak için onlara sorular yöneltiyor.

`Yoksa onlara ortak koşmalarını söyleyen bir delil mi indirdik?"

Allah'dan gayrısından, akidesine ilişkin bir şey alması insana yakışmaz. Öyle ise; tutturduğunuz bu şirkin gerekliliğine bu hüccet mi indirmişiz size? Bu, dayanaksız şirk inancının tutarsızlığını açığa çıkaran, ayıplayan ve alaya alan bir soru. Diğer yandan soru, inanç ilkelerinin Allah katından inmiş olması gerektiği, aksi taktirde güdük kalacağına da açıklık getirmektedir.

Kur'an ilerleyerek, insan psikolojisinin rahatlık durumunda basitliğe kayan ve yanılgıya düşen, zorlukla karşılaştığında ise umutsuzluğa kapılan başka bir yönüne ışık tutuyor.

"Biz insanlara bir rahmet tattırdığımız zaman sevinirler. Şayet yaptıklarından dolayı haşlarına bir kötülük gelirse, hemen ümitsizliğe düşerler." İfadeden anlaşıldığına göre, bu her durumda yaptıklarını ölçebilen değişmez bir çizgi ve hayatta karşılaşılan değişimlere bağlı olarak nefsin görünümüdür. Burada "insanlar" sözüyle o çizgiye bağlı olmayan ve o ölçütü kullanmayanlar kastedilmektedir. Çünkü onlar bir rahmetle karşılaştıklarında onun kaynağı ve hikmetini unutturan düşüncesizlik tavrıyla seviniyor, havalara uçuyor ve kendinden geçiyorlar. Sonra da iyiliği verene şükretmiyor ve iyiliğin içerdiği denemenin farkına varmıyorlar. Yaptıklarına bağlı olarak Allah'ın iradesi onları yakalayıp kötü bir durum tattırdığında da Allah'ın zorlukla denemesindeki hikmetine karşı körleşiyorlar, Allah'ın zorluğu kaldıracağı ve rahmetle mükafatlandıracağına ilişkin tüm ümitlerini yitiriyorlar. Bir, Allah'la ilişkisi kesilmiş, O'nun yasalarını kavrayamayan ve hikmetini anlayamayan kalplerin durumudur. İşte o "bilmeyenler" bunlardır. Sadece dünya hayatının dış görünüşünü bilenler!

Bu tasviri, durumlarının garabetini, kısa görüşlülüklerini ve sağduyudan yoksun olduklarını ortaya koyan bir soru izliyor. Aslında darlık-bolluk meselesi, değişmez bir yasaya bağlı olup Allah'ın dilemesinden kaynaklanır. Rahmetiyle nimetlendiren ve zorlukla deneyen, koyduğu yasalar ve hikmetinin gerektirdiği doğrultuda rızkı genişletip daraltan O'dur. Her an yaşanan olgu budur. Fakat onlar görmüyorlar.

"Görmediler mi, Allah dilediğine rızkı genişletiyor da, daraltıyor da."

Dolayısıyla genişlediğinde sevinip şımarmanın azaldığında ise, ümitsizliğe kapılmanın anlamı yoktur. Bunlar Allah'ın hikmeti doğrultusunda, insanları değişmiş olarak etki altına alan durumlardır. Onlar, mü'min kalbi için her şeyin Allah'a bağlı olduğu, yasanın sürekliliği ve durumlarının değişikliğine karşın sistemin değişmez olduğunu gösteren kanıtlar içerir:

"Şüphesiz inanan bir toplum için bunda ibretler vardır."

Rızkı genişletip daraltan ve dilediği doğrultuda veren ve engelleyen Allah olduğuna göre, insanlara mallarının artma ve kazanma yolunu açıklayanın da Allah olması gerekir. Mallarının artması, kazanması, onların sanıları doğrultusunda değil, Allah'ın onlara gösterdiği doğrultuda olacaktır.


Kuran-i Kerim Tefsiri

O

Rum

O

38- Akrabaya, yoksula, yolcuya hakkını ver. Allah'ın rızasını isteyen-ler için bu daha hayırlıdır. Ïşte onlar kurtuluşa erenlerdir.

39- İnsanların mallarında artış olsun diye verdiğiniz herhangi bir faiz, Allah katında artmaz. Allah'ın rızasını isteyerek verdiğiniz zekât böyle değildir. İşte zekât veren o kimseler, sevaplarını ve mallarını kat kat arttıranlardır.

Mal Allah'ın malı olup onu kimi kullarına rızık olarak verdiğine göre, malın ilk sahibi Allah'dır. O, malın bir bölümünü kulları arasında bölüştürmüştür ki, onu o gruplara, malı elinde bulunduranlar ileteceklerdir. Diğer bir nokta da, onu hak olarak adlandırmasıdır. Burada o gruplardan akraba, yoksul ve yolculara değiniliyor. Bunun dışında ne zekâtın oranı sınırlandırılmış ne de hak sahipleri tek tek sayılarak belirlenmiş değildir. Fakat ilke kesin çizgilerle belirlenmiştir. İlke; malla rızıklandıranın O olması dolayısıyla mal Allah'ın malıdır ve onda muhtaç gruplar için, onu elinde bulunduranların aracılığıyla ulaştırılmak üzere, malın gerçek sahibince belirlenmiş bir pay vardır... Mala ilişkin İslami görüşün temeli budur. Mal Allah'ın malı olunca, ilk sahibi olması özelliğine bağlı olarak; mülk edinilmesi, artırılması ve muhtaç olanlara yardım olarak verilmesi gibi tüm pozisyonların da Allah'ın kararlaştırdığı kurallara göre olması gerekir. Onu elinde bulunduran istediği gibi kullanma serbestisine sahip değildir.

O burada, mala mutemet olmaları için en uygun yola yöneltmektedir ki; o yol malın, akraba, yoksul ve yolcuya daha geniş bir tanımla Allah yolunda harcanmasıdır: "Allah'ın rızasını isteyenler için bu daha hayırlıdır. İşte onlar kurtuluşa erenlerdir."

O devirde kimileri mallarını, daha çok geri döneceğini gözeterek zenginle-re hediye vererek çoğaltmaya çalışıyorlardı. Onlara hemen bu noktada bunun, malın gerçek artış yolu olmadığını açıklıyor: "İnsanların mallarında artış olsun diye verdiğiniz herhangi bir faiz, Allah katında artmaz." Ayet genel anlamı açısından malların her ne biçimde olursa olsun, faiz türü metodlarla artırma yollarının tümünü kapsıyorsa da, rivayetler bu ayette kastedilenin, bu hediye vererek malın artmasını sağlamak olduğunu bildiriyorlar. (Bu metodda bilinen faiz gibi bir haramlık yoksa da o malın temiz, saygın artırılma yolu değildir) Bu arada onlara malın gerçek artma yollarım da açıklıyor. "Allah'ın rızasını isteyerek verdiğiniz zekât böyle değildir. İşte zekât veren o kimseler, sevaplarım ve mallarını kat kat artıranlar-dır."

Malin kat kat artırılmasını garantiye alan yol; insanlardan hiçbir şey beklemeksizin, sadece Allah'ın hoşnutluğu gözetilerek hak sahiplerine verilmesidir..

İnsanlara rızkı genişletip daraltan O değil mi? Dolayısıyla mallarını, Allah'ın hoşnutluğunu gözeterek muhtaçlara verenlerin mallarını artıracak; insanların hoşnutluğunu gözeterek mallarını muhtaçlara verenler orada daha çok kazanacaklardır. Görüldüğü gibi dünyada ve ahirette kazanan bu ticarettir.

Kur'an şirk meselesini, kazanç, rızık ve o günkü müşriklerin kendi hayatlarına ve onlardan öncekilerin hayatlarına etkisini irdeliyor ve eski müşriklerin kalıntılarının tanıklık ettiği akıbetlerini ortaya sürüyor.


Kuran-i Kerim Tefsiri

O

Rum

O

40- Sizi yaratan, sonra rızıklandıran, sonra öldüren daha sonra da dirilten Allah'dır. O'na koştuğunuz ortaklarınızdan böyle bir şey yapan var mıdır? Allah onların ortak koştuklarından münezzehtir ve yücedir.

41- İnsanların elleriyle kazandıkları (günahları) yüzünden karada ve denizde fesat çıktı. Allah'da belki dönerler diye yaptıklarının bir kısmını böylece kendilerine tattırır.

42- De ki; "Yeryüzünde dolaşın da daha öncekilerden ortak koşanların sonunun nasıl olduğuna bir bakın."

Onları gerçek durumları ile yüz yüze getiriyor. Yalnız Allah'ın oluşturduğu konusunda tartışmaya giremedikleri veya ortak bildikleri ilahlarının bu oluşumlarda pay sahibi olduğunu ileri süremedikleri, onları yaratanın, rızık veren, öl-düren ve ölümden sonra diriltecek olanın Allah olduğu gerçekleriyle. İşte, yalnız Allah'ın yaratıcı olduğunu onaylıyorlar, ilahlarının kendilerine herhangi bir rızık verdiğini ileri süremiyor ve öldürme konusunda da Kur'an'ın söylediği ile çelişen bir kanıta sahip değiller. Geriye sadece olup olmayacağı konusunda çekişmeye girdikleri ölümden sonra dirilme kalıyor. Vicdanlarına yerleştirmek için Kur'an bu konuyu onlara, düştükleri sapıklığın ötesinden yapılarına seslenen, eşsiz bir yöntemle, herkesçe onaylanan ölçüler içinde sunuyor. Yapı ölümden sonra dirilme işini reddetmez.

Sonra onlara ortaklarınız içinde bunlardan bir şey yapan var mı" diye soruyor. Onlardan cevap beklemiyor. Bu, cevaba ihtiyaç duymayan ayıplama babında sadece olumsuz cevap için oluşturulmuş bir sorudur! Ona Allah'ın eksikliklerinden beri görülmesini eklemekle yetiniyor. "Allah onların ortak koştuklarından münezzehtir ve yücedir."

Ardından onlara hayatın durumları ve konumlarının, insanların eylemleri ve elde ettikleriyle olan ilişkilerini insanların iç tutumları, inançları ve eylemlerinin bozukluğunun yeryüzünün düzenini bozarak, karaları ve denizleri fesatla doldurduğu ve fesadı yeryüzünün her köşesine egemen ve baskın kıldığını açıklıyor:

"İnsanların elleriyle kazandıkları (günahları) yüzünden karada ve denizde fesat çıktı."

İşte kargaşanın doğması ve ortama egemen olmasının kaynağı. O, mantıktan yoksun ve rastlantı sonucu olmayıp, "onlara şer ve bozgunculuktan dolayı ettiklerinin bir kısmını tattırmak için" Allah'ın yönlendirimi ve yasalarına bağlıdır. Allah onu, olumsuzluğunu gördüklerinde "belki dönerler" bozgunculuğa karşı durur, düzelirler diye oluşturmaktadır.

Gezinin sonunda, kendilerinden öncekilerin başlarına gelenlerin bir çoğunu bilen ve yeryüzünü gezdiklerinde, kalıntılarından da onların başlarına gelenleri anlayan müşriklere, öncekilerinin başına gelen kötülüklerin kendi başlarına da gelmemesi konusunda uyarıyor.

"De ki; Yeryüzünde dolaşın da daha öncekilerden ortak koşanların sonunun nasıl olduğuna bir bakın."

Yeryüzünü gezdiğinizde gördüğünüz gibi aynı yolu izleyenlerin akıbetleri hep aynıdır.

DOSDOĞRU DİN BUDUR

Bu ayetlerde, izleyenlerin sapıtmadığı başka bir yol, yönelenlerin rüsvay olmadığı başka bir ufuk gösteriliyor:


Kuran-i Kerim Tefsiri

O

Rum

O

43- Allah katından dönüşü olmayan bir gün gelmeden önce yönüne dosdoğru dine çevir! O gün insanlar bölük-bölük ayrılacaklardır.

44- Kim inkâr ederse inkârı kendi aleyhine olur. Yararlı bir iş yapanlar da cennette kendileri için yer hazırlamaktadırlar.

45- Çünkü Allah inanıp yararlı iş işleyenlere lütfundan karşılık verecektir. Doğrusu O, inkârcıları sevmez.

Doğru dine yönelmeyi belirleyen bu tablo, insanı doğrudan etkileyen yönü, olgunluğu ve ciddiyetini ortaya koyan bir tablodur: "Yönünü dosdoğru dine çevir" Görüldüğü gibi, özen, uyanıklık ve bilinçlik içeren, yüce hedef, engin ufuk ve yönelimin doğruluğunun gözetilmesini vurgulayan bir anlatım.

Bu direktif surede, önce yön birliği olmayan, dağınık psikolojik eğilimlere uymanın doğurduğu, çeşitli gruplara değinilirken gelmişti. Burada ise, Allah'a koşulan ortaklar, rızık ve artırılması, şirkten kaynaklanan kargaşa, insanların fesadın oluşması ve ortama egemen olması dolayısıyla dünyada tattıkları ve müşriklerin dünyadaki sonlarına ilişkin olarak gelmektedir. Ona bağlı olarak, ahirette görülecek karşılık ve mü'minlerle kâfirlerin oradaki nasiblerini bildirdikten sonra onları, insanların ilk grup, olacağı ve yaşanılacağı kesin olan gün konusunda uyarıyor. "Kim inkâr ederse inkârı kendi aleyhine olur. Yararlı iş yapanlarda cennette kendileri için yer hazırlamaktadır."

"Yemhed, yühemmed, yu'abbid" anlamında onlar gibi geçişli olup, dinlenilecek sediri hazırlama, yol veya yatağı düzeltme anlamlarına gelir. Bu anlamların hepsi de, salih emel işleyen, onu işlerken aynı anda, kendisi için rahat bulacağı bir yer hazırlamaktadır. Anlatımın insanda çağrıştırdığı budur. Çünkü mü'minlerin işledikleri salih amel, Allah'ın "inanıp salih emel işleyenlere karşılık-fazlından vermesi içindir" Allah fazlından verecektir, yoksa kimse cenneti ameliyle kazanamaz. Ne kadar çalışsa da Allah'ın bağışının herhangi bir cüzünün gerektireceği şükrü ödeyemez. Sonuç, Allah'ın mü'minlere katından verdiği rahmeti keremi kâfirlere hoşnutsuzluğunun ifadesidir. Sadece kâfirleri sevmez."

ALLAH'IN SONSUZ NİMETİ VE İNSAN'IN YAPISI

Burada onlarla, Allah'ın kimi ayetlerini göz önüne koyan başka bir geziye başlıyor. Allah'ın fazlı, keremi, onlara bağışladığı rızkı ve onlara inen hidayeti içeriyor. Onlarsa kimini araştırıyor kimini de inkâr ediyor. Ne şükrediyor ne de doğruya yöneliyorlar.


Kuran-i Kerim Tefsiri

O

Rum

O

46- Rüzgârları müjdeciler olarak göndermesi, size rahmetini tattırması, buyruğu ile gemilerin yürümesi, lütfundan rızık istemeniz O'nun varlığının delillerindendir. Belki şükredersiniz.

47- Andolsun ki, biz senden önce de elçileri kavimlerine gönderdik, onlar belgeler getirdiler; dinleyip suç işleyenlerden öç aldık, zira inananlara yardım etmek bize hak olmuştur.

48- Rüzgârları gönderip, bulutları yürüten, onları gökte dilediği gibi yayan ve kısım-kısım yığan Allah'dır. Sen de aralarından yağmurun çıktığını görürsün. Derken onu kullarından dilediğine verince hemen sevinirler.

49- Oysa onlar, daha önce üzerlerine yağmur yağdırılmasından iyice ümitlerini kesmişlerdi.

50- Allah'ın rahmetinin belirtilerine bir bak. Nası1 yeri ölümden sonra diriltiyor? Şüphe yok ki, o ölüleri diriltir. O her şeye kadirdir.

51- Andolsun bir rüzgâr göndersekte ekini sararmış görseler, hemen nankörlüğe başlarlar.

Kur'an bu ayetlerde, rüzgârların müjdeleyici, peygamberlerin kanıtlarla gönderilmeleri, peygamberler aracılığı ile mü'minlerin zafere erdirilmeleri, ölü toprağı canlandırıcı yağmur indirilmesi, ölülerin diriltilmeleri ve mezardan çıkarılmalarını bir araya getiriyor. Bunun amacı var... Onların hepsi de Allah'ın bağışı olup, Allah'ın yasaları çerçevesinde oluşmaktadırlar. Evrenin sistemi ile peygamberlerin hidayeti içeren mesajları ve mü'minlerin zafer kazanmaları arasında güçlü bir bağ vardır. Hepsi Allah'ın ayeti, rahmeti ve nimetini temsil ederler. İnsanların hayatı onlara bağlıdır ve onların tümü evrenin özgün sistemiyle bağlantılıdırlar.

Yağmurun çağrıştırdığı toprağın verimlenmesi ve bitkilerin gelişmesi kanalıyla lütfundan rızık istemeniz "buyruğu ile gemilerin yürümesi" rüzgârların onları itmesi veya yürüyecekleri nehirleri oluşturması açılarından gerçeğe bağlı görünürler. Allah'ın evreni yarattığı yasası ve gemilerin su üstünde kalıp yürümeleri, rüzgârların onları suyun akıntısı yönünde veya akıntının ters yönünde yürütmesi de bu gerçeğe bağlıdır. Her şeyin özellik ve görevini belirleyen takdirin çerçevesinde yürümektedirler. Ticari geziler, tarım uğraşısı ve alışveriş aracılığı ile "lütfundan rızık istemeniz" ve Allah'ın bunlar aracılığı ile ulaştırdığı nimetlerine "şükretmeniz" için, "rüzgârları müjdeciler olarak göndermesi "O'nun varlığının delillerindendir. Yağmuru müjdelerler. İnsanlar deneyim ve edindikleri uzmanlık sayesinde yağmur getiren rüzgârı tanır, sevinirler. Görüldüğü gibi, bu çok bağışla Allah'ın nimetine gereğince karşılık verilmesi konusunda da teşviktir.

Rüzgârların müjdeleyici olarak gönderilmesi, peygamberlerin kanıtlarla gönderilmesinin benzeridir.

"Andolsun ki, biz senden önce de elçileri kavimlerine gönderdik, onlar belgeler getirdiler."

Fakat insanlar -daha önemli iken- Allah'ın bu rahmetini, ne müjdeleyici rüzgârları karşıladıkları gibi karşıladılar, ne de -daha yararlı ve sürekli olmasına karşın- yağmur ve sudan yararlandıkları gibi ondan yararlandılar! İnanmayan, sonlarını düşünüp taşınmayan, peygamberlere eziyet eden ve insanları Allah yolundan engellemekten geri kalmayan suçlular ve Allah'ın ayetlerini kavrayan, rahmetine şükreden, vaadine güvenen ve suç işleyenlerin (cürümkârların) eziyetlerine katlanan mü'minler olarak peygamberlerin karşısında iki grup oldular... Sonuç Allah'ın adaleti ve güvenilir vaadi ile uyumlu oldu:

"Dinleyip suç işleyenlerden öç aldık, zira inananlara yardım etmek bize hak olmuştur."

Mü'minlerin zafere erdirilmelerini kendisine gerekli kılan ve keremi ile onlara hak kılan Allah, eksikliklerden beridir. O, onlara tanıdığı hakkı kuşku olasılığına yer vermez bir anlatımla pekiştirmektedir. Zaten eksikliklerden uzaktır. O'nun geri çevrilmez iradesi, işlevinden geri kalmaz sistemi ve varlığı yöneten yasasına açıklık kazandırmak kabilinden söylemektedir.

İnsanların değerlendirmesi açısından kimi kez bu zafer gecikmektedir. Bu yöndeki yargıların oluşmasına; onların işlerin hesabını yaparken Allah'ın hesabını göz önüne almamaları, durumları değerlendirirken Allah'ın değerlendirdiği gibi değerlendirmemeleri yol açmaktadır. Oysa Allah her şeyi bilen, yaptığına tam egemen olandır. Vaadi, istediği ve bildiği zamanda, dilediği ve sistemi çerçevesinde gerçekleşmektedir. Zamanlaması ve insanlara biçtiği kaderin hikmeti, kimi kez açığa çıkmakta, kimi kez de gizli kalmaktadır. Fakat her zaman hayır O'nun istediği ve doğru olan da O'nun zamanlamasıdır. Vaadi somut biçimde gerçekleşir. Sabredenler, içleri yatışmış, güven içinde gözlerler.

Ayetlerin akışı ilerleyerek, rüzgârları gönderenin, yağmuru indirenin ve ölümünden sonra toprağı diriltenin Allah olduğunu vurguluyor.. Ölülerin de aynı sistem, aynı metod ve genel yasa zincirindeki halkalar çerçevesinde toprağın diriltilmesi gibi diriltileceklerini gözler önüne seriyor!

Evreni yaratması, sistemleştirmesi ve yönetmesindeki yasa doğrultusunda "Allah rüzgârları gönderir" onlar yerdeki su kütlesinden yükselen su buharı yüklü "bulutları yürütürler" ardından Allah "Onları gökte dilediği gibi yayar" ve "Kısım kısım yığar" bir araya gelmeleri, yoğunlaşmaları üst üste yığılmaları veya birbiriyle çarpışmadan veyahut tabakalar, parçalar arasında elektrik kıvılcımı akışını sağlar. Şimşek olayının ardından bulutun "Aralarından yağmurun çıktığını görürsün." Ayette geçen "vedga" sözü bulutun arasından inen yağmur anlamındadır. "Onu kullarından dilediğine verince sevinirler." Bu müjdeleme olayı, yağmurun yağışını doğrudan yaşayanların algıladığı gibi algılanamamaktadır. Araplar, hayatları gökten inen yağmura bağlı olduğu için, bu işareti en iyi kavrayan insanlardı. Şiir ve söylentilerinde, sevgi ve saygı ile söz edilirdi!

"Oysa onlar, daha önce üzerlerine yağmur yağdırılmasından iyice ümitlerini kesmişlerdi."

Bu ifade onları umutsuzluk ve sönüklükten kurtarıp, sevinç ve hareketliliğe götüren, yağmur inmeden önceki durumlarını tesbit ediyor. "Allah'ın rahmetinin belirtilerine bir bak" onun etkileri; umutsuzluğun ardından sevince gark olmuş nefisler, sönüklüğün ardından insana gülen yeryüzü, toprak ve kalplerde harekete geçen hayatta görün.

"Allah'ın rahmetinin belirtilerine bir bak."

Kuşkusuz bu, anlaşılması için bakmak ve düşünmekten öte bir şey gerekmeyen gözle görülen somut bir gerçektir. Diğer yandan ayet bu olguyu; kendisine görünen varlık sahneleri ile somut hayat olgularını, geniş evreni tartışma alanı edinen Kur'an'i tartışma metodu içerisinde, ölümden sonra dirilme ve mezardan çıkış konusu için kanıt olarak ileri sürmektedir.

"Şüphe yok ki O, ölüleri diriltir. O her şeye kadirdir."

İşte Allah'ın rahmetinin yerdeki etkileri, bu vaadin doğruluğunu söylüyor ve bu sonucu teyid ediyor.

Bu gerçeğin belirlenmesinin ardından, su yüklü rüzgârlarla müjdeleşen ve gökten indiğinde Allah'ın rahmetinin verileriyle rahatlığa kavuşan toplumun durumunun tasvirine yöneliyor... Rüzgârları, su ve bulut değil de toprak ve kum taşımasından ötürü -bu tarım ve hayvancılığı mahveden bir rüzgâr- sarı olarak veya onun etkisiyle yeşillikleri sararır gördükleri zamanki durumlarının tasviri yönünde ilerliyor.

"Andolsun bir rüzgâr göndersek de ekini sararmış görseler, hemen nankörlüğe başlarlar."

Allah'ın hükmüne teslim olup, belayı kaldırması için boyun eğerek O'na yönelecekleri yerde, kızgınlık ve umutsuzluğa kapılarak nankörlük ederler. Bu, Allah'ın takdirine inanmayan, basiretle Allah'ın tedbirindeki hikmetine yönelmeyen ve tümüyle bu evreni düzenleyen, birbiri ile bağlantılı cüzlerden oluşan varlığın kapsamlı düzeni çerçevesinde her olay ve pozisyonu takdir eden, olayların arkasındaki Allah'ın elini göremeyenlerin durumudur.

GÖRENLER VE KÖRLER

İnsanların, psikolojik eğilimlerinin güdümünde dengelerini kaybetmelerini, çevrelerindeki varlıkta somut olarak görürler. Allah'ın ayetlerinden ders almamaları, gördükleri olaylar ve oluşumların arkasındaki Allah'ın hikmetini kavrayamamalarının tasvirinde ulaşılan bu noktada hitabı, Allah'ın Resulüne yöneltiyor. Çevresindekilerin hidayete erdirilmeleri yönündeki gayretinin onların ekseriyetinde başarısız kalması konusunda O'nu teselli ediyor. Ve bunu, onların değişmeyen yapılarına ve basiretlerinin aşınması ile körlüklerine bağlıyor:


Kuran-i Kerim Tefsiri

O

Rum

O

52- Ey Muhammed! Sen ölülere işittiremezsin; arkalarını dönüp giden sağırlara da çağrını işittiremezsin.

53- Ve sen, körleri de sapıklıklarından çıkarıp yola getiremezsin. Sen ancak ayetlerimize inananlara işittirirsin de onlar müslüman olurlar.

Varlık bütünüyle iletişimini kaybettiği için, onun yasaları ve sistemlerini kavrayamayan ölüdür. Onda hayat yoktur. Ondaki hayat hayvansal bir hayattır, hatta ondan daha sapık ve daha düzeysiz bir hayattır. Hayvan; ona çok az ihanet eden yapısıyla yolunu bulabilmektedir. Kalplere işleyen Allah'ın ayetlerini duyduğunda icabet etmeyen sağırın sağırıdır. Ses titreşimlerini işiten iki kulağı olsa da! Varlığı tüm pozisyonlarını kapsayan Allah'ın işaretlerini görmeyen, bir hayvan olarak iki gözü olsa da kördür!

"Sen ancak, ayetlerimize inananlara işittirirsin de onlar da müslüman olurlar."

İşte çağrıyı işitenler bunlardır. Çünkü kalpleri diri, sağduyuları açık ve kavrama yetkileri sağlamdır. Dolayısıyla onlar işitiyor ve müslüman oluyorlar. Çağrının yaptığı sadece yapılarını uyarmadır, onlar hemen karşılık veriyorlar.

ETKİLEYİCİ BİR GEZİNTİ

Surenin akışı onları yeni bir gezintiye çıkarmaya yöneliyor. Bu dış dünyanın sahnelerinde değil, kendi özlerinin içeriği ve yeryüzündeki yaratılış aşamalarında gerçekleşecek. Gezi sonunda, ahiret hayatı ve iki hayat arasındaki güçlü bağlantıya uzanıyor:


Kuran-i Kerim Tefsiri

O

Rum

O

54- Sizi güçsüz olarak yaratan, güçsüzlükten sonra kuvvetli yapan, sonra da kuvvetliliğin ardından güçsüz ve ihtiyar yapan Allah'dır., Çünkü O, dilediğini yaratır; bilendir ve kudret sahibidir.

55- Kıyamet koptuğu gün, suçlular dünyada bir saatten fazla kalmadıklarına yemin ederler. İşte onlar dünyada da aldatılıp haktan böyle dönüyorlardı.

56- Kendilerine bilgi ve iman verilenler dediler ki; "Andolsun siz, Allah'ın yazgısınca tayin edilen yeniden dirilme gününe kadar kaldınız. İşte bu yeniden dirilme günüdür. Fakat siz bilmiyordunuz. "

57- Artık zulmedenlere o gün mazeretleri fayda vermeyecek, onlardan Allah'ı hoşnut etmeleri de istenmez.

Uzun bir gezinti. Başlangıç bölümlerini, yaşadıkları hayatta görüyorlar. Son bölümlerini ise, sanki önlerindeymiş duygusu veren tasvirlerde görüyorlar. Doğrusu bu; kalbi olan, tanık olan ve kulak verenleri doğrudan etkileyecek bir gezi.

"Sizi güçsüzlükten yaratan" sizi güçsüz olarak veya güçsüz durumda yarattı demiyor da "sizi güçsüzlükten yaratan" diyor. Sanki yapılarının oluştuğu hammaddeleri güçsüzlüktür... Ayetin değindiği bu `güçsüzlük' insanın yaratılmasında çeşitli aşamalar ve anlamlara temel oluşturur.

O, ceninin oluştuğu ince küçük hücrede temsil edilirken güçsüzdür. Ardından gelen cenin ve aşamaları döneminde ve ta gençlik dönemine kadar olan çocukluk döneminde de güçsüzdür.

Diğer yandan yaratıldığı madde açısından da güçsüzdür. Eğer çamur, Allah'ın ruhundan üflediği soluk olmasa idi, maddesellik veya hayvansallık düzeyinde kalacaktı. Bu da insanlığı oluşturan yapıya kıyasla çok zayıftır.

O, iç dürtüler, eğilimler, şehvetler ve arzular karşısında psikolojik yapı açısından da güçsüzdür. Eğer yüce soluk ve bu bünyede yarattığı irade gücü ve yetenekleri olmasaydı, bu varlık içgüdüye mahkûm hayvandan daha güçsüz kalırdı.

"Sizi güçsüzlükten yaratan, güçsüzlükten sonra kuvvetli yapan." Güçsüzlüğün güce dönüştürülmesi olayında, organik, insana özgü, psikolojik yapılar ve düşünsel oluşuma ilişkin tüm güçsüzlük öğeleri dönüşmüştür.

"Sonra da kuvvetliliğin ardından güçsüz ve ihtiyar yapar." İnsani yapının tümü güçsüzleştirilmiştir bu aşamada. Bilindiği gibi, ihtiyarlık tüm görünümleriyle çoğunluğa dönüşür. Kimi durumlarda ona, irade güçsüzleşmesinden kaynaklanan psikolojik çöküş eşlik eder. O kadar ki, kimi kez o da çocuk gibi coşkuya kapılır, iradesi onu koruyamaz. İhtiyarlıkta saçlar ağarır. Görüldüğü gibi ihtiyarlığı psikolojik ve nesnel açılardan tüm yönleriyle veriyor.

Bu evrelerden kimse kurtulamaz. Ömrü oldukça bu aşamalar hiçbir kimsede işlevlerinden geri kalmaz, yavaşlamaz ve kararlaştırılan düzenin dışında da gelmezler. Evreler insan yaratığını dönüşümlü olarak ele alırlar. Ki dilediğini yaratan, dilediği kaderi belirleyen, güvenilir bilgi ve duyarlı takdir çerçevesinde tüm yaratıklar için ecellerini, vaziyetlerini ve yaşam aşamalarını kararlaştıran bir avucun içinde olduğunu anlasın. "O dilediğini yaratır, O bilendir ve kudret sahibidir."

Bu planlanmış kusursuz yaratmanın, gene planlanmış bir sonu olması gerekir. Bu sonu, Kur'ani metodla, hareket ve diyalog yüklü kıyamet sahnelerinden bir sahnede veriyor:

"Kıyamet koptuğu gün, suçlular dünyada bir saatten fazla kalmadıklarına yemin ederler."

Kavrayışlarında o günün dışındaki zamanlar o ölçüde değersizleşirler ki, dünyada kısa bir anın dışında kalmadıklarına yemin ederler. Kalışlarının yeryüzünde diri ve ölü olarak geçirdikleri zamanın tümü olabildiği gibi, yeminlerinin mezarda kalış süreleri için söylenmiş olması olasılığı da vardır. "İşte onlar dünyada da aldatılıp haktan böyle dönüyorlardı." Doğru bilgi sahipleri onları doğru değerlendirmeye iletseler bile, haktan ve doğru değerlendirmeden ayrılıyorlardı:

Kendilerine bilgi ve iman verilenler dediler ki; "Andolsun siz, Allah'ın yazgısınca tayin edilen yeniden dirilme gününe kadar kaldınız. İşte bu yeniden dirilme günüdür. Fakat siz bilmiyordunuz."

Sözü edilen bu bilgi sahipleri, kıyamet gününe iman eden, dünya hayatının dış görünüşünün ötesini kavrayan mü'minler olup, gerçek bilgi etkin iman ehli onlardır. İşte onlar işi Allah'ın takdiri ve bilgisine dayandırmaktalar. Kendilerine bilgi ve iman verilenler dediler ki:

İste bu, o planlanmış andır. Uzun veya kısa olması önemli değildir. Kuşku yoktur ki, bu, o vaad edilen buluşma zamanıdır ve gerçekleşecektir.

"İşte bu yeniden dirilme günüdür. Fakat siz bilmiyordunuz."

Perde, din gününü yalanlayan zalimlerin başlarına gelenleri tasvir eden latif, özet ve genel bir yargıya ulaştırarak kapanıyor.

"Artık zulmedenlere o gün mazeretleri fayda vermeyecek, onlardan Allah'ı hoşnut etmeleri de istenmez."

Artık mazeretleri kabul edilmez, kimse yaptıkları konusunda onları uyarmaz veya özür dilemelerini istemez. Çünkü bu, uyarma değil, cezalandırma günüdür.

Onları bu umut kırıcı, can sıkıcı tablodan, içinde bulundukları inat ve yalanlamaya çeviriyor ki; seyrettikleri tablo bu inat ve yalanlamanın sonucu idi:


Kuran-i Kerim Tefsiri

O

Rum

O

58- Andolsun; biz bu Kur'an'da insanlara her çeşit misali getirip anlattık. Onlara bir ayet getirdiğin zaman inkâr edenler; "Siz ancak geleneklerinizi iptal edenlerden başkası değilsiniz " derler.

59- İşte Allah, bilmeyenlerin kalplerini böyle mühürler.

Zaman ve mekân açısından çok farklı bir konuya geçiliyor, fakat anlatımın akışı içinde yakının yakınıymış gibi geliyor. Zaman, mekân dürülüyor bir de bakıyorlar ki, bir kere daha Kur'an'ın önündeler ve O'nda her örnek, her türlü hitap, kalpleri akılları uyarmak için her vasıta, derinden etkileyen ilham veren dokunuşlar mevcut. Yine O, her ortamda, her yörede, her akla ve her kalbe hitap ediyor. Fakat durumlarını ve hayat evrelerinin her birinde insan psikolojisine hitap ediyor. Fakat onlar -tüm bunlara karşın- her ayeti yalanlıyorlar. Yalanlamakla da yetinmiyor, gerçek bilgi sahiplerine saldırıyor, onlar hakkında: "Sïz ancak geleneklerinizi iptal edenlerden başkası değilsiniz" derler.

"İşte Allah, bilmeyenlerin kalplerini böyle mühürler."

İşte böyle. Kalplerinin ışığı sönmüş bilmeyenlerin, bu gidiş ve tutulan yoldan ötürü sağduyuları Allah'ın ayetlerini kavramaya açılmadığından bilgi ve hidayet ehline saldırmaktalar. Allah'ın göz ve kalplerinin durumunu bilmesine karşın, işin iç yüzünü kavrama yetkilerini körleştirmesi ve kalplerini damgala-masını hak ediyorlar da! ..

SABIR VE SONUÇ

Müşriklerle, evren, tarih, kendi özleri ve hayat evrelerinde geçen bu gezintilerin ve onların tüm bunlara karşın, küfür ve büyüklenmelerini sürdürmelerinin ardından suredeki son vurgu geliyor... Son vurgu Peygamberimiz ve O'nunla birlikte olan mü'minlerin kalplerine bir yön verme görünümünde geliyor:

60- Sen şimdi sabret. Bil ki, Allah'ın sözü gerçektir. Ïnanmayanlar seni telaşa ve gevşekliğe düşürmesinler.

Kimi durumlarda sonsuz görünen uzun dikenli yolda, mü'minlerin azığı; sabır, Allah'ın hak vaadine güven ve tedirginlik duymadan, sarsılmadan, şaşırmadan ve kuşkuya kapılmadan direnmedir. Diğerlerinin sarsılmaları, hakkı yalanlamaları ve Allah'ın vaadi konusunda kuşkuya kapılmalarına karşın sabır, güven ve direnme... Farklılığın nedeni, onların bilgi ve kesin imana ulaşma sebeplerinden yoksun oluşları... Allah'ın ipi ile bağlantıyı sürdürmeyi başaran ve ona tutunmuş olan mü'minlerin izleyecekleri yol; ne ölçüde uzun, sis ve bulutlardan ötürü ne ölçüde de sonu görünmez olursa olsun doğal olarak sabır, Allah'ın vaadine güvenme ve zorluklara direnme yoludur!

Birkaç yıl içinde Rumlar'ın ve mü'minlerin zafer kazanacaklarına ilişkin Allah'ın vaadi ile başlayan sure, Allah'ın vaadi gelene dek sabredilmesi ve inanmayanların imanı sarsma girişimlerine karşı direnilmesi buyruğuyla sona eriyor.

Görüldüğü gibi başlangıç ve sonuç bir uyum oluşturmaktalar. Sure sona ererken kalpte; Allah'ın vaadinin doğruluğu ve zayıflamaz, sarsılmaz kesin inancı, güçlü biçimde pekiştiren bir vurguyla kalıyor.

RUM SURESİNİN SONU


Sad
1-3
4-7
8
9-15
16
17
18-20
21-24
25-26
27-29
30-40
41-44
45-64
65-66
67-68
69-73
74-79
80-88


Kuran-i Kerim Tefsiri

O

Säd

O

1- Sad, zikir sahibi, şanlı Kur'an'a and olsun ki.

2- İnkâr edenler bir gurur ve ayrılık içindedirler.

3- Onlardan önce nice nesilleri helak ettik de feryad ettiler. Oysa artık kurtuluş zamanı değildi.

Bu bir harftir... "Saad" Yüce Àllah, şanı yüce olan bu Kur'an'a yemin ettiği gibi harfe de yemin etmektedir. Ve bu harf Allah yapısıdır. O'nu yoktan var eden O'dur. İnsanın gırtlağında bir ses olarak onu yaratan ve Kur'an ifadesinin kendi benzerlerinden oluştuğu hece harflerinden biri olarak onu var eden de O'dur. Bu harfler insanın elinin altında olduğu halde, Kur'an onların eli altında değildir. Çünkü onun kaynağı Allah'dır. Ve o ses, insanlığın ne Kur'an konusunda, ne de Kur'an dışındaki konularda bir benzerini yapmaya güç yetiremediği Allah yapısı bir belgedir. Bu ses "Saad" insan gırtlağının çıkardığı bir sestir. Ve ancak insan gırtlağından eşsiz bir şekilde yaratan Allah'ın kudretiyle çıkar. Zira Allah hem gırtlağın hem de çıkardığı seslerin yaratıcısıdır. İnsanlar bu sesleri çıkaran canlı gırtlağı yapma gücüne sahip değillerdir. Eğer insanlar, bünyelerinin, vücutlarının en küçük parçasında dahi mevcut olan harika mucizeleri düşünüp görebilselerdi bu gırtlağın da harika bir mucize olduğunu anlarlardı!? Eğer düşünebilselerdi, yüce Allah'ın kendi içlerinden seçtiği bir adama vahiy göndermesine hayret etmez, dehşete kapılmazlardı. Zira vahiy, onların bedenlerini her biri bir mucize olan özelliklerle donatılmış halde yaratmaktan daha garip, daha akıl almaz bir olay değildir.

"Sad, zikir sahibi şanlı Kur'an'a andolsun ki."

Kur'an-ı Kerim hukuki yasamaları, kıssaları ve ahlâki öğütleri içerdiği gi bi, zikri de kapsamaktadır. Yalnız zikr ve Allah'a yöneliş ön planda gelmektedir. Kur'an-ı Kerim'de en temel gerçek budur. Hattâ hukuki yasamalar, kıssalar ve bunların dışındaki konular bu zikrin bir bölümünden öte bir şey değildir. Bunların hepsi bir bütün olarak, Kur'an-ı Kerim'de Allah'ı hatırlatır ve kalbi O'na doğru yönlendirir. Ayette geçen -ziz-zikr- cümlesi, sözü edilen, herkesçe bilinen, Kur'an anlamına da gelebilir. Zira zikir kavramı Kur'an'ın en temel özelliklerinden biridir:

"İnkâr edenler bir gurur ve ayrılık içindedirler."

İfadedeki bu ani değişiklik, dikkatleri üzerine çekmektedir. Sanki buradan birinci konu olan "Saad" hecesine ve zikir sahibi Kur'an'a yemin konusundan ayrı bir konuya geçiliyor. Halbuki birinci yemin, ifadenin dış görünüşüne bakılırsa, henüz tamamlanmış değildir. Çünkü sadece kendisine yemin edilen nesneden söz edilmiş, niçin yemin edildiği belirtilmemiştir. Sonra hemen müşriklerden, içinde bulundukları böbürlenmeden ve zorluk çıkarmalarından söz edilmeye başlanmıştır. Aslında birinci konunun bu şekilde kesik bırakılması zahiri bir kesikliktir. Bu da, ardından gelecek konunun önemini arttırmaktadır. Çünkü, yüce Allah "Saad" hecesine ve "zikir" içerikli Kur'an'a yemin etmiştir. Bu da Kur'an'ın yüce bir değeri olduğunu, yüce Allah'ın kendisine yemin etmesinin bu değerinden kaynaklandığını göstermektedir. Bunun yanında müşriklerin bu Kur'an hakkında büyüklük taslamaları ve zorluk çıkarmaları sergilenmiştir. Demek ki bu konu, ifade değişikliğini belirten "Bel" edatından önce de sonra da bir bütünlük gösteren tek bir konudur. Yalnız üslûptaki bu ifade değişikliği, dikkatleri yüce Allah'ın bu Kur'an'a değer verişiyle müşriklerin ona

Karşı büyüklük taslamaları ve zorluk çıkarmaları arasındaki farklılığa yöneltmektedir. Bu ayırım gerçekten önemli bir gerçeği yansıtmaktadır!

Büyüklük taslama ve zorluk çıkarmaları dile getirildikten sonra kendileri gibi ilahi mesajı yalan sayan, büyüklük taslayan, işi yokuşa süren önceki milletlerin yıkılış ve yok oluş sayfasına yer veriliyor. Onların hallerini ortaya koyan bu sahne ilginçtir. Yardım diliyorlar; yardımlarına koşan yok. Büyüklük taslayacak halleri kalmamış artık. Zillet üzerlerine çökmüş, işi zora koşmaktan vazgeçmişler. Merhamete sığınmışlar... Fakat iş işten geçtikten sonra...

"Onlardan önce, nice nesilleri helak ettikte feryat ettiler. Oysa artık kurtuluş zamanı değildi."

Umulur ki, onlar bu manzara ile karşılaştıklarında gururlarından, böbürlenmelerinden vazgeçerler, zorluk çıkarmadan dönüş yaparlar. Daha önceki milletlerin başlarına geleni düşünüp, kendi başlarına da aynı şeylerin geleceğini hesap ederken bağrışmalarına, feryatlarına, imdat istemelerine, bakıp ders alırlar. Çünkü önlerinde feryat etme, ve imdat isteme konumuna düşmeden önce geniş bir fırsat var. Henüz iş işten geçmemiş, imdadın ve kurtuluşun imkânsız hale geleceği gün gelip çatmamıştır! ..

Müşriklerin nasıl bir üstünlük tasladıklarını, işi nasıl zora koştuklarını, detaylı olarak vermeden, onların kalplerini bu şekilde titretiyor ve bu şekilde ağır baskı ve etki altına alıyor. Sonra meseleyi açıyor ve onların içinde bulundukları büyüklük taslama ve karşı çıkma olayını anlatıyor:


Kuran-i Kerim Tefsiri

O

Säd

O

4- Aralarından bir uyarıcı gelmesine şaşırdılar. İnkârcılar; "bu yalancı bir sihirbazdır" dediler.

5- Tanrıları bir tek tanrı mı yapıyor? Bu, cidden tuhaf bir şeydir.

6- Onlardan ileri gelenler; "yürüyün, tanrılarınıza bağlılıkta direnin, sizden istenen şüphesiz budur. "

7- Biz bunun söylediğini babalarımızın bağlı olduğu son dinde de işitmedik. Bu uydurmadan başka bir şey değildir.

İşte üstünlük taslama budur: "Kur'an aramızda O'na mı indirilmeliydi?" Zorluk çıkarmaları ise şudur: "Tanrıları bir tek tanrı mı yapıyor?" "Biz bunun söylediğini babalarımızın bağlı olduğu son dinde de işitmedik...!" "Bu yalancı bir sihirbazdır" "Bu uydurmadan başka bir şey değildir." Ve buna benzer nice bahaneler...

Peygamberin, bir insan olmasına akıl erdirememe hikâyesi çok eskidir. İnsanlık dönüp dolaşıp buna takılmıştır. Her millet, bunu bir gerekçe olarak ileri sürmüştür. İlk günden beri bütün peygamberlere yöneltilen bir itirazdır. Buna rağmen her zaman peygamber, insanlar arasından seçilmiştir. İnsanlar da her seferinde bu itirazlarında tekrar edip durmuşlardır.

"Aralarından bir uyarıcı gelmesine şaşırdılar."

Halbuki akla ve mantığa en uygun, en yatkın şey, uyarıcının (peygamberin) insanlardan olmasıdır. İnsanların nasıl düşündüklerini, nasıl hissettiklerini bilen, anlayan, içlerinde neler dolaştığını, bünyelerinde nelerin hareket ettiğini, ne gibi eksiklikler ve zaaflarla mücadele ettiklerini, ne tür eğilimleri, arzuları istekleri olduğunu anlayabilen, hangi işe, hangi çabaya güçlerinin yettiğini, hangilerine yetmediğini, ne gibi sorunlarla ve problemlerle karşı karşıya bulunduklarını, nelerin etkisinde kaldıklarını, nelere karşı hassas olduklarını bilen bir insan...

Kendisi de insanlardan biri iken, insanların arasında yaşayan, pratik hayatı ile onlara örnek olan, insanların, onun hayatını örnek almalarını sağlayan bir insan. İnsanların onu kendilerinden biri olduğunu ve onunla kendileri arasında bir bağ, bir benzerlik bulunduğunu hissettikleri bir insan. Bu durumda o insanlar, onların uymalarını istediği, kendisinden de uyduğu, uymaları için çağrıda bulunduğu bu hayat sistemini, yaşam tarzını rahatlıkla benimseyebilirler. Bu sistemi uygulama imkânı bulabilirler. Zira bu programı kendilerinden olan bir insan, onların gözleri önünde bizzat hayatında uygulamış bulunmaktadır...

Kendilerinden bir insan. Aynı kuşaktan olan, aynı dili konuşan. Kavramlarını, alışkanlıklarını, geleneklerini ve hayatlarının detaylarını bilen, onların da onun dilini bildikleri, dediklerini anladıkları, kendisiyle anlaşabildikleri, onunla karşılıklı ilişki içinde bulundukları, bir insan... Bu nedenle türlerinin ayrılığı, dillerinin ayrılığı, hayatlarının tabiatı (doğası) ya da detaylarının farklılığı yüzünden kendileri ile onun arasında bir kopukluğun bulunmadığı bir insan...

Ne yazık ki, olması en uygun ve en zorunlu olan şey, sürekli olarak hayret konusu, kabul etmemenin ekseni ve yalan saymanın ana gerekçesi yapılmıştır! Zira onlar peygamberin insanlar arasından seçilmesinin hikmetini bir türlü kavrayamadıkları gibi, peygamberliğin temel özelliklerine ilişkin düşüncelerinde de yanılgıya düşmüşlerdir. Peygamberliği Allah'a giden yolda, insanlığın gerçek bir önderliği, liderliği kabul edecekleri yerde, onu, insanlara yakın olması, rahat anlaşılması gereken, sırlarla çevrili gizemli bir hayal olarak düşünmüşlerdir! Peygamberliği, elle tutulmayan, aydınlıkta gözükmeyen, açıkça anlaşılmayan, insanların dünyasında bir realite olarak yaşamayan, etrafta uçuşan hayalı bir önderlik biçiminde görmek istemişlerdir! Bu durumda ise, saçma-tutarsız olan kendi inançlarını oluşturan efsaneleri kabul ettikleri gibi, onu da, gizemli bir efsane olarak kabul etmekten başka çare bulamamışlardır.

Ne var ki, yüce Allah özellikle, bu son peygamberlik ile insanlığın gerçekliği olan, tertemiz bir hayat yaşamasını dilemiştir. Arı-duru, tertemiz ve üstün bir hayat olmakla beraber, şu yeryüzünde gerçekliği bulunan bir hayat. Kuruntu değil! Hayal değil! Efsaneler ve ütopyaların semasında uçuşan bir ideal değil! Gerçekleşmesi mümkün olmayan ve bu nedenle hayallerin ve kuruntuların kuytu dehlizlerine kaçan bir hayat değil!

"İnkârcılar: `Bu yalancı bir sihirbazdır' dediler."

Onlar, yüce Allah'ın kendilerinden bir adama vahiy göndermesini imkânsız gördükleri için böyle söylediler. Kamuoyunu Hz. Muhammed'in -salât ve selâm üzerine olsun- aleyhine çevirmek, onun sözlerindeki apaçık gerçeği ve kişiliğinden belli olan doğruluğu gölgelemek için böyle dediler.

Şüphe götürmeyen bir gerçektir ki, Kureyş'in ileri gelenleri gerçek anlamda tanıdıkları Abdullah'ın oğlu Muhammed'e -salât ve selâm üzerine olsun- "Bu bir sihirbazdır" "Bu bir yalancıdır" gibi yakıştırmalarda bulunurken, kendileri bir an dahi bu söylediklerinin doğruluğuna inanmamışladır! Bu gölgeleme, saptırma ve ileri gelenlerin büyük bir ustalıkla kotardıkları aldatma savaşının silahlarından başka bir şey değildi. Onlar, bu savaş ile, İslam inancıyla somutlaşan ve bu ileri gelenlerin kendilerine basamak, dayanak yaptıkları çürük değerleri ve temelsiz makamları-mevkileri sarsan, gerçeğin karşısında kendilerini ve konumlarını korumaya çalışıyorlardı!

Daha önce, Kureyş büyüklerinin Mekke'de kendi çıkarlarını, kitleler arasında konumlarını korumak-Hacc mevsiminde Mekke'ye gelen kabileleri, yeni dine ve bu dinin önderi olan Hz. Muhammed'e -salât ve selâm üzerine olsun karşı şartlandırmak için O'na ve O'nun önderlik yaptığı gerçeğe karşı menfi propaganda savayı kullanma konusunda, nasıl anlaştıklarını açıklamıştık. Burada da aynı olayı aktarıyoruz.

İbn-i İshak der ki: Hac mevsimi geldiğinde, Kureyş'in ileri gelenleri, yaşlı ve deneyimli olan Velid İbn-i Muğire etrafında toplandılar. Velid onlara dedi ki: Hac mevsimi yaklaştı. Bu sezonda Arapların elçileri size geleceklerdir. Onlar şimdi Muhammed'in yaptıklarını duymuşlardır. Siz, onun hakkında görüş birliğine varın. Ayrılığa düşüp birbirinizi yalanlamayın. Sözleriniz birbiriyle çelişmesin.

Onlar dediler ki: Ey Velid, sen buyur söyle. Tutarlı bir görüş ortaya at da, biz de öyle söyleyelim. Velid: Aslında siz söyleyin, ben sizi dinliyorum, dedi. Onlar dediler ki, "kâhin diyelim. Velid: Hayır. Allah'a yemin ederim ki, O kâhin değildir. Biz çok kâhin gördük. Bu, kâhinlerin uzaktan geldiği zannedilen, anlaşılmayan, kafiyeli sözleri değildir dedi. Onlar dediler ki: "cin çarpmış" diyelim. Velid: O deli değildir. Çok cin çarpmış gördük, onları biliyoruz. Onun sözleri boğuk seslerine, insanların içlerine nüfuz etmelerine ve vesveselerine benzemektedir dedi. Onlar dediler ki: "Şair" diyelim. Velid: Bu şiir değil. Biz beyitleriyle, kıtalarıyla, açığı-kapalısı ve uzunuyla şiirin her çeşidini biliyoruz. O yüzden bu şiir değildir, dedi. Onlar "Büyüdür" diyelim dediler. Velid: O büyücüleri de büyülerini de çok gördük. Bu, onların üfürüklerine ve düğümlerine benzememektedir, dedi. Bunun üzerine onlar; "Velid ya ne diyelim?" diye sordular. Velid: "O Allah'a yemin ederim ki, O'nun sözünün bir tatlılığı var. Kökü sağlam biçimde oturmuştur. Dalları meyve vermiştir. Siz, O'nun hakkında ne söylerseniz söyleyin, mutlaka bu, sözünüzün saçma olduğu ortaya çıkacaktır. Bu konuda söylenebilecek en yakın söz `Bu adam bir büyücüdür.' Büyü gibi etki eden bir söz söylüyor, böylece oğul ile babasını, kardeş ile kardeşini, koca ile karısını, insan ile akrabalarını birbirinden ayırıyor, demenizdir" dedi. Bu konuda anlaşan Kureyş'in ileri gelenleri kalkıp gittiler. Hacc mevsiminde hacılar gelmeye başladığında insanların yollarına oturuyor, oradan gelip-geçen herkese Muhammed'in yaptıklarını anlatıp, ondan sakınmalarını söylüyorlardı...

İşte Kureyş büyüklerinin "O büyücüdür, yalancıdır" sözleri hakkındaki asıl görüşleri buydu. Onlar böyle derken aslında kendilerinin böyle demekle yalan söylediklerini biliyorlardı. Hz. Muhammed'in -salât ve selâm üzerine olsun- büyücü ve yalancı olmadığını çok iyi biliyorlardı.!

Müşrikler, Hz. Muhammed'in kendilerini bir olan Allah'a tapmaya çağırmasına da hayret etmişlerdir. Halbuki bu çağrı en doğru söz, ve kulak verilmeye en layık çağrıydı:

"Tanrıları bir tek tanrı mı yapıyor? Bu, cidden tuhaf bir şeydir. Onlardan ileri gelenler: Yürüyün, tanrılarınıza bağlılıkta direnin, sizden istenen şüphesiz budur." "Biz bunun söylediğini, babalarımızın bağlı olduğu son dinde de işitmedik. Bu, uydurmadan başka bir şey değildir."

Kur'an'ın ifade üslubu, onların rahat anlaşılabilen ve doğuştan gelen bu gerçek karşısında nasıl irkildiklerini tasvir ediyor:

"Tanrıları bir tek tanrı mı yapıyor?" Bu sanki insanın aklına sığmayan bir iddiadır. "Bu cidden tuhaf bir şeydir." Kelimenin söylenişi bile `Ucaab' (tuhaf irkilişin şiddetini, çapını ve büyüklüğünü ortaya koymaktadır!

Kur'an'ın ifade tarzı müşriklerin kitlelerin kalbindeki bu gerçeğe karşı koymak ve onların atalarından kalma çürük inançlarına bağlı kalmalarını sağlamak, bu yeni dinin çağrısı ardında dış görünüşün ötesinde çirkin hesapların olduğu imajını vermek için nasıl bir yönteme baş vurduklarını da tasvir etmektedir. Onların işlerin iç yüzünü bilen ve yeni dinin bu çağrısının arkasında nelerin gizlendiğini anlayan büyükler olarak kendilerini halka tanıttıklarını ortaya koymaktadır. "Onlardan ileri gelenler, `yürüyün, tanrılarınıza bağlılıkta direnin, sizden istenen şüphesiz budur."

Öyleyse bu yeni çağrı ile amaçlanan ne din ne de inançtır. Burada amaç, bunların ötesinde başka bir şeydir. Bu konuyu, halk kitleleri, ehliyetli olan uzmanlarına bırakmalıdır. Gizli-kapaklı hesaplardan anlayan ve yapılan manevraları kavrayabilen yetkili kişilere havale etmelidir. Kitleler, atalarından kalma geleneklerine bağlı kalmalı, bilinen ilahlarına tapmaya devam etmeli ve bu yeni çağrı ile ortaya konan manevranın perde arkasını düşünmemeli, onunla ilgilenmemelidir! Zira halkın bu çağrıya karşı direnebilecek yetenekli ve yeterli uzmanları vardır. Kitleler müsterih olmalıdır. Zira, sözde ileri gelen büyükler, onların ilahlarını inançlarını ve milletin çıkarını en güzel şekilde kollamaya çalışacaklardır!

Bu yöntem, zalim yöneticilerin kitleleri kamuoyunu ilgilendiren konularla ilgilenmekten, gerçekleri düşünmekten alıkoymak için sürekli olarak kullandıkları alışılagelen bir plandır. Zira, kitlelerin bizzat kendilerinin gerçekleri öğrenmek için uğraşmaları ilahi mesajı hesaba katmayan yöneticiler ve yine bu özelliği taşıyan ileri gelenler, büyükler için ciddi tehlike oluşturur. Onların, kitleleri içinde boğdukları saçma planlarını temelsiz planlarını deşifre eder. Zaten, gayri meşru yönetimler kitleleri ancak temelsiz planlar için de boğarak hayatlarını sürdürebilirler!

Sonra, kendilerine en yakın inanç sisteminin, yani Ehl-i Kitab'ın inanç sisteminin maskesini kullanarak insanları ikna etmeye çalışıyorlar. Tabii ki, bu inanç sistemine onu salt tevhid ilkesinden saptıracak bir takım efsaneler, mitolojiler karıştırdıktan sonra.

Müşrikler, bu oyunlarım gizlemek ve insanlara kabul ettirmek için kendilerine en yakın olan inanç sisteminin ana ilkelerini kullanıyorlar. Salt Tevhid'in çizgisinden saptırıcı bir takım hurafeler ve mitolojilerle karışan Ehl-i Kitab'ın inanç sistemini bu konuda kendileri için bir maske yaparak diyorlar ki:

"Biz, bunun söylediğini babalarımızın bağlı olduğu son dinde de işitmedik. Bu uydurmadan başka bir şey değildir."

Bu sırada teslis (üçleme) Hristiyanlıkta, Üzeyr efsanesi de Yahudilik'te yaygın bir inanç haline gelmişti. İşte Kureyş'in büyükleri "Biz bunun söylediğini babalarımızın bağlı olduğu son dinde de işitmedik." derken bu inançlara dikkatleri çekmek istiyorlardı. Yani Kureyş'in büyükleri Muhammed'in -salât ve selâm üzerine olsun- Allah'ı mutlak anlamda birleme (Tevhid) çağrısını şimdiye kadar hiç kimseden duymadık. Öyleyse onun bu çağrısı uydurma bir çağrıdan başka bir şey değildir, demek istiyorlardı.

İslam dini, Tevhid inancını net bir şekilde ortaya koymak ve daha önceki inanç sistemlerinde bulunan Tevhid'in etrafında meydana gelen sapmaları, uydurma anlayışları ve mitolojileri temizlemek için son derece özen göstermiştir.

İslam'ın bu konuya özen göstermesinin nedeni, Tevhid'in bütün kainatın temelini oluşturan en büyük ve en başta gelen gerçek olmasıdır. Bütün bir kainatın bu gerçeğe açık ve kesin bir şekilde tanıklık etmesidir. Aynı zamanda Tevhid, insan hayatının hem ana ilkelerinde hem de detaylarda kendisi üzerinde kurulmadığı müddetçe huzura kavuşamayacağı temel kaidedir.

Biz, Kureyş'in ilahlarının sayısını bire indirgeyen İslam inancına karşı direnmesinden, bu girişim karşısından hayrete ve dehşete düşüşünden... Kureyş'ten önceki müşriklerin asırlarca ve bu asırlarda kendilerine gönderilen ilahi mesajlar boyunca hep bu gerçeğe karşı durmalarından... Bunun yanında Allah tarafından gönderilen her peygamberin bu konuda telkinlerini yoğunlaştırmalarından, peygamberlik makamının bu gerçeğin temeli üzerine kurulmasından... Tarih boyunca bu gerçeğin yerleştirilmesi için insanlığın ne denli büyük zorlukları göğüslediğinden, sıkıntılara katlandığından söz ederken, evet işte bu konudan söz ederken, bu gerçeğin değerini, az da olsa, açıklamak, bu konuyu açmak istiyoruz.

Tevhid inancı her şeyin başında gelen, büyük ve önemli bir gerçektir. Bütün bir varlık onun temeli üzerinde durmaktadır. Evrendeki her şey, O'nun bir tanığı, bir belgesidir.

Gözlerimizle, apaçık olarak gördüğümüz bu evrende hükmeden evrensel (doğal) yasaların birliği, bu yasaları belirle~en, düzenleyen iradenin de tek olması gerektiğini haykırmaktadır. Nerede ve ne zaman bu evrene baksak bu gerçek ile yasaların birliği ile karşılaşırız. Bu, onlara hükmeden iradenin birliğini ön plana çıkaran bir birliktir.

Bu evrende bulunan her şey, sürekli ve düzenli bir hareket içindedir. Bu evrendeki canlı-cansız her şeyin ilk birimini (en küçük parçasını) oluşturan küçücük atom, sürekli bir hareket içindedir. Bu küçücük atom protonlardan oluşan, çekirdeğin etrafında hareket eden (dönen) elektronlardan oluşmaktadır.

Tıpkı, Güneş sistemindeki gezegenlerin Güneş etrafında döndükleri gibi. Nitekim Güneş sisteminden ve yıldızlara benzer kütlelerden oluşan Saman yolu da kendi ekseni etrafında dönmektedir.

Gezegenlerde, Güneşte ve Samanyolu'nda dönüş istikameti birdir. Batıdan doğuya doğru gitmektedir. Saat yelkovanının tersine!

Dünya ve diğer gezegenleri meydana getiren temel unsurlar aynıdır. Yıldızların temel elementleri Dünyanın temel elementleridir. Elementler atomlardan oluşmaktadır. Atomlar ise elektronlardan, protonlardan ve nötronlardan meydana gelmektedir... Hepsi istisnasız olarak bu üç teme1 yapıtaşından oluşmaktadır.

Maddenin üç temel unsura indirgendiği sırada bilginler de "enerjileri" bir tek asla indirgemektedirler. Işık ve ısı. Alfa, Beta ve Gama ışınları gibi Dünyadaki tüm ışınlar aslında bir tek enerjinin değişik şekillerinden öte bir şey değildir. Bunların hepsi aynı oranda hızlı bir şekilde yayılmaktadır. Tek farklı yönleri, dalga boylarının değişikliğidir.

Madde, üç temel yapı taşından oluşmaktadır: Enerjiler ise kesintisiz dalgalardan oluşmaktadır.

Einstein ileriye attığı özel izafiyet teorisinde madde ile enerji arasında bir özdeşlik kurmakta ve "Madde ile enerji tamamen aynıdır" demektedir. Yapılan bilimsel deneyler onun bu görüşünü doğrulamaktadır. Son bir deney, onun görüşünü, dünyanın duyabileceği en yüksek sesle haykırarak doğruladı. Bu da atomun bombasında parçalanması deneyiydi.

Buna göre medde (kütle) ile enerji aynı şeyin iki değişik biçimde ortaya çıkışını simgeleyen eş değerli iki kavramdır.

İşte bu evrenin oluşumundaki (birliğin) bütünlüğün ifadesidir. İnsanlar ancak gözleme dayanan son deneylerinde bunu öğrenebilmişlerdir . Evrenin düzeninde de apaçık gözlemlenen bir bütünlük (birlik) vardır. Nitekim sürekli hareket yasasını açıklarken buna değinmiştik. Sonra bu öyle düzenli-uyumlu bir harekettir ki, bu evrende onun dışında kalan hiçbir şey diğeri ile çekişmiyor. Bütün varlıklarda mevcut olan bu hareket biri, diğerini etkisiz bırakmayacak ve biri diğeri ile çatışmayacak biçimde düzenlenmiş, dengelenmiştir. Bu hareket ile birlikteki dengenin en güzel örneği uzayda dönüp giden gezegenler, yıldızlar, koca koca galaksilerdir:

"Hepsi belli bir yörüngede (felekte) yüzmektedirler." (Yasin Suresi, 40)

Bu düzenli-uyumlu hareket, bu koca uzayda onu meydana getirenin bu varlıkların hareketlerini, uzaklıklarını ve konumlarını belirleyenin de bir olduğunu, bu tek olan kudretin onların yapılarını ve hareketlerini bildiğine şahitlik etmektedir. İnsanları hayretler içinde bırakan bu evrenin özünde söz konusu hareketlerin özelliklerin hepsini yerleştiren olduğunu göstermektedir.

Bu evrenin düzeninin haykırdığı ve evrende yer alan her şeyin kendisi lehinde tanıklık ettiği birlik gerçeğini irdeleme konusunda bu kadarcık kısa bir işaretle yetiniyoruz.

Bu öyle bir gerçektir ki, insanların düzeni ona dayandırılmadığı sürece düzelemez, ayakta duramaz. Bu gerçeğin insanın vicdanında netleşmesi etrafını kuşatan evrene ilişkin düşüncelerini bu evrendeki konumlarını ve evrenin içinde yer alan canlı-cansız tüm varlıklarla ilişkilerini ciddi boyutlarda etkilemektedir. Sonra onların tek Allah düşüncelerinin ve onların Allah'la ilişkileri gerçeğinin üzerinde de etkili olmaktadır. Bunun ötesinde ve dışında kalan evrendeki cansızlar ve canlılar ile alâkalı düşüncelerine tesir etmektedir. Bunların hepsi insanın duygularını şekillendirme ve hayattaki bütün işlerine bakış açılarını belirleme açısından köklü bir öneme sahiptir.

Bir olan Allah'a inanan ve bu birlik gerçeğinin anlamını kavrayan insan, Rabb'ı ile ilişkilerini bu ilkenin doğrultusunda şekillendirir. Allah'ın dışında kalan canlı ve cansız varlıkların hepsiyle ilişkilerini bu ilkeye göre düzenler. Her birini yerli yerince yerleştirir. Bunun dışına taşmaz. Güçlerini, enerjilerini ve duygularını farklı karakterlere sahip ilahlar arasında dağıtmaz! Allah'ın dışında başına musallat olan Allah'ın yarattıkları arasında güçlerini ve duygularını dağıtma zorunda kalmaz!

Bir olan Allah'ın bir olan kaynağı olduğuna inanan insan bu varlıkla ve orada bulunan canlı ve cansız varlıklarla ilişkilerini tanışma, yardımlaşma, kaynaşma ve sevgi ilkelerine dayandırır. İşte bu bakış açısı, hayata, evrendeki bu birliğe inanmayan, kendisi ile etrafını kuşatan canlı ve cansız varlıklar arasında bu bakış açısını hesaba katmayan insanların asla zevkine eremeyeceği bir neşe, bir zevk kazandırır.

Evrene hükmeden ilahi yasanın birliğine inanan insan, yüce Allah'ın yasamalarını ve yönlendirmelerini özel bir özenle alır, kabul eder. Böylece insanın hayatına hükmeden yasa ile bütün bir evrene egemen olan değişmez yasa arasında bu uyuma-ahenge ulaşır. Yasaların içinden Allah'ın yasalarını tercih eder. Zira insanın hareketi ile evrenin bütün hareketi arasında bir ahenk sağlayan biricik yasa ilahi yasadır.

Öz olarak ifade edersek, bu gerçeğin anlaşılması insan kalbinin (vicdanının) düzelmesi, belli bir yöne (istikamete) yönelmesi, aydınlanması, etrafını kuşatan evrenle uyum içine girmesi, kendi hareketi ile evrenin bütün hareketinin birbiriyle ahenk içine girmesi, kendisi ile yaratıcı arasındaki ilişkilerinde netliğe kavuşması, kendisi ile çevresini kuşatan evren arasındaki ve de kendisi ile evrendeki tüm canlı ve cansız varlıklar arasındaki ilişkilerinde netliğe kavuşması için zorunludur. Bunlara bağlı olarak gerçekleşecek ahlaki, sosyal ve hayati tüm etkilenmeler, hayatın her alanındaki değişmeler için zaruridir.

İşte bu nedenle Tevhid inancının yerleştirilmesine onca özen gösterilmiştir. Her peygamberlik ve her peygamber döneminde bu kesintisiz ve sürekli çaba, önemini daima korumuştur. Bütün peygamberler -salât ve selâm hepsinin üzerlerine olsun- tevhid kavramı üzerinde amansız bir biçimde ısrar etmişlerdir.

Kur'an-ı Kerim'in özellikle Mekke'de inen surelerinde Tevhid konusuna ve bu konunun gereklerine verilen önem bu konuda gösterilen çaba, özen ve ısrar kendiliğinden ortaya çıkmaktadır. Aynı konu Medine'de inen surelerde de bu surelerin teşhis ve tedavi ettiği konuların karakterlerine uygun tablolarla ortaya konmuştur.

İşte müşriklerin, Hz. Muhammed'in -salât ve selâm üzerine olsun- üzerinde o kadar ısrar etmesine bir türlü akıl erdiremedikleri temel gerçekte budur.

Onlar, bu gerçekten söz etmemesi için Hz. Muhammed ile tartışmalara girişiyorlar, konuyu evirip-çevirip, insanların onun bu tutumuna ve bu gerçeğe akıl erdirememeleri için ellerinden geleni yapıyor, bütün yollara başvurarak insanları ondan alıkoymaya, uzaklaştırmaya çalışıyorlardı.

Bundan sonra Hz. Muhammed'in -salât ve selâm üzerine olsun- Allah tarafından bir peygamber olarak seçilmesini dillerine dolamaya başlıyorlar:


Kuran-i Kerim Tefsiri

O

Säd

O

8- "Kur'an, aramızda O'na mı indirilmeliydi?" dediler. Doğrusu bunlar Kur'an hakkında şüphe içindedirler. Hayır, onlar azabımı henüz tadmadılar. "

Aslında bu konuda hayret edilecek bir olay yoktu. Sadece kıskançlık vardı ortada olan, İnatçılığa, büyüklük taslamaya ve düşmanlığa neden olan kıskançlık. İbn-i İshak der ki: Bana Muhammed İbn-i Şihad ez Zühri haber verdi. Kendisine şöyle haber verilmiş: Ebu Süfyan İbn-i Harb, Ebu Cehil İbn-i Hişam ve Zühre oğullarından müttefiki Ahnes İbn-i Şürayk İbn-i Amr İbn-i Vehb es-Sakafi evinde namaz kılmakta olan Peygamberimizi -salât ve selâm üzerine olsun- dinlemek için çıkıp gittiler. Her biri kendisine uygun bir yer bulup dinlemeye koyuldu. Kimsenin kimseden haberi yoktu. Bütün gece boyunca şafak atana kadar onu dinlediler. Tanyeri ağarınca ayrılıp gittiler. Yolda karşılaştılar. Birbirlerini kınadılar. "Bir daha böyle yapmayalım. Eğer milletin alt tabakasından bazıları sizi böyle yaparken görürlerse bu onları etkiler" deyip ayrıldılar. İkinci gecede tekrar herkes gelip yerini aldı. Yine onu dinlemeye koyuldular. Sabah olana kadar onu dinlediler. Tan yerinin ağarması üzerine dağıldılar. Yolda yine karşılaştılar. Birbirlerine önceki gün söylediklerinin aynısını söylediler. Sonra ayrılıp gittiler. Üçüncü gece olunca yine herkes eski yerini aldı. Bütün bir gece onu dinlediler. Tan yeri ağarınca oradan ayrıldılar. Yolda tekrar karşılaştılar. Birbirlerine: "Bir daha böyle bir iş yapmayacağımız üzerine anlaşmadan buradan ayrılmayacağız" deyip bu konuda anlaştılar. Sonra ayrılıp gittiler... Sabah olunca Ahnes İbn-i Şurayk bastonunu aldı, kalktı. Ebu Süfyan'a gitti. Ebu Süfyan evindeydi Ahnes: Ey Ebu Hanzele Muhammed'den duydukların hakkındaki görüşün nedir? Söyle bakalım" dedi. Ebu Süfyan dedi ki: Ey Ebu Sa'labe; Allah'a yemin ederim ki; bildiğim ve anlamını anladığını şeyler işittiğim gibi, anlamını anlamadığım ve ne demek olduğunu çıkaramadığım şeyler de duydum" Ahnes dedi ki: Yemin ettiğin Allah'a ben de yemin ederim ki, ben de öyleyim!.. Ahnes daha sonra oradan ayrıldı. Ebu Cehil'e gitti. Onu da evinde buldu. "Ey Ebu Hakem, Muhammed'den duydukların hakkındaki kanaatın nedir? diye sordu. Ebu Cehil: Ne işitmişim? diye söze girdi. Biz Abdumenaf oğulları ile şan-şerefte yarışıyorduk. Onlar yedirdiler biz de yedirdik, onlar taşıdılar (yüklendiler), biz de taşıdık (yüklendik), onlar verdiler, biz de verdik. Nihayet her alanda onlarla eşit biçimde atbaşı gidiyorduk. Yarışan iki süvari gibiydik. Onlar tam bu sırada: "Gökten kendisine vahiy gelen bir peygamberimiz var" dediler. Buna ne zaman ulaşacağız? Allah'a yemin ederim ki, asla ona inanmayacak ve onu doğrulamayacağız! Bunun üzerine Ahnes kalktı ve çekip gitti...

Gördüğümüz gibi bu kıskançlıktan öte bir şey değildir. Ebu Cehil üç gün boyunca kendisiyle mücadele ettiği ve her defasında yenik düştüğü bu gerçeği kıskançlığından dolayı kabul edemiyor! Bu, Hz. Muhammed'in hiç kimsenin ulaşmasına imkân bulunmayan yüce bir makama ulaşmasını çekememekten başka bir şey değildir. Aşağıdaki cümlede ifadesini bulan anlayışın temel mantığı da budur:

"Kur'an, aramızda O'na mı indirilmeliydi?"

Şu sözleri söyleyenler de bunlardı: "Bu Kur'an iki şehirden büyük bir adama indirilmeli değil miydi?" (Zuhraf Suresi, 31) Onlar "iki şehir" demekle Mekke ve Taif'i kastediyorlardı. Müşriklerin ileri gelenleri, hakimiyeti, yönetimi ellerinde bulunduran büyükleri, bu iki şehirde yaşıyorlardı. Bunlar her yeni bir peygamberin gelme zamanının yaklaştığını duyduklarında hemen din yolu ile liderliği elde etmeye çalışıyorlardı. Yüce Allah'ın bilerek Hz. Muhammed'i -salât ve selâm üzerine olsun- peygamber olarak seçtiğini, rahmetinin kapılarına ona açtığını, diğer insanların değil, yalnız onun bu işe lâyık olduğunu bildiği için rahmetinin hazinelerini, ona açtığını duyduklarında kıskançlıklarından dolayı sarsılanlar da bunlardı.

Az önce ki sorularına aşağılama, uyarı ve tel,dit kokan bir cevap veriliyor. "Doğrusu bunlar Kur'an hakkında şüphe içindedirler. Hayır, onlar azabımı henüz tadmadılar."

Onlar soruyorlar: "Kur'an, aramızda O'na mı indirilmeliydi?"

Oysa, onlar bizzat "zikir" diye ifade edilen Kur'an'dan kuşku duyuyorlardı. Kur'an'ın gerçekliği konusunda bir takım kuşkular besleseler de, onun Allah katından geldiğine kesin kanaat getiremiyorlar. Ama, onun bilinen insan sözlerinin çok üstünde olduğunu kabul ediyorlar. Sonra onların Kur'an hakkındaki sözlerini ve bu konudaki şüpheleri bir kenara itilerek azap tehdidiyle yüzyüze getiriliyorlar.

"Hayır, onlar azabımı henüz tatmadılar."

Sanki onlara şöyle deniyor: Onlar şimdi dilediklerini söylüyorlar. Zira azaptan uzakta bulunuyorlar. Ama onu bir tattılar mı artık böyle bir şeyi asla söylemezler. Çünkü o zaman onlar her şeyi anlayacaklardır...

Sonra, yüce Allah'ın onların aralarından Hz. Muhammed'i kendisine peygamber olarak seçmesini çok görmelerine sıra geliyor. Bu konuda onlara bir soru yöneltiliyor: Allah'ın rahmetinin hazineleri sizin elinizde mi ki, onu kime vereceğine, kime vermeyeceğine siz karar veriyorsunuz?


Kuran-i Kerim Tefsiri

O

Säd

O

9- Yoksa, gürlü ve çok ihsan sahibi olan Rabb'inin rahmet hazineleri, onların yanında mıdır?

Allah'a karşı edeplerini takınmadıkları, kulları aşan meselelere burunlarını soktukları için eleştiriliyor. Yüce Allah dileğine verir, dilediğinden de alır. Üstün ve güç sahibi olan 0'dur. Hiç kimse O'nun iradesine karşı duramaz. Yine O çok bağışlayan ve cömert olandır. O'nun bağışı asla tükenmez.

Onlar, Hz. Muhammed'in -salât ve selâm üzerine olsun- Allah tarafından elçi olarak seçilmesini çok görüyorlar. Peki onlar, hangi hakla ve hangi sıfatla

Allah'ın bağışını dağıtıyorlar? Halbuki onlar Allah'ın rahmetinin hazinelerine sahip değiller?!

10- Yahut, göklerin, yerin ve ikisi arasında bulunanların hükümranlığı, onların elinde midir? Öyle ise sebeplere sarılıp ta göğe yükselsinler (de hükümranlığı ele geçirsinler bakalım).

11- Onlar derme çatma hiziplerden meydana gelmiş ordudur ki, işte şurada bozguna uğratılmışlardır.

Bu onların ileri sürmeye yeltenemeyecekleri bir iddiadır. Göklerin yerin ve ikisi arasındakilerin sahibi ancak bağışlayabilir, vermeyebilir. Dilediği kimseyi öne çıkarabilir, seçebilir. Onlar göklerin, yerin ve bu ikisi arasında bulunan varlıkların sahipleri olmadıklarına göre ne diye sahip olan, tasarruf hakkı olan Allah'ın dilediğini yapmasına burunlarını sokuyorlar?

Aşağılama ve susturma yöntemi gereği göklerin, yerin ve bu ikisi arasındaki varlıkların sahibi olmalarına ilişkin sorudan sonra eğer siz bunlara sahip iseniz: "Öyle ise sebeplere sarılıp ta göğe yükselsinler (de hükümranlığı ele geçirsinler bakalım)" yani göklere, yere ve bu ikisi arasında bulunan varlıklara el koyun, Allah'ın hazinelerine hükmedin. Dilediklérinize verin, dilemediklerinize vermeyin. Zira dilediğini yapma yetkisine sahip bulunan, mülkün ve tasarrufun elinde bulunduğu yüce Allah'ın seçmesine karşı koymanın gereği budur!

Onları aşağılamayı amaçlayan bu varsayım, onların gerçek durumları gözlerinin önüne serilerek sona erdiriliyor:

"Onlar derme çatma hiziplerden meydana gelmiş ordudur ki, işte şurada bozguna uğratılmışlardır."

Onlar yenilgiye uğratılmış, `oraya' bir köşeye atılıvermiş bir ordu olmaktan öteye gidemezler. Bunlar, az önce sözü edilen mülkü ve onca hazineyi kullanma imkânına kavuşamazlar. Allah'ın mülkünde meydan gelen işler onları ilgilendirmez. Onlar Allah'ın iradesini değiştiremezler. Allah'ın dilediği şeye karşı gelmeye güçleri yetmez onların. Onlar "derme-çatma bir ordudurlar" Tanınmayan, hoşlanılmayan, basit bir ordudurlar. "Bozguna uğramışlardır." Sanki yenilgi bu ordunun en belirgin sıfatıdır. Ona yapışmıştır. Yapısında vardır bu yenilgi! "Hiziplerden oluşan bir ordu" yönelişleri ve arzuları farklı olan gruplardan!

Allah'ın ve peygamberinin düşmanları ne kadar güçlü olurlarsa olsunlar, imkânları ne kadar geniş olursa olsun ve yeryüzünde bir süre zorbalıkla hakimiyetlerini sürdürürlerse sürdürsünler, sonuçta Kur'ani ifadenin burada tasvir ettiği durumdan öteye geçemezler. Yüce Allah bu zorbaların tarih boyunca nice örneklerini veriyor. Bir de bakıyoruz ki, hepsi: "Onlar derme çatma hiziplerden meydana gelmiş ordudur ki, işte şurada bozguna uğratılmışlardır"

12- Onlardan önce de Nuh kavmi, Ad kavmi ve sarsılmaz bir saltanat sahibi Firavun'da yalanlamıştı.

13- Semud kavmi, Gut kavmi ve Eyke halkı da yalanlamıştı. İşte bunlar da peygamberlerine karşı birleşen kabilelerdir.

14- Hepsi peygamberleri yalanladılar da azabımı hak ettiler.

Bunlar tarihte Kureyş'ten önce yaşayan milletlerin örnekleridir: Hz. Nuh'un toplumu, Ad toplumu, yere kazıklar gibi çakılan Ehramların sahibi Fira'avn, Semud toplumu, Lut'un toplumu, sık orman içinde yaşayan ve Eykeliler diye bilinen Hz. Şuayb'ın toplumu. "İşte bunlar da peygamberlerine karşı birleşen kabilelerdir." Bunların hepsi peygamberlerin mesajlarını yalan saymışlardı. Azgın, taşkın ve zalim olan bu toplulukların halı nice oldu? "Yalanladılar da azabımı hak ettiler."

Hakkettikleri cezaya çarptırıldılar. Yok olup gittiler. Geride yenilgilerini ve yıkılışlarını simgeleyen kalıntılar dışında hiçbir şey bırakmadılar!

İşte tarihte gelip geçmiş olan birleşmiş orduların sonu buydu. Şimdikilere gelince, bunlar genel olarak kıyamet gününün arifesinde yeryüzünde hayatı sona erdirecek olan "çığlığa" havale edilmiştir.

15- Bunlar da ancak, bir an gecikmesi olmayan tek bir çığlık beklemektedirler.

Onun geri dönmesi yok. Bu çığlık gelince ansızın gelir. Onlara sağılan devenin memesinden akan sütün iki damlası arasındaki zaman aralığı kadar bile bir süre tanımaz. Zira bu çığlık kendisi için belirlenen ve ne ileri ne geri alınamayan zamanda gelir. Nitekim yüce Allah İslam ümmeti için de bunu takdir etmiştir. Onu bekletmiş ve zaman tanımıştır. Daha önceleri, peygamberlerine karşı gelen müşrikleri cezalandırdığı gibi onları yıkıma uğratıp yok etmemiştir.

Bu yüce Allah'ın onlara rahmetinden, acımasından kaynaklanıyordu. Fakat onlar bu rahmetin değerini bilemediler, bu bağışa karşı ona şükretmediler. Hemen cezaya çarptırılmalarını istediler. Allah'ın kendileri için belirlediği günden önce paylarını ve nasiplerini vermesini istediler!


Kuran-i Kerim Tefsiri

O

Säd

O

16- İnkârcılar ise dediler ki; "Rabb'imiz! Bizim azab payımız! hesap gününden önce ver.

Kur'an'ın anlatımı tam bu sırada onları kendi hallerine bırakıp, Hz. Peygambere yöneliyor. Toplumun anlayışsızlığına, Allah'a karşı edeplerini takınmamasına cezayı hemen istemesine, Allah'ın cezasını yalan saymasına ve Allah'ın rahmetini inkâr etmesine karşı O'nu teselli ediyor, kendisinden önceki peygamberlerin başına gelen musibetleri, sınanmaları ve bu sınanmalardan sonra Allah'ın rahmetinin onlara kavuşmasını hatırlaması gerektiğini bildiriyor...

Şimdi ele alacağımız bölümün tamamı, peygamberlerin -salât ve selâm üzerine olsun- hayatlarından alınan kıssalardan ve örnek davranışlarından oluşmaktadır. Bunlar anlatılıyor ki, Peygamberimiz -salât ve selâm üzerine olsun- onları hatırlasın. Toplumundan gördüğü yalanlama, itham, iftira ve hayret türünden tepkilere karşı dirensin, insanın içini daraltan, canını sıkan bu gibi sıkıntılara karşı sabretsin.

Bu kıssalar aynı zamanda Peygamberimizden önceki peygamberlerin ilahi rahmete kavuştuklarını, onlara bol bol nimet ve fazilet yağdığını sergilemekte, yüce Allah'ın onlara yetki ve iktidar verdiğini, büyük bağışlarda bulunup onları koruduğunu ortaya koymaktadır. Bu da müşriklerin yüce Allah'ın Hz. Muhammed'i elçi olarak seçmesine akıl erdirememelerine bir cevap niteliğindedir. Hz. Muhammed'in peygamberlerin ilki olmadığını açıklamaktadır. Bu peygamberlerin bazılarına yüce Allah peygamberliğin yanında yetki ve iktidar da vermiştir. Dağları ve kuşları bazılarının emrine ~ermiştir. Bazılarının emrine rüzgarı ve şeytanları vermiştir... Hz. Davud ve Hz. Süleyman gibi... O halde yüce Allah'ın doğru olan Hz. Muhammed'i Kureyş'in içinden seçerek onu son peygamber yapması ve O'na Kur'an'ı indirmesi konusunda hayret edilecek ne var ki?

Ayrıca bu kıssalar, yüce Allah'ın sürekli olarak elçilerini (peygamberlerini) gözetip koruduğunu, yönlendirmeleri, direktifleri ve eğitmesiyle onları nasıl kolladığını tasvir etmektedir. Bu peygamberlerin hepsi birer insandı. Tıpkı Hz. Muhammed'in -salât ve selâm üzerine olsun- bir insan olduğu gibi. Onların her birinde beşeri zaaflar da bulunuyordu. Fakat yüce Allah onları, zaafları ile baş başa bırakmıyor, kendilerini koruyordu. Onlara yapacaklarını açıklıyor ve kendilerini yönlendiriyordu. Günahlarını bağışlamak ve onlara ikramda bulunmak için kendilerini sınavlardan geçiriyordu... İşte bu bölümde anlatılan olaylar peygamberimizin -salât ve selâm üzerine olsun- kalbine huzur veriyor, Rabb inin kendisini koruduğunu, hayatının her adımında, her aşamasında O'nun himayesi ve gözetimi altında olduğuna bütün kalbiyle güvenmesine zemin hazırlıyordu.


Kuran-i Kerim Tefsiri

O

Säd

O

17- Ey Muhammed! Onların söylediklerine sabret, kulumuz, Davut'u an. Çünkü o daima Allah'a yönelirdi.

"Sabret" bu, bütün peygamberlerin üzerinde buluştukları yolun işaretidir. Tüm peygamberlerin hayatları tarih boyunca izlenen bu yolda geçmiştir. Onların hepsi bu yolda yürümüştür. Hepsi zorluklara göğüs germiş, hepsi sınanmış ve hepsi sabretmiştir. Sabır onların hepsinin yol azığı olmuştur. Hepsinin karakteri olmuştur. Hepsi peygamberler makamındaki derecesine göre sabır yükü taşımıştır. Onların hepsinin hayatları sınavlarla, sıkıntılarla, acılarla yoğrulmuş bir deneyimdir. Hatta onların bolluk ve rahat içinde oluşları dahi, bir sınavdan ibarettir. Sıkıntılara, zorluklara karşı sabrettikten sonra nimetlere karşı sabredip edemediklerinin bir mihengiydi. Bu her iki hal de sabretmeye ve dayanmaya ihtiyaç duyar...

Bütün peygamberlerin hayatlarını Kur'an-ı Kerim'in bize anlattığı biçimde gözlerimizin önünden geçirdiğimizde bu hayatın belkemiğini sabrın oluşturduğunu, bu hayatın içinde en etkili faktörün sabır olduğunu görüyoruz. Denenme ve sınanmanın bu hayatın özünü ve mayasını oluşturduğunu görebiliyoruz.

Sanki bu özellikle seçilmiş bir hayattı. Sınanma ve sabır aşamalarından oluşan insanlığın gözleri önüne serilmiş eşsiz bir hayat. Yüce Allah bu seçkin hayat ile insan ruhunun zaruri ihtiyaçlara ve sıkıntılara nasıl üstün geleceğini, yeryüzünde övünç kaynağı olan her şeyi nasıl aşabileceğini, arzulardan, isteklerden ve

aldatıcı zevklerden nasıl arınılacağını, samimi olarak nasıl Allah'a yönelip sınavında başarıya ulaşılacağını, nasıl Allah'ın her şeyden öne geçirileceğini göstermek istiyor... Sonuçta, insanlara şöyle demek istiyor: İşte yol budur. Yükselmenin ve yücelmenin yolu budur. Allah'a giden yol budur işte.

"Onların söylediklerine karşı sabret" Onlar daha önce şöyle demişlerdi: "Tanrıları bir tek tanrı mı yapıyor? Bu, cidden tuhaf bir şeydir." (Sad Suresi, 5)

Şöyle de demişlerdi: "Kur'an, aramızda Muhammed'e mi indirilmeliydi?" (Sad Suresi, 8) Buna benzer daha nice şeyler söylemişlerdi. Yüce Allah peygamberini onların söylediklerine karşı sabretmeye çağırıyor. Kalbiyle tertemiz, onurlu insan örnekleri ile beraber yaşamasını tavsiye ediyor; bu kâfir insan tipleriyle değil. Bu onurlu insanlar Hz. Peygamberin -salât ve selâm üzerine olsun- peygamber olan kardeşleriydi. Peygamberimiz onları hatırlıyor, kendisi ile onlar arasında sarsılmaz-sağlam bir yakınlık hissediyordu. Onlardan soy, yakınlık ve kardeşlik bağları bulunan birinden söz eder gibi bahsediyordu. Zaman zaman: "Yüce Allah kardeşim falana rahmet etsin... Veya falan şöyle-şöyle yaptığına göre ben daha rahat yaparım" diyordu.

"Onların söylediklerine sabret, kulumuz Davud'u an. Çünkü o daima Allah'a yönelirdi."

Burada Hz. Davud "kuvvetli bir adamdı" ve "Allah'a yönelen bir adamdı" gibi sıfatlarla anılıyor. Hz. Nuh'un, Ad'ın, köklü uygarlığın egemeni olan Firav'un, Hz. Lût'un ve Eyke halkının sözü edilmeden önce Hz. Davud'dan söz ediliyor. Bunlar zalim ve azgın toplumlardı. Onların kuvvetlerinin dış görünüşü azgınlık, taşkınlık ve ilahi mesajı yalan sayma şeklinde ortaya çıkıyordu. Davud'a gelince, O kuvvet sahibi olmasına rağmen Allah'a yöneliyordu. İtaatı, tövbesi, ibadeti ve Rabb'ini hatırında bulundurması ile sürekli Rabb'i ile ilişki içindeydi. Güç ve iktidarı elinde bulundurması onu bu asıl eyleminden alıkoymuyordu.

Hz. Davud'un kıssasının baş tarafı Bakara suresinde geçmişti. Orada Hz. Davud Talut'un ordusunda Hz. Musa'dan sonraki İsrailoğulları arasında görünmüştü. Bu sırada İsrailoğulları kendilerine gönderilen peygambere: `Bize bir komutan tayin et de Allah yolunda savaşalım" demişlerdi. Peygamberleri onlara Talut'u komutan tayin etmiş, bu komutanın emrinde düşmanları olan Calut ve ordularına karşı savaşmıştılar. Hz. Davud Calut'u öldürdü. Bu sırada Hz. Davud henüz genç yaşta bulunuyordu. İşte bu dönemlerde yıldızı parlamaya başladı. Neticede hükümdar olmuştu. Artık büyük bir güce kavuşmuştu. Fakat O buna rağmen Allah'a yöneliyor, itaatı, ibadeti, tövbekârlığı ve Allah anması ile Rabb'ine dönüş içindeydi.

Yüce Allah, Hz. Davud'a peygamberlik ve hükümdarlık yanında lütuf olarak sürekli Allah ile birlikte olan bir kalp ve yanık bir ses vermişti. Rabb'ini takdis eden, yücelten mersiyelerini bu yanık sesiyle okuyor, zikir içinde kendinden geçmesi ve okuyuş güzelliği açısından önemli bir paya sahip oluşu nedeniyle kendi bünyesi ile evrenin yapısı arasındaki engellerin kalktığı bir düzeye ulaşıverdi. Böylece Hz. Davud'un gerçekliği, dağların ve kuşların gerçekliği ile bütünleşiyor ve hepsi onu yüceltiyor ve ibadetlerini ona takdim ediyordu. Bir bakmışsın dağlarla birlikte Allah'ı yüceltmeye duruyor, bir daha bakmışsın, kuşlar başına toplanmış kendisinin de onların da Rabb'ı olan Allah'ı noksan sıfatlardan arındırmaya koyuluyorlar. ,


Kuran-i Kerim Tefsiri

O

Säd

O

18- Biz dağları onun emrine verdik. Sabah-akşam onunla beraber tesbih ederler.

19- Her taraftan toplanıp gelen kuşları da onun buyruğu altına vermiştik. Her biri ona yönelmekteydi.

İnsanlar bu haber karşısında hayretten dehşete düşebilirler... Cansız olan görkemli dağlar Hz. Davud ile birlikte sabah-akşam yüce Allah'ı noksan sıfatlardan tenzih ediyorlar. Hem de Hz. Davud'un Rabb'i ile baş başa kaldığı, onu zikreden, yücelten nağmelerini okuduğu her zaman. Kuşlar onun nağmelerini dinlemek, şiirlerini onunla birlikte tekrar itmek için başına toplanıyorlar... İnsanlar bu haber karşısında hayretten afallayabilirler. Çünkü bu onların alışageldikleri yasalara aykırıdır. Onların alıştıkları yasalara göre insan türü, hayvan türü ve dağlar arasında engel vardır. Bunlar birbiriyle diyalog kuramazlar!

Fakat dehşet bunun neresinde? Hayret bunun neresinde? Bütün bu yaratıkların geçekliği birdir. Cinsleri şekilleri, sıfatları ve çehreleri birbirinden ayıran farkların ötesindeki gerçeklikleri birdir. Bütün varlıkların yaratıcısı olan Allah konusunda hepsi birleşir. Canlısıyla, cansızıyla her şeyi bu noktada bütünleşir. İnsanın Rabb'ı ile ilişkisi-bağlı gerçek samimiyet, aydınlanma ve arınma derecesine vardığında bu engellerin hepsi ortadan kalkar. Hepsinin yalın gerçekliği ortaya çıkar. Bu varlıkların temel özelliklerini oluşturan ve onları alışılan hayatın içinde birbirinden ayıran cins, şekil, sıfat ve cehre engellerinin ötesinde ilişkiye geçirir!

Yüce Allah kullarından biri olan Hz. Davud'a bu özelliği vermişti. Dağları onun emrine vermişti. Sabah-akşam onunla birlikte Allah'ı anıyor, onu takdis ediyorlardı. Kuşları da etrafında toplayarak terennümlerini tekrar etmelerini, Allah'ı yüceltmelerini sağlamıştı. Bu servet ve iktidarın ötesinde peygamberlik ve Allah'ın seçkin kulu olma ile birlikte kendisine verilmiş ilahi bir armağandı.

20- O'nun hükümranlığını kuvvetlendirmiş, O'na hikmet ve açık, güzel konuşma yeteneği vermiştik.

Hz. Davud'un hükümranlığı sağlam ve güçlüydü. Hikmet ve sağduyu ile hükümranlığını sürdürüyordu. Ayeti kerimede geçen "faslul-hitap" kavramı onun verdiği hükümdeki tereddütsüzlüğünü ve kesin kararlılığını ifade etmektedir. Bu özellik hikmet ve kuvvet ile bütünleştiğinde insanlık dünyasında yargı ve iktidardaki olgunluğun zirvesini oluşturur.

Bütün bu özelliklerine rağmen Hz. Davud sınanma ve denenme ile karşılaşıyor. Allah'ın gözü kendisinden ayrılmıyor. Onu koruyor. Adımlarına kılavuzluk ediyor. "Allah'ın Eli" onunla beraber oluyor. Ona zaaflarını ve hatalarını gösteriyor. Onu yolun tehlikelerinden koruyor. Ona nasıl korunacağını öğretiyor.


Kuran-i Kerim Tefsiri

O

Säd

O

21- Sana davacılarının haberi geldi mi? Hani odasının duvarına tırmanmışlardı.

22- Hani Davud'un yanına girmişlerdi de, Davud onlardan korkmuştu. "Korkma dediler, biz iki davacıyız. Birimiz ötekinin hakkına saldırdı. Şimdi sen aramızda hak ile hükmet, adaletten ayrılıp bize zulmetme, bizi doğru yola çıkar. "

23- "Bu kardeşimin doksandokuz dişi koyunu var. Benim ise bir tek dişi koyunum var. Böyle iken onu da bana ver dedi ve tartışmada beni yendi.

24- Davud: "And olsun ki, senin dişi koyununu kendi dişi koyunlarına katmak istemekle, sana büyük haksızlık etmiştir. Doğrusu ortakların çoğu birbirlerinin haklarına tecavüz ederler. İnanıp yararlı iyi iş yapanlar bunun dışındadır ki, sayıları ne kadar azdır. " demişti. Davud kendisini denediğimizi sanmıştı da, Rabb'inden mağfiret dileyerek eğilip secdeye kapanmış, tevbe etmiş, Allah'a yönelmişti.

Bir peygamber olan Hz. Davud'un uğradığı bu fitnenin açıklaması ise şöyledir: Hz. Davud bazı zamanlarını idari işleri görmek, insanlar arasında hüküm vermek için; bazı zamanlarını ise camide yüce Allah'ı takdis etmek, beyitler okumak, ibadet etmek, Rabb'i ile baş başa kalmak için ayırırdı. Rabb'i ile baş başa kalmak ve ibadet etmek için camiye girdiğinde, insanların arasına çıkıncaya kadar kimse yanına gitmezdi.

Bir gün üzerine kapalı olan mabedin içine iki kişinin duvarlardan atlayarak girdiklerini gördüğünde korkuya kapılmıştı. Zira inanmış ve güvenilir insanlar bu şekilde mabede girmezlerdi. Bu iki adam hemen onu yatıştırmaya çalıştılar: "Korkma dediler, biz iki davacıyız. Birimiz ötekinin hakkına saldırdı." Senin huzurunda mahkeme olmaya geldik. "Şimdi sen aramızda hak ile hükmet, adaletten ayrılıp bize zulmetme, bizi doğru yola çıkar." Hemen biri söze girerek sorunu arz etti:

"Bu kardeşimin doksandokuz dişi koyunu var. Benim ise bir tek dişi koyunum var. Böyleyken onu da bana bırak." (Onu da bana ver. Emrime, hizmetime ver) dedi. "Ve tartışma da beni yendi." (Yani, sözleriyle üstüme geldi ve bana kaba davrandı.)

Bu olay, davacılardan birinin arz ettiğine göre, başka şekilde yorumlanması mümkün olmayan apaçık bir zulmü ifade etmektedir. Bu nedenle Hz. Davud bu apaçık zulmü bir davacıdan dinledikten sonra, sözü diğer davacıya vermeden, ondan hiçbir açıklama istemeden ve onun delilini dinlemeden hemen hükmünü vermeye geçmiştir: "Davud `Andolsun ki, senin dişi koyununu kendi dişi koyunlarına katmak istemekle sana büyük haksızlık etmiştir. Doğrusu ortakların çoğu birbirlerinin haklarına tecavüz ederler. İnanıp yararlı iyi işi yapanlar bunun dışındadır ki, sayıları ne kadar azdır' demişti."

Öyle anlaşılıyor ki, bu aşamada her iki adam da hemen kalkıp gitmiştir. Çünkü bunlar sınama için gelen iki melekti! Yüce Allah'ın insanların başına geçirip Hak ve adalet ile hükmedebilmesi için önce gerçeği araştırmasını istediği peygamberi sınamaya gelmişlerdi. Onlar olayı özellikle etkileyici ve çarpıcı bir biçimde sunmuşlardı... Fakat yargıcının hemen parlamaması, acele hüküm vermemesi icab eder. Zira diğer davacıyı dinledikten sonra meselenin tamamı veya bir kısmı değişebilir. Birinci davacının sözlerinin yalan, eşsiz veya aldatmadan öte bir anlam ifade etmediği ortaya çıkabilir!

İşte bu sırada Hz. Davud bunun bir sınanma olduğunu fark etmiştir.

"Davud kendisini denediğimizi sanmıştı."

Burada onun temel karakteri kendisine yetişmiştir... O Rabb'ine yönelen bir kişiydi... "Rabb'inden mağfiret dileyerek eğilip secdeye kapanmış, tevbe etmiş, Allah'a yönelmişti."


Kuran-i Kerim Tefsiri

O

Säd

O

25- Böylece onu bağışladık. Yanımızda onun yüksek bir makamı ve güzel bir geleceği vardır.

Hz. Davud'un buradaki sınanmasına ilişkin açıklamalarda bazı tefsir kitapları büyük ölçüde yahudi efsanelerinin etkisinde kalmışlardır. Buralarda sözü edilen özelliklerden peygamberleri tenzih ederiz. Bunlar peygamberlik gerçeği ile asla bağdaşmaz. Yahudi efsanelerinden kaynaklanan bu mitolojileri bir parça hafifletmeye çalışan rivayetler dahi onlara dalmışlardır. Aslında bu rivayetler okunmaya bile değmez. Tümüyle reddetmek gerekir. Sonra bunlar:

"Yanımızda onun yüksek bir makamı ve güzel bir geleceği vardır. " ayetine de terstir.

Kıssadan sonra yer alan Kur'an yorumu da bu sınamanın karakterini ortaya koymaktadır. Bu sınanma ile kendisine yöneltilen direktifi belirginleştirmektedir. Yüce Allah'ın insanlar arasında hükmetmesi ve onları idare etmesi için görevlendirdi i kuluna yöneltilen direktif, bu sınanma ile somutlaşmıştır.

26- Ey Davud! Biz seni yeryüzünde hükümdar yaptık. İnsanlar arasında adaletle hükmet, keyfine uyma, sonra bu seni Allah'ın yolundan saptırır. Allah'ın yolundan sapanlara, hesap gününü unuttuklarından dolayı çetin azab vardır.

Demek ki, Bu sınamanın konusu, yeryüzünde halifelik görevi, insanlar arasında hükmederken hakka bağlılık, kendi arzu ve isteğine uymamadır. Bir peygamberin kendi arzusuna uyması demek, onun tepkisel olması, araştırmaması, incelememesi, sağlıklı hükme ulaşmak için sabırlı ve temkinli olmamasıdır. Böylesi bir hareket mantığı esas alındığında, sonuçta sapıklığa düşülür. Sapıklığın sonunu açıklayan ayetten sonra gelen bölüm ise, genel bir hükümdür. Allah'ın yolundan sapmanın sonuçlarım ortaya koymaktadır. Bu ceza ise, Allah'ın onu unutması ve kıyamet gününde onu cezaya çarptırmasıdır.

Yüce Allah kulu olan Hz. Davud'u koruduğundan, O işin başında hemen toparlanıyor. Yüce Allah ilk fırsatta hemen O'nu bu işten geri çeviriyor. Uzakta olan akıbetten O'nu sakındırıyor. Halbuki O, henüz bir adını dahi atmamış. Bu, yüce Allah'ın seçkin kullarına bir ihsanıdır, lütfudur. Peygamberler insan olmaları nedeniyle az da olsa ayakları takılarak sendeleyebilir. Yüce Allah onları, ellerinden tutarak hemen ayağa kaldırır, onlara doğruyu öğretir. Onları dönüş yapmaya muvaffak eder, günahlarını bağışlar. Bu sınavdan sonra onlara rahmetin kapılarını açar...

Yeryüzü halifeliği ve insanlar arasında hükmetme hak ilkesine bağlanıyor ve sözün gelişi içinde Hz. Davud'un kıssası sona ermeden önce bu Hak, ilkesi büyük bir temele dayandırılıyor. Göğün, yerin ve ikisi arasında bulunan her şeyin kendisine dayandığı temele. Bütün bu evrenin yapısında yer alan köklü temel. Bu gerçek yeryüzü halifeliğinden ve insanlar arasında hükmetmekten daha kapsamlıdır. Bu yeryüzünden daha ağırdır. Aynı şekilde dünya hayatından daha geniş boyutludur. Çünkü bu Hak, özünü kuşattığı gibi ahiret hayatını da kuşatmaktadır. Son peygamberlik de bu Hak üzere gelmiştir. Kur'an-ı Kerim'de bu kapsamlı Hak'kı açıklamak için gelmiştir


Kuran-i Kerim Tefsiri

O

Säd

O

27- Göğü, yeri ve ikisi arasında bulunanları boşuna yaratmadık, inkâr edenler, kainatın boş bir tesadüf eseri olduğunu söylerler, bu onların zannıdır. Vay ateşe uğrayacak inkârcıların haline.

28- Yoksa biz, iman edip iyi işler yapanları, yeryüzünde bozgunculuk yapanlarla bir mi tutacağız.?

29- Ey Muhammed! Bu Kur'an çok mübarek bir kitaptır. Onu sana indirdik ki, ayetlerini düşünsünler ve akıl sahipleri öğüt alsın.

İşte bu şekilde bu üç ayette sözünü ettiğimiz o köklü, derin, kapsamlı ve ürpertici büyük gerçek bütün yönleri, boyutları ve halkaları ile gözler önüne serilmektedir. Yerin, göğün ve ikisi arasında bulunan varlıkların yaradılışı boşuna değildir. Başıboş bir temel üzerinde kurulmuş da değildir bunlar. Bunlar birer gerçektir ve gerçek üzerinde kurulmuşlardır. Diğer gerçekler, bu büyük ve temel haktan dal budak salmıştır. Yeryüzü halifeliğindeki hak, insanlar arasında hükmetmedeki hak, insanların duygularını ve işlerini eylemlerini düzenlemedeki hak, hep bundan kaynaklanmıştır. İnanan ve güzel işler yapanlarla yeryüzünde bozgunculuk yapanlar bir değildir. Allah'a gerçek anlamda bağlananların kriteri kötü insanların kriteri gibi değildir. Ayetleri üzerinde iyi düşünsünler, akıl sahipleri bu köklü gerçekleri güzelce hatırlasınlar. Yüce Allah'ın gönderdiği kutsal kitabın parmak bastığı gerçekleri inkârcılar-kafirler düşünemez anlayamazlar. Zira onların fıtratları, bu evrenin oluşumunda köklü biçimde yerleştirilen Hak ilkesi ile temas halinde değildir. Bu nedenle onlar Rabb'leri hakkında kötü düşünürler ve Hak'kın cezasından hiçbir şey kavrayamazlar: "Bu onların zannıdır. Vay ateşe uğrayacak inkârcıların haline!

Yüce Allah'ın insanlar için belirlediği yasalar manzumesi (şeriat) evrenin yaradılışında mevcut olan temel yasanın bir parçasıdır. Allah tarafından gönderilen Kutsal Kitap ise bu yasanın dayanağını oluşturan Hak'kın bir açıklamasıdır. Yeryüzündeki halifelerden ve insanlar arasında hükmeden hakimlerden istenen adalet, bu köklü-kapsamlı hakkın ancak bir yönüdür. Bu parça, Hak'kın diğer parçaları ile tam bir uyum içine girmedikçe insanların işleri düzelmez. Allah'ın şeriatından, halifelikte Hak'tan ve hükümdeki adaletten ayrılmak hiç kuşkusuz, göklerin ve yerin temellerini ayakta tutan evrensel yasadan sapmaktır. Öyle ise, bu gerçekten büyük bir cinayettir. Dehşet verici bir kötülüktür. Sonunda ezilmeyi ve yok olup gitmeyi kaçınılmaz hale getirecek olan dehşet verici evrensel kuvvetlerle, güçlerle çarpışmaktır. Allah'ın yasasından evrenin temel konumundan ve varlığın doğal yapısından sapmış-ayrılmış olan hiçbir zalimin basit, sınırlı gücü ile dehşet verici, ezip geçici, kainat kuvvetlerine; önüne gelen her şeyi öğütüp geçen evrenin acımasız çarkına karşı üstün gelmesi asla mümkün değildir!

İşte bu, düşünebilen insanların üzerinde güzel düşünmesi, akıl sahiplerinin iyi değerlendirmesi gereken konulardan biridir.

Söz konusu önemli büyük gerçeği ortaya koymak amacı ile kıssanın ortasına yerleştirilen bu ara yorumdan sonra tekrar Hz. Davud'un kıssasına dönülüyor ve Hz. Davud ile oğlu Süleyman`a verilen Allah'ın nimetleri ile yüce Allah'ın O'na bahşettiği imkânlar ve lütuflar dile getiriliyor. Bunun yanında O'nun sınanması ve denenmesi, yüce Allah'ın O'nu koruması, bu sınav ve denemeden sonra O'nu nimetlere boğmasından söz ediliyor:


Kuran-i Kerim Tefsiri

O

Säd

O

30- Biz Davud'a Süleyman'ı hediye ettik. Süleyman ne güzel kuldu! Doğrusu O daima Allah'a yönelirdi.

31- Ona bir akşam üstü, çalımlı ve safkan koşu atları sunulmuştu.

32- "Süleyman! Gerçekten ben at (mal) sevgisine Rabb'imi anmayı sağladıkları için düştüm" dedi. Atlar koşup toz perdesi arkasından kayboldular.

33- Süleyman! "Atları bana getirin " dedi. Bacaklarını ve boyunlarını okşamaya başladı.

34- Andolsun, Süleyman'ı denedik. Tahtının üstüne bir ceset gibi bıraktık, sonra O, yine eski haline döndü.

35- Süleyman: "Rabb'im! Beni bağışla, bana benden sonra kimsenin ulaşamayacağı bir hükümranlık ver. Sen şüphesiz daima bağışta bulunansın " dedi.

36- Bunun üzerine Süleyman'ın buyruğu ile istediği yere kolayca giden rüzgârı emrine verdik.

37- Bina ustalarını ve dalgıçlık yapan şeytanları da emrine verdik.

38- Demir zincirlere bağlı diğer yaratıkları da onun emrine verdik.

39- İşte bizim bağışımız budur; "ister ver, ister tut, hesapsızdır" dedik.

40- Doğrusu onun, bizim yanımızda yüksek bir makamı ve güzel bir geleceği vardı.

Burada cins atlar anlamında ki "Safinatul Ciyad" kavramı ile Hz. Süleyman'ın tahtı üzerine atılan "ceset" kavramına ilişkin işaretler var. Tefsir kitaplarının ve rivayetlerinin içeriklerine bakarak bu iki işarete ilişkin kalbime yatan bir yorum veya bir rivayete rastlayamadım. Bu konudaki tüm açıklamalar asılsız İsrail efsaneleri temelsiz veya saptırmalara, (yanlış yorumlara) dayanmaktadır. Ben de bu iki olayı kalbime yatacak biçimde düşünüp yorumlama imkânına ulaşamadım ki, bu düşüncelerimi burada aktarıp hikâye edeyim. Bunları açıklama vé tasvir etme konusunda sahih bir hadisin dışında sağlıklı bir kaynağa da rastlayamadım. Burada sözünü ettiğimiz aslında sahih bir hadistir. Ama bu sahih hadisin açıklamaya çalıştığımız bu iki olayla ilgisi sağlam değildir. Bu hadis de Ebu Hureyre'nin (Allah ondan razı olsun) Allah'ın elçisinden -salât ve selâm üzerine olsun- rivayet edip Buhari'nin sahihinde merfu olarak tahris ettiği hadistir. Hadisin metni şöyle "Hz. Süleyman bir ara: Bu gece yetmiş kadınla yatacağım. Her biri Allah yolunda cihad edecek bir süvari doğuracak dedi ve "Allah dilerse" cümlesini eklemedi. Hz. Süleyman bu yetmiş kadınla yattı. Ancak hiç birinin çocuğu olmadı. Yalnız bir tanesi yarım bir çocuk doğurdu. Canımı elinde tutan Allah'a yemin ederim ki, eğer inşallah deseydim, bu kadınların hepsi birer erkek çocuk doğurur ve bunların hepsi Allah yolunda cihad eden süvariler olurlardı." Buradaki ayetlerin işaret ettiği sınama konusu bu olay ve cesed'in de bu yarım çocuk olması mümkündür. Fakat bu sadece bir olasılıktır...

Atın hikâyesine gelince; deniliyor ki, Hz. Süleyman akşamleyin bir atını arıyordu. Bu nedenle güneş batmadan önce kılması gereken namazın zamanı geçti. Onu bana getirin dedi. Getirdiler. Rabb'ini anmasına engel olduğu için boynunu ve bacaklarını okşayıp sevdi. İkramda bulundu. Çünkü bu Allah yolunda cihad için beslenen bir attı. Bu her iki rivayetin de sağlıklı bir temeli yoktur. Onun için bu konuda sağlıklı bir şey söylemek de zordur.

Bu nedenle sağlam temellere dayanmak isteyen birisi Kur'an da işaret edilen bu iki olay hakkında kesin bir şey söyleyemez.

Burada söylenebilecek en son söz şudur ki: Yüce Allah diğer peygamberlerini yönlendirmek, yol göstermek, attıkları adımları hatalardan uzaklaştırmak için bir takım sınavlardan geçirdiği gibi elçisi olan Hz. Süleyman'ı -selâm üzerine olsun- da yönetim ve otorite konusundaki uygulamaları ile ilgili olarak bir sınavdan geçirmiştir. Hz. Süleyman bu konuda Rabb'ine yönelmiş ve O'na dönüş yapmıştır. hatalarının bağışlanmasını dilemiştir. Dua ederek umutla Allah'a yönelmiştir.

"Süleyman: `Rabbim! Beni bağışla, bana benden sonra kimsenin ulaşamayacağı bir hükümranlık ver. Sen şüphesiz daima bağışta bulunansın' dedi."

Hz. Süleyman'ın bu duasının en güzel yorumu, bencil bir istekte bulunmadığıdır. O bununla mucize şeklinde gerçekleşen özel bir nimet istemiştir. Böylece onun istediği niteliktir, nicelik değildir. Bu dua ile, O belli bir özelliği olan ve kendisinden sonra gelecek olan tüm iktidarlardan farklı bir hakimiyet istemiştir. Bu hakimiyetin belirlenmiş bir karakteri vardır. İnsanların tanımadığı, görmediği, alışmadığı bir hakimiyettir bu.

Yüce Rabb'i de O'nun bu duasını kabul buyurmuştur. O'na bilinen, alışılan hakimiyetin de ötesinde başka hiç kimseye verilmeyecek olan özel bir hakimiyet vermiştir.

"Bunun üzerine Süleyman'ın buyruğu ile istediği yere kolayca giden rüzgarı, emrine verdik."

Bina ustalarını ve dalgıçlık yapan şeytanları da emrine verdik." Demir zincirlere bağlı diğer yaratıkları da onun emrine verdik." Rüzgârın Allah'ın izniyle kullarından birinin emrine verilmesi, onun Allah'ın iradesine bağlı olma özelliğini değiştirmez. Rüzgârın yüce Allah'ın iradesine bağlılığı şüphe götürmez. Onun emrine bağlı ve O'nun belirlediği temel yasalara uygun olarak eser. Yüce Allah'ın belli bir zaman diliminde kullarından birisinin ilahi iradeyi ifade etmesini ve onun emrinin ilahi emre uygun olmasını dilemesi, rüzgârı onun istediği tarafa kolayca çevirmesi tuhaf bir şey değildir. Yüce Allah, böyle bir kolaylık sağlayabilir. Bu, çeşitli şekillerde meydana gelebilir. Yüce Allah Kur'an-ı Kerim de peygamberimize -salât ve selâm üzerine olsun- şöyle buyurmaktadır: "Andolsun ki, iki yüzlüler, kalplerinde hastalık bulunanlar, şehirde kötü haberler yayanlar, bu hallerinden vazgeçmezlerse seni onlara musal lat ederiz. sonra orada senin yanında ancak az bir zaman kalabilirler." (Ahzab Suresi, 60) Peki bunun anlamı nedir? Bunun anlamı şudur: Eğer onlar vazgeçmezlerse, bizim irademiz seni onların başına musallat etmeye ve onları Medine'den çıkarmaya yönelecektir. Bu da senin kendi iradeni ve arzunu onlarla savaşma ve onları sürgün etmeye yöneltmenle gerçekleşecektir. Böylece bizim onlara yönelik irademiz senin vasıtanla yerini bulmuş olacaktır. İşte bu da yüce Allah'ın dilemesiyle Peygamberimizin -salât ve selâm üzerine olsun- dilemesi arasındaki uygunluğun bir şeklidir. Doğal olarak Allah'ın iradesi ve dilemesi bu işin temelini oluşturur. Fakat, Allah'ın iradesi ve dilemesi yine Allah'ın istemesine bağlı olarak peygamberin iradesi ve dilemesi şeklinde gerçekleşmektedir. Bu da rüzgârın Hz. Süleyman'ın emrine verilmesi olayını daha rahat anlamanızı sağlamaktadır. Yani Hz. Süleyman'ın bu rüzgârları yönlendirmesi, isteklerinin Allah'ın emri doğrultusunda olması koşuluna bağlanmıştır. Yani rüzgâr yüce Allah'ın emri dışına çıkmamakta, bu emre uygun olan direktiflerin hizmetine girmiş olmaktadır.

Yüce Allah, cinleri de Hz. Süleyman'ın emrine vermiştir ki, O'na dilediğini yapsınlar. Karada ve denizde aradığı her şeyi O'na çıkarıp getirsinler. Ayrıca emrine vermiş olduğu bu cinlerden kendisine karşı gelenleri ve bozgunculuk yapanları cezalandırması, ellerini ve ayaklarını biraraya getirip zincire vurması veya onları ikişer ikişer veya gerektiğinde daha fazla sayıda biraraya getirip demir halkalarla bağlama gücü vermişti.

Sonra ona şöyle denilmişti: Yüce Allah'ın sana verdiği gücü ve nimetleri dilediğin gibi kullanabilirsin. Dilediğine her istediğini verebilirsin. Dilediğini de istediğin kadar kısabilirsin.

"İşte bizim bağışımız budur; ister ver, ister tut, hesapsızdır dedik."

Bu da ikramın ve faziletin doruğa ulaşmasıdır. Sonra bütün bunlara ek olarak da O'nun, dünyada, yüce Rabb'i katında bir yakınlığı olduğu, ahirette ise güzel bir geleceği bulunduğu belirtilmektedir:

"Doğrusu onun, bizim yanımızda yüksek bir makamı ve güzel bir geleceği vardı."

Bu ise, yüce Allah'ın hoşnutluğuna, korumasına, ihsanına ve ikramına ulaşmada hayli yüksek bir dereceyi ifade etmektedir.

Şimdi tekrar sınama ve sabretme ile ilgili hikâyeye ve bundan sonra gelen ihsan ile ikram olayına devanı ediyoruz. Sözün akışı içinde Hz. Eyyüb'ün kıs s ası ile buluşuyoruz:


Kuran-i Kerim Tefsiri

O

Säd

O

41- Ey Muhammed! Kulumuz Eyyüb'ü da an. O Rabb'ine "Doğrusu şeytan bana yorgunluk ve azab verdi" diye seslenmişti.

42- Biz de ona "Ayağını yere vur! İşte yıkanacak ve içilecek soğuk bir su " dedik.

43- Ona bizden bir rahmet ve sağduyu sahiplerine bir ibret olarak ailesini ve onlarla beraber bir eş daha bağışladık.

44- Ey Eyyüb: "Eline bir demet sap al, onunla vur, yeminini bozma" demiştik. Gerçekten O çok sabırlı bir kulumuzdu, daima Allah'a yönelirdi

Hz. Eyyüb'ün kıssası ve sabrı dillere destan olacak kadar yaygınlık kazanmıştır. Öyle ki, bu sınama ve sabır insanlık tarihinde eşsiz bir örnek olarak yad edile gelmiştir. Yalnız bu konuya da, nezihliğini gölgeleyecek yahudi efsaneleri (israiliyat) karışmıştır. Bu kıssa ile ilgili olarak ileri sürülebilecek en güvenilir anlayış, Hz. Eyyüb'ün Kur'an-ı Kerim'de de ifade edildiği gibi Rabb'ine yönelen iyi bir Allah eri olduğudur. Yüce Allah O'nu bir sınavdan geçirmiş, O da güzel biçimde sabretmişti. Öyle anlaşılıyor ki, Hz. Eyyüb'ün sınanması, bütün malını, ailesini ve sağlığını aynı dönemde yitirmesi şeklinde olmuştu. Fakat O, buna rağmen Rabb'ı ile bağını gevşetmedi, O'na güveninden bir şey kaybetme-di ve ilahi takdirin her şeyine gönül rızası ile katlandı.

Şeytan bu dar günlerinde Hz. Eyyüb'e vefakâr kalan bir avuç dostları-ki bu dostlarından biri de eşiydi aracılığıyla bir takım kötü telkinlerde bulundu. "Eğer yüce Allah Hz. Eyyub'u sevseydi, onun başına bunca belayı yağdırmazdı." Şeklinde ki, sözler ile şüphe yaymaya çalıştı. Hz. Eyyub'un dostları da bu sözleri onunla konuşuyorlardı. Bu ise Hz. Eyyub'u uğradığı sıkıntı ve belalar-dan daha fazla üzüyor, rahatsız ediyordu. Bu şeytani telkinlerden bazılarını eşi kendisiyle konuşurken dile getirince Hz. Eyyub, eğer Allah'ın izniyle sağlığına kavuşursa bu eşine bir söylentiye göre sayısı yüz diye bilinen-belli sayıda dayak atacağına yemin etti.

Bu sırada Hz. Eyyub şeytanın eziyetlerine ve dostlarını kandırarak onları etkisi altına alışına karşı uğradığı sıkıntıları Rabb'ine şikayet etti. Bu eziyet kendisini ciddi boyutlarda etkiledi.

"Doğrusu şeytan bana yorgunluk ve azab verdi diye seslenmişti."

Yüce Rabb'i onun doğruluğunu, dürüstlüğünü ve gösterdiği sabrı, şeytanın manevralarından duyduğu nefreti ve onlara kanmadığını görünce rahmetini ona ulaştırdı. Sınanmasına son verdi, sağlığını geri verdi. Ayağı ile yere vurmasını, oradan serinleten bir kaynağın fışkıracağını, onunla yıkanıp suyundan içmesi halinde sağlığına kavuşacağını ve yaralarının iyileşeceğini bildirdi.

"Biz de O'na; "Ayağını yere vur! İşte yıkanacak ve içilecek soğuk bir su dedik."

Ve Kur'an'a Kerim buyuruyor ki;

"Ona bizden bir rahmet ve sağduyu sahiplerine bir ibret olarak ailesini ve onlarla beraber bir eş daha bağışladık."

Bazı rivayetlerde deniyor ki, yüce Allah O'nun önceki çocuklarını diriltti. Ve onlar kadar daha verdi. Ayetin açık anlamından yüce Allah'ın O'nun ölen çocuklarını dirilttiğine dair bir açıklama yoktur. Ayetin anlamı şöyle de olabilir: Hz. Eyyub sağlık ve mutluluğuna tekrar dönünce sanki yok olan ailesi tekrar etrafında kümelendi. Bunlara ilave olarak ilahi korumanın, rahmetin ve ikramın bir cilvesi olarak başkaları da O'na verildi. Bunlar akıl ve anlayış sahipleri için güzel bir anı niteliğindedir.

Burada kıssaların sunuşlarında önemli olan, yüce Allah'ın sınavdan geçirdiği kullarına, sabrettikleri ve onun hükmüne gönülden razı oldukları takdirde, nasıl büyük lütuf ve ihsanlarda bulunduğunun tasvir edilmesidir.

Hz. Eyyub'un eşine dayak atma yeminine gelince; yüce Allah O'na ve O'nu korumaya çalışan, göğüsledikleri sınamaya sabreden eşine merhametinden dolayı kolay bir çözüm göstermiştir. Hz. Eyyub'un yemin ederken belirlediği sayıdaki sopaları birleştirerek onların hepsiyle bir kere vurmasını emretmiştir. Böylece Hz. Eyyub, yemininin gereğini yapmış ve onu çiğnememiş olacaktı.

"Ey Eyyub! `Eline bir demet sap al, onunla vur, yeminini bozma' demiştik."

Bunca kolaylık ve onca ikram, Allah'ın erlerinden biri olan Hz. Eyyub'un musibetlere göğüs germesinin güzelce itaat edip ona sığınmasının mükafatı olarak Rabb'i tarafından verilmişti.

"Gerçekten O çok sabırlı bir kulumuzdu; daima Allah'a yönelirdi."

Hz. Peygambere -salât ve selâm üzerine olsun- bir hatırlatmayı ve karşılaştığı zorluklara karşı sabretmeyi aşılayan ve bir ölçüye kadar detaylı sayılan bu üç kıssanın sergilenişinden sonra surenin akışı içinde bazı peygamberlere kısaca işaret ediliyor. Burada da Hz. Davud, Hz. Süleyman ve Hz. Eyyub'un -selâm üzerlerine olsun- kıssalarındaki tema işleniyor. Sınanma ve sabırdan sonra ikram ve lütuflara kavuşma... Bu bölümde kendilerinden söz edilen peygamberlerin bazıları bu üç peygamberden önce gelmiştir. Gönderildikleri zaman bellidir. Bazılarının hangi tarihte peygamber olduklarını bilmiyoruz. Zira Kur'an-ı Kerim ve elimizdeki sağlam kaynaklar bu tarihi belirlememişlerdir.


Kuran-i Kerim Tefsiri

O

Säd

O

45- Ey Muhammed! Güçlü ve anlayışlı olan kullarımız İbrahim, İshak ve Yakub'u da an.

46- Biz onları Ahiret yurdunu düşünen, gönülden bağlı kullar yaptık.

47- Onlar bizim yanımızda seçkin ve hayırlı kimselerdir.

48- İsmail'i, Elyas'ı, Zülkifl'i yi de an. Hepsi iyilerdendir.

49- Bu bir hatırlatmadır. Korunanlar için güzel bir gelecek vardır.

50- Kapıları onlara açılmış, Adn cennetleri vardır.

51- Orada tahtlara yaslanmış olarak çeşitli meyveler ve içecekler isterler.

52- Yanlarında bakışlarını yalnız kocalarına diken kendileriyle yaşıt güzeller vardır.

53- İşte hesap günü için size söz verilen bunlardır.

54- Doğrusu, verdiğimiz rızıklar tükenmez.

55- Bu böyledir; ancak azgınlara kötü bir gelecek vardır.

56- Cehenneme girerler. Orası ne kötü bir konaktır.

57- İşte bu kaynak su ve irindir, artık onu tadsınlar.

58- Ve daha başka çeşit çeşit azab vardır.

59- İnkârcıların ileri gelenlerine "işte bu topluluk sizinle beraber gerçeğe karşı direnenlerdir. Onlar rahat yüzü görmesin. Onlar mutlaka ateşe gireceklerdir" denir.

60- Toplulukta bulunanlar ise; "Hayır, asıl siz rahat yüzü görmeyin; bizi buraya getiren sissiniz, ne kötü bir duraktır" derler.

61- Rabb'imiz! Bunu kim başımıza getirdiyse, ateşte onun azabını kat kat artır" derler.

62- Bize ne oldu ki, dünyada iken kötülerden saydığınız adamları burada niçin görmüyoruz? derler.

63- Hani onlarla alay ederdik. Yoksa onları gözden mi kaçırdık?

64- İşte ateş halkının tartışmaları böyledir ve bunlar gerçektir.

Hz. İbrahim, Hz. İshak, Hz. Yakup ve aynı şekilde Hz. İsmail kesin olarak Hz. Davud ve Hz. Süleyman'dan önce peygamber olmuşlardı. Fakat Onların Hz. Eyyub'tan önce mi, sonra mı peygamber olduklarını bilmiyoruz. Elyesa ve Zülkifl peygamberlerin durumu da Hz. Eyyub'un durumu gibidir. Bu son iki peygamber hakkında bir kaç kısa işaretten başka bir açıklamaya Kur'an-ı Kerimde yer verilmemiştir. İsrailoğulları'na gönderilen peygamberlerden birinin adı İbranice "İlyesa"dır. Bu da tercihe şayan görüşe göre Arapça'daki "Elyesa"dır. Zülkifl hakkında ise Kur'an-ı Kerimin onu "seçkinlerden" biri olarak nitelemesinden başka bir şey bilmiyoruz.

Yüce Allah, Hz. İbrahim'i, İshak'ı ve Yakub'u "kuvvetli ve basiretli kullarımız" diye tanıtıyor. Bu da onların elleriyle güzel işler yaptıklarını, sağlıklı görüş veya doğru düşünce sahibi olduklarını ortaya koyan bir kinayedir. Sanki güzel iş yapmayanın hiç eli yokmuş, sağlıklı düşünmeyenin aklı ve görebilme yeteneği yokmuş gibi!

Bunun yanında onların onurlandırıcı sıfatlarından da söz ediliyor. Yani yüce Allah onlara özellikle güzel bir sıfat vermiştir ki, ahiret yurdunu hatırlasınlar. Bunun dışında kalan her şeyden soyutlansınlar:

"Biz onları, ahiret yurdunu düşünme özelliğiyle temizleyip kendimize halis kul yaptık."

İşte onların özelliği ve üstünlüğü budur. Onları Allah katında seçkin insanlar haline getiren de bu özellikleridir:

"Onlar bizim yanımızda seçkinlerden, hayırlılardandır.

Yüce Allah, aynı şekilde Hz. İsmail, Hz. Elyesa ve Hz. Zülkifl'in de seçkinlerden olduğuna tanıklık etmektedir. Peygamberlerinin sonuncusu ve elçilerinin en seçkinini onları hatırlaması, onlarla yaşaması, onların sabırlarını ve Allah'ın onlara merhametini düşünmesi için yönlendirmektedir. Yalancı ve sapık olan toplumundan gördüğü sıkıntılara karşı sabretmesini istemektedir. Zira sabır peygamberliklerin yoludur. Çağrıların yoludur. Yüce Allah sabreden kullarını yüzüstü bırakmaz. Sabırlarına karşılık onlara iyilik, rahmet ve bereket verir. Onları seçkin kulları arasına katar... Allah'ın katındaki mükafat daha iyidir. Tuzak kuranların tuzakları ve yalan sayanların yalanlamaları Allah'ın rahmeti koruması, ikramı ve ihsanı yanında basitleşmektedir.

Önceki bölüm, yüce Allah'ın seçkin kullarıyla birlikte geçen hayat ve anılarla ilgili bir gezintiydi. Sınanma ve sabır, rahmet ve ikram durumlarını sergiliyordu. Yani, yeryüzünde ve bu dünyada yaşanan o yüksek değerli hayatın bir hatırlatmasıydı. Şimdi ayetlerin akışı, devam etmektedir. Gerçek anlamda Allah'a bağlı olan kullarla, ilahi mesajı yalan sayan azgınların ahiret alemindeki, öbür hayattaki durumlarını sergilemektedir. Onların bu hallerini bir kıyamet sahnesinde gözler önüne sermektedir. Bu konu "Kur'an da Kıyamet Sahneleri" kitabından biraz kısaltarak aktarıyoruz.

Sahne, bütünü, bölümleri, çehreleri ve şekilleriyle birbirini tamamen iki manzara ile başlıyor: Gerçek anlamda Allah'a bağlı olan "takva sahiplerinin" ve onları bekleyen "güzel bir geleceğin" manzarası... Tam karşısında Allah'a karşı gelen "azgınların" ve onları bekleyen "kötü bir geleceğin" manzarası... Birincilerin durumu iyi. Onlar için Adn cennetleri vardır. Kapıları onlara sonuna kadar açıktır. Onlar orada yan gelip yatacak, rahat edeceklerdir. En güzel yiyecekler ve en güzel içecekler onlarındır. Ayrıca onlar için genç-güzel huriler vardır. Bunlar güzelliklerine rağmen "gözleri eşlerinden başkasını görmeyen" gözleri başkasını aramaz ve başkasına takılmaz. Hepsi de genç ve yaşıttır. Bu sürekli bir zevk ve Allah katından verilen bir rızıktır. "Bitmez-tükenmez bu nimetler"

Diğerlerine gelince onların bir konakları vardır. Fakat orada rahat yüzü görülmez. Burası cehennemdir. "Orası ne kötü bir konaktır" Onların orada kaynak sulardan içecekleri, kusmuktan yiyecekleri .vardır. Bu da ateşe girenlerin vücutlarından süzülüp akan pis ve iğrenç şeylerdir! Ya da onların bu türden daha nice ezaları, cefaları vardır ki, bunlara ayeti kerimede "ezvac" yani birbirine benzer eziyetler denilmektedir.

Sahne, kapsadığı karşılıklı konuşmalarla somutlaşan, canlı hale gelen üçüncü manzara ile tamamlanıyor. Burada cehennemlik olan azgınlardan bir topluluk görülüyor: Bunlar dünyada birbirini seven, birbirine dost olan kimselerdi. Bu gün onlar birbirini tanımıyor, birbirinden kaçıyorlar. Bunların bazıları sapıklığı aşılıyor, bazıları mü'minlere karşı üstünlük taslıyor, onların çağrılarını, cennete ilişkin inançlarını alaya alıyorlardı. Nitekim Kureyşin ileri gelenleri de böyle yapıyor ve: "Kur'an aramızda O'na mı indirilmeliydi" (Sad Suresi. 8) diyorlardı.

Şimdi onlar bölük-bölük ateşe atılıyorlar. İşte onlar şimdi birbirlerine: "İşte bu topluluk sizinle beraber gerçeğe karşı direnenlerdir." dediklerine cevapları ne oluyor? Cevapları öfke dolu, tepki dolu: "Onlar rahat yüzü görmesin. Onlar mutlaka ateşe gireceklerdir." Peki kendileriyle alay edilenler susuyorlar mı? Hayır! Onlar da cevap veriyorlar: "Toplulukta bulunanlar ise; `Hayır asıl siz rahat yüzü görmeyin, bizi buraya getiren sizsiniz, ne kötü bir duraktır' derler." Yani bu azaba düşmemize siz sebep oldunuz. Birden öfke, bunalım ve intikam dolu bir dua yükseliyor. "Rabb'imiz! Bunu kim başımıza getirdiyse, ateşte onun azabını kat-kat artır derler."

Sonra ne oluyor? İşte onlar mü'minleri arıyorlar. Dünyada kendilerine karşı üstünlük tasladıkları, haklarında kötü düşündükleri, cennete ilişkin inançlarını alaya aldıkları mü'minler... Evet onlar inananları arıyorlar. Onları kendileri gibi ateşte bulamıyorlar. Birbirlerine soruyorlar: Onlar nerede? Onlar nereye gittiler? Yoksa burada oldukları halde biz mi onları göremiyoruz? "Bize ne oldu ki, dünyada iken kötülerden saydığımız adamları burada niçin görmüyoruz? derler." (Bir kıraatte göre "Ette haznahum Sihriyyen" cümlesi soru değil, normal haber cümlesidir. Biz de bu kıraatı tercih ettik. Zira buna göre anlamı daha açık ve sağlıklı almaktadır. Bu durumda "Ette haznahum Sihriyyen" (onları alaya alırdık) kendisinden önceki cümleyi tamamlamış ve "ricalen" (adımlar) kavramının sıfatı olur.)

Halbuki onların arayıp sordukları adamlar uzakta, cennettedirler!

Sahne, cehennemliklerin gerçek durumlarını ortaya koyarak sona eriyor!

"İşte ateş halkının tartışmaları böyledir ve bunlar gerçektir."

Onların sonları ile gerçekten Allah'a bağlı takva sahiplerinin sonları arasında öyle mesafeler var ki. Bunlar onların kendilerini alaya aldıkları, Allah'ın onları seçmesini çok gördükleri kimselerdi. Onlar: "Rabb'imiz! Bizim azab payımızı hesap gününden önce ver" derken, paylarını almakta acele ederken bu kadar kötü bir nasibin kendilerini beklediğini hiç düşünmemiş olmalılar!

Surenin son bölümü baş tarafta işlenen tevhid, vahiy ve ahiretteki ceza-mükafat meselelerine tekrar dönmektedir. Bu arada vahyin bir delili olarak Hz. Adem'in kıssasına değinilmekte, o gün yüceler aleminde meydana gelen olaylardan söz edilmektedir. O günden kıyamet günündeki hesaba çekilmenin sapıklık veya doğru yol üzerinde olmaya bağlandığı belirtilmektedir. Kıssa aynı zamanda şeytanın içindeki kıskançlık duygusunun onu azdırdığını ve Allah'ın rahmetinden uzaklaştırdığını da ortaya koymaktadır... Çünkü o, yüce Allah'ın Hz. Adem'e verdiği nimeti ve ihsanı çok görmüştü. Şeytan ile Ademoğulları arasındaki ateşi sönmeyen ve asla gevşemeyen sürekli mücadeleyi ve savaşı da sergilemektedir. Bu savaşın amacı daha çok insanın şeytanın ağına düşürülmesi, onların kendisiyle beraber ateşe girmeleri ve böylece ataları Hz. Adem'den intikam alınmasıydı. Zira şeytanın kovuluşuna o sebep olmuştu. Bu savaş amaçları belli olan bir savaştır. Ama ne yazık ki, Ademoğulları ezeli düşmanlarına teslim olmaktadırlar!

Sure, vahiy konusunu ve onun ötesindeki gerçeğin önemini pekiştirerek sona eriyor. Fakat ilahi mesajdan haberi olmayanların ve onu yalanlayanların bu gerçekten haberleri dahi olmamaktadır!


Kuran-i Kerim Tefsiri

O

Säd

O

65- Ey Muhammed! De ki, "Ben sadece bir uyarıcıyım. Gücü her şeye yeten tek Allah'tan başka tanrı yoktur.

66- Göklerin-yerin ve ikisi arasında bulunanların Rabb'ı olan Allah, daima üstündür, çok bağışlayandır.

Akıl erdiremeyen hayret eden ve dehşete kapılan ve "tanrıları bir tek tanrımı yapıyor? Bu gerçekten tuhaf bir şeydir? diyen müşriklere de ki; bu gerçeğin ta kendisidir: "Gücü her şeye yeten tek Allah'tan başka tanrı yoktur."

Yine onlara de ki; benim görevim sadece uyarmak ve sakındırmaktır. Bunun ötesinde lehimde ve aleyhimde bir şey yoktur... Bundan sonra insanları tek başına her şeye egemen Allah'a havale etmekten başka yapabileceğim bir şey yoktur. "O göklerin, yerin ve ikisi arasında bulunan her şeyin Rabb'idir." Onun hiçbir ortağı yoktur... Göklerde-yerde veya bu ikisi arasında bulunan herhangi bir tarafta O'ndan başka sığınak da yoktur... "Aziz olan" O'dur; güçlü, kuvvetli olan O'dur. Bağışlayan" da O'dur. Günahları affeden, tevbeleri kabul eden ve himayesine sığınanları bağışlayan da O'dur. Yine onlara de ki; benim size getirip sunduğum, sizin de kendisinden yüz çevirdiğiniz bu gerçek sizin tahmin edemeyeceğiniz kadar büyük ve çok önemli bir hakikattir. Bunun ötesinde öyle gerçekler vardır ki, siz bunların hepsinden habersizsiniz.


Kuran-i Kerim Tefsiri

O

Säd

O

67- De ki; "Bu Kur'an, büyük bir haberdir."

68- Fakat siz ondan yüz çeviriyorsunuz?"

O gerçekten yakın olan dış görünüşünden çok daha büyük bir olaydır. Çünkü O, bütün bu evrenin içinde yüce Allah'ın eşsiz işlerinden biridir. Bütün bu evreni ilgilendiren önemli işlerinden biridir. Bu varlık aleminde o Allah'ın kaderinden bir parçadır. Göklerin ve yerin durumundan kaybolup giden geçmişin ve uzakta bulunan geleceğin halinden kopuk ve uzak bir şey değildir.

Bu büyük haber, Mekke'deki Kureyş'i, yarımadadaki Arapları, o zaman yeryüzündeki yaşayan çağdaş kuşağı aşmak, yer zaman olarak belirlenmiş, sınırlandırılmış ortamı aşmaya, tüm çağlara ve nesillere ulaşıp insanlığın geleceğini etkilemeye, sonlarını ona göre belirlemeye gelmişti. Hem de yeryüzüne ulaştığı ilk günden itibaren ve Allah'ın kendisi için belirlediği zaman dilimi dolana kadar... Bu Kur'an bütün bir evrenin düzeni içinde kendisi için belirlenen zamanda inmiştir ki, Allah'ın kendisi için belirlediği bu zaman diliminde görevini yapsın, fonksiyonunu icra etsin.

İnsanlığın seyir çizgisi, kudret elinin bu büyük haberle belirlediği yola girmiştir. Bu konuda O'na iman etsinler veya ona engel olsunlar, yanında savaşsınlar veya ona karşı dirensinler fark etmez. İster O'nun indiği kuşaktan olsunlar, istér sonra gelen kuşaklardan olsunlar. Yolun seyri değişmez. İnsanlık tarihinde hiçbir olay veya hiçbir haber bu büyük haberin geride bıraktığı izler gibi kalıntı bırakmamıştır.

Kur'an-ı Kerim öyle değerler, öyle düşünceler ortaya koymuş, bu yeryüzünün hepsini, insanlık nesillerinin tümünü kuşatan öyle ilkeler öyle sistemler yerleştirmiştir ki, Araplar bunları asla düşünememişlerdi. Araplar o zamanlar bu haberin yeryüzünün çehresini değiştirmek, tarihin akışına yön vermek, bu hayatın geleceğine ilişkin ilahi takdiri gerçekleştirmek, insanlığın hem vicdanını hem de günlük hayatını etkisi altına almak ve bunların hepsini bütün bir evrenin seyir çizgisi göklerin, yerin ve bu ikisi arasında bulunan her şeyin yaradılışında gizli olan gerçek ile bütünleştirmek, temasa geçirmek için geldiğini ve bunun kıyamete kadar süreceğini, insanların ve hayatın takdirini yönlendirmedeki görevini eksiksiz yapacağını kavrayamıyorlardı.

Bu günkü müslümanlar da bu haber karşısında tıpkı Arapların durdukları gibi durmaktadırlar. Onun karakterini ve onun varlığın karakteriyle ilgili bağını kavrayamıyorlar, onda gizli olan gerçeği düşünmüyorlar ki, bunun evrenin yapısında gizli olan gerçeğin ta kendisi olduğunu anlasınlar. Onun insanlığın tarihinde ve onun seyir çizgisinde meydana getirdiği etkileri gerçekçi olarak ortaya koyamıyorlar. Bu haber'in insanlığın hayatını belirlemede ve tarihin çizgisini yönlendirmede etkisini azaltmaya, oynadığı rolü sürekli olarak basitleştirmeye özen gösteren düşmanlarının ortaya koyduğu bir anlayışla değil, özgürce bir anlayışla Kur'an'ın bu eylemini ortaya koyamıyorlar... İşte bu nedenle müslümanlar kendi görevlerinin gerçek değerini anlamıyorlar. Geçmişteki, şu andaki ve gelecekteki görevlerinin değerini... Bu görevlerinin yeryüzünde dünyanın sonuna kadar devam edeceğini anlayamıyorlar...

Kur'an'la muhatab olan ilk Araplar sanıyorlardı ki, bu mesele sadece kendilerini ve Abdullah'ın oğlu Muhammed'i -salât ve selâm üzerine olsun- ilgilendirmektir. Onların aralarından Muhammed'in seçilip ona Kur'an'ın indirilmesinden ibaret sanıyorlardı olayı. Onlar bütün güçlerini bu yüzden hep böyle yüzeysel bir şekilciliğe sıkıştırmışlardı. Şimdi Kur'an bununla onların dikkatlerini çekmekte, bakış açılarını bu sığlıktan kurtarmaya çalışmaktadır. Yani mesele bu bakış açısından çok daha büyük, çok daha önemlidir. Olay hem kendilerini hem de Abdullah'ın oğlu Muhammed'i -salât ve selâm üzerine olsun- çok çok aşmaktadır. Muhammed bu haber'in sadece taşıyıcısı ve insanlara duyurucusudur. O bunu kendisi uydurmamıştır. Eğer Allah'ın öğretmesi olmasaydı bunun ötesinde ne olacağını bilemezdi. Yüceler aleminde neler olup bittiğini bilmiyordu. Bunları sadece yüce Allah ona bildirmiştir.


Kuran-i Kerim Tefsiri

O

Säd

O

69- Mele-i A'la'da kendi aralarındaki tartışmaları hakkında benim hiçbir bilgim yoktu.

70- Ben gelecek tehlikeleri apaçık uyarıcı olduğum içindir ki, bana vahy olunuyor.

Bundan sonra surenin akışı insanlığın kıssasına dönüyor. Ta başta yüceler aleminden onların seyir çizgisini belirleyen, kaderlerini ve sonlarını şekillendiren olaylarla ilgili açıklamaya geçiyor. İşte Hz. Muhammed'in -salât ve selâm üzerine olsun- dünyanın son döneminde insanlara açıklamak ve onları uyarmak için görevlendirildiği gerçek de budur.

71- Rabb'im Meleklere demişti ki; ben çamurdan bir insan yaratacağım.

72- Onu biçimlendirip ona ruhumdan üflediğim zaman derhal ona secde edin.

73- Meleklerin hepsi birden secde ettiler.

Biz insanlar yüce Allah'ın meleklerle nasıl konuştuğunu, nasıl konuşacağını bilemiyor, anlayamıyoruz. Meleklerin Allah'tan nasıl emir aldıklarını ve onların nasıl bir varlık olduklarını kavrayamıyoruz. Tek bildiğimiz yüce Allah'ın Kur'an-ı Kerimde onlara ilişkin bize verdiği bilgilerdir. Aslında kesin bir sonuç alınmayan ve bir yararı da olmayan bu tür konulara dalmaya da gerek yoktur. Biz sadece Kur'an'ın anlattığı biçimde kıssanın esprisi, temel amacı üzerinde yoğunlaşmalıyız.

Yüce Allah bu insan denen varlığı çamurdan yaratmıştır. Yani insanın tüm organizması çamurdandır. Sadece nereden geldiği ve nasıl geldiği bilinmeyen "Hayat Sırrı" hariç. İnsan denen bu varlığın, adı geçen bu sırrın dışında bütün organları çamurdandır. Bu çamurun bir insan olmasını sağlayan "Kutsal Soluk" dışındaki her şeyi çamurdandır. Vücudunun bütün elementleri çamurdandır. Yani insanın anası topraktır. İnsan bu toprağın ana maddelerinden meydana gelmiştir. Gizemli olan bu ilahi sır ondan ayrıldığında söz konusu organlar tekrar toprağa dönüşeceklerdir. Hayatta insanın seyir çizgisini belirleyen bu "Kutsal Soluğun" etkileri ondan ayrılınca tümüyle toprağa dönüşecektir.

Biz bu "Kutsal Soluğun" niteliğini, niceliğini bilemiyoruz. Sadece etkilerini, izlerini biliyoruz. İşte bu kutsal soluğun etkileri insan denen bu varlığı yeryüzündeki diğer varlıklardan ayırmıştır. Akli ve ruhi yönden yükselmeye elverişli olan özel yeteneğiyle onu diğer varlıklardan farklı kılmıştır. İşte bu özellik insan aklının geçmişin deneyimlerinden yararlanmasını, geleceğini ona göre planlamasını, programlamasını sağlamıştır. Bedenin akıl ve duyu organları ile algılanan varlıkları aşarak akıllara ve duyulara kapalı olan gizemli (bilinmez) dünya ile iletişim kurmasını temin etmiştir.

Akli ve ruhi yönden yükselebilme özelliği sadece insanlara özgü bir özelliktir. Bu, yeryüzünde diğer canlılar bu özelliğe sahip değildir. İlk insanın yaratıldığı sırada değişik türlerden ve cinslerden canlılar vardı. Bu uzun tarih süreci boyunca hiçbir tür veya cins, akli ve ruhi yönden bu tür bir gelişme gösterip ilerleme kaydetmemiştir. Bunların hiçbir türünde ilerleme görülmemiştir. Organik ilerlemenin varlığını kabul ettiğimiz takdirde bile hiçbir şey değişmemektedir.

Yüce Allah bu insan denen varlığa ruhundan bir soluk üflemiştir. Zira O'nun iradesi insanın yeryüzünde halife olmasını dilemiştir. Belirlediği sınırlar dahilinde bu evrenin anahtarlarını, yeryüzünün imarını ve bunun için gereken güç ve enerjileri ona teslim etmeyi uygun görmüştür.

Yüce Allah, insana bilgide ilerleme gücü vermiştir. O gün, bugündür insan bu ilahi soluğun kaynağı ile bağını sağlamlaştırdıkça ve sağlıklı bir biçimde bu kaynağa başvurdukça ilerlemiştir. Ne zaman, bu yüce kaynaktan sapmışsa yapısındaki ve hayatındaki bilgi akımlarının ahengi bozulmuş ve onu ileriye doğru yönlendirecek uyumlu-eksiksiz yönelişin istikameti değişmiştir. Bu birbiriyle çelişen akımlar onun yönelişindeki düzgünlüğü gölgelemeye başlamıştır. Onun insani özelliklerinin ters tepki yapmasına yol açmasa da, gerçek yükseliş merdiveninden onu aşağıya doğru yuvarlatmıştır. İsterse hayatın herhangi bir alanındaki bilimleri ve deneyimleri geniş bir yer tutmuş olsun, fark etmez.

Kütlesi küçük, gücü sınırlı, ömrü kısa, bilgisi sınırlı olan insanın bu şerefli Rabb'ini lütuf olmadan bu onurlu derecesine ulaşması mümkün değildir. Yoksa o kim bu derece kim? İnsan bu dünya gezegeni üzerinde yaşayan milyonlarca . canlı türünden canlı cinsinden sadece biri olan küçük, değersiz basit bir yaratıktır. Dünya gezegeni de yıldızlardan sadece birinin uydularından biridir. Allah'tan başkasının genişliğini ve büyüklüğünü dahi kavrayamadığı uzayda bu türden milyarlarca yıldız vardır... Öyleyse insan denen bu varlığı Rahman'ın meleklerinin kendisine secde etmesi derecesine ulaştıran bu büyük latif sırdan başka nedir ki? İnsan işte bu ilahi sır ile onurlanmış, şereflenmiştir. İlahi sır kendisinden ayrılınca veya ondan elini eteğini çekince değersiz olan aslına, yani çamura dönecektir!

Melekler, yaratılışları gereği Rabb'lerinin emrine kulak verdiler, gereğini yaptılar:

"Meleklerin hepsi birden secde ettiler."

Nasıl? Nerede? Ne zaman? gibi soruların hepsi yalnız Allah'ın bildiği gayb konularına girer. Bunların bilinmesi kıssanın amacına ve ana fikrine etki etmez. Çünkü burada önemli olan çamurdan yaratılan insanın değerini takdir etmek, yüce Allah'ın ruhundan ona üflemekle onu asıl kaynağı olan çamurdan ne kadar yükselttiğini ortaya koymaktır.

Melekler, Allah'ın emrine bağlılıklarından ve O'nun emirle mutlaka bir hikmeti ortaya koymak istediği bilincinde olduklarından hemen secdeye kapanmışlardır.


Kuran-i Kerim Tefsiri

O

Säd

O

74- Yalnız İblis secde etmedi, büyüklük tasladı ve kafirlerden oldu.

75- Allah: `Ey İblis, iki elimle yarattığıma secde etmekten seni alıkoyan nedir? Böbürlendin mi, yoksa yücelerden mi oldun?"

76- İblis: `Ben ondan üstünüm. Beni ateşten yarattın. Onu çàmurdan yarattın " dedi.

Acaba iblis de meleklerden biri miydi? Açık olan duruma göre hayır.

Zira eğer o meleklerden olsaydı karşı gelmezdi. Çünkü melekler Allah'ın emirlerine karşı gelmezler. Kendilerine verilen emri hemen yerine getirirler. İlerde İblis'in ateşten yaratıldığı da ifade edilecektir. ?~feleklerin ise nurdan yaratıldıkları bildirilmektedir... Fakat İblis buna rağmen meleklerle beraberdi ve secde etmekle yükümlüydü. Secde emri sırasında ona secde etmesinin açıkça bildirilmemesi, emre karşı gelişi nedeniyle onun tavrına değer vermemek içindi. İblis'in de secde emri ile yükümlü olduğunu kendisine yöneltilen azarlamadan anlıyoruz.

"Allah: Ey İblis, iki elimle yarattığıma secde etmekten seni alıkoyan nedir? Böbürlendin mi, yoksa yücelerden mi oldun?"

Kendi ellerimle yarattığım insana secde etmene engel olan nedir? Yüce Allah her şeyin yaratıcısıdır. Öyleyse bu insanın yaradılışında bu kadar taktire şayan bir özelliğin olması gerekmektedir. Bu özellik insana Rabb'ani yardım ve koruma özelliğidir. Bu yardımın bir delili olarak ruhundan bir soluğu onun bünyesine yerleştirmesidir.

Büyüklük mü tasladın? Emrime karşı. "Yoksa yücelerden mi oldun?" Boğun eğmeyen.

"İblis: `Ben ondan üstünüm. Beni ateşten yarattın, onu çamurdan yarattın' dedi."

Bu karşı gelişin temelinde kıskançlık var. Hz. Adem'in çamur'dan yaratılışının ötesinde ona değer kazandıran temel faktörü hesaba katmama veya görmezlikten gelme var. Aslında o bu onurlandırmayı hak etmiştir. Bu gözler önüne serilen tutumuyla bütün olarak iyilikten uzak düşmüş bir karaktere sahip olan kişinin çirkin cevabıdır.

Şimdi çirkin biçimde şımaran bu yaratığın kovulmasını öngören yüce ilahi ferman çıkıyor:

77- Allah: "Çık oradan sen artık kovulmuş birisin. "

78- Ceza gününe kadar lanetim senin üzerinedir dedi.

Biz ayeti kerimede geçen "oradan çık" cümlesinin "cennetten çık mı" yoksa "Allah'ın rahmetinden çık mı"? anlamına geldiğini kesin belirleme imkanına sahip değiliz. Bu da olabilir, diğeri de. Bu konuda fazla ileri-geri tartışmalara girmeye de gerek yok. Bu, yüce Allah'ın uygun emrine karşı isyan ve cüretkârlığın cezası olan kovuluş, lanet ve gazaptır.

Burada kıskançlık, kine yani İblis'in içindeki intikam hırsının kesinleşmesine, alevlenmesine dönüşüyor

79- İblis "Ey Rabbim! O halde tekrar dirilecekleri güne kadar bana mühlet ver" dedi.

Yüce Allah'ın dilemesi, ilminde takdir edilen hikmet gereği İblis'in bu isteğinin yerine getirilmesini gerektirmiştir. Ona istediği fırsatı vermiştir. Şeytan kinini dindirecek hedefini de açıklıyor.


Kuran-i Kerim Tefsiri

O

Säd

O

80- Allah: "Haydi sana mühlet verildi.

81- O belli vaktin gününe kadar.

82- İblis: senin izzet ve şerefine andolsun ki, onların tümünü azdıracağım dedi.

83- Yalnız onlardan ihlas sahibi kullar hariç.

Bununla metodunu ve yolunu belirlemiştir. O Allah'ın yüceliğine yemin ederek tüm insanları saptıracağını söylüyor. Üzerlerinde hiçbir otoritesi olmayan insanların dışında kimseyi müstesna tutmuyor. Bunları dışarıda bırakırken de keyfinden değil, onları saptırmaktan aciz düştüğü için istisna ediyor! Böylece kendisi ile onun tuzağından ve aldatmasından kurtulanlar arasındaki engeli, kendisi ile onlar arasındaki koruyucuyu açıklamış oluyor. Bu koruyucu da onları sırf Allah'a bağlayan kulluk bilincidir bu. İşte bu kurtuluş dizgini ve hayat ipidir. Hayata doğru çeken bağ budur... Kurtuluş ve kaybedişte yine yüce Allah'ın iradesine ve takdirine uygun olarak gerçekleşmektedir... Bu nedenle yücè Allah iradesini açıklamış, yolunu ve programını belirlemiştir.

84- Allah: "İşte bu doğrudur. Ben gerçeği söylüyorum.

85- Sen ve sana uyanların hepsiyle cehennemi dolduracağım dedi.

Yüce Allah zaten her zaman doğruyu, gerçeği söyler. Kur'an-ı Kerim bu olguyu bu surenin değişik yerlerinde ve değişik vesilelerle belirtip pekiştirmektedir. Duvarların üzerinden atlayarak Hz. Davud'a gelen davacılar ona şöyle demişlerdi: "Şimdi sen aramızda hak ile hükmet, adaletten ayrılıp bize zulmetme" (Sad Suresi, 22). Yüce Allah kulu olan Hz. Davud'a şöyle demişti. İnsanlar arasında adaletle hükmet, keyfine uyma (Sad Suresi, 26) Bundan sonra da göklerin ve yerin yaradılışında gizli olan gerçeğe değinmişti: "Biz göğü, yeri ve ikisi arasında bulunanları boşuna yaratmadık." (Sad Suresi, 27) Sonra yüce güç ve kudret sahibinin diliyle hak'tan söz ediliyor. "İşte bu doğrudur. Ben gerçeği söylüyorum." Bu yerleri ve şekilleri farklılık gösterse de yapısı ve karakteri değişmeyen Hak'tır. İşte bu doğru söz de onun bir parçasıdır. "Sen ve sana uyanların hepsiyle cehennemi dolduracağım."

Demek ki, bu şeytan ile Ademoğulları arasındaki mücadeledir. Bilerek bu mücadeleye girişiyorlar. Sonuç yüce Allah'ın apaçık ve şaşmayan sözünde ifade edildiği için kesin olarak bilinmektedir. Bu apaçık durumdan sonra herkes yaptığı tercihinin sonucuna katlanmak zorundadır. Allah'ın rahmeti onları cahil ve habersiz bırakmak istemediğinden kendilerine uyarıcı peygamberler göndermiştir.

Bu bölümün ve aynı zamanda Surenin sonunda Hz. Peygamber'e -salât ve selâm üzerine olsun- onlara son sözünü söylemesi için emir veriliyor.

86- Ey Muhammed! De ki; "Buna karşılık sizden bir ücret istemiyorum, kendimden bir şey teklif edenlerden de değilim. "

87- Bu Kur'an, alemler için bir öğüttür.

88- Onun haberlerinin doğruluğunu bir süre sonra gayet iyi anlayacaksınız.

Bu sonucu açıkladıktan ve uyarıcı gönderdikten sonra kurtuluş için yapılan içtenlikle çağrıdır. Öyle içli bir çağrı ki, bu çağrıyı yapan adam hiçbir ücret talep etmemektedir. Bu sağlıklı yaratılışa sahibi olan davetçidir. Normal diliyle konuşuyor. Zorlanmaya yapmacık hareketlere baş vurmuyor, insana yakın olan fıtrat (yaradılıştan gelen) mantığının gereği dışında hiçbir şey istemiyor. Bu Kur'an insanlara bir hatırlatmadır. Çünkü insanlar unutabilirler, habersiz kalabilirler. Bu gün ona kulak vermeseler de geçekten o en büyük haberdir. Bir süre sonra onun haberini öğreneceklerdir, onlar. Hem bu yeryüzündeki haberini -zaten birkaç sene sonra bu sözün doğruluğunu öğrendiler- hem de bilinen gündeki haberini yüce Allah'ın kesin sözü, gerçekleştiği zaman öğreneceklerdir: "Sen ve sana uyanların hepsiyle cehennemi dolduracağım" dedi.

İşte bu surenin girişi, konusu ve ele aldığı meselelerle tam uyum sağlayan bir sondur. Derinlerde yankılanan ve ilerde meydana geleceklerin dehşetini ortaya koyan bir sarsma meydana getiriyor: "Onun haberlerinin doğruluğunu bir süre sonra gayet iyi anlayacaksınız."


Saf
1-4
5-6
7-9
10-13
14


Kuran-i Kerim Tefsiri

O

Saf

O

1- Göklerde ve yerde bulunanların hepsi Allah'ı tesbih etmiştir. O üstündür, hikmet sahibidir.

Bütün bir evrenin üstün güç sahibi, herşeyi eksiksizce yerleştiren yüce Allah'a boyun eğdiği surenin başında dile getiriliyor. Bu sure müslümanlara, bağlı bulundukları islamın, Allah'ın dininin son halkası olduğunu, Allah'ın birliğine dayalı bu dinin bekçilerinin kendileri olduğunu açıklamaktadır. Kafirlerin ve müşriklerin inkarlarını ve ortak koşmalarını red etmektedir. Müslümanları bu dinin zafere ulaşması için cihada çağırmaktadır. Nitekim yüce Allah, müşrikler istemese de bu dini diğer tüm dinlere karşı üstün kılmayı takdir etmiştir. Surenin bu girişinden anlaşılıyor ki, müslümanların yüklendikleri emanet bütün bir evreni ilgilendiren bir emanettir. Uğrunda cihad etmeleri istenen inanç davası göklerde ve yerde bulunan tüm canlıların hayat davasıdır. Ve bu dinin diğer bütün dinlere üstün gelmesi evrensel bir niteliktir. Bütün bir evrenin üstün güç ve düzenleme sahibi Allah'a yönelişi ile mükemmel bir uyum sergileyen bir eylemdir.

Sonra yüce Allah müminlerden bir kesimin yanlış bir hareketinden dolayı onları ağır biçimde eleştiriyor. Bu yüce Allah'ın en çok nefret ettiği ve çok çirkin saydığı bir iştir. Özellikle inananların böyle bir eyleme girişmelerini korkunç bir şey olarak göstermektedir:

2-Ey iman edenler! Yapmayacağınız şeyi niçin söylüyorsunuz?

3- Yapmayacağınız şeyi söylemek, Allah katında büyük gazaba sebep olur.

4- Doğrusu Allah, kendi yolunda kenetlenmiş bir duvar gibi saf bağlıyarak savaşanları sever.

Ali İbni Talha, İbni Abbas'tan rivayetle der ki; İbni Abbas şöyle söylemiştir: Cihad farz olmadan önce inanan bazı kimseler diyorlardı ki: Yüce Allah'ın bize işlerin en güzelini göstermesini isterdik ki biz de onu yapalım. Yüce Allah onların bu isteklerine bağlı olarak en çok sevdiği eylemin kesin bir şekilde inanmak ve imana karşı gelen ve onu kabul etmeyen isyankârlara karşı cihad etmek olduğunu peygamberine bildirdi. Cihad farz olduktan sonra müminlerden bazıları bu emirden hoşlanmadılar ve böyle bir iş onlara zor geldi. Bunun üzerine yüce Allah şu ayetini gönderdi:

"Ey iman edenler! Yapmayacağınız şeyi niçin söylüyorsunuz?"

"Yapmayacağınız şeyi söylemek, Allah katında büyük gazaba sebeb olur." İbni Cerir ayetlerin tefsirinde bu görüşü tercih etmiştir.

İbni Kesir de tefsirinde der ki: Tefsir bilginlerinin çoğu bu ayeti şu şekilde yorumlamışlardır: Müminler cihadın farz olmasını arzu ettikten sonra cihadın farz kılınması ve ardından bazılarının ona yanaşmamaları üzerine bu ayet inmiştir. Bu ayeti aynen şu ayet gibi yorumlamışlardır:

"Daha önce kendilerine `savaştan uzak durun, namazı kılın ve zekatı verin' direktifi verilmiş olanları görmüyor musun? Şimdi üzerlerine farz kılınınca, onların; Allah'tan korkar gibi ya da bundan bir daha fazla insanlardan korkan bir grubu, "Ey Rabbimiz, niye üzerimize savaşmayı farz kıldın, biraz daha mühlet tanısaydın olmaz mıydı?" dedi. Onlara de ki; `Dünya zevki kısa sürelidir. Ahiret ise sakınanlar için daha hayırlıdır. Orada kılpayı bile haksızlığa uğramazsınız: '

"Nerede olursanız olun, surlarla tahkim edilmiş kalelerin içinde bile olsanız, ölüm sizi bulur." (Nisa suresi, 77-78)

Katade ve Dehhak der ki; bu ayet "şöyle savaştık, böyle vuruştuk, şöyle sapladık, böyle yaptık" dedikleri halde böyle bir şey yapmayan bir kesimin ağzının payını vermek için inmiştir.

Ayetlerin normal akışından ve savaştan söz edilmesinden anlaşılıyor ki, bu ayetlerin iniş sebebi tefsir bilginlerinin çoğu tarafından belirtilen ve İbni Cerir tarafından tercih edilen görüştür. Şu kadar var ki, Kur'an hükümleri her zaman ayetlerin indiği şartlardaki olaylardan daha geniş kapsamlıdır ve inmesine sebep olan şartların ve durumların çok ötelerine kadar uzanmaktadır. Bu nedenle biz iniş sebeplerini ortaya koyan rivayetleri ve olayın bu ayetlerle ilgisini kabul etmekle beraber onların anlamlarının kapsamlı ve genel olduğunu belirtmeden geçemiyoruz.

Bu ayetler, meydana gelen bir olay ya da olaylar üzerine bir paylamayla başlamaktadır:

"Ey iman edenler! Yapmayacağınız şeyi niçin söylüyorsunuz?"

Hemen ardından bu davranışı ve bu ahlâkı alabildiğine çirkin ve tiksindirici gösteren bir nefret ifadesi yer almaktadır:

"Yapmayacağınız şeyi söylemek, Allah katında büyük gazaba sebep olur: ' "Allah katında" büyük olan günah, en büyük günahtır. Çok iğrenç ve çok kötü bir iştir. Bu gerçekten alabildiğine tiksindirici, ürpertici bir davranıştır. Özellikle müminin vicdanında nefret uyandırmaktadır. İmanıyla kendisine seslenilen ve kendisine iman ettiği Rabbinin çağrısına kulak veren müminin vicdanında.

Üçüncü ayet onların yapmadıkları şeyi söyledikleri konuya doğrudan işaret etmektedir. Bu da cihad konusudur. Burada cihad konusunda Allah'ın sevdiği ve razı olduğu iş de belirtilmektedir:

"Doğrusu Allah kendi yolunda kenetlenmiş bir duvar gibi saf bağlıyarak savaşanları sever."

Bu sadece savaşmak değildir. Allah yolunda savaşmaktır. Müslüman cemaatle dayanışma içinde onların safında savaşmaktır. Azimle ve direnerek savaşmaktır: "Kendi yolunda kenetlenmiş bir duvar gibi saf bağlayarak savaşanları sever."

Kur'an-ı Kerim, bu cüzün ilgili yerlerinde defalarca belirttiğimiz gibi, bir ümmet kuruyordu. Yeryüzünde Allah'ın dinini hayattaki yolunu ve insanlar arasındaki sistemini bir emanet olarak yüklenmeleri için onları yetiştiriyordu. Tek tek onların iç dünyalarını, ruhlarını ve vicdanlarını arındırmak, onları bir cemaat haline getirmek ve pratikte yaşanan bir eylem haline getirmek. Evet bunların hepsini bir anda yapmak gerekiyordu. Çünkü müslüman fert ancak bir cemaat içinde yetiştirilebilir. İslam ancak sağlıklı bağları bulunan, sağlıklı düzeni bulunan, aynı zamanda toplumsal bir hedefi olan düzenli bir topluluk ortamında var olabilirdi. Ancak bu şartlarda teker teker her bireyiyle ilgilenebilirdi. Bu ise sözkonusu ilahi düzenin vicdanda, eyleminde ve bunlarla birlikte yeryüzünde ortaya konması ile mümkün olabilirdi. İslamın yeryüzünde yürürlüğe konması ancak bu ilahi düzenin sınırları içinde yaşayan, hareket eden, çalışan ve üreten bir toplumla mümkündür.

İslam bireyin vicdanına ve bireysel sorumluluğa son derece önem vermekle beraber bir kenara çekilmiş, her biri kendi başına bir manastırda Allah'a ibadet eden tek tek bireylerin dini değildir. Böyle bir durum islamı, bizzat bu bireyin vicdanında dahi gerçekleştiremeyeceği gibi bunun doğal bir sonucu olarak onun hayatında da islamı gerçekleştiremez.

İslam, bu şekilde bir yalnızlığı yaşatmak için gelmemiştir. Tam tersine insanların hayatına hükmetmek, onu yönlendirmek için gelmiştir. Her alandaki bireysel ve toplumsal çalışmaya egemen olmak için gelmiştir. İnsanlar bireyler halinde yaşayamazlar. Ancak topluluklar ve milletler halinde yaşayabilirler. İşte islamda, insanlığa bu haliyle hükmetmek için gelmiştir. İslam insanların toplu halde yaşamaları ilkesi üzerine kurulmuştur. Bu nedenle islamın bütün prensipleri ilkeleri ve düzenlemeleri hep bu sosyal hayata paralel şekilde belirlenmiştir. İslam bireyin vicdanına eğildiğinde bu vicdanı bir topluluk içinde yaşayan bir ferdin vicdanı olarak şekillendirmeye çalışır. Bireyi ve bireyin içinde yaşadığı topluluğu Allah'a yöneltir. Fert Allah'ın yeryüzündeki dinini, hayattaki yolunu ve insanlar içindeki sistemini koruma emanetini omuzunda taşıyarak bu topluluk içinde yaşar.

Davanın ilk gününden itibaren islami bir toplum veya müslüman bir cemaat kurulmuştur. Bu topluluğun kendisine özgü sözlerine itaat edilen bir liderliği vardır. Bu Hz. Peygamber'in liderliğiydi. Bireyleri arasında sosyal bağlar bulunuyordu. Yapısı da diğer tüm topluluklardan farklı idi. Aynı zamanda bu topluluk içinde yaşayan her insanın, kalbine ve vicdanına dayanan kendisine özgü prensipleri, gelenek ve görenekleri vardı. Evet bunların hepsi Medine'de islam devleti kurulmadan önce gerçekleşmişti. Hatta bu cemaatın kurulması, Medine'deki devletin kurulmasına yol açan en önemli sebepti.

Bu üç ayeti gözönünde bulundurduğumuzda görüyoruz ki burada bireysel ahlâk, sosyal ihtiyaçlar dini inancın gölgesinde bütünleşmiştir. Çünkü bu inanç karekteri gereği, insanların hayatında bir güç halinde, başında koruyucuları ve bekçileri bulunan bir sistem altında gerçekleşmesini gerektirir.

İlk iki ayet inananların yapmadıklarını söylemelerini tenkid etmekte ve onun cezasına değinmektedir.

Bu iki ayet müslümanın kişiliğindeki en köklü karekteri çizmektedir. Doğruluk ve dürüstlük. İçi ile dışının, sözü ile eyleminin bir olması. Hem de kesin bir şekilde. Üçüncü ayette sözü edilen savaş konusunu da içine alacak ve daha ötelere sarkacak şekilde.'

Müslümanın kişiliğindeki bu özelliğe Kur'an-ı Kerim çoğu zaman dikkat çekmektedir. Peygamberin sünneti de aynı çizgiyi izleyerek tekrar tekrar ona parmak basarak Önemini pekiştirmektedir. Yüce Allah yahudileri eleştirirken buyuruyor ki:

"Siz kitabı okuduğunuz halde insanlara (başkalarına) iyiliği emredip kendinizi unutuyor musunuz? Bunun yanlış olacağını düşünemiyor musunuz?" (Bakara suresi, 44)

Münafıkları eleştirirken diyor ki:

"Yüzüne karşı peki derler, fakat onların bir grubu yanından ayrıldıktan sonra geceleyin aleyhinde sana verdikleri sözle bağdaşmayan komploları kurarlar. Hiç şüphesiz Allah onların geceleri kurdukları komploları yazıyor. Sen aldırış etme, Allah'a güven. Vekil olarak Allah sana yeter." (Nisa suresi, 81)

Yine münafıklarla ilgili olarak buyuruyor ki:

"Kimi insan varki, dünya hayatı ile ilgili konuşması hoşunuza gider, ve en amansız düşman olduğu halde kalbindeki duyguların samimi olduğuna Allah'ı şahit gösterir. İş başına geçince yeryüzünde kargaşa ve bozgunculuk çıkarmaya ekini ve nesli mahvetmeye çalışır. Oysa Allah kargaşa ve bozgunculuk çıkarmayı kesinlikle sevmez." (Bakara suresi 204-205)

Hz. Peygamber diyor ki: "Münafığın alameti üçtür: Konuşunca yalan söyler, söz verince sözünde durmaz, emanete ihanet eder." (Bu hadisi Buhari, Müslim, Tirmizi ve Nesei Ebu Hureyre'den rivayet etmiştir)

'Bu anlamdaki hadisler pek çoktur. Aşağıda vereceğimiz hadis her halde Hz. Peygamberin bu konudaki en önemli, en derin içerikli direktiflerinden biridir. İmam Ahmed ve Ebu Davud Abdullah İbni Amir İbni Rebia dan rivayet ederler ki; Abdullah şöyle demiştir: Ben çocuk iken Hz. Peygamber bize gelmişti. O sırada ben oyun oynamak için dışarı çıkmıştım. Annem: "Abdullah buraya gel, sana birşey vereceğim: ' diye beni çağırmıştı. Hz. Peygamber Ona ne verecektin?" diye sordu. Annem: "Hurma" dedi. Hz. Peygamber "Eğer ona vadettiğini vermeseydin aleyhine bir yalan yazılacaktı" buyurdu.

Herhalde bu nedenle bu tertemiz ve berrak peygamberlik kaynağından beslenen İmam-ı Ahmed İbni Hanbel çok uzak mesafelerden hadis öğrenmek üzere gittiği bir adamdan hadis rivayet etmekten vazgeçmiştir. Çünkü adamın boş torbayı eline alıp içinde yem varmış gibi katırını çağırdığını ve onu kandırdığını görmüştü. Bunun üzerine İmam katırını kandıran birisinden rivayet etmekte sakınca görmüş ve ondan hadis almaktan kaçınmıştır!

İşte bu müslümanın vicdanındaki ve şahsiyetindeki tertemiz, derin ahlâki yapıdır. Yeryüzünde Allah'ın sistemini kuracak ve onu ayakta tutacak olan insanlara en yakışan ahlâk yapısı da budur. İşte bu sure bu ahlâki yapıyı ortaya koymaktadır. Bu aynı zamanda yüce Allah'ın bu görevi yerine getirmeleri için hazırladığı müslüman topluluğun eğitim halkalarından biridir.

Bu ayetlerin indikleri sırada doğrudan ele aldıkları konuya, yani cihad konusuna geldiğimizde ise üzerinde konuşulmaya, düşünmeye ve ibret almaya değer birçok konular görürüz.

Herşeyden önce burada kendimizi, geçici zaaf anları ile karşı karşıya bulunan insan psikolojisiyle, insanın iç dünyası ile yüzyüze buluyoruz. Bu zaaf durumlarında Allah'tan, sürekli hatırlatmasından, sürekli yönlendirmesinden ve sürekli eğitiminden başka hiçbir şey insanı koruyamaz ve kurtaramaz. İşte müslümanlardan bir topluluk bazı rivayetlerde Mekke'de heyecan ve duygusallıktan kaynaklanan iç tepkileri nedeniyle Allah'ın kendilerine savaş izni vermesini arzu eden, fakat Mekke'de sürekli savaştan el çekmeleri namaz kılmaları, zekat vermeleri emrediliyordu. Medine'ye hicret ettikten sonra bu topluluğa: "Kendilerine savaş farz kılındığında ise" Allah'ın belirlediği uygun zamanı gelince Medine'de savaş emri verildiğinde ise:

"Daha önce kendilerine `savaştan uzak durun, namazı kılın, zekatı verin' direktifi verilmiş olanları görmüyor musun? Şimdi üzerlerine farz kılınınca, onların; Allah'tan korkar gibi ya da bundan bile daha fazla, insanlardan korkan bir grubu, `Ey Rabbimiz, niye üzerimize savaşmayı farz kıldın, bize biraz daha mühlet tanısaydın olmaz mıydı?' dediler. Onlara de ki: `Dünya zevki kı sa sürelidir. Ahiret ise sakınanlar için daha hayırlıdır. orada kıl payı bile haksızlığa uğramazsınız." (Nisa suresi, 77)

Ya da bunlar Medine'deki bir müslüman topluluktu. Allah katındaki en güzel işin ne olduğunu soruşturup onu yapmak istiyorlardı. Bu eylemin cihad olduğu kendilerine bildirilince hoşlanmamışlardı!

Bu kaçarlık bir duruş dahi gözlerimizin açılması için yeterlidir. İnsanın psikolojik yönden sürekli olarak takviyeye, telkinlere ve direnişe ilişkin öğütlere muhtaç olduğunu anlıyoruz. Özellikle zor şartlarda, ağır yükümlülükler altında bu tür takviyelere ihtiyacı daha da zorunlu hale gelmektedir. Müslüman ancak bu desteklerle yolunda doğru ilerleyebilir. Zaaf anlarına karşı galip gelebilir ve sürekli olarak daha uzak ufuklara gözlerini dikebilirler. Ayrıca şu gerçeği de öğreniyoruz ki, rahat olduğumuz durumlarda görev ve yükümlülük isterken mütevazı olmamız gerekmektedir. Olabilir ki Cenabı Allah bizi o durumda herhangi bir işte görevlendirdiğinde onun üstesinden gelemeyiz. Görevimizi hakkıyla yerine getiremeyiz! Nitekim burada ilk müslüman nesilden bir topluluk zaafa düşmekte ve yapamayacakları şeyleri söylemektedir. Sonuçta yüce Allah onları sert bir şekilde azarlamakta ve onların bu eylemini, bu durumunu ürpertici bir şekilde kınamaktadır.

İkinci olarak yüce Allah'ın birbirine kenetlenmiş bir duvar gibi saf bağlayarak savaşanları sevmesi üzerinde durmalıyız. Allah yolunda savaşmaya ilişkin bu köklü, güçlü teşvik üzerinde durup düşünmeliyiz. Burada herşeyden önce kaydedilmelidir ki, savaşı istememe, geri kalma ve ondan çekinme hali bu teşvikle kapatılmak istenmektedir. Şu kadar varki belli olaydaki bu ilginç sebep sözkonusu teşvikin genel olmasına ve bu sebebin ötesinde sürekli bir hikmetin bulunmasına engel değildir.

Hiç şüphesiz islam, savaşı arzu etmez ve savaşı sevdiği için onu istemez. İslam şartlar kendisini zorladığı için ve savaşın ardındaki hedef büyük olduğu için onu farz kılar. Çünkü islam, insanlığı ilahi sistemin en son ve değişmez şekli ile karşılar. Bu sistem sağlıklı fıtrata uygun düşmekle beraber ruhlara birtakım yükümlülükler getirir. Böylece onları üstün seviyelere çıkarmak ister. Bu üstün derecelere ulaşıp orada kalmalarını arzu eder. Ne var ki bu yeryüzünde ilahi sistemin yerleşmesini istemeyen pek çok kuvvetler de bulunmaktadır. Çünkü islam bu güçlerin sahte, basit değerlere dayalı olan birçok ayrıcalıklarını ellerinden alır. İslamın öngördüğü sistem, hayata yerleşip hakim olduğunda bu tür güçlerle savaşır ve onları kökten söküp atar. Bu sahte güçler, imanın ve onun öngördüğü yükümlülük düzeyinden insanları geride bırakmak için onların zaaflarını kullanmaya çalışırlar. Ayrıca bilinçsizliklerini ve önceki nesillerden gelen gelenekselleşmiş yanlış anlayışları istismar etme çabasına girerler. Bunlarla ilahi sisteme ve onun yoluna dikilmek isterler. Zaten kötülük saldırgan, batıl, kendini beğenmiş ve şeytan da her zaman çirkin işlere teşvik etmektedir. Bu nedenle iman davasına sahip çıkanların ve ilahi sistemin bekçilerinin, kötülüğün işbirlikçilerini ve şeytanın dostlarını yenebilmeleri için güçlü olmaları gerektiği ortaya çıkmaktadır. Hem ahlâk yönünden güçlü hem de savaş yönünden güçlü. Yine ortaya çıkıyor ki bu iman davasına sahip olanların, yeni sistemin davetinin özgürlüğünün, bu sisteme inanç özgürlüğünün ve onun belirlenmiş sistemine uygun olarak çalışma özgürlüğünün güvencesi için tek çare savaş olduğunun, savaşmaları gerektiğinde kesinleşmektedir.

Müslümanlar Allah yolunda savaşırlar. Kendi çıkarları için veya ırk, toprak, soy ve aile gibi herhangi bir tutkunluk ve asabiyet yolunda savaşmazlar. Yalnız Allah yolunda, sadece Allah için, sırf Allah'ın sözünü yüceltmek için savaşırlar. Nitekim Hz. Peygamber buyuruyor ki: "Kim Allah'ın sözünü yüceltmek için savaşırsa o Allah'ın yolundadır." (Bu hadisi Buhari Müslim Ebu Davud Tirmizi ve Nesei rivayet etmiştir)

Allah'ın sözü, O'nun iradesini ifade eder. Allah'ın biz insanlara açıklanan iradesi bu evrenin bütünüyle istikametinde seyrettiği evren yasasıyla uyum sağlayan, bütünleşen iradesidir. Bütün bir evren bu iradeye bağlı olarak Rabbini övgüyle takdis etmektedir. İslam ile gelen Allah'ın son şeklini almış olan sistem evrenin bu yasasıyla tamamiyle uyum içindedir. Bu yasa evrenin tümünü içindeki insanlarla birlikte Allah'ın şeriatına bağlar. Onun yasası ile hükmeder hale getirir. Allah'tan başkaları tarafından belirlenen yasalara değil.

Bazı bireylerin, birtakım sınıfların ve kimi devletlerin bu sisteme karşı direnmeleri doğaldır. Ebetteki islam kendisine karşı koyan bu güçlere rağmen yoluna devam edecektir. Bu sistemin zafere ulaşması ve yeryüzünde Allah sözünün gerçekleşmesi için müslümanların cihad etmeleri kaçınılmaz bir gerekliliktir. İşte bunun için yüce Allah taşları birbirine kurşunla kenetlenmiş bir bina gibi saf tutarak kendi yolunda savaşanları sever. (Yazarın "Dünya Barışı ve,islam" adlı kitabının "Dünya Barışı" isimli bölümüne bakınız)

Üçüncü olarak mücahidlerin savaşırken taşımaları gereken ve Allah'ın sevdiğini belirttiği durum üzerinde biraz düşünmeliyiz: "Kendi yolunda kenetlenmiş bir duvar gibi saf bağlayarak." Bu aslında bireysel bir sorumluluktur. Fakat toplumsal şekilde ortaya çıkan bireysel bir sorumluluk. Düzenli bir cemaat içindeki bireysel sorumluluk. Çünkü islama karşı koyanlar toplu güçler halinde O'na karşı koymaktadırlar. Büyük kitleler halinde O'na saldırmaktadırlar. Bu nedenle islam ordularının da düşmanlarını düzgün, düzenli ve saflar halinde karşılamaları gerekmektedir. Sağlam ve dayanıklı birlikler halinde düzene girmeleri gerekir. Çünkü bu dinin temel özelliği budur. Üstün ve galip gelmesi, topluma hakim olması, birbirine bağlı, birbiriyle uyumlu bir topluluk meydana getirmesi O'nun en önemli özelliğidir. Tek başına ibadet eden, yalnız başına savaşan ve tek başına yaşayan toplumdan kopuk fertlerin sergilediği tablo bu dinin tabiatından tamamen uzaktır. Bu tek tek bireyler cihad halinde veya bundan sonra hayata hakim olma konusunda sistemin gerekliliğinden tamamen uzaktırlar.

Yüce Allah müminler için sevdiğini ifade ettiği bu manzara onların dinlerinin tabiatını da çiziyor kendilerine. Onlara yolun işaretlerini açıklıyor: Eşsiz yapısını da ortaya koyuyor. "Kenetlenmiş bir duvar gibi saf bağlayarak." Bu öyle bir yapıdır ki bütün tuğlaları birbiriyle yardımlaşmakta, birbirine dayanmakta ve kenetlenmektedir. Her tuğla kendi görevini yerine getirmekte ve her biri kendi yediğini kapatmaktadır. Çünkü bir tuğla yerinden ayrıldığında ileriye veya geriye alındığında yanındaki ve altındaki diğer tuğlalarla bütünleşip kenetlenmediğinde duvarın tamamı yıkılma tehlikesi ile karşı karşıya kalır. Bu genel anlamı ifade eden soyut bir benzetme değil, gerçeği tasvir eden bir ifadedir. Cemaatın yapısını, cemaat içindeki bireylerin birbirleriyle bağlarını tasvir eden bir ifade. Belirlenen düzen içinde, belirlenen hedefe doğru yöneltilen inanç bağını ve hareket bağını ortaya koymaktadır.

Bundan sonra sözkonusu ilahi sistemin islamdan önceki peygamberler döneminde gerçekleşen aşamalarının tarihi sürecini vermeye geçmektedir:


Kuran-i Kerim Tefsiri

O

Saf

O

5- Musa kavmine: " Ey kavmim! Benim Allah'ın size gönderdiği elçisi olduğumu bildiğiniz halde niçin beni incitiyorsunuz?' demişti. Onlar yoldan sapınca Allah da kalplerini saptırmıştı. Allah, yoldan çıkan millet; doğru yola eriştirmez.

6- Meryem oğlu İsa'da: "Ey İsrailoğulları! Ben size gönderilmiş Allah'ın elçisiyim, benden önce gelen Tevrat'ı doğrulayıcı ve benden sonra gelecek Ahmed adında bir peygamberi de müjdeleyici olarak geldim, demişti. Fakat o kendilerine açık deliller getirince, "Bu apaçık bir büyüdür" dediler.

İsrail oğullarının kendilerini Firavun ve ileri gelenlerinden kurtaran Peygamberi önderleri ve öğreticileri olan Hz. Musa'ya karşı eziyetleri çok boyutludur. Hz. Musa'nın onların eksikliklerini, eğriliklerini kapatmak için verdiği uğraş çok yorucu, zor ve sıkıntılı bir uğraştır. Kur'an ı Kerim çeşitli Kıssalarda bu bıktırıcı eziyetlerin ve uğraştaki zorlukların değişik türlerinden tablolar sunmaktadır.

Hz. Musa onları Firavundan kurtarmak için çalışırken onun zulmüne ve baskısına karşı direnirken, onlar Firavun'a boyun eğerek rahat içinde yaşıyorlardı. Üstelik Hz. Musa'ya bu mücadelesinden dolayı da kızıyorlardı. O'nu kınayarak eleştirerek şöyle diyorlardı: "Sen gelmezden önce de, geldikten sonra da işkence çektik." (Araf suresi, 129) Sanki onlar Hz. Musa'nın Peygamberliğinden bir hayır görmediklerini ifade ediyorlardı veya bu son uğradıkları eziyetlerinin sorumluluğunu O'na yüklemek istiyorlardı.

Tek olan Allah'ın adıyla Firavun'un zulmünden kurtarır kurtarmaz onlar tekrar Firavun'a ve ileri gelenlerine tapmaya eğilim duymuşlardı. Halbuki yüce Allah onları Firavundan kurtarmış ve onu gözlerinin önünde boğmuştu:

"İsrailoğullarını denizden karşıya geçirdik. Yolda putlarına tapan bir topluma rastladılar, bunun üzerine: `Ey Musa, bu adamların nasıl ilahları varsa bize de öyle ilahlar yap' dediler. Musa da onlara: `Siz gerçekten cahil bir toplumsunuz' dedi." '(Araf suresi, 128)

Hz. Musa ilahi emirlerin yazılı olduğu levhaları almak için sözleşmesi gereği Rabbinin emrettiği dağa çıkar çıkmaz, hemen Samiri onları sapıklığa düşürdü: "Samiri, o erimiş altınlardan böğüren bir buzağı heykelini yontarak İsrail oğullarının önlerine dikti. Onlar da birbirlerine `İşte sizin ve Musa'nın ilahı budur, fakat Musa onu unuttu' dediler." (Taha suresi, 88)

Sonra onlar çölde yüce Allah'ın kendilerine verdiği bıldırcın etini ve kudret helvasını beğenmeyerek dediler ki:

"Hani dediniz ki, `Ya Musa, biz tek çeşit yemeğe artık dayanamayacağız. Rabbine dua et de yerin bitirdiği sebze kabağından, sarımsağından, mercimeğinden soğanından çıkarsın: Musa da `Siz hayırlıyı daha değersizi ile mi değiştirmek,istiyorsunuz? Öyleyse bir şehre ininiz. Orada ne isterseniz var' dedi." (Bakara suresi, 61)

Kesmekle yükümlü kılındıkları inek olayında da bir sürü tartışmışlar, neden ve sebep aramışlar. Kendi peygamberlerine ve Rabblerine karşı terbiyesizlik ve edebsizlik yaparak şöyle demişlerdi:

"Onlar `Rabbine dua et de o sığırın nasıl olduğunu açıklasın' dediler. Musa da; `Rabbim, `O sığır ne yaşlı ve ne de körpe olup bu ikisi arasında orta yaşlıdır' diyor, haydi size emredileni yapın' dedi: '

"Onlar: "Rabbine dua et de bize o sığırın rengini bildirsin' dediler. Musa da: `Rabbim, `O sığır görenlerin gözüne hoş gelecek parlak sarı renktedir' diyor' dedi: '

"Onlar: `Rabbine dua et de bu sığırı bize iyice tanımlasın. Biz sığırları birbirinden ayırd edemez olduk. Allah dilerse bu karışıklığın içinden çıkarır' dediler." (Bakara suresi, 68-70)

Sonra kendileri için kutsal bir tatil günü istemişler. Cumartesi günü kendilerine kutsal bir gün olarak tayin edilince bu sefer onun yasaklarını çiğnemişlerdi.

Yüce Allah'ın kendilerine fethedeceklerini müjdelediği kutsal yurdun önünde durmuşlar, yüz çevirerek, boyun bükerek Hz. Musa'ya şöyle demişlerdi:

"Dediler ki: `Ya Musa, orada zorba bir kavim var. Onlar oradan çıkmadıkça biz oraya kesinlikle girmeyiz. Eğer çıkarlarsa o zaman oraya gireriz." (Maide suresi, 22)

Teşvikler ve cesaretlendirmeler ard arda tekrar edilince bu sefer şımarıp inkara kalkışmışlardı:

"Dediler ki: `Ey Musa, onlar orada oldukları sürece biz oraya kesinlikle girmeyiz. Git sen Rabbin ile birlikte savaş, biz burada kalıyoruz." (Maide suresi, 24)

Bazı hadislerde ifadesini bulduğu gibi, onlar Hz. Musa'ya karşı yersiz sorular, teklifler, isyanlar diretmeler ve saçma temellere dayalı kişisel ithamlarla dikilip durmuşlardır.

Burada ayet-i kerime Hz. Musa'nın sevgi ve sitem içerisinde onlara söylediği şu sözleri hatırlatmaktadır:

"Musa kavmine: `Ey kavmim! Benim, Allah'ın size gönderdiği elçisi olduğumu bildiğiniz halde niçin beni incitiyorsunuz?' demişti. Onlar yoldan sapınca Allah ta kalplerini saptırmıştı. Allah yoldan çıkan milleti doğru yola eriştirmez."

Onlar gerçekten bunu kesin biliyorlardı. Bu ifade hatırlatma ve sitem üslubunu kullanmaktadır.

Sonuçta doğrulmaları için gereken bütün şartlar ortaya konmasına rağmen onlar sapıklığı tercih ettikleri için Cenabı Allah ta onların sapıklığını artırmış, kalplerini de saptırarak hidayete elverişsiz bir hale getirmiştir. Onlar sapıklığı tercih etmiş, Cenabı Allah ta onlara ebedi sapıklığı vermiştir: "Allah sapıklığı tercih eden topluluğu doğru yola eriştirmez."

Böylece onların Allah'ın dinini ayakta tutma görevleri de sona ermiş, bu sapıklık ve eğrilik hali üzerinde bulundukları için, sözkonusu büyük görevi üstlenme yeteneklerini yitirmişlerdir.

Ardından Meryem oğlu Hz. İsa gelmiştir. İsrailoğullarına şu gerçeği bildirmek için:

"Ey İsrailoğulları ben, Allah'ın size gönderdiği Peygamberiyim."

Yoksa Hz. İsa onlara: "İlahı oluşturan üç unsurdan biri kendisinin Allah olduğunu, Allah'ın oğlu olduğunu ya da ilahı oluşturan üç unsurdan biri olduğunu söylememiştir."

"Meryem oğlu İsa'da: ``Ey İsrailoğulları! Ben size gönderilmiş Allah'ın elçisiyim, benden önce gelen Tevrat'ı doğrulayıcı ve benden sonra da gelecek Ahmed adında bir peygamberi de müjdeleyici olarak geldim' demişti:'

Bu ifade peygamberliğin birbirine bağlı halkalarını tasvir etmektedir. Bu halkaların biri diğerine görevi devretmekte, fakat esas itibariyle her biri diğerine bağlı bulunmaktadır. Hepsinin yönelişi ve hedefi birdir. Gökten yere uzanmaktadır. Birbirine bağlı uzun bir zincir içindeki halkalar ardarda gelmektedir. Bu tablo ayrıca Allah'ın işine ve sistemine uygun bir tablodur. Bu sistemin temeli birdir sadece şekilleri değişmektedir. İnsanlığın hazırlığına, ihtiyaçlarına, güçlerine uygun olarak. Deneyimlerine ve bilgi seviyesine uygun olarak. İnsanlık, aklı olgunluk ve bilinç aşamasına ulaştığında bu zincirin son halkası gelmektedir. En son şekli ile kuşatıcı ve eksiksiz olarak sözkonusu deneyimlerin ışığı altında olgun akla hitap etmektedir. Bu aklın kendi sınırları içinde çalışması için onu özgürlüğe kavuşturmaktadır. Bütün insanlık için belirlenmiş ilahi sistemin çerçevesi içinde bu sistem insanın yetenekleri, gücü ve enerjileriyle uyum içinde bulunmaktadır.

Hz. İsa'nın bizim peygamberimiz olan Hz. Ahmed'i müjdelediği Kur'an'ın bu ayetiyle sabittir. İster eldeki İnciller bu müjdeye yer versin, ister yer vermesin. Bu İncillerin yazılmasında izlenen yol ve bu yolu kuşatan şartlar nedeniyle bu konuda İncilleri kaynak olarak kullanamayacağımız apaçık bir gerçektir.

Kur'an-ı Kerim Arap yarımadasında bulunan yahudi ve hristiyanlara okunmuş ve onlara şu ayet duyurulmuştu:

"Onlar adını ellerindeki Tevrat'ta ve İncil'de yazılı buldukları şu okuma yazmasız (ümmi) peygambere uyarlar. O onlara iyiliği emreder, kötülüğü yasaklar, temiz şeyleri helal eder, murdar şeyleri haram kılar, omuzlarındaki aşırı yükümlülükleri boyunlarındaki zincirleri kaldırır:'

Onların Abdullah İbni Selam gibi sonradan müslüman olan samimi bazı bilginleri hahamların gizlemek üzere anlaştıkları ve birbirlerine tavsiye ettikleri bu gerçeği itiraf etmişlerdir. Tarihi kaynaklardan da açıkça anlaşılıyor ki: Yahudiler o sırada zamanı yaklaşan bir peygamberin gelmesini bekliyorlardı. Aynı şekilde Arap yarımadasında yalnız başına yaşayan bazı hristiyan bilginlerde onun gelmesini bekliyorlardı. Ne var ki yahudiler bu peygamberin kendilerinden olmasını istiyorlardı. Yüce Allah O'nun başka bir kavimden, Hz. İbrahim'in soyundan olmasını dileyince bu ilahi takdiri beğenmediler ve ona karşı savaştılar!

Hangi açıdan bakarsak bakalım bu tür haberler konusunda Kur'an'ın açık hükmü en kesin kaynaktır ve bu konuda en son söz O'nundur.

Surede bundan sonra gelen ayetlerden anlaşılıyor ki bu ayetler yahudi ve hristiyanı ile tüm İsrail oğullarının kendi kitaplarında müjdelenen peygamber nasıl karşıladıkları ile ilgili olarak gelmişlerdir. Onların peygamberimizin bu şekilde karşılamalarını yadırgamaktadırlar. Yüce Allah'ın tüm diğer dinlere üstün kıldığı ve son din olarak belirlediği yeni dine karşı ne tür tuzaklara başvurduklarını anlatmaktadırlar. "Fakat O kendilerine açık deliller getirince. , Bu apaçık bir büyüdür' dediler."


Kuran-i Kerim Tefsiri

O

Saf

O

7- İslama çağrılırken Allah'a karşı yalan uydurandan daha zalim kimdir? Allah zalimler topluluğunu doğru yola iletmez.

8- Onlar ağızlarıyla Allah'ın nurunu söndürmek istiyorlar. Halbuki zalimler istemese de Allah nurunu tamamlayacaktır.

9- Müşrikler istemese de dinini bütün dinlere üstün kılmak için peygamberini hidayet ve hak ile gönderen O'dur.

İsrailoğulları yeni gelen dine karşı düşmanca bir tutum içine girmişlerdi. Bir dizi hilelere ve sapınmalara başvurmuşlardı. Çeşitli yollara ve yöntemlere başvurarak ona karşı savaşmışlar ve bu çirkin savaş o gün bugündür devam etmektedir. İsrailoğulları önce ona karşı ithamlarda bulunarak savaştılar. "Kendilerine apaçık belgeler gelince bu apaçık bir büyüdür dediler." Tıpkı ilahi kitabı olmayan ve yeni dinin geleceğinden, müjdesinden haberi olmayan müşrikler gibi. Sonra bu savaşlarını hile ve oyunlarla sürdürdüler, islam ordusu içine şüphe ve desiseler sokmaya çalıştılar. Medine'de Muhacir ile Ensarı birbirine düşürmeyi planladılar. Ensar ile Evs ve Hazrec kabilelerinin arasını açmaya çalıştılar. Sonra bazen münafıklarla bazen de müşriklerle işbirliği yaparak komplolar kurdular. Bu yolla islama karşı savaştılar. Bazen Hendek savaşında olduğu gibi islamın saldırgan düşmanlarına katılarak bu mücadeleyi sürdürdüler. Hz. Aişe'ye karşı oluşturulmuş iftira olayında Abdullah İbni Übey İbni Selül vasıtasıyla asılsız haberleri yayarak da bu çarpışmayı sürdürmeye çalıştılar. Daha sonra Allah'ın düşmanı Abdullah İbni Sebe vasıtasıyla Hz. Osman dönemindeki kargaşayı körüklediler. İslama karşı savaşlarını Hadise, Siyere ve Tefsire karıştırdıkları yalanlar ve uydurmalarla sürdürdüler. Çünkü onlar Kur'an-ı Kerim'e yalan ve uydurma şeyler yakıştırmaktan aciz düşmüşlerdi.

Şu ana kadar bu savaş bir an dahi dinmemiş ve sona ermemiştir. Dünya siyonizmi ve haçlı zihniyeti bugünde islama karşı hile ve tuzaklarını sürdürmektedir. Nesiller boyunca aralıksız ve amansız bir şekilde bu iki kitle islama karşı saldırılarını ve mücadelelerini sürdürmüşlerdir. Doğu'da haçlı seferleri ile ona karşı savaşmışlar, batıda ise İspanya'daki savaşlarla mücadelelerini sürdürmüşlerdir. Ortadoğu'da ise son hilafet devletine karşı iğrenç bir savaşa girmişler. "Hasta adam" dedikleri bu ülkeyi paramparça edip bir miras gibi aralarında paylaşmışlardır. İslam yurdunda sahte kahramanlar yaratmaya ihtiyaç duyduklarında islama karşı bu kinlerini kusmaya ve bu planlarını uygulamaya kendini adayan sözde kahramanlar ileri sürmüşlerdir. Bunlar "halifeliği" yıkmak ve islami idarenin en son şekli ve görüntüsünü yok etmek istediklerinde . ..'de "bir kahraman" yarattılar! Omuzlarından kaldırıp onu şişirdiler. Göstermelik olarak başkenti işgal eden ve vatandaşların gözünde bir kahraman yaratmayı amaçlayan müttefik güçlerin orduları da bir bir geri çekildiler. Artık bu kahraman vasıtasıyla rahatlıkla halifeliği kaldıracak, Arap alfabesini yürürlükten kaldıracak ve Türkiye'yi diğer müslüman milletlerden ayırabileceklerdi. Türkiye'nin dinle ilgisi bulunmayan medeni, laik bir devlet olduğunu söyleyebileceklerdi. Siyonizm ve haçlı zihniyeti islamın herhangi bir ülkesinde islama ve islami hareketlere son darbeyi indirmek istediğinde bu türden sahte kahramanlar türetmeyi bir gelenek haline getirmiştir. Böylece bu sahte kahramanı din bağının ve tutkusunun yerine geçirmekte, dinin sancağını bir kenara itip onu bayraklaştırmaktadır.

"Onlar gözleriyle Allah'ın nurunu söndürmek istiyorlar. Halbuki zalimler istemese de Allah nurunu tamamlayacaktır."

Bu ayet-i kerime önemli bir gerçeği dile getirmekte ve aynı zamanda ağıt yakmayı, hafife almayı çağrıştıran bir tablo çizmektedir. Bu gerçeğin ta kendisidir. Onlar kendi ağızlarıyla "Bu Kur'an apaçık bir büyüdür" diyorlardı. Yine dini yok etmek için çeşitli oyunlara ve tuzaklara başvuruyorlardı. Burdaki tablo onların çirkin bir çaba içinde olduklarını sergiliyor. Çünkü onlar güçsüz, cılız imkanları ile kendi üfürmeleriyle Allah'ın nurunu söndürmeye çalışıyorlar!

"Kafirler istemese de Allah nurunu tamamlayacaktır."

Allah'ın sözü bütünüyle doğrudur, nurunu Hz. Peygamber'in hayatında tamamlamış. Allah tarafından seçilen ilahi sistemin gerçeğe dayalı canlı bir örneği olarak islam toplumunu ortaya çıkarmıştır. Belli başlı özellikleri bulunan ve çizilmiş bir sınırı olan bir şekilde bu cemaati, bu toplumu gün yüzüne çıkarmıştır. Kendisinden sonra tüm nesillerin gözleri önüne getirmiştir. Bu seçkin topluluğun kitapların sayfaları arasında teorik olarak bulunan bir toplum olmasını istememiş, realiteler dünyasında onu bir gerçek olarak gözler önüne sermiştir. Nurunu tamamlamış, dinini eksiksiz kılmış, böylece onlara büyük nimetini sunarak islamı onlara din olarak seçmiştir. İslamı sevdikleri, uğrunda savaştıkları, ateşe girmeye razı olup onu terkederek küfre dönmeye razı olmadıkları bir din kılmıştır. Böylece din gerçeği hem gönüllerde hem yeryüzünde egemen olmuştur. Bu gerçek bugün halâ yeryer dirilmektedir. Nabzı atmakta ve silkinip ayağa kalkmaktadır. İslama ve müslümanlara karşı sergilenen onca savaşlara, hilelere, cezalandırmalara, soyutlamalara ve ağır zulümlere, işkencelere rağmen! Çünkü Allah'ın nurunu ağızlarıyla söndürmek, kulların ellerindeki ateş ve demirle onu bastırmak mümkün değildir. Azgın zalim diktatörler, siyonistlerin ve haçlı zihniyetinin türettiği sahte kahramanlar bu uzak hedefe ulaştıklarını hayal etseler de Allah'ın bu nurunu söndüremeyeceklerdir.

Allah'ın takdiri bu dini hakim kılmayı dilemiştir. Öyle ise bunun gerçekleşmesi zorunludur, kesindir:

"Müşrikler istemeseler de dinini bütün dinlere üstün kılmak için peygamberini hidayet ve hak ile gönderen O'dur."

Yüce Allah'ın bu din için onun "doğru yol ve hak din" olduğuna tanıklık etmesi, tanıklığın en büyüğüdür. Bu konuda söylenecek en kesin söz budur. Bunun ötesinde bir tanıklığa gerek yoktur. Zaten Allah'ın iradesi tamamlanmış ve bu din tüm dinlere karşı üstün gelmiştir. Bir din olarak tüm dinlerin üstüne çıkmıştır. Onun gerçekliği ve yapısı karşısında hiçbir din ayakta duramaz. Putperest dinler zaten bu konuda hiçbir şansa sahip değillerdir. İlahi kitaba dayalı dinlere gelince bu din onların sonuncusudur ve o halkanın en son, en kapsamlı ve en mükemmel şeklidir. (Öyle ise bu din ilahi dinler içinde de sonuna kadar onların en üstün ve en mükemmeli olmaya devam edecektir.

Bu dinler tahrifata uğramış, değiştirilmiş, paramparça edilmiş, kendilerinden olmayan şeyler ilave edilmiş, bazı yerleri çıkarılmış ve artık hayata yön verebilecek yeteneklerini ve özelliklerini yitirmiş bir hale düşmüşlerdir. Bunlar oldukları gibi kalıp, tahrif edilmemiş değiştirilmemiş olsalardı bile bunlar zamanı geçmiş dinlerdir., Sürekli değişen hayatın bütün ihtiyaçlarına cevap verecek kapsamlılıktan uzaktırlar. Çünkü bunların her biri Allah'ın takdirinde sınırlı bir zaman içinde gönderilmiştir.

İşte bu, Allah'ın dininin yapısı ve gerçekliği açısından gerçekleşmesidir. Hayattaki gerçeklik açısından baktığımızda ise Allah'ın vaadi bir kere gerçekleşmiş ve bu din bir güç, bir geçeklik ve bir idare biçimi olarak bütün dinlere üstün gelmiştir. Yeryüzünün büyük bir bölümü bir asır içinde ona boyun onun hükmü altına girmiştir. Sonra bu din barışçı bir yolla Asya ve Afrika'nın içine doğru açılmış ve bu dine sırf çağrı yoluyla ilk cihad hareketlerinin süresi boyunca islama girenlerin beş katı onunla müşerref olmuştur. Dünya siyonizmi ve dünya haçlı zihniyetinin ....... deki son halifeliği kendilerinin türettiği kahramanlar vasıtası ile ortadan kaldırmasından bu yana islam halâ hiçbir devlete dayanmadan ve dünyanın dört bir yanında aleyhinde sergilenen savaşlara ve tuzaklara rağmen yayılmaya devam etmektedir. Bu yayılmasına dünya siyonizmi ve dünya haçlı zihniyetinin elbirliği ile ortaya çıkardıkları sözde "kahramanlar" vasıtasıyla islam ülkelerinden herhangi birinde meydana gelen islami diriliş hareketlerini yok etme çabalarında islamın yayılışına engel olmamaktadır

Bu din hala insanlık tarihinde tarihi misyonunu ve gücünü korumaktadır. Allah'ın sözünün bir gereği olarak bu din tüm dinlere karşı üstün gelecektir. İnsanlar güç, tuzak ve saptırma konusunda ne kadar ileri giderlerse gitsinler islamın bu yükselişini insanların basit çabaları ile durdurmak asla mümkün olmayacaktır

Bu ayetler kendileri ile muhatap olan müminler için itici bir güç niteliğindeydi. Yahudi ve hristiyanların artık gereğini yerine getirmedikleri emaneti taşımaya Allah'ın kendilerini seçtiği bu göreve sarılmaya bir teşvik niteliğindeydi Yine bu ayetler onların kalplerini huzura kavuşturuyordu. Gönül huzuru ile Allah'ın üstün kılmayı dilediği dinin yüceltilmesine ilişkin Allah'ın kaderini gerçekleştiriyorlardı. Onlar bu kaderin gerçekleşmesinde bir araç oluyorlardı. Yine bu ayetler bu günde Rabbinin sözüne güvenen müminlerin gönüllerine huzur vermekte, onlar için itici bir güç olmaktadır ve bu ayetler gelecek nesiller içinde aynı duyguları diriltme kaynağı olacaklardır. Allah´in izniyle Allah'ın sözü hayatta bir kere daha gerçekleşinceye kadar bu ayetler mesajlarını vermeye devam edecekler.

İnanç davasının tarihi süreci içinde ve Allah'ın bu son dinin yeryüzüne hakim kılınacağına dair sözü doğrultusunda Kur'an-ı Kerim inananlara seslenmektedir. Bu hitapla ilk defa karşılaşan inananlara ve onlardan sonra kıyamet gününe kadar gelecek imanlı nesillere çağrıda bulunmaktadır. Onlara dünya ve ahiretin en kârlı ticaretinin Allah'a iman ve Allah yolunda cihad ticaretinin olduğunu göstermektedir.


Kuran-i Kerim Tefsiri

O

Saf

O

10- Ey iman edenler! Sizi acı bir azaptan kurtaracak ticareti size göstereyim mı.

11- Allah'a ve Resulüne inanır, mallarıyla canlarıyla Allah yolunda savaşırsınız. Eğer bilirseniz bu sizin için en iyi yoldur.

12- Böyle yaparsanız Allah günahlarınızı bağışlar, sizi altlarından akan cennetlere Adn cennetlerindeki güzel meskenlere koyar İşte en büyük kurtuluş budur.

13- Seveceğiniz bir şey daha var Allah'tan bir zafer ve yakın bir fetih, müminleri müjdele!

Bu ayetlerdeki ifade biçimi ayırma ve bitiştirme soru ve cevap, ileri alma ve geriye alma. yöntemleri ile bilinen bir anlatım üslubudur. İfade gücünün tüm etkileme araçlarını kullanarak bu çağrının kalpler üzerinde daha fazla etki yapmasını amaçlamaktadır.

Bu bölüm iman adı ile yapılan bir çağrıyla başlamaktadır. "Ey iman edenler." Bunun ardından anlamlı bir soru gelmektedir. Burada onlara soru yönelten ve onları cevaba teşvik eden yüce Allah'tır:

"Sizi acıklı azaptan kurtaracak bir ticareti size gösteriyim mi?"

Yüce Allah'ın böyle bir ticareti kendisine göstermesini kim istemez ki? İşte burada birinci ayet sona eriyor. Araya, dikkat çekilen şiddetli bir bekleyişle cevabı duymaya teşvik eden iki cümle giriyor. Sonra cevap geliyor. Kalpler ve kulaklar ona pür dikkat kesilmiş durumdadır: "Allah'a ve Peygamberine inanırsınız?" Onlar zaten Allah'a ve Peygamberine inanmışlardır. Böylece kalpleri cevabın bu ilk yarısını duyduğunda bunun kendilerinde bulunduğu sevinci ile parlamaktadır! "Mallarınız ve canlarınızla Allah yolunda cihad edersiniz." Bu, surenin ele aldığı temel konudur. Burada bu üslupla verilmektedir, böyle tekrar edilmektedir, ve bu tür bir anlatım içinde değinilmektedir. Çünkü yüce Allah insanın iç dünyasının böyle bir tekrara, böyle bir çeşitlemeye ve böyle bir hatırlatmaya ihtiyacı olduğunu bilmektedir. İlahi sistemin yeryüzünde kurulması ve bunun bekçiliğini yapması için; böyle zorunlu ve kaçınılmaz bir görevi yüklenmesi için sürekli teşviklere ihtiyacı olduğunu .bilmektedir. Süsleyip güzel gösterdiği bu ticaretin ardından şöyle demektedir: "Eğer bilirseniz bu sizin için daha hayırlıdır." Gerçek bir bilgi, bilenleri bu köklü ve değerli iyiliğe götürür. Sonra bu iyiliği ardından gelen başka bir ayette açıklanmaktadır. Çünkü önce özet halinde verip sonra ayrıntılara girmek kalbi sözü edilen iyiliğe teşvik etmekte, onu duygulara yerleştirmekte ve orada pekiştirmektedir. "Günahlarınızı bağışlar." Bu bile yalnız başına yeterlidir. Kim insanlara günahlarının bağışlanacağını garanti edebilir ki? İnsan bunun ötesinde başka şeyleri niye arasın? Ya da onun yolunda birtakım azıklar niye hazırlamasın? Fakat Allah'ın lütfu sınırsızdır. "Sizi altlarından ırmaklar akan cennetlere sokar. Adn cennetlerinde güzel evlere yerleştirir." Hiç şüphesiz bu müminlerin şu kısacık hayatları boyunca yapabilecekleri en kârlı ticarettir. İsterse bu ticaret onların hayatlarına mal olsun. Ardından onlara bunun yerine güzel cennetler ve güzel evler verilecektir. Sürekli nimetler içinde. Ve gerçekten "bu en büyük kurtuluştur."

Sanki burada kazançlı ticaretin son sınırına ulaşmaktadır. Bu gerçekten çok büyük ve önemli bir kazançtır. Mümin dünyasını vermekte ahiretini satın almaktadır. Pazarda bire on kazanan tüccarlara pazardaki herkes gıpta eder. Bu yeryüzündeki sayılı birkaç gününü ve bu dünya hayatının sınırlı bazı nimetlerini eğlencelerini vererek bunlarla Allah'ın dilemesi dışında hiç kimsenin bir sonu olacağını bilemediği ebedi bir hayatı, sınırsız ve bitmez tükenmez nimetleri elde eden insana nasıl gıbta edilmez?

Akabe gecesinde Hz. Peygamber ve Abdullah İbni Revaha -Allah ondan razı olsun- arasındaki bey'atlaşma tamamlanmıştı. O Hz. Peygambere şöyle demişti: "Rabbin ve kendin için şartlar ileri sür." Hz. Peygamber: "Rabbim için şartım, O'na kulluk etmeniz ve O'na hiçbir şeyi ortak koşmamanızdır. Kendim için şartım ise, canlarınızı ve mallarınızı koruduğunuz gibi beni de korumanızdır." dedi. Abdullah: Böyle yaptığımız zaman bize ne var? diye sordu. Hz. Peygamber: "Cennet" karşılığını verdi. Hep beraber: "Bu alış-veriş mübarek olsun. Artık ne bunu bozar ne de bozulmasına müsaade ederiz" dediler.

Fakat Allah'ın lütfu büyüktür ve O biliyor ki insanların gönülleri sınırlı beşeri yapılarına uygun olarak bu yeryüzündeki yalan şeylere takılırlar. Bunun içindir ki O, gizli olan ilmindeki takdirini müjdeleyerek onların bu isteklerini karşılıyor. Bu dinin yeryüzünde hakim olacağını, sisteminin gerçekleşeceğini ve kendi nesillerinde onun hayata hakim olacağını haber veriyor: "Diğeri sevdiğiniz bir şeydir. Allah katından gelen yardım ve yakın bir fetih. Müminleri müjdele!"

İşte, burada kazanç zirveye ulaşıyor. Bu kazancı Allah'tan başkası veremez. Çünkü O'nun hazineleri tükenmez ve kimse O'nun rahmetini sınırlayamaz. Ahirette günahların bağışlanması, cennetlere, güzel evlere yerleştirilme ve sürekli nimetler bu kazancın içindedir. Bunlardan başka kazançlı alış-veriş ve kazançlı anlaşmadan başka Allah'ın yardımı ve yakın vadeli zafer var. Kim Allah'ın gösterdiği bu ticareti görür de ondan geri kalır veya başka tarafa yönelebilir?

Burada gönüllere yönelik bu teşvik ve sevdirme yanında birde hatırlatma yapılıyor. Evrene ve hayata ilişkin imana dayalı düşüncenin gerçeğini anlayan ve kalbiyle bu düşüncenin atmosferinde yaşayan, bu alemin ufuklarına, derinliklerine ulaşan bir mümin, bundan sonra hayata imansız bir şekilde küçük ve dar sınırları içinde, düşük ve alçak düzeyi içinde, basit ve değersiz uğraşları içinde ona baktığında bu kalp sözkonusu iman olmadan bir an dahi yaşayamaz. Adı geçen geniş kapsamlı yüce düşünceyi gerçekler dünyasında ortaya koymak, bu dünyada yaşamak ve insanlarında orada yaşamasını sağlamak için cihad etmekte bir an dahi tereddüt etmez ve herhalde o bu cihadına karşılık ondan ayrı bir mükafat istemez. Çünkü bu cihad, onun gönüllere doldurduğu sevinç ve hoşnutluk kendi başına bir mükafattır. İşte bu mümin imansız bir dünyada yaşayamaz. İmanın egemen olduğu bir dünyayı kurmak için cihad etmeden oturamaz. Sonucu ne olursa olsun o kendisini hep cihad arzusu içinde bulur. Ona doğru atılır.

Fakat yüce Allah gönüllerin zaafa düşeceğini bu arzuların sönebileceğini, çabaların tükenebileceğini ve rahatlık sevgisinin tüm bu duyguları bastırabileceğini ve onları alçak bir hayata razı olmaya götürebileceğini bilmektedir.

İşte bu nedenle Kur'an-ı Kerim sözkonusu gönüllere cihad aşkını aşılamaya ve onları bu şekilde tedavi etmeye çalışır. Çeşitli vesilelerle defalarca pekiştirdiği çağrılarda bulunur. Değişik mesajlar ve etkileyici çağrılarla onları beslemeye çalışır. Onları sadece imanları ile başbaşa bırakmaz. Bu iman adıyla yaptığı bir çağrı ile yetinmez.

İşte yine Kur'an, sureyi yeni bir çağrı ile sona erdiriyor. Bu çağrı yeni bir karakter, yeni bir teşvik ve yeni bir mesaj taşıyor:


Kuran-i Kerim Tefsiri

O

Saf

O

14- Ey iman edenler Allah'ın yardımcıları olun. Tıpkı Meryem oğlu İsa'da havarilere: `Allah yolunda benim yardımcılarım kimdir?" dediğinde Havariler: "Allah yolunun yardımcıları biziz" demeleri gibi İsrail oğullarından bir zümre inandı, bir zümre inkar etti. Biz de inananları, düşmanlarına karşı destekledik, onlar üstün geldiler.

Havariler Hz. İsa'nın öğrencileridir. Rivayete göre bunlar on iki kişiydi. Sürekli etrafını sarmış ve onu dinlemek için herşeylerini bırakmışlardı. Onun göğe çıkarılmasından sonra öğrettiklerini yayan, öğütlerini koruyanlar da bu öğrencilerdi.

Burada ayet, bir tutumu tasvir etmeyi hedef alıyor, kıssayı detaylı açıklamayı değil. Ve biz de ayet-i kerimenin amaçladığı amaca doğru onunla birlikte yürüyoruz. Surenin bu yerinde ayetin gelmesi bizi de etkiliyor.

Ey iman edenler! Allah'ın yardımcıları olun."

Yüce Allah'ın sizi arındırıp yücelttiği bu güzel yerinde ona yardımcı olun. Kulun Rabbine yardımcı olduğu bir makamdan daha yücesi olabilir mi? Bu sıfat cennetten ve nimetlerinden daha büyük bir onurlandırma mesajı taşıyor. Allah'ın yardımcıları olun. "Tıpkı Hz. İsa'nın havarilere `Allah yolunda benim yardımcılarım kimdir?" dediğinde Havarileri `Biz Allah yolunun yardımcılarıyız' demeleri gibi." Aynen onların bu işe gönüllü sarılarak bu ikrama kavuştukları gibi. Zaten Hz. İsa yeni peygamberi ve son dini müjdelemek için gelmişti. Havarilerin kısa süreli olarak gönüllü fedailiğini yaptıkları bu işe Hz. Muhammed'in peşinde gidenlerin sürekli olarak kendilerini vermeleri ne de güzel olur! Bu diyaloğun surenin akışı içinde burada sergilenişi ile amaçlanan en açık dokunuş ve amaç ta budur zaten. Peki sonuç ne olmuştu?

"Havariler: `Allah yolunun yardımcıları biziz' demeleri gibi İsrail oğullarından bir zümre inandı, bir zümre inkar etti. Bizde inananları, düşmanlarına karşı destekledik, onlar üstün geldiler."

Bu ayetin yorumunu iki şekilde yapmak mümkündür. Hz. İsa'nın peygamberliğine inananlar tüm hristiyanlardır. Doğru inanca sahip olanları ile inancına birtakım sapıklıklar bulaşan tüm hristiyanlar. İşte Cenabı Allah bunları Hz. İsa'ya hiç inanmayan yahudilere karşı desteklemiştir. Nitekim onu tarihte de böyle olmuştur. Ya da Hz. İsa'ya iman edenler; onu ilahlaştıranlara, üç ilah inancına ve tevhidden sapmış diğer inançlara kendilerini kaptıranlara karşı tevhid çizgisinde yer edenlerdir. Bunların üstün gelmesinin anlamı delil ve belgelerle üstün gelmeleridir. Ya da onların bağlı olduğu tevhid inancının bu son din ile Allah tarafından üstün kılınmasıdır. Yeryüzünde son hakimiyetin ona bahşedilmesidir. Nitekim tarihte de böyle olmuştur. Bu son yorum surenin akışı içinde gerçeğe daha yakın ve tercih edilmeye daha uygundur.

Bu işaretten ve bu çağrıdan alınması gereken ibret ise az önce değindiğimiz konulardır. Bu da müminlerin son dine sımsıkı sarılmalarını teşvik etmektir. Çünkü bu müminler yeryüzünde Allah sisteminin bekçileri, ilahi inancın ve mesajın varisleri ve bu büyük görev için seçilmiş kimselerdir. İşte bu işaret ile onların Allah'ın yardımına ve dininin yardımına bütün güçleri ile koşmaları teşvik edilmek istenmiştir. "Tıpkı Meryem oğlu İsa'nın havarilere `Allah yolunda benim yardımcılarım kimdir?' dediğinde havarilerin `Allah yolunun yardımcıları biziz' demeleri gibi." Nihai zafer Allah'ın yardımcıları olan müminlerindir.

İşte bu, surenin son konusu ve anlatım içindeki son dokunuşudur. Bu dokunuş da surenin havasına ve akışına uygun düşen bir ses tonuna ve bir tada sahiptir. Bununla beraber tonda bir yenilik, zevkte bir zenginliğin olduğu da muhakkaktır.

SAF SURESİNİN SONU


Saffat
1-5
6-10
11-17
18-21
22-40
41-49
50-61
62-68
69-74
75-82
83-87
88-93
94-99
100-103
104-107
108-113
114-132
133-148
149-157
158-170
171-173
174-182


Kuran-i Kerim Tefsiri

O

Saffat

O

1- Andolsun sıra sıra duranlara ·

2- Önlerindekini sürdükçe sürenlere ·

3- Zikir okuyanlara ·

4- Ki, ilahınız birdir. ·

5- Göklerin, yerin ve ikisi arasında bulunanların Rabb'idir. Doğuların da Rabb'idir.

Sıra sıra duranlar, sevk ve idare edip men edenler ve okuyanlara... Bunlar bir grup meleklerdir. Allah burada onları sadece kendisinin bildiği sadece kendisi tarafından bilinen davranışlarla zikreder. Bu melekler namazda ayakları ile saf tutmuş olabilecekleri gibi Allah'ın emrini beklemeden kanatları ile de saf tutmuş olmaları da mümkündür. Saf bağlayan melekler böyledir. Bağırıp azarlayarak men edenler ise mesele bağırıp çağırılarak men edilmeyi hak etmiş asilerin ruhlarını alırken, men edenler veya kıyamet günü toplanma ve cehenneme sevk etme sırasında bağırıp-çağırarak onları sürenler, yahut herhangi bir durumda ve yerde o asileri azarlayarak süren meleklerdir. Zikri okuyanlar... Kur'an'ı ya da başka bir Kutsal Kitab'ı okuyanlar yahut da Allah'ı anarak tesbih edenler olabilir...

Allah, meleklerin bu zümresi üzerine birliğine yemin etmektedir: "Ki, ilahınız birdir" Daha önce belirttiğimiz gibi, bu yeminin sebebi, cahiliye devri Arapları arasında yaygın olan meleklerin Allah'a nisbet edilmesi, onların -zanlarına göre- Allah'ın kızları olması dolayısı ile melekleri ilah edinmeleri masalıdır. Bu yeminden sonra Allah kendisini kullarına, birliğine uygun sıfatlarla tanıtır:

"Göklerin, yerin ve ikisi arasında bulunanların Rabb'idir. Doğuların da Rabb'idir."

Şu gökler ve yeryüzü insanların gözleri önüne dikilmiştir. Onları yoktan var eden, yaratan ve şu müthiş kâinatı idare eden yaratandan söz etmektedirler. Bu, öylesine müthiş bir mülktür ki, hiç bir kimse onu yaratmaya ve idare etmeyi iddia edemeyeceği gibi, hiçbir kimse onun yaratıcısının mutlak kudretini ve gerçek Rabb'lığını itiraf etmekten kaçınamaz.

Bunlar, göklerin ve yerin arasında olan, hava, bulut, ışık, nur ve insanoğlunun mahiyetleri hakkında peyderpey bilgi sahibi olabildiği ve bilmedikleri yanında mahiyetlerinden öğrenip ortaya çıkardıkları, çok az olan ince yaratıklardır.

Gökler, yeryüzü ve bunlar arasındaki korkunç uzaklık, büyüklük, çok hassas dengeler, çeşitlik; güzellik, ahenk... İnsanoğlu -eğer kalbi uyanıksa- bunlar karşısında derin bir etki duymaktan, son derece güzellik müşahede etmekten ve uzun bir düşünceye dalmaktan kendisini alamaz. İnsan ancak, kalbi ölmüş ve hayret verici şeylerle dopdolu olan şu kâinatın etkisi karşısında etkilenip tepki gösterme gücünü kaybetmişse, ancak bu takdirde şu büyük yaratma olayının karşısında etkilenip duygulanmadan ve düşünmeden geçip gidebilir.

Doğuların da Rabb'idir."

Her yıldızın doğduğu bir yer vardır. Her gezegenin doğduğu bir yer vardır. Şu engin göklerin her yöresinde birçok doğuş yerleri vardır. Bu ilahi ifadede, yaşadığımız şu yer küremizde meydana gelen bir realiteye de düşündürücü bir şekilde temas edilmektedir. Şöyle ki; yerküre güneşin karşısında ekseni etrafında dönerken dünyanın çeşitli yörelerinde ard arda "doğu"lar ve "batı"lar oluşmaktadırlar. Güneşin karşısında yer alan yörenin "doğu"su oluşurken, bunun karşısındaki yörenin de "batı"sı meydana gelmektedir. Sonra yerküre dönmesine devam ettiğinden, bir sonraki yörenin doğusu oluşurken, buna karşın diğer yörenin de "batı"sı oluşmakta böyle sürüp gitmektedir.

Bu gerçeği Kur'an-ı Kerim nazil olduğu zamanlar insanlar bilmiyorlardı. İşte o eski zamanda bunu onlara Allah haber vermiş oluyordu. Şu yeryüzünde doğuların arka arkaya gelmesindeki çok hassas düzen, doğuların doğduğu yerlerde şu kainatı saran hayret verici güzellik... İşte bunların insanoğlunun kalbine etki etmesi doğaldır. Bunlar insanı eşsiz şekilde yaratıcısının sanat üzerinde düşünmeye ve yaratıcı ve idare edici Allah'ın birliğine imana çağırması da normaldir. Çünkü o "yaratıcı", güzel ve hassas yapısında farklılık göstermeyen tek bir sanatın meyveleri arasından ortaya çıkmaktadır.

Bir olan Allah'ın sıfatları arasında bu sıfatın burada zikredilmesi bu yüzdendir. Bu surede, bu ayetlerden sonra gelen ayetlerde, sema'dan ve "doğu" lardan bahsedilmesinin başka bir gerekçesi daha vardır. Onu da orada gezegenden, ateş almış yanan yıldızlardan, şeytanlardan ve yıldız mermilerinin atılmasından söz ederken göreceğiz.


Kuran-i Kerim Tefsiri

O

Saffat

O

6- Bize en yakın göğü, bir süsle ve yıldızlarla süsledik.

7- Ve onu itaat etmeyen her şeytandan koruduk.

8- O şeytanlar, yüce alemi (Mele-i A'la'yı) dinleyemezler; her yandan kendilerine mermi gibi yıldızlar atılır.

9- Kovulup atılırlar. Ve onlar için sürekli azap vardır.

10- Ancak meleklerin konuşmalarından bir sözü kapan olursa, onu da delen ve yakan alevli yıldızlar takip eder.

Yüce Allah, surenin başında müşriklere uydurulan masalın meleklere ilişkin bölümüne temas ettikten sonra, burada da o masalın şeytanlara ilişkin ikinci yarısına değinmektedir. Cahiliye Arapları, Allah ile cinler arasında bir hısımlık olduğuna inanıyorlardı. İçlerinden bazıları gerek bu yüzden ve gerekse şeytanların seçkin melekler topluluğu (Mele-i A'la) ile ilişkileri olacağı varsayımı ile gaybı bileceklerini düşünerek şeytanlara tapıyorlardı.

Göklerin, yeryüzünün ve aralarında olanlarla "doğu"ların zikrinden sonra, "doğu"lar da ister yıldız ve gezegenlerin doğusu olsun, isterse yeryüzü bölgelerine arka arkaya gelen "doğu"lar olsun ister her ikisi birden olsun ve bunların nurları ve ışıklarından söz edildikten sonra söz sırası yıldızlara gelmektedir.

"Bize en yakın göğü, bir süsle ve yıldızlarla süsledik."

Bu süsü görmek ve bu kâinatın kuruluşunda ana unsurun "güzellik" olduğunu kavramak için gökyüzüne bir kez bakmak yeterlidir. Orada sanatkârın sanatında eşsiz bir var ediş, güzel bir ahenk görürsünüz. Orada "güzellik" derinde ve karakterdedir, yoksa gelip geçici ve yüzeysel değildir. Sanatkârın tasarımı, yaratmada güzellik ve aynı derecede "görevi eksiksiz yerine getirme" üzerine kuruludur. Gökte her şey bir ölçü üzeredir. Her şey görevini hassasiyetle yerine getirir. Gökyüzü her şeyi ile güzeldir.

Gökyüzü... Üzerine serpilmiş yıldızlar... Bu tablo, insanın gözünün görebileceği en güzel tablodur. Göz bu tabloya bakmaya doyamaz. Her yıldız ve her gezegen gözünü ışık-ışık büzüp sana dikmektedir. Sanki sana bir göz atan sevgi gözüdür o. Ona göz attığın zaman sanki gözünü yumup kaybolmakta, ondan yüzünü çevirdiğinde tekrar canlanmakta ve parlamaktadır. Gönüllere bir teselli olmak üzere geceden-geceye ve bir andan diğerine yerleri değişmekte, bulundukları yerler birbirini izlemektedir. Onların verdiği doyumdan gönüller asla usanmaz.

Sonra, bundan sonraki ayet bu yıldızların başka bir görevi daha olduğunu, bunların içinden şeytanlar, seçkin meleklerin topluluğuna (Mel-i A'la) yaklaşmasınlar diye onlara atılan alevli gök cisimleri olduğunu ifade etmektedir: "Ve onu itaat etmeyen her şeytandan koruduk." "O şeytanlar yüce alemi (mele-i A'la'yı) dinleyemezler; her yandan kendilerine mermi gibi yıldızlar atılır." "Kovulup atılırlar. Ve onlar için sürekli azap vardır." "Ancak meleklerin konuşmalarından bir sözü kapan olursa, onu da delen ve yakan alevli yıldızlar takip eder."

Yıldızlar içinde, gökyüzünü azgın ve haddi aşan bütün şeytandan koruyan; onların arkasından atılan mermi gibi yıldızlar vardır. Bu yıldızlar, gökyüzünü korur ve seçkin meleklerin konuşmalarım duymalarına engel olurlar. Şeytan onları dinlemeye yeltendiğinde, atılan o yıldızlar her yönden şeytanı yakarlar ve derhal kovup uzaklaştırırlar... Ve o şeytana ahirette de sürekli, ardı arkası kesilmez bir azap vardır. Şeytan bazen seçkin meleklerin toplumunda geçen konuşmaları aniden çalıp kapabilir. Onun peşine de alev almış yıldız takılır, Şeytan gökten inerken ona yetişir onu vurur ve adamakıllı yakıp kül eder.

Bizler azgın, sapkın şeytanın nasıl kulak verip dinlediğini, nasıl çalıp çarptığını ve atmosferi delen alevli yıldız ile nasıl kendisine ateş edildiğini bilmiyoruz. Çünkü bütün bunlar karşımızda olan şeyler değildir. Bunların nasıl olduğunu düşünmekten insan olarak aciziz. Bu tür konularda bizlerin yapacağı, Allah'tan bu konuda gelen açıklamaları tasdik edip inanmaktır. Zaten şu kainatta, bilgi namına dış kabuktan başka ne biliyoruz ki?

Allah ile aralarında akrabalık bağının olduğunu iddia ettiklerinden burada önemli olan seçkin meleklerin topluluğuna ulaşmalarına engel olunan ve orada olup bitenleri dinlemelerine set çekilen şeytanların bu şeytanlar olduğudur. Bu iddialarından bir parçası doğru olsaydı, onlara yapılan muamele değişik olurdu. Bu sözde hısım ve nesep akrabalarının sonucu asla kovulmak, ateşe tutulmak ve yakılmak olmazdı.

KÖR, SAĞIR VE ALAYCI KÂFİRLER

Yüce Allah, meleklerden söz ettikten sonra, göklerden, yeryüzünden ve bun ların aralarında olanlardan bahsedip azgın şeytanlardan ve arkalarından yetişen mermilerden söz ettikten sonra, Resullullah'dan onlara "kendilerini yaratmak mı daha zordu, yoksa bizim yarattıklarımız mı?" diye sormasını ïstiyor. Şayet bu yaratıkları yaratmak daha zor ve daha güç ise, o halde öldükten sonra dirilme konusu karşısında, neden dehşete kapılıp bu konuyu alaya alıyorlar Olabilirliğini uzak görüyorlar. Çünkü öldükten sonra dirilmek bu büyük yaratıkları yaratmakla mukayese bile edilemez.


Kuran-i Kerim Tefsiri

O

Saffat

O

11- Şimdi sor onlara; "Kendilerini yaratmak mı daha zordur, yoksa, Bizim yarattıklarımız mı?"Aslında biz kendilerini özlü ve yapışkan çamurdan yarattık.

12- Ey Muhammed! Evet; sen onlara şaşıyorsun, onlar da seninle alay ediyorlar.

13- Onlara öğüt verildiği vakit düşünüp öğüt almazlar.

14- Bir mucize görseler onunla alay ederler.

15- "Bu apaçık büyüdür" derler.

16- "Yani biz öldüğümüz, toprak ve kemik olduğumuz zaman mı dirilecekmişiz?"

17- "Bizden önceki atalarımızda mı dirilecek?"

Onlardan haber vermelerini iste ve sor onlara: Melekler, gökler, yeryüzü ve bunların arasında bulunan her şey, şeytanlar, yıldızlar, alevli gök cisimleri, bütün bunlar Allah'ın yaratıklarıdır. O halde onların yaratılması mı daha zordur, yoksa şu kâinatın ve şu yaratıkların yaratılması mı?

Onların cevap vermesi beklenmez. Çünkü Allah'ın bu sorusu onların durumunun çirkin tuhaf olduğunu göstermek, çevrelerinde olanlardan ne kadar gaflet içinde olduklarını gözler önüne sermek ve bir şeyi, bir durumu değerlendirmede ne kadar gülünç olduklarını sergilemek içindir. Buradan hareketle yüce Allah, ilk yaratılmış oldukları ana maddeyi onlara sunuyor. Bu madde, yüce Allah'ın yaratıklarından biri olan, yeryüzünün bir parçası cıvık yapışkan çamurdur. "Aslında biz kendilerini özlü ve yapışkan çamurdan yarattık."

Onların yaratılışı bunca yaratıkların yaratılmasından asla zor değildir. O halde durumları çok tuhaftır. Çünkü onlar yüce Allah'ın ayetleri ile alay etmekte ve kendilerine yeniden dirilmeyi ve ikinci bir hayatı vaadeden kimseyi eğlenceye almaktadırlar. Onların umursamazlık içinde alaya almaları Resulullah'ı hayrete düşürmüştür:

"Ey Muhammed! Evet; sen onlara şaşıyorsun, onlar da seninle alay ediyorlar.

"Onlara öğüt verildiği vakit düşünüp öğüt almazlar." Bir mucize görseler onunla alay ederler."

Resulullah onların durumlarına hayret etmekte haklıdır. Çünkü Hz. Muhammed'in gördüğü gibi kalbin yüce Allah'ı gören ve Allah'ın ayetlerinin bu derece net ve bu kadar çok olduğunu temaşa eden bir mü'min hiç şüphesiz hayrete düşer ve kalpler nasıl olur da bu ayetlere karşı bu derece kör olabilir, nasıl olur da bunlar karşısında bu tuhaf tutuma girer diye dehşete düşer.

Resulullah onlara bu şekilde hayret ederken, kendilerine sunmuş olduğu ister Allah'ın bir bilinmesi konusu olsun, ister öldükten sonra kıyamet günü dirilme olsun, böylesine apaçık bir konuyu eğlenceye almalarına hayret ederken... Bir de ne görsün onlar kör değiller mi? Kalpleri öğüde kapalı değil mi? Bir de üstüne üstlük onlar yüce Allah'ın ayetlerini şiddetli bir alay konusu yapıp kendilerine göstermiş olduğu ayetlere hayret edip bu ayetleri (eğlenceye alırlar) ifadesinin de ilham ettiği gibi, birbirlerini çağırıp alaya almaya sebep saymazlar mı?

Buna ek olarak Kur'an'ı "sihir" diye nitelemeleri ve kendilerine öldükten sonra dirilmeyi vaad etmesine "hayret etmeleri" ni de ekleyelim. "Bu apaçık büyüdür derler. Yani biz öldüğümüz, toprak ve kemik olduğumuz zaman mı dirilecekmişiz? Bizden önceki atalarımız da mı dirilecek?"

Onlar gerek çevrelerinde, gerek bizzat kendi nefislerinde olan yüce Allah'ın kudret izlerinden gafildirler... Bu gücün, göklerin, yeryüzünün ve aralarında bulunanların yaratılmasındaki ve yıldızlarla alev almış gök cisimlerinin yaratılmasındaki izinden de gafildirler... Bütün bunlarda, kudretin izlerinden gafil olmuşlar ve bu gücün onlar öldükleri ve toprak ve kemik haline geldikleri zaman kendilerini ve daha önce yaşayan atalarını yeniden dirilteceğini imkânsız görmüşlerdir. Bu güce göre, bu yeniden diriltme ve yeniden hayat verme hiç de tuhaf değildir. Yeter ki, insan gerek kendi nefsinde ve gerekse etrafında kendini kuşatan bunca şeylerin ışığı altında, bu gerçeği azıcık düşünsün.


Kuran-i Kerim Tefsiri

O

Saffat

O

18- De ki; "Evet, hem de hor ve hakir olarak dirileceksiniz. "

19- O dirilme sahnesi korkunç bir çığlıktan ibarettir. Hemen o anda gözlerini birdenbire açıp etrafa bakacaklar.

20- "Vah bize, bu ceza günüdür" derler.

21- Onlara "İşte bu yalanladığınız hüküm günüdür" denir.

KUR'AN'DA KIYAMET SAHNESİ

Onlar şahit oldukları bunca şeylerden soğukkanlılık, güven, gönül huzuru içinde ibret almayınca, yüce Allah da onları şiddet ve sertlikle, ahiretteki diriliş tabloları ile onları uyarmaktadır. Kendilerine o sahne içinde, nasıl çırpınıp duracaklarını ve kıvranacaklarını tasvir etmektedir.

"De ki; "Evet, hem de hor ve hakir olarak dirileceksiniz."

Evet sizler de daha önce geçmiş atalarınız da diriltileceksiniz. Sizler zelil, hakir olarak, teslim bayrağını çekerek, karşı gelemeyerek ve isyan edemeyerek diriltileceksiniz. Evet... Sonra, yüce Allah, bunun nasıl olacağını sergilemeye geçiyor: Onlar ansızın,kendilerini çok yönlü, üslubu çeşit-çeşit ve birbirini izleyen hareketlerle ve canlı manzaralarla dopdolu sahnelerden birinin karşısında buluyor. Bu sahnede "niteleme" karşılıklı konuşma ile kucaklaşıyor. Üslup, bazen "düz anlatım" biçiminde gelişirken bazen de "karşılıklı konuşma" şekline bürünüyor. Bu olay ve hareketlerin arasına "yorum" ve "değerlendirme" giriyor. Böylece sahne hayatın bütün özelliklerini tamamlamış oluyor.

"O dirilme sahnesi korkunç bir çığlıktan ibarettir. Hemen o anda gözlerini birdenbire açıp etrafa bakacaklar."

İşte böyle bir haykırışlık sürede yıldırım hızı ile dirilecekler. Buna "çığlık" denmesi, içindeki "şiddet unsuru"na dikkat çekmek ve yöneltilmesindeki "sertlik" kaynağının "yüceliğini" anlatmak içindir. "Hemen o anda gözlerini birdenbire açıp etrafa bakacaklar." Birdenbire, hiçbir ön hazırlık olmaksızın gözlerini açıverecekler ve birdenbire dehşet içinde bağırmaya başlayacaklar.

"Vah bize, bu ceza günüdür" derler.

Onlar dehşet ve hayret içinde iken, bir de bakarlar ki bir ses... Bu ses onlara hiç beklemedikleri bir yerden azar ve kınama yağdırmakta.

"Onlara `işte bu yalanladığınız hüküm günüdür' denir."

İşte böylece ifade biçimi 3.ncü şahıstan 2.nci şahsa geçmektedir. Bu hitap, ceza gününü yalan sayanlaradır. Bu sadece kendilerine kesin bir azarlama yöneltmek içindir. Sonra emir, gerekli işlemleri yapmakla görevli olanlara yönelir:


Kuran-i Kerim Tefsiri

O

Saffat

O

22- Yüce Allah meleklerine emreder: "Zalimleri, onların aynı yoldaki arkadaşlarını ve taptıklarını

23- Allah'dan başka (taptıklarına) onlara cehennemin yolunu gösterin.

24- Durdurun onları, çünkü onlar sorguya çekileceklerdir.

Zulmedenleri ve günahkârlardan onlara benzeyenleri, bir araya toplayın. Onlar birbirinin benzeridir. Bu emirde kesin bir ifade yanında "Onlara cehennemin yolunu gösterin" sözünde açık bir "alay" vardır. Sapıklıktan daha hayırlı ne güzel bir hidayettir bu... Bu söz, doğru hidayeti bırakıp da sapıklık içinde olmalarına denk düşen bir cevaptır. Çünkü onlar dünyada iken doğru yola girmediler. O halde bugün cehennemin yoluna girsinler.

İşte onlar "hidayete" erdiler... Cehennemin yoluna girdiler. Sorguya çekilmek üzere durduruldular.

İşte şu hitap ard niyetsiz bir soru şeklinde onlara azar yöneltiyor.

33- O gün hepsi azab'da birleşirler.

34- İşte biz, suçlulara böyle yaparız.

35- Çünkü onlara `Allah'dan başka ilah yoktur' denildiği zaman büyüklük taslarlardı.

36- Deli bir şair için tanrılarımızı mı bırakalım? derlerdi.

37 Hayır! O gerçeği getirmiş ve peygamberleri de doğrulamıştı. ·

38Şüphesiz siz can yakıcı azabı tadacaksınız. ·

39- Sadece yaptığınız işlerle cezalandırılıyorsunuz. ·

40- Ancak Allah'a gönülden bağlı kulları bu cezanın dışındadır.

Acıklı azabı tatmaktan müstesna tutulan Allah'ın ihlaslı kullarından söz edilirken yüce Allah, hesaplaşma günü o kulların manzarasını da bizlere sunmaktadır. Ayetin ifadesi yalanlayanların acıklı azabına karşın, ihlasa erdirilmiş olanların içinde yüzdükleri nimeti tasvirli haber biçiminde sunuşa geçiyor:


Kuran-i Kerim Tefsiri

O

Saffat

O

41- Onlar için bilinen rızık vardır. ·

42- Çeşit-çeşit meyveler vardır.

43- Nimet cennetlerinde. ·

44- Tahtlar üzerinde karşılıklı otururlar. ·

45- Önlerinden akan kaynaktan doldurulmuş kadehler dolaştırılır. ·

46- Berraktır, içenlere lezzet veren bir içki. ·

47- O içkide ne sersemletme var, ne de onunla sarhoş olurlar. ·

48- Yanlarında da bakışlarını yalnız kendisine çevirmiş iri gözlü eşler vardır.

49- Saklı yumurtalar gibi bembeyaz eşler.

Bu, gerçekten bütün nimetleri içeren katmerli bir refahtır. Öyle bir refah ki, bundan nefis yararlanır, duygu yararlanır. Bu nimette, her nefis arzuladığı nimeti bulur. Her şeyden önce, Allah'ın küfür ve şirke düşmekten korunmuş kullarıdır. Bu nitelemede ikramın en büyük mertebesine işaret vardır. İkinci olarak onlar Mele'i A'la (seçkin melekler topluluğu) da ağırlanmaktadır. Ne güzel bir ağırlamadır bu! Sonra onlar (karşılıklı tahtlar) üzerinde oturmakta ve (meyveleri) vardır. Kendilerine hizmet edilmekte, hoşnutluk, rahat ve nimet yurdunda, hiç çaba sarf etmeleri gerekmemektedir.

"Önlerinden akan kaynaktan doldurulmuş kadehler dolaştırılır."

"Berraktır, içenle re lezzet veren bir içki."

"O içkide ne sersemletme var, ne de onunla sarhoş olurlar."

Bu nitelikler şarap lezzeti veren, ondaki sakatlığı da yok eden şarabın en güzel nitelikleridir. Ne insanın bayı ağrıtır ve ne de yararlanmanın lezzetini giderecek tükenme ve mahrum kalma söz konusudur. "Yanlarında da bakışlarını yalnız kendisine çevirmiş iri gözlü eşler vardır." Yanlarında iffet ve utançtan eşlerinden başkasına bakmayan utangaç huriler vardır. Oysa onların güzel ve iri gözleri vardır. Yine böyle onlar incelik, naziklik ve yumuşaklıkları yanında korunmuşlardır. Saklı yumurtalar gibi bembeyaz eşler." Onlar, dikkatsizce el sürülmeyen ve göz önüne bırakılmayan, saklanmış yumurta gibidirler.

Ayetin ifadesi tasvirli anlatımına şöyle devam eder: Birden Allah'ın bu korunmuş kullarının -her türlü nimete kolayca erdikten sonra- sakin sohbetlerine tanık oluruz. Aralarında geçmişi ve şu anı değerlendirmektedirler... Bu sahne, ilk sahnede günahkârların arasında geçen çekişme ve kınamaya karşılıktır. Bu bahtiyar kullardan birisi geçmişini hatırlar ve kardeşlerine başından geçenlerden bir kesit anlatır:


Kuran-i Kerim Tefsiri

O

Saffat

O

50- Cennet ehli birbirine dönmüş sorarlar.

51- Onlardan biri: "Benim de bir arkadaşım vardı. "

52- Bana "Sende mi doğrulayanlardansın?"

53- "Biz ölüp toprak ve kemik olduğumuz zaman mı dirilip yaptığımız işlere göre cezalanacağız?"

Cennette söz alan o kişinin bu arkadaşı, ahiret gününü yalan sayar ve ona insanların öldükten sonra yeniden dirileceğine ve bir yığın kemik ve toprak olduktan sonra hesaba çekileceklerine inananlardan birinin kendisi mi olduğunu dehşet içinde sorarmış.

Bu kişi sohbetinde, kardeşlerine hikâyesini anlatmaya devam ederken, sözünü ettiği bu arkadaşının akıbetini öğrenmek için aklına onu araştırmak gelir. Doğal olarak onun cehenneme gittiğini bilmektedir. Başını kaldırıp bakar ve kardeşlerini de kendisi ile birlikte bakmaya çağırır. Sohbet arkadaşlarına der ki:

54- Yanındakilere; "Siz onu bilir misiniz?" der.

55- Bir bakar, onu cehennemin ortasında görür.

Tam o esnada cehennemin ortasında bulduğu arkadaşına yönelir ve ona: Arkadaş! Allah'ın bana nimeti olmayıp da beni sana kulak vermekten korumasaymış sen az kalsın beni de mahvedecekmişsin.

56- Ona der ki; "Yemin ederim ki, sen az daha beni helâk edecektin. "

57- "Rabb'imin lütfu olmasaydı şimdi ben de cehenneme götürülürdüm" dedi.

Yani Rabb'imin bana nimeti olmasaydı ben de hoşlanmadıkları yerlere götürülen kimselerden olurdum.

Bu kişinin dünyadaki arkadaşını cehennemin ortasında görmesi, kendisi nin ve Allah'ın ihlaslı kullarından olan kardeşlerinin elde etmiş oldukları nimetin ne kadar büyük olduğunu hissetmelerini sağlar. Böylece kurtulan o kişi, o nimeti pekiştirmek ve gündeme getirmek ister. Çünkü onlardan zevk alır ve o nimetlerden daha fazla yararlanmak ister ve der ki:

58- Biz bir daha ölmeyecek miyiz?" der. ·

59- İlk ölümümüzden başka ölüm yok ve biz azaba da uğramayacağız ha!

60- İşte büyük başarı ve mutluluk budur. ·

61- Çalışanlar bunun için çalışsınlar.

Burada kalpleri uyandıran ve onları amele ve böyle bir akıbet için yarışa sevk eden bir değerlendirme gelmektedir. (Bunun gibi) elden çıkmaz, tükeneceğinden korkulmaz, arkasından ölüm gelmeyen ve azabın da tehdit etmediği bir nimet için, işte böyle bir nimet için çalışsın çalışanlar... Asıl törene layık nimet budur işte... İnsanoğlunun yeryüzünde uğrunda ömür tükettiği bunun dışında nimetler, şu ebediyet ile mukayese edilirse önemsizdir, hem de çok önemsiz...

Bu ebedi, güvenli ve hoş nimetle diğer grubu bekleyen akıbet arasındaki korkunç farkı ortaya çıkarmak için, ilahi ifadeler, eşsiz sahnenin başında yer alan mahşer günü ve hesaptan sonra onları bekleyen öteki ayrıntılara geçmektedir.


Kuran-i Kerim Tefsiri

O

Saffat

O

62- Cennet gibi konak mı hayırlı, yoksa zakkum ağacı mı? ·

63- Biz, o ağacı zalimler için fitne yaptık.

64- O, cehennemin dibinde çıkan bir ağaçtır. ·

65- Tomurcukları, şeytanın başı gibidir. ·

66- İşte cehennemlikler bundan yer ve karınlarını bununla doldururlar. ·

67- Sonra, bu yemeğin üzerine kaynar su katılmış içki onlar içindir. ·

68- Sonra dönüşleri yine cehennemedir.

Kalacak ve duracak yer olarak şu ebedi cennetmi daha hayırlı, yoksa zakkum ağacı mı? Zakkum ağacı nedir? "O, cehennemin dibinde çıkan bir ağaçtır. Tomurcukları, şeytanın başı gibidir." İnsanlar, şeytanların başlarının nasıl olduğunu bilmezler. Ancak şüphe yok, başları korkunç olsa gerek. Şeytanların başını sadece tasavvur etmek bile insana korku ve ürperti veriyor. O halde, bir de bunun, yedikleri ve karınlarına doldurdukları meyve olduğunu düşünün.

Yüce Allah bu ağacı zalimler için bir deneme aracı kılmıştır. Çünkü ağacın adını duyduklarında eğlenceye dalmışlar ve "Cehennemde ağaç yanmadan nasıl yetişir? demişlerdir. Aralarından Hişamoğlu Ebu Cehil alay etmiş, şaşırmış ve "Ey Kureyş halkı! Muhammed'in size korku verdiği zakkum ağacının ne olduğunu biliyormusunuz? diye sormuştu. Onlar "Hayır" deyince, Ebu Cehil "Zebed'deki Medine hurmasıdır. Vallahi, onu elimize geçirirsek çiğner çiğner yutarız" demişti. Fakat burada söz konusu olan zakkum ağacı, onların bildikleri yemişten başka bir şeydir. "İşte cehennemlikler bundan yer ve karınlarını bununla doldururlar." Bu ağacın meyvesi, onların boğazlarına takılınca -çünkü şeytanların başları gibidir- içtiklerinde karınlarını yakıp kavurunca, çünkü cehennemin ortasından bitip çıkmakta yanmaktadır -çünkü ana maddesi cehennemdendir- işte bu esnada onlar susuzluğu giderecek ve susuzluğun alevini söndürecek bir içeceğin soğukluğunu ararlar. Ve onlara bu yemeğin üstüne bulanık, çok sıcak, kaynar bir sıvı içerler. "Sonra bu yemeğin üzerine kaynak, su katılmış içki onlar içindir."

Bu günlük öğünlerinden sonra, bu sofrayı terk edip devamlı kalacakları yerlerine giderler. Konakları ne fena bir konak ve akıbetleri ne fena bir akıbet! "Sonra dönüşleri yine cehennemedir." Bu eşsiz sahne, bunlarla bitiyor. Surenin birinci kısmı son buluyor. Sanki bu kısım gözle görülen gerçeğin parçası...

SAPIKLIK VE HİDAYETİN ÖYKÜSÜ

Bu derste ilahi ifadeler, ahiret alanında, nimet ve azap vadilerinde birinci bölümde yapılan ilk gezintiden sonra, bu dünyadan ilk zamanlarda göçüp gitmiş olanların arkasından, beşer tarihine başka bir gezinti düzenliyor. Bundan àmaç, bu gezinti esnasında ilk insanoğlunun azıp günaha dalmasından bu yana, "sapıklık ve hidayet öyküsünü" bizlere sunmaktır. Bu hikâyelere baktığımızda bir de ne görelim, bunlar bugün de işlenip tekrar-tekrar yapılan şeyler değiller mi?.. Resulullah'ın karşısına Mekke'de küfür ve sapıklıkla dikilen hemşehrileri işte eski zamanlarda sözü edilen ve ilahi mesajı yalan sayıp, sapıtan insanların kalıntıları değiller mi? İşte ilahi ifadeler bunlara, kendilerinden önce yaşamış olanlar için neler olup bittiğini açıklamakta ve tarihin derinliklerine dürülmüş olan bu sayfalarla onların kalplerine dokunmakta, öte yandan mü'minlere de geçmişte Allah'ın mü'min olanlardan asla yardımını esirgemediği mesajı vererek, kalplerine güven vermektedir.

Yüce Allah bundan sonra Nuh, İbrahim, İsmail, İshak, Musa, Harun, İlyas, Lût ve Yunus -selâm üzerlerine olsun- peygamberlerin öykülerinden birer kesit sergiliyor. Hz. İbrahim ve İsmail'in öyküsü üzerinde biraz daha uzun durmakta, bu öyküde imanın, fedakârlığın ve itaatin büyüklüğünü bizlere sunmakta, İbrahim ve İsmail'in gönüllerinde yeraldığı gibi, İslamın gerçek yüzünü başka bir surede ve bundan başka bir yerde- sunmadığı bir şekilde ele alıp sunmaktadır. Bu öyküler eşsiz ve şerefli dersin, dayanağıdır.


Kuran-i Kerim Tefsiri

O

Saffat

O

69- Çünkü onlar atalarını sapık yolda buldular. ·

70- Öyle iken yine de düşünmeden atalarının peşinden koşuyorlardı. ·

71- Andolsun onlardan öncekilerinin çoğu da sapmıştır. ·

72- Biz onların içine de uyarıcılar göndermiştik. ·

73- Bak, o uyarılanların sonu nice oldu. ·

74- Ancak, Allah'a gönülden bağlı kullar o azabın dışında kaldı.

Onlar sapıklıkta köklüdürler. Aynı zamanda taklid ederler, düşünmezler. Ölçüp biçmezler. Aksine düşünmeyen, kafalarını çalıştırmayan sapık atalarının izine girmek için, hızla uçarcasına onların yolunu tutarlar. "Çünkü onlar atalarını sapık yolda buldular. Öyle iken yine de düşünmeden atalarının peşinden koşuyorlardı." Onlar ve ataları, önce geçenlerin çoğunluğunun temsil ettiği sapıklığın bir örneğini teşkil ederler. "Andolsun onlardan öncekilerinin çoğu da sapmıştır." Onların sapması da ilahi uyarı ve sakındırmadan sonra olmuştu: "Biz onların içine de uyarıcılar göndermiştik." Fakat sonuç ne olmuştur? Yalanlayanların akıbeti nasıl olmuştu? Ve Allah'ın samimi kullarının akıbeti nasıl olmuştu? İşte bunlar, hikâyeler zinciri içinde sunulmaktadır. Öykülerin başın da yer alan şu ilan uyarı içindir: "Bak, o uyarılanların sonu nice oldu. Ancak Allah'a gönülden bağlı kullar o azabın dışında kaldı."

HZ. NUH

Hikâyeler zincirinden, Hz. Nuh'un öyküsü, akıbeti açıklayan ve Allah'ın samimi kullarına verdiği önemi belirten, seri bir işaret içinde başlıyor.


Kuran-i Kerim Tefsiri

O

Saffat

O

75- Andolsun Nuh bize dua etmişti de ne güzel kabul etmiştik. ·

76- Onu ve ailesini büyük sıkıntıdan kurtarmıştık. ·

77- Ancak O'nun soyunu sürekli kıldık. ·

78- Sonra gelenler arasında O'na iyi bir ün bıraktık. ·

79- Alemler içinde Nuh'a selâm olsun. ·

80- İşte biz güzel davrananları böyle mükafatlandırırız. ·

81- Çünkü O bizim, inanan kullarımızdandı. ·

82- Sonra ötekileri (inanmayanları) suda boğduk.

Bu işaretin içinde Nuh'un Rabb'ine seslenmesi, ve yüce Allah'ın onun duasına tam ve mükemmel olarak cevap vermesi vardır. Bu duaya, en hayırlı sonuçla yüce Allah'ın kabul etmesi vardır. "Ne güzel kabul etmiştik." Bu işaretin içinde, Hz. Nuh ve çocukları ile kendisine inananların, büyük sıkıntıdan kurtulmaları vardır. Ancak Allah'ın kurtulmalarını dilediği ve yaşamasını takdir ettiği kimselerin kurtulduğu tufan sıkıntısından... Bu işaretin içinde, yüce Allah'ın Nuh'un -selâm üzerine olsun- dünyanın sonuna kadar gelecek nesiller arasında adının anılmasını takdir etmesi vardır. Nuh'un -selâm üzerine olsun- dünyanın sonuna kadar gelecek nesiller arasında adının anılmasını takdir etmesi vardır. "Sonra gelenler arasında O'na iyi bir ün bıraktık." Bu işaret, ihsanına karşılık olmak üzere, Nuh'a yeryüzünde Allah'ın selâmını ilan ediyor. "Alemler içinde Nuh'a selâm olsun. İşte biz güzel davrananları böyle mükafatlandırırız."

Allah'ın selâmından ve hayat boyu anıldıktan sonra geriye, mükafat olarak ne kalır ki? İhsanın ve mükafatın sebebi ise imandır. "Çünkü O bizim, inanan kullarımızdandı." Müminlerin akıbeti budur.

Nuh'un kavminden mü'min olmayanlara gelince: Yüce Allah onlar için helâk olup yok olmayı takdir etmiştir: "Sonra ötekileri (inanmayanları) suda boğduk." Bu ilahi öykünün başında özetlendiği gibi, çağlar ötesinden, insanlığın doğuşundan bu yana Allah'ın adeti hep böyle olagelmiştir. "Biz onların içine de uyarıcılar göndermiştik. Bak, o uyarılanların sonu ne oldu. Ancak Allah'a gönülden bağlı kullar o azabın dışında kaldı." (saffat Suresi, 72-74)

HZ. İBRAHİM

Sonra İbrahim -selâm ona olsun-in hikâyesi gelmektedir. Bu hikâye, iki ana bölüm halinde anlatılmaktadır. Birinci bölümde, İbrahim'in kavmine çağrıda bulunması, putları kırması, kavminin onu öldürmeye karar vermeleri ve yüce Allah'ın onu koruması ve kendisine kin besleyenleri yüzüstü bırakması yer alır. Bu bölüm, daha önce Kur'an surelerinde yer almış bir bölümdür. İbrahim'in hikâyesinde bir de yeni bir bölüm vardır ki, sırf bu surede anlatılmaktadır. Bu bölümde İbrahim'in rüya görmesi, oğlunu boğazlaması, oğluna bedel fidye verilmesi, olayları yer alır. Bunlar, bu bölümün etkileyici üslubu, müthiş ifade gücü içinde adım adım, merhale merhale açıklanır. Ve bizlere uzun insanlık tarihi içinde, akide dünyasında, itaatin, fedakârlığın, bedel vermenin ve teslimiyetin en yüce tablolarını sergiler!


Kuran-i Kerim Tefsiri

O

Saffat

O

83- İbrahim de Nuh'un milletindendi. ·

84- Çünkü tertemiz bir kalp ile Rabb'ine gelmişti. ·

85- Babasına ve kavmine: "Neye tapıyorsunuz?" demişti. ·

86- Allah'dan başka uydurma tanrılar mı istiyorsunuz? ·

87- Alemlerin Rabb'i hakkındaki düşünceniz, zannınız nedir?

Hikâyenin giriş ve ilk sahnesi böyle... Nuh'dan İbrahim'e geçiş... İki peygamber arasında akide, davet ve yol bağı var. İki peygamber ve iki peygamberlik arasında uzun zamanlar geçmiş olmasına rağmen, Hz. İbrahim ile Nuh aynı davanın bağlılarındandır. Çünkü karşılaştıkları, ortak oldukları ve bağlısı oldukları, sistem aynı sistem. İbrahim'in sıfatlarından, temiz kalplilik, inanç sağlamlığı ve saf bir gönül ön planda ortaya çıkmaktadır!

" Çünkü tertemiz bir kalp ile Rabb'ine gelmişti."

Bu tasvir, Rabb'ine gelişinde şekillenen katıksız bir "teslimiyetin" ve kalp temizliği şeklinde beliren "duruluğun", temizliğin ve doğruluğun görüntüsüdür. "Temizlik" ifadesi, kendi anlamını da kalbi ilham eden bir ifadedir. Bu aynı zamanda basittir, anlamı kolay ve mefhumu açık bir ifadedir. Bununla birlikte temizlik, arınmışlık, samimiyet ve (doğruluk) gibi birçok nitelikleri de kapsar. Ancak şu kadar var ki, ayette geçen bu ifade basitliği karmaşık olmaması ile birlikte, sıraladığımız niteliklerin hep birden ifade ettikleri anlamdan daha geniş bir ifade gücüne sahiptir. İşte bu, Kur'an ifadelerinin eşsiz anlatım harikalarından biridir.

Hz. İbrahim, bu tertemiz kalp ile, kavminin yaptıklarını hoş görmemiş çirkin görmüştür. Sağlam bir sağduyunun tiksinmiş olduğu, her türlü düşünce ve tutumu çirkin görmesi gibi çirkin görmüştür. "Babasına ve kavmine `Neye tapıyorsunuz?' demişti. Allah'dan başka uydurma tanrılar mı istiyorsunuz? Alemlerin Rabbi hakkındaki düşünceniz, zannınız nedir?" Hz. İbrahim onların putlara taptıklarını görmekte ve sağlam bir fıtratın sesi ile şiddetli bir tiksinme ile seslenmektedir. "Neye tapıyorsunuz?" Nelere? Çünkü sizin taptıklarınızın ne tapılacak ve ne de kendisine ibadet edenlerinin olması uygundur. Ne de gerçeği bilmemekten kaynaklanan kuşkulu bir tapınmadır. Bu sadece katıksız bir yalan ve şüphesiz bir iftiradır. O halde siz bu iftiraya kasten mi, bilerek mi yöneliyorsunuz? "Allah'dan başka uydurma tanrılar mı istiyorsunuz?" Siz Allah ı ne zannediyorsunuz? Allah kavramının insan sağduyusunun ilk anda bile nefret ettiği bu seviyeye düşeceğini ve böylesine sapık olabileceğini mi zannediyorsunuz? "Alemlerin Rabb'i hakkındaki düşünceniz, zannınız nedir?" Bu ifade temiz ve sağlam insan sağduyusunun yadırgamasını yansıtmaktadır. Bu ifade, insanın hislerine, aklına ve vicdanına ters olan apaçık bir durumun üzerine gitmektir.

İlahi ifade burada, onların Hz. İbrahim'i cevaplamalarına, onunla konuşmalarına yer vermiyor, direkt olarak bunu izleyen sahneye geçiyor. Hz. İbrahim'in bu apaçık iftira karşısında,.içinden verdiği kararı sergilemeye geçiyor!


Kuran-i Kerim Tefsiri

O

Saffat

O

88- İbrahim yıldızlara bir baktı. ·

89- "Ben hastayım " dedi. ·

90- Bunun üzerine onun yanından kaçtılar. ·

91- İbrahim de; gizlice onların tanrılarına sokuldu. "Size sundukları yiyecekleri yemiyor musunuz?"

92- "Neyiniz var konuşamıyor musunuz?" dedi. ·

93- Ve gizlice üzerlerine yürüyüp sağ eliyle putlara kuvvetli bir darbe indirdi.

Rivayete göre, Hz. İbrahim'in kavminin o gün bayram günüdür. Bu -belki de nevruz bayramıydı- halk ilahlarının önüne kutsanmak ve hayır beklentisi ile yiyecek bırakır, bahçelere ve hoş vakit geçirecekleri yerlere çıkar, daha sonra eğlence ve dinlenme dönüşü, kutsanmak için bıraktıkları yiyecekleri almaya gelirlerdi. İbrahim artık bunların kendine uyacaklarından ümidi kesmiş ve kesinlikle bunların sapık fıtratlarının düzelmeyecek bir biçimde bozulmuş olduğunu kesinkes anlamıştı. Bunun üzerine bir karara varır, kararını uygulayabilmek için onların putlardan ve mabedlerden uzaklaştıkları bu bayram gününü bekleme e koyulur. İbrahim'in, onların bu sapıklıklarından duymuş olduğu sıkıntı artık dayanılmaz noktaya varmış, kalbini yormuş, artık bıçak kemiğe dayanmıştı. Kendisini mabedden ayrılıp bayram şenliklerine katılmaya çağırdıkları zaman gözünü gökyüzüne çevirir ve ?"Ben hastayım" gezip eğlenceye çıkacak gücü kendimde bulamıyorum, oralara keyif ve eğlence arzusu içinde olup kalbinde sıkıntı ve keder olmayanlar gider. Oysa kendim rahat ve gönül huzur içinde değilim der. İbrahim, sıkıntı ve yorgunluğunu dile getirmek için böyle konuşmuştu. Onları kendileri ile baş başa bırakmak için bunları dile getirmişti, yoksa yalan söylemek için böyle konuşmamıştı. Bu söz, o günkü yaşamış olduğu gerçeklerin ta kendisi idi, çünkü sıkıntı, huzursuzluk insanı hasta eder.

Halk ise bu bayram günü adet, gelenek ve şenlikleriyle baş başa kalmak için acele ediyorlardı. İbrahim -selâm üzerine olsun- ne şikayeti olduğunu onlara anlatabilmesi için beklemediler. Aksine, geriye dönüp ondan uzaklaştılar. Kendi işlerine koyuldular. İşte bu, İbrahim'in beklediği fırsattı. İbrahim soydaşlarının düzmece ilahlarına doğru koşar. Putlarının önünde yiyeceklerinin en hoşu en tazesi vardı. İbrahim -selâm üzerine olsun- alay ederek onlara: "İbrahim de gizlice onların tanrılarına sokuldu: "Size sundukları yiyecekleri yemiyor musunuz?" der. Doğal olarak putlar ona cevap vermezler. Alay ederek soruyu değiştirir, putlara, kinle: "Neyiniz var, konuşamıyor musunuz?" dedi. İnsanın aslını astarım bildiği, duyup konuşmadığından kesinlikle emin olduğu bir şeye hitap etmesi bilinen psikolojik bir durumdur. Asıl kızgınlık nedeni, düzmece ilahların gerisinden halkın tutumundan ve zayıf tasavvurlarından duyulan can sıkın-tısıdır. Bu soruya da putlar cevap vermezler. İşte bu noktada İbrahim, gizli kin yükünü söz halinde değil de, aksiyon olarak boşaltır: "Ve gizlice üzerlerine yürüyüp sağ eliyle putlara kuvvetli bir darbe indirdi." Ve içini kin, keder ve sıkıntıdan yatıştırmış olur.


Kuran-i Kerim Tefsiri

O

Saffat

O

94- Bunun üzerine puta tapanlar koşarak İbrahim'in yanına geldiler.

95- İbrahim onlara "Elinizle yonttuğunuz şeylere mi tapıyorsunuz?"

96- "Oysa sizi de, yaptığınız bu şeyleri de Allah yaratmıştır" dedi.

97- Puta tapanlar: "Onun için bir bina yapın da onu ateşe atın" dediler.

98- İbrahim'e bir tuzak kurmak istediler, biz de onların tuzaklarını boşa çıkardık, onları alçalttık.

99- İbrahim dedi ki: "Ben Rabb'ime gidiyorum, O beni doğru yola iletecek. "

Halk eğlenceden dönmüş ve putların paramparça olmuş kırıntılarına rastlamıştır. İlahi ifadenin akışı burada, hikâyenin başka surede açıklandığı üzere, bu işi ilahlarına yapanın kim olduğunu sormaları ve sonunda bu cesur suçluyu ortaya çıkarmaları kısmına değinmiyor. Onların İbrahim ile yüz yüze gelmelerine geçiyor. "Bunun üzerine puta tapanlar koşarak İbrahim'in yanına geldiler." Haberi dinlerler, bu işi yapanın kim olduğunu anlarlar; koşar adımlarla üzerine giderler ve çevresini çabucak çevirirler. Onlar kızgın, heyecanlı büyük bir topluluk, İbrahim ise, bir tek kişidir... Fakat O, mü'min, inanmış bir tek kişi. Yolunu bilen bir kişi. İlahı hakkında açık tasavvurlu bir kişi... Akidesi kendince belli ve malum, onu kendi benliğinde özümlenmiş ve çevresindeki kâinatta onu görmüş bir kişi. İşte bu tek kişi o heyecanlı, azgın, akidesi bulanık tasavvuru çelişik olan bu çoğunluktan daha güçlüdür. Bundan dolayı Hz. İbrahim onların karşısına basit ve fıtri hak ile dikilmekte, onların çokluğuna, azgınlığına ve birbirlerine girerek üzerine gelmelerine hiç de aldırmamaktadır.

İbrahim onlara: "Elinizle yonttuğunuz şeylere mi tapıyorsunuz?"

Bu düşündüğünü yüzlerine dobra dobra vuran fıtrat mantığıdır. Gerçek ma'budun yaratıcı olması, yoksa yaratık olmaması gerekir.

"Oysa sizi de yaptığınız bu şeyleri de Allah yaratmıştır" dedi.

O, ma'bud olmaya lâyık yegâne yaratıcıdır. Bu mantık bu kadar açık ve yalın olmakla birlikte, İbrahim'in kavmi gafletlerine dalmış, O'nu dinlemiyorlar bile! -Zaten batıl,yalın olan hakkın sesine ne zaman kulak vermiştir ki-? İçlerindeki emredip yasaklayabilecek olanlar da en çirkin şekli ile azgınlıklarını sürdürüyorlar:

Puta tapanlar: "Onun için bir bina yapın da onu ateşe atın" der. Zalimler apaçık güçlü hak söz karşısında sıkıştıklarında ve delil dayanaktan yoksun olduklarında bu mantıktan başkasını, ateş ve demir mantığından başkasını tanımazlar. Onların bu sözlerinden sonra ilahi ifadeler, Allah'ın samimi kullarına vaadi ve düşmanlarına tehdidini gerçekleştiren akıbeti sergile-. meye geçiyor :

"İbrahim'e bir tuzak kurmak istediler, biz de onların tuzaklarını boşa çıkardık, onları alçalttık."

Allah dilerse, kulların tuzakları neye yarar? Allah samimi kullarını kendi himayesine alınca, zayıf, çelimsiz olan azgınların, böbürlenenlerin, otorite sahiplerinin ve buralara yardım eden kibirli yardımcılarının,ellerinden ne gelir ki?

İSMAİL VE KURBAN

Bundan sonra İbrahim'in hikâyesinin ikinci bölümü gelmekte... Artık babası ve kavmi ile işi bitmiştir. Onu alevli ateş dedikleri ateşe atarak öldürmek isterler. Yüce Allah ise -aksine- onların kaybeden taraf olmalarını diler ve onu onların hilelerinden kurtarır.

İbrahim işte o anda, hayatından bir bölümü geride bırakır. Ve yeni bir merhaleyi kucaklayıp bir sayfayı kapatıp yeni bir sayfa açar.

"İbrahim dedi ki: Ben Rabb'ime gidiyorum, O beni doğru yola iletecek.

İşte böyle... Ben Rabb'ime gidiyorum. Bu bir hicrettir. Yer ve mekân hicretinden önce, bir iç alemi hicretidir. Bir hicret ki, bununla İbrahim hayatının tüm geçmişini terk edip bırakmaktadır. Babasını, kavmini, ailesini, evini, vatanını, kendini şu toprağa bağlayan her şeyi ve bütün şu insanları bırakmaktadır. Kendini engelleyen, kafasını meşgul eden, her şeyi arkasında bırakmakta, her şeyden sıyrılarak, her şeyi geride bırakarak Rabb'ine hicret etmektedir. Benliğinden hiçbir şeyi geri bırakmadan her şeyi ile, bütün benliği ile Rabb'ine teslim olmaktadır. Rabb'inin kendisine yol göstereceğinden kesinlikle emindir.

Bu bir hicrettir... Bir halden diğerine, bir durumdan ötekine, bu benliğinde başka bağların ortak olmadığı yalnız bir bağa hicrettir. Bu "soyutlanmanın, samimiyetin, teslimiyetin, iç huzurun ve kesin bir imanın" ifadesidir.


Kuran-i Kerim Tefsiri

O

Saffat

O

100- Rabb'im bana iyilerden olacak bir çocuk ver.

101- Biz ona yumuşak huylu bir erkek çocuk müjde/edik.

102- Çocuk onun yanında koşma yaşına gelince ona; "Yavrum! Ben uykuda iken seni kestiğimi görüyorum, bir düşün ne dersin? Çocuk; "Babacığım sana emredileni yap, inşaallah beni sabredenlerden bulacaksın " dedi.

103- İkisi de Allah'a teslimiyet gösterip babası, oğlunu alnı üzerine yere yatırınca.

Hz. İbrahim şu ana kadar gerçekten bitip tükenmez bir yalnızlık içinde idi. Akrabalık, arkadaşlık ve tanışıklık bağlarını geride bırakıyordu. Hayatının geçmişinde alıştığı her şeyi, üzerinde büyüdüğü şu toprağa kendisini bağlayan her şeyi, o toprak üstünde yaşayan ve kendisini ateşe atan kavmi ile yol ayrımına geldiği şu toprağa kendisini bağlayan her şeyi geride bırakıyordu. Kendisine gittiğini açıkladığı Rabb'ine yöneliyordu. O'na yöneliyordu, O'ndan imanlı bir nesil, iyi bir evlat dilemek için O'na yöneliyordu.

"Rabb'im bana iyilerden olacak bir çocuk ver."

Yüce Allah, her şeyi geride bırakıp her şeyden soyutlanan ve temiz bir kalp

ile kendisine gelen salih kulunun duasını kabul eder.

"Biz ona yumuşak huylu bir erkek çocuk müjdeledik."

Sözün gelişi ve surenin akışına göre bu oğul İsmail'dir. Rabb'inin kendisini "oğul" diye nitelediği İsmail'in uysallığının örneklerini ileride göreceğiz. Şimdi biz zihnimizde yapayalnız, bir başına bütün yakınlarından ve ailesinden kopmuş ve hicret etmiş olan İbrahim'in sevincini canlandıralım. Rabb'inin "uysal" diye nitelediği bu "oğul" müjdesi ile ne kadar sevindiğini bir düşünelim.

Şimdi İbrahim'in hayatında yer alan eşsiz, büyük ve değerli bir tutuma göz atmamızın zamanı gelmiştir. Hatta bu tutum bütün insanlık hayatında eşsiz ve benzersiz bir tutumdur. Şu an, Kur'an'daki anlatılan hikâyenin eşsiz ifadesi ile, yüce Allah'ın müslüman ümmete vahy ettiği ve gözlerimizin önünde sergilediği, babaları İbrahim'in "örnek tutumu"nu öğrenmemizin zamanıdır.

"Çocuk onun yanında koşma yaşına gelince İbrahim ona; `Yavrum! Ben uykuda iken seni kestiğimi görüyorum, bir düşün ne dersin?' Çocuk; `Babacığım, sana emredileni yap, inşaallah beni sabredenlerden bulacaksın' dedi."

Aman Allah'ım! Bu ne hoş bir iman, itaat ve teslimiyettir! Bu, ailesinden ve yakınlarından kopmuş, toprak ve vatanından hicret etmiş bu yaşlı İbrahim, işte bu kişiye ihtiyarlığında kendisine bir oğul veriliyor. Uzun zamandır ümitle beklemişti onun gelmesini. Bu çocuk dünyaya gelince, Rabb'inin "uysal" diye nitelediği meziyete sahip bir "oğul" olarak dünyaya geliyor. İşte İbrahim'i izliyoruz.

Tam oğluna alıştığında ve oğlu çocukluktan kurtulup da onunla birlikte koşma çağına eriştiğinde ve yaşantısında ona eşlik edebilecek çağa geldiğinde... Evet İbrahim ona tam alışıp bu biricik çocukla huzur bulduğu anda rüyasında oğlunu boğazladığını görür. Bu rüyanın Rabb'inden oğlunu kurban etmesi için bir işaret olduğunu anlar. Niçin? Tereddüt etmez. Aklına itaat ve teslimiyetten başka bir şey gelmez? Evet bu bir işarettir. Sadece bir işaret... Açık bir vahy değil, direkt bir emir de değil. Ancak Rabb'inden bir işaret... İşte bu yeter. Uymak ve boyun eğmek için bu yeterli. İtiraz etmeden, "Ya Rab! Biricik çocuğumu niçin boğazlayayım" diye Rabb'ine sormadan itaat için bu yeterli. Fakat İbrahim bu isteğe can sıkıntısı içinde uymuyor. Sabırsızlık göstererek teslim olmuyor. Gönül huzursuzluğu içinde boyun eğmiyor. Asla! Tutumunda görülen kabul, hoşnutluk, iç huzuru ve sükûnettir. Bütün bunlar, korkunç durumu acaip bir iç huzuru ve sükûnetle oğluna açtığı sözlerinde görülüyor.

"Yavrum! Ben uykuda iken seni kestiğimi görüyorum, bir düşün ne dersin?"

Bu sözler sinirlerine hakim, yüzyüze geldiği emrin hak olduğundan emin, görevini yaptığına güvenen bir insanın sözleridir. Aynı zamanda bu sözler, karşılaştığı emir kendini korkutup da, acele ve telaşla bir an önce ondan kurtulmaya ve işi bitirmeye çalışan ve işin sinirlerinin üzerindeki baskısını atıp rahata ermeye çabalayan bir kimsenin sözleri değildir.

Durum gerçekten zordur. -Bunda hiç şüphe yoktur- Kendisinden biricik oğlunu savaşa göndermesi istenmiyor. Ondan oğlunun hayatına mal olacak bir şeyi oğluna emretmesi de istenmiyor. Ondan bu işi bizzat kendisinin yapması isteniyor. Bizzat neyi yapacak? Oğlunu boğazlayacak. O -bununla birlikte- emri bu şekilde karşılamakta, oğluna bu teklifi götürmekte, oğlundan kendi durumunu iyice düşünmesini ve bu konuda görüşünü bildirmesini istemektedir.

İbrahim Rabb'inin işaretini yerine getirmek için oğlunu aldatmaya başvurmuyor. Aksine, oğluna bu emri alışılmış bir emir gibi sunuyor. Zaten bu emir, İbrahim e göre diğer emirler gibidir. Rabb'i istiyor... Rabb'inin istediği olsun. Baş ve göz üstüne... Oğlu bunu bilmeli. Emri zorla ve mecbur ederek değil itaat ve teslimiyet içinde kabullenmeli. Böylece o da, itaatin karşılığını elde etmeli, o da teslim olmalı ve teslimiyetin tadını tatmalı. İbrahim, kendisinin tatmış olduğu itaatin tadını oğlu da tatsın istiyor. Kendisinin görmüş olduğu hayrı, dünya hayatından daha baki ve daha kazançlı olan hayrı o da elde etsin istiyor. Babasının görmüş olduğu rüyayı tasdik etmek için boğazlanma teklif edilen çocuk ne durumdadır? Oğul, kendisinden önce babasının yükseldiği ufka yükselmekte. "Çocuk. Babacığım, sana emredileni yap, inşaallah beni sabredenlerden bulacaksın' dedi." Oğul, emri sadece itaat ve teslimiyetle kabullenmekle kalmıyor, fakat bunun yanında hoşnutluk ve kesin bir inançla karşılıyor. "Babacığım" bu sözde sevgi ve yakınlık var... "Boğazlanma" durumu, onu huzursuz etmiyor; korkutmuyor ve doğru yolu kaybetmesine yol açmıyor. Hatta terbiye ve sevgisini bile sarsmıyor. "Sana emredileni yap." Babasının kalbinin hissettiklerini o daha önceden hissediyor. Rüyanın işaret olduğunu hissediyor. Bu işaretin de bir emir olduğunun farkında. Bu kadarı tereddütsüz, hileye sapmadan ve şüpheye düşmeden emri yerine getirmek ve emre uymak için yeterli. Sonra bu söz Allah'a karşı edebtir. Bu, kendi gücünün sınırını ve dayanma gücünün hududunu bilmektir. Bu güçsüzlüğüne karşı Rabb'inden yardım dilemektir. Ve kurban olurken; itaat ederken bu gücü asıl verenin Allah olduğunu bilmektir. "İnşallah beni sabredenlerden bulacaksın dedi." Oğul, kahramanlık, cesaret gösterisiné kalkışmamış, umursamaksızın tehlikeye atılmamıştır. Kendi şahsında ne gölge ne hacim ne de bir ağırlık görmemiştir. Bütün yaptığı, kendisinden yüce Allah'ın dilemiş olduğu şeylere, Allah'dan yardım görmüşse ve ona sabır gücü vermişse bütün üstünlüğü Allah'a bağlamaktır. "İnşaallah beni sabredenlerden bulacaksın." Allah'a karşı ne güzel bir edeptir bu! Ne hoş bir iman, ne şerefli bir itaat ve ne büyük bir teslimiyettir bu!

İlahi sahne burada söz ve diyalogtan sonra bir adım daha atmaktadır. Emrin uygulanması adımını atmaktadır.

İkisi de Allah'a teslimiyet gösterip babası, oğlunu alnı üzerine yere yatırınca:

Bir kez daha, insanoğlunun adet edindiği şeylerin arkasından itaatin şerefi, imanın büyüklüğü, hoşnutluğun iç huzuru yükselmekte. Baba gidiyor, oğlunu şakağı üzerine yatırıp hazırlıyor, oğul teslim olmuş, yüz çevirmiş olmamak için kıpırdamıyor. Durumları apaçık ortaya çıkıyor. İkisi birden teslim olmuşlar. İşte "İslam" budur. İslamın aslı budur. Güven, boyun eğme, iç huzur, hoşnutluk, teslimiyet, uygulama... İkisinin birden içlerinde sadece bu duygular var. Ancak büyük imanın doğurduğu bu duygular.

Bu, cesaret ve kahramanlık değil. Atılganlık ve cüret değil. Savaş meydanında mücahit atılganlık yapabilir, ölürler ve öldürülürler. Bir fedai artık dönmeyeceğini bile bile atılganlık yapabilir. Fakat bütün bunlar başka, İbrahim ile İsmail'in burada yaptıkları şey başkadır. Ortada ne akan kan vardır, ne itici kahramanlık ve ne de geri dönme ve acizlik korkusu. Gizli olan acele ile atılganlık vardır. Bu ancak bilinçli, şuurlu, yönelen, arzu eden, ne yaptığını bilen, olup bitene karşı iç huzuru taşıyan bir teslimiyettir. Hayır, hayır! Aksine orta da, sakin bir hoşnutluk, tadı müjdelenmiş bir itaat ve onun hoş lezzeti vardır.

İşte burada İbrahim ve İsmail görevlerini yerine getirmişlerdi. Emir ve tek lifi uygulamışlardı. Artık geriye, İbrahim'in İsmail'i boğazlaması, kanını akıtması ve canını alması kalmıştı. Bu da yüce Allah'ın ölçüsünde hiçbir şey ifade etmezdi. İbrahim ve İsmail o ölçüye Rabb'lerinin kendilerinden istemiş olduğu bütün ruhlarını, azimlerini ve duygularını koyduktan sonra bunun bir değeri yoktu.

İmtihan bitmişti. Gerçekleşmişti. Sonuçları ortaya çıkmıştı. Hedefleri gerçekleşmişti. Geriye sadece bedensel bir acı eksik kalmıştı. Sadece kan akmamıştı. Kesilmiş bir ceset yoktu. Allah'ın imtihan etmekteki hedefi insanların canını yakmak değildi. Onların kanlarından ve cesetlerinden bir beklentisi yoktu. Kullar Allah'a samimi olduklarında, bütün benlikleri ile görevlerini yapmaya hazır olduklarında o görevi yerine getirmiş olurlar. Teklifi gerçekleştirmiş olurlar ve imtihanları başarı ile vermiş olurlar.

Yüce Allah İbrahim ve İsmail'in doğruluklarını bilmişti. Böylece onları görevlerini yapmış, gerçekleştirmiş ve doğru olmuş saydı.


Kuran-i Kerim Tefsiri

O

Saffat

O

104- Biz ona "Ey İbrahim " diye seslendik. ·

105- Sen rüyayı doğruladın; biz güzel davrananları böyle mükafatlandırırız. ·

106- Gerçekten bu apaçık bir imtihan idi. ·

107- Ona fidye olarak büyük bir kurban verdik.

Rüyana sadakat gösterdin ve onu eylem halinde gerçekleştirdin. Yüce Allah'ın istemiş olduğu, ancak boyun eğmek ve kendisine samimi bağlılıktır. Ancak bunun, gönülde Allah'dan başkasına yer olmayacak şekilde olması, onun emrinden başkasına değer verilmemesi ve O'ndan başkasına sevgi beslenmemesi şeklinde olması istenir. Söz konusu insanın ciğerparesi oğlu, canı ve hayatı da olsa... Ve sen -ey İbrahim- bunu yaptın. Her şeyi ve en değerli varlığını cömertçe verdin. Ve onu hoşnutluk içinde, sükûnetle, gönül huzuru içinde ve kesin bir imanla cömertçe sundun. Geriye et ve kandan başka bir şey kalmadı. Bunun yerine kurbanlık geçerlidir. Yani et ve kandan ibaret olan kurbanlık bunun yerine geçer. Yüce Allah teslim olan ve görevini yerine getiren bu nefsi kurtarır. Evet bunu büyük bir kurbanlıkla kurtarır. Derler ki: "Bu kurbanlık bir koçtu. İbrahim onu Rabb'inin iradesi ve yaratması ile İsmail'in yerine bedel olarak kesmek için hazır halde bulmuştu." İbrahim'e şöyle denilir: "Sen rüyayı doğruladın; biz güzel davrananları böyle mükafatlandırırız." Onları böyle bir imtihana sokarak mükafatlandırırız. Onları, kalplerini yönlendirerek ve vefakârlık seviyesine çıkararak mükafatlandırırız. Onlara, görevlerini yerine getirirken sabır, güç vererek ödüllendiririz. Böylece onları, hakettikleri ödüllerle ödüllendiririz.

Böylece imanın gerçek yüzü, itaatin güzelliği ve teslimiyetin büyüklüğü için bir meşale olarak yükselen bu büyük olayın anısı olmak üzere, kurban kesme geleneği devam etmektedir. İslam toplumu, bu olayı inceleyip dinine uymuş oldukları, soyuna ve inanç sistemine mirasçı oldukları babaları İbrahim'in gerçek kimliğini tanır. Akidenin üzerinde durduğu veya dayandığı asıl karakterini kavrar... Akidenin asıl karakterinin, hoşnutluk içinde güvenle ve O'nun çağrısına uyarak Rabb'ine "Niçin?" diye sormadan, O'ndan ilk işaret ve ilk emir gelir gelmez O'nun iradesini gerçekleştirmede hiç tereddüt etmeden nefsinde kendine hiçbir pay çıkarmadan, Rabb'ine sunacağı şeyin "metod ve şekli"nin seçimini kendi yapmaksızın, Rabb'i kendisine nasıl sunulmasını istiyorsa, öyle davranarak "Allah'ın takdirine teslimiyet" olduğunu öğrenir... Sonra İslam toplumu, bu olayı inceleyerek, Rabb'lerinin "imtihan"la kendilerine azap vermek ve "bela" ile canlarını yakmak istemediğini, O'nun asıl hedefinin kendisine boyun eğerek, çağrısına uyarak, ahdine vefa göstererek ve görevini yaparak, O'nun huzurunda ne ileri giderek ne de gevşek davranarak "teslimiyet içinde huzuruna gelmek" olduğunu öğrenir... Onların bu konudaki samimiyetleri belli olunca, canlarını feda etmekten ve acı çekmeden bağışlayacağını, sözlerini yerine getirmiş, görevlerini yapmış kabul edeceğini, yaptıklarını kabul edeceğini öğrenirler... Kendi yerlerine bedel kabul edip, canlarını kurtaracağın, babaları İbrahim'e ikram ettiği gibi onlara da ikram edeceğini öğrenirler.


Kuran-i Kerim Tefsiri

O

Saffat

O

108- Sonra gelenler arasında ona iyi bir ün bıraktık. ·

109- "İbrahim'e selâm olsun. " ·

110- İşte biz güzel davrananları böyle mükafatlandırırız. ·

111- Çünkü o bizim mü'min kullarımızdandı.

İbrahim nesiller ve asırlar boyu anılmaktadır. O bir ümmettir. O peygamber babasıdır. O, şu müslüman milletin babasıdır. Bu müslüman millet, O'nun dinine mirasçıdır. Yüce Allah bu millet için ve onların üzerine İbrahim'in dini üzere insanlığın yönetimini farz kılmıştır. Ve bu yönetimi, kıyamete kadar İbrahim'in çocuklarına ve soyuna yüklemiştir.

"İbrahim'e selâm olsun."

Rabb'inden selâm ona... Rabb'inin ebedi Kitab'ında yazılı ve büyük varlığın her köşesine nakşedilen selâm ona...

"İşte biz güzel davrananları böyle mükafatlandırırız."

Böylece onları, bela ve vefa ile, anılmakla ve selâmla ve ikram ile ödüllendiririz.

"Çünkü o bizim mü'min kullarımızdandı."

Bu, imanın karşılığıdır, öbürü ise açık bir imtihanla ortaya çıkan "aslı"dır. Sonra Rabb'i, İbrahim'e ihtiyarlık çağında İshak'ı bahşederek bir kez daha fazlı ve nimeti ile tecelli ediyor. Ona da İshak'a da hayır ve bereket veriyor... Ve İshak'ı salih peygamberler kafilesine katıyor...

112- Biz ona iyilerden bir peygamber olacak İshak'ı müjdeledik.

113- Kendisini ve İshak'ı kutlu ve bereketli kıldık. Her ikisinin neslinden iyi kimseler olacağı gibi, açıkça kendisine zulmeden de olacaktır.

Bunların arkasından arka arkaya nesilleri gelir. Fakat bu nesillerin onlara varis olması kan ve nesep varisliği değil, ancak din ve inanç sistemi varisliğidir. Uyup tabii olan iyi hareket etmiş, uymayıp yüz çeviren ve dönen zalim olmuştur, kendisine ne yakın ne de uzak nesebi yarar sağlamaz.

"Her ikisinin neslinden iyi kimseler olacağı gibi açıkça kendisine zulmeden de olacaktır."


Kuran-i Kerim Tefsiri

O

Saffat

O

MUSA VE HARUN'A SELÂM

114- Andolsun Musa'ya ve Harun'a da lütuflarda bulunduk. ·

115- Onları ve kavimlerini büyük sıkıntılardan kurtardık. ·

116- Onlara yardım ettik de üstün geldiler. ·

117- Onlara, apaçık anlaşılan bir Kitap vermiştik. ·

118- Ve onları doğru yola ilettik. ·

119- Sonra gelenler arasında onlara iyi bir ün bıraktık. ·

120- Musa'ya ve Harun'a bizden selâm olsun. ·

121- İşte biz güzel davrananları böyle mükafatlandırırız. ·

122- Çünkü onların ikisi de bizim mü'min kullarımızdı.

Musa ve Harun'un hikâyelerinden bu kısa kesit, yüce Allah'ın onlara yapmış olduğu iyilikleri ön plana çıkarıp vurgulamaktadır. Bu iyilikler yüce Allah'ın kendilerini seçip tercih etmesi, kendilerini ve kavimlerini ayrıntılarını başka surelerin hikâyelerinin açıkladığı "büyük sıkıntı"dan kurtarmasıdır. Kendilerine cellatları Firavun ve kodamanlarına karşı yardım etmesi ve zafer nasip etmesidir. Bu iyilik kendilerine apaçık bir Kitap vermesi ve onları doğru yola, yüce Allah'ın mü'minleri ilettiği doğru yola iletmesidir. Ve nihayet bu iyilikler, yüce Allah'ın onların gelecek nesillerin ve son çağların dilinde anılmalarını sağlamaktır. Bu kısa kesit, yüce Allah'dan Musa ve Harun'a "selâm" ile son bulmakta ve bunu iyilik yapanların elde edecekleri ödülün cinsi ile mü'minlerin ikram görmesine neden olan imanın değerini vurgulamak için bu surede tekrarlanan final cümlesi izlemektedir.

İLYAS'A SELÂM OLSUN

Bu kısa kesiti, Hz. İlyas'a dair benzeri bir kısa kesit izlemektedir. Hz. İlyas'ın Kitab-ı Mukaddes'in eski ahid bölümünde anılan "İlya" adı ile bir peygamber olduğu ağır basmaktadır. İlyas, Suriye'de "Beal'e" adında puta tapan bir topluluğa gönderilmişti. Bugün "Balebek" şehri bu tapınmanın izlerini hala taşımaktadır.

123- İlyas da peygamberlerdendir. ·

124- Kavmine demişti ki; "Allah'ın azabından korkmaz mısınız?" ·

125- "Yaratanların en güzeli olan Allah'ı bırakıp da Beal'e putuna mı tapıyorsunuz?" ·

126- "Sizin ve babalarınızın Rabb'i olan Allah'ı terk mi ediyorsunuz?" ·

127- Onu yalanladılar, bunun üzerine hepsi cehenneme götürülecekler. ·

128- Yalnız Allah'a gönülden bağlı kulları bunun dışındadır. ·

129- Sonra gelenler arasında ona iyi bir ün bıraktık. ·

130- İlyas'a selâm olsun. ·

131- İşte biz güzel davrananları böyle mükafatlandırırız. ·

132- Çünkü O bizim mü'min kullarımızdandı.

İlyas kavmini "Tevhid"e çağırmıştı. Onların kendilerinin ve daha önce geçmiş babalarının Rabbi olan "En güzel yaratıcı"yı bırakıp da, "Beal"e tapmalarını çirkin karşılamıştı. Nitekim İlyas'dan önce, İbrahim de kendi babasının ve kavminin putlara tapmalarını çirkin görmüşlerdi. Fakat sonuç; onların İlyas'ı yalanlamaları şeklinde idi. Yüce Allah yemin etmekte ve onların zorla getirileceklerini ve yalanlayanlara verilecek karşılığı göreceklerini kesinlikle ifade etmektedir. Bu kötü akıbetten ancak iman edenlerin ve yüce Allah'ın kulları arasından seçmiş olduğu kimselerin kurtulacağını belirtmektedir.

İlyas'a dair bu kısa kesit, bu surede tekrarlanması hedeflenen sonuç cümlesi ile bitiyor; yüce Allah, bununla İlyas'dàn önce peygamberlerine "selâm" ile ikram ettiğini, iyi hareket edenleri ödüllendirdiğini ve inananların imanının değerini vurgulamaktadır. İlyas'ın hikâyesi, böyle bir kısa kesitte ilk kez yer almaktadır. Burada bir an durup ayette "İlyas'a selâm" ifadesindeki teknik yönü tanıyalım. Burada ayetlerin fasılası (ayet sonlarındaki kafiye benzeri ses uyumu) ve bu fasılanın, "İlyas" adı geçtikten sonra, Kur'an'ın metoduna uygun olarak "İlyas'ın' şeklinde getirilerek, müzikal etkisi hedeflenmiştir. Çünkü

Kur'an'a göre ifadenin etkisi birbirine ahenkli olmalıdır. Sonra Lût'un hikâyesinden bir kesit gelmekte... Lût'un hikâyesi başka yerlerde İbrahim'in hikâyesi ni izler:


Kuran-i Kerim Tefsiri

O

Saffat

O

133- Lût da gönderilen peygamberlerdendi. ·

134- Onu ve ailesini kurtardık. ·

135- Yalnız azaba uğrayanlar arasında kalan ihtiyar bir kadın hariç. ·

136- Sonra diğerlerini yok etmiştik. ·

137 Ey insanlar! Sabahleyin onların yanından geçip gidiyorsunuz. ·

138- Ve geceleyin. Düşünmüyor musunuz?

Bu kısa kesit, Nuh'un hikâyesine dair kısa kesite benzemektedir. Bu kısa kesit, Lût'un peygamberliğine işaret etmektedir. Lût'un hanımı dışında yakınları ile birlikte kurtulmasını, sapık olan yalanlayıcıların yok olmalarını ifade etmektedir. Ve bu kısa kesit, Lût kavminin yaşadığı yerlerden sabah akşam geçip de uyumakta olan kalbi uyanmayan, o ıssız diyarın sesine kulak vermeyen ve onların hazin akıbeti bizlerin de başına gelir" diye korkmayan Araplar'ın kalbine bir dokunuş ile son bulmaktadır.

HZ. YUNUS

139- Yunus da gönderilen peygamberlerdendi. ·

140- Dolu bir gemiye kaçmıştı. ·

141- Gemide olanlar arasında kura çekilmişti de yenilenlerden olmuştu, bu sebepten denize atılmıştı. ·

142- Yunus kendini kınarken, balık onu yutmuştu. ·

143- Eğer Allah'ı tesbih edenlerden olmasaydı. ·

144- İnsanlar yeniden dirileceği güne kadar balığın karnında kalırdı. ·

145- Biz de onu halsiz bir durumda ağaçsız çıplak bir yere attık. ·

146- Üzerine gölge yapması için geniş yapraklı bitki yetiştirdik. ·

147- Ve onu yüzbin insan ya da daha çok kişiye peygamber olarak gönderdik. ·

148- İnandılar, biz de onları belli bir süreye kadar geçindirdik.

Kur'an'da Yunus'un kavminin nerede yaşadığı belirtilmiyor. Fakat anlaşılan; deniz kıyısına yakın bir yerde yaşamaktaydı. Rivayete göre; kavminin yalanlamasından üzülmüş ve canı sıkılmıştı. Onları yakında gelecek olan bir ceza ile korkutmuş ve hiddet içinde kaçarak aralarından ayrılmıştı. Kızgınlığı Yunus'u deniz kenarına götürmüş, orada dolu bir gemiye binmişti. Denize açıldıklarında, dalga ve rüzgârlar, gemiye hücum etmiş ve gemi batma tehlikesi göstermişti. Bunun anlamı, onlara göre, yolcular arasında, işlemiş olduğu günahtan dolayı Allah'ın gazabına uğramış birinin varolması anlamına geliyordu. Geminin batmaktan kurtulması için, o günahkârın denize atılması gerekirdi. Gemiden atılacak kişiyi belirlemek için kura çekerler. Kura Yunus'a çıkar. Yunus onların arasında iyi birisi olarak tanınıyordu. Fakat kura ona çıkmıştı. Bunun için gemidekiler onu denize atarlar. Veyahut Yunus kendisini denize atar. Ve hemen bir balık kendisini yutar. Yunus kınanmayı haketmişti. Çünkü O, Allah'ın kendisine vermiş olduğu görevden çekilmişti. Allah kendisine izin vermeden, öfkeli olarak kavmini bırakmış, aralarından ayrılmıştı. Balığın karnında sıkışınca, Allah'ı tesbih eder, O'ndan bağışlanmasını diler ve kendisinin "zalimlerden olduğu"nu hatırlar. Ve "Senden başka hiçbir ilah yoktur. Seni tenzih ederim. Ben haksızlık edenlerden oldum" (Enbiya Suresi, 87) der. Cenab-ı Hak onun duasını işitir ve kabul eder. Bunun üzerine balık onu ağzından çıkarır. "Eğer Allah'ı tesbih edenlerden olmasaydı. İnsanlar yeniden dirileceği güne kadar balığın karnında kalırdı." Yunus, balığın karnından hasta ve çıplak olarak denizin sahiline çıkar. "Üzerine gölge yapması için geniş yapraklı bitki yetiştirdik." Bu bitki kabaktır. Bu kabak geniş yaprakları ile Yunus'u gölgeliyor ve O'na yaklaşan sineklere engel oluyordu. Söylendiğine göre sinekler bu bitkiye yaklaşmazmış. Bu olay, yüce Allah'ın tedbir ve lütfunun eseri idi. Yunus sağlığına kavuşunca, yüce Allah, O'nu öfke ile terk ettiği kavmine tekrar gönderir. Onlar, Yunus'un korkutmuş olduğu o cezadan onun arkasından korkmuşlar, iman etmişler, bağış dilemişler. Allah'dan af dilemişlerdi. Yüce Allah da onları işitmiş ve onlara yalanlayanlara vermiş olduğu cezayı vermemişti. "İnandılar, biz de onları belli bir süreye kadar geçindirdik." Ona inananlar yüzbinden çoklardı az değillerdi. Top yekün iman etmişlerdi.

Daha önce geçen hikâyeler iman etmeyenlerin akıbetini açıklarken bu kısa kesit, burada iman edenlerin akıbetini açıklamaktadır. Böylece Hz. Muhammed'in kavmi iki akıbetten hangisini diliyorlarsa onu tercih etsinler diye...

Böylece surenin ikinci bölümü de, Nuh'dan bu yana tarih boyu gerek mü'min ve gerek mü'min olmayan korkutulanlara geniş bir gezintiden sonra son bulur.

Bu surenin ikinci kesiminde yer alan hikâyeler ve bunların kapsamış olduğu "Allah ile kulları arasındaki bağ"ın gerçek yüzü ve bu gerçeğe göre Allah'dan başkasına tapanları veya yarattıklarından bazılarını kendisine şirk koşanları cezalandırması... İşte bunların ışığı altında, bu surede yer alan birinci dersin de içermiş olduğu aynı gerçeğin ışığı altında... Surenin bu son bölümünde, Resulullah'dan, uydurdukları meleklerin Allah'ın kızı olduğu safsatasını, Allah ile cinler arasında akrabalık olduğu düzmecesini tartışması istenmektedir. Ve kendilerine, peygamberlik gelmezden önce ve "eğer bir peygamber gelirse, hidayete ermeye hazır oldukları" şeklindeki sözleri ile karşılarına geçmesini ve kendilerine bir peygamber gelince niçin inkâr ettiklerini sormasını istemektedir. Ve sure, Allah'ın elçilerine "Asıl galip geleceklerin" kendileri olduğunu ve Allah'ın onların niteledikleri sıfatlardan yüce o1duğunu ifade ile ve alemlerin Rabb'i olan Allah'a hamd ile son bulmaktadır.


Kuran-i Kerim Tefsiri

O

Saffat

O

149- Ey Muhammed! Putperestlere sor bakalım kızlar Rabb'inin de erkekler onların mı? ·

150- Yoksa biz melekleri kız olarak yaratırken onlar yanında mıydı? ·

I51- Dikkat edin, onlar iftiraları yüzünden diyorlar ki: ·

152- ".Allah doğurdu" onlar elbette yalancıdırlar. ·

l53- Allah, kızları oğullara tercih mi etmiş? ·

154- Ne oluyorsunuz? Ne biçim hükmediyorsunuz? ·

155- Hiç mi düşünmüyorsunuz? ·

156- Yoksa sizin açık deliliniz mi var? ·

157- Eğer doğru iseniz kitabınızı getirin.

Yüce Allah onların masallarını her yönünden kuşatma altına almakta, kendileri ile kendi mantıkları ve yaşamış oldukları toplumun mantığı ile mücadele etmektedir. Kendileri oğulları kızlara tercih ederler, bir kimsenin çocuğunun kız olarak dünyaya gelmesini bela sayarlar, kızları erkek çocuklardan daha aşağı bir yaratık kabul ederlerdi. Sonra onlar, meleklerin dişi olduğunu ve Allah'ın kızları olduklarını iddia edenler yine onlardı.

Burada yüce Allah onların mantığına uygun olarak onların karşısına geçmekte ve onları kendi mantıkları ile susturmakta, hatta aralarında yaygın olan ölçülerine göre bile tutarsız ve saçma olduğunu onlara göstermektedir.

"Ey Muhammed! Putperestlere sor bakalım, kızlar Rabb'inin de, erkekler onların mı?"

Eğer onların ileri sürdükleri gibi kızlar daha düşük bir mertebede ise, kızları Rabb'lerine veriyorlar ve kendilerine oğulları mı alıkoyuyorlar? Veya Allah kızları tercih etmekte ve oğulları onlara mı bırakmaktadır? Birinci de ikinci de tutarlı değildir. Şimdi bu sakat ve tutarsız görüşü sor onlara. Ve yine sor onlara, bütün masalları... Meleklerin dişi olduklarını nereden biliyorlar. Melekler yaratıldıkları zaman onlar da mevcutlardı da onların cinsiyetlerini oradan mı öğrenmişler? "Yoksa biz melekleri kız olarak yaratırken onlar yanında mıydı?" Ve yüce Allah, kendisine yalan ve iftira atarak söyledikleri sözü sergiliyor. "Dikkat edin onlar iftiraları yüzünden diyorlar ki: "Allah doğurdu' onlar elbette yalancıdırlar." Onlar "Oğlanların kızlara tercih edilmesi" şeklinde yaygın olan adetleri ve mantıklarına göre bile yalancıdırlar. Peki o halde Allah neden kızları oğlanlara tercih etsin? "Allah, kızları oğlanlara tercih mi etmiş?" Ve yüce Allah onların kendi mantıklarını unutarak verdikleri hükmün tuhaflığını ortaya koymakta ve "Ne oluyorsunuz? Ne biçim hükmediyorsunuz? Hiç mi düşünmüyorsunuz?" buyurmaktadır. Bu zanna dayanan hükmünüze delil ve dayanağı nereden elde ettiniz? "Yoksa sizin açık deliliniz mi var? Eğer doğru iseniz kitabınızı getirin." Öteki masal, yüce Allah ile cinlerin arasında akrabalık olduğu düzmece ise:


Kuran-i Kerim Tefsiri

O

Saffat

O

158- Allah'la cinler arasında soy bağı uydurdular. Andolsun cinler de, kendilerinin hesap yerine götürüleceklerini bilir.

159- Naşa, Allah, onların taktıkları sıfatlardan münezzehtir.

160- .4llah'a gönülden bağlı kullar, bunların dışındadır.

Cahiliye Arapları, meleklerin Allah'ın kızları olduklarını söylüyorlar ve onları Allah'ın çocukları olarak cinlerin doğurduğuna inanıyorlardı. Bu hısımlık ve akrabalıktı. Oysa cinler, kendilerinin Allah'ın yaratıklarından biri olduklarını ve kıyamet günü Allah'ın izni ile huzuruna çıkarılacaklarını biliyorlardı. O halde akrabalık ve hısımlık muamelesi böyle olmazdı.

Burada, yüce Allah kendi zatını bu tutarsız iftiradan uzak kılmaktadır. "Ha şa, Allah onların taktıkları sıfatlardan münezzehtir." Yüce Allah azap için zorla getirilecek olan cinler zümresinden, mü'min olanlarını ayırmaktadır. Çünkü cinlerin arasında inananlar vardır.

Sonra ilahi sözler, müşriklere, onların taptıkları düzmece ilahlara ve taşıdıkları bozuk inançlarına yönelmekte ve ifade tarzından ortaya çıktığı gibi, onlara bu hitap meleklerden yöneltilmektedir.

161- Ey inkârcılar! Ne siz ne de taptıklarınız. ·

162- Kimseyi Allah'a karşı kandırıp yoldan çıkaramazsınız. ·

163- Ancak cehenneme girecek olanları kandırırsınız. ·

164- Melekler: "Bizim içimizden herkesin belli makamı vardır. " ·

165- "Şüphesiz biz sıra sıra duranlarız. " ·

166-"Allah'ı tesbih edenleriz. "

Yani siz ve taptıklarınız, Allah'a karşı kullarının aklını çelemez, cehenneme girmesi takdir olunan cehennemliklerden sayılanlar hariç, kimseyi saptıramazsınız. Sizler, mü'min olarak yaratılmış ve boyun eğenler zümresinden olan bir kalbi saptıramazsınız. Cehennemin bilinen türden bir yakıtı vardır. O "yakıt''ın fitneye düşmeye ve fitnecilere kulak vermeye uygun bir mizacı vardır.

Melekler o masala şöyle cevap verir: İçlerinden her birinin daha ilerisine geçemeyeceği bir makamı vardır. Kendileri Allah'ın kullarından olup Allah'a itaatle görevlidirler. Namaz için saf saf dizilip Allah'a hamd ile tesbih etmektedirler. Her biri yine bir derecededirler. Ve hadlerini aşmazlar. Allah yine O Allah'dır.

İfadenin akışı bundan sonra, bu masalları öne süren müşriklerden söz etmeye başlar. Onların vaad ve sözlerini yüzlerine vurur. "İbrahim ve ondan sonra gelenlerden, öncekilerden bizim de yanımızda bir zikir olsaydı, bizler de iman dan bir hayli derece elde eder ve o imanımız sayesinde Allah bizi seçer ve tercih ederdi" demişlerdi.

167- Putperestler şöyle diyorlardı. ·

168- Eğer yanımızda evvelkilere gelen bir uyarı kitabı olsaydı. ·

169- Elbette biz Allah'ın temiz kulları olurduk. ·

170- Ancak o uyarıyı inkâr ettiler, yakında inkârlarının sonucunu bileceklerdir.

Nihayet kendilerine kitap gelince hem de şu yeryüzüne inen kitapların en büyüğü inince, daha önce söylemiş oldukları sözlere sahip çıkmadılar. "İnkârlarının akıbetini ileride bilecekler" sözündeki gizli tehdit, temenni etmelerinden ve verdikleri sözden sonra inkârlarına uygundur. Bu tehdit münasebeti ile, yüce Allah peygamberlerine zafer ve galibiyet müjdesi vermektedir:


Kuran-i Kerim Tefsiri

O

Saffat

O

171- Andolsun ki, peygamber kullarımıza şu sözleri vermişizdir. ·

172-Mutlaka kendilerine yardım edilecektir. ·

173- Ve galip gelecek olanlar, mutlaka bizim ordumuzdur.

Verilen bu ilahi vaad gerçekleşmiş ve yüce Allah'ın sözü üstün gelmiştir. Tüm engellere, yalanlayanların olanca yalanlamalarına rağmen, akide yeryüzüne kök salmıştır. Kâfir ve müşriklerin inançları yeryüzünden silinmiş, galibiyet ve üstünlükleri gitmiştir. Peygamberlerin getirmiş oldukları inanç sistemi ayakta kalmış ve bu sistem, insanların gönül ve kalplerini ele geçirmiş, onların düşünce ve zihinlerine şekil verir olmuştur. Ve halâ her türlü engele rağmen, yeryüzünde insanoğluna egemen olan inanç sistemleri içinde bu ilahi sistem en üstünü ve en kalıcı olanıdır. Peygamberlerin getirmiş olduğu ilahi inanç sistemi (akaid)in ortadan kaldırmak ve başka fikir ve felsefeyi üstün kılmak girişimlerinin tümü başarısızlıkla sonuçlanmıştır. Evet bu girişimler hatta doğduğu yerde bile yapılmaya fırsat bulamadan başarısızlığa uğramıştır. Yüce Allah'ın peygamberlerine vermiş olduğu söz gerçekleşmiştir. Onlar galip gelmişler ve yüce Allah'ın ordusu üstün olmuştur.

Bu söylediklerimiz, genel olarak, tüm yeryüzünde ve bütün çağlarda ortaya çıkan manzara ve kaidedir.

Ve bu, Allah'a yapılan çağrılarda; gönül erleri o çağrıda samimi olurlar ve davetçiler o dava için kendilerini verirlerse, yine gerçekleşecek bir görüntüdür. Bu ilahi inanç sistemi, (akaid) yoluna ne kadar set çekilirse çekilsin, önüne ne kadar engel çıkarsa çıksın, batıl güçler demir ve ateş gücü ile propaganda ve iftira gücü ile, savaş ve karşı mukavemet gücü ile ne kadar pusu kurarsa kursunlar, bu ilahi inanç sistemi üstün ve galip geleceklerdir. Bu savaş, sonuçları her zaman aynı olmayan bir savaştır. Fakat sonunda bu savaşlar Allah'ın peygamberlerine vaadinin gerçekleşmesi ile son bulur. Bu öyle bir vaaddir ki, yeryüzünün bütün güçleri yoluna dikilse, yine bozulmaz. Bu vaad üstünlük, zafer ve yardım vaadidir.

Bu vaad, Allah'ın kâinatta uyguladığı bir kanundur. Şu yıldızlar ve gezegenler nasıl yörüngelerinde hiç şaşmadan dönüyorlarsa, yeryüzünde zaman gece, ile gündüz nasıl birbirini izliyorsa, yağmur alan ölü topraktan hayat nasıl fışkırıyorsa, bu da böylesine devam eden ilahi bir kanundur. Fakat gerçekleşmesi yüce Allah'ın takdirine bağlıdır. Onu Allah dilediği zaman gerçekleştirir. Fakat açık neticeleri, insanoğlunun sınırlı ömrüne kıyasla yavaştır. Fakat asla bozulmaz, geri kalmaz, bazen de insanoğlunun hissedemeyeceği bir şekilde gerçekleşir. Çünkü insanoğlu, zafer ve galibiyeti kendi alışmış olduğu şekilde ister. Yüce Allah'ın kanununun yeni biçimi ile gerçekleşmiş olduğunu ancak bir süre sonra fark eder.

İnsanoğlu, Allah'ın erlerinin ve peygamberlerin izinden gidenlerin zafer ve galibiyetlerinin belli bir zafer biçimi ile gerçekleşmesini ister. Oysa yüce Allah, başka bir biçim, daha mükemmel, daha kalıcı olmasını ister. Bu, orduda bekledikleri daha çok çileye ve uzun bir zamana mal olmuş olsa bile, sonunda ardım Allah'ın dilediği şekilde gerçekleşir. Müslümanlar, Bedir savaşından hemen önce, Kureyş'in kervanını ele geçirmek istemişti. Oysa yüce Allah bu karlı ve kolay kafileyi kaçırmalarını ve güçlü kuvvetli zümre ile savaşmalarını dilemişti

Allah'ın onlar için dilemiş olduğu kendileri ve İslam için daha hayırlı idi. Yüce Allah'ın peygamberi için, onun ordusu ve çağrısı için, uzun vadede dilemiş olduğu şey "zafer" idi.

Allah erleri herhangi bir savaşta yenilebilir. Mağlup olabilirler. İmtihanları sert olabilir. Çünkü yüce Allah, kendilerine daha büyük bir savaşta zafer vaad etmiştir. Çünkü yüce Allah, çevrelerinde "zafer" meyvesini, daha geniş bir alanda, daha sürekli bir nasip içinde ve daha kalıcı bir neticede versin diye hazırlamıştır. Allah'ın vaadi önceden gerçekleşmiş, yüce iradesi vaadine yönelmiş, bozulmayan ve şaşmayan ilahi adeti sabit olmuştur. "Andolsun ki, peygamber kullarımıza şu sözleri vermişizdir. Mutlaka kendilerine yardım edilecektir. Ve galip gelecek olanlar, mutlaka bizim ordumuzdur." Bu kesin vaadin, bu daha önce geçmiş olan kelimenin ilanı esnasında yüce Allah peygamberine onlardan yüz çevirmesini, onları kendi vaadi ve sözü ile baş başa bırakmasını, onların akıbetlerini görmek için, onları gözetlemesini, akıbetleri nasıl olacakmış, ayan beyan kendileri de görsünler diye onları bırakmasını emretmektedir.


Kuran-i Kerim Tefsiri

O

Saffat

O

174- Ey Muhammed! Bir süreye kadar onlardan yüz çevir. ·

175- Onlara inecek azabı gözetle, onlar da göreceklerdir. ·

176- Azabımıza uğramakta acéle mi ediyorlar? ·

177- Fakat o azap yurtlarına indiği vakit uyarılmış olanların hali ne kötü olur! ·

178- Bir süreye kadar onları kendi hallerine bırak. ·

179- Ve bekle de gör, onlar da göreceklerdir.

Sen onlardan yüz çevir. Yüz çevir onlarâ aldırma. Allah'ın senin hakkında ve onların hakkındaki vaadi nasıl sonuçlanacakmış, sen ve onlar göreceğiniz güne kadar bırak onları. Eğer onlar bizim azabımızın çarçabuk gelmesini istiyorlarsa, azabımız başlarına gelince vay onların haline. Çünkü azabımız bir kavmin üzerine indi mi, sabahları acı olacaklar. Çünkü kendilerine daha önce bir korkutucu gelmişti.

Ve yüce Allah, onlardan yüz çevirmeyi ve onları kendileri ile baş başa bırakmayı yeniden emretmekte, bu korkunç emirde gizli olan tehdidi tekrarlamaktadır. "Ey Muhammed! Bir süreye kadar onlardan yüz çevir." Nitekim olacak şeylerin korkunçluğuna işaret de tekrar edilmektedir. "Onlara inecek azabı gözetle, onlar da göreceklerdir." Ve onları korkunç bir musibet ima eden kısa bir ifade ile baş başa bırakmaktadır.

Bu sure, yüce Allah'ın tenzihi ile kuvvet ve üstünlüğü O'na has kılarak, Allah'dan peygamberlerine selâm ile, hamd'in bir olan, ortağı olmayan alemlerin Rabbi olan Allah'a ilanı ile son bulmaktadır.

180- Kudret ve şeref sahibi Rabb'in, onların taktıkları sıfatlardan münezzehtir, yücedir. ·

181- Selâm gönderilen peygamberlere. ·

182- Hamd, alemlerin Rabb'i Allah'a!

Bu bitiş, surenin konularına uygun ve ele almış olduğu konuları özetleyen bir bitiştir.


Sebe
1-2
3-5
6
7-8
9
10-11
12-13
14
15-18
19
20-21
22
23
24
25-26
27
28-30
31
32-33
34-35
36
37-39
40-42
43-44
45-46
47-48
49-50
51-54


Kuran-i Kerim Tefsiri

O

Sebe

O

1- Hamd, göklerdeki ve yeryüzündeki tüm varlıkların sahibi olan Allah'a mahsustur. Ahirette de hamd O'na mahsustur. O her işi yerinde yapar ve her şeyden haberdardır.

2- O yeraltına giren ve oradan çıkan, gökten inen ve oraya yükselen her şeyi bilir. O merhametli ve bağışlayıcıdır.

Sure, Allah'a hamd ederek söze giriyor. Bu başlangıç müşriklerin Allah a ortak koştuklarını, O'nun peygamberini yalanladıklarını, ahireti şüphe ile karşıladıklarını ve yeniden dirilmeye ihtimal vermediklerini anlatan bu sure için son derece uygun bir başlangıçtır. Yüce Allan aslında, özü itibarı ile övgüye lâyıktır. Bazı insanlar O'na karşı hamd görevlerini yerine getirmeseler de O'nun övgüye lâyık oluşu gölgelenmez. O kendisini överek tesbih eden şu varlık aleminin tümünün övgüsüne muhatap olduğu gibi birçok canlı varlıkların da övgüsüne muhataptır. İnsanlar bu genel kuralın dışında kalsalar da fark etmez.

Yüce Allah'a hamd edildikten sonra O'nun göklerdeki ve yerdeki tüm varlıkların sahibi olduğu gerçeği vurgulanıyor. Hiçbir şey hem O'nun hem de başkasının değildir. Göklerde ve yeryüzünde hiç kimse O'nun ortağı değildir. Göklerde ve yeryüzünde ne varsa hepsi O'nun tekelindedir. İnanç sisteminin birinci temel prensibi budur. Allah'ın birliğini dile getirme ilkesi yani. Her şeyin sahibi yüce Allah'dır ve şu engin evrende O'nun dışında hiç kimse hiçbir şeyin sahibi ve egemeni değildir.

"Ahirette de hamd O'na mahsustur."

Hem doğal hamd ve hem de kullardan yükselen hamd ahirette de O'na özgüdür. Hatta dünyada O'nu inkâr edenler yada sapık bir yaklaşımla O'na başkalarını ortak koşanlar bile ahirette O'na hamd ederler. Orada gerçek meydana çıkacağı için bütün hamdler ve övgüler, ortaksız olarak sırf O'na yöneltilir. Ayetin son cümlesini okuyoruz:

"O her işi yerinde yapar ve her şeyden haberdardır."

"Hakim"dir; yani yaptığı her işin kesinlikle bir hikmeti vardır, dünyayı ve ahireti hikmet ilkesine göre yönetir; varlık aleminin tüm gelişmelerini hikmet ilkesi uyarınca tasarlar. Ayrıca O her şeyi her işi eksiksiz, sınırsız, köklü bir bilgi ile bilir ve her tasarısı bu geniş kapsamlı bilgisini yansıtır.

Sonra yüce Allah'ın bilgi kitabının bir sayfası önümüze açılır. Bu engin bilginin alam gökler ile yeryüzü kadar geniştir. Okuyoruz:

"O yeraltına giren ve oradan çıkan, gökten inen ve oraya yükselen her şeyi bilir."

İnsan, birkaç cümle halinde önüne açılan bu sayfanın karşısında dikilince neler görür, neler! Acayip nesnelerin, hareketlerin, hacimlerin, şekillerin, biçimlerin, anlamların ve yapıların yığın yığın görüntüsü ve çağrışımı zihnine üşüşür. Bunları hayale sığdırmak bile mümkün değildir.

Eğer bu ayetin işaret etmek istediği olayların ve gelişmelerin sadece bir an içinde olup biten bölümünü araştırmak ve sayıya vurmak üzere bütün insanlar biraraya gelseler ve tüm hayatlarını bu işe adasalar, kesinlikle "o bir an içinde" kaç nesne gökten yere iniyor ve aynı tek anlık süre içinde kaç nesne yerden göğe yükseliyor?

Acaba yeraltına nice şeyler giriyor? Bu yerin bağrına nice tohumlar düşüyor, ya da ekiliyor? Bu yerin altında nice kurtlar, nice böcekler, nice sinekler ve nice sürüngenler barınıyor? Bu uçsuz-bucaksız toprağın nice su damlaları, nice gaz molekülleri ve nice radyo-aktif ışınlar sızıyor? Evet, nice nice şeyler geçiyor toprağın altına! Yüce Allah'ın sürekli ve uyuklama nedir bilmez gözetimi altında!

Topraktan nice şeyler çıkıyor? Nice bitkiler filizleniyor? Nice kaynaklar fışkırıyor? Nice yanardağlar, volkanlar lâv püskürtüyor? Nice gazlar buharlaşıyor? Nice saklı nesneler ortaya çıkıyor? Nice böcekler gizli yuvalarından yeryüzüne çıkıyor? Görülebilen ve görülemeyen nice nice şeyler. İnsanın bir bölümünü bildiği ve çoğunu bilmediği nice cansız nesneler ve hayvanlar!

Acaba gökten nice şeyler yere düşüyor? Nice yağmur damlaları, nice yıldız mermileri, nice yakıcı ışınlar, nice aydınlatıcı ışınlar? Nice "kaza" okları ve nice belirlenmiş "kader"ler? Nice tüm varlıklara yaygın, fakat bazı kulları özellikle kucaklayan "rahmet"ler? Yüce Allah'ın bazı kullarına oluk oluk türleri? Sayısını yüce Allah'dan başka hiç kimsenin bilmediği nice cansız-canlı varlıklar?

Peki nice şeylerin göğe yükseldiğini acaba hiç düşündük mü? Nice bitki, hayvan, insan ve insanın tanımadığı başka bir tür canlı soluğu? Yüce Allah'a yöneltilen ve O'ndan başka hiç kimsenin işitmediği nice gizli-açık dualar? Bildiğimiz ve bilmediğimiz nice ölmüş canlıların ruhları? Cebrail'in emri üzerine yücelen nice melekler? Yüce alemine süzülen ve yalnız yüce Allah'ın bildiği nice ruhlar?

Sonra denizden nice buhar kabarcıkları havaya karışıyor? Cisimlerden nice gaz zerrecikleri atmosferin enginliğine karışıyor? Yüce Allah'dan başka hiç kimsenin bilmediği nice nice nesneler?

Bunların hepsi bir an içinde olup bitiyor. Acaba bir tek anın olaylarını insan bilgisi kavrayabilir mi, uzun ömürler verse bile bu olayları sayıya geçirebilir mi? Oysa yüce Allah'ın sınırsız, akla sığmaz, engel tanımaz bilgisi bütün bu olayları-nerede ve ne zaman olurlarsa olsunlar-kapsamı içine alır. Niyetleri, duyguları, kasılmaları ve atışmaları ile bütün kalpler yüce Allah'ın gözetimi altındadırlar. Buna rağmen O görmezlikten gelir, bağışlar. Çünkü "Merhametli ve affedicidir."

Kur'an'ın bunun gibi tek bir ayeti bile bu kitabın insan sözü olmadığını anlatmaya, kanıtlamaya yeter. Çünkü kalbinden geçmez. Yine böylesine evrensel bir düşünce doğal olarak hiçbir insanın aklının ucundan geçmez.

Bir tek dokunuşta bu kadar çarpıcı ve yaygın bir etki meydana getirebilmek, ancak tüm evrenin yaratıcısı olan yüce Allah'ın sanatının işidir. Kulların sanatı buna benzeyemez.

KIYAMETİ YALANLAYANLAR

Yüce Allah bu temel gerçeği bunca çarpıcı, geniş ufuklu ve engin alanlı biçimde açıkladıktan sonra bize kıyamet gününü inkâr eden kâfirlerin olumsuz tutumlarını anlatıyor. Bu adamlar yarın başlarına ne geleceğini bilmeyecek kadar zavallıdırlar. Oysa yüce Allah gaybın bilicisidir. Ne göklerdeki, ne yerdeki hiçbir nesne O'nun bilgisi dışında değildir. Öte yandan kıyamet günü mutlaka gerçekleşmelidir. Çünkü iyilerin ve kötülerin dünyadaki davranışlarının ödülünü ve cezasını alabilmeleri için o günün gerçekleşmesi şarttır. Okuyoruz:


Kuran-i Kerim Tefsiri

O

Sebe

O

3- Kâfirler "Kıyamet anı hiç gelmeyecek" dediler. Onlara de ki; Hayır, gaybın bilgisi tekelinde olan Rabb'im adına yemin ederim ki, o an mutlaka gelecektïr. Göklerdeki ve yerdeki zerre kadar küçük bir nesne ya da zerrenin daha küçüğü ve daha büyüğü O'nun bilgisi dışında değildir, bunların tümü apaçık bir kitaptadır.

4- Amaç, iman edip iyi ameller işleyenleri ödüllendirmektir. Onları bağışlanma ve onurlu bir rızık beklemektedir.

5- Bizimle başa çıkabileceklerini,sanarak olanca güçleri ile ayetlerimize karşı çıkanlara gelince onları tiksindirici ve acıklı bir azap beklemektedir.

Kâfirlerin ahireti inkâr etmeleri, yüce Allah'ın hikmetini ve takdirinin gerekçesini kavrayamamalarından ileri gelir. Çünkü insanı başıboş bırakmak yüce Allah'ın hikmetine uygun değildir. İsteyen iyilik yapsın, isteyen kötülük işlesin, sonra da iyilik yapan iyiliğinin ödülünü almasın ve kötülük işleyen de kötülüğünün cezasını görmesin, böyle bir uygulama yüce Allah'ın amacına ters düşer. Yüce Allah, ödüllerin ve cezaların ya tümünü yada bir bölümünü ahirete sakladığını peygamberlerinin dilinden insanlara bildirmiştir. Yüce Allah'ın evreni niçin yarattığını kavrayabilen herkes ahiretin kaçınılmaz olduğunu, O'nun vaadinin ve verdiği haberin gerçekleşebilmesi için öbür alemin gerekli olduğunu da kavrar. Fakat kâfirler bu ilâhi hikmeti kavrama yeteneğinden yoksun oldukları için "Kıyamet anı hiç gelmeyecek" diyebiliyorlar. Fakat red nitelikli kesin ve vurgulamalı cevaplarını hemen alıyorlar. Okuyoruz:

"Hayır, gaybın bilgisi tekelinde olan Rabb'im adına yemin ed erim ki, o an mutlaka gelecektir."

Gerek yüce Allah'ın ve gerekse O'nun peygamberinin dediği doğrudur. Kâfirler gaybı bilmedikleri halde yüce Allah'ın işine burunlarını sokuyorlar, bilmedikleri bir konuda kesin hüküm veriyorlar. Oysa kıyamet gününün geleceğini kesin bir dille bildiren yüce Allah "gaybın bileni"dir. O halde O'nun sözü, ahirete ilişkin kesin bilgiye dayanan doğru sözdür.

Arkasından yüce Allah'ın bilgisi, tıpkı surenin başlangıcında olduğu gibi evrensel boyutlarda gözler önüne serilir. Bu sunuş biçimi bir kere daha kanıtlar ki, bu Kur'an insan sözü, insan eseri değildir. Çünkü böyle bir düşünce tarzı normal olarak insan aklının ucundan bile geçmez. Okuyoruz:

"Göklerdeki ve yerdeki zerre kadar küçük bir nesne yada zerrenin daha küçüğü ve daha büyüğü O'nun bilgisi dışında değildir; bunların tümü apaçık bir kitaptadır."

Aynı sözü bir kere daha söylüyoruz: Bu ayetin yansıttığı düşünce biçimi insan işi değildir. Bu ifadenin gerek şiir olarak ve gerekse düzyazı olarak şimdiye kadar söylenmiş ve yazılmış olan insan sözleri içinde bir benzeri yoktur. İnsanoğlu bilginin sınırsızlığından, ayrıntılığından ve geniş kapsamlılığından söz ederken kavramlaştırmayı düşünemez. Ayetin o bölümünü tekrar okuyalım:

"Göklerdeki ve yerdeki zerre kadar küçük bir nesne ya da zerrenin daha küçüğü ve daha büyüğü O'nun bilgisi dışında değildir."

Ayrıntılı ve geniş kapsamlı bilgiyi tanımlamaya çalışan insan sözleri içinde böylesine çarpıcı bir yaklaşım tarzına hiç rastlamış değilim. Gerçek şu ki, her türlü noksanlıktan münezzeh olan yüce Allah, özünü ve bilgisini insan hayalini aşan sıfatlarla nitelemekte, tanımlamaktadır. Bu tanımlama sayesinde insanın düşünce ufku genişleyerek kulluk ettiği Allah'ına yükselmekte, sınırlı düşünce kapasitesinin dar çerçevesi içinde O'nu sıfatları ile tanıma imkânına kavuşmaktadır.

Ayetin son cümlesi olan "Bunların tümü apaçık bir kitaptadır." ifadesinin akla en yakın yoruma göre anlamı her şeyi kaydeden, göklerdeki ve yerdeki bir tek zerreyi, zerrenin küçüğünü ve büyüğünü dışarda bırakmayan Allah'ın bilgisinin kastedildiğidir.

Bu ayetteki "Zerre kadar küçük bir nesne ya da zerrenin daha küçüğü" ifadesi üzerinde biraz durmak istiyoruz.

Zerre, yakın zamana kadar cisimlerin en küçük parçası olarak biliniyordu. Fakat şimdi atomun parçalanmasından sonra zerrenin daha küçük parçalarının olduğu görülmüştür. Bu küçük cisimler atomu oluşturan çekirdek, elektronlar, protonlar ve nötronlar diye anılan parçacıklardır. Bilindiği gibi bu ayetin indiği dönemde bu parçacıklardan hiç kimsenin haberi yoktu. Gerek kendi sıfatlarının ve gerekse yarattığı varlıkların sırları hakkında kullarına dilediğinden, dilediği oranda bilgi veren Allah ne kadar yücedir!

Kıyametin geleceği kesin ve kuşkusuzdur. Yüce Allah'ın bilgisi, küçük-büyük hiç bir nesneyi dışarda bırakmayacak derecede geniş kapsamlıdır. Niçin? Okuyalım:

"Amaç, iman edip iyi ameller işleyenleri ödüllendirmektir. Onları bağışlanma ve onurlu bir rızık beklemektedir.

"Bizimle başa çıkabileceklerini sanarak olanca güçleri ile ayetlerimize karşı çıkanlara gelince onları tiksindirici ve acıklı bir azap beklemektedir."

Burada bir hikmet, bir amaç, bir ön-tasarı vardır. Bu noktada yaratma olgusuna ilişkin bir ön-tasarı ile karşı karşıyayız. Amaç hem iman edip iyi amel işleyenlere ve hem de yüce Allah'a kafa tutarcasına O'nun ayetlerine karşı çıkan küstahlara davranışlarının uygun karşılığını vermektir.

İman edenlere ve bu imanlarını iyi ameller ile pratiğe yansıtanlara önce "bağışlanma" vardır. Bunların günahları affedilecektir. Ayrıca onlara "onurlu rızık" verilecektir. Bu surede "rızık" terimi sık sık kullanılır. Buna göre ahiret nimetlerinin, ahiret mutluluğunun da bu terimle tanımlanması uygun görülmüştür. Çünkü ahiret mutluluğu her bakımdan, yüce Allah'ın "rızık" türlerinden biridir.

Olanca güçlerini ortaya koyarak insanlar ile yüce Allah'ın ayetleri arasına engel koymaya çalışanlara gelince bunlar için tiksindirici, kötü ve acıklı bir azap vardır. Ayetin orijinalinde kullanılan "rıcz" sözcüğü "kötü, iğrenç azap" anlamına gelir. Bu ceza onların insanları kötü yola sürükleme uğruna harcadıkları küstahca ve ısrarlı gayretlerinin karşılığıdır.

Görülüyor ki, kâfirler kıyamet gününün gelmeyeceğini kesin bir dille ileri sürüyorlar. Oysa bu konu bilgilerinin sınırı dışında kalan bir gayb konusudur. Buna karşılık gayb aleminin ortaksız "bilen"i olan yüce Allah, o günün mutlaka geleceğini belirtiyor. Bu arada Peygamberimiz de, kıyamet konusunda yüce Allah'ın direktifi çerçevesinde insanlara bilgi veriyor. İşte bu vesile ile belirtiliyor ki, "kendilerine bilgi verilenler" Peygamberimize Allah'dan gelen mesajın insanları üstün iradeli ve övgüye lâyık Allah'ın yoluna ileten bir gerçek olduğunu kavrayabilirler ve bu gerçeğin tanıklığını yaparlar. Okuyoruz:


Kuran-i Kerim Tefsiri

O

Sebe

O

6- Kendilerine bilgi verilenler Rabb'in tarafından sana indirilen mesajın, insanları üstün iradeli ve övgüye lâyık Allah'ın yoluna iletici bir gerçek olduğunu görürler.

Bazı klâsik tefsir bilginlerinin yorumlarına göre ayette geçen "Kendilerine bilgi verilenler" yahudi ve hristiyan din adamlarıdır. Çünkü bunlar kutsal kitaplarından Kur'an'ın gerçek olduğunu, insanları üstün iradeli ve övgüye lâyık Allah'ın yoluna ilettiğini öğrenmişlerdir.

Oysa bu ifadenin kapsamı söz konusu yorumun çerçevesine sığmayacak derecede geniştir. Sebebine gelince her yerin ve her dönemin bütün bilginleri hangi kuşaktan, hangi inanç sisteminden olurlarsa olsunlar bu gerçeği görebilirler. Yeter ki, bilgileri sağlam ve tutarlı olsun, sahiden "bilim" adını taşımaya lâyık bir bilgi olsun. Kur'an, bütün kuşaklara açık bir kitaptır. Bu kitap her doğru bilgi sahibine kendini kabul ettirecek gerçeği içerir. Bu kitap tüm evrenin yapısında saklı olan gerçeği açığa vurur. Bu kitap, bu evrenin ve bu evrenin dayanağı olan köklü gerçeğin aslına uygun tercümanı ve özüdür. Devam ediyoruz:

"Bu kitap, insanları üstün iradeli ve övgüye lâyık Allah'ın yoluna iletir."

Üstün iradeli ve övgüye lâyık Allah'ın yolu, yüce Allah'ın tüm evren için belirlediği ve insanlar için seçtiği yöntemdir. Amaç şu insanların adımları ile içinde yaşadıkları şu evrenin adımları arasında uyum sağlamaktır. Bu yol şu koca evrenin çeşitli kesimlerine egemen olan yasalar sistemidir. Bu kesimlerden biri de insan hayatıdır. Zaten insan hayatı ne özünde ne kaynağında ne düzeninde ne hareket tarzında bu evrenden, bu evrende barınan diğer cansız-canlı varlıklardan ayrı ve kopuk değildir.

Bu kitap, insanları üstün iradeli ve övgüye lâyık Allah'ın yoluna iletir. Bunu nasıl gerçekleştirir? Mü'minin kafasında evrenin bütününe, bu bütünü kaynaştıran bağlara, bu bütünün çeşitli kesimleri arasındaki ilişkilere ve bu bütüne egemen olan değerlere, insanın bu varlık bütünü içindeki yerine, fonksiyonuna ilişkin bir kavram oluşturur. İnsanın kendisini de içine alan evren bütününün parçaları arasındaki işbirliğini düşündürür. Bu işbirliği sayesinde yüce Allah'ın yaratıklara ilişkin dilediğinin ve hikmetinin nasıl gerçekleştiğini öğretir. Evrenin tüm kesimlerinin eşgüdüm içinde, uyarlı adımlarla bu evrenin yaratıcısına doğru nasıl yol aldıklarını belletir.

Evet, bu kitap insanı üstün iradeli ve övgüye lâyık Allah'ın yoluna iletir. Nasıl mı? Düşünce sistemini düzelterek, onu evrenin insan fıtratına yansıttığı mesajlarla uyumlu hale getirecek esaslar üzerine oturtarak. Öyle olunca bu sistem insan düşüncesini, şu evrenin tabiatını, özelliklerini, kanunlarını, yararlanma yollarını; onunla çatışmasız, çekişmesiz ve engelsiz bir iletişimin nasıl kurulabileceğini kavrama yeteneği kazandırır.

Evet, bu kitap insanları üstün iradeli ve övgüye lâyık Allah'ın yoluna iletir. Nasıl mı? Orjinal eğitim sistemi sayesinde bu amacı gerçekleştirir. Çünkü bu eğitim sistemi tek tek fertleri insan toplumu ile uyuşmaya ve iletişim kurmaya hazırlar. Bu eğitim sistemi gerek fert ve gerekse toplum olarak tüm insanlık ailesini, şu evrende yaşayan diğer bütün canlılar ailesi ile uyuşmaya ve iletişim kurmaya hazırlar. Yine bu eğitim sistemi bütün canlı türlerini içinde yaşadıkları şu evrenin bütünü ile uyum ve bağdaşma halinde olmaya hazırlar. Bu eğitim sistemi bütün bu amaçları yalın, zorlamasız ve yumuşak bir yaklaşımla gerçekleştirir.

Evet, bu eğitim sistemi, insanları üstün iradeli ve övgüye lâyık Allah'ın yoluna iletir. Nasıl mı? Önerdiği sosyal kurumlar ve yasal düzenlemeler aracılığı ile. Bu sosyal kurumlar ve yasal düzenlemeler insan fıtratı ile; insan hayatının, insan geçiminin temel şartları ile aynı doğrultudadırlar. Bunun yanı sıra diğer canlılara ve tüm cansız varlıklara egemen olan genel kanunlarla da uyum halindedirler. İnsanın sosyal kurumları ve yasal düzenlemeleri, bu genel kanunlardan kopuk ve ayrı değildir. İnsanlık ailesi bu koca evren çerçevesinde yaralan varlık kesimlerinden biridir.

Bu kutsal kitap, insanları sözünü ettiğimiz bu yola ileten rehberdir. Bu rehberi, hem insanı ve hem de bu yolu yaratmış olan yüce Allah ortaya koymuştur. O hem bunun ve hem de onun, yani hem insanın ve hem de bu yolun mahiyetini herkesten iyi bilir. Bir yolculuğa çıktığını düşün. Eğer o yolu yapan mühendis tarafından dikilen bir işaretle bir yol gösterici ile karşılaşırsan, kendini talihli bir yolcu sayarsın değil mi? Peki öyle bir yolculuğa çıktığını düşün ki, hem yolun ve hem de yolcunun yapıcısının, yaratıcısının önüne koyduğu bir rehberden, bir yol işaretinden yararlanabiliyorsun. Bundan daha alâ bahtiyarlık olabilir mi?

DİRİLİŞİ YALANLAYANLARIN SÖZLERİ

Bu uyarıcı ve yönlendirici dokunuşu izleyen ayetlerde müşriklerin "yeniden dirilme" olgusuna ilişkin sözlerine dönülüyor, onların bu olgudan söz edilince nasıl olağanüstü bir dehşete düştükleri, böyle bir gelişmeyi nasıl acayip ve şaşırtıcı gördükleri anlatılıyor. Onlara göre bu olgudan söz eden kimse ya cinlerin çarptığı işitilmedik saçmalıkları kulağına fısıldadıkları bir delidir, ya da uydurma haberler veren, gerçekleşmesi mümkün olmayan hayalleri diline dolayan bir yalancıdır. Okuyalım:


Kuran-i Kerim Tefsiri

O

Sebe

O

7- Kâfirler biribirlerine dediler ki; "Ölen vücutlarınız didik didik parçalanıp iyice dağıldıktan sonra yeni bir aşamada tekrar dirileceğinizi ileri süren biri var, onu size gösterelim mi?"

8- "Bu adam Allah adına yalan mı uyduruyor, yoksa deli midir?" Hayır aslında ahirete inanmayanlar, koyu bir sapıklığın ve azabın pençesindedirler.

İşte müşrikler, yeniden dirilme olayını bu derece garip, tuhaf ve dehşete düşürücü karşılıyorlardı. Bu yüzden başkalarına da bu tuhaflık ve şaşkınlık duygusunu aşılamaya çalışıyorlardı. Bu aşılama çabasını seslendirirken alaycı ve teşhir edici bir dil kullanıyorlardı. Okuyalım:

"Ölen vücutlarınız didik didik parçalanıp iyice dağıldıktan sonra yeni bir aşamada tekrar dirileceğinizi ileri süren biri var, onu size gösterelim mi?"

Size son derece tuhaf, son derece acayip bir adamı gösterelim mi? Bu adam akla sığmaz, hayale gelmez sözler söylüyor. Öldükten, cesetleriniz çürüdükten, organlarınız param-parça olup dağıldıktan sonra yeniden dirileceğini, tekrar varlık sahnesine döneceğini söyleyecek kadar ileri gidiyor.

Şaşmaya şaşkınlıklarını başkalarına aşılamaya, yadırgamaya ve aşağılama amaçlı teşhire devam ederek şöyle diyorlar:

"Bu adam Allah adına yalan mı uyduruyor, yoksa bir deli midir?"

Onlara göre insanın böyle bir sözü söyleyebilmesi için ya Allah'a iftira atan, O'na söylemediği sözleri mal etmeye kalkışan bir yalancı, ya da cinler tarafından çarpıldığı için saçmalayan, acayip ve garip iddialar ileri süren bir deli olması gerekir.

Bütün bu gürültülerin sebebi nedir acaba? Çünkü Peygamberimiz bu adamlara "yeniden diriltileceksiniz" demiştir. Peki tuhaflık bunun neresinde? Onlar ilk kez, hiç yoktan yaratılmamışlar mı? Niye bu şaşırtıcı realiteyi, yani hiç yoktan yaratılmışlarının somutlaştırdığı şaşırtıcı olguyu görmüyorlar; Eğer bu olguyu görseler, onun üzerinde kafa yorsalar yeniden yaratılacakları gerçeği kendilerini zerre kadar şaşırtmazdı. Fakat adamlar sapıtmışlar, bir türlü doğru yolu bulamıyorlar. Bu yüzden bu teşhir amaçlı yaygaralarına bu aptalca şaşkınlıklarına sert ve korkunç bir değerlendirme cümlesi ile karşılık veriliyor. Okuyoruz:

"Hayır, aslında ahirete inanmayanlar, koyu bir sapıklığın ve azabın pençesindedirler."

Burada kâfirlerin "pençesinde" oldukları belirtilen azap ne anlama gelir? Bu ahiret azabı anlamına gelebilir. Bu azabın gerçekleşeceği kesin olduğu için şimdi içindeymişler gibi tanımlanmıştır. Bunun yanı sıra onlar doğru yola gelme ümidi vermeyen, koyu bir sapıklığın pençesindedirler.

Fakat buradaki "azap" başka bir anlama da gelebilir. Çünkü ahirete inanmayanlar sürekli bir sapıklığın pençesinde oldukları gibi sürekli bir bunalım içindedirler. Bu derin anlamlı bir gerçektir. Sebebine gelince kalbinde ahiret inancı taşımaksızın yaşayan kimse bitmez bir psikolojik tedirginlik içinde olur. Dünyada çektiği sıkıntıların telâfi edileceğine, adaletli bir hesaplaşma gerçekleşeceğine ilişkin hiç umudu, hiçbir beklentisi yoktur. Dünyada öyle durumlar, öyle sıkıntılar var ki, insanın kalbinde ahiret beklentisi olmasa bunlara katlanamaz; orada iyilerin ödüllendirileceği ve kötülerin cezalandırılacağı ümidi olmasa insanda kötülüklere karşı sabretme gücü kalmaz. İnsana kötülükler karşısında direnme gücü hazırlayacak bir başka beklenti de yine ahirette ortaya çıkacak olan Allah'ın rızası, hoşnutluğudur. O ahiret ki, orada küçük-büyük hiçbir davranış hiçbir iyilik ya da kötülük göz ardı edilmez. Hesaplaşma konusu olan nesne isterse bir hardal taneciği kadar küçük olsun, ayrıca bu hardal tanesi ister göklerde, ister yerin dibinde ve isterse bir kayanın üzerinde bulunsun, yüce Allah onu buldurup huzuruna getirtir. İşte bu ışık ve serin hava pençesinde yoksun yaşayan insan, hiç kuşkusuz sapıklık içinde yaşadığı gibi sürekli bunalım ve tedirginlik içinde de olur. Daha dünyadayken, henüz ahiret azabı ile karışlaşmadan bu çifte azabın pençesinde kıvranır. Ayrıca ahirete varınca dünyadayken içine düştüğü bu "cezanın" cezası olarak oraya özgü azabını da çekecektir.

Ahirete inanmak bir nimet, bir rahmettir. Yüce Allah bu nimeti ve bu rahmeti bunları hakkeden kullarına verir. Bunun için temiz bir kalple Allah'a bağlanmak, gerçeği aramak ve doğru yolu bulma arzusu taşımak gerekir. Bana göre ahirete inanmayanların hem koyu bir sapıklığın ve hem de azabın pençesinde olduklarını belirten bu ayetin anlatmak istediği gerçek budur.

UYARICI GÖRKEMLİ BİR SAHNE

Bunu izleyen ayette ahirete inanmayanlar sert bir uyarı ile karşılaşırlar. Bu uyarı evrensel bir tabloda somutlaşıyor. Onlara şu anda olan canlı bir olay canlılığında sunuluyor. Böylece eğer yüce Allah dilerse ve kendileri de içinde bulundukları sapıklıkta ısrar ederlerse bu olayla karşılaşacaklarının kesin olduğu mesajı ile yüzyüze getiriyorlar. Bu tablo, ahirete inanmayanların yerin dibine geçirildikleri ve paralanan göğün parça parça başlarına yağdırıldıkları tablodur.


Kuran-i Kerim Tefsiri

O

Sebe

O

9- Onlar önlerindeki ve arkalarındaki göğü ve yeri görmüyorlar mı? Dilesek onları yerin dibine geçirir ya da göğü parçalayıp başlarına indirirdik. Allah'a bağlı her kulun bundan alacağı ders vardır.

Bu sahne çarpıcı bir evrensel sahnedir. Aynı zamanda o inkârcıların gördükleri ve algıladıkları olaylara dayanıyor. Sebebine gelince yerin sarsılarak alt-üst olması doğa olayıdır. Ayrıca kimi hikâyelerin ve söylentilerin de konusu olduğu görülür. Gökten yere parçaların düşmesi de onlara yabancı bir olay değildir. Gök taşları düştüğünde ve şimşek olaylarında bunun benzeri meydana gelmektedir. Yani onlar bu sahnede canlandırılan olayların benzerlerini ya görmüşler ya da işitmişlerdir. Buna göre bu dokunuş, kıyamet gününün geleceğini ihtimal dışı sayan bu koyu gafilleri uyarabilir. Çünkü bu tabloda görüyorlar ki, azap son derece yakınlarındadır. Eğer yüce Allah onları daha kıyamet kapmadan, şu dünyadayken azaba çarptırmak istese şu üzerinde gezindikleri yerden ya da başları üzerindeki gökten kaynaklanacak azaplarla onları cezalandırabilir. Buna göre ne zaman kopacağını yalnız yüce Allah'ın bildiği kıyamet günü onların pek uzağında değildir. Yolunu şaşırmış "fasık"lardan hiç kimse yüce Allah'ın acı süprizlerinden emin olamaz.

Gözleri önünde çeşitli gök ve yer olayları meydana geliyor. Bunların yanı sıra bir yer sarsıntısı sırasında her an toprağın alt-üst olması ya da gök parçalarının başlarına yağması muhtemeldir. İşte tevbe edip Allah'a dönen, az önce sözü edilen koyu sapıklığın pençesinde olmayan kalp için bu gerçekten alınacak ders vardır. Okuyoruz:

"Allah'a bağlı her kulun bundan alacağı ders vardır."

Sure bazı şükür ve şımarıklık örnekleri karşımıza çıkarır. Bunların yanı sıra yüce Allah'ın çeşitli doğal güçleri ve yaratık dilediği kullarının emrine verdiği anlatılır. Bu güçler ve yaratıklar normalde insanın emrine girmez. Ama yüce Allah'ın gücü ve dileği insanların normal alışkanlıkları ile kayıtlı değildir. Bu örnekler anlatılırken bir kısmı şeytanlara ilişkin olan bazı gerçekler meydana çıkar. Bilindiği gibi bazı müşrikler bu şeytanlara tapıyorlar ya da onlardan gayb konuları hakkında bilgi istiyorlardı. Oysa gaybın bilgisi şeytanlara kapalı idi. Bunun yanı sıra şeytanın, insanı kışkırtmasının, yoldan çıkarmasının mahiyetini öğreniyoruz. Aslında şeytanın insan üzerinde hiçbir yaptırım gücü, hiçbir nüfuzu yoktur. İnsan, gönüllü olarak şeytana kendini ayartma imkânı vermektedir. Bunların yanı sıra yüce Allah'ın şu önlemine dikkatlerimiz çekiliyor. Yüce Allah, insanların gizli kalmış davranışlarını ortaya döker, bunları somut olaylar biçiminde meydana çıkarır. Amaç bu davranışların karşılıklarının sahipleri tarafından görülmesidir. Surenin ilk "aşama"sı gibi, bu "aşama"sı da ahiretten söz ederek noktalanıyor.


Kuran-i Kerim Tefsiri

O

Sebe

O

HZ. DAVUT'UN AYRICALIĞI

10- Biz gerçekten Davud'a kendi katımızdan ayrıcalık sunduk. "Ey dağlar, o tesbih ettikçe siz de söylediklerini tekrarlayın. E y kuşlar sizde" dedik. Ayrıca demiri avucunda yumuşattık.

11- Ona "İnsan vücudunu iyice saracak geniş ruhlar yap ve zırhların parçalarını biribirine ölçülü biçimde tak" dedik. Ey Davudoğulları, iyi ameller işleyiniz. Çünkü ben yaptıklarınızı görüyorum.

Hz. Davud, birinci "aşama"nın son ayetinde kullanılan deyimle "Allah'a bağlı" bir kuldu. Bilindiği gibi ilk "aşama"nın son ayeti şu idi.

"Allah'a bağlı her kulun bundan alacağı ders vardır."

Okuduğumuz ayetlerin ilkinde bu noktaya işaret edildikten sonra Hz. Davud'un hikâyesini anlatıyor. Hikâyeye O'na sunulan ayrıcalığa değinilerek giriliyor, arkasından bu ayrıcalığın ne olduğu açıklanıyor. Okuyoruz:

"Ey dağlar, O tesbih ettikçe siz de söylediklerini tekrarlayın."

Bu konuya yer veren kaynaklardan edindiğimiz bilgilere göre Hz. Davud'un eşi görülmemiş derecede güzel bir sesi vardı. Bu güzel sesi ile yanık ilâhiler (mezamir) okurdu. Bu ilahilerin bazıları "Kitab-ı Mukkaddes'in "Eski Ant (Tevrat)" bölümünde yer alır. Fakat bu ilâhilerin orijinallerine uygun, yani O'nun söylediği ilâhiler olup olmadıklarını Allah bilir. Sahih bir hadis kaynağından öğrendiğimize göre Peygamberimiz -salât ve selâm üzerine olsun- bir gece sahabilerden Ebu Musa el-Eşari'nın Kur'an okuduğunu işitince olduğu yerde durup güzel sesini dinledikten sonra "Ebu Musa'ya, Hz. Davud'un ki, gibi güzel bir ses verilmiştir" dedi.

Ayet, bize yüce Allah'ın Hz. Davud'a sunduğu ayrıcalığı şöyle tanımlar: O tesbihleri sırasında Allah'a bağlılığın ve kendinden geçmişliğin o kadar ileri bir derecesine ermişti ki, kendisi ile evren arasındaki bütün perdeler ortadan kalkmış, özü evrenin özü ile bütünleşmiş, tesbih nameleri evrenin tesbihleri ile birleşmiş, bunun sonucu olarak O'nun tesbih cümlelerini dağlar ve kuşlar tekrar eder olmuştu. Çünkü O'nun varlığı ile evrenin varoluşu arasında bir başkalık, bir engel kalmamıştı. Bu böyledir. Tüm varlıklar yüce Allah ile ortak bir ilişki kurdukları zaman canlı türleri arasında, hatta cansız varlıklar ile canlılar arasındaki farklılıklar ortadan kalkar, bütün varlıklar yüce Allah'ın sunduğu dolaysız ve tek özde buluşur. Bu ortak öz, daha önce farklılıkların ve benzemezliklerin perdesi altında saklı idi. Fakat yüce Allah'a yönelen ortak tesbihlerde bu özün, varlık türleri arasında iletişim kurduğu, onları ortak bir melodinin titreşimlerinde buluşturduğu görülür. Bu öylesine yüce bir arınma, saflaşma ve ışığa dönüşme derecesindedir ki, insan bu düzeye ancak yüce Allah'ın özel bağışı sayesinde tırmanabilir. Yüce Allah, bu düzeye yükselttiği kulların maddi varlık perdesini aradan kaldırır, onu ilâhi özüne dönüştürerek tüm evrenle bütünleşmesini sağlar, evrendeki herkesle ve her şey ile dolaysız ve engelsiz bir iletişim kurar.

İşte Hz. Davud'un, Rabb'ini öven, ilâhi okuyan yanık sesi etrafa dağılınca dağlar ve kuşlar bu kutsal nameleri tekrarlıyor; evren, özüne sinen ve ortaksız yaratıcıya yöneltilen bu övgülerin muhteşem korosuna katılıyordu. Bu anlar olağanüstü derecede acayip anlardır. İnsan bu coşkudan haberdar olmadıkça, hiç değilse ömrünün tek bir anında bu türden bir deney yaşamadıkça, bu evrensel orkestradan yükselen ortak namenin zevkine varamaz. Ayetin son cümlesini okuyoruz:

"Ayrıca demiri, avucunda yumuşattık."

Bu olay, yüce Allah'ın Hz. Davud'a sunduğu ayrıcalıkların bir başka örneği idi. Ayetlerin havasından anladığımıza göre bu olay, insanların bilgilerine ve deneyimlerine tamamen yabancı olan bir "harika" idi. Öyleyse olay, demirin ısıtılarak eritilmesi ve böylece işlenmeye elverişli bir yumuşaklığa kavuşturulması olayı değildi. Doğrusunu yüce Allah bilir, ama burada söz konusu olan bir "mucize" idi. Bu mucize sayesinde biline gelen yöntemler dışında demir yumuşatılıyordu. Gerçi eğer Hz. Davud'a demiri ısıtarak yumuşatma yöntemi öğretilmiş olsaydı, bu da başlı başına anlatılmaya değer, Allah vergisi bir "ayrıcalık" olurdu. Fakat biz bu ayetlerin yansıttığı havayı ve çağrışımı özenle göz önünde tutuyoruz. Ayetlerin yansıttığı hava, mucizeler havası ve uyandırdığı çağrışım, alışılagelmişi aşan "harikalar" çağrışımıdır. Devam edelim:

"İnsan vücudunu iyice saracak geniş zırhlar yap ve bu zırhların parçalarını birbirine ölçülü biçimde tak"

Ayetin orjinalinde kullanılan "sabiğat" sözcüğü "zırhlar" anlamına gelir. Elimizdeki bilgilere göre Hz. Davud'dan önce zırhlar, tek parçadan oluşmuş metal levhalarından yapılırdı. Bu yekpare zırhlar, hem ağır ve hem de içlerindeki vücudun hareket etmesini zorlaştıracak nitelikte idi. Bu yüzden yüce Allah, Hz. Davud'a ilham yolu ile biribirine geçen, oynak halkalardan oluşmuş zırhlar yapmayı öğretti. Böylece zırhların, insan vücuduna göre şekil almaları ve vücudun hareketlerine bağlı olarak esnemeleri mümkün oluyordu. Burada Hz. Davud'a bu halkaları birbirlerine sağlam biçimde, arada boşluk bırakmaksızın, eklemenin emredildiğini görüyoruz. Amaç, zırhın sağlam olması, düşman oklarını geçirecek deliklerinin bulunmamasıdır. İşte "zırh parçalarının biribirine ölçülü biçimde takılması"nın anlamı budur. Bu emir, tümü ile ilham yolu ile gerçekleşen bir öğretme, bir ders verme mucizesi idi.

Arkasından Hz. Davud'a ve ailesine şöyle sesleniyor:

"İyi ameller işleyiniz. Çünkü ben yaptıklarınızı görüyorum."

Sadece sağlam zırhları yapmakla yetinmeyiniz. Yaptığınız her işi özenerek yapınız. Elinizden çıkan her işi gören ve bu işin hakkettiği karşılığı size verecek olan Allah'ın sizi sürekli olarak gözetlediğini bir an bile unutmayınız. Çünkü O'nun gözünden hiçbir şey kaçmaz, yaptığınız her işte O'nun sürekli gözetimi altındasınız.


Kuran-i Kerim Tefsiri

O

Sebe

O

HZ. SÜLEYMAN'IN AYRICALIKLARI

12- Süleyman'ın buyruğuna da rüzgârı vermiştik. Bu rüzgâr sabahleyin esince bir aylık uzaklığa gider ve akşamleyin de bir aylık mesafeyi aşarak geri gelirdi. Onun için erimiş bakırı su gibi akıttık. Rabb'inin izni ile yanında çalışan bazı cinleri de buyruğuna sunmuştuk. Bu cinlerden buyruğumuzun dışına çıkanlara kızgın alevli ateşin azabını tattırırız.

13- Onlar, Süleyman'a, isteği uyarınca mabetler, heykeller, havuz gibi geniş çanaklar ve yerlerinden kımıldatılamaz koca kazanlar yaparlardı. Ey Davudoğulları, şükrediniz. Kulların içinde şükredenler pek azdır.

Rüzgârın, Hz. Süleyman'ın buyruğuna sunulması konusunda yoğun rivayetler vardır. Gerçi orjinal yahudi kaynakları bu konuya hiç değinmez, ama yahudi masallarının gölgesi bu rivayetlerde açıkça seçilir. Bu yüzden en iyisi bu rivayetlerden uzak durmak, Kur'an'daki bilgi ile yetinmek, ayetteki sözcüklerin dış anlamını aşmaya kalkışmamaktır. Bu anlama göre yüce Allah rüzgârı Hz. Süleyman'ın emrine verdi. Bu rüzgâr Hz. Süleyman'ın direktifi ile belirli bir bölgeye (Enbiya suresinde bildirildiğine göre "Kutsal Topraklar"a) doğru bir ay süreyle esiyor, sonra yine bir ay zarfında geri geliyor. Rüzgâr sabahleyin esmeye başlıyor ve bir akşam vakti geri dönüşünü noktalıyor. Bir sabah vakti başlayan bu esmenin bir akşam vakti sona ermesi belirli bir amacı gerçekleştirmek için oluyor. Bu amacı Hz. Süleyman kavrıyor ve yüce Allah'ın emri uyarcınca onu gerçekleştiriyor. Bu açıklamaya başka bir söz ekleyemeyiz. Eğer konuşmaya devam edersek hiçbir söz bir kurala bağlı olmayan, hiçbir incelemenin süzgecinden geçmemiş olan masallara dalmış oluruz. Devam edelim:

"Onun için erimiş bakırı su gibi akıttık."

Ayette geçen "Kıtr" sözcüğü "bakır" anlamına gelir. Ayetlerin akışından anladığımıza göre bu olay, Hz. Davud'un avucunda demirin yumuşatılması gibi, olağanüstü bir olaydır, bir mucizedir. Acaba nasıl geçekleşti? Yüce Allah, belki yeraltında bulunan bir erimiş bakır birikintisini patlayan bir volkanın lâvları olarak yeryüzüne çıkarmıştır. Ya da Hz. Süleyman'a ilham yolu ile bakırı nasıl eriteceğini nasıl sıvılaştırıp döküme ve işlemeye elverişli hale getireceğini öğretmiştir ki, bu da hiç kuşkusuz, yüce Allah'ın Hz. Süleyman'a bağışladığı büyük bir ayrıcalık anlamına gelir. Ayeti okumaya devam edelim:

"Rabb'inin izni ile yanında çalışan bazı cinleri de buyruğuna sunmuştuk." Bunların yanı sıra Hz. Süleyman'ın buyruğuna bazı cinler de verilmişti. Bunlar yüce Allah'ın izni ile Hz. Süleyman'ın buyruğu altında çalışıyorlardı. Ayetin orjinalinde geçen "cm" sözcüğü "insan'ın göremediği, örtülü varlık" anlamına gelir. Bu arada yüce Allah'ın "cin" adını verdiği bir canlı yaratık türü vardır. Bu cinler hakkında yüce Allah'ın verdiği bilgi dışında hiçbir şey bilmiyoruz. Burada bize bu varlıklardan oluşan bir grubu Hz. Süleyman'ın emrine verdiğini bildiriyor. Aralarından biri eğer Allah'ın emrine karşı çıkarsa O'nun azabı yakasına yapışır. Okuyoruz:

"Bu cinlerden buyruğumuzun dışına çıkanlara kızgın alevli ateşin azabını tattırırız."

Bu cümle, cinlerin Hz. Süleyman'ın buyruğuna sunuluşu hikâyesi tamamlanmadan, araya sıkıştırılan bir değerlendirme cümlesidir. Bu cümlenin bu şekilde araya konmasının sebebi belki de cinlerin, yüce Allah'ın emri altında olan varlıklar olduklarını vurgulamaktır. Çünkü bazı müşrikler, Allah ı bir yana bırakarak onlara tapıyor, onları ilâhlaştırıyorlardı. Oysa bu cümlenin verdiği bilgiden öğreniyoruz ki, cinler yüce Allah'ın emri altındadırlar ve O'nun emrinden sapınca, tıpkı onlara tapan müşrikler gibi azaba çarpılırlar.

İşte bu cinler Hz. Süleyman'ın buyruğuna sunulmuşlardır. Okuyalım:

"Onlara Süleyman'a, isteği uyarınca mabetler, heykeller, havuz gibi geniş çanaklar ve yerlerinden kımıldatılamaz koca kazanlar yaparlardı."

Önce a etin orjinalinde kullanılan aşağıdaki kelimelerin anlamlarını irdeleyelim: "Meharib', "ibadet yerleri, mabetler" demektir. "Temasil" "bakırdan, ağaçtan, ya da başka nesnelerden yontulmuş heykeller" demektir. Cevabi kelimesinin tekili olan "Cabiye" sözcüğü "içinde su toplanan havuz" demektir. Cinler Hz. Süleyman'a havuzları andırır irilikte geniş yemek çanakları yaparlardı. Bunların yanı sıra O'na öyle koca yemek kazanları yaparlardı ki, bunları çok ağır oldukları için hiç kimse yerlerinden oynatamazdı.

Bu işler Hz. Süleyman'ın cinlere yaptırdığı işlerin bazı örnekleridir. O yüce Allah'ın buyruğuna sunduğu bu yaratıkları Allah'ın izni ile dilediği gibi çalıştırabiliyordu. Hz. Süleyman hakkında bize anlatılan bütün bu olaylar, olağanüstü olaylardır, onların içyüzünü kavramamız ya da nasıl gerçekleştiklerini açıklamamız mümkün değildir. Bu konuda yapabileceğimiz tek açıklama söz konusu olayların doğrudan doğruya Allah'ın eseri olan birer "harika" olay olduklarıdır. Bu konuda yapabileceğimiz tek ve net açıklama budur.

Bu ayet, Davudoğulları'na yönelik bir seslenişle sona eriyor. Okuyalım:

"Ey Davudoğulları, şükrediniz."

Yani "Atalarınız Hz. Davud'un ve Hz. Süleyman'ın kişiliklerinde bunca varlığı ve olağanüstü olayı buyruğunuza sunduk. Öyleyse ey Davudoğulları, yaptığınız işleri, Allah'a şükür ifadesi olarak yapınız. Yoksa buyruğunuza sunulan olağanüstü imkânlara güvenerek övünmeyiniz, büyüklük taslamayınız. İyi amel, yüce Allah'a şükretmenin en iyi göstergesidir. Devam ediyoruz:

"Kullarım içinde şükredenler pek azdır."

Bu cümle hem açıklama hem yönlendirme hem de acı güden bir değerlendirme cümlesidir. Kur'an'da, hikâyelere ilişkin değerlendirme yapan bu tür cümlelere sık sık rastlarız. Bu cümle bir yandan yüce Allah'ın bağışının ve nimetinin büyüklüğünü dile getiriyor. Öyle ki, bu bağışların ve nimetlerin şükrünü yerine getirebilenlerin sayısı az oluyor. Öte yandan da yüce Allah'ın bağışı ve nimetleri karşısında kulların şükretmekte ne kadar ihmalkâr davrandıklarını ortaya koyuyor. Kullar ne kadar çok şükretseler bile, şükür borçlarını yeterince yerine getiremezler, buna güçleri yetmez. Bir de onların şükür borcunu umursamadıklarını, daha baştan ciddiye almadıklarını düşünelim. O zaman acaba durum nice olur?

Yüce Allah'ın sınırsız nimetlerine karşı "insan" denen gücü sınırlı varlık ne kadar şükredebilir? Eğer siz yüce Allah'ın nimetlerini saymaya kalkışsanız, onları bitiremezsiniz. Bu nimetler insanı başının üstünden, ayaklarının altından, sağından ve solundan sarmış, her yanından kuşatmıştır. İnsanın kendisi bu nimetler denizinde kaybolmuş, o denizden taşan bir damladır. Başka bir deyimle insanın kendisi bu hesaba sığmaz nimetlerden biridir.

Bir gün bir grup arkadaşla oturmuş, konuşuyorduk, fikir alış-verişi yapıyor, biribirimize cevap yetiştiriyorduk. Aklımıza gelen her şeyi söylüyorduk. Bir ara baktık ki, küçük kedimiz "susu" etrafımızda dolanıp duruyor. Belli ki, bir şey arıyor. Sanki bizden kendisine bir şey vermemizi isteyecek gibi bize bakıyor, ama ne o istediğini bize söyleyebiliyor ve nede biz yaptığı hareketlerden bu isteğinin ne olduğunu anlayabiliyoruz. Sonunda Allah, zavallı hayvanın su istediğini aklımıza getirdi. Gerçekten hayvanın derdi buymuş, zavallı çok susamıştı. Çok susamıştı, ama bunu ne söyleyebiliyor ve ne de işaret yolu ile anlatabiliyordu. O zaman yüce Allah'ın biz insanlara yönelik bir nimetini fark ettik.

Konuşma, söz söyleyebilme, kavrama ve önlem alabilme nimeti idi bu. O anda içimiz şükür duyguları ile dolup taştı. Ama bizim şükrümüzün O bol nimetlere karşı ne anlamı var ki!

Hapiste uzun bir süre güneş yüzü görmekten yoksun bırakılmıştık. Bazen bozuk para çapında bir güneş ışını demeti hücremize sızabiliyordu. O zaman bu bir demetlik güneşten yararlanmak için bütün hücre arkadaşları sıraya girerdik. Sırası gelenimiz bu ışın demetinin karşısına durur, onu yüzünün, ellerinin, göğsünün, sırtının, karnının, ayaklarının üzerinde yapabildiği kadar gezdirirdi. Sonra yerini bu nimetten mümkün olduğu kadar, yararlansın diye sıradaki kardeşimize verirdi. İşte bu mahrumiyet döneminin sonunda ilk güneşe kavuştuğumuz günü hiç unutamıyorum. Daha doğrusu arkadaşlarımızdan birinin o gün yüzünde okuduğum, uçarı hareketlerinde gözlediğim, coşkun sevinci hiç aklımdan çıkmıyor. Adam neşesinden uçacak gibi idi. Bu arada derin bïr nefes aldıktan sonra çığlık gibi bir sesle şunları söylemişti; "Allah! Aha, işte güneş! Rabb'imizin güneşi doğuşunu sürdürüyor. Elhamdülillah!"

Güneşlenirken, güneş banyosu yaparken vücudumuzun bu ışınlardan ne kadarını emdiğini hiç düşündük mü? Yüce Allah'ın nimet denizinde yüzdüğümüzün, bu denizin derinliklerine gömüldüğümüzün farkında mıyız? Bu yaygın, her yanı saran, parasız, pulsuz, emeksiz, çabasız, sıkıntısız nimete karşılık acaba ne kadar şükrediyoruz?

Eğer yüce Allah'ın nimetlerini bu şekilde gözden geçirmeye devam edersek ömrümüz biter, gücümüz tükenir, fakat yine bu uğurdu fazla bir yol alamayız. İyisi mi, Kur'an'ın işaret etme ve dolaylı anlatım yöntemi uyarınca bu uyarıcı işareti yapmakla yetinelim. Kalplerin bu işareti irdeleyerek onun izinden gitmesini bekleyelim, şükür nimetinden aldığı pay kadar bu yolda adım atmasını dileyelim. Çünkü şükür de başlı başına bir ilâhi nimettir. İnsanın bu nimeti elde edebilmesi için tüm samimiyeti ve arınmış kalbi ile Allah'a yönelerek onu hakketmesi gerekir.

Kur'an ayetlerini okumaya devam ederek hikâyenin son sahnesine geliyoruz. Bu sahne Hz. Süleyman'ın ölüm sahnesidir. Oysa emri altındaki cin'ler efendilerinin öldüğünden habersiz O'nun buyurduğu ağır işleri yapmaya devam ettiriyorlar. Sonunda Hz. Süleyman'ın dayandığı değneği kemiren bir tahta kurdu olay fark etmelerini sağlıyor. Çünkü değnek aşınınca Hz. Süleyman'ın cansız vücudu yere yığılıyor ve bunu gören cin'ler O'nun öldüğünü anlıyorlar. Okuyoruz:


Kuran-i Kerim Tefsiri

O

Sebe

O

14- Süleyman'ın canını aldığımızda ancak değneğini kemiren bir kurt onun öldüğünü cinlere fark ettirdi. Onun ölüsü yere düşünce belli oldu ki, eğer cin'ler gaybı bilselerdi, o onur kırıcı angaryaların sıkıntısını çekmeye devam etmezlerdi.

Rivayete göre Hz. Süleyman can verdiğinde elindeki değneğe dayanmış ayakta duruyordu. Son derece ağır işlere koşmuş olduğu cin'ler ise öteye-beriye koşuşuyor, bu ağır işlerini yapıyorlardı. Hiçbiri efendilerinin öldüğünü fark etmemişti. Bu arada bir böcek söylendiğine göre bir tahta kurdu çıkageldi. Bu böcek ağaçları kemirerek besinini sağlar. Yaşadığı yörelerde evlerin çatılarını, kapılarını ve direklerini oburcu bir iştahla aşındırır. Bu yüzden Mısır'ın bazı bölgelerindeki köylerde halk, evlerini yaparken kereste kullanmaktan kaçınır. Çünkü bu böceğin ağaç türünden olan bütün yapı bölümlerini kemirip yok edeceğini iyi bilirler.

İşte bu böcek tarafından kemirilen Hz. Süleyman'ın değneği aşınınca ölü vücudu yere yığılıverdi. Ancak o zaman cin'ler O'nun öldüğünü anlayabildiler. Yukarıdaki ayetin o bölümünü bir daha okuyalım.

"Onun ölüsü yere düşünce belli oldu ki, eğer cin'ler gaybı bilselerdi, o onur kırıcı angaryaların sıkıntısını çekmeye devam etmezlerdi."

İşte bazı müşriklerin taptıkları cin'ler bunlardı. Görüldüğü gibi bunlar, yüce Allah'ın kullarından birinin buyruğu altında çalışıyorlar ve bunun yanı sıra "yakın" gaybın bilgisinden bile yoksundurlar. Oysa sözü edilen müşrikler onlardan "uzak" gayblere ilişkin bilgi edinebileceklerini umuyorlardı!

SEBE HALKININ HİKÂYESİ

Davudoğullarına ilişkin hikâyede yüce Allah'a inanmanın, O'nun bağışlarına şükretmenin ve nimetlerini yerinde kullanmanın sayfası sunuluyor. Bu sayfanın karşı yüzünde ise Sebe halkının sayfası yer alır. Neml suresinde Hz. Süleyman ile Sebe kraliçesi arasında geçen olaylar anlatılmıştı. Burada Sebelilerin, Hz. Süleyman hikâyesini izleyen maceraları sunuluyor. Bundan anlıyoruz ki, burada anlatılan olaylar Hz. Süleyman ile kraliçenin arasındaki maceradan sonra meydana gelmişlerdir.

Bu varsayımımızın dayanağı şudur: Sebe halkına ilişkin hikâyenin burada anlatılan bölümünde adamların sahip oldukları nimetler yüzünden şımarmaları, bu yüzden ellerindeki nimetlerin kayboluşu, arkasından birliklerinin bozuluşu ve parçalanıp öteye-beriye dağılmaları gündeme gelmektedir. Oysa bu adamlar, Neml suresinde bize tanıtılan ve Hz. Süleyman ile arasındaki ilişkilere yer verilen kraliçeleri zamanında güçlü bir devletleri ve son derece mutlu bir hayatları vardı. Bunun böyle olduğunu kraliçenin ülkesinden döndüğünde gördüklerini anlatan Hudhudun Neml suresinde okuduğumuz şu sözlerinden anlıyoruz.

"Ben o yörenin halkını yöneten bir kadınla karşılaştım. Allah ona her şeyi vermiş, görkemli bir tahtı var.

"Onun ve soydaşlarının Allah'ı bir yana bırakarak güneşe secde ettiklerini gördüm" (Neml suresi, 23-24)

Bilindiği gibi sonra bu kraliçe Hz. Süleyman'la buluşarak alemlerin Rabbine teslim olmuştu. İşte burada anlatılan hikâyenin olayları, kraliçenin Allah'a teslim oluşundan sonra meydana gelmişti. Bu hikâyede bize, yüce Allah'ın bağışladığı nimetlere karşı şükür görevlerini yerine getirmekten kaçman Sebelilerin başlarına neler geldiğini öğreniyoruz.

Hikâyenin başında Sebe halkının içinde yüzdüğü bolluğu, refahı ve mutluluğu anlatılıyor, bunun arkasından kendilerine bunca bol nimetler veren yüce Allah'a şükretmelerinin gereği vurgulanıyor. Okuyoruz.


Kuran-i Kerim Tefsiri

O

Sebe

O

15- Gerçekten bir vadinin sağında ve solunda uzayan iki ovadan oluşmuş Sebe yurdundan alınacak ibret dersi vardır. Onlara `Rabb'inizin verdiği rızıkları yiyiniz ve O'na şükrediniz, işte size güzel bir ülke ve bağışlayıcı bir Rabb" dendi.

"Sebe" vaktiyle Güney Yemende yaşamış bir toplumun adıdır. Bunların yurtları son derece verimli topraklardan oluşmuştu. Bu topraklar üzerinde kurulan uygarlığın bazı izleri günümüze kadar ayakta kalabilmiştir. Sebeliler uygarlıkta ileri bir düzeye ulaşmışlardı. Öyle ki, güney ve doğu taraflarım saran denizden gelen bol yağmur sularını denetim altına almayı başarmışlar, bu amaçla doğal bir baraj yapmışlardı. Bu barajın iki yanında iki dağ yükseliyordu. Barajın önüne ördükleri surlarda açılıp kapanabilen kapaklar yapmışlardı. Baraj duvarının ardında büyük miktarda su biriktirmişlerdi ve bu suyu gerektiği şekilde kullanıyorlardı. Başka bir deyimle son derece büyük bir su kaynağına sahiptiler. Bu baraj "Merib barajı" adı ile anılıyordu.

Ayette geçen "vadinin sağında ve solunda uzayan iki ova" toprak verimliliğinin, bolluğun, refahın ve göz alıcı hayat standardının simgesidir. Bu yüzden bu bol nimetleri bağışlayan yüce Allah'ı hatırlatan bir kanıt olarak algılanması istenmiştir. Nitekim Sebe'lilere yüce Allah'ın verdiği rızıklardan yararlanırken O'na şükretmeleri emredilmiştir. Okuyoruz:

"Rabb'inizin verdiği rızıkları yiyiniz ve O'na şükrediniz."

Onlara yüce Allah'ın nimetleri hatırlatılıyor. Akıllarına ilk gelecek nimet verimli ve güzel yurtları idi. Oysa bunun da üzerinde şükür görevlerinde yaptıkları ihmalkârlıkları bağışlama ve kötülüklerine göz yumma nimeti gelir. Okuyoruz:

"İşte size güzel bir ülke ve bağışlayıcı bir Rabb."

Bolluk ve refah biçiminde somutlaşan yeryüzüne dönük cömertlik ile bağışlama, kötülükleri görmezlikten gelme biçiminde ifadesini bulan "gökyüzü cömertliği"ne bir arada kavuşmuşlardır. Öyleyse yüce Allah'ı övmelerine, O'na şükretmelerine ne engel olabilir ki? Fakat onlar ne Allah a şükrediyorlar, ne da verdiği nimetleri hatırlıyorlar. Okuyoruz:

16- Fakat onlar bu buyruğa sırt çevirdiler. Bu yüzden üzerlerine Arim selini göndererek o verimli ovalarını dikenli, kuru çalılıklı ve az sayıda sedir ağaçlı iki çorak ovaya dönüştürdük.

Adamlar yüce Allah'a hamd etme, iyi amel işleme ve Allah'ın nimetlerini iyiye kullanma görevlerine sırt çevirdiler. Bu yüzden yüce Allah, içinde yüzdükleri göz alıcı refahı ellerinden aldı. Üzerlerine son derece yıkıcı "Arım" selini gönderdi. Kayaları önünde sürükleyen bu korkunç sel kurdukları barajı yıktı. Bunun üzerine büyük bir taşkın meydana geldi, seller her yanı silip süpürdü. Artık adamların elinde suları biriktirme imkânı kalmamıştı. Bu yüzden ortalık susuzluktan kurudu, kavruk yangın yerine benzedi. O güzelim bahçeler, üzerinde tek tük bir kaç ağaçtan, bir kaç kuru çalıdan başka bir yeşillik bulunmayan bir çöle dönüştü. Okuyalım:

"O verimli ovalarını dikenli, kuru çalılıklı ve az sayıda sedir ağaçla iki çorak ovaya dönüştürdük."

Ayetin orjinalinde geçen "Hamd" sözcüğü "erik ağacı, ya da her tür dikenli ağaç"; "Esl" kelimesi "Ilgın ağacına benzeyen bir çalı türü" ve "Sidr" sözcüğü ise "Arabistan kirazı" anlamını verir. Bu sonuncu ağaç türü, selden ve yıkımdan sonra Sebe'lilerin elinde kalan en işe yarar doğal üründü. Fakat çöle dönüşmüş topraklarında bu ağaç türüne artık pek seyrek rastlanabiliyordu. Ayetleri okumayı sürdürüyoruz:

17- Yaptıkları nankörlükten ötürü onları işte böyle cezalandırdık. Biz nankörden başkasını hiç cezalandırır mıyız ki?

Ayetin orjinalinde yaralan "keferu" sözcüğü en akla yakın yoruma göre "nimeti görmezlikten gelmek, nankörlük etmek" anlamına gelir.

Sebeliler bu sıralarda yine evlerinde-barklarında oturuyorlardı. Gerçi artık yoksullaşmışlardı, eski göz kamaştırıcı bolluklarının ve mutluluklarının yerini yokluklar ve sıkıntılar almıştı. Fakat bir arada yaşıyorlardı, henüz toplumları dağılmamıştı. Ayrıca yurtlarını kuzeylerindeki kutsal kentlere, yani Arap yarımadasındaki Mekke ile Şam yöresindeki Kudüs'e bağlayan uygarlık düzeyleri halâ ayakta idi. Kuzeylerinde yer alan Yemen kenti, sözünü ettiğimiz kutsal kentlerle bağlantılı, bayındır bir kent olduğu gibi bu uygarlık merkezleri arasında gidişi-gelişi sağlayan yol bakımlı, işlek ve güvenli idi. Ayeti okuyalım:

18- Onların yurtları ile kutsal kentler arasına, birinden bakınca öbürü görünebilen kısa aralıklı kentler serpiştirerek konaktan konağa mesafeleri ölçülebilir bir yolculuk yapmalarını sağladık. Onlara "Bu yol boyunca hem geceleyin hem de gündüzün güven içinde yolculuk yapın" dedik.

Elimizdeki bazı bilgilere göre köyün birinden sabahleyin yola çıkan birisi karanlık basmadan bir sonraki köye ulaşabiliyordu. Yani bu yöredeki yolculuk belirli mesafelere bölünmüş, güvenli bir yolculuktu. Ayrıca konaklama yerleri arasındaki mesafeler kısa olduğu için yol sıkıntısı çekilmiyordu.

Fakat Sebe'liler zamanla daha da kötüleştiler. Yüce Allah'ın ilk uyarısı onlara faydalı olmadı. Kendilerine gelip yüce Allah'a yalvarmaya, ellerinden giden eski mutluluklarını geri vermesini dilemeye yönelmediler. Tersine aptallıklarını ve cahilliklerini belgeleyen şu duayı seslendirdiler. Önce ayetin tümünü okuyoruz:


Kuran-i Kerim Tefsiri

O

Sebe

O

19- Fakat onlar "Ey Rabb'imiz, seferlerimizi uzun aralıklı yap" diyerek kendilerine yazık ettiler. Bunun üzerine onları dillere düşürdük, toplumlarını parçalayarak öteye-beriye dağıttık. Hiç kuşkusuz sabırlıların ve şükredenlerin bu olaylardan çıkaracakları bir çok dersler vardır.

Evet, şimdi ayetin başına dönelim:

"Fakat onlar `Ey Rabb'imiz, seferlerimizi uzun aralıklı yap' dediler." Görüldüğü gibi yakın konaklarla biribirine bağlı kısa aralıklı yolculuklar yerine yılda ancak bir kaç tanesi yapılabilecek olan uzun aralıklı, uzak konaklamalı yolculuklar istiyorlar. Anlaşılan kısa aralıklı yolculuklar "seyahat" zevklerini tatmin etmiyor! Bu istek ne kadar şımardıklarını, kendilerine nasıl yanık etmeye kıyabildiklerini gösteriyor. Okuyoruz:

"Böylece kendilerine yazık ettiler."

Duaları kabul edildi. Ama şımarıklıklarına yaraşır bir biçimde. Okuyalım:

"Bunun üzerine onları dillere düşürdük, toplumlarını parçalayarak öteye beriye dağıttık."

Göçler yolu ile parçalandılar. Rüzgârda savrulan saman yığını gibi Arap yarımadasının çeşitli yörelerine dağıldılar. Artık dilden dile dolaşan söylentilere karışmışlar ve heyecanla anlatılan şaşırtıcı hikâyelerin konusu olmuşlardı. Oysa bir zamanlar somut varlığı olan, canlı ve dinamik bir millet idiler. Devam edelim:

"Hiç kuşkusuz sabırlıların ve şükredenlerin bu olaylardan çıkaracakları bir çok dersler vardır."

Sabır ile şükür yan yana getirilmiş. Yani sıkıntılara karşı "sabır" ve bolluk sırasında "şükür" Sebe'lilerin hikâyesinde hem sıkıntılara karşı sabredenlerin ve hem de bolluk sırasında şükredenlerin alacakları dersler vardır.

Bu ayet bu şekilde yorumlanabileceği gibi şu şekilde de yorumlanabilir. Bu ikinci yoruma bağlı olarak yukarda okuduğumuz "Onların yurtları ile kutsal kentler arasına birinden bakınca öbürü görülebilen kentler serpiştirdik" ayetindeki "birinden bakınca öbürü görülebilen" deyiminin anlamı "çevrelerine karşı üstünlük sağlamış güçlü kentler" olabilir. Bu güçlü kentlerin komşusu olan Sebe'lilerin yurdu ise o sırada yoksul düşmüş, kupkuru bir çöle dönüşmüştü. Bu yüzden hayvanlarını otlatabilecekleri, sulak yerler aramaya koyuldular. Günlerini, hayatlarını hep bu "arama"lar uğruna harcıyorlardı. Bu sıkıntılı hayata dayanamadılar. Yüce Allah'ın bu sınavına katlanamadılar. Bu yüzden "Ey Rabb'imiz seferlerimizi uzun aralıklı yap" yani "Ey Rabb'imiz artık yorgun düştük, seferlerimizin sayısını azalt" diye dua ettiler. Fakat dualarının kabul edilmesini hakkettirecek şekilde Allah'a bağlanmamışlar, emirlerine sarılmamışlardı. Vaktiyle bolluk yüzünden şımardıkları gibi şimdi de sıkıntılar karşısında sabırsız davranıyorlardı. Bu yüzden yüce Allah, onlara hakkettikleri karşılığı verdi. Toplumlarını parçalayarak öteye-beriye dağıttı. O göz alıcı uygarlıklarından geriye sadece bir takım harabeler, dilden dile gezen söylentiler ve halk arasında anlatılan hikâyeler kaldı. Buna göre ayetin sonunda yer alan "Hiç kuşkusuz sabırlıların ve şükredenlerin bu olaylardan alacakları dersler vardır" şeklindeki değerlendirme cümlesi adamların nimetlere karşı az şükretme1erini ve sıkıntılar karşısındaki sabırsızlıklarını vurgulayan, konu ile uyumlu bir yorum olur. Bana göre bu ayet böyle de açıklanabilir. Tabii ki, ne demek istediğini tek bilen, yüce Allah'dır.

ALLAHIN DEĞİŞMEZ YASASI

Sebe'lilere ilişkin hikâyenin sonunda hikâyenin sınırlı çerçevesi aşılarak genel kapsamlı ilâhi tasarının değişmez yasaları ile yüzyüze geliyoruz. Burada bize hikâyenin tümünden süzülen hikmet, hikâyenin olaylarında ve bu olayların arkasında saklı duran ilâhi plan ve tasarı açıklanıyor. Okuyoruz.


Kuran-i Kerim Tefsiri

O

Sebe

O

20- Şeytan, onlara ilişkin beklentisini gerçekleştirmiş ve bir grup mü'min dışında hepsi ona uymuştu.

21- Aslında şeytanın onlar üzerinde hiçbir nüfuzu, hiçbir yaptırım gücü yoktu. Ama biz ahirete inananları, o konuda kuşku içinde olanlardan ayırd etmek istedik. Her şey, senin Rabb'inin gözetimi altındadır.

Acaba Sebe'liler neden bu yolu izlediler de sonunda böyle bir akıbetle yüzyüze gelmeyi hakkettiler. Çünkü şeytan onları ayartabileceğine ilişkin tahmininde haklı çıkarak onları doğru yoldan çıkarmayı başardı. Okuyoruz:

"Şeytan onlara ilişkin beklentisini gerçekleştirmiş ve bir grup mü'min dışında hepsi ona uymuştu."

Normal olarak her toplumda aynı şey olur. Yani şeytana uymuş her toplumda şeytan'ın kışkırtmalarına karşı kararlılıkla direnen küçük bir grup bulunur. Bu küçük grup herkese şunu kanıtlar. Ortada değişmez bir gerçek vardır. Onu arayan tanır. Onu bulmak, ona sarılmak isteyen kimse, şartlar ne kadar ağır olursa olsun, onu bulabilir.

Ayrıca şu gerçeği akıldan çıkarmamak gerekir: Şeytan'ın bu adamlar üzerinde karşı konulmaz, bir yaptırım gücü, önünde durulmaz bir nüfuzu yoktur. Onlar onun iradesi karşısında eli-kolu bağlı tutsaklar değildirler. Gerçi şeytan'a, onları ayartma izni verilmiştir. Bunun hikmeti şudur: Gerçeğe bağlı olanlar bu bağlılıklarını sürdürsünler, buna karşılık gerçeği istemeyenlerin, onu bulmak için çaba harcamayanların ayakları kaysın. Başka bir deyimle "Kimlerin ahirete inandıkları" kimler imanları aracılığı ile sapık yola düşmekten korundukları meydana çıksın. Bu kimseler "Ahiret konusunda kuşku içinde olanlardan" ayırd edilsin. Ahirete kesinlikle inananlar ile bu konuda tereddüt içinde bocalayanlar, şeytan'ın kışkırtmalarına pas verenler, yüce Allah'ın gözetimi altında olduklarını bilmeyenler ve ahiret gününün beklentisi içinde olmayanlar biribirine karışmasınlar.

Yüce Allah, olup biten her gelişmeyi, bu gelişmeler daha ortaya çıkmadan, insan gözü ile görülmeden önce bilir. Fakat olayların ve davranışların karşılıkları, bu olayların ve davranışların somut olarak insanların dünyasına yansımalarına bağlıdır. Bu engin ve açık alanda yüce Allah'ın olayları ve gelişmeleri planlayıp yönlendiren iradesinin alanı ile şeytan'ın insanları ayartma alanı yer alır. Fakat bu alandaki şeytan'ın yetkisi sınırlıdır, onun insanlar üzerinde karşı durulmaz, baş edilmez bir otoritesi yoktur. Ona insanları ayartma yetkisinin tanınması, yüce Allah'ın bilgisinde saklı olan akıbetlerin ve sonuçların pratikler dünyasında ortaya çıkması içindir. Bu geniş alanda Sebe'lilerin hikâyesi ile her zaman ve her yerde yaşayan bütün toplumların hikâyeleri bütünleşir. Buna göre ayetin metnin çerçevesi ve sonunda yer alan değerlendirme cümlesinin kapsamı da genişlik kazanır. Başka bir deyimle bu değerlendirme, sadece Sebelileri ilgilendiren, özel bir yorum olmaktan çıkarak bütün insanlığın durumunu anlatmaya elverişli bir açıklama niteliği kazanır. Evet, okuduğumuz hikâye şeytana uyup yoldan çıkma ile doğru yolu bulmanın, bu iki olgunun her zaman ve her yerdeki sebeplerinin, sonuçlarının, şartlarının ve amaçlarının hikâyesidir. Devam ediyorum:

"Her şey senin Rabb'inin gözetimi altındadır."

Hiçbir şey gözden kaçmaz, kayıplara karışmaz. Hiçbir şey ihmale uğramaz, göz ardı edilmez.

Görüldüğü gibi surenin bu ikinci "aşama"sı, tıpkı ilk "aşama"sı gibi ahiretten söz ederek, yüce Allah'ın bilgisini ve yoğun gözetimini vurgulayarak sona eriyor. Bu iki konu zaten surenin tümünün ağırlık verdiği, özenle tekrarladığı konulardır.

Surenin bu "aşama"sını Allah'a ortak koşma ve O'nun birliğini onaylama konuları üzerine düzenlenmiş kısa bir gezi oluşturur. Gezi kısadır, ama insan kalbini evrenin tüm alanlarında dolaştırır. Bu gezide insan kalbi, evrenin görünen ve görünmeyen bölümlerini, algılanabilir kesimleri ile "gayb" alemini oluşturan kuytuluklarını, göklerini ve yeryüzünü, dünyasını ve ahiretini izleme fırsatını bulur. İnsan kalbi, bu gezi sırasında, eklemleri titreten, yüce Allah'ın ululuğu karşısında onları kendinden geçirten korkunç tablolar önünde durdurulur. Bunun yanı sıra insan rızkının, insan kazancının, ahiret hesaplaşmasının, hesaplaşma sonundaki ödülün ve cezanın mahiyetlerini açıklayan uyarıcı tablolar önünden geçirilir. Kimi zaman kendini büyük kalabalıklara karışmış bulurken kimi zamanda tek başına, yapayalnız, kimsesiz ve herkesten ayrı düşürülmüş durumda kalır. Bütün bu tablolarda frekans yüksek, cümleler kısa ve kesin, mizrap darbeleri serttir; bu cümlelerin ilk sözcüklerini oluşturan "de ki, de ki, de ki," sözcükleri inkârcıların beynine balyoz gibi iner, kanıtlarını dobra dobra haykırır, mesajlarını son derece güçlü ve etkili bir çarpıcılıkla yüzlere vurur.


Kuran-i Kerim Tefsiri

O

Sebe

O

DOKUNAKLI BİR GEZİNTİ

22- Müşriklere de ki; "Allah dışında ilâh olduklarını sandığınız putları imdada çağırınız bakalım. Onlar ne göklerde ve ne de yeryüzünde zerre kadar bir şeye sahip değildirler. Gökler ile yeryüzü üzerinde hiçbir ortaklıkları olmadığı gibi onların hiçbiri Allah'ın yardımcın da değildir. "

Burada gökleri ve yeryüzünü kapsamına alan geniş alanlı bir meydan okuma ile karşı karşıyayız. Cümle cümle okuyalım:

"Müşriklere de ki; `Allah dışında ilâh olduklarını sandığınız putları imdada çağırınız' bakalım."

Onları çağrınız da gelsinler. Gelsinler de söylesinler bakalım, göklerde ve yeryüzünde önemli ya da önemsiz neyin sahibidirler? Ya da bu soruya onlar yerine siz cevaplandırın. Devam ediyoruz:

"Onlar ne göklerde ve ne de yeryüzünde zerre kadar bir şeye sahip değildirler."

Bu düzmece ilâhların göklerde ve yeryüzündeki en küçük bir şeyin mülkiyetini iddia etmeleri mümkün değildir. Çünkü herhangi bir şeyin sahibi o şeyi istediği gibi kullanır. Peki bu düzmece ilâhların yüce Allah'ın mülkiyeti dışında kalan bir şeyleri var mı? Bu uçsuz-bucaksız evrende hangi nesneyi bir mülkiyet sahibinin rahatlığı ile serbestçe kullanabilirler?

Bu düzmece ilâhların yerde ve göklerde zerre kadar ortaksız bir mülkleri olmadığı gibi ortak sıfatı ile de hiçbir mülkleri yoktur. Okuyoruz:

"Gökler ile yeryüzü üzerinde hiçbir ortaklıkları yoktur."

Yüce Allah hiçbir konuda bunlardan yardım almaz. Çünkü O'nun hiç kimsenin yardımına ihtiyacı yoktur. Okuyoruz:

"Bunların hiçbiri Allah'ın yardımcısı da değildir"

Anlaşılan ayetin bu cümlesinde yüce Allah'a koşulan düzmece ortakların belirli bir türüne değiniliyor. Bu "belirli tür" meleklerdir. Bilindiği gibi Araplar melekleri, yüce Allah'ın kızları sayarlar ve O'nun katında kendilerine aracılık yapacaklarını ileri sürerlerdi. Belki de onlar "Biz onlara sırf bizi Allah'a yaklaştırsınlar diye tapıyoruz" diyenler arasındaydılar. (Zümer Suresi, 3) Bundan dolayı bir sonraki ayette meleklerin onlara aracılık edeceği şeklindeki beklentileri kesinlikle reddediliyor. Bu red açıklaması yüce Allah'ın huzurunda tüyler ürpertici bir sahnede yapılıyor. Okuyalım:


Kuran-i Kerim Tefsiri

O

Sebe

O

23- Allah katında O'nun izin verdiği kimseler dışında hiç kimse şefaat, aracılık edemez. Bu konuda izin bekleyenlerin yüreklerini ürperten korku yatıştırılınca biribirlerine "Rabb'iniz ne dedi?" diye sorarlar. Cevap verenler "O gerçeği söyledi, O yüce ve büyüktür" derler.

Evet, ayetin baş tarafını bir daha okuyalım:

"Allah katında O'nun izin verdiği kimseler dışında hiç kimse şefaat, aracılık edemez."

Demek ki, aracılık (şefaat) yüce Allah'ın iznine bağlıdır. Yüce Allah da kendisine inanmayanlara, O'nun merhametine lâyık olmayanlara aracılık edilmesine izin vermez. Müşrikleri ise kendileri hakkında ilke olarak aracılık izni verilmeye lâyık değildirler. Buna göre böyle bir izin ne meleklere ve ne de diğer aracılık edebilecek kimselere verilmez.

Sonra aracılık olayının gerçekleştiği sahne tasvir edilir. Bu sahne tüyleri diken diken edecek derecede korkunçtur. Okuyoruz:

"Bu konuda izin bekleyenlerin yüreklerini ürperten korku yatıştırılınca biribirlerine `Rabb'iniz ne dedi?' diye sorarlar. Cevap verenler `O gerçeği söyledi O yüce ve büyüktür' derler."

Bu sahne "zor gün"ün, yani kıyamet günün sahnelerinden biridir. Burada kalabalıklar ayakta dikiliyor. Gerek aracılar ve gerekse aracılardan medet umanlar aracılık etmeye lâyık görülenlere yüce Allah tarafından izin verilmesini bekliyorlar. Bekleme suresi uzuyor. Süre uzadıkça bekleyenlerin sabrı daralıyor. Yüzler endişeli ve gergindir. Hiç kimseden çıt çıkmaz. "Acaba yüce Allah bana izin verecek mi?" beklentisinin heyecanı ile çarpan kalpler yuvalarından fırlayacak gibidirler.

Bu arada yüce Allah'ın korkunç buyruğu duyulur. Bunun üzerine hem aracılık yetkisi isteyenler ve hem de aracılıktan medet umanlar titreme nöbetine tutulurlar. Kavrama yetenekleri işlemez olur. Fakat;

"Bu konuda izin bekleyenlerin yüreklerini ürperten korku yatıştırılınca" Kapıldıkları korku hafifleyince ve tutuldukları titreme nöbeti geçince; "Biribirlerine `Rabb'iniz ne dedi?' diye sorarlar."

Bu soruyu biribirlerine sorarlar. Belki de bazıları kendilerini zorla da olsa toparlayabilmişlerdir. Bu arada;

"Cevap verenler `O gerçeği söyledi' derler."

Belki de bu kısa ve özlü cevabı verenler, en önde gelen meleklerdir. Evet O gerçeği söyledi. Rabb'iniz gerçeği söyledi. Genel geçerli, ezeli ve dolaysız gerçeği. Zaten O'nun her sözü gerçektir. Çünkü;

"O yüce ve büyüktür."

Bu niteleme cümlesi "yüce"lik ve "büyük"lük imajlarının beyinlerde somutluk kazandıkları bir ortamda karşımıza çıkıyor.

Bu kısa ve özlü cevap, sahneye egemen olan korkunun, dehşetin çapını gösteriyor. Duyulan korku o kadar büyüktür ki, ağızlardan sadece bir tek cümle çıkabiliyor!

İşte korkunç şefaat sahnesi ve işte meleklerin, yüce Allah'ın huzurunda gerçekleşen bu sahnedeki pozisyonları. Bu sahneyi izledikten sonra hiç kimse onların yüce Allah'ın ortakları ve müşriklerin Allah katındaki aracıları olduklarını ileri sürebilir mi?

KORKUNÇ TABLODUR

Bu tablo, izlediğimiz korkunç, ürpertici, dehşetli ve çetin kıyamet sahnesinin ilk tablosudur. Bu sahnenin bir ikinci tablosu daha vardır. Bu tabloda "rızık" konusu gündeme getirilir. Müşrikler "rızık"tan yararlanırlar, fakat kaynağını göz ardı ederler. Oysa rızkın kendisi yaratıcının, bu rızkı verenin, onu kimi zaman bol akıtırken kimi zaman kısanın tekliğini, ortaksızlığını kanıtlar. Okuyoruz:


Kuran-i Kerim Tefsiri

O

Sebe

O

24- Ey Muhammed, müşriklere "Gerek göklerden inen ve gerekse yerden çıkan rızıkları size sunan kimdir?" diye sor. Sonra de ki; "Allah sunuyor. Öyleyse ya biz doğru yoldayız ve siz açık bir sapıklık içindesiniz, ya da bunun tersi doğrudur. "

"Rızık" konusu müşriklerin gündelik hayatında yeri olan bir realitedir. Gökten inen "rızık" türleri vardır. Yağmur, sıcaklık, ışık, aydınlık gibi. Bunlar ayetin indiği dönemde bilinen başlıca gök kaynakları rızık türleri idi. Bunların dışında yine gökten kaynaklanan nice "rızık" türleri var ki, insanoğlu onları gün geçtikçe tanıyabilmektedir. Yer kaynaklı "rızık"ların başlıcaları ise bitkiler, hayvanlar, yeraltı suları, sıvı enerji kaynakları, madenler ve toprak-altı hazineleridir. Bunların dışında gerek eski insanların da bildikleri ve gerekse zamanın akışı içinde varlığı keşfedilen daha nice yeryüzü kaynaklı "rızık" türleri vardır. Şimdi ayetin cümlelerine dönelim:

"Ey Muhammed, müşriklere `Gerek göklerden inen ve gerekse yerden çıkan rızıkları size sunan kimdir?' diye sor. Sonra de ki; Allah sunuyor..." Bu konuda sana ne itiraz edebilirler ve ne de yüce Allah'dan başka birinin rızık verici olduğunu ileri sürebilirler.

Evet "De ki; Allah sunuyor." Sonra aranızdaki anlaşmazlığın çözümünü yüce Allah'a havale et. Çünkü iki taraftan biriniz doğru yolda ve öbürünüz sapık yoldasınız. Onlarla aynı yolun yolcusu olamayacağın gibi her ikiniz doğru yolda ya da her ikiniz de sapık yolda olamazsınız. Okuyoruz:

"Öyleyse ya biz doğru yoldayız ve siz açık bir sapıklık içindesiniz ya da bunun tersi doğrudur."

Burada tartışma edebi ile ilgili son derece ılımlı ve hoşgörülü bir örnek karşısındayız. Görüldüğü gibi Peygamberimiz, müşriklere önce "aramızdan biri kesinlikle doğru yolda ve öbürü sapık yoldadır" diyor, arkasından kimin doğru yolda olduğunu ve kimin sapık olduğunu belirlemeyi atlıyor. Böylece karşı tarafı günahla öğünme kompleksine düşürmeksizin, tartışma ve atışma heyecanına kaptırmaksızın soğukkanlı bir zihinle olayı düşünüp değerlendirmeye çekmek istiyor. Çünkü Peygamberimiz bir yol gösterici, bir öğretmendir. Onun biricik amacı müşrikleri doğru yola iletmek, doğru ile buluşturmaktır; yoksa onları tartışmada susturup küçük düşürmek peşinde değildir.

Tartışma böylesine nazik ve düşündürücü bir çerçeve içinde yürütülünce mevki ve makam sarhoşu inatçıların, yenilemeyi ve boyun eğmeyi hazmedemeyen burnu büyüklerin kalplerini etkileyebilir, onları soğukkanlı biçimde düşünerek iyice ikna olmaya sevk edebilir. Peygamberimizin bu üslubu tartışma edebine ilişkin seçkin bir örnektir; bu dâvanın savunucuları tarafından incelenmesi, göz önünde tutulması gerekir.

Kıyamete ilişkin bu sahnenin bir üçüncü tablosu daha vardır. Bu tabloda her kalbin işlediği amelin, yaptığı işlerin ve sorumluluğunun karşısında dikildiğini görüyoruz. Bu tablonun sözlerine aynı nezaket, aynı ölçülülük ve aynı tolerans egemendir. Okuyalım:


Kuran-i Kerim Tefsiri

O

Sebe

O

25- De ki; "Ne bizim suçlarımız size sorulacak ve ne de sizin işlediğiniz kötülükler bize sorulacaktır. "

Bu ayet, belki de, Peygamberimizi ve çevresindeki mü'minleri sapık ve günahkâr sayan müşriklere verilmiş bir cevaptır. Bilindiği gibi müşrikler, müslümanlara "atalarının dininden dönmüşler" anlamına gelmek üzere "sabiiler (dönekler)" yaftasını yapıştırmışlardı. Batıl yanlılarının hak yanlılarını böylesine küstahça ve arsızca sapıklıkla suçladıklarını sık sık rastlamak mümkündür. Ayeti bir daha okuyalım:

"De ki; `Ne bizim suçlarımız size sorulacak ve ne de sizin işlediğiniz kötülükler bize sorulacaktır."

Her kesin yaptığı iş kendi hesabına işlenir. Herkes sorumluluğu ve davranışının karşılığı ile başbaşadır. Herkes kendi tutumunu değerlendirme süzgecinden geçirerek kurtuluşa doğru mu, yoksa felâkete doğru mu gittiğini belirlemelidir.

Bu nazik dokunuşla müşrikler uyarılmakta, düşünmeye, durumlarını değerlendirmeye ve gelecekleri hakkında kafa yormaya özendirilmektedirler. Gerçeği görüp arkasından ikna olmanın ilk adımı budur.

Sonra bu kıyamet sahnesinin dördüncü tablosu ile yüzyüze geliriz. Okuyalım:

26- De ki; "Rabb'imiz bizi biraraya getirecek, sonra aramızdaki uyuşmazlıkları hak uyarınca çözecektir. O son derece âdil bir yargıç ve her şeyi bilendir.

İlk başta, yani dünyada, yüce Allah hak yanlıları ile batıl yanlılarını biraraya getiriyor. Maksat hak ile batıl yüzyüze gelsin, hak yanlıları insanları yollarına çağırsınlar, hak dâvanın savunucuları olanca gayretlerini ve maharetlerini ortaya koysunlar. Bu aşamada işler karışık, karmaşık ve belirsizdir. Hak ile batıl arasında amansız bir çekişme meydana gelir. Kimi zaman kuşkular, kanıtların önüne geçer. Kimi zaman batıl, hakkı (gerçeği) örter. Fakat bütün bu karışıklıklar belirli bir zamana kadardır. Sonra günü gelince yüce Allah, iki taraf arasındaki anlaşmazlığı hak ilkesi uyarınca çözümler, iki taraf arasında ayırd edici, sayfaları belirleyici, kesin ve son hükmünü verir. Çünkü O;

"Son derece adil bir yargıç ve her şeyi bilendir."

O hak yanlıları ile batıl yanlılarını bilerek, tanıyarak, kılı kırk yararak son kararını verir.

Böyle demek, yüce Allah'ın hükmüne ve kararına güvenmek demektir. Yüce Allah kesinlikle son hükmünü verecek, hak ile batılı biribirinden ayıracak, hakkın yüzünden belirsizlik perdesini sıyıracaktır. O sadece belirli bir sürenin sonuna kadar işlerin karışık kalmasına göz yumar. Hak yanlıları çağrı görevlerini yapmaya fırsat bulabilsinler diye hak yanlıları ile batıl yanlılarını biraraya getirir. O karışık ortamda hak yanlıları olanca çabalarını harcasınlar, olanca maharetlerini ortaya koysunlar ister. Sonra O buyruğunu yürütecek, son sözünü söyleyecektir.

Ayrıca yüce Allah bu son sözünü ne zaman söyleyeceğini kendisi bilir. Bu sözün söyleneceği, bu hükmün verileceği zamanı belirlemek, hiç kimsenin yetkisinde değildir. Hiç kimsenin o zamanı öne aldırması da düşünülemez. Hak ile batılı biraraya getiren de Allah'dır, onları biribirinden ayıran da. Çünkü O;

"Son derece adil bir yargıç ve her şeyi bilendir."

Sonra bu kıyamet sahnesinin sonuncu tablosu karşımıza çıkar. Bu tablo yüce Allah'a ortak koşulan düzmece ilâhlara yönelik bir meydan okuma içermesi bakımından ilk tabloya benzer. Okuyoruz:


Kuran-i Kerim Tefsiri

O

Sebe

O

27- De ki; "Allah'a koştuğunuz ortakları bana gösterin bakalım. Olacak şey değil bu. Aslında O üstün iradeli ve her işi yerinde olan Allah'dır. "

Bu soruda gizli yadırgama ve alaya alma vardır. "Allah'a koştuğunuz ortakları bana gösterin bakalım." Gösterin onları bana. Göreyim, bakayım kimdirler, necidirler. Değerleri, nitelikleri, konumları nedir? Hangi gerekçe ile kendi hakkında böyle bir iddiada bulunmayı uygun gördünüz? Bütün bu sorulardan buram buram yadırgama ve alay tütmektedir.

Arkasından "Hayır, olacak şey değil" diye başlayan azarlama ve paylama içerikli bir ret cevabı ile karşılaşıyoruz. Hayır, onlar yüce Allah'ın ortakları değildirler. Zaten yüce Allah'ın ortağı yoktur. Ayetin son cümlesini okuyoruz

"Aslında O üstün iradeli ve her işi yerinde olan Allah'dır."

Yüce Allah'ın bu sıfatları karşısında söz konusu düzmece ilâhların O'nun ortakları olmaması gerektiği gibi mutlak anlamda O'nun hiçbir ortağının bulunmaması gerekir.

Surenin bu kısa "aşama"sı böylece, bu çarpıcı ve derin etkili mesajların vurguları ile noktalanıyor. Bu "aşama"da evrenin dehşetli manzaralarını, ahiretteki korkunç "şefaat" tablosu, amansız hak-batıl çekişmesini, vicdanların derin köşelerini ve kalplerin kuytu bucaklarını içeren bir gezi sergilenmiştir.

Surenin bu bölümünü içeren gezide kâfirlerin elebaşlarının bütün peygamberlere karşı takındıkları reaksiyoner tutum işleniyor. Bu şımarıkları servetleri, evlâtlarının çokluğu, ellerindeki diğer dünyalık ayrıcalıklar baştan çıkarıyor. Bu varlıklarını seçkinliklerinin ve üstünlüklerinin kanıtı sayıyorlar. Bunlar sayesinde dünya ve Ahiret azabından kurtulacaklarını sanıyorlar. Bundan dolayı ahiretteki görüntüleri, somut bir sahnede gözleri önüne seriliyor. Sahne o anda olùyormuş gibi canlıdır. Amaç bu şımarıkların, dünyalık varlıklarının kendilerini azaptan koruyup koruyamayacağını gözleri ile görmeleridir. Söz konusu küstahlar bu sahnelerde şu gerçekleri de öğreniyorlar: Dünyadayken taptıkları ve yardım diledikleri ne melekler ve ne de cinler onlara hiçbir yarar dokunduramıyorlar.

Bu tartışma sırasında Kur'an'ın ayetleri,.yüce Allah'ın terazisinde ağırlığı olan değerlerin neler olduğunu açıklıyor. Buna bağlı olarak bu adamların dünya hayatında övünç gerekçesi saydıkları değerlerin kofluğu ortaya çıkıyor. Bunların yanı sıra şu gerçeğe parmak basılıyor: Rızkın bolluğu ve kısıtlılığı, yüce Allah'ın iradesine bağlı olarak ortaya çıkan olgulardır. Yoksa bu olgular yüce Allah'ın hoşnutluğunun ya da gazabının, O'na yakın ya da uzak olmanın kanıtları değildirler. Bu olguların her ikisi de kullara yönelik birer sınavdırlar.


Kuran-i Kerim Tefsiri

O

Sebe

O

UYARICI VE MÜJDECİ PEYGAMBER

28- Ey Muhammed, biz seni bütün insanlara müjde verici ve uyarıcı olarak gönderdik. Fakat insanların çoğu bunu bilmiyorlar.

29- Onlar "Eğer doğru söylüyorsanız. şu tehdit ne zaman gerçekleşecek?" derler.

30- Onlara de ki; "Sizin belirlenmiş bir gününüz vardır, ne bir an ertelenir ve ne de önceye alınır. "

Bu açıklama bir önceki bölüme bağlı olarak yapılıyor. Bilindiği gibi bir önceki bölümde sorumluluğun "kişisel" olduğu, hak ve batıl yanlıları arasındaki tek geçerli ilişki biçiminin mesajı duyurma ve çağrı olduğu, bunun ötesinde her iki tarafın işinin yüce Allah'a kaldığı anlatılıyordu.

Bu bölümde o açıklamalara ek olarak Peygamberimizin görevinin ne olduğu belirtiliyor. Müşrikler bu görevin niteliğini bilmiyorlar. Bu yüzden Peygamberimizin dile getirdiği vaatlerin ve tehditlerin hemen gerçekleşmesini, davranışlarının karşılıklarının bir an önce belirlenmesini istiyorlar. Bu bölümde onlara anlatılmaya çalışıyor ki, ödülleri ve cezaları belirleme işleminin planlanmış bir günü vardır. Bu günün ne zaman geleceği sadece yüce Allah'ın bildiği bir gayp konusudur. Şimdi bu bölümün ilk ayetine dönelim:

"Ey Muhammed, biz seni bütün insanlara sırf müjde verici ve uyarıcı olarak gönderdik."

Bütün insanlığa yönelik peygamberlik misyonunun sınırı işte budur: Müjde verme ve uyarma. İş bu sınırda biter. Müjdelerin ve uyarıların somut gerçeklere dönüştürülmesi ise yüce Allah'ın tekelindedir. Devam ediyoruz:

"Fakat insanların çoğu bunu bilmiyorlar. Onlar `Eğer doğru söylüyorsanız şu tehdit ne zaman gerçekleşecek?' derler."

Bu soru, adamların peygamberin görevinin ne olduğu bilmediklerini, peygamberlik misyonunun sınırlarını kavramadıklarını gösterir. Kur'an-ı Kerim, yüce Allah'ın birliği ilkesini her türlü bulanıklıktan arındırma konusunda son derece titizdir. Bu ilkeye göre Hz. Muhammed, sadece bir peygamberdir, görevinim sınırları bellidir, O görev sınırlarının berisinde kalır, bu sınırları aşmaz. Yüce Allah ise sınırsız yetkiye sahiptir. Peygamberi insanlara gönderen ve onun görevinin sınırlarını çizen O'dur. Yüce Allah'ın vaadinin ya da tehdidini gerçekleştirmeyi üstlenmek, hatta bu gerçekleştirmenin zamanını bilmek, Peygamberin görev alanına giren işlerden değildir. Bu iş O'nun yetki tekelindedir. Peygamber haddini, görev alanının sınırlarını bilir. Bu yüzden yüce Allah kendisine bilgi vermediği bir konuda, gerçekleştirilmesini sorumluluğuna vermediği bir işte O'na soru bile sormaz. Yüce Allah, Peygamberimizi bu konuda soru soranlara belirlenmiş bir cevap vermekle ve bu cevapla yetinmekle görevlendiriyor. Okuyalım:

"Onlara de ki; `Sizin belirlenmiş bir gününüz vardır ne bir an ertelenir ve ne de önceye alınır."

Her belirli gün, yüce Allah tarafından belirlenen vadesi dolunca gelir. Bu gün hiç kimsenin hatırı için geriye atılamayacağı gibi hiç kimsenin ricası üzerine de öne alınmaz. Bu türden hiçbir şey başıboş ve kör tesadüfün rast geldiğine bırakılmış değildir. Her şey belirli bir plana bağlı olarak yaratılmıştır. Her iş biribirine bağlıdır. Yüce Allah planı olayları, vadeleri ve süreleri belirler. Bu belirlemeyi gizli hikmeti uyarınca yapar. Kulları bu hikmetin, sadece O'nun tarafından açığa vurulan bölümünü belirler.

Yüce Allah'ın vaatlerinin ve tehditlerinin hemen gerçekleşmesini istemek bu temel gerçeği kavrayamamanın göstergesidir. Bundan dolayı insanların çoğunun bu gerçeği bilmedikleri vurgulanıyor. İşte bu bilgisizlik insanları bu konuda soru sormaya ve aceleciliğe sürüklüyor.


Kuran-i Kerim Tefsiri

O

Sebe

O

31- Kâfirler "Biz ne bu Kur'an'a ve ne de ondan önceki kutsal Kitaplara asla inanmayız " dediler. Sen bu zalimleri bir de Rabb'lerinin huzurunda dikilmiş durumda biribirlerini suçlarken görsen! O zaman ayak takımını oluşturan güdülenler kendini beğenmiş elebaşlarına "Siz olmasaydınız, biz mü'min olacaktık" derler.

Burada doğru yola iletecek bilginin her türlü kaynağını boykot etmeye yönelik koyu bir inat ve kararlı bir ısrar karşısındayız. Adamlar sadece Kur'an'a ve onun doğruluğunu kanıtlayan daha önceki kutsal Kitaplara karşı çıkmakla yetinmiyorlar. Buna göre ne bu Kitabı ve ne o Kitaplara inanmaya niyetleri yoktur. Bu, bu gün böyle olduğu gibi yarın da böyle olacaktır. Bu demektir ki, adamlar kâfir olarak kalmakta ısrarlıdırlar, doğru yola ileten bilginin kanıtlarına bile bile kesinlikle sırt çevireceklerdir. Bu kanıtlar ne olursa olsunlar, onlar için önemli değildir. Demek oluyor ki ortada ısrarın da ötesinde son derece koyu bir inatçılık vardır.

Durum böyle olunca yüce Allah bu kâfirleri kıyamet günü içinde yer alacakları sahne ile karşı karşıya getiriyor. Bu sahnede kör inatçılığın cezası gözleri önüne Seriliyor

Sen bu zalimleri bir de Rabb'lerinin huzurunda dikilmiş durumda biribirlerini suçlarken görsen! O zaman ayak takımını oluşturan güdülenler kendini beğenmiş elebaşlarına "Siz olmasaydınız, biz mü'min olacaktık" derler.


Kuran-i Kerim Tefsiri

O

Sebe

O

32- Kendini beğenmiş elebaşları da güdülenlere derler ki; "Size doğru yola ilişkin mesaj geldikten sonra biz mi sizleri o yoldan alıkoyduk? Aslında siz kendiniz suça girdiniz"

33- Güdülenler ise kendini beğenmiş elebaşlarına şöyle derler; "Tersine işiniz-gücünüz gece-gündüz komplo düzenlemek, dolap çevirmekti. Hani bize Allah'ı inkâr etmemizi, O'na eş koşmamızı emrediyordunuz. " Azabı görünce pişmanlığı yüreklerine gömdüler. Biz kâfirlerin boyunlarına demir halkalar geçiririz. Çarpıldıkları ceza sadece işledikleri kötülüklerin karşılığı değil mi?

Bu adamlar dünyadayken "Biz ne bu Kur'an'a ve ne de ondan önceki kutsal Kitaplara asla inanmayız" diyorlardı. Fakat, Ey Muhammed, onların başka bir alemde ne dediklerini işitsen! Sen bu zalimleri bir de Rabb'lerinin huzurunda ayakta dikilmiş durumda görsen! Orada kendi istekleri ile gönüllü olarak ayakta durmuyorlar. Tersine günahkârlar gürühü olarak ayağa dikilmişler, yüce Allah'ın kendilerine ne ceza vereceğini bekliyorlar. Sözlerine ve Kitaplarına asla inanmayacaklarını üstüne basa basa açıkladıkları Rabb'lerinin huzurundadırlar artık. İtile-kakıla O'nun karşısına getirilip ayağa dikilmeye zorlanmışlardır şimdi: O gün gelse de bu zalimlerin biribirlerini nasıl kınadıklarını, biribirlerini nasıl payladıklarını, nasıl suçlarını biribirlerine âtmaya çalıştıklarını, nasıl ayetin ifadesi ile "biribirleri ile söz düellosuna giriştikleri"ni görsen! Bu söz düellosu sırasında acaba biribirlerine ne söylerler? Okuyoruz:

"O zaman ayak takımını oluşturan güdülenler, kendini beğenmiş elebaşlarına `siz olmasaydınız, biz mü'min olacaktık' derler."

Görülüyor ki, güdülenler bu onur kırıcı ve korku dolu ayakta dikilişin ve bu ayakta dikilişi izleyecek olan cezanın sorumluluğunu elebaşlarının üzerine atıyorlar. Güdülenler, bu gün elebaşlarına karşı böyle açık açık konuşuyorlar; ama dünyadayken onların karşısına böyle çıkamazlar yüzlerine karşı böyle konuşamazlardı. Çünkü zavallılaşmışlar, aşağılanmışlar, boyun eğmişlerdi; yüce Allah'ın kendilerine verdiği özgürlüğü, insanlık onurunu ve düşünme ayrıcalığını satmışlardı. Ama bu gün, sahte değerlerin maskeleri düştüğü ve acıklı azapla burun buruna geldikleri için elebaşlarına karşı korkmadan ve sözlerini esirgemeden şöyle demektedirler:

"Eğer siz olmasaydınız, biz mü'min olacaktık."

Fakat "Elebaşları"nın "güdülenler"den canı sıkılır. Bir kere onların da başı derttedir. Ayrıca şu güdülenler başlarını derde sokan kışkırtmaların sorumluluğunu onların üzerine atmak istiyorlar. Bu yüzden onlara olumsuz soru kalıbında ve yadırgama içerikli bir cevap verirler, bu cevabın sonunda ağır hakaret vardır. Okuyalım:

"Kendini beğenmiş elebaşları da güdülenlere derler ki, `Size doğru yola ilişkin mesaj geldikten sonra biz mi sizleri o yoldan alıkoyduk? Aslında siz kendiniz suça girdiniz."

Görülüyor ki, adamlar sorumluluktan sıyrılmaya çalışıyorlar. Bunun yanı sıra "Doğru yola ilişkin mesaj"ın varlığını da artık onaylıyorlar. Oysa dünyada bu ayak takımına hiçbir zaman önem vermezler, görüşlerine başvurmazlar, onları adam yerine koymazlar, karşı görüş belirtmelerine ya da kendileri ile tartışmaya girmelerine meydan vermezlerdi. Bu gün ise azap karşısında onlara şu yadırgama içerikli soruyu yöneltiyorlar:

"Size doğru yola ilişkin mesaj geldikten sonra biz mi sizleri o yoldan alıkoyduk?"

"Aslında siz kendiniz suça girdiniz."

Doğru yola giremeyişiniz sizin kendinizden kaynaklanıyor. Çünkü siz suç düşkünü kimselersiniz.

Eğer dünyada olsalardı, bu ayak takımı bir köşeye sinerler, ağızlarını açmaya cesaret edemezlerdi. Fakat şimdi ahirettedirler. Burada yalancıların yaldızlı maskesi düşmüş, sahte değerler iflas etmiştir. Kapalı gözler açılmış, gizli gerçekler meydana çıkmıştır. Bu yüzden "güdülenler" artık susmuyorlar, boyun eğmiyorlar. Tersine elebaşlarının gece-gündüz hiç dinmeyen komplolarını açık açık yüzlerine vuruyorlar. Bu sürekli komploların amacı insanları doğru yoldan uzak tutmak, eğriliği egemen kılmak, gerçeği belirsiz hale getirmek, nüfuzlarını ve mevkilerini insanları ayartmak ve yanıltmak için kullanmaktır. Ayetleri okumaya devam edelim:

"Güdülenler ise kendilerini beğenmiş elebaşlarına şöyle derler; `Tersine işiniz gücünüz gece-gündüz komplo düzenlemek, dolap çevirmekti. Hani bize Allah'ı inkâr etmemizi, O'na eş koşmamızı emrediyordunuz."

Sonra bu kırıcı tartışmanın hiç kimseye yarar sağlamayacağım, ne elebaşlarını ve ne de güdülenleri kurtaramayacağını her iki taraf da anlar. İki taraf da suçlu, iki tarafta günahkârdır. Elebaşlarının omuzlarında hem kendi günahları, hem de başkalarını ayartmanın, yoldan çıkarmanın sorumluluğu vardır. Güdülenler de kendi günahlarının yükünü taşımaktadırlar. Onlar azgınlara uyduklarından dolayı sorumludurlar. Güçsüz olmaları kendilerini bu sorumluluktan kurtarmaz. Yüce Allah onları kavrama yeteneği ve özgürlükle onurlandırmıştır. Fakat onlar kafalarını çalıştırmamışlar, özgürlüklerini satmışlar, gönüllü olarak "kuyruk" olmayı kabul etmişler ve ayak takımı muamelesi görmeye razı olmuşlardır. Bu yüzden hep birlikte azabı hakketmişlerdir. Azabın kendilerini

beklediğini, karşılarında durduğunu görünce hayıflanma, tasalanma ve pişmanlık duygusuna kapılmışlardır. Okuyoruz:

"Azabı görünce pişmanlığı yüreklerine gömdüler."

Adamlar öyle acıklı bir durumdadırlar ki, sözcükler boğazlarına düğümlenmekte, dilleri söz söyleyememekte ve dudakları kıpırdamamaktadır. Arkasından sert, çetin ve onur kırıcı azabın pençesine düşüyorlar. Okuyoruz: "Biz kâfirlerin boyunlarına demir halkalar geçiririz."

Bu noktada sözün akışı değişiyor; boyunlarına geçirilen demir halkalarla sürüklenirlerken seyircilere sesleniliyor. Okuyoruz:

"Çarpıldıkları ceza sadece işledikleri kötülüklerin karşılığı değil mi?" Burada perde iniyor. Güdenler de güdülenlerde gözlerimizden kayboluyorlar.

Her iki tarafda zalimdir. Taraflardan biri zorbalığı, azgınlığı, ayartıcılığı ve baskıcılığı gerekçesi ile zalimdir. Öbür tarafda ise insanlık onurundan, insana özgü düşünme yeteneğinden, insanı insan yapan özgürlüğünden vazgeçtiği için zalimdir. Kaba güce ve zorbalığa boyun eğdiği için suçludur. Her iki taraf da günahlarının cezasını çekeceklerdir. Çarpıldıkları ceza, sadece işledikleri kötülüklerin karşılığı olacaktır.

Perde iniyor. Zalimler bu canlı ve somut sahnede kendilerini seyretmişlerdir. Orada kendilerini izlediler, ama halâ canlıdırlar ve dünyada dolaşmaktadırlar. Başkaları da onları bu sahnede izledi, sanki gerçekten gözleri önünde geçiyorlarmış gibi ürperdiler. Oysa henüz vakit var, isteyen o duruma düşmekten kendini kurtarabilir.

Yukarda Kureyş kabilesinin küstah şeflerinin sözleri bize aktarılmıştı. Aynı sözü daha önce yaşamış bütün milletlerin şımarık seçkinleri kendi peygamberlerine karşı söylemişlerdi Okuyoruz:


Kuran-i Kerim Tefsiri

O

Sebe

O

34- Uyarıcı gönderdiğimiz her kentin şımarık elebaşları mutlaka şöyle dediler. "Biz, sizin getirdiğiniz mesajı kesinlikle inkâr ediyoruz"

Bu yüzyılların akışı içinde sık sık tekrarlanan bir hikâye, her zaman karşımıza çıkan "klişeleşmiş" bir tutumdur. Kaynağı azgın şımarıklıktır. Bu iğrenç huy kalpleri katılaştırmakta, duyarlıklarını gidermekte, fıtratı yozlaştırmakta, paslatmakta ve doğru yola ileten kanıtları fark etmekten alıkoymaktadır. Bu duruma düşen kalpler de doğru yol mesajları karşısında burun kıvırmakta, efelenmekte, batılı savunmakta ısrar etmekte ve aydınlığa açılmaktan kaçınmaktadırlar.

Toplumların varlıklı kesimini oluşturan bu şımarıkları, sahte değer yargıları ve geçici dünya nimetleri aldatıyor. Ellerindeki servet ve kaba güç onları baştan çıkarıyor, bu ayrıcalıklarının kendilerini yüce Allah'ın azabından kurtarabileceğini sanıyorlar. Bu ayrıcalıkları, yüce Allah'ın kendilerinden hoşnut olduğuna delil sayıyorlar ya da kendilerinin hesaplaşma ve ceza işlemlerinden muaf tutulacaklarını hayal ediyorlar. Söylediklerini okuyoruz:

35- "Bizim herkesten çok servetimiz ve evlâdımız vardır, bizim azaba çarptırılmamız söz konusu değildir. "

Kur'an, yüce Allah'ın katında geçerli olan değer yargılarını bu şımarıkların önüne koyuyor. Onlara anlatmaya çalışıyor ki; rızkın bol ya da kısıtlı olmasının köklü ve değişmez değerlerle hiçbir ilgisi yoktur, bu olgular yüce Allah'ın hoşnutluğunun ya da öfkesinin delilleri sayılamazlar. Bunlar başlı başına insanı ne azaptan alıkoyabilirler ve ne de azaba sürükleyebilirler. Rızkın bolluğu ve kıtlığı gerek hesap ve ceza işleminden ve gerekse yüce Allah'ın hoşnutluğundan ve gazabından bağımsız, yüce Allah'ın başka bir yasasına bağlı olgulardır.


Kuran-i Kerim Tefsiri

O

Sebe

O

36- Onlara de ki; "Hiç kuşkusuz, Rabb'im dilediğine bol servet verir ve dilediğinin rızkını kısar. Fakat insanların çoğu bu gerçeği bilmezler."

Bu konu, yani rızkın bolluğu ve kıtlığı, insanın refah ve süs eşyalarına sahip olması ile bunlardan yoksun olması konusu çoklarının kafasını karıştırır, kalbinde fırtınalar estirir. Şöyle ki; kimi zaman dünya kötülerin, batıl yanlılarının ve toplumsal huzuru bozanların önünden açılırken iyiler, hak yanlıları, toplumsal yararı ön plana alanlar geçim sıkıntısı çekerler. Bu durumu gören bazı kimseler yüce Allah'ın bol rızık verdiği kimselerin mutlaka kendi katında seçkin kullar olduğunu sanırlar. Ya da iyiliğin, hakkın ve yapıcılığın yoksullukla kuşatılmış olduğunu gören bazı insanlar bu erdemlerin değeri konusunda kuşkuya kapılırlar.

Bu yüzden Kur'an, burada dünya varlığı ile yüce Allah'ın önem verdiği değerleri biribirinden ayırıyor ve bize şu gerçeği anlatıyor. Yüce Allah dilediği kimseye bol servet verir, dilediği kimseye de geçim zorluğu çektirir. Bu başka bir şeydir. O'nun hoşnutluğu ve gazabı başka bir şeydir; bunlar arasında hiçbir ilişki yoktur. Yüce Allah kimi zaman nefret ettiği kullarına, kimi zaman kötülere ve kimi zaman da iyilere geçim sıkıntısı çektirir. Fakat bütün bu durumlarda sebepler ve amaçlar farklı olur.

Meselâ yüce Allah kötülere kimi zaman kötülükleri, şımarıklıkları ve bozgunculukları artsın, günah yükleri iyice ağırlaşsın da dünyada ya da ahirette nasıl uygun görürse bu günahlarının cezasına çarptırılsınlar diye bol servet verir. Kimi zaman da kötülükleri, sapıklıkları, günahkârlıkları artsın, haya1 kırıklıkları ve bunalımları derinleşsin, yüce Allah'ın rahmetinde iyice umutları kesilsin de kötülük ve sapıklık birikimleri iyice çoğalsın, suçluluk dosyaları alabildiğine kabarsın diye böyleleri geçim sıkıntısına düşürülür.

Kimi zaman yüce Allah iyilere bol servet verir. Fakir olsalar yapamayacakları derecede çok iyi ameller yapsınlar diye; yüce Allah'ın kendilerine verdiği nimetlere kalpleri ile, dilleri ile, örnek davranışları ile şükretsinler diye; böylece yüce Allah katında zengin bir sevap birikimi meydana getirebilsinler, iyiliklerinin ve Allah tarafından bilinen temiz kalpliliklerinin ödülünü bol bol alsınlar diye. Kimi zaman da böylelerine geçim sıkıntısı çektirir. Böylece yokluk karşısındaki sabırlarının, Rabb'lerine güvenlerinin, O'na yönelik umutlarının, O'nun kaderine karşı besledikleri güvenin derecesini ölçer, her şeyden daha hayırlı ve daha kalıcı olan Rabb'lerinin hoşnutluğu ile ne oranda yetindiklerini belirler. Böylece de ilâhi hoşnutluk ve iyilik birikimlerini mümkün olan en yüksek düzeye çıkarırlar.

Rızık bolluğunun ve kıtlılığının gerek insan davranışlarından ve gerekse ilâhi hikmetten kaynaklanan sebepleri ne olursa olsun bu durum malın, çocukların, zenginliğin başlı başına Allah katında geçerli değerler olduğuna delil sayılamaz. Yüce Allah katında insanın, ister zengin ister fakir olsunlar, mallarını nasıl kullandıkları önemlidir. Düşünelim ki, Allah birine servet ve evlât verdi, adam da bu imkânları iyi yolda kullandı, yüce Allah, nimetini iyi yolda kullandığı için bu kuluna iyiliklerinin bir kaç katı kadar sevap verir. Demek ki, mallar ve evlâtlar, başlı başına kulu Allah'a yaklaştırmazlar. Fakat kulun malları ve evlâtları iyi yolda kullanması ona katmerli sevap kazandırır. Okuyoruz:


Kuran-i Kerim Tefsiri

O

Sebe

O

37- Ne mallarınız ve ne de evlâtlarınız size bizim katımızda yakınlık kazandırmaz. Yalnız iman edip iyi amel işleyenler var ya, onların yaptıkları iyilikler kat kat fazlası ile ödüllendirilir. Onlar cennetin yüksek köşklerinde güven içinde ağırlanırlar.

38- Bizimle başa çıkabileceklerini sanarak olanca güçleri ile ayetlerimize karşı çıkanlara gelince onlar azapla başbaşa kalacaklardır.

Bir sonraki ayette şu temel kural tekrarlanıyor: Rızkın bolluğu ve kısıtlılığı yüce Allah'ın hikmetine dayanan bağımsız bir konudur. Malın asıl faydalı ve kalıcı stoku, Allah yolunda harcanan bölümüdür. Kur'an böylece bu gerçeğin kalplere iyice kök salmasını amaçlıyor. Okuyoruz:

39- De ki; "Hiç kuşkusuz Rabb'im dilediği kuluna bol servet verir ve dilediği kulun rızkını kısar. Siz Allah için bir şey verirseniz, O verdiğinizin boşluğunu doldurur. O rızık verenlerin en hayırlısıdır. "

Bu gezi, müşrikleri kıyamet günü toplantı halinde gösteren sahne ile noktalanıyor. O sahne yüce Allah'ı bir yana bırakarak taptıkları melekler ile yüzleştirileceklerdir. Sonra ilk bölümde okuduğumuz gibi "Bu vaat ne zaman gerçekleşecek?" gibi sabırsızlık ifade eden sözler söyleyerek hemen gerçekleşmesini istedikleri cehennem azabını tadarlar. Okuyoruz:


Kuran-i Kerim Tefsiri

O

Sebe

O

40- O gün Allah, onların hepsini diriltip bir araya getirir ve sonra meleklere "Bu adamlar size mi tapıyorlar?" der.

41- Melekler derler ki; "Seni her türlü noksanlıktan tenzih ederiz. Bizim dayanağımız, koruyucumuz onlar değil sensin. Hayır, onlar cinlere tapıyorlardı, çoğu onlara inanıyorlardı. "

42- O zaman zalimlere deriz ki; "Bu gün biribirinize ne faydalı olabilirsiniz ve ne de zarar verebilirsiniz. Vaktiyle inkâr ettiğiniz cehennem ateşinin azabını şimdi tadınız bakalım. "

Bu adamlar dünyadayken yüce Allah'ı bir yana bırakarak meleklere tapıyorlar ya da meleklerin Allah ile aralarında aracılık edeceklerine inanıyorlardı. İşte şimdi o melekler ile yüz yüzedirler. Melekler yüce Allah'ı "tesbih" ediyorlar. Maksatları o saçma iddianın asılsızlığını dile getirme, kâfirlerin kendilerine yönelik tapınma girişimleri ile hiçbir ilişkileri olmadığını vurgulamaktır.

Ayetin ifadesine göre böyle bir tapınma olayı sanki hepten asılsızmış, sanki hiçbir zaman böyle bir olay gerçekleşmemiş, somut olarak varolmamış da bu adamlar aslında şeytanın izinden gidiyorlarmış; ya ona tapıyorlarmış, onu ilahi ediniyorlarmış ya da onun Allah'a ortak koşmalarını isteyen kışkırtmalarına uyuyorlarmış. Başka bir deyimle onlar meleklere taparken aslında şeytana tapıyorlardı. Zaten cinlere tapmak, arapların yabancısı oldukları bir sapıklık türü değildi. Arapların bir bölümü cinlere ya doğrudan doğruya tapıyorlar ya da yardım ve aracılık diliyorlardı. Okuyoruz:

"Aslında onlar cinlere tapıyorlardı, çoğu onlara inanıyorlardı."

İşte Kur'an, kendine özgü "Hikâye anlatma" üslubu uyarınca bu noktada "Hz. Süleyman ile cinler" hikâyesi ile bu surenin işlediği meseleler ve konular arasında ilişki kuruyor.

Sahne henüz gözlerimizin önünde dururken sözün akışı üçüncü şahıstan ikinci şahısa dönüyor, düz anlatımı bırakıp "Hitap" kalıbına başvuruyor. Sözü müşriklere yönelterek onları azarlıyor, paylıyor. Okuyoruz:

"Bu gün birbirinize ne faydalı olabilirsiniz ve ne de zarar verebilirsiniz." Ne melekler insanlara bir şey yapabilirler ve ne de bu kâfirler biribirlerine bir şey yapabilirler. Hani bu zalimler vaktiyle cehennem ateşini yalan saymışlardı ya, onun hakkında "Eğer doğru söylüyorsanız bu tehdit ne zaman gerçekleşecek" demişlerdi ya (Sebe Suresi, 29). İşte şimdi o cehennem ateşi karşılarındadır, onu kendi gözleri ile görüyorlar. Okuyalım:

"O zaman zalimlere deriz ki; `Vaktiyle inkâr ettiğiniz cehennem ateşinin azabını şimdi tadınız bakalım."

Surenin "gezi" niteliğindeki bu bölümü burada noktalanıyor. Bu bölümün ağırlıklı konuları, tıpkı surenin daha önceki bölümlerinde olduğu gibi, yeniden

dirilme, hesaplaşma, ödül müşriklerin cehaleti ve ceza olguları idi.

Surenin bu son bölümü müşriklerden söz ederek, onların Peygamberimiz ve Kur'an hakkındaki saçma sözlerini aktararak başlıyor. Müşriklere daha önceki benzerlerinin başına neler geldiğini hatırlatıyor; kendilerinden daha güçlü, daha bilgili ve daha zengin inkârcıların yok oluş sahnelerini gözleri önüne seriyor.

Bu girişi, sürekli mizrap darbelerini andıran, bir dizi çarpıcı mesaj izliyor. Mesajların ilkinde müşrikler vicdanlarında yüce Allah ile başbaşa kalmaya, sağlıklı değerlendirmeyi ve doğru yolu bulmayı önleyen engellerin etkisi altında kalmaksızın O'nu düşünmeye çağrılıyor. İkinci mesajda müşrikler Peygamberimizin kendilerine yönelik çağrısının itici sebeplerini düşünmeye çağrılıyorlar. Bu çağrısının ardında kişisel bir çıkarı olmadığına ve kendilerinden herhangi bir ücret istemediğine göre bu çağrıya niçin kuşku ile bakıyorlar, neden ona yüz çeviriyor? Sonra " De ki; de ki; de ki;" diye başlayan bir mesajlar dizisi ile karşılaşıyoruz. Bu mesajların hepsi biribirinden çarpıcı ve sarsıcıdır. Öyle ki, en zayıf hayat ve bilinç kalıntısı taşıyan kalp bile bu mesajların etkisinden kurtulamaz.

Bölüm ve onunla birlikte sure bir Kıyamet sahnesi ile noktalanıyor. Çarpıcı hareketler ile dolup taşan bu sahne az önce sözünü ettiğimiz kısa ve sarsıcı mesajlarınkine paralel bir etki bırakıyor kalplerimizde.


Kuran-i Kerim Tefsiri

O

Sebe

O

43- Onlara apaçık anlamlı ayetlerimiz okunduğunda "Bu adamın tek istediği şey, sizi atalarınızın taptığı putlardan vazgeçirmektir" ve "şu Kur'an, düzmece bir yalandan başka bir şey değildir. " dediler. Kâfirler, kedilerine gelen "gerçek " için "Bu apaçık bir büyüden ibarettir. " demişlerdi.

44- Ey Muhammed, oysa biz o müşriklere daha önce okuyacakları bir Kitap vermemiş, kendilerine senden önce bir uyarıcı göndermemiştik.

Müşrikler, Peygamberimizin kendilerine anlattığı duru su kadar berrak ve apaçık gerçeği, geçmişlerinden kalan bulanık tortuların, belirli bir temele dayanmayan geleneklerin, tutarsız törelerin gözlüğü ile baktılar. Kuran-ı Kerim, yalın, tutarlı ve belli doğrultulu bir gerçekle karşılarına çıkmıştı. Onlar bu yalın gerçeği karmaşık ve bunalık atalarından kalma töreleri ve gelenekleri için tehlike olarak gördükleri ve bu endişe ile ayetin bize aktardığı şu sözü söylediler:

"Bu adamın tek istediği şey, sizi atalarınızın taptıkları putlardan vazgeçirmektir."

Fakat sadece bu kadarını yeterli görmediler. Çünkü sadece atalarının inanç sistemlerine ters düşmek, akli başındaki bütün vicdanlı insanları tatmin edecek bir suçlama değildi. Bu yüzden bu ilk iddialarına bir başkasını daha eklediler. Bu yeni iddiaları Peygamberimize dil uzatıyor, insanlara ilettiği mesajı yüce Allah'dan getirdiğini bildiren tezini reddediyordu. Okuyoruz:

"Bu Kur'an, düzmece bir yalandan başka bir şey değildir" dediler.

Ayetin orijinalinde geçen "ifk" sözcüğü "yalan, iftira" anlamına gelir. Fakat müşrikler "O düzmece bir yalandan başka bir şey değildir" biçimindeki yoğun pekiştirmeli sözleri ile bu iddialarını güçlendirmek istiyorlar.

Böylece Kur'an'ın ilahi kaynaklı olduğu gerçeği hakkında kuşku uyandırabildikleri oranda onun değerini temelden sarsabileceklerini hesab ediyorlardı. Sonra sözlerine devam ederek, doğrudan doğruya Kur'an'a yakışıksız nitelemelerle dil uzatıyorlar. Okuyalım:

"Kâfirler kendilerine gelen gerçek için `Bu apaçık bir büyüden ibarettir' demişlerdi."

Kur'an, insan kalbinde zelzele meydana getiren son derece etkili bir söz dizimidir. Bu yüzden "bu Kitap düzmecedir" demeleri yeterli olmuyor. Öyleyse daha ileri giderek bu kitabın kalpleri sarsan etkisine gerekçe uydurmaları gerekir. İşte bu ihtiyacı karşılamak için "Bu Kitap, apaçık bir büyüden ibarettir" dediler.

Bunlar bir dizi suçlamalar zinciridir. Onları halka halka ileri sürmüşlerdir. Bu suçlamaları ile Kur'an'ın açık ayetlerine karşı koymaya çalışmışlardır. Amaçları bu kutsal Kitap ile insanların kalpleri arasına engel koyabilmektir. Yoksa bu iddiaların hiçbir kanıtı yoktur. Sözleri, kamuoyunu, halkı yanıltmaya yönelik bir yalanlar yumağından ibarettir. Bu sözleri söyleyen seçkinlere ve kabile şeflerine gelince, onlar aslında Kur'an-ı Kerim'in insan kapasitesini, söz ustalarının gücünü aşan bir Kitap olduğundan emindiler.

Bu iki yüzlü kabile şeflerinin kimi zaman Peygamberimiz hakkında, kimi zaman Kur'an-ı Kerim hakkında neler söylediklerini, kalpleri büyüleyen ve vicdanları esir eden bu Kur'an-ı Kerim'den halkı soğutmak için aralarında ne komplolar düzenlediklerini bu kitabın daha önceki ciltlerinde anlatmıştık. (Velid b. Muğire, Ebu Sufyan b. Harb ve Ahnes b. Sureyk arasında geçen konuşmalar bu gerçeğin en çarpıcı örneğidir.)

Ayrıca Kur'an-ı Kerim, onların düşünce kapasitelerini de açıklıyor. Bu açıklamadan öğreniyoruz ki, bu adamlar okuma-yazmasız kara cahillerdir. Daha önce kendilerine başka bir kutsal Kitap gelmiş değildir ki, bu sayede Kitaplar arasında karşılaştırma yaparak vahiy kaynaklı olanı tanıyabilsinler. Bu bilgi birikimlerine dayanarak şimdi önlerine gelen kitabın vahiy kaynaklı olmadığını, yüce Allah tarafından gönderilmediğini isabetle belirleyebilsinler. Onlar bu tür bir sağduyudan, böylesine ayırd edici bir bilgi birikiminden yoksundurlar. Çünkü daha önce kendilerine peygamber gelmemişti. Buna göre bu adamlar saçmalıyorlar, bilmedikleri bir konuda kof iddialar ileri sürüyorlar. Okuyoruz:

"Ey Muhammed, oysa biz o müşriklere daha önce okuyacakları bir Kitap vermemiş, kendilerine senden önce bir uyarıcı göndermemiştik."

Okuduğumuz ayetlerin sonuncusu müşriklere daha önce ilahi mesajı yalanlayanların yok oluşlarını hatırlatarak kalplerini etkilemeye çalışıyor. O eski dönemin inkârcıları bilim, servet, güç ve uygarlık düzeyi bakımından bu adamlardan on kat daha ileri idiler. Buna rağmen, peygamberlerini yalanlayınca yüce Allah'ın ağır ve sarsıcı darbesine hedef oldular. Okuyalım:


Kuran-i Kerim Tefsiri

O

Sebe

O

45- Onlardan önceki bir çok milletler de mesajımızı yalanlamışlardı., Bu müşrikler onlara verdiğimiz dünyalıkların onda birine bile ermiş değillerdir. Buna rağmen peygamberlerimi yalanladılar, ama bu inkârcılığın karşılığı nice oldu?

O eski inkârcılara indirilen darbe son derece yıkıcı ve öldürücü olmuştu. Kureyşliler, Arap Yarımadası'nın çeşitli yerlerinde toplu kıyıma uğratılmış bu eski milletlerin yıkıntılarını görmüşlerdir. Onlar için bu hatırlatma yeterlidir. "Ama bu inkârcılığın sonu nice oldu?" şeklindeki alaycı soru, duygulandırıcı bir sorudur. Bu ilahi karşılığın nasıl olduğunu bilen muhatapların kalplerini ürpertir.

MÜŞRİKLERİ GERÇEĞE DÜŞÜNMEYİ DAVET

Aşağıdaki ayette müşrikler son derece samimi bir öğütle gerçeği aramaya, yalanı doğrudan ayırd etmeye, karşısında bulundukları realiteyi hilesiz ve katışıksız bir netlikle belirlemeye çağrılıyorlar. Okuyoruz:

46- Ey Muhammed, onlara de ki; "Size bir tek öğüdüm var: İkişer iki-şer ve teker teker Allah ile vicdanınızla başbaşa kalınız ve düşününüz ki, bu dostunuz deli değildir, o sadece ağır bir azabın eşiğinde sizleri uyaran bir peygamberdir. "

Bu ayette müşrikler arzu ve ihtiraslarından, kişisel çıkarlarından, dünyalık endişelerden, kalpde çöreklenip onu Allah'dan uzaklaştıran çeşitli fısıltı ve içgüdülerden, egemen toplumsal akımların etkisinden, yaygın düşüncelerin baskısından sıyrılarak vicdanlarının özgür ufuklarında yüce Allah ile başbaşa kalmaya çağrılıyorlar.

Burada yalın gerçekle yüzyüze gelmeyi öneren bir çağrı ile karşı karşıyayız. Bunun için toplumda geçerli tutulan tezleri ve önermeleri bir yana bırakmak gerekir. Kalbi ve akli yalın gerçekle bütünleştirmekten alıkoyan yaldızlı metinleri göz ardı etmek gerekir.

Burada insanlar fıtratın soğukkanlı ve saf mantığına çağrılıyorlar. Verimsiz didişmelerden, saçmalamalardan, demogojilerden, çarpık görüşlerden, gerçeğin saf çehresini gölgeleyici yutturmacalardan uzak kalmaya özendiriliyorlar.

Aynı zamanda bu çağrı, gerçeği aramanın yöntemini öğretiyor. Son derece sade olan bu yöntem, toplumsal tortulardan, geçmişin paslarından ve yanıltıcı iç ve dış etkenlerden sıyrılarak yüce Allah'ın gözetimini akıldan çıkarmamaya, O'ndan çekinmeye dayanır.

Evet "tek" şart var. Eğer bu şart gerçekleşirse, yöntem tutarlı olur, doğru yola girilir. Bu şart ard niyetin, ihtirasın, kişisel çıkarın ve somut sonuç elde etme kaygısının baskısından uzak bir arınmışlıkla, sarsılmaz bir bağlılıkla vicdanın engin ufuklarında yüce Allah ile başbaşa kalanlar, tüm benlikleri ile O'na yönelenler bu aşamada hiçbir saptırıcı dış etkenin etkisi altında kalmaksızın yüzyüze geldikleri realiteyi değerlendirecekler, onu saf aklın süzgecinden geçireceklerdir. Acaba bu "Allah'la başbaşa kalıp düşünme" işlemi nasıl uygulanacak? Okuyoruz:

"İkişer ikişer ve teker teker Allah ile vicdanlarınızda başbaşa kalınız."

"İkişer ikişer.'' Çünkü o zaman düzenli ve soğukkanlı düşünce alışverişi yapılabilir. Kalabalıkların gelip geçici reaksiyonlara bağlı mantığından uzak kalınır. Soğukkanlı bir didikleme ile sürekli biçimde deliller aranır. Ve "teker teker" vicdanla yüzyüze gelerek; her şeyden arınmış, soğukkanlı ve derine inmeyi amaçlayan bir yaklaşımla. Okumaya devam edelim:

"Ve düşününüz ki, bu dostunuz deli değildir."

Şimdiye kadar onu hep akıllı, tedbirli ve temkinli olarak tanıdınız. O akıllılığından ve olgunluğundan kuşkulanmaya yol açacak bir söz söylemiyor. Söyledikleri, sağlam mantıklı, tutarlı ve açık anlamlı sözlerdir. Devam ediyoruz:

O sadece ağır bir azabın eşiğinde sizleri uyaran bir peygamberdir."

Ağır azabın gerçekleşmek üzere olduğunu somut bir anlatımla bildiren bir uyarı karşısındayız. Zaten bir adım öncesinde uyarıcının çığlığı kulaklarımızda yankılanmıştı. Amaç bu çığlığa kulak verenlerin kurtulması idi. Bir evde yangın çıktığını düşünelim, kaçamayanlar yanıp kül olmak üzereler. Tam o anda bir alarm sesi duyuluyor. İşte bu da aynen öyle. Bu ifade, realiteyi haber vermesinin yanı sıra son derece orjinal, duygulandırıcı ve çarpıcı bir tasvir örneği olarak karşımıza çıkıyor.

İmam-ı Ahmed Hanbeli'nin, Ebu Naim Beşir b. Muhacir'e ve onun da Abdullah b. Bureyre'ye dayanarak verdiği bilgiye göre sahabilerden Bureyre şöyle diyor:

- Bir gün Peygamberimiz çıkageldi ve yüksek sesle üç kere "Ey insanlar, benim ile sizin durumumuz neye benzer biliyor musunuz?" diye sordu. Oradakiler "Allah ve Resulü daha iyi bilir" diye karşılık verince, Peygamberimiz sözlerine şöyle devam etti:

"Benim ve sizin durumumuz şuna benzer. Bir toplum düşününüz. Baskınına uğramaktan korktukları bir düşmanları var. Bu yüzden aralarından birini düşmanın yolunu gözetlemeye gönderirler. Adamlar oldukları yerde dururken, gözetleme görevlisi düşmanı görür. Hemen dönüp komşularını uyarmayı düşünür. Fakat komşularını uyarmayı başaramadan düşman tarafından yakalanacağından korkar. Bu yüzden havaya kaldırdığı gömleğini sallayarak `Ey insanlar basıldınız, ey insanlar basıldınız, ey insanlar basıldınız' demek ister."

Yine aynı kanaldan öğrendiğimize göre Peygamberimiz -salât ve selâm üzerine olsun- şöyle buyuruyor:

"Ben tam kıyamet günü ile birlikte gönderildim. Hatta az kalsın o beni geçecekti." Bu son derece çarpıcı ilk mesajı şu ikinci mesaj izliyor:


Kuran-i Kerim Tefsiri

O

Sebe

O

47- De ki; "Sizden hiçbir ücret istemiyorum. Ücretiniz sizin olsun. Benim ücretimi Allah verecektir. O her şeyin tanığıdır. "

İlk mesajda müşrikler soğukkanlı ve insaflı bir yaklaşımla "dostlarının" yani Peygamberimizin deli olmadığını düşünmeye çağrıldılar. Bu ikinci mesaj da onları düşünmeye çağırıyor. Kendi kendilerine sormalarını istiyor: Bu adam onları ağır bir azabın eşiğinde neden uyarıyor? Bu işten ne çıkarı var? Onu bu uyarıyı yapmaya sürükleyen faktör nedir? Bundan eline ne geçecek? Bu arada Peygamberimize, şu gerçeği çarpıcı bir dille müşriklerin kafalarına sokması, şu sözleri ile vicdanlarını uyandırması emrediliyor:

"De ki; Sizden hiçbir ücret istemiyorum. Ücretiniz sizin olsun."

Sizden istediğim ücreti siz kendiniz alınız. Bu ifadede hem mizah, hem yönlendirme ve hem de uyarı vardır. Okumaya devam edelim:

"Benim ücretimi Allah verecektir."

Beni görevlendiren O'dur, buna göre ücretimi de verecek olan O'dur. Ben gözlerimi O'nun vereceği ücrete diktim. Gözlerini Allah'ın katındaki ücrete diken kimseye insanların elindeki değerler basit, önemsiz, düşünmeye değmez şeyler gelir. Devam ediyoruz:

"O her şeyin tanığıdır."

O her şeyi bilir ve görür, hiçbir şey O'ndan saklı değildir. Ben O'nun sürekli gözetimi altındayım. O benim yaptığım, aklımdan geçirdiğim, sözünü ettiğim her şeyin tanığıdır.

Üçüncü mesajın vurgusu daha şiddetli ve temposu daha hızlıdır.

48- De ki; "Gaybleri çok iyi bilen Rabb'im, gerçeği eğrinin başına çarpar. "

Size getirdiğim bu mesaj "hak"tır. Yüce Allah'ın hedefine doğru güçlü hak. Yüce Allah'ın hedefine doğru attığı hakkın önünde kim durabilir?

Bu ifade son derece tasvirci, somut ve canlıdır. Sanki hak düştüğü yeri yıkan, dağıtan, yoluna hiç kimsenin dikilemediği bir mermi, bir bombadır. Onu "gaybleri çok iyi bilen" Allah atar. Öyleyse O onu bilerek atar, bilerek yönlendirir. Hiçbir hedef O'ndan saklı değildir, hiçbir amaç O'nun bilgisinden kaçmaz. O'nun fırlattığı hakkın yolunu hiç kimse kesemez, yörüngesinin önüne hiç kimse set çekemez. O'nun önündeki yol açıktır, hiçbir noktası kapalı ve kesik değildir.

Arkadan gelen dördüncü mesajın da vurgusu aynı biçimde şiddetli ve temposu bir önceki mesajınki gibi hızlıdır. Okuyoruz:


Kuran-i Kerim Tefsiri

O

Sebe

O

49- De ki; "Hak geldi, artık batıl hiçbir tarafa doğru kımıldayamaz. "

Hak çeşitli kılıklarda, çeşitli biçimde geldi. Peygamberlik misyonu biçiminde, Kur'an kılığında, doğru ve tutarlı bir hayat yöntemi kimliğinde ortaya çıktı. "De ki; `Hak geldi." Bu haberi duyur, bu olayı anlat, bu gelişmeyi haykır. Evet, hak geldi. Gücü ile dinamizmi ile, onuru ile egemenliği meydana çıktı. Böyle olunca;

"Artık batıl hiçbir tarafa doğru kımıldayamaz."

Batılın, eğriliğin işi bitti artık. Ne canı kaldı, ne kımıldayacak mecali. Sonu geldi ve bu sonun "yok oluş" olduğu kesinlikle belli oldu.

Bu mesaj son derece sarsıcıdır. İşiten anlar ki, kesin hüküm verilmiştir, artık söylenecek söz kalmamıştır.

Bu gerçekten böyledir. Sebebine gelince Kur'an-ı Kerim geldikten sonra hak sistemi kökleşmiş, belirgin bir varlık kazanmıştır. Açık, kesin ve belirgin hak karşısında batılın yapabildiği şey, demogojiden ve mızıkçılıktan öteye geçememiştir. Gerçi batılın bazı durumlarda, bazı özel şartlar altında maddi üstünlük sağladığı anlar olmuştur. Fakat bu durumlarda batıl, hakkı yenmiş, alt etmiş değildir. Söz konusu olan hak yanlılarının yenilgisidir, yani bu durumlarda ilkeler arasında bir yenişme karşısında değiliz, bu ilkelerin taraftarları arasındaki bir yenme-yenilme olayı karşısındayız. Batılın bu tür başarıları üstelik geçici oluyor, bir süre sonra eriyip gidiyor. Buna karşılık hak, sürekli biçimde belirgin, berrak ve apaçık olarak kalmaktadır.

Şimdi de bu mesajlar dizisinin sonuncusunu okuyalım:

50- De ki; "Eğer ben eğri yolda isem sapıtmamın zararını kendim çekerim. Eğer doğru yolda isem, bu Rabb'imin bana ilettiği vahiy sayesindedir. Hiç kuşkusuz O her şeyi işitir ve kullarına çok yakındır. "

Öyleyse eğer ben sapıtmışsam bu sizi ilgilendirmez. Zararını çekecek olan benim. Buna karşılık eğer doğru yolda isem, beni vahiy aracılığı ile doğruya ileten yüce Allah'ın yönlendirmesi sayesinde doğru yoldayım. Bu konuda benim elimde olan hiçbir şey yok, olan her şey O'nun izni ile oluyor. Ben O'nun dileğine bağlıyım, O'nun bağışının tutsağıyım. Ayetin son cümlesini okuyoruz:

"Hiç kuşkusuz O, her şeyi işitir ve kullarına çok yakındır."

İşte ilk müslümanlar yüce Allah'ı böyle algılıyorlardı. O'nun bu sıfatları ile vicdanlarının derinliklerinde böyle bütünleşiyorlardı. Bu sıfatları gerçek hayatta kaynaşmış buluyorlardı. Duygusal yaklaşımlarına göre yüce Allah onların sözlerini işitiyordu, onların yakınında idi. Onların her işi ile doğrudan ilgili idi. Şikayetleri ve yakarışları O'na dolaysız biçimde ulaşıyordu. O onları ihmal etmez, başkalarına havale etmezdi. Bundan dolayı O'ndan gelen güvenin rahatlığı içinde, O'nun himayesinde O'nun yakınında, O'nun sıcak ilgisi ve gözetimi altında yaşıyorlardı. Bütün bu duyguları vicdanlarında canlı, somut ve yalın biçimde buluyorlardı. Bu duygular onlar için soyut bir düşünce, sembolik bir kavram ve kuru bir zihinsel yaklaşım değildi.

"O her şeyi işitir ve kullarına çok yakındır."

Sure son olarak yine bir kıyamet sahnesi ile noktalanıyor. Çarpıcı hareketler ile dolu olan bu sahne, dünya ile ahiret arasında gidip geliyor. Sanki bu iki alem, bütünleşmiş, bir tek alan halinde kaynaşmıştır. Çarpıcı ve coşkulu bir sahnede alanın bir yanı ile öbür yanı arasında mekik dokuyan bir topun zıplayışlarını izliyor gibiyiz. Okuyalım:


Kuran-i Kerim Tefsiri

O

Sebe

O

51- Onları birde paniğe kapıldıklarında görsen! kaçacakları hiçbir yer yok. Cehennemin yakınında yakayı ele vermişlerdir.

52- "O'na inandık" derler, ama artık iyice uzağında kaldıkları imanı nasıl yakalayacaklardır?

53- Vaktiyle onu inkâr etmişlerdi, o zaman uzaktan karanlığa taş atıyorlardı.

54- Şimdi kendileri ile özlemleri arasına perde gerildi. Tıpkı daha önceki yoldaşlarına yapıldığı gibi. Hiç kuşkusuz onlar koyu bir şüphe içinde idiler.

Evet; "Keşki onları görsen!" Sahne, izleyicilerin bakışlarına sunulmuştur. Ansızın karşılaştıkları dehşetten dolayı "Paniğe kapıldıklarında" Galiba kaçmak istiyorlar, ama "kaçacakları hiçbir yer yok." Çünkü "Cehennemin yakınında yakayı ele vermişlerdir." O yüzden bu ümitsiz girişimleri başarısız kalmış; bu yersiz hareketleri bulundukları yerden uzaklaşmalarını sağlayamamıştır.

Şimdi zamanı geçtikten, fırsat kaçtıktan sonra "O'na inandık" derler. "Ama artık iyice uzağında kaldıkları imanı nasıl yakalayacaklar?" Şimdi oldukları yerde imanı nasıl ele geçireceklerdir? Çünkü iman etme yeri şimdi çok uzaklarındadır, onun yeri dünya idi. Oradayken bu fırsatı kaçırmışlardı.

"Vaktiyle onu inkâr etmişlerdi." İpin ucunu kaçırmışlardır, bu gün onu ele geçirme imkânları kalmamıştır. "O zaman uzaktan karanlığa taş atıyorlardı." Dünyadayken bu günü inkâr etmelerinin anlamı buydu. "Bu gün" o zaman onlar için bir "gayp" konusu idi. Bunu inkâr etmek için ellerinde hiçbir kanıt' yoktu. Bu yüzden yaptıkları şey uzaktan karanlığa taş atmaktı. Şimdi de yine uzaklarda kalan "Ahirete ilişkin imanı" yakalamaya kalkışıyorlar!

"Şimdi kendileri ile özlemleri arasına perde gerildi."

Bu özlemleri zamansız iman girişimleri, gözleri ile gördükleri azaptan yakayı sıyırmak ve yüzyüze geldikleri tehlikeden kurtulmaktır. "Tıpkı daha önceki yoldaşlarına yapıldığı gibi" Yüce Allah yakalarına yapışması üzerine bu uygulamaya konan kesin karardan ve bu hükümden kaçıp kurtulmaları imkânı kalmadıktan sonra onlar ile özlemleri arasına da perde gerilmişti.

"Onlar koyu bir şüphe içinde idiler."

Ama dünyadaki koyu kuşkudan sonra şimdi somut realite ile yüz yüzedirler, artık en ufak bir tereddütleri kalmamıştır!

Bu kısa, bu çarpıcı, bu yüksek frekanslı mesajla sure noktalanıyor. Surenin sonunu bir kıyamet sahnesi oluşturuyor. Bu sahne surenin üzerinde yoğunlaştığı ve çarpıcı vurgulamalarla işlediği kıyamet konusunu gözlerimizin önüne seriyor. Zaten surenin bütün bölümlerinin sonunda ve bölüm aralarında da aynı konuya dikkatlerimiz çekilmişti. Demek ki, bu konu ile söze giren sure, yine aynı konunun çarpıcı bir tasviri ile noktalanmıştır.


Secde
1-3
4-9
10-11
12-14
15-17
18-22
23-24
25-26
27
28-30


Kuran-i Kerim Tefsiri

O

Secde

O

1- Elif Lam Mim.

2- Şüphe yok ki, Kitab'ın indirilişi, alemlerin Rabb'i tarafındandır.

3- Yoksa "onu peygamber uydurdu mu " diyorlar? Hayır, O senden önce bir peygamber gönderilmemiş olan kavmi uyarması için sana Rabb'inden gelen bir gerçektir. Umulur ki, doğru yolu bulurlar. "Elif Lam Mim"

Kur'an-ı Kerim'le muhatab olan Araplar bu harfleri biliyorlardı. Bu ve benzeri harflerden anlamlı kelimeler oluşturmayı da beceriyorlardı. Aynı şekilde kendi sözleri ile Kur'an-ı Kerim arasındaki korkunç farkı da kavrıyorlardı. Sözden anlayan, kelimeler aracılığı ile anlam ve fikirleri ifade etmenin incelikleri ile uğraşanlar bu farkı hemen görürler. Kur'an ayetlerinde gizli bir güç bulunduğunu, her zaman varlığını hissettiren eşsiz bir cevher bulunduğunu, bunların kalp ve duygular üzerinde büyük bir etkiye ve otoriteye sahip olduğunu fark ederler. Yüzyıllardan beri insanların kullana geldikleri dillerdeki bilinen harfler için böyle bir etkileyicilik söz konusu değildir. Bu, tartışma götürmez apaçık bir gerçektir. Onu dinleyen biri daha önce bunların Kur'an-ı Kerim'den ayetler olduğunu bilmese de hemen bu sözlerin farklılığını kavrar, onları diğer sözlerden ayırır ve onlar karşısında heyecanlanır. Değişik insan toplulukları arasında yaşanan birçok olaylar bu gerçeği pekiştirmektedir.

Kur'an-ı Kerim ile bu tür harflerden oluşan insan sözleri arasındaki fark diğer eşyalardaki Allah'ın sanatı ile insan sanatı arasındaki fark gibidir. Allah'ın sanatı açık ve belirgindir. En ufak bir eşyada bile insan sanatı onun düzeyine erişemez. Örneğin, bir tek çiçekteki olağanüstü renk dağılımı yüzyıllardan beri gelmiş-geçmiş en usta ressamları bile dehşete düşüren, çaresiz bırakan bir mucizedir. Kur'an-ı Kerim'de somutlaşan Allah'ın sanatı ile bu tür harflerden oluşan insan sözlerindeki beşeri sanat arasındaki ilişki de tıpkı bunun gibidir.

"Elif Lam Mim."

Şüphe yok ki, Kitab'ın indirilişi, Alemlerin Rabb'i tarafındandır. Kitab'ın Alemlerin Rabb'i tarafından indirilmesi, şüphe götürmeyen kesin bir meseledir. Ayet-i Kerim'e bu konudaki kuşkuları giderme işinde acele ediyor ve cümlenin öznesi ve yüklemi arasında bu ifadeye yer veriyor. Çünkü meselenin özü 've ayette gözetilen hedef nokta budur. Bu hususa hazırlık oluşturmaları için surenin başında yer verilen birbirinden kopuk harfler Kur'an'ın Allah tarafından indirildiğinden kuşku duyanları tartışma götürmez pratik bir gerçekle yüzyüze getiriyor. Çünkü bu Kitap kendilerinin de kullandığı bu tür harflerden meydana gelmiştir. Kitab'ın ifade tarzı ise, pratik deneyimlerin ve herkesin kabul ettiği söz sanatı ölçülerinin karşısında olağanüstülüğü kuşku götürmeyen bu mucizevi ifade tarzıdır.

Kur'an-ı Kerim'in her ayeti ve her suresi Kur'an'da gizli bulunan olağanüstü ve şaşırtıcı gizli unsurun özelliklerini taşır. Kitab'ın özüne yerleştirilmiş bulunan gizli gücü yansıtır. İnsan kalbi tamamen açık olduğu, duygular bütünüyle berraklaştığı, üstün bir kavrayışa, yüksek bir algılama ve olumlu tepki gösterme özelliğine sahip olduğu zaman, insanın bedenini derin bir ürperme alır, titrer, sarsılır ve bu Kur'an karşısında kendinden geçer. İnsanın kültürü ve içindeki canlı-cansız varlıklarla birlikte evrene ilişkin bilgisi arttıkça bu etkilenme daha da belirginleşir. Hiç kuşkusuz, bu sırf anlaşılmaz vicdani bir etkilenmenin neden olduğu ilk sarsıntı değildir. Tam tersine, bu durum Kur'an'ın insan kalbine dolaysız hitap ettiği her seferinde gerçekleşir. Aynı şekilde deneyimli bir kalbe, kültürlü bir akla, bilgi ve birikim dolu bir zihne hitab etmesi durumunda da bu derin sarsıntı ve etkilenme meydana gelir. İlmin, kültürün ve birikimin düzeyi yükseldikçe Kur'an ayetlerinin anlamlarının, işaretlerinin ve mesajlarının boyutları da aynı oranda artar. Ancak fıtratın sağlam olması, doğal çizgisinden sapmamış olması, beşeri arzu ve ihtiraslara yenik düşmemiş olması şarttır.(Daha geniş bilgi için Furkan suresi 2. ayetin tefsirine bakabilirsiniz) Çünkü sağlam bir fıtrat bu Kur'an'ın insan sanatı olmadığını, kuşku götürmez bir şekilde alemlerin Rabb'i tarafından indirildiğini kesinlikle kabul eder.

"Yoksa onu peygamber uydurdu mu? diyorlar"

Nitekim inatçılıkları yüzünden böyle söylüyorlardı. Ama surenin akışı böyle bir sözün söylenmiş olduğunu bilmezlikten gelerek: "Yoksa `onu peygamber uydurdu mu? diyorlar" şeklinde yadırgayıcı bir ifade kullanıyor... Böylece, böylesine asılsız bir söylentiyi ağza almanın yersizliğini vurgulamış oluyor. Çünkü bir yandan Hz. Muhammed'in -salât ve selâm üzerine olsun- aralarında geçen hayatı, öte yandan bu Kitab'ın özelliği bu haksız suçlamayı temelden reddediyor, şüpheye yer bırakmıyor!

"Hayır O senden önce bir peygamber gönderilmemiş olan kavmi uyarması için sana Rabb'inden gelen bir gerçektir."

Gerçektir... İçeriği doğrudur. Fıtrattaki ezeli gerçeğe uygundur, evrenin yapısının dayanağı olan değişmez gerçekle ahenk oluşturur. Bu gerçek evrenin oluşumunun temel dayanağıdır. Evrenin hareket tarzındaki ahenkte, düzenin belli bir sistem içerisinde değişmeden işlemesinde, büyük-küçük her olayda ve her harekette kendini göstermesinde, yapısında yer alan parçaların çatışmamasında ya da dağılmamasında, bu parçaların birbiriyle kaynaşıp uyuşmasında hep bu gerçeğin damgası vardır.

Evet, Kur'an gerçektir... Çünkü Kur'an bu büyük varlık alemine egemen olan evrensel yasalar sisteminin eksiksiz ve doğru bir tercümesidir. Bu Kitap adeta, varlık aleminde yürürlükte olan, doğal ve pratik yasaların sözlü ve manevi bir görüntüsüdür.

Bu Kitap gerçektir. Çünkü kendisinin öngördüğü hayat sistemini seçen insanlarla, içinde yaşadıkları evreni ve evrenin genel yasalarını birbirine bağlar. Bu insanlarla evrendeki güçler arasında barış; çevrelerindeki büyük evrende yer alan her şeyle dostluk içinde yaşayıp giderler..

Bu Kur'an gerçektir... Çünkü mesajı ulaşır ulaşmaz insan fıtratı hiçbir zorluk çıkarmadan, inat etmeden, son derece rahat ve kolay bir şekilde kendisine olumlu karşılık verir. Çünkü Kur'an, fıtratın özünde motiflenmiş ezeli ve köklü gerçekle hemen kaynaşır.

Gerçektir... Çünkü insanlık hayatı için kapsamlı bir sistem belirlerken ayrılığa düşmez, kendi kendisi ile çelişmez. Bu sistemi çizerken insanlığın sahip olduğu bütün güçleri ve enerjileri, insanlığın bütün isteklerini ve ihtiyaçlarını, ruhlara bulaşan, kalpleri dejenere eden hastalık, zaaf, eksiklik veya musibetler gibi insanların karşı karşıya kaldığı bütün gelişmeleri göz önünde bulundurur.

Evet, gerçektir Kur'an... Dünya ve ahirette hiç kimseye haksızlık etmez. Kişinin sahip bulunduğu hiçbir güce, hiçbir enerjiye zulmetmez. Kalpte yer eden hiçbir düşünceye ya da hayat içindeki hiçbir yönelişe zulmetmez. Varlık alemindeki sarsılmaz büyük gerçekle uyuştukları sürece hepsine varolma ve hareket etme hakkını tanır.

"Hayır, O senden önce bir peygamber gönderilmemiş olan kavmi uyarması için sana Rabb'inden gelen bir gerçektir. Umulur ki, doğru yolu bulurlar." Çünkü Kur'an senin tarafından uydurulmuş bir Kitap değildir. Rabb'inin katından indirilmiştir. Önceki ayette de, ifade edildiği gibi O alemlerin "senin Rabb'in" anlamındaki tamlama ise onurlandırma amacına yöneliktir. Kur'anı kendiliğinden uydurmakla suçlanan Hz. Peygamberi -salât ve selâm üzerine olsun onurlandırmak, onunla Rabbi ki, aynı zamanda alemlerin de Rabb'idir arasındaki ilişkiye yakınlık havası vermek, bu asılsız ve ağır suçlamaya cevap vermek amacına yöneliktir. Aynı zamanda onurlandırma anlamının yanı sıra, lütfedici kaynağın güvenirliği, alıcının sağlamlığı, mesajı aktarma ve açıkça duyurma emanetini yerine getirdiği gibi anlamları da içermekte, ilişkinin sağlamlığını vurgulamayı da hedeflemektedir.

"O senden önce bir peygamber gönderilmemiş olan kavmi uyarması için sana Rabb'inden gelen bir gerçektir. Umulur ki, doğru yolu bulurlar."

Hz. Muhammed'in -salât ve selâm üzerine olsun- peygamber olarak gönderildiği Arap toplumuna bundan önce bir peygamber gönderilmiş değildi. Tarih, Araplar'ın ilk atası İsmail peygamberle -selâm üzerine olsun- Hz. Muhammed -salât ve selâm üzerine olsun- arasında Arap toplumuna gönderilmiş herhangi bir peygamberden söz etmiyor. Yüce Allah Hz. Peygambere -salât ve selâm üzerine olsun- bu hak içerikli Kitabı göndermiş ki, onun aracılığı ile Arapları uyarsın. ( Ve tüm insanları) "Umulur ki, doğru yolu bulurlar."

Çünkü fıtratlara ve kalplere hitab eden gerçeği içermesi bakımından bu Kitap aracılığı ile doğru yolu bulmaları beklenir.

YÜCE SIFATLARIN SAHİBİ

İşte yüce Allah'ın, kendilerine bu Kitap indirdiği ve peygamberine bu Kitap aracılığı ile uyarmasını istediği bu Arap toplumu, yüce Allah'a bir takım düzmece ilahlar ortak koşuyordu. Bu yüzden burada onların bu konudaki ilahlığı bütünüyle O'na özgü kıldıkları yüce Allah'ın bazı sıfatları açıklanıyor. Araplar bu noktada bu yüce sıfatla nitelendirilmeyi hakkeden yüce "Allah" ile bu tür bir nitelendirilmeyi hakketmeyen ve Alemlerin Rabb'i olan Allah'ın yüce makamına yakıştırılmaları doğru olmayan düzmece ilahları birbirinden ayırmıyorlardı!


Kuran-i Kerim Tefsiri

O

Secde

O

4- Gökleri-yeri ve ikisinin arasında bulunanları altı günde yaratan, sonra arşa hükmeden (istiva eden) Allah'tır. O'ndan başka bir dostunuz ve şefaatcınız yoktur. Düşünüp öğüt almıyor musunuz?

5-Allah, gökten yere kadar olan bütün işleri düzenleyip yönetir. Sonra işler, sizin hesabınızla bin yıl kadar tutan bir gün içinde O'na çıkar.

6- O görüleni de görülmeyeni de bilendir üstün ve merhametli olandır.

7- O Allah ki, her şeyin yaratılışını güzel yaptı ve insanı yaratmaya çamurdan başladı.

8- Sonra onun soyunu nutfeden, hakir bir suyun özünden çoğalttı.

9- Sonra ona biçim verdi, ona kendi ruhundan üfledi ve sizin için kulaklar, gözler ve gönüller yarattı. Ne kadar az şükrediyorsunuz?

İşte yüce Allah... Ve işte O'nun ilahlığının eserleri ve kanıtlar... İşle gözlemlenebilen evrenin sayfalarında ve insanın sınırlı kavrama yeteneğini aşan gizli gayb aleminin kapsamında insanların bildiği şekliyle ve yüce Allah'ın hak içerikli apaçık Kitabında öğrettiği gibi insanın yaratılışında ve gelişmesinde kendini gösteren ilahlığın nitelikleri...

"Gökleri-yeri ve ikisinin arasında bulunanları altı günde yaratan, sonra Arş'a hükmeden (istiva eden) Allah'tır."

Gökler, yeryüzü ve her ikisi arasında yer alıp da hakkında çok az şey bildiğimiz, buna karşın çok şeyden de habersiz olduğumuz bu dehşet verici varlıklar... Bu, uzadıkça uzayan, göz alabildiğine geniş, uçsuz bucaksız, insanı ürküten bir büyüklüğe sahip varlıklar alemi. İnsanın; titiz ve güzel sanatı, ahenkli ve duyarlı düzeni karşısında adeta büyülendiği, dehşete kapıldığı, hayran kaldığı görkemli evren... Göz kamaştırıcı bir uyum, çekici bir güzelliğe sahip yaratıklar... Hiçbir gözün, hiçbir duygunun, hiçbir kalbin kusur bulamadığı, ne kadar uzun böyle irdelese de hiçbir düşünürün bütünüyle kavrayamadığı, tekrarın ve alışkanlığın çekiciliğinden, hiçbir şey kaybettiremediği ve her zaman tazeliğini koruyan, gerçek güzelliğe sahip varlık bütünü. Renkleri, cinsleri, hacim ve şekilleri, özellik ve görünümleri, yetenek ve görevleri birbirinden farklı, ama hepsi de tekbir yasaya boyun eğen, hareketlerinde aynı ahenge sahip olan, tekbir kaynağa yönelik olan, sadece o kaynaktan direktif ve komut alan, itaat ve teslimiyetle O'na yönelen şu çeşit çeşit varlıklar... Evet bütün bunları Allah yaratmıştır.

Allah... Gökleri, yeri ve her ikisi arasında yer alan canlı-cansız bütün varlıkları yaratan O'dur. Bu büyük niteliği hakkeden O'dur.

"Gökleri-yeri ve ikisinin arasında bulunanları altı günde yaratan, sonra Arş'a hükmeden (istiva eden) Allah'dır."

Söz konusu olan kesinlikle bizim bildiğimiz dünyadaki günler değildir. Çünkü günler, dünyanın kendi ekseni etrafında dönmesinden kaynaklanan zaman birimleridir. Bu bir kerelik dönüş sonucunda şu küçük, önemsiz ve uçsuz bucaksız evrenin uzay boşluğunda yüzen ufacık bir noktada, yeryüzünde gece ve gündüzden oluşan bir gün meydana gelir. Kuşkusuz bu zaman ölçüsü dünya ve güneşin varolmasından sonra meydana gelmiştir. Bu ölçü şu küçücük ve basit yeryüzünün bir parçası sayılan biz insanlar için geçerlidir.

Fakat Kur'an-ı Kerim'de söz konusu edilen bu altı günün gerçek mahiyetine gelince bunlara ilişkin kesin bilgi Allah'ın katındadır. Bunları açıklamamız, sürelerini belirlememiz mümkün değildir. Çünkü bunlar, Allah'ın günleridir. Onlar hakkında da yüce Allah şöyle buyurmaktadır!

"Ve Rabb'inin katındaki her gün, sizin saydıklarınızdan bir yıl gibidir." (Hacc Suresi, 47)

Söz konusu altı günü gökler, yer ve her ikisinin arasındaki varlıkların bugünkü duruma gelene kadar geçirdikleri altı evre veya yaratılış ve oluşum sırasındaki altı aşama ya da aralarındaki mesafeyi Allah'dan başka hiç kimsenin bilemediği altı zaman dilimi olabilir. Her ne olursa bunlar, insanların alışageldikleri yeryüzündeki günlerden farklı şeylerdir. Şu halde bunları kesin şekilde tanımlanması mümkün olmayan, Allah'a özgü gaybın kapsamındaki nitelikleriyle kabul edelim. Zaten ifadenin amacı yaratılışta yüce Allah'ın hikmeti ve bilgisi doğrultusunda gözetilen plan ve ön tasarımını vurgulamaktır. Bu olağanüstü varlık alemi için tasarlanan zaman, aşama ve evrelerde yüce Allah'ın yarattığı tüm varlıklara yönelik lütfunu, iyiliğini gündeme getirmektir.

"Sonra Arş'a hükmeden"

Arş'a çıkmak tüm yaratıklardan üstün olmayı, onlara egemen olmayı sembolize eden bir ifadedir. Arş'ın kendisine gelince, ona ilişkin herhangi bir şey söylemek mümkün değildir. Ve adını söylemekle yetinmekten başka seçenek yoktur. Ayetin orjinalinde geçen "istiva" kelimesi için de aynı şeyler geçerlidir. Öyle anlaşılıyor ki, bununla üstünlük kastedilmiştir. Ayrıca burada kullanılan "sonra" kelimesinin zaman sıralamasını ifade etmesi de kesinlikle mümkün değildir. Yüce Allah'ın, bir durumda, bir konumda olması sonra bir başka duruma ve konuma geçmesi mümkün değildir. Bu sadece manevi sıralamayı, ifade etmek için kullanılan bir sözcüktür. Çünkü bu ayette ifadesini bulan üstünlük, tüm varlıkların üzerinde, onları aşan bir derecededir.

Bu sonsuz üstünlüğün gölgesinde, insanların kalpleri kendilerini ilgilendiren bir gerçekle karşı karşıya getiriliyor!

"Sizin O'ndan başka bir dostunuz ve şefaatçiniz yoktur"

Nerede ve kim vardır? Yüce Allah Arş'a, göklere, yeryüzüne ve aralarındaki varlıklara egemen iken gökleri, yeri ve ikisinin arasındaki canlı-cansız tüm varlıkların yaratıcısı O iken, O'nun dışında edinilecek dost ve yardımcı nerededir? O'nun otoritesinden sıyrılıp aracılık yapacak kimdir?

"Düşünüp öğüt almıyor musunuz?"

Bu gerçeği düşünmek kalbi yüce Allah'ın ilahlığını kabul etmeye, başkasına değil, sadece O'na yönelmeye zorlar. Yaratma ve yaratıklardan üstün olma, dünya ve ahirette her şeyi dileyip yaratmanın yanı sıra, göklerde, yeryüzünde ve ikisinin arasında O'nun dileyip yönlendirdiği her şey kıyamet günü O'nun katına yükselecektir. Bu uzun günde her şey dönüp O'nun yanında toplanacaktır.

"Allah, gökten yere kadar olan bütün işleri düzenleyip yönetir. Sonra işler, sizin hesabınızla bin yıl kadar tutan bir gün içinde O'na çıkar."

Ayet-i Kerime yüce Allah'ın bütün gelişmeleri yaratıp yürütmesinin alanını görülebilecek şekilde geniş ve kapsamlı olarak çiziyor. "Gökten yere kadar." Amaç insan duygusunun kaldırabileceği, boyutlarını düşünebileceği, sonuçta etkilenip ürpereceği bir atmosfere sokmaktır. Yoksa yüce Allah'ın yaratma ve yönlendirmesinin alanı gökten yere kadar olan mesafeden daha geniş ve daha kapsamlıdır. Ama bu geniş alan karşısında durup düşünmek, açıklanan boyutların rakamlarını bile bilmediği bu korkunç mesafeyi kapsayan ilahi yaratma ve yönlendirmeyi gözlemlemek insan duygusu ve düşüncesi için yeterlidir.

Sonra bütün takdir ve sonuçları ile, akibetleri ile, neticeleri ile yükseliyorlar. Yüce Allah hareketlerin, sözlerin, eşya ve canlıların akıbetlerini sergilemek için dilediği günde bunları yüce katına yükseltiyor.

"Sizin hesabınızla bin yıl kadar tutan bir günde"

Çünkü bunların hiçbiri başıboş bırakılmadığı gibi boşuna da yaratılmamıştır. Bütün bunlar belirlenmiş bir süreye kadar yüce Allah'ın emri ile yönlendirilmektedirler. Sonra yükseltilirler. Çünkü her şey, her iş, her eylem ve her sonuç yüce Allah'ın yüce makamının altındadırlar. Bu yüzden günü gelince O'nun katına yükseltilirler ya da dilediği zaman kendiliğinden yükselirler.

"O görüleni de görülmeyeni de bilendir, üstün ve merhametli olandır." O'dur... Gökleri ve yeri yaratan... O'dur Arş'a çıkan, gökten yere kadar her şeyi yaratıp yöneten. "O görüleni de görülmeyeni de bilendir." O'dur gizli ve aşikâr olanı bilen. Yaratan, yarattığına egemen olan, iradesi dahilinde onları yönlendiren O'dur. Ve O "üstün ve merhametli olandır." Güçlüdür O. Dilerse gücü yeter. Her şeye yaratıklara merhamet eder.

YARATILIŞA İŞLENEN GÜZELLİK MOTİFİ

"O Allah ki, her şeyin yaratılışını güzel yaptı."

Allah'ım. Bu kesinlikle, fıtratın, gözün, kalbin ve aklın gördüğü bir gerçektir. Bu gerçek, varlıkların şekillerinde ve görevlerinde, birbirlerinden ayrılan özelliklerinde ve birbirleriyle oluşturdukları ahenkte, biçimlerinde, durumlarında, davranış ve hareketlerinde, kısacası az veya çok güzellik niteliği her şeyde somutlaşmaktadır.

Allah bütün eksikliklerden uzaktır, O yücedir. İşte her şeyde kendini gösteren O'nun sanatı. İşte O'nun elinin eserleri, bütün yaratıklarda açıkça gözlemlenebilir. İşte O'nun yarattığı bütün varlıklar. Hepsinde bir güzellik, bir uyumluluk gözlenmektedir. Hiçbirinde hacim, şekil, yapısal özellik ve görev bakımından ne bir aşırılık, ne de bir kusur var. Her biri normal ve yeterli bir güzelliğe sahiptir. Bu sınırı aşmaları ya da daha düşük düzeyde kalmaları söz konusu değildir. Ne ifrat ne tefrit... Her şey bir ölçüye göre yaratılmıştır. Hiçbiri ince ve titiz ahengin sınırını geçmez. Bu ahenge uymayacak kadar eksik de olmaz. Kendileri için belirlenen süreyi öne alamadıkları gibi, geciktiremezler de. Bu süreyi uzatamazlar, kısaltamazlar. Küçücük atomdan, en büyük cisme kadar... Basit bir hücreden en karmaşık varlıklara kadar... Hepsinde bir güzellik, bir sağlamlık göze çarpar. Varlıkların davranışları, tavırları, hareketleri ve neden oldukları olaylar da öyle. Hepsini de Allah yaratır. Bütün bunlar Allah'ın şaşmaz düzenlemesi ile birlikte, varlıkların ezelden ebede kadar ki, hareketleri için belirlenen evrensel strateji uyarınca yerine ve zamanına göre son derece ince bir planla belirlenmişlerdir.

Her şey her yaratık, varlık senaryosunda kendisi için belirlenen rolü oynamak için özenle hazırlanmış, burada en güzel şekilde oynaması için gerekli olan tüm yetenekler ve özelliklerle donatılmıştır. Şu sürünen kurtçuk, ayakları var, kılçıkları var. Sürgünlerle, yeteneklerle ve güçle donatılmıştır. Bu sayede en güzel şekilde yolunu çizebiliyor. Şu balık, şu kuş, şu sürüngen, şu hayvan, sonra şu insan... Şu aynı yörüngede dolaşan gezegen... Şu yerinden ayrılmayan yıldız. Şu galaksiler ve şu alemler... Şu kesintisiz olarak süren ve hareketleri belirlenmiş olağanüstü ahenge sahip, en ince noktasına kadar düzenlenmiş dönüşler ve hareketler. Her şey, her şey. Gözün uzanabildiği her yerde özenli ve titiz bir sanata, harika bir yapıya sahip her şey... Evet, her şeyde ilahi sanatın güzelliği ve titizliği son derece belirgindir.

Açık bir göz, taze bir duygu ve basiretli bir kalp top yekün bu varlık alemindeki güzelliği, cazibeyi görür. Bu güzellik ve cazibeyi, varlık bütününün her bir parçasında her bir zerresinde gözlemler. Göz, kalp ya da zihin ile yüce Allah'ın yaratıklarını etraflıca düşünmek, insana güzellik ve alımlılığı, ahenk ve mükemmelliği içeren mesajlardan oluşmuş büyük bir hazine bahşeder. Her yandan en tatlı meyveler tarafından bir mutluluk çemberine alınır. İnsanoğlu bu güzel, bu harika ve göz alıcı ilahi şenlikte yaşarken, kalbini mutluluk ve coşkunluk duyguları kuşatır. Bu gezegendeki yolculuğu esnasında gördüğü, işittiği ve algıladığı her şeyde beliren ilahi sanatın güzellik ve titizliğinin kanıtlarını düşünür. Bu fani alemdeki görüntülerin ötesinde asıl ilahi sanatın güzelliğinden kaynaklanan kalıcı güzelliğe bağlanır.

İnsan kalbi geleneğin uyuşukluğundan, alışkanlığın neden olduğu bıkkınlıktan uyanmadıkça, çevresindeki evrenden yükselen melodilere kulak vermedikçe, mesajlarını düşünmedikçe, Allah'ın harikalar yaratan elinden çıktığı şekliyle varlıkların cevherini ortaya koyacak Allah'ın nuru ile bakmadıkça, gözü ya da duygusu bir olağanüstülük sezdiği zaman hemen Allah'ı anmadıkça, sanat ile sanatkâr arasındaki bağı sezmedikçe, bu sırada her şeyin ötesinde Allah'ın güzelliğini ve ululuğunu görerek hissettiği ve gördüğü şeylerdeki güzelliklere ilişkin bilinci artmadıkça şu yeryüzündeki yolculuğu esnasında kendisine bahşedilen nimetleri kavrayamaz.

Kuşkusuz varlık alemi güzeldir. Ve bu güzellik hiçbir zaman tükenmez. İnsanoğlu şu varlık aleminin yaratıcısının iradesi doğrultusunda, istediği sürece hiçbir sınırlandırma ile karşılaşmadan bu güzellikleri algılamada ve onlardan yararlanmada çok üstün bir düzeye ulaşabilir.

Varlık aleminde güzellik unsurunun ön plana çıkması, özellikle göz önünde bulundurulmuştur. Çünkü sanattaki titizlik, her şeyde kendini gösteren görevi eksiksiz yerine getirme özelliğini güzellik sınırına vardırır. Her yaratık ve her varlıktaki yaratılışın eşsizliği son derece güzel bir şekilde belirgindir. Bak... Şu arıya. Şu çiçeğe. Şu geceye. Şu sabaha. Şu gölgeye. Şu buluta. Varlık aleminde yankılanan şu musikiye. Hiçbir eksikliği, hiçbir çarpıklığı bulunmayan şu ahenge bak.

Hiç kuşkusuz, bu mükemmel estetiğe ve olağanüstü yapıya sahip varlık aleminde çıkılan bu değerli yolculukta Kur'an-ı Kerim'i düşünelim ve ondan faydalanalım diye dikkatimizi bu güzelliğe çekiyor ve bu amaçla şöyle diyor: "Ki, her şeyin yaratılışını güzel yaptı." Böylece şu büyük varlık alemindeki güzel ve alımlı noktaları araştırıp ortaya çıkarması için insan kalbini uyarıp, bu yönde teşvik ediyor.

"Ki, her şeyin yaratılışını güzel yaptı ve insanı yaratmaya çamurdan başladı." Yüce Allah'ın insanı çamurdan yaratmaya başlaması, O'nun yaratmadaki güzelliğinin bir belirtisidir. Bu ifadeden çamurun başlangıç olduğunu ve bunun yaratılışın ilk aşaması olduğunu anlamak mümkündür. Ancak çamur aşamasından sonra gelen aşamaların sayısı, süre ve zamanlarına ilişkin bir açıklama yer almıyor. Dolayısıyla bu alanda yapılacak bir araştırma için kapı her zaman açıktır. Özellikle bu ayet "İnsan, süzme çamurdan yaratılmıştır" (Mü'minun Suresi, 1-2) anlamındaki ayete eklendiği zaman, insanın çamurdan yaratılışına ve bu yaratılış aşamasına işaret edildiği anlamını çıkarmak mümkündür. Bu çamur, yüce Allah'ın insanın içine hayat üflenmesinden önceki aşama olabilir. Hiç kuşkusuz bu, hiç kimsenin çözemediği bir sırdır. İçeriği nedir, nasıl meydana gelmiştir, kimse bilmiyor. Bu canlı hücreden insan meydana gelmiştir. Ama Kur'an-ı Kerim bunun nasıl gerçekleştiğini, ne kadar sürede ve kaç aşamada tamamlandığını belirtmiyor. Bu aşamaların incelenmesi meselesi doğru ve sağlıklı bir araştırmaya bırakılmıştır. Bu araştırmanın, Kur'an-ı Kerim'in insanın ilk yaratılışının çamurdan başladığına ilişkin kesin hükmü ile çelişen bir yönü yoktur. Burası Kur'an-ı Kerim'in içerdiği kesin gerçeğe dayanmakla, sağlıklı bir araştırmanın ortaya çıkardığı gerçekleri kabul etmenin arasındaki güvenli bölgedir.

Yeri gelmişken şunu da söyleyelim ki, türlerin bir dizi evrimle tek hücreden insana doğru birtakım evreler geçirdiğini, bu oluşum sırasında ardarda birtakım varoluş ve gelişme halkalarının olduğunu böylece insanın aslını maymundan üstün, ama insandan aşağı bir hayvana indirgeyen Darwin'in evrim teorisi, bu noktada yanlış bir teori olarak beliriyor. Darwin teorisinin başladığı sıralarda bilinmeyen genlerin soy taşıyıcıları-ortaya çıkarılması, türden türe evrimleşme teorisini çürütmüştür. Çünkü her türün hücresinde yer alan genler vardır. Bunlar o türün özelliklerini belirleyip korurlar. Bunlar bir canlının, doğduğu türün çerçevesinde gelişme göstermesini, kesinlikle türünün dışına çıkmamasını, yeni bir tür olarak evrimleşmemesini zorunlu kılarlar. Örneğin; kedinin asli kedidir ve asırlar boyunca hep kedi kalacaktır. Köpek de öyle. At, maymun ve insan için de geçerlidir bu zorunluluk. Soya çekim teorilerine göre en fazla olabilecek şey bir türün başka bir türe geçiş yapmadan kendi türünün sınırları içinde gelişmesidir. Bu ise, bazı aldanmış insanların hiçbir zaman çürütülemeyecek bilimsel bir gerçek olduğunu sandıkları Darwin teorisinin, önemli bir kısmını geçersiz kılmaktadır.

Şimdi tekrar `Kur'an'ın gölgesine' dönüyoruz.

"Sonra onun soyunu nutfeden, hakir bir suyun özünden çoğalttı."

Ceninin gelişmesinin ilk aşaması olan bir damla sudan... Basit bir damla sudan başlayan hayat zinciri içinde, ceninin gelişmesi şu şekilde gerçekleşir: Bir damla sudan kan pıhtısına, oradan bir çiğnem ete, oradan ceninin gelişmesinin tamamlanış noktası olan kemiğe... Bu bayağı suyun, bir damlacığını olağanüstü ve komplike bir yapıya sahip insan haline gelene kadar geçtiği evrelerin özelliklerine bakıldığında, ortada dehşet verici bir varoluş süreci görülecektir. Hiç kuşkusuz bu oluşumun ilk evresi ile son evresi arasında son derece uzak ve akıl almaz mesafe vardır.

İşte Kur'an-ı Kerim bu uzun yolculuğu tasvir eden tek bir ayet ile bize korkunç mesafeleri anlatmaktadır:

"Sonra ona biçim verdi, ona kendi ruhundan üfledi ve sizin için kulaklar, gözler ve gönüller yarattı. Ne kadar az şükrediyorsunuz?"

Aman Allah'ım!.. Ne büyük bir yolculuk... Ne korkunç mesafeler... İnsanların farkında olmadıkları ne müthiş mucizeler!

O basit ve küçücük hücre nerede, en sonunda dönüştüğü insan denen varlık nerede? Hiç kuşkusuz bu mucizeyi gerçekleştiren, yüce Allah'ın kudret sahibi elidir. Gelişmesinde, oluşumunda, basit yapısından bu birleşik, komplike ve akıl almaz yapıya dönüşmesinde, küçücük ve güçsüz noktada yol gösteren O'dur.

Tek hücrede baş gösteren bu bölünme ve çoğalma... Sonra farklı özelliklere ve görevlere sahip değişik hücre gruplarındaki çeşitlilik... Her bir grubun, kendine özgü görevi bulunan özel bir organ oluşturmaya ilişkin rollerini yerine getirmek üzere çoğalmaları... Özel bir türden belli hücrelerin oluşturdukları bu organ, rolü itibariyle kendilerine özgü görevleri ve özellikleri bulunan bölmeler içeriyor. Bu bölmeler de tek bir organın içinde yer alan en öz hücrelerce oluşturulurlar. Bu çeşitlilikle birlikte bu bölünme ve çoğalma yalnız başına varolan ilk hücrede nasıl gerçekleşmiştir? Bu ilk hücreden meydana gelen ve her birinin kendine özgü nitelikleri bulunan tüm hücre gruplarında daha sonra ortaya çıkan bunca özellik nerede gizlenmişti? Sonra insan genini diğer genlerden ayıran özellikler nerede saklıydı? Ayrıca teker teker her bir insanın genini diğer insanların genlerinden ayıran özellikler nerede gizliydi? Sonra ceninin hayatı boyunca ortaya çıkan özel yetenekleri, belli görevleri, karakteristik özellikleri ve belirgin nitelikleri nerede korunmuştu?

Eğer bu olay, fiilen meydana gelmeseydi ve her an yaşanmasaydı, böylesine dehşet verici, akıl almaz bir mucizenin olabileceğini kim tasavvur edebilirdi?

Bu insana şekil veren Allah'ın elidir. Bu bedende Allah'ın ruhundan bir soluk vardır. İşte her an tekrarlanan, ama insanların farkında olmadıkları bu akıl almaz mucizenin yorumu budur. Bu organik yapıdan kulak, göz ve insanı diğer hayvansal organizmalardan ayıran en belirgin özellikler olan kavrama yeteneğini meydana getiren Allah'ın ruhundan bir soluktur! "Sizin için kulaklar, gözler ve gönüller yarattı." Bunun dışındaki bütün yorumlar, insan aklının büyük bir şaşkınlıkla karşıladığı bu olağanüstü mucizeyi açıklamaktan uzaktırlar. Başka türlü bunun içinden çıkmak mümkün değildir.

Allah'ın lütfunun uzantısı olan bunca iyiliğe rağmen... Basit bir sudan, onurlu ve yüce bir insan meydana getiren, küçük ve zayıf hücreye çoğalma, gelişme, dönüşme, genelleşip özelleşme yeteneklerini bahşeden, ayrıca insanı insan yapan bütün üstün özellikleri, yetenekleri ve görevleri içine yerleştiren ilahi lütufa rağmen... Evet bunca iyiliğe rağmen insanlar çok az şükrediyorlar!

"Ne kadar az şükrediyorsunuz."


Kuran-i Kerim Tefsiri

O

Secde

O

10- Puta tapanlar: "Biz yerde toprağa karışıp yok olduktan sonra yeniden mi yaratılacağız?" derler. Doğrusu onlar Rabb'ine kavuşmayı inkâr edenlerdir.

11- De ki; "Sizin üzerinize vekil edilen ölüm meleği, canınızı alacak, sonra Rabb'inize döndürüleceksiniz.

İnsanın ilk varoluşunun her an yenilenmesine, gözlerin ve kulakların algılayabileceği şekilde meydana gelmesine rağmen, sürekli tekrarlandığı halde, olağanüstülüğünden hiçbir şey yitirmeyen bu varoluşun evrelerini, gözler önüne seren bu sahnenin ışığında... Evet -onlar ölüp gömüldükten, bedenleri çürüyüp toprağa karıştıktan, zerreleri dağılıp tamamen kaybolduktan sonra yüce Allah'ın kendilerini yeniden yaratacağına akıl erdiremiyorlardı. Oysa ilk yaratılışa göre bunda garipsenecek ne vardır? Nitekim yüce Allah insanın yaratılışına çamurdan, yani bedenlerinin içinde çürüyüp zerrelerine karışacağını söyledikleri bu yerden yaratmıştır. Şu halde ahirette gerçekleşecek yaratılış ilk yaratılışın benzeridir. Bu da garipsenecek yeni bir şey değildir. "Evet onlar Rabb'lerine kavuşmayı inkâr edenlerdir"... İşte bu tür laflar etmelerinin nedeni budur. Çünkü Allah'ın huzuruna çıkmayı inkâr etmeleri, bir defa meydana gelmiş ve her an benzeri meydana gelen apaçık bir olaydan kuşku duymalarına, karşı çıkmalarına neden olmuştur.

Bu yüzden onların itirazlarına, ölecekleri ve Allah'ın huzuruna dönecekleri belirtilerek karşılık veriliyor. Bu konu da kendilerinin ilk yaratılışlarında somutlaşan canlı kanıtla yetiniliyor ve başka da bir şey eklenmiyor.

AHİRETTEN BİR SAHNE

Müşriklerin itiraz ettikleri dirilişten ve kuşku duydukları Allah'ın huzurunda toplanmadan söz edilmişken surenin akışı onları bir kıyamet sahnesi ile karşı karşıya getiriyor. Son derece canlı ve elle dokunulabilecek kadar somut bir sahnedir bu. Şu anda göz önünde yaşanıyormuş gibi hareketli ve etkileyici mesajlar ile karşılıklı söz düellolarını içeren bir sahne!


Kuran-i Kerim Tefsiri

O

Secde

O

12- Suçluları Rabb'lerinin huzurunda utançtan başlarını öne eğmiş olarak "Rabb'imiz! Gördük, dinledik, artık bizi dünyaya geri gönder de iyi iş yapalım; artık kesin olarak inandık" derken bir görsen.

13- Dileseydik herkese hidayeti verirdik. Fakat benden "mutlaka cehennemi, insanlardan ve cinlerden bir kısmıyla tamamen dolduracağım " sözü çıkmıştır.

14- Bugüne kavuşmayı unutmanızın cezasını şimdi tadın bakalım! Doğrusu biz de sizi unuttuk. Yaptıklarınıza karşılık ebedi azabı tadın.

Bu, aşağılanmanın, suçu itiraf etmenin, daha önce inkâr ettikleri gerçeği kabul etmenin, kuşkulandıkları gerçeği açıkça duyurmanın, birinci hayatta kaçırdıkları yeryüzünü ıslah etme görevini yerine getirmek için yeniden dünyaya dönme isteğinin dile getirildiği bir sahnedir. Bu sahnede onlar, dünyadayken ahirette karşılaşacaklarını inkâr ettikleri "Rab'lerinin huzurunda" utançlarından başlarını öne eğmiş bir haldedirler. Ne var ki, bütün bunlar fırsatın kaçmasından sonra, suçu itiraf etmenin, gerçeği açıkça ifade etmenin hiçbir işe yaramadığı bir sırada gerçekleşiyor.

Surenin akışı onların küçük düşürücü, aşağılayıcı isteklerine cevap vermeden önce, meseleye bütünüyle egemen olan, bundan önce de insanların hayatlarına ve akıbetlerine hükmeden gerçeği açıklıyor.

"Dileseydik herkese hidayeti verirdik. Fakat benden `mutlaka cehennemi, insanlardan ve cinlerden bir kısmıyla tamamen dolduracağım' sözü çıkmıştır."

Şayet yüce Allah dileseydi, bütün insanlar için tek bir yol belirlerdi ve o da doğru yol olurdu. Nitekim yüce Allah fıtratlarında gizli bulunan içgüdü, ilham ile yollarını bulan yaratıklar için tek bir yol belirlemiştir. Böcekler, kuşkular ve hayvanlar hayatları boyunca tek bir yol izlerler. Melekler gibi bazı yaratıklar da itaatten başka bir şey bilmezler. Ne var ki, yüce Allah'ın iradesi, insan denen bu yaratığın özel bir tabiata sahip olmasını, hem doğru yolu hem de sapıklığı seçebilme yeteneğine sahip olmasını, isterse hidayeti seçmesini, isterse ona yanaşmamasını dilemiştir. Yüce Allah varlık bütününün projesine yerleştirdiği amaç ve bir hikmet doğrultusunda fıtrata bahşettiği bu özel tabiat sayesinde, insanın evrende üstlendiği rolü yerine getirmesini öngörmüştür. Bu yüzden yüce Allah, cehennemi sapıklığı seçen ve cehenneme götüren yolu izleyen cin ve insanlarla doldurmayı, değişmez bir hüküm olarak belirlediği kaderde yazmıştır.

Şu suçlular. Başları önlerine eğilmiş durumda Rabb'lerinin huzuruna çıkartılan bu kâfirler. Evet bunlar azabı hakeden kimselerdir. Bu yüzden onlara şöyle denilmektedir.

"Bugüne kavuşmayı unutmanızın cezasını şimdi tadın bakalım."

İçinde bulunduğunuz şu günü unuttuğunuz için... Çünkü biz bu anda, ahiret gününde gerçekleşen bir sahnedeyiz... Bugünle karşılaşmayı unuttuğunuz için tadın azabı. Tadın "Doğrusu biz de sizi unuttuk." Aslında yüce Allah hiç kimseyi unutmaz. Ama onlar gözden çıkarılmış, ihmal edilmiş, unutulmuş kimselerin muamelelerini görürler. Bu muamele ile aşağılandıkları, ihmal edildikleri, gözden çıkarıldıkları vurgulanmak isteniyor.

"Yaptıklarınıza karşılık ebedi azabı tadın."

Böylece bu sahnenin üzerine perde iniyor. Çünkü sahnede söylenmesi gereken her şeyi söyledi. Ve suçlular onur kırıcı akıbetleriyle başbaşa bırakıldılar. Kur'an okuyan biri bu ayetleri bitirirken, onları orada azap içinde bıraktığını hisseder, Onları terk ederken adeta gözlerinin önünde canlanırlar. Bu da Kur'an-ı Kerim'in kalplere yönelik mesajlar içeren sahneleri canlı bir şekilde tasvir edişinin özelliklerinden biridir.

İMAN VE AYDINLIK SAHNESİ

Bu sahnenin perdesi iniyor ve bambaşka bir ortamda, bambaşka bir atmosferde geçen; ruhları dinlendiren, kalpleri heyecanlandıran bambaşka bir koku yayan değişik bir sahne açılıyor. Mü'minlerin sahnesi... Bu sahnede onlar Allah'ın huzurunda içten ürperiyorlar, büyük bir iç huzuru ile ibadet ediyorlar. Kalpleri Allah korkusu ile titreyerek, O'nun lütfunu umarak Rabb'lerine dua ediyorlar. Hiç kuşkusuz Rabb'leri onlar için hayal edemeyecekleri nimetler hazırlamıştır.


Kuran-i Kerim Tefsiri

O

Secde

O

15- Bizim ayetlerimize inanan kimselere, ayetlerimiz hatırlatıldığı zaman hemen secdeye kapanırlar. Rabb'lerini överek tesbih ederler, büyüklük taslamazlar.

16- Gece teheccüd namazı kılmak için yanlarını yataklardan ayırıp kalkarlar, korkarak ve ümit ederek Rabb'lerine dua ederler ve kendilerine verdiğimiz rızıktan hayır için harcarlar.

17- Yaptıklarına karşılık olarak, onlar için nice sevindirici ve göz kamaştırıcı nimetlerin saklı olduğunu hiç kimse bilmez.

Bu latif, berrak, duyarlı, takvadan ve Allah'ın korkusundan titreyen, üstünlük kompleksine kapılmadan, büyüklük taslamadan boyun eğerek Rabb'ine yönelen, umutla O'nun bağışını bekleyen mü'min ruhların aydınlık bir tablosudur. İşte Allah'ın ayetlerine inanan, canlı bir duygu ile, uyanık bir kalp ile, aydınlık bir vicdan ile bu ayetleri algılayan böyle ruhlardır.

Böylelerine Allah'ın ayetleri hatırlatıldığı zaman "secdeye kapanırlar." Ayetlerin içerdiği anlamdan etkilenerek ve yüce Allah'a yönelik bir saygı belirtisi olarak, O'nun yüceliği önünde bilinçli olarak secdeye kapanırlar. Secde ancak alınların toprağa bulaşması ile anlatılabilen bir duyarlılığın ifadesidir. Bedenin secdeye varması ile birlikte "Rabb'lerini överek tesbih ederler, büyüklük taslamazlar." Büyük ve yüce Allah'ın kudretinin bilincinde olan, samimi olarak O'na boyun eğen, gönülden ürperen, Allah'dan bağışlama dileyerek tövbe eden mü'minin, Allah'ın ayetleri aracılığıyla sunduğu mesaja vereceği karşılık budur.

Sonra,yalnız bir bölümle hem bedensel durumlarını, hem de kalbi duygularını tasvir eden sahne yer alıyor. Bu da, bedenlerin ve kalplerin hareketlerini adeta somutlaştıran şaşırtıcı bir ifade ile gerçekleştiriliyor.

Gece teheccüd namazı kılmak için yanlarını yataklardan ayırıp kalkarlar, korkarak ve ümit ederek Rabb'lerine dua ederler."

Onların geceleyin namaz kılmalarını değişik bir üslupla ifade ediyor! "Gece teheccüd namazı kılmak için yanlarını yataklardan ayırıp kalkarlar." Bu tablo ile geceleyin üzerinde uyudukları yataklar, vücutları dinlenmeye, rahata, uykunun doyumsuz lezzetine davet eder bir şekilde tasvir ediliyor. Çekici ve rahat yatakların çağrılarına karşı koymak için büyük bir çaba sarf ediyor olsalar bile, yumuşak, rahat ve sıcak yataklardan daha önemli uğraşıları vardır. Rabb'leri ile meşguldürler. Onun huzurunda durmakla, derin bir ürperti ile, korku ve ümit karışımı bir beklenti ile Rabb'lerine yönelerek anlamlı bir uğraşı içindedirler. Hem Allah'ın azabından korkarlar, hem de rahmetini umarlar. Kızgınlığından korkar, hoşnutluğunu ümit ederler. Ona karşı gelmekten çekinirler, O'nun buyruklarına uymayı arzu ederler. Kur'an'ın ifade tarzı, vicdanlarda yer eden bu titrek ve içiçe duyguları bir tek fırça darbesi ile adeta elle tutulacak şekilde somutlaştırarak çiziyor. "Korkarak ve ümit ederek Rabb'lerine dua ederler." Onlar bu pürüzsüz samimiyetin, gönülden kıldıkları namazların, sıcak duaların yanı sıra, Allah'a ve O'nun zekat vermeye ilişkin emrine uyarak müslüman topluma karşı olan yükümlülüklerini de yerine getirirler. "Kendilerine verdiğimiz rızıktan hayır için harcarlar."

Bu parlak, aydınlık, duyarlı ve sıcak tabloya, mü'minlerin ödüllerinin sergilendiği son derece üstün, özel ve eşsiz bir tablo eşlik ediyor. Bu ödülde özel gözetimin, kişisel onurlandırmanın, ilahi bağışın, bu ruhlara yönelik Rabbani ikramın izleri belirginleşmektedir!

"Yaptıklarına karşılık olarak, onlar için nice sevindirici ve göz kamaştırıcı nimetlerin saklı olduğunu hiç kimse bilmez."

Yüce Allah'ın mü'min topluma yönelik bağışını, gözleri kamaştıran sayısız nimetleri ve olağanüstü bağışları katında saklı tuttuğunu belirten hayret verici bir ifade. Katında biriktirdiği bu nimetleri O'ndan başka kimse bilmez. Kıyamet günü Allah'ın huzurunda bu ödüller, sahiplerine gösterilmediği sürece hep O'nun katında saklı tutulacaktır. Hiç kuşkusuz bu, yüce Allah'ın huzurunda gerçekleşen sevimli ve onurlandırıcı buluşmanın son derece aydınlık bir tablosudur.

Allah'ın lütfuna bakın! Bu Allah'ın kullarına verdiği ne büyük bağıştır. Yüce Allah onları lütfuyla nasıl da çepeçevre kuşatıyor! Kimdir bunlar? Amelleri, ibadetleri, itaatleri ve niyetleri ne olacak ki, yüce Allah bizzat gözeterek, koruyarak, sevgiyle ve özenle onlar için ödül hazırlamayı üstleniyor. Tüm bunlar, kullarına sonsuz iyiliklerde bulunan Kerim Allah'ın lütfundan başka ne olabilir ki?

İKİ ZIT KUTUP ARASINDA KARŞILAŞTIRMA

Aşağılık ve rezil suçların yeraldığı sahne ile mü'minlerin nimetlerle dolu onurlandırıcı sahneleri önünde değerlendirme amacı ile adilce karşılık verme ilkesi vurgulanıyor. Bu ilke uyarınca dünya ve ahirette kötülerle iyiler birbirinden ayrı değerlendirilir. Son derece hassas bir adalet temeline dayalı olarak ceza ya da ödül, yapılan işler doğrultusunda belirlenir:


Kuran-i Kerim Tefsiri

O

Secde

O

18- Hiç inanan kimse yoldan çıkan kimse gibi olur mu? Elbette bunlar bir olmaz.

19- İnanıp yararlı iş işleyenlere gelince, yaptıklarına karşılık varacakları cennet konakları vardır.

20- Yoldan çıkanların barınacakları yer de ateştir. Ne zaman oradan çıkmak isterlerse, yine oraya geri çevrilirler ve onlara "yalanlamakta olduğunuz ateşin azabını tadın " denir.

21- Belki dönüp yola gelirler diye onlara büyük azapdan önce mutlaka daha yakın azabı da tattıracağız.

22- Kendisine Rabb'inin ayetleri hatırlatıldıktan sonra onlardan yüz çevirenden daha zalim kim vardır? Muhakkak ki biz, suçlulardan öç alcıyız.

Mü'minlerle fasıkların karakterleri, düşünce ve davranışları bir değildir. Bu yüzden dünya ve ahirette görecekleri karşılık da bir olmaz. Mü'minler bozulmamış ve Allah'ın yarattığı şekliyle temel özelliğini koruyan fıtratları ile Allah'a yönelirler, O'nun gerçek hayat sistemine göre hareket ederler. Fasıklar ise, gerçekten sapmış, yollarını yitirmiş ve yeryüzünde bozgunculuk çıkaran kimselerdir. Allah'ın hayat sistemine temel yasası ile uyuşan ve insanı amacına ulaştıran doğru yola uymazlar. Şu halde ahirette mü'minlerle fasıkların yollarının farklı olmasının ve her birinin kendi yaptıklarına, elleri ile biriktirdiklerine uygun bir karşılık görmesinin şaşılacak bir yönü yoktur.

"İnanıp yararlı iş işleyenlere gelince, onlar için cennet konakları vardır." Bu cennetler onlar için barınak ve sığınaktır. "Yaptıkları amellere" karşılık olarak bu cennetlere konar, orada sürekli kalırlar.

"Yoldan çıkanların barınacakları yer de ateştir." Oraya girer ve sığınırlar. Bu ne kötü bir sığınaktır. Ki oradan kaçmak daha hayırlı olsun! "Ne zaman oradan çıkmak isterlerse yine oraya geri çevrilirler." Bu sahnede kaçmaya yeltenmek, ardından tekrar ateşe atılma hareketleri gözleniyor. "Yararlanmakta olduğunuz ateşin azabını tadın" denir. Böylece ateşe atılıp azap edilmenin yanında yeriliyor ve kınanıyorlar.

İşte fasıkların ahiretteki sonları. Bunun yanında onlar, o güne kadar kendi hallerine bırakılmıyor. Çünkü yüce Allah ahiretteki azaptan önce onları bu dünyadaki azapla da tehdit ediyor.

Ancak fasıkların dünyada görecekleri bu yakın azabın arka planında Allah'ın rahmetinin gölgesi sarkıyor. Çünkü, davranışları ile azap görmeyi hakketmedikçe, azabı zorunlu kılan eylemleri ısrarla sergilemedikçe yüce Allah kullarına azap etmeyi istemez. Bu yüzden yüce Allah onları bu dünyada azap görmekle tehdit ederken, bunun gerisindeki amacı şu şekilde açıklıyor: "Belki dönüp yola gelirler." Fıtratları uyanır, az önceki sahnede gördüğümüz fasıkların acı akibetine uğramayı gerektiren bir davranış sergilemiş olsalar bile azabın verdiği acı onları doğruya yöneltir belki. Ancak kendilerine Allah'ın ayetleri anlatılır, onlar da yüz çevirirlerse, en yakın azabı tatmalarına rağmen tutumlarından vazgeçmezlerse, ibret almazlarsa, o zaman onlar zalimdirler: "Kendisine Rabb'inin ayetleri hatırlatıldıktan sonra onlardan yüz çevirenden daha zalim kim vardır? Muhakkak ki biz, suçlulardan öç alıcıyız." Şu halde onlar dünya ve ahirette kendilerinden intikam alınması gereken kimselerdir. "Muhakkak ki, biz suçlulardan öç alıcıyız." Ne korkunç tehdit! İradesini zorla gerçekleştiren caydırıcı güce sahip yüce Allah, şu zavallı ve güçsüz kulları korkunç bir intikamla tehdit ediyor!"

Suçlularla iyilerin varacağı yerleri, mü'minlerle fasıkların sonları, her iki grubun kıyamet günündeki durumlarını -ki fasıklar, suçlular bu konuda kuşku içindeydiler- tasvir eden sahneleri teker teker ele alan bu gezinti son buluyor. Ardından surenin akışı Hz. Musa ile, onun kavmi ile ve peygamberliği ile ilgili, yeni bir gezinti başlatıyor. Fazla derine inmeyen yüzeysel bir gezintidir bu. Yüce Allah'ın İsrailoğulları için kılavuz kıldığı Musa'nın, indirilen Kur'an'ı, Peygamber efendimizin ve kendisine Tevrat indirilen Musa peygamberin aynı temel noktada ve aynı değişmez inanç sisteminde buluştuklarına işaret ediliyor. Bunun yanı sıra Musa'nın kavmi arasında kesin inanca sahip olan ve zorluklara karşı sabredenlerin, toplumun önderleri olarak seçildiklerine değiniliyor. Bununla o zamanki müslümanlara sabretmeleri ve sarsılmaz bir inanca sahip olmaları mesajı veriliyor. Böylece yeryüzünde önder olmanın, kalıcı egemenliğe sahip bulunmanın ön koşulu açıklanıyor.


Kuran-i Kerim Tefsiri

O

Secde

O

23- Andolsun biz Musa'ya kitabı verdik. Ey Muhammed! Sakın sen ona kavuşacağından şüphe etme. Ona İsrailoğullarını yol gösterici yaptık.

24- Sabrettikleri ve ayetlerimize kesinlikle inandıkları zaman, onların içinden, buyruğumuzla doğru yola götüren önderler yaptık.

"Ey Muhammed! Sakın sen ona kavuşacağından şüphe etme." Ara cümleciğinin yorumu, Hz. Peygamberin getirdiği gerçek üzerinde kararlı olması bu gerçeğin Hz. Musa'nın da kendi kitabında getirdiği değişmez gerçeğin aynısı olduğunu, her iki peygamberin ve her iki kitabın aynı gerçek etrafında birleştikleri şeklindedir. Bu yorum, bana göre bazı müfessirlerin, bunun Hz. Peygamberin İsra ve Mirac gecesinde Hz. Musa ile buluşmasına yönelik bir işaret olduğu şeklindeki açıklamadan daha doğrudur. Çünkü değişmeyen bir gerçek ve aynı inanç sistemi etrafında birleşmek, ancak söz konusu edilmeye değerdir. Peygamber efendimize, karşılaştığı yalanlama ve karalama hareketleri karşısında; müslümanlara, yüzyüze geldikleri baskı ve işkenceler karşısında kararlı olma mesajını veren bir konu içinde, bu açıklama daha gerçekçi olur. Ayrıca bu açıklama bundan sonra gelen ayetin anlamı ile de uyuşmaktadır. "Sabrettikleri ve ayetlerimize kesinlikle inandıkları zaman, onların içinden, buyruğumuzla doğru yola götüren önderler yaptık." Burada amaç o sıralarda Mekke'deki müslüman azınlığa, İsrailoğulları arasındaki seçkinler gibi sabretmeleri, tıpkı onlar gibi Allah'ın ayetlerine kesin şekilde iman etmeleri, böylece onlar İsrailoğullarına yol gösterici önderler oldukları gibi, kendilerinin de müslüman kitleye önderler olmaları mesajını vermek, bunun yanı sıra önderlik ve kılavuzluğun yolunun sabır ve kesin inanç olduğunu vurgulamaktır.

Bundan sonra İsrailoğulları'nın arasında görüş ayrılıklarının baş göstermesi meselesine gelince, bunun çözümü Allah'a kalmıştır:


Kuran-i Kerim Tefsiri

O

Secde

O

25-Şüphesiz Rabb'in kıyamet günü, ayrılığa düştükleri konularda onların aralarında hükmedecektir.

Bu anlatımdan sonra surenin akışı Allah'ın ayetlerini yalanlayanları, geçmiş milletlerin yok edildikleri harap olmuş yerlerde bir gezintiye çıkarıyor.

26- Bugün yurtlarında dolaştıkları nice kuşakları daha önce helâk etmiş olmamız, halâ onları yola getirmedi mi? Şüphesiz bunda ibretler vardır. Halâ dinlemeyecekler mi?

Geçmiş milletlerin yerle bir olmuş yurtları yüce Allah'ın mesajını yalanlayanlara ilişkin yasasının somut bir ifadesidir. Allah'ın yasası ise her zaman geçerlidir. Kesinlikle değişmez ve hiçbir suçluyu kayırmaz. İnsanlık, ortaya çıkışı ve yok olup gidişi, zayıflığı ve güçlülüğü bakımından değişmez yasalara boyun eğmektedir. İşte Kur'an-ı Kerim bu yasaların değişmezliğine ve sürekli yürürlükte olduklarına dikkat çekiyor. Kur'an-ı Kerim asırların geride bıraktıklarını, geçmiş milletlerin eserlerini; harap olmuş izlerini, geçmişte yok edilen beldelerde yaşayan insanların ürkütücü kalıntılarını bir ibret sahnesi, kalplere yönelik bir uyarı, duyarlılığı artırıcı bir etken, Allah'ın azabının baskınından, zorbaları suçüstü yakalamasından korkutma amaçlı bir mesaj olarak kullanır. Ayrıca bunları yüce Allah'ın belirlediği yasaların, evrensel düzenin değişmezliğinin bir kanıtı olarak gözler önüne serer. Böylece insanların kavrayışlarının, ölçme ve değerlendirme kriterlerinin düzeyini yükseltir. Artık hiçbir nesil ya da kuşak insan hayatına egemen olan ve yüzyıllar boyu sürekli yürürlükte olan evrensel ve değişmez hayat düzenini unutarak herhangi bir zaman veya mekânın dar sınırları içinde kalmaz, Ne yazık ki, birçokları aynı akıbetle yüzyüze gelmedikçe bu gerçeği hep unuturlar!

Kuşku yok ki, geçmiş milletlerin harap ve ıssız yurtları, duyabilen bir-kalbe, uyanık bir duyguya yönelik çok etkili ve ürpertici bir mesajı vardır. İnsanı derinden sarsan, vicdanını ürperten, kalpleri titreten bir dili vardır bu yerlerin. İlk önce bu ayetlerle muhatap olan Araplar Ad ve Semudoğulları'nın yaşamış oldukları bölgelerde dolaşıyor; Lût kavminin yaşadığı kentlerden geriye kalan kalıntıları görüyorlardı. Kur'an-ı Kerim, geçmiş yüzyılların izleri gözlerinin önünde olmasına rağmen, Allah'ın ayetlerini yalanladıkları için cezalandırılan toplumların harap olmuş yurtları karşılarında duruyor olmasına rağmen, buralara uğrayıp aralarında dolaşmalarına rağmen, kalplerinin heyecanlanmamasının, duygularının ürperip sarsılmamasını, Allah'dan korkmaya ve benzeri bir akıbete uğramaktan sakınmaya ilişkin duyarlılıklarının artmamış olmasını, bu sayede doğru yolu görmemiş olmalarını, kendilerini yüce Allah'ın suçüstü yakalayıp yerle bir etmeye ilişkin vaadinden kurtaracak olumlu bir tutuma yöneltmemiş olmalarını tuhaf karşılıyor.

"Şüphesiz bunda ibretler vardır. Halâ dinlemeyecekler mi?"

İçinde dolaştıkları bu harap yurtlarda yaşamış geçmiş milletlere ilişkin kıssaları, uyarıldıkları azap başlarına gelmeden, hoşlanmadıkları akıbete uğramadan önce bu uyarıyı dinlemezler mi?

Vicdanlarına musibet ve yerle bir olma haberleri ile dokunulduktan sonra, bunların duygularında oluşturduğu dehşet ve korku havasından, kalplerde meydana getirdiği sarsıntı ve ürpertiden sonra surenin akışı ölülerde kıpırdayan hayat fırçasıyla dokunuyor. Bu amaçla onları, içinde hayat unsurunun kıpırdadığı toprakta bir gezintiye çıkarıyor. Bundan önce de canlı fakat ölüm ve felâkete uğramış bir yerde dolaştırıyor.


Kuran-i Kerim Tefsiri

O

Secde

O

27- Kuru yerlere suyu gönderip, onunla hayvanlarının ve kendilerinin yedikleri ekinleri çıkardığımızı görmezler mi? Görmüyorlar mı?

Şu çorak ve verimsiz toprak... Yüce Allah'ın oraya diriltici suyu gönderdiğini, birdenbire hayat fışkıran ekinler yeşerdiğini görüyorlar. Az önceki ölü toprakta yeşeren bu ekinleri hem hayvanları hem de kendileri yerler. Kupkuru bir toprağa yağmurun yağması ve birdenbire yeşermesi sahnesi:... Evet bu sahne kalbin kapanmış gözeneklerini açar. Böylece gelişen hayatı coşkuyla, hayranlıkla karşılamasını, hayatın tadını ve tazeliğini duymasını, sevgi, yakınlık ve coşku gibi duygularla bu güzel ve alımlı hayatı bahşedeni hissetmesini sağlar. Aynı zamanda varlık aleminin safhalarına hayat ve güzelliği yayan, harikalar yaratan kudreti, sanatkâr eli görmesini de sağlar.

İşte Kur'an-ı Kerim insan kalbini musibet ve yok oluş alanlarında dolaştırdıktan sonra hayat ve gelişme alanlarında bu şekilde dolaştırıyor. Amaç her iki alanda dolaştırarak bilincini arttırmak, duygularını alışkanlığın donukluğundan, geleneğin uyuşukluğundan uyandırmaktır. Onunla varlık sahneleri, hayatın sırları, olaylardan çıkan ibret dersleri ve tarihin kaydettiği somut kanıtlar arasındaki engelleri ortadan kaldırmaktır.

FETİH GÜNÜ VE İNANMAYANLAR

Bu uzun gezintiden sonra surenin son bölümü yer alıyor.' Burada kâfirlerin tehdit edildikleri azabın bir an önce gelmesini istemeleri, uyarı ve sakındırmanın doğruluğundan kuşku duymaları anlatılıyor. Bu amaçla bir an önce gelmesini istedikleri azabın gerçekleştiğini gözler önüne seren korkunç ve caydırıcı bir sahne sunuluyor. Ama inanmanın kendilerine bir yarar sağlamadığı ve kaçırdıkları şeyleri yeniden düzeltmek için kendilerine sürenin tanınmayacağı bir günde. Sure onlardan yüz çevirmesine, onları kaçınılmaz akıbetleriyle başbaşa bırakmasına ilişkin Peygamber efendimize yönelik bir direktifle sona eriyor.


Kuran-i Kerim Tefsiri

O

Secde

O

28- "Doğru söylüyorsanız bu fetih ne zaman?" diyorlar.

29- De ki; "Fetih günü gelince inkâr edenlere, o zaman inanmaları fayda vermez ve kendilerine mühlet de verilmez. "

30- Sen onlardan yüz çevir ve bekle, zaten onlar da beklemektedirler.

Ayetin orijinalinde geçen "fetih" iki grup arasındaki görüş ve inanç ayrılığını bir çözüme bağlama, yüce Allah'ın azabı bir süre erteleme hususunda önceden tasarladığı hikmetten habersiz olarak yakın bir zamanda gerçekleşmemesine aldandıkları tehdidin, gerçekleşmesi anlamındadır. Yüce Allah'ın bir hikmete göre belirlediği bu süre onların istediği ile ertelenmez, öne alınmaz. Ayrıca onlar bu azabı başlarından savamazlar ve kesinlikle ondan kurtulamazlar.

"De ki; Fetih günü gelince inkâr edenlere, o zaman inanmaları fayda vermez ve kendilerine mühlet de verilmez."

Bugünün, yüce Allah'ın kâfirliklerini sürdürürlerken onları suçüstü yakaladığı, bundan sonra kendilerine mühlet tanımadığı ve bundan sonra inanmalarının fayda vermediği dünya hayatındaki bir gün olması ile mühlet isteyip de isteklerinin yerine getirilmediği ahiretteki gün olması fark etmez.

Bu cevap eklemleri birbirinden koparacak kadar etkiliyor, kalpleri tiril-tiril titretiyor... Bunun ardından surenin son mesajı geliyor.

"Sen onlardan yüz çevir ve bekle, zaten onlar da beklemektedirler." Bu ifadenin geri planında peygamberin onların işinden elini çekmesinden, onları kaçınılmaz akibetleri ile başbaşa bırakmasından sonra beklemenin akibetine ilişkin gizli bir tehdit vardır.

Bu gezintilerden, işaretlerden, sahne ve etkenlerden, insan kalbini her yönden saran, tüm yolları kapatan çeşitli mesajlardan sonra bu sure işte bu derin etkili mesajla sona eriyor.

SECDE SURESİNİN SONU


Sems
1-6
7-10
11-15


Kuran-i Kerim Tefsiri

O

O

1- Güneşe ve onun ışığına,

2- Ardından gelmekte olan Ay'â,

3- Onu ortaya koyan gündüze,

4- Onu bürüyen geceye,

5- Göğe ve onu yapana,

6- Yere ve onu yayana.

Yüce Allah, bu varlıkların ve kainat tablolarının üstüne yemin ettiği gibi, ruhun üstüne, ona yetenekler verilmesinin ve iyilik ile kötülüğün ilham edilmesinin üstüne, yemin ediyor. Bu yemin ayette sıralanan yaratıklara büyük bir değer kazandırmaktadır. Ayrıca bu yeminden yararlansınlar ve "bu yaratıklar ne gibi değerler ve ne gibi anlamlara sahip ki yüce Allah'ın kendi üzerlerine yemin etmesine uygun olmuşlar" diye düşünmeleri için insanların dikkatini bunların üstüne çeviriyor.

Kainat sahneleri ve onun dış görüntüleri ile insan kalbi arasında kelimenin tam anlamı ile gizli bir dil vardır. insan kalbi bu dil ile fıtratın özünde ve duyguların derinliğinde tanışmıştır. Kainat tabloları ile insan ruhu arasında, karşılıklı etkileşim ve hiçbir ses ve hiçbir çığlık çıkmadan karşılıklı bir konuşma ve dertleşme vardır. Evet, kainat tabloları insan kalbi ile konuşurken, ruha ilham verirken, canlılığını yitirmemiş insan denen varlığa uygun bir hayat sunarken, hiçbir çığlık ve ses duyulmaz. insan o tablolarla yüzyüze gelirken, onlara yönelirken ve karışlıklı dostluğu, konuşmayı, etkileşimi ve ilhamı yazarken hiçbir çığlık ve ses duyulmaz.

Bunun için Kur'an-ı Kerim, insan kalbini çeşitli yerlerde, çeşitli üsluplarla kainat tablolarına yöneltir. Bazen doğrudan doğruya yapar bunu bazen de, şu yaratıkların ve tabloların üstüne yemin edilmesinde olduğu gibi, dolaylı dokunuşlarla ve bunların arkalarından gelen gerçekleri bir çerçeveye koyarak, yapar. Bizler özellikle bu cüzde, bu tarz yönlendirme ve dokunuşları çok fazla gördük. insan kalbini duygu ve ilham istesin ve -karşılıklı olarak anlaştıkları dil ile- fısıldamış olduğu işaretleri, çevreye yaydığı konuşmaları kainattan alsın diye, kainata varıp konuşması için uyarmayan, bir tek sure yoktur.

Burada Güneşin ve aydınlığının üstüne insana ilhamlar veren bir yeminle and içildiğini görmekteyiz... Evet genel olarak Güneşin ve özel olarak da onun ufuktan yükselip de kuşluk vaktine girdiği zamanı üstüne yemin edildiğini görmekteyiz. Çünkü Güneşin en hoş ve en tatlı olduğu zaman kuşluk zamanıdır. Bu, kışın insanı ısıtan canlandıran ve harekete geçiren; yazın da sevimli bir ılıklığın yayıldığı, öğle sıcağının insanı bunaltmasından önceki parlak bir aydınlığın çevreyi kuşattığı andır. O halde Güneş, kuşluk zamanı en sevimli ve en berrak anındadır. Bazıları ayet metninde yer alan (Duha) sözcüğünün bütün bir günün tamamı anlamına geldiğini söylemişler ise de, biz bu sözcüğün akla ilk gelen anlamı olan "Kuşluk zamanı" anlamında olduğunu kabul ediyor ve bu uzak anlama yönelmeyi gerekli görmüyoruz. Çünkü gördüğümüz gibi, "Kuşluk zamanın''nın insan hayatında özel anlamları vardır.

Ve biz yine burada Güneşi izleyen Ay'ın üstüne de yemin edildiğini görmekteyiz. Güneşin ardından hoş, şeffaf, parlak ve berrak ışığı ile doğan ayın üstüne yemin edildiğini görmekteyiz. Kuşkusuz insan kalbi ile, parlayan mehtap arasında eskiden beri süregelen bir dostluk ve bir sevgi bağı vardır. insanın iç alemine ve ruhunun derinliklerine işleyen vicdanın her noktasını kaplayan bir sevgidir bu. insanlar hemen iletişim kurar, yakınlaşır ve insan kalbi bu sevgi ile hangi durumda buluşursa buluşsun derhal silkinir ve kendine gelir. Mehtabın insan kalbine yönelik fısıltıları ve ilhamları vardır. Mehtap yaratıcıyı tesbih eder, her türlü eksikliklerden uzak olduğunu fısıldar durur. Ayın aydınlığında duygu yeteneğini yitirmemiş gönüller, nerede ise bu fısıltıları ve ilhamları duyar gibi olurlar. insan kalbi zaman zaman, mehtaplı bir gecede her yeri kuşatan nur ve aydınlık okyanusunda yüzdüğünü, kirlerinden arındığını, hisseder. Mehtaplı bu gecede susamışlığını tamamen giderir. Bu sevimli ışıkla kucaklaşır da o nurun içinde yüce Allah'ın varlığı ile sükunet bulup huzura kavuşur.

Sonra güneşi açığa çıkaran gündüzün üstüne yemin edilmektedir. Ki bu da ayetin metninde geçen (Duha)'nın bütün gün demek olmadığına, aksine günün özel bir zamanı olduğuna işaret etmektedir. Ayet metninde yer alan "Onu ortaya çıkaran" ifadesinde "O" zamiri daha önce geçen güneş sözcüğünün yerine kullanılmıştır. İlk akla gelen böyle olmasıdır. Ne var ki Kur'an'ın iması bu zamirin "yeryüzü" sözcüğü yerine kullanılmış olduğunu göstermektedir. Buna göre ayetin anlamı, "Yeryüzünü ortaya çıkaran gündüze yemin ederim" demek olur. Kur'an üslubunun tıpkı bunun gibi ifadelerin akışı içinde gizli, dolaylı çağrışımları vardır. Çünkü bu çağrışımlar insan hissi tarafından tanınmaktadır. Dolayısı ile Kur'an ifadesi bu çağrışımları gizlice hissettirir. Gündüz yeryüzünü açığa çıkarır ve gözler önüne serer. Gündüzün insan hayatında bilindiği gibi birçok etkileri vardır. Fakat insanoğlu hergün tekrar tekrar gelen gündüzün güzelliğini ve etkilerini unutabilir. İşte bu gibi hallerde gelen böylesi kısacık dokunuşlar insanı uyandırır ve bu büyük olayı düşünmeye teşvik eder. "Onu örtüp bürüyen geceye" ifadesi de böyledir. Buradaki "bürüyüş" yukardaki "açığa çıkarış"ın karşıtı ve tersidir. Gece herşeyi bağrına basar ve bürüyüp gizler. Bu tablonun da insan ruhuna etkisi ve aynen gündüz gibi insan hayatında izleri vardır.

Sonra da yüce Allah, gökyüzünün ve onun kuruluşunun üstüne yemin etmekte ve "Göğe ve onu yapana yemin ederim." buyurmaktadır. Ayet metninde geçen "Ma" sözcüğü, başına geldiği fiil burada olduğu gibi mastar isme dönüştüren edatlardandır. Gökyüzü denince insanın aklına ilk gelen şey, nereye dönersek dönelim, içine yıldızların ve kendi yörüngelerinde yol alan yığın yığın serpiştirilmiş olduğu kubbe gibi tepemizde görmüş olduğumuz enginliktir. Gökyüzünün gerçek yüzünü ise kavramaktan aciziz. Bizim tepemizde birbirini tutmuş olarak gördüğümüz nesne, sistemi bozulmayan ve değişmeyen bir yapıya sahiptir. Bundan dolayı gökyüzü değişmezliği ve birbirini tutmuş olması ile "kurulma ve yapılma" özelliğini elde eder. Ancak gökyüzü nasıl kurulmuştur, başını ve sonunu bilmediğimiz uzayda yüzercesine yol alırken, kendisini oluşturan parçalar dağılmasınlar diye onları tutan nedir? İşte bizler bütün bunları bilmiyoruz. Bu konuda söylenenler, değişme ve çürütülme olasılığı olan sadece birer varsayımdan ibarettir. Bu görüşlerin ne değişmezliği ve ne de söylenmiş son söz almaları sözkonusudur. Ancak herşeyin arkasından kesin olarak bildiğimiz bir şey varsa o da; bu akıllara durgunluk veren yapıyı yüce Allah'ın kudret elinin tutuyor olmasıdır. "Gökleri ve yeryuvarlağını dengede tutarak yörüngelerinden çıkmalarını önleyen sadece Allah'tır. Eğer onlar yörüngelerinden çıkacak olsalar onları O'ndan başka hiç kimse dengeye getiremez." (Fatır 41) İşte bilgi adına kesin olarak bildiğimiz biricik gerçek budur.

Yine yüce Allah yeryüzüne ve onun yayılmasına yemin etmektedir. Ayet metninde geçen (Tahv) sözcüğü, tıpkı (dahv) gibi, yaymak, döşemek, hayata elverişli hale getirmek demektir. Bu başlı başına bir gerçektir ki, gerek insan cinsinin ve gerekse canlı olan öteki yaratıkların hayatları bu gerçeğe dayanır. Yeryüzünde yüce Allah'ın kudret elinin yoktan var ettiği bu özellik ve uygunluklar, evet O'nun planlaması ve idaresi uyarınca yeryüzünü yaşamaya elverişli yapan. iste bu özellikler ve bu uygunluklardır. Anlayabildiğimiz kadarı ile, bu özelliklerden birisi aksasa veya bozulsa, ne yeryüzü yaşanabilir olma özelliğini koruyabilir ve ne de burada yaşama, bu biçimi ile sürerdi. Yeryüzünün yayılması bir başka ayette şöyle ifade olunur: "Ardından yeri düzenlemiştir. Soyunu ondan çıkarmış ve otlak yer meydana getirmiştir." (Naziat 30) İşte yeryüzünün döşenmesi bu özelliklerin ve uygunluğun en büyüğüdür. Ve bu işi üstlenen ise sadece yüce Allah'ın kudret elidir. Burada yeryüzünün döşenmesi bu özelliklerin ve uygunluğun en büyüğüdür. Ve bu işi üstlenen ise sadece yüce Allah'ın kudret elidir. Burada yeryüzünün döşenmesinden söz ediliyorsa, bununla ancak ve ancak bu döşemenin gerisindeki kudret elinden söz ediliyor demektir. Ve insan kalbi ibret alması ve öğüt elde etmesi için böylesi bir dokunuşla ele alınıyor ve ona dokunuluyor.

Şimdi bu yeminin devamında evrene, evrenin tablolarına ve dış görüntülerine bağlı olarak insan yaratılışına ait en büyük gerçek geliyor. Bu gerçek, birbirine bağlı ve birbiri ile uyumlu olan şu varlık alemindeki en büyük mucizelerden birisidir.


Kuran-i Kerim Tefsiri

O

O

7- Kişiye ve onu şekillendirene,

8- Sonra da ona iyilik ve kötülük kabiliyeti verene andolsun ki,

9- Kendini arıtan saadete ermiştir.

10- Kendini fenalıklara gömen kimse de ziyana uğramıştır.

Bu dört ayet, buna ek olarak daha önce geçen Beled suresinin "Biz ona eğri ve doğru iki yol gösterdik" (Beled 10) ayeti ve insan suresinin, "Ve gerçekten biz ona yolunu gösterdik. O ya şükredicidir ya inkar edicidir." (İnsan 3) ayeti, islamın, insan psikolojisinin temelini oluşturur. Bu ayet insanın karekterinin ve mizacının çift yönlülüğünü ifade eden ayetlerin hem tamamlayıcısı ve hem de o ayetlerle ilgisi olan bir ayettir. Söz gelimi bu ayetlerden birisi Sad suresinin "Rabbin meleklere demişti ki: Ben çamurdan bir insan yaratacağım. Onu biçimlendirip ona ruhumdan üflediğim zaman, derhal secde edin. Meleklerin hepsi birden secde ettiler." (Sad 71-73) Öte yandan bu ayet kişisel sorumluluğu ifade eden ayetlerle de ilişkilidir ve onlara da tamamlamaktadır. Nitekim yüce Allah, Müddessir suresinde "Her nefis kazandığı ile tutukludur." (Müddesir 38) buyurur. Ayraca bu ayet yüce Allah'ın insana yönelik olarak yaptıklarını, o insanın davranışlarına göre ayarladığını ifade eden ayetlerin de tamamlayıcısı gibidir ve onlarla ilgisi vardır. Nitekim yüce Allah, Ra'd suresinde şöyle buyurur: "Herhangi bir toplum tutumunu değiştirmedikçe Allah onun konumunu değiştirmez." (Rad 11)

Bu ve benzeri ayetlerden İslam'ın insana bakışı bütün çizgileri ile ortaya çıkıyor. Buna göre insan denen şu yaratık, çift yönlü bir mizaçta, çift yönlü yetenekte ve çift yönlü eğilimde yaratılmıştır. Biz "çift yönlü" deyimi ile insanın yaratılış gerçeğini ifade etmek istiyoruz. Şöyle ki insan ilahi soluk ile bir çamur parçasından yaratılmıştır. Bu gerçek bize insan yapısının çift yönlülüğünü yani hem iyiliğe hem kötülüğe, hem doğruluğa hem de sapıklığa meyyal olduğunu göstermektedir. insan neyin iyilik ve neyin kötülük olduğunu ayırabilir. Nitekim yine insan kendini iyiliğe de kötülüğe de aynı oranda yöneltebilir. Bu güç, onun benliğinin özünde gizlidir. Kur'an-ı Kerim bu gücü, zaman zaman "ilham" sözcüğü ile ifade eder. "Kişiye ve onu şekillendirene, sonra da ona iyilik ve kötülük kabiliyeti verene andolsun." Bazen de bu gücü Kur'an "hidayet" doğru yolu bulma, sözcüğü ile ifade eder. "Biz ona eğri ve doğru iki yol gösterdik." (Beled 10) Kısacası bu güç insanın özünde "yetenek" şeklinde gizlidir. Kutsal mesajlar, yönlendirmeler ve dış etkenler bu yetenekleri uyarmaktan, bilemekten öteye gidemez. Bunlar ancak ve ancak bu yetenekleri şu veya bu yöne yönlendirme fonksiyonunu üstlenebilirler. Ancak hiçbir zaman bu yetenekleri yoktan var edemezler. Çünkü onlar, doğuştan yaratılmışlardır. insanın tineti şeklinde içine yer etmiştir. Ve ona gizlice ilham edilmiştir.

Bir de insanın benliğinde gizli olan ve doğuştan gelme yeteneklerinin yanında sağ duyu vardır ki, bu güç insanın benliğinde onu yönlendirir. İşte insan bu güce göre sorumluluk taşır. Kim bunu kendini arıtıp temizlemede, kendisindeki yeteneklerini geliştirmede kullanırsa, o kişi kurtuluşa ermiştir. Kim de bunu karartır, köreltir ve cılızlaştırırsa, ziyana uğramıştır. "Kendini arıtan saadete ermiştir, kendini fenalıklara gömen kimse de ziyana uğramıştır."

Öyleyse insana, seçmeyi ve yönlendirmeyi sağlayan sağ duyunun bahşedilmesinin bir sonucu olarak sorumluluk yüklenecektir. "Yönlendirmeyi sağlayan" dedik, bununla insanın doğuştan gelen ve hem iyilik alanında hem de kötülük alanında aynı derecede gelişmeye uygun olan yeteneklerin yönlendirmesini sağlayan güçtür demek istiyoruz. O halde bu öyle bir güçtür ki karşılığında sorumluluk vardır, karşılığında yükümlülükler vardır ve karşılığında özveri vardır.

Yüce Allah insanlara acıdığı için, onları ne fıtratlarına kazınmış yeteneklerine ve ne de hareketlerine hakim olan sağduyu gücüne bırakmıştır, aksine insanoğluna, ince ve değişmez ölçüler veren, imanın ilhamlarını gerek ruhunda gerek vücudunda ve gerekse kendini saran çevresinde bulunan "doğru yol"un delillerini gözlerinin önüne seren, azgın arzuların kışkırtıcılığını önünden kaldırıp Hakk'ı gerçek biçimi ile görmesini sağlayan "Kutsal mesajlarla" ile onu desteklemiştir. Böylece insanoğlunun önünde yol hiçbir kuşku ve karanlığa yer kalmadan apaçık olarak belirir. Ve İşte o zaman sağduyu kendi seçtiği ve üzerinde yürüdüğü yönün gerçek niteliğini bilerek ve kavrayarak hareket eder.

İşte bunların tümü yüce Allah'ın insanoğlu için istedikleridir. Bunların çerçevesinde gerçekleşen şeylerin tümü yüce Allah'ın dilemesi ve genel planlaması uyarınca gerçekleşmiş demektir.

Olabildiğince kısa olarak ifade edilen bu değerlendirmeden eğitim alanında yönlendirmeye dair değerli birçok gerçekler çıkar. Bu gerçeklerden birincisi insan denen şu varlığın değerinin yükseltilmesidir. Çünkü insan yöneldiği yönün sorumluluğunu yüklenmeye uygun duruma getirilmiştir. Ve kendisine seçme ve tercih etme özgürlüğü verilmiştir. (Bu özgürlük insana, tercihinde vé seçiminde sözkonusu özgürlüğün verilmesini dileyen kutsal dileme çerçevesinde verilmiştir.) Şu halde, özgürlük ve sorumluluk insan denen şu yaratığa şerefli bir yer sağlar. Ve bu iki özellik, şu varlık aleminde yüce Allah'ın ruhundan üflediği ve kudret eli ile biçimlendirdiği, dünyada birçok yaratıktan daha üstün kıldığı şu insana uygun yüce bir mertebe sağlar.

Bu gerçeklerden ikincisi, insan denen şu yaratığa gelecek sorumluluğun yüklenmesi ve daha önce değindiğimiz gibi kutsal dileme çerçevesinde kendi işinin kendi eline verilmesidir. Bunun sonucu olarak insanın duygularında uyanma sağlanır. Çekinme ve takva duygusu meydana gelir. Ve insanoğlu bilir ki, yüce Allah'ın kendisi hakkındaki kaderi (planlaması) bizzat kendisinin davranışlarına göre gerçekleşir. "Herhangi bir toplum, tutumunu değiştirmedikçe, Allah onun konumunu değiştirmez." (Rad 11) Bu ağır bir sorumluluktur. Bunu yüklenen kişi dikkatsizlik edemez ve dalgınlığa düşemez.

Sözkonusu gerçeklerden üçüncüsü, insana değişmeyen kutsal ölçülere sürekli olarak başvurma ihtiyacını hissettirmesidir. Bundan hedefi ise, insanın arzularının kendisini yanılıp saptırmadığının, ve ihtiraslarının kendisini felakete sürüklemediğinin ve arzularını tanrılaştıranlara yüce Allah'ın belirlediği akıbete kendisinin layık olmadığının kesin inancı içinde olmasıdır. Ve insanoğlu böylelikle yüce Allah'a yakın olur. Onun doğru yolu göstermesi ile doğruyu bulur. Yolun karanlıklarından O'nun verdiği ışık ile aydınlanır.

Şu halde, insanoğlunun nefsin temizlenmesi ve arındırılması çabasında ulaşabileceği yüksekliğin sonu yoktur. Evet insan yüce Allah'ın coşkun nurunda yıkanırken ve çevresinde fışkıran varlık kaynaklarının selinde temizlenip arınırken ulaşabileceği yüksekliğin sonu yoktur.

Bütün bunlardan sonra yüce Allah, nefsini saptıran doğru yolu bulmasına engel olan ve onu kirleten kimsenin başına gelecek zarara ve kötü akıbete örnek sergiliyor. Bu örnek Semud kavminin başına gelen ilahi gazap (kızgınlık) ceza ve helak ta canlanmaktadır.


Kuran-i Kerim Tefsiri

O

O

11- Semud kavmi azgınlığı yüzünden Hakkı yalanladı.

12- İçinden azgını ileri atılınca

13- Allah'ın elçisi onlara: ' Allah'ın devesine ve onun su içme hakkına dokunmayın" dedi.

14- Onu yalanladılar, deveyi kestiler. Rabbleri de, günahları yüzünden azabı başlarına geçirdi, orayı dümdüz etti.

15- Allah bu işin sonundan korkmaz.

Semud kavminin ve Peygamberleri Salih (a.s.)'ın hikayesi Kur'an'da bir çok yerde geçer. Biz de tefsirimizde bu kavimden söz edildiği her yerde bu konuya değindik. Bu yerlerin en yakını bu cüzde, yer alan Fecr suresidir. Hikayenin ayrıntılarını öğrenmek isteyen oraya başvurabilir.

Burada ise, yüce Allah, Semud kavminin azgınlığı yüzünden peygamberlerini yalanladıklarını ve yalanlamanın nedeninin sadece azgınlık olduğunu belirtiyor. Bu azgınlık ise onların en sapıklarının ileri atılması şeklinde somutlaştırılmaktadır. Çünkü yüce Allah'ın devesini kesen, o ileri atılandır. Tüm Semud kavmi içinde işlemiş olduğu suç yüzünden en azılı ve uğursuz olanı da o idi. Oysa yüce Allah'ın Peygamberi, bu hareketi yapmadan önce onları uyarmış ve onlara: "Sakın Allah'ın devesine el sürmeyiniz. Sakın bir gün size bir gün deveye ayırmış olduğu suyun bölüşüm düzenini çiğnemeyiniz:' demişti. Çünkü onlar Peygamberden bir mucize isteyince kendilerine bunu şart koşmuş ve bu dişi deveyi bir mucize olarak vermişti. Kuşkusuz bu devenin özel bir durumu vardı. Ancak biz bunun ayrıntılarına girmeyeceğiz. Çünkü yüce Allah bu konuda bize daha fazla bilgi vermemektedir. İşte bunun üzerine onlar Peygamberlerini yalanlamışlar ve deveyi kesmişlerdi. Deveyi kesen ise İşte en azgınları idi. Ancak ne var ki hepsi sorumlu tutuldular ve dişi deveyi tümü birden kesmiş kabul edildiler. Aslında onlar o azgının elini tutup da deveyi ortaklaşa kesmemişlerdi fakat onun yapmasına göz yummuşlardı. Bù, dünya hayatında, sosyal sorumluluğu ortaklaşa yüklenme konusundaki islamın temel prensiplerinden birisidir. Ancak bu prensip ahirette verilecek cezalarda kişisel sorumluluk ilkesi ile çelişmez. Çünkü hiçbir kimse başkasının günahını yüklenmez. Üstelik, karşılıklı olarak nasihat etmeyi, dayanışmayı ve iyiliğe teşvik etmeyi ihmal etmek, azgınlık ve kötülük edenlere engel olmamak da günahtır.

Ve İşte o anda kudret eli harekete geçiyor ve büyük bir darbe ile kıskıvrak yakalıyor. "Rabbleri de günahları yüzünden azabı başlarına geçirdi. Orayı dümdüz etti."

Ayet metninde geçen "demdeme" gazap ve arkasından gelenlerin ibret alacağı biçimde cezalandırmak ve kıskıvrak yakalamak demektir. Kelimenin söylenişi bile, gerisinde nelerin olduğunu çağrıştırmakta ve ses tonu ile anlamını canlandırmakta nerede ise korkunç ve dehşetli bir tablo çizmektedir. Yüce Allah onların yaşadıkları yerleri dümdüz etmiş altını üstüne getirmişti. Bu, sert ve şiddetli felaketin canlandığı bir tablodur.

Yüce Allah, "Bu işin sonundan korkmaz." Kimden korksun? Niçin korksun? Niye korksun? Ayetin bu ifadesi ile, sonuç olarak kendisinden çıkan anlam kastedilmektedir. Yaptığının sonucundan korkmayan kişi eğer kıskıvrak yakalayacak olursa, adamakıllı sımsıkı yakalar. Nitekim Allah'ın sımsıkı yakalaması böyle olmuştur. Rabbinin kıskıvrak yakalaması şiddetlidir. Bu etki, ilhamı ve çağrışımı gönüllere işlemesi hedeflenen bir etkidir.

Böylece insan nefsinin gerçekleri bu büyük varlık aleminin gerçekleri ve değişmez tabloları ile birbirine bağlanıyor. Ayrıca bunların ikisi de, yüce Allah'ın yalanlayanlàrı ve azgınları yakalamak ve helak edişteki kanununa bağlanıyor. Bu helak ediş, herşeye bir süre belirleyen, her olaya bir oluş zamanına, her işi bir hedefe bağlayan hikmet sahibinin takdiri dahilinde oluyor. O hem ruhların , hem kainatın ve hem de kaderin Rabbidir.


Şuara
1-4
5-6
7-8
9
10-17
18-22
23-27
28-31
32-37
38-42
43-51
52-56
57-59
60-66
67-68
69-77
78-82
83-89
90-102
103-104
105-110
111-118
119-129
130-140
141-149
150-154
155-164
165-171
172-183
184-189
190-191
192-199
200-212
213-220
221-223
224-226
227


Kuran-i Kerim Tefsiri

O

Şuarä

O

1- Ta, sin, mim.

2- Bu ayetler, açık anlamlı Kitabın ayetleridir.?

Burada verilen kopuk harfler, bu surenin de bir bölümünü oluşturduğu apaçık Kitabın ayetlerine dikkat çekmek içindir. Bu harfler, vahyi yalanlayanların elleri altında olmalarına rağmen onlar bu harflerden bu apaçık Kitabın bir benzerini yapamamaktadırlar. Surede, bu Kitaptan yoğun biçimde söz edilmektedir. Girişinde sonucunda, bu kitaptan bahsedilmektedir. Zaten Kur'an'da bu kopuk harfler ile başlayan bütün surelerin özelliği budur.

Bu uyarıdan sonra müşriklerin tutumlarına üzülen, kendisini ve Kur'an-ı Kerim'i yalanlamalarına içerleyen Allah'ın elçisi Hz. Muhammed'e -salat ve selam üzerine olsun- hitap ediliyor. Kendisi teselli ediliyor, yüklendiği işi kolaylaştırılıyor. Onlar için üzülmemesi gerektiği belirtiliyor. Çünkü yüce Allah dileseydi, zorla iman etmelerini, zorla imana boyun eğmelerini sağlayabilir, kaba kuvvetle iman etmelerini garanti edecek bir ayet (mucize) gönderebilirdi.

3- Ey Muhammed, onlar mü'min olmuyorlar diye neredeyse canına kıyacaksın.

4- Eğer dilesek onlara gökten bir mucize indiririz de karşısında boyunları eğik kalır.

Ayetlerin ifade üslubunda Hz. Peygamber -salat ve selam üzerine olsun- onların iman etmemelerine sıkıldığından ve üzüldüğünden azarlanıyor gibidir. İfade de bu özellik vardır.

"Ey Muhammed, onlar mü'min olmuyorlar diye neredeyse canına kıyacaksın."

Ayeti kerimede geçen "Bahi'un-nefs" kavramı kendisini öldürmek demektir. Bu ifade Resulullah'ın -salat ve selam üzerine olsun- onların ilahi mesaj yalanlamalarına ne kadar üzüldüğünü tasvir etmektedir. Zira o bu yalanlamadan sonra onların başına gelecekleri kesin biçimde bilmektedir. Bu nedenle onlar adına içi yanmaktadır. Çünkü onları kendisinin ailesi, aşireti ve milletidir. İçi daralmaktadır. Bu durumda Rabbi ona acımakta, öldürücü üzüntüsünü hafifletmektedir. İşini kolaylaştırmakta ve ona demektedir ki: Onları imana getirmek senin görevin ve yükümlülüğün değildir. Eğer onları imana zorlamak isteseydik, biz zorlayabilirdik. Onun karşısında imandan başka bir çareye başvuramayacakları mağlup edici bir ayet indirirdik. Böyle bir durumda onların boyun eğiş halleri, somut bir tablo halinde ayette ifadesini bulmaktadır. "Eğer dilesek onlara gökten bir mucize indiririz de karşısında boyunları eğik kalır." Boyunları bükülmüş, eğilmiş vaziyettedir. Sanki bu onların kendilerinden ayrılmayan halleridir. Hep böyle kalıp duracaklardır!

Fakat yüce Allah, bu son peygamberliğin yanında bir de mağlup edici bir ayetin (mucizenin) olmasını dilememiştir. Yüce Allah bu son risaletin mucizesi olarak Kur'an'ı vermiştir. Eksiksiz bir hayat programı olarak Kur'an'ı her yönden mucize olan Kur'anı:

1- Kur'an, ifade yapısı ve edebi ahengi ile bir mucizedir. Çünkü pek çok özellikleri, değişmeyen ve farklılık göstermeyen bir düzeyde ve bir noktada bütünleştirmeye dayanmaktadır. İnsanın işleri ve eylemlerinde ise durum değişiklik ve farklılık göstermektedir. Bir tek insanın işinde yükselme, alçalma, güçlenme, zayıflama rahat biçimde gözlemlenmekte, durum değişmektedir. Halbuki bu Kur'an'ın ifadeye ilişkin özellikleri tek bir uyuma ve tek bir düzeye dayanmaktadır. Üstelik bu uyum ve düzey hiç değişmeyen bir sabitliğe sahiptir. Bu da halleri değişikliğe uğramayan kaynağının değişmezliğini ortaya koymaktadır.

2- Kur'an, düşünce yapısı, bölümlerinin ahengi ve mükemmelliği ile de mucizedir. Orada ne bir eksikliğe ne de bir tesadüfe yer yoktur. Bütün buyrukları ve yasamaları aynı noktada buluşmakta, uyum içine girmekte ve birbirini tamamlamaktadır. İnsan hayatını bütün olarak ele almakta, kuşatmakta, ihtiyaçlarına cevap vermekte ve yönlendirmektedir. Bu kuşatıcı, kapsamlı programın en ufak bir bölümü diğer bölümü ile çelişmemekte ve insanın fıtratına herhangi bir noktada aykırı düşmemektedir. Onun ihtiyaçlarına cevap vermekten aciz kalmamaktadır. Bütün direktifleri ve yasamaları tek bir eksene, tek bir kulpa bağlanmaktadır. Bunlar arasında öyle bir uyum var ki, insanın sınırlı deneyiminin bu noktaya ulaşması mümkün değildir. Bunu ortaya koymak için sınırsız yer ve zamanın sınırları ile sınırlandırılmamış bir bilgi ve deneyime ihtiyaç vardır. İşte ancak böyle bir bilgi ve deneyimle mesele bu ölçüde kuşatılabilir ve ancak onunla bunun gibi bir düzenleme yapılabilir.

3- Kalpler ve ruhlara rahatlıkla ulaşması, alıcı cihazlarına dokunması, kapalı olan cihazlarına, etkilenme ve sinyallere karşılık verme hassasiyetini kazandırması, ruhların ve kalblerin açmazlarını ve problemlerini hayret verici bir kolaylık ve çabuklukla çözmesi, onları kendi metoduna uygun biçimde, karmaşıklığa, dolaylı anlatıma ve demagojiye baş vurmadan, basit dokunuşlarla eğitmesi ve yönlendirmesi ile de Kur'an bir mucizedir.

Yüce Allah Kur'an-ı Kerim'i bu son risaletin mucizesi kılmayı dilemiştir. İnsanların boyunlarını büken, baş eğmelerini sağlayan ve onları teslim olmaya zorlayan, maddi güce dayalı bir mucize ile bu son dini desteklemeyi dilememiştir. Çünkü bu son din, bütün milletlere, bütün kuşaklara açıktı. Herhangi bir yerde ve zaman diliminde yaşayan kapalı bir risalet değildir. Bu nedenle son dinin mucizesinin de yakın-uzak bütün ümmetlere ve kuşaklara açık olması uygun düşüyordu. Maddi olan harikalar ise, ancak kendisini görenlerin boyunlarını bükmelerini, sağlamaktadır. Bundan sonra ise dilden dile dolaşan bir hikaye olmakta, gözle görülen bir gerçek olmaktan çıkmaktadır. Kur'an ise, işte şimdi üzerinden tam onüç asırdan fazla bir zaman geçmesine rağmen bütün insanlığa açık bir kitaptır. Belirlenmiş bir hayat programıdır. Bugün yaşayan insanlar eğer onu kendilerine rehber seçerlerse, hayatlarını onun ilkeleri üzerinde kurabilirler. Bu durumda Kur'an onların bütün ihtiyaçlarına cevap verebilecektir. Onları daha güzel bir dünyaya, daha yüce ufuklara, daha örnek bir sonuca götürecektir. Bizden sonraki insanlar da onda bizim görmediğimiz pekçok şeyi göreceklerdir. Zira Kur'an'ın metodu, her isteyene ihtiyacı kadar vermektir. Doğal olarak onun kaynağı kurumaz. Sürekli yenilenir. Ne yazık ki, insanlar bu yüce ve büyük hikmeti yeterince anlayamamışlardır. Bu nedenle kendilerine gönderilen bu yüce Kur'an'dan zaman zaman yüz çevirmişlerdir:


Kuran-i Kerim Tefsiri

O

Şuarä

O

5- Onlar son derece merhametli olan Allah'ın kendilerine gönderdiği her yeni uyarıya burun kıvırarak set çevirirler.

Burada Yüce Allah'ın "Rahman" ismi anılarak bu Kur'an'ı onlara göndermekle insanlara ne denli büyük rahmet ve lütufta bulunduğuna işaret edilmektedir. Onların bu rahmet kaynağından yüz çevirişleri ise, bütün çirkinliği. ile ortaya çıkmaktadır. Çünkü onlar, bu rahmet kaynağına aşırı derece muhtaç oldukları halde kendilerine gönderilen rahmetten yüz çeviriyor, onu red ediyor ve kendilerini ondan mahrum ediyorlar!

Allah'ın kitabından ve rahmetinden böylece yüz çevirişleri verildikten sonra Allah'ın azabı ve cezasına ilişkin bir tehdit yeralıyor:

6- Onlar yalanladılar. Fakat, alay konusu ettikleri gerçeklerin somut olayları ile yakında yüzyüze geleceklerdir.

Bu, öz biçimde ifade edilen kapalı ve korkunç bir tehdittir. Ayetin ifade tarzında onların kendilerine yöneltilen tehditlerle alay etmelerine uygun düşen alaylı bir ifade yer almaktadır." "Alay konusu ettikleri gerçeklerin somut olayları ile yakı nda yüzyüze geleceklerdir."

Kendisi ile alay ettikleri azabın haberleri kendilerine gelecektir! Aslında onlar asla bu konuya ilişkin haberler alamayacaklardır. Sadece azabın kendisini tadacaklardır. Bu haberleri, onların kendileri oluşturacaklar. İnsanlar onların başına gelenleri birbirlerine aktaracaklardır. Onlar tehditleri alay aldıkları için, bu korkunç tehdit ile birlikte kendileri ile alay edilmektedir!

Onlar olağanüstü bir mucize istiyorlar. Ama etraflarını kuşatan, Allah'ın çarpıcı ayetlerinden habersiz duruyorlar. Halbuki bunlar açık bir kalb, görebilen bir duygu için yeterlidir. Bu hayret verici evrenin her sayfası, her tablosu, kalbleri yatıştıran, huzura kavuşturan bir mucizedir.


Kuran-i Kerim Tefsiri

O

Şuarä

O

7- Onlar yeryüzüne bakarak orada ne kadar yararlı bitki türleri yarattığımızı görmezler mi?

8- Hiç kuşkusuz bunda, üstün gücümüzü kanıtlayan bir ayet vardır, ama onların çoğu inanmazlar.

Cansız topraktan, canlı bitkiyi çıkarma, dişili-erkekli onu çift nitelikte yaratma, bazı bitki türlerinin erkeklerini-dişilerini ayrı bitki (botanik) dünyasının çoğunda olduğu gibi bazı türlerinin erkeğini-dişisini bir arada bulundurma, bir tek dalın üzerinde hem dişiliğin organlarını, hem de erkekliğin organlarını bir arada yaratma mucizesi... Evet işte bu mucize yeryüzünde gözlerinin önünde her an yaşanmakta, gözlenmektedir. "Görmüyorlar mı?" Mucize o kadar açıktır ki, görmekten başka bir çaba sarfetmeye gerek yoktur.

Kur'an-ı Kerim'in eğitim metodu, kalb ile bu evrenin manzaraları arasında bir bağ kurar. Sönmüş duyguları, soğuk zihni ve kapalı kalbi uyarır. Hepsini her yerde insanın etrafında serpiştirilmiş olan Allah'ın üstün sanatına yöneltir. İnsanın diri bir kalb ile bu canlı evrene yönelmesini, üstün sanatında Allah'ın kudretini görmesini, eşsiz sanatına her yönelişinde O'nun kudretini hissetmesini, yarattığı her varlık ile bir ilişki kurmasını sağlar. Gecenin ve gündüzün her anında onun kendisini gözetlediği bilincini sağlar. Kendisinin, onun yaratıklarına bağlı, bütün yaratıklara hükmeden değişmez yasalara bağımlı kullarından biri olduğunu, bu evrende, özellikle hilafet görevini üstlendiği bu yeryüzünde kendisinin özel bir görevi olduğunu anlamasını kolaylaştırır.

"Onlar yeryüzüne bakarak orada ne kadar yararlı bitki türleri yarattığımızı görmezler mi?"

İnsan, yüce kerem sahibi Allah'tan gelen hayatı taşıdığı için onurludur. Değerlidir. Ayeti kerimenin sözleri insanın gönlüne, Allah'ın sanatını; layık olduğu biçimde saygı, içtenlik ve coşkulu bir şekilde karşılamak gerektiğini ona karşı saygısız, vurdumduymaz ve aldırmaz bir tavır içine girilmemesi gerektiğini aşılamaktadır. "Hiç kuşkusuz bunda üstün gücümüzü kanıtlayan bir ayet vardır" Onlar ayetler, mucizeler istemektedir. Fakat onların çoğu bu ayetlere inanmamaktadır. Ama onların çoğu inanmazlar"!

Surenin girişi, her mucizenin sunuluşundan sonra tekrar edilen yorum cümlesi ile sona ermektedir:


Kuran-i Kerim Tefsiri

O

Şuarä

O

9- Hiç kuşkusuz senin Rabb'in üstün iradeli ve merhametlidir.

Allah; "Aziz" dir. Mucizeler, ayetler yaratabilecek, azabı yakın sayanları cezalandırabilecek güce ve kudrete sahiptir. "Merhamet sahibidir" Ayetlerini mucizelerini ortaya koyar. Kalbi doğru olanlar O'na inanır. Bu ayetleri yalanlayanları ise, hemen cezalandırmaz. Onlara zaman tanır. Kendilerine bir uyarıcı gönderir. Aslında kainattaki ayetler o kadar boldur ki, başka bir uyarıcı göndermeye bile ihtiyaç bırakmamaktadır. Fakat Allah'ın rahmeti, görmelerini sağlamak, aydınlatmak, uyarıp sakındırmak ve müjdelemek için peygamberler göndermeyi gerekli görmüştür.

Bu surede yer alan Hz. Musa'nın -selam üzerine olsun- kıssasının bu bölümü surenin konusu ve yönelişi ile tam bir uyum sağlamaktadır. Zira bu surede peygamberliğe inanmayanların sonları açıklanmakta, müşriklerin yüz çevirişleri ve yalanlamaları nedeniyle peygamberin -salat ve selam üzerine olsun- karşılaştığı sıkıntılar dolayısı ile telkin edilmekte, sabretmesi gerektiği aşılanmakta, yüce Allah'ın, onun çağrısını ve bu çağrıya inananları, onlar maddi kuvvetten soyutlanmış, düşmanları güçlü, yeryüzünde iktidar sahibi zorbalar da olsalar, kendilerine işkence ve ceza da etseler yine onları koruduğu açıklanmaktadır. Bu surenin indiği sırada müslümanlar Mekke'de gerçekten zor şartlar altında sıkıntılı bir hayat yaşıyorlardı. Zaten Kur'an-ı Kerim'deki kıssalar, Kur'an eğitiminin vasıtalarından biri olarak verilmişlerdir.

Şimdiye kadar Hz. Musa -selam üzerine olsun- kıssasının bazı bölümleri Bakara, Maide, A'raf, Yunus, İsra, Kehf ve Taha surelerinde ele alınmıştı. Bazı surelerde ise sadece bir takım işaretlerde bulunulmakla yetinilmişti.

Bu bölümlerin ve işaretlerin ele alındığı her yerde mutlaka surenin konusu ile veya ele alındıkları ortamla ilgili olarak tam bir uyum gözlenmiştir. Nitekim bu surede de durum aynıdır. Kıssaların bu bölümleri, anlatım ile hedeflenen konunun tasvirine katkıda bulunmuştur.

Kıssanın burada ele alınan bölümü, peygamberlik ve yalanlama bölümüdür. Firavunun ve taraflarının bu yalanlamalarının Hz. Musa ve onunla beraber olan inananlarla karşı komplolara başvurmalarının cezası olarak boğulmaları. Hz. Musa ve İsrailoğullarının zalimlerin tuzağından kurtulmaları... Nitekim bu da yüce Allah'ın bu surede müşriklere ilişkin sözünü doğrulamaktadır.

"Yalnız iman edip iyi ameller işleyenler, sık sık Allah'ı ananlar ve zulme uğradıklarında zalimlere karşı koyanlar böyle değildirler. Zalimler ne acı bir akıbetle yüzyüze geleceklerini yakında anlayacaklardı." (Şuara suresi, 227)

"Nitekim onlar kendilerine gelen gerçeği, Kur'an'ı derhal yalanladılar. Fakat alay konusu ettikleri gerçeklerin haberleri ilerde kendilerine gelecektir. (En'am suresi 5) Kıssanın bu bölümü, kesik kesik tablolar halinde verilmektedir. Her tablo ile diğeri arasında bir boşluk vardır. Bu boşluk bir sahnenin perdesinin kapanması ve diğerinin perdesinin açılması kadar bir zaman dilimini doldurmaktadır. Bu, Kur'an'ın kıssayı sergileme metodunda bilinçli olarak seçilen edebi bir özelliktir.

Burada yedi tablo yer almaktadır:

Birincisi: Seslenme, peygamberlik verme, vahiy ve Hz. Musa -selam üzerine olsun- ile Rabbi arasında geçen diyalog sahnesidir.

İkincisi: Hz. Musa'nın Firavun ve hanedanı ile yüzyüze gelmesi tablosudur. Bu yüzyüze gelmede Hz. Musa peygamberlik mesajı ile Asa ve Bembeyaz El mucizelerini ortaya koymaktadır.

Üçüncüsü: Komplo, büyücülerin toplanması ve büyük yarışmaya insanların seyirci olarak katılmasının sağlanması tablosudur.

Dördüncüsü: Büyücülerin Firavun'un huzurunda ücret ve mükafat konusunda tatmin edici anlaşma yapmaları tablosudur.

Beşincisi: Yarışmanın yapıldığı, büyücülerin iman ettiği, Firavun'un öfke ile dolu olarak tehdit savurduğu tablodur.

Altıncısı: İki bölümü bulunan bir tablodur. Tablonun birinci bölümü, yüce Allah'ın Hz. Musa'ya kullarını geceden yola koymasını vahyetmesidir. İkinci bölümü ise Firavun'un hızla şehirlere yayılan haberler gönderip İsrailoğullarını takip etmek için ordular toplamalarını istemesidir.

Yedincisi: Deniz önünde karşılaşmaları tablosudur. Bu tablonun sonunda deniz kapanıyor, zalimler boğuluyor ve inananlar kurtuluyor.

Bu tablolar A'raf, Yunus ve Taha surelerinde de verilmişti. Fakat her yerde tablonun ortama uygun düşecek tarafı, yönelişine uygun düşecek bir yolla aktarılmıştır. Her bir surede belli noktalar üzerinde yoğunlaşılmıştır.

Mesela A'raf suresinde kıssa Hz. Musa ile Firavun'un yüzleşmesi tablosu ile başlamış ve bu tablo özet halinde verilmiştir. Büyücüler tablosu ve sonucu kısa halde geçilmiştir. Bundan sonra Firavun ve hanedanının komplolarına geniş yer verilmiştir. Bu yarışmadan sonra ve boğulma ve kurtuluş tablosundan önce, Hz. Musa'nın Mısırda ikamet edişi ve bu sırada gösterdiği mucizeleri anlatılmıştır. Denizi geçtikten sonra İsrailoğullarının hayatı uzun uzadıya bölümler halinde sunulmuştur. Halbuki burada Hz. Musa ile Firavun arasında Allah'ın birliği ve peygàmbere vahiy bildirmesi üzerinde tartışmanın yer aldığı sahne geniş tutulmuştur. Zaten bu surede peygamberimiz -salat ve selam üzerine olsun- ile müşrikler arasında asıl tartışma konusu da budur.

Yunus suresinde karşılaşma tablosu özet halinde verilmiş, Asa ve El mucizelerine değinilmemiştir. Yarışma tablosu özet olarak sunulmuştur. Burada ise bu ikisine geniş yer verilmiştir.

Taha suresinde Hz. Musa ile Rabbi arasında diyalog tablosuna geniş yer verilmiş, karşılaşma ile yarışma tablolarından sonra İsrailoğullarına yolculuklarında uzun boylu arkadaşlık yapılmıştır. Burada ise boğulma ve kurtuluş tablolarının ötesine geçilmemektedir.

Kur'an surelerinde çok sık yer almalarına rağmen kıssaların sunuluşunda asla bir tekrara rastlamıyoruz. Sunulan bölümlerin seçilişindeki bu zenginlik, her bölümün tabloları, her tablonun seçilen tarafı ve sunuluş tarzı. Bütün bunlar kıssaları her yerde yeni kılmakta ve bulundukları yerle uyum içine girmelerini Sağlamaktadır.


Kuran-i Kerim Tefsiri

O

Şuarä

O

10- Hani Rabb'in Musa'ya şöyle seslenmişti, "Şu zalim topluma git.

11- Firavun'un soydaşlarına `Onlar hiç mi başlarına geleceklerden korkmuyorlar?

12- Musa dedi ki: "Ya Rabbi, onlar beni yalanlayacaklar diye korkuyorum ".

13- Bu yüzden canım sıkılır ve öfkemden dilim tutulur. Onun için Harun'a da peygamberlik görevi ver.

14- Hem onların bana isnat ettikleri bir suç var, bu gerekçe ile beni öldürürler diye korkuyorum.

15- Allah dedi ki; "Hayır, korkma, İkiniz birlikte ayetlerimizle gidiniz. Biz sizinle birlikteyiz ve söylenecek her sözü işitiriz. "

16- Firavun'un yanına vararak ona deyiniz ki; "Biz bütün alemlerin Rabb'i olan Allah'ın peygamberiyiz.

17- İsrailoğullarının bizimle birlikte buradan ayrılmalarına izin ver.

Bu kıssalarda peygamberimize -salat ve selam üzerine olsun- hitab edilmektedir. Nitekim surenin başında ona şöyle seslenilmişti.

"Ey Muhammed, onlar mümin olmuyorlar diye neredeyse canına kıyacaksın." "Eğer dilesek onlara gökten bir mucize indiririz de karşısında boyunları eğik kalır."

"Onlar, son derece merhametli olan Allah'ın kendilerine gönderdiği her yeni uyarıya burun kıvırarak sırt çevirirler."

"Onlar yalanladılar. Fakat alay konusu ettikleri gerçeklerin somut olayları ile yakında yüzyüze geleceklerdir.

Şimdi de ilahi mesajdan yüz çeviren, onu yalan sayan ve alaya alanların haberleri, başlarına gelenler açıklanarak anlatılmaktadır.

İşte bu birinci tablodur. Hz. Musa'nın -selam üzerine olsun- peygamberlikle görevlendirilmesi tablosu. Bu, tablo o toplumun niteliğini ortaya koymakla başlıyor. "Zalim toplum" Onlar kafirlik ve sapıklıkla kendilerine zulmetmişlerdir. Erkek çocuklarını boğazlamak, kadınlarını dul bırakmakla ve onları alaya alıp cezalandırmakla israiloğullarına zulmetmişlerdir. Bu nedenle nitelikleri önce veriliyor. Sonra kim oldukları belirleniyor. "Firavun toplumu" Sonra Hz. Musa onların işine hayret ettiği gibi her insan da hayret ediyor. Sakınmazlar mı? Rabblerinden korkmazlar mı? Zulümlerinin cezasından endişe etmezler mi? Sapıklıklarından vazgeçmezler mi? Onların işleri gerçekten hayret edilecek, gerçekten hayretlik bir iştir! Onların durumunda olan her zalimin hali de onlarınkinden farklı değildir?

Hz. Musa -selam üzerine olsun- Firavun ve hanedanını yeni tanıyor değildi. Onların halini daha önceden biliyordu. Firavun'un zulmünü, azgınlığını. ve taşkınlığını çok iyi biliyordu. Yüklendiği görevin ağırlığını üstlendiği yükümlülüğün büyüklüğünü de kavrıyordu. Bu nedenle Rabbine zayıflığını ve yetersizliğini dile getirdi. Tabii ki, yükümlülükten kaçmak veya mazeret ileri sürmek için değil. Öylesine zor bir yükümlülükte yardım ve destek istemek için böyle bir dilekte bulunuyordu.

"Musa dedi ki: Ya Rabbi, onlar beni yalanlayacaklar diye korkuyorum.

"Bu yüzden canım sıkılır ve öfkemden dilim tutulur" Onun için Harun'a da peygamberlik görevi ver."

"Hem onların bana isnat ettikleri bir suç var, bu gerekçe ile beni öldürürler diye korkuyorum."

Hz. Musa'nın -selam üzerine olsun- bu sözünün aktarılmasından anlaşılıyor ki, Onun bu korkusu sırf yalanlanma korkusu değildi. Onun korkusu bu yalanlamanın, canının sıkıldığı, dilinin dönmediği ve açıklama imkanı bulamadığı, bu yalanmayı eleştirip çürütme olanağının olmadığı bir sırada meydana gelmesi endişesinden kaynaklanıyor. Zira onun dilinde biraz tutukluk vardı. Taha suresinde bu dile getirilmişti. "Dilimin düğümünü çöz. Böylece söyleyeceklerimi anlayabilsinler." (Taha süresi, 27-28) İşte bu tutukluk, tabiatıyla insanın canının sıkılmasına neden olabilir. Sözle tepki gösteremeyen insanın canı sıkılır. Heyecan arttıkça tutukluk da artar. Buna bağlı olarak insanın içi de daha fazla daralır. Böyle sürüp gider. Bu bilinen bir haldir. Hz. Musa buradan kalkarak, peygamberlik görevi gereği Firavun gibi zalim ve zorba ile yüzyüze konuşurken dilinin tutulmasından korkmuştur. Zayıflığını ve peygamberliğini tebliğ etme konusunda tàşıdığı endişesini Rabbine açmıştır. Görev ve yükümlülükte her hangi bir eksikliğin meydanà gelmesini önlemek için. Kardeşi Harun'a da vahyetmesini, peygamberlikte kendisine ortak yapmasını dilemiştir. Yükümlülükten kaçmak ve mazeret ileri sürmek için değil. Çünkü Harun'un. dili daha açık. Bu nedenle daha rahat biçimde sözle tepki gösterebilirdi. Hz. Musa'nın dilinde tutukluk olursa veya içi daralırsa, Hz. Harun tartışma, delilleri sıralama ve açıklama görevini üstlenecekti. Hz. Musa Taha suresinde ifade edildiği gibi, dilindeki bu düğümün çözülmesi için Rabbine dua etmişti. Yalnız görevi hakkı ile yerine getirmedeki titizliği nedeniyle kardeşi Harun'un kendisine destekçi ve yardımcı olmasını dilemiştir.

"Hem onların bana isnat ettikleri bir suç var, bu gerekçe ile beni öldürürler diye korkuyorum" Ayetinde de durum aynıdır. Hz. Musa'nın burada korkudan söz etmesi O'nun kaçınmasından dolayı değildir. Bu korkunun Hz. Harun'un peygamber olarak görevlendirilmesi ile ilgisi vardır. Eğer onu öldürecek olurlarsa Hz. Harun onun yerini doldurur.' Ondan sonra peygamberlik görevini sürdürür. Herhangi bir aksaklığa meydan vermeden Rabb'inin kendisine emrettiği biçimde görevi yerine getirir.

Burada önemli olan davetçi değil, davetin kendisidir. Alınan önlem dava içindir. Birinci ayetteki önlem Rabb'inin mesajını açıklama ve savunma durumunda dilinin tutulması halinde etkili olacak ve davanın zayıf ve kısır bir halde gösterilmesi engellenecektir. Kendisinin öldürülmesine karşı alınan önlemi ifade eden ayet ise, O'nun öldürülmesi halinde Rabb'inin kendisine yüklediği görevin yerine getirilmemesi endişesini dile getirmektedir. Zira O, bu görevin yerine getirilmesini ve süreklilik kazanmasını çok arzu etmektedir. Yüce Allah'ın üzerine titreyerek yetiştirdiği ve kendisine elçi olarak seçtiği Hz. Musa'ya -selam üzerine olsun- yakışan da budur.

Rabbi Onun şiddetli arzusunu, duyarlığını ve ihtiyatlı davranışını bildiğinden istediklerini kendisine' vermiştir. Korktuğu konularda onu emin kılmıştır. Buradaki anlatımda Allah'ın O'nun duasını kabul edişi Hz. Harun ile buluşması aşamaları özet olarak geçmektedir. Yüce Allah'ın Hz. Musa'nın gönlünü tatmin ettiği, korkularını kökten silip attığı zaman diliminde, bir taraftan da Hz. Harun ve Hz. Musa'nın birlikte kerem sahibi Rabb'lerinin emirlerini almaya bàşladıkları sahnesi gün yüzüne çıkmaktadır. Burada aslında kuşku giderme amacı ile kullanılan bir söz bütün endişeleri yok etmeye yetmiştir. Söz "Hayır" sözüdür!

"Allah dedi ki; Hayır korkma. İkiniz birlikte ayetlerimizle gidiniz. Biz sizinle birlikteyiz ve söylenecek her sözü işitiriz."

Firavun'un yanına vararak ona deyiniz ki: "Biz bütün alemlerin Rabbi olan Allah'ın peygamberleriyiz."

"İsrailoğullarının bizimle birlikte buradan ayrılmalarına izin ver."

Hayır, asla için daralmayacak ve dilin tutulmayacak. Hayır, onlar seni öldürmeyecek. Bunların hepsini kafandan sil. Sen ve kardeşin gidiniz: "Ayetlerimizle gidiniz" Daha önce Hz. Musa, Asa ve Beyaz El mucizelerini gözleriyle görmüştü. Burada bu iki mucizeye özet olarak yer verilmiştir. Zira bu surede özellikle Firavunla yüzleşme, büyücülerin tutumu, boğulma ve kurtulma tabloları üzerinde yoğunlaşılmaktadır. Gidiniz "Biz sizinle birlikteyiz ve söylenecek her sözü işitiriz" Ne büyük kuvvet! Ne büyük otorite! Ne büyük koruma, gözetme ve güven! Yüce Allah her zaman ve her yerde onlarla ve her insanla beraberdir. Özellikle kastedilen beraberlik yardım ve destek beraberliğidir. Bu beraberlik kulak verme ve dinleme şeklinde verilmektedir. Bu ise, hazır olmanın ve dikkat etmenin en yüksek derecesidir. Dikkatli korumanın ve yardım için hazır olmanın, Kur'an'ın ifade metodu olan tasvire uygun olarak, kinaye biçiminde ifade edilmesidir.

Gidiniz, "Firavun'un yanına varınız"; endişeye ve tereddüte kapılmadan görevinizi ona haber veriniz, "Biz bütün alemlerin rabbi olan Allah'ın peygamberleriyiz." deyiniz. Aslında onlar iki kişiler. Fakat ikisi birlikte uyarıcı görevi yerine getirmeye, aynı mesajı iletmeye gidiyorlar. Onların ikisi elçidir. Alemlerin Rabbinin elçileri. İlahlık iddiasında bulunan ve milletine: "Ben sizin Benden başka bir ilahınızın olduğunu bilmiyorum." (Kasas suresi, 38) diyen Firavun'un karşısındadırlar. İşte bu, ilk andan itibaren tevhid gerçeğinin, hiçbir korkuya ve aşamalı anlatıma yer vermeden tek ve açık bir ifade ile yüzyüze ortaya konmasıdır. Zira bu, idare etmeyi ve aşamalı olarak gitmeyi kaldırmayan tek bir gerçektir.

Hz. Musa'nın -selam üzerine olsun- Kur'an'daki kıssasında yer alan bu ve benzeri ifadeler açıkça gösteriyor ki: Hz. Musa Firavun ve milletine gönderilen, onları dinine çağırmak, peygamberliğinin yoluna uymalarını istemek için görevlendirilen bir elçi değildi. Diledikleri gibi Rablerine kulluk yapmaları için İsrailoğullarını serbest bırakmalarını istemek amacıyla bir elçi olarak gönderilmişti. İsrailoğulları, ataları İsrailden bu yana bir din sahibi bulunuyorlardı. İsrail, Hz. Yusuf'un babası Hz. Yakup idi. Bu din, onların vicdanlarında yozlaşmış, inançları bozulmuştu. Yüce Allah onlarà Hz. Musa'yı kendilerini Firavun'un zulmünden kurtarsın ve onları Tevhid Dinine göre tekrar eğitsin diye göndermiştir.

Buraya kadar biz, peygamber olarak gönderme, vahiy ve yükümlülük tablosunun önündeydik. Fakat birden perde iniyor. Şimdi kendimizi karşılaşma tablosunun önünde görüyoruz. Burada Kur'an'ın sunuş metodunda izlediği sanat prensibine bağlı olarak, iki tablo arasında kendiliğinden anlaşılabilecek bölüm kısaltılmıştır.


Kuran-i Kerim Tefsiri

O

Şuarä

O

18- Firavun dedi ki: "Biz seni çocukken yanımıza alarak büyütmedik mi? Ömrünün birçok yılını aramızda geçirmedin mi?"

19- Sonunda o ağır suçu işledin. Sen o sırada bir kafirdin.

20- Musa dedi ki: "O suçu işlediğim sırada ben henüz doğru yolu bulmuş değildim."

21- Bu yüzden sizden korkunca yanınızdan kaçtım. Sonra Rabb'im bana hikmet bağışlayarak beni peygamberlerinden biri yaptı.

22- O' nimet diye başıma kaktığın şeye israiloğullarını köleleştirmenin sonucudur.

Hz. Musa böylesine ciddi ve büyük bir iddia ile karşısına çıkıp "Biz bütün alemlerin Rabbi olan Allah'ın peygamberiyiz" deyip "İsrailoğullarının bizimle birlikte buradan ayrılmalarına izin ver" gibi büyük bir istekte bulununca Firavun hayretini gizlememiştir. Zira o son olarak Hz. Musa'yı sandık içinde denizde yakaladıkları günden itibaren sarayında yetişen bir üvey evlat olarak görmüştü (Daha geniş bilgi için "Fizilal-il Kur'an" da "Taha Suresi"ne bakabilirsiniz.) Onun İsrailoğulları'ndan biriyle dövüşen bir kıptiyi öldürdükten sonra kaybolup gittiğini hatırlıyordu. (Bu olay Kasas Suresinde anlatılıyor.) Bir rivayete göre Hz. Musa'nın öldürdüğü bu kıpti Firavununun uzaktan akrabasıydı. Firavun'un Hz. Musa'dan son ayrıldığı zaman ile on sene sonra Hz. Musa'nın bu büyük dava ile karşısına çıkması arasındaki süre o kadar uzundur ki, işte bu nedenle Firavun aşağılamadan, alaya almadan ve hayretini dile getirmeden edememiştir:

"Firavun dedi ki: "Biz seni çocukken yanımıza alarak büyütmedik mi? Ömrünün bir çok yılını aramızda geçirmedin mi?

"Sonunda o ağır suçu işledin. Sen o sırada bir kafirdin."

Gördüğün terbiyenin, yanımızda ufacık bir bebekken gördüğün ilginin karşılığı bu mudur? Bu.:iyiliklerin karşılığı bugün bağlı bulunduğumuz dine karşı çıkman mıdır? Evinde yetiştiğin kralın karşısına çıkman ve başka bir tanrıya çağırman mıdır? !

Sana ne oldu böyle? Daha önce aramızda uzun bir süre yaşadığın halde bugün iddia ettiğin bu davadan hiç söz etmemiştin. Bu büyük işin önsözü sayılabilecek hiçbir iddiada bulunmamıştın?!

Burada Firavun Hz. Musa'ya Kıpti'nin öldürülmesi olayını da korkunç bir ifade ve abartma ile anlatıyor. "Sonunda o ağır suçu işledin" Çirkin ve iğrenç olan o işi de yapmıştın ki, bu olayı açık sözlerle dile getirmek uygun düşmez! Bu eylemi yaparken "Sen o sırada bir kafirdin" O gün sözünü ettiğin alemlerin Rabbini tanımıyordun. O sırada alemlerin Rabbinden söz etmiyordun!

Böylece Firavun kesin bir cevap niteliği taşıdığını ve Hz. Musa'nın -selam üzerine olsun- karşısında bir cevap bulamayacağını, karşısında direnemeyeceğini sandığı bütün delillerini ileri sürmüş, özellikle öldürme olayını burada bir kez olarak kullanmaya çalışmıştır.. Sözlerinin gerisinde onu bununla tehdit etmiş ve kısas cezasına çarptırılabileceğine ima etmiştir.

Yüce Allah'ın duasını kabul ettiği, dilinin tutukluğunu giderdiği Hz. Musa açılıyor ve cevap veriyor.

"Musa dedi ki; O suçu işlediğim sırada ben henüz doğru yolu bulmuş değildim. "Bu yüzden sizden korkunca yanınızdan kaçtım. Sonra Rabbim bana. hikmet bağışlayarak beni peygamberlerinden biri yaptı."

O nimet diye başıma kaktığın şey de israiloğullarını köleleştirmenin sonucudur."

Ben bu suçu işlerken henüz cahildim. Milletime olan bağlılığım ve tutkunluğum ile hareket ediyordum. Rabbimin bana verdiği hikmet ile bugün tanıdığım inanç bağını o sırada henüz esas,almıyordum. "Bu yüzden sizden korkunca yanınızdan kaçtım" Başıma bir iş gelmesinden korktuğum için. Fakat yüce Allah bana iyilik diledi, bana hikmet bağışladı, "Beni peygamberlerinden biri yaptı". Ben bu işi yapan kişi değilim. Ben "peygamberler kervanından" sadece bir kişiyim. (İfadedeki edebi uyum açısından bakıldığında suredeki kafiye harfinin önlerinde bir uzatma harfi bulunan "mim" veya "nun" olduğu görülmektedir. Bu nedenle "sen de peygamberlerden birisin" (minel Mürselin) ifadesi musiki tonu açısından suredeki genel havaya uymaktadır. "Beni bir elçi yaptı" (Ecealane rasulen) denmiş olsaydı bu uyum olmayacaktır. Bununla birlikte özel bir mana da ifade edilmiştir ki bu da, kendisinin pekçok peygamberlerden biri olduğu, bu çağrısında yalnız olmadığı, ve hayret edilecek bir işi yapmadığıdır. Böylece ifadedeki edebi ve dini uyum bütünleşmiştir.)

Sonra Hz. Musa Firavun tarafından kendisinin aşağılamasına karşılık olarak bir aşağılama ile cevap veriyor, fakat gerçeği dile getiriyor. "O nimet diye başıma kaktığın şey de İsrailoğullarını köleleştirmenin sonucudur."

Bebekken senin evinde eğitilmiş olmam, senin İsrailoğullarını köle edinmen, erkek çocuklarını öldürmenden kaynaklanıyor. Bu insafsız uygulama yüzünden annem beni sandukaya koymak ve sandukayı suya bırakmak zorunda kalmıştı. Siz de beni buldunuz. Böylece ben senin evine gelip burada büyüdüm. Anne-babamın evinden mahrum kaldım. Bunu mu başıma kakıyorsun? Bu mudur büyük lütfun?

Bu sırada Firavun -sözü değiştirerek Hz. Musa'ya davasının özünü sormaya yönelmiştir. Fakat yüce Allah hakkında bilmezlikten gelerek, alaya alarak ve edepsizlik ederek soru yöneltmiştir:


Kuran-i Kerim Tefsiri

O

Şuarä

O

23- Firavun, "alemlerin Rabb'i dediğin nedir?" dedi.

Firavun -Allah cezasını versin- soruyor: Ben kendisinin elçisiyim dediğin Alemlerin Rabbi de kimdir? Bu ancak sözü temelden red eden sözü ve söyleyeni aşağılayan, meseleyi bütünü ile hayretle karşılayıp düşünülmesini bile imkansız gören, söz konusu yapılmasının doğru olmadığını kabul etmiş birinin yaklaşımı olabilir.

Hz. Musa -selam üzerine olsun- ona cevap veriyor. Allah'ın görülen bütün evrenin ve içindekilerin Rabbi olduğunu, Rabblık sıfatının herşeyi kuşattığını dile getiriyor:

24- Musa "Eğer kesin gerçeği öğrenmek istiyorsanız, O göklerin, yerin ve bu ikisi arasındaki bütün varlıkların Rabbidir" dedi.

Bu cevap Firavunun bilmezlikten gelişini karşılayan ve ağzını kapatan bir cevaptır. Ey Firavun, yüce Allah senin gücünün ve ilminin ulaşamayacağı bu dehşet verici evrenin Rabbidir, sahibidir. Firavun'un iddiası bu milletin ve Nil vadisinin bu bölümünün tanrısı olduğuna ilişkindi. Bu ise, göklerin, yerin ve ikisi arasındaki varlıkların içinde toz tanesi veya zerre kadar küçük ve sözü bile edilmeye değmez bir mülk demekti. Aynı şekilde Hz. Musa'nın -selam üzerine olsun- cevabı da Firavun'un iddiasını küçümsüyor, asılsız olduğunu ortaya koyuyor, dikkatlerini bu korkunç evrene yöneltiyor ve bunun Rabbinin kim olabileceği üzerinde düşünmesini sağlamaya çalışıyordu.. İşte Alemlerin Rabbi O'dur.. Bu yönlendirmeden sonra Hz. Musa'nın sözü şöyle hikaye ediliyor . "Eğer kesin gerçeği öğrenmek istiyorsanız" İşte sadece bu kesin anılmaya ve tasdik edilmeye layıktır, uygundur.

Firavun etrafındakilere dönüyor, onların bu söze hayretlerini izhar etmelerini istiyor. Veya, apaçık, rahat anlaşılabilen gerçek sözlerin kalblere ulaşmasından endişe eden, zalimlerin, zorbaların geleneğine uygun olarak Hz. Musa'nın sözlerinden etkilenmemelerini sağlamaya çalışıyor.

25- Firavun çevresindekilere "dediklerini duyuyor musunuz?" dedi.

Şimdiye kadar duymadığımız ve tanımadığımız hiç kimsenin söylemediği bu ilginç ve hayret verici söze kulak veriyor musunuz?

Bu sırada Hz. Musa zaman kaybetmeden ona ve etrafındakilere tekrar saldırarak Alemlerin Rabb'inin başka bir sıfatından söz ediyor.

26- Musa: "O hem sizin hem de sizden önceki atalarınızın Rabbidir" dedi.

Bu sıfat Firavun'a iddiasına ve konumuna yönelik daha büyük bir darbe indirmektedir. Açık açık belirtiyor ki, Alemlerin Rabbi, firavunun da Rabbidir. Firavun onun kullarından biridir. Yoksa kendisi milletine karşı iddia ettiği gibi bir ilah falan değildir. Onun milletinin rabbi de O'dur. Firavun iddia ettiği gibi onların ilahı değildir? Önceki atalarının Rabbi de Allah'tır. Firavunun ilahlığına gerekçe yapmaya kalkıştığı veraset sistemi kuru bir iddiadır. Öteden beri Alemlerin Rabbi Allah'tan başkası değildi!

Açıklama Firavun için öldürücü bir darbe oldu. Etrafında bulunan kabinesiyle bunu sessiz biçimde dinlemesi mümkün olmamıştır. Hemen böyle bir sözle ortaya çıkan adamı delilikle itham etmeye kalkmıştır:

27- Firavun çevresindekilere: "Size peygamber olarak gönderilen bu adam kesinlikle bir delidir" dedi.

Size peygamber olarak gönderilen bu adam elçiniz.. diyerek bizzat peygamberlik meselesini hafife almak ve bu aşağılama ile kalbleri onu tasdik etmekten uzaklaştırmak istemektedir. Onu kabul etmek ve olabileceğini itiraf etmek için böyle demiyor. Hz. Musa'yı -selam üzerine olsun- delilikle itham ediyor ki, Firavunun dinini ve siyasal konumunu kökten tehdit eden, eleştiren, insanları kendi rabbleri ve önceki atalarının rabbi olan Allah'a çağıran sözlerinin etkisini yok etsin.

Yalnız, bu aşağılama ve bu iftira Hz. Musa'nın azmini kesmiyor. Yoluna devam ediyor. Azgınların ve zorbaların tahtını sarsan gerçek sözlerini haykırmaya devam ediyor.


Kuran-i Kerim Tefsiri

O

Şuarä

O

28- Musa, "Eğer düşünme yeteneğiniz varsa anlarsınız ki, O doğunun, batının ve bu ikisi arasındaki bütün varlıkların Rabb'idir. dedi.

Doğu ve Batı hergün gözler önünde serili bulunan iki olgu, iki görüntüdür. Sürekli tekrarlandıkları ve alışılageldikleri için kalbler onlara dikkat ile yönelmez. Bu sözcükler doğuşa ve batışa işaret ettikleri gibi, doğuş ve batış yerlerine de işaret edebilirler. Firavun ve benzeri zorbalar, zalimler bu dehşet verici büyük olayların kendi kontrollerinde olduklarını iddia etmeye cesaret edemezler. Öyleyse bu iki hükmeden, onları gecikmeksizin ve belirlenen süresinden geri kalmaksızın sürekli bir şekilde meydana getiren kimdir? Soğuk olan kalbler bu yönlendirme ile birden sarsılmakta, uykuda olan akıllar birden uyanmaktadırlar. Hz. Musa -selam üzerine olsun- onların duygularını harekete geçirmekte ve onları düşünmeye, değerlendirmeye çağırmaktadır, "Eğer düşünme yeteneği niz varsa"

Gayri meşru idareler, ulusların uyanmasından, kalblerin dirilmesinden korktukları kadar hiçbir şeyden korkmazlar. Uyanıklığa ve bilinçli harekete çağrı yapan davetçilerden rahatsız oldukları kadar kimseden rahatsız olmazlar. Uykudaki vicdanları sarsmaya çalışanları cezalandırdıkları kadar kimseyi cezalandırmazlar. İşte bunun içindir ki, Firavun az önceki sözleriyle kalblerin tellerine dokunan Hz. Musa'ya karşı öfkelenip heyecana kapılmıştır. Sert bir tehdit, apaçık bir saldırı ile, onunla konuşmasını kesiyor. Bu yöntem, güvendikleri dalların kırıldığı ve delillerin aleyhlerine döndüğü sırada bütün tağutların, zalim iktidar sahiplerinin başvurdukları bir yoldur:

29- Firavun "Eğer benden başka bir ilah edinirsen yemin ederim ki, seni hapse attırırım " dedi.

İşte gerekçe ve işte sebep. Zindanda bulunanların arasına katma tehdidi! Zindan ondan uzakta değildir. Ve o, ilk suçsuz zindana gönderilen kişi olmayacaktır! Bu aynı zamanda acizliğin delilidir. Atak halde bulunan gerçek karşısında batılın zayıflığını kavramanın işaretidir. Eski-yeni bütün azgınların değişmez çehresi ve şaşmayan yoludur!

Şu kadar var ki, bu tehdit Hz. Musa'nın ödünü koparacak değildi. Allah'ın elçisi olduğu, Allah onunla ve kardeşi ile birlikte olduğu halde nasıl korkabilirdi? İşte o firavunun kapatıp rahatlamak istediği noktaya tekrar parmak basıyor. Yeni bir söz ve yeni bir delille tekrar bu konuya dönüyor.

30- Musa "Sana doğru söylediğimi kanıtlayan apaçık bir delil göstersem de mi? dedi.

Yani ben sana peygamber olduğumu doğrulayan apaçık bir delil göstermiş olsam da mi beni zindana atılanlardan edeceksin? Bununla Firavun Hz. Musa'nın daha önceki sözlerini dinleyen kabine önünde zor duruma düşürülmüştür. Eğer bu aşamada onun apaçık deliline kulak vermeyi red etse, bu onun delilinden korktuğu anlamına gelecekti. Halbuki az önce o Hz. Musa'nın deli olduğunu iddia etmişti. Bu nedenle Firavun kendisini ondan delilini istemeye mecbur hissetmişti.

31- Firavun "Eğer doğru söylüyorsan kanıtını göster bakalım " dedi.

Eğer iddianda doğru-dürüst isen veya elinde apaçık bir delil bulunduğuna ilişkin sözlerin doğru ise.. Yani o hâlâ Hz. Musa hakkında kuşkular yaymaya çalışıyor. O'nun delilinin topluluğun kalbi üzerinde bir etki bırakmasından korkuyor.

Burada Hz. Musa maddi olan iki mucizesini ortaya atmıştır. Onları Firavun'un meydan okuyuşu son haddine varmadan çıkarmamıştır.


Kuran-i Kerim Tefsiri

O

Şuarä

O

32· Bunun üzerine Musa elindeki değneği yere attı, değnek o anda sahici bir yılan oluverdi.

33- Ve elini yeninin altından çıkardı; bakanlar, onun ak bir parıltı saçtığını gördüler.

Buradaki ifade, Asa'nın bilfiil hayat dolu bir ejderhaya dönüştüğünü, elini kaldırdığında gerçekten bembeyaz olduğunu göstermektedir. Ayetin "O anda o" ifadesi bunun gösteriyor. Yani burada mesele büyüde olduğu gibi hayalde canlandırılmış değildi. Büyü ise, eşyanın tabiatını değiştirmez Duyu organlarına gerçekliği olmayan şeyleri hayal ettirir.

İnsanın akıl erdiremediği biçimde meydana gelen hayat mucizesi her an gerçekleşen bir mucizedir. Fakat insanlar, sürekli tekrarladığı ve alıştıkları için ona gerekli ilgiyi göstermezler. Veya bu değişikliğin meydan okuma şeklinde gerçekleştiğini görmedikleri için onun üzerinde kafa yormazlar. Bu tablodaki mucize ise bambaşkadır. Hz. Musa -selam üzerine olsun- bu iki mucizeyi Firavunun yüzüne çarpmaktadır. Bu ise sarsıcı ve ürkütücü bir sahnedir.

Firavun, mucizenin büyüklüğünü ve güçlülüğünü hissetmiş, hemen karşısına geçip direnmeye, onu etkisiz hale getirmeye çalışmıştı. Bu arada kendi durumunun kritikliğini ve milletin kendi etrafından dağılmasına az kaldığını da kestiriyordu. Hz. Musa'dan ve taraftarlarından korktuklarını ileri sürerek bu sarsıcı mucizenin etkisinden kurtulmalarını sağlamaya çalışıyordu.

34- Bunun üzerine Firavun, çevresindeki seçkin yakınlarına dedi ki, "bu adam bilgili bir büyücüdür"

35- Sizi büyücülüğü ile yurdunuzdan çıkarmak istiyor. Peki ne buyuruyorsunuz?"

Firavunun bu sözlerinden anlaşılıyor ki, o, buna büyü adını verse de mucizenin büyüklüğünü kabul ediyordu. Çünkü o, bu mucizenin sahibini "bilgin" bir büyücü olarak niteliyordu. Yine anlaşılıyor ki, o milletin bu mucizeden etkilenmesinden endişe ediyor ve bu nedenle onları kışkırtıyordu. "Sizi büyücülüğü ile yurdunuzdan çıkarmak istiyor" Ayrıca burada Firavunun kendisini onlara ilah olarak takdim ettiği millete karşı ne kadar güçsüz, iradesiz, hale gelip yıkıldığı, zillete düştüğü açığa çıkmaktadır. Şimdi milletin emrini beklemekte ve onlara danışmaktâdır: "Ne buyuruyorsunuz?". Firavun kendisine uyanların buyurmalarını beklediği sırada, onlar kendisine secde ediyorlardı!

Bu ayaklarının altındaki yerin sarsıldığını hisseden azgın iktidar sahiplerinin değişmez karakteridir. O zamana kadar zorbalıkla işleri yönetirken kritik durumlarda yumuşarlar. Çizmeleri ile ezip geçtikleri uluslara sığınırlar. Daha önce kendi arzularını dikta ile kabul ettirirken, böyle durumlarda göstermelik olarak halka danışırlar. Tehlikeli bölgeyi geçinceye kadar böyle davranırlar. İşlerini düzeltince bir de bakarsın ki, onlar aynı zorbalar, diktatörler ve aynı zalimlerdir! Firavun'un oyununa gelen, hiçbir sağlıklı temele dayanmayan, iktidarlarında da ona ortak olan, kendilerini Firavun'un taraftarı ve yakınları haline getirip nüfuz ve otorite sahibi kılan mevcut statükonun değişmeden devam etmesinde kendilerinin büyük yararı bulunan kodamanlar Firavuna yol göstermişlerdir. Bunlar halk kitlelerinin Hz. Musa'nın iki mucizesini görüp onun sözüne kulak verdikleri taktirde Hz. Musa ve İsrailoğullarının kendi toprakları üzerinde bile kendilerine galip geleceğinden endişe etmişlerdir.. İmkanları birleştirip hazırlık yapıldıktan sonra Hz. Musa'nın büyüsüne aynen onunkisi gibi bir büyü ile karşılık verilmesini önermişlerdir.

36- Dediler ki; "Onu kardeşi ile birlikte oyala ve adam toplayacak elçilerini bütün kentlere gönder.

37- Bütün bilgili büyücüleri bulup sana getirsinler.

Yani sen o'na ve kardeşine bir süre tanı. Bu arada Mısır'ın belli başlı şehirlerine elçiler gönder. Profesyonel büyücüleri toplasınlar. Sonra bu büyücüler ile Musa arasında bir büyü yarışması düzenle.

Bu sahnenin perdesi burada kapanıyor. Perde açıldığında mesajı alan büyücülerin kafile kafile geldiklerini, bu yarış için halk kitlelerinin toplandıklarını görüyoruz. Halk kitlelerine büyücüleri desteklemeleri aşılanıyor. Onların ardında ise, iktidar sahipleri yer alıyor. Hak ile batılın veya iman ile isyanın yarış alanı hazırlanıyor.


Kuran-i Kerim Tefsiri

O

Şuarä

O

38- Bir süre sonra büyücüler belirli bir günün kararlaştırılan saatinde biraraya geldiler.

39- Halka da dediler ki, haydi toplanın bakalım.

40- Toplanın da eğer büyücüler galip gelirlerse onların peşinden gideriz.

İfadeden halk kitlelerinin nasıl dolduruşa getirilip duygularının sömürüldüğü kendiliğinden ortaya çıkıyor. "Halka da dediler ki, haydi toplanın bakalım" "Toplanın da eğer büyücüler galip gelirlerse onların peşinden gideriz

Büyücülerin İsrailoğulları'ndan olan Musa'ya karşı zaferlerini gözetlemek için toplanır mısınız? Sakın o günden geri kalalım demeyin! Halk kitleleri sürekli olarak bu tür işler için toplatılırlar. Bu halk kitleleri zalim yöneticilerinin kendilerini aldattıklarını, kendileriyle oynadıklarını, bu tür yarışlar, törenler ve toplantılar ile kendilerini meşgul ettiklerini, böylece kendilerine uygulanan zulüm, baskı ve kötü hayat şartlarını unutturmak istediklerini anlamazlar. İşte Mısırlılar da bu şekilde toplandılar. Büyücüler ile Hz. Musa -selam üzerine olsun- arasındaki yarışı seyretmek için!

Sonra yarışma öncesinde gerçekleşen büyücülerin Firavun huzurundaki sahnesi geliyor. Galip geldikleri tàktirde alacakları ücret ve mükafatı dolgun buluyorlar. Firavun onlara bol bol ücret sağlayacağını ve şerefli tahtının yakınlarından olacaklarına söz veriyor!

41- Büyücüler gelince Firavun'a "Eğer biz yenecek olursak herhalde bize bir ödül verilecek değil mi? dediler.

42- Firavun evet, yakın adamlarım arasına gireceksiniz, dedi.

İşte burada azgın Firavun'un kendilerinden destek aldığı ücretli topluluğun asıl kimliği de ortaya çıkıyor. Bunlar bütün ustalıklarını, maharetlerini kendilerini bekleyen ücret karşılığında satıyorlar. Bunların inançla, hiçbir ilgileri yoktur. Sorunla da ilgileri bulunmuyor. Ücret ve çıkar dışında, kendilerini ilgilendiren bir olay yoktur. İşte her yerde ve her zaman zalim, azgın iktidar sahiplerinin kullandıkları kişiler de bu tür kişilerdir!

Şimdi onlar insanları aldatmak için sergiledikleri oyunlarının, ustalıklarının ve emeklerinin karşılığını alacaklarını sağlama bağlamış bulunuyorlar. İşte Firavun da onlara ücretin fazlasını söz veriyor. Her birinin kendisinin yakınları arasına gireceklerini söz veriyor. Ki o hem kraldır hem de ilahlık iddiasında bulunan bir azgındır.

Sonra büyük yarışma ve onu izleyen büyük gelişmeler sahnesi geliyor.


Kuran-i Kerim Tefsiri

O

Şuarä

O

43- Musa, "Ne atacaksanız atın, hünerinizi gösterin bakalım"dedi.

44- Büyücüler, "Firavun'un ululuğuna andolsun ki, üstün gelen taraf biz olacağız" diyerek iplerini ve değneklerini attılar.

45- Arkasından Musa değneğini atınca, değnek büyücülerin bütün göz boyayıcılıklarını yutuverdi.

46- Bunun üzerine bütün büyücüler secdeye kapandılar.

47- Ve "bütün varlıkların Rabbine inandık.

48- Musa ile Harun'un Rabbine dediler.

49- Firavun, "ben izin vermeden O'na inandınız, öyle mi? Hiç kuşkusuz O size büyücülüğü öğreten elebaşınızdı. Ama yakında başınıza neler geleceğini öğreneceksiniz. Andolsun ki, sağlı-sollu birer el ve ayağınızı kesecek ve arkasından hepinizi asacağım" dedi.

50- Büyücüler de dediler ki, "zararı yok, nasıl olsa Rabb'imize döneceğiz.

51- Bizler ilk inananlar olduğumuz için Rabb'imizin kusurlarımızı bağışlayacağını umarız. "

Sahne normal ve sakin bir şekilde başlıyor. Baştan beri Hz. Musa'nın üzerinde bulunduğu gerçeğe tam güveni olduğu, meydanları dolduran, elde ettikleri maharetin en üstün marifetlerini ortaya koymaya hazırlanan büyücülerin topluluklarından, arkalarında yer alan Firavun ve yandaşlarından ve onların etraflarını kuşatan saptırılmış, aldatılmış, halk kitlelerinden etkilenmediği anlaşılıyor. Hz. Musa'nın bu kendine güveni önce sözü onlara bırakmasında ortaya çıkıyor.

Musa, Ne atacaksanız atın, hünerinizi gösterin bakalım dedi.

İfadenin kendisinde bile, bir aşağılama ve hafife alma olduğu gözlenmektedir. "Ne atacaksanız atın, hünerinizi göste rin dedi" Aldırmadan önemsemeden herhangi bir sınır koymadan.

Büyücüler, maharetlerinin en büyük kozlarını, tuzaklarının en büyüklerini ortaya koydular. Firavunun adı ve şerefi ile meydana atıldılar.

"Büyücüler, "Firavun'un ululuğuna andolsun ki, üstün gelen taraf biz olacağız" diyerek iplerini ve değneklerini attılar".

Onların iplerinin ve sopalarının ne oldukları burada A'raf ve Taha surelerinde anlatıldığı gibi anlatılmıyor. Böylece Hakka duyulan güven ve sebatın gölgesi olduğu gibi korunuyor. Hemen Hak ile batıl arasındaki yarışmanın sonucuna geçiliyor. Zira bu surenin asıl amacı budur.

"Arkasından Musa değneğini atınca, değnek büyücülerin bütün göz boyayıcılıklarını yutuverdi."

Büyücülerin ileri gelenlerinin beklemedikleri dehşet verici olay meydana geliyor. O güne kadar içinde yaşadıkları ve tam anlamı ile öğrendikleri sanatlarının en büyük ürününü ortaya koymaya çalışmışlar, büyücülerin yapabileceklerinin en büyüğünü yapmışlardı. Üstelik onlar büyük bir gruptu. Her yerden toplatılıp getirilen büyük bir topluluktu. Musa ise tekti. Yanında sadece Asası vardı. Buna rağmen Asası onların uydurduklarını birden yutuvermişti. Yutuvermek, yemenin en çabuk şeklidir. Onlar şimdiye kadar büyüde göz boyamanın esas olduğunu biliyorlardı. Fakat şimdi bu Asa onların iplerini ve sopalarını gerçekten yutuyordu. Hiçbir izleri kalmıyordu. Eğer Hz. Musa'nın yaptığı da büyü olsaydı, onlara ve insanlara Hz. Musa'nın yılanının onları yuttuğu hayal halinde gösterildikten sonra ipleri ve sopaları ortada kalırdı. Fakat onlar bakıyorlar ve bunların izlerine bile rastlamıyorlardı!

İşte bu durumda artık tartışma götürmeyen apaçık gerçeğe boyun eğmemek için kendilerine hakim olamıyorlar. Çünkü onlar herkesten daha çok onun gerçek olduğunu biliyorlardı:

"Bunun üzerine bütün büyücüler secdeye kapandılar."

"Ve bütün varlıkların Rabb'ine inandık" "Musa ile Harun'un Rabb'ine dediler."

Onlar az önce paralı askerlerdi. Ustalıklarına karşı Firavun'dan karşılık bekliyorlardı. Bir inanç ve problem sahibi değillerdi. Yalnız kalblerine dokunan gerçek onları birden değiştirmişti. Benliklerini titreten bir sarsılıştı bu. Birden onları herşeyden vazgeçirmişti. Ruhlarının derinliklerine, kalblerinin merkezine ulaşmıştı. Oranın üzerini kaplayan sapıklığın tortularını silip götürmüştü. Onları tertemiz yapıp diriltmiş, Hakka boyun eğer hale getirmiş, imanla onarmıştı. Hem de kısa bir zaman diliminde. Bir de bakıyoruz ki, onlar gayri ihtiyari secdeye kapanıyorlar. Dilleri depreniyor. Apaçık yakın bir ifade ile iman gerçeğini haykırıyorlar.

"Ve bütün varlıkların Rabb'ine inandık." "Musa ile Harun'un Rabb'ine dediler."

İnsanın kalbi gerçekten hayret edilecek bir varlıktır. Merkezine ulaşan tek bir dokunuş bile onu kökten değiştirebilir. Allah'ın peygamberi -salat ve selam üzerine olsun- doğru söylemiştir: "Her kalb Rahman'ın iki parmağı arasındadır. Dilerse onu düzeltir (doğrultur) dilerse eğriltir (saptırır)" (Buhari-Müslim) İşte bu şekilde paralı asker olan büyücüler, mü'minlere, seçkin mü'minlere dönüştüler. Hem de yığınlarca halk kitlelerinin, Firavun'un ve kurmaylarının gözleri önünde ve işitecekleri bir şekilde.. Azgın, zalim bir iktidarın karşısında apaçık iman etmelerinin ne gibi sonuçları ve cezaları olacağını düşünmeden, zorba iktidar sahibinin ne söyleyeceğine, ve ne yapacağına aldırmadan, bu imana gelmeyi gerçekleştirdiler.

Bu beklenmedik değişikliğin Firavun ve kurmayları üzérinde şok etkisi yapmış olması gerekir. Firavun'un piyonları halk kitlelerini toplamış, onları bu yarışı izlemek için toplarlarken onları hazırlamış, şartlandırmışlardı. İsrailoğulları'ndan olan Musa'nın büyücü olduğu, büyüsü ile kendilerini yurtlarından çıkarmak istediği, iktidar ve yönetimi kendi kavmine vermek istediği, Firavun tarafından toplanan büyücülerin onu mağlup edecekleri ve onun tezini çürütecekleri yalanına inanmaya hazır hale getirilmişlerdi.. Sonra bu halk kitleleri işte görüyorlar ki, büyücüler Firavun'un adı ve şerefi ile atacaklarını atıyorlar. Halbuki onlar az önce ona hizmet etmek için gelen, onun ücretinde gözü olan ve onun şerefi ile işe koyulan paralı askerleriydi!

Bu, Firavun'un tahtını tehdit eden bir değişiklikti. Zira bu tahtın üzerinde kurulduğu dini efsaneyi (mitolojiyi) ilahlık veya tanrıların oğlu olma efsanesini tehdit ediyordu. Bazı asırlarda bu tur dini efsaneler yaygınlık kazanmıştır. Bunlar da işte o dindeki büyücülerdi. Büyücülük kutsal bir meslekti. Bu sanat, ülke çapında, sadece tapınakların kahinlerine serbestti. İşte onlar da şimdi Alemlerin Rabbine, Musa ve Harun'un Rabbine iman ediyorlardı. Halk kitleleri inançları noktasında kahinlerin peşinde giderlerdi. Kahinler de böylece onları oyalarlardı. Artık Firavun'un tahtının dayanağı sadece bire inmişti. Bu da kaba kuvvetti. Bu kaba kuvvet ise, inanç olmadan bir tahtı ayakta tutamaz ve bir rejimi koruyamaz.

Biz Firavun ve etrafındaki kurmaylarının bu korku ve endişelerinin nedenini kestirebiliyoruz. Yeter ki, bu gerçeği doğru anlayıp değerlendirebilelim. Kahin ve büyücü olarak gelip böyle açık, net, etkileyici, bir biçimde iman etmeleri kabul ederek ve gönülden boyun eğip bağlanarak, secdeye kapanmadan edemeyen bu kitlenin iman etmelerini düşündüğümüzde, Firavun ve kurmaylarının korkusunu haklı buluruz.

İşte bu sırada Firavun'un cinleri tepesine çıkmıştır. Öfke dolu tehdidini savurmuş, işkence ve intikama başvurmuştur. Öncelikle büyücüleri Musa ile işbirliği yaparak kendisine ve milletine karşı komplo düzenlemekle suçlamıştır!

"Firavun "Ben izin vermeden O'na inandınız, öyle mi?" Hiç kuşkusuz O size büyücülüğü öğreten elebaşınızdı. Ama yakında başınıza neler geleceğini öğreneceksiniz. Andolsun ki, sağlı-sollu birer el ve ayağınızı kesecek ve arkasından hepinizi asacağım dedi."

"Ben size izin vermeden ona inandınız öyle mi?" Siz ona inandınız dememiş, onların bu hareketini kendisi izin vermeden Musa'ya teslim olma şeklinde değerlendirmiştir. Bu iradesine sahip, hedefini bilen, sonucu kendisi hazırlayan, herşeyini kendisi planlayan birinin manevralarına benzer bir hareket tarzıdır. Onun kalbi büyücülerin kalbine dokunan mesajı hissetmemiştir. Zaten zorbaların, zalimlerin kalbleri ne zaman bu tür aydınlatıcı dokunuşları hissetmiştir ki? Sonra o, bu tehlikeli dönüşümü etkisiz bırakmak için, büyücüleri anında suçlamaya başlıyor. "Hiç kuşkusuz o size büyücülüğü öğreten elebaşınızdı." Bu gerçekten hayret edilecek suçlamadır. Yegane yorumu da şu olabilir: Aynı zamanda kahin olan bu büyücülerden bazıları, Firavun onu evlat edindiği için sarayda Musa'nın eğitimini üstlenmişlerdi. Veya Hz. Musa'nın bazen tapınaklarda onlarla başbaşa kaldığı oluyordu. İşte Firavun, Hz. Musa ile büyücüler arasındaki bu uzak ilişkiye sığınıyor. Ayrıca bu ilişkiyi de ters yüz ediyor: "O sizin öğrencinizdir" diyeceği yerde "O sizin elebaşınızdır" diyor. Böylece halk kitlelerinin gözünde işin önemini ve dehşetini arttırmaya çalışıyor!

Tehditlerini savurduktan sonra mü'minleri bekleyen acımasız işkence ile korkutmağa başlıyor.

"Ama yakında başınıza neler geleceğini öğreneceksiniz. Andolsun ki, sağlı sollu birer el ve ayağınızı kesecek ve arkasından hepinizi asacağım" dedi.

İşte bütün zorbaların tahtının ve şahsının tehlikede olduğunu hissettiklerinde başvurdukları aptalca çözüm budur. Kalbleri ve vicdanları titremeden öfke, katı yüreklilik ve iğrençlikle bu cinayete başvururlar. Bu, söylediklerini anında uygulayabilme gücü olan azgın ve zorba, Firavun'un sözüdür.. Peki bu söz karşısında aydınlığı gören, inanmış kesimin sözü ne olacak bakalım!

Bu, Allah'ı bulan ve bu buluştan sonra artık neleri kaybedeceğine kulak vermeyen, bunlara aldırmayan kalbin sözüdür. Allah ile temasa geçen, izzetin zevkine eren kalp artık azgın iktidar sahiplerine değer vermez. Ahireti kazanma peşinde olan kalbi, bu dünya işlerinin ne azı, ne de çoğu ilgilendirmez.

"Büyücüler dediler ki, zararı yok. Nasıl olsa Rabb'imize döneceğiz.''' "Bizler ilk inananlar olduğumuz için Rabb'imizin kusurlarımızı bağışlayacağını umarız."

Zararı yok. Sağlı sollu birer el ve ayağımızın kesilmesi önemli değil. Asılmanın ve işkencenin önemi yok. Öldürüleceğimize ve şehid edileceğimize aldırış etmiyoruz. Önemi yok, çünkü biz Rabbimize dönüyoruz.. Artık biz Rabbimize döndükten sonra bu yeryüzünde ne olursa olsun. Bizi ilgilendiren, olmasını umduğumuz tek şey: "Rabbimizin günahlarımızı bağışlamasıdır." "Müminlerin ilkleri olduğumuz için" Herkesten önce bu mesaja sarıldığımız için.

Aman Allah'ım! İman vicdanları aydınlatınca, ruhları coşturunca gönüllere huzur doldurunca, çamur balçığını yücelerin yücesine yükseltince, kalbleri zenginlik, bolluk ve azık ile doyurunca ne dehşet verici güce dönüşüyor, yeryüzündeki herşeyi ne kadar değersiz, basit ve önemsiz hale getiriyor.

Anlatımın seyri içinde bu parlak edebi güzelliğin üzerine, perde kapanıyor. Daha fazla birşey anlatılmıyor. Böylece sahnenin hayranlık veren güzelliği ve derin etkisi olduğu gibi kalıyor. Bu anlatım ile Mekke'de zorluğa, sıkıntıya ve işkenceye katlanan, bunlara göğüs geren ruhlar, gönüller eğitiliyordu. Azgınlığa, zulme ve işkenceye karşı koyan her inanç sahibi de onunla eğitilir.

Bundan sonra ise yüce Allah inanan kullarını yönlendiriyor. Firavun ise, komplosunu hazırlıyor ve bütün ordularını topluyor.


Kuran-i Kerim Tefsiri

O

Şuarä

O

52- Arkasından Musa'ya "Bana inanan kullarımı geceleyin yola çıkar; sizi takip edecekler" diye vahyettik.

53- Firavun asker toplamakla görevli adamlarını şehirlere saldı.

54- Toplanan askerlerine dedi ki, "Bu adamlar, 'bir avuçluk, az sayıda bir toplulukturlar. "

55- Fakat bizi öfkelendiriyorlar.

56- Biz ihtiyatlı bir toplumuz.

Olaylar ve zaman açısından bir boşluk var burada. Bunlar bu sırada ele alınmıyor. Bu yarıştan sonra Hz. Musa ve İsrailoğulları Mısır'da bir süre yaşadılar. Yüce Allah Hz. Musa'ya milletinin göçmesini bildirmeden önce A'raf suresinde anlatılan diğer mucizeler de bu süre içinde meydana gelmişti. Fakat buradaki ayetler onlara değinmiyor ki, surenin konusuna ve asıl yönelişine uygun düşen sonuca ulaşsın.

Bu sırada yüce Allah Hz. Musa'ya Allah'ın kullarını geceden yola koymasını, planlamasını ve düzenlemesini tamamladıktan sonra onların geceden göç etmelerini sağlamasını bildirmiştir. Firavun'un kendilerini izleyeceğini haber vermiş ve milletini deniz kenarına doğru harekete geçirmesini emretmiştir. (Herhalde bu deniz kenarı Süveyş körfezinin göller bölgesi ile buluştuğu yerdir.)

Firavun İsrailoğullarının aniden kaçtıklarını öğrenmişti. "Genel Seferberlik" diye adlandırılabilecek bir hal ilan étti. Şehirlere elçiler gönderdi. Kendisine ordular toplamalarını istiyordu. Hz. Musa ve milletini yakalamak onların planlarını başlarına geçirmek istiyordu, fakat o bu planın, plan sahibi olan yüce Allah tarafından planlandığını bilmiyordu!

Firavun'un kuklaları ona asker toplamaya koyulmuşlardı!.. Yalnız böyle bir toplama hareketi Firavun'un korktuğunu, Hz. Musa ve onunla birlikte olanların güçlülüğünü ve büyük bir tehlike olduklarını, bu nedenle sözde ilah bir kralın böyle bir genel seferberliğe girişmeye gereksinim duyduğu imajını verebilir. Öyleyse mü'minlerin halini basite indirgemek gerekmektedir.

"Bu adamlar, bir avuçluk, az sayıda bir toplulukturlar"

Öyleyse onların işleriyle bu kadar ilgilenilmesinin, onlar için bu kadar kalabalık güçlerin toplanmasının ne anlamı var. Halbuki onlar bir avuç kadar insandır!

"Fakat bizi öfkelendiriyorlar"

Onları öfkelendiren, harekete geçiren ve kin beslemeye neden olan sözlere ve eylemlere girişmektedirler.

Öyleyse her halde onların bir önemi vardır ve onlar bir tehlikedir! İşbirlikçiler istedikleri kadar "bu önemli değil" desinler. Biz yine de onları gözetlemeliyiz. "Biz ihtiyatlı bir toplumuz"

Onların tuzaklarına karşı uyanık, çalışmalarına karşı ihtiyatlı olmalıyız. İşlerin dizginlerini sıkı tutmalıyız!

Bu inanç sahibi mü'minler karşısında zorbalığa başvuran batılın değişmeyen, sürekli şaşkınlığıdır!

Son sahneye geçmeden önce, Firavun ve kurmaylarının içinde yüzdükleri bol nimetlerin arasından çıkarılmalarını ne gibi bir sonucun izlediği öncelikle belirtiliyor. Ezilmiş olan İsrailoğullarının onlara varis oldukları haber veriliyor:


Kuran-i Kerim Tefsiri

O

Şuarä

O

57- Böylece biz, Firavun ve soydaşlarını bahçelerden ve pınar başlarından çıkardık.

58- Hazinelerden ve konforlu köşklerden de.

59- Böylece bunlara, İsrailoğullarını mirasçı kıldık.

Onlar Hz. Musa ve milletinin peşine düşmüşlerdi. Onların izlerini sürmüşlerdi. İşte bu onların son çıkışları oldu. İçinde yaşadıkları bağlardan-bahçelerden, ırmakların, yer altı zenginlik kaynaklarından ve güzel yerleşim bölgelerinden bu şekilde çıkarılmışlardı. Bundan sonra o nimetlere tekrar dönemediler! Bu nedenle onların mü'minlerin izlerini sürerek peşlerine düşmelerinin sonu öncelikle belirtiliyor. Zulmün, şımarmanın ve temelli azgınlığın cezası anında' belirtilmiş oluyor böylece.

"Böylece bunlara, İsrailoğullarını mirasçı kıldık."

İsrailoğullarının kutsal topraklara göç ettikten sonra tekrar Mısır'a Mısır'ın yönetimine ve Firavun ile milletinin hazinelerine varis oldukları bilinmiyor. Bu nedenle Kur'an'ı yorumlayan bilginler: Onlar Firavun ve kurmaylarının sahip olduklarının bir benzerine varis oldular. Yani onlar bunların sahip oldukları bahçeler, ırmaklar, hazineler ve güzel yerleşim bölgeleri türünden nimetlere sahip oldular" demişlerdir,

Arada verilen bu açıklamadan sonra kesinlik ifade eden son sahne geliyor.


Kuran-i Kerim Tefsiri

O

Şuarä

O

60- Firavun ile soydaşları gün doğar-doğmaz İsrailoğullarının ardına düştüler.

61- İki topluluk birbirlerini gördüklerinde Musa'nın taraftarları "Eyvah, yakalandık" dediler.

62- Musa "Hayır endişelenmeyin, Rabb'im benimle birliktedir, O bana bir çıkış yolu gösterecektir' dedi.

63- O sırada Musa'ya; "Değneğinle denize vur" diye vahyettik. Bunun üzerine deniz yarılarak içinde oniki yol açıldı. Denizin her parçası yüce bir dağ gibi oldu.

64- Arkadan gelenleri oraya yaklaştırdık.

65- Musa ile yanındakilerin tümü ile kurtardık.

66- Arkasından öbürlerini suda boğduk.

Hz. Musa, yüce Allah'ın bildirmesi ve planlaması ile onun kullarını geceden yola koymuştu. Firavun'un oyunu ve şımarıklığı nedeniyle Firavun'un askerleri sabahleyin onların peşine düştüler. İşte şimdi sahne sonuna doğru yaklaşıyor. Savaş hazırlığı zirvesine ulaşıyor.. Hz. Musa ve milleti denizin önünde, yanlarında gemileri yok. Oraya dalma imkanları da yok. Silahlı da değiller. Firavun'un kendilerini arayan, acımasız tepeden silahlı askerleri de bulundukları yere yaklaşmış durumdalar!

İçinde bulundukları durumun bütün şartları gösteriyor ki: Önlerinde deniz arkalarında düşman olduğu halde artık kurtuluşları imkansız.

`İki topluluk birbirlerini gördüklerinde Musa'nın taraftarları "Eyvah yakalandık" dediler."

Artık felaket zamanı, gelip çattı. Birkaç dakika daha geçer geçmez, ölüm üzerlerine saldıracak, artık ne kurtarıcı ne de yardımcı bulma imkanı var! Fakat Rabbinden vahiy alan Hz. Musa, bir an dahi şüpheye düşmüyor. Bütün kalbi ile Rabbine güveniyor. Yardım edeceğine kesin inanıyor. Kurtuluşa kesin gözü ile bakıyor. Nasıl meydana geleceğini bilmese de kendisini yönlendiren ve koruyan Allah olduktan sonra bunun gerçekleşmesi gerekir.

"Musa, hayır endişelenmeyin, Rabb'im benimle birliktedir. O bana bir çıkış yolu gösterecektir dedi."

Hayır. Sert bir biçim ve kesinlikle. Hayır, bize yetişemeyecekler. Hayır, biz yok edilmeyeceğiz. Hayır, biz tuzağa düşmeyeceğiz. Hayır, biz ezilmeyeceğiz: "Hayır, Rabb'im benimle birliktedir, O bana bir çıkış yolu gösterecektir" Bu kesinlik, azim ve inançla.

Son anda umutsuzluk ve felaket gecesinde aydınlatıcı ışıklar yayılıyor. Hiç umulmadık bir biçimde kurtuluş yolu açılıyor.

"O sırada Musa'ya `Değneğinle denize vur' diye vahyettik".

Anlatımın içinde Hz. Musa Asa'sı ile denize vurdu denecek kadar bile bir zaman dilimi ayrılmıyor. Zaten vurduğu anlaşılıyor. Hemen sonuç veriliyor. "Bunun üzerine deniz yarılarak içinde oniki yol açıldı. Denizin her parçası yüce bir dağ gibi oldu."

Mucize meydana geldi. İnsanların imkansız dediği şey, gerçekleşti. İnsanlar bunu söylerken, Allah'ın yasasını sürekli tekrar olunan ve alışageldikleri şeylere göre değerlendirmektedirler. Yasaları yaratan yüce Allah, dilediğinde iradesine uygun olarak onları işletme gücüne sahiptir.

Mucize meydana geldi. Suyun iki dalgası arasında bir yol açıldı. Su yolun her iki tarafında büyük dağ gibi durdu. Ve İsràiloğulları yola girdiler. Firavun ve askerleri, bu harika sahne ve hayret verici olay karşısında apışıp kaldılar. Şaşkın halde durup izlediler.

Orada şaşkın halde uzun boylu durmuş olması gerekir ki, askerlerine bu açılan hayret verici yoldan İsrailoğullarını izlemeye-koyulmalarını emretmeden Hz. Musa ve milletinin denize açılan yoldan tamamen karşıya geçtiğini görebilsin. Allah'ın planı tamamlandı. İsrailoğulları karşı sahile çıktılar. Bu arada Firavun ve askerleri bütünü ile suyun dalgaları arasında kaldı. Zaten yüce Allah bu sırada onları kesinleşmiş akıbetlerine yaklaştırmıştı.

"Arkadan gelenleri, oraya yaklaştırdık."

"Musa ile yanındakileri tümü ile kurtardık."

"Arkasından öbürlerini suda boğduk."

Zaman içinde bu bir ibret oldu. Asırlarca kendisinden söz edildi. Peki buna çok insan iman etti mi?


Kuran-i Kerim Tefsiri

O

Şuarä

O

67 Kuşku yok ki, bu olaydan alınacak dersler vardır. Fakat insanların çoğu buna inanmadı.

Harika olaylar, mucizeler insanların zorunlu olarak boyun eğmelerini sağlasalar da hemen kesin biçimde iman etmelerini sağlamazlar. Çünkü iman ancak kalblerin doğruya ulaşması ile mümkündür.

68- Ve yine kuşku yok ki, senin Rabb'in üstün iradeli ve merhametlidir.

Bu, surede ayetlerin ve yalanlamanın sergilenmesinden sonra yapılan alışılagelen yorumdur...

Hz. Musa'nın -selam üzerine olsun- Firavun ve hanedanı ile ilgili kıssası böylece anlatılıp bu son ile neticelendi. Bu kıssada ezilen, sıkıntılarla boğuşan mü'minlere müjde veriliyordu. Nitekim o sırada Mekke'de yaşayan mü'min azınlık da bu durumdaydı. Yine bu kıssada müşriklerin, tutumları Mekke'li müşriklerin tutumlarına benzeyen, zalimlerin-zorbaların yok edilişi de işleniyordu.

Şimdi bu kıssayı Hz. İbrahim -selam üzerine olsun- ve milletinin kıssası izliyor. Peygamberimize -salat ve selam üzerine olsun- bu kıssayı müşriklere anlatması emrediliyor. Çünkü onlar Hz. İbrahim'in varisleri, izcileri ve O'nun ezeli dini üzerinde olduklarını ileri sürüyorlardı. Halbuki onlar Allah'a ortak koşuyorlardı.

Yüce Allah'ın kutsal Evinde, Beytu'l-Haram'da, tapmak amacıyla putlar heykeller dikiyorlardı. Halbuki bu evi Hz. İbrahim sırf Allah'a kulluğun simgesi olarak yapmıştı... Onlara Hz. İbrahim'in haberini anlat ki, buradan kendi düşüncelerinin gerçek yüzü ortaya çıksın.

Bu suredeki kıssalar, tarihsel çizgiyi izlemiyor. Çünkü burada özellikle onların ders alınacak yönlerine dikkat çekiliyor. A'raf suresi gibi yerlerde ise tarihsel çizgi esas alınmıştı. Çünkü orada yeryüzünün mirasının sıra ile kimlere geçtiği sergileniyor. Hz. Adem -selam üzerine olsun- döneminden bu yana peygamberlerin birbirini izlediği belirtiliyordu. Onun için A'raf suresinde geçen kıssalar, cennetten atılış döneminden ve beşeriyet hayatının başlangıcından bu yana geçen tarihsel çizgiyi izliyorlardı.

Hz. İbrahim -selam üzerine olsun- kıssasının burada verilen bölümü; milletine peygamber olarak gönderilişini, onlarla inanç sistemi üzerine tartışmasını, sahte tanrıları red edişini, kulluk ilkesini esas alarak Allah'a yönelişini ve Ahiret Gününü hatırlatmasını içeren bölümdür. Bunun hemen ardından mükemmel bir kıyamet sahnesi yer alıyor. Burada kullar, sahte tanrıları red ediyorlar. İçinde bulundukları sosyal şartların kendilerini Allah'a ortak koşmaya götürmüş olmalarına pişman oluyorlar. Sanki onlar şimdiden bilfiil olarak oraya varmış bulunuyorlar! İşte müşrikler için kıssanın ders alınacak yanı da burasıdır. Onun için burada Tevhid inancının ilkelerine, şirk inancının bozukluklarına ve kıyamet gününde müşrikleri bekleyen akıbete geniş yer veriliyor. Zira hikayenin ağırlık noktası budur. Bunun dışında kalan yerler ise, başka surelerde geniş olarak ele alındığı için es geçilmiştir.

Hz. İbrahim kıssasının, Bakara, En'am, Hud, İbrahim, Hicr, Meryem, Enbiya ve Hacc surelerinde bazı bölümleri geçmişti. Her surede surenin ana temasına uygun düşen bölümler ele alınmıştır. Konusuna, atmosferine ve çağrışımlara uygun kısımlar verilmişti.

Bakara Suresinde Hz. İbrahim'in İsmail ile birlikte Ka'beyi bina etmesi, Kutsal bölgeyi güvenli kılması için Allah'a dua etmesi, Ka'be'ye ve Ka'be'yi yapana varis olmanın ancak Müslümanlar yani onun dinini izleyenler için söz konusu olabileceği, kuru bir soy bağı iddiası ile ona varis olunamayacağı ele alınıyor. Bunlar İsrailoğullarının aykırı davranışları, sürülmeleri ve lanete uğramaları nedeniyle Hz. İbrahim'in dinine ve Ka'besine ancak Müslümanların varis olabileceğini ortaya koymak için anlatılıyordu.

Dirilten ve öldüren, güneşi doğudan doğduran, Allah'ın sıfatları konusunda büyük iddialarda bulunan kafir kralla tartışması, güneşi batıdan doğdurması, krala meydan okuyuşu ve kafir olan kiralın bunun karşısında apışıp kalması ele alınıyordu.

Rabbinin ölüleri nasıl dirilttiğini, bunu kendisine göstermesini istemesi, Rabb'inin ona dört kuş kesip onların parçalarını da dağlar üzerine koymasını emretmesi, sonra onları gözlerinin önünde diriltmesi ve kuşların hızla gelişini görmesi anlatılıyordu.

Bu her iki olay da, surede yüce Allah'ın öldürmeye ve diriltmeye gücünün yettiğinden ve onun ayetlerinden söz edilirken ele alınıyordu.

En'am suresinde Hz. İbrahim Rabbini aramasından ve yıldızları, Ayı, Güneş'i ve evrenin sahnelerini izledikten sonra Rabbini bulmasından söz ediliyordu. Bu da inanç üzerinde, Allah'ın evrendeki ayetleri ve bu ayetlerin onların eşsiz yaratıcısının, yoktan var edicisinin üzerinde yoğunlaşan bir açıklama ile ele alınıyor.

Hud suresinde Hz. İshak ile müjdelenmesi bölümü yer alıyordu. Bu da Hz. Lut'un kıssası sırasında ele alınmıştı. Hani Hz. Lut'un milletini yok etmekle görevli olan melekler yolda Hz. İbrahim'e uğramışlardı. Bu bölümde de yüce Allah'ın seçilmiş kullarını koruduğu, dininden sapanları ise, yok ettiği anlaşılıyordu. İbrahim suresinde, ailesini yerleştirdiği çorak vadiyi kutsal Ka'be'nin himayesinde tutması için Rabb'ine niyazda bulunuşu, yaşlılığına rağmen Hz. İsmail ve Hz. İshak'ı kendisine bahşettiğinden Rabb'ine şükredişi, kendisine ve nesline namazı sürekli gereği gibi kılmayı nasib etmesini dileyişi, duasını kabul buyurması kıyamet gününde kendisini, anne-babasını ve bütün mü'minleri bağışlaması için niyazda bulunması anlatılmıştı. Zaten surenin ana konusu bütün peygamberlerin aynı mesajı getirdikleri ve bu mesajın da Tevhid olduğunu peygamberlerin mesajlarını yalan sayanların ise bütünü ile bir kitle olduklarını ortaya koymaktı. Peygamberlerin mesajı küfür cehenneminde ve inkar çölünde serin gölgelikli bir 'ağaçtı!

Hicr suresinde de aynı Hud suresindeki bölüm biraz detaylı olarak ve Yüce Allah'ın inanan kullarına merhameti, günahkar, isyankar kullarına azabının hatırlatılması şeklinde ele alınmıştı.

Meryem suresinde Hz. İbrahim'in yumuşak bir tutumla babasına gelişi ve babasının onu kaba bir şekilde katı yüreklilik ile reddedişi, babasından ve kavminden ayrılışı, Hz. İsmail ve Hz. İshak'ın ona bağışlanışı anlatılmıştı. Bu da yüce Allah'ın seçilmiş kullarını koruduğundan söz eden, bütün atmosferini merhamet, sevgi ve yumuşaklığın kuşattığı bir surede ele alınmıştı.

Enbiya suresinde Hz. İbrahim'in babasını ve milletini ilahi mesaja çağırması, onların putlarını horlaması ve bu putları kırması, ateşe atılması, ateşin Allah'ın emri ile serinlik ve esenlik veren bir bahçeye dönüşmesi, kendisinin kardeşinin oğlu Lut ile bu ülkeden kurtularak bütün insanlar için kutsal kılınan yurda ulaşması anlatılıyordu. Bu da peygamberler kervanını anlatan, yüce Allah'ın bu kervanı koruduğunu, onların da ortağı olmayan tek Allah'a kulluğa çağırdıklarını sergileyen bir konumda veriliyordu.

Hacc suresinde ise Ka'be'yi tavaf edenler ve oraya sığınanlar için temizlemesi gerektiğine ilişkin bir işaret yer alıyordu.


Kuran-i Kerim Tefsiri

O

Şuarä

O

69- Ey Muhammed, o müşriklere İbrahim'in olayını da anlat.

70- Hani İbrahim, babası ile soydaşlarına, "Neye tapıyorsunuz?" dedi.

Varisi olduklarını ve dinine bağlı olduklarını söyledikleri Hz. İbrahim'in haberini onlara oku. Oku da Hz. İbrahim'in Mekke'deki müşriklerin kendilerine taptıkları bu putların benzerlerine kulluk ettikleri için, babası ve milleti ile nasıl bir mücadeleye girdiğini, Allah'a ortak koştukları için babasına ve milletine karşı çıkışını, içinde bulundukları sapıklıktan nasıl tiksindiğini, hayretler içinde onlara nasıl "Siz neye tapıyorsunuz?" şeklinde olumsuz sorular .yönelttiğini görsünler.

71- Onlar da "Putlara tapıyoruz ve biz tapınmayı hep sürdüreceğiz" dediler.

Onlar heykellerine ilah adını veriyorlardı. Onların bunlara heykel deyişinden anlaşılıyor ki, onlar bu heykellerini taştan yontulmuş olduklarını inkar edemiyorlardı. Fakat onlar bununla beraber bu heykellere yöneliyorlardı. Ve onlara tapmaya özen gösteriyorlardı. Bu ise aptallığın en son derecesidir. Yalnız, bir inanç sistemi saptıktan sonra bu inanç sahipleri neye taptıklarını, nasıl düşündüklerini ve nasıl bir görüşe bağlandıklarını bir türlü anlayamazlar!

Burada Hz. İbrahim -selam üzerine olsun- onların uyuşan kalblerini uyandırıyor, düşünmeden ve anlamadan yaptıkları bu aptallıklara sapmalarına neden olan donuk akıllarını uyarıyor.

72- İbrahim dedi ki, "O putlar,'kendilerini imdada çağırdığınızda sesinizi işitirler mi?"

73- "Ya da size yarar veya zarar dokundurabiliyorlar mi?

Yani kendisine tapılan bir ilahın en asgari özelliği, kendisine kulluk yapan ve dua eden kulları gibi işitmesidir. Eğer bunlar duymayan sağır varlıklar ise, nasıl zarar veya fayda verebilirler? Onlar ne bunu ne diğerini iddia edebilirler?! Onlar bu konuda hiçbir cevap vermiyorlar. Zira Hz. İbrahim'in bunu aşağılama ve kınama ifade etmesi için sorduğundan kuşku duymuyorlar. Onun dediklerini çürütecek bir delil de bulamıyorlar. . Konuştukları takdirde ise, düşünmeden ve anlamadan, taklitçileri uyutan bağlayan donuklukları ortaya çıkarıyorlardı.

74- Onlar, "Hayır ama, atalarımızın böyle yaptıklarını gördük " dediler.

Bu heykeller, işitmez, zarar vermez, fayda vermez. Fakat biz atalarımızın onlara yöneldiklerini gördük. Biz de onlara yönelerek tapmaya başladık. Bu utandıran bir cevaptır. Yalnız müşrikler onu söylemekle utanmıyorlar. Nitekim Mekke'deki müşrikler de böyle yapmaktan utanmıyorlardı. Ataların bir işi yapmaları onu araştırmadan doğru kabul etmenin garantisi sayılıyordu. Hatta bu anlayış İslam'ın önünde en büyük engellerden biriydi. Müşrikler atalarının dininden dönemiyor, bu atalara bağlılıktan vazgeçemiyor ve onların sapıklıkta olduklarını bir türlü kabul edemiyorlardı. Halbuki, bu aklı başında birisi için doğru değildi. İşte tıpkı bu şekilde boş, kof sözler ve değerler, gerçeğin, hakkın karşısında durur. İnsanlar, akli ve vicdani yönden dondurulup saptırılarak uyuşturuldukları dönemlerde, bu kof şeyleri hakka tercih eder hale gelirler. Bu nedenle kendilerini şiddetli bir şekilde sarsacak bir uyarana ihtiyaç duyarlar ki, özgürlüğe bağımsızlığa ve düşünmeye yönelebilsinler.

Bu donma karşısında Hz. İbrahim -selam üzerine olsun- sabrına ve yumuşaklığına rağmen onları sert bir biçimde sarsmaktan, heykellere, bu tur değerlerle kendisine tapılmasına izin verilen bozuk inançlara karşı düşmanlığını ilan etmekten başka çare bulamamıştır!

75- İbrahim dedi ki, "Nelere taptığınızı görüyor musunuz?"

76- "Gerek sizin ve' gerekse eski atalarınızın. "

77- "O putlar, benim düşmanlarımdırlar. Benim tek dostum alemlerin Rabb'i olan Allah'tır. "

İşte bu şekilde babası ve milleti taptıklarına tapmaya devam ettikleri müddetçe inancıyla onlardan ayrılmasına, onların ilahlarına ve inançlarına karşı, hem kendisinin hem de milletinin eski ataları olmalarına rağmen, düşmanlığını açıkça ilan etmekten çekinmemiştir!

Kur'an böylelikle mü'minlere de öğretiyordu ki, inanç konusunda ne millete né de babaya hoş görünmek yoktur. En başta gelen bağ, inanç bağıdır. En başta gelen değer iman değeridir. Bunların dışında kalan bütün bağlar ona bağlıdır. Onlar neredeyse bunlar da oradadır.

Hz. İbrahim onların ve önceki atalarının taptıkları tanrılardan sadece birini hariç tutmuştu: "O putlar benim düşmanlarımdırlar. Benim tek dostum alemlerin Rabb'i olan Allah'tır" Zira milletin inancı bozulup değişmeden önce, eski atalarından Allah'a tapanlar da olabilirdi. Ayrıca onlardan Allah'a taptığı halde onunla birlikte başka sahte ilahlara da tapanlar olabilirdi. Bu durumda Hz. İbrahim'in bir ilahını hariç tutması ihtiyatlı oluşundan ve sözünü bilinçli ve dikkatli kullanmasından kaynaklanmış olur. Zaten Hz. İbrahim -selam üzerine olsun gibi bir zata, inançtan ve inanç sisteminin en hassas konusu olan ilahtan söz ederken böyle dikkatli bir ifade kullanması yakışırdı.

Sonra Hz. İbrahim -selam üzerine olsun- Rabb'ini, alemlerin Rabb'ini tanıtıyor. Her yerde ve her zaman onunla bir bağı bulunduğunu ifade ediyor. Böylece biz de onda sağlam bir yakınlığı, huzur veren bir bağı, her hareket ve seslenmenin, her ihtiyaç ve amacın gerçekleşmesinin Allah'ın elinde olduğu bilincinin hakim olduğunu görüyoruz.


Kuran-i Kerim Tefsiri

O

Şuarä

O

78- O beni yaratan ve doğru yola iletendir.

79- O beni doyuran ve içirendir.

80- Hastalığımda beni iyileştiren O'dur.

81- O, beni öldürecek ve sonra yeniden diriltecek olandır.

82- Hesaplaşma günü günahlarımı affedeceğini umduğum da O'dur.

Hz. İbrahim'in Rabbini tanıtması ve O'nunla olan bağının tasvirinde geniş bilgi vermesi onun bütün bir varlığı ile Rabb'i ile beraber yaşadığını göstermektedir. Güven içinde onun hakkında bilgi edindiğini, sevgi dolu olarak O'na yöneldiğini, görüyormuş gibi tanıttığını, kalbi, vicdanı ve bütün organları ile Rabb'inin kendisine verdiği nimetlerin ve üstünlüklerin etkisini hissettiğini ortaya koymaktadır.

Hz. İbrahim'in sözü Kur'an'da aktarılırken kullanılan o güzel nağme bu havanın yayılmasına, bu çağrışımın yapılmasına; engin, yumuşak, tatlı, güzel etkinin her tarafı kuşatmasına yardım etmektedir.

"O beni yaratan ve doğru yola iletendir."

Beni bilmediğim halde kendi bildiği gibi yaratan O'dur. O benim ne olduğumu, nasıl oluştuğumu, görevlerimi, duygularımı, şimdiki halimi ve geleceğimi daha iyi bilir. "O beni doğru yola iletendir." Gireceğim yolu o gösterir, yaşayacağım yaşam tarzını o belirler. Sanki Hz. İbrahim -selam üzerine olsun- yaratan ve şekil veren kudret sahibinin elinde her şekle girebilen gevşek bir hamur olduğunu, kendisine dilediği şekli dilediği biçimi verebileceğini hissediyor. Bu ise, gönül huzuru ile, rahatlıkla, güvenle ve sarsılmaz bir imanla kayıtsız-şartsız teslim olmak demektir.

"O, beni doyuran ve içirendir."

"Hastalığımda beni iyileştiren O'dur."

Bu, koruyucu, şefkatli, sevgi dolu, doğrudan yanında olmanın, güvencenin kendisidir. Hz. İbrahim onu hem hastalığında hem de sağlığında hissetmektedir. Peygamberliğin yüce edebini takınmaktadır. Hastalığını Rabb'ine nisbet etmemektedir. Hasta etme ve sağlığa kavuşturmanın Rabb'inin dilemesine bağlı olduğunu bile bile Rabbi'nden sırf nimet ve lutufta bulunma açısından söz etmektedir. Kendisini yediren, içiren, kendisine şifa veren Rabb'ini anmaktadır. Kendisini sınavdan geçiren Rabb'inin sınavdan geçirişini söz konusu etmemektedir.

"O, beni öldürecek ve sonra yeniden diriltecek olandır."

Bu, ölüme karar verenin, Allah olduğuna iman etmektir. Teslimiyet ve engin bir gönül rızası içinde kıyamet gününe ve dirilişe iman etmektir.

"Hesaplaşma günü günahlarımı affedeceğini umduğum da O'dur."

Rabb'ini bu şekilde tanıyan, bu anlayışla onun bilincinde olan, gönlünün derinliklerinde bu yakınlığı hisseden, hem Nebi, hem Resul olan Hz. İbrahim'in -selam üzerine olsun- en büyük umudu.. Evet en büyük arzusu kıyamet gününde Rabb'inin onun günahlarını bağışlamasıdır. O kendi nefsini: temize çıkarmamaktadır. Kendisinin bir günahı (suçu) olmasından endişe etmektedir.

Ameline güvenmemektedir. Kendi yaptıkları ile bir mükafatı hak ettiği kanısında değildir. Ancak O, Rabbinin lütfundan umutludur. Rahmetini ummaktadır. Affedilmesine ve günahlarının bağışlanmasına yönelik arzusunu kamçılayan tek sebep de budur.

İşte bu, takva bilinci, edep bilinci ve sakınma bilincidir. Bu aynı zamanda Allah'ın nimetlerini sağlıklı bir biçimde değerlendirme bilincidir. Ayrıca kulun amelinin değerini de ortaya koymaktadır. Allah'ın nimetleri gerçekten büyük mü büyük. Kulun ameli ise sönük mü sönüktür.

Böylece Hz. İbrahim Rabbinin niteliklerini verirken sağlıklı inancın ana ilkelerini özetlemektedir. Alemlerin Rabb'ı olan Allah'ı bir kabul etme, yeryüzünde insanın hayatına ilişkin en ince meselelere varıncaya kadar beşerin bütün tasarruflarını onun belirlediğini kabul etme, ölümden sonra diriltme ve hesaba çekme, Bunlar hem Hz. İbrahim'in milletinin hem de Mekke'li müşriklerin inkar ettiği olgulardır.

Sonra içini Allah'a açan tövbekar Hz. İbrahim, geniş ve uzun bir duaya başlıyor. Tam bir iman ve içten boyun eğiş ile Rabbine yöneliyor.


Kuran-i Kerim Tefsiri

O

Şuarä

O

83- Ya Rabbi, bana yararlı bilgi ve egemenlik vér ve beni iyi kullarının arasına kat.

84- İlerdeki kuşaklar arasında doğruluğun sözcüsü olmamı nasip eyle. 85- Beni bol nimetli cennette sürekli kalanlardan eyle.

86- Babamı affeyle. Çünkü o sapıklardandır.

87- İnsanların yeniden dirilecekleri gün beni mahcup etme.

88- Ki, o gün, insana ne malı ve ne de evlatları yarar sağlamaz.

89- Yalnız temiz kalple Allah'ın huzuruna gelen kurtulur.

Bütün bir duanın içinde yeryüzünün, dünyanın nimetlerinden hiçbiri yer almıyor. Hatta vücud sağlığı bile. Bu yüce ufuklara yönelen bir duadır. Arınmış duygular onu harekete itmektedir. Allah'ı tanıyan ve bu nedenle onun dışındaki herşeyi değersiz, basit gören verdiklerinin tadını damağında hissettiği için daha fazlasını isteyen, tadına vardığı ve dilediği ölçüde korku ve ümit halı içinde derinleşen bir kalbin duasıdır.

"Ya Rabbi, bana yararlı bilgi ve egemenlik ver ve beni iyi kullarının arasına kat "

Sağlıklı değerler ile saçma değerleri birbirinden ayırmamı sağlayacak ve beni daha kalıcı gerçeklere ulaştıracak bir yolun başına getirecek olan hikmeti ver bana.

"Beni iyi kullarının arasına kat.

Bu sözü yumuşak huylu, içini Allah'a açan, şerefli peygamber Hz. İbrahim söylüyor. Bu ne alçak gönüllülük! Bu ne hassasiyet! Bu ne kusur işlemekten endişe etme duygusu! Bu ne kalbleri evirip-çeviren Allah korkusu! Allah'ın salih kullarına katılmaya karşı bu ne büyük arzu! Rabb'inin, kendisini iyi işlerde başarılı kılması vasıtası ile salih kullara katması konusunda ne coşkun bir beklenti bu!

"İlerdeki kuşaklar arasında doğruluğun sözcüsü olmamı nasip eyle"

Süreklilik isteğinin kendisini sürüklediği bir duadır bu. Kendi soyu ile değil, inancı ile sürekli olmayı istiyor. Rabbinden diliyor ki, ilerdeki kuşaklara doğru bir söz nasip etsin. Kendilerini Hakk'a, gerçeğe çağırsın. Arı, duru ve kolay olan Hz. İbrahim dinine çağırsın. Herhalde bu Hz. İbrahim'in başka yerde yaptığı duanın aynısıdır. Nitekim Hz. İbrahim oğlu Hz. İsmail ile birlikte Ka'be'nin duvarlarını yükseltirken şöyle diyordu: "Hani İbrahim ile İsmail Ka'benin duvarlarını yükseltirlerken şöyle dua etmïşlerdi: "Ey Rabbimiz, yaptığımızı kabul et. Hiç şüphesiz sen herşeyi ïşiten ve bilensin. Ey Rabbimiz, ikimizi de sana teslim olanlardan eyle, soyumuzdan da sana teslim olan bir ümmet çıkar, bize ibadet yollarımızı göster, tevbelerimizi kabul buyur: Hiç şüphesiz sen tevbeleri kabul edensin ve çok merhametlisin. Ey Rabbimiz, içlerinden onlara senin ayetlerini okuyacak, Kitabı ve hikmeti öğretecek, kendilerini kötülüklerden arıtacak bir peygamber gönder. Hiç şüphesiz sen azizsin ve hikmet sahibisin."

Yüce Allah O'nun isteğini yerine getirdi. Duasını kabul etti. İlerideki kuşaklar arasında doğruluğun sözcüsü yaptı. O kuşaklar arasından insanlara Allah'ın ayetlerini okuyan, onlara kutsal kitabı ve hikmeti öğreten, ruhlarını kötülüklerden arındıran peygamber gönderdi. Onun isteğinin kabul edilmesi binlerce sene sonra gerçekleşmişti. Bu, insanlara göre hesaplandığında; uzun bir zaman olsa da, Allah katında belirlenen bir zamandır. Hikmeti gereği olarak bu zaman geldiğinde kabul edilen dua bu zamanda gerçekleşir.

"Beni bol nimetli cennette sürekli kalanlardan eyle."

Daha önce de, kendisini salih amellere muvaffak etmek suretiyle salih kullarına katmasını Rabbinden dilemişti. Zaten salih ameller, kendisini onların saflarına götürüp katacaktı. Nimet cenneti ise Allah'ın salih kullarının varacakları cennettir.

"Babamı affeyle. Çünkü o sapıklardandır".

Hz. İbrahim -selam üzerine olsun- babasından o kadar ağır sözler işitmesine ve ağır tehdidine maruz kalmasına rağmen ona böyle davranıyor. Çünkü daha önce babasını bağışlanması için ona dua edeceğine söz vermişti. Böylece sözünü yerine getirdi. Kur'an'ı Kerim'in başka ayetlerinde akraba bile olsalar müşrikler için af dilemenin caiz olmadığı açıklanmıştır. Hz. İbrahim'in babası için af dilemesinin ona verdiği bir sözden kaynaklandığı ifade edilmiştir. "Fakat babasının bir Allah düşmanı olduğunu kesinlikle anlayınca onunla ilişkisini kesti" (Tevbe suresi 114) Yakınlığın, soy yakınlığı değil, inanç yakınlığından ibaret olduğunu anlamıştır.. Bu da, islami eğitimin apaçık ilkelerinden biridir. Herşeyin başında gelen. bağ, Allah yolundaki bağlılığın sembolü olan inanç bağıdır. İnsanoğlunun iki bireyi arasında, inanç temeline dayanmadan herhangi bir bağ oluşturulamaz. Bu bağ çözüldükten sonra diğer bağlar kendiliğinden çözülür. İnsanlar birbirlerinden öyle uzak düşerler ki, artık hiçbir bağ, hiçbir yakınlık fayda vermez.

"İnsanların yeniden dirilecekleri gün beni mahcup etme.

"Ki, o gün insana ne malı ve ne de evlatları yarar sağlamaz".

"Yalnız temiz kalple Allah'ın huzuruna gelen kurtulur."

Hz. İbrahim'in -selam üzerine olsun- "İnsanların yeniden dirilecekle ri gün beni mahcup etme" sözünden O'nun ahiret gününün korkusunu ne derece hissettiğini, Rabbinden ne kadar utandığını, O'nun huzurunda rezil olmaktan ne kadar endişe ettiğini, O'nu gereği gibi tanımamaktan ne derece korktuğunu anlayabiliyoruz. Halbuki o şerefli bir peygamberdir. Ayrıca "Ki, o gün insana ne malı ve ne de evlatları yarar sağlamaz. Yalnız temiz kalple Allah'ın huzuruna gelen kurtulur" sözlerinden kıyamet gününün gerçeğini ne ölçüde anladığını, değerlerin gerekliliğini nasıl kavradığını fark ediyoruz: Buna göre, kıyamet gününde, samimiyet, kalbin tamamını Allah'a açma samimiyeti, kalbi her türlü yabancı duygudan, hastalıktan, başka amaçtan arındırma, onu şehevi ihtiraslardan ve. sapmalardan temizleme, Allah'ın. dışındaki şeylere bağlılıktan özgür kılma samimiyeti dışında başka hiçbir değer yoktur. İşte .kalbe, değer ve itibar kazandıran temizlik, selamet budur. "Ki o gün insana ne malı ve ne de evlatları yarar sağlamaz." Yeryüzünde insanların, köpeklerin leşlere saldırdığı gibi üzerine atıldıkları bu geçici, kof değerler o gün hiçbir yarar sağlamaz ve ahiret terazisinde hiçbir ağırlık sahibi olmaz!

Tam bu esnada Hz. İbrahim'in kendisinden sakındığı kıyamet sahnelerinden biri sergilenmektedir. Sanki gözlerinin önünde. Ona bakıyor ve gerçekten görüyor. Sonra ürkek bir içtenlikle Rabb'ine yöneliyor, duasını yapıyor:


Kuran-i Kerim Tefsiri

O

Şuarä

O

90- O gün, cennet, kötülüklerden sakınanların yakınına getirilir.

91- Cehennem de sapıkların gözleri önünde dikilir.

92- Sapıklara denir ki; "Hani vaktiyle taptığınız sözde ilahlar.

93- "Allah'ı bir yana bırakarak ilah edindiğiniz putlar? Şimdi size yardım edebiliyorlar, ya da kendilerini kurtarabiliyorlar mı?"

94- Düzmece ilahlar ile sapıklar başaşağı cehenneme atılırlar.

95- Şeytanın bütün askerleri de.

96- Orada birbirleri ile tartışmaya tutuşarak derler ki,

97- "Vallahi bizler apaçık bir sapıklığa saplanmıştık. "

98- "Çünkü sizleri alemlerin Rabb'ine denk tutmuştuk. "

99- "Bizi ağır suçlular yoldan çıkarmışlardır. "

100- "Şimdi bizim bir şefaatçimiz yok. "

101- "Cana yakın bir dostumuz da yok. "

102- "Ah keşki, bir daha dünyaya dönebilsek de mü'minlerden olsak. "

Cennet yaklaştırıldı ve Rabb'inin azabından endişe eden takva sahiplerine gösterildi: Cehennem sapıkların gözlerinin önüne getirildi. Yolu şaşıran, kıyamet gününü yalan sayan, zalimler için ortaya kondu. Onlar şimdi Cehennem'in bir sahnesi üzerinde duruyorlar. Azarlamaları, feryatları işitiyorlar. Pat pat aşağı cehenneme atılmadan önce bunları seyrediyorlar. Bu duruş sırasında Allah'ın dışında taptıkları ilahdan sorguya çekiliyorlar. Bu konu, Hz. İbrahim ile milletinin kıssası. Hz. İbrahim ile onlar arasında, onların taptıkları tanrılar hakkında meydana gelen tartışma ile atbaşı gitmektedir. Onlar bugün sorguya çekiliyorlar. "Sapıklara denir ki, hani vaktiyle taptığınız sözde ilahlar? Allah'ı bir yana bırakarak ilah edindiğiniz putlar?" Onlar neredeler? "Şimdi sïze yardım edebiliyorlar, ya da kendilerini kurtarabiliyorlar mı?" Onlardan bir cevap alınmaz. Onların cevap vermeleri zaten beklenmez de. Bu, azarlama ve kınama amacı ile yöneltilen bir sorudur. "Düzmece ilahlar ile sapıklar başaşağı cehenneme atılırlar. Şeytanın bütün askerleri de". Pat pat! Kelimelerin ses tonlarından onların, itişme, kakışma, çaresiz ve düzensiz olarak ateşe düşme, gürültülerini sanki duyar gibi oluyoruz. Pat pat seslerinden kaynaklanan başaşağı düşüş seslerini işitiyor gibiyiz. Tıpkı bir nehrin göçerttiği bir yarın arkasından toprak yığınlarının yıkılması gibi. Bu, taşıdığı anlamı kendi ses tonu ile canlandıran bir sözcüktür. Onlar şaşkınlar, sapıklardır. Onlarla birlikte bütün sapıklar pat pat oraya döküleceklerdir. Onlar ve "Şeytanın bütün askerleri de" Aslında hepsi de İblis'in askerleridir. Bu, önce bir ayrıntıyı ifade edip sonra genel ifadeye varma sanatıdır.

Sonra Cehennemde onlara kulak veriyoruz. Onlar ilah diye taptıkları putlara diyorlar ki, "Vallahi bizler apaçık bir sapıklığa saplanmıştık. Çünkü sizleri alemlerin Rabb'ine denk tutmuştuk." Allah'a taptığımız gibi sizlere de taptık; ya Allah ile birlikte ve ya O'nu bir yana bırakarak. Şimdi zaman ve fırsat geçtikten sonra onlar böyle alıkoyanlara atıyorlar. Sonra ayrılıyorlar. "Artık iş işten geçmiştir", bunu anlıyorlar. Bundan sonra sorumlulukların yükümlülüklerin sonucunu paylaştırmanın bir yararı yok. "Şimdi bizim bir şefaatçimiz yok. Cana yakın bir dostumuz da yok." Ne yardımcı, aracı olabilecek ilahları ne de fayda verecek dostlar var artık. Geçmiş için bir aracı koymak mümkün olmadığına göre, acaba tekrar dünyaya dönüp orada kaçırdığımız fırsatları değerlendiremez miyiz? "Ah keşki bir daha dünyaya dönebilsek de mü'minlerden olsak." Bu bir temenni, dilek olmaktan öteye geçmiyor. Bu kıyamet günüdür. Artık ne dönüş ne de aracılık yok!


Kuran-i Kerim Tefsiri

O

Şuarä

O

103- Kuşku yok ki, bu olaydan alınacak dersler vardır. Onların çoğunluğu inanmamış kimselerdi.

104- Ve yine ku şku yok ki, senin Rabb'in üstün iradeli ve merhametlidir.

Bu, daha önce bu surede anlatılan Ad, Semud ve Lut kavminin sonlarının sergilenişinden sonra verilen yorumun aynısıdır. İlahi mesajları yalan sayanların başına gelenleri anlatılan her ayetleri sonra da bu yorum yer almıştır. Kıyamet sahnelerinden biri olan bu sahne surenin akışı içinde ilahi mesajı yalan sayanların dünyadaki akıbetleri yerine verilmiştir. Zira bununla Hz. İbrahim'in ve bütün bir şirkin sonu tasvir ediliyor. Surenin bütün kıssalarında asıl ders ve ibret alınacak nokta da budur. Kur'an'daki kıyamet sahneleri somut bir realite gibi sunulur. Okundukları zaman sanki gözler onları seyreder, duygular onları hisseder, vicdanları onlarla sarsılır, titrer. Tıpkı insanların gözlerini faltaşı gibi açan, dikkatle seyredilen cezalandırma, yok etme örnekleri gibi.

Anlatım tarihsel açıdan Hz. Musa'nın kıssasını ele aldıktan sonra Hz. İbrahim'in kıssasına geçtiği gibi Hz. İbrahim'in kıssasından da Hz. Nuh'un kıssasına geçiyor. Tarihsel açıdan geriye gidiyor. Burada tarihsel çizgiyi izlemek amaçlanmamıştır. Amaç şirk ve ilahi mesajı yalanlamanın sonucundan alınacak ibrettir, derstir.

Hz. Nuh'un kıssası da Hz. Musa ve Hz. İbrahim'in kıssaları gibi Kur'an'ın değişik surelerinde ele alınmaktadır. Daha önce A'raf suresinde bu kıssa peygamberler ve peygamberlikler tarihinin seyir çizgisi içinde ele alınmıştı. Hz. Adem'in Cennet'ten yeryüzüne indirilişinden bu yana gelen peygamberlerin mesajları tarih süreci içinde ele alınırken bu kıssaya kısaca yer verilmişti. Hz. Nuh'un milletini tevhide çağrısı, dehşet verici bïr günün azabına karşı onları uyarması, milletinin kendisini sapıklıkla itham etmesi, milletinin kendileri gibi bir insanı Allah'ın elçi olarak kendilerine göndermesine hayret edişi, Hz. Nuh'u yalanlamaları ve bu nedenle boğulmaları ile Hz. Nuh ve onunla birlikte iman edenlerin kurtuluşu detaylara inilmeksizin anlatılmıştı.

Hz. Nuh hikayesi Yunus Suresinde kısaca sunulmuştu. Peygamberliğinin son dönemleri, milletinin meydan okuyuşu ve onu yalanlamaları, kendisinin ve yanında bulunan inanmışların kurtuluşu, diğerlerinin ise boğdurulmaları kısaca verilmişti.

Hud suresinde ise, Tufan, gemi ve Tufandan sonrası ayrıntılı bir şekilde anlatılmıştı. Boğulanlar arasında bulunan oğlu hakkında Rabb'ine dua edişi, tevhid inancı etrafından kendisi ile milleti arasında meydana gelen tartışması geniş biçimde açıklanmıştı.

Hz. Nuh'un kıssası, Mü'minun suresinde de anlatılmıştı. Orada Hz. Nuh'un milletini bir olan Allah'ı tanımaya çağırışı, onların ise, onun kendileri gibi bir insan olması, kendileri üzerine bir üstünlük kurmak istediği, Allah bir elçi göndermek istediğinde bir meleği elçi olarak gönderebileceği gerçekleri ile reddedişleri ve onu bunlardan dolayı delilik ile suçlayışları, sonra Hz. Nuh'un Rabbine yönelerek yardımını dileyişi anlatılmış ve gemi ve tufan'a kısa bir işareti bulunulmuştu.

Bu kıssa genellikle Ad, Semud, Lut toplumu, Medyen halkı kıssalarının sıralandığı bir dizi kıssa içinde ele alınmaktadır. Bu surede de aynı yöntem izlenmiştir. Kıssanın burada ele alınan kısmı ise özellikle Hz. Nuh'un kendi toplumunu Allah tan korkmaya çağırması, doğru yola gelmelerine karşılık kendilerinden hiçbir ücret talep etmeyeceğini açıklaması, İleri gelenlerin kendilerinden tiksindiği fakir mü'minleri yanından kovmayı red etmesi bu sorun aynı zamanda Hz. Muhammed'in -salat ve selam üzerine olsun- Mekke'de tıpkısı ile karşılaştığı bir meseleydi, kendisini toplumundan uzaklaştırmasını Rabb'ine niyazda bulunması, yüce Allah'ın O'nun bu dileğini kabul ederek ilahi mesajı yalan sayanları suda boğması, inananları ise kurtarması, üzerinde yoğunlaşmaktadır.

"Nuh'un soydaşları peygamberlerini yalanladılar."

İşte bu sondur. Kıssanın sonu. Önce onunla başlamaktadır ki, ta baştan onu ön plana çıkarsın. Sonra detaylara iniyor.

Hz. Nuh'un toplumu Hz. Nuh'tan başkasını yalanlamadıkları halde onların peygamberleri yalanladıkları ifade ediliyor. Çünkü öz itibariyle peygamberlik birdir. Allah'ı birleme çağrısıdır. Sadece O'na kulluk mesajıdır. Bu ilkeyi yalanlayan biri bütün peygamberleri yalanlamış olur. Zira bu onların hepsinin çağrısıdır. Kur'an da bu gerçeği vurgular ve onu pekçok yerde değişik biçimlerde ifade eder. Çünkü bu, İslam inancının ana ilkelerinden biridir. Bütün ilahi çağrılar onu içerir. Bu ilkeye göre insanlar iki kampa ayrılır: Mü'minler kampı, kafirler kampı. Tarihteki bütün peygamberliklerde ve bütün asırlarda bu kamplar varlığını sürdürmüşlerdir. Buna göre müslüman bakar ki, Allah tarafından gönderilen her dine ve her inanç sistemine inanan ümmet kendisinin de ümmetidir. Tarihin ta ilk şafağından tevhidin son dini islamın parlamasına kadar bütün dönemlerde bu gerçek hiç değişmemiştir. Diğer kamp ise, her milletin ve dinin kafirleridir. Buna göre mü'min bütün peygamberlere iman eder, peygamberlerin hepsine saygı gösterir. Çünkü onların hepsi bir olan mesaja, tevhid mesajına çağıran elçilerdir.

Müslümanın değer yargılarına göre insanlık ırklara, renklere ve yalanlara göre kamplara ayrılamaz. Sadece doğruluk, gerçek taraftarı, yanlışlık ve eğrilik taraftarı diye kamplara ayrılırlar. Müslüman, her yerde ve her zaman hak taraftarlarının yanında haksızlığın karşısındadır. Müslümanın bilincinde değerler, ırk, renk, dil, vatan, günlük hayattaki ve tarihin derinliklerine gömülmüş yakınlıklar tutkusu, asabiyatının üstüne çıkar. Yükselir, sadece bir değer oluşturur. Bu da herkesin kendisinden sorgulandığı ve hepsinin ona göre değerlendirildiği iman değeridir.


Kuran-i Kerim Tefsiri

O

Şuarä

O

105- Nuh'un soydaşları peygamberlerini yalanladılar.

106- Hani kardeşleri Nuh, onlara dedi ki, Siz hiç Allah'tan korkmaz mısınız?

107- "Ben size gönderilmiş, güvenilir bir Allah elçisiyim. "

108- "Öyleyse Allah'tan korkunuz ve çağrıma uyunuz. "

109- "Ben bu çağrı hizmetime karşılık sizden herhangi bir ücret istemiyorum, benim çabamın karşılığını verecek olan alemlerin Rabb'idir. "

110 "O halde Allah'tan korkunuz ve çağrıma uyunuz. "

Hz. Nuh'un, milleti tarafından red edilen, yalan sayılan çağrısı budur işte. Halbuki Hz. Nuh onların kardeşiydi. Kardeşliğin gereği barışa, tatmine, imana ve tasdiğe götürmesiydi. Yalnız onun toplumu bu bağa dikkat edip değer vermedi. Siz hiç Allah'tan korkmaz mısınız? İşlediğinizin cezasından korkmaz mısınız? Kalbleriniz Allah korkusunu ve ürpertisini hissetmez mi? dediğinde, kardeşleri olan Hz. Nuh'un çağrısına karşı kalbleri yumuşamadı.

Takvaya dikkat çekip ona yönlendirmek bu surede sürekli biçimde vurgulanıyor. Yüce Allah Hz. Musa'yı Firavun ve milletine bir elçi olarak gönderdiğinde O'nu takvaya çağırmakla görevlendirmişti. Hz. Nuh da milletini ona çağırdı. Hz. Nuh'tan sonra gelen peygamberlerin hepsi de milletlerini Allah'tan korkmaya çağırdılar.

"Ben size gönderilmiş güvenilir bir Allah elçisiyim."

Hainlik yapmam. Aldatmam. Hile yapmam. Açıklanması istenen yükümlülüklerde hiçbir şeyi ne arttırırım ne de eksiltirim.

"O halde Allah'tan korkunuz ve çağrıma uyunuz."

Böylece onlara tekrar Allah'tan korkmayı hatırlatıyor. Bu sefer bu korkuyu belirliyor ve onu yüce Allah'a izafe ediyor. Bununla onların kalbleri itaate ve teslim oluşa doğru hareketlendirilmek isteniyor.

Sonra onlara dünya ve nimetleri konusunda güvence veriyor. Onları Allah'ın dinine çağırmakla kendisi bir çıkar sağlayacak değildir. Kendilerine doğru yolu gösterdiği için bir ücret, bir mükafatta istememektedir. Mükafatını, insanları dinine çağırmakla yükümlü tutan alemlerin Rabb'inden talep etmektedir. Bu çağrı karşılığında hiçbir ücret istenmediğine dikkat çekilmesi sağlıklı bir çağrının sürekli olarak ücretsiz olması gerektiğini ortaya koymaktadır. İşte bu, İslam dininin çağrısı ile, insanların alışageldiği diğer çağrılar arasındaki temel farklardan biridir. Diğer sözde dini çağrılarda, kahinler ve din adamları insanların mallarını ceplerine indirmek için, dini, bir sömürü aracı olarak kullanırlar. Kahinler ve dini asıl amacından saptırmış olan din adamları sürekli olarak çeşitli yollarla malları sömürmenin kaynaklarından biri olmuşlardır. Gerçek anlamdaki Allah'a çağrı ve bu çağrının öncüleri ise, daima çıkardan uzak duran salt kimselerdir. Doğru yola çağırma karşılığındâ ücret almazlar. Onların ücretlerini vermek alemlerin Rabb'inin işidir.

Burada insanlara ücret ve sömürü açısından güvence verildikten sonra tekrar takva ve itaat istenmektedir kendilerinden: "Allah'tan korkunuz ve çağrıma uyunuz". Yalnız buna rağmen onlar kendisine hayret verici bir itirazla karşılık veriyorlar. Bu, insanlığın her peygambere karşı ileri sürdüğü tarih boyunca tekrarlanan bir itirazdır.


Kuran-i Kerim Tefsiri

O

Şuarä

O

111- Soydaşları, "peşinden gelenler aramızdaki ayak takımı iken hiç biz sana inanır mıyız" dediler.

Onlar ayak takımı derken fakirleri kastediyorlar. Fakirler, peygamberlere ve peygamberliklere, imana ve teslim oluşa herkesten önce sahiplenenlerdir. Boş bir böbürlenme, çıkar, makam ve statüko, bunlardan kaybedecekleri hiçbir şey onları "doğru yol" dan alıkoyamaz. Bu nedenle onlar hemen kabul edenler ve herkesten önce ilahi mesajı sahiplenenlerdir. İleri gelen bürokratları, teknokratları, aristokratları ise büyüklükleri böbürlenmeleri, sahte yapılanmalara dayalı, kuruntu ve efsane destekli, din maskesine bürünmüş çıkarları onları hep geri bırakır. Kıpırdanmalarını engeller.

Sonra onlar, arı-duru tevhid'in sonuçta kendilerini diğer insan kitleleriyle eşit duruma getirmesini, bütün sahte değerleri ayak altına alışını kabul edemezler. Zira tevhid inancında sadece bir değer bayraklaştırılır. Bu da iman ve iyi işler (amel-i salih) yapmaktır. Bu herhangi bir topluluğu yükseltecek, diğerlerini alçaltacak tek değerdir. Bütün insanlar artık bir ölçüye göre, inanç sistemi ve onun dürüst bir yaşantı kriteri ile değerlendirilirler, tartılırlar.

Onun içindir ki, Hz. Nuh onlara verdiği cevapta değişmez değerleri belirlemekte, peygamberin uzmanlık alanını sınırlandırmakta, insanların işlerini ve hesaba çekilişlerini ise Allah'a havale etmektedir. İşlediklerine göre onları sorguya çekecek kimsenin Allah olduğunu dile getirmektedir.

112- Nuh dedi ki; "Onların neler yaptıklarını ben bilemem. "

113- "Onların hesabını görmek, sadece Rabb'ime düşer. Keşke bu gerçeğin bilicinde olsanız. "

114- "Mü'minleri yanımdan kovmak bana yakışmaz. "

Aristokratlar, ileri gelenler, sürekli olarak fakirler hakkında şu kânıya sahiptir: Fakirlerin alışkanlıkları ve ahlakları seçkinlerin hoşuna gitmez. Nezaket sahibi, ince ruhlu, tatlı zevkleri bulunan yüksek tabakanın bulunduğu ortamlarda onlara katlanmak mümkün değildir. Hz. Nuh onlara diyor ki: Ben insanlardan iman dışında başka birşey istemiyorum. Onlar ise iman etmiş bulunuyorlar. Bundan önce yaptıkları ise Allah'a havale edilmiştir: Bunları tartacak ve değerlendirecek, iyiliklerine ve kötülüklerine göre onları cezalandıracak, ödüllendirecek olan da O'dur. Allah'ın değerlendirmesi en sağlıklı değerlendirmedir: "Keşke bu gerçeğin bilincindé olsanız", keşki Allah'ın terazisinde ağır basan gerçek değerleri anlasaydınız. Benim görevim sadece uyarmaktan ve gerçeği açıkça ortaya koymaktan ibarettir.

115- "Ben sadece açık sözlü bir uyârıcıyım. "

Hz. Nuh -selam üzerine olsun- apaçık delilini ve sağlıklı mantığını onlara yönelttiğinde, onlar, apaçık delil ve red edilmesi mümkün olmayan delille O'nunla tartışmayı sürdürmekten aciz kalarak, azgınların, gayr-i meşru otoritelerin, delil açısından sıkıştıklarında, kesin delil aleyhlerine döndüğünde başvurdukları yöntème başvurdular. Maddi kaba kuvvet ile tehdit etmeye başladılar. Zaten gayr-i meşru otoriteler, delil açısından sıkıştırıldıkları, kesin delilin kendilerini aciz bıraktığı her yerde ve her zamanda böyle tehdit yoluna baş başvurmuşlardır.

116- Soydaşları; Ey Nuh, eğer bu dediklerinden vazgeçmezsen taşa tutulup öldürülenlerden olacaksın" dediler.

Burada azgın iktidar sahipleri çirkin yüzlerini gösteriyorlar, sapıklık kaba kuvvetini ortaya koyuyor. Hz. Nuh'da katı, kuru, donuk kalblerin yumuşamayacağını öğreniyor.

Bunun üzerine Hz. Nuh biricik dosta, eşsiz yardımcıya yöneliyor. Zaten inananlar için ondan başka sığınak da yok.

117- Bunun üzerine Nuh dedi ki: "Ya Rabbi, soydaşlarım beni yalanladılar. "

118- "Onlar ile aramdaki meseleyi sen kesin çözüme bağla; beni ve yanımdaki' mü'minleri kurtar. "

Aslında Hz. Nuh'un Rabb'i, toplumunun O'nu yalanladığını biliyor. Yalnız bu, üzüntüsünü, şikayetini, yardımcıya, destekçiye bildirme türünden bir ifadedir. İnsaf talebinde bulunmaktır. İşi, sahibine havale etmektedir: Onlar ile aramdaki meseleyi sen kesin çözüme bağla. İsyanın ve yalanlamanın son sınırını belirliyor: Beni ve yanımdaki mü'minleri kurtar.

Yüce Allah, azgın iktidar sahipleri tarafından taşa tutularak öldürülmekle tehdit edilen peygamberinin isteğini kabul etmiştir. Çünkü O, insanları Allah'tan korkmaya, elçisine itaat etmeye çağırmakta, buna karşılık bir ücret talep etmemekte, mal ve makam peşinde koşmamaktadır.


Kuran-i Kerim Tefsiri

O

Şuarä

O

119- Bunun üzerine Nuh'u ve yanındakileri dolu bir gemiye bindirerek kurtardık.

120- Bunun arkasından dışarda kalanları suda boğduk.

İşte böyle kısa bir özet ile insanlığın şafağında iman ile tuğyan (azgınlık, isyankarlık, zorbalık) arasındaki savaşın son aşaması tasvir edilmiştir. Uzun boylu insanlık tarihi içinde yer alacak, gelecekteki bütün hak ile batıl kavgalarının sonu da böylece belirlenmiş olmaktadır.

Sonra bu surede üstün güç ve merhamet sahibi Allah'ın olağanüstü olayın ' tekrar yorumuna yer verilmektedir.

121- Kuşku yok ki, bu olaydan alınacak dersler vardır. Onların çoğunluğu inanmamış kimselerdi.

122- Ve yine kuşku yok ki, senin Rabb'in üstün iradeli ve merhametlidir.

Hud kavmi, Ahkaf'ta yaşıyordu. Ahkaf Yemen tarafında Hadramut yakınlarında bulunan kum tepecikleridir. Bunlar tarih süreci içinde Nuh kavminden sonra gelmişlerdir. Onlar yeryüzünün inkarcılarını temizleyen Tufan'dan bir süre sonra kalbleri sapıklığa yönelmiş topluluklardan biriydiler.

Bu kıssa, A'raf suresinde detaylı olarak verilmişti. Hud suresinde de, Mü'minun suresinde ise, Hz. Hud'un ve Ad'ın ismine yer verilmeden ele alınmıştı. Bu surede ise kıssanın iki ucu arasındaki bölümü özetlenmiştir. Kıssanın bir ucu Hz. Hud'un toplumunu ilahi mesaja çağırması diğer ucu bu toplumun, ilahi mesajı yalan sayanlarının uğradığı akıbettir. Bu kıssa da Hz. Nuh'un toplumunun kıssası gibi başlamaktadır.

123- Adoğulları da peygamberlerini yalanladılar.

124- Hani kardeşleri Hud, onlara dedi ki, "Siz hiç Allah'tan korkmaz mısınız?"

125- "Ben size gönderilmiş, güvenilir bir Allah elçisiyim. "

126- "Öyleyse Allah'tan korkunuz da, çağrıma uyunuz. "

127- "Ben bu çağrı hizmetime karşılık sizden herhangi bir ücret istemiyorum, benim çabamın karşılığını verecek olan alemlerin Rabb'idir. "

Bu her peygamberin söylediği değişmeyen sözdür. Allah'tan korkma ve élçisine itaat etme çağrısı, insanların ellerinde bulunan dünya hayatının mallarına, nimetlerine gönül bağlamama, yeryüzünün geçici değerlerinin üzerine çıkma, Allah'ın katındaki değerli, üstün mükafatına göz dikme, yönelme bayrağının açılması; işte bütün peygamberlerin mesajı.

Sonra bu toplumun özel durumuna ve uygulamalarına yöneliyor. Sırf gücü ile övünmek, zenginliğini ilan etmek, bina yapımında yoğunlaşmak ve yükseklere çıkmak,-lüks, burjuva hayat için inşaat sektörüne yönelmeleri eleştiriliyor.

Aynı şekilde, bu dünyanın imkanlarına sahip oldukları, burada büyük güçlere sahip oldukları için böbürlenip, Allah'ın gözetlemesinden ve korkusundan habersiz bir hayata yönelmeleri de tenkit ediliyor.

128- "Sizler her yüksek tepeye gösteriş amaçlı bir anıt dikerek boş işlerle mi oyalanıyorsunuz.?"

129- "Hiç ölmemek ümidi ile sağlam köşkler mi yapıyorsunuz?

Ayet-i kerimenin metninde geçen "Riğ" sözcüğü yeryüzünün yüksek yerleri demektir. Öyle anlaşılıyor ki, onlar yeryüzünün yüksek yerlerine binalar yapıyorlardı. Uzaktan bakan onları bir işaret biçiminde görüyordu. Bundan amaç da, güçlerini ve ustalıklarını ortaya koyup, bununla böbürlenip övünmekti. Bu nedenle Kur'an onların bu eylemlerini "boş bir eylem" olarak nitelemiştir. Eğer onlar bu binaları yolculara kılavuzluk yapmak ve yönlerini belirlemelerini sağlamak için yapmış olsalardı, kendilerine "Boş işlerle mi oyalanıyorsunuz?" denmezdi. Bu direktif de, çabaların, ustalıkların ve malların yararlı ve zorunlu olan işlerde harcanması gerektiğine dikkat çekmekte, sırf üstünlüğünü ve ustalığını ortaya koymak amacı ile lüks ve ziynet için harcanmaması gerektiğine parmak basmaktadır.

"Hiç ölmemek ümidi ile sağlam köşkler mi yapıyorsunuz?"

Ayetinden anlaşılıyor ki, Ad kavmi sanayi uygarlığında önemli bir yere ulaşmıştı. Dağları yontmak, saraylar yapmak, yüksek tepelere, dağlara işaretler yerleştirmek için fabrikalar kurabilecek düzeye gelmişlerdi. Bu öyle bir dereceye varmış ki, toplum, bu fabrikaların ve bunların vasıtaları ile yapmış oldukları saldırılarından koruyabileceklerine inanır olmuşlardı.

Hz. Hud, toplumun yaşadığı hayatı kınamaya devam ediyor:


Kuran-i Kerim Tefsiri

O

Şuarä

O

130- "Birini yakalayınca zorbaca yakalıyorsunuz. "

Onlar katı kalbli, sert yapılı taşkın insanlardır. Tuttukları zaman koparırlar. Yakaladıkları zaman katı yürekle, kaba davranmakta bir sakınca görmezler. Tıpkı sahip oldukları maddi kaba kuvvetle övünen zorbalar gibi.

Burada Hz. Hud, onları Allah'tan korkmaya ve elçisine itaat etmeye çağırmaktadır ki, bu kaba, zalim, zorba karakterin önüne geçsin:

131- "Allah'tan korkunuz da çağrıma uyunuz. "

Hz. Hud burada onlara Allah'ın nimetlerini hatırlatıyor. İstifade ettikleri, birbirlerine karşı övünç aracı yaptıkları zorbalıklarına alet ettikleri nimetlerini. Bu durumda onların öğüt almaları ve şükretmeleri gerekirdi. Kendilerine verilen nimetlerin ellerinden alınma endişesine kapılmaları, boşu boşuna, zalimce, çirkin bir. şımarıklık ile saçıp-savurmaları nedeniyle cezalandırılma hissini içlerinde duymaları gerekirdi!

132- "Size bildiğiniz nimetleri bağışlayan Allah'tan korkunuz. "

133- "O size davar sürüleri ile evlatlar bağışladı. "

134- "Bahçeler ve pınarlar armağan etti. "

135- "Sizin hesabınıza 'büyük gün' ün azabından endişe ederim.

Böylece önce onlara özet halinde nimeti ve nimet vereni hatırlatıyor:

"Size bildiğiniz nimetleri bağışlamıştır."

Bu gözlerinin önünde bir şeydi. Biliyorlar, tanıyorlar ve içinde yaşıyorlar. Sonra meseleyi biraz açıyor. "O size davar sürüleri ile evlatlar bağışladı. Bahçeler ve pınarlar armağan etti." Bunlar o sırada bilinen, alışılagelen nimetlerdi. Aynı zamanda her dönemdeki nimetlerdir. Sonra onları büyük bir günün azabından sakındırıyor. Bu azaba düşmelerine dayanamadığı için şefkat örneği oluyor. Zira o da kendilerinin kardeşi ve onlardan biridir. Bu günün kuşkusuz azabının onlara dokunmamasını şiddetle arzu etmektedir.

Ne var ki, bu hatırlatma ve korkutma, kurumuş, katılaşmış, donuklaşmış kalblere ulaşıp bir etki gösteremiyor. Bakıyoruz ki, saçma sapan sözlerde, inatçılıkta ve alaycılıkta ısrar ediyorlar.

136- Adoğulları dediler ki, "İster öğüt ver, ister öğüt verenlerden olma, bizim için birdir. "

Bu aşağılama, kaba söz ve yüreksizlik ifade eden bir sözdür. Gerisindeki donukluğu, kireçlenmeyi ve taklide dayanmayı ele vermektedir.

137- "Bu uygulamalarımız, eski atalarımızdan bize gelen geleneklerden başka birşey değildir. "

138- "Bizim azaba çarpılmamız sözkonusu değildir. "

Hz. Hud'un reddettiği ve kendilerinin içinde bulundukları halin delili, bu yaptıklarının daha öncekilerin ahlakı ve yolu olmasıdır. Onlar, öncekilerin yolunda giderler! Sonra onlar, kendilerinden öncekilerin azaba düşme ihtimalini red ederler! "Bizim azaba çarpılmamız sözkonusu değildir." Burada sure, onlar ile peygamberleri arasında geçen tartışmanın tamamını ve detayını vermiyor. Birden işin sonuna adım atıyor!

139- Böylece peygamberlerini yalanladılar. Biz de onları yokettik. Kuşku yok ki, bu olaydan alınacak dersler vardır. Onların çoğu inanmamış kimselerdir.

140- Ve yine kuşku yok ki, senin Rabb'in üstün iradeli ve merhametlidir.

İki kısa cümle ile iş bitiyor. Zorba olan Ad toplumunun defteri dürülüyor. Yaptıkları fabrikalar kapanıyor. İçinde yaşadıkları bol nimetler: sürüler, hayvanlar, bağlar-bâhçeler, su kaynakları ve kendilerine verilen çocuklar birden sona eriyor!

Ad toplumundan sonra nice milletler bu şekilde düşünmeye başlamış, bu türden nimetlerle övünmüş, uygarlıkta ilerledikçe Allah'tan uzaklaşmış, insanın artık Allah'a ihtiyacı olmadığını sanmaya başlamıştır. Kendisini korumak için başkasının yok oluşuna neden olan etkenleri kullanmış ve düşmanlarının başına gelenlerin kendisinin de başına geleceğini düşünmemiştir. Bu yolda sabah-akşam dolu dizgin ilerlerken bir de bakar ki, hangi yola girerse girsin, altından ve üstünden azabın üzerine gelmekte olduğunu görür.


Kuran-i Kerim Tefsiri

O

Şuarä

O

141- Semudoğulları da peygamberlerini yalanladılar.

142- Hani kardeşleri Salih onlara dedi ki, siz hiç Allah'tan korkmaz mısınız?

143- "Ben size gönderilmiş güvenilir bir Allah elçisiyim. "

144- "Öyleyse Allah'tan korkunuz da çağrıma uyunuz. "

145- "Ben bu çağrı hizmetime karşılık sizden herhangi bir ücret istemiyorum; benim çabalarımın karşılığını verecek olan, alemlerin Rabb'idir. "

Bu bütün peygamberlerin sürekli tekrarladıkları çağrının kendisidir. Kur'an-ı Kerim kasıtlı olarak, her peygamberin toplumuna söylediği sözün ifadesini aktarırken hep bir sözü kullanmaktadır. Böylece peygamberliğin öz ve metod (yol) olarak bir olduğunu, üzerinde bina edildiği ana ilkenin temelde bir olduğunu ifade etmek istiyor. Bütün peygamberlerin ana mesajı: Allah'a iman, Allah'tan korkma, Allah tarafından görevlendirilen peygambere itaat etmektir.

Sonra Semud kavminin özel şartlarına değinilip, şartlarının ve konumlarının gereği olan meseleler ele alınmaktadır. Semud kavmi Şam ile Hicaz arasında yer alan Hicr bölgesinde yaşıyorlardı. Peygamberimiz -salat ve selam üzerine olsun- Tebuk savaşında Ashabı ile birlikte onların harap edilen yurtlarından geçmiştir. Hz. Salih, onların bu nimetlerden yararlandıktan sonra uygulamalarına, tutumlarına göre sonuçta hesaba çekileceklerini belirtiyordu:

146- "Siz bu dünyada hep güven içinde yaşatılacağınızı mı sanıyorsunuz?"

147- "Bahçeler ve pınarlar arasında"

148- "Ekinler ve olgun tomurcuklar hurmalar arasında "

149- "Dağları maharetle oyup alımlı köşkler yapıyorsunuz?"

Onlar kardeşleri Salih'in tasvir ettiği güzel hayat şartları içinde yaşıyorlar. Yalnız bu güzel hayatın farkında değiller. Bu nimetleri kimin kendilerine bağışladığını düşünmüyorlar? Kaynağını ve geliş yerini araştırmıyorlar. Bu nimetleri kendilerine veren nimet sahibine şükretmiyorlar. Allah'ın peygamberi bu güzel nimetleri onların gözleri önüne geliyor ki, üzerinde düşünsünler, değerlerini anlasınlar, onların yitirilmesinden endişe etsinler.

Hz. Salih'in onlara ilettiği mesajda, gaflet içindeki kalpleri uyandıran, arzularını ve korkularını uyaran dokunuşlar yer almaktadır: Siz bu dünyada hep güven içinde yaşatılacağınızı mı sanıyorsunuz? Yani siz zannediyormusunuz ki, şu içinde bulunduğunuz nimet, bolluk, rahat, sükunet ve huzur içinde sürekli bırakılacaksınız? Bu kısa ve özlü ifadenin içerdiği mesaj: kapsamlılığı ve genişliğiyle bütün bu güzel şartlarda güven içinde yaşayacağınızı, yitirme korkusu, soyulma endişesi ve değişiklik ürperişi ile karşılaşmadan, herşeyin böyle devam edip gideceğini mi sanıyorsunuz!?

Bütün bu bağların-bahçelerin, kaynakların-ırmakların, çeşit çeşit ekinlerin, güzel salkımlı kolay hazmedilen ürünlerin, sanki hazmedilmiş, midelerde, ayrıca hazmedilmesine ihtiyaç kalmamış hurmaların içinde böylece bırakılacağınızı mı sanıyorsunuz? Büyük bir ustalık ve üstün bir sanatla kayalarda yonttuğunuz evlerde, mutluluk ve sevinç içinde kendi halinize bırakılacağınızı mı zannediyorsunuz?

Onların kalplerine bu uyarıcı dokunuşlarla dokunduktan sonra Hz. Salih onları takvaya, itaate hak ve doğruluktan uzak, bozgunculuk ve kötülüğe eğilimli zalim iktidar sahiplerine karşı çıkmaya çağırıyor.


Kuran-i Kerim Tefsiri

O

Şuarä

O

150- "Allah'tan korkunuz da çağrıma uyunuz.`"

151- "Aranızdaki azıtmışların emirlerine uymayınız. "

152- "Onlar yeryüzünde kargaşa çıkarırlar, hiçbir bozukluğu düzeltmezler.

Ne var ki, bu dokunuşlar ve çağrılar koflaşmış, katılaşmış olan bu kalplere ulaşıp, tesir etmiyor. Onlara kulak vermiyorlar. Ve yumuşamıyorlar.

153- Semudoğulları dediler ki; "Sen büyüye çarpılmış birisin. "

154- "Sen sadece bizler gibi bir insansın. Eğer doğru söylüyorsan bize bir mu cize göster. "

Sen ancak bilmedikleri şeyleri saçmalayıp duran akılları büyülenmiş (beyinleri yıkanmış)lerden birisin. Sanki Allah yoluna çağırmak sırf delilerin yapabileceği bir çağrıdır!

"Sen sadece bizler gibi insansın." İşte ne zaman bir peygamber gelirse insanlığın aklına takılan şüphelerden biri de budur. İnsanlığın peygambere ilişkin düşüncesi sürekli olarak böyle sakat olmuştur. Peygamberin neden bir insan olarak gönderildiğini hikmetini, sırrını bir türlü kavramamıştır. Bunun insanlık için büyük bir şeref olduğunu anlamamıştır. İçlerinden peygamberlerin seçilmesiyle bu peygamberlerin insanlığı hidayet ve aydınlık kaynağına ulaştırmada öncülük ve önderlik yapacaklarını bilememişlerdir.

Peygamber gökten haber getirdiği, insanlara kapalı olan dünyadan gaybi haberler getirdiği için insan onun diğer insanlardan başka, farklı bir varlık olarak düşünmüş veya öyle olmaları gerektiği kanısına varmıştır. Çünkü insanlık tarih boyunca yüce Allah'ın bu peygamberlikle insana ne büyük bir değer verdiğini anlamamıştır. Ve yine insan anlamamıştır ki, yeryüzünde yaşadığı halde, yediği, içtiği, uyuduğu, evlendiği, çarşıda-pazarda dolaştığı, diğer insanların taşıdığı ve yaşadığı bütün diğer duyguları ve zaafları bünyesinde barındırdığı halde yüceler alemi ile sıkı ilişki içinde bulunabilir. Dünyada normal bir insàn olarak yaşarken bu büyük sır ile irtibatını sürdürebilir.

İnsanlık nesil, nesil, kuşak kuşak peygamberden, onun gerçekten Allah tarafından gönderilen bir elçi olduğunu gösteren harika bir mucize istemiştir. Eğer doğru söylüyorsan bize bir mucize göster. İşte aynı bu anlayıştan kalkarak Semud toplumu da bu mucizeyi istemiştir. Yüce Allah da kulu Salih'in` bu isteğini kabul etmiş ve O'na dişi bir deve şeklinde bu mucizeyi vermiştir. Biz bu dişi deveyi önceki tefsir yazarlarının yaptığı gibi tanıtmaya dalmayacağız. Zira onu nitelemede kendisine dayanacağımız sağlıklı bir bilgi kaynağı yoktur elimizde. Bu nedenle onun Semud toplumunun istediği biçimde bir harika olduğunu söylemekte yetiniyoruz.


Kuran-i Kerim Tefsiri

O

Şuarä

O

155- "İstediğiniz mucize işte şu dişi devedir. Su içme sırası bir gün onun ve belli bir günde sizindir. "

156- "Ona bir kötülük dokundurmayınız. Yoksa Büyük Gün'ün aza bına çarpılırsınız.'

Hz. Salih onlara dişi deveyi getirdi. İçtikleri suyun bir gün kendilerine bir gün de dişi deveye ait olması şartiyle. Ne onlar dişi devenin gününü zorla elinden alacaklar. Ne de dişi deve onların gününü ellerinden alacaktı. Ne günleri birbirine karışacak ne de içtikleri. Hz. Salih bu deveye hiç bir şekilde kötülük yapmamaları uyarısında bulunmuştu. Yoksa dehşet verici bir günün azabı kendilerini yakalayacaktı.

Peki harika bir mucize inatçı bir kavme ne gibi bir yarar sağlamıştı. Kof kalplere iman doldurmamış, karanlık ruhları aydınlığa çıkarmamıştı. Kendilerini mağlup etmesine ve kendilerine meydan okumasına rağmen, onlar verdikleri sözde durmamışlar ve şartlarını yerine getirmemişlerdi.

157- Buna rağmen devenin ayaklarını keserek onu cansız yere devirdiler. Fakat hemen pişman oldular.

Ayet-i kerimede geçen Akr: Boğazlamak demektir. Semud milletinden bu deveyi boğazlayanlar yeryüzünde bozgunculuk yapan, onun düzelmesini istemeyenlerdi. Daha önce Hz. Salih kendilerini böyle bir işten sakındırmış ve uyarmıştı. Fakat onlar uyarıdan korkmadılar. Bu nedenle suçları herkese genelleştirildi. Bu büyük günah yüzünden hepsi cezalandırıldılar.

Millet bu işi yaptığına pişman oldu. Fakat iş işten geçtikten ve uyarı gerçekleştikten sonra:

"Arkasından azab, yakalarına yapıştı."

Burada atmosferin hız ve aceleyi gerektirmesinden dolayı bu azabın türü bile belirtilmemiştir.

158- Arkasından azab, yakalarına yapıştı. Kuşku yok ki, bu olaydan alınacak dersler vardır. Onların çoğunluğu inanmamış kimselerdi.

159- Ve yine kuşku yok ki, senin Rabb'in üstün iradeli ve merhametlidir.

160- Lut'un soydaşları da peygamberlerini yalanladılar.

161- Hani kardeşleri Lut, onlara dedi ki; "Siz hiç Allah'tan korkmaz mısınız?

162- "Gerçekten ben, size gönderilen güvenilir bir peygamberim. "

163- "Öyleyse Allah'tan korkunuz da çağrıma uyunuz. "

164- "Ben bu çağrı hizmetime karşılık sizden hiçbir ücret istemiyorum, benim çabalarımın karşılığını verecek olan alemlerin Rabb'idir. "

Hz. Lut'un kıssası bu arada yer alıyor. Tarih süreci içindeki yeri ise, Hz. İbrahim'in kıssasının yanı idi. Yalnız, daha önce de belirttiğimiz gibi bu surede tarihi süreç gözetilmemiştir. Gözetilen sadece peygamberliğin, metodun (yolun) ve yalan sayanların akıbetinin, yani inananların kurtuluşu ve ilahi mesajı yalan sayanların akıbetinin değişmediği ilkesini yerleştirmektir.

Hz. Lut kavmini eleştirirken, Hz. Nuh, Hz. Hud, ve Hz. Salih'in başladığı yerden başlıyor. Onların patavatsızlığını eleştiriyor. Kalplerinde takva bilincini harekete geçirmeye çalışıyor. Onları imana ve itaate çağırıyor. Doğru yolu gösterdiği için onların mallarını cebine indirmeyeceğine ilişkin kendilerine temin veriyor. Sonra tarihte kendilerinin de belirgin haline gelen sapıklık ürünü günahlarını eleştiriyor:


Kuran-i Kerim Tefsiri

O

Şuarä

O

165- "Sizler erkekler ile cinsel ilişki kuruyorsunuz, öyle mi?"

166- "Buna karşılık Rabb'inizin sizin için eş olarak yarattığı kadınları bırakıyorsunuz? Sizler doğal sınırları çiğneyen, sapık bir toplumsunuz. "

Ürdün Vadisinde bulunan çeşitli kentlerde yaşayan Lut kavminin bu tiksindirici günahı cinsel sapıklıktı. Kadınları bırakıp erkeklere yönelmekti. Bu cinsel sapıklık, fıtrata aykırı çirkin bir sapma idi. Yüce Allah kadını ve erkeği temiz kılmış ve herbirini eşine karşı eğilimli yaratmıştır ki, üreme yolu ile hayatın devam etmesine ilişkin dilemesi ve hikmeti gerçekleşsin. Üreme ise ancak kadın erkek buluşması ile mümkündür. Buna göre kadın-erkek arasındaki bu eğilim, evrende işleyen genel yasalardan biridir. Bu yasa ile evrendeki herkes, ve herşey yüce Allah'ın bu varlık alemini idare eden iradesinin, dilemesinin gerçekleşmesi için gerçek bir ahenk ve yardımlaşma içine girmektedir. Erkeğin erkeğe gitmesinin ise hiçbir hedefi yoktur. Bir amaç gerçekleştirmez. Bu, evrenin fıtratına ve yapısına da paralel düşmez. Böyle sapık bir ilişkiden birilerinin zevk alması da ayrıca hayret vericidir. Kadın-erkeğin buluşma esnasında duyduğu zevk ise Allah'ın dilemesinin gerçekleşmesi için fıtrata yerleştirilmiş bir vasıtadan öteye geçmez. Demek ki, Lut kavminin bu çirkin fiilinin, evrenin yasasına aykırı olduğu açıktı. Bu nedenle söz konusu sapıklıktan vazgeçmek veya yok olmaktan başka çareleri yoktu. Zira onlar hayatın rotasından çıkmış, fıtrat kervanından ayrılmışlardı. Çünkü varlıklarının hikmeti olan evlenme ve çocuk sahibi olma yolu ile hayatlarını sürdürmekten soyutlanmışlardı. Hz. Lut onları bu sapıklıkları bırakmaya çağırıp, Rabb'lerinin kendileri için yaratmış olduğu eşlerini terketmelerini, fıtrata karşı gelmelerini ve bunda gizli olan hikmetin sırlarını çiğnemelerini eleştirdiğinde... anlaşıldı ki, onlar, hayat kervanına ve fıtrat yasasına dönüş yapmaya hazır değiller:

167- Soydaşları "Ey Lut, eğer bu dediklerinden vazgeçmezsen késinlikle séni buradan süreceğiz" dediler.

Hz. Lut, onların arasında yabancı bir insandı. Amcası Hz. İbrahim'in, babasından ve milletinden ayrılıp vatanını ve yurdunu terk ettiğinde onunla birlikte buraya gelmişti. Hz. İbrahim ve onunla birlikte iman eden bir avuç inanmış insanla beraber Ürdün'ü geçmişti... Sonra bu toplumla birlikte yaşamaya başlamıştı. Nihayet yüce Allah onu bu adamlara peygamber olarak gönderdi ki, içinde bulundukları bataklıktan onları kurtarsın. Bir de baktı ki, sağlıklı fıtratın tertemiz biçimine çağırmayı bırakmadığı taktirde kendisini aralarından sürüp çıkarmakla tehdit ediyorlar.

Bu durumda yaptıkları işten, içinde bulundukları sapıklıktan tiksindiğini, nefret ettiğini açıkça ifade etmekten başka çaresi kalmamıştır.

168- Lut dedi ki; Ben sizin bu sapık davranışınızdan tiksinenlerdenim.

Ayet-i kerimede geçen "kaliy" sözcüğü aşırı biçimde tiksinmek demektir. Hz. Lut bu sözü tiksinerek ve nefret ederek onların yüzüne vurmuştur. Sonra Rabbi'ine yönelerek kendisini ve ailesinin bu beladan kurtarmasını dilemiştir.

169- "Ya Rabbi, beni ve ailemi bunların sapık davranışlarının yaygın cezasından kurtar. "

Kendisi onların fiilini istememektedir. Dürüst fıtratı ile onların bu yaptıklarının alçaltıcı, mahvedici bir iş olduğu hissetmektedir. Kendisi de onların içinde yaşamaktadır. Rabb'ine yönelmekle, kendisini ve ailesini, milletini yakalayacak felaketten kurtarması için niyazda bulunmaktadır.

Yüce Allah da Elçisinin duasını kabul buyurmaktadır:

170- Biz de Lut'u ve ailesini kurtardık.

171- Ailesinden sadece yaşlı bir kadın, sapıklar arasında kaldı.

Bu yaşlı kadın başka surelerde belirtildiği gibi Hz. Lut'un karısıdır. Bu kadın gerçek bir cadıydı. Toplumun bu tiksindirici fiilini onaylıyor ve onu yapmaları için yardımcı oluyordu!


Kuran-i Kerim Tefsiri

O

Şuarä

O

172- Sonra geride kalanları yokettik.

173- Onların başlarına müthiş bir yağmur yağdırdık. Uyarıcıları umursamayanların başlarına yağan yağmur ne fenadır.

Bir rivayete göre onların kasabaları yerin dibine geçirildi. Üzerini su kapladı. Bu kasabalardan biri Sodom'dur.. Sodom'un Ürdün'deki Ölü Deniz'in altında kaldığı sanılıyor.

Bazı jeoloji bilginleri, Ölü Deniz'in altında daha önceleri yerleşme bölgesi olan bazı şehirlerin bulunduğunu doğrulamaktadır. Bazı arkeoloji bilginleri Deniz'in yanında bir kalenin kalıntılarını, bu kalenin yanında ise, kurbanların kesildiği bir mezbahanın kalıntılarını ortaya çıkarmışlardır.

Ne olursa olsun, Kur'an-ı Kerim, Lut kasabâlarının haberini ve bu apaçık sözünü bu şekilde vermeyi yeterli görmüştür.

Şimdi de onların bu şekilde cezalandırılmalarından sonra yer yer tekrar edilen yorum geliyor:

174- Kuşku yok ki, bu olaydan alınacak dersler vardır. Onların çoğunluğu inanmamış kimselerdir.

175- Ve yine kuşku yok ki, senin Rabb'in üstün iradeli ve merhametlidir.

176- Eyke halkı da peygamberlerini yalanladılar.

177- Hani Şuayb, onlara dedi ki; "Siz hiç Allah'tan korkmaz mısınız?" 178- "Ben size gönderilmiş, güvenilir bir elçiyim. "

179- "Öyleyse Allah'tan korkunuz da çağrıma uyunuz. "

180- "Ben bu çağrı hizmetime karşılık sizden hiçbir ücret istemiyorum; benim çabalarımın karşılığını verecek olan, alemlerin Rabb'idir. "

İşte Hz. Şuayb'ın kıssası, bu surenin diğer kıssaları gibi ibret dersi bağlamında burada yer almaktadır. Tarihi süreç içindeki yeri ise Hz. Musa'nın kıssasından öncedir. Eykeliler-genellikle- Medyen halkıdır. Eyke; Sık birbirine girmiş (balta girmemiş) ağaçlık demektir. Öyle anlaşılıyor ki, Medyen'in etrafı böyle uzayıp giden ağaçlıklarla çevriliydi. Medyen'in coğrafi konumu ise, Akabe Körfezi civarında Hicaz ile Filistin arasına düşmektedir.

Hz. Şuayb da bütün peygamberlerin kavimlerine hitap ettiği noktadan çağrıya başlamıştır. İnanç sisteminin temeli, ücret almaktan sakınma meselelerinden işe koyulmaktadır. Daha sonra onların özel konumlarına ilişkin sorunlara yönelmektedir.

181- "Ölçme işlemlerinizde dürüst olunuz, eksil. ölçenlerden olmayınız. "

182- "Tartma işlemlerinde doğru ve duyarlı terazi kullanınız. "

183- "Halkın mallarına düşük değer biçmeyiniz, yeryüzünde kargaşa çıkarıp dirliği bozmayınız. "

Bu milletin karakteri de, A'raf ve Hud surelerinde ifade edildiği gibi ölçüde ve tartıda hile yapmalarıydı. Haklarından daha fazlasını zorla ve gasbederek almalarıydı; İnsanlara haklarından daha az vermeleriydi; ucuza alıp fahiş fiyatla satmalarıydı. Öyle anlaşılıyor ki, onlar ticaret kervanlarının geçtiği bir kavşakta bulunuyorlar, ticaret borsalarına hükmediyorlardı. Peygamberleri, onlardan bütün işlemlerinde adalet ve doğruluğu ilke edinmelerini istiyordu. Zira sağlam bir sistemin ardından iyi ilişkiler devreye girer. İnsan bu inanca rağmen, insanlarla ilişkilerinde Hak ve adaletten sapamaz.

Sonra Hz. Şuayp, onların içlerinde takva duygularını harekete geçirmeye çalışır. Onlara bir olan, bütün kuşakları ve önce geçen toplumların hepsini yaratan Allah'tan korkmalarını hatırlatıyor.


Kuran-i Kerim Tefsiri

O

Şuarä

O

184- "Sizi ve sizden önceki kuşakları yaratan Allah'tan korkunuz. "

Onlar ise hemen kendisine, karmakarışık, saçma sapan şeyler söyleyen, büyülenmiş biri yaftasını yapıştırdılar.

185- Eykeliler dediler ki; "Sen büyüye çarpılmış birisin. "

Hemen peygamberliğini inkar ettiler. Sen de bizim gibi bir insansın dediler. Böyle bir insan, onların anlayışında peygamber olamazdı. Bu nedenle söylediği şeyler konusunda onu yalancılıkla itham ettiler.

186- "Sen de sadece bizler gibi bir insansın. Senin kesinlikle yalan söylediğin kanısındayız. "

İddiasında doğru sözlü biriyse kendilerini korkutup durduğu azabı hemen getirmesi, gökten parçalar düşürmesi, göğü üzerlerine yığması, parça parça düşürmesi için kendisine meydan okumaya kalktılar.

187- "Eğer doğru söylüyorsan başımıza gökten parçalar yağdır. "

Bu, aşağılayan, alaya alan ve patavatsız hareket eden bir insanın meydan okuyuşudur. Peygamberimize meydan okuyan müşriklerin tutumlarını andırmaktadır.

188- Şuayb "Rabbim neler yaptığınızı herkesten iyi bilir. "

Anlatımda mesele detaylandırılmadan, uzatılmadan hemen sonuca geçilmektedir.

189- Eykeliler, Şuayb'i yalanladılar. Bunun üzerine "Yakar bulut günü" nün azabı yakalarına yapıştı. O gerçekten müthiş bir günün azabı idi.

Rivayete göre, nefesleri tıkayan, göğüsleri daraltan aşırı, boğucu bir sıcaklık kendilerini yakalamıştı. Sonra bir bulut göründü kendilerine. Onun gölgesine sığındılar. Orada serinlik gördüler. Sonra birden bu bulut, her tarafı titreten,

her yanda yankılanan çığlığa dönüştü. Bu çığlık onları ürküttü ve yerle bir etti. İşte buna "Yakar bulut günü" adı verildi, işte gölgelik bu bilinen günün temel özelliği oldu!

Sonra bu surede yer yer tekrarlanan yorum cümlesi geliyor.


Kuran-i Kerim Tefsiri

O

Şuarä

O

190- Kuşku yok ki, bu olaydan alınacak dersler vardır. Onların çoğunluğu inanmamış kimselerdi.

191- Ve yine kuşku yok ki, senin Rabb'in üstün iradeli ve merhametlidir.

Bu suredeki kıssalar böylece sona eriyor. Hemen ardından son yorum geliyor. Kıssalar sona erdi. Bunların hepsi de peygamberlerin ve peygamberliklerin kıssasını: Yakalanma ve yüz çevirme, meydan okuyuş ve ceza kıssasını sunmaktadır.

Bu kıssalar surenin girişinden sonra başlamışlardı. Giriş bölümünde Hz. peygamberin -salat ve selam üzerine olsun- ve Kureyş müşriklerinin özel durumu ele alınıyordu. Onlardan söz ediliyordu:

Ey Muhammed, onlar mümin olmuyorlar diye neredeyse canına kıyacaksın. Eğer dilesek onlara gökten bir mucize indiririz de karşısında boyunlar eğik kalır.

Onlar son derece merhametli olan Allah'ın kendilerine gönderdiği her yeni uyarıya burun kıvırarak sırt çevirirler.

Onlar yalanladılar. Fakat alay konusu ettikleri gerçeklerin somut olayları ile yakında yüzyüze geleceklerdir. (Şuara suresi, 3-6)

Sonra kıssalar anlatıldı. Bunların hepsi de kendilerine gelen haberleri alaya alan bir topluluğun tipik örnekleriydi!

Kıssalar sona erdikten sonra, anlatımın seyri, surenin giriş bölümünde ele alınan konuya tekrar döndü. Bu son yoruma yer verildi. Burada Kur'an'dan söz ediliyor. O'nun Alemlerin Rabb'i olan Allah tarafından gönderildiği pekiştiriliyor. Asırlar önce meydana gelen bu kıssalar da bu gerçeği pekiştirmektedir. Kur'an onları Alemlerin Rabb'i olan Allah'tan alıp getirmektedir. İsrailoğulları (Yahudi) bilginlerinin bu peygamberin ve onun okuduğu Kur'an'ın haberini biliyorlardı.. Zira bu konu hakkında eski kutsal kitaplarda bilgi verilmişti. Ancak müşrikler apaçık delillere karşı inat ediyorlardı. Onun bir büyü veya şiir olduğunu iddia ediyorlardı. Eğer Arapça konuşmayan yabancı birine bu Kur'an inseydi, o da tutup bunu onların diliyle kendilerine okusaydı yine iman edecek değillerdi. Zira onları imandan alıkoyan delil yetersizliği değil inatlarıydı! Bu Kur'an'ı Hz. Muhammed'e -salat ve selam üzerine olsun- getiren, kahinlere haber getiren şeytanlar değildi. Kur'an aynı zamanda şiir de değildi. Çünkü bunun değişmez bir yolu (uslubu) vardı. Halbuki şairler tepkilerine ve arzularına göre her sahada dolaşırlar. Bu Allah tarafından müşriklere bir hatırlatma, bir öğüt olarak gönderilen Kur'an'dan başkası değildi. Yüce Allah onları cezalandırmadan önce böylece kendilerini uyarıyordu. Kendisi ile alay ettiklerinin haberi gelmeden önce onlara öğüt veriyordu. "Zalimler ne acı bir akıbetle yüzyüze geleceklerini yakında anlayacaklardır. (Şuara suresi, 227)


Kuran-i Kerim Tefsiri

O

Şuarä

O

192- Hiç kuşkusuz Kur'an, Rabb'in tarafından indirilmiştir.

193- Onu "güvenilir ruh" (Cebrail) indirdi.

194- Senin kalbine; uyarıcılardan biri olasın diye.

195- Açık, yalın bir arapça ile

Ruhu'l-emin Cebrail'dir -selam üzerine olsun-. Bu Kur'an Allah katından peygamberimizin -salat ve selam üzerine olsun- kalbine indiren O'dur. Cebrail indirdiği şeyde güvenilir bir elçidir, Onu sağlam biçimde korur. Kur'an'ı peygamberin kalbine indirmiş o da onu doğrudan doğruya almış ve onun doğrudan, en güzel şekilde anlamıştır. Kur'an'ı onun kalbine indirmiştir ki, apaçık arapça bir dille uyaranlardan olsun. Arapça peygamberin toplumunun dilidir. Onunla kendilerine hitap ediyor ve .onlara bu dille Kur'an okuyordu. Aslında onlar bir insanın neler söyleyebileceğini ve bu Kur'an'ın insan sözü türünden bir söz olmadığını kavrıyorlardı. Kendi dilleriyle de olsa, Kur'an'ın nazmı (düzeni, dizilişi) manaları, metodu, ahengi ve uyumu ile O'nun beşeri olmayan bir kaynaktan geldiği kesinlik kazanmıştı. Özdeki bu delilden dıştaki başka bir delile geçiyor.

196- Kur'an'ın temel ilkeleri, daha önceki ümmetlerin kutsal kitaplarında da yer almıştı.

197- İsrailoğulları bilginlerinin bu Kur'an'dan haberdar olmaları müşrikler için bir delil değil mi?

Daha önceki kutsal kitablarda ve kendisine indirilmiş olan Kur'an'ı Kerim'de peygamberimizin sıfatları belirtildiği gibi, ona inen inanç sisteminin ana ilkeleri de belirtilmişti. Bu nedenle İsrailoğullarının (yahudilerin) bilginleri bu peygamberliği bekliyorlardı. Bu peygamberin gelişini gözlüyorlardı: Gelmesinin yakın olduğunu hissediyorlardı. Selman-ı Farisi ve Abdullah ibni Selam'ın -Allah her ikisinden de razı olsun- ifade ettikleri gibi, Yahudiler aralarında bu gelecek peygamberden söz ediyorlardı. Bu konudaki haberler de kesinlik ifade edecek kadar sağlam ve sabittir.

Müşrikler delilin zayıflığından, belgelerin yetersizliğinden değil, sırf büyüklük tasladıkları ve inat ettikleri için karşı koyuyor ve dikiliyorlardı. Eğer onlara Arapça bilmeyen yabancı biri gelip onlara arapça bir Kur'an okusaydı dahi, onlar yine kendisine inanmaz, onu tasdik etmez ve bunun kendisine vahyedildiğini kabul etmezlerdi. Büyüklük taslayanların hayranlık duydukları böyle bir delil olsaydı dahi onların tutumu değişmeyecekti.

198- Eğer biz Kur'an'ı ana dili arapça olmayan birine indirseydik de,

199- Onu o müşriklere okusaydı ona yine inanmazlardı.

Bununla Hz. Peygambere -salat ve selam üzerine olsun- moral verilmekte, bütün delillere karşı onların nasıl inatlaşıp, büyüklük tasladıkları tasvir edilmektedir. Sonra ilahi mesajı yalanlamanın onların üzerine, inatları ve büyüklük taslamaları nedeniyle yazıldığı ve bu tutumun onlardan ayrılmayacağı belirtiliyor. Yalanlamaya yöneldikleri için iş böylece sonuçlanmıştır. Sanki onların kalpleri mühürlenmiştir. Onlar gaflet içinde işin gelişmelerinden habersiz haldeyken azap gelip kendilerini yakalayıncaya kadar bu mühür kalkmayacaktır. Pişmanlığın faydası yoktur.


Kuran-i Kerim Tefsiri

O

Şuarä

O

200- Böylece inanmamayı ağır suçluların kalplerine aşıladık.

201- Onlar acıklı azabı görmedikçe ora inanmazlar.

202- O azapla hiç farkında olmadıkları bir sırada, ansızın yüzyüze gelirler.

Ayetin ifadesi, yalanlamanın onlardan ayrılmamasının somut bir şeklini çizmektedir. Onlara demektedir ki, yalanlamanın şekli böyledir. İnanmamanın ve Kur'an'ı yalanlamanın şekli budur. Kalplerinizde onu bu şekilde düzenledik ve öyle geçirdik. Oradan geçtikçe kalbiniz onu hemen yalanlar. Ve kalblerinizde bu hal böyle sürüp gider: "Onlar acıklı bir azabı görmedikçe" "O azapla biç farkında olmadıkları bir sırada, ansızın yüzyüze gelirler." Gerçekten de onların bazıları ölmek veya öldürülmekle bu dünyadan ayrılıncaya kadar bu hal üzere kaldılar. Buradan da acıklı azaba yöneldiler. İşte ancak bu zaman diliminde ayrıldılar.

203- O zaman "Acaba bize mühlet verilir mi?" derler.

Bize bir fırsat daha verilir mi acaba? Kaçırdığınız fırsatları değerlendirelim bu seferde. Ama nerde o fırsatlar! Halbuki onlar alaylı, patavatsız, içinde yüzdükleri nimetlerle övünerek Allah'ın azabının çabuk gelmesini istiyorlardı. Duyuları köreliyordu. Bu nimetlerin içinden alınıp azaba ve cezaya atılacaklarını hayli uzak bir ihtimal olarak görüyorlardı. Onların durumları bol nimet içindeki adamların durumları gibiydi. Nimetin ellerinden alınışı akıllarına gelmez. Durumlarının değişebileceğini ne az hatırlarlar. Ayetler onları bu gafletten uyandırıyor. Acele gelmesini istedikleri azap geldiği zamanki hallerini tasvir ediyor.

204- Onlar azabımızın bir an önce gerçekleşmesini mi istiyorlar?

205- Baksana, eğer onları yıllarca refah içinde yaşatsak da,

206- Sonra tehdit edildikleri azap başlarına gelse;

207- Vaktiyle refah içinde geçirdikleri hayat kendilerine hiçbir fayda sağlamaz.

Böylece bir tarafa azabın acele gelmesini istemeyi, diğer tarafa ise cezanın mutlaka gerçekleştiği anı koyuyor. Bir bakıyorsun onların içinde yaşadıkları nimet yılları sanki hiç yokmuş gibi birden hesaptan düşüyor. Onlara hiçbir yararı olmuyor. Azaplarını hafifletmiyor.

Sahih hadiste buyuruluyor ki: Kıyamet günü kafir getirilir, bir kere ateşe sokulur. Sonra ona denir ki: Hiç iyi günün oldu mu? Hiçbir nimetten yararlandığın oldu mu? Allah'a yemin ederek: Hayır, ya Ràbbi der. Sonra dünyada en büyük sıkıntıya düşen adam getirilir. Bir kere cennetin boyası ile boyanır. Sonra ona: Hayatında hiç zorlukla karşılaştın mı? diye sorulur. O da Allah'a yemin ederek Hayır ya Rabbi der (Bu hadisi ibn-i Kesir Tefsirinde rivayet etmiş ve "Sahih Hadis'te şöyle denmiştir" diye vermiştir.)

Sonra bu ayıranın, yok oluşun başlangıcı olabileceğine dikkat çekiliyor. Allah'ın merhameti gereği olarak, halkına imanın delillerini hatırlatacak bir elçi gönderilmeden hiçbir şehrin yok edilmeyeceği ifade ediliyor.

208- Yok ettiğimiz her ülkeye mutlaka uyarıcılar gönderdik.

209- Amaç başlarına gelecekleri kendilerine önceden haber vermektir. Biz zalim değiliz.

Yüce Allah, yaratılış sırasında bütün bir insanlıktan, kendisini birlemeleri ve kendisine kulluk yapmaları hususunda söz almıştır. Zaten insan bizzat yaratılışı (fıtratı) gereği yaratıcı ve bir olan Allah'ın varlığını hisseder. Yeter ki fıtratları bozulmasın ve sapmasın. Yüce Allah imanın delillerini evrene serpiştirmiştir. Bu delillerin hepsi de bir olan yaratıcıyı göstermektedir. İnsanlar yaratılış sırasındaki sözleşmeyi unutup ve imanın delillerinden habersiz hale geldiğinde kendilerine bir peygamber gelir. Unuttuklarını kendilerine hatırlatır. Habersiz kaldıkları konular karşısında onları uyarır. Peygamberlik bir hatırlatmadır. Unutanların hatırına getirir. Habersizleri uyandırır. Bu da Allah'ın adalet ve merhametinin bolluğundandır. "Biz zalim değiliz" Buna rağmen şehirlerin halklarını yok etmiş ve cezalandırmışsak artık onlara zulmetmiş olmayız. Zira doğruluk çizgisinden ve iman yolundan ayrılmalarının bir cezası olarak kendilerini bu şekilde cezalandırıyoruz.

210- Kur'an, şeytanlar tarafından indirilmiş değildir.

211- Bu onların sıfatları ile bağdaşmaz. Zaten onlar bunu yapamazlar da.

212- Çünkü onların vahyi işitmeleri engellenmiştir.

Önceki gezide Kur'an'ın Alemlerin Rabb'i tarafından gönderildiği Ruhul Emin (Cebrail) tarafından getirildiği belirtilmiş buna ilave olarak onların Kur'an'ı yalanladıkları, kendilerinin tehdit edildiklerini azabın hemen gelmesini istedikleri ifade edilmişti.. İşte şimdi Kur'an'ın şeytanlar tarafından kahinlere dikta edilen bir kitab olduğuna ilişkin iddiaları red ediliyor. Bu toplumda insanlar sanıyorlardı ki, şeytanlar onlara gaybten haberler getirirler, kulaktan dolma bilgiler edinerek bu konuda ileriye dönük kehanetlerde bulunabilirler.

İnsanları doğru yola, yanlışlarını düzeltmeye ve iman etmeye çağıran Kur'an'ın şeytanlarla ilgisi olamazdı. Çünkü şeytanlar sapıklığa bozgunluğa ve küfre çağırırlar.

Sonra şeytanlar Kur'an'ı getirebilecek güce de sahip değiller. Onların Allah'tan vahiy işitmesi, almaya çalışması engellenmiştir. Onu sadece Ruhl Emin olan Cebrail Alemlerin Rabbinin izni ile getirebilir. Bu şeytanların yapabileceği bir iş değildi.

Burada hitap peygamberimize -salat ve selam üzerine olsun- yöneltiliyor. Şirkten en uzak insan olmasına rağmen ondan sakındırılıyor ki, diğer insanların haydi haydi uzak durmalarını gerektiği ifade edilsin. Yine peygamberimize en yakın çevresini uyarması emrediliyor, sürekli olarak kendisini koruyan ve düşünen Allah'a tevekkül etmesi isteniyor.


Kuran-i Kerim Tefsiri

O

Şuarä

O

213- Sakın Allah'ın yanısıra başka bir ilaha yalvarma; yoksa azaba çarpılanlardan olursun.

214- Öncelikle en yakın akrabalarını uyar.

215- Sana uyan mü'minlere karşı alçak gönüllülük kanatlarını indir.

216- Eğer hemşehrilerin sana karşı gelirlerse onlara "Ben sizin yaptıklarınızdan uzağım " de.

217- Üstün iradeli ve merhametli olan Allah'a dayan.

218- O seni namaza durduğunda görür.

219- Secde edenler ile birlikte eğilip dikildiğini de görür.

220- Hiç kuşkusuz O, herşeyi işitir ve herşeyi görür.

Allah ile beraber başka bir ilaha yöneldiğinde -böyle birşey imkansızdır, ama meseleyi anlamak için öyle düşünelim- azaba çarptırılacaklar arasında peygamberimizin de yer alacağı belirtildiğine göre artık varın başkasını siz düşünün! Peygamber olmayan insanlar böyle bir işe yöneldiklerinde nasıl azaptan kurtulacaklardır?! Orada hiçbir kayırma da söz konusu olmayacaktır. Bu büyük günahı, işlediği taktirde peygamberin üzerinden dahi bu azabın kaldırılması mümkün olmaz!

Peygamberin -salat ve selam üzerine olsun- kendisini uyardıktan sonra, ailesini uyarması da emrediliyor ki, başkasına ders olsun. İman etmeyip şirkte direttikleri taktirde azabın bunları da tehdit ettiği böylece ifade edilmiş oluyor. "Öncelikle en yakın akrabalarını uyar" Rivayetlerin belirttiğine göre bu ayet indirildiğinde peygamberimiz -salat ve selam üzerine olsun- Safa tepesine gelip üzerine çıktı. Sonra "Hele gelin Hele gelin" diye çağırdı. Bazıları kendileri geldiler. Bazıları da elçilerini gönderdiler. Böylece insanlar toplandı. Peygamberimiz orada konuşmaya başladı. "Ey Abdulmuttalip oğulları! Ey Fihoğulları! Ey Lüey oğulları! Ben şimdi size dağın öbür yamacında düşman süvarilerinin bulunduğunu ve size saldırmak istediklerini söylesem bana inanır mısınız? diye sordu. Evet, dediler. Sonra ilave etti "Ben şiddetli bir azaptan önce size gönderilmiş bir uyarıcıyım". Ebu Leheb söze karıştı ve "Gün boyunca ağzın kurusun. Sırf bunun için mi bizi çağırdın" dedi? Bunun üzerine yüce Allah Ebu Leheb'in iki eli kurusun. Kurudu da" suresini gönderdi. (Buhari, Müslim)

Hz. Aişe anlatıyor: "Yakın akrabanı uyar" ayeti geldiğinde Allah'ın elçisi -salat ve selam üzerine olsun- kalktı ve "Ey Muhammed'in kızı Fatıma, Ey Abdulmuttalib'in kızı Safiye, Ey Abdulmuttalip oğulları, Ben Allah'ın huzurunda sizi kurtaramam. Malımdan dilediğiniz kadar isteyebilirsiniz. (Müslim kendi rivayet zincirine dayanarak)

Müslim ve Tirmizi kendi rivayet zincirlerine dayanarak Ebu Hureyre'nin şöyle dediğini naklediyorlar: Bu ayet indiğinde peygamberimiz -salat ve selam üzerine olsun- Kureyş kabilesini genel ve özel isimleriyle çağırdı ve şöyle buyurdu: Ey Kureyşliler kendinizi ateşten kurtarınız. Ey Ka'boğulları, canınızı ateşten kurtarınız. Ey Muhammed'in kızı Fatıma! Kendini ateşten kurtar! Allah'a yemin ederim ki, ben Allah'ın huzurunda size hiçbir yönden faydalı olamam. Yalnız siz benim akrabamsınız. Sizin akrabalık haklarınızı sonuna kadar gözeteceğim.

Bu ve benzeri hadisler peygamberimizin -salat ve selam üzerine olsun- olayı nasıl algıladığını, yakın akrabasına nasıl anlattığını onların işlerinden ellerini çektiğini, ahiret konusunda onların durumlarını Rabblerine havale ettiğini, yaptıklarını, ettiklerinin kendilerine fayda vermediği, bir sırada akrabası olmalarının bir yarar sağlamayacağını, Allah'ın elçisi olmasına rağmen bu durumda Allah katında kendileri için birşey yapamayacağını açıklıyor. İşte bütün açıklığı ve netliği ile, Allah'ın yüce elçisi dahi olsa kul ile Allah arasında hiçbir vasıtayı kabul etmeyen İslam budur.

Aynı şekilde yüce Allah, peygamberine, kendisi aracılığı ile Allah'ın davasına gönül verip kabul eden inanmışlara nasıl davranacağı da açıklıyor:

"Sana uyan mü'minlere karşı alçak gönüllük kanatlarını indir."

Bu yumuşaklık, alçak gönüllük ve merhamet somut şekillenmiş bir halde veriliyor. Kanatları germe halinde veriliyor. Tıpkı konmak isteyen kuşun iki kanadını yere germesi gibi. İşte peygamberimiz de -salat ve selam üzerine olsun hayatı boyunca mü'minlere karşı böyle davranmıştır. O'nun ahlakı Kur'an'dı. O Kur'an'ı Kerim'in canlı eksiksiz bir tercümanıydı.

Yüce Allah, peygamberine isyankarlara karşı nasıl davranacağını da açıklamıştı.. Onları Rabb'lerine havale edecek ve onların yaptıklarından el etek çekecekti. "Eğer hemşehrilerin sana karşı gelirlerse onlara `Ben sizin yaptıklarınızdan uzağım' de."

Bu, Mekke'de peygamber -salat ve selam üzerine olsun- müşriklere karşı savaşmakla emredilmeden önce böyleydi.

Sonra peygamberi -salat ve selam üzerine olsun- Rabbine yöneltiyor. Sürekli yakın ilişki ve koruma bağını O'nunla oluşturuyor.

"Üstün iradeli ve merhametli olan Allah'a dayan".

"O seni namaza durduğunda görür."

"Secde edenler ile birlikte eğilip dikildiğini de görür."

"Hiç kuşkusuz O, herşeyi işitir ve herşeyi görür."

Onları isyanları ile başbaşa bırak. Onların yaptıklarından uzaklaş. Rabbine yönel. Ona dayan. Bütün işlerinde O'ndan yardım dile. Bu surede yüce Allah iki yerde tekrar şu iki sıfatla nitelendiriliyor. Kuvvet ve merhamet. Sonra peygamberin -salat ve selam üzerine olsun- kalbi, yakınlık ve içtenliği hissediyor. Tek başına namaza dururken Rabbi kendisini görüyor. Secdeye kapanan topluluğun arasında da görüyor. Yalnızken de görüyor. Namaz kılan topluluğun içinde onlara direktif verirken, onları düzene koyarken, onlara imamlık yaparken, onları bir halden bir hale sokarken de hep görüyor. Hareketlerini de duruşlarını da görüyor. Dualarını da niyazlarını da işitiyor: "O herşeyi işitir ve herşeyi görür."

Buna göre, ifadede, koruma, yakınlık hesaba katma ve yardım etme gibi unsurları içeren bir içtenlik var. Böylece Hz. peygamber -salat ve selam üzerine olsun- Rabbinin koruması altında, himayesinde ve en yakın ilişki içinde olduğunu hissediyordu. Bu yüce içtenlik atmosferi içinde yaşıyordu.

Surenin son gezintisi de yine Kur'an hakkındadır. Birinci seferinde onun Alemlerin Rabbi tarafından indirildiği ve onu Ruh-ul Emin'in getirdiği pekiştiriliyordu. İkincisinin de onu şeytanların indirmiş olma iddiası çürütüldü. Bu seferde ise şeytanların Hz. Muhammed -salat ve selam üzerine olsun- gibi güvenilir, doğru sözlü, iyi bir yol izleyen insanlarla ilişki kurmadıkları, onların ancak her yalancı, günahkar ve sapık insana gelip gittikleri belirtiliyor, yani onlar, şeytanların telkinlerini alan ve onları şişirerek, gizemlilik kazandırarak yaymaya çalışan kahinlere gelip giderler.


Kuran-i Kerim Tefsiri

O

Şuarä

O

221- Şeytânların kime ineceğini size söyleyeyim mi?

222- Onlar ne kadar aşırı yalancı ve günah düşkünü varsa onlara inerler.

223- Onlar, çoğunluğu yalancı olan şeytanların söylediklerine kulak verirler.

Arap toplumunda cinlerin kendilerine haber getirdiklerini iddia eden kahinler vardı. İnsanlar bunlara sığınıyor ve onların haberlerine güveniyorlardı. Bunların çoğu yalancıydı. Onlara inanmak ise, kuruntulara ve yalanlara paçayı kaptırmaktı. Herhalde kahinler insanları doğru yola çağırmıyorlardı, Allah'tan korkmalarını istemiyorlardı. Onları imana iletmiyorlardı. İnsanları Kur'an- Kerim ile sağlıklı bir hayat yoluna çağıran peygamberimiz ise -salat ve selam üzerine olsun- onlar gibi bir insan değildi.

Onlar bazan Kur'an'a şiir diyorlardı. Hz. peygamberin de -salat ve selam üzerine olsun- şair olduğunu söylüyorlardı. Bununla beraber, insanların kalplerine inen, duygularını harekete geçiren, karşı koyamayacakları bir şekilde onların iradelerine egemen olan eşine asla rastlamadıkları bu sözü nasıl karşılayacaklarını kestirmemenin şaşkınlığı içindeydiler.

Bu suredeki Kur'an ayetleri Hz. Muhammed'in -salat ve selam üzerine olsun yolu ve Kur'an yolunun asla şairlerin yolu ve şiir yolu ile ilgisi olmadığını açıklıyorlardı. Çünkü bu Kur'an apaçık bir yol izliyordu. Belirlenmiş bir amaca çağrı yapıyordu. Dosdoğru bir yolla bu amacına doğru ilerliyordu. Peygamber -salat ve selam üzerine olsun- bugün söylediğiyle yarın çelişmiyordu. Değişen arzulara ve duygusal tepkilere bağlı bir yol izlemiyordu. Bir çağrı üzerinde ısrar ediyor, bir inanç üzerinde yoğunlaşıyor, zikzakları olmayan bir yolda ilerliyordu. Şairler ise böyle değildir. Şairler değişebilen tepkiler ve duygusal hareketlerin esiridirler. Duyguları onlara hakim durumdadır. Bu da onları diledikleri gibi bu duyguları ifade etmeye iter. Aynı şeyi bir zaman siyah görürken başka bir zaman beyaz görürler. Bazı mutlu oldukları zaman bir söz söylerler. Öfkelendiklerinde ise başka bir söz söylerler. Sonra onlar aynı düzeyde durmayan oynak karakterlerin sahibi kimselerdir!

Bunun yanında kuruntudan dünyalar yaparak bu dünyalarda yaşarlar. Bazı işleri ve sonuçları hayal ederler. Sonra onları yaşanan bir gerçek olarak hayal eder ve ondan etkilenirler. Eşyanın hakikatına, gerçeklerine çok az ilgi duyarlar. Zira onlar hayallerinde, içinde yaşadıkları başka bir realite oluştururlar.

Belli bir davası olan ve bu davasını realite dünyasında, insanların yaşadığı dünyada gerçekleştirmek isteyen insan ise böyle değildir. Dava sahibinin bir hedefi, bir programı, bir yolu vardır. Açık göz, açık kalb, uyanık akıl ile programına göre yolunda ilerlemeye devam eder. Kuruntuya razı olmaz. Rüyalarla yaşamaz. İnsanlar dünyasında bir realiteye dönüşmedikleri müddetçe hayallerle yetinmez. Onlarla tatmin olmaz.

Buna göre peygamberin -salat ve selam üzerine olsun- programı ile şairlerin

programı birbirine taban tabana zıttır. Bu konuda hiçbir kuşku da yok. Olay apaçık ve net olarak ortadadır.


Kuran-i Kerim Tefsiri

O

Şuarä

O

224- Şairlere gelince ancak amaçsız, havai insanlar onların peşinden gider.

225- Görmüyormusun ki, onlar her vadiye dalarlar.

226- Ve yapmadıklarını söylerler.

Onlar karakterlerine ve arzularına uyarlar. Bu nedenle arzu ve isteklerine esir olan şaşkınlar onların peşlerine takılırlar. Zira bunların hiçbir amaçları ve hiçbir programları yoktur.

Şairler, söz, düşünce ve .bilincin her vadisine takılırlar. Zira bunların hiçbir amaçları ve hiçbir programları yoktur.

Şairler söz, düşünce ve bilincin her vadisine takılırlar. Her zaman diliminin, üzerlerindeki etkilerine gösterecekleri tepkilere göre, herhangi bir baskı atmosferinde oradan oraya takılıp giderler.

Şairler yapmadıkları şeyleri söylerler. Zira kendi hayallerinin ve duygularının ürünü olan dünyalarda yaşarlar. Kendilerine çekici gelmeyen gerçek hayatın bu hayal ürünü dünyalarını tercih ederler! Bu nedenle çok şeyi söylerler. Fakat onları yapmazlar. Çünkü bunları kuruntu alemlerinde yaşarlar. İnsanların görülen dünyalarında bunların bir gerçekliği, bir pratiği yoktur.

İslam yapısı hayat pratiğinde uygulanmaya müsait, hazır, eksiksiz bir hayat programıdır. İslam gizli olan vicdanlardan hayatın görülen bütün uygulamalarına varıncaya kadar herşeyi kuşatan geniş kapsamlı bir harekettir. İslamın bu tabiatı, şairlerin insanlık tarafından bilinen genel karakteri ve tabiatıyla uyuşmaz. Çünkü şair iç aleminde bir takım ütopyalar yaratır ve onlarla tatmin eder kendisini. İslam ise, hayallerin gerçekleşmesini ve onların gerçekleştirilmesi için çalışmayı gerektirir. Bütün duyguları realite aleminde üstün bir örnek olarak gerçekleştirmeye çalışır.

İslam insanların hayatın gerçeklerini olduğu gibi karşılamayı onlardan kaçıp ütopya türü hayallere yönelmemeyi tercih eder, sever. Eğer bu gerçekler, onların hoşuna gitmiyorsa, uyguladıkları programa uygun düşmüyorsa, islam bu durumda insanların onları değiştirmelerini ve istediği programı gerçekleştirmelerini öngörür.

Bu nedenle islam, insanların uçup giden kuruntulara, hayallere mümkün ölçüde kapılmamalarını, onların kökünü kazımalarını ister. İslam insanın bu gücünü yüce hayallerin gerçekleştirilmesi uğrunda harcamasını öngörür. Yüce ve geniş kapsamlı programını gerçekleştirme uğrunda bütün enerjisini harcaması gerektiğini belirtir.

Bununla beraber islam, ayetlerin yüzeysel olarak ele alınışı halinde anlaşılacağı gibi şiire ve sanatın kendisine karşı savaş açmaz. Belki ayetlerin yüzeysel olarak değerlendirilmesiyle böyle bir yargıya varabilirse de gerçek öyle değildir. İslamın karşı koyduğu savaştığı şey, şiir ve sanatın izlediği yol ütopyaların yolu: sınırsız arzuların hiçbir ilkeye bağlı olmayan tepkilerin yolu. İnsanları tasavvurlarını gerçekleştirmekten alıkoyan ütopyaların yolu.

Ruh, İslam'ın yoluna girip oraya yerleştiğinde, şiiri ve sanatı ile islami prensiplerle yetiştiğinde, olgunlaştığında ve aynı zamanda realite dünyasında bu tertemiz duyguları gerçekleştirmeye çalıştığında kuruntulara dayalı dünyalar yaratıp bunların içinde yaşamakla yetinmediğinde, hayatın realitesini, çarpık, geri kalmış ve çirkin halde yüzüstü bırakmadığında;

Ruhun islami bir amaca yönelik değişmez bir programı bulunduğunda, dünyaya bakıp onu islam açısından islamın ışığında değerlendirdiğinde; sonra da bunların hepsini şiir ve sanat ile ifade ettiğinde;

İşte bu durumda islam şiire soğuk bakmaz, sanata karşı savaşmaz. Belki ayetleri yüzeysel olarak değerlendirdiğimizde böyle bir bakış açısı ilk etapta göze çarpar ama gerçekten öyle değildir.

Kur'an-ı Kerim kalpleri ve akılları bu evrenin harika sanat güzelliklerine ve insan ruhunun derinliklerine yöneltir. Dikkatlerini bu alanlara çeker. Bunlar ise şiir ve sanatın ana malzemesidir. Kur'an'ı Kerim maddi ve manevi varlıkların güzellikleri önünde bir takım duruşlar yapar ki, şeffaflıkta, etkilemede bu sanat üstünlükleri ve güzelliklerini bir bütün olarak sergilemede hiç bir şiir Kur'an'ın bu tesbitlerine ulaşamaz.

Bu nedenle Kur'an-ı Kerim şairlerin bu genel karakterinde bir istisna da yapar. Hükmünü mutlak olarak vermez.


Kuran-i Kerim Tefsiri

O

Şuarä

O

227- Yalnız iman edip iyi ameller işleyenler, sık sık Allah'ı ananlar ve zulme uğradıklarında zalimlere karşı koyanlar böyle değildirler. Zalimler ne acı bir akıbetle yüzyüze geleceklerini yakında anlayacaklardır.

İşte bunlar şairlerin o genel karakteri dışındadırlar. Bunlar iman etmiş ve kalpleri inanç sisteminin gerçekleriyle dolmuştur. Hayatları bir yola, programa göre doğrulmuştur. İyilikler yapmışlardır. Bütün güçlerini, enerjilerini, güzel iyi işlere yöneltmişlerdir. Soyut düşüncelerle ve hayallerle yetinmemişlerdir. Zulme uğradıktan sonra zafere kavuşmuşlardır. Böylece bağlandıkları, inandıkları, gerçeğin zafere ulaşması için bütün enerjilerini harcayacakları bir mücadele ortamı içine girmişlerdir.

Peygamberimiz -salat ve selam üzerine olsun- döneminde, şirk ve müşriklerle girişen, savaş meydanlarında islam inanç sistemini ve bu inancın sahibini savunan şairler arasında, Hasan İbni Sabit, Ka'b İbni Malik ve Abdurrahman İbni Revaha'yı da görüyoruz. Allah hepsinden razı olsun. Bunlar Medine'li müslüman şairlerdi. Abdullah İbni Zeba'ri ve Ebu Süfyan İbni Haris İbni Abdulmuttalib de bu şairler arasında bulunuyorlardı. Bu son ikisi cahiliye dönemlerinde peygamberimiz -salat ve selam üzerine olsun- hicvediyorlardı. Müslüman olduklarında güzel müslümanlar oldular. Peygamberimize övgüler, methiyeler yazdılar ve islamı savundular.

Buhari de yer almıştır ki: Peygamberimiz -salat ve selam üzerine olsun- Hasan İbni Sabit'e "Hicvet onları. Cebrail seninle beraberdir" demiştir. Abdurrahman İbni Ka'b babasından aldığı rivayette babasının peygamberimize -salat ve selam üzerine olsun- "Yüce Allah şairler hakkında indireceklerini indirdi, artık bu işi bırakayım" dediğinde peygamberimiz -salat ve selam üzerine olsun= "Mü'min hem kılıcı, hem diliyle savaşır. Canımı elinde tutan Allah'a yemin ederim ki, dil ile onlara söylediğiniz her söz yayından fırlayan bir ok gibi onlar üzerinde etki yapmaktadır. (İmam Ahmet rivayet etmiştir.)

İslam şiirinin ve islam sanatının kapsamı, zamanın şartlarına ve ihtiyaçlarına uygun olarak gerçekleşen bu örnekler, çok daha geniş bir alana yayılmaktadır. Şiirin veya sanatın hayatın herhangi bir alanına ilişkin islami bir düşünceden, yaklaşımdan kaynaklanmış olması islamın hoş göreceği bir şiir veya sanat olması için yeterlidir.

Bu şiir veya sanatın bir savunma, bir saldırı olması doğrudan islama çağrıda bulunması, onu yüceltmesi, islamın önemli günlerine ve erlerine övgüde bulunması zorunlu değildir.. İslami bir şiir olması için bir şiirin ille de bu konularda yazılmış olması zorunlu değildir.

Müslümanın bilinciyle bütünleşmiş bir bakışla, gelen geceyi ve yayılan sabahı seyretmek, bu sahneleri insanın iç aleminde Allah'a bağlar. İşte öz itibari ile islami şiir de budur.

Bir aydınlanma veya Allah'a bağlanma veyahut Allah'ın yarattığı bu varlıkla ilişkiye geçme anı, islamın sıcak bakacağı bir şiirin yazılmasına yeterli olacaktır. Bu konuda yol ayrılmıştır. İslamın, hayatın bütününe, hayatın içindeki ilişkilere ve bağlara ilişkin kendisine mahsus bir bakış açısı vardır. İşte bu bakış açısından kaynaklanan her şiir, islamın hoş göreceği, sıcak bakacağı şiirdir.

Sure şu gizli ve özlü tehdit ile sona eriyor.

"Zalimler ne acı bir akıbetle yüz yüze geleceklerini yakında anlayacaktır." Müşriklerin inatlarını ve büyüklük taslayışlarını, Allah'ın cezasına ilişkin sözüne aldırmayışlarını, azabın hemen gelmesini isteyişlerini tasvir etmeyi, ayrıca peygamberlikler ve asırlar boyunca ilahi mesajı yalan sayanların akıbetlerini gözönüne sermeyi kapsayan surë burada noktalanıyor.

Sure, bu korkunç tehdit ile sona eriyor. Zaten bu tehdit surenin konusunu özetliyor. Sanki bu, zalimlerin değişik şekillerde somutlaşan bünyesini şiddetli bir şekilde sarsan hayalin canlandırıp beklediği ürpertici son dokunuştur.


Şurä
1-6
7-9
10-12
13-16
17-20
21-24
25-27
28
29-31
32-35
36-43
44-46
47-50
51-53


Kuran-i Kerim Tefsiri

O

Şurä

O

1- Ha, Mim.

2- Ayn, Sin, Kaf.

3- O üstün iradeli ve her yaptığını bir hikmete göre yapan Allah, sana ve senden önceki peygamberlere böyle vahyeder.

4- Göklerde ve yerde ne varsa hepsi O'nundur. O, yücedir, büyüktür.

5- Neredeyse gökler onların Allah'a ortak koşmaları karşısında tepelerinden çatlayacaklar. Melekler, Rab'lerini hamd ile tesbih ederler, yerdekiler için bağışlanma dilerler. İyi bilinki Allah, çok bağışlayan, çok esirgeyendir.

6- Allah'tan başka dostlar edinenleri Allah gözetlemektedir. Sen onların üzerinde vekil değilsin.

Bazı surelerin başlarında yeralan birbirinden kopuk harflerle ilgili düşüncemizi diğer surelerde yeterince açıklamıştık. Bu sure de birbirinden kopuk harflerle başlıyor ve bunu şu ayet izliyor:

"O üstün iradeli ve her yaptığını bir hikmete göre yapan Allah, sana ve senden önceki peygamberlere böyle vahyeder."

Yani bu şekilde, bu düzen içinde ve bu yolla gerçekleşiyor sana ve senden önceki peygamberlere indirilen vahiy. Bu kitap insanların bildiği, anladığı ve anlamlarını kavradığı harflerle oluşan sözlerdir, kelime ve ibarelerdir. Ne varki insanlar bildikleri bu harflerle bunun benzeri bir kitabı meydana getiremezler.

Bir başka açıdan da vahyin ve vahyi indiren kaynağın birliği dile getiriliyor. Çünkü vahyi indiren üstün iradeli ve her yaptığını bir hikmete göre yapan yüce Allah'tır. Tarih boyunca gelmiş geçmiş tüm peygamberlere vahiy indiren yüce Allah'tır. Peygamberler ve zaman değişse de vahyin özü birdir... "Sana ve senden önceki peygamberlere."

Bu hikayenin başlangıcı eskilere dayanır. Zamanın derinliklerinin içine kök salmıştır. Bu, birbirine girmiş, çok halkalı bir silsiledir. Birçok ayrıntısının olmasına rağmen sağlam temellere dayanan bir hayat sistemidir, bir hareket metodudur.

Bu gerçek -bu şekilde- mü'minlerin vicdanlarında yeredince, inanç sistemlerinin köklülüğü, sağlamlığı, kaynağının ve yolunun birliği düşüncesini uyandırır zihinlerinde. Ve onları bu vahyin kaynağına bağlar: "Üstün iradeli ve her yaptığını bir hikmete göre yapan Allah." Aynı şekilde, kendileri ile her zaman ve her yerdeki, Allah tarafından gönderilen vahye bağlayan diğer mü'minler arasında bir yakınlık olduğu fikrini uyandırır. Şu halde mensup bulundukları ailenin kökü tarihin derinliklerine dayanır. Zamanın derinliklerine kök salmışlardır. Hepsi de en sonunda Allah'a bağlanıyor, O'nda buluşuyorlar. O "Üstün iradelidir." Güçlüdür, dilediğini yapar. "Her yaptığını bir hikmete göre yapar." Dilediği kimseye, dilediğini bir hikmete ve plana göre vahyeder. Şu halde nasıl oluyor da bu tek ve değişmez ilahi sistemden ayrılıp, sonuçta Allah'a götürmeyen, kaynağı bilinmeyen, belli ve tutarlı bir hedefi olmayan değişik yollara sapıyorlar?

Burada konunun akışı kesiliyor ve tek başına bütün peygamberlere vahiy gönderen yüce Allah'ın sıfatları sunuluyor. Göklerde ve yerde bulunan tüm varlıkların mülkiyetinin sadece O'na ait olduğu ve sadece O'nun yüce olduğu, büyük olduğu belirtiliyor:

"Göklerde ve yerde ne varsa hepsi O'nundur. O, yücedir, büyüktür." Çoğu kere sırf bazı şeyleri ellerinde bulunduruyorlar, onları buyruklarına almışlar, yararlanıyorlar ve diledikleri yerde kullanabiliyorlar diye insanlar buna kanarak birçok şeye sahip olduklarını sanıyorlar. Oysa bu gerçek bir mülkiyet değildir. Gerçek mülkiyet Allah'ındır. Vareden, yokeden, dirilten, öldüren O'dur. İnsanlara dilediğini verebilir ve onları dilediği şeyden de yoksun bırakabilir. Sahip bulundukları şeyleri ellerinden alabilir ve bunun yerine başka bir şey koyabilir. Gerçek mülk, varlıkların özüne hükmeden, onları kendi seçtiği yasalar sistemine göre yönlendiren Allah'ındır. Eşya ve varlıklar yüce Allah'ın belirlediği yasa doğrultusunda Allah'ın buyruğuna olumlu cevap verir, boyun eğer, üstüne düşeni yerine getirirler. Göklerde ve yerde bulunan herşey Allah'a aittir. Öyleki hiç kimse onun mülküne ortak değildir. "O, yücedir, büyüktür." O sadece mülkün sahibi değildir. Tek başına eşsiz bir yücelik ve büyüklük sahibidir de. O'nun sahip bulunduğu bu yücelik karşısında herşey çok aşağıda kalır. O'nun büyüklüğünün yanında herşey çok küçük kalır!

Bu gerçek, vicdanlarda gereği gibi yeredince insanlar kendileri için bir rızık, bir iyilik ve bir kazanç dilemek için nereye yönleneceklerini bilirler. Çünkü göklerde ve yerde bulunan her şey Allah'ındır. Dolayısiyle mülkten bağışta bulunma yetkisi mülkün sahibine aittir. Hem Allah "Yücedir, büyüktür" Bir şey istemek için O'na uzanan eller, hiç te yüce ve büyük olmayan yaratıklara uzandıklarında doğru olduğu gibi küçülmezler, aşağılanmazlar.

Sonra evren üzerindeki mülkiyetin Allah'a özgü olduğu, aynı şekilde O'nun yüceliği ve büyüklüğü bir tablo halinde sunuluyor. Bu olgu, Rabb'inin yüceliği karşısında duyduğu heybetten ve yeryüzündeki bazı varlıkların doğru yoldan sapmasından dolayı içine düştüğü dehşetten neredeyse çatlayacak gibi olan göklerin hareketinde, yine hamd ile Rab'lerini tesbih eden, sapmalarından, küstahlık yapmalarından dolayı yeryüzündeki kimi varlıklar için bağışlanma dileyen meleklerin hareketlerinde somutlaştırılıyor:

"Neredeyse gökler, onların Allah'a ortak koşmaları karşısında tepelerinden çatlayacaklar. Melekler Rab'lerini hamd ile tesbih ederler, yerdekiler için bağışlanma dilerler. İyi bilinki, Allah çok bağışlayan. çok esirgeyendir."

Gökler, yeryüzünde yaşayan bizler için yukarıda gibi görünen şu uçsuz bucaksız varlıklar kümesidir. Ve biz onun büyüklüğü karşısında çok az sayılacak bir şey biliyoruz. Bu güne kadar göklerde yüz milyarlarca güneş sisteminin bulunduğunu, her birinde bizim güneşimiz gibi yüz milyarlarca güneşin yeraldığını ve bunların herbirinin hacminin bizim dünyamızdan milyon kere daha büyük olduğunu öğrendik. Bu güneş sistemlerini artık biz insanlar küçük teleskoplarımızla gözetleyebiliyoruz. Bunlar gök boşluğuna dağılmış durumdadırlar. Aralarındaki mesafeler ise yüz milyarlarca ışık yılı olarak ifade edilecek kadar korkunçtur. Işık yılı hızına göre hesaplanır ki, bu, saniyede 168.000 mile ulaşır.

İşte, hakkında bu küçük ve sınırlı bilgiye sahip bulunduğumuz bu gökler yüce Allah'ın büyüklüğünün ve yüceliğinin ürpertisi ile, yeryüzünde yaşayan bazı varlıkların sapmasının dehşeti ile çatlayacak gibi oluyorlar. Yeryüzünde sapan bu varlıklar (yani bazı insanlar) evrenin vicdanının duyup dehşetinden titrediği, sarsıldığı ve en yüce yerinden çatlayacak gibi olduğu bu büyüklüğü unutuyorlar:

"Melekler, Rab'lerini hamd ile tesbih ederler, yerdekiler için bağışlanma dilerler."

Melekler kayıtsız şartsız Allah'a itaat eden varlıklardır. Yaratıklar içinde en başta içtenlikle boyun eğen onlardır. Ancak yüce Allah'ın yüceliğinin ve büyüklüğünün farkında oldukları, aynı zamanda ona itaat etme ve onu övmede kusur etme endişesi içinde oldukları için sürekli Rab'lerini tesbih ederler. Öte yandan yeryüzünde yaşayan kusurlu ve zayıf varlıklar Rab'lerini inkar ediyorlar, doğru yoldan sapıyorlar. Bu durum karşısında melekler yüce Allah'ın öfkesinden korkuyorlar ve yeryüzünde işlenen günah ve kusur için yeryüzünde yaşayanlar adına bağışlanma diliyorlar. Mü'min suresindeki ayete dayanarak meleklerin bağışlanma dileklerinin mü'minler için olduğunu söyleyebiliriz: "Arşı taşıyanlar ve çevresinde bulunanlar Rab'lerini överek tesbih ederler. O'na inanırlar ve mü'minler için bağışlama dilerler." (Mü'min Suresi, 7)

Bu durum, yeryüzünde meydana gelen herhangi bir günahtan hatta mü'minlerin işledikleri herhangi bir kusurdan dolayı meleklerin ne kadar korktuklarını, dehşete düştüklerini, bu yüzden yüceliğini ve büyüklüğünü hissederek, onun mülkünde meydana gelen bir günahtan dolayı dehşet içinde olduklarını belirterek, sürekli onun bağışlamasını ve rahmetini ümitle isteyerek Rab'lerinden bağışlanma diliyorlar, onu hamd ile tesbih ediyorlar.

"İyi bilin ki Allah, çok bağışlayan, çok esirgeyendir."

Böylece yüce Allah'ın üstünlüğü, hikmeti, yüceliği ve büyüklüğünden sonra bağışlayıcılığı ve merhametliliği de dile getiriliyor. Bu sayede kullar değişik sıfatları ile Rab'lerini tanımış oluyorlar.

Bölümün sonunda -Bu sıfatların ve onların tüm evren üzerindeki etkilerinin ardından- Allah'ın dışında dost ve dayanak edinenler gündeme getiriliyorlar. Oysa evrende Allah'ın dışında desteğine ihtiyaç duyulacak bir başka dost ve dayanağın olmadığı ortaya çıkmıştı. Şu halde Allah'ın elçisi -salât ve selâm üzerine olsun- onları kendi hallerine bırakmalıdır. Çünkü onların üzerinde bekçi değildir. Onların üzerinde gözetleyici olan yüce Allah'tır. O'dur onların akıbetlerini garantileyen:

"Allah'tan başka dostlar edinenleri Allah gözetlemektedir. Sen onların üzerinde vekil değilsin."

Bu bedbaht ve sapık kişilerin uğursuz tabloları canlanıyor zihinde; bunlar Allah'tan başka dostlar ediniyorlar, ama elleri boşluğu yakalıyor, çünkü dostluğu işe yarayacak kimse yok ortada. İnsan vicdanında canlanan bu tabloda onlar ve Allah'ın dışında edindikleri dostları çok basit, çok aşağılık görünüyorlar. Onlar bu durumdayken yüce Allah onları gözetliyor. Onun kontrolünde, küçük ve güçsüz duruyorlar. Ama Hz. Peygamber -salât ve selâm üzerine olsun- ve beraberindeki mü'minler onların durumunu düşünmek ve onların meseleleri ile ilgilenmekle yükümlü değildirler. Çünkü yüce Allah onlarla bu şekilde ilgilenilmesini istemiyor.

Mü'minleri, -her durumda bu konuda bir endişelerinin olmaması, rahatsız olmamaları için bu gerçeğin vicdanlarında bu şekilde yerleşmesi zorunludur. Allah'tan başka dostlar edinen bu kimseler ister yeryüzünde iktidar sahibi olsunlar, ister iktidardan yoksun güçsüz kimseler olsunlar. Mü'minler bu gerçeği bu şekilde kavrayınca yeryüzünde iktidar sahipleri -istedikleri kadar zorbalaşsınlar gözlerinde basitleşirler. Çünkü bu despotların gücü, iktidarı yüce Allah'ın desteğinden yoksundur. Üstelik yüce Allah onları gözetliyor ve onları çepeçevre kuşatmıştır İçinde yaşadıkları evren bütünüyle Rabb'ine inanıyor. Onlarsa koroya ters düşen çatlak bir ses gibi sapmışlardır. Mü'minler diğer durumda da kendilerinden emindirler. Çünkü şu sapıkların Allah'tan başka dostlar edinmesinde onlar için bir sorumluluk sözkonusu değildir. Çünkü mü'minler yaratılışın normal çizgisinden sapanlar üzerinde bekçi değildirler. Onların görevi sadece öğüt vermek, Allah'ın mesajını açıkça duyurmaktır. Kulların kalplerini gözetlemek ise Allah'ın yetkisindedir.

Bu yüzden mü'minler yollarına devam ederler. İzledikleri yolun Allah'ın vahyinin yol göstericiliği ile hedefe ulaşacağından emin olurlar. Sapıkların yoldan ayrılmalarından dolayı kendilerinin bir zarara uğramayacaklarını, bu sapıklığın boyutları ne olursa olsun bilirler.


Kuran-i Kerim Tefsiri

O

Şurä

O

NEDEN PEYGAMBER ARABİSTAN'DAN ORTAYA ÇIKTI?

7- Ey Muhammed! Şehirlerin anası Mekke'de ve onun çevresinde bulunanları uyarman; hakkında asla şüphe olmayan toplanma gününe karşı korkutman için sana Arapça bir Kur'an vahyettik. O gün insanların bir kısmı cennete, bir kısmı da çılgın alevli cehenneme girerler.

8- Allah dilemiş olsaydı, onları bir tek ümmet yapardı. O dilediğine rahmetini kavuşturur. Zalimlerin ise bir dost ve yardımcısı olmaz.

9- Yoksa onlar Allah'tan başka dostlar (veli) mı edindiler? Halbuki dost (veli) yalnız Allah'tır. O ölüleri diriltir ve O'nun gücü herşeye yeter."

"Sana Arapça bir Kur'an vahyettik." Bu ifade ile vahiy gerçeğinin bir yönü, surenin başında yeralan diğer yönüne bağlanıyor. Surenin başında yeralan birbirinden kopuk harfler ile Kur'an'ın Arapça bir kitap oluşu arasındaki münasebet ise açıktır. Çünkü bu harfler Arap harfleridir. Kur'an da Arapçadır. Yüce Allah kendisinin önceden belirlediği hedefi gerçekleştirmek için Kur'an'ı bu şekilde Arapça bir kitap olarak ve bu Arap harfleri aracılığı ile vahyetmiştir.

"Şehirlerin anası Mekke'de ve onun çevresinde bulunanları uyarman için."

Şehirlerin anası Mekke'dir. Allah'ın kuruluşu eskiye dayanan evi ile (Kâbe) saygınlık kazanan Mekke... İşte yüce Allah onu ve çevresindeki diğer şehirleri son dinin merkezi olarak seçmiştir. Yine kendisinin bildiği ve dilediği bir amaca yönelik olarak Kur'an'ı bu yörede konuşulan Arapça bir kitap olarak indirmiştir. "Allah peygamberlik görevini kime vereceğini herkesten iyi bilir." (En'am Suresi, 124)

Bugün, bu davanın kendi yolunu izlemesinden ve birtakım sonuçlar elde etmesinden sonra gelişen olayların ve olaylara ilişkin değerlendirmelerin, yaşanan şartların ve bu şartların doğurduğu sonuçların ötesinden baktığımızda... Bugün baktığımızda yüce Allah'ın o zaman diliminde, tüm insanlık için gönderilen ve ta ilk günden itibaren evrenselliği açıkça görülen son dinin merkezi olarak bu bölgeyi seçmesinin hikmetinin bir yönünü kavrayabiliriz.

Bu son dinin doğuşu sırasında medeni dünya aşağı yukarı, dört imparatorluk tarafından paylaşılmıştı: Birincisi: Roma imparatorluğu, Avrupa, Asya ve Afrika'nın bir kısmına egemendi. İkincisi: Fars imparatorluğu, o da Asya ve Afrika'nın büyük bir kısmında egemenlik kurmuştu. Üçüncüsü: Hind imparatorluğu. Dördüncüsü: Çin imparatorluğu. Hind ve Çin imparatorlukları dışa kapalı bir karaktere sahiptir. Kendi inanç sistemleri ile, siyasal ve diğer ilişkileri ile dış dünyadan soyutlanmışlardı. Bu soyutlanmadan dolayı, insanlık hayatı ve gelişmesi üzerinde ilk iki imparatorluğun gerçek bir etkiye sahip oldukları söylenebilir.

İslam'dan önceki iki semavi din -Yahudilik ve Hristiyanlık- şu veya bu şekilde adı geçen iki imparatorluğun etki alanına girmişlerdi. Birtakım bozulmalara ve sapmalara uğramaları ile birlikte devlet üzerinde bir etkinlikleri de yoktu. Devlet tam anlamı ile onlara egemendi.

Yahudilik bazan Romalıların, bazan da İranlıların eline düşen bir kurban gibiydi. Dolayısıyla bu bölgede sözü edilecek bir etkinliği yoktu. Çeşitli etkenler nedeniyle İsrailoğullarından başkasına kapalı bir din haline gelmişti. Diğer halkları da kanatları altına alma istek ve eğilimi yoktu.

Hristiyanlık ise Roma devletinin gölgesinde doğdu. Roma devleti Hz. İsa'nın -selâm üzerine olsun- doğduğu günlerde Filistin, Suriye, Mısır ve Hristiyanlığın gizlice yayıldığı diğer bölgeleri yönetimi altında bulunduruyordu. Hristiyanlık Roma imparatorluğunun korkunç baskısı karşısında illegal yollardan yayılıyordu. İmparatorluk yeni inanç sistemini korkunç yöntemlerle sindirmeye çalışıyordu. Bu amaçla onbinlerce insanı öldürerek eşi görülmemiş bir soykırım gerçekleştiriyordu. Romalıların baskıcı dönemi bitip Roma imparatoru Hristiyanlığı benimseyince, putperest Roma efsaneleri ile yine onun gibi putperest olan Grek felsefesinin ürünleri de Hristiyanlığa bulaştı. Böylece Hristiyanlık yabancısı bulunduğu bir kimliğe büründü. Artık Allah tarafından gönderilen ilk hristiyanlık değildi. Aynı zamanda devlette özü itibariyle dinden çok fazla etkilenmiş değildi. Yine egemen devletti ve inanç sistemi kesinlikle devleti egemenliği altına almamıştı. Bunların yanısıra değişik hristiyanlık mezhepleri de kesin bir bölünme sürecini yaşıyorlardı. En başta da kilise bölünmesi geliyordu. Bunun sonucu Roma devleti parçalanmanın eşiğine gelmişti. Sonuçta devlet, resmi mezhebi kabul etmeyenleri acımasız yöntemlerle ezmeye başladı. Ama aslında her iki taraf ta hristiyanlık gerçeğinden sapmışlardı.

İşte bu sırada islam geldi. Bütün insanlığı uygar dünyanın her tarafında hüküm süren kör cahiliyeden, sosyal çöküntüden, kokuşmuşluktan, bozgunluktan ve baskılardan kurtarmak için geldi. İnsanlığın hayatına egemen olmak, bir klavuza, bir aydınlatıcıya uyarak, bilerek ve görerek insanlığı Allah'ın yoluna iletmek için geldi. İnsanlık hayatında bu büyük dönüşümün, değişimin gerçekleşmesi için islamın egemenliği kaçınılmazdı. Bu yüzden yeryüzündeki bu yolculuk özgürce gerçekleşmeliydi ve bu imparatorluklardan hiç birinin onun üzerinde bir etkisinin olmaması gerekliydi. Bundan önce de yabancı hiçbir gücün kendi tabiatı üzerinde bir etkinliğinin olmaması için özgür bir ortamda doğmalıydı. Daha doğrusu hem kendisine hem de çevresine o egemen olmalıydı. Arap yarımadası, özellikle şehirlerin anası Mekke ve çevresi islamın doğuşu açısından o gün için yeryüzündeki en uygun ortamdı. Burası islamın daha ilk günden itibaren omuzladığı evrensel misyonunu gerçekleştirmek üzere başlayacağı evrensel yolculuk için en uygun sıçrama noktasıydı.

İslamın doğduğu günlerde, sözünü ettiğimiz dört imparatorlukta olduğu gibi örgütlü iktidarı ile yeni inanç sistemine karşı koyacak, kitleleri sistemli şekilde iktidarına uyduracak, yasası, kanunu, ordusu, polisi ve tüm yarımadayı kapsayan bir rejimi bulunan sistemli bir hükümet, bir yönetim biçimi yoktu.

Aynı şekilde ilkeleri apaçık bilinen köklü bir din de sözkonusu değildi. Karmaşık, dağınık putperest bir cahiliye vardı. İnanç ilkeleri ve ibadet şekilleri farklıydı. Arapların meleklerden, cinlerden, yıldız ve putlardan oluşan birçok tanrıları vardı. Kâbe'nin ve Kureyş kabilesinin tüm yarımada üzerinde genel bir otoritesi olmakla beraber, bu, yeni dinin karşısına gerçek anlamda dikilen siyasi, örgütlü bir otorite değildi. Şayet Kureyş kabilesinin ileri gelenlerinin ekonomik çıkarları ve kendilerine özgü kabilesel rejimleri tehlikede olmasaydı bu şekilde İslam davetine karşı çıkmazlardı. Çünkü inançlarındaki çarpıklığın, tutarsızlığın farkındaydılar.

Dini düzenin karışıklığının yanısıra yarımadadaki siyasi düzenin de karışık ve istikrarsız oluşu yeni dinin özüne yabancı her türlü etkenden uzak özgür bir ortamda doğup ilerlemesine yardımcı olan en büyük etkendi.

Böylesine karışık, istikrarsız bir ortamda yeni mesajın doğup yayılması açısından yarımadada sosyal yapılanma büyük öneme sahipti. Yarımadada kabile düzeni geçerliydi. Bu düzende aşiretler büyük ağırlık sahibiydiler. Hz. Muhammed -salât ve selâm üzerine olsun- mesajını, davetini duyurmaya kalkınca kendini Haşimoğullarının kılıçlarının koruyuculuğu altında buldu. Kabileler arası denge içinde mesajını duyuracak bir fırsat buldu. Çünkü Arap kabileleri, onun getirdiği inanç sistemini kabul etmeseler bile Hz. Muhammed'i -salât ve selâm üzerine olsun- koruyan Haşimoğullarına savaş ilan etmekten çekiniyorlardı. Hatta ilk müslüman azınlık içinde akrabası bulunan herhangi birine saldırmaktan, eziyet etmekten kaçınıyorlardı. Böylelerinin terbiye edilmesini -veya cezalandırılmasını ailelerine bırakıyorlardı. Sadece köleler müslüman oldukları için efendileri tarafından işkenceye uğratılıyorlardı. Bu yüzden Hz. Ebubekir -Allah ondan razı olsun bu köleleri satın alıp azat ediyordu. Böylece onların işkence görmelerine, dinlerinden dönmeleri için baskı görmelerine engel oluyordu. Yeni dinin ortaya çıkışı açısından bu durumun bir ayrıcalık sağladığı açıktır. Bir de Arap halkının, cesaret, kahramanlık ve yiğitlik gibi nitelikleri de bu bölgenin davetin merkezi olarak seçilmesinde önemli bir etkendi. Çünkü yeni inanç sistemini omuzlamak ve yükümlülüklerini yerine getirmek için bunlar bir insanda bulunması zorunlu olan yeteneklerdir. Bu haliyle o zamanki Arap yarımadası bağrında uyanışın tohumlarını barındırıyordu. Gaybın kapsamında kendisi için planlanan silkinişin, cahiliyeden uyanışın gerçekleşmesi için gerekli olan yeterli düzeyde yetenek, kişilik mevcuttu. Kisra ve Kayser'in imparatorlukları sınırları içinde çıktıkları seyahatlerde insanlığın sahip olduğu belli başlı deneyimleri öğrenmişlerdi. Bu amaçla gerçekleştirdikleri yolculukların en ünlüleri güneye doğru yaptıkları kış yolculuğu ile kuzeye yaptıkları yaz yolculuğudur. Bu yolculuklar Kur'an-ı Kerim'de şu şekilde dile getirilir: "Kureyş kabilesinin kış ve yaz yolculuklarındaki güvenlikleri sağlanmıştır. Şu halde kendilerini aç iken doyuran ve korku içinde iken emniyet veren bu Kâbe'nin Rabb'ine kulluk etsinler." (Kureyş Suresi, 1-4)

Öte yandan Arap yarımadasının merkez olarak seçildiği büyük görevi karşılamak için gerekli olan geniş ufukluluğun ve fedakarlığın yanısıra büyük bir deneyim birikiminin oluşmasında birçok etken birbirine yardımcı olmuştu. İslam geldiği zaman bu birikimin tümüne el koydu, açılıp kullanmaya elverişli olan bu potansiyel enerjiyi harekete geçirdi. Yüce Allah bu hazineleri islamın anahtarı ile açtı. Bunları islamın hizmetine verdi, onun kullanacağı bir birikime dönüştürdü. Sanırım bunlar Resulullah'ın -salât ve selâm üzerine olsun- hayatında ilk kuşak sahabeler arasında, Ebubekir, Ömer, Osman, Ali, Hamza, Abbas, Ebu Ubeyde, Sa'd b. Ebu vakkas, Halid b. Velid, Sa'd b. Muaz ve Ebu Eyyüb el-Ensari gibi daha nice büyük insanın islama muhatap o zaman kitle içinde yeralmasını yeterince açıklamaktadır. Bu büyük insanların içinde yeraldığı kitle bu dini omuzlamış ve onun sayesinde büyümüştür ve hiç kuşkusuz düzelmiştir. Ne varki bu kitle gelişip olgunlaşmaya elverişli tohumlar barındırıyordu bağrında.

Burası Arap yarımadasının yeni dini omuzlamak, doğuşuna koruyuculuk yapmak, hem kendisine hem de çevresine egemen olmasını sağlamak için seçilmesine neden oluşturan yeteneklerini ayrıntılı biçimde açıklamanın yeri değildir. Bu yetenekler bu bölgenin tüm insanlık için gelen yeni inanç sisteminin beşiği olmak üzere seçilmesinde kuşkusuz etkili olmuştur. Yine bizzat bu mesajın taşıyıcısı Hz. Peygamberin -salât ve selâm üzerine olsun- bu evin çevresinde yaşayanlar arasında seçilmiş olması da uzun bir meseledir. Başlıbaşına bağımsız bir çalışmayı gerektirir. Dolayısiyle yüce Allah'ın bu konudaki gizli hikmetine yönelik bu işaretle yetiniyoruz. İnsanların hayat kanunlarına ilişkin deneyimleri ve kavrayışları arttıkça bu hikmetin altında yatan plan ve düşünceyi daha geniş yönleriyle algılayabilirler.

İşte böyle, bu Arapça Kur'an şehirlerin anası Mekke'yi ve çevresindeki şehirleri uyarmak için gelmiştir. Arap yarımadası cahiliyeden çıkıp islama girince ve egemenlik bütünüyle islama geçince bayrağı omuzlamış, yeryüzünün doğusuna, batısına taşımıştır. Yeni risaleti ve ona dayalı insanlık düzenini tüm insanlığa sunmuştur. -Zaten bu dinin öz mesajı tüm insanlığa yöneliktir-. Bu mesajı insanlığa sunmak üzere omuzlayanlar Allah'ın yarattığı kullar arasında onu omuzlamaya, taşımaya en uygun kimselerdi. Aynı şekilde bu mesajı yeryüzünde doğup gelişmesine en uygun bir bölgeden alıp insanlığa sunuyorlardı.

Hiç kuşkusuz Peygamber efendimizin -salât ve selâm üzerine olsun- Arap yarımadasının tamamıyle islamın egemenliğine girene, bir bilgiye dayalı olarak seçilen inanç sisteminin bu beşiği baştan sona cahiliyeden temizlenene kadar yaşaması, yine bu mesajın dünyanın dört bir yanına taşınması için en elverişli olan bir dilin tercih edilmesi de tesadüf değildir. Çünkü Arapça gelişmesini tamamlamış, olgunluğun zirvesine ulaşmıştı. Artık bu mesajı omuzlamaya ve yeryüzünün dört bir yanına taşımaya elverişli hale gelmişti. Eğer ölü bir dil olsaydı veya doğal oluşumu eksik olsaydı hiç kuşkusuz en başta bu davayı omuzlamaya elverişli olmayacaktı, ikincisi Arap yarımadasının dışına çıkarmak için de yeterli olmayacaktı. Kısacası dil de tıpkı o dili konuşanlar gibi, o dili konuşanların yaşadığı bölge gibi bu büyük evrensel olayı karşılamaya, mesajını insanlara taşımaya hazırdı.

Bir araştırmacı "Allah peygamberliği kime vereceğini herkesten iyi bilir" sözünün altında yatan yüce Allah'ın hikmetine, bu yöndeki seçimine, planına ve bunun kanıtlarına baktığında bu dinin gönderilişi esnasında seçilen bir dizi uyumlu faktör ile karşılaşır.

"Şehirlerin anası Mekke'de ve onun çevresinde bulunanları uyarman; hakkında asla şüphe olmayan toplanma gününe karşı korkutman için sana Arapça bir Kur'an indirdik. O gün insanların bir kısmı cennete, bir kısmı çılgın alevli cehenneme girerler."

Kur'an-ı Kerim'de en çok tekrarlanan, ağırlıklı olarak üzerinde durulan en büyük uyarı toplanma, yani mahşer gününe yönelik uyarıdır. Yüce Allah o gün zaman ve mekan açısından birbirinden ayrılan tüm insanları yeni baştan ve farklı bir esasa dayalı olarak birbirinden ayırmak için bir araya getirir: "O gün insanların bir kısmı cennete, bir kısmı da çılgın alevli cehenneme gir erler." Çalışma yurdundaki, yeryüzündeki, dünya hayatı esnasındaki amellerine göre birbirlerinden ayrılıp her biri hakkettiği yere girer.

"Allah dilemiş olsaydı, onları bir tek ümmet yapardı. O dilediğine rahmetini kavuşturur. Zalimlerin ise bir dost ve yardımcıları olmaz."

Eğer yüce Allah dileseydi insanları başka türlü yaratırdı. Aynı davranışları sergilemelerini ve sonuçta aynı akıbete uğramalarını; yani ya cennete ya da cehenneme gitmelerini sağlardı. Ne varki yüce Allah insanı bir görev için yaratmıştır. Onu bu yeryüzünde halifelik görevini yerine getirmesi için yaratmıştır. Yine kendi iradesine göre belirlediği bu halifelik görevinin gereklerinden biri olarak insanın kendi türüne özgü yeteneklerinin olmasını ve bu yetenekler sayesinde, meleklerden, cinlerden ve bunlar gibi tek tabiatlı ve tek amaçlı yaratıklardan ayrılmasını dilemiştir. İnsana bahşedilen bu yetenekler aracılığı ile kimi insanlar doğru yola, aydınlığa ve salih amele yönelir. Kimi insanlar da sapıklığa, karanlığa ve kötü amele yönelir. Her biri insanın öz yaratılışında bulunan iki ihtimalden birine göre hareket eder. En sonunda bu tür bir hareket için belirlenen akibeti hakkeder: "Bir kısmı cennete, bir kısmı çılgın alevli cehenneme girerler." Böylece... "O dilediğini rahmetine kavuşturur. Zalimlerin ise bir dost ve yardımcıları olmaz." Bu durum yüce Allah'ın her iki grubun durumuna; hidayet aracılığı ile rahmeti, sapıklık aracılığı ile azabı hakkedişine ilişkin bilgisi uyarınca gerçekleşir.

Daha önce bazı insanların Allah'tan başka dostlar edindiklerine değinilmişti. Burada ise zalimlerin "bir dost ve yardımcıları olmaz" deniyor. Şu halde onların edindikleri dostların ne gerçekliği ne de varlığı sözkonusudur.

Sonra surenin akışı dönüyor ve yadırgayıcı ve kınayıcı bir ifadeyle soruyor: "Yoksa onlar Allah'tan başka dostlar mı edindiler?"

Bu yadırgama ve sorunun soruluş nedeni sonrasında sadece yüce Allah'ın dost olduğunu ve onun herşeye gücünün yettiğini vurgulamaktır. Onun gücü ölülerin diriltilmesinde belirginleşmektedir. Bu olay en açık biçimi ile tek ve ortaksız gücü gözler önüne sermektedir:

"Halbuki dost yalnız Allah'tır. O ölüleri diriltir."

Sonra ilahi gücün etkinlik alanı genelleştiriliyor ve her şeyi kapsayan, hiçbiri sınır tanımayan gerçeği önplana çıkarılıyor:

"O'nun gücü her şeye y eter."

HÜKÜM ALLAH'INDIR

Sonra tekrar ilk gerçeğe dönülüyor. Amaç herhangi bir görüş ve inanç ayrılığı belirdiğinde başvurulacak mercii göstermektir. Bu merci, Allah katından gelen ve Allah'ın hükmünü içeren vahiydir. Bununla tutarlı, dengeli ve köklü ilahi hayat sisteminden sonra değişken arzuların, bitmez tükenmez ihtirasların insan hayatı üzerinde bir etkinliğe sahip olmalarını önlemek hedeflenmektedir:


Kuran-i Kerim Tefsiri

O

Şurä

O

10- Görüş ayrılığına düştüğünüz herhangi bir meselede hüküm vermek Allah'a aittir. İşte bu, benim Rabb'im olan Allah'tır. O'na dayandım, O'na yöneldim.

11- Gökleri ve yeri yoktan var edendir. Size kendinizden eşler, hayvanlardan da çiftler yarattı. Bu düzen içinde çoğalmanızı sağlamıştır. O'nun benzeri hiçbir şey yoktur. O herşeyi işitir, görür.

12- Göklerin ve yerin anahtarları Allah'ındır. Dilediğine rızkı bol verir, dilediğinden de kısar. O, herşeyi bilendir.

Bu gerçeklerin ifade yöntemi, sıralanışı ve bu bölüm içinde bir araya getiriliş biçimi üzerine düşünmeyi gerektiren ilginç bir yöntemdir. Çünkü her parçanın arasındaki gizli ve açık bağ latif ve ince bir bağdır.

Bölüm önce, insanlar arasında başgösteren her türlü görüş ve inanç ayrılığının çözümünü Allah'a bırakıyor: "Görüş ayrılığına düştüğünüz herhangi bir meselede hüküm vermek Allah'a aittir."

Yüce Allah kişinin hükmünü bu Kur'an'da indirmiştir. Dünya ve ahiretle ilgili ayrıntılı ve çözümleyici sözünü söylemiştir. İnsanların kişisel ve toplumsal hayatları, geçimleri, yönetimleri, politikaları, ahlak ve davranış kuralları için kendi seçtiği bir hayat sistemi koymuştur. Bunların tümünü kapalı hiçbir taraf bırakmamak üzere açıklamıştır. Bu Kur'an'ı insanlık hayatı için, yönetim düsturlarından daha kapsamlı, daha geniş, herşeyi içine alan evrensel bir hayat düsturu kılmıştır. Dolayısiyle insanlar herhangi bir meselede veya bakış açısında görüş ayrılığına düşerlerse bu konudaki Allah'ın hükmü, onun insanlık hayatının temel yasası olsun diye Peygamberine vahyettiği kitapta mevcuttur.

Bu gerçeğin bu şekilde vurgulanmasından sonra, Peygamber efendimizin sözü aktarılıyor. Burada Peygamber efendimiz her şeyiyle Allah'a teslim olduğunu bütünüyle O'na yöneldiğini ifade ediyor:

"İşte bu, benim Rabb'im olan Allah'tır. O'na dayandım, O'na yöneldim." Peygamber efendimizin -salât ve selâm üzerine olsun- dili ile ifadesini bulan bu yönelme, bu dayanma ve bu vurgulama psikolojik açıdan az önceki gerçek üzerine yapılmış uygun bir değerlendirme, yerinde bir yorum olarak yer alıyor. İşte Allah'ın elçisi ve peygamberi Rabb'inin Allah olduğuna şahitlik ediyor. Sadece O'na dayanıp güvendiğini, başkasına değil sadece O'na yöneldiğini ifade ediyor. Öyleyse yol gösterici, hidayet rehberi peygamber O'ndan başkasının hükmüne başvurmazken diğer insanlar nasıl oluyor da görüş ayrılığına düştükleri herhangi bir meselede O'ndan başkasının hükmüne başvuruyorlar? Halbuki peygamber, insanların sorunları çözümleyici sözlerine müracaat etmeleri, şurada, burada bir an olsun O'nun yol göstericiliğinden ayrılmamaları açısından herkesten önceliklidir. Şu halde yol gösterici peygamber sadece Allah'a dayanıp güveniyorken, Rabb'im O'dur, işlerimi yönlendiren, her şeyime kefil olan, beni dilediği tarafa yönelten O'dur, diyerek sadece O'na yöneliyorken diğer insanlar nasıl olur da herhangi bir meselenin çözümü için başka bir merciye yönelebilirler?

Bu gerçeğin mü'minin vicdanında yerleşmesi yolunu aydınlatır, gideceği yolun işaretlerini belirler ve sağa-sola sapmasına engel olur. Yoluna güvenmesini, adımlarını attığı yerlerden emin olmasını sağlar. Böylece kuşkular içinde kıvranmasını, ürkek davranmasını, şaşkın şaşkın dolaşmasını önler. Bu durumda mü'min yüce Allah'ın kendisini gözettiğini, koruduğunu, adımlarını bu yöne doğrulttuğunu, ayrıca doğru yol klavuzu Hz. Peygamber'in de Allah'a giden bu yolu izlediğini düşünür.

Bu gerçeğin, mü'minin vicdanında yerleşmesi, onun kendi hayat sistemine, hareket metoduna ve yoluna ilişkin bilincinin düzeyini yükseltir. Artık mü'min ilgilenilebilecek bir başka metodun veya yolun olabileceğini kabul etmez. Doğru yol klavuzu Hz. Peygamber -salât ve selâm üzerine olsun- bu hayat sistemini koyan, bu hükmü belirleyen Rabb'ine yönelirken bir mü'min herhangi bir görüş ayrılığında Allah'ın hükmünün dışında başvurulabilecek bir başka hükmün olabileceğini düşünmez.

Sonra bu gerçeği daha da pekiştirecek, iyice yerleşmesini sağlayacak ifadelerle bir kez daha değerlendirme yapılıyor:

"Gökleri ve yeri yoktan var edendir. Size kendinizden eşler, hayvanlardan da çiftler yarattı. Bu düzen içinde çoğalmanızı sağlamıştır. Onun benzeri hiçbir şey yoktur. O herşeyi işitir, görür."

İnsanların görüş ayrılığına düştükleri herhangi bir meselede başvurulması gereken bir hüküm olmak üzere bu Kur'an'ı indiren yüce Allah "Gökleri ve yeri yoktan varetmiştir." Göklerin ve yerin düzenini sağlayan O'dur. Göklere ve yere egemen olan yasa, onun her birine özgü işleri çözüme bağlayan hükmüdür. Hayatın ve kulların meseleleri de göklerin ve yerin düzeninin bir parçasıdır. Yüce Allah'ın bu konudaki hükmü insanların hayatı ile uçsuz bucaksız evrenin hayatı arasında ahenk oluşturur. İnsanlar yüce Allah'ın koyduğu hükümlere uyunca kendilerini kuşatan ve yüce Allah'ın ortaksız hükmüne boyun eğen evrenle barış içinde yaşarlar.

İnsanlar görüş ve inanç ayrılığına düştükleri herhangi bir meselenin çözümü için yüce Allah'ın hükmüne başvurmak zorundadırlar. Çünkü yüce Allah onları yaratmıştır. Onlara şekil vermiş, onların ruh ve beden yapılarını düzenlemiştir:

"Size kendinizden eşler yarattı." Sizin hayatınızı temelden düzenledi. Çünkü sizin hayatınızın sürmesi için gerekli olan en uygun ortamı O bilir. Hayat için elverişli olan hayatın düzenli ve istikrarlı bir gelişme göstermesi için uygun olan sistemi O bilir. Hayatınızın tüm canlılar için seçilen yaratılışın temel ilkesine uygun bir çizgi izlemesini O planlamıştır: "Hayvanlardan da çiftler yarattı..." Şu halde bütün canlılar arasında bir yapısal birlik vardır. Bu da bütün canlıların yaratılışında uygulanan yöntemin, bu yöntemi belirleyen iradenin ve bununla güdülen amacın birliğine tanıklık etmektedir. Sizin -yani siz insanlar ve hayvanların bu sistem ve yöntem doğrultusunda çoğalmanızı O sağlamıştır. Ama O bütün yarattıklarından farklıdır. Yarattıkları arasında ona benzeyen hiçbir şey yoktur: "O'nun benzeri hiçbir şey yoktur." İnsan fıtratı bu gerçeğe hiçbir kuşkuya yer bırakmayacak şekilde inanır. Çünkü varlıklar kendilerini yaratan yaratıcıya benzemezler. Bu yüzden bütün varlıklar, aralarında başgösteren herhangi bir görüş veya inanç ayrılığından dolayı yüce yaratıcının hükmüne başvururlar, onunla birlikte bir başkasına da başvuruda bulunmazlar. Çünkü, görüş veya inanç ayrılığı baş gösterdiğinde hükmüne başvurulacak birden fazla merciin olması bir yana, ona benzeyen bir tek kişi bile yoktur.

"Ona benzer hiçbir şey" olmamakla beraber, bu kesin farklılıktan dolayı O'nunla yarattıkları arasındaki ilişki kopuk değildir. Çünkü O, işitir, görür: "O, herşeyi işitir, görür." Sonra herşeyi işiten ve gören biri olarak hükmeder.

Ardından yüce Allah insanlar arasında başgösteren herhangi bir görüş ayrılığında çözümleyici tek hükmün kendi hükmü olmasını, gökleri ve yeri ilk defa yaratıp, onları yönlendirecek yasayı belirledikten sonra onların anahtarlarının kendi elinde olması gerçeğine dayandırıyor: "Göklerin ve yerin anahtarları Allah'ındır." İnsanlar da göklerde ve yerde bulunan varlıklar bütününün bir parçasıdırlar. Şu halde onların iç ve dış dünyalarının anahtarları da Allah'ın elindedir.

Ayrıca, göklerin ve yerin anahtarlarını elinde bulundurmanın sonucu olarak insanların rızkını bollaştırıp daraltmak da O'nun yetkisindedir: "Dilediğine rızkı bol verir, dilediğinden de kısar..." Şu halde insanları rızıklandıran, yaşadıkları sürece rızıklarını garantileyen, onları yediren, içiren Allah'tır. Peki O'nu bırakıp ta aralarındaki görüş ve inanç ayrılıkları için kimin hükmüne başvuracaklardır? Çünkü insanlar bu konuda ancak rızıkları vermeyi garantileyen, rızıkları dilediği gibi yönlendiren, bütün bunları bir bilgiye ve plana göre yöneten bir ilaha yönelebilirler: "O herşeyi bilendir." Herşeyi bilen kim ise hüküm vermekte ona aittir. Bu durumda verilen hüküm adil ve sorunu çözümleyici olur.

İşte böyle, anlamlar ardarda bir ahenk içinde diziliyor. Amaç ahenkli ve derin etkili melodi tamamlanana kadar peşpeşe insan kalbinin dikkatini bir noktaya doğru çekmektir.


Kuran-i Kerim Tefsiri

O

Şurä

O

DİNİN EGEMENLİĞİ VE FİTNE

13- Allah, dinden Nuh'a tavsiye ettiği, sana vahyettiğimiz, İbrahim'e, Musa ya ve İsa 'ya tavsiye ettiğimiz Allah'ın dinini hayata egemen kılın ve bu konuda görüş ayrılığına düşmeyin' direktifini sizin için bir hayat düsturu olarak öngördü. Fakat kendilerini çağırdığın bu düstur Allah'a ortak koşanlara ağır geldi. Allah dilediğini kendisine seçer ve kendisine yöneleni de doğru yola iletir."

14- Onlar, kendilerine ilim geldikten sonra sadece aralarındaki çekememezlik yüzünden ayrılığa düştüler. Eğer belli bir süre için Rabb'inin verilmiş sözü olmasaydı, aralarında hemen hükmedilirdi. Onlardan sonra Kitab'a varis kılınanlar da ondan kuşku duymaktadırlar.

15- Bundan dolayı sen insanları Allah'ın dinine davet et ve emrolunduğun gibi doğru ol, onların heva ve heveslerinden kaynaklanan hayat sistemlerine uyma ve deki: "Ben Allah'ın indirdiği her Kitab'a inandım; aranızda adaleti gerçekleştirmekle emrolundum. Allah bizimde Rabb'imiz, sizinde Rabb'inizdir. Bizim amellerimiz bize, sizin amelleriniz size aittir. Bizimle sizin aranızda tartışılacak birşey yoktur. Allah hepimizi bir araya toplar, dönüşte O'nadır."

16- İnsanlar Allah'ın çağrısını kabul ettikten sonra, Allah'ın dini hakkında tartışanların delilleri, Rab'leri yanında batıldır. Onların aleyhine bir gazab ve çetin bir azab vardır.

Surenin giriş kısmında şöyle deniyor: "O üstün iradeli ve her yaptığını bir hikmete göre yapan Allah, sana ve senden önceki peygamberlere böyle vahyeder." Bu ifade, bütün peygamberlerin vahiy aldıkları kaynağın, uyguladıkları sistemin, gerçekleştirmek istedikleri hedefin birliğine yönelik genel bir işaretti. Şimdi ise bu işaret açıklığa kavuşturuluyor. Yüce Allah'ın müslümanlar için hayat düsturu olarak öngördüğü direktifin -genelde- Nuh'a, İbrahim'e, Musa'ya ve İsa'ya tavsiye ettiği prensip olduğu vurgulanıyor. Özelde müslümanlara genelde de tüm peygamberlerin ümmetlerine emredilen prensip şudur: "Allah'ın dinini hayata egemen kılın ve bu konuda görüş ayrılığına düşmeyin" Bu konuda görüş ve inanç ayrılığına düşenlere aldırmadan kalıcı ilahi sisteme uymakta ısrar etmek, bu açık, dengeli ve tutarlı dini uygulamak, Allah'ın hakimiyeti hakkında tartışanların delillerini çürütmek, onları Allah'ın öfkesi ile, şiddetli azabı ile korkutmak gibi sonuçlar bu prensibin yerleşmesinden sonra gelir.

Tıpkı az önceki bölümde olduğu gibi burada da belli bir amaca yönelik bir bütünlük ve ahenk olduğu göze çarpmaktadır:

"Allah, dinden Nuh'a tavsiye ettiği, sana vahyettiğimiz, İbrahim'e, Musa'ya ve İsa'ya tavsiye ettiğimiz `Allah'ın dinini hayata egemen kılın ve bu konuda görüş ayrılığına düşmeyin' direktifini sizin için bir hayat düsturu olarak öngördü."

Böylece surenin giriş kısmında ayrıntılı olarak ele aldığımız gerçek; bütün peygamberlerin sundukları mesajın temelde bir olduğu; zamanın derinliklerine kök salmış dinin bir olduğu gerçeği iyice pekiştiriliyor. Buna bir de mü'minin duygusunda tatlı bir iz bırakan açıklamalar ekleniyor. Mü'min uzanıp giden yolda yürüyen önceki kuşaklara bakıyor. Birden peşpeşe yola koyulan insanlığın şu seçkin, şu saygın şahsiyetlerini; Hz. Nuh'u, İbrahim'i, Musa'yı, İsa'yı ve Hz. Muhammed'i -salât ve selâm üzerlerine olsun- görüyor. Bu seçkin insanların devamı olduğunu, onların izinden gittiğini düşünüyor. Çeşitli engeller ve dikenlerle dolu da olsa, bu yüzden birçok nimetten yoksun da kalsa daha bir coşku ile yolunu izliyor. Çünkü o, yüce Allah katında en saygın, en onurlu olan bir kafile ile yoldaşlık etmektedir. Bu kafile insanlık tarihi ile birlikte bütün evrende gelmiş geçmiş en büyük, en seçkin kafiledir.

Aynı şekilde, Allah'ın değişmez dinine inanan ve O'nun kalıcı yasasına uyanlar arasında köklü bir barış vardır. Bunlar ayrılıkları ve farklılıkları bir kenara bırakırlar. Sağlam bir yakınlık bilincini taşırlar. Bu da beraberinde yardımlaşmayı, anlaşmayı, şimdiki zamanı geçmişe, geçmişi de şimdiki zamana bağlamayı ve topyekün Allah'ın belirlediği yolda yürümeyi getirir.

Yüce Allah'ın, dinden bir kural olarak Hz. Muhammed'e -salât ve selâm üzerine olsun- inanan müslümanlara hayat düsturu olarak öngördüğü prensip, yüce Allah'ın Hz. Nuh'a, Hz. İbrahim'e, Hz. Musa'ya ve Hz. İsa'ya -selâm üzerlerine olsun- tavsiye ettiği bir prensibin aynısı olduğuna göre Hz. Musa'ya uyanlarla Hz. İsa'ya uyanlar niçin birbirleri ile savaşıyorlar? Hz. İsa'ya uyan değişik mezheplere bağlı kişiler kendi aralarında niçin savaşıyorlar? Hz. Musa'ya ve İsa'ya uyanlar neden Hz. Muhammed'e -salât ve selâm üzerine olsun- uyanlarla savaşıyorlar? İbrahim'in dinine bağlı olduklarını ileri sürenler niye müslümanlarla savaşıyorlar? Niçin hepsi biraraya gelip kendilerine gönderilen son peygamberin kaldırdığı tek bayrağın altında toplanmıyorlar? Çünkü yüce Allah'ın yerine getirilmesini istediği bu direktif herkese yöneliktir: "Allah'ın dinini hayata egemen kılın ve bu konuda görüş ayrılığına düşmeyin." Allah'ın dinini bütün yönleriyle uygulayın, yükümlülüklerini yerine getirin, ondan sapmayın, onun ilkelerini çarpıtmayın. Yükselen bayrağın altında tek saf halinde durun. Bu, tek ve değişmez bir bayraktır. Bu bayrağı son dönemde Hz. Muhammed'e -salât ve selâm üzerine olsun- gelene kadar sırasıyla Hz. Nuh, İbrahim, Musa ve İsa -selâm üzerlerine olsun- taşımıştır.

Ne varki -Hz. İbrahim'in dinine bağlı olduklarını ileri süren- şehirlerin anası Mekke ve çevresinde yaşayan müşrikler bu yeni ama kökü eskilere dayanan son çağrıya karşı değişik bir tutum sergiliyorlar:

"Fakat kendilerini çağırdığın bu düstur Allah'a ortak koşanlara ağır geldi." Aralarındaki Hz. Muhammed'e -salât ve selâm üzerine olsun- vahyin gelmesi onlara ağır geldi. Çünkü "İki şehrin büyüklerinden birine" (Zuhruf Suresi, 31) vahiy gelmesini istiyorlardı. Aralarında nüfuz sahibi ileri gelenlerden birine gelmesini bekliyorlardı. Kendi itirafları ile doğru ve güvenilir olan Hz. Muhammed'in -salât ve selâm üzerine olsun- ne kişisel nitelikleri ne de ortalama bir Kureyş ailesi olan soyu onlara göre otoriter bir kabile başkanı olması için yeterli değildi.

Putperestlik ve putçuluk döneminin otoritelerinin dayanağı efsanelerin bitmesi ile birlikte otoritelerinin bitecek olması onlara ağır geliyordu. Çünkü ekonomik ve kişisel çıkarları bu putperest efsanelere dayanıyordu. Bu yüzden şirke sarıldılar. Peygamber efendimizin -salât ve selâm üzerine olsun- kendilerini çağırdığı net ve arı tevhid düşüncesini, yani Allah'ın tek ve ortaksız hakimiyetine dayanan islam düşüncesini kabul etmek ağır geldi.

Ölen müşrik atalarının sapıklık üzere, cahiliye üzere öldüklerini söylemek ağır geldi onlara ve ahmaklığa dört elle sarıldılar. Günahla övünür oldular. Atalarının sapıklık üzere öldüklerini söylemektense cehenneme atılmayı tercih ettiler.

Kur'an-ı Kerim onların bu ahmakça tutumları üzerine yüce Allah'ın dilediği kimseyi peygamberlik görevi için seçip tercih ettiğini, yine kendisine sığınmak isteyeni doğru yola ilettiğini, ayağı kayıp yoldan çıkan kimilerinin tevbesini kabul ettiğini belirterek bir değerlendirme yapıyor:

"Allah dilediğini kendisine seçer ve kendisine yöneleni de doğru yola iletir."

Nitekim Hz. Muhammed'i de -salât ve selâm üzerine olsun- peygamberlik görevi için seçmiştir. Yine yüce Allah kendisine dönüp yönelen için de yolu açık tutmuştur.

Ardından surenin akışı tekrar peygamberlerin izleyicilerinin tutumlarına dönüyor. Bütün peygamberler soydaşlarına aynı dini getirmişler, ama izleyicileri onlardan sonra gruplara bölünmüş, bölük, pörçük olmuşlardır:

"Onlar kendilerine ilim geldikten sonra sadece aralarındaki çekememezlik yüzünden ayrılığa düştüler. Eğer belli bir süre için Rabb'inin verilmiş sözü olmasaydı, aralarında hemen hükmedilirdi. Onlardan sonra kitaba varis kılınanlar da ondan kuşku duymaktadırlar."

Şu halde onlar cahil oldukları için görüş ayrılığına düşmediler. Kendilerini, peygamberlerini ve inanç sistemlerini birbirine bağlayan tek ve değişmez temel ilkeden habersiz oldukları için ayrılmadılar. Tam tersine, kendilerine yeterli ve aydınlatıcı bilgi geldikten sonra ayrıldılar, parçalandılar. Birbirlerini tepelemek, içlerindeki kıskançlık duygusunu tatmin etmek, hem kendilerine, hem de gerçeğe haksızlık etmekti asıl gerekçe. Azgın ihtirasların, sınır tanımaz arzuların etkisi ile parçalandılar. Doğru inançtan, dengeli ve tutarlı hareket metodundan kaynaklanan bir gerekçeye dayanmaksızın görüş ve inanç ayrılığına düştüler. Eğer inanç sistemlerini herşeyin üstünde tutsalardı, eğer hareket metodlarına uysalardı, parçalanmazlardı, bölünmezlerdi.

Kuşkusuz, bu şekilde parçalanıp bölünmeleri dolayısıyla işledikleri suçun, azgınlığın ve zulmün karşılığı olarak yüce Allah tarafından cezalandırılmayı hakketmişlerdi. Ne varki yüce Allah daha önce dilediği bir hikmetten dolayı belli bir sürenin sonuna kadar onlara mühlet tanımaya ilişkin bir söz vermiştir: "Eğer belli bir süre için Rabb'inin verilmiş sözü olmasaydı, aralarında hemen hükmedilirdi." Şayet yüce Allah daha önce belli bir süre için onlara mühlet vereceğine ilişkin bir söz vermiş olmasaydı, hemen aralarındaki meseleyi çözümlerdi. Gerçeği ortaya koyar, batılı geçersiz kılardı. Meseleyi bu dünya hayatında sonuçlandırırdı. Ne varki onların meselelerinin çözümü zamanı belirlenmiş güne ertelenmiştir.

Hz. Peygambere uyanlar arasında görüş ve inanç ayrılığına düşüp parçalananlardan sonra kitabı devralan kuşaklar ise inanç sistemlerini ve kitaplarını kesin bir inançtan uzak bir tavırla karşıladılar. Çünkü önceki kuşaklar arasında başgösteren görüş ve inanç ayrılıkları onların inanç sistemini içtenlikten uzak bir şekilde karşılamalarına ve değişik mezhepler ve gruplar arasında kuşku, karmaşa ve şaşkınlığın kol gezmesine neden olmuştur:

"Onlardan sonra kitaba varis kılınanlar da ondan kuşku duymaktadırlar." İnanç sistemi böyle olmaz kuşkusuz. Çünkü inanç sistemi mü'minin üzerinde durduğu sert bir kayadır. Çevresindeki her yer yıkılır, dökülür ama o, yerinde sarsılmadan duran sert kayanın üzerinde ayakları yere sağlam basmış olarak güvenle durur. İnanç sistemi ufukta beliren ve hiçbir zaman sönmeyen bir klavuz yıldızıdır. Mü'min kasırgalar, fırtınalar arasında ona yönelir. Bu sayede yolunu yitirmez, sapmaz. Ancak inanç sisteminin kendisi şüphe konusu olursa ve zihinlerin bulanmasına neden olursa, o zaman hiçbir şey ve hiçbir mesele kişinin içinde kalıcılık göstermez, bir yönde karar kılamaz ve güven içinde yoluna devam edemez.

Kuşkusuz inanç sistemi, kendisine bağlananlara Allah'a giden yolu ve yönü göstermek için gelmiştir. Onlar da tereddüt etmeden, kararsızlık göstermeden, inanç sisteminin belirlediği yoldan sapmadan peşlerinden gelen insanlara yol göstericilik yaparlar. Fakat kendileri izledikleri yoldan emin değillerse, inanç sisteminden kuşku duyuyorlarsa, bu durumda hiç kimseye öncülük edemezler. Çünkü kendileri şaşkındırlar.

İşte bu yeni din geldiği gün diğer peygamberlerin izleyicilerinin durumu bundan ibaretti.

Hindistan'lı yazar Üstad Ebu'l Hasan en-Nedvi "Müslümanların gerilemesi ile dünya neler kaybetti" adlı kitabında şöyle der:

"Büyük dinler, boş ve gereksiz işlerle uğraşanların elinde bir kurban gibiydiler. Münafıklar, dini bozmak isteyen art niyetli kişilerin elinde oyuncak haline gelmişlerdi. O kadar ki, bu dinler ruh ve şekillerini yitirmişlerdi. Bu dinlerin ilk bağlıları dirilecek olsaydı bunları tanımayacakları kuşkusuzdu. Uygarlığın, kültürün, hüküm ve siyasetin beşiği sayılan merkezler, anarşizmin, toplumsal çöküntünün, kargaşanın, kötü idarenin ve zorba yöneticilerin kol gezdiği birer sahneye dönüşmüşlerdi. Artık kendi içlerine kapanmışlardı. Dünyaya sunacakları bir mesajları, milletlere yönelik bir çağrıları kalmamıştı. Manevi değerler alanında iflas etmişlerdi, hayat kaynakları kurumuştu. Ne semavi dinlerden kaynaklanan katışıksız bir şerait ne de beşeri egemenliğin ortaya koyduğu kalıcı bir sosyal düzen mevcuttu."

Avrupalı yazar G.H. Denison "Emotion as the Basis of Civilisation" adlı eserinde şöyle der:

"Beşinci ve altıncı yüzyıllarda uygar dünya anarşizmin, kargaşanın korkunç uçurumunun kenarında duruyordu. Çünkü uygarlığın ayakta kalmasına yardımcı Olan inanç sistemleri yıkılmışlardı. Onların yerini tutacak bir şey de geliştirilmemişti. O sıralarda kuruluşunun temelinde dört bin yıllık emek yatan en büyük uygarlık ta parçalanmaya, çökmeye yüz tutmuştu. İnsanlık bir kez daha barbarlığa, ilkelliğe dönme endişesini taşıyordu. Çünkü kabileler birbiriyle savaşıyor,birbirini kırıp geçiyorlardı. Kanun, düzen kalmamıştı. Hristiyanlığın ortaya koyduğu düzenler birleştirmek ve düzen sağlamak yerine parçalamaya, yıkmaya çalışıyordu. Uygarlık gölgesi tüm dünyayı kaplamış dal budak salmış büyük bir ağaç gibiydi. Ne varki artık ağacın ayakta duracak gücü kalmamıştı. Çürüme tüm gövdeyi sarmıştı. Her yeri kasıp kavuran bu kokuşmuşluk, bu çözülmüşlük görüntüleri arasında, tüm dünyayı birleştirecek olan adam doğuverdi." Yani Hz. Muhammed -salât ve selâm üzerine olsun-.

Peygamberlerin izleyicileri -kendilerine aydınlatıcı bilgi geldikten sonra- görüş ayrılıkları yüzünden bölündükleri için, onlardan sonra kitabı devralanlar da omuzladıkları inanç sisteminden kuşku duydukları için... Evet bu iki önemli neden için... Ayrıca insanlığın önderlik merkezi, Allah'a giden yolu bilen kişinin inançlı ve kararlı bir önderden yoksun bulunduğu için yüce Allah Hz. Muhammed'i salât ve selâm üzerine olsun- peygamber olarak gönderdi. İnsanları davet etmesini, davetinin öngördüğü hareket metodu üzerinde dosdoğru yürümesini, kendisi ve net, dengeli ve tutarlı mesajı hakkında ortaya atılan asılsız söylentilere, ihtiras ürünü itirazlara aldırmamasını emretti. Yüce Allah'ın bütün peygamberler için hayat düsturu olarak öngördüğü değişmez mesaja yeniden inanmaları için insanları açıkça çağırmasını istedi:

"Bundan dolayı sen insanları Allah'ın dinine davet et ve emrolunduğun gibi doğru ol, onların heva ve heveslerinden kaynaklanan hayat sistemlerine uyma ve de ki: `Ben, Allah'ın indirdiği her kitaba inandım, aranızda adaleti gerçekleştirmekle emrolundum. Allah bizim de Rabb'imiz, sizin de Rabb'inizdir. Bizim amellerimiz bize, sizin amelleriniz size aittir. Bizimle sizin aranızda tartışılacak birşey yoktur. Allah hepimizi biraraya toplar, dönüş de O'nadır."

Bu, tüm insanlığı kapsayan yepyeni bir önderliktir. Açık, kesin ve kalıcı hareket metoduna uyan tutarlı, dengeli ve kararlı bir önderliktir. Bu önderlik bir kanıta dayanarak insanları Allah'ın dinine uymaya çağırır. Sapmadan Allah'ın emri doğrultusunda hareket eder. Birbiriyle çekişen, herbiri bir başka tarafa çekmek isteyen heva ve heveslerden uzak durur. Bu önderlik, tüm insanlar için gönderilen mesajın, peygamberliğin, kitabın, hayat sistemi ve hareket metodunun bir olduğunu açıkça duyurur. İmanı tek ve değişmez aslına döndürür, insanlığı da bu tek asla yöneltir: "De ki: Ben, Allah'ın indirdiği her kitaba inandım." Sonra bu, hak ve adalet ilkesine dayalı olarak insanlar üzerinde egemenlik kurmak, bu doğrultuda üstünlük sağlamaktır: "Aranızda adaleti gerçekleştirmekle emrolundum." Şu halde bu önderlik siyasi otoritesi bulunan ve yeryüzünde tüm insanlar arasında evrensel adaleti ilan eden etkin bir önderliktir. (Bu mesaj henüz islam çağrısı Mekke'de taraftarları ile birlikte baskı altındayken geliyordu. Ama davanın bu karakteri, evrenselliği açıkça görülebiliyordu.) Yine bu önderlik Rabb'lığın birliğini tüm dünyaya duyuruyor: "Allah bizim de Rabb'imiz, sizin de Rabb'inizdir." Bunun yanısıra sorumluluğun bireyselliğini vurguluyor: "Bizim amellerimiz bize, sizin amelleriniz size aittir." Kesin bir söz ile tartışmanın bittiğini ilan ediyor: "Bizimle sizin aranızda tartışılacak bir şey yoktur." Herşeyi nihai emir sahibi Allah'a bırakıyor: "Allah hepimizi bir araya toplar, dönüş de O'nadır."

Şu bir tek ayet, kısa ama kesin, öz, ince ve aydınlatıcı bölümleri ile bu son dinin karekteristik özelliğini açıkça ortaya koyuyor. Buna göre bu din, insanların arzu ve ihtiraslarından etkilenmeden kendi yolunda hareket etmek üzere gelmiştir. Yeryüzüne egemen olmak ve insanlar arasında adaleti sağlamak için gelmiştir. Bundan önceki bütün dinlerde olduğu gibi Allah'a giden yolun bir olduğunu göstermek için gelmiştir...

Mesele bu şekilde açıklığa kavuştuktan ve mü'min kitle Allah'ın çağrısına bu şekilde karşılık verdikten sonra, Allah hakkında tartışmaya girmek isteyenlerin bu tavırları ilgilenmeye değmez çirkin bir tavır olarak beliriyor. İleri sürdükleri delillerin geçersizliği, çürüklüğü, hiçbir değerinin, hiçbir ağırlığının olmadığı ortaya çıkıyor. Bölüm onlarla ilgili son sözü söyleyerek onları yüce Allah'ın şiddetli azabı ile başbaşa bırakıyor:

"İnsanlar Allah'ın çağrısını kabul ettikten sonra, Allah'ın dini hakkında tartışanların delilleri, Rab'leri yanında batıldır. Onların aleyhine bir gazab ve çetin bir azap vardır."

Kimin ileri sürdüğü delil Rabb'i katında geçersizse, kim Rabb'inin yanında yenik duruma düşerse artık onun ileri sürebileceği bir kanıtı, bir gücü kalmamış demektir. Yeryüzündeki yenilginin ve bozgunun ardından ahirette de yüce Allah'ın gazabı ve şiddetli bir azap vardır. Hiç kuşkusuz bu, samimi kalplerin içten karşılık vermelerinden sonra batılda ısrar edenlerin, apaçık gerçek herkesin anlayabileceği şekilde ortaya konduktan sonra maksatlı olarak tartışmayı sürdürenlerin bu suretle işledikleri suça uygun bir cezadır.


Kuran-i Kerim Tefsiri

O

Şurä

O

17- Gerçekten Kitab'ı ve ölçüyü indiren Allah'tır. ve bilirsin, belki de kıyamet saati yakındır.

18- Kıyamete inanmayanlar, onun çabuk gelmesini isterler. İnananlar

ise ondan korkarlar ve onun gerçek olduğunu bilirler. İyi bilin ki kıyamet saati hakkında tartışanlar, uzak bir sapıklık içine düşmüşlerdir.

19- Allah kullarına lütufkardır, dilediğini rızıklandırır. O kuvvetlidir, galibtir.

20- Ahiret kazancı isteyenin kazancını artırırız; dünya kazancını isteyene de ondan veririz; fakat onun ahirette bir payı bulunmaz.

Allah kitabı hak içerikli olarak indirmiştir. Onunla birlikte de adalet ilkesini indirmiştir. Ve bu kitabı bundan önceki inanç sistemlerine bağlı bulunanların aralarında başgösteren görüş ayrılıkları ve insanların farklı görüş ve arzuları için bir hüküm mercii olarak öngörmüştür. Bu kitaptan kaynaklanan yasal sistemlerini de yönetimde adalet ilkesine dayandırmıştır. Yüce Allah'ın yönetimde gözönünde bulundurulmasını istediği adalet, değerlerin, hakların, amel ve uygulamaların ölçüldüğü bir terazi gibi ince ve duyarlıdır.

Ayetlerin akışı bu gerçekten; kitabın hak ve adalet ilkesi ile indirilişi gerçeğinden kıyamet meselesine geçiyor. Bu iki olay arasındaki bağlantı ise açıktır. Çünkü kıyamet, adalet ilkesine göre hükmedilecek ve her konudaki nihai kararın verileceği zamandır; Öte yandan kıyamet gaybın kapsamına giren bir meseledir. Kim bilir, belki çok yakın bir zamanda kopacaktır:

"Ne bilirsin belki de kıyamet saati yakındır."

Ama insanlar bunun farkında değildirler. Oysa yakındır onlara kıyamet. Hak ve adalet ilkesine dayalı hesaplaşma o gün gerçekleşecektir. Bu hesaplaşmada hiçbir şey gözardı edilmez, hiçbir şey kaybolmaz.

Bu arada mü'minlerle mü'min olmayanların kıyamet olgusu karşısındaki tutumları tasvir ediliyor:

"Kıyamete inanmayanlar, onun çabuk gelmesini isterler. İnananlar ise ondan korkarlar ve onun gerçek olduğunu bilirler."

Kıyamete inanmayanların kalpleri kıyametin dehşetini hissetmez, o gün kendilerini bekleyen azabın korkunçluğunu, boyutunu değerlendiremez. Bu yüzden alay ederek kıyametin bir an önce kopmasını istemelerinin şaşılacak bir yanı yoktur. Çünkü onlar bu gerçeği göremiyor, kavrayamıyorlar. Mü'minler ise, kıyametin kopacağına kesinlikle inanırlar. Bu yüzden ondan korkarlar, çekinirler. Bir korku, bir ürperti ile beklerler kıyameti. Çünkü kıyamet koptuğunda neler olacağını bilirler.

Kıyamet bir gerçektir. Onlar da bunun gerçek olduğunu bilirler. Onlarla gerçek arasında da bir bağ vardır. Bu yüzden gerçeği tanırlar:

"İyi bilin ki, kıyamet saati hakkında tartışanlar, uzak bir sapıklık içine düşmüşlerdir."

Sapıklığa dalmış, iyice uzaklaşmışlardır. Bu derin sapıklıktan sonra dönmeleri çok zordur.

Ayet-i kerime ahiret meselesinden; kıyametten duyulan korku ya da onu önemsememe meselesinden yüce Allah'ın kullarına bir lütuf olarak bahşettiği rızık meselesine geçiyor:

"Allah kullarına lütufkardır, dilediğini rızıklandırır. O kuvvetlidir, galiptir."

İlk bakışta bu iki mesele arasındaki ilişki uzak gibi görülüyor. Ancak bir sonraki ayet okunduğunda aralarında sağlam bir bağlantı olduğu göze çarpıyor:

"Ahiret kazancını isteyenin kazancını arttırırız; dünya kazancını isteyene de ondan veririz; fakat onun ahirette bir payı bulunmaz."

Yüce Allah kullarına büyük lütuflarda bulunur, dilediğini rızıklandırır. Hem iyiye, hem kötüye, hem mü'mine, hem de kafire rızık verir. Çünkü şu insanlar kendi rızıklarını varetme gücünden yoksundurlar, bu konuda ellerinden birşey gelmez. Onlara bu hayatı bahşeden Allah'tır. Ayrıca yüce Allah hayatın ilk ve temel sebeplerini garantilemiştir. Şayet yüce Allah kafirlerin, doğru yoldan çıkanların ve kötü kimselerin rızıklarını kesecek olsaydı, bunlar kendi kendilerini rızıklandıramazlardı, aç susuz, çıplak ve hayat için gerekli olan temel sebeplerden yoksun olarak ölüp giderlerdi. Ancak yüce Allah'ın hikmeti, ahirette onların lehine veya aleyhine hesaplanmak üzere onların yaşamalarını, dünya hayatında çalışıp çabalama fırsatını bulmalarını öngörmüştür. Bu yüzden yüce Allah rızık meselesini iyilik-kötülük, iman-küfür dairesinin dışına çıkarmıştır. Onu genel hayatın durumu ile, özel ferdî yetenekler ile ilgili sebeplerle bağlantılı kılmıştır. Ayrıca insanlara bahşettiği rızkı bir imtihan ve deneme aracı kılmış ve insanları kıyamet günü bu imtihan ve denemenin sonucuna göre yargılamayı öngörmüştür.

Sonra yüce Allah ahiret ve dünyayı kişinin dilediğini seçebileceği birer kazanç kılmıştır. Kim ahiret kazancını isterse onun için çalışır. Yüce Allah ta kazancını arttırır, bu niyetinden dolayı ona yardımcı olur ve çalışmasını bereketlendirir. Ahiret kazancının yanısıra, bu dünya hayatı için takdir edilen rızık ta kendisine verilir, hiçbir şeyden yoksun bırakılmaz. Hatta yüce Allah'ın bu dünyada kendisine bahşettiği rızık da üretiminde, harcamasında, faydalanma ve hayır amaçlı dağıtılışında Allah'ın hoşnutluğunu gözettiği sürece bizzat ahiret kazancına dönüşür. Kim de dünya kazancını isterse yüce Allah bu dünyada kendisi için takdir edilen nimetleri verir ve onu hiçbir şeyden yoksun bırakmaz. Ancak onun ahirette bir payı olmaz. Çünkü o ahiret kazancı için çalışmamıştır ki, böyle bir payın beklentisi içinde olsun!

Dünya kazancını isteyenlerle ahiret kazancını isteyenlere bakıldığında dünya kazancını istemenin ne büyük bir ahmaklık olduğu ortaya çıkar. Çünkü dünya rızkını yüce Allah bir lütuf olarak sunuyor, dünyayı da,ahireti de isteyene bahşediyor. Her biri yüce Allah'ın bilgisi uyarınca kendisi için takdir edilen dünya kazancındaki payı alır. Ama ahiret kazancı onu isteyen ve onun için çalışan kimselere özgü bir pay olarak kalır.

Dünya kazancını isteyenler arasında, genel duruma ve kişisel yeteneklere bağlı rızık sebeplerinin bir sonucu olarak zenginler kadar fakirlerin de olduğunu görüyoruz. Aynı durum ahiret kazancını isteyenler için de geçerlidir. Şu halde bu iki grup arasında bu dünyada rızık açısından bir fark yoktur. Asıl fark ve ayrıcalık ahirette ortaya çıkacaktır. Durum bu olduğuna göre bu dünyadaki durumunda bir değişiklik yapmadığı halde ahiret kazancını terkeden kimseden daha ahmak biri var mıdır?

Mesele sonuçta Allah katından inen kitabın içerdiği hak ilkesi ve ölçü ile ilgilidir. Çünkü bütün canlıların rızıkları takdir edilirken hak ve adalet ilkesinin gözetildiği açıktır. Bu ilke dileyene ahiret kazancını arttırmada, ve dünya kazancını isteyenlerin kıyamet günü ahiret kazancından yoksun bırakılmasında da gözönünde bulundurulmuştur.


Kuran-i Kerim Tefsiri

O

Şurä

O

21- Yoksa, Allah'ın dinde izin vermediği bir şeyi onlara kanun kılacak ortakları mı vardır? Eğer azabı erteleme sözü olmasaydı, derhal aralarında hüküm verilirdi. Şüphesiz zalimler için can yakıcı bir azap vardır.

22- Yaptıkları işler başlarına inerken zalimlerin, korkudan titrediklerini görürsün. utanıp iyi işler yapanlar da cennet bahçelerindedirler. Rab'lerinin yanında onlara diledikleri herşey vardır. İşte büyük lütuf budur.

23- Allah, inanıp salih ameller işleyen kullarını bununla müjdeler. Ey Muhammed! De ki: "Ben sizden buna karşı yakınlara sevgiden başka bir ücret istemem." Kim güzel bir amel işlerse onun güzelliğini arttırırız. Doğrusu Allah bağışlayandır. Şükrün karşılığını verendir."

24- Yoksa "Allah'a yalan uydurdu" mu diyorlar? Allah dilerse senin kalbine mührü basar; batılı mahveder, hakkı sözleriyle gerçekleştirir. Doğrusu O, kalplerde olanı bilendir."

Bir önceki bölümde yüce Allah'ın müslüman ümmet için hayat sistemi olarak öngördüğü prensibin daha önce Hz. Nuh'a, İbrahim'e, Musa ve İsa'ya tavsiye edildiği, aynı prensibin Hz. Muhammed'e -salât ve selâm üzerine olsun- de vahyedildiği açıklanmıştı. Bu bölümde ise içinde yaşadıkları durumu, uydukları hayat sistemini kınama, yerme amacı ile, yüce Allah kendilerine hayat sistemi belirlemediğine göre, ve şu anda uydukları hayat sistemi de bundan önce yüce Allah'ın gönderdiği tüm dinlere, onun koyduğu tüm kanunlara aykırı olduğuna göre kimdir onların uydukları kanunları koyan? Kimdir hayat sistemlerini belirleyen? şeklinde bir soru yöneltiliyor:

"Yoksa, Allah'ın dinde izin vermediği bir şeyi onlara kanun kılacak ortakları mı vardır?"

Kim olursa olsun yüce Allah'ın yarattığı hiç kimsenin yüce Allah'ın kanun olarak koymadığı ve izin vermediği bir şeyi kanun olarak koyma yetkisi yoktur. Kulları için kanun koyma yetkisi sadece yüce Allah'a aittir. Çünkü bütün evreni yoktan var eden ve kendi seçtiği yasalar sistemi ile tüm evreni yöneten O'dur. İnsanlık hayatı ise bu uçsuz bucaksız evren çarkında küçücük bir dişli konumundadır. Bu yüzden evreni yönlendiren yasalar sistemi ile uyuşan bir yasa hükmetmelidir insanlık hayatına. Bu ise, uçsuz bucaksız evreni yönlendiren tüm yasalar sistemini kapsayan bir bilgiye sahip bir kanun koymadıkça mümkün olmaz. Allah'tan başka herkes tartışmasız bu denli kapsamlı bir bilgiye sahip olmaktan uzaktırlar. Bu yüzden bu yetersizlikle beraber onların insanlık hayatı için kanun koymalarına itibar edilmez.

Bu gerçek olanca çıplaklığı ile gözler önünde olmasına rağmen, birçokları bunu tartışma konusu yapıyorlar veya inanmıyorlar. Halkları için iyiliği seçtiklerini ileri sürerek yüce Allah'ın koyduğu kanunların dışında kanunlar koymaya yelteniyorlar. Bunu yaparken de içinde bulundukları şartlarla, kendi kafalarından uydurdukları kanunlar arasında bir paralellik kuruyorlar. Sanki yüce Allah'tan daha çok biliyorlarmış, ondan daha iyi hüküm verebiliyorlarmış gibi! Ya da sanki, Allah'ın izin vermediği konularda onlar için kanun koyan Allah'ın dışında ortakları varmış gibi! Bundan daha çirkin bir davranış, Allah'a karşı bundan daha küstahça bir tutum olamaz.

Kuşkusuz yüce Allah, insanlık hayatı için insanın karakteri ile, öz yaratılışı ile, içinde yaşadığı evrenin doğası ve öz yaratılışı ile uyuşacağını bildiği bir yasa koymuştur. Bu sayede hem insanların kendi aralarında hem de evrende yeralan güçlerle en yüksek düzeyde yardımlaşma ve dayanışma gerçekleşir. Yüce Allah bunun için gerekli olan tüm temel yasaları koymuştur. İnsana düşen sadece genel sistemin ve çerçevesi belirlenmiş yasanın sınırları içinde hayatın değişen ihtiyaçları ile birlikte ayrıntı sayılan yeni düzenlemeler yapmaktır. Bu konuda aralarında görüş ayrılığı baş gösterirse meseleyi yüce Allah'a döndürürler; yüce Allah'ın insanlar için hayat düsturu olarak koyduğu temel yasalara başvururlar. Çünkü yüce Allah bu temel yasaları insanların ayrıntı sayılan düzenleme ve uygulamalarını ölçtükleri bir kriter olarak koymuştur.

Böylece yasama kaynağı bire indirgenmiş oluyor; hüküm tek başına Allah'a özgü kılınıyor. O, herkesten iyi hükmeder. Bu yöntemin dışındaki her girişim Allah'ın şeriatına, Allah'ın dinine, Allah'ın Nuh'a, İbrahim'e, Musa'ya, İsa'ya ve Muhammed'e -salât ve selâm üzerlerine olsun- tavsiye ettiği prensibe karşı çıkmaktır, isyan etmektir.

"Eğer azabı erteleme sözü olmasaydı, derhal aralarında hüküm verilirdi." Yüce Allah, onlara her meselenin kesin çözüme bağlandığı güne kadar mühlet verileceğine ilişkin olarak kesin bir söz vermiştir. Eğer bu söz olmasaydı, kuşkusuz yüce Allah onlara ilişkin kararını bildirecekti; yüce Allah'ın koyduğu kanunlara karşı çıkıp, ondan başkasının koyduğu kanunlara uyanları suçüstü yakalayıp en kısa zamanda cezalarını verecekti. Ne varki yüce Allah, her meselenin çözüme bağlandığı, her amelin karşılığını eksiksiz aldığı güne kadar onlara süre tanımıştır.

"Şüphesiz zalimler için can yakıcı bir azap vardır."

İşte zulmün karşılığı olarak onları bekleyen bu can yakıcı azaptır. Allah'ın koyduğu kanunlara karşı çıkıp ondan başkasının koyduğu kanunlara uymaktan daha büyük bir zulüm var mıdır?

Bu yüzden zalimler bir kıyamet sahnesinde sunuluyorlar. Burada zalimler azaptan dolayı korkuyor, titriyorlar. Oysa daha önce korkmuyorlardı, hatta büyük bir küstahlıkla bu azabın bir an önce gelip çatmasını istiyorlardı.

"Yaptıkları işler başlarına inerken zalimlerin, korkudan titrediklerini görürsün."

Bu ilginç ifade onların korkudan titremelerini "Yaptıkları işlere" bağlıyor. Sanki onların dünyadaki bu kazançları başlıbaşına korkunç bir felakettir. Oysa bu onların kazançlarıdır, kendi elleri ile elde etmişlerdi, ondan dolayı sevinmişlerdi! Ama onlar bugün dünyada "yaptıkları işler başlarına inerken" korkuyor, paniğe kapılıyorlar. Sanki onların işledikleri ameller kaçıp kurtulması mümkün olmayan bir azaba dönüşmüş ve çepeçevre kuşatmıştır onları.

Karşı sayfada ise bu günün azabından korkan, titreyen, mü'minleri görüyoruz. Onları güvenlikte, esenlik ve rahatlık dolu bir ortamda buluyoruz: "İnanıp iyi işler yapanlar da cennet bahçelerindedirler. Rabb'lerinin yanın da onlara diledikleri herşey vardır. İşte büyük lütuf budur." ... "Allah, inanıp salih ameller işleyen kullarını bununla müjdeler..."

İfade bütünüyle insana huzur veriyor, etrafa huzur havası yansıtıyor: "Cennet bahçelerindedirler.." "Rabb'lerinin yanında onlara diledikleri herşey vardır." Herşey sınırsız ve sonsuz... "İşte büyük lütuf budur..." "Allah inanıp salih ameller işleyen kullarını bununla müjdeler."Bu ortada bulunan bir müjdedir ve önceki müjdeleri de doğrulamaktadır. Bu atmosfere en uygun olanı da müjde havasıdır.

Bu bol, güzel ve geniş nimetlerin yer aldığı sahnenin ardından Hz. Peygamber'e -salât ve selâm üzerine olsun-; sonuçta bu nimetleri elde etmelerini sağlayacak ve kendilerini bu can yakıcı azaptan uzaklaştıracak doğru yolu bulmalarına karşılık olarak kendisi ile aralarında bulunan akrabalık bağını gözetmekten, bu konuda sevgi göstermekten başka bir ücret istemediğini, ücret olarak bunun yeterli olduğunu söylemesi telkin ediliyor:

"Ey Muhammed! De ki: `Ben sizden buna karşı yakınlara sevgiden başka bir ücret istemem: Kim güzel bir amel işlerse onun güzelliğini arttırırız. Doğrusu Allah bağışlayandır. Şükrün karşılığını verendir."

Bu ayetin ifade ettiği anlam için şuna işaret etmiştim: Hz. Peygamber onlardan bir ücret istemiyor. Onun akrabalara yönelik sevgisi -Nitekim Peygamber efendimizle Kureyş kabilesine mensup bütün aileler arasında akrabalık vardı- onu kendisinin izlediği doğru yola, hidayete, onları da çağırmaya yöneltiyordu. Onlara karşı beslediği bu sevgiyi, bu duyguyu tatmin etmek için onlara bu şekilde iyilik yapmak istiyordu. Bu girişimine karşılık istediği tek ücret buydu ve bu da yeterliydi.

Kur'an-ı Kerim'de bu ifadeyle karşılaşıp okuduğum her seferinde içimde bu düşünce uyanır. Bir de İbn-i Abbas'ın -Allah onlardan razı olsun- bu ayetle ilgili olarak şöyle bir açıklamada bulunduğu rivayet edilir. Bu rivayeti Buhari'de yer aldığı için buraya alıyorum:

Buhari diyor ki: Bize Muhammed b. Beşşar anlattı, ona da Muhammed b. Cafer anlatmış, ona da Şu'be Abdulmelik b. Meyserenin şöyle dediğini aktarmış: Tavus'un İbn-i Abbas'tan şunları anlattığını duydum: İbn-i Abbas'tan yüce Allah'ın "Yakınlara sevgiden başka bir ücret istemem" sözünün ne anlama geldiği soruldu. Said b. Cübeyr: Burada kastedilen Hz. Muhammed'in -salât ve selâm üzerine olsun- soyunun akrabalığıdır dedi. Bunun üzerine İbn-i Abbas: Acele ettin! Hz. Peygamberle Kureyş kabilesine mensup bütün aileler arasında akrabalık vardı. Peygamberimiz bunu kastederek, "Benimle aranızdaki akrabalığı gözetmenizden başka ücret istemiyorum" demiştir.

Bu durumda ayet şu anlamı ifade eder: Akrabalığımızı gözönünde bulundurarak bize eziyet etmekten vazgeçmenizden, beni dinleyip, size yönelttiğim çağrıyı daha yumuşak bir tavırla karşılamanızdan başka birşey istemiyorum. Sizden istediğim tek ücret budur, başka değil.

İbn-i Abbas'ın yorumu Said b. Cübeyr'in yorumundan realiteye daha yakındır. Ne varki ben halâ biraz önceki anlamın daha yakın ve daha uygun olduğu düşüncesini taşıyorum. Hiç kuşkusuz yüce Allah bununla neyi kastettiğini bizden daha iyi bilir.

Her halukârda Peygamber efendimiz -salât ve selâm üzerine olsun- cennet bahçelerinin ve müjdelerin sunulduğu sahnenin karşısında bunun için onlardan herhangi bir ücret istemediğini hatırlatıyor. Oysa bundan çok daha düşük şeylerle yol göstericilik yapan herberler büyük ücretler isterler. Ne varki bu, yüce Allah'ın lütfudur. O, kullarına lütufta bulunurken onları ticaret ve adalet ölçülerine göre hesaplamaz. Hoşgörü ve lütufuna göre hesaplar ödüllerini.

"Kim güzel bir amel işlerse onun güzelliğini artırırız."

Sözkonusu olan sadece ücret istememek değildir. Bunun yanısıra iyilikler de arttırılıyor, bol nimetler bahşediliyor. Bütün bunlardan sonra bağışlanma ve şükür vardır.

"Doğrusu Allah bağışlayandır, şükrün karşılığını verendir."

Allah bağışlıyor. Sonra... Allah teşekkür ediyor... Kime teşekkür ediyor?.. Kullarına teşekkür ediyor... Onların iyilik yapmalarını sağlayan O'dur. Sonra onların iyiliklerini arttıran O'dur. Kötülüklerini bağışlayan O'dur. Bütün bunlardan sonra yüce Allah onlara teşekkür ediyor...

Ne büyük lütuf! Bunlara karşı şükretmek, gereğini yerine getirmek bir yana, insan bu lütufları izlemekten bile acizdir. Sonra tekrar ilk gerçeğe dönülüyor.

Burada söz son şüpheden açılıyor. Onlar, geçen gezintilerde kaynağından, mahiyetinden ve hedefinden sözedilen vahye kârşı takındıkları olumsuz tavrı bu şüpheye bağlıyorlardı:

"Yoksa `Allah'a yalan uydurdu' mu diyorlar?"

Şu halde onlar Hz. Peygamber'in sözlerini doğrulamıyorlar. Çünkü ona vahiy inmediğini, Allah katından ona birşey gelmediğini iddia ediyorlar!

Fakat bu söz geçersizdir, hiçbir mantıklı dayanağı yoktur. Çünkü yüce Allah, kendisine hiçbir şey vahyedilmediği halde bir insanın kalkıp Allah tarafından kendisine vahiy geldiğini ileri sürmesine müsade etmez. Yüce Allah'ın onun kalbini mühürlemeye ve bunun gibi bir Kur'an'ı okumasına engel olmaya gücü yeter. Böyle bir insanın sunduğu batılı ortaya çıkarıp, gerçeği onun yerine yerleştirebilir:

"Allah dilerse senin kalbine mührü basar; batılı mahveder, hakkı sözleriyle gerçekleştirir."

Çünkü Hz. Muhammed'in -salât ve selâm üzerine olsun- zihninde geçen hiçbir şey O'na gizli değildir. O bunları ifade etmeden önce yüce Allah onun kafasında geçenleri bilir:

"Doğrusu O, kalplerde olanı bilendir."

Şu halde bu, dayanaksız bir kuşkudur. Hiçbir temele dayanmayan bir kuruntudur. Yüce Allah'ın tüm gizlilikleri bildiğine, herşeye gücü yettiğine, hakkı yerleştirip batılı yok etmeye ilişkin yasasına ters düşen bir iddiadır. Şu halde vahiy haktır. Hz. Muhammed'in -salât ve selâm üzerine olsun- sözü doğrudur. Onun hakkında dolaşan dedikodular batıldır, zulümdür, sapıklıktır. Bununla geçici bir süre için vahiy meselesine ara veriliyor. Bu açıklamanın ardından surenin akışı onları bir başka gezintiye çıkarıyor.

Surenin bu ikinci bölümü iç ve dış alemdeki imanın kanıtlarından, ilahi gücün insanları kuşatan doğrudan doğruya onların hayatları ve geçimlerini ilgilendiren etkilerinden sözediyor. Mü'minleri diğer insanlardan ayrıcalıklı kılan belirgin niteliklerine değiniyor. Surenin birinci bölümünde, değişik yönleriyle vahiyden ve peygamberlik görevinden sözedildikten sonra bu konuya giriliyor. Sonra tekrar surenin sonunda vahyin mahiyetinden ve peygamberlere iletilirken izlenen yoldan sözediliyor. İki bölüm arasında bir bağlantı olduğu da açıktır. Bunlar insan kalbine giden, onu vahiy ve imana ulaştıran iki yoldur.


Kuran-i Kerim Tefsiri

O

Şurä

O

25- O, kullarından tevbeyi kabul eden, kötülükleri bağışlayan ve yaptıklarınızı bilendir.

26- Allah, iman edip iyi işler yapanların tevbesini kabul eder. Lütfundan onlara fazlasını verir. Kafirlere gelince onlara da çetin bir azap vardır.

27- Allah kullarına rızkı bollaştırsaydı, yeryüzünde azarlardı. Fakat O rızkı dilediği ölçüde indirir. Çünkü O, kullarından haberdardır, onları görür.

Psikolojik yönden uyarmayı amaçlayan bu mesaj, kıyamet günü karşılarına çıkan kendi kazançları olan amellerden korkup kaçan zalimler ile cennet bahçelerinde nimetler içinde yaşayan mü'minlerin yeraldığı sahnenin sunuluşundan, ayrıca peygamberin yüce Allah'tan alıp kendilerine sunduğu inanç sisteminin etrafındaki tüm kuşkular bertaraf edilip, yüce Allah'ın kalplerde olan herşeyi bildiği vurgulandıktan sonra geliyor.

Bu mesaj, kıyamet günü nihai karar verilmeden önce içinde bulunduğu sapıklıktan tevbe edip dönmek isteyenleri teşvik etmek amacı ile geliyor ve tevbe kapısını, geriye dönüp kapısını sonuna kadar açıyor: Allah tevbeleri kabul eder, kötülükleri bağışlar. Şu halde karamsarlığa, günahta ısrar etmeye ve geçmişte işlenen günahlardan dolayı korkmağa gerek yoktur, diyor. Çünkü Allah onların ne yaptıklarını biliyor. Dolayısiyle O, gerçek tevbeyi de bilir ve onu kabul eder. Tıpkı geçmişte işlenen günahları da bilip bağışladığı gibi.

Bu mesaj iletildiği sırada tekrar mü'minlerle kafirlerin alacakları karşılığa değiniliyor. İnanıp salih ameller işleyenler Rabb'lerinin çağrısına olumlu karşılık veriyorlar. O da onlara yönelik lütfunu arttırıyor: "Kafirlere gelince onlara da çetin bir azap vardır". Ama şiddetli azaptan kurtulmak, yüce Allah'ın olumlu karşılık verenlere yönelik lütfundan yararlanmak isteyenler için tevbe kapısı açıktır.

Yüce Allah'ın ahiretteki lütfu hesapsızdır, sınırsız ve sonsuzdur. Ama dünyada kullarına bahşettiği rızık ise, sınırlıdır, miktarı belirlenmiştir. Çünkü yüce Allah, yeryüzünde insanların üzerlerine Allah'ın sınırsız lütfunun kapılarının açılmasına güç yetiremeyeceklerini biliyor:

"Allah kullarına rızkı bollaştırsaydı, yeryüzünde azarlardı. Fakat O, rızkı dilediği ölçüde indirir. Çünkü O, kullarından haberdardır, onları görür."

Bu ifade -ne kadar çok olursa olsun- dünya hayatında insanlara bahşedilen rızıkların ahiretteki bol lütuf karşısında çok az olduğunu tasvir ediyor. Yüce Allah kullarının yani şu insanların ancak sınırlı bir zenginliği kaldırabileceklerini biliyor. Şayet ahirette onlara bol bol nimet bahşettiği gibi dünya hayatında da rızıklarını bollaştırırsa, azgınlaşacaklarını, sapacaklarını biliyor. Çünkü insanlar küçük ve güçsüz yaratıklardır, dengeli davranamazlar. Güçsüzdürler, ancak belli bir noktaya kadar kaldırabilirler. Allah kullarından haberdardır, onları görür. Bu yüzden onların rızıklarını kaldırabilecekleri ölçüde sınırlı tutmuştur. Bol lütfunu ise, dünyadaki sınavı başarıyla veren, denemeleri aşan, yüce Allah'ın kendileri için hazırladığı sonsuz ve sınırsız nimetlerine kavuşmak için sonsuzluk yurduna esenlik içinde ulaşan kimseler için bırakmıştır.


Kuran-i Kerim Tefsiri

O

Şurä

O

28- İnsanların umutsuzluğa düşmelerinin ardından yağmuru indiren ve rahmetini yayan Allah'tır. O, gerçek dosttur, övülmeye layık olandır."

Bu da bir başka mesaj. Aynı şekilde yüce Allah'ın yeryüzünde kullarına bahşettiği lütfun bir yönünü hatırlatıyor. İnsanlar uzun süredir yağmur yüzü görmemişlerdir. Bir damla yağmur yağmamıştır. Hayatın sürmesi için gerekli olan temel unsurdan, yani sudan yoksun duruyorlar... Artık ümitlerini yitirmiş, karamsarlığa düşmüşlerdir. Sonra yüce Allah yağmur indiriyor, su ihtiyaçlarını gideriyor. Rahmetini her tarafa yayıyor. Bunun üzerine yeryüzü canlanıyor, kuruyan yerler yeşeriyor, tohumlar gelişiyor, bitkiler hareketleniyorlar. Hava yumuşuyor, hayat akışını sürdürüyor, her tarafta hareketlilik görülüyor. Çizgiler, yollar genişliyor, kalpler açılıyor ve içinde arzular kıpırdanmaya başlıyor. Ümit yeniden uyanıyor. Ümitsizlikle rahmet arasında sadece birkaç saniye var. Bu birkaç saniye içinde rahmet kapıları açılıyor, gök kapılarından su iniyor. "O, gerçek dosttur, övülmeye layık olandır." O, gerçek yardımcıdır, kullarının rızkını ve hayatını O, garantilemiştir. O'nun zatı da, sıfatları da övgüye layıktır.

Burada yağmuru ifade etmek için Kur'an ayetinde seçilen "Gays" kelimesi, etrafa yardım, kurtarma ve dara düşenin, sıkıntıda olanın yardımına koşma havası yayıyor. Nitekim gönderilen yağmurun etkisi anlatılırken de aynı durum sözkonusudur... "Rahmetini yayar." Bu da tazelik, ümit ve sevinç havasını yayıyor. Bu durum bizzat yeryüzünde bitkilerin açılıp serpilmeleri ile, meyvelerin tomurcuklanması ile yaşanmaktadır. Kuraklıktan sonra yağan yağmurun sahnesi gibi hiç bir sahne duygu ve sinirleri yatıştırmaz. Kalp ve vicdanı yumuşatıp rahatlatmaz. Hiçbir sahne, yağmurun yağması ile birlikte her türlü bitkiyi yeşerten, öldükten sonra yemyeşil bir renge bürünen toprağın manzarası gibi kalbin sıkıntılarını dağıtamaz, insan ruhuna huzur veremez.


Kuran-i Kerim Tefsiri

O

Şurä

O

29- Gökleri, yer ve bunların içine yayıp ürettiği canlıları yaratması da O'nun ayetlerindendir. O, dilediği zaman onları tekrar toplamaya da kaadirdir

30- Başınıza gelen herhangi bir musibet kendi ellerinizin yaptığı işler yüzündendir. O, yine de çoğunu affeder.

31- Yeryüzünde O'nu aciz bırakamazsınız. Allah'tan başka bir dostunuz da yardımcınız da yoktur.

Dikkatlere sunulan bu evrensel ayet, vahyin tanıklık etmek üzere geldiği gerçeğe tanıklık etmek amacı ile yaratılmıştır. Ne varki onlar bu gerçekten kuşku duyuyorlar, onu yorumlarken görüş ve inanç ayrılığına düşüyorlar. Göklerin ve yerin şahsında somutlaşan ayet tartışmaya ve kuşkuya katlanamaz. Çünkü bu ayetin ifade ettiği anlam kesindir. İnsanın öz yaratılışına kendine özgü diliyle hitap eder. Gerçeği öğrenmenin peşinde olan hiçbir tartışmacı bu konuda tartışmaya girmez. Gökleri ve yeri var edip yönlendiren insan olmadığını, onun dışında Allah'ın yarattığı herhangi bir varlığın da bunu gerçekleştiremeyeceğine içtenlikle tanıklık eder. Onları varedip yönlendirenin varlığını kabul etmekten başka seçenek yoktur. Çünkü göklerin ve yerin dehşet verici büyüklüğü, ince ahengi, kesintisiz işleyen düzeni, değişmez yasalar sisteminin birliği... Evet bütün bunları, akıl açısından yaratıp yönlendiren bir ilahın varlığı ile açıklamaktan başka seçenek yoktur. İnsanın öz yaratılışına gelince; o, bu evrenin mesajını dolaysız algılar, bu mesajla ilgili olarak dışardan bir tek söz bile duymadan önce bu mesajı kavrar, onu benimser.

Gökler ve yer ayeti özünde bir başka ayeti de barındırıyor: "Bunların içine yayıp ürettiği canlılar..." Göklerde bulunup ta bizim kavrayamadığımız hayat türleri bir yana-. Şu yeryüzündeki hayat da tek başına bir ayettir. Nasıl ortaya çıktığını bırak, hiç kimse mahiyetine derinlemesine inemediği sırrın. Hiç kimsenin nereden geldiğini, nasıl geldiğini, nasıl canlıları bürüdüğünü bilemediği kapalı bir sır. Bu sırrın kaynağını ve mahiyetini ortaya çıkarmak amacı ile başlatılan tüm girişimlerin yüzüne kapıları kapanmış, perdeler gerilmiştir. Ve bu araştırmaların tümü -hayatın ortaya çıkışından sonra- canlıların gelişmesi, türlere ayrılmaları, farklı görevler üstlenmeleri konusu ile sınırlı kalmışlardır. Bu dar ve gözler önündeki kısımla ilgili olarak değişik görüşler ve teoriler ortaya atılmıştır. Perdenin gerisi ise hiçbir bakışın uzanamadığı, hiçbir düşüncenin ulaşamadığı bir sır olarak varlığını korumuştur... Kısacası hayat sırrı Allah'a özgü bir meseledir. Ondan başkası bu sırrı kavrayamaz.

Her yere dağılmış bulunan bu canlılar... Yeryüzünde ve yerin altında, denizin derinliklerinde ve uzay boşluğunda yaşayan bu canlılar -Gökyüzünde yaşayan başka canlıları bir yana bırak- insanın çok az bir kısmını bildiği ve sınırlı araçlarla ancak bilinen türlerini kavrayabildiği bu her tarafa dağılmış canlılar. Gökte ve yerde dolaşan bu canlıları yüce Allah dilediği zaman biraraya toplar. Bir tek tanesi bile kaybolmaz onların. Eksiksiz bir araya gelirler!

Öte yandan insanoğlu kafeslerinden uçup gitmiş bir evcil kuş sürüsünü veya peteklerinden kaçmış arı sürüsünü toplamaktan acizdir.

Sayısını ancak yüce Allah'ın bildiği yığınlarca kuş sürüsünü. Allah'tan başka kimsenin sayamadığı arı, karınca ve benzeri hayvan yığınlarını. Allah'tan başka nerede olduklarını kimsenin bilemediği haşere, parazit ve mikrop sürülerini. Yine Allah'tan başka kimsenin haberdar olmadığı, balıkları ve deniz hayvanlarını. Her tarafa dağılmış bulunan evcil ve yırtıcı hayvanları. Yeryüzünün her bölgesine yerleşmiş insan gruplarını. Bunlarla birlikte göklerin bilinmezliklerinde gizlenmiş bulunan yüce Allah'ın yarattığı sayısız canlıları... Hepsini... Hepsini. Dilediği zaman yüce Allah biraraya getirir.

Bütün bu canlıların göklere ve yere yayılması ile bir araya getirilmeleri için bir söz yeterlidir. İfade, Kur'an'ın olayları sunuş yöntemi uyarınca yayılma sahnesi ile toplanma sahnesini bir çırpıda ve aynı anda karşılıklı olarak sunuyor. Çünkü daha dil bu kısacık Kur'an ayetini tamamlamadan kalp bu iki dehşet verici sahneyi aynı anda seyredebiliyor:

Bu iki sahnenin ışığında ayetlerin akışı onlara bu dünya hayatında kendi elleri ile kazandıkları şeylerden dolayı başlarına gelecek akıbetten sözediyor. Ama bu akıbet onların dünyadaki tüm kazançlarının karşılığı değildir. Çünkü yüce Allah onları bütün yaptıkları işlerden dolayı sorumlu tutmuyor. Bir çoğunu bağışlıyor. Bu arada ayet-i kerime onların güçsüzlüklerini tasvir ederek, bu niteliklerini onlara hatırlatıyor. Böylece koskoca canlılar aleminde sadece küçücük bir grup olduklarını somut biçimde ortaya koyuyor.

"Başınıza gelen herhangi bir musibet kendi ellerinizin yaptığı işler yüzündendir. O, yine de çoğunu affeder. Yeryüzünde O'nu aciz bırakamazsınız. Allah'tan başka bir dostunuz da, yardımcınız da yoktur."

Birinci ayette yüce Allah'ın adaleti ve şu zayıf insana yönelik rahmeti belirginleşiyor. Çünkü insanın başına gelen her kötülüğün, insanın kendi elleriyle hazırladığı bir sebebi vardır. Ne varki yüce Allah, onu her yaptığından dolayı suçlu bulup cezalandırmıyor. Çünkü yüce Allah insanın zayıf bir yaratık olduğunu, onun fıtratına bazı itici özellikler verdiğini ve bu itici özelliklerin zaman zaman insanı etkisi altına aldığını biliyor. Bu yüzden bir hoşgörü örneği ve insana yönelik rahmetinin belirtisi olarak çoğu suçlarını bağışlıyor.

İkinci ayette ise insanın zayıflığı önplana çıkarılıyor. Buna göre insan yeryüzünde Allah'ın kurduğu düzeni değiştiremez, Allah'ın yasasının işlemesine engel olamaz. Öte yandan onun Allah'tan başka dostu ve yardımcısı da yoktur. Şu halde gerçek dostuna ve yardımcısına sığınmaktan başka ne yapabilir? Nereye gidebilir?


Kuran-i Kerim Tefsiri

O

Şurä

O

GEMİLER VE DENİZLER

32- Denizde dağlar gibi akıp giden gemiler de O'nun ayetlerindendir.

33- Allah dilerse rüzgarı durdurur, gemiler denizin yüzünde durakalır. Elbette bunda çok sabreden, çok şükreden herkes için ibretler vardır.

34- Yahut yaptıkları yüzünden gemileri helak eder. Bir çoğunu da affeder.

35- Ayetlerimiz hakkında tartışanlar, kendileri için kaçacak bir yer olmadığını bilsinler.

Denizde dağlar gibi akıp giden gemiler de Allah'ın ibret alınması gereken ayetlerinden biridir. Gözle görülen somut bir ayet. Bu ayet, tartışmasız tümü de yüce Allah'ın yarattığı başka ayetlere dayanır. Şu denizi kim meydana getirmiştir? Hangi insan O'nun dışında hangi yaratık denizi meydana getirdiğini iddia edebilir? Kim, ona koca gemileri kaldırmasını sağlayacak yoğunluk, derinlik ve genişlik gibi özellikler vermiştir? Sonra şu gemilerin' öz maddesini kim yaratmış, bu maddeyi suda yüzebilecek yeteneklerle kim donatmıştır? Ayrıca o gün için bu ayete muhatap olanların bildiği bu tür gemilerin hareket etmesini sağlayan rüzgara (rüzgar dışında günümüzde insanın emrine verilen buhar ve atom enerjisi veya bundan sonra yüce Allah dilerse ortaya çıkacak başka enerji türlerine) bu evrende dağlar gibi gemileri denizde yüzdürme gücünü kim vermiştir?

"Allah dilerse rüzgarı durdurur, gemiler denizin yüzünde durakalır." Nitekim zaman zaman rüzgar diner, o zaman gemiler derin bir sessizliğe gömülür, içinde hayat kalmamış gibi öylece kalakalır.

"Elbette bunda çok sabreden, çok şükreden herkes için ibretler vardır." Gemilerin akıp gitmesinde, aynı şekilde hareketsiz kalmasında çok sabreden, sürekli şükreden kişiler için çıkarılacak ibret dersleri vardır. Kur'an-ı Kerim'de sabır ve şükür çoğu zaman birlikte gündeme getirilir. Sınama maksatlı zorluklara karşı sabır, nimetlerden dolayı şükür, darlıkta ve bollukta mü'min ruhun iki temel dayanağıdır.

"Yahut yaptıkları yüzünden gemileri helak eder."

Veya insanların işledikleri günahlar, kötülükler ve bazı insanların dışında bütün yaratıkların boyun eğdiği insan gerçeğine karşı çıkmaları yüzünden gemileri suyun dibine batırır ya da onları paramparça eder.

"Bir çoğunu da affeder."

Yüce Allah insanları işledikleri bütün günahlardan dolayı cezalandırmaz. Çoğu zaman onlara hoşgörülü davranır, bağışlar, birçok günahlarını affeder. "Ayetlerimiz hakkında tartışanlar, kendileri için kaçacak bir yer olmadığını bilsinler."

Şayet yüce Allah onları azabı ile karşı karşıya getirmeyi dilese ve onların gemilerini batırsa, onlar bundan kurtulamazlar.

Böylece Kur'an-ı Kerim insanlara ellerinde bulunan tüm dünya nimetlerinin her an yok olmakla karşı karşıya bulunduğunu, Allah'la kurulan sağlam bir ilişkiden başka hiçbir şeyin sürekli ve kalıcı olmadığını hatırlatıyor.

DÜNYA HAYATI VE MÜ'MİNLERİN ÖZELLİKLERİ

Sonra Kur'an-ı Kerim onlarla bir adım daha atıyor ve şu yeryüzünde kendilerine verilen tüm nimetlerin bu dünya hayatı ile sınırlı olduğuna dikkatlerini çekiyor. Bu arada kalıcı değerin, yüce Allah'ın ahirette mü'minlere, Rabb'lerine güvenip dayananlara hazırladığı nimetler olduğunu vurguluyor. Buradan hareketle sözkonusu mü'minlerin ayırıcı ve kendilerini özel nitelikleri ve karekteristik özellikleri olan bir ümmet olarak belirginleştiren sıfatlarını belirliyor:


Kuran-i Kerim Tefsiri

O

Şurä

O

36- Size verilen şeyler, dünya hayatının geçimidir. İnanıp Rabb'lerine güvenenler için Allah'ın yanında bulunanlar daha iyi ve daha kalıcıdır.

37- Onlar büyük günahlardan ve çirkin işlerden kaçınırlar; kızdıkları zaman da affederler.

38- Rabb'lerinin çağrısına gelirler, namaz kılarlar. Onların işleri aralarında danışma (İstişare) iledir. Kendilerine verdiğimiz rızıktan hayır için harcarlar.

39- Bir zulüm ve saldırıya uğradıkları zaman, yardımlaşarak kendilerini savunurlar.

40- Kötülüğün cezası, yine onun gibi bir kötülüktür. Kim affeder, barışırsa onun mükafatı Allah'a aittir. Doğrusu Allah zalimleri sevmez.

41- Zulüm gördükten sonra hakkını alan kimselerin aleyhine bir yol yoktur.

42- İnsanlara zulmedenlere, yeryüzünde haksız yere taşkınlık edenlere karşı durulmalıdır. İşte can yakıcı azap bunlaradır.

43- Fakat kim sabreder kendisine yapılan kötülüğü affederse şüphesiz bu hareketi, yapılmaya değer işlerdendir.

Bundan önce bu surede Kur'an-ı Kerim insanlığın durumunu tasvir ederken, kitap ehli toplumların kendilerine yeterli bilgi geldikten sonra görüş ve inanç ayrılığına düşüp bölündüklerine işaret etmişti. Bu bölünmelerinin yüce Allah'ın kendilerine indirdiği kitabı kendileri için belirlediği ve Hz. Nuh'tan, İbrahim'e, ondan Musa'ya, İsa'ya kadar süren değişmez hayat sistemini bilmeyişlerinden kaynaklanmadığına değinmişti. Yine bölünen bu gruplardan sonra kitabı devralan kuşakların ona içtenlikle inanmadıklarına, aksine kuşku ile yaklaştıklarına işaret etmişti.

Allah katından inen dinlere mensup olanların, Allah'ın gönderdiği peygamberleri izleyenlerin durumu bundan ibaret olunca, herhangi bir peygamberi izlemeyen, bir kitaba inanmayanların durumu bundan daha sapık, bundan daha karışık olacaktır.

Bu yüzden insanlık, kendisini içinde yüzdüğü bu kör cahiliyeden kurtaracak, elini tutup kopmaz bir kulpa bağlayacak, hem kendisinin hem de bütün varlıklar aleminin Rabb'i olan Allah'ın yoluna doğru kendisine yol göstericilik yapacak güvenilir ve doğru bir önderliğe ihtiyaç duyuyordu.

Yüce Allah, şehirlerin anası Mekke ve çevresinde oturanları uyarması için kulu Muhammed'e -salât ve selâm üzerine olsun- Arapça Kur'an olarak kitabını indirdi. İnsanlık tarihi ile birlikte süregelen davet hareketinin halkalarını birbirine bağlamak, davet hareketinin metodunun, yolunun ve hedefinin bir olduğunu ortaya koymak, etkin ve önderlik işlerini yerine getiren müslüman bir kitle meydana getirmek ve bu davayı yüce Allah'ın istediği ve hoşnut olduğu şekliyle yeryüzünde pratik olarak gerçekleştirmek için daha önce Nuh'a, İbrahim'e, Musa'ya ve İsa'ya tavsiye ettiği prensibi bu Kitab'ta bir hayat düsturu olarak yasalaştırdı.

İşte burada, bu ayetlerde müslüman kitlenin ayırıcı ve karekteristik özellikleri dile getiriliyor. Bu ayetler, Medine'de bir müslüman devlet kurulmadan önce Mekke'de inmiş olmalarına rağmen müslüman kitlenin niteliklerinden biri olarak şunu görüyoruz: "Onların işleri aralarında danışma (istişare) ile dir." Bu da gösteriyor ki, şura ilkesi müslümanların hayatında devletin siyasal düzeni olmaktan çok daha köklü bir yere sahiptir. Şura bütün cemaatin temel karekteridir. Bu cemaat olarak sorunlarını bu ilke doğrultusunda çözüme bağlarlar. Sonra cemaat olmanın doğal sonucu olarak cemaatten devlete geçilir. Yine müslüman cemaatin niteliklerinden biri olarak şunu görüyoruz: "Bir zulme veya saldırıya uğradıkları zaman, yardımlaşarak kendilerini savunurlar."

Oysa hicretten sonra savaş izni verilene kadar Mekke'de müslümanlara verilen emir, sabretmeleri, saldırıya saldırı ile karşılık vermemeleri şeklindeydi. Ama Medine'ye hicret edildikten sonra onlara şöyle denmişti: "Saldırıya uğrayan mü'minlere savaşma izni verilmiştir. Çünkü onlar zulme uğramışlardır. Hiç kuşkusuz Allah'ın onlara yardım etmeye gücü yeter."(Hacc Suresi, .39)

Müslüman cemaatin karekteristik özellikleri gündeme getirildiği bir sırada, Mekke'de inen bu ayetlerde bu tür bir nitelikten sözedilmesi gösteriyor ki, zulüm ve saldırılara karşı yardımlaşma, müslümanların değişmez ve temel bir sıfatıdır, bundan önce verilen savaşmaktan kaçınmaya ve haksızlıklar karşısında sabretmeye ilişkin direktif, belli şartlarda başvurulan istisnai bir kuraldır. Dolayısiyle, konu müslüman cemaatin temel nitelikleri olduğu için, ayetler Mekke'de inmiş olmasına ve henüz saldırılara topyekün dayanışma ile karşı koyma izni verilmemiş olmasına rağmen bu değişmez ve temel nitelikte burada gündeme getiriliyor.

İnsanlığa önderlik yapmak ve onları cahiliyenin karanlığından islamın aydınlığına çıkarmak üzere seçilen müslüman cemaatin ayırıcı ve karekteristik özelliklerinin, henüz önderliği fiilen ele almadığı bir sırada ve Mekke'de inen bir surede gündeme getirilmesi üzerinde düşünülmesi gereken önemli bir meseledir. Çünkü bunlar en başta bulunmaları ve cemaat içinde fiilen gerçekleşmesi gereken niteliklerdir. Cemaatin fiili önderliğe elverişli olabilmesi için bu durum kaçınılmazdır. İşte bunun için üzerinde düşünülmesi gerekir. Nedir bu nitelikler? Gerçek mahiyetleri nedir? Bütün insanlık hayatında bu niteliklerin önemi nedir?

Bu nitelikler; iman, Allah'a güvenip dayanmak, büyük günahlardan ve iğrenç davranışlardan sakınmak, kızınca bağışlamak, Allah'ın çağrısına olumlu karşılık vermek, namaz kılmak, her meselede şura ailesini uygulamak, yüce Allah'ın verdiği rızıklardan Allah uğrunda mali harcamada bulunmak, elbirliği ederek zulme karşı çıkmak, bağışlamak, kendi hayatını ve çevresini düzeltmek ve her türlü zorluğa göğüs gererek sabretmektir.

Bu niteliklerin gerçek mahiyeti nedir ve ne ölçüde önemlidirler? Kur'an'ın kendi ahenkli akışı içinde bu nitelikleri sunarken bu konuya açıklık getirmemiz yerinde olacaktır.

Kur'an-ı Kerim, insanları geçici ve kalıcı değerlerin gerçek mahiyetini öğrenebilecekleri değişmez ilahi bir ölçü ile karşı karşıya getiriyor. Böylece meselenin ruhlarında karmaşık bir hal alıp ölçülerinin, diğer yargılarının karışmasına engel oluyor. Bu amaçla müslüman cemaatin niteliklerini saymaya başlamadan önce bu ölçüyü hatırlatıyor:

"Size verilen şeyler, dünya hayatının geçimidir. Allah'ın yanında bulunanlar ise daha iyi ve daha kalıcıdır."

Kuşkusuz şu yeryüzünde çekici ve göz kamaştırıcı nimetler, süsler vardır. Çeşitli rızıklar, evlatlar, şehevi duygular, zevkler, makam ve iktidar da bunlardandır. Öte yandan yüce Allah'ın yeryüzünde kullarına bir lütuf olarak, karşılıksız bir bağış olarak bahşettiği nimetler vardır. Bunlar şu dünya hayatında insanın günahkârlığı veya itaatkârlığı ile bağlantılı değildirler. Gerçi bu nimetler, itaatkârın elinde -az da olsa- bereketlendirilir, isyankârın elinde bulunanlar ise -çok da olsa- bereketi giderilir.

Fakat bunların hiçbiri kalıcı ve değişmez değer değildir. Bunlar dünyanın geçim kaynaklarıdır. Kullanım süreleri belirlenmiştir. İnsanı yüceltmez ve küçültmez. Bu nimetler kendi başlarına yüce Allah'ın katında bir ihsanın saygınlığına veya aşağılanmışlığına kanıt oluşturamaz. Yine yüce Allah'ın hoşnutluğunun veya öfkesinin belirtisi sayılamaz. Bunlar sadece geçim kaynaklarıdır. "Allah'ın yanında bulunanlar ise daha iyi ve daha kalıcıdı r." Özü itibariyle daha iyidir. Süresi bakımından daha kalıcıdır. Çünkü dünya hayatının geçim kaynakları Allah'ın katındaki nimetlerle karşılaştırıldıklarında çok basit ve önemsiz kalırlar. Allah'ın sürekli kullarının üzerine akıttığı sonsuz lütfu ile karşılaştırıldığında sınırlı oldukları ortaya çıkar. Dünyanın geçim kaynaklarının günleri sayılıdır. Bir ferd en fazla ömrünün sonu kadar bunlardan yararlanabilir. Bütün insanlık ta öyle. Onların da bu dünya nimetlerinden yararlanmaları bütün insanlığın yaşama süresi ile sınırlıdır. Bu ise, yüce Allah'ın günleri ile karşılaştırıldığında bir göz açıp kapama anı veya bundan da az bir süre kadardır.

Bu gerçek bu şekilde açıklandıktan sonra, yüce Allah'ın kendilerine daha iyi ve daha kalıcı nimetler hazırladığı mü'minlerin niteliklerinin açıklanmasına geçiliyor.

Önce iman sıfatından sözediliyor: "İnanıp Rabb'lerine güvenenler için Allah'ın yanında bulunanlar daha iyi ve daha kalıcıdır." İnsanın değeri şuradan gelir: O, ilk ve temel gerçeğe ilişkin bir bilgidir. İman olmadan insanın içinde, varlık alemine ilişkin doğru bir bilgi yeredemez. Çünkü varlık aleminin gerçek mahiyetini kavramak ve bunun yüce Allah'ın sanatı olduğunu algılamak ancak Allah'a iman yolu ile mümkün olabilir. İnsan bu gerçeği kavradıktan sonra evren ile iletişim kurabilir. Çünkü insan bu durumda evrenin özünü bildiği gibi, ona egemen olan kanunları da bilir. Bu yüzden insanın hareketleri ile şu büyük varlık aleminin hareketleri arasında bir ahenk oluşur. Bu durumda insan evrensel yasalar sisteminden sapmaz. Kendi hareketleri ile evrenin hareketleri arasındaki bu ahenkten dolayı mutlu olur. Varlık alemi ile birlikte itaat ederek, kayıtsız şartsız teslimiyet duygusu ile, barış içinde varlıklar aleminin yaratıcısına doğru yolalır. Bu nitelik her insan için gereklidir. Ancak, varlıklar aleminin yaratıcısına doğru insanlığa yol göstericilik yapacak önder bir cemaat için çok daha gereklidir, elzemdir. '

İmanın değeri bir de şuradan gelir: İman insan ruhunu yatıştırır. İnsanın, yolunu güven içinde izlemesini sağlar. Onu şaşkınlıktan, çekingenlikten, korku ve karamsarlıktan kurtarır. Bu nitelikler, şu gezegendeki yolculuğu esnasında her insan için gereklidir. Ama yol gösteren ve insanlığa bu yolculuğunda önderlik yapan bir lider için çok daha gereklidir.

Arzu ve ihtiraslardan, kinden, nefretten, kişisel çıkardan ve ganimetler elde etme duygusundan soyutlanmak açısından iman büyük değere sahiptir. Bu durumda kalp şahsının ötesinde bir hedefe bağlanır; bu meselenin kendisiyle bir ilgisinin bulunmadığını, bunun Allah'ın dinine davet olduğunu ve kendisinin bir ücret karşılığı Allah adına çalıştığını anlar. Bu bilinç önderlik görevini omuzlamış biri için zorunludur. Hareketten ayrılıp kendisine baş kaldıran bir grubun bu eylemi karşısında veya davet görevini yerine getirirken çeşitli baskılarla, eziyetlerle karşı karşıya kaldığında ümitsizliğe kapılması, kitleler çağrısına koştuğu veya kendisine boyun eğdikleri zaman da gurura kapılmaması için bu anlayış kaçınılmazdır. Çünkü o, sadece belli bir ücret karşılığında çalışan bir işçidir.

İlk müslüman kitle bütün içtenliğiyle iman etmişti. Bu iman ruhları, ahlâki yapıları ve davranış biçimleri üzerinde şaşırtıcı bir etki bırakmıştı. O sıralar insanlık aleminde iman tablosu solmuş, tanınmayacak hale gelmişti. İmanın insanların ahlâki yapıları ve davranış biçimleri üzerindeki etkisi kaybolmuştu. İslam geldiği zaman canlı, etkin ve aktif bir iman tablosu meydana getirdi. Bu sayede mü'min kitle omuzlarına yüklenen önderlik görevini yerine getirmeye elverişli hale geldi.

Üstad Ebu'l Hasan en-Nedvi "Müslümanların gerilemesi ile dünya neler kaybetti" adlı eserinde bu imana ilişkin olarak şöyle der:

"En büyük düğüm -şirk ve küfür düğümü- çözüldü. Bunun sonucu diğer tüm düğümler çözüldüler. Peygamber efendimiz -salât ve selâm üzerine olsun müşriklerle en öncelikli konuda cihada girişti ve islamın öngördüğü her emir ve yasak için teker teker cihad yapmaya gerek duymadı. En öncelikli mesele etrafında girişilen çarpışmada islam cahiliyeyi yenilgiye uğrattı. Artık her çarpışmada zafer islamındı. Bundan sonra müşrikler kalpleri ile, organları ile, ruhları ile topyekün barış ve esenlik dini islama girdiler. Doğru yolu açık seçik gördükten sonra Peygamber efendimize -salât ve selâm üzerine olsun- karşı çıkmadılar. Onun verdiği bir karara karşı içlerinde bir hoşnutsuzluk, bir burukluk kalmamıştı. Zaten onun serbest veya yasak olarak öngördüğü bir şeyde onların seçme hakkı yoktu." "Gitgide içlerinde şeytanın vesveselerine yer kalmadı. Hatta kendi şahıslarını ilgilendiren duygular da içlerinde barınamaz oldu. Başkalarından uzaklaştıkları gibi kendi kendilerinden, çıkarlarından, kişisel endişelerinden uzaklaştılar. Daha dünyadayken ahiret adamı oldular. Bu günden yarını yaşadılar. Bir musibet karşısında paniğe kapılmadılar, feryadı basmadılar. Nimet de şımartmadı onları. Fakirlikten dolayı ezilmediler. Zenginlik azgınlaştırmadı onları. Ticaret onları oyalamadı. Güçlü bir konuma gelince başkalarını küçümsemediler. Yeryüzünde büyüklenmek, bozgunculuk yapmak düşüncesinde değildiler. İnsanlar için ideal ölçüler oldular. Kendileri, anne-babaları ve akrabaları aleyhinde de olsa Allah için şahitlikte bulunarak adalet ilkesinin somut örnekleri oldular. Tüm yeryüzü ayaklarının altına serilmişti. İnsanlığın sığınağı, dünyanın koruyucuları ve Allah'ın dininin davetçileri olmuşlardı."

Üstad en-Nedvi, gerçek imanın insanın ahlâki yapısı ile eğilimleri üzerindeki etkilerinden sözederken şöyle der:

"Gerek Araplar gerek Arap olmayanlar, kısacası tüm insanlık cahiliye hayatı yaşıyordu. Kendilerinin yararlanması için yaratılan, kendi irade ve yönlendirmelerine boyun eğen her şeye secde ediyorlardı. Taptıkları bu yaratıklar kendilerine itaat edeni ödüllendiremez, karşı çıkanı da cezalandıramazdı: Herhangi bir şeyin serbestliğini veya yasaklığını belirleyemezdi. Din, hayatlarında etkisi bulunmayan yüzeysel bir kurumdu. Ruhları, vicdanları ve kalpleri üzerinde bir yaptırım gücü, ahlâki yapıları ve davranış biçimleri üzerinde bir etkinliği yoktu. Yüce Allah'a, işini tamamlamış, herşeyden eletek çekmiş, bazı insanlara Rablık kisvesini giydirmek için hakkından feragat etmiş bir yaratıcı, bir usta gibi inanıyorlardı. Kontrolü ellerine geçirmişlerdi. Örgütlü bir hükümetin diğer yetkilerinin yanısıra memleketin yönetimini, işlerinin yürütülmesini, gelir kaynaklarının dağılımını kendi arzularına göre düzenlemek üzere üstlenmişlerdi. Allah'a inanmaları tarihsel bir bilgiden öteye geçmiyordu. Allah'a inanmaları, gökleri ve yeri onun yarattığını kabul etmeleri, bir tarih talebesinin; şu eski sarayı kim yaratmıştır? sorusuna karşılık, ondan korkmaksızın, ona boyun eğmeksizin bir eski kralın adını söylemesinden farksızdı. Dinleri Allah korkusundan, ona dua etmekten uzaktı. Allah' hakkında onu sevmelerini sağlayacak olumlu birşey bilmiyorlardı. Allah hakkındaki bilgileri, anlaşılmaz, kapalı, kısa ve sembolikti.

Bu yüzden içlerinde Allah'a karşı sevgi ve ürperme duygusu uyanmazdı..." "...Araplar ve müslüman olan diğer toplumlar Allah hakkındaki bu yanlış,karmaşık ve ölü anlayıştan kurtulup derin, açık ve canlı bir anlayışa sahip oldular. Bu anlayış ruh, vicdan, kalp ve organlar üzerinde etkindi. Etkileri ahlâki ve toplumsal yapıya yansımıştı. Hayat ve hayatla ilgili her şeyde bu aktif anlayışın etkinliğini görmek mümkündü. En güzel isimlere sahip ve en ideal örneği veren Allah'a inanıyorlardı. Alemlerin Rabb'i, Rahman-Rahim, din gününün sahibi, mülk sahibi, eksikliklerden uzak (el-Kuddüs), esenlik veren (es-Selam), güven veren (el-Mü'min), herşeyi kontrolü altına alan (el-Muheymin), üstün iradeli olan (el-Aziz), caydırıcı güce sahip bulunan (el-Cebbar), herşeyden büyük olan (el-Mütekebbir), herşeyi yaratan (el-Halık), herşeyi var eden (el-Bari), varlıklara şekil veren (el-Musavvir), her yaptığını bir hikmete göre yapan (el-Hakim), bağışlayan (el-Gafur), seven (el-Vedûd), şefkat gösteren (el-Rauf), acıyan (er-Rahim), yaratan ve yarattığını yönlendiren, her şeyin mülkiyetini elinde bulunduran, koruyan ama kimsenin korumasına muhtaç olmayan... Ve bunun gibi Kur'an'da yeralan sıfatlara sahip bulunan, cennetle ödüllendiren, ateşle cezalandıran, dilediğinin rızkını bollaştıran, dilediğininkini de azaltan, göklerde ve yerde gizli şeyleri bilen, gözlerin hain bakışlarını ve göğüslerin içinde saklı bulunan duyguları bilen ve bunun gibi onun gücünü ve yaptıklarını ifade eden Kur'an ayetlerinin işaret ettiği niteliklere sahip bulunan Allah'a inanıyorlardı... Bu geniş boyutlu, derin etkili ve anlaşılır iman ile kişiliklerinde insanı dehşete düşüren bir devrim gerçekleşmişti. Herhangi birisi Allah'a inanıp Allah'tan başka ilah olmadığına şahitlik ettiği zaman hayatı altüst oluyordu. İman bütün organlarına nüfuz ediyordu, bütün damarlarına akıyor, bütün duygularına yansıyordu. Bedeninde can ve kan yerine geçiyordu. Cahiliyenin tüm mikroplarını, kalıntılarını yok ediyordu. İman kalbini ve aklını bürüyordu. Ondan bambaşka bir insan meydana getiriyordu. Bu duruma gelen insan iman, kararlılık, sabır ve cesaretin parlak örneklerini sergilerdi. Aklı, felsefeyi ve ahlak tarihini şaşkın bırakan olağanüstü davranış ve ahlak örneklerini ortaya koyardı. Bu olağanüstülükler sonsuza kadar, şaşkınlık ve dehşet konusu olmaya devam edeceklerdir. İlim, tam ve derin bir insan dışında bu olağanüstülükleri yorumlamaktan, bunlara bir açıklama getirmekten acizdir."

"İman bir ahlak ve ruhsal eğitim okulu gibiydi. Kişiye sağlam irade, güçlü bir ruh yapısı, otokontrol, kişisel arzu ve eğilimlerden uzaklaşmak gibi üstün meziyetler kazandırıyordu. Bu eğitimden geçen kişi ahlâk tarihinin ve psikolojinin tanıdığı, ahlâki çöküntüden ve insanlığın düştüğü aşağılık durumdan kurtulan en ideal örnekti. Hiçbir gözün göremediği, kanun elinin uzanamadığı bir sırada insanın içindeki hayvansal dürtüler azgınlaşıp insanın ayağı kaydığı zaman bu iman nefse ağır eleştiriler yöneltir, onu sürekli kınar, vicdanı yakan bir kamçıya dönüşürdü. İşlediği suçu sürekli düşünmesini sağlardı. Artık kişi kanun önünde suçunu itiraf etmedikçe rahat etmezdi. Kendini ağır bir cezaya kendi eliyle teslim ederdi. Allah'ın azabından ve ahiret cezasından kurtulmak için, isteyerek, derin bir içtenlikle bu cezaya katlanırdı."

"...Bu iman, insanlık onurunun ve iffetinin güvenilir bekçisiydi. Sürükleyici arzular ve eğilimler karşısında baş kaldıran nefsini, hiç kimsenin kendisini görmediği bir yerde kontrol ederdi. Hiç kimseden korkmasının sözkonusu olmadığı yerlerde nefsini frenler, ihtiraslarına engel olurdu. Nitekim islam fetihleri tarihinde, ganimetlere el sürmemek, emanetleri layık olana vermek, içtenlikle Allah için çalışıp her şeyden vazgeçmek gibi insanlık tarihinin bir örneğini gösteremediği göz kamaştırıcı olaylar yaşanmıştır. Hiç kuşkusuz bu imanın kökleşmesinin, Allah'ın gözetimini ve onun her zaman ve her yerde herşeyi bildiğini düşünmenin sonucuydu."

"Bu imana sahip olmadan önce, hareket, ahlaki yapı, davranış biçimi, alıp verme, siyaset ve toplum açısından tam bir keşmekeşlik içindeydiler. Hiçbir otoriteye boyun eğmez, hiçbir düzen tanımazlardı. Hizaya girmeyen serserilerdi. Canları ne isterse onu yaparlardı. Körükörüne hareket eder, ne yaptıklarını bilmeden koyu karanlıkta yol alırlardı. Ama şimdi iman ve kulluk dairesine girmiş dışına çıkmıyorlardı. Her şeyin mülkiyetinin, herşey üzerindeki hakimiyetin, serbest ve yasak belirleme yetkisinin Allah'a ait olduğunu kabul ediyorlardı. Kendilerinin uyruk, kul ve kayıtsız şartsız itaâtla yükümlü olduklarını itiraf ediyorlardı. Yol göstericiliği bırakmış eksiksiz bir şekilde Allah'ın hükmüne teslim olmuşlardı. Omuzlarındaki ağırlıkları atmış, kişisel arzularından ve benliklerinden soyutlanmışlardı. Yüce Allah'ın isteği ve hoşgörüsü dışında hayatta hiçbir mala, cana ve yetkiye sahip bulunmayan kullar olmuşlardı. Allah'ın izni olmadan savaşmaz, O'nun izni olmadan barış yapamazlardı. Allah'ın izni olmadıkça ne birinden hoşnut olabilirlerdi, ne de kızabilirlerdi. Yine hiç kimseye birşey veremez veya verilen birşeyi alıkoyamazlardı. Onun izni ve buyruğu olmadıkça hiç kimseyle ilişki kurmaz, yahut ilişkileri kesemezlerdi."

İşte, islam inanç sistemi ile insanlığa önderlik yapmak üzere seçilen cemaatin niteliklerini gündeme getiren ayetin işaret ettiği iman budur. Bu imanın bir gereği de Allah'a dayanıp güvenmektir. Ancak Kur'an-ı Kerim bu niteliği ayrı olarak ele alıyor ve altını çizerek belirginleştiriyor:"Rabb'lerine güvenirler."

Cümlenin kuruluşunda özne ile yüklemin yer değiştirmiş olması onların sadece Rabb'lerine dayanıp güvendiklerini ifade ediyor, başkasına değil. Tek Allah`a iman etmek sırf ona dayanıp güvenmeyi gerektiriyor. İşte tevhidin, yani Allah'ın Rab ve İlah olarak birliği düşüncesinin ilk ve temel görüntüsü. Çünkü mü'min Allah a ve O'nun sıfatlarına inanır. Varlıklar aleminde O'nun iradesi dışında hareket eden bir canlının olmadığından kuşku duymaz. Yine O'nun izni olmadan hiçbir şeyin olmayacağına kesinlikle inanır. Bu yüzden sırf O'na dayanıp güvenir. Bir şey yaparken veya bir şeyden vazgeçerken O'ndan başkasına yönelmez.

Bu bilinç herkes için zorunludur. Bir insanın başını dik tutması, Allah'tan başkasının önünde başını eğmemesi, Allah'tan başka hiç kimseden herhangi bir şey beklemeden, korkmadan kendinden emin bir kalbe sahip olması için bu anlayış kaçınılmazdır. O zaman sıkıntıdan dolayı yüreği hoplamaz, bolluktan dolayı şımarmaz, normal durumunu sürdürür. Varlık ve yokluk onu etkilemez. Şu da varki bu bilinç, yol göstericilik sorumluluğunu yüklenen önderler için çok daha gereklidir.

"Onlar büyük günahlardan ve çirkin işlerden kaçınırlar."

Büyük günahlardan ve iğrenç davranışlardan kalbi arındırmak, temiz davranışlar sergilemek gerçek imanın sonuçlarından biridir. Yine doğru bir önderliğin vazgeçilmez gereğidir. Bir insan büyük günahlara ve kötülüklere yeltenirken, onlardan kaçınmazken kalpteki iman berraklığını ve saflığını koruyamaz. İmanın berraklığından soyutlanmış, içindeki iman aydınlığı kötülükler ve günahlar tarafından bastırılmış bir kalp önderliğe elverişli değildir.

İman, mü'min kitlenin gönlünde son derece ince bir duyarlılığa ulaşmıştı. Nitekim az önceki alıntılarda imanın ulaştığı bu duyarlılık düzeyine işaret edilmişti. İşte bu ilk müslüman kitle bu özelliğiyle insanlığa önderlik etme sorumluluğunu üstlenmeyi hakketmişti. Ama bu önderliğin ne bundan önce, ne de bundan sonra bir benzeri bir daha görülmedi. Ve bu ideal toplum, arzu ve ihtirasların, şehvetlerin kol gezdiği bir ortamda doğru yolu bulmak isteyenlerin bakıp yollarını buldukları bir yıldız işlevini görmektedir.

Yüce Allah, insan denen şu yaratığın zayıf ve dirençsiz olduğunu biliyor. Bu yüzden önderliği ele almanın ve Allah katındaki ödülü hakketmenin sınırını büyük günahlardan ve iğrenç davranışlardan kaçınmak şeklinde belirliyor, küçük günahları ve hataları bunun dışında tutuyor. İnsanın dayanma gücünü bildiği için işlediği küçük günahları rahmetinin kapsamına alıyor. Hiç kuşkusuz bu, yüce Allah'ın bir lütfudur, insana yönelik rahmetinin, hoşgörüsünün belirtisidir. Bundan dolayı yüce Allah'tan utanmak gerekir. Çünkü hoşgörü insanı mahcup eder, bağışlama onurlu kalplerde utanma duygusunu uyandırır.

"Kızdıkları zaman da affederler."

Bu nitelik, yüce Allah'ın insanın işlediği küçük günah ve hatalara yönelik hoşgörüsüne üstü kapalı olarak işaret edildikten sonra kullar arasında hoşgörülülüğü ve bağışlayıcılığı teşvik amacı ile yeralıyor. Böylece mü'minlerin bir niteliği olarak, onlar kızdıkları zaman bağışlarlar ifadesi önplana çıkarılıyor.

Burada bir kez daha islamın insana yönelik hoşgörüsü belirginleşiyor. İslam hiçbir zaman insana gücünü aşan bir sorumluluk yüklemiyor. Çünkü yüce Allah öfkenin insanın öz yaratılışından kaynaklanan bir tepki olduğunu ve bunun büsbütün kötülük olmadığını biliyor. Allah için, onun dini için, hak için, adalet için öfkelenmek, kızmak iyidir ve gereklidir. Bu yüzden öfkelenmek özü itibariyle yasaklanmıyor ve bir hata olarak nitelendirilmiyor. Tam tersine insanın doğasının ve öz yaratılışının bir parçası olduğu kabul ediliyor. Böylece insan öz yaratılışı ile dininin emri arasında şaşkın duruma düşmekten, duygu ve davranış olarak çelişik görünümler sergilemekten kurtarılıyor. Fakat Kur'an-ı Kerim aynı zamanda insanı öfkesini yenmeye, bağışlamaya, affetmeye yöneltiyor ve bu niteliği imanın ideal niteliklerinden biri olarak önplana çıkarıyor. Bunun yanısıra Peygamber efendimizin -salât ve selâm üzerine olsun- hiçbir zaman kendi şahsı için kızmadığı, sadece Allah için kızdığı Allah için kızınca da bundan pişmanlık duymadığı bilinmektedir. Fakat bu Hz. Muhammed'in -salât ve selâm üzerine olsun- yüce kişiliğine özgü bir derecedir. Yüce Allah mü'minleri bundan sorumlu tutmamış, sadece buna teşvik etmiştir ve kızdıklarında bağışlamalarını, ellerine güç geçirdiklerinde affetmelerini, intikam duygusunu yenmelerini istemekle yetinmiştir. Kuşkusuz bunun için de sorunun insanın kendi kişiliği ile ilgili olması, bu sınırı taşmaması gerekir.

"Rabb'lerinin çağrısına gelirler."

Rabb'leri ile aralarına giren tüm engelleri ortadan kaldırırlar. İnsanın Rabbi ile iletişim kurmasını önleyen tüm engelleri bertaraf ederler. Zaten kişi ile Rabbi arasında insanın kendisinden, ihtiraslarından, arzu ve isteklerinden, kendi varlığından, egoistliğinden başka engel yoktur. İnsan bütün bu engellerden kurtulduğu zaman Rabb'ine giden yolun açık ve engebesiz olduğunu görür. Bu durumda hiçbir engele takılmadan Rabb'inin çağrısına koşar. Bu çağrının gereklerini eksiksiz yerine getirir. Her yükümlülüğün karşısında kendi ihtirasından kaynaklanan herhangi bir engele takılıp duraksamaz. Bu, Allah'ın çağrısına koşmanın genel ifadesi. Şimdi de çağrıya koşmanın gerekleri açıklanıyor:

"Namaz kılarlar."

Namaz, islam dininde büyük öneme sahiptir. Çünkü namaz islamın ilk temel ilkesinden; Allah'tan başka ilah olmadığına ve Muhammed'in Allah'ın peygamberi olduğuna şahitlik etme ilkesinden hemen sonra gelir. Namaz Allah'ın çağrısına olumlu karşılık vermenin ilk belirtisidir. Kul ile Rabbi arasındaki bağdır. Tek safta rükua giden, secde eden kullar arasındaki eşitliğin göstergesidir. Burada hiçbir baş bir diğerinden üstün, hiçbir adam bir başkasından öncelikli değildir.

Belki de namaz kılma niteliğinden hemen sonra zekattan söz edilmeyip ondan önce şura ilkesinin gündeme getirilmesi bu yüzdendir:

"Onların işleri aralarında danışma iledir."

İfade onların her meselelerini aralarında danışarak çözüme bağladıklarını belirtiyor. Böylece tüm hayatlarını şura boyası ile boyuyor. Daha önce de söylediğimiz gibi bu ayet, bir islam devleti kurulmadan önce Mekke'de inmiştir. Şu halde bu nitelik müslümanların hayatında devlet düzeninden daha kapsamlıdır. Ve bu, bilinen anlamı ile bir devlet henüz kurulmamış olsa bile her durumda müslüman cemaatin temel bir niteliğidir, karekteristik özelliğidir.

Gerçekte islamda devlet, cemaatin ve onun kendine özgü niteliklerinin doğal sonucundan başka birşey değildir. Cemaat devleti özünde barındırır ve islam hayat sistemini yürürlüğe koymak, onu fert ve toplum hayatına egemen kılmak üzere devletin fonksiyonunu yerine getirir.

Bu yüzden şura ilkesi cemaat içinde ilk dönemlerde yürürlüğe girmiş ve bu ilke devlet ve devlet işlerini yürütmekten daha geniş ve daha kapsamlı olarak algılanmıştı. Şura islami hayatın ayrılmaz bir parçasıdır. İnsanlığa önderlik etmek üzere seçilen cemaatin ayırıcı özelliğidir, önderlik görevinin en gerekli, en kaçınılmaz niteliğidir.

Şura ilkesinin uygulanış biçimi ise, demir kalıplara dökülmüş değildir. Bu yüzden şura ilkesinin uygulanış biçimi, bu temel özelliğin islam cemaatinin hayatında yürürlüğe konulmak üzere her toplumun ve çağın koşullarına bırakılmıştır. İslam düzeni tamamen donuk kalıplardan oluşmaz ve tümü de tartışılmaz doğmalardan ibaret değildir. İslam düzeni herşeyden önce iman gerçeğinin kalbe yerleşmesinden kaynaklanan bir ruhtur. Müslümanın bilinç ve davranışı bu gerçekle şekillenir. Geri planda bulunan iman gerçeğini gözönünde bulundurmadan islam yönetim biçimi üzerine yapılan araştırmalar sonuçsuz kalır. Hiç kuşkusuz bu, islam inanç sistemine inanma gerçeğini bilmeyenlerin ilk bakışta sandıkları gibi rastgele söylenmiş, dayanaksız bir söz değildir. Çünkü bu inanç sistemi -onun öngördüğü yönetim biçimine bakmadan önce, katışıksız itikadi temelleri ile- psikolojik ve aklî gerçekler içerir. Bunlar özleri itibariyle insanın ruhsal ve bedensel yapısı içinde aktif ve etkin bir varlık gösterirler; insanlık hayatında belli kapılanmaların; yönetim biçimi ve rejimlerin oluşmasına, ortaya çıkmasına ön ayak olurlar. Bundan sonra gelen ayetler uygulamalara ve yönetim biçimlerine işaret ediyorlar. Ama sadece düzenleme amacı ile, yeniden oluşturma, meydana getirme amacı ile değil... İslami herhangi bir yönetim biçiminin oluşması için, bundan önce müslümanların olması gereklidir. Aktif ve etkin bir iman kaçınılmazdır. Aksi taktirde hiçbir yönetim biçimi ihtiyaca cevap vermez, islami olarak nitelendirilebilecek bir düzen kurulamaz.

Gerçek müslümanlar varolduğu ve iman gerçeği kalplerinde yerettiği zaman islam düzeni ortaya çıkar. O zaman müslümanların yaşadıkları çevreye ve ortama uygun islam düzeninin bir şekli yürürlüğe konur ve islam ilkeleri eksiksiz olarak ve en iyi bir şekilde uygulanır:

"Kendilerine verdiğimiz rızıktan hayır için harcarla r."

Bu da aynı şekilde henüz hicretin ikinci yılında miktarı ve şartları belirlenen zekat yükümlülüğünden önce gelmiş bulunan bir hükümdür. Ne varki genel anlamda Allah'ın verdiği rızıktan hayır amaçlı harcamada bulunmak islam cemaatine yöneltilen ilk direktiflerden biridir. Daha doğrusu bu direktif islam cemaatinin doğuşu ile birlikte gündeme gelmiştir.

Allah'ın dinine davet için maddi harcamada bulunmak kaçınılmazdır. Bunun için kalbi cimrilikten arındırmak, mal-mülk sevgisini yenmek ve sadece Allah katındaki nimetlere güvenmek zorunludur. İmanın ifade ettiği anlamın bütünüyle gerçekleşmesi için bütün bunlar gereklidir. Ayrıca bunlar cemaat hayatı için de gereklidirler. Çünkü Allah'ın dinine davet etmek bir savaştır, bir mücadeledir. Bu savaşı, savaşın yaralarını ve sonuçlarını paylaşmak, birlikte üstlenmek bir zorunluluktur. Bu dayanışma ve paylaşma bazan hiç kimsenin kişisel malından söz edilmeyecek şekilde kapsamlı olur. Nitekim muhacirlerin Mekke'den hicret edip Medineli kardeşlerinin yanına konuk oldukları zaman böyle olmuştu. Olağanüstü şartlar ortadan kalkıp durum normale dönünce zekat vermeye ilişkin sürekli prensipler belirlenmişti.

Durum her ne olursa olsun genel anlamda mali harcamada bulunmak, sözü edilen nitelikleri ile insanlığa önderlik yapması için seçilen mü'min cemaatin belirgin özelliklerinden biridir

"Bir zulme ve saldırıya uğradıkları zaman, yardımlaşarak kendilerini savunurlar."

Daha önce de söylediğimiz gibi Kur'an'ın Mekke'de inen kısmında böyle bir nitelikten sözedilmesinin özel bir anlamı vardır. Bu ayet, müslüman cemaatin temel niteliklerinden birini; saldırıya karşı topyekün direnme, zulme boyun eğmeme niteliğini gündeme getiriyor. Bu da, iyi niteliklere sahip ideal bir ümmet olsun, iyiliği serbest bırakıp kötülüğü yasaklasın, insanlık hayatına hak ve adalet ilkeleri ile egemen olsun diye insanların örnek alması için ortaya çıkarılmış bir cemaat açısından doğaldır. Ve bu cemaat Allah'ın desteği ile güçlüdür, üstündür, onurludur: "Onur Allah'ın, peygamberinin ve mü'minlerindir." (Müna fikun Suresi, 9) Şu halde topyekün yardımlaşarak saldırıya karşı koymak, haksızlığı bertaraf etmek bu cemaatin karekteristik özelliğidir, görevidir. Bir süre Mekke'deki yerel şartlardan ve özellikle ilk müslüman Arapların hayatındaki eğitimin gerektirdiği nedenlerden dolayı savaştan uzak durun, namazı kılın, zekatı verin direktifine uyulmuş olmasına rağmen bu geçici bir uygulamadır, oturmuş bir cemaatin özellikleriyle ilgisi yoktur.

Kuşkusuz Mekke döneminde barış ve sabır taktiğinin tercih edilmesinin özel nedenleri vardır.

En başta, ilk müslümanlara yönelik işkenceler, dinlerinden dönmeleri için uygulanan baskı yöntemleri topluma egemen bir durumdan kaynaklanmıyordu. Çünkü Arap yarımadasının o günkü siyasi ve sosyal rejimi düzensiz kabile yapılanmasına dayanıyordu. Bu yüzden herhangi bir müslüman şahsa yönelik eziyetler, eğer akrabaları varsa onlardan ve ailesinden geliyordu. Aksine mensup olmayan biri herhangi bir müslümana dininden dolayı eziyet etmeye cesaret edemezdi. -Bir müslümana veya bir grup olarak tüm müslümanlara toplu saldırıda bulunma eylemi çok az meydana gelmiştir-. Nitekim efendiler de kölelerine işkence ederlerdi. Ancak bu köleler müslümanlar tarafından satın alınıp serbest bırakılırlardı. Bundan sonra genellikle kimse bunlara eziyet etmeye cesaret edemezdi. Öte yandan Peygamber efendimiz -salât ve selâm üzerine olsun- bir evde müslüman olmuş bir kişi ile o ailede henüz müslüman olmamış kişiler arasında bir kavganın, bir çarpışmanın meydana gelmesini istemiyordu. Çünkü katı kalplerin yumuşaması için barış daha uygun bir ortamdı.

Mekke döneminde barış ve sabır taktiğinin tercih edilmesinin nedenlerinden biri de Arap insanının karekteridir. Arap toplumu haksızlığa dayanmayan onuruna düşkün, kahramanlık duygularının ağır bastığı bir toplumdu. Haksızlığa uğrayan, eziyet gören biri için hemen harekete geçerlerdi. Müslümanların eziyetlere katlanması, inançlarından taviz vermeyip baskılara karşı sabretmesi bu kahramanlık duygusunun islam ve müslümanlar saffına yönelmesi, onun lehine dönmesi için uygun ortamı sağlıyordu. Nitekim Haşimoğullarının Ebu Talip mahallesinde Ablukaya alınmaları üzerine meydana gelen olaylar bunu kanıtlamaktadır. Arap insanın temel karekteri olan haksızlığa katlanmama duygusu bu ablukaya karşı harekete geçmiş, bu kararı içeren sayfayı parçalamış ve ağır maddeler içeren bu zalim antlaşmayı geçersiz kılmıştı.

Bir diğer neden de şudur: Arap toplumu sürekli savaşan ve en ufak bir olayda kılıçlara sarılan, kanun, düzen tanımaz sinirli bir toplumdu. İslami kişiliği dengelemek bu başıboş heyecanı, bu gergin siniri dizginlemeyi, onu bir amaca yöneltmeyi, onu sabretmeye ve sinirleri frenlemeye alıştırmayı gerektiriyordu. Bunun yanısıra ruhlarda inanç sisteminin her türlü kişisel arzu ve ihtirastan, her türlü ganimet ve mal varlığından daha üstün olduğu duygusunu uyandırmayı gerektiriyordu. Bu yüzden eziyetlere karşı sabretmeye ilişkin çağrı islami kişilikte denge oluşturmayı, ona sabretmeyi, direnmeyi ve ne pahasına olursa olsun yolu izlemeyi öğretmeyi amaçlayan eğitim sistemine uygundu.

İşte bu ve benzeri düşünceler Mekke'de barış ve sabır stratejisinin uygulanmasını gerektirmişti. Bunun yanında müslüman cemaatin temel ve değişmez özelliği de vurgulanmıştı:

"Bir zulüm ve saldırıya uğradıkları zaman, yardımlaşarak kendilerini savunurlar."

Bu kural, hayatta başvurulan genel yöntem olarak şu ifade ile pekiştiriliyor:

"Kötülüğün cezası, yine onun gibi bir kötülüktür."

Bir eyleme karşılık vermede asıl ölçü budur; kötülüğe kötülükle karşılık vermek... Kötülüğün şımarıp azgınlaşmaması için bu gereklidir. Çünkü kötülük, yeryüzünde bozgunculuk yapmasını önleyecek bir engelle karşılaşmazsa güven içinde yoluna devam eder.

Bunun yanısıra, Allah'ın hoşnutluğunu elde etmek, kişiyle ve toplumu kin ve nefretten arındırmak için kötülüğü bağışlama teşvik ediliyor. Bu durum az önceki kuralın dışında tutulmuştur. Bağışlama ancak, kötülüğe, onun gibi bir kötülükle karşılık verebilme durumunda sözkonusu olabilir. Ancak bu durumda bağışlamanın bir ağırlığı, saldırgan ile hoşgörülü şahıs üzerinde bir etkisi olabilir. Çünkü saldırgan kişi bağışlamanın zayıflıktan çok hoşgörüden kaynaklandığını anlarsa mahçup olur, utanır, kendisini affeden rakibinin kendisinden üstün olduğunu anlar. Gücü yettiği halde bağışlayan kişi de nefsini arındırmış, yüceltmiş olur. Bu durumda bağışlama her iki kişi içinde iyi sonuçlar doğurur. Zayıflık ve çaresizlik anında durum böyle değildir. Zaten çaresizlik durumunda bağışlamaktan söz etmek normal bir davranış değildir. O zaman bağışlamanın bir yararı da olmaz. Tam tersine saldırganı gittikçe azdıran, saldırıya uğrayanı da aşağılayan ve yeryüzünde bozgunculuğun yayılmasına neden olan bir kötülüğe dönüşür.

"Doğrusu Allah zalimleri sevmez."

Bu ifade bir yönden "Kötülüğün cezası, yine onun gibi bir kötülüktür" kuralını pekiştiriyor. Bir diğer yönden de kötülüğü bertaraf etmekle veya bağışlamakla yetinmeyi ve karşı saldırıda bulunurken sınırı aşmamayı ima ediyor.

Bu kuralı pekiştirmek amacı ile yeralan diğer ifade ise, daha çok ayrıntılıdır:

"Zulüm gördükten sonra hakkını alan kimselerin aleyhine bir yol yoktur." "İnsanlara zulmedenlere, yeryüzünde haksız yere taşkınlık edenlere karşı durulmalıdır. İşte can yakıcı azap bunlaradır."

Buna göre zulme uğradıktan sonra kendini savunarak zulmü bertaraf eden, kötülüğe onun gibi bir kötülükle karşılık veren, ama haksızlık etmeyen kişi hiçbir şeyden sorumlu tutulmayacaktır. Çünkü o yasal hakkını kullanmıştır. Hiç kimse onu sorumlu tutup yargılama yetkisine sahip değildir ve hiç kimse onun karşısına geçip engelleyemez. Karşılarına dikilip engel olunması gerekenler insanlara zulmedenlerdir, yeryüzünde haksız yere azgınlaşanlardır. Çünkü, içinde zalimler bulunduğu ve bu zalimler insanların tepkisiyle karşılaşmadıkları, zulümlerinden vazgeçirilmeye çalışılmadıkları sürece yeryüzü ıslah olmaz. Azgınlar diledikleri gibi haksızlık ettikleri ve hiç kimse tarafından engellenmedikleri, direnişle karşılaşmadıkları sürece yeryüzündeki hayat normal akışını sürdüremez. Yüce Allah zalim ve azgın kişileri acıklı bir azapla tehdit ediyor ama, insanların da zulüm ve azgınlığa karşı çıkmaları, yolunu tıkamaları gerekir.

Ardından ayetlerin akışı yeniden, dengeli ve ölçülü davranmaya, nefsi kontrol etmeye, kişisel durumlarda sabır gösterip hoşgörülü davranmaya ilişkin konuya dönüyor. Kuşkusuz hoşgörülü davranmanın haksızlığı bertaraf edebilme durumu için geçerli olduğu anlaşılmaktadır. Böyle bir durumda sabırlı davranıp hoşgörü göstermek üstünlüğün belirtisidir, küçük düşürülmenin değil. Onurluluğun belirtisidir, aşağılanmanın değil:

"Fakat kim sabreder kendisine yapılan kötülüğü affederse şüphesiz bu hareket! yapılmaya değer işlerdendir."

Bu mesele ile ilgili bütün ayetler, iki taraf arasında dengeli ve ölçülü davranmayı ifade ediyor, nefsi kin ve nefretten, zayıflık ve zilletten, zorbalık ve azgınlıktan korumaya özen gösteriyor. Her durumda Allah'ı, onun hoşnutluğunu gözetmesini ve şu yeryüzündeki yolculuk için gerekli olan temel gıdanın sabır olduğunu vurguluyor. .

Mü'minlerin nitelikleri bir araya gelince, insanlığa önderlik eden ve Allah katında, Rabb'lerine inanıp sırf ona dayanan mü'minler için hazırlanan daha iyi ve daha kalıcı ödüle göz koyan islam cemaatinin ayırıcı ve karekteristik özelliği çizilmiş oluyor.


Kuran-i Kerim Tefsiri

O

Şurä

O

İNKARCILAR VE KÖTÜ AKİBETLERİ

44- Allah kimi sapıklıkta bırakırsa artık onun, bundan sonra bir dostu olmaz. Azabı gördükleri zaman zalimlerin: "Geri dönecek bir yol var mı?" dediklerini görürsün.

45- Yine onları; aşağılıktan başlarını öne eğmiş vaziyette ateşe sunulurlarken göz ucuyla gizli gizli bakarken görürsün. İnananlar da: "İşte asıl ziyana uğrayanlar, kıyamet günü kendilerini ve ailelerini ziyana sokanlardır" derler. Bakın, gerçekten zalimler sürekli bir azap içindedirler."

46- Onların, Allah'tan başka kendilerine yardım edecek dostları yoktur. Allah kimi sapıklıkta bırakırsa artık onun için bir kurtuluş yolu yoktur.

Hiç kuşkusuz yüce Allah'ın verdiği karar geri çevrilemez. İradesinden dolayı sorgulanamaz: "Allah kimi sapıklıkta bırakırsa artık onun, bundan sonra bir dostu olmaz." Yüce Allah kulunun sapıklığı hakkettiğini bilince, onun sapıklardan biri olmasına karar verir. Bundan sonra onu sapıklıktan kurtarıp doğru yola iletecek bir dostu veya yüce Allah'ın sapıklığa karşılık olarak belirlediği azaptan onu kurtaracak bir yardımcısı bulunmaz. İşte yüce Allah'ın sapıklar için belirlediği azaptan bir sahne ayetin devamında şu ifadelerle sunuluyor: "Azabı gördüklerini görürsün." "Yine onları aşağılıktan başlarını öne eğmiş vaziyette ateşe sunulurlarken göz ucuyla gizli gizli bakarken görürsün."

Zalimler azgındılar, zorbaydılar. Şu halde tüm yapılanların hakkettiği karşılığı gördüğü kıyamet günündeki en belirgin özelliklerinin aşağılanmışlık olması son derece uygundur. Onlar azabı görür görmez büyüklükleri uçup gidiyor ve moral çöküntüsü içinde şunu soruyorlar: "Geri dönecek bir yol var mı?" Pişmanlıkla karışık bir karamsarlık ve kurtuluş imkanının bulunmadığını bilmenin verdiği moral çöküntüsünü yansıtan bir ifadeyle bu ümitsiz soruya soruyorlar. Onlar "Başları öne eğmiş vaziyette" ateşe sunuluyorlar. Fakat bu durumları Allah korkusundan veya utanmaktan kaynaklanmıyor. Aksine aşağılanmışlıktan, horlanmışlıktan kaynaklanıyor. Onlar gözleri önüne bakar durumda ateşe sunuluyorlar. Duydukları eziklik ve utançtan dolayı başlarını kaldırıp bakamıyorlar: "Göz ucuyla gizli gizli bakıyorlar." Bu ise aşağılanmışlığı çarpıcı bir biçimde somutlaştıran canlı bir tablodur.

Burada mü'minlerin üstünlükleri ortaya çıkıyor. Onlar bu ortamda konuşuyor, zalimlerin içine düştükleri durumu açıklıyorlar: "İnananlar da `İşte asıl ziyana uğrayanlar, kıyamet günü kendilerini ve ailelerini ziyana sokanlardır." derler. Onlar, şu her şeylerini yitiren kimselerdir. Başlarını önlerine eğip horlanmış bir durumda, geriye dönüş imkanı yok mu? diye soran şu aşağılık kimselerdir.

Bu sahne üzerine ateşe sunulan şu zalimlerin akibetleri açıklanarak genel bir yorum yapılıyor:

"Bakın, zalimler gerçekten sürekli bir azap içindedirler." "Onların Allah'tan başka kendilerine yardım edecek dostları yoktur. Allah kimi sapıklıkta bırakırsa artık onun için bir kurtuluş yolu yoktur."

Yardımcılar yok olmuş, kurtuluş yolu kapanmıştır.

SENİN VAZİFEN SADECE TEBLİĞ

Bu sahnenin ışığında, doğru yola girmemekte direten ve büyüklük kompleksine kapılan kimselere sesleniliyor; beklenmedik bir sırada bunun gibi bir akibetle karşılaşmadan önce Rabb'lerinin çağrısına olumlu karşılık vermeleri isteniyor. Çünkü bu durumla karşı karşıya kaldıkları zaman kendilerini koruyacak bir sığınakları ve bu acıklı akibetlerine itiraz edip değiştirecek bir yardımcıları olmaz. Bunun yanısıra Peygamber efendimize de -salât ve selâm üzerine olsun sesleniliyor ve bu uyarıyı dinlemeyip burun kıvıracak olurlarsa kendisinin de onları kendi hallerine bırakması isteniyor. Çünkü peygamberin görevi sadece Allah'ın mesajını açıkça duyurmaktır. Peygamber onlardan sorumlu değildir, onların inanmalarını da üstlenmemiştir:


Kuran-i Kerim Tefsiri

O

Şurä

O

47- Allah'tan, geri çevrilmesi imkansız bir gün gelmeden önce, Rabb'inizin çağrısına uyun. Çünkü o gün hiç biriniz sığınacak bir yer bulamazsınız, inkar da edemezsiniz.

48- Eğer yüz çevirirlerse üzülme; biz seni onların üzerine bekçi göndermedik. Sana düşen sadece duyurmaktır. Biz insana katımızdan bir rahmet tattırdığımız zaman ona sevinir. Ancak elleriyle yaptıkları yüzünden başlarına bir kötülük gelirse işte o zaman görürsün ki insan gerçekten pek nankördür.

Sonra Kur'an-ı Kerim doğru yola girmemekte direten, kendisine iletilen Allah'ın mesajı karşısında burun kıvıran, böylece kendini işkencenin ve azabın kucağına atan, ama aslında eziyetlere katlanamayan, son derece zayıf bir dirence sahip olan, bol nimete kavuşunca şımaran, zorlukla karşılaşınca paniğe kapılan, haddini aşan, sıkıntıya düşünce nankörlük eden bu tip insanların karekterlerini ortaya koyuyor:

"Biz insana katımızdan bir rahmet tattırdığımız zaman ona sevinir. Ancak eliyle yaptıkları yüzünden başlarına bir kötülük gelirse işte o zaman görürsün ki insan gerçe kten çok nankördür."

Bunun üzerine, darlıkta ve bollukta, varlıkta ve yoklukta insan için belirlenen payın Allah'ın elinde olduğu vurgulanarak bir değerlendirme yapılıyor. Şu halde, iyilikle sevinen, kötülükten dolayı paniğe kapılan şu insana ne oluyor ki, her durumda herşeye egemen olan Allah'tan uzaklaşıyor?

ALLAH DİLEDİĞİNE KIZ, DİLEDİĞİNE ERKEK ÇOCUK VERİR

49- Göklerin ve yerin hükümranlığı Allah'ındır. Dilediğini yaratır, dilediğine kız çocuğu, dilediğine de erkek çocuğu verir.

50- Yahut hem kız hem erkek çocuk verir. Dilediğini de kısır yapar. O herşeyi bilendir, herşeye gücü yetendir.

Çoluk çocuk da bolluğun ve kıtlığın, varlığın ve yokluğun bir göstergesidir. Evlat insanın kendisine çok yakın bir varlıktır. İnsan evladına karşı çok duyarlıdır. Bu açıdan daha köklü ve daha güçlü etkilenir. Daha önce bu surede rızkın bollaştırılıp kısılmasından söz edilmişti. Burada ise çoluk çocuğa işaret edilerek rızık meselesine bir başka yönden değiniliyor. Çünkü çoluk çocuk da tıpkı mal gibi Allah'ın verdiği bir rızıktır.

Göklerin ve yerin mülkiyetinin Allah'a ait olduğu en başta vurgulanmış olması, bu genel mülkiyetin birer parçası olan diğer mal varlıklarının peşisıra sıralanmasına uygun düşmektedir. Aynı şekilde yüce Allah'ın "dilediğini yarattığından söz edilmesi de burada verilmek istenen psikolojik mesajın pekiştirilmesi amacına yöneliktir. Bir diğer amaç ta iyiliğe düşkün olan insan, hem sevindiren hem de üzen şeylerden dilediğini yaratan, dilediğine bol bol veren, dilediğini de yoksun bırakan Allah'a döndürmektir.

Sonra ayet-i kerime yüce Allah'ın insana bol bol bağışta bulunduğu ve onu yoksun bıraktığı durumları ayrıntılı biçimde sunuyor. Buna göre yüce Allah dilediğine kız çocuğu verir. (Onlar kız çocuğundan hoşlanmazlardı). Dilediğine erkek çocuğu verir. Dilediğine hem erkek hem kız çocuğu verir. Dilediğini de bunlardan yoksun bırakır, kısır yapar (Hiçbir insan kısırlıktan hoşlanmaz)... Bütün bunlar yüce Allah'ın iradesine bağlıdırlar. Ondan başka hiçbir insan eli bu olaya karışamaz. Yüce Allah bunların ilmine göre planlar ve sonsuz gücü ile uygular. "O herşeyi bilendir, herşeye gücü yetendir."

ALLAH İNSANLARLA NASIL KONUŞUR?

Surenin sonunda ayetlerin akışı yeniden surenin eksenini oluşturan ilk gerçeğe, vahiy ve peygamberlik gerçeğine dönüyor. Allah ile kullar arasından seçilen peygamberler arasındaki iletişimin mahiyetini ve nasıl gerçekleştiğini ortaya koymak için dönülüyor bu gerçeğe. Bunun yanısıra yüce Allah'ın dilediği bir hedefi gerçekleştirmek üzere, dileyeni doğru yola iletmesi için gönderilen son Peygamber ile -salât ve selâm üzerine olsun- yüce Allah arasında bu tür bir iletişimin gerçekleştiği de vurgulanıyor:


Kuran-i Kerim Tefsiri

O

Şurä

O

51- Allah bir insanla ancak vahiy yoluyla veya perde arkasında konuşur. Yahut bir elçi gönderip izniyle ona dilediğini vahyeder. O, yücedir, ve her yaptığı yerindedir.

52- İşte böylece sana da emrimizle Kur'an'ı vahyettik. Sen kitap nedir, iman nedir bilmezdin. Fakat biz onu (Kitab'ı), bir nur yaptık. Kullarımızdan dilediğimizi, onunla hidayete iletiyoruz. Ve şüphesiz ki sen, doğru yola götürüyorsun.

53- Göklerde ve yerde bulunan herşeyin sahibi Allah'ın yoluna. Dikkat edin, bütün işler sonunda Allah'a döner.

Bu ayet bir insanın yüce Allah ile yüzyüze konuşamayacağını kesin ve açık bir ifadeyle ortaya koyuyor. Nitekim Hz. Aişe'nin -Allah ondan razı olsun- şöyle dediği aktarılır: "Kim Muhammed'in -salât ve selâm üzerine olsun- Rabbini gördüğünü ileri sürerse kuşkusuz Allah'a büyük bir iftira etmiş olur." Yüce Allah'ın bir insanla konuşması ancak şu üç yoldan biri ile mümkündür: a) "Vahiy yoluyla" İnsan ruhuna dolaysız hitap eder ve insan bu hitabın Allah'tan geldiğini bilir. "Veya perde arkasında konuşur." Tıpkı Musa ile konuştuğu gibi. Hz. Musa yüce Allah'ı görmek isteyince, bu isteği yerine getirilmemiş ve yüce Allah'ın dağa görünmesi karşısında da kendinden geçmişti: "Musa da bayılarak yere düştü. Ayılınca `Sen her türlü noksanlıktan uzaksın, tevbe edip sana yöneldim, ben müslümanların ilkiyim' dedi." (A'raf Suresi, 143) c) "Veya bir elçi gönderir." Bu elçi melektir. "İzniyle ona dilediğini vahyeder." Peygamber efendimizin anlattığı yollardan biriyle vahyeder. Peygamber efendimizin işaret ettiği vahyin geliş yolları şunlardır:

Birincisi: Peygamberimiz -salât ve selâm üzerine olsun- meleği görmeden, melek O'nun kalbine ve aklına vahyi sunardı. Nitekim Peygamber efendimiz şöyle buyurmuştur: "Ruh'ul Kudüs benim kalbime, rızkını tamamlamadan hiç kimsenin ölmeyeceğini fısıldadı. O halde Allah'tan korkun ve güzellikle rızkınızı arayın."

İkincisi: Melek bir insan şeklinde Peygamber efendimize görünürdü. Peygamberimiz söylenenleri anlayıp ezberleyene kadar onunla konuşurdu.

Üçüncüsü: Bazan vahiy çan sesi şeklinde gelirdi. Bu vahiy yollarının en zoruydu. Öyleki soğuk bir günde bile Peygamberimizin alnından terler akardı. Eğer binek sırtındaysa, bineği ağırlıktan çökerdi. Birgün Peygamber efendimizin dizi Zeyd b. Sabit'in dizinin üzerindeyken vahiy gelmiş ve Zeyd'in dizinin üzerine öyle bir ağırlık çökmüş ki az kalsın dizi ezilecekmiş.

Dördüncüsü: Bazan melek yaratıldığı şekliyle ona görünürdü ve yüce Allah'ın vahyetmesini istediği şeyleri aktarırdı. Yüce Allah Necm suresinde de belirttiği gibi Peygamberimiz meleği bu haliyle iki kere görmüştür.

İşte vahiy şekilleri ve işte Allah ile Peygamberler arasındaki iletişim yolları... "O yücedir ve her yaptığı yerinde dir." Yüceler aleminden vahyeder ve seçtiği kimseye bir hikmet uyarınca vahyeder.

Şimdi... Vahiyden söz eden bir ayet veya hadis okuduğum her seferinde bu iletişimi düşünmüş ve iliklerime kadar titremişimdir. Nasıl? Zaman ve mekana sığmayan, herşeyi kuşatan, kendisine benzer hiçbir şey bulunmayan öncesiz ve sonrasız zat ile nasıl böyle bir iletişim kurulabiliyor? Bu yüce zat ile, zaman ve mekana sığan, yaratıkların alemi ile sınırlı olan ve yokolup gidecek olan şu insan denen varlık arasında nasıl bu tür bir iletişim gerçekleşebiliyor? Sonra bu iletişim anlamlar, sözcükler ve ifadeler şeklinde nasıl somutlaşabiliyor?

Hem şu sınırlı varlık, yüce Allah'ın öncesiz, sonrasız, sonsuz ve sınırsız, şekilsiz ve zamansız sözünü nasıl algılayabiliyor?

Nasıl? Nasıl?

Ne varki tekrar dönüyor ve kendi kendime şöyle diyorum: Bu iletişim nasıl akıyor diye sormak neyine gerek? Sen ki, ancak yetersiz, geçici ve kapasitesi belli kişiliğinin sınırları içinde düşünebiliyorsun. Bu gerçek meydana gelmiş ve bir şekilde somutlaşmıştır. İşte senin kavrayabileceğin bir varlığa da bürünmüştür.

Fakat olayın dehşeti, ürpertisi ve olağanüstülüğü bitmiyor... Çünkü, peygamberlik olgusu gerçekten olağanüstü bir olgudur. Bunu algılama anı gerçekten olağanüstü bir andır. İnsan denen varlığın, yüceler yücesi zattan vahiy alması akıllara durgunluk veren bir olaydır. Bu satırları okuyan kardeşim, sen de benim bu düşünceme katılıyor musun? Sen de benim gibi bu dehşet verici olayı algılamaya, düşünmeye çalışmıyor musun? Oradan gelen bu vahiy? Oradan mı dedim? Kesinlikle hayır! Orası "Ora" değildir. Zaman ve mekandan uzak, sınır, bölge, yön ve ortam tanımayan bir kaynaktan... Sonsuz ve kayıtsız, öncesiz ve sonrasız bir kaynaktan... Ulu Allah'tan insan denen varlığa gelen bu vahiy... Evet, Peygamber de olsa, Resul de olsa bir insandır. Sınırlı ve çeşitli bağlarla kayıtlı bir insandır... Şu vahiy olayı... Şu akıllara durgunluk veren, insanı dehşete düşüren, Allah'tan başka kimsenin gerçekleşmesine güç yetiremediği ve O'ndan başka kimsenin nasıl gerçekleştiğini bilemediği şu olağanüstü iletişim... Bu satırları okuyan kardeşim. Tüm benliğimi saran duyguları aktarmaya çalıştığım şu kopuk ifadelerin ötesinden benim hissettiklerimi sen de hissediyor musun? Ben, defalarca meydana gelen bu büyük, bu olağanüstü, mahiyeti ve geliş şekli ile akıllara durgunluk veren bu olayı düşünmeye çalışırken bedenimi saran ürpertiyi, titremeyi ifade etmek için ne söyleyeceğimi bilemiyorum. Peygamber efendimizin -salât ve selâm üzerine olsun- döneminde bazı insanlar belirtilerini gözleriyle görerek bu olayı hissetmişlerdi. İşte şu Hz. Aişe -Allah ondan razı olsun- insanlık tarihinde yaşanan bu olağanüstü saniyelere şahit olmuştur. Bu akıllara durgunluk veren anlardan biriyle ilgili olarak şunları söylemiştir: "Peygamber efendimiz salât ve selâm üzerine olsun-: `Ey Aişe, bu Cebrail'dir sana selam söylüyor' dedi. Ben de `Allah'ın selamı ve rahmeti onun üzerine olsun' dedim " Hz. Aişe diyor ki: "O bizim görmediğimizi görürdü." (Buhari) Bu da Zeyd b. Sabit'tir -Allah ondan razı olsun-. Buna benzer olaya o da şahit olmuştur. Peygamber efendimizin -salât ve selâm üzerine olsun- dizi onun dizinin üzerindedir. O sırada vahiy gelmiş ve dizininin üzerine öyle bir ağırlık çökmüş ki, az kalsın ezilecekmiş. İşte şu saygın sahabeler Allah onlardan razı olsun- birçok kere bu olaya şahit olmuşlar. Vahyin geldiğini Peygamberimizin yüzünün renginden anlıyorlardı. Böyle bir belirti gördükleri anda onu vahiyle başbaşa bırakır vahiy kesilene kadar ondan uzaklaşırlardı. Vahiy kesilince Peygamberimiz onlara, onlar da Peygamberimizin yanına dönerlerdi.

Sonra... Şu yüce ve onur verici iletişimi kurmaya elverişli olan bu ruh nasıl bir yaratılış, nasıl bir yapıya sahiptir? Bu vahiyle iletişim kuran, onun özüne karışan, onun tabiatına ve anlamına bürünen ruhlar nasıl bir öze, cevhere sahiptirler?

Bu da bir başka mesele. Ama gerçektir. Ne varki, uzakta, çok uzakta, yüce bir ufukta, erişilmez bir dorukta görünüyor. İnsan kavrayışının boyutlarına sığmıyor.

Peygamber efendimizin -salât ve selâm üzerine olsun- ruhu şu insanın ruhu. Acaba bu bağı, bu buluşmayı nasıl hissediyordu? Bu vahyi algılamak üzere nasıl açılıyordu? Bu ilahi mesaj, bu sonsuz lütuf nasıl akıyordu üzerine? Yüce Allah'ın tecelli ettiği ve her yönden Allah'ın sözlerinin yankılandığı bu akılları durduran anlarda varlıklar alemi ne durumdaydı?

Sonra... Bu ne onur verici bir ilgidir? Ne sonsuz bir rahmettir? Ve ne büyük bir değerdir? Yüceler yücesi ulu Allah lutfedip, insan denen şu küçücük yaratıkla ilgileniyor. Durumunu düzeltecek, yolunu aydınlatacak, dağılmışlarını, yolunu yitirmişlerini geri çevirecek ilkeleri vahyediyor. Oysa uçsuz bucaksız mülkü ile karşılaştırıldığında, bir sivri sineğin insan yanındaki önemsizliğinden daha aşağıdır insan.

Bu bir gerçektir. Ama o yüce ve aydınlık ufka yükselmedikçe herhangi bir insanın düşünemeyeceği kadar yücedir, üstündür:

"İşte böylece sana da emrimizle Kur'an vahyettik. Sen kitap nedir, iman nedir bilmezdin. Fakat biz onu (Kitab'ı), bir nur yaptık. Kullarımızdan dilediğimizi, onunla hidayete iletiyoruz. Ve şüphesiz ki sen, doğru yola götürüyorsun."

"Göklerde ve yerde bulunan herşeyin sahibi Allah'ın yoluna. Dikkat edin, bütün işler sonunda Allah'a döner."

"İşte böyle". Bu yolda ve bu tür bir iletişimle "sana da vahyettik." Sana yönelik vahiy bundan önce uygulana gelen yöntemle gerçekleşti. İlk defa sen karşılaşmıyorsun böyle bir olayla. Sana biz vahyettik: "Emrimizle Kur'an'ı biz indirdik." Kur'an'da hayat vardır. Hayat verir, onu harekete geçirir, aktifleştirir. Kalplerde ve gözle görülen realite dünyasında onu geliştirir: "Sen kitap nedir, iman nedir bilmezdin." Yüce Allah Peygamberin ruhsal durumunu herkesten iyi biliyor ve o, henüz bu vahyi almamışken onun ruhsal durumunu bu şekilde tasvir ediyor. Kuşkusuz Peygamber efendimiz -salât ve selâm üzerine olsun- kitapla, imanla ilgili bazı bilgiler duymuştu. Arap yarımadasında kitap ehli grupların olduğu ve bunların inanç sistemlerinin bulunduğu biliniyordu. Ama burada kastedilen bu değildir. Kastedilen kalbin bu gerçeği kapsaması, onu duyması, vicdanında onun varlığından etkilenmesidir. İşte bundan önce olmayan, yüce Allah'ın emri d arınca Hz. Muhammed'in -salât ve selâm üzerine olsun- kalbine giydirdiği bu ruhtur.

"Fakat iz onu, bir nur yaptık. Kullarımızdan dilediğimizi, onunla hidayete iletiyoruz." İşte onun öz yapısı budur. Bu vahyin, bu ruhun, bu kitabın özü budur. Bu bir nurdur. Yüce Allah, durumunu bildiği ve bu nuru algılayabileceğini bildiği, dolayısiyle doğru yola girmesini istediği kimselerin kalplerini bu nurla aydınlatır.

"Ve şüphesiz ki sen doğru yola götür üyorsun."

Bu ifade doğru yola iletme meselesinin yüce Allah'a özgü olduğunu pekiştiriyor. Onu her türlü etkenden soyutluyor ve bu meseleyi sadece yüce Allah'ın iradesine bağlıyor. Yüce Allah, kendisine özgü bilgisi uyarınca dilediği kimseyi doğru yola iletir. Bunu ondan başkası bilemez: Peygamber ise, Allah'ın iradesinin gerçekleşmesine aracılık yapar. Çünkü Peygamber kalplerde hidayeti meydana getiremez. O sadece mesajı duyurur. Ardından Allah'ın iradesi gerçekleşir.

"Ve şüphesiz ki sen, doğru yola götürüyorsun. Göklerde ve yerde bulunan herşeyin sahibi Allah'ın yoluna."

Buna göre Hz. Peygamber -salât ve selâm üzerine olsun- insanları Allah'ın yoluna iletecek bir mesaj sunuyor. Bütün yan yollar bu ana yolda buluşur. Çünkü bu herşeyin sahibi olan Allah'a giden yoldur. Göklerde ve yerde bulunan herşey O'nundur. O'nun yolunu bulan göklere ve yere egemen olan yasalar sistemini, göklerde ve yerdeki güç ve enerji kaynaklarını, göklerde ve yerdeki rızıkları, göklerin ve yerin yüce sahiplerine yöneliş tarzlarını da bulur. Çünkü herşey O'na yönelir, herşey O'na döner.

"Dikkat edin, bütün işler sonunda Allah'a döner."

Herşey sonunda O'nun yanına varır, O'nun yanında buluşur. O da bunlar hakkındaki kararını verir.

Bu nur insanları Allah'ın yoluna iletir. Yüce Allah kulları izlesinler diye bu yolu belirlemiştir. Amaç insanların doğru yolu bulmuş ve Allah'ın buyruğuna boyun eğmiş olarak en sonunda Allah'ın huzuruna varmalarıdır.

Böylece vahiy meselesinden söz ederek başlayan bu sure sona eriyor. Surenin ana ekseni vahiy meselesiydi. Vahiy meselesi ilk peygamberlerden bu yana ele alınarak sunulmuştu. Amaç dinin birliğini, hareket metodunun birliğini ve izlenen yolun birliğini ortaya koymaktır. Bir de Hz. Muhammed'in -salât ve selâm üzerine olsun- peygamberliğini ve bu peygamberliğe inanan mü'min kitlenin temsil ettiği tüm insanlığı,kapsayan evrensel önderliği ilan etmektir. Bu kitlenin omuzuna insanları doğru yola götürme emanetini yüklemektir. Bu yol, göklerde ve yerde bulunan herşeyin sahibi olan Allah'ın yoludur. Bunun yanısıra, mü'min kitlenin özelliklerini, karekteristik yapısını açıklamak ta güdülen amaçlardan biridir. Mü'min kitlenin bu ayırıcı özellikleri onun önderlik işlevini yerine getirmesini, akıllara durgunluk veren bu olağanüstü yolu izleyerek göklerden yere inen bu emaneti omuzlamasını sağlamıştır.

ŞURA SURESİNİN SONU


Fizilal´il Kur´an
S.N | SÜRELER
1 | Fatiha
2 | Bakara
3 | Al-i Imran
4 | Nisa
5 | Maide
6 | En´am
7 | A´raf
8 | Enfal
9 | Tevbe
10 | Yunus
11 | Hud
12 | Yusuf
13 | Ra´d
14 | İbrahim
15 | Hicr
16 | Nahl
17 | İsra
18 | Kehf
19 | Meryem
20 | Ta-ha
21 | Enbiya
22 | Hac
23 | Mü´minun
24 | Nur
25 | Furkan
26 | Şuara
27 | Neml
28 | Kasas
29 | Ankebut
30 | Rum
31 | Lokman
32 | Secde
33 | Ahzab
34 | Sebe
35 | Fatır
36 | Yasin
37 | Saffat
38 | Sad
39 | Zümer
40 | Mü´min
41 | Fussilet
42 | Şura
43 | Zuhruf
44 | Duhan
45 | Casiye
46 | Ahkaf
47 | Muhammed
48 | Fetih
49 | Hucurat
50 | Kaf
51 | Zariyat
52 | Tür
53 | Necm
54 | Kamer
55 | Rahman
56 | Vakı´a
57 | Hadid
58 | Mücadele
59 | Haşir
60 | Mümtehine
61 | Saf
62 | Cum´a
63 | Münafikun
64 | Tegabün
65 | Talak
66 | Tahrim
67 | Mülk
68 | Kalem
69 | Hakka
70 | Mearic
71 | Nuh
72 | Cin
73 | Müzzemmil
74 | Müddessir
75 | Kıyamet
76 | İnsan
77 | Mürselat
78 | Nebe
79 | Naziat
80 | Abese
81 | Tekvir
82 | İnfitar
83 | Mutaffifin
84 | İnsikak
85 | Büruc
86 | Tarık
87 | A´la
88 | Gasiye
89 | Fecr
90 | Beled
91 | Şems
92 | Leyl
93 | Duha
94 | Inşirah
95 | Tin
96 | Alak
97 | Kadir
98 | Beyyine
99 | Zilzal
100 | Adiyat
101 | Kari´a
102 | Tekasür
103 | Asr
104 | Hümeze
105 | Fil
106 | Kureyş
107 | Ma´un
108 | Kevser
109 | Kafirun
110 | Nasr
111 | Tebbet
112 | İhlas
113 | Felak
114 | Nas


Ta-Ha
1-8
9-10
11-16
17-21
22-24
25-36
34-41
42-44
45-48
49-50
51-54
55-56
57-59
60-62
63-67
68-70
71
72-73
74-76
77-79
80-82
83-85
86-91
92-96
97-98
99-104
105-112
113-119
120-123
124-127
128-129
130-132
133-135


Kuran-i Kerim Tefsiri

O

Tä-Hä

O

1- Ta, ha.

2- Biz sana bu Kur'an'ı sıkıntıya düşesin diye indirmedik.

3- Onu Allah'dan korkanlara uyarı olsun diye indirdik.

4- O, yeri ve yüce gökleri yaratan Allah tarafından indirildi.

5- O rahmeti bol olan Allah, Arş'a kurulmuştur.

6- Göklerdeki, yerdeki, bu ikisi arasındaki ve toprağın altındaki tüm varlıklar O'nundur.

7- Söyleyeceğin sözü ister sesli olarak, ister içinden söylè. Çünkü Allah saklıyı da, saklının saklısını da bilir.

8- O kendisinden başka ilah olmayan Allah'dır. Ve en güzel isimler O'nun kilerdir

Gönlü okşayan, ılık meltemli bir "giriş" karşısındayız. Bu giriş, Arap alfabesinin iki harfi ile başlıyor. Bu harfler, anlamlı bir cümle oluşturmayan, birbirinden kopuk harflerdir. Böyle başlayan diğer surelerde dediğimiz gibi bu kopuk harflerin anlamı şudur: Bu sure -tıpla bu Kur'an gibi- gördüğünüz bu harflerin bileşiminden oluşur. Yalnız bu surenin başında kullanılan iki kopuk harfin müzikal melodileri, tüm suredeki durakların melodileri ile aynı ses tonunu yansıtır. Bu harfler kısa okunuşlu "elif' sesleri ile bağlanıyor, böylece ayet sonlarının melodisi ile ses uyumu meydana getiriyorlar.

Bu iki harfin hemen arkasından böyle kopuk harfler ile başlayan surelerin tümünde. olduğu gibi "Kur'an" gündeme geliyor. Bu gündeme geliş, Peygamberimize yönelik bir "seslenme" biçiminde karşımıza çıkıyor. Okuyoruz:

"Biz sana bu Kur'anı, sıkıntıya düşesin diye indirmedik."

Biz sana bu Kur'anı, mutsuzluğunun gerekçesi ya da sebebi olsun diye indirmedik. Onu okurken ve gereklerini yerine getirirken sıkıntıya düşesin diye bu kitab'ı sana indirmiş değiliz. Bu kitab'ı sana indirmekle seni, gücünü aşan bir yükün, ağır bir sıkıntının altına sokmak istemedik. Bu kitap zorluk çekmeden okunabilen, rahat anlaşılır, akıcı ifadeli bir kitaptır. Getirdiği yükümlülükler de insan gücünü aşmaz. Sana yapabileceğin görevler yüklüyor; gücünün yetmeyeceği işleri empoze etmiyor. Onun gücünün sınırları içinde kalan buyrukları yerine getirmek bir sıkıntı değil, tersine bir nimettir; yücelikler alemi ile ilişki kurma fırsatıdır; güç ve güven arama girişimidir. İnsana hoşnutluk, birliktelik ve ilişki bilinci aylar.

Ayrıca biz sana bu Kur'anı, ne insanlarla ilişkilerinde sıkıntıya düşesin, ne de insanlar ona inanmıyorlar diye mutsuz olasın diye indirmedik. Senin görevin, insanları zorla bu kitab'a inandırmak değildir. Onlar hesabına hayıflanmanı da istemiş değiliz. Çünkü bu kitab'ın fonksiyonu öğüt vermek ve uyarmaktır. Okuyoruz:

"Onu Allah'dan korkanlara uyarı olsun diye indirdik."

Allah'dan korkanlar, kendilerine öğüt verildiğinde öğüt alırlar, Rabblerinden çekinerek günahlarının bağışlanmasını dilerler. Peygamberin görevi işte bu noktada sona erer. O kalplerin kilitli kapılarını açmakla, gönüllere ve vicdanlara egemen olmakla yükümlü değildir. Bu iş, Kur anın indiricisi olan yüce Allah'a düşer. O, tüm evrenin sınırsız egemeni, kalplerin gizli sırlarının kuşatıcısıdır. Okuyoruz:

"O, yeri ve yüce gökleri yaratan Allah tarafından indirildi." "O rahmeti bol olan Allah, Arş'a kurulmuştur."

"Göklerdeki, yerdeki, bu ikisi arasındaki ve toprağın altındaki tüm varlıklar O'nundur."

Yani bu Kur'anı indiren Allah, yerin ve göklerin, "yüce" göklerin yaratıcısıdır. Buna göre yücelikler aleminden gelen Kur'an, tıpkı yer ve gökler gibi evrensel bir olgudur. Bu ayetlerde evrene egemen olan yasalar ile Kur'anın insanlara indirdiği hükümler arasında bağ kuruluyor. Öte yandan yüce gökler ile yeryüzü arasındaki düzey farkının bir benzeri, yücelikler aleminden inen Kur'an ile yeryüzü arasında da vardır. Burada bu simetrik uyuma, bu çakışmaya da dikkat çekiliyor.

Bu Kur'anı yücelikler aleminden yere indiren, yeryüzünü ve yüce gökleri yaratan "rahmeti bol olan"Allah'dır. Buna göre O, Kur'anı, kulu sıkıntı çeksin, mutsuz olsun diye indirmiş olamaz. "Rahmeti bol" sıfatı burada bu esprinin farkına varılsın diye vurgulanmaktadır. Yüce Allah, tüm evrenin sınırsız egemenidir. Okuyoruz:

"O rahmeti bol olan Allah, Arş'a kurulmuştur."

"Arş'a kurulmak" sonsuz üstünlüğü, sınırsız egemenliği anlatmayı amaçlayan dolaylı, kinayeli bir ifadedir. Öyleyse insanların geleceklerine yön verecek olan O'dur. Peygambere düşen sadece Allah'dan korkanlara öğüt vermektir. Sonsuz üstünlük ve sınırsız egemenlik yanında kayıtsız mülk sahibi olmak ve bilgisi ile her şeyi kuşatmak da O'nun sıfatları arasındadır. Okuyoruz:

"Göklerdeki, yerdeki, bu ikisi arasındaki ve toprağın altındaki tüm varlıklar O'nundur."

Burada bazı evrensel kesitlerin kullanılması, Allah'ın yaygın mülkiyetini ve bilgisinin her şeyi kuşattığını somut şekilde ifade ederek insanlara kavrama kolaylığı sağlamak içindir. Yoksa meselenin çapı aslında burada söylenenden çok daha büyüktür. Kısacası varlık aleminde her ne varsa bütünü ile O'nundur. Varlık aleminin bütünü ise, doğallıkla, "göklerdeki, yerdeki, bu ikisi arasındaki ve toprak altındaki varlıklar"dan çok daha geniş kapsamlıdır.

Yüce Allah'ın mülkiyet alanına giren her şey aynı zamanda O'nun bilgisinin kapsamı içindedir. Okuyoruz:

"Söyleyeceğin sözü ister sesli olarak, ister içinden söyle. Çünkü Allah saklıyı da, saklının saklısını da bilir."

Burada "Göklerdeki, yerdeki, bu ikisi arasındaki ve toprağın altındaki tüm varlıklar O'nundur ayetinin içeriği ile "söyleyeceğin sözü ister sesli olarak, ister içinden söyle. Çünkü Allah saklıyı da, saklının saklısını da bilir" ayetinin içeriği arasında bir uyum, bir çağrışım örtüşmesi olduğunu görüyoruz. Sebebine gelince evrenin görünen ve algılanan tüm varlıkları ile açıkça söylenen, kelimelere dökülen sözler terazinin bir kefesine konurken, toprak altındaki saklı varlıklar ile gönüllerde gizli tutulan duygular, ayetin deyimi ile "saklı ile saklının saklısı" öbür kefeye konuyor. Böylece Kur'an'daki uyumlu ve simetrik tasvir üslubunun çarpıcı bir örneği ortaya konuyor. "Sır" gizli şeyler demektir. "Sırdan daha gizlisi" ise saklılığın ve perde gerisinde oluşan daha ileri derecelerini tasvir eden, somutlayıcı bir ifadedir ve bu ifade yer katmanlarının derinliklerinde bulunan varlıkların simetriği, çakışığıdır.

Bu ayetlerdeki Peygamberimize yönelik seslenişin amacı O'nun kalbine güven aşılamaktır. Rabbinin yanıbaşında olduğunu, O'nun söylediği her sözü işittiğini, Kur'anı kendisine sıkıntı çektirmek için indirmediğini, O'nu asla yalnız ve kâfirler karşısında desteksiz bırakmayacağını vurgulamaktır. Eğer Peygamberimiz O'na sesli olarak yalvarıyorsa bilmelidir ki, Allah sözün saklısını da, saklının saklısını da bilir. Eğer Peygamberimizin kalbi yüce Allah'ın yanıbaşında olduğunu, gizlisi ile fısıltısı ile, bütün duygularını bildiğini hissederse güvene kavuşur, hoşnut olur, bu yüce yakınlığın birlikteliğinden güç alır. Artık yüce Allah'ın ayetlerini yalanlayan entrikacıların arasındaki yalnızlığından ürkmez, inanç sisteminin ve zihniyetinin karşıtları arasında gariplik, öksüzlük kompleksine kapılmaz.

Bu giriş bölümü yüce Allah'ın sınırsız egemenliğini, ortaksız mülkiyetini ve sonsuz bilgisini dile getirdikten sonra O'nun birliğini, tekliğini ilân ederek noktalanıyor. Okuyoruz:

"O, kendisinden başka ilah olmayan Allah'dır ve en güzel isimler O'nun isimleridir."

Buradaki "en güzel" sıfatı hem diğer ayetlerin duraklarındaki ses uyumuna paralel düşüyor, hem de o ayetlerin içerikleri ile çağrışım ortaklığı kuruyor. Bu ortak çağrışım hem bu giriş bölümünün ve hem de tüm surenin havasına sinen rahmet, Allah'a yakınlık ve ilahi gözetim çağrışımıdır.

HZ. MUSA VE PEYGAMBERLİGİ

Daha sonraki ayetlerde yüce Allah, Peygamberimize Hz. Musa'nın hikâyesini anlatıyor. Bu hikâye, insanları yüce Allah'a çağırma görevini yüklenmek üzere seçilmiş peygamberlere yönelik ilahi gözetimi kanıtlayan bir örnek olarak sunuluyor. Hz. Musa hikâyesi, Kur'anda en çok anlatılan peygamber hikâyesidir. Fakat her surede o surenin ana konusuna, genel havasına ve çağrışım sistemine uygun düşen bölümleri anlatılır. Şimdiye kadar sırası ile Bakara, Maide, A'raf, Yunus, İsra, Kehf surelerinde bu hikâyenin çeşitli bölümleri sunulmuş, ayrıca birkaç surede de hikâyeye kısaca değinilmekle yetinilmişti.

Maide suresinde bu hikâyenin sadece bir bölümüne yer verilmişti. Bu bölümün konusu, yahudilerin kutsal topraklardaki bir kentin kapısı önünde durmaları, kentte zalim bir kavmin yaşadığı gerekçesi ile içeriye girmek istememeleri idi. Kehf suresinde de hikâyenin bir tek bölümü yeralmıştı. Bu bölümde Hz. Musa'nın, Allah'ın "iyi kullarından biri" ile tanışması ve onunla bir süre arkadaşlık etmesi anlatılmıştı.

Bakara, A'raf, Yunus sureleri ile bu surede hikâyenin birden çok bölümüne yer verildiğini görüyoruz. Fakat hikâyenin bu surelerde anlatılan bölümleri sureden sureye farklılık gösterir. Kimi surelerde anlatılan bölümler değişik olduğu gibi, kimi surelerde de ele alınan bölümün farklı taraflarına dikkat çekilmektedir. Böylece hikâyenin anlatılan bölümü ile içinde yeraldığı surenin anlatım doğrultusu arasında uyum ve paralellik gözetilmektedir.

Meselâ Bakara suresinde bu hikâyeden önce Hz. Adem'in hikâyesine yer verilmekte, Hz. Adem'in yücelikler aleminde ağırlanması, yüce Allah'ın kendisini yeryüzü halifesi olarak görevlendirmesi ve işlediği kusuru bağışladıktan sonra kendisine nimet sunması anlatılıyor. Arkasından Hz. Musa hikâyesine geçiliyor. Bu geçişin amacı şudur:Yahudilere yüce Allah'ın bağışladığı nimetler hatırlatılıyor. Verdiği sözü tutarak kendilerini Firavun'un ve zorba adamlarının elinden kurtardığına değiniliyor. İstekleri üzerine kendilerine su sağlandığı, bunun için yerden fışkıran pınarlara kavuşturuldukları, ayrıca onlara yiyecek olarak kudret helvası ile bıldırcın eti armağan edildiği anlatılıyor. Ayrıca Hz. Musa'nın yüce Allah ile buluşması, O'nun yokluğunu fırsat bilen yahudilerin altın bir buzağıya tapmaları, arkasından yüce Allah'ın bu sapıklıkları bağışlaması, sonra kendilerinden, bir kayanın altında bağlılık sözü alması, arkasından Cumartesi günü yasağını çiğnemeleri ve en son olarak itirazcı karakterlerini sergileyen "inek" hikâyesi gündeme getiriliyor.

A'raf suresinde ise bu hikâyenin öncesinde bir uyarı yeralıyor. Bu uyarıda Hz. Musa döneminden önce yaşamış kâfirlerin, yüce Allah'ın ayetlerini yalanlàmış sapıkların acı sonlarına değiniliyor ve arkasından söz bu hikâyeye getiriliyor. Hikâyenin orada anlatılan bölümleri şöyle sıralanıyor: Hz. Musa'ya peygamberlik görevinin verilişi; değnek ve "ak parıltı saçan el" mucizeleri; İsrailoğullarının su baskını, çekirge sürüsü, zararlı böcek salgını, kurbağalar ve kanlı su mucizeleri ile sınavdan geçirilişleri, büyücüler olay, Firavun ile yüce Allah'ın ayetlerini yalanlamış yakın adamlarının acı sonu, Hz. Musâ'nın yokluğunu fırsat bilen yahudilerin altından yapılmış bir buzağı heykeline tapmaları. Ve hikâyenin orada anlatılan bölümleri, "şu okuma-yazmasız Peygamber"in, yani bizim Peygamberimizin izinden giden mü'minlerin, yüce Allah'ın rahmetinin ve hidayetinin yeni mirasçıları olarak ortaya çıktıkları ilân edilerek noktalanıyor.

Yunus suresinde ise bu hikâyenin öncesinde, yüce Allah'ın ayetlerini yalanlamış eski toplumlara ilişkin toplu-yokoluş sahneleri sunuluyor. Bu sahnelerin arkasından ele alınan Hz. Musa hikâyesinde Hz. Musa'nın peygamber olarak görevlendirilişi, büyücüler sahnesi, Firavun ile soydaşlarının nehir sularına gömülüp yok edilişleri ayrıntılı olarak anlatılıyor.

Bu sureye gelince, Hz. Musa hikâyesinin burada sunulan bölümlerinden önce bir giriş bölümü ile karşılaşıyoruz. Bu giriş bölümünde yüce Allah'ın, peygamber olarak görevlendirdiği, insanlara bu inanç sisteminin sesini duyurmak üzere seçtiği elçilerine yönelik rahmeti ve himayesi vurgulanıyor. Arkasından bu hikâye gündeme geliyor. Böylece hikâyenin tüm bölümleri, bu ilahi rahmetin ve himayenin şemsiyesi altına alınıyor. Sonra hikâyenin ayrıntılarına geçiliyor. Önce Hz. Musa ile yüce Allah arasındaki söyleşi sunuluyor. Bu söyleşide yüce Allah'ın, Hz. Musa'ya yönelik himayesinin, yüreklendirici desteğinin çeşitli örnekleri hatırlatılıyor. Bu himaye ve desteğin, Hz. Musa'nın peygamber olu undan önceki dönemlerini de kapsadığına, ilk çocukluk çağından beri bu himayeyi ve desteği hep yanıbaşında bularak büyüdüğüne yüce Allah'ın kendisini her zaman koruması ve gözetimi altında bulundurmuş olduğuna işaret ediliyor. Okuyoruz:


Kuran-i Kerim Tefsiri

O

Tä-Hä

O

9- Sana "Musa olayı"na ilişkin bilgi geldi mi?

10- Hani o bir ateş görünce ailesine dedi ki; "Siz burada kalın, ben bir ateş gördüm. Ya oradan size bir kor getiririm, ya ateşin yakınlarında bize yol gösterecek birini bulurum. "

Yani ey Muhammed, sana "Musa olay"na ilişkin bilgi ulaştı mı? Bu olay, Allah'ın seçtiği peygamberlere ilişkin koruyuculuğunun ve yol göstericiliğinin yaşanmış bir örneğini oluşturur. Bu konuda hiçbir bilgin var mı?

Şimdi Hz. Musa ile karşı karşıyayız. Hikâyemizin baş kahramanı, Medyen Mısır yolu üzerindeki Tur dağının yanı başındadır. Yüce Allah'ın peygamberinden biri olan Hz. Şuayb ile arasındaki anlaşma süresinin bitmesi üzerine ailesini yanına almış, tekrar Mısır'a dönüyor. Hz. Şuayb ile yapmış olduğu anlaşma uyarınca kızlarından biri ile evlenme karşılığında ona sekiz yada on yıl boyunca hizmet etmişti. Bu anlaşma süresinin on yıl olması ihtimali daha güçlüdür. Anlaşma süresi dolunca Hz. Şuayb'ın yanından ayrılmayı kararlaştırır. Artık eşi ile birlikte ayrı ve bağımsız bir hayat yaşamak istiyor. Bu hayatı doğup büyüdüğü ülkede, yani Mısır'da kurmay tercih ediyor. İşte bu amaçla yoldadır. Çünkü soydaşları olan İsrailoğulları Mısır'da, Firavun'un kamçısı ve baskısı altında çile dolu bir hayat yaşamaktadırlar. (Hikâyenin bu bölümü, bu sureden önce inen Kasas suresinde anlatılmıştır.)

Acaba niçin Mısır'a dönüyordu? Oysa oradan bir kaçak olarak ayrılmıştı. Çünkü İsrailli soydaşı ile kavga ederken gördüğü bir kıptiyi öldürmüş ve bu yüzden ülkesini kaçarak terketmek zorunda kalmıştı. Üstelik soydaşları olan İsrailoğulları işkenceler altında inlerken kendisi Medyen'de, kayınbabası Hz. Şuayb'ın yanında huzur ve güven içinde yaşıyordu.

Sebep yurt ve aile çevresi özlemi idi. Yüce Allah'ın dileği, Hz. Musa için hazırladığı rollere bu duyguyu siper etmişti. Bizim hayattaki bütün hareketlerimiz de aynı niteliği taşır. Bizleri çeşitli özlemler, esinler, içgüdüler, arzular, acılar ve idealler harekete geçirir. Oysa bunların hepsi, asıl gizli amacın gerçekleşmesini sağlayan görünür nedenlerdir, gözlerin göremediği ve bakışların kavrayamadığı güçlü elin, her şeyi çekip çeviren, her şeye egemen olan, üstün iradeli yüce Allah'ın elinin dıştan görülebilen perdeleridirler.

İşte Hz. Musa bu sebeplerle Mısır'a dönüş yolculuğuna çıktı. Çölde yolunu şaşırdı. Yanında eşi, belki de bir de hizmetçisi vardı. Dediğimiz gibi yolu şaşırmışlardı. Gece zifiri karanlıktı. Çöl uçsuz-bucaksızdı. Bunu O'nun ailesine söylediği şu sözlerden anlıyoruz:

"Siz burada kalın, ben bir ateş gördüm. Ya oradan size bir kor getiririm, ya da ateşin yakınlarında bize yol gösterecek birini bulurum."

Bilindiği gibi geleneklere göre, çöllerde yaşayanlar, geceleri tepeciklerde, tümsekler üzerinde ateş yakarlar. Böylece gece yolcuları çölde ateşi görerek yollarını belirler. Ya da ateşin yanına varınca konuk olacakları bir yerleşim birimi veya kendilerine yolu tarif edecek yerli bir rehber bulurlar.

Hz. Musa çöl ortasında yanan bir ateş görünce sevindi. Hemen ateşin yandığı yére gitmeye koyuldu. Amacı öncelikle oradan getireceği bir korla ateş yakarak ailesini ısıtmaktı. Çünkü gece soğuktu. Bilindiği gibi çöl geceleri buz gibi soğuk ve kapkaranlık olur. Başka bir amacı da uzakta yanan ateşin yanında kendisine yolu tarif edecek bir kılavuz bulmaktı, o da olmazsa ateşin yığından yararlanarak kendisi de yolunu belirleyebilirdi.

Hz. Musa bir kor parçası bulmaya, ya da karanlıkta yolunu belirlemeye gitmişti. Ama büyük bir sürprizle karşılaştı. Evet aradığı ateşi bulmuştu. Ama bu ateş, vücutları değil, ruhları ısıtan bir ateşti. Bu ateş de yol bulmaya yarıyordu. Fakat karanlıkta yolunu yitirenlere değil, "büyük yolculuğun" yolcularına ışık tutuyordu. Okuyoruz:


Kuran-i Kerim Tefsiri

O

Tä-Hä

O

11- Ateşin yanına gelince kendisine şöyle seslenildi; "Ey Musa!"

12- "Hiç kuşkusuz ben senin Rabbi'nim. Pabuçlarını çıkar. Çünkü sen kutsal Tuva vadisindesin."

13- "Seni ben peygamber seçtim. Şimdi vahyedilecek mesajı dinle."

14- "Hiç kuşkusuz ben Allah'ım. Benden başka ilah yoktur. Öyleyse bana kulluk et. Beni anmak için namaz kıl."

15- Herkes yaptıklarının karşılığını görsün diye kıyamet anı kesinlikle gelecektir. Ben o anı neredeyse gizli tuttum.

16- "Bu anın geleceğine inanmayanlar, ihtiraslarının tutsağı olan!ar seni onun bilincinden uzaklaştırmasın. Yoksa mahvolursun, aşağı düşersin. "

Burada öylesine görkemli bir sahne karşısındayız ki, insan onu sırf hayal edince bile kanı donar, vücudu zelzeleye uğramış gibi sarsılır. Düşünelim ki, Hz. Musa o çölün ortasında yapayalnızdır, gece dondurucu bir ayazdır, karanlıktan göz gözü görmemektedir. Çevreye ürkütücü bir sessizlik egemendir. Baş kahramanımız bu ortamda uzaktan Tur dağının eteğinde yanarken gördüğü ateşin yanma varmaya çalışmaktadır. O sırada çevresindeki tüm varlıklar, şu yüce seslenişle yankılanır. Okuyoruz:

"Ey Musa! Hiç kuşkusuz ben senin Rabbi'nim. Pabuçlarını çıkar. Çünkü sen kutsal Tuva vadisindesin.

"Seni ben peygamber seçtim."

O küçücük, güçsüz ve sınırlı zerre, gözlerin göremediği ululukla, gölgesi altında göklerin ve yerin küçülerek mikroskobik varlıklara dönüştükleri o yücelikle karşı karşıyadır ve O'ndan gelen mesajı algılayabilmektedir. Beşeri varlığının sınırlı duyarlığı ile o yüce seslenişi algılayabilmektedir. Nasıl? Eğer yüce Allah'ın lütfu olmasa böyle bir şey nasıl olabilir?

O an, bütün insanlığın, Hz. Musa'nın kişiliğinde yüceldiği, doruklara tırmandığı bir andır. Bir insan için, bir an için bile olsa, o görkemli kaynaktan mesaj almaya dayanmak ne ulaşılmaz bir mazhariyettir! Biçimi nasıl olursa olsun, böyle bir iletişim kurmaya elverişli halde olmak, tüm insanlık için ne paha biçilmez bir onurdur! Peki bu iletişim nasıl gerçekleşti? Nasıl olduğunu biz bilemeyiz. Çünkü insan aklının bu olay kavraması, bu konuda yargıya varması sözkonusu değildir. Onun elinden gelen tek şey, hayretten donup kalarak bu olayın gerçekliğine tanıklık etmesi, bu olaya inanmasıdır. Tekrarlıyoruz:

"Ateşin yanına gelince kendisine şöyle seslenildi; Ey Musa! Hiç kuşkusuz ben senin Rabbi'nim."

Kullanılan fiil "edilgen" çatılıdır. Buna göre sesin hangi kaynaktan çıktığı, hangi taraftan geldiği belli değil. Seslenme olayının nasıl ve ne şekilde meydana geldiği belirsiz. Tıpkı bunlar gibi, Hz. Musa'nın bu çağrıyı nasıl işitebildiğini, bu mesajı nasıl alabildiğini de bilmiyoruz. Kısacası Hz. Musa'ya bilmediğimiz bir şekilde seslenilmiş ve o da yine bilmediğimiz biçimde bu mesajı algılamıştır. Bu bir ilahi mucizedir. Gerçekleştiğine inanıyoruz, ama nasıl gerçekleştiğini sormuyoruz. Çünkü onun oluş biçimi, insan aklını, insana özgü kavrama kapasitesini aşar. Okumaya devam edelim:

"Ey Musa! Hiç kuşkusuz ben senin Rabbinim. Pabuçlarını çıkar. Çünkü sen kutsal Tuva vadisindesin." (Buradaki "Tuva" bir görüşe göre sözkonusu vadinin adı, başka bir görüşe göre adı bilinmeyen bir vadi .sıfatıdır.)

"Seni ben peygamber seçtim."

Aman Allah'ım, bu ne büyük şeref! Doğrudan doğruya yüce Allah, aracısız olarak bir kulu seçiyor. Sayılara sığmaz insan yığınları arasından bir ferdi seçiyor. Bu fert, uzaydaki milyonlarca gezegenden birinde yaşıyor. Yani üzerinde yaşadığı gezegen, uzaydaki benzerlerinin sayılmazlığı karşısında sadece bir zerredir. Üstelik üzerinde yaşadığı gezegenin benzerlerinin tümü biraraya gelse, yüce Allah'ın tek bir "ol" buyruğu üzerine "oluveren" koca evrene göre bu dolaysız seçilme şerefi, rahmeti bol olan Allah'ın şu insana yönelik bir lütfundan başka ne olabilir ki?

Yüce Allah, Hz. Musa'yı onurlandırdığını, kendisini peygamber olarak seçtiğini, pabuçlarını çıkararak kendisi ile söyleşmeye hazırlanmasını bildirdikten sonra verilecek mesajı almasına ilişkin direktifi duyuruyor. Okuyoruz:

"Simdi sana vahyedilecek mesajı dinle."

Hz. Musa'ya vahyedilen mesaj, birbirine bağlı şu üç ilkede özetleniyor: Allah'ın birliğine inanmak, O'na kulluk etmek ve kıyamet gününe inanmak. Bunlar bütün peygamberlerin kişiliklerinde ortak olan "peygamberlik misyonu"nun temel ilkeleridir. Okuyoruz:

"Hiç kuşkusuz ben Allah'ım, benden başka bir ilah yoktur. Öyleyse bana kulluk et, beni anmak için namaz kıl."

Herkes yaptıklarının karşılığını görsün diye kıyamet anı kesinlikle gelecektir. Ben o anı hemen hemen gizli tuttum.

Bu anın geleceğine inanmayanlar, ihtiraslarının tutsağı olanlar seni onun bilincinden sakın uzaklaştırmasın. Yoksa mahvolursun, aşağı düşersin."

Yüce Allah'ın birliği ilkesi bu inanç sisteminin temel direğidir. Onun için yüce Allah Hz. Musa'ya yönelik "sesleniş"inde bu ilkeyi, bütün pekiştirme yöntemlerini kullanarak vurguluyor. Bir defa "Hiç kuşkusuz ben Allah'ım" şeklindeki ilk "olumlu" cümleye Arap dilinin bilinen bütün pekiştirme edatlarını yüklüyor. "Benden başka bir ilah yoktur" şeklindeki ikinci cümlede de "olumsuzluk" ve "istisna" edatlarını birarada kullanarak kesin bir "soyutlama" anlamı kazandırıyor. Birinci cümle ilahlığın sırf Allah'a özgü olduğunu perçinlerken ïkinci cümle bu sıfatı, O'nun dışındaki her şeyden soyutluyor.

"İlah" varlığı, bu ilaha kulluk edilmesini gerektirir. Kulluk, hayattaki her türlü faaliyette yüce Allah'a yönelme anlamına gelen geniş kapsamlı bir kavramdır. Fakat burada özellikle namaz ibadetinden söz ediliyor:

"Beni anmak için namaz kıl."

Çünkü namaz en "bütünleşmiş" ibadet biçimi ve yüce Allah'ı anmanın en mükemmel yoludur. Çünkü namaz sırf Allah'ı anma amacına yönelik olduğu belli olan, başka her türlü yan etkiden ve amaçtan arınmış olduğu tartışmasız olan bir ibadet biçimidir. Namaz, insanların vicdanlarını sırf bu amaca yönelmeye hazırlar, yüce Allah ile ilişki kurma özlemi üzerinde konsantre eder, hissi yoğunlaşma sağlar.

Kıyamet günü beklenen bir randevudur. Bu buluşmada dünyadaki davranışların adil ve eksiksiz karşılıkları verilecektir. Bu buluşma vicdanlara sürekli bir dikkat kazandırır. Herkes o günü hesaba alır. Herkes tuttuğu yolda ilerlerken titiz ve ölçülü adımlar atar; sürçmekten, ayağının kaymasından çekinir. Yüce Allah, bu buluşma gününün geleceğinin kesin olduğunu pekiştirmeli bir ifade ile vurguluyor. Okuyalım:

"Kıyamet anı kesinlikle gelecektir."

Fakat bu günün ne zaman geleceğini hemen hemen gizli tuttuğunu belirtmeyi de gerekli görüyor. Gerçekten insanların bu konudaki bilgisi son derece azdır, yüce Allah'ın açıklamaları ile sınırlıdır. Bu açıklamaların miktarı, yüce Allah'ın gerek kullarına bilgi verirken ve gerekse bazı şeyleri bilgilerinden saklarken gözettiği hikmetin dengesine bağlıdır.

"Bilmezlik" insan hayatının, insanın psikolojik yapısının temel unsuru, sürükleyici lokomotifidir. İnsanların hayatında meraklarını kamçılayan bilinmezler, "meçhuller" mutlaka bulunmalıdır. Eğer insanlar, şimdiki doğal yapıları ile, her şeyi bilsélerdi, bütün faaliyetleri durur ve hayatları kupkuru olurdu. Buna karşılık şimdi onlar "bilinmezler"in ardından koşuyorlar, ondan korkuyorlar, ona umutlar bağlıyorlar. Bu meraklarının itici enerjisi ile deneyler yapıyorlar, bilgilerini geliştiriyorlar, gerek kendi organizmalarındaki ve gerekse çevrelerini kuşatan evrendeki saklı güçleri keşfediyorlar, yüce Allah'ın gerek iç alemlerindeki ve gerekse dış dünyadaki varlık ve ululuk kanıtlarını görüyorlar, yüce Allah'ın izni ve dileği oranında yeryüzünde yenilikler ortaya koyuyorlar.

İnsanların kalplerini ve duygularını ne zaman geleceği belli olmayan bir kıyamet gününün bilinmezliğine bağlamanın asıl önemli yararı şudur: Bu yolla onların başıboşluğa sürüklenmeleri, sorumluluk duygusundan arınmaları önlenir. Çünkü onlar kıyamet gününün ne zaman geleceğini bilmedikleri için bu konuda sürekli bir endişe ve kesintisiz bir hazırlık çabası içinde olurlar. Tabii ki, bu söylediğimiz, fıtratı sağlıklı ve dengeli olanlar için geçerlidir. Fıtratı bozulanlara ve ihtiraslarının tutsağı olanlara gelince onlar bu konuda umursamaz, vurdumduymaz ve aldırışsız olurlar. Bu yüzden de geriye giderler, sürekli olarak insanlık düzeyinin aşağısına doğru kayarlar. Okuyoruz:

"Bu anın geleceğine inanmayanlar, ihtiraslarının tutsağı olanlar, sakın seni o anın bilincinden uzaklaştırmasın. Yoksa mahvolursun, aşağı düşersin."

Çünkü ihtirasların tutsağı olmak, kıyamet gününü inkâr etmeye yolaçan başlıca faktördür. Oysa sağlıklı insan fıtratı, samimi olarak inanır ki, dünya hayatında ne insana yaraşır olgunluğa erilebilir ve ne de eksiksiz adalet idealine ulaşılabilir. Bu yüzden mutlaka başka bir hayat biçimi olmalıdır ki, o hayatta insan için belirlenen olgunluğun doruğuna tırmanılabilsin ve bütün davranışlara dengeli karşılıklar biçen mutlak adalet ideali gerçekleşebilsin.

ALLAH'IN HZ. MUSA iLE SOYLEŞİSİ

Hz. Musa'nın kulaklarına gelen bu esrarengiz ses, çevredeki tüm varlıklarda yankılanan yüce "sesleniş"in ilk aşamasıdır. Yüce Allah, peygamberliğe seçtiği kuluna yönelik çağrısının bu ilk bölümünde tek Allah ilkesine dayalı inanç sisteminin temel kurallarını duyurmuştur.

Bu görkemli sürpriz karşısında Hz. Musa, hem kendini ve hem de o ateşin yanına niçin geldiğini unutmuş olmalıdır. Herhalde diğer her şeyden soyutlanarak tüm vücudunu ürperten bu yüce sese kulak kesilmiş, tüm varlığını içine dolan bu kutsal mesajı algılamaya vermiştir. O bu çarpıcı sürprizin sarsıntıları içinde kendinden geçmişken, vücudun tek bir zerresi bile bu sürprizden başka hiçbir şeye ilgi duymazken, ansızın kendisine cevaplandırmasını gerektirmeyen bir soru yöneltiliyor. Okuyalım:


Kuran-i Kerim Tefsiri

O

Tä-Hä

O

17- "Sağ elindeki nedir, ya Musa." ,

18- Musa dedi ki; "O benim değneğimdir. Ona dayanırım. Onunla koyunlarıma yaprak silkerim. Bunlar dışında daha birçok işime de yarar o. "

Sağ elinde değneği vardır. Ama kendisinden iyice geçmiş olan Hz. Musa, değneğinin nasıl farkında olsun! Ancak kendini biraz toparladıktan, aklını başına getirebildikten sonra cevap verebiliyor.

Ona değneğinin ne işe yaradığı değil, sağ elinde ne olduğu sorulmuştu. Fakat kısa bir toparlanma döneminden sonra anladı ki, kendisine değneğinin kendisi hakkında soru sorulmuyor, çünkü onun ne olduğu bellidir. Ona sorulan şey, bu değneğinin ne gibi bir işine yaradığıdır. Bu yüzden okuduğumuz cevabı veriyor.

Hz. Musâ'nın, elindeki değneğinin fonksiyonu hakkında bildikleri sadece bu

kadardı. Dururken ve yürürken ona dayanıyordu. Onunla ağaç dallarını çırparak yere düşen yaprakları koyunlara yediriyordu. Bilindiği gibi o bir çobandı. Hz. Şuayb'ın koyunlarını gütmüştü. Hatta bazı bilgilere göre Hz. Şuayb, yanından ayrılırken kendisine olan borcunu koyun olarak ödemiş, o da payına düşen bu koyunları önüne katarak Mısır yolculuğuna çıkmıştı. Hz. Musa, değneğini "başka amaçlar için"de kullanıyordu. Ama bu amaçlar, söylediklerinin benzerleri idi. Zaten bu "başka amaçlar"ı genel bir ifade ile geçiştirmiş, onları tek tek saymayı gerekli görmemişti. Çünkü saydığı görevler, o "başka amaçlar" için örnek oluşturuyordu.

Fakat o ne? Yüce Allah'ın üstün ve sınırsız gücü elindeki değneğe onun aklının ucundan geçmeyen işler gördürüyor, onu hiç düşünemeyeceği kılıklara sokuyordu. Bu gösterinin amacı Hz. Musâ y o çok önemli görevine hazırlamaktı.

19-Allah "onu yere at."dedi.

20- Musa değneği yere atıverdi. Birde ne görsün! Ansızın sürünen bir yılan oluvermiş!

21- Allah dedi ki; "Al onu yerden, korkma, biz onu eski haline dönüştüreceğiz"

Olağanüstü bir mucize oldu. Aslında bu mucize her an oluyor. Fakat insanlara çarpıcı gelmiyor, hatta dikkatlerini bile çekmiyor. Canlanma mucizesi meydana geldi. Çünkü cansız değnek, yerde sürünen bir yılana dönüşmüştü. Oysa nice milyonlarca ölmüş ya da değnek gibi aslında cansız bir cismi oluşturan zerre her an canlı hücreye dönüşüyor. Fakat bu sayısız olaylar insanlara, Hz. Musâ'nın değneğinin yerde sürünen bir yılana dönüşmesi gibi çarpıcı gelmiyor. Çünkü insan, algılarının,duyu organlarının ve somut deneyimlerinin tutsağıdır. Düşüncelerinin çerçevesi duyu organlarının algılarını fazla aşmaz. Bir değneğin sürüngen bir yılana dönüşmesi; gözlerine çarpıcı gelen somut bir olaydır, bu yüzden sarsıcı bir şekilde dikkatini çeker. Ama gerek sık yaratılışın tanığı olmadığı olayları, gerekse her an çevresinde kımıldayan can bulma mucizesinin sayısız olguları, onun ilgi alanından uzak ya da gizli olaylardır, pek seyrek olarak dikkatini çeker. Özellikle bu tür olayları göre göre, içinde meydana gelen kanıksama duygusu, bu olayların duyu organlarında bırakacağı yenilik ve "orjinallik" izlerini siler-götürür. O zaman da bu olayların yanı başından umursamaz bir kayıtsızlıkla geçip gider.

Evet, mucize meydana geldi ve Hz. Musâ'nın bundan ödü koptu, müthiş bir korkuya kapıldı. Devam edelim:

"Allah dedi ki; Al onu yerden; korkma, biz onu eski haline dönüştüreceğiz."

Yani onu tekrar değnek haline getireceğiz.

Buradaki ayetler, başka bir surede hikâyenin bu noktasında yeralan ayrıntıya değinmiyor. (Neml Suresi, 10) O surede Hz. Musa'nın sürünen yılanı görünce "arkasına bakmadan dönüp kaçtı"ğı belirtilmişti. Burada Hz. Musa'nın kapıldığı korkuya sadece dolaylı bir şekilde değinmekle yetinilmiştir. Çünkü bu surenin egemen motifi, güven ve huzur motifidir ve bu motifin üzerine korku, seğirtme, uzağa kaçma gibi hareketlerin gölgesi düşürülmek istenmemiştir.

Yüce Allah'ın verdiği bu güvence üzerine baş kahramanımızın korkusu dağıldı ve hiç çekinmeden yerde sürünen yılanı avuçlayıverdi. Bir de ne görsün! Avucundaki yılan eski şekline dönüşüvermiş, yani tekrar değnek olmuştu. Böylece değişik kılıkta başka bir mucize meydana gelmişti. Canlının "cansız"a dönüşmesi mucizesiydi bu. Çünkü avucundaki birkaç saniye öncesinin yılanı, tıpkı ilk mucizeden önce olduğu gibi, ölü ve cansız bir cisim olup çıkmıştı.


Kuran-i Kerim Tefsiri

O

Tä-Hä

O

Az sonra yüce Allah, sevgili kulu Hz. Musa'ya yeni bir emir verdi.

22- "Elini yenine sok da hiçbir organik bozukluk sonucu olmaksızın bir başka mucize olarak ak bir parıltı ile geri çıksın."

Bu emir uyarınca baş kahramanımız elini koltuğunun altına soktu. Burada koltuk-altı ile kol, kuşlardaki kanat imajına benzer bir imaj vermek üzere kullanılıyor. Çünkü bu uçarı, bu yer çekiminden ve gövde ağırlığından sıyrılmışlığı hayal ettiren ortamda koltuk-altı ve kol, ağırlıksızlık, çekimsizlik ve havalanmaya hazır olma duygusunu pekiştirmektedir. Baş kahramanımızın koltuğu altına soktuğu eli az sonra ak bir parıltı saçarak dışarı çıkacaktır. Bu ak parıltı herhangi bir organik bozukluğun, herhangi bir anatomik anormalliğin sonucu filan değildir. Tersine deminki "değnek mucize"sini izleyen "başka bir mucize"dir.

23- "Böylece sana birkaç büyük mucizemizi göstermek istedik."

Bu mucizelere, dolaysız ve aracısız olarak, bizzat kendin tanık olasın istedik. Bunlar gözünün önünde gerçekleşsin de onları çıplak duygularla algılayasın diye diledik. Böylece güven duygusu içinde büyük görevini omuzlamanı planladık. Okuyalım:

24- "Şimdi sen Firavun'a git. Çünkü o gerçekten azıttı."

Buraya gelinceye kadar Hz. Musa, böylesine önemli bir göreve atandığını bilmiyordu. O Firavun'u iyi tanıyordu. Çünkü sarayında büyümüştü. Azgınlığını ve zorbalığını gözleri ile görmüştü. Soydaşlarına ne işkenceler yaptığına, ne ağır cezalar çektirdiğine yakından tanık olmuştu. Şu anda o, Rabbi'nin huzurunda idi. Gönlü hoşnutluk, onurlanmışlık ve ağırlanmışlık duyguları ile dolup taşıyordu. Bu yüzden bu zor görevinin üstesinden gelmesini güvenceye bağlayacak, peygamberlik yolunda sapmaya uğramaksızın ilerlemesini garanti edecek her şeyi Rabbi'nden isteyebilirdi. Ayetleri okumaya devam edelim:.


Kuran-i Kerim Tefsiri

O

Tä-Hä

O

25- Musa dedi ki; "Ya Rabbi', gönlümü genişlet."

26- "Görevimi kolaylaştır."

27- "Dilimin düğümünü çöz."

28- "Böylece söyleyeceklerimi anlayabilsinler."

29- "Ailemden bana bir yardımcı armağan et."

30- "Kardeşim Harun'u yani."

31- "Ona arkamı dayayıp güç kazanmamı sağla."

32- "O'nu görevime ortak et."

33- "Böylece seni daha çok noksanlıklardan tenzih edelim."

34- "Senin adını daha çok analım."

35- "Kuşku yok ki, biz senin gözetimin altındayız."

Gördüğümüz gibi, Hz. Musa, öncelikle Rabbi'nden gönlünün genişletilmesini istedi. Çünkü gönül genişliği, sırtlardaki yükümlülüğün sıkıntısını mutluluğa, acısını hazza dönüştürür. Gönüller geniş olunca omuzlardaki yükümlülükler hayatın itici dinamosu olurlar, adımları ağırlaştıran birer ağır yük olmazlar.

Hz. Musâ'nın Rabbi'nden bir başka dileği, görevini kolaylaştırmasıdır. Çünkü yüce Allah'ın, kullarının işlerini kolaylaştırması, başarının vazgeçilmez güvencesidir. Yoksa kul ne yapabilir? Bu ilahi destek olmadan insan nasıl omuzladığı görevlerin üstesinden gelebilir? Çünkü onun güçleri sınırlı, bilgisi yetersiz; buna karşılık aşmak zorunda olduğu yol, uzun, dikenli ve sürprizlerle doludur.

Yine Hz. Musâ'nın, Rabbi'nden dilinin düğümünü çözmesini ve insanların sözlerini kolayca anlamalarını sağlamasını dilediğini görüyoruz. Elimizdeki bilgilere göre Hz. Musâ'nın dilinde tutukluk, bir tür pelteklik vardı. Firavun un karşısına çıkacağı şu sırada, anlaşılan en büyük sıkıntısı buydu. Nitekim başka bir surede bize aktarılan şu sözü, bu problemine çözüm yolu aradığın m açık kanıtıdır:

"Kardeşim Harun'un dili benimkinden daha düzgündür. (Kasas Suresi, 34)

Hz. Musa, yüce Allah'dan önce göğsünü genişletmesini, işini kolaylaştırmasını dilemişti. Görüldüğü gibi bu dilekler birer genel nitelikli dua ifadeleri idi. Sonra dileklerini belirtmeye, yapacağı işi başarmasını sağlayacak ayrıntılı dileklerini sıralamaya yöneldi.

Örnek verecek olursak yüce Allah'ın kendisini ailesinden bir yardımcı ile, kardeşi Harun ile desteklemesini istedi. Çünkü Hz. Harun'un etkili bir konuşma yeteneğine sahip, duygularına egemen, ağırbaşlı ve soğukkanlı bir kimse olduğunu biliyordu. Oysa kendisi çabuk parlayan, ateşli ve heyecanlı bir insandı. Bu yüzden yüce Allah'ın kendisini kardeşi ile desteklemesini, atılacağı son derece önemli işte sorumluluğunu paylaşmasını, eksiklerini tamamlamasını dilemişti.

Atılmak üzere olduğu bu son derece önemli iş, her şeyden önce yüce Allah'ı sık sık noksanlıklardan tenzih etmeyi, O'nun adını çokça anmayı, O'nunla sıkı ilişki kurmay gerektiriyordu. Nitekim az önce Hz. Musa'nın, yüce Allah'dan gönlüne ferahlık serpmesini, işini kolaylaştırmasını, dilinin bağını çözmesini ve kardeşinin yardımcılığı ile kendisini güçlendirmesini dilediğini gördük. Hemen belirtelim ki, bütün bunları doğrudan doğruya görevini göğüsleyebilmek için istememişti. Bu dilekleri seslendirirken güttüğü asıl amaç, kendisi ve kardeşi için bu imkânların yüce Allah'ı sık sık noksanlıklardan tenzih etmenin, O'nu çokça anmanın, O'nun her şeyi gören ve her şeyi bilen ululuğu ile sıkı ilişki içinde olmanın yardımcı faktörleri olmalarıdır. Okuyalım:

"Kuşku yok ki, biz senin gözetimin altındayız."

Sen bizim durumumuzu, zayıflığımızı, yetersizliğimizi, senin yardımına ve önlemlerine ne kadar muhtaç olduğumuzu yakından biliyorsun.

Görüldüğü gibi Hz. Musa, yüce Allah'a uzun bir dilek listesi sundu, bütün ihtiyaçlarını dile getirdi, zayıflığını açıkça belirtti, Rabbi'nden yardım, destek, kolaylık ve sıkı ilgi istedi. Yüce Rabbin onun yakarışlarını işitiyordu. Zayıf ve yetersiz halı ile huzurundaydı. Ona seslenmiş ve kendisi ile söyleşmişti. Nitekim bu kerem sahibi, üstün bağışlayıcı sevgili konuğunu mahçup etmiyor, elini boş döndürmüyor, tersine hiç vakit geçirmeden bütün dileklerini kabul ediyordu. Okuyoruz:

36- "Ey Musa, bu istediklerin sana verilmiştir."

İşte bu iş bu kadar. Bir kerede ve tek sözle her şey çözüme bağlanıyor. Özet niteliğinde, ayrıntıya girmeyi gereksiz kılan bir sözdür bu. Üstelik anında uygulamaya dökülen, vaad ve erteleme niteliğinde olmayan bir söz. "İstediğin her şey sana verilmiştir. Fiilen verilmiştir" deniyor. Yoksa "verilir" ya da "verilecek" denmiyor. Bu söz kesin uygulamaya dönük oluşu yanında sevecenlik, onurlandırma ve yakınlık da ifade ediyor. Çünkü yüce Allah, ona adı ile sesleniyor, "Ya Musa" diyor. Şanı yüce Allah'ın, kullarından birine adı ile hitap etmesinden daha büyük onurlandırma, daha büyük şeref düşünülebilir mi?

Buraya kadar Hz. Musa, Allah tarafından yeterince, hatta fazlası ile onurlandırılmış, okşanmış, yakınlık ve ilgi görmüştür. Yüce Allah'ın tecellisi ve aralarındaki söyleşi oldukça uzamış, baş kahramanımızın dilekleri karşılanmış, her istediği yerine getirilmiştir. Fakat yüce Allah'ın lütuf hazinesinin bekçisi olmadığı gibi, rahmetini engelleyebilecek biride yoktur. Bu yüzden O, sevgili kulunu rahmet, bağış ve hoşnutluk yağmuruna tutmaya devam ettiriyor. Onu huzurunda tutuyor. Onunla söyleşmeyi sürdürerek, kendisine eski nimetlerini hatırlatıyor. Böylece ona yönelik rahmetinin eskiden beri sürdüğünü, kendisini öteden beri gözettiğini vurgulayarak güvenini pekiştirmek, azmini perçinlemek istiyor. Aslında Hz. Musa'nın bu pozisyonda, bu parlak makamda geçirdiği her an, yeni bir mutluluk, yeni bir nimet, yeni bir yol azığı, yeni bir birikimdir. Ayetleri okuyoruz:


Kuran-i Kerim Tefsiri

O

Tä-Hä

O

37- "Biz, bundan önce'de bir kere daha sana lütufta bulunmuştuk."

38- Hani annene ,şu mesajımızı vahyetmiştik:

39- "Musa'yı bir sandukaya koy ve nehre at; nehir onu sahile atsın da oradan onu benim ve kendisinin ortak düşmanımız alsın. Gözümün önünde yetişesin diye seni sevgimin kanatları altına aldım."

40- Hani izini bulmaya çıkan kız kardeşin Firavun ailesine "size bu çocuğa bakacak bir kadın bulayım m?" dedi. Böylece annenin yüzü gülsün, üzüntüden kurtulsun diye seni ona geri verdik.

Bir de hani sen bir adam öldürmüştün de seni bu olayın tasasından kurtarmıştık. Seni daha birçok musibetle sınavdan geçirdik. Böylece Medyen halkı arasında yıllarca kaldın. Sonra ey Musa, belirlediğimiz vakit gelince buraya geldin. "

41-.Şimdi seni sırf kendime ayırdım.

Hz. Musa o günlerin en güçlü kralı, en azgın zorbası ile karşılaşmaya gidiyor. Bir mü'min sıfatı ile azgınlığa karşı yaman bir savaş vermeye gidiyor. Birçok olayla ve problemle boğuşmaya gidiyor. Bu olayların ve problemlerin ilk sıradakileri Firavun ile kendisi arasında, daha sonrakileri soydaşları İsrailoğulları ile arasında geçecektir. Çünkü uzun baskı ve kölelik dönemi İsrailoğullarını yozlaştırmış, fıtratlarını bozmuştur. Bu yüzden kurtuluştan sonra omuzlayacakları göreve hazırlıklı olmaktan uzaktırlar.

İşte ağır şartlar karşısında yüce Allah, Hz. Musâ ya haber veriyor ki, o ağır görevin başına giderken hazırlıksız ve birikimsiz değildir. Tersine hazırlıklı ve birikimli olarak görevine gönderilmektedir. Çünkü o uzun süreden beri yüce Allah'ın gözü önünde yetiştirilmiştir. Meme emme çağından beri sıkıntılara karşı özel bir eğitimden geçirilmiştir. Doğduğundan beri yüce Allah'ın ilgisinden bir an bile hiç yoksun kalmamış, bu ilgi sürekli yoldaşı olmuştur. Bir zamanlar Firavun'un sarayında, bu zorbanın eli altında idi. O sırada her türlü birikimden, her türlü güçten yoksundu. Buna rağmen Firavun'un kötü eli ona uzanmamıştı. Çünkü yüce Allah'ın güçlü eli onu destekliyor, güçlü gözü onu her adımında gözetiyordu. Öyleyse bugün Firavun ona hiçbir şey yapamazdı. Çünkü hem kendisi yetişkin çağına ermişti, hem de yüce Allah onunla beraberdi. Onu kendisi için yetiştirmiş, kendine seçmiş, yükleyeceği göreve ayırmıştı. Şimdi de okuduğumuz ayetleri inceleyelim:

"Biz bundan önce de bir kez daha sana lütufta bulunmuştuk."

Yani sana yönelik lütfumuz eski tarihli, sürekli ve kesintisizdir. Çoktan beri akışını devam ettirmektedir. Öyleyse şimdi bu ağır görevin altına girdikten sonra bu lütfumuzun kesileceği düşünülemez.

Sana yönelik o eski lütfumuz şöyle açığa çıkmıştı. Hani annenle ilgili bir mesaj sunmuş, ona içinde bulunduğu kötü şartları karşılayacak olan şu direktifi ilham etmiştik:

"Musa'yı bir sandukaya koy ve nehre at; nehir onu sahile atsın da oradan onu benim ve kendisinin ortak düşmanımız alsın."

Ayetin aktardığı tüm hareketler sarsıcı ve serttir. Düşünelim ki, henüz doğmuş bir bebek sandukaya kapatılıyor, arkasından sanduka nehre atılıyor, sonrada nehir bu sandukayı kıyıya atıyor. Ya sonra? İçine bebek kapatılarak nehire atılan ve bir süre nehir suları tarafından sürüklendikten sonra kıyıya atılan sanduka nereye gidiyor? Onu atıldığı kıyıdan kim alıyor? Kim olacak?; "Benim ve kendisinin ortak düşmanımız.!"

Bütün bu yoğun korkular arasında, bütün bu ağır muamelelerden sonra ne oldu? Her türlü güçten yoksun o zavallı bebeğin başına neler geldi. Her türlü korumadan yoksun o küçük sanduka ne gibi serüvenler yaşadı? Okuyalım:

"Gözümün önünde yetişesin diye seni sevgimin kanatları altına aldım." Öyle müthiş bir güç karşısındayız ki, yumuşacık ve esnek nitelikli bir duygu olan sevgiden göğsünde darbeleri karşılayan, dalgaları kıran bir zırh yapıyor da azgın şer güçler bu zırha bürünen kimseye hiçbir zarar veremiyor; bu zırha bürünen kimse başkasına el kaldıramayan, henüz yürüyemeyen hatta konuşamayan, kundaktaki bir bebek bile olsa, kimse kılına dokunamıyor!

Okuduğumuz ayetlerin canlandırdığı sahnede iki karşıt tablo ile göz göze geliyor ve bu tabloların karşı karşıya konmalarını hayretle izliyoruz: Bir tarafta kundak çağındaki bir bebeğe pusu kuran azgın, zorba güçler var; bütün şartları ve belirtileri ile kuşatılmış, acımasız bir sertlik ortalıkta kol geziyor. Öbür tarafta ise yumuşak ve uçarı merhamet bu çocuğa göz kırpıyor, onu tehlikelerden koruyor, sertliklerden sakındırıyor. Bu koruyuculuğu ve kayırmayı, kamçı ve dar

be ile değil, sevginin sıcaklığı ile yapıyor. Tekrar okuyalım: "Gözümün önünde yetişesin diye..."

Bu hayret verici Kur'an ifadesinin uyandırdığı sevecen, yumuşak ve derinlikli çağrışıma hiçbir açıklama katkıda bulunamaz. Evet; "Gözümün önünde yetişesin diye..." Söyler misiniz, insan dili, Allah'ın gözü önünde yetişen, büyüyen bir varlığı nasıl tanımlayabilir? İnsan hayalinin, insan düşüncesinin bu konuda söyleyebileceği en son söz şu olabilir: Bu yüce ilgiye bir saniye bile mazhar olmak insan için büyük bir onur, büyük bir ödüldür. Buna göre Allah'ın gözü önünde yetişen, büyütülen kimsenin mazhar olduğu şerefin ölçüler üstü yüksekliğini varın, siz düşünün! Hiç kuşkusuz Hz. Musa, yüce Allah ile söyleşme gücü, bu yüce kaynaktan gelen mesajın sarsıcı görkemine dayanabilmeyi bu sayede kazanabilmiştir.

Evet, "Gözümün önünde yetişesin diye..." aynı zamanda "senin ve benim ortak düşmanımız" olan Firavun'un gözü karşısında ve eli altında. Savunucusuz, koruyucusuz ve bekçisiz olarak. Fakat onun gözleri sana hiç kem bakamıyor. Çünkü üzerine sevgimin kanatlarını gerdim." Ben seni gözümün önünde yetiştirirken o zorbanın eli, kılına bile zarar dokunduramıyor. Ayrıca, ben seni Firavun'un sarayında gözetme ve kayırma çemberi içinde tutarken, anneni evinde endişe ve kaygı içinde de bırakmadım. Tersine sizi birbirinizle buluşturdum. Okuyoruz:

"Hani izini bulmaya çıkan kız kardeşin Firavun ailesine 'size bu çocuğa bakacak bir kadın bulayım mı?' dedi. Böylece annenin yüzü gülsün, üzüntüden kurtulsun diye seni ona geri verdik."

Bu yüce Allah'ın bir plânı, bir önlemi idi. Şöyle ki: Saraya ne kadar süt annesi aday getirildi ise -bu ilahi plânın gereği olarak- çocuk hiç birinin memesini ağzına almıyor. Dalgaların nehir kenarına attığı bu çocuğu evlat edinen (Dalgalar tarafından nehir kıyısına atılan bu Gocuğa Firavun ile eşinin evlat edindiğine burada değinilmiyor, bu ayrıntı başka bir surede açıklanmıştır.) Firavun ile eşi, çocuğa memesini emeceği bir süt annesi arıyorlar. Bu haber şehirde dilden dile dolaşıyor. Bunun üzerine Hz. Musâ'nın kız kardeşi, annesinin isteği ile, Firavun'un sarayına gelerek ilgililere "Size bu çocuğa bakacak bir kadın bulayım mı?" diyor. İlgililerin onayını alan kız, hemen koşup annesini saraya getiriyor, çocuk da hemen onun memesini emmeye koyuluyor.

Böylece yüce Allah'ın gerek bu çocuğa ve gerekse annesine ilişkin plânı gerçekleşiyor. Zaten kadın, aldığı ilham üzerine ciğerparesini sandukaya kapatmış ve sandukayı nehre atmış, sonra da dalgalar bu sandukayı kenara savurmuştu. Bu plânın amacı, yüce Allah'ın ve Hz. Musâ'nın ortak düşmanının onu saraya almasıydı. Bunun sonucu olarak bu korkular ortasına atılmasından güven doğacak, İsrailoğullarının bütün yeni doğan çocuklarını boğazlayan Firavun'dan canını kurtarabilmesi için korucusuz ve yardımcısız olarak bu zorbanın önüne atılması gerekecekti.

Yüce Allah'ın, Hz. Musâ ya yönelik bir başka lütfu daha var. Okuyalım:

"Bir de hani sen bir adam öldürmüştün de seni bu olayın tasasından kurtarmıştık. Seni daha birçok musibetle sınavdan geçirdik. Böylece yıllarca Medyen halkı arasında kaldın. Sonra ey Musa belirlediğimiz vakit gelince buraya geldin."

"Şimdi seni sırf kendime ayırdım."

Burada anlatılan olay Hz. Musâ'nın, Firavun'un sarayında yaşadığı dönemde ve baş kahramanımızın delikanlılık çağında meydana geldi. Olayın oluşu şöyledir. Genç Musa bir gün şehre iner. Orada kavgaya tutuşmuş iki adamla karşılaşır. Kavgacılardan biri soydaşı, yani İsrailoğulları'ndan biri, öbürü ise bir Mısır yerlisi, yani kıptidir. Soydaşının kendisinden yardım istemesi üzerine genç Musa, kıptıya bir yumruk atar, adam hemen o anda cansız yere yığılır.

Aslında baş kahramanımız kıptıyı öldürmek istememişti, amacı sadece onu soydaşının başından savmaktı. Adamın öldüğünü görünce derin bir üzüntüye kapıldı. Oysa bebekliğinden beri yüce "Allah'ın gözü önünde" yetişmişti. İçini korku sardı, suçluluk duygusu bir kor parçası gibi kalbine düştü.

İşte yüce Allah, Hz. Musa'ya o olaya ilişkin nimetini hatırlatıyor. Hani onu af dilemeye yöneltmiş, içine ferahlık salmış, onu pençesine düştüğü sıkıntıdan kurtarmıştı. Fakat bu olay sınavsız atlatmasına da meydan verilmemişti. Çünkü yüce Allah, pişirmek, dileği uyarınca eğitmek istiyordu. Bu yüzden onu korku ve kısastan kaçma ile sınavdan geçirdi. Ailesinden, yurdundan ayrılarak gurbete düşmesi ve gurbet diyarında hizmetçilik ve koyun çobanlığı yapması, bütün bunların hepsi ayrı birer sınavdı. Sebebine gelince o günlerin en güçlü kralının sarayında zamanın en göz kamaştırıcı lüksü, konforu, bolluğu ve görkemi içinde büyüdükten sonra uzun yıllar koyun gütmek zorunda kalmıştı.

Bu yıllar içinde olgunlaştı, geleceğe hazırlandı. Sıkıntı çekti, azmetti, sabretti. Sınandı ve girdiği sınavdan alnının akı ile çıktı. Bunun yanısıra Mısırdaki şartlar ve imkânlar da hazır hale geldi. İsrailoğullarına yapılan işkenceler patlama noktasına vardı.

İşte yüce Allah'ın bilgisinde belirlenen bu uygun zaman gelince baş kahramanımız Medyen'den geri getirildi. Ama o bu ilahi plândan habersiz olduğu için kendisi geldiğini sanıyor. Okuyoruz:

"Böylece yıllarca Medyen halkı arasında kaldın. Sonra ey Musa belirlediğimiz vakit gelince buraya geldin."

Yani sen gelmen için belirlediğim zamanda geldin. Devam edelim:

"Şimdi seni sırf kendime ayırdım."

Yani artık tamamen, tüm varlığınla benim, vereceğim peygamberlik görevinin ve çağrımın hizmetindesin. Bu dünyanın hiçbir şeyi ile ilgin yok. Bu dünyada senin için hiçbir önemli şey yok. Sen uğrunda gözümün önünde yetiştirildiğin göreve aitsin, seni yerine getirmek üzere ayırdığım görevden başka hiçbir fonksiyonun yok. Artık ne kendine, ne ailene ve ne de başka hiç kimseye ayıracak hiçbir yanın, hiçbir zerren yok. Haydi şimdi varlığının adandığı görevin başına koş. Devam ediyoruz:


Kuran-i Kerim Tefsiri

O

Tä-Hä

O

42- Sen ve kardeşin ayetlerimle, mucizelerimle gidiniz. Bu arada adımı anmayı hiç ihmal etmeyiniz.

43- Firavun'a gidiniz. Çünkü o gerçekten azıttı.

44- Ona yumuşak sözler söyleyiniz. Belki aklı başına gelir ya da kötü akıbete uğramaktan korkar.

Sen ve kardeşin mucizelerimin itici enerjisinden güç almış olarak yola çıkınız. -Bilindiği gibi Hz. Musa, bunlardan değneğin yılana dönüşme mucizesi ile ak parıltı saçan el mucizesini gözleri ile görmüştü- Bu arada adımı anmayı hiç ihmal etmeyiniz. Bu sizin cephaneniz, silahınız, sırtınızı vereceğiniz sağlam dayanağınız, düşmez kalenizdir. Firavun'a gidiniz. Ben seni vaktiyle onun kötülüğünden korumuştum. O zaman yeni doğmuş bir bebektin. Bir sandukaya kapatıldın, sanduka nehre atıldı ve dalgalar onu kıyıya bıraktı. Bu terör senin kılına dokunamadı, bu korkular sana hiçbir zarar vermedi. Oysa şimdi eğitimlisin, donanımlısın, göreve hazırsın. Şimdikinden çok daha kötü, çok daha büyük tehlikelerden kurtulduğuna göre artılı sana bir şey olmaz.

Kardeşinle birlikte Firavun'a gidiniz. Çünkü o iyice azıttı, gemiyi azıya aldı, zorbalığını ayrı boyutlara vardırdı. Okuyalım:

"Ona yumuşak sözler söyleyiniz."

Çünkü yumuşak söz, karşı tarafı kızdırmaz; onun günahla, kötülükle gururlanma damarını kabartmaz. Azgın zorbaların başını döndüren kof bencillik kompleksini depreştirmez. Tersine kalbi uyarır. Uyanan kalp ise öğüt alır, azgınlığın sonundan korkmaya başlar. .

Kardeşinle Firavun'a gidiniz. Giderken doğru yola dönmez önyargısına kapılarak umutsuzluğa kapılmayınız. Öğütlerinizi dinleyebilir, kötülüklerinden korkup vazgeçebilir iyimserliği içinde olunuz. Çünkü eğer bir çağrı görevlisi, çağrısının etkisi ile karşısındaki kimsenin doğru yola gelebileceğini ummazsa, coşku için çağrı görevini yapamaz, karşı tarafın ayak diremeleri ve inkârcılığı ile yüzyüze gelince tüm gücü ile davasını savunmayı sürdüremez.

Hiç kuşkusuz yüce Allah, Firavun'un başına neler geleceğini, sonunun nasıl olacağını biliyor. Fakat her işte olduğu gibi, çağrı görevinde de sebeplere yapışmak gereklidir. Yüce Allah, insanları yaptıklarına göre, bu yaptıkları kendi dünyalarında meydana geldikten sonra, hesaba çeker. Gerçi O, olup-bitenlerin öyle olacağını baştan bilir. Çünkü yüce Allah'ın olayların geleceğine ilişkin bilgisi şimdiki zamana ve geçmişe ilişkin bilgisi gibidir, O'nun bilgisi açısından zaman dilimleri arasında hiçbir fark yoktur.

DAVETE İLİŞKİN İLAHI TALİMAT

Buraya kadar yüce Allah, Hz. Musâ ya sesleniyordu. Sahne çölde geçen bir "söyleşi" sahnesi idi. Bu noktada ise mesafelerin, boyutların ve zamanların dürülüp aşıldığına tanık oluyoruz. Bir de bakıyoruz ki, Hz. Musa, kardeşi Harun ile beraberdir. İkisi birlikte Rabb'lerine sesleniyorlar. Firavun ile karşılaşmalarına ilişkin korkularını, kendilerine hemen işkence yapacağından, çağrıları karşısında öfkelénip küplere bineceğinden endişe ettiklerini açıklıyorlar. Okuyalım:


Kuran-i Kerim Tefsiri

O

Tä-Hä

O

45- Musa ve Harun dediler ki; "Ey Rabbi'miz, korkarız ki, Firavun bize karşı bir taşkınlık yapar, ya da azgınlığını artırır."

46- Allah, onlara dedi ki; "korkmayınız. Ben sizinle beraberim. Ben herşeyi işitir, her şeyi görürüm."

47- "Ona varınız ve deyiniz ki; 'Biz Rabbi'inin sana gönderdiği elçileriz. İsrailoğullarının bizimle birlikte Mısır'dan ayrılmalarına izin ver. Onlara işkence etme. Sana Rabbi'inden, doğru söylediğimizi kanıtlayacak mucizeler ile geldik. Doğru yola girenler esenliğe ereceklerdir."

48- "Bize gelen vahye göre Allah'ın ayetlerini yalanlayarak gerçeğe sırt çevirenler azaba uğrayacaklarda."

Hz. Harun'un, uzun "söyleşi" olay sırasında Hz. Musâ'nın yanında olmadığı kesindir. Bu söyleşi yüce Allah'ın sevgili kulu Hz. Musâ ya özgü bir lütfudur Yüce Allah bu söyleşiyi uzatmış, bu konuşmayı geniş tutmuş, onu çeşitli son ve cevaplarla zenginleştirmiştir. Buna göre Hz. Musa ile Hz. Harun'un "Ey Rabb'imiz, korkarız ki, Firavun bize karşı bir taşkınlık yapar, ya da azgınlığını arttırır." şeklindeki sözleri "söyleşi" sırasında söylenmemişti. Fakat ayetler hikâyelerin canlı, duygulandırıcı, dokunaklı ve vicdanları etkileyici sahnelerine bir an önce ulaşabilmek için zaman ve yer boyutlarını dürüp aşıyor ve olayların arasında sözün akışından yararlanılarak doldurulabilecek boşluklar bırakıyorlar.

Buna göre Hz. Musa ile Hz. Harun, baş kahramanımız Tur dağı yakınlarındaki "söyleşi"den döndükten sonra buluşmuş olmalıdırlar. Yüce Allah, Hz. Harun'a, Firavun'u hakka çağırmaya kardeşi ile birlikte gitmesini vahyetmiştir. İşte bunun üzerine ikisi birlikte korkularım, kaygılarını yüce Allah'a duyuruyorlar:

"Musa ve Harun dediler ki; 'Ey Rabb'imiz, korkarız ki, Firavun bize karşı taşkınlık yapar, ya da azgınlığını arttırır."

"Taşkınlık" ilk aşamada hemen yapılan kötülük anlamına gelir. "Azgınlık" ise taşkınlıktan da işkenceden de daha geniş kapsamlı bir kavramdır. O günlerin zorba Firavunu bu kötülüklerin herhangi birini ya da her ikisini birlikte yapmaktan çekinmeyecek derecede azıtmış bir canavardır.

Yüce Allah hemen onlara kesin cevabını yetiştiriyor. Her türlü korkuyu ve endişeyi silen bir cevaptır bu. Okuyalım:

"Allah onlara dedi ki; 'Korkmayız, ben sizinle beraberim; ben her şeyi işitir, her şeyi görürüm."

Ben sizin yanınızdayım. Ben ki, güçlü, kahredici, yüce ve uluyum. Ben ki, kullarımın üzerinde ezici bir egemenliğe sahibim. Ben ki bütün evreni, canlıları, fertleri ve nesneleri sadece bir "ol" direktifi ile yaratanım. İşte bu sıfatlarımla sizin yanınızdayım. Aslında bu kısa ve kesin güvence yeterlidir. Fakat yüce Allah onların güvenini pekiştirmeyi uygun görüyor. Bunun için desteğini somut bir gerekçeyle perçinliyor. Tekrar okuyalım:

"Ben her şeyi işitir, her şeyi görürüm."

Firavun sizi karşısında görünce istediği kadar parlasın, taşkınlık yapsın, azıtsın; ne yazar, ne yapabilir, elinden ne gelir? Her şeyi işiten, her şeyi gören yüce Allah onlarla birlikte olduktan sonra o kim oluyor?

Bu güven aysının ardından çağrıyı nasıl yapmaları gerektiğine, nasıl bir tartışma yolu izleyeceklerine ilişkin bir talimatla, bir taktik dersi ile karşılaşıyoruz. Okuyalım:

"Ona varınız ve deyiniz ki; 'Biz Rabb'inin sana gönderdiği elçileriz. israiloğullarının bizimle birlikte Mısır'dan ayrılmalarına izin ver. Onlara işkence etme. Sana Rabb'inden doğru söylediğimizi kanıtlayacak mucizelerle geldik. Doğru yola girenler esenliğe ereceklerdir."

"Bize gelen vahye göre Allah'ın ayetlerini yalanlayarak gerçeğe sırt çevirenler azaba uğrayacaklardır."

Görüldüğü gibi bu taktik ile ilk önce elçiliklerinin temel dayanağını vurgulamaları emrediliyor. Tekrarlıyoruz:

"Biz Rabb'inin sana gönderdiği elçileriz."

Bu çarpıcı girişin amacı Firavun'a evrende kendisinin ve bütün insanların Rabbi olan bir ilahın varlığını duyurmaktır. Bu ilah o günlerin bazı yaygın putperest hurafelerinde ileri sürüldüğü gibi sadece Musa ile Harun'un, ya da sırf İsrailoğullarının ilahı değildir. Bu geleneksel hurafelere göre her oymağın ve her soy topluluğunun bir, ya da birkaç ilahı vardı. Bunun yanısıra Firavun'un, Mısır da tapınılan bir ilah olduğu, çünkü ilahlar soyundan geldiği saplantısı da asılsızdır. Bu saplantı çeşitli yüzyıllarda yaygın bir biçimde savunula gelmiştir.

Arkasından Hz. Musa ile Hz. Harun'un misyonları, elçilik görevlerinin içeriği açıklanıyor. Okuyoruz:

"İsrailoğullarının bizimle birlikte Mısır'dan ayrılmalarına izin ver, onlara işkence etme."

Onların Firavun nezdindeki elçilikleri bu misyonla sınırlı idi. Yani İsrailoğullarını kurtaracaklar, Allah'ın birliği inancına döndürecekler ve yüce Allah'ın kendilerine yurt olarak belirlediği "Kutsal topraklar"a göç etmelerini sağlayacaklardı (Sonradan bu yurtlarında kargaşa çıkaracaklar ve yüce Allah da onları toplu biçimde yok edecektir.)

Arkasından "Allah'ın elçileriyiz" derken doğru söylediklerine ilişkin kanıtlar gösteriyorlar. Okuyalım:

"Sana Rabb'inden doğru söylediğimizi kanıtlayacak mucizelerle geldik."

Bu mucizeler sana Rabbimizin emri ile geldiğimizi, sınırlarını çizdiğimiz bu görevi bize verenin gerçekten yüce Allah olduğunu kanıtlar.

Arkasından Firavun'a özendirici, gönül alıcı bir söz söylüyorlar. Okuyoruz:

"Doğru yola girenler esenliğe ereceklerdir."

Yani umutları odur ki, Firavun, doğru yola girsin de esenliğe erenler arasına katılmayı haketsin.

Bu özendirici cümleyi bir tehdit ve korkutma ifadesi izliyor. Fakat okuyacağımız sözlerin içerdiği tehdit ve korkutma direkt değildir, dolaylıdır. Çünkü Firavun'un kof büyüklük kompleksini ve azgınlığını depreştirmekten dikkatle kaçınıyorlar. Okuyoruz: `

"Bize gelen vahye göre Allah'ın ayetlerini yalanlayarak gerçeğe sırt çevirenler azaba çarpılacaklardır."

Umutları odur ki, Firavun, Allah'ın ayetlerini yalanlayanlardan, gerçeğe sırt dönenlerden olmaz:

İşte yüce Allah, Hz. Musa ile Harun'un kalplerine böylece güven aşılamış, onların yolunu çizmiş ve işlerini programlamıştır. Artık ne yapacaklarını bilerek, adımlarını nasıl atacaklarının bilincinde olarak, kendilerine güvenerek yola çıkabilirler.

Bu noktada sahnenin perdesi iniyor. Bu perde tekrar kalktığında Hz. Musa ile Hz. Harun'u, azgın zorba ile karşılıklı konuşurken, hararetli hararetli tartışırken göreceğiz.

DAVETİN BAŞLANGICI VE FİRAVUN

Hz. Musa ile Hz. Harun, Firavun'un yanına vardılar. Ayetler onun yanın; nasıl gittiklerini anlatmıyor. Her şeyi işiten ve gören Rabb'leri yanlarında olduğu halde o zorbanın yanına vardılar. Adına konuştukları, sözcüsü oldukları bu güç, bu otorite ne büyük bir güç, ne ezici bir otoritedir. Bu yüce otoritenin yanında Firavun gibi bir zorbanın lafı mı olur? Varsın, kim olursa olsun! Yanma girince Rabb'lerinin kendilerine duyurmayı emrettiği mesajı duyurdular ona Şimdi karşısında durduğumuz sahne Hz. Musa ile Firavun arasında geçen bir karşılıklı konuşma ile başlıyor. Okuyalım:


Kuran-i Kerim Tefsiri

O

Tä-Hä

O

49- Firavun "Ey Musa, sizin Rabb'iniz kimdir? "dedi.

50- Musa "Bizim Rabb'imiz, her varlığı farklı niteliklerle donatarak yaratan, sonra da bu varlıkları nitelikleri doğrultusunda yönlendiren Allah'dır."

Hz. Musa, ile Harun kendilerini tanıtırlarken "Biz Rabb'inin sana gönderdiği elçileriz" diye söze girmişlerdi, ama Firavun, Hz. Musa ile Harun'un Rabbinin kendisinin de Rabbi olduğunu kabul etmeye yanaşmıyor. Bu yüzden asıl yetkili elçi olduğunu farkettiği Hz. Musa'ya soru sorarken şöyle diyor:

"Ey Musa, sizin Rabbiniz kimdir?"

Adına konuştuğunuz ve İsrailoğullarını serbest bırakmamı istediğiniz "Rabbiniz" kimdir?

Hz. Musa ise yüce Allah'ın yaratıcılık, yoktan varedicilik ve yönlendiricilik sıfatlarını vurgulayarak bu soruya karşılık veriyor. Okuyoruz:

"Bizim Rabb'imiz, her varlığı farklı niteliklerle donatarak yaratan, sonra da bu varlıkları nitelikleri doğrultusunda yönlendiren Allah'dır."

Yani bizim Rabb'imiz her varlığa "varoluş" niteliğini armağan etti. Her varlığı, varoluşuna kattığı, fıtratını donattığı niteliklere sahip olarak yarattı. Sonra her varlığı yaratılış amacını oluşturan fonksiyona yöneltti, onu bu fonksiyonu ile uyumlu, yardımcı imkânlarla donattı. Ayette kullanılan "sonra" sözcüğü, zamanca bir "sıralama", "arkaya bırakma" anlamı taşımaz. Çünkü yaratılan her varlık, yaratılış amacını oluşturan fonksiyona doğal olarak eğilimli biçimde yaratılır. Başka bir deyimle varlıkların yaratılışları ile fonksiyonların yaratılışı arasında bir zaman aralığı yoktur. Buradaki "sonra"lık bir varlığın yaratılışı ile o varlığın fonksiyonuna yönlendirilişi arasındaki düzey farkını ifade eder. Başka bir deyimle herhangi bir varlığı fonksiyonuna yöneltmek, onu başıboş olarak yaratmaktan daha üst düzeyli bir eylemdir.

Burada Hz. Musâ'nın dilinden bize aktarılan ilahi vasıf, şu varlık alemini yaratan ve yönlendiren ilahlık belirtilerini en özlü biçimde dile getiren vasıftır. Yani her varlığı "varoluş" sunmayı, her varlığı yaratılış amacına uygun niteliklerle donanmış olarak yaratmayı ve her varlığı yaratılış amacına uygun fonksiyona yöneltmeyi kasdédiyoruz. İnsan gücünün yettiği oranda gözünü ve basiretini şu koca evrenin çeşitli kesimleri üzerinde gezdirdiği takdirde küçük-büyük her varlıkta bu yoktan varedici ve yönlendirici "güç"ün izlerini açıkça görür. Bu izler ték tek atomlardan en iri cisimlere, tek hücreden insanda somutlaşan en yüksek düzeyli canlılara kadar, her varlıkta açıkça gözlenebilir.

Şu koca evreni düşününüz. Sayısız atomlardan, hücrelerden, maddelerden, canlılardan oluşmuştur. Her atom kımıldıyor, her hücre canlılık belirtileri gösteriyor. Her canlı hareket ediyor, her varlık diğer varlıklarla karşılıklı ilişki halinde, ortak çalışma içindedir. Bütün varlık birimleri gerek tek başına, gerekse öbür varlık birimleri ile birlikte, yaratılışlarında ve yapılarında varolan doğal yasalar uyarınca faaliyet gösterirler. Bu faaliyetler de bir an bile bir çatışma, bir çelişme, bir aksama ve bir gevşeklik görülmez.

Her varlık birimi, başlıbaşına ayrı bir evrendir, kendine özgü bir alemdir. Bütün atomlar, bütün hücreler, bütün organlar ve sistemler yaratılış amacını oluşturan öz karakterine göre, genel doğa yasalarının çerçevesi ile sınırlı olarak uyumlu ve düzenli faaliyet gösterirler.

Koca evren bir yana, insan bilimi, insan çabası bile tek tek varlık biçimlerinin özelliklerini, fonksiyonlarını, bozukluklarını, bu bozuklukların giderilme yollarını araştırıp ortaya koyabilme konusunda yetersizdir. Sözünü ettiğimiz sadece bu varlık birimlerine yönelik bir araştırma, onlarla ilgili bilgi edinme çabasıdır. Yoksa insanların onları ne yaratması ve ne de fonksiyonlarını yönlendirmesi sözkonusudur. Bu işler, insan kapasitesinin tamamen dışındadır. Çünkü insan da yüce Allah'ın bir yaratığıdır. Ona "varoluşu"nu sunmuş, onu yaratılış amacına uygun niteliklerle donatmış, onu bu amaca uygun fonksiyonlara yönlendirmiştir. Tıpkı canlı-cansız diğer tüm varlıklar gibi.

Söylediğimiz iş, ortaksız Allah'ın, her varlığa kendine özgü yaratılışını sunduktan sonra onu fonksiyonlarına yönlendiren yüce Rabb'imizin'.tekelindedir. Firavun, Hz. Musa'ya bu sorunun arkasından şu ikinci soruyu soruyor:


Kuran-i Kerim Tefsiri

O

Tä-Hä

O

51- Firavun "Peki, bizden önceki kuşakların durumu ne olacak?" dedi.

Bizden önce yaşamış insan kuşaklarının durumu nedir? Bunlar nereye gittiler? Rabb'leri kimdi? Sözünü ettiğiniz ilahlarını tanımadan öldülerse durumları nasıl olacak? Devam ediyoruz:

52- Musa dedi ki; "Onlara ilişkin bilgi Rabb'imin katındaki kitapta yazılıdır Benim Rabb'im ne yanılır ne de unutun"

Böylece tarihin karanlık dehlizlerinde gömülü bulunan, bilgilerimize kapalı olan bu "gayb" meselesini, bilgisinden hiçbir şey kaçmayan ve hiçbir şeyi unutması sözkonusu olmayan Rabbine havale ediyor. Bu eski kuşakların gerek geçmişe ve gerekse geleceğe ilişkin durumlarını sadece o bilir. Çünkü hem bilinmez aleme ilişkin bilgi ve hem de insanların durumlarının ne olacağına ilişkin tasarruf yetkisi, yüce Allah'ın tekelindedir.

Sonra Hz. Musa sözlerine devam ederek, Firavun'a, yüce Allah'ın evrene ilişkin tasarlayıcılığının belirtilerini, insan denen şu varlığa bağışladığı bazı nimetleri ve imkânları tanıtıyor. Bu tanıtmayı yaparken özellikle Firavun'un yakınında bulunan, toprakları verimli, suları bol, tarım alanları zengin, hayvancılığı gelişmiş olan Mısırdaki, her an görebildiği ilahi nimetleri örnek gösteriyor.

53- "O size yeryüzünü beşik yaptı, orada sizin için yollar açtı ve gökten su indirdi. O su sayesinde çiftler halinde çeşitli bitkiler bitirdik.

54- Bu bitkilerden kendiniz yiyesiniz ve hayvanlarımızı otlatasınız diye. Sağduyu sahiplerinin bu olaylardan alacakları birçok dersler vardır.

Yeryüzünün her tarafı insanlar için her zaman bir beşik gibidir. Tıpkı bebek beşiği gibi. Tüm insanlar da aslında yeryüzünün yavruları, çocuklarıdırlar. Yeryüzü onları bağrında barındırır ve sütü ile besler. Öte yandan yeryüzü, insanların üzerinde yürümelerine, toprağı sürmelerine, ekip biçmelerine ve yaşamalarına elverişli olarak yaratılmış, bu faaliyetler için insanların yararlarına sunulmuştur. Her şeyi tasarlayıp yönlendiren yüce Allah, her şeyi amacına uygun olarak yarattığı gün, yeryüzüne bu konumu vermiştir. Görevine uygun niteliklerle donatarak yarattığı yeryüzünü, gerçekleşmesini öngördüğü "hayat" olgusuna elverişli olarak varetti. Bunun yanısıra fonksiyonuna uygun nitelikle donatarak yarattığı insanoğlunu da, bu yeryüzünde yaşamaya uygun bir biçimde yarattı. Yani yeryüzünü insanların yararına sunduğu gibi orayı onlar için beşik de yaptı. Bu anlamların her ikisi birbirine yalan ve bağlantılıdır.

Beşik örneği ve "yarara sunulma" benzetmesi, Mısır için olduğu oranda dünyanın hiçbir bölgesi için geçerli değildir. Bu ülke toprakları verimli, yemyeşil bir vadidir. Oranın insanları en az emekle topraklarını ekip biçme imkânına sahiptirler. Burası bu nitelikleri ile sanki içinde yatan bebeği bağrına basan, kayran, şefkat dolu bir "çocuk beşiği" gibidir.

Yeryüzünü insanlar için beşik olarak tasarlayan yüce yaratıcı orada insanlar için yollar açtı, gökten oraya su indirdi. Bu yağmur sularından nehirler ve yeraltı kaynakları oluşuyor. Bu nehirlerden biri de Firavun'un yakınından akan Nil nehridir. 'Bu sular sayesinde yeryüzünde, erkekli-dişili çiftler halinde çeşitli türden bitkiler yetişmektedir. Bu açıdan da Mısır yeryüzünün en dikkat çekici örnek yöresidir. Bu ülkede gerek insan besini ve gerekse hayvan yemi olarak çeşitli bitkiler ve otlaklar yetişmektedir.

Yüce"tasarlayıcı, bitkileri, öbür canlılar gibi, erkekli-dişili çiftler halinde yarattı. Erkekli-dişili çiftler halinde olmak, bütün canlılarda görülen ortak bir olgudur. Çoğu bitkilerde erkeklik ve dişilik organı aynı çiçek üzerinde bulunur. Kimi bitkilerde de, çeşitli hayvan türlerinde olduğu gibi, "döllenme" sadece erkeklik organı taşıyan bitkiler tarafından gerçekleştirilir. Böylece hayat yasaları açısından bütün canlı türleri arasında uyum ve süreklilik sağlanır. Devam ediyoruz:

"Sağduyu sahiplerinin bu olaylardan alacakları birçok dersler vardır."

Rotasını şaşırmamış hiçbir sağlıklı akıl düşünemezsiniz ki, bu hayret uyandırıcı düzeni düşünsün de bu düzenin içerdiği kanıtları farketmesin; bu kanıtların, her varlığa yaratılış biçimini sunarak onu fonksiyonuna yönlendiren tasarlayıcı bir yaratıcının varlığını ispatladığını gözlemesin.

Daha sonraki ayetlerde Hz. Musa'nın bu konuşması doğrudan doğruya yüce Allah'ın bir sözü ile noktalanıyor. Okuyalım:


Kuran-i Kerim Tefsiri

O

Tä-Hä

O

55- Sizleri topraktan yarattık, yine oraya döndüreceğiz ve tekrar dirilterek oradan çıkaracağız.

56- Biz Firavun'a tüm ayetlerimizi gösterdik, fakat o bunları yalanladı, kabul etmeye yanaşmadı.

Hani şu sizin için beşik görevi yapan, üzerinde yollar açılan, üzerine gökten yağmurlar yağdırılıp insan besini ve hayvan yemi olsun diye erkekli-dişili bitki çiftleri yetiştirilen yeryüzü var ya. İşte sizleri o yeryüzünün toprağından yarattık, sizi yine oraya döndüreceğiz ve öldükten sonra tekrar dirilterek oradan çıkaracağız.

İnsan bu yeryüzünün hammaddesinden yaratıldı. Organizmasının bütün hücreleri ve dokuları yeryüzünün elementlerinden oluşmuştur. Yeryüzünün bitkileri ile besleniyor, suyunu içiyor ve havasını teneffüs ediyor. Kısacası insan yeryüzünün çocuğudur, burası onun beşiğidir. Günü gelince döneceği yer de burasıdır. Bu yeryüzünün toprağı vücudunu yutacak çürümüş kemiklerini elementlerine karıştıracak ve çürüyen bedeninin yayacağı gazlar havadaki gazlara katılacaktır. Sonra yine diriltilerek oradan çıkarılacaktır. Bu ikinci hayatı, ilk yaratılışının uzantısı olacaktır.

Yeryüzü ile insan arasındaki sıla ilişkiyi vurgulayan bu "hatırlatma" ile kendisini ilah sanan, mağrur Firavun ile Hz. Musa arasındaki bu karşılıklı konuşma sahnesi arasında sıkı bir bağlantı vardır. Çünkü insanlar önünde ilahlık taslayan bu şımarık zorba aslında bu topraktan yaratılmış ve ölünce onun kara bağrına dönecektir. Başka bir deyimle bu başı dönmüş diktatör bozuntusu, yüce Allah'ın yeryüzünde yaratarak fonksiyonuna yönlendirdiği diğer sıradan varlıklardan biridir, başka bir niteliği yoktur. Devam ediyoruz:

"Biz Firavun'a tüm ayetlerimizi gösterdik, fakat o bunları yalanladı, kabul etmeye yanaşmadı."

Ona evrendeki ayetlerimizi gösterdik. Hz. Musa, bu evrensel ayetlerin onun yakın çevresinde bulunanlarına dikkat çekmeye çalıştı. Ayrıca ona yılana dönüşen değnek mucizesi ile ak parıltı saçan el mucizelerini, ayetlerini gösterdi. Burada bu mucizelerin gösterilişine ayrıca değinilmiyor. Çünkü bunlar yüce Allah'ın ayetlerinin bütünü içinde yer alırlar ve O'nun evrendeki ayetleri bu iki mucizeden hem daha büyük, hem de daha kalıcıdır. Bu yüzden burada bu iki mucizenin Firavun'a gösterildiği ayrıca belirtilmiyor. Fakat bu gösterinin gerçekleştiğini biz sözün akışından, dolaylı olarak anlıyoruz. Çünkü Firavun'un, "bütün ayet(er"i yalanlandığı vurgulanıyor. Bu vurgulamadan anlıyoruz ki, o bu iki mucizeyi de inkâr etmiştir. Ayetleri okumaya devam ediyoruz:


Kuran-i Kerim Tefsiri

O

Tä-Hä

O

57- Dedi ki; "Ey Musa, sen bizi büyücülüğünle yurdumuzdan çıkarmaya mı geldin?"

58- "Biz de seninki gibi bir büyü ile karşına çıkacağız. Seninle buluşacağımız bir zaman belirle . Bu randevudan sen de bizde caymayalım. Buluşma yerimiz açık bir düzlük olsun."

59- Musa "Sizinle buluşmamız süslenme gününüzde, halkın toplandığı kuşluk vakti olsun" dedi.

Görülüyor ki, Firavun, Hz. Musa karşısında pesetti, tartışmayı sürdüremedi. Çünkü Hz. Musâ'nın öne sürdüğü deliller son derece açık ve güçlü idi. Sebebine gelince bu delilleri, yüce Allah'ın evrendeki ayetleri ve Hz. Musa eli ile gösterilen özel mucizeler oluşturuyordu. Firavun tartışmayı sürdüremeyince Hz. Musa'yı büyücülükle suçlama şarlatanlığına başvurdu. Ona göre değneğin yerde sürünen bir yılana dönüşmesi ve koltuk altına daldırılan sapasağlam bir elin ak parıltı saçarak dışarı çıkarılması birer "büyü"den başka bir şey değildi.

Büyücülüğün Firavun'un aklına gelen ilk ihtimal olması, aslında normaldi. Çünkü bu sanat o günlerde Mısır'da pek yaygındı. Üstelik Hz. Musa'nın gösterdiği bu iki mucize nitelikleri itibarı ile geleneksel büyü gösterilerine pek benziyorlardı.

Büyücülüğe gelince bu bir hayal oyunudur, gerçek değildir. Özü bakımından gözü ve diğer duyu organlarını yanıltmaya dayanır. Bu yanıltmaca, bazan algı aldanmasına kadar işi vardırabilir. Beyinde gerçek algılara benzer somut algılar meydana getirebilir. O durumlarda insan, aslında varolmayan bir nesneyi sanki varmış gibi, ya da olduğundan farklı bir biçimde görebilir. Tıpkı bunun gibi büyülenmiş insanlarda, kimi zaman öyle sinirsel ya da organik etkilenmeler görülebilir ki, somut dış etkenler olsa aynı etkilenmeleri meydana getirirler.

Ama Hz. Musâ'nın mucizeleri bu türden aldatmacalar değildirler. Onlar yüce Allah'ın yoktan varedici sanatının eserleridir. Bu güçlü sanat, nesnelerin yapısını gerçekten değiştirir. Bu değiştirme kimi zaman geçici, kimi zaman da kalıcı olur. Şimdi okuduğumuz ayetleri inceleyelim:

"Dedi ki; Ey Musa, sen bizi büyücülüğünle yurdumuzdan çıkarmaya mı geldin?"

Anlaşılan Firavun'un, İsrailoğullarını köleleştirmesi, onların nüfusça çoğalıp iktidarı ele geçirmeleri korkusundan kaynaklanan politik bir önlemdi. Zaten diktatörler, iktidarlarını korumak için en vahşice, en barbarca cinayetleri işlemekten çekinmezler. Bu uğurda insanlıkla, ahlak kuralları ile şerefle ve vicdanla en bağdaşmaz entrikalara, gözlerini kırpmadan başvururlar. İşte bundan dolayı Firavun, İsrailoğullarına karşı sinsi bir soykırım politikası uyguluyor, onları eziyordu. Bu politikası uyarınca bu toplumun erkek çocuklarını öldürüp kız çocuklarını sağ bırakıyor, normal yaştaki erkekleri de ağır angaryalara koşarak tedrici bir ölüme sürüklüyordu. Bu yüzdendir ki, Hz. Musa ile Harun, kendisine "İsrailoğullarının bizimle birlikte Mısır'dan ayrılmalarına izin ver, artık onlara işkence etme" dedikleri zaman, onun bu öneriye verdiği karşılık, "Ey Musa, sen bizi büyücülüğünle yurdumuzdan çıkarmaya mı geldin?" şeklinde oldu. Çünkü İsrailoğullarının serbest kalmaları, iktidarını ve ülkesini ele geçirmelerinin ilk adımı olarak yorumluyordu.

Madem ki, Hz. Musa, bu amaçla İsrailoğullarının serbest bırakılmalarını istiyordu ve madem ki, gösterdiği bütün olağanüstü kanıtlar basit birer büyü gösterisiydi, o halde ona verilecek cevap son derece kolaydı. Okuyoruz:

"Biz de seninki gibi bir büyük ile karşına çıkacağız."

İşte zorbaların, diktatörlerin geleneksel mantığı budur. Onlara göre inanç sahiplerinin mücadelelerinin arkasında mutlaka dünyaya ilişkin bir amaç yatar. Onların savundukları dava, iktidar ve koltuk ihtirasını gizleyen bir maskeden başka bir şey değildir. Sonra onlar dava adamlarında bazı kozlar, bazı haklılık kanıtları görürler. Bu kanıtlar, kimi zaman Hz. Musa'nın mucizeleri gibi, olağanüstü uygulamalar olur. Kimi zaman da olağanüstü bir nitelik taşımamakla birlikte insanların kalplerini yavaş yavaş etkileyen önlemler olur. O zaman diktatörler hemen bu önlemlere görünüşte onlara denk düşen, benzer önlemlerle karşılık verirler. Bize karşı büyü ile mi karşı çıkılıyor? Biz de ona büyü ile karşı koyarız. Bize sözle mi karşı çıkıldı? Biz de ona aynı türden sözlerle karşılık veririz. Bize karşı reformculuk, aksaklıkları düzeltme silahı ile mi çıkılıyor. Biz de bu kampanyaya karşı sözde reformcu ve aksaklıkları düzeltici gibi görünürüz. Bize yararlı bir iş yapılarak mı karşı konuluyor? Biz de başka bir iyi iş yapıyormuşuz gibi sahneye çıkarız. İşte zorbaların zihniyeti, iktidarlarını koruma yöntemlerinin özü budur. Fakat onlar bilmezler ki, inanç sistemlerinin "iman" kaynaklı birikimleri ve yüce Allah'ın yardımı biçiminde cephaneleri vardır. İnanç sistemleri düşmanlarını bu birikimler ile ve bu cephanelerle yenerler. Yoksa görünüşlerle ve şekilci önlemle değil.

İşte bu amaçla Firavun, Hz. Musa'dan kendi büyücüleri ile karşılaşacağı bir "randevu" belirlemesini istedi. Meydan okuma edası ile karşılaşma zamanının seçimini karşı tarafa bıraktı; "Seninle buluşacağımız bir zaman belirle" dedi. Meydan okuma edasını pekiştirmek amacı ile kararlaştırılacak randevudan tarafların caymamasını ısrarla vurguladı; "Bu randevudan sen de biz de caymayalım" dedi. Ayrıca karşılaşma yerinin seyircinin izlemesine elverişli, geniş bir düzlük olmasını önerdi; "Buluşma yerimiz açık bir düzlük olsun" dedi. Böylece meydan okumasının dozunu daha da arttırdı.

Hz. Musa, Firavun'un bu meydan okuma amaçlı teklifini kabul etti. Karşılaşma günü olarak da Mısır halkının süslü elbiseler giyerek ve takılar takarak meydanlarda, açık yerlerde toplandıkları, şenlikli bir bayram gününü seçti. Okuyalım:

"Musa dedi ki; 'Sizinle buluşmamız süslenme günü olsun.

Ayrıca halkın o gün kuşluk vakti toplanmasını önerdi. Böylece karşılaşma, hem herkese açık bir alanda olacak ve hem de günün aydınlık, güneşli bir diliminde yapılacaktı. Görülüyor ki, Hz. Musa, Firavun un meydan okumasına aynen karşılık verdiği gibi üstelik daha cesurca davranarak bir bayram gününün en aydınlık, en bol güneşli ve en kalabalık olmaya elverişli bir zaman dilimini seçti. Sabah vaktini seçmedi, çünkü o saatlerde halkın çoğu henüz evlerinden çıkmamış olurdu. Öğle vaktini seçmedi, çünkü halkın toplanmasını ayrı sıcak engelleyebilirdi. Akşam saatlerini de seçmedi, çünkü bu saatlerde hava kararacağı için halk toplantı yerinde kalmaz, dağılmaya başlar, ya da dağılmasa bile olup bitecekleri iyi göremezdi:

Böylece "iman" ile "azgınlık" arasındaki meydan okumanın ilk perdesi burada noktalandı.

Bu noktada perde kapanıyor. Bir süre sonra tekrar açıldığında "karşılaşma" sahnesi ile yüzyüze geleceğiz.


Kuran-i Kerim Tefsiri

O

Tä-Hä

O

İMAN İLE AZGINLIĞIN KARŞILAŞMASI

60- Bunun üzerine Firavun dönüp gitti, hilelerini hazırladıktan sonra randevu yerine geldi.

Şimdi bu kısa ifadenin bu kadar az sözcüğe neleri sıkıştırdığını birlikte düşünelim. Firavun, bir karşılaşmanın yapılacağını haber vererek bu konudaki talimatını veriyor. Önde gelen yardımcıları bu karşılaşmaya ilişkin görüşlerini açıklıyorlar. Arkasından Firavun, Hz. Musa ile yarışacak olan seçme büyücülerine dönüyor. Onları özendiriyor, yüreklendiriyor,kendilerine büyük ödüller vadediyor. Sonra yarışmaya ilişkin görüşlerini ve taktiklerini anlatıyor, danışmanları da bu alandaki düşüncelerini dile getiriyorlar. İşte size bir yığın lâf Fakat görüyorsunuz ki, ayet-i celile bu lâf yığınını "Bunun üzerine Firavun dönüp gitti, hilelerini hazırladıktan sonra randevu yerine geldi" şeklindeki birkaç cümlecikle özetleyiverdi. Bu kısacık tek ayet, şu üç ardışık hareketi ifade ediyor: Firavun'un dönüp gitmesini, hilelerini ve plânlarını hazırlamasını ve karşılaşma alanına gelişini.

Hz. Musa, yarışma öncesinde Firavun'un büyücülerine öğüt vermeyi uygun gördü. Onları yalancılığın ve yüce Allah'a iftira atmanın acı sonu hakkında uyardı. Bu öğütleri ile onları doğru yola döndürmeyi ve büyü yolu ile kendisine meydan okumaktan vazgeçirmeyi denedi. Çünkü büyücülük, bir aldatmaca idi. Okuyoruz:

61- Musa onlara dedi ki; "Vay gele başınıza! Allah adına yalan uydurmayınız. Yoksa sizi bir azaba çarptırarak kökünüzü kurutur. Allah'a iftira atan gerçekten aldanmıştır."

Doğru ve samimi söz bazı kalpleri etkiler, onların derinliklerine işler. Bu olayda da böyle olduğu görülüyor. Anlaşılan Firavun'un bazı büyücüleri, bu samimi sözlerden etkilendiler ve yapacakları gösteri konusunda isteksizliğe,,tereddüde kapıldılar. Fakat yarışmanın hararetli taraftarları hemen paçaları sıvadılar, Hz. Musâ'nın işitmesinden çekindikleri fısıltılarla, tereddütlü arkadaşları ile tartışmaya koyuldular, onları ikna etmeye giriştiler. Okuyoruz:

62- Bunun üzerine büyücüler aralarında gizlice fısıldaşarak durumlarım tartıştılar.

Büyücüler birbirlerini kışkırtmaya yöneldiler. Aralarındaki hızlı Firavun yanlıları, Hz. Musa ile Hz. Harun'dan duyulan korkuyu abartarak endişelenen arkadaşlarını psikolojik baskı altına almaya giriştiler. Bu elebaşları "Bu iki adam, ülkemizi, yani Mısırı ele geçirmek ve halkımızın inançlarını değiştirmek istiyorlar. Bu yüzden tereddüde ve iç tartışmaya meydan vermeden el birliği ile bu ortak tehlikeye karşı koymamız gerekir. Bu gün ölüm-kalım savaşının günüdür. Bu savaşı kazanan taraf, zafere ve kesin başarıya ulaşan taraf olacaktır" türünden propagandalar yapıyorlardı. Okuyoruz:


Kuran-i Kerim Tefsiri

O

Tä-Hä

O

63- Ve dediler ki; "Bu iki adam büyücüdür, sizleri büyüleyerek yurdunu,ulan çıkarmak, sizin örnek dininizi ortadan kaldırmak istiyorlar."

64- "Bütün hilelerinizi biraraya getiriniz, sonra sıra halinde buluşma yerine geliniz. Bugün üstün gelen başarıya ermiştir."

Görülüyor ki, Hz. Musâ'nın samimi, doğru ve inanç yüklü kısacık sözleri, eğrilik yanlılarının kampı üzerine bir bomba gibi inerek onların saflarını darmadağın etti. Onların kendilerine ve güçlerine olan güvenlerini sarstı, savundukları inançlardan ve düşüncelerden kuşkulanmaya başladılar. Bu yüzden aralarındaki ayrılar yüreklendirmelére ve karşı tarafa dönük kışkırtmalara gerek duydu. Oysa Hz. Musa ile Hz. Harun sadece iki kişi idiler. Buna karşılık büyücüler kalabalıktı. Üstelik arkalarında Firavun, Firavun'un krallığı, ordusu, zorbalığı ve serveti vardı. Ama Hz. Musa ile Hz. Harun da yalnız değillerdi. Onların beraberlerinde her şeyi işiten ve her şeyi gören Rabbleri vardı.

Gerek azgın ve zorba Firavun'un, gerekse sırtlarını bu zorbaya dayamış olan büyücülerin tutumlarını da ancak bu faktörün ışığı altında açıklayabiliriz. İşin en başına dönersek şu soru kafamıza takılır:

Hz. Musa ile Hz. Harun kimdirler ki bu iki garip adam kim oluyorlar ki, önce Firavun onlara meydan okuma gereğini duyuyor, sonra onların meydan okumalarını kabul ediyor; arkasından plânlarını ve tuzaklarını kurup karşılaşma alanına geliyor, onca büyücüyü biraraya getiriyor, kalabalıkları karşılaşmayı izlemek üzere meydanda topluyor; üstelik kendisi ve önde gelen yakınları yarışmayı görmek için meydandaki yerlerini alıyorlar. Nasıl oldu da Firavun, Hz. Musâ'nın kendisi ile tartışmasına, ona kafa tutmasına göz yumabildi. Oysa Hz. Musa, onun amansız baskısı altında ezilmiş, köleleştirilmiş bir toplum olan İsrailoğullarından biri değil mi? Burada Hz. Musa ve Harun ile beraber olan ve her şeyi işitip her şeyi gören yüce Allah'ın bu iki garip elçisine sunduğu bir heybetle, bir ürkütücü saygınlıkla karşı karşıyayız.

Yine hünerli büyücülerin saflarım parçalanma tehlikesi ile karşı karşıya getiren o kısa konuşmanın gücünün arkasında da bu heybeti, bu ürkütücü saygınlığı aramak gerekir. Bu parçalanma sarsıntısı üzerine büyücüler aralarında fısıldaşmaya, somut tehlike, çanları çalmaya, birbirlerini kışkırtmaya; birlik, dayanışma ve direnme çağrılan yapmaya mecbur olmuşlardır. Sonra ileriye atıldılar.

65- Büyücüler "Ey Musa, ya sen önce hünerini göster ya da önce biz hünerimizi ortaya koyalım" dediler.

Bu teklif, rakibe yöneltilmiş bir meydan savaşı çağrısıdır. Bunun yanısıra iç dayanışma, centilmenlik ve cesaret kaynaklı meydan okuma anlamlarını da taşır. Devam ediyoruz:

66- Musa "Önce siz hünerinizi gösterin" dedi.

O sırada adamların yere attıkları ipler ve değnékler büyülerinin etkisi ile Musa'ya yürüyorlarmış gibi göründüler.

Hz. Musa rakiplerinin meydan okumalarını kabul etti; ilk hamleyi yapma fırsatını onlara tanıyarak son sözü söyleme hakkını kendine bıraktı. Fakat o ne? Adamlar, görüldüğü kadarı ile müthiş bir büyü gösterisi yaptılar. Kalabalık sürpriz bir sarsıntı ile çalkalandı, bu sarsıntının dalgaları Hz. Musâ ya kadar ulaştı. Okuyalım:

67- Bunun üzerine Musa'nın içine korku düştü.

İfade sözkonusu büyü gösterisinin müthişliğini ve çarpıcılığını açığa vuruyor. Öyle ki, her şeyi işiten ve her şeyi gören yüce Rabbi yanıbaşında olduğu halde rakiplerinin büyü gösterisi, Hz. Musa'nın içine korku düşürüyor. Hz. Musâ'nın içine korku düşebilmesi için, kendisine daha güçlü olduğunu bir an için unutturan müthiş bir olay meydana gelmiş olmalıdır. Bunun üzerine yüce Allah'ın kendisine, onun yanında olduğunu ve asıl ezici gücün kendinde olduğunu hatırlatması gerekmiştir. Okuyalım:


Kuran-i Kerim Tefsiri

O

Tä-Hä

O

68- Allah ona dedi ki; "Korkma, üstün gelecek olan sensin. "

69- "Sağ elindeki değneğini yere atıver de onların gösterdikleri marifetleri yutuversin. Onların hünerleri, bir büyücü hilesinden ibarettir. Büyücü hiçbir yerde başarılı olamaz. "

Korkma, üstün olan sensin. Çünkü sen "hak" taraftarısın, onlar ise "batıl"yanlılarıdır. Sen inancına dayanıyorsun, onlar ise sanatlarına güveniyorlar. Sen bağlısı olduğun sistemin doğruluğunu kanıtlamak için meydana atıldın, onların bu yarışmadan bekledikleri ise ücret ve kazançtır. Sen en büyük güç ile ilişki kurmuşsun, onlar ise ne kadar azgınlık ve zorbalık yapsa da günün birinde ölüp gidecek olan bir yaratığa hizmet edïyorlar.

Sakın korkma, "sağ elindekini atıver." Hz. Musâ'nın elindekinin önemini büyütmek için "belirtisiz" bir ifade kullanılıyor. "Elindeki, onların gösterdikleri marifetleri yutuversin." Onların gösterisi, usta bir büyücünün ortaya koyduğu bir büyü eylemidir. Oysa büyücü, nereye giderse gitsin, hangi yolu tutturursa tuttursun, başarıya eremez. Çünkü o hayal peşinde koşar ve hayal oyunu oynar. Dayanağı değişmez, kalıcı, gerçek değildir. Onun durumu, gerçeğe dayanan, gücünü doğrudan alan "hak" yanlısı karşısındaki bütün eğrilik (batıl) taraftarları gibidir. Eğrilik taraftarının eğrisi, kimi zaman görkemli, parlak, havalı ve korkunç görülebilir. Bu göz aldanmasına ancak gerçeğin (hakk'ın) hava atmayan, küstahlığa kalkışmayan, gösterişe tenezzül etmeyen müthiş gizli gücünü fark edemeyenler uğrayabilirler. Gerçeğin gücü hava atmaz, ama sonunda eğrinin, batılın beynine balyoz gibi iniverir de bir de bakarsın ki, batılın defteri dürülmüş, gerçek tarafından yutuluvermiş, yokolmuş, gözden kaybolmuştur.

Hz. Musa elindeki değneği yere atar atmaz, büyük sürpriz meydana geldi. Ayet,bu sürprizin büyüklüğünü, büyücülerin vicdanlarında meydana getirdiği etkinin sarsıcılığı yolu ile anlatıyor. Bu büyücüler en ateşli bir kazanma hırsı ile bu karşılaşmaya çıkmışlardı. Yarışmaya çıkmaya hazırlandıklarından beri sürekli biçimde birbirlerini yüreklendirmişler, hatta birbirlerini kışkırtmışlardı. Üstelik hepsi de sanatlarının seçkin ustalarıdır. Hatta bu yüzden Hz. Musa'nın gönlüne gizli bir korku salmayı bile başarmışlar, bir peygamber olmasına rağmen yere attıkları değneklerini ve sopalarını sürüngen yılanlarmış gibi görmesini sağlamışlardır.

Ayet, büyücülerin vicdanlarında meydana gelen bu sürpriz sarsıntıyı köklü bir duygu değişikliği ve tam bir başkalaşım olarak ifade ediyor. Öyle ki, adamlar bu durumlarını sözlere dökemiyorlar, neye uğradıklarını anlatacak söz bulamıyorlar.

70- Bunu üzerine büyücüler secdeye kapanarak "Biz Musa ile Harun'un Rabbine inandık" dediler.

Bu, duyarlı sinirlere rastladığı için bütün vücudu sarsan, elektrik düğmesine bastığı için ışığı yakarak karanlıkları dağıtan bir dokunuştur. Bu, imanın insan kalbine akarak içindeki kâfirliği bir anda müzminliğe dönüştürmesidir.

Fakat zorbalar bu ince sırrı nereden anlayacaklar? Onların kalplerin nasıl değiştiklerini kavramaları hiç beklenebilir mi? Onlar çoktan beri azgınlık ve sapıklık bataklığında debelendikleri için; bağlılarının bir tek parmak işareti ile önlerinde eğilmelerine hep alıştıkları için yüce Allah'ın kalplerin değiştiricisi olduğunu; yüce Allah ile bağlantı kuran, Ondan güç alan, O'nun nuru ile aydınlanan kalbin başka hiçbir kimsenin egemenliğini kabul etmeyeceğini çoktan unutmuşlardır. Ayetleri okuyalım:


Kuran-i Kerim Tefsiri

O

Tä-Hä

O

71- Firavun dedi ki; "Ben size izin vermeden ona inandınız ha! O size büyücülüğü öğreten elebaşınızdır. andolsun ki, sağlı-sollu birer el ve ayağını,u kesecek, arkasından sizi hurma dallarına asacağım, böylece hangimizin azabı daha ağır, daha sürekliymiş, öğreneceksiniz.

Evet, zorba Firavun, imana gelen büyücülerine ne diyor? "Ben size izin vermeden ona inandınız ha!" Bu nasipsiz zorba bilmiyor ki, eski büyücüleri, kalplerini ateşi ile tutuşturmuş olan bu imanı, kendileri bile geri püskürtemezler. Çünkü "insan kalbi,rahmeti bol olan yüce Allah'ın iki parmağı arasındadır , onu dilediği tarafa döndürüverir. Ayeti okumaya devam ediyoruz:

"O size büyücülüğü öğreten elebaşınızdır."

Bu nasipsiz zorbaya göre büyücülerin Hz. Musâ ya teslim olmalarının sebebi budur. Yoksa bu teslim oluşun nedeni, hiç beklemedikleri bir kanaldan sızan iman nurunun kalplerine yürümesi, yada rahmeti bol olan yüce Allah'ın, gözlerini örten sapıklık perdesini kaldırmış olması değildir.

Arkasından sert tehditler yağıyor. Zorbaları ayakta tutan tek koz olan işkence ve ceza canavarı kanlı dişlerini göstermekte gecikmiyor. Bütün acımasız diktatörler öyledir. Kalpleri ve ruhları baskı altına almaktan umutlarını kesince hınçlarını bedenlerden, etlerden ve kemiklerden çıkarmaya kalkışırlar, gönüllerine boyun eğdiremedikleri kahramanların vücudlarını işkenceler altında inletirler. Okuyoruz:

"Andolsun ki, sağlı-solu birer el ve ayağınızı kesecek, arkasından sizi hurma dallarına asacağım!"

Arkasından acımasız kaba gücü ile çalım satıyor, hava atıyor. Ormandaki vahşi hayvanların kullandıkları, gözünü kırpmadan karınları deşen ve kemikleri kıran, kaba gücü ile üstünlük taslıyor. Kanıtlarla kendini savunan insan ile pençeleri ile saldıran hayvanı birbirinden ayırmıyor. Okuyalım:

"Böylece hangimizin azabı daha ağır, daha sürekliymiş, öğreneceksiniz."

Fakat iş işten geçti artık. İmanın dokunuşu, küçücük atomu görkemli kaynağına ulaştırmayı başarmıştır. Şimdi o kaynak, yani kalp, artık güçlüdür.. Şimdi bütün yeryüzü kaynaklı güçler artık zayıftır. Şimdi yeryüzü tutsaklığı anlamındaki hayat, son derece değersiz ve ucuzdur. Artık bu kalplerin önüne ışıklı, parlak ufuklar açılmıştır. Artık bundan sonra ne yeryüzüne ve orada beslenen kısa ömürlü amaçlara metelik verirler ve ne de yeryüzü tutsaklığı anlamındaki yaşamayı aldatıcı lüksleri umursarlar. Okuyoruz:


Kuran-i Kerim Tefsiri

O

Tä-Hä

O

72- Büyücüler dediler ki; "Biz seni, bize gelen açık delillere ve yaratıcımıza tercih edemeyiz. Vereceğin hükmü ver. Senin hükmün ancak dünya hayatında geçerli olabilin"

73- "Biz Rabbimize inandık. O'ndan günahlarının affetmesini ve bize zorla yaptırdığın büyücülüğümüzün suçunu bağışlamasını diliyoruz. Allah'ın ödülü, herkesinkinden daha üstün ve daha kalıcıdır."

Bu kalpleri iman melteminin rüzgârı okşamış da o yüzden böyle aslan kesilmişlerdir. Oysa aynı kalpler daha birkaç saniye öncesine kadar Firavun'un önün eğiliyorlar, onun yakınlığını kazanmayı paha biçilmez bir ganimet sayıyorlar, bu uğurda birbirleri ile kıyasıya yarışıyorlardı. Fakat birkaç saniye sonra güçlü bir protesto ile karşısına dikilmişler; onun tahtını, debdebesini, lüksünü, şöhretini ve otoritesini hiçe saymışlardır. Okuyoruz:

"Büyücüler dediler ki, `Biz seni, bize gelen açık delillere ve yaratıcımıza tercih edemeyiz."

Bu yaratıcımız bizim için daha değerli, daha üstün, daha yüce, daha büyük ve daha uludur. Devam edelim:

"Hakkımızda vereceğin hükmü ver."

Dünyada bizden neyi alabileceksen o senin olsun. Devam ediyoruz:

"Senin hükmün ancak dünya hayatında geçerli olabilir."

Çünkü senin otoriten bu hayatın alanı ile sınırlıdır. Bu hayatın ötesinde senin otoriten bize geçmez. Oysa dünya hayatı ne kadar kısa ve ne kadar basittir. Senin bize çektirebileceğin işkence, bize verebileceğin ceza yüce Allah ile ilişki kurmuş ve ölümsüz, ebedi hayata ümit bağlamış bir kalbi korkutamayacak kadar basittir. Okuyoruz:

"Biz Rabbimize inandık. Ondan günahlarımızı affetmesini ve bize zorla yaptırdığın büyücülüğümüzün suçunu bağışlamasını diliyoruz."

O büyücülük suçunu sen bize baskı altında, zorla yaptırıyordun. Biz sana baş kaldıramıyorduk. Şimdi Rabbimize iman ettiğimiz için, O'nun günahlarımızı bağışlayacağını umuyoruz. Çünkü;

"Allah'ın ödülü, herkesinkinden daha üstün ve daha kalıcıdır."

Yüce Allah'ın bize vereceği pay ve O'na yakın olmak daha hayırlı, karşılık ve ödül olarak daha kalıcıdır. Senin bizi O'nunkinden daha ağır ve daha kalıcı bir ceza ile tehdit etmenin bizim için hiçbir önemi yoktur.

Rabblerine iman etmiş olan bu büyücüler, ilham yolu ile uyarılarak bu zorbaya ders vermeye, O'na tepeden bakmaya çağrılıyor. Okuyoruz:


Kuran-i Kerim Tefsiri

O

Tä-Hä

O

74- Kim Rabbine günahkâr olarak gelirse onun için cehennem vardır. O orada ne ölür ve ne de dirilir.

75- Kim Rabbine, iyi ameller işlemiş bir mü'min olarak gelirse işte onlar için yüksek dereceler vardır.

76- Altlarından çeşitli ırmaklar akan "Adn" cennetleri yani. Onlar orada sürekli kalacaklardır. İşte günahlardan arınmışların ödülü budur.

Firavun, mü'min büyücüleri daha ağır ve daha sürekli bir ceza ile tehdit ediyor ya. İşte ona bir tablo: Asıl ağır ve kalıcı azaba çarpılacak olanın günahkâr olarak Rabbinin karşısına gelen kul olduğunu kanıtlayan bir tablodur bu. Okuyoruz:

"Kim Rabbine günahkâr olarak gelirse O'nun için cehennem vardır. O ora da ne ölür ve ne de dirilir."

Ne ölür de kurtulur ve nede canlanır da huzurlu bir hayat yaşar. Onun için tek realite ne ölümle noktalanacak olan ne de "hayat" ile sona erecek olan bitimsiz bir azaptır.

Bu acı tablonun karşı yüzünde yüce dereceler ve içlerinde sürekli kalınacak cennetler vardır. Bu cennetlerin köşkleri altından akan nehirler, ortalığa gönül okşayıcı bir serinlik yayarlar. "işte günahlardan arınmışların ödülü budur" kötülüklerden uzak duranları, temiz kalmayı başaranları böylesine mutlu bir son beklemektedir.

Görülüyor ki, mü'min kalpler bu acımasız zorbanın tehditleri ile alay ettiler. Mü'mine yaraşır sözü yüzüne karşı dobra dobra haykırdılar. Güven verici imanın aşıladığı üstünlük duygusu ile, yalın imanın önerdiği çekingenlikle ve köklü imanın gürleştirdiği umutla bu küstah zorbaya meydan okudular.

Bu tablo, insan kalbinin özgürlüğünü ilân eden bir belgesi olarak insanlık tarihine geçti. İnsan kalbinin yeryüzü tutsaklığını, yer kaynaklı otorite bağımlılığını, ödül tutkusu ile iktidar korkusunu alt edişini insanlığın siciline yüz ağartıcı bir sayfa olarak işledi. İnsan kalbi bu mertçe ve dobra dobra çıkışı, ancak imanın ışığı altında gerçekleştirebilir.

Burada sahnenin perdesi iniyor. Az sonra tekrar kalktığında bu hikâyenin başka bir sahnesi ile, yeni bir halkası ile yüzyüze geleceğiz.

Bu yeni sahne düşünce ve inanç düzeyinde zafere ulaşan gerçeğin ve imanın, bu üstünlüğünün arkasından, görülen pratik hayatta da zafere ermesinin somut belgesidir. Yukardaki ayetlerde değnek mucizesinin, büyücülük karşısında; büyücülerin kalplerini aydınlatan imanın, göz boyayıcılık karşısında yine bu kalplerdeki imanın çıkar beklentileri, korkutmalar, tehditler ve yıldırmalar karşısında zafere erişinin hikâyesini okumuştuk.

Şimdi de bu yeni sahnede hak, batıl karşısında; doğru, eğri karşısında; hidayet, sapıklık karşısında; iman, kaba güç karşısında, bu kez, görünen pratik hayat düzeyinde zafer kazanıyor. Bu ikinci zafer, ilk zaferle bağlantılıdır, onun uzantısıdır. Çünkü pratik hayattaki zafer. ancak insanın iç. dünyasında gerçekleşecek zaferden sonra kazanılabilir. "Hak" yanlıları savundukları gerçeğe vicdanlarında, iç dünyalarında üstünlük kazandırmadıkça onu dış dünyada üstünlük tahtına çıkaramazlar. Gerçeğin ve imanın yalın bir özü, reel bir kimliği vardır. Bu inananların duygularında somutlaşınca yol almaya ve kendini açığa vurmaya başlar, ve insanlar onu gerçek kimliği ile görme imkânına kavuşurlar. Buna karşılık iman, kalpteki somutlaşmamış, bulanık bir sembol ve gerçek (hak) da vicdandan kaynaklanmayan kuru bir slogan olarak kaldıkça, zorbalık ve batıl, bu imanı ve bu hakkı yenilgiye uğratabilirler. Çünkü zorbalığın ve batılın, gerçek maddi güçleri vardır; sözde kalan, içtensiz imanın ve hakkın bunlara verecek, denk karşılığı yoktur.

Demek oluyor ki, imanın özü vicdanlarda gerçeklik kazanmalı ve hakkın kimliği kalplerde somutlaşmalıdır. Ancak o zaman iman ile hak, batıla üstünlük sağlayan ve zorbalığa saldırganlık cesareti veren reel maddi güçleri alt edebilirler. İşte Hz. Musâ'nın büyücülük-ve büyücüler karşısında, arkasından büyücülerin Firavun ile onun önde gelen kurmayları karşısında kazandıkları parlak zaferin sırrı bu noktada gizlidir. İşte aşağıda okuyacağımız ayetlerin gözlerimizin önünde canlandıracakları sahne bu gerçeği bir daha kanıtlayacaktır. O sahnede göreceğiz ki, eğer hak yeryüzünde somut bir zafer kazanmışsa bu zafer, hak yanlılarının imanlarının dışa yansıyarak zalimlerin kaba güçlerini dize getirmeleri sayesinde elde edilmiştir. Şimdi ayetleri okuyalım:


Kuran-i Kerim Tefsiri

O

Tä-Hä

O

77- Musa'ya "Kullarımı geceleyin yola çıkar,denize değneğini vurarak onlar iğin kuru bir yol aç, ne yakalanmaktan kork ve ne de boğulmaktan çekin"diye vahyettik.

78- Firavun, ordusu ile peşlerine düştü, fakat denizin suları onları korkunç bir saldırı ile kuşatıverdi!

79- Firavun, soydaşlarını sapıklığa sürükledi, onları doğru yola iletemedi.

Büyücülerin kişiliklerinde somutlaşan imanın, Firavun'un kişiliğinde somutlaşan azgın, kaba güce karşı çıkmasından sonra acaba neler oldu? Ayetler bu soruya cevap vermiyorlar. Büyücüler imanlarına sarılarak zorbanın tehditlerini, yıldırmalarını Rabbine bağlanmış, kararlı bir yüreklilikle karşılaşmışlar; hayat ile, nimetleri ile, insanları ile tüm dünyayı hiçe saymışlardı. Acaba yiğitlikleri ile Firavun'un tepesini attıran bu kahramanlara karşı,o şımarık zorba nasıl bir uygulamaya girişmişti? Ayetler bu konuda bize bilgi vermiyorlar. Bunun yerine karşımıza, hemen sözünü ettiğimiz ikinci sahne çıkıyor. Kalpteki zaferi dış dünyada gerçekleşen pratik zafere bağlayan kesin zafer sahnesi ile yüzyüze geliyoruz. Yüce Allah'ın mü'min kullarına yönelik himayesini, kayırıcılığını somut bir yetkinlikle gözler önüne seren bir sahnenin parlak ışıkları gözlerimizi kamaştırıyor. Bu yüzden bu sahnede Hz. Musâ'nın İsrailoğulları ile birlikte Mısırdan çıkışı ve denizin önüne varınca kafileyi durduruşu olayları üzerinde durulmuyor. Oysa diğer surelerde hikâyenin bu bölümü ayrıntılı biçimde anlatılmıştı. Burada söz kısa kesilerek hemen zafer sahnesi sunuluyor, zaferin öncesindeki gelişmelere değinilmiyor. Çünkü bu ön gelişmeler kalplerde ve vicdanlarda gerçekleşmişti.

Bize sadece Hz. Musâ ya gelen bir vahiyden sözediliyor. Bu vahyin içerdiği direktife göre Hz. Musâ ya, yüce Allah'ın mü'min kulları olan İsrailoğullarını geceleyin yola çıkaracak, denizin yanına varınca değneği ile sulara vurarak dalgalar arasında kupkuru bir yol açacak. Bize bu kadarı açıklanıyor. Başka bir ayrıntı verilmiyor, söz kısa kesiliyor. Biz de ayetlerin verdikleri bilgiyi olduğu gibi sunuyoruz. Bunun yanısıra Hz. Musâ ya yüce Allah'ın himayesine güvenmesi gerektiği hatırlatılıyor. Yüce Allah kendilerini kayıracağı için peşlerine düşen Firavun'un ve ordusunun onları yakalayacağından korkmamaları gerektiği gibi önlerine kuru bir yol açmış olan denizin dalgalarından da çekinmemeleri gerekir. Çünkü kendi iradesinin yansıması olan doğal kanunlara göre suyu akıtan yüce "kudret"in eli, istediği zaman o akar suyun dalgalarını yararak aralarından "kupkuru" bir yol geçirmeye muktedirdir. Ayetleri okuyoruz:

"Firavun, ordusu ile peşlerine düştü, fakat denizin suları onları korkunç bir saldırı ile kuşatıverdi.

Firavun, soydaşlarını sapıklığa sürükledi, onları doğru yola iletemedi."

Görüldüğü gibi Firavun'un ve soydaşlarının denizin engin sularına gömülmeleri olay kısa geçiliyor, ayrıntılı biçimde anlatılmıyor. Böylece olayın vicdanlardaki etkisinin geniş çaplı ve korkunç olması isteniyor, olayın geniş çapı ve dehşeti ayrıntılı açıklamalarla sınırlandırılmıyor. Firavun, soydaşlarını nasıl hayatları boyunca sapıklığa sürükledi ise, şimdi de yol tıkanıklığına ve denizin engin derinliklerine sürüklüyor. Bunların her ikiside mahvedici sapıtmalar, yoldan çıkmalardır.

Bu sahnede acaba neler oldu? Bu konuyu kurcalamaya, ayrıntılara dalmaya girişecek değiliz. Tersine bu olay özet halinde sunmanın ardında saklı duran hikmete ayak uydurmayı tercih ediyoruz. Bizim asıl üzerinde durmak istediğimiz nokta, bu olayın taşıdığı ibret dersidir. Biz bu sahnenin kalplerde meydana getirdiği etkinin titreşimlerine kulak vermek istiyoruz.

Bu olayda yüce Allah'ın güçlü eli, iman ile azgın kaba güç asasındaki savaşın yönetimini bizzat üstlenmiştir. İman yanlılarına bu savaşta vahyin direktifine uyarak geceleyin yola çıkmaktan başka bir görev verilmemiştir. Çünkü iki tarafın güçleri, somut ölçüler ile denk olmak şöyle dursun, birbirlerine yalan bile değildi. Hz. Musa ve soydaşları her türlü maddi güçten yoksun zavallılar iken, Firavun ile ordusu maddi gücün bütün silahları ile donanmıştı. Bu yüzden iman cephesinin, somut bir meydan savaşına girmesi mümkün değildi. Öyle olunca yüce Allah'ın güçlü eli savaşın yönetimini üzerine aldı.

Fakat bu ilahi müdahalenin öncesinde imanın özü, hak yanlılarının kalplerinde olgunluk düzeyine erdi, zorbalık karşısındaki bu biricik güç kaynakları gerçek kimliğine kavuştu. Tüm açık sözlülüğü ile azgın kaba güç karşısına dikildi. Korku duvarını aştığı gibi maddi çıkar beklentilerini de elinin tersi ile bir yana atmasını bildi. Ne tehditlere pabuç bıraktı ve ne de ödül umutlarına bel bağladı. Bilindiği gibi azgın zorba "Andolsun ki, sağlı-sollu birer el ve ayağınızı kesecek, arkasından da sizi hurma dallarına asacağım" diye küfredince iman cephesinden şu kesin cevabı aldı; "Vereceğin hükmü ver; senin hükmün ancak dünya hayatında geçerli olabilir."

İşte iman ile azgın kaba kuvvet arasındaki savaş, mü'minlerin kalplerinde bu kararlı aşamaya erince yüce Allah'ın güçlü eli hak yanlılarının en ufak bir çabasını işe karıştırmaksızın hak sancağını tutup doruğa dikti ve batılın bayrağını ayaklar altına serdi.

Ders alınması gereken bir başka incelik de şudur:

İsrailoğullarının, Firavun'un baskılarına onursuzca boyun eğdikleri, bu acımasız zorbanın erkek çocuklarını öldürüp kızlarını ve kadınlarını ersiz bırakma girişimlerine sessizce katlandıkları dönemlerde yüce Allah'ın aynı güçlü eli, bu savaşa doğrudan el koymayı uygun görmedi. Çünkü İsrailoğulları, sadece onurlarını yitirdikleri için, haysiyetlerini ayaklar altında çiğnettikleri için, korktukları için bu ağır faturayı ödüyorlardı. Ama sonra iş değişti. Hz. Musâ ya inananların imanları kalplerindeki gelişim aşamasını tamamlayarak dışarıya taşmaya başladı. Firavun'un işkencelerine göğüs germeyi göze aldılar. Artık başları dikti. Kıvırmadan, çekinmeden ve uğratılacakları ağır işkenceleri umursamadan inançlarının gereği olan sözleri, Firavun'un yüzüne karşı erkekçe haykırdılar. İşte o zaman yüce Allah'ın gücü, savaşa doğrudan doğruya el koyarak daha önce ruhlarda ve kalplerde gerçekleşen zaferi bu defa pratik dünyada da ilân etmekte gecikmedi.

İşte okuduğumuz ayetler bu ibret dersini ön plâna çıkararak dikkatlerimize sunuyorlar. Dikkatlerimiz dağılmasın diye özetle anlatım yöntemi seçiliyor, ayrıntılara dalıp meselenin özünü gözden kaçırmayalım diye sahneler ardarda gözlerimizin önünde canlandırılıyor. amaç dava adamlarının bu olaylardan gereğince ders almalarıdır. Kendilerinin her türlü maddi savaş aracından yoksun oldukları, dönemlerde yüce Allah'ın desteğini bekleyebilmek için hangi şartları yerine getirmeleri gerekeceğini iyi anlamalarıdır.

HZ. MUSA VE KAVMİNİN KURTULUŞU

Bu zafer ve kurtuluş havası içinde kurtulanlara seslenilerek öğüt ve uyarı yöneltiliyor. Acı geçmişlerini unutmamaları, şımarmamaları, kazandıkları savaştaki tek silahları olan imanlarını yitirmemeleri, böylece zaferlerini ve başarılarını güvenceye bağlamaları gerektiği kendilerine hatırlatılıyor. Okuyalım


Kuran-i Kerim Tefsiri

O

Tä-Hä

O

80- Ey İsrailoğulları, sizi düşmanınızdan kurtardık. Size Tur'un sağ yanında Tevrat'ı indirmeyi vadettik. Size gökten kudret helvası ile bıldırcın indirdik.

81- Size sunduğumuz temiz rızıklardan yiyiniz. Yiyeceklere ili,kin sınırlarımı,u çiğnemeyiniz. Yoksa gazabıma çarpılırsınız. Kim gazabıma çarpılırsa mahvolur.

82- Kuşku yok ki, ben tövbe edip iman edenlere iyi ameller işleyip doğru yoldan ayrılmayanlara karşı affediciyim.

İsrailoğulları tehlikeli bölgeyi aşmışlar, kurtulmuş olarak "Tur dağı" bölgesine varmışlar, Firavun ile askerlerini boğulmuş olarak arkada bırakmışlardı. Düşmanlarından kurtuluşları henüz taze bir olaydı, onu deminki gibi hatırlıyorlardı, henüz üzerinden fazla bir zaman geçmiş değildi. O halde bu olay burada sıcağı sıcağına gündeme getirmenin amacı onu tarihin arşivine geçirmek, bu arada yüce Allah'ın kendilerine yönelik somut nimetlerini hatırlatarak onlara bu nimetleri bilmeye ve şükür ile karşılamaya yöneltmektir.

Burada Tur dağının sağ yanındaki buluşma kararına, olmuş-bitmiş bir gelişme olarak işaret ediliyor. Gerçekten İsrailoğullarının Mısır'dan çıkışlarından kırk gün sonra Tur dağına gelmesi emredilmişti. Burada bir hazırlık döneminden sonra yüce Allah ile buluşarak kendisine kutsal "Levhalar"da yeralan İsrailoğulları halkı için düzenlenen hukuk ilkeleri vahyedilecekti. Çünkü Allah bu halk için Mısır'dan göç ederek geldiği "Kutsal Topraklar"da yerine getireceği önemli bir görev belirlemişti.

Yüce Allah, İsrailoğullarına çöldeki yolculukları sırasında gökten "kudret helvası" ve "bıldırcın eti" indirmişti. "Kudret helvası" bir tür ağacın yapraklarında biriken tatlı bir maddedir. "Bıldırcın" ise eti yenen bir kuş türüdür. Yüce Allah onlara bu kolay elde edebildikleri, kolay sindirimli yiyecekleri çöl ortasında sunuyordu. Kupkuru çölde gerçekleşen bu nimet bağışı, yüce Allah'ın onlara yönelik gözetiminin somut bir göstergesiydi. Bu gözetim onların gündelik yiyeceklerini bile sağlamayı üstleniyor, yemeklerini en kısa yoldan önlerine getiriyordu.

Yüce Allah kendilerine bağışlanan temiz yiyecekleri yesinler ve yiyecekler konusunda azıtmasınlar diye İsrailoğullarına bu nimetlerini hatırlatıyor. Oburluktan, mide düşkünlüğünden, uğrunda Mısır'dan göç ettikleri görevlerini gözardı etmelerinden, yüce Allah'ın kendilerini omuzlamak üzere hazırladığı yükümlülüğü yüzüstü bırakmalarından onları sakındırıyor. Bu uyarıyı yaparken yiyecekler konusundaki ölçüsüzlüğü "azma, azıtma" sözcükleri ile ifade ediyor. Böylece daha etkili bir sakındırma üslubu kullanmış oluyor. Çünkü "azıtma"y ve "azgınlığı" onlar herkesten iyi tanırlar. Ondan ayrılalı henüz çok olmadı. Onun kendilerine nasıl dayanılmaz acılar tattırdığını iyi biliyorlar, üstelik onun acı sonunu da kendi gözleri ile gördüler. İşte bu canlı hatıralar beyinde tazelensin diye kendilerine şöyle buyuruluyor:

"Yiyeceklere ilişkin sınırlarımızı çiğnemeyiniz. Yoksa gazabıma çarpılırsınız. Kim gazabıma çarpılırsa mahvolur."

Nitekim Firavun kısa bir süre önce mahvoldu, toz oldu. Hem tahtından oldu, hem de engin suların dibini boyladı. "Toz olmak, dibe inmek" burada "azıtma"y, "büyüklenme"yi ters yönde karşılayan bir konumdur. Kuran'ın çarpıcı bir simetrik üslubu ile karşı karşıyayız.

Bu bir uyarı ve sakındırmadır. Yüce Allah bu uyarıyı uğrunda yurtlarından göç ettikleri görevi omuzlamak üzere çöllere düşen bir topluma yöneltiyor. Onları dünya nimetlerine kapılarak şımarmamaya, baştan çıkıp gevşememeye çağırıyor. Bu uyarı ve sakındırmanın yanıbaşında günah işleyip de arkasından pişman olanların önüne tövbe kapısı açılıyor. Okuyalım:

"Kuşku yok ki, ben tövbe edip iman edenlere, iyi ameller işleyip doğru yoldan ayrılmayanlara karşı affediciyim."

Yalnız tövbe sadece ağızdan çıkan, kuru bir "söz"değildir, o kalpten kaynaklanan bir kararlılıktır. Onun özü imanda ve iyi amellerde gerçeklik kazanır. Belirtisi de gündelik hayatın somut davranışlarında açığa çıkar. Eğer kötülükten vazgeçme eylemi gerçekleşir, sahiden iman edilir ve bu kararlılık davranışlarla doğrulanırsa, o zaman insan imanın rehberliği ve iyi amellerin güvencesi altında doğru yola koyulmuş olur. Buna göre doğru yolda olmak, eyleme yönelik niyetin ve pratik uygulamanın sonucu ve meyvasıdır.

Zafer sahnesi ile bu sahneye ilişkin değerlendirme burada sona eriyor. Bu yüzden sahnenin perdesi iniyor. Bu perde az sonra tekrar açılınca Tur dağının sağ yanında gerçekleşen ikinci "söyleşi" sahnesi ile karşı karşıya geleceğiz.

Yüce Allah, Tur Dağı'nda Hz. Musa -selâm üzerine olsun- ile tekrar buluşmanın zamanını belirlemişti. Kırk günlük bir süreden sonra buluşacaklardı. Hz. Musa bu buluşmada yükümlülükleri, yenilgiden sonra gelen zaferin yükümlülüklerini alacaktı. Hiç şüphesiz zaferin kendisine has sorunları, inanç sisteminin kendisine özgü yükümlülükleri vardır. Bu nedenle sözkonusu yükümlülüklerin altına girebilmek için maddi ve manevi bir hazırlık yapılması gerekiyordu.

Bu anlaşma gereği olarak Hz. Musa Tur dağına çıkarken milletini bu dağın eteklerinde bırakmış ve Hz. Harun'u kendi yerine vekil olarak bırakmıştı. Hz. Musa Rabb'ine niyazda bulunmanın ve O'nun huzurunda durmanın heyecanı ve arzusu ile dolu bulunuyordu. Daha önce bu aşk ve heyecanın zevkini tatmıştı. Bu anı dört gözle beklemeye ve onu iple çekmeye başlamıştı. Bu aşk ve özlemle Rabb'inin huzuruna gelip durmuştu. Yokluğunda neler olduğunu, milletinin kendisinden sonra neler yaptığını bilmiyordu. Sadece onları Tur dağının eteklerinde bıraktığını biliyordu.

İşte burada Rabb'i, Hz. Musa'dan sonra meydana gelen olaylardan kendisini haberdar ediyor. Şimdi bu sahneyi seyredelim ve karşılıklı konuşmalara kulak


Kuran-i Kerim Tefsiri

O

Tä-Hä

O

83- Ey Musa, soydaşlarının önünden koşup gelmenin sebebi nedir?

84- Musa, `Ya Rabb'i, işte onlar da arkamdan geliyorlar. Ben önlerinden koşarak sana geldim ki, hoşnutluğunu kazanayım" dedi.

85- Allah dedi ki "Biz senin arkandan soydaşlarını sınavdan geçirdik ve Samiri onları yoldan çıkardı.

Hz. Musa böylece hayal kırıklığına uğradı. Çünkü o yüce Rabb'i ile buluşmak ve ondan İsrailoğullarının uyacağı yeni bir hayat sisteminin direktiflerini almak için tam kırk gün, hem maddi, hem de manevi bir hazırlık yaptıktan sonra bir an önce Rabb'ine ulaşmak istiyordu. Hz. Musa onları zillet ve kölelik hayatından kurtarmıştı. Çünkü, Hz. Musa İsrailoğullarından mesaj sahibi bir ümmet, yükümlülükleri bulunan bir cemaat oluşturmayı ümit ediyordu.

Ne var ki, putperest Firavunluk sistemi altındaki uzun süren zillet ve kölelik hayatı, İsrailoğullarının ruhlarına sinmişti. Onların karakterlerini bozmuştu. Yükümlülük üstlenebilme, zorluklara katlanabilme, anlaşmaya bağlı kalabilme ve her şeye rağmen sözünde durma gibi özelliklerini zayıflatmıştı. Onların iç dünyalarında ve psikolojik yapılarında bir boşluk, her şeye boyun eğmeye ve her işi isteyerek taklid etmeye uygun kozmopolitlik oluşmuştu. İşte bu nedenle Hz. Musa onların idarelerini Hz. Harun'a devredip kısa bir süre uzaklaşır uzaklaşmaz hemen inançları sarsılmış ve ilk sınavda yıkılıp yok-olmuşlardı. Onların normal psikolojik durumlara dönebilmeleri için ardarda sınavlardan ve yer yer tekrarlanan zorluk çemberinden geçmeleri gerekiyordu. İsrailoğullarının birinci sınavı, Samiri'nin yapmış olduğu "Altın Buzağı" sınavı idi:

"Allah dedi ki: "Biz senin arkandan soydaşlarını sınavdan geçirdik ve Samiri onları yoldan çıkardı."

Rabb'i ile buluşup, ondan vahiylerin yazılı olduğu levhaları alıncaya kadar Hz. Musa'nın bu sınavdan haberi yoktu. Hz. Musa'nın Rabb'inden aldığı bu levhalarda `Doğru yol" gösteriliyor, İsrailoğullarını talip oldukları bu önemli görevi üstlenebilecek bir düzeye yükselten hukuki ilkeler açıklanıyordu.

Sözün gelişi Tur dağındaki dua ve niyaz sahnesini "Buzağı" tablosuyla sona erdiriyor. Ve hemen, bu sınama olayından henüz haberi olan, içi üzüntü ve öfkeyle dolu olarak hızla geri dönen Hz. Musa'nın -selâm üzerine olsun- bu olay karşısında gösterdiği tepkiyi tasvir etmeye geçiyor. Halbuki yüce Allah Hz. Musa aracılığı ile onları, putperest bir sistemin altında yaşadıkları zillet ve kölelikten kurtarmıştı. Onlara, gayet kolay bir şekilde rızıklarını göndermiş ve çölde onları şefkatli bir koruma altına almıştı. Az önce de kendilerine vermiş olduğu bu nimetleri hatırlatmıştı. Onları sapıklıktan ve doğuracağı sonuçlardan sakındırmıştı. Fakat onlar şimdi, putperestliği hortlatan "Buzağıya tapmaya çağıran" ilk adama uyuyorlar!

Burada Hz. Musa'nın kendi milletine dönüşü ön plana çıkarıldığı için yüce Allah'ın bu sınavın detaylarına ilişkin Hz. Musa'ya verdiği bilgilere değinilmiyor. Fakat sözün gelişinden bu detaylara ilişkin ipuçları anlaşılıyor. Çünkü Hz. Musa üzüntülü ve öfkeli bir halde dönüyor. Milletini azarlıyor, kardeşine kızıyordu. Zira kardeşi Harun'un milletin işlemiş olduğu bu işin çirkinliğini daha önce kavramış olması gerekirdi.


Kuran-i Kerim Tefsiri

O

Tä-Hä

O

86- Bunun üzerine Musa soydaşlarının yanına öfkeli ve üzgün olarak döndü. Onlara dedi ki: "Rabb'iniz size güzel bir vaadde bulunmadı mı? Sizden ayrılalı çok uzun bir zaman mı geçti, yoksa Allah'ın gazabına çarpılmak istediniz de mi bana verdiğiniz sözden caydınız?

87- Soydaşları dediler ki; ' `Biz sana verdiğimiz sözden kendi başımıza caymadık. Fakat yanımızda Mısırlılar'a ait birkaç insan yükü süs eşyası getirmiştik. Bu yükleri ateşe attık. Samiri de yanındaki süs eşyalarını ateşe atmıştı.

88- Samiri, o erimiş altınlardan böğüren bir buzağı heykelini yontarak İsrailoğullarının önlerine dikti. Onlar da birbirlerine "İşte sizin ve Musa'nın ilahı budur, fakat Musa onu unuttu " dediler.

89- Oysa onlar, o buzağı heykellerinin kendilerine cevap vermediğini, ne zarar ve ne de fayda dokunduramadığını görmüyorlar mı?

90- Üstelik Harun daha önce onlara "Ey soydaşlarım, bu altın heykel aracılığı ile siz sınav geçiriyorsunuz. Aslında sizin Rabb'iniz rahmeti bol olan Allah'dır. Bana uyunuz ve dediğimi yapınız" demişti.

91- Onlar Harun'a "Musa bize dönünceye kadar bu buzağı heykeline tapmayı sürdüreceğiz" dediler.

İşte asıl sınav budur. Ayetlerin akışı, bu sınavı Hz. Musa'nın milleti ile karşılaşması sırasında açıklamaktadır. Hz. Musa'nın Tur dağındaki buluşması sebebiyle bu konuya değinilmemiş ve detaylarıyla birlikte muhafaza edilmişti ki, Hz. Musa'nın bizzat içinde bulunduğu bir sorgulama sahnesinde açıklansın.

Şimdi Hz. Musa geri döndü. Çünkü, milletinin altından yapılan ve böğürebilen bir "Buzağı"ya nasıl taptığını görebilsin! Onların "Bu sizin de Musa'nın da ilahıdır. Musa onu unutmuş, Rabb'ini dağ başında aramaya çıkmıştır. Halbuki Rabbi işte burada duruyor" dediklerini işitsin.

Üzüntülü fakat azarlayıcı bir üslupla milletine sorular yöneltmeye başladı: "Rabbiniz size güzel bir vaadde bulunmadı mı? Allah onlara zaferi göstermiş ve Tevhid'in gölgesinde Kutsal toprağa gireceklerine ilişkin söz vermişti. Verilen bu sözün üzerinden uzun bir zaman da geçmemişti. Hz. Musa hayretlerini açığa vurarak onları azarlıyor: "Sizden ayrılalı çok uzun bir zaman mı geçti, yoksa Allah'ın gazabına çarpılmak istediniz de mi." Sizin bu yaptığınız iş, Al lah'ın gazabına uğramak isteyenlerin yapabileceği bir eylemdir. Sanki siz bunu bile bile ve kasıtlı olarak istediniz de bunun için mi bana verdiğiniz sözden cay dınız? Hani ben giderken anlaşmıştık. Bana verdiğiniz sözden dönmeyecektiniz. Emrim olmadan inanç sisteminizi ve yaşam tarzınızı değiştirmeyecektiniz!

İsrailoğulları bu sırada hayret edilecek mazeretler ileri sürüyorlar. Bu mazeretlerinden uzun süren kölelik hayatının, psikolojik varyasyonların ve akli yöndeki aptallığın izlerini okumak mümkündür: Soydaşları dediler ki: Biz sana verdiğimiz sözden kendi başımıza caymadık. Çünkü bu mesele gücümüzü aşıyordu: Fakat yanımızda Mısırlılar'a ait birkaç insan yükü süs eşyası getirmiştik. Onlar göç ederken, kendi karılarının yanında emanet bulunan Mısırlı kadınlara ait yığınlarca süs eşyası getirmişlerdi. Karıları bunları da beraber alıp gelmişlerdi. İşte İsrailoğulları, bu yüklerle ifade edilen süs eşyasına işaret ediyor ve diyorlar ki: Biz süs eşyaları haram oldukları için onlardan kurtulmak amacıyla onları attık. Samiri onları aldı ve onlardan bir buzağı yaptı. Samiri, "Samerra"lı bir adamdı. Kendileriyle birlikte yolculuk ediyordu. Ya da İsrailoğullarından biriydi. Bu takma isimle tanınıyordu. Buzağının içinde birtakım dilekler yapmıştı. Rüzgâr içine girdiğinde buzağının böğürmesine benzeyen sesler çıkarıyordu. Bu buzağıda ne can vardı ne de ruh vardı. O sadece bir cesetti -ceset kavramı, içinde hayat bulunmayan bedenler için kullanılır.- Onlar altından yapılmış, böğüren bir buzağı görür görmez, kendilerini zillet yurdundan kurtaran Rabb'lerini unuttular. Altından yapılan buzağıya tapmaya başladılar. Aşağılık bir düşünce ve pörsümüş bir ruhla dediler ki: İşte sizin ve Musa'nın ilahı budur." İlahı burada yanımızda olmasına rağmen Musa gitmiş onu dağ başında arıyor. Musà, Rabb'ine giden yolu şaşırdı ve nereden ona ulaşacağını unuttu.

Onlar bu sözle aptallık ve iğrençliğin da ötesine geçerek yüce Allah'ın gözetimi ve denetimi altında, onun yönlendirmesi ve yol göstermesi ile kendilerini kurtaran, peygamberlerini töhmet altında bırakıyorlardı. Onu, Rabbi ile ilişkisi olmamakla ve ona nasıl varacağını bilmemekle suçlamış oluyordu. Yani ne Hz. Musa doğru yolu bulabilmiş, ne de Rabbi ona yol göstermiş oluyordu!

Halbuki bu konuda aldatıldıkları apaçık ortadaydı: "Oysa onlar, o buzağı heykelinin kendilerine cevap vermediğini, ne zarar ve ne de fayda dokunduramadığını görmüyorlar mı?

Yani tapındıkları bu buzağı, onların sözlerini işiten ve normal buzağıların çağırıldıklarında karşılık verdikleri gibi sözlerine karşılık veren canlı bir buzağı da değildi. Bu nedenle hayvanların düzeyinden daha alçak bir derecede bulunuyordu. Doğal olarak da en basit şekliyle dahi onlara ne bir fayda ne de bir zarar verebilirdi. Ne boynuzlayabilir, ne yarışabilir, ne de değirmen veya su dolabı çevirebilirdi?

Bütün bunlardan ayrı olarak Hz. Harun onlara öğüt vermişti. Hz. Harun da onların peygamberiydi. Kendilerini o zor şartlardan kurtaran peygamberin vekiliydi. Bunun bir sınav olduğunu onlara hatırlatmıştı. "Ey soydaşlarım, bu altın heykel aracılığı ile siz sınav geçiriyorsunuz. Aslında sizin Rabb'iniz rahmeti bol olan Allah'dır. Hz. Harun onların, Hz. Musa'ya verdikleri sözün gereği olarak kendisine uymalarını, Hz. Musa'nın Rabb'i ile buluşmasını tamamladıktan sonra geri döneceğini bildirmişti. Fakat onlar Hz. Harun'un sözünü dinleyeceklerine döneklik yaptılar, onun öğüdünden ve O'na itaat edeceklerine ilişkin peygamberlerine verdikleri sözden caydılar. "Musa bize dönünceye kadar bu buzağı heykeline tapmayı sürdüreceğiz" dediler.

Hz. Musa üzüntülü ve öfkeli bir halde milletine döndü. Onların mazeretlerini dinledi. Böylece onların psikolojik yönden ne denli çöküntü içinde ve düşünce yönünden de ne kadar düzeysiz olduğunu gördü. Öfkenin şiddeti ile kardeşine döndü. Ve bu kızgınlık ve heyecanla kardeşinin saçından ve sakalından tuttu.


Kuran-i Kerim Tefsiri

O

Tä-Hä

O

92- Musa dönünce dedi ki: "Ey Harun, onların sapıttıklarını gördüğünde seni engelleyen ne oldu?

93- Niye beni izleyerek onlara karşı koymadın? Yoksa emrime karşı mı geldin?

İsrailoğullarının buzağıya tapmalarına engel olmadığı, ona ibadet edilmesini ortadan kaldırmadığını ve kendisinin ardından yanlış bir şeyin ortaya çıkıp yaygınlaşmasına müsaade etmemesi hususunda, Hz. Musa'nın -selâm üzerine olsun- emrine uymadığı için onu azarlıyor. Emrine bağlılık gösterip onu uygulamadığı için onu paylıyor. "Bunu, gerçekten emrime karşı geldiğin için mi yaptın?" diye soruyor.

Kanun akışı içinde Hz. Harun'un tutumu beliriyor. Şimdi o abisini bu durumdan haberdar ediyor. Onun öfkesini dindirmeye çalışıyor.

Bu amaçla onun içindeki merhamet duygusunu harekete geçirmeye gayret ediyor.

94- Harun Musa`ya "Ey anamın oğlu, saçımı-sakalımı çekme, ben `İsrailoğullarını birbirlerine düşürdün, sözümü tutmadın' diyeceksin diye korktum " dedi.

Böylece Hz. Harun'un, Hz. Musa'dan daha yumuşak huylu ve duygularına ondan daha fazla hakim olduğunu görüyoruz. O bu sırada Hz. Musa'nın vicdanında hassas bir noktaya parmak basmaya çalışıyor. Merhamet damarından ona yaklaşıyor. Bu gerçekten hassas bir konudur. Daha sonra bu konudaki görünüşü ona açıklıyor. Kendisine göre abisinin emrine itaatin ne anlama geldiğini izah ediyor, olayın üzerine sert bir yöntemle gittiği taktirde bununla İsrailoğullarının ikiye ayrılmasından, bir kesimin buzağıdan, bir kesiminin ise kendisinin öğüdünden yana çıkarak, ikiye bölünmesinden endişe ettiğini dile getiriyor. Halbuki abisi onu, İsrailoğullarını kollaması ve herhangi bir olayın meydana gelmemesi için görevlendirmişti. Demek ki, Hz. Harun'un bu tutumu da başka bir açıdan kendisine verilen emre itaati ifade etmektedir.

Bu sırada Hz. Musa öfkesini ve tepkisini bu tuzağın asıl sahibi olan Samiri'ye yöneltiyor. İlk etapta ona yönelmeyip, onu sorumlu tutmamasının sebebi şudur: Çünkü bu olayda birinci derecede de sorumlu olan kendi milletiydi. Yapılan menfi propagandaya uymamaları gerekirdi. Sonra ikinci derecede sorumlu olan Hz. Harun'du. Milleti böyle bir işe kalkıştığında engel olmalıydı. Zira O, onların lideri ve işlerinden sorumlu olan kişiydi. Samiri'ye gelince, onun suçu daha sonra gelirdi. Zira, onları zorla bu işe sürüklememiş ve onların akıllarını durdurmamıştı. Onları sadece aldatmak istemişti. Onlar da hemen aldanmışlardı. Halbuki onlar peygamberlerinin yolunda diretebilir, vekilinin öğüdüne kulak verebilirlerdi. Öyleyse birinci derecede sorumlu olan kendileriydi. :kinci derecede onların idarecisi sorumluydu. Tuzak ve aldatma sahibi ise ancak üçüncü derecede sorumlu olabilirdi. Ve Hz. Musa, Samiri'ye yöneldi:

95- Bunun üzerine Musa "Ey Samiri, peki senin amacın neydi?" dedi.

Senin durumun ve maksadın neydi, anlat bakalım. Bu ifade biçimi yapılan eylemin büyüklüğünü ve dehşetini ortaya koymaktadır.

96- Samiri dedi ki; "Ben onların görmediklerini gördüm. Bana gelen ilahi elçinin ayak izlerinden avucumu doldurarak onu èrimiş altın külçesinin bulunduğu potaya attım. Böyle yapmamın iyi olacağı içime doğdu.

Samiri'nin bu sözü ile ilgili pek çok rivayetler var. Samiri'nin gördüğü şey neydi? Ayak izlerinden bir avuç alarak potaya attığı bu elçi kimdi? Bu olayın Samiri'nin yaptığı altın buzağı ile ilgisi neydi? Bu bir avuçluk izin buzağı da meydana getirdiği etki neydi?

Bu rivayetlerin en yaygın olanı şudur: "Samiri Hz. Cebrail'i -selâm üzerine olsun- yere indiği şekli ile görmüş, onun ayağının altından veya atının ayak bastığı yerden bir avuç toprak almış ve bunu altın buzağının üzerine atmıştır. O da bundan ötürü böğürebilecek olmuştur. Veyahut bu bir avuç toprak o altın külçesini böğürebilecek bir buzağıya dönüştürmüştür!

Burada Kur'an-ı Kerim olayın gerçekte nasıl meydana geldiğini anlatmıyor. Sadece Samiri'nin sözünü aktarıyor. Biz Kur'anın olayı bu şekilde verişini Samiri'nin, meydana gelen olayın sorumluluğundan kurtulmak amacıyla bir mazeret olarak ileri sürdüğü şeklinde değerlendirmeyi doğru buluyoruz. Yani Samiri İsrailoğullarının beraberinde getirdikleri Mısırlılar'a ait süs eşyalarını toplamış ve bunlardan bir altın buzağı yapmıştı. Ve bunu, rüzgâr estiğinde buzağının böğürmesini andıran bir ses çıkaracak şekilde yapmıştı. Sonra bu elçi hikâyesini ileri sürerek kendini temize çıkarmaya çalışmıştı. Kurnaz davranarak bu işin sorumluluğunu, elçinin izine yüklemek istemişti.

Hangi açıdan bakarsak bakalım sonuç değişmeyecektir. Neticede Hz. Musa Samiri'yi İsrailoğulları topluluğundan kovduğunu açıklamış ve kararın hayatı boyunca değişmeyeceğini ilan etmiştir. Bundan ötesini ise Allah'a havale etmiştir. Kendi eliyle yapmış olduğu ilahı konusunda ise ona şiddetle karşı çıkmıştır. Böylece onun yaptığı heykelin ilahlık niteliği taşımadığını, yapıcısı olan Samiri'yi bile koruyamadığını hatta kendi kendisini bile savunamadığını somut bir şekilde milletine göstermek istemişti:


Kuran-i Kerim Tefsiri

O

Tä-Hä

O

97- Musa ona dedi ki: "Çekil karşımdan " Sen hayatı boyunca insanlara `Bana değmeyin' demeye mahkûm oldun. Ayrıca asla yakanı kurtaramayacağın başka bir cezan daha vardır. Şimdi tapmaya devam ettiğin ilahının başına neler geleceğini gör. Onu ateşte eriteceğiz, sonra da parçalarını denize atacağız.

Artık gözüme gözükme! Kovuldun sen! Bundan böyle kimse sana ne iyilik yapacak ne de kötülük! Sen de öyle. -Hz. Musa'nın dinindeki cezalardan biri buydu. Toplumun boykotu ve insanın kovulmuşluğunu ilan ederek hiç kimsenin ona yaklaşmamasını, onun da kimseye yanaşmamasını söyleme cezası.- Diğer ceza ise Allah katındaki azab ve ceza idi. Öfkeyle ve içerlenerek altın buzağının devrilmesini, yakılmasını ve eritilip suya atılmasını emrediyor. Öfke Hz. Musa'nın en belirgin özelliklerinden biriydi. Zaten, yalnız burada Allah için, Allah'ın dini için öfkelenmişti O. Ki bu tür durumlarda öfke güzeldir. Sert tepki gösterilmesi hoş bir tavırdır.

Yakılan ve suya atılan sahte ilah sahnesinden sonra Hz. Musa gerçek inanç sistemini bütün açıklığıyla ortaya koyuyor.

98- Aslında sizin ilahınız, kendisinden başka ilah olmayan Allah'dır. O'nun bilgisi her şeyi kapsamı içine almıştır.

Bu açıklama ile surede yeralan Hz. Musa kıssasının bu bölümü sona eriyor. Bu kıssada yüce Allah'ın kendisine kulluk yapan ve dinini hayata egemen kılmaya çalışan davetçileri nasıl koruduğu, onlara nasıl şefkatle davrandığı ortaya çıkıyor. Sınavdan geçirilip yanlış yola girdikleri zaman bile... Bunun dışında kıssanın diğer bölümleri burada verilmiyor. Çünkü bundan sonra İsrailoğulları işledikleri günahlar, yaptıkları bozgunculuk ve azgınlık yüzünden cezaya çarptırıldılar. Surenin bütününe ise Allah'ın seçkin kullarının korunduğu ve merhametle muamele edildiği hava hakimdir. Dolayısıyla kıssanın bu tatlı ve şefkat dolu havasını bozabilecek, diğer sahnelerin burada sunulması uygun düşmez.

Bu süre Kur'an'dan söz ederek başlamıştı. Bu Kur'anın Hz. Muhammed'i -salât ve selâm üzerine olsun- sıkıntıya düşürmek amacıyla gönderilmediği belirtilmişti. Kur'an'dan böylece söz edildikten sonra Hz. Musa'nın -selâm üzerine olsun- kıssasına geçilmişti. Bu kıssada yüce Allah'ın Hz. Musa'yı kardeşini ve milletini nasıl koruyup gözettiği ortaya konmuştu.

Şimdi ise ayetlerin akışı Hz. Musa kıssasından tekrar Kur'ana, Kur'anın asıl fonksiyonuna ve O'ndan yüz çevirenlerin sonlarına açıklık getirmeye geçiyor. Bu kıyamet sahnesinden onların acıklı sonları, canlı bir şekilde sunuluyor. Bu sahnede dünya hayatının günleri gerçekten basitleşiyor. Yeryüzü bütün dağ!arından, taşlarından soyutlanıyor ve dümdüz hale geliyor. Bütün sesler Rahman'a boyun eğiyor. Bütün yüzler, güç ve hayat sahibi Allah'a yöneliyor. Ki belki bu sahne ve Kur'an'daki tehditler insanın iç alemindeki takva duygusunu harekete geçirir. Ona Allah'ı hatırlatır ve O'na bağlanmasını sağlar...

Bu bölüm... Hz. Peygamberin kendisine gönderilen Kur'andan duyduğu endişe açısından -içinin- rahatlatılmasıyla sona eriyor. Unutma korkusuyla Kur'anı hemen tekrar etme gayretinin gereksiz olduğu, bununla kendisini üzmemesi gerektiği, yüce Allah'ın bu konuda işini kolaylaştıracağı ve Kur'anı koruyacağı belirtiliyor. Rabb'inden ilmini artırmasını dilemenin yeterli olacağı bildiriliyor.

Hz. Peygamberin kendisine gelen vahyin okunması sona ermeden, unutma korkusuyla hemen onu tekrar etmeğe özen göstermesi ile ilgili olarak, Hz. Adem'in yüce Allah'a vermiş olduğu sözü unutması, dile getiriliyor. Bu olay, Hz. Adem ile iblis arasında düşmanlığın ilan edilmesi ve Hz. Adem'in neslinden olup Allah'a verilmiş bu söze bağlılık gösterenler ile ondan yüz çevirenlerin akıbetlerinin açıklanması ile sona eriyor. Onların bu sonları bir kıyamet sahnesinde sergileniyor. Sanki bu ruhlar aleminde başlamış olan yolculuğun son noktasıdır. Yani yolculuk burada başlamış. Tekrar dönüp dolaşıp aynı yere gelinmiştir.

Bu süre ilahi mesajı inkâr edenlerin yalanlamalarından, yüz çevirenlerin yüz çevirişlerinden ötürü peygamberin canını sıkmamasını tavsiye eden öğütlerle sona eriyor. Peygamber onların bu tavırları yüzünden canını sıkmamalı, kendi kendini yememeli ve onları dünya hayatında onlara verilmiş iradeleriyle başbaşa bırakmalıdır. Çünkü onların belirlenmiş bir süresi vardır. Ve bu dünyada onlar için birer sınanma yeridir. Peygamber Allah'a ibadet etmeye ve O'nun nimetlerini dile getirmeye kendisini adamalı, içini ve ruhunu bununla sükûna erdirip huzura kavuşmalıdır. Nitekim bu müşriklerden önce de nice milletler yok olup gitmişlerdir. Her şeye rağmen yüce Allah bu millete de son peygamberini göndermekle, onların tüm mazeretlerini geçersiz kılmayı dilemiştir. Öyleyse peygamber, onların yaptıklarıyla canını sıkmamalı ve onları akıbetleriyle başbaşa bırakmalıdır.

"Onlara de ki; "Şimdi siz de biz de bekleme dönemindeyiz. Bekleyiniz ilerde hangimizin düz yolda olduğunu, hangimizin doğru yönde ilerlediğini öğreneceksiniz."


Kuran-i Kerim Tefsiri

O

Tä-Hä

O

99- Sana böylece geçmişin bazı olayların anlatıyoruz. Sana katımızdan öğüt içerikli bir kitap verdik.

100- Kim bu kitab'a yüz çevirirse, kıyamet günü ağır bir günah yükünü sırtında taşır.

101- Onlar ebedi olarak bu yükün altında kalırlar. Kıyamet günü bu yük onlar için ne kötü bir yüktür.

102- Sur'a üflendiği gün, o gün günahkârları korkudan ağarmış gözlerle biraraya toplarız.

103- Kısık bir ses tonu ile birbirlerine "Siz dünyada sadece on gün kaldınız " derler.

104- Aralarındaki konuşmaları biz herkesten iyi biliriz. Bu arada en isabetli görüşlüleri "Siz dünyada sadece bir gün kaldınız" derler.

Hz. Musa'nın durumu ile ilgili olarak sana bildirdiğimiz bu kıssalar da önceki milletlerin haberleridir. Kur'anda bunları sana anlatıyoruz. Ki bu Kur'anda "Zikir" diye de adlandırılır. Çünkü Kur'an Allah'ı ve ayetlerini hatırlatmaktır. Önceki asırlarda meydana gelen bu tür ayetleri hatırlatmaktır.

Kur'an-ı Kerim bu hatırlatmadan yüz çevirenlere suçlular adını vermekte ve onları kıyamet günündeki bir sahnede canlandırmaktadır. Bu suçlular, yolcuların kendi yüklerini taşımaları gibi ağır günah yüklerini taşımaktadırlar. Aman Allah'ım! Ne kötü bir yüktür bu! Mahşer gününde toplanma amacı ile Sur a üfürüldüğünde bu suçlular, üzüntü ve kederden yüzleri mosmor kesilmiş bir halde toplanırlar. Aralarında gizli gizli konuşurlar. Korku, ürkeklik ve mahşer alanım kuşatan dehşet dolu atmosferi sebebiyle seslerini yükseltemezler. Ve onlar yeryüzünde geçirdikleri günleri tahmin ediyorlar. Artık dünya hayatı onların gözünde basitleşmiş ve geçirdikleri günler hayallerinde oldukça silinmiştir. Onlar bu hayatı, birkaç günden öte bir şey olarak değerlendirmiyorlar artık. "Siz dünyada sadece on gün kaldınız. Onların daha akıllı olanları ve daha sağlıklı görüş sahipleri ise onun çok daha kısa olduğunu öne sürüyor. "Siz dünyada sadece bir gün kaldınız." İşte bu şekilde yeryüzünde yaşadıkları koca ömürleri bir anda siliniyor, gözlerinde eriyip gidiyor. Hayatın mutlulukları ve üzüntüleri bir anda basite iniyor. Bütün bunlar hem zaman, hem de değer açısından gayet küçülüyor. Her türlü zevk ve imkânla donatılmış alsa dahi, on günün ne değeri olabilir? Her bir dakikası ve her bir saniyesi mutluluk ve sevinç dolu olsa dahi bir gecenin ne değeri olabilir? Sonsuza dek uzanıp giden bir hayatın yanında bir günün, on günün sözü edilir mi? Mahşerden sonra kendilerini bekleyen ve kesintisiz devam edecek olan bu dönemin yanında, şu kısacık mutlulukların sözü mü edilir?

Sahnenin dehşeti, dağların o gün ne olacağı konusunda sordukları bir soruyla daha bir şiddetlenerek beliriyor. Bu soruya verilen cevap, onların karşı karşıya bulunduğu dehşetin derecesini,bütün açıklığıyla ortaya koyuyor.


Kuran-i Kerim Tefsiri

O

Tä-Hä

O

105- Ey Muhammed, sana dağlara ilişkin soru sorarlar. De ki; Rabb'im onları ufalayıp havada savurur.

106- Yerlerini dümdüz ve çırılçıplak bir alana dönüştürür.

107- O alanda hiçbir engebe, hiçbir tümsek göremezsin.

108- O gün insanlar, hiç sağa-sola sapmaksızın, kendilerini toplamaya çağıran görevlinin adımlarını izlerler. Rahmeti bol olan Allah'ın korkusu ile tüm sesler kısılmıştır. Bu yüzden fısıltıdan başka bir şey duyamazsın.

109- O gün rahmeti bol olan Allah'ın izin verdikleri ve sözünden hoşlandıkları dışında hiç kimsenin aracılığı, şefaati işe yaramaz.

110- Allah, insanların geçmişlerini ve geleceklerini tümü ile bilir,

fakat insanların bilgisi O'nu kuşatamaz.

111- O gün bütün yüzler, diri ve tüm varlıkları gözetip yöneten Allah'ın karşısında öne eğiktir. Sırtında zulüm yükü taşıyanlar perişan olmuşlardır.

112- Mü'min oldukları halde iyi ameller işleyenler ne haksızlığa ve ne de ödül kısıntısına uğramaktan korkarlar.

Bu sahnenin korkunçluğu bütün özelliğiyle ortaya çıkıyor. Bir de bakmışsın ki, o göklere yükselen, yere sağlam biçimde oturan dağlar savrulup atılmışlardır. Onca yükseklik, şimdi ovaya dönüşmüştür. Her türlü engebeden uzak dümdüz bir ovaya... Yeryüzü dümdüz hale getirilmiş, yüksek ve alçak bir tarafı kalmamıştır.

Daha sonra her şeyi unufak yapıp savuran ve dümdüz hale getiren fırtına diniyor. Toplanıp mahşer alanına getirilen topluluklar sessizliğe gömülüyor. Canlılık ve hareketin izine bile rastlanmıyor. Sürüler gibi sessiz ve teslim olmuş bir halde, sağa-sola bakmadan ve geride kalmadan mahşer yerinde toplanmaya çağıran görevliyi dinliyor ve onun direktiflerine uyuyorlar. -Halbuki onlar daha önce doğru yola çağırıldıklarında geri duruyor ve yüz çeviriyorlardı. Onların teslim oluşlarını şu cümle ifade ediyor. "O gün insanlar hiç sağa-sola sapmadan kendilerini toplanmaya çağıran görevliye uyarlar." Böylece insanların durumlarını sunan sahneyle hiçbir engebesi kalmamış ve dümdüz hale getirilmiş dağlar sahnesi birbiriyle uyum içinde anlatılmıştır.

Sonra korkunç bir sessizlik ve yıldırıcı bir bekleyiş bütün alanı kaplıyor. "Rahmeti bol olan Allah'ın korkusuyla tüm sesler kısılmıştır. Bu yüzden fısıltıdan başka bir ses duyamazsın. O gün bütün yüzler, diri ve tüm varlıkları yönetip gözeten Allah'ın karşısında öne eğik tir."

Böylece Allah'ın yüceliği bütün bir alanı kuşatıyor. Gözün göremeyeceği kadar engin bir alanı korku, sessizlik ve ürperten bir bekleyiş kaplıyor. Konuşmalar fısıltı şeklindedir. Sorular gizlice sorulur. Herkes sessizlik içinde sonucu beklemektedir. O gün başlar öne eğilmiştir. Hayat ve dirlik veren Allah'ın yüceliği, kudreti bütün gönülleri derin bir yücelikle dolduruyor. Burada Allah'ın kendisine söz hakkı verdiği kimsenin dışında şefaat etme yetkisi yoktur. İlmin tamamı Allah'a aittir. İnsanların bilgisi asla O'nu kuşatamaz. Burada zalimler zulümlerinin cezasını yüklenirler. Hüsrana uğrarlar. İman edenler ise güven içindeler. Hesaptaki herhangi bir haksızlıktan veya adaletsizlikten endişe etmiyorlar. Zira zamanında iyi işler yapmışlardı.

Bu Rahman'ın (Allah'ın) huzurunda bütün bir atmosferi kaplayan ve kuşatan yüceliğin, ihtişamın sergilenişidir.


Kuran-i Kerim Tefsiri

O

Tä-Hä

O

113- Biz bu Kur'anı böylece sana Arapça bir kitap olarak indirdik. Bu kitapta çeşitli tehditlere yer verdik ki, insanlar kötülüklerden sakınsınlar ya da gönüllerinde uyarıcı bir iz bırakır.

İşte bu şekilde Kur'anda, azabın ve cezanın tablolarını, sahnelerini zengin bir biçimde sergiledik. Belki bu yolla ilahi mesajı yalanlayanların gönlündeki alıcı duyuları harekete geçiririz. Veya ahiretteki acıklı durumlarını hatırlatıp, bu kötülüklerden vazgeçmelerini sağlarız. Nitekim surenin başında yüce Allah şöyle buyuruyordu:

"Biz sana bu Kur'anı sıkıntıya düşesin diye indirmedik."

"Onu Allah'dan korkanlara uyarı olsun diye indirdik."

Hz. Peygamber vahyi alırken Kur'anın sözlerini ve ayetlerini, vahyin inişi sona ermeden hemen tekrar ediyor ve onları unutmaktan korkuyordu. Bu ise onu çok yoruyordu. İşte bunun için yüce Allah yüklemiş olduğu bu görev ve emanet konusunda onun kalbini rahatlatmak istedi.

114- Gerçek egemen olan Allah yücedir. Ey Muhammed, Kur'anın sana vahyedilişi sona ermeden onu okumakta acele etme ve Rabb'im bilgimi artır' de.

Tüm başların önünde eğildiği, zalimleri hüsrana uğrattığı, iyi işler yapan mü'minleri güvene kavuşturduğu, her şeyin asıl sahibi olan Allah gerçekten yücedir. Kur'an-ı Kerim yücelerin yücesinden gelmiştir. Öyleyse Kur'anı aceleyle tekrar etmene gerek yok. Zira onu gönderen bir amaca hizmet etsin diye onu indirmiştir. Onun kaybolmasına asla müsaade etmeyecektir. Sen, Rabb'inden

sadece ilmini artırmasını dile. Verdiği mesajlara gönülden bağlan. Onu yitirmekten korkma! İlim sadece Allah'ın öğrettikleridir. İnsan için değerli olan, boşa gitmeyen ve hüsranla sonuçlanmayan en kalıcı ilim Allah'ın bildirdikleridir.

Sonra Hz. Adem'in kıssası geliyor. Hz. Adem yüce Allah'a vermiş olduğu sözü unutmuş ve sonsuzluk cazibesi önünde zayıf düşmüştür. Şeytanın telkinlerine kulak vermiştir. Bu olay yeryüzünün halifeliği verilmeden önce Hz. Adem için bir sınav niteliğindeydi. İblisin çevireceği dolaplara bir örnekti. Adem'in çocukları bundan ders alacaklardı. Sınandıktan hemen sonra Allah'ın rahmeti kendisine yetişmiş ve onu doğru yola iletmiştir.

Kur'andaki hikâyeler, içinde bulundukları sureyle tam bir bütünlük ve uyum içindedir. Hz. Adem'in hikâyesi, Peygamberimizin unutma korkusuyla Kur'anı çabucak tekrar ettiğini açıklayan bölümden sonra geliyor. Bu nedenle Hz. Adem hikâyesinden özellikle unutmayla ilgili bölüm seçiliyor. Bu iki konuya da, yüce Allah'ın seçkin kullarına yönelik şefkatinden ve koruyuculuğundan söz eden bir surede yer veriliyor. Burada da Hz. Adem'in kıssasından, yüce Allah'ın onu seçtiği, tövbesini kabul ettiği ve kendisine doğru yolu gösterdiği bölüm anlatılıyor. Bunun ardından bir kıyamet sahnesi yeralıyor. Bu sahnede Ademoğullarından Allah'ın emrine bağlı olanların sonu ile ona karşı gelenlerin sonu tasvir ediliyor. Sanki bu, yeryüzündeki yolculuğun sona erip asıl yurda dönüşün bir ifadesidir. Burada herkes dünyada yaptıklarının karşılığını alır.

115- Biz vaktiyle Adem'e o yasak ağacın meyvasından yememesini tembih ettik. Fakat o bu tembihimizi unuttu. Onda güçlü irade bulamadık.

Yüce Allah Hz. Adem'e bir ağacın dışında oradaki tüm meyvelerden yemesini belirtmişti. Bir ağacın yasak edilişi ise iradesini eğitmesi, kişiliğini sağlamlaştırması için gerekli olan bir yasaktı. İnsan ruhunun gerektiğinde, ihtiyaçları aşarak sınırsızca hareket etmesine sebep olan arzu ve isteklerin baskısından kurtulması, bu arzu ve isteklerin egemenliği altına girip, onun kulu olmaması için böyle bir yasak gerekiyordu. İnsanın yükselmesinde en sağlıklı ve şaşmaz kriter budur işte. İnsan kendi arzularını kontrol altında tutabildiği, onlara hükmedebildiği, üstün gelebildiği ölçüde, beşeri yükseliş merdiveninde çıkmaya başlar. Bu arzular ve istekler karşısında zayıf düşüp onlara mahkûm olduğu ölçüde ise hayvanlığa doğru yaklaşır ve aşağıya doğru iniş başlar.

Bu nedenle yüce Allah'ın yardımı insan denen bu yaratığa ulaştı. İradesini denemek, direnme gücünü ölçmek, şeytanın süslü gösterdiği arzular ile iradesi ve Rahman'a verdiği söz arasındaki mücadeleyi yaşamasını istemiştir. İşte ilk denemenin sonucu açıklanıyor. "Fakat o tenbihimizi unuttu. Onda güçlü irade bulamadık." Sonra olayın detayına geçiliyor.

116- Hani meleklere "Adem'e secde ediniz " dedik de hemen secde ettiler. Yalnız iblis bu emre uymadı.

Kısaca bu şekilde veriliyor. Bu sahne başka surelerde detaylı olarak veriliyor. Çünkü burada özellikle nimet ve koruma-kollama sözkonusu ediliyor. Onun için korumadaki nimetin görüntüleri öncelikle anlatılıyor.

117- Bunun üzerine dedik ki: "Ey Adem, bu şeytan senin ve eşinin düşmanıdır. Sakın sizi cennetten çıkarmasın. Yoksa sıkıntı çeker, mutsuz olursun. "

118- "Şimdi cennette acıkmayacaksın, çıplak kalmayacaksın. "

119- "Yine burada susuzluk çekmeyecek, sıcaktan kavrulmayacaksın. "

Bu uyarılar yüce Allah'ın Hz. Adem'i koruduğu ve gözettiği için kendisine karşı gelen, günah çukuruna batan ve Rabb'inin emrettiği şekilde Hz. Adem'in önünde secdeye yanaşmayan düşmanına karşı uyarması, oyunlarından sakındırması anlamına geliyordu. "Sakın sizi cennetten çıkarmasın. Yoksa sıkıntı çeker, mutsuz olursun. Çalışma, zorluk, kovulma, sapıklık, ürkeklik, şaşkınlık, hayıflanma, bekleyiş, üzüntü, mahrumiyet ve yoksulluk... gibi nice şeylerle mutsuz olma, cennetin dışında sizi beklemektedir. Burada, firdevs cennetinin içinde, kaldığımız müddetçe bunların hepsinden güvencede bulunuyorsunuz demektir." Şimdi cennette acıkmayacaksın, çıplak kalmayacaksın. "Yine burada susuzluk çekmeyecek, sıcaklıktan kavrulmayacaksın." Cennette kaldığın sürece bütün bunlara karşı güvencedesin... Açlık ve çıplaklık, susuzluk ve kavrulmayı tam karşılamaktadır. Bunların hepsi bir bütün olarak insanın yeme, içme, giyinme ve barınma gibi temel ihtiyaçlarını elde etme uğrunda karşılaştığı zorlukları simgelemektedir.

Ne var ki, Hz. Adem'in deneyimlerden haberi yoktu. Buna ilave olarak da insanın ebedi kalma, hakim olma arzularına karşı zaafı vardır. Şeytan işte bu gedikten kendisine nüfuz etmişti.


Kuran-i Kerim Tefsiri

O

Tä-Hä

O

120- Fakat şeytan "Ey Adem, ölümsüzlük ağacını ve hiç yıkılmayacak egemenliğin sırrını sana göstereyim mi?" diyerek onu ayarttı.

Şeytan Hz. Adem'in gönlündeki en hassas noktaya dokunmuştu. İnsanın ömrü sınırlıydı. İnsanın gücü sınırlıydı. Bu nedenle insan uzun hayatı, kayıtsız bir hakimiyeti elde etmek istiyordu. İşte şeytan bu iki gedikten ona yanaşıyordu. Hz. Adem, insanın fıtratını ve insanın zaaflarını üzerinde taşıyan bir yaratıktı. Tabii ki, belirlenmiş bir planın ve gizli bir hikmetin gereği olarak ... Bu nedenle verdiği sözünü unuttu. Ve yasağı çiğnedi.

121- Böylece ikisi de o ağacın meyvasından yediler. Meyvayı tadar tatmaz ayıp yerlerinin farkına vardılar. Bunun üzerine cennetteki ağaçların yaprakları ile örtünmeye koyuldular. Adem Rabb'inin emrine karşı geldi ve yoldan çıktı.

Ayeti kerimede geçen "Sev'at" kavramı, onların avret yerleri anlamında olduğu açıktır. Daha önce bu yerleri kendilerine gizli iken şimdi görünmüştür. Yani bu, her ikisinin bedenlerindeki iffet yerleridir. Onların bu davranıştan sonra cennet yaprakları ile oraları örtmeye çalışmaları, onları kapatmak için adeta yarışmaları da bu görüşü desteklemektedir. Bu, onların bünyelerinde zaten var olan cinsel duyguların uyarılmasına yol açan bir nesne de olabilir. Bu cinsel duygular uyanmadan insan iffet yerlerinin açılması halinde utanmaz ve onlara karşı uyanık bulunmaz. Cinsel duygular harekete geçtiğinde ise insan avret yerlerine karşı hassaslaşır ve onların açılması halinde utanır.

Bu ağacın onlara yasak edilmesinin nedeni, yasak meyvenin Allah'ın dilediği bir zaman sonra onların bedenlerinde bu cinsel duyguları uyarmak içindi. Aynı zamanda Allah'ın yasağını unutup ona karşı gelmeleri, onların azimlerini kırmış ve yaratıcıları olan Allah ile bağlarını koparmış bu nedenle de bedensel arzuları onlara egemen olup cinsel duygularını uyarmış da olabilir. Sonsuzluk arzusu da bir nesil sahibi olmak için onların cinsel arzularını uyarmış olabilir. Çünkü şu sınırlı olan ömrün ötesine uzanabilmenin, insanın eli altında bulunan yolu da budur. Onların yasak ağaçtan yemeleriyle birlikte ayıp yerlerinin kendilerine görünmesi ile ilgili yorumlar genelde bu tarzdadır. Yüce Allah ayeti kerimede "Ayıp yerleri meydana çıktı" demiyor. "Ayıp yerlerinin farkına vardılar" diyor. Bu da gösteriyor ki, onların bu ayıpları kendilerine kapalıydı. İçten gelen bir dürtüyle onlar bunun farkına vardılar... Başka bir ayette iblisten şöyle söz edilmektedir:

"Fakat şeytan, gözlerinden saklı tutulan ayıp yerlerini meydana çıkarmak amacı ile..."

Şeytanın üzerlerinden soyduğu elbise somut bir elbise değil de, ayıp yerlerini örten bir duyu olabilir. Bu durumda o duygu, suçsuzluk, arınmışlık ve Allah ile bağını sürdürme hissi olmuş olur. Ne olursa olsun bunların hepsi, daha önce de belirttiğimiz gibi, kanıtsız birer tahminden öteye geçemez: Biz bunların hiçbirini desteklemiyor ve hiçbirini benimsemiyoruz. Bunları sözkonusu etmemizin nedeni, insanlık hayatının birinci deneyiminin kolay anlaşılmasını sağlamaktır.

Allah'a karşı geldikten sonra yine de yüce Allah'ın rahmeti Hz. Adem ve eşine yetişti. İşte bu birinci deneyimdi.

122- Fakat bir süre sonra Rabb'i, onu seçkinlerden yapa, tövbesini kabul ederek kendisini doğru yola iletti.

Düşman olduktan, özür diledikten ve bağışlanma isteğinde bulunduktan son ra. Burada Hz. Adem'in bütün yaptıkları açıklanmıyor ki, surenin tüm atmosferini Allah'ın rahmeti kuşatsın.

Bu ilk karşılaşmadan sonra her iki amansız düşmanın, sürekli bir savaş meydanı olan, yeryüzüne inmeleri emrediliyor.

123- Allah dedi ki; Her ikiniz de cennetten yere ininiz. Sizler birbirinizin düşmanısınız. Benden size bir hidayet geldiğinde kim benim doğru yola çağıran mesajıma uyarsa o, ne sapıtır ve ne de sıkıntıya düşer.

Böylece insanlar ve şeytanlar arasındaki düşmanlık açıklanmış oldu. Artık Hz. Adem ve çocukları için hiçbir mazeret kalmamış oluyordu. Hiç kimse "ben gafil avlandım" "bilmediğim için aldandım" diyemezdi. Çünkü artık öğrenmiş ve bilmiş oluyorlar. Bu yüce emir, bütün aleme ilan edilmişti. "Siz birbirlerinizin düşmanısınız."

Yerleri ve gökleri titreten bütün meleklerin şahit olduğu bu açıklamanın yanında yüce Allah, kullarına yönelik merhametinin sonucu olarak, doğru yolu gösterecek peygamberlerini de göndermiştir. Elleriyle kazandıklarının cezasını çekmeden onları uyarmayı uygun görmüştür. Hz. Adem ile iblis arasındaki düşmanlığı ilan ettiği günde, kendilerine doğru yolu gösteren peygamberlerin geleceğini ve bundan sonra doğru yolda gidenleri ödüllendireceğini, sapıklığa düşenleri ise cezalandıracağını açıklamıştır.


Kuran-i Kerim Tefsiri

O

Tä-Hä

O

124- Ama kim benim uyarıcı mesajıma sırt çevirirse o geçim sıkıntısına düşer ve kıyamet günü onu kör olarak toplantı yerine süreriz.

125- O der ki "Ya Rabb'i, beni niye kör olarak toplantı yerine sürdün, oysa daha önce benim gözlerim görüyordu. "

126- Allah da ona der ki: "İşte böyle. Vaktiyle sana ayetlerim geldi de onları unutmuştun. Bugün de böylece tarafımdan unutulursun.

127- Biz azıtarak Rabb'inin ayetlerine inanmayanları işte böyle cezalandırırız. Hiç kuşkusuz ahiret azabı daha ağır ve daha süreklidir.

Hikâyeden sonra yeralan bu sahne, onun devamı niteliğindeymiş gibi sunuluyor. Bu ilke, kıssanın sonunda yüceler aleminde açıklanmıştı. Öyleyse bu çok eskiden beri belirlenmiş bir hükümdür. Bunda asla geri dönüş ve değiştirme olmaz.

"Kim benim doğru yola çağıran mesajıma sırt çevirirse o geçim sıkıntısına düşer."

Kişi Allah'ın yolunu izlemekle sapıklıktan ve mutsuzluktan yana güven içinde olur. Bunlar cennetin kapısında onları beklemektedir. Yüce Allah yalnız yolunu izleyenleri, sapıklık ve mutsuzluktan koruyacaktır. Mutsuzluk, sapıklığın ürünüdür. İsterse sapıklığa düşen, dünyanın bütün imkânlarına sahip olsun. Bu imkânların bizzat kendileri bile mutsuzluktur, onun için hem dünyada mutsuzluk, hem ahirette mutsuzluk... Haram olan nimetleri ve kazançları mutlaka bir keder izler. Sürekli üzüntü içindelerdir. İnsan Allah'ın doğru yolundan sapınca şaşkınlığa, huzursuzluğa ve bunalımlara girer. Oradan oraya sürüklenir. Bir türlü dengeli istikrarlı olamaz. Mutsuzluk, yemyeşil-gür bir çayır gibi görünse de zehirli otları da barındıran bir otlak gibidir. Çünkü hemen ardından ahiret yurdunda en büyük mutsuzluk gelir. Allah'ın doğru yolunu izleyenler ise yeryüzünde sapıklık ve mutsuzluktan uzaktırlar. Bu ise kaybedilen cennetin tekrar geri gelişidir. Ahiret gününde ise zaten oraya dönecektir.

"Ama kim benim uyarıcı mesajıma sırt çevirirse o geçim sıkıntısına düşer."

Allah ve O'nun geniş rahmeti ile bağını koparan yaşam, ne kadar bolluk ve eğlence dolu olsa da sıkıntı doludur. Bu Allah ile bağını koparmanın vE onun huzurundan koruyuculuğundan mahrum olmanın sıkıntısıdır. Şaşkınlığın, ürkekliğin ve kuşkulu hayatın sıkıntısıdır. İhtirasın ve endişenin sıkıntısı. Elindekine dört elle sarılma ve onları kaybetmeme endişesinden kaynaklanan sıkıntı. Arzuların parıltıları ardında sürüklenme ve kaçırdığı her şeye karşı duyulan hayıflanma sıkıntısı. İnsanın kalbi Allah'ın koruyuculuğu dışında başka hiçbir yerde huzura kavuşamaz. Allah'ın kopmayan sağlam kulpuna yapışmadan, güvenin huzurunu hissedemez. Şüphesiz ki, imanın verdiği huzur, hayattaki tüm lezzet ve rahatlığın üstünde bir durumdur. İmanın huzurundan mahrum olmak ise, öyle bir mutsuzluktur ki, fakirlik ve yoksulluğun sebep olduğu mutsuzluk asla onunla bir olamaz.

"...Uyarıcı mesajıma sırt çevirirse..." Benimle bağını keserse... "O geçim sıkıntısına düşer ve kıyamet günü onu kör olarak toplantı yerine süreriz." Bu da onun sapıklığına benzer bir sapmadır. Dünyada Allah'ın mesajından yüz çevirdiği için bu şekilde cezalandırılıyor. Bu kişi körlüğünün nedenini anlayamadığı için soruyor "Ya Rabb'i beni niye kör olarak toplantı yerin e sürdün, oysa daha önce benim gözlerim görüyordu." Kendisine şöyle cevap veriliyor. İşte böyle. Vaktiyle sana ayetlerim geldi de onları unutmuştun. Bugün de böylece tarafımdan unutulursun.

"Biz, azıtarak Rabb'inin ayetlerine inanmayanları işte böyle cezalandırırız. Hiç kuşkusuz ahiret azabı daha ağır ve daha süreklidir.

Rabb'inin uyarıcı mesajından yüz çeviren, savurganlık yapmıştır. Savurganlık yapmış, en kıymetli hazine ve en büyük servet olan elinin altındaki doğru yolu bir kenara itmiştir. Gözlerini, asıl yaradılış amacının dışında kullanıp, Allah'ın ayetlerini hiç görmeyen insan da savurganlık yapmıştır. Artık dayanılmaz bir sıkıntı içinde yaşamayı hak etmiştir. Kıyamet gününde ise kör olarak mahşere getirilecektir!

İfadedeki ahengin bütünlüğü ve tasvirdeki uyumun olağanüstülüğü, cennetten kovuluş ve ardından mutsuzluk ve sapıklık. Ve karşısında tekrar cennete dönüş, mutsuzluk ve sapıklıktan kurtuluş. Yaşamdaki bolluk ve karşıtı darlık sıkıntı. Doğru yolda yürüme ve tam karşısında körlük. Bu olay, bütün bir insanlığın da hikâyesi olan Hz. Adem kıssasının bir yorumu olarak yer alıyor. Kıssanın sergilenmesine cennetteki bölümden başlanıyor. Ve yine cennette sona eriyor. Nitekim bu hikâye A'raf suresinde de geçmişti. Bununla beraber surelerin konu farklılığı, bu surelerde sergilenen tabloların farklılığını da beraberinde getirmişti.

Bu gezinti tüm yönleriyle sergilendikten sonra konunun akışı, önceki milletlerin akıbetlerine doğru kayıyor. Bu mesele zaman açısından, kıyametten daha yakındır. Kıyamet gayb konularından biri olup bilinememesine rağmen bu olay gözle görülebilen bir realite olarak gözlenmektedir.


Kuran-i Kerim Tefsiri

O

Tä-Hä

O

128- Vaktiyle yok ettiğimiz nice eski kuşakların acı sonları onları doğru yola iletmiyor mu? Oysa onlar bu yok edilmiş kuşakların oturdukları konutları geziyorlar. Sağduyu sahiplerinin bu olaylardan çıkaracağı birçok dersler vardır.

129- Eğer Rabb'inin daha önce verilmiş bir hükmü ve belirlenmiş bir vadesi olmasaydı yok edilmeleri kaçınılmaz olurdu.

İnsan, geçmiş nesillerin sonlarını düşündüğünde, gözleriyle onların erimiş toprak haline gelmiş evlerini, tarihi mimarilerini seyrettiğinde, hayalinde bu evlerde yaşayan o insanları canlandırdığında, geçip giden bedenlerini-kişiliklerini, yok olan ruhlarını, hareketlerini ve duruşlarını, düşüncelerini ve umutlarını, arzularını ve amellerini... Evet bu bütün hayalleri, somut tabloları, heyecanları ve duyguları düşündüğü zaman... Sonra gözlerini açıp, boşluk ve ıssızlıktan başka bir şey görmediğinde... İşte o zaman insan önceki milletleri yutan gücün kendisini de yutmak üzere olduğunun farkına varır. O zaman önceki milletleri yakalayan kudret elinin kendisini de yakalayabileceğini anlar. O zamanda artık uyarmanın ne demek olduğunu anlar. İbret alınacak olayların gözleri önüne serildiğini görür. Önceki milletlerin akıbetleri aklı başında olan insanlar için bir

ibret olması gerekirken bu insanlar ne oluyor da doğru yola gelmiyorlar: Sağduyu sahiplerinin bu olaylardan çıkaracakları birçok dersler vardır.

Eğer yüce Allah'ın üstün bir hikmetin gereği olarak onları, bu dünyada azap ile cezalandırmamaya ilişkin sözü olmasaydı, öncekilerin başına gelenler onların da başına gelirdi. Fakat senin Rabb'in daha önce onlara söz vermiş ve onlara belirlenmiş bir süre tanımıştır: "Eğer Rabb'inin daha önce verilmiş bir hükmü ve belirlenmiş bir vadesi olmasaydı, yok edilmeleri kaçınılmaz olurdu."

Belli bir süreye kadar ertelendiklerine, kendi hallerine bırakılmayıp, mühlet verildiklerine göre -Ey Muhammed- onlara karşı ve sırf bir sınanma aracı olarak kendilerine verilmiş. O dünya hayatının güzelliklerine karşı senin bir sorumluluğun yoktur. Onlara sunulanlar sırf bir sınanma aracıdır.

Yüce Allah'ın sana nimet olarak verdikleri, onlara sınanma aracı olarak verdiğinden çok daha iyidir.


Kuran-i Kerim Tefsiri

O

Tä-Hä

O

130- Ey Muhammed, öyleyse onların söylediklerine sabret. Güneşin doğuşundan ve batışından önce Rabb'ini övgü ile noksanlıklardan tenzih et; gecenin bir bölümü ile gündüzün başlangıcı ile sonunda da O'nu noksanlıklardan tenzih et ki, karşılığında hoşnut olasın.

131- Sınavdan geçirmek amacı ile bazı kâfirlere verdiğimiz dünya hayatına ilişkin çekici nimetlere sakın göz dikme. Rabb'inin katındaki rızık daha değerli ve daha süreklidir.

132- Ey Muhammed, yakınlarına namaz kılmayı emret, kendin de onu sürekli olarak kıl. Senden geçim peşinde koşmanı istemiyoruz. Biz geçimini sağlarız. Mutlu son, kötülüklerden sakınanların olacaktır.

Onların inkârlarına, alaylarına, inanmayışlarına ve yüz çevirişlerine sabret. Onlardan dolayı canını sıkma. Onlara üzüldüğünden dolayı kendini yiyip bitirme. Rabb'ine yönel. Güneş doğmadan ve batmadan önce Rabb'ini noksan sıfatlardan tenzih et. Henüz yeni nefes almaya başlayan, hayata can katan sabahın sessizliğinde, sakinliğinde, güneş batarken evrenin gözyaşlarını gizlemeye çalıştığı akşam zamanında, gecenin ve gündüzün belli zaman dilimlerinde ona şükretmeye gayret et... Gün boyunca Allah ile bağını kesme... "Ki karşılığında hoşnut olasın."

Kuşkusuz Allah'ı noksan sıfatlardan arındırmak, Allah'a bağlılıktır. Allah'a bağlı olan kalp, hoşnut olur ve huzura kavuşur. Bu güzelim hoşnutluğun himayesinde güven bulur. Bu emin koruma altında huzura kavuşur.

Hoşnutluk, Allah'ı noksan sıfatlardan arındırmanın ve O'na kulluk yapmanın ürünüdür. Hoşnutluk yalnız başına insanın iç aleminden akıp gelen ve kalbin derinliklerinden coşup gelen peşin bir mükafattır.

Kulluk yaparak Rabb'ine yönel. "Bazı kâfirlere verdiğimiz dünya hayatına ilişkin çekici nimetlere sakın göz dikme." Bunlar dünya hayatının süs, eşya, mal, çocuk, şöhret ve iktidar gibi güzellikleridir: Dünya hayatına ilişkin çekici nimetlere." Dünya hayatı onlara, bir bitkinin parlak ve çekici olan tomurcuğunu açışı gibi gelir. Çiçek, parlaklığına, sevimliliğine ve güzelliğine rağmen çabucak solar. Biz onu bir sınama aracı olarak kullanırız.

Böylece onların gizli kalan karakterlerini bu nimet ve eğlence aracı karşısındaki tutumundan çıkaralım. Bu nimetler tıpkı bir çiçek gibi geçici birer eğlence aracıdır. Çabucak soluverirler. "Rabb'inin katındaki rızık daha değerli ve daha süreklidir?" Bu, sınav amacı ile değil, yararlanılsın diye sunulan bir nimettir. Temiz, güzel ve kalıcı bir rızıktır. Hemen soluveren, aldatan ve sınav aracı olan bir rızık değil. Solmaz, aldatmaz, sınamaz.

Bu, hayatın güzel nimetlerinden el-etek çekme çağrısı değildir. Daha kalıcı, köklü değerlerle onurlanmaya, Allah ile sürekli bir bağ içinde bulunmaya ve ondan razı olmaya davet eden bir çağrıdır. Böylece servetin güzelliği karşısında insanların ruhları alçalmaz. Yüce değerlerle onurlanma duygusunu yitirmez. Gözleri kamaştıran sahte güzelliklerin üstüne çıkma özgürlüğünü sürekli olarak korur.

"Yakınlarına namaz kılmayı öğret." Müslüman erkeğin başta gelen görevlerinden biri evini müslüman bir eve dönüştürmesidir. Hem onları, hem de kendisini Allah'a bağlayan görevleri yerine getirmek için yönlendirir. Böylece onların hayattaki yüce amaçları bütünleşmiş olur. Her ferdin Allah'a yöneldiği bir evin havası içinde, hayat ne güzeldir...

"Kendin de onu sürekli olarak kıl." Onu eksiksiz bir biçimde kılmaya ve gereklerini gerçekleştirmeye çalış. Çünkü namaz insanı aşırılıklardan ve kötülükten alıkoyar. İşte namazın en sağlıklı etkisi de budur. Duygularında ve hayatta, bu ürünlerini verene kadar namaza devam etmek gerekir ki, bu sonuçlar alınsın. Böyle olmadıktan sonra namaz kılınmış olmaz. Sadece hareketlerden ve kelimelerden ibaret kalır.

Bu namazın, ibadetin ve Allah'a yönelişin başlıca görevlerindendir. Bu senin ibadetlerinden Allah'ın hiçbir yararı yoktur. Yüce Allah'ın sana ve diğer kulların ibadetlerine ihtiyacı yoktur: "Senden geçim peşinde koşmayı istemiyoruz. Biz geçimini sağlarız." Bu ibadetler takva duygusunu uyandırırlar. "Mutlu son, kötülüklerden sakınanların olacaktır." Buna göre kulluk yapan insan hem dünyada , hem ahirette kazanç elde etmiş olur. Kulluk yapar. Hoşnut olur.

Huzura kavuşur ve rahatlar. Kulluk yapar, bundan sonra da bol mükafata kavuşur. Yüce Allah ise, bütün alemlerden zengindir.

Surenin sonuna doğru sözü tekrar zengin olan ve ilahi mesajı yalanlayan büyüklük taslayanlara getiriyor. Bunlar Peygamberimizin -salât ve selâm üzerine olsun- kendilerine gönderilen Kur an-ı Kerim'e rağmen Rabb'inin yanından bir mucize getirmesini istiyorlar. Kendisinden önceki peygamberlik mesajlarının getirdiği hükümleri ortaya koyan Kur'anın ötesinde bir mucize istiyorlar.


Kuran-i Kerim Tefsiri

O

Tä-Hä

O

133- Müşrikler "Muhammed bize Rabb'inden bir mucize getirseydi ya" dediler. Onlara daha önce inen kutsal sayfalara ilişkin açıklamalar gelmedi mi?

Onları böyle bir isteğe sevkeden şey büyüklük taslama, yanlışta diretme ve istekte bulunma arzusundan başka bir şey değildir. Yoksa Kur'an mucizesi yeterlidir. Çünkü Kur'an peygamberlik mesajının şimdikisini geçmiştekilerine bağlamaktadır. Onların yapısını ve yönelişini bütünleştirmektedir. Önceki kutsal sahifelerde özetle açıklanan konular detaylı olarak anlatılıyor.

Yüce Allah ilahi mesajı yalan sayanların bahanelerini ortadan kaldırmak için onlara peygamberin sonuncusu olan Hz. Muhammed'i -salât ve selâm üzerine olsun- göndermiştir.

134- Eğer onları daha önce azaba çarptırarak yok etseydik; "Ey Rabb'imiz, bu rezilliğe ve peri,anlığa düşmeden önce bize bir peygamber gönderseydin de ayetlerine uysaydık, olmaz mıydı?" diyeceklerdi.

Onlar bu ayetler kendilerine okunuyor diye bir an bile rezilliğe ve perişanlığa düşmemişlerdi. Bu onların kesin olan akıbetlerinin tasvirinden ibarettir. Onlar burada zillete düşecek ve perişan olacaklardı. Herhalde onlar orada böyle diyeceklerdi "Ey Rabb'imiz, bu rezilliğe ve perişanlığa düşmeden önce bize bir peygamber gönderseydin ya." İşte size peygamber. Artık tutacak bir dalları kalmamıştır. Bundan böyle ne bir özür ne de mazeret ileri sürebilirler!

Söz akışı içinde onları bekleyen kesinleşmiş akıbetlerinden söz edilirken Hz. Peygamber salât ve selâm üzerine olsun- onlardan elini eteğini çekmekle emredilmektedir. Onların tutumlarına bakıp mutsuz olmamalı, iman etmediler diye üzülmemelidir. Onları böyle bir akıbetin beklediğini onların da dile getirdikleri gibi beklemelerini açıklamalıdır sadece.

135- Onlara de ki: "Şimdi siz de biz de bekleme dönemindeyiz. Bekleyiniz, ilerde hangimizin düz yolda olduğunu, hangimizin doğru yönde ilerlediğini öğreneceksiniz.

Kur`anın Hz. Peygamberi salât ve selâm üzerine olsun- mutsuz kılmak için gönderilmediği gerçeğinin açıklanması ile başlayan ve Kur'anın görevini diye belirleyen Taha suresi böylece sona eriyor. Surenin başı ile sonu arasında tam bir uygunluk var. Bu son dokunuş hatırlatmanın kendisine fayda vereceği kimseler için son hatırlatmadır. Mesajı güzel bir şekilde açıkladıktan sonra sonucu beklemekten başka çare yoktur. Sonuç ise Allah'ın elindedir.


Tahrim
1-5
6-9
10-12


Kuran-i Kerim Tefsiri

O

Tahrim

O

1- Ey peygamber, niçin Allah'ın sana helal kıldığı şeyi,eşlerinin, hayrı için kendine haram kılıyorsun? Allah çok bağışlayan, çok esirgeyendir.

2- Allah size yeminlerinizi kefaretle geri almanızı meşru kılmıştır. Allah sizin dostunuzdur. O her şeyi bilir ve her yaptığı yerindedir.

3- Peygamber, eşlerinden birine gizlice bir söz söylemişti. O bunu peygamberin diğer bir eşine haber verince, Allah da bu durumu peygambere bildirmişti, o da bir kısmını yüzüne vurmuş bir kısmını da yüzüne vurmadı. Peygamber bunu ona haber verince eşi "Bunu sana kim söyledi?" dedi. Peygamber: "Bilen, her şeyden haberi olan Allah bana söyledi " dedi.

4- Eğer ikiniz de Allah'a tevbe ederseniz, kaymış olan kalpleriniz düzelmiş olur. Ve eğer Peygambere karşı birbirinize arka verirseniz şüphesiz

ki onun dostu ve yardımcısı Allah, Cebrail ve müminlerin iyileridir. Bunların ardından melekler de ona yardımcıdır.

5- Eğer o sizi boşarsa Rabbi ona, sizden daha iyi, kendini Allah'a veren, inanan, gönülden itaat eden, tevbe eden, ibadet eden, Allah'ın uçsuz bucaksız mülkünün yaratılışını düşünen, dul ve bakire eşler verir.

Bu ayetlerin iniş sebebine ilişkin değişik rivayetler elimizde mevcuttur. Bunlardan biri de Buhari'nin bu ayetle ilgili olarak aktardığı şu olaydır: Bize İbrahim B. Musa anlattı. O da Hişam B. Yusuf'tan duymuş. O'na ibn-i Cüreyc anlatmış, o da Ata'dan, o da Ubeyd B. Umeyr'den Hz. Aişe'nin şöyle dediğini duymuş: Peygamber Efendimizin Zeyneb binti Cahş'ın yanında bal içiyor ve onunla birlikte kalıyordu. Bunun üzerine ben ve Hafsa, Peygamber Efendimiz hangimizin yanına gelirse "Megafir mi yedin? Megafir kokusu burnuma geliyor" demek üzere aramızda sözleştik. Peygamberimiz: Hayır! Sadece Zeyneb binti Cahş'ın yanında bal yiyordum. Bundan sonra asla yemeyeceğim" dedi. Ve bunu kimseye söyleme diye ona yemin ettirdi." işte Peygamberimizin kendisine helal olduğu halde bir daha asla yemeyeceğim diye haram ettiği şey budur.

"Niçin Allah'ın sana helal kıldığı şeyi kendine haram kılıyorsun?"

Öyle anlaşılıyor ki, Peygamber Efendimizin bu olayı anlattığı ve kimseye açmamasını tembih ettiği eşi, aralarında sözleştiği arkadaşına anlatmış, yüce Allah da peygamberini bundan haberdar etmiştir. Bunun üzerine Peygamberimiz tekrar eşinin yanına gelmiş, onunla öteki arkadaşının arkasında geçenlerin alt kısmını yüce edebinin elverdiği şekilde sayıp dökmüştür. Peygamberimiz meseleyi bildi ini vurgulamak amacı ile olayı kısaca anlatmakla yetinmiştir. Bunun üzerine eşi hayretler içinde kalarak. Bunları kim sana haber verdi diye sormuştur. Herhalde öteki arkadaşının bunları haber verdiğini düşünmüştür. Fakat Peygamberimiz O'na şu cevabı vermiştir: "Her şeyi bilen ve her şeyden haberdar olan Allah bana haber verdi." Demek ki haber her şeyi bilen kaynaktan geliyordu ve şunu ifade ediyordu: Hz. Peygamber sadece konuştuğu şeyleri değil, iki eşinin arasında geçen her şeyi biliyordu.

Bu olayın Hz. Peygamberin evinde eşlerinin aralarında sözleşip birbirlerine komplo kurduklarının ortaya çıkması üzerine Peygamber Efendimiz son derece öfkelenmiş ve bir ay boyunca eşlerine yaklaşmamıştır. Yine Müslümanlar arasında dolaşan söylentilere göre eşlerini boşamayı düşünmüştür. Sonra bu ayetler iniyor. Peygamberimizin öfkesi de diniyor ve olayla ilgili diğer rivayeti sunduktan sonra ayrıntılı olarak değineceğimiz gibi tekrar eşlerine dönüyor.

Bu ayetlere ilişkin öteki rivayet de Nesai'nin Enes'e dayandırdığı hadistir. Peygamber Efendimizin birlikte olduğu bir cariyesi vardı. Fakat Aişe ve Hafsa Peygamberimizin onun yanına gitmesine engel oluyordu. Bu yüzden Peygamberimiz onunla birlikte olmayı kendine haram etti. Bunun üzerine yüce Allah şu ayeti indirdi:

"Ey peygamber niçin, Allah'ın sana helal kıldığı şeyi, eşlerinin hatırı için kendine haram kılıyorsun?"

İbn-i Cerir ve ibni ishak'ın aktardıkları bir hadiste ise şöyle denir: Peygamber Efendimiz Hz. Hafsa'nın evinde oğlu İbrahim'in annesi Mariye ile birlikte olmuştu. Hz. Hafsa buna alınmış ve bunu kendisini küçük düşürücü bir olay olarak algılamıştı. Bunun üzerine Peygamberimiz, O'na bir daha Mariye ile birlikte olmayacağına söz vererek yemin etmişti. Ayrıca bunu kimseye söylememesini istemişti. Ancak Hz. Hafsa gidip olayı Hz. Aişe'ye açmıştı. işte bu surede söz konusu edilen olay budur.

Her iki rivayette anlatılan olaylar meydana gelmiş olabilirler. Şu da var ki rivayetlerden ikincisi ayetlerin atmosferine ve olaydan sonra Resulallah'ın konuya büyük önem verip aşırı duyarlılık göstererek eşlerini boşayacak kadar öfkelenmiş olmasına daha yakındır. Fakat birincisinin rivayet zinciri, dayanağı daha güçlüdür. Ayrıca yaşanmış olması da mümkündür. Bu olaydan sonra ortaya çıkan sonuçların meydana gelmiş olması mümkündür. Peygamber Efendimizin evlerine egemen olan atmosferin niteliğine baktığımız zaman, bir olayın bu kadar büyütülmüş olmasını bu derece önemsenmesini normal karşılayabiliriz. Fakat her halükârda hangisinin doğru olduğunu en iyi Allah bilir.

Bu olayın -yani Peygamber Efendimizin bir süre eşlerinden uzak kalmasının etkilerine gelince, bunu imam Ahmed'in İbn-i Abbas'a -Allah onlardan razı olsun dayandırdığı hadis son derece etkili bir şekilde tasvir ediyor. Bu hadis aynı zamanda o günkü İslam toplumunun da bir tablosunu çiziyor. İmam Ahmed der ki: Bize Abdürrezzak anlattı. O da Ma'mer'den, o da Zehri'den, o da Ubeydullah B. Abdullah B. Ebu Sevr'den ibn-i Abbas'ın şöyle dediğini duymuş: Öteden beri, yüce Allah'ın "Eğer ikiniz de Allah'a tevbe ederseniz, kaymış olan kalpleriniz düzelmiş olur." ayetinde söz konusu edilen kadınların Peygamber Efendimizin hangi eşleri olduğunu Hz. Ömer'den sorup duruyordum. Hatta bir gün Hz. Ömer Hacca gitti, ben de onunla birlikte gittim. Bir süre yol aldıktan sonra Ömer ihtiyacını gidermek için geri döndü ben de elimde bir su kabı ile döndüm. Ömer ihtiyacını giderdikten sonra geldi. Sonra ellerine su döktüm, abdest aldı. Bu arada: Ey müminlerin emiri, yüce Allah'ın "Eğer ikiniz de Allah'a tevbe ederseniz, kaymış olan kalpleriniz düzelmiş olur." diye tevbe ye çağırdığı kadınlar Peygamberimizin eşlerinden hangileriydiler?" diye sordum. Ömer: Ne şaşılacak adamsın ey İbn-i Abbas? dedi. (Zehri diyor ki: Vallahi Hz. Ömer ibn-i Abbas'ın bu soruyu sormasından hoşlanmamıştı ama bildiklerini de saklamadı) ve "Bu ayette söz konusu edilen kadınlar Aişe ve Hafsa'dır" dedi. Ardından olayı anlatmaya başladı. Biz Kureyş'liler karılarımıza hakimdik. Medine'ye geldikten sonra, karılarının egemenliğinde olan bir toplumla karşılaştık. Daha sonra bizim karılarımız da onlardan etkilenmeye başladılar. Benim evim avali denilen yerde Umeyye B. Zeyd'in mahallesinde bulunuyordu. Bir gün karıma kızdım. Baktım o da benimle birlikte olmaktan kaçınıyor. Onun bu davranışı hiç hoşuma gitmedi. Karım: "Seninle yatmak istemeyişime niye kızıyorsun? Vallahi Hz. Peygamber'in eşleri de ondan uzaklaşıyor ve her birinin onu bir gün bir gece terk ettiği oluyor" dedi. Bunun üzerine hemen Hafsa'nın evine gittim. Ve Hz. Peygamber sizinle birlikte olmak isteyince onu geri çevirdiğiniz oluyor mu? dedim. "Evet" dedi. "Sizden biriniz onu bir gün bir gece terk ediyor mu?" diye sordum. Buna da "Evet" dedi. Bunun üzerine "Sizden kim böyle yapıyorsa kendine yazık etmiş ve hüsrana uğramıştır" dedim. "Sizden biriniz, Resulallah'ın öfkelenmesinden dolayı Allah'ı öfkelenmeyeceğinden, Dolayı siyle onu yok etmeyeceğinden emin midir? Sen Resulallah'tan uzaklaşma ve O'ndan bir şey isteme, dilediğin şeyi benim malımdan alabilirsin. Senin komşunun -Aişe'yi kastediyor- durumu seni yanılmasın. Çünkü o senden daha güzel ve Resulallah tarafından senden daha çok seviliyor" dedim.

Benim Ensar'dan bir komşum vardı. Aramızda nöbetleşerek Peygamberimizin yanına giderdik. Bir gün o, bir gün ben. Birbirimize o gün için inen vahyi ve öteki gelişmeleri haber verirdik. O sıralar Gassanlıların bizimle savaşmak üzere at koştuklarından söz edip duruyorduk. Bir gün komşum Peygamberimizin yanına gitti. Yatsı vakti olunca döndü ve çok önemli bir şey olmuş gibi telaşla beni çağırdı. Kapıya çıkınca "Çok önemli bir şey oldu" dedi. "Ne oldu? Gassanlılar mı geldi?" dedim. "Hayır, bundan daha önemli ve daha uzun boylu bir şey oldu. Hz. Peygamber eşlerini boşadı" dedi. "Hafsa'ya yazık oldu, zarar etti. Ben böyle olacağını sanıyordum. Nitekim oldu da" dedim. Sabah namazını kıldıktan sonra Medine'ye indim ve Hafsa'nın evine gittim. Hafsa ağlıyordu. "Resulallah sizi boşadı mı?" dedim. "Bilmiyorum? işte şu odada yalnız başına oturuyor" dedi. Sonra siyahi hizmetçinin yanına gittim ve "Ömer için izin iste" dedim. Hizmetçi Peygamberimizin yanma girip çıktı ve "senin geldiğini söyledim ama sesini çıkarmadı" dedi. Ben de çıkıp minberin yanına gittim. Bir grup oturmuş, bazıları ağlıyordu. Orada bir süre oturdum. Sonra kafamı kurcalayan mesele ağır bastı, tekrar hizmetçinin yanına geldim ve "Ömer için izin iste" dedim. Hizmetçi tekrar girip çıktı, yine "Senin geldiğini söyledim ama sesini çıkarmadı" dedi. Bir daha geri döndüm, gidip minberin yanına oturdum. Ama kafamdaki mesele beni kalkmaya zorladı. Bir daha geldim ve hizmetçiye benim için izin istemesini söyledim. O da Peygamberimizin yanına girdi ve çıktı. "Senin girmek için izin istediğini söyledim. Ama sesini çıkarmadı" dedi. Tam çekip gidecektim ki hizmetçi beni çağırdı. "Girebilirsin, sana izin verdi" dedi. içeri girdim ve Peygamberimize selam verdim. Bir hasırın üzerine uzanmıştı. Vücudunda hasırın izleri çıkmıştı. "Ya Resulallah eşlerini boşadın mı?" dedim. Başını kaldırdı ve "Hayır" dedi. "Allahu Ekber" dedim ve konuşmaya başladım. Bildiğin gibi ya Resulallah biz Kureyş'liler karılarımıza hakimdik. Ama Medine'ye gelince karılarının egemenliğinde olan bir toplumla karşılaştık. Bizim karılarımız da onlardan etkilenmeye başladılar. Bir gün karıma kızdım. Baktım o da benimle birlikte olmaktan kaçınıyor. O'nun bu davranışı hiç hoşuma gitmedi. Karım: Seninle yatmak istemeyişime niye kızıyorsun? Vallahi Hz. Peygamber'in eşleri de ondan uzaklaşıyor ve her birinin onu bir gün bir gece terk ettiği oluyor" dedi. Bunun üzerine hemen Hafsa'nın evine gittim ve "Hz. Peygamber seninle birlikte olmak isteyince O'nu geri çevirdiğin oluyor mu?" dedim. "Evet" dedi. "Sizden biriniz O'nu bir gün bir gece terk ediyor mu?" diye sordum. Buna da "Evet" dedi. Bunun üzerine "Sizden kim böyle yapıyorsa kendine yazık etmiş ve hüsrana uğramıştır. Sizden biriniz, Rasullullah'ın öfkelenmesinden dolayı Allah'ın öfkelenmeyeceğinden, Dolayı siyle O'nu yok etmeyeceğinden emin midir?" dedim. Bu sözlerim üzerine Peygamber Efendimiz biraz gülümsedi. Sonra şöyle dedim: Ya Resulallah, Hafsa'nın yanına gittim ve O'na şunları söyledim: Komşunun durumu seni yanıltmasın. Çünkü o senden daha güzel ve Resulallah tarafından senden daha çok seviliyor." Bunun üzerine Peygamberimiz bir daha gülümsedi. Ben de "Ya Resulallah, yanına oturabilir miyim?" dedim. "Evet" dedi. Oturdum ve başımı kaldırıp evin içinde göz gezdirdim. Vallahi onun bulunduğu yerin heybetinden başka evde göz alıcı hiçbir şey yoktu. "Ya Resulallah, Allah'a dua et, ümmetine geniş imkanlar versin. Nitekim Allah'a kulluk etmeyen İranlılara ve Bizanslılara geniş maddi imkanlar vermiştir." dedim. Bunun üzerine Peygamberimiz doğrularak oturdu ve "Ey Hattab oğlu, şüphen mi var? Onlar iyiliklerinin karşılığı bekletilmeksizin bu dünya hayatında verilmiş milletlerdir:' dedi. Ben de "Benim için bağışlanma dile, ey Allah'ın Resulü" dedim. Peygamber Efendimiz eşlerine çok kızdığı için bir ay boyunca yanlarına girmemeye yemin etmişti. Fakat yüce Allah bu ayetleri indirerek O'nu bu kararından dolayı azarladı:' (Bu hadisi, Buhari, Müslim, Tirmizi ve Nesai aynı ifadelerle fakat değişik kanallarda, Zehri'den rivayet etmişler.)

Bu, olayın siyer kitaplarındaki anlatımı şimdi de Kur'an-ı Kerim'in güzelim akışına bakalım:

Sure, yüce Allah'ın peygamberine yönelik şu azarlayıcı ifadelerle başlıyor:

"Ey Peygamber niçin, Allah'ın sana helal kıldığı şeyi, eşlerinin hatırı için kendine haram kılıyorsun? Allah çok bağışlayan, çok esirgeyendir."

"Allah size yeminlerinizi kefaretle geri almanızı meşru kılmıştır. Allah sizin dostunuzdur. O her şeyi bilir ve her yaptığı yerindedir."

Peygamberimiz burada son derece etkileyici ve anlamlı bir azar işitiyor. Buna göre bir müminin yüce Allah'ın helal kıldığı bir nimeti kendine haram kılması doğru değildir. Dikkat edilirse Peygamber Efendimiz bal yemeyi veya Mariye ile cinsel ilişkide bulunmayı şeri anlamda kendine haram kılmamıştı. Sadece kendini bunlardan yoksun bırakmaya karar vermişti. işte bundan dolayı Peygamberimizin işittiği bu azar, bir insanın bilerek, tasarlayarak, birini memnun etmek için kendini Allah'ın helal kıldığı bir şeyden yoksun bırakmasının doğru olmadığını vurguluyor. Bunun üzerine yapılan değerlendirmede ise, "Allah çok bağışlayan, çok esirgeyendir" denilerek, bir insanın kendini Allah'ın helal kıldığı şeylerden yoksun bırakmasının sorumluluk gerektirdiği, Dolayı siyle Allah'tan bağışlama ve rahmet dilenmesi lazım olduğu ima ediliyor. Son derece latif ve derin etkili bir ifade ile bu mesaj iletiliyor.

Ayette belirtilen, Peygamber Efendimizin yemin etmesi olayına gelince, yüce Allah bu tür yeminlerden dönmeyi caiz kılmıştır. Yani kefareti verip kurtulmayı meşru kılmıştır. Yeminin mahiyeti realiteye ters düşüyorsa ve yeminden dönmek daha iyi sonuç verecekse böyle yapmakta bir sakınca yoktur: "Allah sizin dostunuzdur." Zaaflarınıza karşı, kaldıramayacağınız yükümlülüklere karşı size yardım eder. işte bu yüzden zorluktan ve sıkıntıdan kurtulasınız diye yeminden dönmeyi meşru kılmıştır.

"O her şeyi bilir ve her yaptığı yerindedir."

Sonsuz bir bilgiye ve hikmete dayalı olarak sizin için kanunlar koyar. Gücünüzün kaldırabileceği ve sizin için yararlı olan şeyleri emreder. Şu halde O'nun haram kılmadığı şeyleri haram kılmaya, yasaklamaya kalkışmayın. Yine O'nun helal kıldığı şeylerden başkasını helal kılmayın. Hiç kuşkusuz bu değerlendirme öncesinde verilen direktifin içeriğine uygundur.

Sonra ayet-i kerime konusuna değinmeden ve ayrıntılara girmeden olaya işaret ediyor. Çünkü olayın konusu önemli değil ve kalıcı unsur olayın konusu değildir. Kalıcı olan olayın ifade ettiği anlam ve sonuçlarıdır.

"Peygamber, eşlerinden birine gizlice bir söz söylemişti."

Bu ayet aracılığı ile insanlık tarihinin o hayret verici döneminde yaşanan olaylardan bir örnek görüyoruz. İnsanlar o dönemde gökle birlikte yaşıyorlardı. O dönemde gökyüzü açıkça ve en ince detayına kadar onların her işine karışıyordu. Buradan anlıyoruz ki yüce Allah, Peygamber Efendimizin eşlerinden birine söylediği ve bir sır olarak saklamasını istediği olayla ilgili olarak iki eşinin arasında geçenleri Peygamberine bildirmişti. Peygamber Efendimiz de olayı eşine hatırlatınca sadece bir kısmına işaret etmekle yetinmiş, olayı uzun uzun anlatmaya gerek duymamış, ayrıntılara girmekten kaçınmıştır. Sadece bu bilgileri edindiği kaynağı ona söylemiştir. Hiç kuşkusuz bu kaynak her türlü bilginin asıl kaynağıdır.

"Peygamber, eşlerinden birine gizlice bir söz söylemişti. O bunu peygamberin diğer eşine haber verince, Allah da bu durumu peygambere bildirmişti, o da bir kısmını yüzüne vurmuş bir kısmını da yüzüne vurmadı. Peygamber bunu O'na haber verince eşi `Bunu sana kim söyledi?' dedi. Peygamber: `Bilen, her şeyden haberi olan Allah bana söyledi: dedi."

Burada Allah'ın bilgisine ve olup biten herşeyden haberdar oluşuna işaret edilmesi, gizliden gizliye, kapalı kapılar ardında işbirliği yapmak, komplolar kurmak gibi durumlara yönelik derin etkili bir anlam ifade ediyor. Böylece Hz. Peygamber nereden öğrendin diye soran eşini, belki de unuttuğu veya farkında olmadığı bu gerçekle yüz yüze getiriyor. Yanı sıra genel olarak Kur'an okuyan herkesin dikkatini bu gerçeğe çekiyor.

Ayetlerin akışı meydana gelen olayı anlatmayı bir yana bırakarak aralarında sözleşen iki kadına yöneliyor ve sanki mesele şu anda oluyormuş gibi onlara hitap ediyor:

"Eğer ikiniz de Allah'a tevbe ederseniz, kaymış olan kalpleriniz düzelmiş olur. Ve eğer peygambere karşı birbirinize arka verirseniz şüphesiz ki O'nun dostu ve yardımcısı Allah, Cebrail ve mü'minlerin iyileridir. Bunların ardından melekler de O'na yardımcıdır."

Peygamberimizin iki hanımına yönelik bu hitabın baş tarafını, kalplerinin tekrar düzelip bu olay yüzünden uzak düştükleri Allah'a yeniden yönelmesi için yapılan tevbe çağrısını geçtiğimiz zaman... Evet tevbeye yönelik bu çağrıyı geçtiğimiz zaman büyük ve dehşet verici bir atakla, insanı iliklerine kadar titreten korkunç bir tehditle karşı karşıya kalıyoruz.

İşte bu korkunç ve büyük atak ile olayın derinliğini ve Peygamber Efendimizin kalbi üzerindeki etkisinin büyüklüğünü kavrıyoruz. Mesele o kadar önemlidir ki, yüce Allah'ın, Cebrail'in ve iyi müminlerin ona dost olduklarının, bunun da ötesinde Meleklerin O'na yardımcı olduklarının açıkça duyurulmasını gerektirmiştir. Amaç Hz. Peygamber'in gönlünü hoş tutmak ve bu tehlikeli mesele karşısında kendisini rahat ve güvencede hissetmesini sağlamaktır.

Demek ki mesele, Peygamberimizin duygusunda ve çevresinde böyle bir atağı gerektirecek kadar önemsenmiş, etkisinde kalınmış ve çok geniş boyutlu olarak algılanmıştır. Bu gerçeği hem bu ayetin içeriğinden hem de Hz. Ömer'in Ensari -Allah onlardan razı olsun- arkadaşının dilinden aktarılan rivayetten anlıyoruz. Hz. Ömer arkadaşına soruyor: Gassanlılar mı geldiler? "Hayır, daha önemli ve daha uzun boylu bir şey oldu" diyor. Bilindiği gibi Gassanlılar Arap yarımadasının kuzeyinde Suriye bölgesinde yer alan, Roma imparatorluğu yanlısı bir Arap devletidir. O günkü şartlarda Gassanlıların saldırıya geçmesi tehlikeli bir olay olarak algılanırdı. Fakat meydana gelen bir başka olay Müslümanlar tarafından daha önemli ve daha büyük bir mesele olarak algılanmıştı. Bu büyük kalbin huzurunu, bu saygın evin esenliğini her şeyden üstün ve her şeyden öncelikli görüyorlardı. Bu büyük kalbin ve bu saygın evin karışıklığı, huzursuzluğu Müslüman cemaata göre Romalıların işbirlikçisi Gassanlıların saldırısından daha tehlikeliydi. Bu değerlendirme o insanların meselelere bakış tarzlarına ilişkin çeşitli anlamlar ifade ediyor. Bu değerlendirme görüldüğü gibi gökyüzünün meseleyi değerlendiriş biçimi ile paralellik oluşturuyor. Şu halde bu değerlendirme doğru ve tutarlıdır, köklü dayanakları vardır.

Bunu izleyen ayetin ifade ettiği anlam, şayet Hz. Peygamber eşlerini boşayacak olursa Allah'ın onların yerine kendisine vermesi mümkün olan eşlerin sıfatlarının ayrıntılı olarak belirtilmesi, ayrıca tehdit noktasında tümüne birden hitap edilmesi de meselenin önemini ortaya koymaktadır:

"Eğer O sizi boşarsa Rabbi O'na, sizden daha iyi kendini Allah'a veren inanan, gönülden itaat eden, tevbe eden, ibadet eden, Allah'ın uçsuz-bucaksız mülkünün yaratılışını düşünen dul ve bakire eşler verir."

Bunlar, Peygamber Efendimizin eşlerinin ima ve işaret yoluyla sahip olmaya çağırıldıkları niteliklerdir.

İslam'ın belirtisi itaat etmek ve dinin emirlerini uygulamaktır. Kalbi onaran iman gerçek ve eksiksiz olunca İslam ondan kaynaklanır. "Kunut" ise, gönülden itaat etmektir. Tevbe, meydana gelen günahtan pişmanlık duymanın, itaate yönelmenin ifadesidir. ibadet; Allah ile iletişim kurmanın yolu, O'na yönelik kulluğun ifadesidir. Ayrıca yüce Allah'ın evreni yaratmasını düşünmek, kavramaya çalışmak, ibret derslerini çıkarmak ve kalp yoluyla Allah'ın uçsuz-bucaksız mülkünü dolaşmak... işte bunlar Peygamber Efendimizin eşlerinde bulunması istenen niteliklerdir. Onlar -bu niteliklere sahip olmalarının yanı sıra- dul ve bakiredirler. Nitekim O'nun şimdiki eşleri de kimisi dul, kimisi de bakireyken O'nunla evlenmişti.

Onlara yönelik bu tehditten anlaşılıyor ki, eşlerinin aralarında gizlice sözleşmeleri Peygamberimizin kalbini son derece etkilemiştir. Yoksa Peygamberimiz küçük şeylerden dolayı öfkelenmezdi.

Bu ayetlerin inişinden ve yüce Allah'ın kendisine ve aile fertlerine hitap etmesinden sonra Peygamber Efendimiz memnun olmuş bu sarsıntıdan sonra bu saygın ev sakinleşmiş, yüce Allah'ın direktifleri ile huzura kavuşmuştur. Hiç kuşkusuz bu, Peygamber Efendimizin ailesine verilen değerin ifadesidir. Bu özen, bu gözetim, Peygamber Efendimizin evinin Allah'ın sisteminin yeryüzüne egemen kılmada, bu sistemin temellerini insanlık hayatına yerleştirmede üstlendiği role uygun düşmektedir.

Daha önce benzeri görülmemiş bir şekilde, hiç kimse tarafından denenmemiş bir yöntemle bir ümmet oluşturan, bir devlet kuran... ilahi inanç sisteminin son şeklini omuzlayan, yeryüzünde tüm insanların örnek alacakları ilahi ilkelere göre biçimlenen pratik bir toplum oluşturacak bir ümmet meydana getirme fonksiyonunu yerine getiren bu eşsiz insanın ev hayatından sunulan bir tablodur bu.

Bu, saygın, üstün yüce ve büyük bir insanın hayatından bir tablodur. Bu insan peygamberlik görevini yerine getirirken aynı zamanda insanlığın gereklerini de yerine getiriyor ve ikisini birbirinden ayırmıyor. Çünkü, insanlığa gönderilecek son peygamberlik misyonunu veya son hayat sistemini O'nun üstlenmesini öngören kader yine O'nun bir insan ve bir peygamber olmasını öngörmüştür.

Eksiksiz bir peygamberlik misyonunu kusursuz bir peygamber taşıyordu. Bu sistemin eksiksizliğinin belirtisi insanın insan olarak kalmasına önem vermesiydi. Bu sistemde insanın yapıcı hiçbir enerjisine gem vurulmaz, yararlı hiç bir yeteneği iptal edilmez. Aynı zamanda bu sistem insanı arındırır, eğitir, onu yüceltecek hedefe doğru yükselir.

İşte İslam, kendini özüne nüfuz edecek şekilde kavrayan ve kendisine göre hayatlarını biçimlendiren insanları bu duruma getirdi. Onlar İslam'ın canlı bir nüshasına dönüşmüşlerdi. insana özgü deneyimlerle, girişimlerle, insanın vazgeçilmez özellikleri olan zayıflıklarla, insanın güçlü yönleriyle dolu; semavi mesajın gerçekliği ile iç içe, adım adım ileriye doğru giden -ailesinin ve kendisine en yakın insanların hayatında olduğu gibi- Peygamberlerinin pratik hayatı başarılı bir çalışmanın somut örneği olarak gözlerinin önündeydi. Hayallerde ve boşlukta yaşamayan kolay, pratik ve realist bir önder isteyenler somut olarak görüyor, ondan etkileniyorlardı.

Hiç kuşkusuz insanlığa yönelik son peygamberlik misyonunun eksiksiz, kapsamlı ve yeterli şekliyle indirilmesine, bu misyonu algılayacak ve canlı bir tercümesi olacak peygamberin seçimine ve bu peygamberin hayatının herkes tarafından okunan bir kitap, peş peşe gelen kuşaklar için bir başvuru kaynağı olmasına ilişkin kaderin arka planındaki hikmet gerçekleşmiştir.

AİLENİZİ ATEŞTEN KORUYUN

Müslümanların ruhlarında derin etki bırakan bu olayın ışığında Kur'an-ı Kerim müminleri görevlerini yapmaya; ailelerini eğitmeye, İslam ilkelerine göre yönlendirmeye, onlara öğüt vermeye, Dolayı siyle hem kendilerini hem de aile fertlerini ateşten korumaya çağırıyor. Bu arada bir ateş sahnesini ve kafirlerin o anki durumlarını canlandırıyor. Bunun yanında olayın akışı esnasında yapılan tevbe çağrısının ışığında müminler günahlarından tevbe etmeye çağırılıyorlar ve tevbe edenleri bekleyen cennet tasvir ediliyor. Daha sonra Hz. Peygamber kafirlere ve münafıklara karşı cihad etmeye çağırılıyor. İşte bu açıklamalar surenin ikinci bölümünü oluşturuyor:


Kuran-i Kerim Tefsiri

O

Tahrim

O

6- Ey inananlar! Kendinizi ve ailenizi, yakıtı insanlar ve taşlar olan ateşten koruyun. Onun başında, iri gövdeli, haşin, Allah'ın kendilerine buyurduğuna karşı gelmeyen ve emredildiklerini yapan melekler vardır.

7- "Ey kafirler! Bugün özür dilemeyin, çünkü siz ancak yaptıklarınızın cezasını çekeceksiniz" denir.

8- Ey iman edenler! Samimi bir tevbe ile Allah â dönün. Umulur ki Rabbiniz sizin kötülüklerinizi örter, Peygamberi ve O'nunla birlikte iman edenleri utandırmayacağı: günde Allah sizi, içlerinden ırmaklar akan cennetlere sokar. Çünkü onların, nurları, önlerinden ve yanlarından koşar da "Ey Rabbimiz! Nurumuzu tamamla, bizi bağışla, çünkü sen her şeye kadirsin" derler.

9- Ey Peygamber! Kafirler ve münafıklarla savaş, onlara karşı sert davran. Onların varacağı yer cehennemdir. O gidecekleri yer ne kötüdür.

Mü'minin hem kendisine hem de ailesine karşı olan sorumluluğu ağır ve korkunç bir sorumluluktur. ileride korkunç bir ateş.... O ve ailesi bu ateşle karşı karşıya dırlar... Kendisini bekleyen bu ateşten hem kendini hem de ailesini uzak tutmak zorundadır. Evet ateştir bu. Alev alev yanan dehşet verici bir ateş... "Yakıtı insanlar ve taşlar olan bir ateş." Bu ateşte insanlar taşlar gibi onlarla birlikte yanarlar. Tıpkı taşlar gibi önemsiz, taşlar gibi değersiz ve taşlar gibi itina gösterilmeden tutulup atılırlar. Bu ne korkunç bir ateştir ki, taşları cayır cayır yakıyor! Şiddeti harekete, aşağılamaya, horlamaya varan bu azap ne dehşetlidir! Üstelik bu ateşin çevresinde olan her şey ve ateşin bulunduğu ortam da ürkütücüdür, dehşet vericidir: "Başında iri gövdeli, haşin melekler vardır." Tabiatları sorumlusu bulundukları azaba uygundur.... "Allah'ın kendilerine buyurduğuna karşı gelmezler ve emredileni yaparlar." Yüce Allah'ın kendilerine emrettiği şeyi yapmaları onların tabiatlarının gereğidir. Yine tabiatları gereği kendilerine emredilen şeyi yapmâ gücüne de sahiptirler. işte onlar bu haşmetleri ile, bu haşinlikleri ile şu korkunç, şu dehşet verici ateş üzerinde görevlendirilmişler. Bir mümin kendini ve ailesini bu ateşten korumalıdır. Henüz fırsat varken, iş işten geçmeden mazeret bildirmenin işe yaramadığı gün gelmeden ailesini bu ateşten uzaklaştırmalıdır. İşte kafirler o korkunç ateşin kıyısında durmuş mazeret uyduruyorlar. Ama mazeretleri hiç bir anlam ifade etmediği gibi iç karartıcı manzara ile baş başa kalıyorlar:

"Ey kafirler! Bugün özür dilemeyin, çünkü siz ancak yaptıklarınızın cezasını çekeceksiniz."

Boşuna özür belirtmeyin, bugün özür günü değil. Bugün herkesin yaptığının karşılığını alacağı gündür. Siz de bu ateşi hakkedecek işler yaptınız.

Peki müminler kendilerini ve ailelerini bu ateşten nasıl koruyacaklar? işte burada onlara yol gösteriliyor, umut kapısı önlerine açılıyor:

"Ey iman edenler! Samimi bir tevbe ile Allah'a dönün. Umulur ki Rabbiniz sizin kötülüklerinizi örter, peygamberi ve onunla birlikte iman edenleri utandırmayacağı günde Allah sizi, içlerinden ırmaklar akan cennetlere sokar. Çünkü onların nurları, önlerinden ve yanlarından koşar da `Ey Rabbimiz! Nurumuzu tamamla, bizi bağışla, çünkü sen her şeye kadirsin' derler."

İşte yol budur... Yol samimi ve içten gelen bir tevbedir. Kalbi arındıran, onu kötülüklerden uzaklaştıran bir tevbe. Kötülüklere bulaşmasına, kanmasına fırsat vermeyen bir tevbe.

Günahtan ve hatadan tevbe etmek, işlenen suçtan pişmanlık duymakla başlar, salih amel ile, ibadet ile sonuçlanır. işte o zaman bu samimi tevbe kalbi temizler, günahın kalıntılarından, tortularından arındırır. Bundan sonra da kalbi salih amel işlemeye teşvik eder. İşte samimi ve içten gelen tevbe budur. Budur kalbi uyaran, günaha dönmemesi için öğüt işlevini gören samimi tevbe.

Böyle bir tevbe gerçekleşirse yüce Allah'ın onunla günahları örtmesi ve bu şekilde tevbe edenleri, biraz önce surenin akışı içinde gözler önüne serildiği gibi kâfirlerin rezil olacakları bir günde, onları cennetlere sokması umulur. O gün yüce Allah peygamberini ve onunla birlikte olan müminleri utandırmayacaktır.

Hiç kuşkusuz, yüce Allah'ın birçoklarının rezil olacağı bir günde müminleri Hz. Peygamberle birlikte bir safta olarak, aynı saygıyı göreceklerini vurgulaması insanı umutlandıran bir teşvik ve büyük bir saygınlık ifadesidir. Sonra yüce Allah onlara bir nur bahşediyor: "Nurları önlerinden ve yanlarından koşar." Bu dehşet verici, bu dalgalı, bu korkunç, bu bunaltıcı günde onunla tanınırlar. Kaynaşıp duran o korkunç kalabalık içinde bu nurla yollarını bulurlar. Önlerinde ve yanlarında ışık saçarak en sonunda bu nur onları cennete götürür.

Onlar içinde bulundukları ortamın dehşet vericiliğine, zorluğuna rağmen Allah'ın huzurunda ona dua ederler, iyilik dilerler: "Ey Rabbimiz! Nurumuzu tamamla, bizi bağışla, çünkü sen her şeye kadirsin' derler."

Dillerin tutulduğu, kalplerin durduğu böylesine dehşetli bir ortamda dua edebiliyor olmaları bu duanın kabul olacağının belirtisidir. Yoksa yüce Allah'ın belirlediği kader kabul edilmesini öngörmeseydi yüce Allah böyle bir duayı müminlere ilham etmezdi. Şu halde buradaki dua bir nimettir. O gün müminlere gösterilen saygıya ve onlara bahşedilen Nur'a ek olarak yüce Allah'ın bağışladığı karşılıksız bir nimettir.

Bununla yakıtı insan ve taş olan ateş arasında ne korkunç bir fark vardır? Hiç kuşkusuz bu mükafat tıpkı biraz önceki azap gibi müminin kendisini ve ailesini ateşten korumadaki Dolayı siyle sonuçta altlarından ırmaklar akan cennetleri elde etmelerindeki sorumluluğunu tasvir ediyor.

Peygamber Efendimizin evlerinde meydana gelen ve surenin birinci bölümünde ele alınan olayın ışığında baktığımızda bu ayetlerin vermek istedikleri mesajı kavrıyoruz.

Bir mümin, kendisinin doğru yolu bulmasından, kalbinin ıslah olmasından sorumlu olduğu gibi ailesinin doğru yolu bulmasından, evinin ıslah olmasından da sorumludur.

Talak suresinde de vurguladığımız gibi İslam, toplumsal düzeninde aileyi esas alan bir dindir. Bu yüzden müminin ailesine karşı olan sorumluluğunu, evine karşı yerine getirmesi zorunlu olan görevini sık sık vurgular. Müslüman ev, Müslüman cemaatin çekirdeğidir. işte bu ve onun gibi diğer hücrelerden meydana gelir bu büyük ve canlı beden. Yani İslam toplumu...

Bir ev, inanç sisteminin kalelerinden biridir. Bu yüzden kale içerden dayanıklı ve sağlam olmalıdır. Her fert bir giriş noktasının, bir gediğin önünde durmalı ve sızmaları önlemelidir. Aksi taktirde orduyu kalenin içinde bozguna uğratmak kolaylaşır. Artık her önüne gelenin, atlı ve yayaların girip çıkmaları zor olmaz.

Bir mümin öncelikle davayı evine, aile fertlerine sunmalıdır. Bu kaleyi içerden güvenli hale getirmesi onun görevidir. Davetini uzaklara götürmeden önce ailesindeki gedikleri kapatması bir zorunluluktur.

Bunun için Müslüman bir anne gereklidir. Çünkü kalenin güvenliği açısından tek başına Müslüman bir baba yeterli değildir. Anne ve babanın el birliği ederek kızları ve erkekleri eğitmeleri kaçınılmazdır. Bir insanın sırf erkeklerden kurulu bir İslam toplumu oluşturmaya çalışması boş ve verimsiz bir çabadır. Böyle bir toplumda kadın da olmalıdır. Çünkü onlar geleceğin tohumu ve meyvesi olan neslin koruyucu bekçileridirler.

Bu yüzden Kur'an hem erkeklere, hem de kadınlara iniyordu. Evleri düzenliyor, onları İslam hayat sisteminin temel ilkelerine dayalı olarak kuruyordu. Müminlere kendi şahıslarının sorumluluğunu yüklediği gibi ailesinin sorumluluğunu da yüklüyordu: "Ey inananlar! Kendinizi ve ailenizi ateşten koruyun."

Bu meseleyi İslam davetçileri kavramalıdırlar, hem de çok iyi kavramalıdırlar. Bu amaçla başlatılacak bir çalışma öncelikle insanın kendi evine, eşine, yani anneye, sonra çocuklara, ardından tüm aile fertlerine yönelik olmalıdır. Bir Müslüman ev kurmak için, Müslüman kadın yetiştirmeye büyük önem verilmelidir. Müslüman bir ev kurmak isteyen her şeyden önce Müslüman bir eş aramalıdır. Yoksa İslam cemaatinin kuruluşu bir süre daha gecikecektir. Binalar delik deşik ve harap olmaya devam edecektir.

İlk Müslüman toplum içinde bu mesele günümüzden daha kolay çözümlenebiliyordu. O gün için Medine'de İslam'ın egemen olduğu bir Müslüman toplum oluşturulmuştu. İslam bu topluma insanlık hayatına ilişkin tertemiz düşünce sistemi ile, bu düşünce sisteminden kaynaklanan yasaları ile egemendi. O toplumda, kadın-erkek herkesin başvuru kaynağı Allah ve peygamberiydi, Allah'ın ve peygamberinin hükmüydü. Bir meseleye ilişkin bir hüküm indiği zaman bu, o mesele için geçerli olan tek ve nihai hüküm olarak algılanırdı. İşte böyle bir toplumun varlığı, hayata egemen olan düşüncesi ve gelenekleri Dolayı siyle bir kadının İslam'ın istediği şekilde kendini yetiştirmesi son derece kolaydı. Erkeklerin karılarına öğüt vermeleri, evlatlarını İslam'ın terbiye metodu ile eğitmeleri kolay bir işti.

Fakat biz bugün farklı bir konumdayız. Biz bugün cahiliye hayatı yaşıyoruz. içinde yaşadığımız toplum cahiliye toplumu. Bu topluma egemen olan kanunlar cahiliye kanunları, ahlâk cahiliye ahlâkı. Gelenek cahiliye geleneği. Düzen cahiliye düzeni. inananlar arası ilişkilerde geçerli olan davranış kuralları cahiliye ürünü. Küfür cahiliye küfürü.

Bir kadın ister kendi kendine, ister kocasının veya kardeşinin yahut babasının yol göstericiliği sonucu İslam'ın öngördüğü hayatı yaşamaya karar verdiği zaman işte bu cahiliye toplumu ile sürekli iç içe yaşıyor, onun ezici baskısı, ağırlığını omuzlarında hissediyor.

Halbuki Medine'de kurulan ilk İslam devletinde kadın-erkek, bütün toplum aynı düşünce sistemine bağlıydı, Aynı hüküm ile yönetiliyordu. Hayatlarını aynı inanç sistemi biçimlendiriyordu. Ama şimdi Müslüman erkek pratik hayatta varolmayan soyut bir düşünce sistemine inanıyor, ona göre hareket etmeye çalışıyor. Kadın ise, azgın cahiliye sistemine yaraşır biçimde bu düşünceye düşmanlık besleyen, ona savaş açan bir toplumun baskısı altında güçlükle hayatını sürdürüyor. Hiç kuşkusuz toplumun ve geleneklerinin baskısı kadının duyguları üzerinde erkeğinkinden kat kat fazlasıyla etkilidir.

İşte bundan dolayı mümin erkeğin görevi kat kat artıyor. Önce kendisini ateşten korumalıdır. Sonra bu ezici baskının, karşı konulmaz cazibenin etkisi altında kalan ailesini korumalıdır.

Şu halde bu görevin ağırlığının bilincinde olmalı, Dolayı siyle ilk Müslüman cemaatteki kardeşinin sarf ettiğinden kat kat fazla siyle emek sarf etmelidir. Bu yüzden Müslüman bir aile kurmak isteyenin en başta kaleyi içerden koruyacak bir kadın aramasının kaçınılmazlığı kesinlik kazanıyor. Bu kadın da düşüncesini onun beslendiği kaynaktan yani İslam'dan almalıdır. Hiç kuşkusuz Müslüman erkek bu konuda bazı şeylerde fedakarlık edecektir: Kadının yüzünün yalancı parlaklığını, İslami edepten yoksun genç ve güzel kızın çekiciliğini, içten içe kokuşmuş toplumun parlak dış görünüşünü feda edecektir. Bütün bunları elinin tersiyle itip Müslüman bir yuva, Müslüman bir kale kurmasında kendisine yardımcı olacak din unsurunu aramalıdır. Yeniden İslami dirilişi arzulayan mümin babalar bu dirilişin canlı hücrelerinin kendi ellerinde olduğunu ve herhangi bir insandan önce daveti bunlara sunmak, bunları eğitmek, bunları hazırlamak zorunda olduklarını bilmelidirler ve yüce Allah'ın şu çağrısına olumlu karşılık vermelidirler: "Ey inananlar! Kendinizi ve ailenizi ateşten koruyunuz."

Bu münasebetle bir kez daha İslam'ın temel karakterinin, İslam'ın egemen olduğu, pratik varlığının gerçekleştiği Müslüman bir cemaatin kuruluşunu gerektirdiğini vurgulayalım. En başta İslam'ın varlığı bir cemaat esasına dayanmalıdır. Bu cemaatin inanç sistemi İslam olmalıdır. Sosyal düzeni İslam olmalıdır. Kanunu İslam olmalıdır. Bütün düşüncelerini besleyen eksiksiz kaynak İslam olmalıdır. (Saf suresi tefsirine bakınız)

İşte bu cemaat İslam düşüncesinin koruyucu yuvasıdır. Bu düşünceyi fertlerin ruhlarına aşılar. Bu düşünceyi dinden döndürme amaçlı eziyetlerden koruduğu gibi cahiliye toplumunun olumsuz etkilerinden, baskısından da korur.

Bu bakımdan Müslüman cemaatin varlığının ne kadar önemli olduğu ortaya çıkıyor. Bu toplum içinde Müslüman genç kızlar ve Müslüman kadınlar çevrelerindeki cahiliye toplumunun olumsuz etkilerinden korunurlar. Artık duygu ve düşünceleri, İslami düşüncenin gerekleri ile ezici baskıya sahip cahiliye toplumunun gelenekleri arasında bocalamaz. Bu toplumda Müslüman genç kız, Müslüman yuvada veya Müslüman kalede kendisinin yaşadığı hayatı paylaşan arkadaşlar, ortaklar bulur. işte İslam ordusu bu ve benzeri kimselerden oluşur.

Doğrusu fertlerinin birbirine İslam'ı tavsiye ettiği, İslam düşüncesine, ahlakına, davranış kurallarına ve tüm düşüncelerine yuva teşkil eden Müslüman bir cemaatin kuruluşu bir zorunluluktur -kesinlikle gereksiz bir hobi değildir-. Bu toplum birbiriyle olan ilişkilerinde İslama göre yaşar. İslam için yaşar, onu korur, ona bekçilik eder ve pratik bir hayat sergileyerek başkalarını onu yaşamaya çağırır. Allah'ın izniyle karanlıklardan aydınlığa çıksınlar diye sapık cahiliye toplumundan İslama davet edilen bu kişiler böylece İslam'ı somut şekliyle görmüş olurlar. Bu durum yüce Allah'ın İslam'ın her yönüyle egemen olmasına izin verdiği zamana kadar devam eder. Bundan sonra gelen nesiller İslam'ın gölgesinde, her tarafı ahtapot gibi saran cahiliye ye karşı onun himayesinde yetişirler.

İlk İslam cemaatinin korunması için Peygamber Efendimize düşmanlarına karşı savaşması emrediliyordu:

"Ey peygamber! Kafirler ve münafıklarla savaş, onlara karşı sert davran. Onların varacağı yer cehennemdir. O gidecekleri yer ne kötüdür."

Müminlere kendilerini ve ailelerini ateşten korumaları emredildikten, günahlarının örtülmesini ve altlarından ırmaklar akan cennetlere girmelerini sağlayacak, yürekten gelen tevbeye çağrıldıktan sonra yer alan bu mesajın özel bir anlamı ve hayati bir önemi vardır.

Ateşten korunmayı garantileyen Müslüman yuvanın korunması açısından bu uyarının yapılmış olması son derece anlamlıdır, büyük öneme sahiptir. Dolayı siyle kafirler gibi azgın, zalim ve bozguncu unsurların dışarıdan veya münafıklar gibi sinsi unsurların da içerden İslam karargahına saldırmalarına izin verilmemelidir.

Ayet-i kerime kendilerine karşı cihad edilmesini ve sert tavır takınılmasını emrederken kafirlerle münafıkları bir tutuyor. Çünkü İslam karargahını tehdit etme, yıkma veya parçalama hususunda her iki grup amaç ve sonuç itibariyle benzer roller üstlenmişlerdir. Bu yüzden onlara karşı cihad etmek, ateşten korunmak demektir. Hz. Peygamberin ve müminlerin onlara karşı sert tavır takınmaları onların bu dünyadaki cezalarıdır.

"Onların varacağı yer cehennemdir. O gidecekleri yer ne kötüdür."

Bu da onların ahiretteki cezaları.

İşte bu gezintide yer alan ayetlerle ayetlerin vurguladıkları anlamlar arasında uyum bu şekilde sağlanıyor. Ayrıca bu bölüm bütünüyle surenin ilk bölümü ile de ahenk oluşturuyor.

NUH, LUT, FİRAVUN'UN KARISI VE HZ. MERYEM

Şimdi de üçüncü ve son gezinti sunuluyor. Ve sanki bu gezinti doğrudan surenin birinci bölümünün devamı niteliğindedir. Çünkü burada bazı peygamberlerin evlerindeki kâfir kadınlarla, kâfirler arasındaki mümin kadınlardan söz ediliyor


Kuran-i Kerim Tefsiri

O

Tahrim

O

10- Allah inkar edenlere, Nuh'un karısı ile Lut'un karısını misal verdi. Onlar, kullarımızdan iki salih kişinin nikahında iken onlara hainlik ettiler: Kocaları Allah'tan gelen hiçbir şeyi onlardan savamadı. Bu iki kadına: "Haydi, ateşe girenlerle beraber siz de girin!" denildi.

11- Allah inananlara da Firavun'un karısını misal gösterdi. O "Rabbim! Bana katında, cennette bir ev yap, beni Firavun'dan ve onun kötü işinden kurtar ve şu zalimler topluluğundan kurtar!" demişti.

12- Irzını korumuş olan, İmran kızı Meryem "i de Allah misal verdi. Biz, onun içine ruhumuzdan üfledik ve Rabbinin sözlerini, kitaplarını tasdik etti. ve o gönülden itaat etti.

Hz. Nuh'un ve Hz. Lut'un karılarının ihaneti ile ilgili olarak herkesçe kabul edilen açıklama; bu ihanetin davaya ihanet olduğu, yoksa fuhuş anlamında bir ihanetin söz konusu olmadığı şeklindedir. Hz. Nuh'un karısı kavmi ile birlik olup O'nu alaya alırdı. Hz. Lut'un karısı ise, kavminin misafirlere ne yapacaklarını bildiği halde onlara Hz. Lut'un misafirlerini göstermişti.

Yine herkesçe kabul edilen görüşe göre Firavun'un karısı onun sarayında yaşayan bir mümindi. Belki de Hz. Musa'dan önceki semavi dine inanan Asya kökenlilerden biriydi. Tarihte Mısır'da tanrıların sayısını bire indiren ve güneş kursu ile o bir tanrıyı sembolize eden ve kendini "Akhnaton" diye adlandıran "dördüncü Emnahtop"un annesinin Mısırlıların dini inançlarına bağlı bulunmayan Asya kökenlilerden olduğuna ilişkin bilgiler yer almaktadır. Bu surede sözü edilen mümin kadının bu mu yoksa Hz. Musa döneminde Mısır'a hükmeden Firavun'un karısı mı olduğunu ancak Allah bilir. Fakat Hz. Musa'nın peygamber olarak görevlendirildiği dönemdeki Firavun'un, yukarıda sözü edilen Emnahtop olmadığını biliyoruz.

Biz Firavun'un karısının kimliğini ortaya koyacak tarihsel araştırma peşinde değiliz. Kur'an-ı Kerim'in bu işareti şahıslardan bağımsız sürekli bir gerçeği ifade ediyor. Şahıslar ise, sadece bu gerçeğin temsilcileridirler.

İnsanın hem kendisini hem de ailesini ateşten koruması emredildikten sonra burada asıl vurgulanmak istenen sorumluluğun bireyselliği ilkesidir. Ayrıca Peygamber Efendimizin ve müminlerin eşlerine şöyle denmek isteniyor: Bütün bunlardan sonra sorumluluk size aittir. Kendinizden siz sorumlusunuz Peygamberin veya salih Müslümanların eşleri olmanız sizi sorumluluktan kurtarmaz. , işte Hz. Nuh'un karısı... Hz. Lut'un karısı da öyle. "Onlar, kullarımızdan iki salih kişinin nikahında iken"... "Onlara hainlik ettiler"... "Kocaları Allah' tan gelen hiçbir şeyi onlardan savamadı"... "Bu iki kadına `Haydi, ateşe girenlerle beraber siz de girin!" denildi."

Küfür ve iman meselesinde ayrıcalık, aracılık olmaz. Peygamberlerin eşleri de olsalar inanca ihanet edenlere göz yumulmaz.

İşte bu da Firavunun karısı... Firavunun sarayında içinde yaşadığı küfür tufanı O'nun yalnız başına kurtuluş istemekten alıkoyamıyor. Bu mümin kadın Rab binden cennette bir ev isteyerek Firavun'un sarayından vazgeçmişti. Rab binden kurtuluş isteyerek Firavun'la olan ilişkisini koparmıştı. Firavun'un yaptıklarının sorumluluğuna ortak olurum endişesiyle onun uygulamalarını onaylamadığını belirtmiş, yaptıklarından uzak durmuştu. Oysa Firavun'a en yakın insandı: "Beni Firavun'dan ve O'nun kötü işinden kurtar." Aralarında yaşadığı halde Firavun'un kavmi ile de ilişkisini kesmişti: "Ve beni şu zalimler topluluğundan kurtar."

Firavun'un karısının duası ve tavrı, dünya değerlerini hem de en göz alıcılarını elinin tersi ile itip Allah katındaki kalıcı değerlere yönelmenin güzel bir örneğidir. Nitekim bu mümin kadın o gün için yeryüzünün en büyük hükümdarı Firavun'un karısıydı. Bir kadının arzulayabileceği her şeyi bulabildiği Firavun'un sarayında yaşıyordu. Fakat bu kadın iman sayesinde bütün bunları ayaklarının altına almış, elinin tersiyle itmişti. Üstelik bu dünya nimetlerinden, dünyanın geçici değerlerinden yüz çevirmekle yetinmemiş, bunları Allah'a sığınılması gereken bir kötülük, bir pislik, bir musibet olarak algılamıştı. Bütün bunlardan vazgeçip yüce Allah'tan kendisini bu hayattan kurtarmasını istemişti.

Öte yandan bu mümin kadın geniş ve güçlü bir devlette tek başınaydı. Hiç kuşkusuz bu da yüce Allah'ın O'na yönelik bir başka büyük lütfudur. Çünkü daha önce de söylediğimiz gibi kadın toplumun baskısı karşısında daha duyarlıdır, toplumun düşüncesinden daha çok etkilenir. Fakat bu kadın tek başına... Toplumun baskısına, sarayın baskısına, hükümdarın baskısına, saray çevrelerinin baskısına, hükümdarlık makamının baskısına rağmen başını göğe kaldırmıştı. Hem de tek başına ve bu azgın küfür ortamında.

Bu mümin kadın, Allah için bütün etkenlerden, bütün bağlardan, bütün engellerden ve bütün yanıltıcı çağrılardan soyutlanmanın üstün bir örneğidir. Zaten cümleleri evrenin her tarafında yankılanan, yüceler aleminden inen, Allah'ın kalıcı kitabında kendisine işaret edilmesini bu yüzden hakketmiştir. "İmran kızı Meryem de..."

O da doğduğundan itibaren -yüce Allah'ın başka surelerde anlattığı gibi kendini Allah'a adamanın, onun için her şeyden soyutlanmanın bir örneğidir. Burada O'nun temizliği, iffetliliği anlatılıyor: "Irzını korumuştu." Böylece O'nun iğrenç karakterli Yahudilerin iftirasından uzak olduğu, pekiştiriliyor: "Biz O'nun içine ruhumuzdan üfledik." işte Hz. İsa O'nun içine üflenen bu ruhtan meydana gelen Hz. İsa'nın doğumunu ayrıntılı biçimde sunun "Meryem suresinde" Hz. Meryem'in içine Allah'ın ruhundan üflenmesi olayı da ayrıntılı olarak anlatılıyor. Biz buradaki ayetin ruhuna sadık kalarak orada anlatılanları tekrarlamayacağız. Çünkü bu ayet Meryem'in iffetliliğini, eksiksiz imanını ve Allah'a yönelik kulluğunu ön plana çıkarmayı hedefliyor: "Rabbinin sözlerini, kitaplarını tasdik etti ve o gönülden itaat etti."

Burada İmran kızı Meryem'le birlikte sadece Firavun'un karısından söz edilmiş olması, O'nun Allah katındaki üstün derecesinin göstergesidir. Firavun'un karısı Allah katındaki bu üstün derecesi ile Meryem'le denk tutulmayı, onunla birlikte anılmayı hakketmiştir. Hiç kuşkusuz bunda en büyük etken az önce işaret ettiğimiz gibi onun içinde yaşadığı ağır hayat şartlarıdır. Her ikisi temiz, iffetli, mümin, Allah'ın kitaplarını doğrulayan ve Allah'a gönülden itaat eden kadınların sembolüdürler. İşte yüce Allah surenin başındaki ayetlerin ele aldığı olay münasebetiyle onları Peygamber Efendimizin eşlerine ve bundan sonra da her kuşaktan gelecek mümin kadınlara örnek gösteriyor.

Son olarak bu sure -ve bu cüzün tamamı- Peygamber Efendimizin hayatından canlı bir bölüm sunuyor bizlere. Peygamber Efendimizin hayatının bu kesitini Kur'an-ı Kerim o eşsiz ifade tarzı ile canlandırıyor. İnsanların bu döneme ilişkin aktardıkları tarihsel rivayetler bu dönemi bu şekilde çarpıcı biçimde zihnimizde canlandıramazlar. Çünkü Kuran'ın ifade tarzı daha derin anlamlı ve daha geniş boyutludur. Kur'an-ı Kerim bireysel bir olayı, zaman, mekan ve olayın dar kalıplarının ötesindeki soyut ve kalıcı gerçeği tasvir etmek için ele alır. Kur'an-ı Kerim'in genel yöntemi budur.


Talak
1
2-3
4-5
6-7
8-11
12


Kuran-i Kerim Tefsiri

O

Talak

O

1- Ey Peygamber! Kadınları boşamak istediğiniz zaman onları iddetleri içinde boşayın ve iddeti de sayın. Rabbiniz Allah'tan korkun. Apaçık bir hayasızlık yapmaları bir yana, onları evlerinden çıkarmayın, kendileri de çıkmasınlar. Bunlar Allah'ın sınırlarıdır. Kim Allah'ın sınırını aşarsa, şüphesiz kendisine zulmetmiş olur. Bilemezsin, olur ki, Allah bunun ardından (gönlünüzde sevgi gibi) bir hal meydana getirir.

işte ilk aşama ve işte Peygamber Efendimize yönelik bir ifadeyle açıklanan ilk hüküm... "Ey peygamber!.." Sonra bu hükmün Müslümanlara özgü olduğu ve Peygamber Efendimizin şahsı ile ilgili olmadığı anlaşılıyor: "Kadınları boşamak istediğiniz zaman ..." Böyle bir ifadenin arka planında meseleye verilen önem ve konunun ciddiyeti vurgulanıyor. Burada kullanılan ifade tarzı oldukça ilginçtir. Çünkü yüce Allah bu mesele ile ilgili emrini vermek üzere Peygamberinin şahsına seslenirken, buyruğunu diğer Müslümanlar da duyurmuş oluyor. Hiç kuşkusuz bunlar konuya verilen önemi ortaya koymaları bakımından açık psikolojik mesajlar içeren ifadelerdir.

"Kadınları boşamak istediğiniz zaman onları iddetleri içinde boşayın." Bu ayetin ifade ettiği anlamı açık biçimde ortaya koyan sahih bir hadis mevcuttur. Buhari'de yer alan bu hadisin metni şöyledir: Bize Yahya B. Bükeyr anlattı. Ona da Leys anlatmış, o da Ukeyl'den duymuş, ona da ibni Şihab anlatmış, o da Salim'den Abdullah B. Ömer'in şöyle dediğini haber vermiş: Abdullah B. Ömer, karısını hayızlıyken boşamış, Hz. Ömer gidip bunu Resulallah'a haber vermiş, bunun üzerine Peygamberimiz öfkelenmiş ve şöyle demiş: "Gidip karısını geri getirsin, hayızdan temizlenene kadar yanında tutsun. Sonra kadın tekrar hayız görüp temizlenince, şayet halâ boşamak istiyorsa o zaman temizlenmiş halde ve kendisiyle ilişkiye girmeden boşasın. işte yüce Allah'ın uyulmasını istediği iddet dönemi budur:'

Hadisin Müslim'deki metninde ise şu ifade geçer: "işte yüce Allah'ın kadınların içinde boşanmasını emrettiği iddet dönemi budur."

Buradan anlaşılıyor ki, boşanmanın geçerli olabilmesi için belirli bir zaman gereklidir. Dolayı siyle erkek karısını hayızdan temizlendiği ve bundan sonra da aralarında cinsel ilişki olmadığı zaman ancak boşayabilir. Bunun dışında dilediği zaman karısını boşayamaz. Başka hadisler boşanmanın geçerli olduğu ikinci bir durumun da olduğunu ifade etmektedirler. Bu da kadının açıkça hamile olduğunun belli olduğu dönemdir. Boşanma için bu şekilde bir zaman belirlenmiş olması, boşama eylemini kişide boşama isteğinin belirdiği anın bir süre sonrasına erteleme amacına yöneliktir. Bu süre içinde şayet geçici nedenlere bağlı ise kızgınlık dinebilir, karı koca arasında uzlaşma sağlanabilir. Yine bu zaman ayarlamasında gebelik durumunun olup olmadığının anlaşılması da amaçlanmıştır. Koca karısının hamile olduğunu öğrenirse onu boşamaktan vazgeçebilir. Kadının hamile olduğu anlaşılır buna rağmen adamın bu düşüncesi sürerse bu onun kararlı olduğunu gösterir. Hayızdan temizlendikten sonra cinsel ilişkinin olmamasının şart koşulması kadının hamile kalmaması içindir. Hamileliğin belli olmasının şart koşulması ise bilerek hareket etmek içindir.

Bunlar aile binasında beliren çatlakları onarma amacı ile başlatılan ilk girişimlerdir. Bu binaya yönelmiş yıkıcı balyozları önleme çabalarıdır.

Bu, boşanmanın ancak söz konusu dönemde geçerli olacağı anlamına gelmez. Boşanma her zaman için geçerlidir. Ancak Allah katında hoş karşılanmaz, peygamberin öfkelenmesine neden oluşturur. Bu hüküm, bir müminin zamanı gelene kadar kendini tutması ve yüce Allah'ın bu meselede dilediği gibi karar vermesini beklemesi için yeterli bir ağırlığa sahiptir.

"Ve iddeti de sayın."

Amaç, bekleme günlerinin sayılmaması sonucu boşanan kadının gereksiz yere bekletilmesini önlemek, bu dönemden sonra evlenmesine engel olmakla zarara uğramasına imkan vermemektir. Veya bu sürenin eksik sayılmasını önlemektir. Ki bu durumda birinci amaç gerçekleşmemiş olur. Söz konusu amaç, soyun karışmasını önlemek için boşanan kadının rahminde ceninin olmadığının iyice anlaşılmasıdır. Ayrıca bu, meselenin önemini, gökyüzünün konuyu gözettiğini, ilgili tarafların dikkatli olmasını istediğini anlatan oldukça etkili bir kontrol mekanizmasıdır.

"Rabbiniz Allah'tan korkun. Apaçık bir hayasızlık yapmaları bir yana, onları evlerinden çıkarmayın. Kendileri de çıkmasınlar."

İlk seslenişin oluşturduğu şaşkınlığın ardından gelen ilk uyarıdır. Kadınların evlerinden çıkmamalarını öngören emirden önce Allah'tan korkmaları hatırlatılarak ilk kez konuya dikkatleri çekiliyor. Ayette kadınların evlerinden söz edilirken kastedilen kocalarının evleridir. Fakat boşanma sonrası bekleme dönemi içinde kadınların bu evlerde oturma hakkına sahip olduklarını vurgulamak amacı ile böyle bir ifade kullanılıyor.

Kadınlar bu evlerden kendi istekleri ile çıkmayacakları gibi çıkarılmayacaklar da. Ancak açık-seçik bir edepsizlik yapmaları durumu bu hükmün dışında tutuluyor. Burada söz konusu edilen edepsizliğin zina sonucu olduğu söylenmiştir. Dolayı siyle böyle bir suç işlemeleri durumunda taşlanarak öldürülmek üzere bu evlerden çıkarılacaklardır. Burada kastedilen edepsizlik kocanın ailesini rahatsız etmesi veya kocasına hakaret etmesi, boşanmış olsa bile kocasını incitecek davranışlarda bulunması da olabilir. Çünkü kadının boşanma sonrası bekleme döneminde kocasının evinde tutulmasının hikmeti tekrar birbirlerine dönmelerine bir fırsat oluşturmaktır. Sevgi ve şefkat duygularını yeniden harekete geçirmektir. Birlikte geçirdikleri günlerin anılarını tazelemektir. Şöyle ki bu dönemde koca boşanma gereği kadından uzak durur ama gözlerinin önünde dolaşır. Bu durum her ikisinin de duyguları üzerinde derin etki bırakır. Ama kadın kocasının evinde zina gibi iğrenç bir suç işlerse, veya kocasının ailesini rahatsız ederse, ya da kocasına hakaret ederse, bu durumda temiz duyguların canlanması, köşede kıyıda kalmış sevgi kırıntılarının harekete geçmesi mümkün ol naz. Bu yüzden boşanma sonrası bekleme döneminde kadını kocasının evinde tutmaya gerek yoktur. Çünkü böyle bir durumda kadının kocasına yakın durması bağları güçlendirmez, aksine kopartır:

"Bunlar Allah'ın sınırlarıdır. Kim Allah'ın sınırını aşarsa, şüphesiz kendine zulmetmiş olur."

Bu da konuyla ilgili ikinci uyarıdır. Buna göre yüce Allah koyduğu bu hükmün gözetleyicisi, bekçisidir. Hangi mümin Allah'ın gözetlediği bir sınırı aşmaya kalkışabilir? Buna kalkışanın sonu felakettir, yok olmadır. "Kim Allah'ın sınırını aşarsa, şüphesiz kendine zulmetmiş olur." Allah'ın koruyup gözettiği bir sınırı aşmaya kalkışmak suretiyle kendini Allah'ın azabına atmakla kendine zulmetmiş olur. Aynı şekilde boşadığı karısına haksızlık etmekle de kendine zulmetmiş olur. Çünkü kadın ve erkek tek bir kişiden türemişler. Bu açıdan kadına haksızlık eden kendine haksızlık etmiş olur... Ve sonra...

"Bilemezsin, olur ki Allah bunun ardından (gönlünüzde sevgi gibi) bir hal meydana getirir."

Son derece etkileyici ve derin anlamlar içeren bir mesajdır bu. Boşandıktan sonra kadınların belli bir süre bekletilmesine ve boşanmış kadınların bu süre içinde kocalarının evlerinde kalmalarına ilişkin olarak yüce Allah'ın verdiği emrin arka planında gizli bulunan gaybı ve takdiri kim bilebilir ki? Ayet-i kerime burada bir umut parıltısı gönderiyor. Bir ışık yakıyor. Evet bu dönem baştan sona herkes için hayırlı olabilir. Bütün durumlar değişebilir, karşılıklı uzlaşmaya, hoşnutluğa dönüşebilir. Çünkü Allah'ın kaderi sürekli hareket halindedir. Sürekli değişir ve sürekli olaylarla iç içedir. Şu halde Allah'ın buyruğuna teslim olmak en iyisidir. Onun emrini korumak daha uygun bir davranıştır. Ondan korkmak, onun gözetimini düşünmek burada bir parça işaret edildiği gibi herkes için hayır kaynağıdır.

İnsan ruhu kimi zaman içinde bulunduğu anda kaybolur; bu anın ortaya çıkardığı durumların, şartların arasında boğulur. Geleceğe açılan tüm kapılar üzerine kapanır, içinde bulunduğu anın zindanına hap solur kalır. Bu anın sonsuz olduğunu, kalıcı olduğunu düşünür. içinde bulunduğu anda baş gösteren durumların, şartların peşini bırakmayacağını, kendisini hep kovalayacağını sanır. Bu psikolojik zindan sinirleri kilitler ve çoğu zaman bozulmalarına sebep olur.

Fakat aslında bu durum gerçek değildir. Çünkü Allah'ın kaderi sürekli işliyor, sürekli değişiyor, başkalaşıyor. Daima insanın aklının ucuna getiremediği durumları, şartları ortaya çıkarıyor. Sıkıntının ardından rahatlık, zorluğun ardından kolaylık, darlığın ardından bolluk meydana getirir. Çünkü Allah her gün kulları için değişik durumlar yaratır. insanlar için perde gerisinde olan yeni durumlar ortaya çıkarır.

Yüce Allah bu gerçeğin bu şekilde insanların kafalarında yer etmesini diliyor. Böylece yüce Allah'ın meydana getirdiği olaylara bakış açıları sürekli ve taze olsun diye. Durumların değişmesine yönelik arzu kapıları sürekli açık bulunsun diye. Ruhları arzuyla harekete geçsin, umutla neşelensin, coşsun, giriş kapılarını kilitlemesin, şimdiki zaman zindanında yaşamasın diye. Çünkü bir sonraki zaman diliminde insan aklının ucundan geçmeyen şeyler meydana gelebilir: "Bilemezsin, belki Allah bunun ardından bir hal meydana getirir."


Kuran-i Kerim Tefsiri

O

Talak

O

2- İddet müddetlerini doldurduklarında onları ya güzelce tutun, veya onlardan uygun bir şekilde ayrılın. İçinizden adalet sahibi iki kişiyi şahit tutun. Şahitliği Allah için yapın. İşte bu Allah â ve ahiret gününe inananlara verilen öğüttür. Kim Allah'tan korkarsa, Allah ona bir çıkış yolu ihsan eder.

3- Ve ona beklemediği yerden rızk verir. Kim Allah'a güvenirse kendisine yeter. Şüphesiz Allah, emrini yerine getirendir. Allah her şey için bir ölçü koymuştur.

İşte boşanmanın ikinci aşaması ve işte bu aşama ile ilgili hüküm. Boşanma sonrası bekleme süresinin sonuna doğru koca, boşadığı karısı bu süreyi henüz tamamlamamışken -daha önce açıklandığı gibi bu sürenin miktarı da tartışma konusudur- geri almalıdır. Sadece geri dönmesi boşanmanın geçersizliği için yeterlidir ve bu davranış kocanın karısını yanında alıkoyduğu yani ona tekrar eş olarak kabul ettiği anlamına gelir. Ya da kocası bekleme süresinin bitmesini bekler. Bu ise kadının kesinlikle, bir daha yeni bir evlilik sözleşmesi olmaksızın geri dönmemek üzere boşanması demektir Koca ister karısını geri alsın, ister ondan ayrılsın, her iki durumda da iyi davranmakla yükümlüdür. Geri almak suretiyle karısına zarar vermeye kalkışması yasaktır. Yani bekleme süresinin sonuna doğru karısını geri alması, sonra tekrar boşaması, böylece evlenmeksizin ortada kalma süresini uzatmaya çalışması, veya ortada bırakmak üzere geri alması, intikam almak üzere kadını tuzağa düşürmesi yasaktır. Her iki durum da surenin indiği dönemde fiilen yaşanmaktaydı. Ruhların Allah korkusundan uzaklaştığı her zaman benzeri durumlara rastlamak mümkündür. Hiç kuşkusuz Allah korkusu gerek ayrılık, gerekse birleşmekle ilgili hükümlerin uygulanışının başta gelen garantisidir. Aynı şekilde ayrılma durumunda da kocanın karısına sövmesi, hakaret etmesi, söz ve davranışla incitmesi, kızması yasaktır. Çünkü evlilik bağı iyilikle kurulmuş iyilikle son bulmalıdır. Kalpler de sevgiye yer kalmalıdır. Çünkü yeniden birleşmek söz konusu olabilir. Bir kötülük, yersiz bir söz, kırıcı bir işaret, incitici bir davranış, tekrar birleşme durumunda tertemiz olması gereken hatıralarda kötü bir yer edebilir. Sonra bu, İslam'ın diller ve kalpler için öngördüğü edep tavrının da bir gereğidir.

Gerek ayrılık, gerek yeniden birleşmek için iki adil şahidin tanıklığı gereklidir. Bununla güdülen amaç zihinlerde yer edebilecek kuşkuları gidermektir. İnsanlar boşanmayı duymuş ama yeniden uzlaşma sağlandığını duymamış olabilirler. Dolayı siyle çeşitli dedikodular, kuşkular etrafa yayılabilir. İslam bu tür ilişkilerde, insanların dillerinde ve vicdanlarında temizliğe ve netliğe önem verir. Bazı fıkıhçılar ayrılığın da, birleşmenin de şahit olmadan da olabileceği görüşündedirler. Bazıları da gerek ayrılığın gerekse birleşmenin ancak şahitlerin huzurunda olabileceği düşüncesindedirler. Fakat üzerinde birleşilen görüş, ayrılıktan sonra veya ayrılık esnasında yahut yeniden birleşme anında iki şahidin kesinlikle bulunmasını öngörmektedir.

Bu aşamayla ilgili hüküm açıklandıktan sonra peş peşe gelen mesajlar ve direktifler yer alıyor:

"Şahitliği Allah için yapsın."

Çünkü mesele Allah'ı ilgilendiriyor, bu mesele ile ilgili olarak yapılacak şahitlik te Allah içindir. Bu şahitliği emreden O'dur. Doğru olup olmadığını o gözetliyor ve O bu şahitliğin karşılığını verecektir. Bu konuya el atılırken, karı-koca veya insanlarla değil Allah ile ilişki halindedir insan.

"İşte bu Allah'a ve ahiret gününe inananlara verilen öğüttür."

Bu hükümlerle muhatap olanlar ahiret gününe inanan müminlerdir. Burada yüce Allah onlara özellikleri gereği kendilerine öğüt verdiğini söylüyor. Eğer gerçekten Allah'a ve ahiret gününe inanıyorlarsa şu halde öğüt alacak, Allah'ın sözlerinden ders alacaklardır. Bu onların imanlarının mihengidir, mümin olduklarına ilişkin iddianın ölçüsüdür.

"Kim Allah'tan korkarsa, Allah ona bir çıkış yolu ihsan eder ve ona beklemediği yerden rızk verir."

Dünyada ve ahirette uğrayacağı sıkıntılardan kurtulmasını sağlayacak bir çıkış yolu gösterir. Beklemediği yerden, değerlendiremediği kadar rızk verir. Hiç kuşkusuz bu, genel bir kuraldır, kalıcı bir gerçektir. Fakat bu kuralın burada boşanmanın hükümleriyle bağlantılı olarak hatırlatılması, özellikle bu meselede muttakiler Allah'tan korktukları zaman bu hükümleri özenle gerçekleştireceklerini, uygulayacaklarını ima etme amacına yöneliktir. Bu durumla ilgili olarak bilinç ve vicdan mekanizmasından daha duyarlı, daha dikkatli bir kontrol olamaz. Çünkü bu konuda karşı tarafa oyun oynamak için geniş bir imkan vardır. Allah korkusundan ve vicdan duyarlılığından başka bir şey de bunun önüne geçemez.

"Kim Allah'a güvenirse O, kendisine yeter. Şüphesiz Allah emrini yerine getirendir."

Bu tür ilişkilerde karşı tarafa tuzak kurmak için geniş imkanlar ve sayısız yollar vardır. Bazen tuzaktan korunma girişimleri bir başka tuzakla sonuçlanabilir. işte burada bu tür girişimlerin terk edilmesi, sadece Allah'a dayanılıp güvenilmesi mesajı veriliyor. Hiç kuşkusuz Allah kendisine güvenip dayanana yeterlidir. Allah işini kesinlikle sonuçlandırır. Neyi planlarsa o, kesinlikle meydana gelir. Neyi dilerse o da olur. Şu halde O'na dayanıp güvenmek her şeye güç yetiren, ezici güce sahip dilediğini yapan, istediği işi sonuçlandıran bir kudrete dayanıp güvenmektir.

Aslında bu ilke geneldir. Ama burada güdülen amaç, kalpte Allah'ın iradesine ve takdirine ilişkin iman esasına dayalı doğru bir düşünce oluşturmaktır. Şu da var ki bu ilkenin boşanma hükümleri Dolayı siyle hatırlatılması özel bir anlam ve derin etkili bir mesaj taşıyor.

"Allah her şey için bir ölçü koymuştur."

Şu halde her şey miktarı, zamanı, yeri, şartları, sebep ve sonuçları ile, bir ölçüye göre belirlenmiştir. Tesadüfle meydana gelen hiçbir şey yoktur. Gerek bütün evren içinde, gerekse insanın iç aleminde ve hayatında olup biten hiçbir şey gereksiz ve boşuna değildir. Hiç kuşkusuz bu, iman esasına dayalı İslam düşüncesinin önemli bir yönünü oluşturan büyük bir gerçektir. (Furkan suresinin "O her şeyi yaratmış ve bir ön tasarıya göre düzenlemiştir" ayeti ile Kamer suresinin "Biz her şeyi bir ön tasarıya göre yaratmışız" ayetini sunarken bu gerçeği ayrıntılı olarak açıkladık.) Fakat bu genel gerçeğin burada hatırlatılması yüce Allah'ın boşanma ve boşanma devresi, boşanma sonrası bekleme ve süresi, şahitlik ve şahitliğin yerine getirilmesi ile ilgili koyduğu ölçüleri, bu gerçeğe bağlama amacına yöneliktir. Böylece boşanma hükümleri her zaman yürürlükte olan ilahi yasa, genel evrensel kanun niteliğini kazanıyorlar. Bu sayede insanın kafasında meselenin yüce Allah'ın yarattığı tüm varlıkların varlığına esas oluşturan bir ölçüye göre belirlenmiş evrensel düzen kadar ciddi olduğu düşüncesi uyanıyor. , .


Kuran-i Kerim Tefsiri

O

Talak

O

4- Kadınlarınızın içinden adetten kesilmiş olanlarla, henüz adetini görmemiş bulunanlardan eğer şüphe ederseniz, onların bekleme süresi üç aydır. Gebe olanların bekleme süresi ise, yüklerini bırakmaları, doğum yapmalarıdır. Kim Allah'tan korkarsa, Allah ona işinde bir kolaylık verir.

5- Bu Allah'ın size indirdiği buyruğudur. Kim Allah'tan korkarsa Allah onun kötülüklerini örter ve onun mükafatını büyütür.

Boşanma sonrası bekleme döneminin süresine ilişkin bu sınırlandırma hayız görmeyen, bir de hamile olmayan kadınlar içindir. Hayız görmeme durumu hem hayızdan kesilmiş kocamış kadınlar hem de yaşının küçüklüğünden veya bir hastalıktan dolayı henüz hayız görmeyen kadınları kapsıyor. Buna göre daha önce Bakara suresinde açıklanan süre hayız gören kadınlar içindir (Bu da üç hayız görme dönemidir veya üç defa hayızdan temizlenmedir. Bu farklılık fıkhi görüş ayrılıklarından kaynaklanır.) Fakat adetten kesilmiş olanlar ve hiç adet görmeyenlerle ilgili hüküm biraz karışıktı. Bu süre neye göre ve nasıl hesaplanacaktı? işte bu ayet indi ve meselenin üzerindeki kuşku havasını ve karışıklığı giderdi. Ve her ikisinin de bekleme süresini üç ay olarak belirledi. Çünkü her ikisi de ötekilerin bekleme sürelerinde esas alınan hayızı görmüyorlardı. Fakat hamile kadınların bekleme süreleri doğumla sınırlandırıldı. Boşanmadan sonra bu surenin uzun veya kısa olması fark etmez. Doğumdan sonra kırk gün loğusalıktan temizlenme dönemi olsa da doğum boşanmış kadının bekleme süresinin sonu olarak kabul edilir. Çünkü doğumla birlikte ana rahminin boş olduğu kesinlik kazanmıştır, Dolayısıyla beklemeye gerek yoktur. Doğumla birlikte boşanan kadın boşayan kocasından kesin olarak ayrılır. Bundan sonra beklemenin bir gerekçesi yoktur. Çünkü kadın yeni bir evlilik sözleşmesi (nikah) olmaksızın artık kesinlikle kocasına dönemez. Kuşkusuz yüce Allah her şey için bir ölçü belirlemiştir. Şu halde onun koyduğu her hükmün bir gerekçesi, bir hikmeti vardır.

İşte mesele ile ilgili hüküm budur. Şimdi de uyarı amaçlı mesajlar ve değerlendirmeler yer alıyor:

"Kim Allah'tan korkarsa, Allah ona işinde bir kolaylık verir."

İşlerinin kolayca çözümlenmesi her insanın beklentisidir, içinde taşıdığı umududur. Hiç kuşkusuz yüce Allah'ın herhangi bir kulunun bütün işlerini kolaylaştırması; zorlanmadan, sıkılmadan, meşakkat çekmeden, daralmadan işlerinin kolayca hallolması, bilinç ve doğa tasarımda işleri kolayca ele alması, hareket ve davranışta kolayca üstesinden gelmesi, sonuçlarını, akıbetlerini kolayca ve hoşnutlukla elde etmesi ve Allah'a kavuşana kadar kolay, rahat, esenlik dolu bir hayat yaşaması büyük bir nimettir. Dikkat edin! Bu ifade, hayatın diğer alanlarında her işin kolayca çözümlenmesi için kişiyi boşanma işinde kolaylaştırıcı bir rol üstlenmeye teşvik ediyor.

"Bu Allah'ın size indirdiği buyruğudur."

Biraz önceki ile birlikte yer alan ve aynı amaca yönelik bir diğer mesaj. Bu mesaj insanın dikkatini emrin kaynağına çekiyor ve emrin ciddiyetle ele alınmasını ima ediyor. Kuşkusuz bu emri Allah indirmiştir. Ve müminlerin uyması için indirmiştir. Şu halde bu emre uymak imanın anlamının gerçekleşmesidir, onlarla Allah arasındaki iletişimin gerçek mahiyetiyle ortaya çıkmasıdır.

Ve tekrar takvaya, bu meselede sürekli gündeme getirilen Allah korkusuna dönülüyor:

"Kim Allah'tan korkarsa Allah onun kötülüklerini örter ve onun mükafatını büyütür."

Birinci de işlerin kolaylaştırılması... İkincide kötülüklerin silinmesi, ardından verilecek ödülün daha da büyütülmesi... Hiç kuşkusuz bu insanı teşvik eden bir lütuf, coşturan bir öneridir... Ve bu genel bir hüküm, tüm durumları kapsayan bir vaaddir. Fakat bu vaadin gölgesi boşanma konusuna yansıtılıyor, bu sayede insan kalbi Allah bilinci ile, onun engin lütfu ile dolup taşıyor. Öyleyse Allah kendisini kolaylıkla, bağışlanma ve büyük ödüllerle bürüdüğü halde neden kendisi işi zorlaştırsın, içinden çıkılmaz hale getirsin?


Kuran-i Kerim Tefsiri

O

Talak

O

6- Boşadığınız kadınları gücünüz ölçüsünde oturduğunuz yerin bir bölümünde oturtun, onları sıkıştırıp, gitmelerini sağlamak için zarar vermeye kalkışmayın. Eğer hamile iseler, doğum yapıncaya kadar nafakalarını verin. Sizin için çocuğu emzirirlerse onlara ücretini verin, aranızda uygun bir şekilde anlaşın. Eğer güçlüğe uğrarsanız çocuğu, başka bir kadın emzirecektir.

7- İmkanı geniş olan, nafakayı imkanlarına göre versin. Rızkı daralmış bulunan da nafakayı, Allah'ın kendisine verdiğinden versin. Allah hiç kimseye gücünün yettiğinden başkasını yüklemez. Allah daima bir güçlükten sonra bir kolaylık yaratır.

Boşanan kadınların boşanma sonrası bekleme dönemi içinde kocalarının evlerinde kalmaları, ayrıca müddeti tartışma konusu olan bu süre içinde kendilerine ödenecek nafaka meselesini çözüme bağlayan son açıklama budur. Emredilen, kocalarının boşadıkları karılarını boşanma sonrası bekleme süresi içinde kendi evlerinde tutmalarıdır. Kendilerinin bulunduğu yerden aşağı veya güçlerinin ve maddi durumlarının elverdiğinden daha düşük bir yerde oturtmamalıdırlar. Gerek yerlerini daraltmak, gerek kalacakları yerin iç düzenini bozmak, gerekse ev içinde kötü muamelede bulunmak suretiyle onlara zarar vermemelidirler. Nafaka konusu da özellikle hamile kadınlarla ilgili bir meseleymiş gibi sunuluyor. -Oysa bütün kadınlara boşanma sonrası döneminde nafaka ödemek zorunludur-. Ama bunun özellikle hamilelerle birlikte gündeme getirilmesi, hamilelik durumunun normal bekleme süresini aşınca bu dönemde nafaka verilmeyeceğini veya bir süreden az olması durumunda kadına ek ödemede bulunulması gerekeceğini öngören yanlış bir düşünceye meydan vermeme amacına yöneliktir. Buna göre hamile kadına verilecek zorunlu nafakanın süresi doğumla sınırlıdır. Hamile kadın için doğum, yasal uygulama için yeterli açıklık bulunması açısından boşanma sonrası bekleme döneminin sonudur.

Ardından doğan çocuğun emzirilmesi meselesinin çözümüne sıra geliyor. Ve bu iş karşılıksız bir görev olarak anneye yüklenmiyor. Mademki ikisinin ortak çocuğunun emzirilmesi söz konusudur. Şu halde hayatını sürdürmesi ve küçük yavrunun besleneceği sütü sağlaması için annenin belli bir ücret alması yasal hakkıdır. Bu da İslam şeriatında annenin en son noktaya kadar özenle korunduğunun belgesidir. Aynı zamanda anne ve babaya küçük yavrunun durumu ile ilgili olarak işbirliği yapmaları, çocuğun yararı için birbirlerine danışmaları emrediliyor. Çünkü çocuk ikisine birden verilmiş bir emanettir. Şu halde ikisinin hayatlarını birbirinden ayırmalarının kötü sonuçları ikisinin yaptıklarından sorumlu olmayan çocukcağızın omuzlarına yıkılmamalıdır.

İşte bu yüce Allah'ın anne-babayı uymaya çağırdığı kolaylaştırmadır. Fakat anne-baba zorluk çıkarır, çocuğun emzirilmesi ve verilecek ücret konusunda aralarında uzlaşma sağlanamazsa bile çocuğun hakları garantiye alınmıştır. Bu durumda "Çocuğu, başka bir kadın emzirecektir." Anne çocuğun bir başkası tarafından emzirilmesine itiraz edemez ve anne-baba ayrılmalarından sonra birbirlerine çıkardıkları zorluklardan dolayı çocuğun haklarını göz ardı edemezler.

Sonra boşanma sonrası bekleme döneminde kadına verilecek nafakanın miktarı konusu çeşitli yönlerden ayrıntılı olarak ele alınıyor. Bu da kolaylık, yardımlaşma ve adalet olarak nitelendiriliyor. Bu konuda erkek zorbalık yapmamalı kadın da zorluk çıkarmamalıdır. Yüce Allah'ın bol rızk verdiği kimse bu zenginliği oranında nafaka vermelidir. Gerek kalacak yer, gerek geçim nafakası gerekse emzirme ücreti konusunda cömert davranmalıdır. Ama eli dar olan da zorlanmamalıdır. Çünkü yüce Allah kişiye ancak gücünün kaldırabileceği bir nafaka yüklemiştir. Çünkü rızk veren Allah'tır. Hiç kimse Allah'ın vermediği bir şeyi elde etme gücüne sahip değildir. Allah'ın dışında rızk verecek bir kaynak, onun hazinelerinden başka bir hazine yoktur:

"Allah hiç kimseye gücünün yettiğinden başkasını yü klemez."

Bunun ardından, karı-kocaya karşılıklı hoşnut bırakmayı, ücret ve süre bakımından birbirlerine toleranslı davranmalarını tavsiye eden ve her ikisinin duyarlı tellerine dokunan bir mesaj yer alıyor:

"Allah, daima bir güçlükten sonra bir kolaylık yaratır."

Şu halde, darlıktan sonra genişlik, zorluktan sonra kolaylık meselesi yüce Allah'ı ilgilendirmektedir. Dolayı siyle karı-kocanın bütün meseleyi Allah'ın öngördüğü şekilde çözüme bağlamaları, bu meseleyi ele alırken hep ona yönelmeleri, onun gözetimini hissetmeleri, ondan korkmaları ve tüm meseleyi ona bağlamaları gerekir. Çünkü veren de alan da O'dur. O'dur rızkı daraltıp genişleten. Darlık-genişlik, zorluk-kolaylık, sıkıntı ve bolluk O'nun elindedir.

Buraya kadar boşanma ve boşanma sonrası meydana gelen sorunlara ilişkin hükümler ele alınmış oluyor; boşanmanın ortaya çıkardığı tüm meseleler kesin bir çözüme bağlanıyor; yıkılan evden geriye bir enkaz, ruhları dolduran, kalpleri bürüyen bir toz-duman bırakılıyor. Bu yıkımdan sonra merhem sürülmemiş bir yara, dindirilmemiş bir ağrı, ızdırap veren dert bırakılmıyor.

Aynı şekilde buraya kadar kalplerde geçebilecek olumsuz düşünceler, vesveseler giderilmiş; karşılıklı hoşgörü, kolaylaştırma ve meseleyi iyilikle ele alma sayesinde bunların önüne geçilmiş oluyor. Böylece boşadığı karısını evinde barındırdığı, bol nafaka ödediği ya da çocuğunu emziren kadına fazla bir ücret verdiği zaman kocanın kalbinden fakirlik korkusunu, malın azalıp yok olması düşüncesini gideriyor. Yine kısıtlı bir nafakadan dolayı kadının içinde baş gösteren sıkıntıyı veya daha fazla nafaka koparmakla eski kocasının malına zarar verme arzusu atılıyor. Ayrıca Allah'tan korkanlar için zorluktan sonra kolaylık, sıkıntıdan sonra genişlik ve beklenmedik yerden rızk geleceği vurgulanıyor. Bunun yanı sıra dünyada verilecek rızkın ötesinden ahirette de bol rızk verileceği, işlenen hatalar silindikten sonra büyük ücretler bahşedileceği pekiştirilerek ifade ediliyor.

Yine buraya kadar ki açıklamalarda, boşanma ile sonuçlanan çekişme ve geçimsizliğin geride bıraktığı kin, öfke, duygu ve vicdanı bürüyen toz-duman gibi kalıntılar gideriliyor, kalpler huzura kavuşturuluyor. Şefkat ve güzellikle bütün bunlar bir kenara atılıyor ve bu kalplere ilahi rahmet meltemleri estiriliyor Allah'a yönelik umutla dolduruluyor. Allah korkusu, ona yönelik umut ve ,onun hoşnutluğunu beklemeye ilişkin mesajlarla kalplere sevgi ve iyilik pınarlarından duygular akıtılıyor.

İşte bu kapsamlı ve çok yönlü tedavi bu derin etkili psikolojik uyarılar, sık sık vurgulanan bu pekiştirilmiş ifadeler... Evet bu meselede belirlenen kuralların uygulanışının tek güvencesi budur. Çünkü vicdanların duyarlılığından ve kalplerin takvasından başka bir kontrol mekanizması söz konusu değildir. Çünkü ortada tek engel kanun olursa karı ve kocanın her biri duygularını bastırmak için ötekine çeşitli zararlar verme imkanına sahip olur. Bu yüzden bazı emirler bütün bunları kapsayacak şekilde erdemliliğe yöneliktir. Çünkü karı-kocanın karşılıklı olarak birbirlerine zarar vermemeleri emrediliyor: "Onlara zarar vermeyin." Bu emir karı-kocanın birbirlerine vereceği her türlü zararı kapsıyor. Bir kanun maddesi ne kadar geniş kapsamlı olursa da bu etkinliği sağlayamaz. Bu mesele vicdani duyarlılığı uyandıran etkenlerle, takva duygusunu coşturmakla, bütün sırlardan haberdar olan, her şeyi ilmiyle kuşatan Allah korkusu ile ele alınıyor. Buna karşılık yüce Allah'ın dünya ve ahirette muttakiler için vaad ettiği nimetler özellikle de değişik açılardan gündeme getirilen rızk bağışı hatırlatılıyor. Çünkü meseleyi kolaylaştırmak ve boşanma durumunun neden olduğu sert havayı yumuşatmak için gerekli olan en önemli etken budur.

Bu hükümler ve direktiflerin ışığında eşler birbirlerinden ayrılabilirler. Ama içlerinde ölmemiş sevgi tohumları kalır. Bu tohumlar yerde bir yağmur çisin tisi ile canlanır yeniden yeşerebilirler. Bu, aynı zamanda İslam'ın Müslüman toplumun yaşam biçimine egemen kılmak ve toplumun her tarafında yaygınlaştırmak istediği güzel ve üstün bir edep tavrıdır.

İNANMIŞ AKIL SAHİPLERİ

Surenin akışı bütün bunları sunduktan sonra, ders alınacak son ibret tablosunu, Rablerinin ve onun gönderdiği elçilerin emirlerini çiğneyen, kendilerine okunan ayetleri dinlemeyen, olumlu karşılık vermeyen toplumların bu suçlarından dolayı başlarına gelen acıklı akıbetten örnekler sunarak çiziyor. Bu ibret tablosunu, Allah'tan korkmayan, ona itaat etmeyen kimseyi bekleyen acı akıbeti, aynı şekilde bu sureye ve surenin içerdiği hükümlere muhatap olan müminlere yönelik Allah'ın nimetlerini hatırlatacak şekilde başlarının üzerine asıyor:


Kuran-i Kerim Tefsiri

O

Talak

O

8- Nice şehirler var ki Rabbinin ve elçilerinin emirlerine baş kaldırdı, biz de onu çetin bir hesaba çektik ve ona görülmemiş şekilde azab ettik.

9- Onlar yaptıklarının karşılığını tatmışlardır. işlerinin sonu tam bir hüsran olmuştur.

10- Allah onlara şiddetli bir azab hazırlamıştır. Ey inanan akıl sahipleri. Allah'tan korkun. Allah size gerçekten bir uyarıcı kitab indirmiştir.

11- İman edip salih amel işleyenleri, karanlıklardan aydınlığa çıkarmak için size Allah'ın apaçık ayetlerini okuyan bir peygamber göndermiştir. Kim Allah â inanır ve faydalı iş yaparsa Allah onu, altlarından ırmaklar akan, içinde ebedi kalacakları cennetlere sokar. Allah böylesine gerçekten güzel bir rızk vermiştir.

Burada uzun bir uyarı, sahneleri ayrıntılı biçimde gözler önüne serilen bir sakındırma yer alıyor. Bunun yanı sıra yüce Allah'ın iman ve nur şeklinde beliren nimetine ve rızkın en güzeli ve onur vericisi olan ahiret ödülüne ilişkin vaadini hatırlatan derin etkili bir mesaj sunuluyor.

Şu halde yüce Allah'ın, kendi emrine karşı çıkan ve peygamberlerine teslim olmayan toplumları cezalandırması her zaman yürürlükte olan bir yasadır: "Nice şehirler var ki Rabbinin ve elçilerinin emirlerine baş kaldırdı, biz de onu çetin bir hesaba çektik ve ona görülmemiş şekilde azab ettik." Yüce Allah'ın bu toplumları cezalandırması ayrıntılı olarak anlatılıyor. Sonra çetin hesaplaşma ve görülmemiş azap sahnesi detaylı olarak sunuluyor. Ardından akıbet ve başa gelen kaçınılmaz musibet tasvir ediliyor: "Onlar yaptıklarının karşılığını tatmışlardır. İşlerinin sonu tam bir hüsran olmuştur." Hüsranla noktalanan acı akıbeti yansıtan tablonun sunuluşu ise bir sonraki ayete erteleniyor: "Allah onlara şiddetli bir azap hazırlamıştır." Bütün bunlara sahneyi biraz daha uzatmak, adımları ve aşamaları daha çok açmak amacıyla başvuruluyor. Hiç kuşkusuz bu, duyguda derin etki bırakmak, sinirler üzerindeki etkiyi uzun süreli kılmak için Kur'an-ı Kerim'in başvurduğu ifade yöntemlerinden biridir.

Bu uyarı karşısında bir süre duruyoruz ve yüce Allah'ın, emirlerine karşı çıkan gönderdiği peygamberlere başkaldıran şehirleri birer birer cezalandırdığını görüyoruz. Ayrıca bu uyarının burada boşanma ve boşanma hükümleri Dolayısıyla yer aldığını da görüyoruz. Böylece boşanma ve boşanma hükümleri bu genel yasaya bağlanıyor. Boşanma ile bu evrensel yasa arasında kurulan bu bağlantı boşanma sorununun aile veya eşlerin dar sınırları içinde bir olay olarak algılanmadığını, aksine bütün Müslüman ümmeti ilgilendiren bir bir sorun olarak ele alındığını gösteriyor. Şu halde bu konuda Müslüman ümmet sorumludur. Bu konuda Allah'ın şeriatına uymakla yükümlüdür. Müslüman ümmetin bu konuda Allah'ın şeriatına ters düşmesi -tıpkı bu düzenin hükümlerinden herhangi birine yahut insan hayatına egemen olması için gönderilen bu eksiksiz sistemin herhangi bir ilkesine ters düşmesi gibi- Allah'ın emrinin dışına çıkmaktır, O'na baş kaldırmaktır. Bu durumda sadece bu suçu işleyenler cezalandırılmaz. İçinde bu tür bir başkaldırı yaşanan, hayatla ilgili meselelerde Allah'ın sisteminden sapan, onun emrine ters düşen tüm şehir cezalandırılır. Çünkü Allah'ın dini itaat edilsin, eksiksiz uygulansın, tüm hayata egemen olsun diye gelmiştir. Bu yüzden fertleri ilgilendiren kişisel meselelerde bile- Allah'ın dininin ilkelerine ters düşen biri daha önce böyle bir suç işleyipte sorumlu tutulan şehirlerin tabi tutuldukları değişmez ilahi yasaya muhatap olacaktır.

İşte adı geçen şehirler durumlarının gerektirdiği cezayı çekmiş ve sonunda da zarar etmişlerdir. Son hesaplaşma gününden yani kıyamet gününden önce daha bu dünyadayken cezalarını çekmişlerdir. Evet, bu cezayı yüce Allah'ın yeryüzüne egemen olması için gönderdiği hayat sisteminden sapan, ilkelerini çiğneyen bütün şehirler, bütün milletler ve bütün halklar çekmişlerdir. Biz ve bizden önceki kuşaklarda bu durumu gözlerimizle gördük. Allah'ın koyduğu sistemi rafa kaldıran, onun ilkelerini çiğneyen toplumların bir sosyal bozulma ve çözülme sürecini yaşadığına, yoksulluk ve kıtlık çektiğine, zulüm ve baskı altında inim inim inlediğine, can güvenliğinden, barıştan, istikrar ve huzurdan yoksun korkulu bir hayat yaşadığına şahit oluyoruz. Her gün bu uyarıyı doğrulayan olaylarla karşılaşıyoruz!

Bütün bunların yanı sıra yüce Allah'ın koyduğu hayat sistemini tanımayanları bekleyen çok şiddetli bir azap vardır. İşte yüce Allah buyuruyor: "Allah onlara şiddetli bir azap hazırlamıştır." Ve Allah en doğrusunu söyler.

Bu din -Saff suresinde değindiğimiz gibi- toplumsal bir hayat sistemidir. Kendine özgü bir hayat düzeni olan Müslüman bir toplum meydana getirmek için gelmiştir. Bu toplumun tüm hayatını yönlendirmek için gelmiştir. Bu yüzden toplumun tümü bu dine karşı sorumludur. Hükümlerinden sorumludur. Bu hükümlere ters düştüğü zaman, geçmişte Allah'ın emrine ve Allah tarafından kendilerine gönderilen peygamberlerin sunduğu mesaja karşı çıkan, baş kaldıran şehirler gibi bu uyarının gerektirdiği cezayı hakkeder.

İşte bu uyarılar ve uyarıları somut olarak gözler önüne sunan sahnelerin karşısında ayet-i kerime iman eden akıllı kimselere, akıllarının yol göstericiliği ile imanı algılayanlara sesleniyor. Onları, kendilerine uyarıcı bir kitap indiren Allah'tan korkmağa çağırıyor: "Allah size gerçekten bir uyarıcı kitap indirmiştir." Ayet-i kerime bu uyarıyı somutlaştırıyor, Peygamber Efendimizin şahsı ile birleştiriyor. Onun saygın kişiliğini uyarının kendisi veya canlı bir ifadesi olarak sunuyor: "Allah apaçık ayetlerini okuyan bir peygamber göndermiştir."

Bu ayet, çeşitli anlamlara gelen doğru, derin etkili, olağanüstü bir ifade tarzı ile sunulan ve dikkatlerimizi önemli bir nokta üzerinde toplayan bir mesaj içermektedir.

Allah katından gelen bu uyarı, bu kitap Hz. Peygamberin dosdoğru kişiliği aracılığı ile onlara ulaşmış ve sanki bu uyarı doğrudan onların içlerine girmiştir. Peygamberin şahsı bu uyarının içerdiği hiçbir gerçeğe perde olmamıştır.

Bu ayetin işaret ettiği gerçeği bir de şu şekilde ele almak mümkündür: Hz. Peygamberin şahsı doğrudan doğruya bir uyarı niteliğine bürünmüştür. Hz. Peygamber bu uyarının somut bir örneğidir. Sözlü olarak bu uyarıyı ifade etmiş ve kendisi de bu uyarının gerçekliğini yansıtmıştır. Dolayı siyle Hz. Peygamber Kuran'ın içerdiği gerçeklerin canlı bir tercümesidir. Doğrusu Peygamberimiz böyleydi. Nitekim Hz. Aişe onu şu şekilde tanıtmaktadır: "O'nun ahlâkı Kuran'dı." Peygamberimiz hayatın sorunları karşısında Kuran'ı bu şekilde algılamıştı. Bizzat kendini canlı bir Kur'an olarak sorunları ele almıştı.

Yüce Allah'ın bahşettiği uyarıcı kitap, aydınlatıcı nur, yol gösterici ve yapıcı mesaj şeklinde somutlaşan nimetin ötesinde bir de içinde sonsuza dek kalınacak cennet nimetleri vaad ediliyor. Bu rızkın en güzel olduğu hatırlatılıyor. Yeryüzünde bahşedilen diğer rızklarla karşılaştırılamayacağı vurgulanıyor: "Allah böylesine gerçekten güzel bir rızk vermiştir."Allah hem dünyada hem de ahirette rızk verir ama bu her türlü rızktan daha iyi bir rızktır. Ve bunu en güzel bir rızk olarak seçmesi gerçeğe dayalı ve onurlandırıcı bir seçimdir.

Böylece rızk konusuna bir kez daha değiniliyor. Bu işaretle cennette verilecek rızk karşısında dünya rızkının önemsizliği, basitliği vurgulanıyor. Bununla birlikte surenin ilk bölümlerinde dünya rızkının da bollaştırılacağı vaad edilmişti.

ALLAH HER ŞEYE KADİRDİR

Ve surenin sonunda şu dehşet verici evrensel mesaj sunuluyor. Böylece surenin konusu, surede yer alan yasal düzenlemeler ve direktifler Allah'ın uçsuz bucaksız evrene egemen kaderine, tüm evreni kontrolünde tutan gücüne ve tüm evreni kuşatan bilgisine bağlanıyor.


Kuran-i Kerim Tefsiri

O

Talak

O

12- Allah yedi kat göğü ve yerden bir o kadarını yarattı. Allah':n buyruğu bunlar arasında iner ki, böylece Allah'ın her şeye kadir olduğunu ve her şeyi ilmiyle kuşattığını bilesiniz.

Yedi kat göğün ne anlama geldiğini, boyutlarının ve alanının ne kadar olduğunu bilmiyoruz. Yedi kat yer de öyle. Şu anda üzerinde yaşadığımız dünya bu yedi kat yerden biri olabilir ve ötekiler de yüce Allah'ın bilgisinin kapsamında olabilirler. Ayette geçen "Mislehunne - bir o kadarı" ifadesi ile bu yeryüzü-nün de yapısı ve özellikleri bakımından göklerle aynı türden olduğuna işaret edilmiş olabilir. Her halükârda bu ayetleri pozitif bilimlerin verilmesine göre yorumlamak diye bir zorunluluğumuz yoktur. Çünkü beşeri bilimler tüm evreni kuşatamamıştır ki biz de kesin olarak "İşte Kur'an-ı Kerim bunu demek istiyor" diyelim. Ne var ki insanoğlu kesin olarak evrenin yapısının bütünüyle öğrenmediği sürece böyle bir şey söyleyemeyiz .. Bu ise uzak hem de çok uzak bir temennidir.

Biz bu işaretin vurgulamak istediği gerçeğin psikolojik boyutundan ve iman esasına dayalı, doğru ve evrensel düşüncenin inşasına yönelik mesajından yararlanıyoruz.

"Allah yedi kat gök ve yerden bir o kadarını yarattı." şeklinde ifade edilen akıllara durgunluk veren evrene yönelik bu işaret karşısında insan duygusu donakalıyor. Kalp Allah'ın gücünü uçsuz bucaksız mülkünü gözler önüne seren sahnelerden birinin karşısında buluyor kendini. Bırakın dünya mülkünün bir kısmını bırakın dünyada olup biten bazı olayları, bırakın kocanın ödediği veya kadının indirim yaptığı birkaç kuruş parayı... Bütün yeryüzü bu uçsuz bucaksız mülk karşısında küçülüveriyor, önemsizleşiyor...

İşte şu yedi kat gökyüzü ve yedi kat yer veya yerler arasında iner Allah'ın emirleri. Şu anda bu surede onlara yöneltilen emir de bunlardan biridir. Şu halde bu emir, insanların güçleri oranında zaman ve mekana ilişkin düşüncelerinden kaynaklanan ölçüler bakımından da oldukça önemlidir, olağanüstüdür. Bu emre karşı çıkmak, gökler ve yerler arasında yankılanıp duran, yüceler aleminin ve göklerde ve yerlerde yüce Allah'ın yarattığı diğer varlıkların dinlediği emre karşı gelmektir. Bu öylesine ağır bir cürümdür ki, akıl sahibi hiçbir mümin buna yeltenemez. Kendisini karanlıklardan aydınlığa çıkarmak için kendisine Allah'ın açık ve anlaşılır ayetlerini okuyan, göklerle yerler arasında yankılanan bu emri bildiren bir elçi gelmiş bulunan hiçbir mümin bu iğrenç suçu işleyemez.

Göklerle yer arasında inen bu emir, müminin kalbine Allah'ın her şeye gücünün yettiğine, hiçbir şey O'nun iradesini engelleyemeyeceğine, O'nun bilgisiyle her şeyi kuşattığına, bu uçsuz bucaksız mülkünde olup biten veya kalplerin derinliklerinde gizlenen hiçbir şeyin onun bilgisinden kaçamayacağına ilişkin inancı yerleştirir. Bu mesaj iki açıdan önemlidir.

Birincisi: Her şeyi ilmiyle kuşatan Allah, boşanma ile ilgili hükümlerin uygulanmasını emrediyor. Çünkü yüce Allah onların içinde bulunduğu şartları, yaşadıkları ortamı, onların çıkarını ve kapasitelerini göz önünde bulundurarak bu hükümleri indirmiştir. Şu halde bu emre uymak ve en ufak bir konuda bile bu emrin dışına çıkmamak yapılacak en uygun davranıştır. Çünkü bu hükümleri koyan, her şeyi ilmiyle kuşatan yüce Allah'tır.

İkincisi: Bu hükümler doğrudan doğruya vicdanların duyarlılığına bırakılmıştır. Çünkü yüce Allah'ın bilgisinin ve her şeyden haberdar olduğunun bilincinde olmak, göğüslerde geçen her türlü duyguyu bilen Allah'tan korkmaktan başka bir şey düşünülmeyen bir mesele karşısında vicdanların daha da duyarlı olmalarının garantisidir.

Böylece sure, kalpleri boyun eğmeye, itaat etmeye zorlayan bu dehşet verici, bu ürpertici mesaj ile son buluyor. Kalpleri yaratan, onların kıvrımlarını, gizli açık bölmelerini bilen Allah yücedir, noksan sıfatlardan uzaktır.


Tarik
1-4
5-7
8-10
11-14
15-17


Kuran-i Kerim Tefsiri

O

O

1- Göğe ve târıka and olsun.

2- Târıkın ne olduğunu bilir misin sen?

3- O karanlığı delen yıldızdır.

4- Hiçbir can yoktur ki başında bir koruyucu olmasın.

Bu yemin kainata ilişkin bir sahneyi ve imana ilişkin bir gerçeği dile getirmektedir. Önce göğü ve semada ilk görülen yıldızı sözkonusu etmekte ardından Kur'an'ın ifade tarzında Alışılagelen bir ifade yer almaktadır: "Târıkın ne olduğunu bilirmisin sen?" Sanki o bilme ve anlama ötesinde bulunan bir şeydir. Ardından onu sınırlandırıyor, şeklini ve biçimini açıklıyor: "O karanlığı delen yıldızdır." Etkili ışınları ile karanlıkları delip geçen. Bu niteleme tüm yıldız türü için uygun düşmektedir. Bu ayette geçen yıldız kavramını sınırlandırmaya ve onu herhangi bir yıldızdır diye tayin etmeye gerek yoktur. Böyle bir sınırlama getirme zorunlu da değildir. Böyle genel kalması daha güzeldir. Bu durumda ayetin anlamı şöyle olur: Göğe ve onun karanlıkları delip geçen, eşyayı örten, perdeye nüfus eden, yıldızlarına andolsun... Böylece bu işaretin ve surenin değindiği gerçekler ve diğer sahneleri ile ortaya konan tespitler arasında anlamlı bir bağ kurulmuş olmaktadır. Nitekim buna ilerde değineceğiz.

Yüce Allah göğe ve onun ışıkları ile karanlıkları delip geçen yıldızlarına yemin ederek her insanın başına Allah tarafından bir gözetleyici konduğunu belirtmektedir: "Hiçbir can yoktur ki başında bir koruyucu olmasın." ifadenin bu şekilde dile getirilmesi şu gerçeği pekiştirmek içindir. Hiçbir insan yoktur ki başında kendisini gözetleyen, yaptıklarını bir bir kaydeden, kendisini koruyan bir bekçi bulunmasın. Her insanın başında bu bekçi Allah'ın emriyle verilmiştir. insanın nefsine yardım eder. Zira nefis sırların ve düşüncelerin atağıdır. Çalışmanın ve karşılık almanın temeli ona dayanır.

Öyle ise ortada başıboşluk ve anarşi diye bir şey yoktur. insanlar yeryüzüne böyle serbest bekçisiz olarak salınmış değildir. Dünyanın vaadlerine koruyucusuz salınmış değillerdir. Gözetleyicisiz dilediklerini yapsınlar şeklinde bırakılmamışlardır. Herşey doğrudan en ince noktalarına varıncaya kadar tespit edilmekte, sayılmaktadır. insan bu doğrudan dakik tespitler ile hesaba çekilecek, sorgulanacaktır. Ayet-i kerime korkunç bir mesaj da vermektedir. insan nerede olursa olsun, isterse hiç kimsenin olmadığı bir yerde bulunsun. Asla yalnız olmadığını hissetmektedir. Bütün gözetleyicilerden uzaklaştığı tüm gözlerden gizlendiği ve her ışıktan emin olduğu bir sırada dahi kendini gözetleyen bir muhafız ile yüzyüzedir. Bu muhafız her tür perdeyi yırtmakta ve her gizli şeye nüfuz etmektedir. Tıpkı herşeyi örten gecenin perdesine nüfuz eden, ışığıyla delip geçen yıldız gibi. Allah'ın sanatı her yerde aynı damgayı taşımaktadır. insanın iç dünyası ile dış dünyasındaki bu sanat bir ahenk içindedir.

İnsanın gönlünü evrene bağlayan bu dokunuştan takdir ve tedbirin gerçekliğini pekiştiren göğe ve târık yıldızına yemin edilerek ortaya konan başka bir dokunuşa geçiliyor. insanın bu ilk yaratılışı da sözkonusu gerçeği gösteriyor ve insanın başıboş bırakılmadığını, kendi haline terk edilmediğini dile getiriyor.


Kuran-i Kerim Tefsiri

O

O

5- Öyleyse insan neden yaratıldığına bir baksın.

6- Fışkıran su damlacığından yaratıldı.

7- Bel ile kaburga kemikleri arasından çıkan.

İnsan hangi şeyden yaratıldığına ve nasıl bir şeye dönüştürüldüğüne bir baksın. Şüphesiz o bel ile kaburga kemikleri arasından fışkırarak çıkıp gelen bir sudan yaratılmıştır. Erkeğin bel kemiğinden ve kadının üst göğüs kemiğinden akıp gelen suların yerleşmesinden yaratılmıştır. Bu gerçek Allah'ın ilminde saklı, insanın bilmediği gizli bir sır olarak son asrın ilk yarısına kadar kalmıştır. Ancak bu asrın ikinci yarısında insanın modern ilmi kendi metodu ile gerçeği keşfetmiştir. Ve öğrenmiştir ki erkeğin suyu bel kemiğinde oluşmakta, kadının suyu ise üst göğüs kemiğinde oluşmaktadır. Bu iki su korunaklı bir yuva da birleştiğinde onlardan insan meydana gelmektedir.

Bel kemiği ile göğüs kemiği arasından akıp gelen su ile organik, sinirsel akli ve ruhi oluşumu alabildiğine karmaşık olan, anlayabilen akıllı insan arasındaki mesafe gerçekten korkunçtur. Başlangıç ile sonuç arasında uzun bir mesafe bulmaktadır. Fışkırıp gelen suyun konuşan bir insan olana kadar geçirdiği bu uzun mesafe açıkça gösteriyor ki insanın kendisi dışında başka bir el onu idare etmektedir. Herhangi bir şekli iradesi ve gücü olmayan bu su maddenin Hayret verici, uzun ve korkunç yolculuğunu düzenleyip idare eden ve onu bu güzel sonuca kadar götüren bir el vardır. Yine ortaya koymaktadır ki herhangi bir şekli ve aklı, iradesi ve gücü olmayan bir damla suyun bu Hayret verici, uzun yolculuğunda gözetleyen Allah tarafından görevlendirilmiş bir koruyucu, bir gözetleyici bulunmaktadır. insanın anne rahminde geçirdiği Hayret verici aşamalar onun doğumundan ölümüne kadar geçirdiği Hayret verici gelişmelerin çok çok üstündedir!

Döllenmiş olan bu tek hücre mikroskopla dahi zor görülebilecek küçüklüktedir. Zira bir damla suda bunun gibi milyonlarca hücre bulunmaktadır. İşte herhangi bir şekli, aklı, gücü ve iradesi bulunmayan bu küçük yaratık rahme yerleşir yerleşmez hemen gıda arama işlemine koyulur. Derken koruyucu, kudret eli onu bir besin arama yeteneğiyle donatmaktadır. Etrafındaki rahim duvarını taze gıda için hazırlanmış bir bereket kaynağına, akan kan havuzuna çevirir! Bu küçücük yaratık gıdasını sağlama aldıktan sonra yeni bir işleme başlar. Sürekli bir bölünme işlemidir bu. Bundan hücreler meydana gelir. Belli bir şekli, aklı, gücü ve iradesi bulunmayan bu basit yaratık ne yaptığını, ne yapmak istediğini bilir. Çünkü onu koruyan el kendisini hidayete, bilgi, kudret ve iradeyle donatır. Böylece o da yolunu öğrenir! Bu küçücük yaratık yeni oluşan bu hücre kümelerinden herbirini Hayret verici binanın yapımında, insan vücudunun binasında birer temel olarak kullanmakla yükümlüdür. İşte şu hücre kümesi insan vücudunun iskeletini oluşturacak, şu hücre kümesi kas sistemini oluşturacak, şu hücre kümesi sinir sistemini oluşturacak, şu hücre kümesi de lenf sistemini oluşturacak... Böylece insanın oluşumu için gereken bütün temel oluşumlar burada yerlerini alacak... Fakat işlem bu kadar basit değildir. Çünkü ortada gayet dakik bir farklılaşma söz konusudur. Hiçbir kemik diğer kemiğe, hiçbir kas, hiçbir damar diğerine benzememektedir. Çünkü insan vücudu dakik bir sanatla Hayret verici bir oluşumla ve her bir organ başka bir görevi üstlenmek üzere meydana getirilmiştir. Bu nedenle insan vücudunun bir temel yapısını oluşturmak için harekete geçen hücre kümesi görevini biliyor. Uzmanlaşmış gruplara ayrılıyor. Büyük insan bedeninde kendisine ayrılan temel yapıyı oluşturmak için her bir grup ayrı bir işe koyuluyor!

Her küçük hücre harekete geçiyor ve yolunu biliyor. Nereye gideceğini, kendisinden ne istendiğini kavrıyor. Bu korkunç boşluk içinde hiçbiri yolunu şaşırmıyor. Mesela, gözü yapmakla yükümlü olan hücreler gözün yüzde olması gerektiğini biliyorlar. Onun asla karında, ayakta veya kolda olmaması gerektiğini anlıyorlar. Aslında tüm bu yerlerin herbiri gözün orada oluşmasına müsaittir. Göz orada da oluşabilir. Eğer gözü yapmakla yükümlü olan ilk hücre gelip bu yerlerden birine konsa ve oraya yerleşse orada bir göz meydana gelebilirdi! Fakat bu hücre bizzat harekete geçtiğinden su karmaşık insan organizmasında göz için belirlenen yerden başka tarafa gitmiyor. Peki organizmanın başka hiçbir yerde değil, sadece bu yerde göze ihtiyacı olduğunu bu hücreye kim söylemiştir acaba? Şüphe yok ki Allah. Onu koruyan, yönlendiren Allah'tan başka hiçbir yol göstericinin bulunmadığı bu uçsuz bucaksız ortamda kendisine yol gösteren en büyük koruyucu, gözetici şüphesiz O'dur!

Bu hücrelerin hepsi tek tek ve küme halinde belli kümelerin içindeki gizli birimlerin çizdiği bir çerçevede çalışmaktadır. Bunlar insan türünün sicili ve atalarının özelliklerini koruyan genetik bilimlerdir. Mesela göz hücresi bölünüp çoğalırken gözü oluşturmaya çalışır. Bununla beraber bu eylem sırasında gözün belli bir şeklini ve belirlenmiş özelliklerini de korumaya çalışır. İşte bu işlem meydana gelen gözün herhangi bir hayvanın gözü değil, bir insan gözü olmasını sağlar. Bu gözün şekli veya özellikleri açısından özdeki en ufak bir sapma onu belirlenmiş çizginin dışına çıkarır. Peki hücreye bu gücü yerleştiren ve onu bu şekilde yöneten kimdir acaba? Aklı, kavrayışı, iradesi ve gücü olmayan bu basit hücreye tüm bunları programlayan kimdir? Şüphesiz o yüce Allah'tır. Bir gözün veya bir gözün bir parçasının kendisine havale edildiği durumda onu yapmaktan aciz olan bütün insanlığı dize getiren bu bilgiyi Allah İşte bu hücreye vermiştir. Böylece tüm insanlığın karşısında aciz düştüğü bu büyük işlemi bir tek hücre veya basit birkaç hücre yapabilme gücüne ulaşmıştır.

Fışkıran su ile konuşan insan arasındaki Hayret verici uzun yolculuğun bu kısa ve hızlı gözden geçirilmesinin ardında insan organizmasında yer alan spermlerin ve organların özelliklerindeki Hayret verici akılları durduran düzeni yapıyı ve işlemi saymakla bitiremeyiz. Fizilal'in metoduna göre onları daha fazla detaylandırma imkanımızda yoktur... İşte bunların hepsi ilahi tedbir ve takdire tanıklık etmektedir. Koruyan, yol gösteren ve yardım dileyen eli göstermektedir. Adına göğe ve yıldıza yemin edilen birinci gerçeği pekiştirmektedir. Ayrıca ardından gelen gerçeğe, müşriklerin bu sureyle ilk defa muhatab olanların kabul etmeyip inanmadıkları ahiretteki diriliş gerçeğine bir geçiş niteliğindedir.


Kuran-i Kerim Tefsiri

O

O

8- Allah onu tekrar yaratmaya kadirdir.

9- Gizli işlerin ortaya çıkarıldığı günde.

10- Onun hiçbir gücü ve hiçbir yardımcısı olmaz.

İnsanı baştan yaratıp koruyan Allah öldükten sonra onu tekrar hayata kavuşturabilir. Çürüdükten sonra yeniden yaratabilir. Zaten ilk yaratılış onun takdirine ve tedbirine tanıklık ettiği gibi gücüne de şahitlik etmektedir. Son derece ince hesaplarla ve hikmetlerle donatılmış olan bu yaratılış gizli olan herşeyin ortaya çıkarılması ve ortaya konan her eylemin adil bir şekilde karşılığını bulabilmesi için ahirette yeni bir dönüş olmadığı zaman bütün bu güzel sistem boşa gitmiş olur:

"Gizli işlerin ortaya çıkarıldığı günde."

Perdelenmiş sırlar üzerine bürünmüş, gizli, kapalı gönüller... O gün herşey yoklanır ve gün yüzüne çıkarılır. 'tıpkı varlıkların üstünü örten karanlıklara nüfuz eden yıldız gibi ortaya çıkar, gözlerin önüne serilir. Örtülere bürünmüş olan kalbin en ince noktalarına kadar nüfuz eden gözetleyicinin herşeyi gördüğü gibi. İnsanın tüm güç!erinden ve bütün yardımcılardan soyutlandığı günde gizliliklerin tamamı ortaya çıkarılacaktır: "Onun hiçbir gücü ve yardımcısı olmaz."

İnsanın ne kendi dünyasından gelen bir gücü ne de kendisinin dışında bir yardımcısı yoktur artık. İnsanın her tür güç kaynağından soyutlanması ile birlikte her tür perdenin kaldırılması buradaki durumunu daha da ağırlaştırmaktadır. Derin etki bırakan bir dokunuşla duygularına seslenmektedir. Kainattan insanın iç dünyasına ilk yaratılışına ve geçirdiği ilginç aşamalara oradan da kıyametteki son durağına geçilmektedir. Orada perdeler açılmakta sırrı ortaya çıkmakta, güç ve yardımcıdan soyutlanmaktadır.

Bunun!a beraber gönüllerde bunun kesin gerçekleşeceğine ilişkin ufak tefek şüpheler, kuşku kırıntıları kalmış olabilir. İşte bu nedenle kesin bir şekilde ifade ediyor ki bu söz kesin bir sözdür. Bu söz ile kainatın sahneleri arasında bir bağ kurulmaktadır. Nitekim surenin girişinde de böyle bir bağ kurulmuştu.


Kuran-i Kerim Tefsiri

O

O

11- Yağmurun sahibi göğe.

12- Bitkinin yeşerdiği yere andolsun ki.

13-Şüphesiz Kur'an kesin bir sözdür.

14- O .saçma bir söz değildir.

Ayet-i kerimede geçen "rec" yağmur demektir. Gök ardarda onu gösterdiği için böyle demiştir. "Sed" kavramı ise yeri yarıp filizlenen bitki demektir. Bunların her ikisi de hayatın birer tablosunu sergileyen sahnelerdir. Bitkinin hayatı ve ilk yaratılışı: Gökten inen bir su ve yerden filizlenen bir bitki... Bunlar bel kemiği ile göğüs kemiği arasından fışkırıp gelen suya ve rahmin karanlıklarında gelişen cenine o kadar benzemektedir ki... Hayat aynı hayattır. Sahne aynı sah-nedir. Hareket aynı harekettir. Değişmeyen bir düzen, eşsiz bir sanat açıkça sanatkârını göstermektedir. Bu öyle bir sanatkardır ki ne sanatının gerçek bir benzeri kopya edilebilir ne de dış şekilleri ortaya konabilir.

Bu aynı zamanda târıka karanlığı delip geçen yıldıza perdeleri ve engelleri yarıp geçen yıldız sahnesine de çok benzemektedir. Ayrıca gönüllerin yoklanması örtülerin açılmasına da yakın bulunmaktadır. Hepsi yaratıcısını gösteren bir tek sanattır.

Yüce Allah bu iki varlığa ve bu iki olaya yemin etmektedir. Yağmurlu göğe, yarıklı yere. İfade tonunun çağrıştırdığı gibi sahneleri ve mesajları da, sertliği, etkinliği ve kesinliği çağrıştırmaktadır. Dönüşü ve sınanmayı ifade eden bu sözün veya genel ifadesiyle bu Kur'an'ın şakayla karışık olmayan kesin bir söz olduğuna yemin etmektedir. Her sözü her tartışmayı her şüpheyi ve her terettüdü sona erdiren kesin söz. Gerisinde söylenecek söz bırakmayan kesin söz. İşte yağmurun sahibi gök ve yerin sahibi yerde bu gerçeğe tanıklık etmektedir.

Dönüşüm ve sınanmânın varlığına ilişkin bu kesin sözün ışığı altında hitap Hz. Peygambere yöneltilmektedir. Bu sırada Hz. Peygamber ve onunla birlikte olan inanmış azınlık Mekke'de müşriklerin islam çağrısına ve ona inananlara karşı kurdukları tuzaklara, sergiledikleri komplolara göğüs germeye çalışıyorlardı. Müminler bu sırada karmaşık bir üzüntü içinde bulunuyorlardı. Kendisine karşı tezgahlanan tuzaklara, aleyhine geliştirilen önlemeleri önüne tüm yolların kapatılması, tüm araçlarla kendisine karşı savaşılması onu derin üzüntüye boğmuştur. 'ram bu esnada hitap Hz. Peygambere yöneltilmekte direnmesi ve rahat içinde olması telkin edilmekte, tuzak ve tuzakçıların işi hafife alınmaktadır ve bunun geçici bir süreye mahsus olduğu belirtilmektedir. Asıl savaşın dizginin yüce Allah'ın elinde ve komutasında olduğu bildirilmektedir. Öyle ise Peygamber sabretmeli hem kendisi hem de mü'minler huzur ve rahat içinde olmalıdırlar:


Kuran-i Kerim Tefsiri

O

O

15- Onlar bir tuzak kuruyorlar.

16- Ben de bir tuzak kuruyorum.

17- Sen kâfirlere mühlet ver. Onlara biraz zaman tanı.

Onlar bel kemiği ile göğüs kemiği arasından fışkırıp gelen sudan yaratılmış yaratıklardır. Güçleri, kuvvetleri, kudretleri, iradeleri, bilgileri ve doğru bir isti-kametleri yoktur. Onlara uzun yolculuklarında yol gösteren işlerini idare eden kudret elidir. Onlar gönüllerin açılacağı bir dönüşe tekrar dirilişe doğru akıp gidiyorlar. Orada ne bir güçleri ne de yardımcıları olacaktır... İşte tuzak kuranlar bu yaratıklardır. Ben ise her şeyi yoktan var eden yolunu gösteren, koruyup göz-eten, yönlendiren, tekrar yaratan sınayan, kudret sahibi, her şeye egemen olan göğü ve yıldızı yaratan, fışkıran suyu ve konuşan insanı yaratan, yağmur yağdıran, yaratıkların sahibi yeri göğü yaratan Allah'ım ben. İşte bende bir tuzak kuruyorum.

İşte bu da bir tuzak, o da bir tuzaktır. Ve İşte savaş meydan... Aslında bu savaş gerçek yönü ile tek taraflıdır, ama burada sırf hafife alma ve aşağılama amacı ile iki taraf şeklinde "Sen o kafirlere mühlet ver, onlara az bir mühlet ver." Acele etme. Savaşın sonucu için sabırsızlanma. Artık sen savaşın karakterini, özelliklerini ve gerçek mahiyetini görmüş bulunuyorsun. Çünkü onlara mühlet verilmesinin az bir zaman tanınmasının ardında bir hikmet gizlidir. Bu tanınan zaman dünya hayatının ömrünü kuşatsa da azdır. Sonsuz ve ebedi olan ömrün yanında dünya hayatının ömrü nedir ki?

İfade biçiminde yüce Allah'ın Hz. Peygambere nasıl yumuşak bir emir verdiğini görebiliyoruz. "Sen o kafirlere mühlet ver, onlara az bir mühlet ver." Sanki burada emir sahibi, izin sahibi Hz. Peygambermiş gibi. Sanki onlara zaman tanınmasına O izin veriyor. Ya da onlara süre tanınması O'nun onayına bağlı. Halbuki bunların hiçbiri Hz. Peygamberin elinde değildir. Bu sadece bu ortamda Hz. Peygamberin gönlüne rahmet meltemleri gönderen sevginin, ülfetin bir ifadesidir. Bu öyle bir ülfettir ki O'nun gönül arzusu ile Rabbinin iradesini bütünleştirmektedir. Bir yetkisi varmış gibi O'nu bu eyleme ortak yapmaktadır. Onunla ilahi saha arasındaki farkları ve engelleri ortadan kaldırmaktadır. Aslında herşeyi idare edip hükme bağlayan ilahi iradedir. Sanki Rabbi O'na şöyle buyurmaktadır: Sen onlar hakkında dilediğini yapabilirsin. Fakat onlara mühlet ver, az bir zaman tanı... Bu şefkatle dolu sevgi ve lütuflarla dolu ülfetin sonucudur. Sıkıntılara, zorluklara, yorgunluklara ve tuzaklara dokunmakta, onların hepsini silip götürmekte ve eritmektedir. Geride sadece şefkat ve sevgiyi bırakmaktadır.


Kuran-i Kerim Tefsiri

O

Tebbet

O

1- Ebu Leheb'in iki eli kurusun, kurudu da!

2- Malı ve kazandığı kendisine fayda vermedi.

3- Alevli ateşte yanacaktır.

4- Karısı da odun hamalı olarak.

5- Boynunda sağlam hurma lifinden örülmüş bir ip bulunacaktır.

Ayette geçen "tebab" kavramı helak, yıkılış ve kopmak anlamına gelir. Ayet-i kerimedeki birinci "tebbet" bedduadır. ikinci "tebbe" kelimesi ise bu bedduanın gerçekleştiğini ifade etmek içindir. Surenin girişindeki kısa bir ayet hem bedduayı hem de onun gerçekleştiğini ifade etmektedir. Böylece savaş sona ermekte ve perde kapanmaktadır.

Giriş ayetinden sonra gelen kısım ise meydana geleni tasvir edip anlatmaktadır.

"Malı ve kazandığı kendisine fayda vermedi."

Elleri kurudu ve helak oldu. Kendisi kurudu ve helak oldu. Fakat buna rağmen ne malı ne de çabası kendisine bir fayda sağlamadı. Helakını ve yıkılışını başından savamadı."

Bu onun dünyadaki hali idi. Ahirete gelince o:

"Alevli ateşte yanacaktır." Burada ateşin alevli olarak ifade edilişi, ateşin durumunu tasvir edip canlandırmaktadır. Onun alev alev yanışı ve yükselişini çağrıştırmaktadır.

"Karısı da odun hamalı olarak" Bu ateşe onunla birlikte karısı da girecek-tir. Odun taşıdığı halde.

"Boynunda sağlam hurma lifinden örülmüş bir ip bulunacaktır." Bu iple o ateşte bağlanacaktır veya bu ip kendisinin odun taşıdığı iptir. Ayetin gerçek manası verilip bunun diken olduğu söylenirse, bu ip de onun odun taşıdığı ip olur. Yahut mecazi mana verilir, bu durumda odun taşımaktan amaç kötülüğü taşımak, eziyet ve fenalık uğrunda çaba sarf etmek olur.

Surenin ifade üslubunda derin bir ahenk bulunmaktadır. Atmosferine ve konusuna da uygun bir ahenk. Bu konuyu biraz açmak için "Kuran'da Kıyamet Sahneleri" adlı eserimizden birkaç satır aktarıyoruz. Böylece bu surenin bizzat Ümmü Cemil'in üzerinde nasıl bir şok tesiri yaptığını ve onu nasıl şaşkına çevirdiğini görmek istiyoruz:

"Ebu Leheb, alevli bir ateşe atılacaktır. Odun hamalı olan karısı da hurma lifinden örülü bir iple oraya atılacaktır."

Hem sözcükler arasında hem de tabloda bir ahenk var. Buradaki cehennem alevli bir ateştir. Ateşin babası Ebu Leheb ona yuvarlanmaktadır. Odun taşıyarak, Muhammed'in yoluna diken atan ve böylece O'na eziyet etmeye çalışan karısı da (ifadenin gerçek ya da mecazi anlamı ile). Odun kendisi ile alevin meydana geldiği nesnedir. Kadın odunları bir iple deste yapmaktadır. Orada alev alev yanan liften dokunmuş bir iple boynundan bağlanmasıdır. Herkes yaptığının karşılığını görsün ve tablonun yalın içeriği tamamlansın diye. Odun ve ip, ateş ve alevin babası olan Ebu Leheb'in ve onun taşıyıcısı olan karısının oraya yuvarlanışı!

Burada kelimelerin tonunda ve vurgusunda da başka bir ahenk görülmektedir. Sözcüklerden elde edilen sesle odun yüklerinin sıkılması ve boynun liften bir iple çekilmesinden çıkan ses arasında bir uyum vardır. Burada odun demetlerini bağlamaya benzeyen bir sertlik bir sıkma görülmektedir. Aynı şey boyna ipin takılıp çekilmesi için de söylenebilir. Ayrıca surenin tümüne yayılmış olan boğma ve tehdid atmosferi ile de uyum sağlamaktadır.

Böylece konuyu anlatan kelimelere yayılmış musiki, olayın tasviri ile ilgili tablolar bütün parçaları ile ve bölümleri ile bir uyum içine girmektedir. Sözler arasındaki cinaslı uyumda, ifade tarzında, her şeyi dengiyle eşleştirme sanatında bu uyum gözükmektedir. Surenin atmosferi ve nüzul sebepleri ile de bir ahenk içine girmektedir. İşte bütün bu sanatkar Kur'an'ın beş kısa bölümden oluşan en kısa surelerinin birinde ifadesini bulmaktadır.

İfadedeki bu güçlü ahenk nedeni ile Ümmü Cemil Hz. Peygamberin kendisini bir şiirle hicvettiğini zannetmiştir. Özellikle bu sure yayılıp içindeki tehdidi yergiyi ve özellikle Ümmü Cemil'i aşağılayıcı tasvir edişiyle bu zan daha da kuvvetlenmiştir. Bu tasvir kendini beğenen, soyluluğu ve zenginliği ile övünen bir kadını aşağılayıcı bir şekilde ortaya koymakta ve onun şu tablosunu çizmektedir: "Boynunda hurma lifinden örülmüş bir ip bulunacaktır." Hem de araplar-da yayılan bu güçlü üslub ile.

İbni İshak der ki: Bana nakledildi ki: "Odun taşıyıcısı olan Ümmü Cemil kendisi ve kocası hakkında Kur'an'ın inen ayetlerini duyduğunda Hz. Peygambere geldi. Bu sırada Peygamber Mescid-i Haram'da Kabe'nin yanında Ebu Bekir ile oturuyordu. Elinde avucunu dolduran koca bir taş bulunan Ümmü Cemil Peygambere ve Ebu Bekir'e yaklaştığında yüce Allah onun Peygamberi görmesi engelledi. Sadece Ebu Bekir'i görüyordu. `Ey Ebu Bekir arkadaşın nerde? Onun beni hicvettiğini duydum. Allah'a andolsun ki: Eğer O'nu görürsem bu taşı O'nun ağzı üzerine indiririm. Allah'a yemin ederim ki ben de şairim!' deyip sonra şu beytini okudu:

Karalayan birine baş kaldırdık. Kaçtık O'nun emirlerinden.

Sonra dönüp gitti. Ebu Bekir: "Ey Allah'ın Rasulü O seni görmedi mi?" diye sordu. Peygamber: `Beni görmedi. Allah beni onun gözünden sakladı.' karşılığını verdi."

Hafız Ebu Bekir Bezzar -isnadı ile- ibni Abbas'tan şöyle bir rivayet aktarıyor: "Ebu Leheb'in elleri kurusun, kurudu da." suresi indiğinde Ebu Leheb'in karısı geldi. Hz. Peygamber Ebu Bekir'le birlikte oturuyordu. Ebu Bekir O'na dedi ki; `bir kenara çekilsen de seni bir şeyle rahatsız etmese' dedi. Hz. Peygamber şöyle buyurdu: `Onunla arama perde gerilecektir.' Kadın geldi. Ebu Bekir'i gördü. `Ey Ebu Bekir! Arkadaşın bizi hicvetmiş' dedi. Ebu Bekir: `Bu binanın Rabbine andolsun ki hayır. O şiir söylemez ve böyle şeyleri ağzına almaz' dedi. Kadın, `Şüphesiz sen doğru söylüyorsun' dedi. Kadın gittiğinde Hz. Ebu Bekir: `Seni görmedi mi?' diye Hz. Peygambere sordu. Hz. Peygamber, `Hayır, bir melek o gidinceye kadar beni ondan sakladı' buyurdu."

İşte kadın şiir zannettiği bu sözün etkisi ile bu kadar öfkelenmiş ve tıkanmıştı. (O sırada hiciv ancak şiirle yapılıyordu.) Ebu Bekir doğru olarak böyle bir şeyin olmadığını ifade etmişti Ona! Fakat surenin ayetlerinde hakim olan hafife alma, bir duyguyu harekete geçiren aşağılayıcı tablo ebedi kitaba kaydedilmişti. Artık varlığın sayfalarına da geçilmişti. Bütün bu varlık artık Ebu Leheb ve karısına Allah'ın ve Peygamberinin davasına karşı kurdukları tuzak yüzünden Allah'ın gazabını ve onlarla savayı dile getiriyordu. Allah'ın davasına karşı tuzak kuranların dünyadaki cezası yıkım ve helak, aşağılanma ve alaya alınma, ahrette ise ateşti. Bu tam onların yaptıklarına uygun bir cezaydı. Bunlara ilave olarak hem dünya hem de ahirette zillete işaret eden ipin verdiği eziyet vardır.


Tegabün
1-4
5-6
7-13
14-18


Kuran-i Kerim Tefsiri

O

Tegabün

O

1- Göklerde ve yerde ne varsa hepsi Allah'ı tesbih eder. Mülk O'nun dur, hamd O'nadır. O'nun gücü her şeye yeter.

2- Sizi yaratan Allah'tır. Bununla beraber kiminiz kâfirdir, kiminiz mü'min. Allah yaptıklarınızı görmektedir.

3- Gökleri ve yeri hakka dayalı olarak gerektiği gibi yaratmıştır. Size şékil vermiş ve şeklinizi güzel yapmıştır. Dönüş O'nadır.

4- Göklerde ve yerde olanları bilir. Gizlediklerinizi ve açığa vurduklarınızı da bilir. Allah kalplerde olara bilendir.

İman esasına dayalı bu evrensel düşünce, Allah'ın birliğini öngören inanç sisteminin tüm tarihi boyunca mü'minlerin öğrendiği en geniş boyutlu ve en ince düşüncedir. Kuşkusuz Allah tarafından gönderilen bütün peygamberler Allah'ın birliği ilkesini getirmiştir; varlıklar alemini ve tüm yaratıkları O'nun var ettiğini, varlıklar alemindeki her canlıyı O'nun koruyup gözettiğini anlatmışlar. Biz bundan kuşku duymayız. Çünkü Kur'an-ı Kerim bütün peygamberler-den ve bütün peygamberlik misyonlarından bu gerçeği aktarır. Şu halde uydurulmuş ve tahrif edilmiş kitaplarda veya Kuran'ın tümüne ya da bir kısmına inanmayan bazı kimselerin karşılaştırmalı dinlere ilişkin yazılarında gördüğümüz görüşlerin hiçbir değeri yoktur. Allah'ın birliği esasına dayalı inanç sistemlerinden sapmalar, bu inanç sistemlerinin izleyicileri tarafından gerçekleştirilmiştir. Bu da gösteriyor ki, bunlar katışıksız tevhid inancını veya Allah'ın varlıklar üzerindeki egemenliğini ve onlarla iletişimini bütünüyle kapsamıyorlar. Hiç kuşkusuz bu, dinlerin aslından olmayıp sonradan baş gösteren bir sapmadır. Çünkü ilk peygamberden son peygambere kadar Allah tarafından gönderilen bütün dinler birdir. Yüce Allah'ın bu temel prensiplerle çelişen bir din göndermesi mümkün değildir. Fakat, din adına uydurulmuş veya tahrif edilmiş kitaplarda gördüklerine dayanarak bu tür sözler söyleyenler var.

Şu da var ki, bu gerçeği bu şekilde vurgulamak, yüce Allah'ın zatına, benzersiz sıfatlarına ve bu sıfatların evren ve insan hayatı üzerindeki etkilerine ilişkin İslami düşüncenin önceki ilahi dinlerden kaynaklanan düşüncelerden daha geniş boyutlu, daha ayrıntılı ve daha doyurucu olduğu gerçeği ile çelişmez. Bu durum dinin özüne ve üstlendiği en son görevin mahiyetine uygun düşmektedir. Ayrıca dinin kendisine hitap etmek, yönlendirmek; tüm gerekleri, ayrıntıları ve sonuçları ile bu kapsamlı ve eksiksiz düşünceyi kafasına yerleştirmek üzere geldiği insanın olgunlaşma süreci ile de uyuşmaktadır.

Bu kapsamlı ve eksiksiz düşüncenin bir gereği, insan kalbinin -yapabileceği oranda- ilahlık gerçeğini ve yüceliğini kavraması, ilahlığın sonsuz gücünü hissetmesi ve evren içinde bu gücün gözlemlenebilen etkilerini görmesidir. Yine bu gücü insanın iç alemindeki görülen ve kavranabilen etkileri ve faaliyetleri aracılığı ile hissetmesidir. Bu ilahi gücün sınırsız etki alanında, duygunun, aklın ve sezginin yabancısı olmadığı faaliyetleri arasında yaşamasıdır. Bu gücün büyük küçük, önemli-önemsiz her şeyi çepeçevre kuşattığını, her şeye egemen olduğunu, her şeyi yönlendirdiğini, her şeyi koruduğunu, hiçbir şeyin gözünden kaçmadığını görmesidir.

Yine bu evrensel düşüncenin bir gereği de, insan kalbinin son derece keskin bir duyarlılık, sürekli bir hazırlık, bir korku, bir bekleyiş, bir ümit, bir arzu ile yaşamasıdır. Her harekette, içinde depreşen her duyguda Allah'a bağlı kalarak, O'nun gücünü ve egemenliğini duyarak, O'nun bilgisini ve gözetimini düşünerek, O'nun ezici gücünü ve karşı konulmaz üstünlüğünü hissederek, rahmetini ve lütfunu umarak, her durumda kendisine yakın olduğunu bilerek hayatını sürdürmesidir. '

Son olarak, evrensel İslami düşüncenin bir gereği de insan kalbinin varlıklar aleminin topyekün yaratıcısına yöneldiğini hissetmesi ve onlarla birlikte Rabbine yönelmesidir. Varlıklar aleminin Rabbini övgüyle tesbih ettiğini duyması ve onlara katılmasıdır. Varlıklar aleminin Allah'ın emri ve hikmeti uyarınca hareket ettiğini görüp Allah'ın koyduğu yasaya ve şeriata boyun eğmesidir. Bu yüzden İslam düşüncesi, bu anlamda iman esasına dayalı evrensel bir düşüncedir. Öbür anlamlarda da İslam düşüncesinin evrenselliği Kur'an-ı Kerimcin birçok yerinde, değişik konularda, kapsamlı, eksiksiz, kuşatıcı ve ince imani düşüncenin çeşitli yönlerinin sunuluşunu içeren bölümlerde belirginleşmektedir. Buna en yakın örnek de bu cüzde yer alan Haşir suresinin son kısmıdır.

"Göklerde ve yerde ne varsa hepsi Allah'ı tesbih eder. Mülk O'nun dur, hamd O'nadır."

Göklerde ve yerde yer alan her şey Rabbine yönelmiştir. O'nu övgüyle tesbih eder; varlıklar aleminin kalbi mü'mindir, varlıklar alemindeki her şeyin ruhu mü'mindir, Allah her şeyin sahibidir ve her şey bu gerçeğin bilincindedir. Yüce Allah zatı itibariyle övgüye layıktır, yarattığı varlıklardan uludur. Buna rağmen insanoğlu şu koskoca varlık okyanusunda kalbi kafir, ruhu donmuş, inatçı, isyancı biri olarak duruyor, Allah'ı tesbih etmiyorsa, dostuna, efendisine yönelmiyorsa anormal ve kural dışı bir varlık olarak ortada kalır. Varlıklar aleminde yer alan tüm varlıklar tarafından dışlanmış gibi olur.

"O'nun gücü her şeye yeter."

Çünkü yüce Allah'ın gücü sınırsızdır. Hiçbir şeyle sınırlandırılamaz, kontrol altına alınamaz. Kur'an bu gerçeği mü'minin kalbine nakşeder, bu sayede mü'min bu gerçeği öğrenir, tanır, içeriğinden etkilenir. Rabbine güvenip dayandığı zaman, hiçbir sınır, hiçbir engel tanımadan dilediğini yapan, dilediğini gerçekleştiren bir güce güvenip dayandığını bilir.

Yüce Allah'ın gücüne, her şeyin O'nu tesbih edişine, varlıklar aleminin övgüyle O'na yöneldiğine ilişkin bu anlayış daha kapsamlı ve daha büyük imani düşüncenin bir yönünü oluşturur.

İkinci uyarıcı mesajla, övgüyle Allah'ı tesbih eden mü'min varlık okyanusunda bazen mü'min, bazen kafir olan insan kalbinin can alıcı noktasına dokunuluyor. Kuşkusuz tüm varlıklar içinde sadece insanoğlu böylesine ilginç, böylesine tuhaf bir tavır takınmaktadır.

"Sizi yaratan Allah'tır. Bununla beraber kiminiz kafirdir, kiminiz mü'min."

İnsanoğlu Allah'ın iradesi ile, O'nun gücü ile varolmuştur. Hem küfür hem de imana yönelebilme imkanı kendisine tanınmıştır. Bu iki yönlü yeteneği ile insanoğlu Allah'ın yarattığı tüm varlıklardan farklı bir nitelik kazanmıştır. Yine bu yeteneğinin gereği iman emaneti omuzlarına yüklenmiştir. Kuşku yok ki bu, büyük bir emanet, korkunç bir sorumluluktur. Bununla beraber yüce Allah insana büyük lütufta bulunarak eğri ile doğruyu ayırt edebilme ve seçebilme yeteneğini bahşetmiştir. Bunun yanı sıra davranışlarını değerlendireceği, yönünü tayin edeceği bir ölçüyü yardımına göndermiştir. Bu ölçü yüce Allah'ın insanlar arasında seçtiği elçisine indirdiği dindir. Böylece yüce Allah bütün bunlar aracılığı ile omuzlarına yüklediği emaneti taşımada insana yardımcı olmuştur, O'na hiçbir şekilde haksızlık etmemiştir.

"Allah yaptıklarınızı görmektedir."

Yüce Allah insanın her yaptığını gözetir. Niyetinin ve hedefinin gerçek mahiyetini görür. Şu halde insanoğlu bir şey yaparken kendisini gözetleyen ve her şeyini gören Allah'tan sakınmalıdır.

İnsanın gerçek mahiyetine ve varlık bütünü içindeki konumuna ilişkin bu anlayış, insanın varlık içindeki konumu, yetenekleri ve insanın varlıkların yüce yaratıcısı karşısındaki yükümlülükleri ile ilgili açık, doğru ve tutarlı İslam düşüncesinin bir yönünü oluşturmaktadır.

Üçüncü mesaj, varlıklar aleminin önünde gizli bulunan temel gerçeğe, köklü hak ilkesine işaret ediyor. Gökler ve yeryüzü bu gerçeğe dayanmaktadır. Bunun yanı sıra insanın bedensel yapısında somutlaşan Allah'ın olağanüstü sanatına da işaret ediyor. Ve en sonunda her şeyin O'nun huzuruna döneceğini vurguluyor.

"Gökleri ve yeri Hakk'a dayalı olarak gerektiği gibi yaratmıştır. Size şekil vermiş ve şeklinizi güzel yapmıştır. Dönüş O'nadır."

Bu ayetin "Gökleri ve yeri Hakk'a dayalı olarak gerektiği gibi yarattı." şeklindeki başlangıcı, mü'minin bilincine, evrenin yapısında asıl olanın hak olduğu, hakkın sonradan ortaya çıkmış veya gereksiz bir şey olmadığı, evren binasının bu temele dayandığı gerçeğini yerleştiriyor. Gökleri ve yeri yaratan ve her ikisinin hangi temele dayandıklarını bilen yüce Allah'tır bu gerçeği bu şekilde vurgulayan. Bu gerçeğin mü'minin duygusunda yer etmesi, ona dininin ve çevresindeki varlıklar aleminin dayandığı hakka karşı güven bahşeder, bağlılığını arttırır. Çünkü hakkın üstün gelmesi kaçınılmazdır. Hakkın kalıcılığı tartışılmazdır ve batılın köpüğü kaybolduktan sonra yerini koruyacak olan haktır.

Bu ayetin içerdiği ikinci gerçek ise şudur: "Size şekil vermiş ve şeklinizi güzel yapmıştır." Bu ifade insanın zihninde kendisinin Allah katında ne kadar saygın bir yere sahip olduğu ve yüce Allah'ın hem bedensel hem de duygusal şeklini güzel yapmakla kendisine ne büyük bir lütufta bulunduğu düşüncesini uyandırıyor. Çünkü insan, bedensel yapısı açısından yeryüzündeki canlıların en mükemmelidir. Yine duygusal yapısı ve akıl almaz sırlarla dolu ruhsal yetenekleri açısından da canlıların en gelişmişidir. işte bu yüzden kendisine yeryüzünde halifelik görevi verilmiştir. Bunun için kendisine oranla son derece geniş olan bu mülke yerleştirilmiştir.

İnsanın organik yapısının genel mimarisine veya herhangi bir organının yapısına yönelik araştırıcı bir bakış, "Size şekil vermiş ve şeklinizi güzel yapmıştır." gerçeğini bütün çıplaklığı ile ve somut olarak görür. Bu mimaride güzellik ve mükemmellik iç içedir. Güzellik şekilden şekle farklılık gösterir. Fakat insanın organik yapısının projesi özü itibariyle güzeldir, eksiksiz bir sanat ürünüdür, insanı yeryüzünde diğer bütün canlılardan üstün kılan tüm görevlere ve özelliklere elverişlidir.

"Dönüş O'nadır."

Her şeyin, her meselenin ve her yaratığın dönüşü O'nadır. Şu evren ve şu insan O'na dönecektir. Çünkü her şey O'nun iradesi ile varolmuş ve O'na dönecektir. O'ndan gelir O'na döner her şey. Başlangıç ve sonuç O'dur. Her şeyi başından sonuna kadar kuşatan O'dur. Ama O, sınırsızdır!

Bu bölümde yer alan dördüncü mesaj ise; her şeyi çepeçevre kuşatan, insanın gizlisini ve açığını bilen ve göğüslerde saklanan sırlardan haberdar olan yüce Allah'ın ilminin tasvirine ilişkindir:

"Göklerde ve yerde olanları bilir. Gizlediklerinizi ve açığa vurduklarınızı da bilir. Allah kalplerde olanı bilendir."

Bu gerçeğin mü'minin kalbine yerleşmesi O'nun Rabbini gereği gibi tanımasını, gerçek anlamda bilmesini sağlar. iman esasına dayalı evrensel İslam düşüncesinin bir yönünü zihnine yerleştirir. Duygularını ve hedeflerini etkiler. Böylece insan, her yönüyle Allah'ın gözlerinin önünde olduğunun bilincinde olarak yaşar. Çünkü Allah'ın haberdar olmadığı hiçbir sır yoktur. Vicdanların derinliklerine saklanıp ta O'nun göremediği herhangi bir niyet söz konusu değildir. O, göğüslerin içini bilir.

Kuşkusuz, insanın hem kendi varlığının hem de tüm evrenin varlığının gerçek mahiyetini, yaratıcısı ile olan ilişkisini, Rabbine karşı takınacağı tavrı kavrayabilmesi ve her hareketinde ve yönelişinde O'ndan korkup sakınması için bunun gibi üç ayet yeterlidir.

PEYGAMBERLERİN İNSAN OLMASINA İTİRAZ

Surenin ikinci bölümü, tıpkı Peygamber Efendimizi yalanlayan, O'nun insan oluşuna itiraz eden, bu yüzden kendilerine sunduğu açık ve anlaşılır belgeleri inkar eden Mekkeli müşrikler gibi, peygamberlerini ve onların sunduğu belgeleri yalanlayan, peygamberlerin insan oluşlarına itiraz eden bu yüzden suçüstü yakalanıp yurtları yerle bir edilen geçmiş milletlerin acı akıbetlerinden söz ediyor.


Kuran-i Kerim Tefsiri

O

Tegabün

O

5- Daha önce inkar etmiş olanların haberi size gelmedi mi? Onlar dünyada günahlarının cezasını çektiler. Ayrıca ahrette de onlar için acı bir azap vardır.

6- Bunun nedeni onlara elçileri, açık deliller getirdiğinde "Bir insan mı bize yol gösterecek?" deyip inkar etmeleri, yüz çevirmeleriydi. Allah ta hiçbir şeye muhtaç olmadığını gösterdi. Allah zengindir, övülmüştür.

Büyük bir ihtimalle burada müşriklere hitap ediliyor. Allah'ın peygamberlerini yalanlayan geçmiş milletlerin akıbetleri hatırlatılarak benzeri bir akıbetten sakınmaları isteniyor. Bu ifadenin bir soru şeklinde yöneltilmesi, daha önce yaptıklarının cezasını çeken kafirlerin bu durumuna ilişkin haber kendilerine geldiği halde onların tutumlarını değiştirmemelerini kınama amacına yönelik ola-bilir. Kendilerine anlatılmakta olan bu habere dikkatlerini çekmek te hedeflenmiş olabilir. Mekkeli müşrikler, Ad ve Semud oğulları, Lut kavmi gibi geçmişte yok edilen bazı milletlerin başına gelenleri biliyor, olup bitenleri kuşaktan kuşağa aktarıyorlardı. Öte yandan onlar Arap yarımadasının kuzeyine ve güneyine yaptıkları ticaret amaçlı seyahatlerde onların harap olmuş yurtlarının kalıntıları arasından geçiyorlardı.

Burada Kur'an-ı Kerim geçmiş milletlerin dünyadaki bilinen akıbetlerine, ahirette kendilerini bekleyen acı sonu da ekliyor. "Ayrıca ahirette onlar için acı bir azap vardır." Sonra onların başlarına gelen ve ahirette kendilerini bekleyen azabı hak edişlerinin nedenini açıklıyor:

"Bunun nedeni, onlara elçileri, açık deliller getirdiğinde `Bir insan mı bize yol gösterecek?' demeleriydi."

Bu, bizzat Mekkeli müşriklerin de Peygamber Efendimize yönelttikleri bir itirazdır. Hiç kuşkusuz bu, peygamberliğin mahiyetini, insanlar için Allah tarafından gönderilen bir hayat sistemi olduğunu Dolayı siyle pratik olarak bir insan tarafından temsil edilmesi, yaşanması, o insanın kişiliği ile bu sistemin tercümanı olması, öteki insanların da güçleri oranında kendilerini ona uydurması gerektiğini, yine bu şahsın insanlardan farklı bir türe mensup olmaması Dolayı siyle, insanların hem kendilerine, hem hayatlarına, hem de gündelik yaşamlarına egemen kılacakları şekilde peygamberliğin pratik bir örneğini görmelerini zorlaştırmaması gerektiğini bilmemekten kaynaklanan çiğ bir itirazdır. Aynı şekilde bu itirazın bir diğer kaynağı da insanın mahiyetini, gökten gelen mesajı algılayıp başkalarına duyuracak kadar üstün bir özelliğe sahip olduğunu bilmeyişleridir. Aslında müşriklerin önderlikleri gibi gökten gelen mesajı insanlara duyurmak için meleklere gerek yoktur. Çünkü insanın içine Allah'ın ruhundan üflenen soluk, insanın Allah'tan gelen mesajı algılamasını ve yüceler aleminden algıladığı şekliyle gereklerini eksiksiz yerine getirmesini sağlar. Hiç kuşkusuz bu, insan türünü onurlandıran saygın bir görevdir. İnsanın Allah katındaki değerini bilmeyenlerden başkası bu görevi küçümseyemez. Kuşkusuz bu saygınlık ancak insanın içine Allah'ın ruhundan üflenen soluğun gerçekleşmesi ile mümkündür. Son olarak müşriklerin peygamberin insan oluşuna karşı takındıkları bu olumsuz tutum inatçılıktan, insanlar arasından seçilen bir elçiye uymayı kendine yedirememekten, yalancı bir büyüklük kompleksine kapılmaktan kaynaklanmaktadır. Sanki peygamberin insan oluşu şu büyüklük taslayan cahillerin değerini düşürmektedir. Çünkü anlayışlarına göre, kendi cinslerinden olmayan bir peygambere uymaları normaldi ve bunu küçük düşürücü bir davranış olarak algılamazlardı. Fakat kendilerinden birine uymaları onlara göre düşüklüktü, değerin eksilmesiydi.

Bu yüzden kendilerine sunulan mesajı inkar ettiler, peygamberlerden ve onlarla birlikte gönderilen somut belgelerden yüz çevirdiler. Bu büyüklük kompleksi ve cahillik içlerinde düğümleşti. Böylece kendileri için şirki, küfrü seçtiler.

"Allah da hiçbir şeye muhtaç olmadığını gösterdi. Allah zengindir, övülmüştür."

Allah onlara, onların imanlarına ve ita atlarına muhtaç olmadığını gösterdi. Allah hiçbir konuda onlara veya başkalarına muhtaç değildir. Aslında O, hiçbir şeye muhtaç değildir:

"Allah zengindir, övülmüştür."

İşte bu, yaptıklarının cezasını çeken geçmiş kafir milletlerin haberidir. Bu da başlarına gelen ve ahirette kendilerini bekleyen acı azabın sebebidir. Peki bu yeni türemiş kâfirler buna rağmen Allah'ın peygamberini nasıl yalanlıyorlar? Acaba böyle bir akıbetle mi karşılaşmak istiyorlar?

ÖLDÜKTEN SONRA DİRİLME

Üçüncü bölüm ikinci bölümün devamıdır. Kâfirlerin ölümden sonra yeniden dirilişi yalanlamalarını anlatıyor. -Öyle anlaşılıyor ki bu kafirler, Hz. Peygamberin İslama davet ettiği kimselerdir-. Bunun yanı sıra, ölümden sonra diriliş meselesini iyice pekiştirerek onlara anlatması ile ilgili olarak peygamberimize yönelik bir direktif de yer alıyor. Ayrıca kıyamet sahnesi tasvir ediliyor, kıyameti yalanlayanlarla doğrulayanların akıbetleri anlatılıyor. Müşrikler Allah'a inanmaya, Allah'a ve peygamberine itaat etmeye çağrılıyorlar ve dünya hayatında başlarına gelen her şeyi Allah'a döndürméleri isteniyor.


Kuran-i Kerim Tefsiri

O

Tegabün

O

7- İnkar edenler, diriltilmeyeceklerini ileri sürdüler. De ki: "Hayır Rabbime And olsun ki mutlaka diriltileceksiniz, sonra yaptıklarınız kesinlikle size haber verilecektir. Bu Allah'a göre kolaydır."

8-Öyleyse Allah'a, peygamberine ve indirdiğimiz nur â (Kur'an'a) inanın. Allah yaptıklarınızı haber almaktadır.

9- Toplanma günü (hesap günü) için, sizi bir araya getirdiği zaman, işte o, kimin aldandığının ortaya çıkacağı gündür. Kim Allah'a inanmış ve yararlı işler yapmışsa, Allah onun kötülüklerini örter ve onu, altlarından ırmaklar akan cennetlere sokar orada ebedi kalırlar. İşte büyük başarı budur.

10- Kafir olup ayetlerimizi yalanlayanlara gelince onlar da ateş halkıdır. Orada ebedi kalacaklardır. Orası gidilecek ne kötü yerdir.

11- Allah'ın izni olmaksızın hiçbir musibet isabet etmez. Kim Allah'a inanırsa, Allah onun kalbini doğruya götürür. Allah her şeyi bilendir.

12- Allah'a itaat edin, Peygamber'e itaat edin. Yüz çevirirseniz bilin ki, elçimize düşen apaçık bir duyurmadır.

13- Allah O'dur ki, O'ndan başka ilah yoktur. Mü'minler yalnız Allah'a dayanıp güvensinler.

Daha başlar başlamaz ayet-i kerime kafirlerin ölümden sonra dirilişin olmayacağına ilişkin sözlerini iddia olarak nitelendiriyor. Dolayı siyle bu iddia anlatılır anlatılmaz yalanlanmaktadır. Ardından Peygamber Efendimize diriliş meselesini en güçlü ifadelerle vurgulaması, yani Rabbine yemin ederek meseleyi açıklaması yönünde bir direktif veriliyor. Zaten Hz. Peygamberin Rabbi adına yemin etmesinden daha güçlü, daha etkili bir vurgu olamaz:

"De ki: Hayır, Rabbime And olsun ki mutlaka diriltileceksiniz: ' "Sonra yaptıklarınız kesinlikle size haber verilecektir."

Şu halde yapılan hiçbir şey göz ardı edilmeyecektir. Yüce Allah onların neler yaptıklarını onlardan daha iyi bilir, bu yüzden kıyamet günü dünyadayken yaptıkları şeyleri kesinlikle onlara bir bir anlatacaktır: "Bu, Allah'a göre kolaydır." Çünkü Allah göklerde ve yerde olanları bilir, gizli-açık her şeyden, göğüslerin içindeki duygulardan haberdardır. Ve bu gerçeği vurgulamaya dönük bir hazırlık olarak surenin başında belirttiği gibi O'nun gücü her şeye yeter.

Bu sağlam ve yeminle pekiştirilmiş ifadenin ışığında müşrikler Allah'a, peygamberine ve onunla birlikte gönderilen Nur'a inanmaya çağrılıyorlar. Bu nur Kur'an-ı Kerim'dir. Kur'an-ı Kerim'in müjdelediği bu dindir. Gerçekten bu din özü itibariyle bir nurdur, çünkü Allah katından gelmiştir. Allah ise göklerin ve yerin nurudur. Bu din etkileri bakımından nurdur. Çünkü kalbi aydınlatır ve kalp artık kendi kendine aydınlık saçar, içinde gizli bulunan gerçekleri görür.

Allah'a, peygamberine ve peygamberle birlikte indirilen nura inanmalarını öngören çağrının üzerine yapılan değerlendirmede, her şeyleriyle Allah'ın gözleri önünde oldukları ve hiçbir şeylerinin O'na gizli olmadığı vurgulanıyor:

"Allah yaptıklarınızı haber almaktadır."

Bu çağrının ardından ayetlerin akışı, yeniden gerçekliği en güçlü vurgularla pekiştirilen ölümden sonra diriliş sahnesini tamamlamaya koyuluyor:

"Toplanma günü için sizi bir araya getirdiği zaman, işte O, kimin aldandığının ortaya çıkacağı gündür."

O günün toplanma günü olarak nitelendirilmesi, her kuşaktan tüm yaratıkların o günde diriltilecek olmasından kaynaklanır. Nitekim sayıları ancak Allah tarafından bilinen melekler de o gün hazır bulunurlar. Şu kadarı var ki Hz. Ebu Zer -Allah ondan razı olsun- kanalı ile bize ulaşan Peygamber Efendimizin şu sözü olayı bizim anlayışımıza biraz yaklaştırmaktadır: "Ben sizin görmediklerinizi görür, duymadıklarınızı duyarım. Gökyüzü ağırlıktan gıcırdadı ve çökecek gibi oldu. Çünkü dört parmaklık bir yer kalmamıştı ki bir melek Allah'a secde etmek amacıyla oraya kapanmamış olsun. Allah'a And olsun eğer siz benim bildiklerimi bilseydiniz kesinlikle az güler çok ağlardınız. Yataklarda kadınlardan zevk almazdınız. Yüce Allah'a yalvarmak için yüksek tepelere çıkardınız. Ben gördüklerim karşısında budanan bir ağaç olmayı istedim.(Tirmizi)

İşte her dört parmaklık yerinde bir meleğin yer aldığı gök, insanların sınırlarını bilemediği şu dehşet verici genişliktir. Bu genişlik içinde bizim güneşimiz gibi bir güneş uzay boşluğunda yüzen bir toz zerresi gibi görünür. Bu benzetme acaba meleklerin sayısı ile ilgili olarak insana bir fikir veriyor mu? işte bu melekler toplanma günü toplananlar arasında yer alacaklar.

Bu toplanma sahnesi içinde kimin aldandığı ortaya çıkacak. Ayetin orijinalinde geçen "Tegabun" kelimesi ``Gabin" kökünün iş deş kipidir ve birbirini aldatmaya çalışmak anlamına gelir. Bu ifade mü'minlerin nimetler elde ederek başarıya ulaşmaları ile birlikte kafirlerin bunlardan yoksun kalıp sonunda cehenneme yuvarlanışlarını tasvir ediyor. Hiç kuşkusuz bunlar birbirlerinden çok uzak, farklı iki paydırlar. Sanki her şeyde başarılı olmak için kıyasıya bir yarış varmış ve her yarışçı grup rakibini aldatmaya çalışıyormuş gibi bir durum çıkıyor ortaya. Ve bu yarışta mü'minler kazanıyor, kafirlerse yeniliyor. Evet olay bu tasvirliliği ve hareketliliği ile kazanmak için rakibi aldatmayı öngören bir oyun gibidir. Nitekim ayetin devamı bunu açıklayıcı niteliktedir.

"Kim Allah'a inanmış ve yararlı işler yapmışsa, Allah onun kötülüklerini örter ve onu altlarından ırmaklar akan cennetlere sokar, orada ebedi kalırlar. İşte büyük başarı budur."

"Kafir olup ayetlerimizi yalanlayanlara gelince onlar da ateş halkıdır. Orada ebedi kalacaklardır. Orası gidilecek ne kötü yerdir."

Ayet-i kerime iman etmeleri için onlara yönelttiği seslenişi tamamlamadan önce imani düşüncenin kadere ve Allah'a inanmanın kalbin doğru yolu bulmasının üzerideki etkisine ilişkin bir kuralını ifade ediyor:

"Allah'ın izni olmaksızın hiçbir musibet isabet etmez. Kim Allah'a inanırsa, Allah onun kalbini doğruya götürür. Allah her şeyi bilendir."

Belki de bu gerçek, sadece müşriklerin çağırıldıkları iman gerçeğinin sunuluşu münasebetiyle burada söz konusu edilmiştir. Buna göre her şeyin merciinin yüce Allah olduğuna inanmak gerekir, insanın başına gelen iyi ve kötü şeylerin Allah'ın izniyle olduğuna inanmak lazım. Bu gerçek bu şekilde algılanmadan iman söz konusu olamaz. Bu gerçek, hayatın iyi-kötü olayları ile karşı karşıya kalınırken insanın içinde depreşen duyguların, düşüncelerin imani temelini oluşturur. Aynı şekilde bu gerçeğin burada söz konusu edilmesinin surenin veya bu ayetin inişi esnasında mü'minler veya müşrikler arasında baş gösteren bir başka nedeni de olabilir.

Hangi nedenden dolayı gündeme getirilmiş olursa olsun bu gerçek, İslam'ın mü'minin vicdanına yerleştirdiği iman esasına dayalı düşüncenin önemli bir yönünü oluşturur. Bu sayede mü'min her olayda Allah'ın elini hisseder. Meydana gelen her harekette O'nun elini görür. Bu yüzden başına gelen zorluklar ya da esenlikler karşısında kalbi sarsılmaz, dengesini yitirmez. Zorluklara sabreder, genişliğe, esenliğe şükreder. Bazen bundan daha yüce ufuklara ulaşır ve hem zorluklara hem de esenliğe karşı şükreder duruma gelir. Çünkü bu durumda esenlikte olduğu gibi zorluklarda da Allah'ın lütfunu görür. Zorlukları uyarı, günahların örtülmesi, iyilikler kefesinin ağır basması, kısacası her halükârda kendisi için bir iyilik olarak algılar.

Buhari ve Müslim'in doğruluğunda görüş birliği içinde oldukları bir hadiste Peygamber Efendimiz şöyle buyuruyor: "Ne kadar şaşırtıcıdır mü'minin durumu! Allah'ın verdiği her karar O'nun için hayırdır. Başına bir zorluk gelirde sabrederse bu, O'nun için iyilik olur. Yine, genişlik ve esenlik gelir de şükrederse o da iyilik olur kendisi için. Bu durum mü'minden başkası için söz konusu değildir."

"Kim Allah'a inanırsa, Allah onun kalbini doğru yola götürür."

ilk kuşak bazı tefsirciler, bunun Allah'ın kaderine inanmak ve başa gelen herhangi bir olay karşısında Allah'ın kaderine teslim olmak şeklinde yorumlamışlar. İbn Abbas ise "Yani Allah onun kalbini genel anlamda doğruluğa iletir" der. Gizli ve dolaysız gerçekleri doğrudan algılayacak şekilde kalbini açar. O'nun eşya ve olayların özü ile iletişim kurmasını sağlar. Bu noktaya ulaşınca eşya ve olayların kaynağını ve hedefini görür. Dolayı siyle yatışır, oturur ve huzura kavuşur. Sonra amaca ulaştırıcı kapsamlı bilgiyi elde eder. Artık hata ve eksikliklerle kuşatılmış yarım yapalak bakışlara ihtiyaç duymaz.

Aşağıdaki değerlendirme cümlesi de bunu pekiştirmektedir. "Allah her şeyi bilendir."

Şu halde burada söz konusu olan, Allah'ın bilgisinden bazı şeylere iletilmedir. Allah doğru yola ilettiğine bu bilgiyi bahşeder. Fakat bu da imanın gerçek oluşu ile de mümkündür. Bu durumda önünde perdelerin aralanmasını, sırların açılmasını hakkeder. Ama belli ölçüde...

İmana gelmesi için kendilerine yöneltilen çağrı sürdürülüyor ve şimdi de .Allah'a ve peygambere itaat etmeye davet ediliyorlar.

"Allah'a itaat edin, peygambere itaat edin. Yüz çevirirseniz bilin ki, elçimize düşen apaçık bir duyurmadır."

Bundan önce onlara, yüz çevirenlerin ne tür bir akıbete uğradıkları anlatılmıştı. Burada ise peygamberin mesajı duyurmakla yükümlü olduğu vurgulanıyor. Buna göre peygamber mesajı açıkça duyurduğu zaman emaneti yerine ulaştırmış, görevi tamamlamış, bir kanıt ortaya koymuş demektir. Bundan sonra geriye onlar ve biraz önce kendilerine akıbeti hatırlatılan isyankârlıkları ve yüz çevirmeleri kalıyor.

Ardından bu bölüm, onların inkar ettikleri, yalanladıkları Allah'ın birliği gerçeğinin vurgulanması ile son buluyor. Bunun yanı sıra Allah ile iletişim halindeki mü'minlerin tavrı dile getiriliyor:

"Allah O'dur ki, O'ndan başka ilah yoktur. Mü'minler yalnız Allah'a dayanıp güvensinler."

Allah'ın birliği gerçeği iman düşüncesinin temelidir. Bu da sadece Allah'a güvenilip dayanılmasını gerektirir. İşte iman düşüncesinin kalpler üzerindeki etkisi bununla somutlaşır.

Bu ayetle birlikte artık surenin akışı müminlere hitap etmeye koyuluyor. Dolayı siyle bu ayet surenin geçmiş bölümleri ile bundan sonra gelecek kısmı arasındaki bağlantıyı sağlıyor. '

Surenin sonunda hitap müminlere yöneltiliyor. Burada yüce Allah onları eş, çocuk ve mal sınavında uyanık bulunmaya çağırıyor. Allah'tan korkmalarını, Allah'ın sözünü duyduklarında itaat etmelerini ve Allah'ın verdiği rızktan hayır amaçlı, yapıcı harcamalarda bulunmalarını istiyor. Bunun yanı sıra içlerdeki cimrilik duygusundan da sakındırıyor. Buna karşılık rızklarının kat kat arttırılacağını, günahlarının bağışlanacağını ve en sonunda kurtuluşa ereceklerini vaad ediyor. Sonunda ise, yüce Allah'ın görünen ve görünmeyen her şeyi kapsayan ilmi, caydırıcı gücü, üstünlüğü, karşı konulmaz yüceliği ve hikmeti hatırlatılıyor:


Kuran-i Kerim Tefsiri

O

Tegabün

O

14- Ey inananlar! Eşlerinizden ve çocuklarımızdan bazıları size düşmandır. Onlardan sakının. Eğer affeder, hoş görür, bağışlarsanız muhakkak ki Allah da çok bağışlayan, çok esirgeyendir.

15- Mallarınız ve evlatlarınız bir sınav konusudur. Büyük mükafat ise Allah katındadır.

16- O halde gücünüzün yettiği kadar Allah'tan korkun. Dinleyin, itaat edin, kendi iyiliğinize olarak mallarınızı Allah yolunda harcayın. Kim nefsinin cimriliğinden korunursa işte onlar kurtuluşa erenlerdir.

17 -Eğer Allah'a güzel borç verirseniz, Allah onu sizin için kat kat yapar ve sizi bağışlar. Allah şükredenlere karşılık verendir, halimdir.

18- Görünmeyeni ve görüneni bilendir. Üstündür, hikmet sahibidir.

Bu bölümde yer alan ilk ayete ilişkin olarak İbn Abbas'a dayandırılan bir açıklamaya göre bir adam ona bu ayeti sormuş o da şu cevabı vermiştir: "Burada söz konusu edilenler Mekke'de Müslüman olmuş bazı kimselerdi. Bunlar Peygamber Efendimizin yanına gelmek istiyorlardı. Fakat eşleri ve evlatları onlara müsaade etmiyorlardı. Daha sonra Peygamberimizin yanına geldiklerinde insanların dini anlayışlarının derinleştiğini gördüler. Bundan dolayı eşlerini ve evlatlarını cezalandırmak istediler. Bunun üzerine yüce Allah şu ayeti indirdi: "Eğer affeder, hoş görür, bağışlarsanız muhakkak ki Allah da çok bağışlayan, çok esirgeyendir." Bu hadisi Tirmizi de bir başka kanaldan aktarmış ve hasen ve sahih olduğunu belirtmiştir. İbn Abbas'ın kölesi İkrime de ona katılmıştır.

Şu kadarı var ki Kur'an ayeti küçük bir olaydan daha kapsamlı, daha geniş boyutlu ve daha kuşatıcıdır. Çünkü, ikinci ayette yer alan "Mallarınız ve evlatlarınız bir sınav konusudur" şeklindeki mal ve evlatlara yönelik uyarı ile eş ve evlatlara yönelik bu uyarı bir de eşlerden ve evlatlardan insana düşman olanların da bulunabileceğine ilişkin uyarı insan hayatında derin etkisi bulunan bir gerçeğe işaret ediyor. İnsanın duygusal yapısı ile hayat sahnesinde birbirine girmiş çok ince ve duyarlı ilişkilere dokunuyor. Kuşkusuz eşler ve evlatlar insanı oyalayıp O'nu Allah'ı anmaktan alıkoyabilirler. Yine görevini yapıp Allah yolunda cihad eden bir mücahidin başına gelen musibetlerle karşılaşacak olursa eşlerine ve evlatlarına bir zarar gelebilir endişesiyle imanın gerektirdiği yükümlülüğü yerine getirmede isteksiz davranabilir, bu endişe mü'mini görevlerini eksik yapmaya itebilir. Allah yolunda savaşa çıkmış bir mücahit birçok zararlara uğrar, birçok fedakârlıklarda bulunur. Hem kendisi hem de ailesi büyük zorluklarla karşılaşır. Kendi başına gelen zorluklara katlanabilir de eşinin ve çocuğunun uğradığı zorluklara katlanamaz. Bu yüzden onları güvencede tutmak, yer yurt temin etmek, mal mülk toplamak ve geçimlerini sağlamak için cimrileşir, korkaklaşır. Böylece eş ve çocuklar onun düşmanı niteliğini kazanırlar. Çünkü onu iyilik yapmaktan alıkoymuş olurlar. İnsan olarak varoluşunun en üstün hedefini gerçekleştirmesine engel olmuş olurlar. Öte yandan ondan dolayı başlarına bir şey gelebilir endişesiyle bizzat eş ve çocuklar onun yoluna dikilip görevini yapmasına engel olabilirler. Veya eş ve çocuklar onun izlediği yolun dışında bir yol tutmuş olabilirler, bu durumda o da eş ve çocukları ile Allah için her şeyden soyutlanma arasında bir tercih yapmada zorlanabilir. işte bunlar birbirinden farklı dereceleri bulunan düşmanlığın görünümleridir. Mü'minin hayatında bu tür görünümlere her zaman rastlamak mümkündür.

İşte bu yüzden, mü'minlerin kalplerinde sürekli bir uyanıklık bulunsun, bu duygulara kapılmasın ve bu etkenlerin etkisinde kalmasın diye bu girift ve karmaşık durum bizzat onların Allah tarafından uyarılmalarını gerektirmiştir.

Sonra bu uyarı değişik bir ifadeyle, mal ve evlat sınavında uyanık olmaya ilişkin bir çağrıyla tekrarlanıyor. Ayetin orijinalinde geçen "fitne" kelimesi iki anlama gelir:

Birincisi: Yüce Allah sizi mal ve evlat konusunda sınıyor, şu halde uyanık olun, sakının, sınavda başarılı olabilmeniz için sürekli hazırlıklı olun, kurtulun ve Allah için her şeyden soyutlanın. Tıpkı bir kuyumcunun saf altını katma maddelerden ayırmak için onu ateşte erittiği gibi.

İkincisi: Şu mallar ve evlatlar sizin için baştan çıkarıcı, çekici şeylerdir. Bu çekicilikleri ile sizi Allah'a karşı gelmeye, O'na isyan etmeye sürüklerler. Şu halde onların çekiciliğinden sakınınız. Sizi sürükleyip götürmesinler, Allah'tan uzaklaştırmasınlar.

Kelimenin bu her iki anlamı da kastedilmiş olabilir.

İmam Ahmed Abdullah B. Büreyde'nin şöyle dediğini anlatır: Babam Büreyde'nin şöyle dediğini duydum: Bir gün Peygamber Efendimiz minberde halka hitap ediyordu. O sırada torunları Hasan ve Hüseyin -Allah onlardan razı olsun geldiler. Al gömlekler giyinmişlerdi. Düşe kalka yürüyorlardı. Peygamber Efendimiz minberden indi ve ikisini kucaklayıp önünde bir yere oturttu. Sonra şöyle dedi: "Allah ve Peygamberi doğru söylerler. Kuşkusuz mallarınız ve evlatlarınız sizin için birer sınav konusudur. Şu iki yavrumun düşe kalka yürüdüklerini görünce dayanamadım. Konuşmamı kesip onları ayağa kaldırdım: ' Ehli sünnet imamları ibn Vakid kanalıyla rivayet ederler. Bu Resulallah'tır, bunlar da kızının oğulları. Şu halde mesele çok ciddidir ve tehlikelidir. Bu konu, Allah tarafından uyarılmayı, sakındırılmayı gerektirecek kadar önemlidir. Kalpleri yaratan ve bu duyguları o kalplere yerleştiren Allah, kendilerini aşırı düzeyde bu duygulara kapılmaktan alıkoymalarını istiyor. Çünkü bu tatlı bağların insana ancak bir düşmanın yapabileceği şeyleri yaptığı, onu düşmanın tuzaklarına benzer badirelere sürüklediği biliniyor.

Bu yüzden ayet-i kerime, mal ve evlat sınavında uyanık bulunulması gerektiğini vurguladıktan ve bazı eşler ve evlatların şahsında somutlaşan düşmanlığa dikkat çektikten sonra Allah katındaki kalıcı nimetlere, güzelliklere işaret ediyor.

Bundan sonra ayet müminlere güçleri ve kapasiteleri elverdiği oranda Allah'ın buyruklarını duyup itaat etmek suretiyle O'ndan korkmaları çağrısında bulunuyor:

"O halde gücünüzün yettiği kadar Allah'tan korkun. Dinleyin, itaat edin."

"Gücünüzün yettiği kadar" ifadesinde yüce Allah'ın kullarına yönelik lütfu, kendisinden korkup itaat etme kapasitelerine ilişkin bilgisi belirginleşiyor. Nitekim Peygamber Efendimiz şöyle buyurmuştur: Size bir şey emrettiğim zaman onu elinizden geldiği kadar yerine getirin. Bir şeyi yasakladığım zaman da ondan uzak durun."(Buhari ve Müslim Ebu Hureyre`den rivayet ederler) Çünkü emre uymada bir sınır yoktur. Bu yüzden elinizden geldiği oranda denilmiştir. Fakat yasağı bölmenin imkanı yoktur. Bu yüzden eksiksiz uygulanması istenir.

Sonra ayet-i kerime onları Allah yolunda, yapıcı harcamalarda bulunmaya teşvik ediyor:

"Kendi iyiliğinize olârak mallarınızı Allah yolunda harcayın."

Şu halde onlar hayır amaçlı bir harcamada bulunduklarında, bunu kendileri için yapmış olurlar. Burada yüce Allah da kendileri için hayır amaçlı harcamalarda bulunmalarını istiyor. İfade, onların hayır amaçlı harcamalarını sanki doğrudan kendi şahısları için harcamışlar gibi dile getiriyor. Böyle yapacak olurlarsa bunun kendileri hesabına bir iyilik olacağını belirtiyor.

Bunun yanı sıra ayet-i kerime insanın içindeki cimrilik duygusunun ayrılmaz bir bela, bir musibet olduğunu gösteriyor. Kendini bu cimrilikten kurtaran, korunan kimse mutludur, huzurludur. Hiç kuşkusuz bu musibetten kurtulmak Allah'ın bir lütfudur.

"Kim nefsinin cimriliğinden korunursa işte onlar kurtuluşa erenlerdir." Sonra ayetlerin akışı onları hayır amacıyla dağıtmaya teşvik ediyor, yapıcı harcamaları sevdiriyor. Ve onların bu tür harcamalarını Allah'a verilmiş bir borç olarak nitelendiriyor. Yüce Mevla'sına borç verdiği bu fırsatı kim değerlendirmez? Yüce Mevla, borcu alıyor ve kat kat fazlasını veriyor. Bu sayede borç verenin günahlarını bağışlıyor. Borç verene teşekkür ediyor. Şayet kişi O'na yönelik şükrünü gereği gibi yapmaz, kusur ederse de O'na şefkat gösteriyor. Bütün bunları yapan alemlerin Rabbi olan yüce Allah'tır.

"Eğer Allah'a güzel borç verirseniz, Allah onu sizin için kat kat yapar ve sizi bağışlar. Allah şükredenlere karşılık verendir, halimdir."

Allah ne kadar yücedir! Ne kadar kerimdir! Ve ne kâdar büyüktür! Önce kulunu yaratıyor, sonra onu çeşitli nimetlerle rızıklandırıyor. Sonra kulundan verdiği rızkların fazlasını istiyor. Kat kat fazla siyle geri vereceği borç olarak. Sonra... Yaratıp çeşitli nimetler bahşettiği kuluna teşekkür ediyor! Bu kulu, Mevla'sına, dostuna yönelik şükründe bir kusur işleyince de şefkat gösteriyor. Aman Allah'ım!.. Ne büyük lütuf.

Yüce Allah -kendi sıfatları aracılığı ile- bize nasıl kusurlarımızı ve eksikliklerimizi aşacağımızı, sürekli O'nu görmek, küçük ve sınırlı gücümüz oranında O'nu izlemeye çalışmak için nasıl yücelere çıkacağımızı öğretiyor. Nitekim yüce Allah, insanın içine kendi ruhundan bir soluk üflemiştir. Dolay isiyle, insanı gücünün ve kapasitesinin sınırları içinde en ideal noktaya ulaşma arzusuna sahip bir varlık olarak yaratmıştır. Bu yüzden yüce ufuklar sürekli açıktır. İnsan denen bu yaratık elinden geldiğince olgunlaşsın, derece derece yükselmeye çalışsın, hoşnut olduğu ve sevdiği niteliklere sahip biri olarak Allah'la buluşsun diye.

Bu ilginç mesajın ardından bu derin etkili gezinti sona eriyor. Yüce Allah'ın kalpleri gözettiği, gizli açık her şeylerinden haberdar olduğu sıfatları belirterek sure son buluyor:

"Görünmeyeni ve görüneni bilendir. Üstündür, hikmet sahibidir." Her şey O'nun bilgisine açıktır. Onun egemenliğine boyun eğer. O'nun öngördüğü hikmete göre hareket eder. Böylece insanlar Allah'ın gözlerinin kendilerini gördüğünün, üzerlerinde egemen olduğunun, O'nun hikmetinin görünen, görünmeyen her işi yönlendirdiğinin bilinci içinde yaşamış olurlar. Kalplerin Allah'tan korkması, O'nun için her şeyden soyutlanması ve O'nun çağrısına koşması için bu düşüncenin yerleşmesi yeterlidir.


Kuran-i Kerim Tefsiri

O

Tekasur

O

1- Mal ve evlat çoğaltma yarışı sizi oyaladı.

2- Nihayet kabirleri ziyaret ettiniz.

3- Hayır yakında bileceksiniz.

4- Yine hayır yakında bileceksiniz.

5- Hayır gerçeği kesin bilgi ile bilseydiniz,

6- Andolsun ki cehennemi göreceksiniz.

7- Andolsun ki onu gözünüzle kesin olarak göreceksiniz.

8- Sonra o gün size verilmiş olan her nimetten sorguya çekileceksiniz

"Mal ve evlat çoğaltma yarışı sizi oyaladı. Nihayet kabirleri ziyaret ettiniz."

Ey şaşkınlar ey mahmur gözlüler. Ey oyalananlar, mallarının, çocuklarının ve dünya nimetlerinin çokluğu ile öğünenler, sizler bunlardan ayrılacaksınız. Ey bulunduğu duruma aldanıp da ondan sonrasını hiç düşünmeyenler. Ey çokluğu ile övünen ve onur duyduğunuz şeyleri sonunda bırakıp içinde hiçbir övünme ve böbürlenmenin olmadığı dar bir çukura gidecek olanlar! Uyanınız ve bakınız... Doğrusu "Mal ve evlat çoğaltma yarışı sizi oyaladı. Nihayet kabirleri ziyaret ettiniz."

Ve ardından yüce Allah derin ve ağır bir etki ile kabirlere girdikten sonra onları bekleyen akıbetin korkusu ile kalplerini uyarıp çarpıyor. "Hayır yakında bileceksiniz."

Sonra bu etkiyi, aynı sözcüğü sağlam ve korkunç ses tonu ile tekrarlayarak sağlıyor.

"Yine Hayır yakında bileceksiniz."

Sonra pekiştirmenin mutlaklığına kalplere saldığı korku artıyor. Bu pekiştirme, gerisinde onların mahmurluk ve çoklukla övünme sapıklığı içinde korkunç olan gerçek yüzünü anlayamadıkları zor durumu, daha da ortaya koyuyor:

"Hayır gerçeği kesin bilgi ile bilseydiniz."

Sonra yüce Allah, bu korkunç ve gizli gerçeği açıklıyor:

"Andolsun ki cehennemi göreceksiniz."

Ve sonra bu gerçeği pekiştirerek kalplerde bıraktığı ürkünç etkiyi derinleştiriyor:

"Andolsun ki onu gözünüzle kesin olarak göreceksiniz."

Sonra yüce Allah sarhoşu ayıltan, gafili kendine getiren, şaşkını çeviren, uyuyanı uyandıran ve elindeki nimeti yüzünden kendisini titreten son uyarısını yapmaktadır. "Sonra o gün size verilmiş olan her nimetten sorguya çekileceksiniz.

O nimetleri nereden elde ettiğiniz ve nerelere harcadığınız elbette size sorulacaktır, emre itaat ederek mi kazandınız, emre uygun yerlere mi harcadınız? Allah'a isyan ederek mi elde ettiniz ve Allah'a isyan ederek mi harcadınız? Helalinden mi kazandınız ve helal yollara mı harcadınız? Haramdan mı kazandınız ve haram yerlere mi harcadınız? Nimete şükrettiniz mi? Mala yüklenmiş olan zekat borcunu ödediniz mi? Başkalarına da verdiniz mi? Muhtaçlara vererek onları kendinize tercih ettiniz mi yardım etmediniz mi? Çokluğu ile övündüğünüz ve böbürlendiğiniz şeylerden sorguya çekileceksiniz. Daldığınız oyun, eğlence ve sapıklık yüzünden hafife aldığınız bir sorumluluktur bu. Ama bunun gerisinde ağır mı ağır bir üzüntü ve keder vardır.

Bu sure kendisi ile yine kendisini anlatan insanın hissine kendi anlamını ve etkisini bırakan, insanın kalbinden dünya hayatının değersiz uğraşıları ve boş kalplerin gönül verdiği küçük değerleri atıp onların yerine Ahiretin endişelerini yerleştiren ve kalbi bu endişelerle dolduran bir suredir.

Sure dünya hayatını uzun bir film şeridinin üstünde yer alan ve aniden parlayıp kaybolan bir parıltı gibi canlandırmaktadır. "Mal ve evlat çoğaltma yarışı sizi oyaladı. Nihayet kabirleri ziyaret ettiniz." Dünya hayatının parıltısı bitmekte ve onun küçük sayfası dürülüvermektedir. Sonra zaman uzanmakta ve yükler de zamana paralel ağırlaşmaktadır. Bizzat ifadenin üslubu bu çağrışımı ve anlamı vermektedir. Ve anlattığı gerçek ile eşsiz ifadenin ahengi tam bir uyum sağla-maktadır.

İnsanın bu korku, ürperti ve azamet dolu sureyi başlangıcından enginlere doğru yükselen, sonunda ise sapasağlam ve görkemli bir yerde derin bir karara ulaşan etkileri ile birlikte okur-okumaz, yeryüzünde sürdürdüğü bu geçici hayatın sorumluluklarının ağırlığını omuzunda hissediyor. Sonra bunlardan taşıya-bileceklerini yükleniyor. Ve bu ağırlığın altında yoluna devam ediyor.

Sonra da kendini küçük ve değersiz olan şeylerden bile hesaba çekmeye başlıyor.


Tekvir
1-14
15-29


Kuran-i Kerim Tefsiri

O

O

1- Güneş dürüldüğü zaman

2- Yıldızlar kararıp dağıldığı zaman

3- Dağlar sökülüp dağıldığı zaman

4- Gebeliğinin onuncu ayındaki develer kendi haline bırakıldığı zaman

5- Yabani hayvanlar bir araya toplandığı zaman

6- Denizler kaynatıldığı zaman

7- Nefisler çiftleştiği zaman

8- Ve sorulduğu zaman o diri diri toprağa gömülen kıza;

9- "Hangi suçtan ötürü gömüldü?" diye

10- Siciller açılıp yayıldığı zaman

11- Gök kubbe yıkıldığı zaman

12- Cehennem kızıştırıldığı zaman

13- Cennet yaklaştırıldığı zaman

14- Herkes ne getirdiğini öğrenecektir.

İşte bu, alışılagelen herşeyin bütünü ile değişiminin sergilenmesidir. Varlığı kuşatan kapsamlı alt üst oluşun tablosudur. Bu değişim gökteki ve yerdeki tüm cansız varlıkları kuşattığı gibi insanlardan uzak yaşayan yırtıcı hayvanları da onlarla yaşayan evcil hayvanları da içine almakta, bütün insanların gönüllerine ve ruhlarına ulaşmakta ve tüm işlerin düzenine el atmaktadır. Öyle ki bu inkılap esnasında gizli olan herşey açığa çıkmakta, bilinmeyen herşey anlaşılıp bilinmekte, sorgu ve ayrılma yerinde her insan daha önceden hazırladığı azığının ve mahsulünün önünde durmaktadır. Etrafındaki herşey kasırgaya tutulmuş, herşey baştan sona alt üst olmuş değişmiştir.

Büyük çaplı bu evrensel olaylar bütünü gösteriyor ki alıştığımız bu kainat güzel uyumu, ölçülü hareketi, değişmez oranlamaları, sağlam yapısı, güç ve ustalıkla bina edilen bu evrenin, evet bütün bu özellikleri ile bu evrenin, nizamının, düzeninin bağı çözülecek. Parçaları etrafa saçılıp yayılacak. Kendisini ayakta tutan şu anki sıfatları ve özellikleri kaybolacak. Belirlenmiş eceline doğru gidip sona erecektir. Bütün yaratıklar orada başka bir şekil alacaktır. Evren, başka evren; hayat başka bir hayat olacaktır. Gerçekten bu Alışılan evrenin gerçeklerinden bambaşka olacaktır.

İşte surenin kalblere ve vicdanlara yerleştirmeyi amaçladığı gerçekte budur. Ta ki insan ne kadar değişmez gibi görünseler de bu geçici görüntülere gönlünü kaptırmasın ve onlardan kopabilsin. Değişmeyen hakikate bağlanabilsin, her şeyin ve her olayın değişip yıkıma uğradığı sırada değişmeyen ve yıkılmayan Allah gerçeğine bağlanabilsin. Gözler önündeki bu evrende bilinen ve Alışılan ölçüler içinde hareket ederken, hiçbir zaman yer, görüş ve duyuşla sınırlanmayan mutlak gerçeğe doğru uzanabilsin. Hiçbir şart ve hiçbir sınırla sınırlı olmayan temel gerçeğe bağlansın, görüntülere ve şekillere değil.

İşte bu, korkunç değişim sahnelerini gözden geçiren gönüllere yerleştirilmek istenen genel duygudur.

Bütün bu varlıklara ilişkin olaylar ve değişimlerin gerçek mahiyetine gelince bunların gerçek bilgisi Allah katındadır. Şu anda onları, duygularımızın ve düşüncelerimizin Alışılagelen sınırlı çerçevesi ile anlamamız mümkün değildir. Çünkü bunlar, gücümüzü aşan gerçeklerdir. Bu değişimler, Alıştığımız değişimlerden çok büyüktür. Sarsıcı, yıkıcı bu depremler, yerin sarsılmasına benzemez. Yerin içinde bir volkanın patlamasına veya yere küçük bir meteorun düşmesi veya yıldırım çarpmasına benzemez. insanların bildiği en büyük su baskını Nuh tufanı idi. Şahit olduğu evrensel olayların en büyüğü ise yüz milyonlarca mil uzakta bulunan güneşte küçük patlamaların meydana gelmesidir.

Bütün bunları kıyamet gününde meydana gelecek olan dehşet verici ve kuşatıcı değişimle karşılaştırdığımızda onlar çocuk oyuncağı gibi kalacaktır!! Bu varlıklarda meydana gelecek değişim gerçek boyutlarını anlama ve kavrama imkanımız olmadığına göre günümüzde bu gerçeği anlamamızı, zihnimize yaklaştıracak bu dünya hayatında Alıştığımız ölçülere ve değerlere başvurmaktan başka çaremiz kalmamaktadır.

Güneşin dürülmesi, onun soğuması, alevlerinin sönmesi şu anda etrafındaki uzaya binlerce mil uzaklıktaki varlıklara gönderdiği ışığının ve ışınlarının sönmesi anlamına gelebilir. Nitekim bu hal güneş tutulması sırasında rasathanelerden rahatlıkla gözlenebilmektedir. On ikibin dereceye ulaşan kızgın sıcaklığın etkisi ile birbirinden bağımsız halde bulunan gazlarının yer küresinin kabuğu gibi bir kabuk bağlayarak soğuması ve donması, etrafa ışık ve ışın gönderemez hale dönüşmesi anlamına gelebilir. Şu anda güneşin sıcaklığı, orada bulunan tüm maddeleri alevlenen gazlara dönüştürülebilir.

Böyle olabilir, başka bir şekilde de olabilir. Ama bu "nasıl olacak, meydana gelmesine sebep olacak faktörler nelerdir?" konusu ise sadece Allah'ın bileceği bir iştir.

Yıldızların dökülmesi, onları bağlayan düzenin çözülmesi, ateşlerinin sönmesi ve ışıklarının kararması anlamına gelebilir. Bu olayın dokunacağı yıldızların hangisi olduğunu Allah daha iyi bilir. Bunlar bizim güneş sistemimize yakın olan bir grup yıldızlar mıdır, yoksa içinde bulunduğumuz galaksideki yüz milyonlarca yıldızlar mıdır, yoksa sayılarını ve yerlerini Allah'tan başka kimsenin bilemediği tüm yıldızlar mıdır? Rasathanelerimizdeki cihazlarımızla gördüğümüz galaksilerin ve boşlukların ötesinde sayısını ve sonunu bilemediğimiz nice galaksiler ve boşluklar bulunmaktadır. Orada da dökülmenin kendisine dokunacağı yıldızlar sözkonusu edilebilir. Nitekim Allah'tan başkasının gerçek mahiyetini bilemediği bu doğru haber de aynı gerçeğe parmak basmaktadır.

Dağların yürütülmesi, onların kökünden sökülmeleri, atılmaları ve havaya savrulmaları anlamına gelebilir. Nitekim başka bir surede şöyle denmektedir: "Ey Muhammed! Sana dağlara ilişkin soru soruyorlar. De ki: `Rabbim onları yerlerinden ufalayıp savurur."(Taha 105) "Dağlar ufalandıkça ufalanıp ta toz duman haline geldiği zaman." (Vakıa 5) "Dağlar yürütülüp, serap oldukları zaman." (Nebe 20) Bu ayetlerin hepsi dağlara isabet edecek olan olaya işaret etmektedir. Bu olay dağların sağlamlığını, köklülüğünü, kenetlenmelerini ve karanlığını alıp götürecektir. Bu olayın başı yere isabet edecek olan ve Kur'an'ın kendisinden şu şekilde söz ettiği sarsıntı ve deprem olabilir. "Yer dehşetle sarsıldıkça sarsıldığı ve içindeki ağırlıklarını dışarıya çıkardığı zaman." (Zilzal 1-2) Bunların hepsi o uzun günde meydana gelecek olaylardır.

"Develer gebeliğinin onuncu ayındaki kendi haline bırakıldığı zaman"

Ayette geçen "işar" kelimesi gebeliğinin onuncu ayına girmiş dişi deve demektir. Bu o dönemde Arapların sahip olduğu en güzel ve en değerli hayvandı. Ve bu halde o develerin en pahalısıydı. Zira bu durumda süt ve yavru vermek üzere idi. Yararı yakındı. İşte bu korkunç olayların meydana geleceği günde bu develer dahi önemsenmez, salıverilir, hiçbir değerleri kalmaz ve hiç kimse onlarla ilgilenmez.

Bu ayetle ilk olarak muhatab olan Arap burada sözü edilen deveyi hayatta eşine rastlanmadığı bir musibete uğramadan salıvermez ve ondan elini çekmezdi!

"Yabani hayvanlar bir araya toplandığı zaman."

Bu yabani ve ürkek hayvanları bile meydana gelen olaylar korkutmuş ve ürkütmüştür. Hepsi bir araya gelip birbirinin yanına sokulmuştur. Dağların ve vadilerin arasında yayılmışken korkudan bir araya gelmişler. Birbirlerinden kaynaklanan korkularını unutmuşlar ve yırtıcı özelliklerini yitirmişlerdir. Şaşkın bir halde önlerine geldikleri şekilde kaçışıyorlardı. Alışageldikleri şekilde inlerine ve yuvalarına sığınmıyorlar, yırtıcı özelliklerinin gereğini yapıp da avlarının peşinden gitmiyorlar. Bu korku ve dehşet sözkonusu hayvanların karakterlerini ve özelliklerini dahi Alıp götürmüştür! Bu durumda insanlar o çetin korku gününde ne yaparlar acaba?!

DENİZLERİN KAYNAMASI

Denizlerin kaynatılmasına gelince, bu onların sularla dolması anlamına gelebilir. Bu sular, yerin ilk oluşumuna ve kabuğunun soğumasına eşlik ettiği ileri sürülen taşkınlara benzer büyük taşkınlardan meydana gelebilir. Nitekim Naziat suresinde bunlardan söz etmiştik. Bu sular aralarındaki engellerin kalkmasına yol açacak depremlerin ve volkan patlamalarının sonucunda onların birbirleri

ne girmesi ile de gerçekleşebilir. Kaynamaların ve patlamaların anlamına da gelebilir. Nitekim başka bir surede deniyor ki: "Denizler patladığı zaman," (İntifar 3) Yani bu onun elementlerinin patlaması ve ondaki hidrojen ve oksijenin birbirinden ayrılmasıdır. Ya da atomun patladığı gibi denizin tüm atomlarının patlamasıdır. Hiç şüphesiz atomların patlaması daha korkunçtur. Denizin kaynatılması, bunlardan başka bir şekilde de olabilir. Bu meydana geldiğinde boyutları tasavvur dahi edilemeyecek büyüklükte korkunç ateşler, denizlerden yükselmeye başlar. Çünkü atom ve hidrojen bombasından belli sayıdaki birkaç atomun patlamasının ne korkunç olaylara yol açtığını bütün dünya bilmektedir. Denizin atomları bu şekilde veya başka bir şekilde patladıkları zaman insanın gücü bu korkunç olayı düşünmekten aciz olur. Bu geniş, uçsuz bucaksız denizlerden yükselen korkunç cehennemi insan zihninde tasavvur bile edemez!

Nefislerin çiftleşmesi ise, insanların tekrar yaratılmasından sonra ruhlarının ve bedenlerinin birleşmeleri anlamına gelebilir. Aynı cinsten olan bütün ruhlar grubunun grup halinde bir bütün içine yerleşmesi de olabilir. Nitekim başka bir surede deniliyor ki: "Siz de üç çift olduğunuz zaman." (Vakıa 7) Yani üç sınıfa ayrıldığınız zaman. Bu üç sınıf da yaklaştırılmış olanlar, sağda kalanlar ve solda kalanlardır. Nefislerin çiftleştirilmesi aynı türden kümelenmeler şeklinde olabilir.

KADININ ONURLANDIRILMASI

"Ve sorulduğu zaman o diri diri toprağa gömülen kız hangi günahı yüzünden öldürüldü? diye."

Cahiliye döneminde insanlığın vicdan düzeyi alçaldığından kız çocuklarını utanma veya fakirlik korkusu ile diri diri toprağa gömme geleneği yaygınlaşmıştı. Kur'an bu gelenekten söz ederken cahiliyenin bu iğrenç yüzüne ışık tutmaktadır. islam Arapları cahiliyenin alçaklığından kurtarmak amacı ile geldiği gibi bütün insanlığı da kurtarmaya gelmiştir. Yüce Allah bu geleneğe ilişkin olarak buyuruyor ki: "Onlardan birine kız çocuğu olduğu müjdesi verildiğinde üzüntüden yüzü simsiyah kesilir. Aldığı kara haberden dolayı tanıdıklarına görünmekten kaçınır. Aşağılanmaya katlanarak onu Alıkoysun mu, yoksa toprağa mı gömsün diye düşünür. Baksana ne kötü hüküm veriyorlar." (Nahl 58-59)

Diğer bir surede buyuruyor ki: "Ama onlardan birine Allah'a isnat ettikleri kız çocuklarının müjdesi geldiğinde üzüntüden dolayı yüzü simsiyah kesilir demek süs ve nimet içinde yetişen ve savaşta fazla bir etkisi olmayan olanı Allah'a yakıştırıyorsunuz öyle mi?" (Zuhruf 17)

Üçüncü bir yerde buyuruyor ki: "Yoksulluk kaygısı ile çocuklarınızı öldürmeyin. Onların da sizin de rızkınızı veren biziz. Onları öldürmek ağır bir suçtur." (İsra 31)

Toprağa gömme olayı, acımasız bir şekilde gerçekleşiyordu. Çünkü kız çocuğu diri olarak gömülüyordu. Bu konuda onlar hayli ileri metodlar geliştirmişlerdi! Onlardan bazıları kız çocuğu olduğu zaman altı yaşına kadar kendisine dokunulmazdı. Sonra annesine derdi ki; "Kızın üstünü bayı yıka, güzel elbiselerini ve süslerini tak. Onu anneannesine götüreceğim." Kızı Alır daha önce çölde kazdığı çukurun yanına götürür. Kuyunun yanına vardıklarında kuyunun içine bak der, sonra onu birden içine iterdi ve üzerine toprak doldururdu. Bazıları ise doğum sırasında sancılar gelmeye başladığında onun annesini, kazılmış bir çukurun yanına götürürlerdi. Doğan çocuk kız ise hemen oraya atılır ve hemen üzerine toprak atılırdı. Erkek olursa Alıp eve getirirlerdi. Bazıları ise kız çocuğunu öldürmemeye niyet eder, her türlü eziyete maruz bırakır, hayvan otlatacak yaşa geldiğinde yünden veya kıldan yapılmış bir aba giydirerek yaylaya gönderir, develerini yaydırırdı.

Kızlarını öldürmeyen ve onları çobanlığa da göndermeyenler ona kötülük ve eziyetin tadını başka şekillerde tattırırlardı. Bu kız evlenip kocası öldüğünde, kocasının en yakını onun üzerine elbisesini atardı. Bu hareketin anlamı, insanların onunla evlenmelerini engellemekti. Ondan sonra hoşuna giderse onunla evlenirdi. Onun isteğine ve iradesine danışılmazdı. Eğer hoşuna gitmezse ölünceye kadar onu bekletir mirasını Alırdı. Bu durumlarda kadın fidye vererek kendisini kurtarma çarelerine de başvurabiliyordu. Bazıları ise kadını boşar ve istediği adamdan başkası ile evlenmemesini şart koşardı. Yoksa evlendiği sırada mehrin hepsini geri alacağını söylerdi. Bazıları ise kocası öldüğünde eşini, küçük bir çocukları için bekletirler, çocuk büyüyünce onu Alırdı. Bazı adamların evinde yetişen yetim kız çocukları olurdu. Onlar hakkında bu adam söz sahibi idi. Onu evlenmekten alıkoyardı. Ya karısı ölüp kendisi onunla evlenirdi veya güzelliğine veya malına göz koyduğu için küçük oğlu ile evlendirir veya karısı öldüğünde onunla evlenirim düşüncesi ile bu yetim kızı evlenmekten alıkoyardı.

İşte cahiliyenin çeşitli açılardan kadına bakış açısı buydu. Ta ki islam gelinceye kadar. islam bu gelenekleri şiddetli şekilde çirkin bulup mahkum etti. Kız çocuklarını öldürmeye son verdi ve bu işi sert biçimde reddetti. Bu konuyu kıyamet gününde kendisinden sorguya çekilecek meseleler arasına soktu. Böyle evrensel yıkımların, yıkılışların dehşetini dile getirirken bu büyüklükte olaylardan biri imiş gibi onu da dile getirmekte ve şöyle demektedir: "Ve sorulduğu zaman diri diri toprağa gömülen kıza; hangi suçtan ötürü gömüldü?' diye" Peki onu gömen adamın hali nice olacaktır?!

Cahili bir ortamda kadının, onur ve şeref kazanması mümkün değildi. Tüm insanlığın onurlandırıldığını ve kadını ile erkeği ile her insana saygı duyulmasını isteyen Allah'ın şeriatı ve sistemi olmasa idi, kadın o halde kalacaktı. İslam her insana yüce ve ulu Allah'ın ruhundan bir soluk taşıdığı için değer kazandırmıştır. İşte kadının şerefi de bu kaynaktan geliyordu. Yani islamın getirdiği değerden. Yoksa çevrenin herhangi bir faktöründen değil.

Yerden değil gökten gelen değerlerle desteklenip insanın doğuşu kadında gerçekleştiğinde, şeref, haysiyet ve itibar elde etti. Kadının değerini ve kıymetini artık aileye karşı sorumluluklarını ve maddi kazanç sağlamasını ölçü alarak değerlendirmek ve onu bu konudaki zayıflığı yüzünden değersiz saymak sözkonusu değildi. Çünkü bu göğün değerlerinden değildi ve göğün ölçüsünde bir ayrılığı yoktu. Asıl önemli olan insanın Allah'a bağlı olan onurlu ruhu idi ve bu konuda kadın ile erkek aynı idi.

Bu dinin Allah tarafından gönderildiğini ve peygamberin getirdiği sistemin vahiy yoluyla ona bildirildiğini ispat etmek gerekirse kadının konumunda meydana gelen bu değişiklik, onun şaşmaz delilleri arasında sayılmalıdır. Çünkü o zaman kadının bu kadar onurlandırılacağını gösteren bir tek işarete dahi rastlanmıyordu. Çevreye hükmeden faktörlerin hiçbiri özellikle iktisadi şartlar buna hiç müsait değildi. Eğer ilahi sistem yeryüzünün tüm etkenlerinden, özellikle cahili çevre şartlarından bağımsız bir şekilde bu gelişmeyi sağlasaydı kadının hali öyle devam edecekti. islam kadının konumunu yeniden belirledi. Kadının bu konumu katıksız semavi değerlerle ve katıksız semavi ölçülerle ilgili idi.

AMEL DEFTERLERİ

"Siciller açılıp yayıldığı zaman."

Bu defterler amel defterleridir. Onların yayılması, açılmaları ve okunmaları gizli kapalı hiçbir şeylerinin kalmaması anlamına gelir. Bu açıklık insanlara daha ağır ve daha zor gelmektedir. Örtülü, kirli nice işler vardır ki bizzat onu işleyen kişilerin onları hatırlamaları dahi kendilerini utandırır. Onların açıklanması halinde titrer. Onların açıklanmasından endişe eder ve onlar karşısında erir! İşte bütün bu gizli kapalı işler o günde yayılacak ve göz önüne serilecektir!

Bu yayılma ve açıklama kıyamet günündeki korku türlerinden biridir. Ayrıca değişimin önemli özelliklerinden biridir. Öyle ki saklı olan ortaya çıkıyor, gizli olan açıklanıyor ve gönüllerde gizli olan dışarıya vuruluyor.

Gönüllerdeki gizliliğin ortaya çıkarılmasının karşısında onun gibi bir sahne evrende de yer Alıyor. "Gök kubbe yıkıldığı zaman." Bu kelimenin ilk çağrıştırdığı şey başımızın üzerinde bulunan şu yüksek kubbedir. Ayette geçen "kuşitat" kavramı göğün yok olması demektir. "bu, nasıl meydana gelir, hangi yolla olur" bu konuda kesin bir şeye ulaşma imkanı yoktur. Ama biz şöyle düşünebiliriz. Bugünkü evrensel şartları değiştiren herhangi bir sebep sonucu insan başını kaldırıp baktığında üstündeki kubbeyi göremeyecektir Çünkü bunu sağlayacak şartlar değişecektir. İşte bu kadarlık bir yorumda yeter.

Bu korkunç ve müthiş günün sahnelenmesine ilişkin son adımda geliyor:

"Cehennem kızıştırıldığı zaman ve cennet yaklaştırıldığı zaman."

Yani cehennem yakılıp kızıştırıldığında, alevleri, ateşi ve sıcaklığı arttırıldığı zaman... Cehennem "nerede nasıl yakılır, nasıl kızdırılır ne ile yakılır?" Bu konuda hiçbir bilgimiz yoktur. Sadece Allah'ın şu sözü hariç: "Onun yakıtı in-sanlar ve taşlardır." (Bakara 24) Bu ise cehennemlikler oraya atıldıktan sonradır. Ondan önce ise onun nasıl olduğunu ve yakıtının ne olduğunu sadece Allah bilir!

Bu sırada cennet yaklaştırılacak. Kendilerine cennet vaadedilenlere görünmeye başlayacak, oraya girmenin kolaylığı, içine dalmanın basitliği ortaya çıkacaktır. Çünkü cennet artık yaklaştırılmış, yakına getirilmiş ve hazırlanmıştır. Sözcük cennetin sanki yavaş yavaş kayıp geldiğini veya ayakların ona doğru kaydığını ifade eder gibidir.

Kainat sisteminde canlıların ve cansızların durumlarında bütün bu korkunç olaylar meydana geldiği sırada herkesin yaptığı işler ve bugün için yaptığı hazırlık hakkında şüphesi kalmaz. Allah'ın huzuruna ne ile geldiği ve hesap için ne hazırladığını çok iyi bilir.

"Herkes ne getirdiğini görecektir."

Her insan bu korkunç günde ne getirdiğini, neyin lehinde, neyin aleyhinde olduğunu bilir. Bu korkuyu kendisini kuşatıp üzerini bürüdüğü zaman bilir, öğrenir. Fakat önceden hazırladığı şeylerin hiçbirini değiştiremez. Ne onları arttırabilir ne de eksiltebilir. Öğrenir fakat artık o Alıştığı, hayatında ve düşüncesinde beraber olduğu her şeyden ayrılmıştır. Kendi dünyasından ayrılmış, dünyası kendisinden kopmuştur artık. Herşey değişmiş, herşey başkalaşmıştır. Değişmeyen ve başkalaşmayan Allah'ın yüce yüzü dışında hiçbir şey kalmamıştır. Gönüllerin Allah'ın yüce yüzüne yönelmeleri ve bütün bir kainatın değişip başka şekil aldığı bir sırada onun yüce yüzünü bulmaları ne güzel olurdu.

Bu vurgu ile birinci bölüm sona eriyor. Artık bu dehşet verici değişim meydana geldiği gönül sahneleri ile insanın gönlü dolup taşmıştır.

Ardından surenin ikinci bölümü gelmektedir. Bu bölüm evrenin güzel sahnelerine yemine dikkat çeken bir işaretle başlıyor. Bunlar için güzel tatlı ifadeler özellikle seçiliyor. Bu vahyin karakterine, onu taşıp getiren elçinin sıfatına, bu vahyi alan peygamberin yapısına ve insanların Allah'ın dilemesi karşısındaki tutumlarına ilişkin yeminlerdir bunlar.


Kuran-i Kerim Tefsiri

O

O

15- Yemin ederim geri kalıp gizlenenlere.

16- Akıp giderken ışık verenlere.

17- Kararan geceye.

18- Soluk almaya başlayan sabaha.

19-Şüphesiz o şerefli bir elçinin sözüdür.

20- Kuvvet sahibidir. Arşın sahibi Allah katında yücedir.

21- Orada kendisine itaat edilir, güvenilir.

22- Arkadaşımız deli değildir.

23- Şüphesiz (Muhammed) onu apaçık ufukta görmüştür.

24- O, gayb hakkında töhmet altında tutulamaz.

25- O, kovulmuş şeytanın sözü değildir.

26- O halde nereye gidiyorsunuz?

27- O alemlere öğütten başka birşey değildir.

28- Sizden düzelmeyi dileyenler için.

29- Ancak alemlerin Rabbi Allah dilemedikçe siz dileyemezsiniz.

Geri dönen akıp giden ve gizlenen kavramlarıyla yıldızlara işaret edilmektedir. Bunlar yörüngelerinde gidip gelen, akıp giden ve gizlenen gezegenlerdir. ifade güzelliği, burada onlara ceylanın hayatına ve hareketine benzeyen güzel ve zarif bir hayat süsü vermektedir. Bunlar akıp giden ve yuvalarında gizlenen, başka bir yoldan geri dönen ceylanların hareketlerini andırmaktadır. Cana yakın, sıcak ifade ile bu gezegenlerin hayat fışkırdığını dile getirmektedir. Onların hareketlerindeki güzelliğe de duygusal açıdan işaret edilmiştir. Gizlenmelerinde ve ortaya çıkmalarında, yollarında ve uzaklaşmalarında, akıp gitmelerinde ve geri dönmelerinde duygusal bir güzellik göze çarpmaktadır. Bunun yanında onu destekleyen musiki güzelliğine ait mesaj yer almaktadır.

"Kararan geceye." Yani karanlık çöktüğü zaman. Fakat buradaki "kararan" sözcüğünde birtakım mesajlar bulunmaktadır. "As'asa" kelimesi iki bölümden oluşmaktadır: As. As. Bu da ses tonu ile bu gecedeki hayata işaret etmektedir. Kişi karanlıklar içinde el yordamı veya ayak hareketleri ile hareket etmeye çalışmaktadır. Fakat bir şeyi görememektedir. Bu gerçekten Hayrete düşüren bir mesaj ve derin anlamlar ifade eden bir işaretin harekete dönüşmesidir.

"Soluk almaya başlayan sabaha." ifadesi de bunun gibidir. Hatta ondan daha canlı ve daha yüklü mesaj taşımaktadır. Sanki sabah nefes Alıp veren bir canlıdır. Nefesleri aydınlık, hayat ve canlı olan herşeye sızan harekettir. Aşağı yukarı kesin söyleyebilirim ki, Arap dili ve edebiyatı bütün ifade ve anlatım gücüne rağmen sabahın bu türden bir ifadesini içermemektedir. Şafağın görünmesi, açık olan kalplere onun bilfiil nefes aldığı duygusunu vermektedir. Sonra bu ifade geliyor, açık olan kalbin hissettiği bu gerçeği tasvir ediyor.

İfade ve tasvirin güzelliğinden zevk alan, herkes "Geri kalıp gizlenenlere, akıp giderken ışık verenlere, kararan geceye, soluk almaya başlayan sabaha:' ilahi sözlerinde duygusal ve ifade açısından büyük bir zenginlik olduğunu farkeder. Değinmekte oldukları evrensel gerçekler bir tarafa bunlar gerçekten güzel, üstün ve zarif bir ifade zenginliğini dile getirmektedir. insanlığın duygularına kat kat duygular katmaktadır. Onların bu evrensel olaylar; bilinçli, duyarlı bir duygu ile karşılamalarını sağlamaktadır.

GÜVENİLİR ELÇİ VE PEYGAMBER

Hayat giydirilen bu evrensel sahnelere dikkat çekilmektedir. Dolayısıyla güzel ve canlı ifadelerle insanın ruhu, onların özüne bağlanmaktadır ki insanın ruhuna sırlarını versin. Onların ardındaki kudrete doğru yönelsin. Kendisine çağrıldığı iman gerçeğinin doğruluğunu dile getirsin. Sonra Hz. Peygamber ile Cebrail gerçeği hatırlanacak ve kabul edilecek en uygun hallerde söz konusu edilmektedir.

"Şüphesiz o şerefli bir elçinin sözüdür. Kuvvet sahibidir. Arş sahibi Allah katında yücedir. Orada kendisine itaat edilir, güvenilir: '

Şüphesiz bu Kur'an ve ahiret günü bu şekilde tanıtılması değerli bir elçinin sözüdür. Bu elçi Cebrail'dir. Kur'an'ı taşıyor ve O'nu tebliğ ediyor. Bu Kur'an'ı O getirip tebliğ ettiği için onun sözü olmuştur.

Bu elçinin, yani Kur'an'ı taşıması ve O'nu tebliğ etmesi için seçilen bu elçinin sıfatlarından söz ediliyor. O Rabbi katında "değerlidir", nitekim "Kuvvet sahibidir." diyen rabbinin kendisidir. Bu ifade de sözü taşımak için belli bir güce sahip olunması gerektiği imajını vermektedir. "Arşın sahibi katındaki yeri yücedir." Derecesi ve makamı yücedir. Kimin katında? Yücelerin yücesi, arşın sahibi katında. Orada, yüceler aleminde sözü geçerlidir. Taşıdığı ve tebliğ ettiği konularda güvenilen, itimat edilendir.

Bu sıfatlar bir bütün olarak bu sözün yüceliğini, büyüklüğünü, üstünlüğünü ifade ettikleri gibi yüce Allah'ın insana ihsanını ve yardımını da dile getirmektedir. İşte bu nedenle yüce Allah, söz konusu mesajı Alıp getirecek ve insanlardan seçilen peygambere vahiy tebliğ edecek bu sıfatların sahibi meleklerden bir elçiyi seçmektedir. Bu gerçekten insanı mahcup edecek bir ilgidir. Halbuki eğer yüce Allah insana ikramda bulunmamış ve onu onurlandırmamış olsaydı o Allah'ın mülkünde hiçbir değer ifade etmezdi.

İşte, sözü taşıyıp getiren ve onu belirlenen kişiye teslim eden elçinin sıfatları. Onu Alıp size bildiren peygambere gelince o "sizin arkadaşınızdır." Uzun bir süre aranızda yaşayan ve gerçekten tanıdığınız bir kişidir. Size gerçeği getirdiğinde size ne oluyor ki, onun hakkında söylenmedik söz bırakmıyorsunuz? Onun dini hakkında çeşitli görüşlere ayrıldınız. Halbuki o "sizin arkadaşınızdır" bilmediğiniz biri değil. Ve O size gayb konusunda söz ettiğinde itimat edilen birisidir.

"Arkadaşınız deli değildir. Şüphesiz onu apaçık ufukta görmüştür. O, gayb hakkında töhmet altında tutùlamaz. O, kovulmuş şeytanın sözü değildir. O halde nereye gidiyorsunuz? O alemlere öğütten başka birşey değildir."

Onlar gerçek anlamda onu tanıyorlardı. Aklı olgunluğunu, doğruluğunu, güvenilir kişiliğini ve kararlılığını bildikleri halde Resul-ü Ekrem hakkında şöyle diyorlardı: "O delinin biridir. Söylediklerini bir şeytan O'na getirmektedir." Bazıları bu sözleri O'na ve mesajına karşı bir tuzak olarak ileri sürüyor. Nitekim bu noktaya parmak basan haberlerde vardır. Bazıları ise şimdiye kadar duymadıkları, Alışmadıkları, insanların sözleri ile kıyaslanmayan, Hayrete ve dehşete kapıldıkları için böyle diyorlardı. Bu konuda "Her şairin bir şeytanı vardır. Ona eşsiz güzellikte sözler getirir. Her kahinin bir şeytanı vardır. Uzakta olan gayb tan ona haber getirir. Şeytan bazı insanlara dokunur, çarpar. Onlar vasıtası ile ilginç sözler söyletir" şeklindeki anlayışlarına ve düşüncelerine dayanıyorlardı. Böylece biricik doğrudan gerçek sebepten uzak düşüyorlardı. Bu gerçek sebep vahiy idi. Alemlerin Rabbi tarafından gönderilen vahiy.

Surenin bu bölümünde Kur'an-ı Kerim onlara eşsiz kainatın güzelliğinden ve güzel sahnelerin canlılığından söz etmektedir. Böylece Kur'an'ın bu güzelliği, eşsiz biçimde yaratan O yaratıcının kudretinden kaynaklandığını kalblere yerleştirsin. Onu taşıyan elçinin ve O'nu tebliğ eden peygamberin sıfatlarından söz etsin. Çünkü Peygamber onların tanıdık arkadaşlarıydı. Deli değildi. Şerefli elçi olan Cebrail'i gerçekten gözleri ile görmüştü. Görmenin tüm şartlarının kesin gerçekleştiği apaçık ufukta O'nu seyretmişti. Hz. Peygamber gayb konusunda güvenilir bir kimse idi. Verdiği haber konusunda ulu orta konuşulamazdı. Çünkü onlar şu ana kadar O'nu doğruluk ve kesin haberin dışında birşeyle tanımamışlardı. "O, kovulmuş şeytanın sözü değildir." Çünkü şeytanlar böyle tutarlı bir sistemi bildiremezlerdi. Yaptıklarını reddederek soruyor: "O halde nereye gidiyorsunuz?" Hükmünüz ve sözünüz konusunda nereye gidiyorsunuz veya hangi tarafa yönelirseniz yönelin karşınıza çıkacak olan gerçeği bırakıp nereye gidiyorsunuz!

"O alemlere öğütten başka bir şey değildir." Var oluşlarının gerçek mahiyetini, yetişmelerinin gerçek yönünü ve çevrelerindeki evrenin gerçekliğini hatırlatan bir öğüt. "Tüm alemler için." O ta ilk aşamadan itibaren evrensel bir çağrıdır. Mekke'de çağrı, kuşatma altında ve itilmiş durumda olduğu halde. Buna benzer Mekke'de inen ayetler bu gerçeğe işaret etmektedirler.

Bu derin anlamlı köklü açıklama yanında hidayet yolunu dileyenler için kolaylaştırıldığı hatırlatılmaktadır. Bu durumda onların sırf kendilerinin sorumlu oldukları belirtilmektedir. Nitekim Allah onlara bu kolaylığı sağlamıştır.

"Sizden düzelmeyi dileyenler için."

Her şüpheyi kaldıran, her tereddüdü çürüten, her mazereti düşüren ve arınmış kalbe doğru yolu gösteren bu açıklamadan sonra kim Allah'a giden yolda hidayet üzere kendini düzeltmek isterse düzeltir. Kim de düzelmezse artık sapıklığından kendisi sorumludur. Çünkü önünde doğrulmasını sağlayacak imkanlar hazır bulunmaktadır.

Gerçek odur ki insanın iç dünyasında ve dış dünyasında hidayete götürücü deliller ve imana yönelten mesajlar gerçekten güçlü, köklü ve ağır etki sahibidir. Kasıtlı bir çaba olmadan kalbin onların baskısından kurtulması çok zordur. Özellikle insan Kur'an'ın mesaj dolu uyarıcı üslubu ve direktifine kulak verdiği zaman.

Bundan sonra Allah'ın yolundan sapanlar, sadece kasıtlı olarak sapmak isteyenlerdir. Hiçbir mazerete ve gerekçeye dayanmadan tabi!

Onlara hidayetin imkanı ve düzelmenin kolaylığı gösterildikten sonra onların dilemelerinin ötesinde bulunan büyük gerçeği dile getirmeye yöneliyor. Bu gerçek herşeyin ardında ve ötesinde işleyen iradenin yüce Allah'ın iradesi olduğu gerçeğidir.

"Alemlerin Rabbi Allah dilemedikçe siz dileyemezsiniz." Bu gerçeği dile getiriyor ki onlar kendi dilemelerinin her şeyin gelip kendisine dayandığı büyük dilemeden ayrı olduğunu anlamasınlar. Zira onlara seçme özgürlüğünün ve hidayet olgunluğunun verilmesi, olmuş ve olacak herşeyi kuşatan bu büyük irade merkezine dayanmaktadır. Ondan kaynaklanmaktadır.

Yaratıkların ve insanların iradelerinden söz edilmesinden sonra Kur'an'ın bu ayetlere yer vermesinden amaç imana dayalı düşünceyi ve onun büyük gerçeği kuşatıcı şeklini oturtmaktır. Bu büyük gerçek, bu varlık alemindeki her şeyin Allah'ın iradesine bağlı olduğu gerçeğidir. Allah'ın insana bir seçme gücü vermesi onun bir bütün halindeki iradesinin bir parçasıdır. Bu da ayrı bir takdir, ayrı bir düzenlemedir. Tıpkı emredildikleri her İşte kesin itaat etmeleri için meleklere izin vermesi ve emredildikleri her görev için yeterli bir güç vermesi gibi. Bu da Allah'ın iradesinin bir yönüdür. Öğretme ve açıklamadan sonra iki yoldan birini seçme gücünü insanlara vermesi gibi.

Bu gerçeğin müminlerin düşüncelerinde iyice yerleşmesi gerekir ki neyin dolaysız olarak hak olduğunu kavrayabilsinler ve en büyük iradeye yönelsinler, sığınsınlar. Yardımı ve başarıyı O'ndan dilesinler. Yol boyunca aldıklarını ve bıraktıklarını ona bağlı olarak belirlesinler!


Tevbe
1-6
7-12
13-16
17-22
23-24
25-27
28
29
30
31
32-33
34-35
36
37
38-41
42-48
49-52
53-57
58-60
61-66
67-68
69-70
71-72
73-74
75-77
78
79-80
81-85
86-89
90-92
93
94-96
97-99
100
101
102-105
106
107-110
111-112
113-116
117-118
119-121
122
123
124-127
128-129


Kuran-i Kerim Tefsiri

O

Tevbe

O

1- Kendileri ile aranızda antlaşma bulunan müşriklere Allah ve Peygamber'i tarafından yöneltilen bir ilişki kesme ihtarıdır bu.

2- "Dört ay daha yeryüzünde serbestçe dolaşınız. Allah'ın yapacaklarına engel olamayacağınızı ve Allah'ın kâfirleri perişan edeceğini biliniz. "

3- Büyük hacc günü Allah ve Peygamber tarafından tüm insanlara duyurulur ki; "Allah ve Peygamber'i ile müşrikler arasında her türlü ilişki kesilmiştir. Eğer tevbe ederseniz bu sizin için daha yararlıdır. Eğer sırt çevirirseniz Allah'ın yapacaklarına engel olamayacağınızı biliniz. Ey Peygamber, kâfirleri acıklı bir azapla müjdele!"

4- Yalnız antlaşma şartlarını eksiksiz biçimde yerine getiren ve size karşı hiç kimseyi desteklemeyen müşriklere gelince onlar ile aranızdaki anlaşmalara sürelerinin sonuna kadar uyunuz. Hiç şüphesiz Allah kötülükten sakınanları sever.

5- Haram aylar geçince müşrikleri bulduğunuz yerde öldürünüz, yakalayıp hapsediniz, bütün muhtemel geçitleri tutup onları gözetleyiniz. Eğer tevbe eder de namaz kılar ve zekât verirlerse onları salıveriniz. Hiç şüphesiz Allah affedici ve merhametlidir.

6- Eğer puta tapanlardan biri senden can güvenliği isterse kendisine can güvenliği sağla ki, Allah'ın sözünü, Kur'ân-ı işitebilsin, sonra da onu güven içinde olacağı bir yere ulaştır. Çünkü onlar gerçekleri bilmeyen bir güruhtur.

Bu âyetler, yirmisekizinci âyetin sonuna kadar olanlarla birlikte Medine'de ve genel olarak Arap Yarımadası'nda istikrarlı bir varlık kazanan İslâm toplumu ile Yarımada'da yaşayan ve İslâm'a girmeyi kabul etmemiş olan müşrikler arasındaki nihaî ilişkileri belirlemek üzere inmişlerdir. Bu müşriklerden bazıları ile Peygamberimiz arasında antlaşma vardır. Fakat onlar Tebük'te Bizanslılar ile müslümanlar savaşa tutuşunca bu antlaşmayı bozdular. Bu kalleşliklerinin sebebi, Bizanslılar'ın İslâm'a ve müslümanlara ölümcül bir darbe indireceklerini ya da en azından onların nüfuzlarını kıracaklarını, güçlerini sarsıntıya uğratacaklarını beklemeleri idi. Yine bu müşrikler arasında Peygamberimiz ile antlaşması olmayanlar, fakat buna rağmen o güne kadar müslümanlara ilişmemiş olanlar vardı. Bir de Peygamberimiz ile aralarında -süreli ya da süresiz- antlaşma bulunan ve bu antlaşmalarının bütün şartlarına uyarak müslümanların hiç bir düşmanı ile işbirliği yapmamış olan müşrikler vardı. İşte gerek bu âyetler ve gerekse yirmisekizinci âyetin sonuna kadar ki devamları saydığımız bu müşrik grupların tümü ile müslüman toplum arasındaki nihaî ilişkileri belirlemek için inmişti. Gerek bu sûrenin tanıtma yazısında ve gerekse incelemekte olduğumuz âyetler grubuna ilişkin giriş yazısında oldukça ayrıntılı biçimde açıkladığımız gerekçelerin ışığı altında bu ilişkiler düzenlenmişti.

Bu âyetlerin üslubu ve ifadelerin mesajı bir genel bildiri ve yüksek sesli haykırma biçimi yansıtıyor. Böylelikle âyetlerin anlatım üslubu ve mesajın karakteri ile konuları ve konuyu kuşatan atmosfer arasında, sıkı bir uyum ortaya çıkıyor ki, bu Kur'ân'ın ifade tarzında her zaman gördüğümüz bir özelliktir.

Gerek bu bildirimi kuşatan tarihi şartlar hakkında gerek bu bildirme işleminin nasıl ve kim tarafından gerçekleştirildiğine ilişkin birçok rivayetler vardır. Bu rivayetlerin en doğrusu, en akla yakını ve müslüman toplumun o günkü pratik hayatı ile en bağdaşır olanı İbn-i Cerir'in bu rivayetleri özetlerken ortaya koyduğu görüştür. Biz burada onun yorumları içinden pratik gerçeğe ilişkin görüşümüzü somutlaştıran sözleri seçeceğiz. Bu seçmeyi yaparken İbn-i Cerir'in onaylamadığımız ya da biribiri ile çelişir bulduğumuz sözlerini atlayacak, gündem dışı tutacağız. Çünkü bizim amacımız ne bu değişik rivayetleri ve ne de bu rivayetlere ilişkin İbn-i Cerir'in yorumlarını tartışma konusu yapmak değildir. Biz sadece bu belgelerin incelenmesi ile gerçekliğinin güç kazandığına inandığımız görüşü okuyucuların dikkatine sunmak istiyoruz:

İbn-i Cerir Taberi'nin bildirdiğine göre ünlü tefsir bilgini Mücahid "Kendileri ile aranızda antlaşma bulunan müşriklere Allah ve Peygamber'i tarafından yöneltilen bir ilişki kesme ihtarıdır bu" âyeti hakkında şöyle diyor:

"Antlaşmalılar" deyiminden maksat Müdlac kabilesi ile diğer antlaşmalı araplar ve tüm antlaşmalı müşriklerdir.

Peygamberimiz Tebük savaşını sona erdirince hacca gitmek istedi. Fakat sonra `Müşrikler Kâbe'ye gelip orayı çıplak biçimde ziyaret ediyorlar. Bu yüzden bu durum ortadan kalkmadıkça hacca gitmek istemiyorum' dedi.

Bunun üzerine Hz. Ebu Bekir ile Hz. Ali'yi Mekke'ye gönderdi. Onlar Zülmecaz başta olmak üzere bütün çarşı-pazarları ve bütün kalabalık yerleri dolaşarak antlaşmalı müşriklere antlaşmalarının dört ay daha yürürlükte kalacağını bildirdiler. Bu aylar hacc mevsimini izleyecek olan ardışık haram aylardır ki, Zilhicce'nin yirmisinde başlayıp Rebiulahir'in yirmisinde sona eriyorlardı. Bu sürenin sonunda hiç kimse ile arada antlaşma kalmayacaktı. Peygamberimiz o süreden sonra herkese savaş açacağını bildirdi, sadece iman edenler bu kararın dışında tutulacaklardı. Bunun üzerine halkın çoğu iman etti ve hiç biri başka yere göçetmedi."

Bu antlaşmanın mahiyeti, ilkesi, sona ermesi ve bu ilke ile sona ermenin amaçları hakkındaki tüm rivayetleri gözden geçirdikten sonra Taberi sözlerine şöyle devam ediyor:

"Bu konuda doğruya en yakın görüş, şöyle diyenin görüşüdür: Yüce Allah'ın, antlaşmalı müşriklere tanımış olduğu ve "Dört ay daha yeryüzünde serbestçe dolaşınız" âyeti ile içinde müşriklere seyahat özgürlüğü sunduğu süre Peygamberimiz'e karşı İslâm'ın düşmanları ile işbirliği yapan ve antlaşmalarını süreleri dolmadan tek yanlı olarak bozan müşrikler için sözkonusudur. Buna karşılık antlaşmalarını bozmamış, Peygamberimiz'e karşı İslâm düşmanları ile işbirliği yapmamış olan müşriklere gelince yüce Allah "Yalnız antlaşma şartlarını eksiksiz biçimde yerine getiren ve size karşı hiç kimseyi desteklemeyen müşriklere gelince onlar ile aranızdaki antlaşmalara süreleri sonuna kadar uyunuz. Hiç şüphesiz Allah kötülükten sakınanları sever" âyeti ile böylelerinin antlaşmalarını sürelerinin bitimine kadar geçerli tutmayı Peygamberimiz'e emretmiştir.

Yüce Allah'ın bu sûrede yeralan `Haram aylar geçince müşrikleri bulduğunuz yerde öldürünüz' âyetinin bu konuda söylediklerimizin tersini kanıtladığı ileri sürülebilir. Çünkü bu âyetin haram ayların bitiminden sonra müşrikleri öldürmeyi müslümanlara farz kıldığı iddia edilebilir. Fakat bu konudaki gerçek sanılanın tersinedir. Çünkü bu âyetin az ilerisinde yeralan başka bir âyet bu konudaki sözlerimizin doğru olduğunu, haram aylar sona erer-ermez Peygamberimiz ile arasında antlaşma olan ve olmayan her müşriki öldürmenin mubah olacağını sanmanın yanlış olduğunu kanıtlar. Sözünü ettiğimiz âyet şudur; `Mescid-i Haram'ın, Kâbe'nin yanında antlaşma yaptıklarınız dışındaki müşriklere karşı Allah'ın ve Peygamber'in nasıl taahhüdü olabilir? Onlar size karşı dürüst davrandıkça siz de onlara karşı dürüst davranınız. Hiç şüphesiz Allah kötülükten sakınanları sever.'

İşte bu âyette sözü edilenler de müşriklerdir. Yüce Allah, Peygamber'e ve müminlere bunlar dürüst davrandıkça kendilerine karşı dürüst davranmalarını emrediyor, onlar ile yapılan antlaşmayı bozmamaları ve düşmanları ile işbirliği yapmaktan kaçınmaları gerektiğini buyuruyor.

Bütün bunlar bir yana, Peygamberimiz'den kaynaklanan elimizdeki belgelere göre Peygamberimiz, Hz. Ali'yi antlaşmalı müşriklerle ilişkileri kesme kararını açıklamak üzere Mekke'ye gönderdiğinde ona kendi adına `Kimin Peygamber'le bir antlaşması varsa bu antlaşma süresinin sonuna kadar geçerlidir' şeklinde yüksek sesli bir duyuru yapmasını emretmişti. Peygamberimiz'in bu direktifi bizim söylediklerimizin en açık delilidir.

Demek ki, yüce Allah, Peygamberimiz ile süreli bir antlaşma yapıp da bu antlaşmalarına bağlı kalan, onu çiğnemeye kalkışmayan müşriklerin antlaşmalarını bozmasını Peygamberimiz'e emretmedi. Yüce Allah'ın yukardaki âyetle tanıdığı dört aylık mühlet, antlaşmalarını bu mühletin verilişinden önce tek yanlı olarak bozanlar ile antlaşmaları süresiz olan müşriklerle ilgilidir. Yoksa Peygamberimiz'e antlaşmaları süreye bağlı olan ve antlaşmalarını çiğneyerek aleyhlerinde gerekçe hazırlamamış olan müşriklerin antlaşmalarını süreleri sonuna kadar geçerli tutması emredilmişti. Nitekim O, hacc mevsiminde Mekke'de toplanan araplara kendi adına açıklamak üzere gönderdiği özel elçisine bu yolda talimat vermişti."

Taberi, yine antlaşmalarla ilgili çeşitli rivayetleri değerlendiren başka bir yorumunda da şöyle diyor:

"Gerek bu belgeler ve gerekse benzerleri bu konuda bizim söylediklerimizin doğru olduğunu ve dört aylık mühletin anlattığımız müşrik gruplar için sözkonusu olduğunu gösterir. Antlaşmaları belirli sürelere bağlı olup da Peygamberimiz ve müminlerin eline bu antlaşmaları bozmak ve antlaşmalı tarafların düşmanlarını desteklemek için gerekçe vermemiş olan müşriklere gelince Peygamberimiz bunların antlaşmalarını süreleri sonuna kadar geçerli saymıştır. Çünkü yüce Allah'ın O'na verdiği emir bu yolda idi. Kur'ân'ın açık hükmü bunu gerektiriyordu ve elimizdeki Peygamber kaynaklı belgeler de bunun böyle olmasını gerektirir."

Eğer biz zayıf rivayetler ile daha sonraki yıllarda şiiler ile sünniler arasındaki siyasî çatışmaların bazı rivayetlere yansıtmış olabilecekleri yanıltıcı etkileri bir yana bırakacak olursak bu konuda diyebiliriz ki; Peygamberimiz o yıl Hz. Ebu Bekir'i hacc emiri olarak göndermişti. Çünkü müşrikler Kâbe'yi çıplak olarak ziyaret ettikleri için kendisi hacca gitmek istememişti. Bir süre sonra "Tevbe" sûresinin baş tarafındaki âyetler inince Hz. Ali'yi, Hz. Ebu Bekir'in arkasından bu âyetlerin içeriğini ilgililere duyursun diye Mekke'ye gönderdi. Hz. Ali, bu âyetlerin içerdiği tüm nihaî hükümleri hacc kalabalığına ilân etti. İlân ettiği bu hükümler arasında o yıldan sonra hiç bir müşrikin Kâbe'yi ziyaret edemeyeceği yasağı da vardı.

Tirmizi'nin tefsirinde yer verdiği bir belgeye göre Hz. Ali bu konuda şöyle diyor; "Berae (Tevbe) sûresi inince Peygamberimiz beni aşağıdaki dört maddeyi ilgililere duyurmak üzere Mekke'ye gönderdi:

1- Kâbe, çıplak olarak ziyaret edilmeyecek.

2- Bu yıldan sonra hiç bir müşrik Mescid-i Haram'a yaklaşmayacak.

3- Peygamberimiz ile arasında antlaşma bulunanın antlaşması, süresinin sonuna kadar geçerli olacak.

4- Müslümanlardan başka hiç kimse cennete giremeyecek.

Bu belge, bu konuya ilişkin elimize kadar gelen belgelerin en doğrusu, en güveniliridir. Onun için bununla yetiniyoruz.

Şimdi de âyetlerin ayrıntılı açıklamasına geçiyoruz. Önce okuyalım:

"Kendileri ile aranızda antlaşma bulunan müşriklere Allah ve Peygamber'i tarafından yöneltilen bir ilişki kesme ihtarıdır bu."

Bu yüksek titreşimli, yüce heybetli genel bildiri, o günkü müslümanlar ile Arap Yarımadası'nda yaşayan tüm müşrikler arasındaki ilişkilere ilişkin genel ilkeyi içeriyor. Çünkü bu âyette sözkonusu edilen "antlaşmalar" Peygamberimiz ile Arap Yarımadası'nda yaşayan müşrikler arasında yapılmıştı. Yüce Allah'ın ve Peygamber'in, müşrikler ile ilişki kestiklerinin ilân edilmesi her müslümanın tutumunu belirleyen, her müslümanın kalbinde derin ve sarsıcı titreşimler meydana getiren bir mesajdır. Öyle ki, bundan sonra hiç kimsede geri dönüş niyeti ve tereddüt eğilimi kalmaz.

Bu genel bildirinin arkasından bu bildiriyi açıklayan onun, özelliklerini ve ayrıntılarını belirten ifadeler geliyor. Okuyalım "Yeryüzünde dört ay daha serbestçe dolaşınız. Allah'ın yapacaklarına engel olamayacağınızı ve Allah'ın kâfirleri perişan edeceğini biliniz."

Bu âyet, yüce Allah'ın müşriklere tanıdığı mühletin süresini açıklıyor. Bu mühlet dört aydır. Bu hükmün kapsamına girenler bu süre zarfında güven içinde diledikleri yerlere giderler, ticaret yaparlar, hesaplarını tasfiye ederler ve durumlarını yeni şartlara uydururlar. Antlaşmalarının sağladığı güvenlik içinde olurlar, hiç kimse yakalarına yapışmaz. Hatta müslümanlar aleyhine sonuç vereceğini sandıkları ilk müsibet sırasında, Peygamberimiz ile müminlerin bir daha evlerine dönemeyecekleri, Bizanslılar'a esir olacakları ümidine kapıldıkları Tebük savaşı sırasında antlaşmalarını derhal bozan müşrikler bile bu mühletten özgürce yararlanacaklardı. Nitekim Medine'nin kargaşacıları ve münafıkları da aynı beklentiye kapılmışlardı.

Bu ne zaman oluyordu? İmzalanır-imzalanmaz bozulan antlaşmaların üzerinden uzun bir süre geçtikten, eğer müşriklerin ellerinden gelirse dinlerinden döndürünceye dek müslümanlar ile savaşı sürdürmeye kararlı olduklarını kesinlikle ortaya koyan uzun bir tecrübe dizisinden sonra bu mühlet veriliyor. Bu olay tarihin hangi çağında oluyor? İnsanlığın "orman kanunu"ndan başka hiç bir kanun tanımadığı, farklı toplumlar arasında savaşma gücünden ya da böyle bir gücün yoksunu olmaktan başka hiç ilişkinin geçerli olmadığı, gücü yeten tarafın hiç bir uyarıya, hiç bir ihtara başvurmaksızın ve imzaladığı antlaşmalara aldırış etmeksizin eline fırsat geçer-geçmez zayıf tarafın üzerine çullandığı bir çağda oluyor bu olay.

Ama İslâm, aynı İslâm'dır. O günden beri hiç değişmemiştir. Çünkü yüce Allah'ın sistemindeki kuralların ve ilkelerin zamanla ilgisi yoktur. Sebebine gelince bu sistemi geliştiren, evrimleştiren zaman değildir. Fakat insanlığı ekseni çevresinde ve çerçevesi dahilinde geliştirip evrimleştiren bu sistemdir. Üstelik bu sistem, kendi etkisi altında gelişen ve değişen pratiğini sürekli yenilenen, uygun araçlarla karşılar, bu pratikle atbaşı ilerlerken ona gelişme ve değişme yolunda adımlar attırır.

Yüce Allah, müşriklere mühlet verirken yanısıra objektif gerçek aracılığı ile onların kalplerini ürpertiyor, bu gerçek ile ilgili olarak onları uyarıyor, bu gerçeğe gözlerini açmalarını istiyor. Söz konusu gerçek şu: Onlar yeryüzünde dolaşmakla yüce Allah'ı kendilerini bulma konusunda güçsüz bırakamazlar. Aynı zamanda ne O'ndan ve ne de O'nun kendileri için tasarlayıp karara bağladığı kesin akıbetten kaçıp kurtulamazlar. Bu kesin akıbet yüce Allah'ın onları perişan edeceği, rezil edeceği ve horlanmaya mahkum edeceği gerçeğidir. Okuyoruz:

"Allah'ın yapacaklarına engel olamayacağınızı ve O'nun kâfirleri perişan edeceğini biliniz."

Nereye kaçacaklar, nereye sığınacaklar da yüce Allah'ı, kendilerini bulup dilediği yere getirme konusunda zor durumda bırakacaklar? Zira onlar yüce Allah'ın avucu içinde oldukları gibi yeryüzünün her yeri de O'nun avucu içindedir! Ve O, onları perişan etmeyi, aşağılığa mahkum etmeyi tasarlayıp karara bağlamıştır. O'nun iradesine hiç kimse karşı koyamaz.

Arkasından bu ilişki kesme kararının ne zaman açıklanacağı, müşriklere ne zaman tebliğ edileceği belirtiliyor. Amaç müşrikleri gerek bu ilişki kesme kararı ve gerekse bu kararın açıklanacağı zaman ile ilgili olarak dehşete düşürmektir. Okuyalım:

"Büyük Hacc günü Allah ve Peygamber tarafından tüm insanlara duyurulur ki; `Allah ve Peygamber'i ile müşrikler arasında her türlü ilişki kesilmiştir. Eğer tevbe ederseniz bu sizin için daha yararlıdır. Eğer sırt çevirirseniz Allah'ın yapacaklarına engel olamayacağınızı biliniz. Ey Peygamber, kâfirleri acıklı bir azapla müjdele!"

"Hacc-ı ekber" günün belirlenmesi konusunda değişik rivayetler vardır. Acaba bugün arefe günü müdür, yoksa Kurban bayramı günü müdür? En doğrusu Kurban bayramı günü olmasıdır. Âyette geçen "ezan" kelimesi, "duyurma, ilân etme" anlamına gelir. Bu olay hacca gelen insanların önünde gerçekleşmiş, bu kalabalık karşısında yüce Allah'ın ve Peygamberimiz'in bütün müşrikleri ile ilke olarak ilişki kestikleri açıklamıştır. Bu bildirimin arkasından istisna hükmü geliyor. Bir sonraki âyette süreli antlaşmaların süreleri sonuna kadar geçerli sayılacakları belirtiliyor.

İlk önce genel ilkenin geniş kapsamlı bir ifade ile açıklanmasının hikmeti, gerekçesi açıktır. Çünkü nihaî ilişkilerin mahiyetini somut olarak anlatan hüküm budur. İstisna hükmü ise tanınan mühletin bitimi ile geçecek olan bazı durumlara özgüdür. Gerek bu sürenin tanıtma yazısında ve gerekse bu bölümün girişinde söylediğimiz gibi insanları tek Allah'ın kulları kabul eden kamp ile onları düzmece ilâhların kulları sayan kamp arasındaki kaçınılmaz ilişkilerin tabiatına geniş bir perspektiften bakanların kafalarında doğacak olan anlayış budur.

İlişki kesme ilânının hem yanıbaşında hidayete özendirici ve sapıklıktan sakındırıcı ifadeler ile karşılaşıyoruz. Okuyalım:

"Eğer tevbe ederseniz bu sizin için daha yararlıdır. Eğer sırt çevirirseniz Allah'ın yapacaklarına engel olamayacağınızı biliniz. Ey Peygamber, kâfirleri acıklı bir azapla müjdele!"

İlişki kesme hükmünü duyuran âyette yeralan bu özendirici ve sakındırıcı ifadeler İslâm sisteminin karakteristik özelliğini gösterirler. Bu sistem her şeyden önce bir "hidayet", bir doğruyola iletme sistemidir. Bu sistem müşriklere mühlet verirken bunu sırf sürpriz bir baskın düzenlemeyi, güçlü gününde üzerlerine ansızın çullanmayı istemediği için yapmıyor. Bunun yanısıra bu mühleti vermekle müşriklerin düşünüp taşınmalarını ve en çıkar yolu seçmelerini amaçlıyor. Aynı zamanda onları müşriklikten vazgeçip yüce Allah'a yönelmeye özendiriyor, kendilerini bu çağrıya sırt çevirmekten sakındırıyor, onlara böyle bir sırt dönmenin yararsızlığı telkin ediliyor, böyle yaptıkları takdirde dünyadaki perişanlığın ötesinde ahirette acıklı azaba çarptırılacakları hatırlatılıyor, böylece kalplerinde sarsıcı bir ürperti meydana getirilmek isteniyor ve bu sarsıntı sayesinde fıtratın üzerinde çöreklenen toz tabakasının silkelenip atılacağı ve bunun sonucunda fıtratın kendisine gelen çağrıyı işitip ona olumlu cevap verebileceği bekleniyor!

Bütün bunlardan sonra bu ilişki kesme kararı müslüman saflara güven aşılayıcı niteliktedir. Bu kararla bir bölüm müslümanın kalblerindeki korkular, tereddütler, ürküntüler, çekingenlikler ve beklentiler gideriliyor. Çünkü bu konudaki karar yüce Allah'ın iradesinden kaynaklandığı gibi bu kararın akıbeti de başlangıçta belirlenmiştir.

Müşrikler ile ilişkilerin kesinlikle kesilmesine ve antlaşmalarının geçersiz sayılmasına ilişkin genel ilke belirlendikten sonra geçici durumlara özgü istisna hükmü geliyor. Bu geçici durumlardan sonra yine genel ilkeye dönülecektir. Okuyoruz:

"Yalnız antlaşma şartlarını eksiksiz biçimde yerine getiren ve size karşı hiç kimseyi desteklemeyen müşriklere gelince onlar ile aranızdaki antlaşmalara sürelerinin sonuna kadar uyunuz. Hiç şüphesiz Allah kötülükten sakınanları sever."

Bu istisna hükmünün kimler hakkında geçerli olduğuna ilişkin görüşlerin en doğrusuna göre bunlar Bekiroğulları kabilesinin bir kesimi, yani Bekir b. Kenaneoğulları'nın Huzeyme b. Amiroğulları koludurlar. Bunlar Hudeybiye'de Kureyşliler ve yandaşları ile imzalanan antlaşmayı bozmamışlar ve Bekiroğulları kabilesinin, Huzaa kabilesine karşı giriştiği saldırıya katılmamışlardı. Bilindiği gibi Kureyş kabilesinin desteği ile gerçekleşen acı saldırı yüzünden Hudeybiye antlaşması bozulmuştu. Mekke fethi, Hudeybiye antlaşmasından iki yıl sonra gerçekleşti. Oysa bu antlaşma süresi on yıldı. İşte Bekiroğulları'nın bu kolu antlaşmasına bağlı kaldı, aynı zamanda müşrikliğini de sürdürdü. Bu yüzden bu âyette Peygamberimiz'e onlarla arasındaki antlaşmayı süresinin sonuna kadar geçerli sayması emredildi.

Muhammed b. Abbad b. Cafer'den gelen bir rivayet bu konudaki görüşümüzü destekliyor. Bu rivayete göre Sudey şöyle diyor; "Bunlar Kinaneoğulları'nın Beni Damur ve Beni Mudlic kabileleridir. Tefsir bilgini Mücahid bu konuda diyor ki; `Mudliçoğulları ile Huzaa kabilesinin müslümanlar ile antlaşmaları vardı. Yüce Allah, bununla ilgili olarak "Onlarla aranızdaki antlaşmalara sürelerinin sonuna kadar uyunuz" buyurmuştur. Yalnız elimizdeki bazı bilgilere göre Huzaa kabilesi, Mekke fethinden sonra İslâm'a girmişti. Oysa bu hüküm, müşrikliklerini sürdüren müşrikler hakkındadır. Nitekim bu sürenin yedinci âyeti olan şu âyeti açıklarken bu gerçeği belirteceğiz:

"Mescid-i Haram'ın, Kâbe'nin yanında antlaşma yaptıklarınız dışındaki müşriklere karşı Allah'ın ve Peygamber'in nasıl taahhüdü olabilir? Onlar size karşı dürüst davrandıkları sürece siz de onlara karşı dürüst davranınız. Hiç şüphesiz Allah kötülükten sakınanları sever."

Demek ki, Kenane soyuna bağlı bu iki kabile, Hudeybiye'de Mescid-i Haram'ın yanıbaşında müslümanlarla antlaşma yapıp da sonra antlaşmalarının tüm şartlarını yerine getiren ve müslümanların düşmanları ile işbirliği yapmamış olan müşriklerdi. İşte bu âyetteki istisna hükmü ile kastedilen ilk ve son müşrik grup bunlardır. Nitekim ilk kuşağa mensup tefsir bilginleri de bu görüştedirler. Üstad Şeyh Reşid Rıza da bu görüşü benimsemiştir. Yalnız Muhammed İzzet Derveze'ye göre "Mescid-i Haram'ın yanıbaşında antlaştıklarınız" ifadesi ile kasdedilenler, ilk istisna âyetinde sözü edilenlerden başka bir gruptur. Onun bu görüşü ileri sürmesinin sebebi, müslümanlar ile müşrikler arasında sürekli antlaşmaların varlığının caiz olduğunu kanıtlama gayretinde oluşudur. Nitekim bu antlaşmaların sürekliliğini kanıtlayabilmek için yüce Allah'ın "Onlar size karşı dürüst davrandıkları sürece siz de onlara karşı dürüst davranınız" şeklindeki buyruğuna sığınmaktadır.

İslâm antlaşmalarına bağlı kalan bu kimselere karşı sözünde durarak onlara -öbür tüm müşrik gruplar gibi- dört aylık süre tanımamış, bunun yerine antlaşmalarında belirtilen süreyi geçerli saymıştır. Çünkü onlar imzaladıkları antlaşmanın tüm maddelerine uymuş ve müslümanlara karşı hiç bir grubu desteklememişlerdi. Bu dürüstlükleri, kendilerine karşıda dürüstçe davranılmasını ve antlaşmalarının süresinin sonuna kadar geçerli sayılmasını gerektirmiştir. Her ne kadar İslâm toplumunun o günkü durumu Arap Yarımadası'nın tümü ile müşriklikten temizlenerek İslâm'ın güvenilir bir üssü haline getirilmesini gerektiriyor idi ise de onlara karşı bu söze bağlılık gösterilmiştir. Çünkü İslâm'ın Yarımada ile sınırdaş düşmanları bu dinin kendilerine yönelik tehlikesini farketmişler ve ilerde Tebük savaşından sözederken anlatacağımız gibi ona saldırmak için yığınak yapmaya başlamışlardı. Nitekim bir süre önce meydana gelen Mute olayı Bizanslılar'ın başlattığı bu hazırlığın uyarıcısı niteliğinde idi. Bunun yanısıra Bizanslılar, Yarımada'nın güneyinde Yemen'de eski İranlılar ile işbirliği anlaşmayı yapmışlardı. Antlaşmanın amacı bu yeni dine elbirliği ile karşı koymaktı.

Sonunda olaylar İbn-i Kayyum Cevzi'nin az yukarda söylediği gibi gelişerek yüce Allah'ın, istisna hükmünün kapsamına aldığı ve antlaşmalarının geçerli sayılmasını emrettiği müşrikler, antlaşmalarının süreleri dolmadan önce İslâm'a girdiler. Hatta bundan daha fazlası olmuş: Kendilerine yeryüzünü istedikleri gibi dolaşabilsinler diye dört aylık mühlet verilmiş olan antlaşmasını bozmuş ya da antlaşmasız müşrikler bu serbestlikten yararlanarak hiç bir yere gitmeye kalkışmayıp İslâm'a girmeyi tercih etmişlerdir.

Bu çağrının atacağı adımların temposunu kendi iradesi ile ayarlayan yüce Allah, bu son darbeyi indirmenin zamanının geldiğini, şartlarının oluştuğunu, zemininin hazırlandığını biliyordu. Buna göre bu adım, gerek görünür realite uyarınca gerekse yüce Allah'ın gizli, bilgimize kapalı plânı gereğince tam zamanında atılmış oluyordu. Nitekim de öyle oldu.

Şimdi de yüce Allah'ın antlaşmalarına bağlı kalan müşriklerin antlaşmalarına uyulması gerektiğini emreden şu buyruğu üzerinde biraz duralım: "Onlar ile aranızdaki antlaşmalara sürelerinin sonuna kadar uyunuz. Hiç şüphesiz Allah kötülükten sakınanları sever."

Yüce Allah burada antlaşmalara uymayı kendinden korkmaya ve kötülükten sakınanları sevmesine bağlıyor. Böylece bu söze bağlılığı kendisine yönelik bir ibadet ve sevgisini kazandıracak bir "sakınma" olarak kabul ediyor. İşte İslâm ahlâkının temel dayanağı budur. Bu ahlâkın temel dayanağı çıkar ya da yarar olmadığı gibi zaman içinde sürekli değişen sosyal uzlaşma ve gelenek ilkeleri de değildir. Bu ahlâkın temel dayanağı yüce Allah'ın korkusu ve O'nun emrine ters düşmekten çekinilmesidir. Başka bir deyimle müslüman, yüce Allah'ın sevdiği ve hoşnut olduğu davranışı ahlâk edinir, o bu konuda yüce Allah'dan korkar ve O'nun hoşnutluğunu arar. İşte İslâm ahlâkının vicdanın derinliklerinde kök salmış kaynağı bu olduğu gibi egemenliği, yaptırım gücü de buradan gelir. Sonra bu ahlâk yolunda ilerlerken aynı zamanda kamunun yararını gerçekleştirir, halkın çıkarlarını güvenceye bağlar, sürtüşmelerin ve çelişkilerin en alt düzeye indiği bir toplum oluşturur, yüce Allah'a tırmandıran yolda insan vicdanına ileri adımlar attırır.

Buraya kadar incelediğimiz âyetlerde önce yüce Allah'ın ve Peygamber'inin antlaşmalı ve antlaşmasız tüm müşrikler ile ilişkilerini kestikleri belirtiliyor. Arkasından getirilen bir "istisna" hükmü ile müslümanlarla yaptıkları antlaşmaların tüm maddelerine uyan. ve onların düşmanları ile işbirliği yapmamış olan müşriklerin antlaşmalarına sürelerinin sonuna kadar uyulması gerektiği emrediliyor. Bunun da arkasından tanınan mühletin bitiminden sonra müslümanların takınacakları tavrın, yürürlüğe koyacakları yaptırımın ne olacağı açıklanıyor. Okuyalım:

"Haram aylar geçince müşrikleri bulduğunuz yerde öldürünüz, yakalayıp hapsediniz, bütün muhtemel geçitleri tutup onları gözetleyiniz. Eğer tevbe eder de namazı kılar ve zekâtı verirlerse onları salıveriniz. Hiç şüphesiz Allah affedici ve merhametlidir."

Buradaki "Haram aylar"ın hangi aylar olduğu tefsir bilginleri arasında tartışmalıdır. Acaba bu aylar üzerlerinde anlaşma sağlanmış olan klâsik "haram aylar"mıdır ki, bunlar Zilkaade, Zilhicce, Muharrem ve Recep aylarıdır. Eğer böyle ise "Hacc-ı Ekber" günü yapıla ilişki kesme açıklamasından sonraki mühlet Zilhicce ayının kalan günleri ile Muharrem ayından ibaret olur, bu da elli gün eder. Yoksa kavramın buradaki anlamı o yıl ki Kurban bayramını izleyen ve bitimine kadar savaşın yasak olduğu özel bir "mühlet"midir. Eğer öyle ise bu yıl ki Rebiulaher ayının sonuna kadar uzayan bir süredir. Yoksa ilk mühlet antlaşmalarını bozan müşrikler için sözkonusu iken, ikinci mühlet hiç bir antlaşması olmayan veya süresiz antlaşmalı müşrikler için mi geçerlidir?

Bize göre burada sözü edilen haram aylar, bilinen haram aylar değildir; bu sıfatla anılmalarının sebebi sırf bu sürede varolan savaşma yasağı yüzündendir; bu yasak müşriklere seyahat özgürlüğü tanımak amacı ile getirilmiştir ve geneldir. Sadece antlaşmaları süreye bağlanmış olan müşrikler bu yasağın kapsamı dışındadır; çünkü onların antlaşmaları, sürelerinin sonuna kadar geçerli sayılmıştır. Bu kavramı böyle yorumlamak gerekir. Çünkü madem ki, yüce Allah, müşriklere "Dört ay boyunca yeryüzünde serbestçe seyahat ediniz" buyuruyor, bu dört ayın bu açıklamanın yapıldığı günden itibaren başlaması gerekir. Bu "ilân"ın, bu bildirimin özelliği ile bağdaşan yorum budur.

Yüce Allah, müslümanlara bu dört aylık sürenin bitiminden itibaren, müşrikleri ya buldukları yerde öldürmelerini ya esir almaları ya -eğer kapalı bir yere sığınmışlarsa- kuşatma altına almalarını ya da yollarını gözlemek üzere pusuya yatarak kaçmalarını ve gelip-geçişlerini önlemelerini emrediyor. Bunun tek istisnası antlaşmaları, sürelerinin sonuna kadar geçerli sayılan ve bu süre içinde her hangi bir yaptırım uygulamasından muaf tutulan müşriklerdir. Çünkü müşriklere daha önce gereken uyarı yapılmış, kendilerine yeterli süreyi kapsayan bir mühlet verilmişti. Buna göre ne öldürülmeleri bir gaddarlıktır ve ne de yakalanmaları sürpriz bir baskın sonucudur. Kendileri ile yapılan antlaşmalar bozulmuş ve karşılaşacakları akıbetten önceden haberdar edilmişlerdir.

Ayrıca onlara yöneltilen bu saldırı bir yoketme, bir öc alma saldırısı değildir. Amaç onları son kez uyarmak ve İslâm'a yönelmelerini sağlamaktır. Okuyoruz:

"Eğer tevbe eder de namazı kılar ve zekâtı verirlerse onları salıveriniz. Hiç şüphesiz Allah affedicidir, merhametlidir."

Düşünelim ki, müslümanlar ile müşriklerin arasındaki ilişkilerin yirmiiki yıllık bir geçmişi vardı. Bu süre içinde müslümanlar, müşriklere çağrı yapar, açıklamada bulunurken müşriklerden çeşitli eziyetler, dinlerinden döndürme girişimleri, savaş girişimleri ve yeni devletlerini yıkmaya yönelik ortak komplolar görmüşlerdi. Buna rağmen gerek Peygamber'den, gerek bu dinden ve gerekse bu dinin bağlılarından hep müsamaha görmüşlerdi. Bu süre oldukça uzun bir tarihti. Bütün bunlara rağmen İslâm, onlara kollarını açıyordu. Yüce Allah eziyetlere uğrayan, dinlerinden dönsünler diye işkenceler altında inletilen; savaşlara, sürgünlere ve öldürülmelere maruz bırakılan müslümanlara ve Peygamberimiz'e eğer müşrikler tevbe edip yüce Allah'a dönerlerse, bu dine teslim olduklarını, onun görevlerini yerine getirmeye yöneldiklerini, kısacası bu dine girdiklerini kanıtlayacak biçimde onun farzlarını yapmaya başlarlar ise kendilerine ilişmemeyi, onları cezalandırma işlemini durdurmayı emrediyordu. Çünkü yüce Allah, ne kadar günah işlemiş olursa olsun, tevbe eden hiç kimseyi reddetmez. "O bağışlayıcıdır ve merhametlidir."

Sözlerimizin burasında bu âyetin aşağıdaki cümlesi hakkında gerek tefsir kitaplarının ve gerekse fıkıh kitaplarının dalmış oldukları tartışmalara girmek istemiyoruz:

"Eğer onlar tevbe eder de namazı kılar ve zekâtı verirlerse onları salıveriniz."

Bu şartlar, onları yerine getirmeyenlerin kâfirlikle damgalanmalarına yolaçacak şartlar mıdır? Bu şartları yerine getirmeyenler ne zaman kâfirlikle damgalanır? İslâm'ın diğer bilinen şartlarını bir yana bırakarak sırf bunları yerine getireceğini söyleyen bir tevbekârın tevbesi yeterli olur mu?

Âyetin bu cümlesinde bu sorulardan herhangi birine cevap verme amacı güdüldüğünü sanmıyoruz. Âyetin cümlesi sadece o gün Arap Yarımadası'nda barınan müşriklerin hayatlarındaki pratik bir uygulamayı karşılıyor. Bu pratik uygulamaya göre eğer bir müşrik tevbe edip geçmiş tutumundan ayrılarak namaz kılmaya ve oruç tutmaya koyulursa bu tutum değişikliği İslâm'ı tümüyle kabul ettiği, onu her yönü ile benimsediği anlamına gelirdi. Âyette tevbe etme, namaz kılma ve zekât verme şartları vurgulanıyor. Çünkü o günlerde müslüman olmayı kafasına koymayan, İslâm'ın bütün şartlarını onaylamayan ve tam anlamı ile bu dine bağlanmaya karar vermeyen hiç bir müşrik bu şartları yerine getirmeye yanaşmazdı. Bu şartları yerine getiren müşrikin diğer İslâm şartlarını da onayladığı anlaşılırdı. Sözkonusu şartların başında yüce Allah'ın birliğine ve Peygamberimiz'in peygamber olduğuna inanmak, yani "Allah'dan başka ilâh olmadığını" ve "Muhammed'in, O'nun elçisi olduğu"nu dile getiren "şehadet" cümlesini samimiyetle seslendirmek gelirdi.

Demek ki, bu âyette yeralan bu cümlenin amacı İslâm hukukuna (fıkha) ilişkin bir hüküm ortaya koymak değil, özel eklentileri olan bir pratiği uygulamaya koymaktır.

Son olarak şunu da belirtmeliyiz ki, İslâm dört ay sonrası için müşriklere topyekün savaş ilân etmiş olmasına rağmen onlara yönelik hoşgörüsünü, ciddiliğini ve gerçekçiliğini sürdürüyor. Bir defa yukarda söylediğimiz gibi onlara yok etme amaçlı bir savaş ilân etmiyor. Bunun yerine onlara karşı mümkün olduğu takdirde doğruyola gelmelerine yönelik yeni bir kampanya başlatıyor. Hatırlanacağı gibi İslâm'la çatışan, İslâm'a karşı düşmanlığını ortaya koyan her hangi bir cahiliye grubuna üye olmayan tek tek müşriklere şu güvenceler veriliyordu: Böyleleri İslâm yurduna güvenlik içinde girebileceklerdi. Yüce Allah'ın emri ile Peygamberimiz bunlara bu yolda dokunulmazlık sağlayacak, böylece Allah'ın mesajını rahatça dinleme, bu çağrının içeriğini tam anlamı ile öğrenme imkânına kavuşturulacaklardı. Arkasından da can güvenliği içinde olacakları bir yere ulaşana dek korunacaklardı. Üstelik bütün güvencelerden yararlanırken müşrikliklerini sürdürebileceklerdi. Okuyoruz:

"Eğer puta tapanlardan biri senden can güvenliği isterse kendisine can güvenliği sağla ki, Allah'ın sözünü, Kur'ân'ı işitebilsin; sonra da onu güven içinde olacağı bir yere ulaştır. Çünkü onlar gerçekleri bilmeyen bir güruhtur"

Bu âyet şunu kanıtlar: İslâm, her insan kalbinin hidayete ermesine, sevaba ermesine düşkündür; İslâm yurdunda güvenlik içinde konuk olmak isteyen müşriklere güven içinde konuk olma imkânı vermek gerekir. Çünkü bu durumda İslâm onların savaşa girişmelerinden, biraraya gelerek kendisine karşı komplo kurmalarından emin olur. O halde onlara Kur'ân'ı dinleme ve bu dini öğrenme fırsatı vermekte hiç bir zarar yoktur. Belki bu yolla kalpleri açılır, ilâhî mesajı alır ve bu çağrıya olumlu karşılık verir. Ama olumlu karşılık vermeyecekleri durumlarda bile yüce Allah onları İslâm yurdu sınırları dışına çıkardıktan sonra canlarının güvencede olacağı bir yere ulaştırılmalarını emrediyor, gerekli sayıyor.

Müşrikleri İslâm yurdunda güven içinde konuk etmeye ilişkin bu hüküm İslâm sisteminin yüce bir doruğunu oluşturur. Fakat İslâm'da bu tür doruklar sayıca çoktur, bakışlarımızı yükseklere dikince gözlerimizin önünden ardarda geçerler. İşte bu da, İslâm'ın ve müslümanların düşmanı olan müşriklere can güvenliği sağlama zorunluğu da bu doruklardan biridir. Müslümanlara uzun yıllar boyunca çeşitli eziyetler çektirmiş, onları dinlerinden dönmeye zorlamış ve istedikleri olmayınca ellerinden gelen düşmanlığı yapmış olan müşrikleri İslâm yurdu dışındaki güvenlikli bir yere ulaştırmak konusunda gösterilen bu titizlik göz kamaştırıcı bir alicenaplıktır!

Bu sistem düşmanlarını yoketmeyi amaçlayan bir sistem değil, onları doğruyola erdirmeyi arzulayan bir sistemdir. İslâm için güvenilir bir üs meydana getirmeyi ön plâna aldığında bile bu ilkesini savsaklamadığını görüyoruz.

Kimileri var ki, İslâm'ın cihad ilkesinden sözederken onu insan fertlerine zorla inanç kabul ettirme aracı olarak nitelerler. Kimileri de var ki, bu suçlamanın ağır yükü altında ezilerek dipleri konusunda savunmacı bir tutum benimserler. Bu suçlamayı savabilmek için İslâm'ın sırf bağlarını yerel sınırları içinde savunmak için savaşa başvurduğunu söylerler. Şimdi hem ötekilerin ve hem de berikilerin bu yüce direktifin somutlaştırdığı yüce doruğa bakışlarını dikmeye ihtiyaçları vardır. Âyeti tekrar okuyalım:

"Eğer puta tapanlardan biri senden can güvenliği isterse kendisine can güvenliği sağla ki, Allah'ın sözünü, Kur'an'ı işite bilsin; sonra da onu güven içinde olacağı bir yere ulaştır. Çünkü onlar gerçekleri bilmeyen bir güruhtur."

Bu din bilmeyenlerin bilgi eksikliğini giderme ve can güvenliği isteyenlere can güvenliği sağlama dinidir. Bu alicenaplığı kendisine karşı kılıç çeken, savaş açan ve inatla karşı çıkan azılı düşmanlarından bile esirgemez. Fakat bu din, fertler ile yüce Allah'ın sözünü işitme imkânı arasına giren, insanlar ile yüce Allah'ın indirdiği mesajları öğrenme olanağı arasına giren ve böylece insanlar ile doğruyola erme fırsatı arasına giren bunların yanısıra bireyler ile kula kulluktan kurtuluş devrimi arasına, insanlar ile onların yüce Allah'a sığınma tercihleri arasına giren maddî güçleri devirmek için kılıçla savaşma yoluna başvurur. Bu maddî güçler yıkılınca, bu engeller ortadan kaldırılınca tek tek insanlar onun koruyucu kanatları altında inanç güvenliğine kavuşurlar. İslâm onlara bilgi verir, onları korkutmaz; onlara can güvenliği sağlar, onları öldürmez. Sonra onları sınırları dışında güvenli bir yere ulaştırıncaya dek güvenceli koruması altında uğurlar. Bütün bunları, bu konukları yüce Allah'ın sistemini reddettikleri halde yapar!

Günümüzün dünyasında kul yapısı bazı rejimler, sistemler ve yönetimler vardır. Bunlar muhaliflerine ne can güvenliği, ne mal güvenliği ne namus güvenliği tanımazlar; muhaliflerinin bütün temel insan haklarını pervasızca çiğnerler. Sonra da bu acı uygulamalara tanık olan bazı kimseler, yüce Allah'ın sistemine karşı girişilen haksız suçlamaları gidermek için binbir dereden su getirirler, bu gayretkeşliği gösterirken bu sistemin çehresini tanınmaz hale getirmeye kalkışırlar, onu gerek zamanımızda gerekse bütün zamanlar için kılıca ve makinalı tüfek namlularına sözle karşı koymaya razı olan komik bir tutumun kucağına atarlar!


Kuran-i Kerim Tefsiri

O

Tevbe

O

7- Mescid i Haram'ın, Kabe'nin yanında antlaşma yaptıklarınız dışındaki müşriklere karşı Allah'ın ve Peygamber'in nasıl taahhüdü olabilir? Onlar size karşı dürüst davrandıkça siz de onlara karşı dürüst davranınız. Hiç şüphesiz Allah kötülükten sakınanları sever.

8- Allah'ın ve Peygamber'in onlara karşı nasıl taahhüdü olabilir ki, eğer size karşı üstün gelseler ne and ve ne de yükümlülük gözetirler. Dilleri ile sizi hoşnut etmeye çalışırlar, ama kalbleri sözleri ile çelişiktir. Onların çoğunun karakteri bozuktur.

9- Allah'ın ayetlerini birkaç paraya sattılar ve insanları O'nun yolundan alıkoydular. Onların yaptıkları ne kadar kötüdür!

10- Onlar bir mümine karşı ne and ve ne de yükümlülük gözetirler. Onlar saldırganların ta kendileridirler.

11- Eğer tevbe edip namazı kılar ve zekatı verirlerse sizin din kardeşleriniz olurlar. Biz bilgili kimselere ayetlerimizi ayrıntılı biçimde açıklarız.

12- Eğer onlarla antlaşma yaptıktan sonra antlarını bozarlar da dininize dil uzatırlarsa kafirlerin elebaşları ile savaşınız. Çünkü onlar için yeminin bir anlamı yoktur. Belki can korkusu ile saldırılarına son verirler.

Bundan önceki âyet grubunda müslüman toplum ile Yarımada'da yaşayan müşrikler arasında nihaî ilişki belirtilmişti. Bu nihaî ilişki müşriklerin tümü ile yapılmış antlaşmaların ve barış sözleşmelerinin sona erdirilmesi anlamına geliyordu. Kimine dört aylık mühlet verildi, kiminin ise antlaşmaları sürelerinin sonuna kadar tanındı. Bu hükümlerden sonra müşriklere şu iki şıktan birini tercih etmek kalıyordu: Ya tevbe edecekler ve namaz kılıp zekât verecekler, başka bir deyimle İslâm'a girecekler ve bu dinin farzlarını yerine getirecekler ya da öldürülecekler, kuşatılacaklar, esir edilecekler veya yolları gözlenecekti.

Antlaşmaya dayalı ilişkiler bu şekilde sona erdirilince elimizdeki âyetler grubunda ilk önce müşriklerin Allah ve Peygamberimiz üzerinde her hangi bir taahhütlerinin olmasının caiz olmadığı, doğru olmadığı, hatta düşünülecek bir şey olmadığı olumsuzlama, hayret belirtme ifadeli bir soru yolu ile anlatılıyor. Böyle birşey yüce Allah'ın "Müşriklere karşı Allah'ın ve Peygamber'in nasıl taahhüdü olabilir?" şeklindeki buyruğu ile özü itibari ile reddediliyor, prensip itibarı ile uzak bir ihtimal olarak tanımlanıyordu.

Bu âyetler grubunun başında yeralan bu olumsuzluk belirtici ifade bir örnek âyet grubunun hemen arkasından geldiği için o gruptaki âyetlerde sözleşmelerinin bütün şartlarına uyan ve müslümanlara karşı hiç bir grup ile işbirliği yapmamış olan antlaşmalı müşriklere tanınan mühletin geriye alındığı, yürürlükten kaldırıldığı sanılabilir, bu âyetlerin hemen başında yeralan bu reddedici ifade böyle bir yanlış anlamaya yolaçabilir. Buna meydan vermemek için yüce Allah'ın "Onlar size karşı dürüst davrandıkları sürece siz de onlara karşı dürüst davranınız. Hiç şüphesiz Allah kötülükten sakınanları sever" buyruğu ile sözkonusu hüküm bir kez daha vurgulanıyor. Fakat pekiştirici buyrukta yeni bir açıklama yeralıyor. Bilindiği gibi daha önceki emir antlaşmalarına bağlı kalan müşriklerin antlaşmalarını geçerli saymaya ilişkin mutlak bir nitelik taşıyordu. Fakàt bu âyette sözkonusu mutlaklığa kayıt getiriliyor; müşriklerin antlaşmalarını geçerli sayma şartının onların geçmişteki sözlerine bağlılıklarına olduğu kadar ilerdeki, yani antlaşma sürelerinin gelecek günlerindeki söz sağlamlığına da bağlı olacağı belirtiliyor. Bu da açıkça gösteriyor ki Kur'ân-ı Kerim, müslümanlar ile müşrikler arasındaki bu nihaî ilişkileri hükme bağlarken olağan-üstü bir özen gösteriyor, dolaylı anlamlarla yetinmeyerek her noktayı kesin ifadelerin sağlamlığına bağlıyor.

Daha önce gerek sûrenin tanıtma yazısında ve gerekse bu bölümün girişinde belirttiğimiz gibi o günün müslüman toplumunda bu son derece önemli ve kesin adıma karşı çeşitli reaksiyonlar, çekingeler ve bakış açıları vardı. Bu yüzden elimizde âyetler grubunda müslümanlardaki çekingenlikleri, kuşkuları ve ürküntüleri giderecek telkinlere yer veriliyor. Bu telkinlerde müşriklerin, müslümanlara karşı taşıdıkları duygular ve niyetler açıklanıyor. Onların müslümanlarla bağladıkları hiç bir taahhüdü tutmadıkları, onlara karşı hiç bir sorumluluk duymadıkları, hiç bir vicdanî endişe taşımadıkları, hiç bir antlaşmalarına bağlı kalmayacakları, hiç bir sözlerine aldırış etmeyecekleri, ellerinden gelince hiç bir saldırıdan geri kalmayacakları belirtiliyor. Buna göre onlar müslümanların dinine girmedikçe, onlarla aynı inancı paylaşmadıkça antlaşmalarına, barış sözleşmelerine güvenmek mümkün değildir.

"Müşriklere karşı Allah'ın ve Peygamber'in nasıl taahhüdü olabilir?"

Müşrikler, katışıksız bir kulluk sunma anlamında Allah'a inanmadıkları gibi Peygamber'in peygamberliğini de kabul etmezler. Buna göre yüce Allah'ın ve Peygamberimiz'in bunlara karşı nasıl taahhüdü olabilir? Onların inkârlarının ve inanmazlıklarının hedefi ne kendileri gibi bir insan ve ne de kendileri gibi insanların eseri olan bir yeryüzü sistemidir. Onların inkârcılıkların hedefi yaratıcıları ve rızıklarının sağlayıcı olan yüce Allah'tır. Onlar bu inkârcılıkları ile daha baştan yüce Allah'a ve Peygamber'e düşmanlık ilân ediyorlar. Buna göre yüce Allah'ın ve Peygamber'in onlara karşı taahhüdü taşıyabilecekleri nasıl düşünülebilir?

Bu olumsuzluk ifade edici, tuhaflık belirtici sorunun gündeme getirdiği mesele budur. Bu mesele antlaşmanın özüne ilişkin bir meseledir. Yoksa antlaşma olgusunun herhangi bir belirli durumuna, her hangi bir türüne ilişkin değildir.

Bu olumsuzluk ifade edici soru zihinlerde şöyle bir tereddüt uyandırabilir: Ortada müslümanlar ile müşrikler arasında yapılmış birçok somut anlaşma vardı. Yüce Allah, bu antlaşmaların bir bölümüne bağlı kalınmasını emretmişti. Müslüman devletin Medine'de kurulduğu günden beri birçok antlaşmalar yapılmıştı. Bu antlaşmaların kimi yahudiler ile kimisi de müşrikler ile imzalanmıştı. Bu arada Hicret'in altıncı yılında Hudeybiye barışı yapılmıştı. Daha önceki sûrelerde yeralan Kur'ân âyetleri ihanet tehlikesi karşısında bu antlaşmaların bozulmasına izin vermekle birlikte temelde bu antlaşmaların yapılabileceklerini belirtiyordu. Eğer müşriklerle antlaşma yapmanın altındaki ilke bu olumsuzluk ifadesi sorunun içeriği ise o zaman müşrikler ile antlaşma yapmayı ilke olan tuhaf gören bu son âyetten önceki antlaşmalar nasıl mübah sayılmış, nasıl gerçekleşebilmiştir?

Gerek bu sûrenin ve gerekse "Enfal" sûresinin tanıtma yazılarında ortaya koymaya çalıştığımız İslâm'ın hareket yöntemine ilişkin doğru kavramanın ışığı altında düşündüğümüz takdirde bazı zihinlerde uyanmış olabilecek olan bu tereddüt anlamsız kalır. Sebebine gelince sözkonusu eski antlaşmalar o günün pratik şartlarını denk yöntemler ile karşılamak amacı ile yapılmıştı. Fakat bu konuya ilişkin nihaî hüküm, yüce Allah'ın ve Peygamberimiz'in müşrikler karşısında taahhüt altında olamayacakları yolundadır.

Daha baştan yeryüzünden müşrikliğin kökünü kazımayı ve tek Allah'a bağlılığı sağlamayı hedef edinmiş olan İslâmî hareketin yolu boyunca benimsediği bazı geçici hükümler olmuştur. Ama İslâm, sözünü ettiğimiz nihaî hedefini daha ilk günden açıklamış, bu konuda hiç kimseyi aldatmamıştır. İlk zamanlarda pratik şartlar, kendisine karşı barışçı bir tutum takınan müşriklere ilişmeyerek tüm enerjisini saldırganlar üzerine yoğunlaştırmasını, kendisi ile iyi geçinmek isteyenler ile belirli bir süre için iyi geçinmesini, kendisi ile antlaşma yapmak isteyenler ile belirli bir aşamada antlaşma imzalamasını gerektirmiştir. Ama İslâm bu dönemlerde hiç bir zaman nihaî ve son amacını gözardı etmemiştir. Aynı zamanda şu gerçekleri de gözardı etmemiştir: Kimi müşriklerin kendisi ile sürdürdükleri iyi komşuluk ilişkileri ve antlaşmalar o müşrikler açısından da geçici ilişkilerdir; onlar bir gün mutlaka İslâm'a saldıracaklar, mutlaka onunla savaşa tutuşacaklardır; asıl amacının ne olduğunu bilip dururken onu asla rahat bırakmayacaklardır; onun için ne oranda savaş hazırlığı yaparlarsa, ona karşı koymak için ne kadar önlem almışlarsa kendilerini onun karşısında o oranda güvencede kabul edeceklerdir. Yüce Allah, bu konuda daha başlangıçta müslümanları uyarmak amacı ile "Onlar yapabilseler sizi dininizden döndürünceye kadar sizinle savaşmaya devam ederler" buyurmuştur. (Bakara, 217) Bu söz hiç bir döneme ve hiç bir sosyal ortama özgü olmayan zaman-üstü (ebedi) bir söz olduğu oranda hiç sosyal şarta ve hiç bir geçici duruma bağlı olmayan gerçek bir sözdür.

Bu âyette ilke olarak müşrikler ile arada antlaşmaların olması tuhaf karşılanıyor, ama buna rağmen yüce Allah antlaşmalarının hiç bir şartını çiğnememiş ve müslümanlara karşı hiç bir saldırgan grubu desteklememiş olan antlaşmalı müşriklerin antlaşmalarını sürelerinin sonuna kadar geçerli saymaya izin vermiştir. Yalnız bu süre içinde müslümanların bu antlaşmalara uymaları için karşı tarafın da onlara bağlılıklarını sürdürmelerini şart koşmuştur. Âyet bir daha ve tam olarak okuyalım:

"Mescid-i Haram'ın, Kâbe'nin yanıbaşında antlaşma yaptıklarınız dışında müşriklere karşı Allah'ın ve Peygamber'in nasıl taahhüdü olabilir? Onlar size karşı dürüst davrandıkları sürece siz de onlara karşı dürüst davranınız. Hiç şüphesiz Allah kötülükten sakınanları sever."

Bu âyette "Mescid-i Haram'ın yanıbaşında kendileri ile antlaşma yapıldığı" belirtilen müşrikler "Yalnız antlaşma şartlarını eksiksiz biçimde yerine getiren ve size karşı hiç kimseyi desteklemeyen müşriklere gelince onlar ile aranızdaki antlaşmalara sürelerinin sonuna kadar uyunuz. Hiç şüphesiz Allah kötülükten sakınanları sever" âyetinde sözü edilenlerden başka bir grup değildir. Oysa bazı yeni tefsirciler bu deyimi öyle anlamışlardır. Tersine bunlar aynı grupturlar. İlk âyette bu gruptan ilişki kesme hükmünün genelliği ve mutlaklığı yüzünden sözedilmiştir. Amaç, bu grubu o genel hükmün dışına çıkarmaktır. İkinci âyette müşrikler ile antlaşma yapmanın ilke olarak tuhaflığını belirtme münasebeti ile sözedilmiştir. Çünkü bu genel hükmün ilk hükmü yürürlükten kaldırdığının sanılacağından çekinilmiştir. Gerek o âyette ve gerekse bu âyette "Allah korkusu"ndan ve O'nun kendisinden korkanları sevmesinden aynı ifadeler ile sözedilmesinin gerekçesi de işlenen konunun aynı olduğunu vurgulamaktır. Ayrıca ikinci âyet, birinci âyetteki şartların tamamlayıcı niteliğindedir. Sebebine gelince ilk âyette sözkonusu müşriklerin antlaşmalarına geçmişte bağlı olmaları şart koşulmuşken ikinci âyette antlaşmalarına gelecekte bağlı kalmaları şartı koşulmaktadır. Daha önce söylediğimiz gibi burada kelime seçimine ilişkin son derece büyük bir özenle karşılaşıyoruz. Bu özenin büyüklüğünü farkedebilmek için, açık ve belirgin biçimde görüldüğü gibi, aynı konuyu işleyen bu iki ifade yanyana getirip öyle okumak gerekir.

Bir sonraki âyette antlaşma ilkesi tarihî ve objektif sebeplere dayanılarak tuhaf gösteriliyor. Oysa incelemiş olduğumuz âyette bu tuhaf bulma inanç sisteminden kaynaklanan sebeplere bağlanmıştır. Bir sonraki âyette öteki ve beriki sebepler biraraya getiriliyor. Okuyoruz:

"Allah'ın ve Peygamber'in onlara karşı nasıl taahhüdü olabilir ki, eğer size karşı üstün gelebilseler ne and ne de yükümlülük gözetirler. Dilleri ile sizi hoşnut etmeye çalışırlar, ama kalbleri sözleri ile çelişiktir. Onların çoğunun karakteri bozuktur.

Allah'ın âyetlerini birkaç paraya sattılar ve insanları O'nun yolundan alıkoydular. Onların yaptıkları ne kadar kötüdür! Onlar bir mümine karşı ne and ne de yükümlülük gözetirler. Onlar saldırganların ta kendileridirler."

Yüce Allah'ın ve Peygamber'in müşriklere karşı nasıl taahhüdü olabilir? Onlar ancak güçsüz dönemlerinde, sizi yenemeyecekleri zamanlarda sizinle antlaşma yaparlar. Eğer size karşı üstün konuma gelseler, sizi yenebilecek olsalar ellerinden gelen her şeyi yaparlar. O durumda aranızdaki hiç bir antlaşmayı umursamazlar, size karşı hiç bir yükümlülük gözetmezler, size yapacakları kötülüğe ilişkin olarak hiç bir çekingenlik duymazlar, hiç bir kınamaya aldırış etmezler.

Onlar hiç bir antlaşmayı gözetmezler. Size öldürücü darbeler indirirken hiç bir sınır tanımazlar. Toplumda gelenekleşmiş ve aşanlarının kınanmasına yolaçan sınırları bile çiğnemekten çekinmezler. Size karşı besledikleri kin o kadar aşırıdır ki, ellerinden gelse, size öldürücü darbeler indirirken her türlü sınırı aşarlar. aranızdaki antlaşmalar ne olursa olsun farketmez. Çünkü size karşı her hangi bir kötülüğü işlemelerini engelleyen faktör, onlar ile aranızdaki antlaşmalar değildir. Onları size kötülük yapmaktan alıkoyan faktör, size güçlerinin yetmemesi, sizi yenmeyi gözlerinin kesmemesidir! Eğer onlar karşısında güçlü olduğunuz bu günlerde size yumuşak sözler söyleyerek, antlaşmalarına bağlıymış gibi görünerek dilleri ile hoşnutluğunuzu kazanıyorlarsa buna aldanmamalısınız. Çünkü kalpleri sizin için kaynayan bir kin kazanı gibidir, bu kalbler antlaşmalara bağlı kalmaya razı değildir. İçlerinde size bağlılığın, size yönelik sevginin zerresi bile yoktur. Âyeti tekrarlıyoruz:

"Allah'ın âyetlerini birkaç paraya sattılar ve insanları O'nun yolundan alıkoydular. Onların yaptıkları ne kadar kötüdür!"

İşte size karşı besledikleri kinin, aranızdaki antlaşmalara uymayı içlerine sindirememelerinin, ellerinden gelse size öldürücü darbelerini indirmeye koşarken hiç bir çekingenlik duymamalarının, hiç bir kınamaya aldırış etmemelerinin asıl sebebi budur. Yani yüce Allah'ın dininden sapmış olmaları, O'nun doğru yolundan çıkmış olmalarıdır. Çünkü onlar kendilerine gelmiş olan yüce Allah'ın âyetlerine birkaç paralık dünya menfaatini tercih etmişlerdir; bu menfaatlere sımsıkı sarılırlar, onları ellerinden kaçıracaklar diye ödleri kopar. Öteden beri İslâm'a yanaşmamalarının sebebi, eğer müslüman olurlarsa bu yüzden bazı menfaatlerini yitirecekler ya da bazı servetlerini feda etmek zorunda kalacaklar diye korkmalarıdır. Yüce Allah'ın âyetlerini birkaç para karşılığında sattıkları için insanları Allah'ın yolundan alıkoydular. Hem kendilerini ve hem de başkalarını bu yoldan alıkoydular. Aşağıda belirtileceği gibi onlar "küfür önderleri"dirler. Bu yaptıkları ise kötü bir davranıştır. Bu davranışlarının kötü olduğunu bizzat yüce Allah belirtiyor. Okuyoruz:

"Onların yaptıkları ne kadar kötüdür!"

Sonra onlar bu kinlerini sizin şahsınıza karşı beslemiyorlar, size karşı çevirdikleri bu iğrenç entrikaların hedefi sadece sizin kişilikleriniz değildir. Onlar bu kini her mümine karşı beslerler, her müslümana karşı aynı iğrenç plânı uygularlar. Çünkü onların kinlerinin ve intikam duygularının hedefi taşıdığınız bu sıfattır, yani "mümin"liğinizdir. Tarih boyunca bu dinin samimi bağlılarının düşmanlarında bu özellik hep görüle gelmiştir. Nitekim Firavun'un en ağır işkence, kıyım ve öldürme tehditlerine aldırış etmeyerek Hz. Musa'nın yolunu seçen büyücüler, Firavun'a karşı bu gerçeği şöyle haykırmışlardı:

"Sen ancak Rabbimiz'in âyetleri bize gelince onlara inandık diye bizden öc alıyorsun." (A'raf, 126)

Peygamberimiz de aynı gerçeği yüce Allah'ın direktifi ile yahudi ve hıristiyanlara, kitap ehline karşı şöyle dile getirmişti:

"Ey kitap ehli, bizden hoşlanmamanızın sebebi sadece Allah'a inanmamızdır." (Maide, 59)

Ayrıca yüce Allah, o günün bir kısım müminlerini ateşe atarak diri diri yakan "Eshab-ı Uhdud"un iğrenç cinayetlerini aynı gerekçeye bağlayarak şöyle açıklıyor:

"Onlar sırf aziz ve hamid olan Allah'a inanıyorlar diye onlardan intikam alıyorlardı." (Buruç, 8)

Demek ki, iman kâfirler için intikam gerekçesidir. Bundan dolayı onlar her mümine karşı kin beslerler, bu yüzden müminlerle yaptıkları hiç bir antlaşmayı umursamazlar, hiç bir kötülüğün yolaçacağı kınamaya aldırış etmezler. Bir sonraki âyeti okuyalım:

"Onlar bir mümine karşı ne and ve ne de yükümlülük gözetirler. Onlar saldırganların ta kendileridirler."

Saldırganlık sıfatı onların kişiliklerinde derin köklere sahiptir. Bu sıfatın kişiliklerindeki başlangıç noktası imanın kendisine karşı besledikleri nefret duygusu ve bu imandan kaçmalarıdır. Bu saldırganlıkları son aşamada imana karşı dikilmeleri eyleminde somut olarak belirir. Bu karşıt tutumlarının sonucu olarak müminler karşısında hep fırsat kollar, onlar ile aralarındaki hiç bir antlaşmayı, hiç bir barışçı ilişkiyi gözetmezler. Yeter ki, müminlere karşı üstünlük kurmuş olsunlar, onların güçlerinden ve darbelerinden zarar görmeyecek konuma gelsinler. O zaman yapabilecekleri her kötülüğü yaparlar. Bu kötülükleri yaparken hiç bir antlaşmayı umursamazlar, hiç bir çekingenlik duymazlar ve cinayetlerine yönelik hiç bir kınamaya aldırış etmezler. Çünkü artık rahat ve korkusuzdurlar!

Daha sonraki âyetlerde, yüce Allah, müminlerin müşriklerin bu tutumlarına nasıl bir karşılık vereceklerini şöyle açıklıyor.

"Eğer tevbe edip namazı kılar ve zekâtı verirlerse onlar sizin din kardeşleriniz olurlar. Biz bilgili kimselere âyetlerimizi ayrıntılı biçimde açıklarız. Eğer onlarla antlaşma yaptıktan sonra antlarını bozarlar da dininize dil uzatırlarsa kâfirlerinin elebaşları ile savaşınız. Çünkü onlar için yeminin bir anlamı yoktur. Belki can korkusu ile saldırılarına son verirler."

Müslümanlar fırsat kollayan düşmanlarla karşı karşıyadırlar. Bu düşmanlar beklenmedik darbeler indirmekten geri kalmazlar. Böyle yaparken acımasız ve insafsızdırlar. Onları durduracak tek şey güçsüzlükleridir. Ne yapılmış antlaşmalar ne gözetilmesi gerekli sorumluluklar onları frenleyebilir. Ne kınamalardan çekinirler ve ne de ilişkileri sürdürme endişesi taşırlar. Âyetteki bu ifadenin arkasında uzun bir tarih vardır. Bu tarih, bize gösterilen doğrultunun ana çizgi olduğunu gösterir. Bu ana çizgide ancak olağan-dışı durumlarda ve gelip geçici nitelikte sapmalar görülür; arkasından tekrar dönülerek ana doğrultunun çığrına girilir.

Bu uzun tarihî deneyim, yaşanan pratik olaylardan oluşmuştur. Bu uzun deneyimi, insanları kula kulluktan kurtararak tek Allah'a kul olma düzeyine çıkaran ilâhî sistem ile kula kulluğu yasallaştıran cahiliye sistemleri arasındaki kaçınılmaz savaşın karakteristik özelliğine eklemek gerekir. İşte bu deneyim birikimi ve bu kaçınılmaz savaş bilinci, İslâmî hareket yöntemini, yüce Allah'ın direktifi ile, şu kesin ve açık tutumla karşı karşıya getirir. Okuyoruz:

"Eğer tevbe edip namazı kılar ve zekâtı verirlerse onlar sizin din kardeşleriniz olurlar. Biz bilgili kimselere âyetlerimizi ayrıntılı biçimde açıklarız.

Eğer onlar ile antlaşma yaptıktan sonra antlarını bozarlar da. dininize dil uzatırlarsa kâfirlerin elebaşları ile savaşınız. Çünkü onlar için yeminin bir anlamı yoktur. Belki can korkusu ile saldırılarına son verirler."

Sözkonusu müşriklerin önünde iki şık vardır:

1) Ya müslümanların benimsedikleri sistemi benimserler, eski müşrikliklerinden ve taşkınlıklarından tevbe ederek vazgeçerler. O zaman gerek İslâm ve gerekse müslümanlar bu saldırgan müşriklerden gördükleri bütün taşkınlıklara göz yumarlar, arada inanç esasına dayanan bir bağ kurulur; yeni müslümanlar, eski müslümanların kardeşleri olurlar; geçmiş, bütün acı hatıraları ile hem realite dünyasından ve hem de kalblerden silinir.

"Biz bilgili kimselere âyetlerimizi ayrıntılı biçimde açıklarız."

2) Ya da bu müşrikler verdikleri sözlerden dönerek, yeminlerini bozarak müslümanların dinine dil uzatırlar. Bu durumda onlar ne yemini ve ne de antlaşmasını gözetmeyen bir küfür elebaşısıdır, birer azılı kâfirdir. O zaman onlarla vuruşmak, savaşmak gerekir. Belki böylelikle doğru yola dönerler. Nitekim daha önce bu konuda şöyle demiştik:

İslâm kampının gücü ve savaş alanında üstünlük sağlaması birçok kalbleri doğruyola iletebilir, onlara galip gelen gerçeği gösterip onu tanımalarını sağlayabilir. Bu durumda anlarlar ki, o gerçek olduğù için galip gelmiştir; arkasında yüce Allah'ın gücü vardır; Peygamberimiz, kendilerine "Allah ve Peygamber'i kesinlikle galip gelecektir" şeklinde bir mesaj iletmişti ya, bu mesaj doğrudur. Bu bilinç ve bu anlayış onları tevbe etmeye ve doğru yola. iletir. Üstelik bu tevbe ve doğruyola koyulma zorla ve baskı altında gerçekleşmez, tersine galip gerçeği açıkça gördükten sonra kalplerde meydana gelecek olan zorlamasız bir onaylama ile gerçekleşir. Bunun böyle olduğunun birçok örnekleri hem geçmişte hem de günümüzde sık sık görülmüştür.

ZAMANI KUŞATAN HÜKÜMLER

İmdi, bu âyetlerin uygulama alanı neresidir? Bu âyetler hangi tarihî ve coğrafî alanda geçerlidir? Bu geçerlilik alanı sadece o sınırlı dönemin Arap Yarımadası'nda yaşayan halka mı özgüdür, yoksa bu alanın her dönemi ve her coğrafya parçasını kapsayan başka boyutları var mıdır?

Bu âyetler Arap Yarımadası'ndaki İslâm kampı ile müşrik kamplar arasındaki pratik realiteye karşılık veriyordu. Buna göre bu âyetlerde dile gelen hükümlerin sözkonusu pratik realiteyi kasdettiği, bu âyetlerde sözü edilen müşriklerin o günün müşrik arapları olduğu kuşkusuzdur.

Bu gerçekten doğrudur. Fakat acaba, bu ayetlerin uygulama alanı sadece bu kadarla mı sınırlıdır?

Bu soruya cevap verebilmek için tarih boyunca müşriklerin, müslümanlara karşı takındıkları tutumu gözlemeliyiz. O zaman bu âyetlerin uygulama alanı meydana çıkar ve biz de tarihin akışı içinde müşriklerin tutumunu açıkça görebiliriz:

Önce Arap Yarımadası'nı ele alalım. Her halde Peygamberimiz'in hayatında yeralan ve bilgisi bize ulaşmış olaylar bu konuda yeterli belge oluştururlar. Sırf bu Tefsir eserimizin bu cüzünde yeralan tarihi açıklamalar müşriklerinin bu dine karşı nasıl bir tutum takındıklarını, bu çağrının Mekke'de ortaya çıktığı ilk günden bu âyetlerin damgalarını bastıkları döneme kadar müşrik araplar ile İslâm arasında ne gibi maceralar yaşandığını açıkça ortaya koyar kanısındayız.

Gerçi İslâm ile yahudiler ve hıristiyanlar arasındaki savaşın süresi, İslâm ile müşrikler arasındaki savaşın süresinden daha uzundur. Fakat bu gerçek, müşriklerin müslümanlar karşısında takına geldikleri tutumun, her zaman için, sûrenin bu kesitinde yeralan aşağıdaki âyetlerin anlattıkları gibi olduğu realitesi ile çelişmez:

"Allah'ın ve Peygamberin müşriklere karşı nasıl taahhüdü olabilsin ki, eğer onlar size karşı üstün gelseler ne and ve ne de yükümlülük gözetirler. Dilleri ile sizi hoşnut etmeye çalışırlar, ama kalpleri sözleri ile çelişiktir. Onların çoğunun karakteri bozuktur.

Allah'ın âyetlerini birkaç paraya sattılar ve insanları O'nun yolundan alı koydular. Onların yaptıkları ne kadar kötüdür!

Onlar bir mümine karşı ne and ve ne de yükümlülük gözetirler. Onlar saldırganların ta kendileridirler."

Gerek müşriklerin, gerek yahudiler ile hıristiyanların ve gerekse ehl-i kitab'ın müslümanlara karşı takındıkları tutum hep bu olmuştur. Yahudiler ile hıristiyanların tutumundan bu sûrenin ikinci kesitinde yeri geldiğinde sözedeceğiz. Müşriklere gelince onların insanlık tarihi boyunca müslümanlara karşı takındıkları tutum, bu âyetlerin anlattıkları her zaman çakışa gelmiştir.

Bilindiği gibi İslâm'ın mesaj akışı Peygamberimiz ile başlamaz, Peygamberimiz'in misyonu bu mesaj akışının bitiş noktasını oluşturur. Tarih boyunca müşriklerin her Peygamber'e ve her ilâhi misyona karşı takınmış oldukları tutum, genel anlamda müşrikliğin yüce Allah'ın dini karşısındaki tutumunu yansıtır. Meseleye böylesine geniş bir perspektiften bakınca aradaki savaşın boyutları genişlik kazanır, takınılan tutum bütün çıplaklığı ile ortaya çıkar ve bu ölümsüz âyetlerin bize anlattıkları, istisnasız bütün insanlık tarihini kapsayan bir genel geçerlilik kazanır.

Müşrikler Hz. Nuh'a, Hz. Hud'a, Hz. Salih'e, Hz. İbrahim'e, Hz. Şuayb'e, Hz. Musa'ya, Hz. İsa'ya -selâm üzerlerine olsun- ve bu peygamberlerin dönemlerindeki müminlere neler yaptılar? Sonra yine müşrikler Peygamberimiz'e -salât ve selâm üzerine olsun- ve dönemindeki müminlere neler yaptılar. Yaptıkları şu: Ne zaman üstünlük kazandılar ise, ne zaman bu peygamberleri ve çevrelerindeki müminleri egemenlikleri altına alabildilerse "onlara karşı ne bir and ve ne de bir vicdani yükümlülük gözetmemişlerdir."

Müşrikler, Moğollar eli ile gerçekleşen "ikinci dönem" şirk saldırısı, müşriklik saldırganlığının ikinci dalgası sırasında müslümanlara neler yaptılar? Sonra yine müşrikler ve Allah tanımazlar (ateist komünistler) günümüzde, bin dört yüz yıl sonra, dünyanın her tarafında müslümanlara neler yapıyorlar. Ne yapacaklar? Yukarıda okuduğumuz ölümsüz ve gerçekçi âyetlerin belirttikleri gibi müslümanlara karşı hiç bir and ve hiç bir vicdani yükümlülük gözetmiyorlar.

Putperest Moğollar, müslümanları yenilgiye uğratarak Bağdat'a girdiklerinde son derece kanlı facialar yaşandı. Bu faciaların belgeleri tarihin kara sayfaları tarafından tescil edildi. Biz burada İbn-i Kesir tarafından kaleme alınan "el-Bidaye vennihaye" adlı eserde yeralan hicri altıyüz ellialtı yılının olaylarına ilişkin belgelerin kısa bir özetini sunmakla yetiniyoruz. (İbn Kesir, "el-Bidaye vennihaye" c.13)

"Moğollar Bağdat'a girdiler. Ele geçirebildikleri bütün erkekleri, kadınları, çocukları, yaşlıları, gençleri öldürdüler. Şehir halkının bir çoğu kuyulara, ağıllara, mezbeleliklere sığındılar. Günlerce bu şekilde saklandılar, meydana çıkmadılar. Halkın bir kısmı hanlarda toplanıp kapıları üzerlerine kitlemişti. Fakat Moğollar bu kapıları ya kırarak ya da yakarak o hanlara girdiler. İçerdeki halk onlardan kaçıp damlara çıkıyor, fakat onlar bu zavallıların üzerine dam silindirlerini yuvarlayarak öldürüyorlardı. Öyle ki sokaklarda dereler gibi kan akıyordu. -İnna lillâhi ve inna ileyhi raciun- Mescidlerde, camilerde ve kervansaraylarda da aynı facialar yaşanıyordu.

Moğolların elinden sadece yahudiler ile hıristiyanlardan oluşan gayri müslim azınlıklar ile bu azınlıklara ve bir de rafizi (alevi) vezir İbn-i Alkamî'nin evine sığınanlar canlarını kurtarabilmişlerdi. (Çünkü şehrin gayri müslim azınlıklarını oluşturan yahudiler ile hıristiyanlar İslâm'ın ve müslüman!arın varlığına son verebilmek sevdası ile Moğollar ile işbirliği yapmış, halifelik merkezini istilâ etmeleri konusunda onlarla gizli yazışmalar yapmışlardı. Ayrıca onlara şehrin savunma bakımından zayıf olan noktaları hakkında bilgi sızdırmışlar. Bunların yanısıra bu dramatik facianın gerçekleşmesine fiilen katılmışlar ve putperest Moğollar'ı sevinç gösterilen ile karşılamışlardı. Amaçları onların eli ile müslümanların, yani kendilerine zimmilik (güvenli vatandaşlık) statüsü tanımış olan, başka yerlerden kaçıp gelerek korumalarına sığındıkları müslümanların varlıklarına son vermekti!) Ayrıca bazı tüccarlar da bol rüşvetler karşılığında "emanname (güvenlik belgesi)" alabilmiş, böylece canlarını ve mallarını kurtarabilmişlerdi. Bu saldırı öncesine kadar en şenlikli şehir olan Bağdat saldırı sonrasında neredeyse tamamen yıkıntıya dönüştü. Nüfusu son derece azalmıştı. Şehirde kalabilen bir avuç insan da korkunun, açlığın, perişanlığın ve kıtlığın pençesinde kıvranıyordu.

Bu olayda Bağdat'da ne kadar müslüman öldürüldüğü hakkında halk arasında çeşitli rakamlar ileri sürüldü. Kimi sekizyüzbin kişinin, kimi birmilyon kişinin öldürüldüğünü söylerken kimi de bu facianın kurbanlarının sayısının ikimilyona ulaştığını öne sürüyordu. -İnna lillâhî veinna ileyhi raciun, lâhevle velâkuvvete illâ billâhil aliyyil azim!-

Moğollar, Bağdat'a Muharrem ayının sonlarında girmişlerdi. Kırk gün boyunca kılıçlar şehrin halkını biçmeye devam etti. Halife Mutasim billah, Sefer ayının dördüncü gününe rastlayan bir çarşamba günü öldürüldü. Mezarı belirsizdir. Öldürüldüğü gün kırkaltı yaşını dört ay aşmıştı. Halifeliği onbeş yıl, sekiz ay ve birkaç gün sürmüştü. Yirmibeş yaşındaki büyük oğlu Ebu Abbas Ahmed kendisi ile birlikte öldürülmüştü. Bir süre sonra yirmiüç yaşındaki ortanca oğlu Ebu Fadl Abdurrahman da öldürülmüş, en küçük oğlu Mubarek ise esir alınmıştı. Ayrıca Fatıma, Hatice ve Meryem adlarındaki üç kız kardeşi de esir alınmıştı.

Bunlar dışında sözünü ettiğimiz vezir Alkamî'nin düşmanı olan "Dar-ul hilâfet (Halifelik sarayı)" öğretim üyesi Muhyiddin Yusuf b. Şeyh Ebu Ferec b. Cevzi, oğulları Abdullah, Abdurrahman ve Abdülkerim ile birlikte öldürüldüler. Devletin ileri gelen yetkilileri de teker teker öldürüldüler. Bunların arasında saray ikinci katibi Mucahidüddin Aybek, Şahabuddin Süleyman Şah ile sarayın ileri gelenlerinden ve şehrin başta gelen yöneticilerinden oluşmuş bir grup vardı. Abbasoğullarından göze kestirilen bir kişi halifelik sarayından salınan bir haberle çağrılıyor, sonra adam çocukları ve eşleri ile birlikte evinden alınarak "Hilâl" mezarlığına götürülüyor ve burada her kesin gözleri önünde koyun boğazlar gibi boğazlanıyor, bu arada Moğolların hoşuna giden kızları ve cariyeleri esir alıyordu. Bu arada şeyhler şeyhi ve Halife'nin edep dersi hocası Sadruddin Ali b. Neyyar da öldürüldü. Onun yanısıra birçok katipler, imamlar ve hafızlar da öldürüldü. Bunun sonucunda Bağdat'da çok sayıda mescid kapandı, vakit ve cuma namazları aylarca kılınamadı.

Kırk günün sonunda bu mukadder facia noktalandığında Bağdat, "tavanı temelleri üzerine çökmüş" bir yapının enkazını andırıyordu. Şehirde bir avuç kılıç artığı dışında insan kalmamıştı. Sokaklara yığılan cesetler, kuleler oluşturuyordu. Yağan yağmurlar bu cesetleri tanınmaz hale getirmişti. Şehri çürük leş kokusu sarmıştı, hava dayanılmaz derecede ağırlaşmıştı. Bu yüzden şiddetli bir veba salgını başgösterdi. Öyle ki, bu veba hava yolu ile dağılarak Şam dolaylarındaki bazı yörelere kadar yayılmıştı. Havanın ağırlaşması ve rüzgârın bozulması sebebi ile birçok insan öldü. Pahalılık, kıtlık, veba, kırım, kılıç-mızrak darbeleri ve taun hep birlikte halkın başına çöreklenmişti. -İnna lillahi ve inna ileyhi raciun!-

Bağdat'ta "eman (güvenlik)" ilân edildiğinde facianın başından beri dehlizlerde, mezbeleliklerde, mezarlarda saklanmış olan insanlar dışarı çıktılar. Tıpkı mezarları deşilmiş de dışarıya çıkarılmış ölüler gibi idiler. Biribirlerinin yüzlerini unutmuşlardı. Baba evlâdını, kardeş kardeşini tanıyamıyordu. Bu zavallıları da veba yakalayıverdi ve bu yüzden son nefeslerini vererek daha önce canlarını vermiş olan hemşehrilerine katıldılar..."

Okuduğumuz bu tüyler ürpertici satırlar, müslümanlara karşı üstünlük kuran müşriklerin "hiç bir and, hiç bir vicdanî sorumluluk gözetmediklerini" gösteren bir tarihî belgesel tablosudur. Acaba bu tablo, sırf o dönemin moğollarına özgü ve tarihin karanlıklara gömülmüş, uzak geçmişinde kalan istisnaî, kuraldışı bir tablo mudur?

Hayır, asla! Yakın tarihin dramatik manzaraları, hiç de bu tarihî tablodan farklı değildir. Pakistan'ın Hindistan'dan ayrılışı sırasında putperest "hindu''ların müslümanlara karşı işlemiş oldukları cinayetler, vaktiyle moğolların Bağdat müslümanlarına reva gördükleri cinayetlerden hiç de daha az iğrenç, daha az tüyler ürpertici değildir.

O sırada bir takım müslümanlar, hindulardan gelen vahşi ve barbarca saldırılar karşısında can korkusuna düşerek Hindistan'dan Pakistan'a göçetmek zorunda kalmışlardı. Fakat yola çıktıkları zaman sayıları sekiz milyonu bulan bu zavallılardan Pakistan sınırına ulaşabilenler sadece üç milyon kişi olabilmişti. Diğer beşmilyon müslüman yolda telef olmuş, toplu-kırıma uğratılmıştı. Bu korkunç trajedi şöyle gerçekleşti. Hind devleti tarafından kimlikleri iyi bilinen ve baza ileri gelen hükümet adamları tarafından yönlendirilen, hindulardan oluşmuş bir takım çeteler, bir takım putperest ölüm mangaları sözünü ettiğimiz göçmenlerin yolunu keserek onları yol boyunca ekin biçer gibi biçiverdi, arkasından moğolların Bağdat müslümanlarına karşı takındıkları vahşeti hiç de aratmayacak bir canavarlıkla ölü vücutları kesip doğradıktan sonra kuşlara ve vahşi hayvanlara yem olarak bıraktılar!

Bunun dışında bir başka plânlı trajedi de bir trenin yolcularına uygulanmıştı. Bu trenin yolcuları Hindistan'ın çeşitli eyâletlerinden ayrılarak Pakistan'a gitmek üzere yola çıkan müslüman devlet memurları idi. İki devlet arasında varılan bir antlaşmaya göre isteyen müslüman devlet memurları Pakistan'a gidebileceklerdi. İşte bu antlaşmadan yararlanarak Hindistan devletinin çeşitli kademelerinde görev yapan ve artık Pakistan'da çalışmak isteyen memurların sayısı elli bin idi. Tren Hindistan-Pakistan sınırında, Hayber geçidindeki bir tünele işte bu elli bin memurla girmiş, fakat tünelin öbür ucundan sadece doğranıp öteye-beriye saçılmış cesetleri ile çıkabilmişti! Devletin üst makamları tarafından eğitilip yönlendirilmiş putperest hindu çeteleri treni tünelden geçerken durdurmuşlar ve içindeki elli bin müslüman devlet memurunu doğrayıp leş ve kan yığınlarına dönüştürmeden yoluna devam etmesine izin vermemişlerdi! Yüce Allah "Allah'ın ve Peygamber'inin müşriklere karşı nasıl taahhüdü olabilsin ki, eğer onlar size karşı üstün gelseler ne and ve ne de yükümlül ük gözetirler" buyururken ne kadar doğru söylüyor! Bu toplu-kırımlar değişik biçimde sürekli tekrarlanıyor.

Peki moğolların Komünist Çin'de ve Komünist Rusya'daki izdaşları (halifeleri) ülkelerinde yaşayan müslümanlara karşı ne yaptılar? Ne yapacaklar? İktidara geldiklerinden beri geçen çeyrek yüzyıl içinde yirmialtı milyon müslümanı yokettiler. Görüldüğü gibi her yıla yaklaşık olarak bir milyon müslüman düşüyor. Üstelik toplu-kırım uygulamaları hâlâ devam ediyor. Tüyler ürpertici cehennemî işkenceler de işin cabası!

Nitekim içinde bulunduğumuz yıl, Çin-Türkistan'ında, Komünist Çin'in bu müslüman eyaletinde moğolların tarihteki cinayetlerini bile gölgede bırakan şöyle facia meydana geldi. Müslüman bir lider yakalanıp getirildi, kendisi için cadde ortasında kazılan bir kuyuya kondu. Arkasından yörenin müslümanları çeşitli işkence ve baskılar altında büyük abdest pisliklerini kaplara doldurup oraya getirmeye zorladılar. (Devlet bu insan pisliklerini, halka verdiği yiyecekler karşılığında gübre olarak kullanmak üzere topluyordu). Sonra da toplanan bu pislikler kuyunun dibindeki müslüman liderin üzerine boşaltılıyordu. Bu işkence üç gün devam etti. Zavallı adam pislik birikintisi içinde can çekişe çekişe son nefesini vermek zorunda bırakıldı!

Yugoslavya'daki komünist rejim de müslümanlara karşı benzer cinayetler işlediler. Bu cinayetlerin bilânçosu olarak komünist rejimin orada iktidara geliş tarihi olan ikinci dünya savaşının bitiminden günümüze kadar bir milyon müslüman yokedildi. Bu yoketmeler ve vahşi işkenceler orada hâlâ devam ediyor. Bunların bazı iğrenç örnekleri şöyle: Erkek ve kadın müslümanlar canlı pastırma sucuk üreten kıyma makinalarına atılıyor ve makinanın öbür tarafından et ve kan hamuru olarak çıkıyorlar!

Yugoslavya'da olup biten bu cinayetlerin benzerleri bütün komünist ve putperest ülkelerde de aynen cereyan ediyor. Şimdi, yani şu yaşadığımız yıllarda bütün bu trajik vahşetler yüce Allah'ın yukarda okuduğumuz "Allah'ın ve Peygamber'in müşriklere karşı nasıl taahhüdü olabilsin ki, eğer onlar size karşı üstün gelseler ne and ne de yükümlülük gözetirler" ve "Onlar bir mümine karşı ne and ve ne de yükümlülük gözetirler. Onlar saldırganların ta kendileridirler" âyetlerinin pratik doğrulayıcıları olarak ortaya çıkıyor.

Bu tutum sadece Arap Yarımadası'nda görülen gelip-geçici bir uygulama olmadığı gibi sadece Bağdat istilâsı sırasında görülen, moğollara özgü bir uygulama değildir. Tersine bu sürekli, normal ve kaçınılmaz bir tutumdur. Nerede tek Allah'a kul olma ilkesine inanan müminler ile Allah'tan başkasının ilâhlığına inanan müşrikler ya da Allah tanımazlar (ateistler) varsa -her zaman ve her yerde- karşımıza çıkar.

Bundan dolayı yukarda okuduğumuz âyetler her ne kadar Arap Yarımadası'nda yaşanmış pratik bir realiteyi karşılamak için indilerse de, her ne kadar Yarımada müşrikleri ile ilişkileri düzenleyen aktüel hükümler getirdiler ise de içerikleri ile zaman ve mekân bakımından daha geniş boyutları kucaklarlar. Çünkü bu âyetler, sürekli olarak her zaman ve her yerde karşımıza çıkan benzer durumları karşılamaktadırlar. Mesele, bu hükümlerin Arap Yarımadası'nda uygulandıkları durumların benzerleri ortaya çıktığında bu hükümleri uygulayacak yaptırım gücünün olup olmaması ile ilgilidir, yoksa hükmün özü ya da değişen çağlara rağmen hep değişmez kalan karşıt tutumun mahiyeti ile ilgili değildir.


Kuran-i Kerim Tefsiri

O

Tevbe

O

YEMİNLERİNİ BOZANLARLA VE MÜŞRİKLERLE SAVAŞIN

13- Yeminlerini bozan ve Peygamber'i Mekke'den çıkarmaya yeltenen kimseler ile, üstelik size karşı savaşı başlatan taraf oldukları halde, savaşmayacak mısınız? Yoksa onlardan korkuyor musunuz? Oysa eğer mümin iseniz asıl Allah'dan korkmalısınız.

14- Onlarla savaşınız ki, Allah sizin elinizle onları azaba çarptırsın, kendilerini perişan etsin, sizi onlara karşı üstün getirsin de müminlerin kalb yaralarını iyileştirsin, su serpsin.

15- Kalblerindeki kini gidersin. Allah dilediği kimselerin tevbesini kabul eder. Allah üstün iradelidir ve ne yaparsa yerindedir.

16- Yoksa Allah içinizdeki cihad edenleri ve Allah'dan, Peygamber'den, müminlerden başka hiç kimseyi sırdaş edinmeyenleri belirlemeden sizi kendi halinize bırakacak mı sandınız? Allah yaptığınız her işten haberdardır.

Bir önceki bölümde yüce Allah'ın ve Peygamberimiz'in müşriklere karşı taahhüd altında olabilecekleri düşüncesinin ilke olarak tuhaflığı belirtildi; Yarımada'da yaşayan müşrikler ya müslüman olma ya da savaşla muhatap olma seçenekleri ile karşı karşıya getirildi. Yalnız sığınma isteğinde bulunacak müşrikler bu hükmün dışında tutuldu, onlara Allah'ın sözünü, yani Kur'ân'ı işitebilmeleri amacı ile sığınma imkânının sağlanması ve arkasından İslâm yurdu dışındaki güvenlikli bir yere kadar koruma altında uğurlanmaları emredildi; arkasından sözkonusu tuhaf bulmanın gerekçesi açıklanarak bunun müminlere karşı 'üstünlük kuran müşriklerin hiç bir and, hiç bir antlaşma gözetmeyen kalleşliklerinden kaynaklandığı vurgulandı.

Şimdi ise bu bölümde müslümanların vicdanlarında, daha önce belirtmeye çalıştığımız çeşitli düzeylerde yereden bu kesin adımı atmaya ilişkin tereddütler, korkular gündeme getiriliyor; topyekün savaş yoluna başvurmaksızın geride kalan müşriklerin müslüman olmalarını dileyen arzular ve bahaneler işleniyor; müslümanların canlara ve çıkarlara yönelik endişeler altında daha kolay yöntemlere başvurmaya dönük eğilimleri irdeleniyor.

Okuduğumuz âyetler bu duyguları, bu endişeleri ve bu bahaneleri, müslümanların acı hatıralarını tazeleyerek, bu acı hatıralar aracılığı ile kalplerini coşturarak karşılamaya çalışıyor. Bunun için eski-yeni bazı acı olayların anıları belleklerde canlandırılıyor. Bu olayların başlıcaları şunlardır: Müşrikler, müslümanlar ile yaptıkları birçok antlaşmaları bozmuşlar, içtikleri birçok antlara yan çizmişlerdi. Yine müşrikler "Hicret" olayından önce Peygamberimiz'i Mekke dışına çıkarmaya kalkışmışlardır. Medine'de ilk saldırıyı onlar başlatmışlardır. Müşrikler ile karşılaşmaktan korkmuş olabilecekleri ihtimali gündeme getirilerek eğer müminseler öncelikle yüce Allah'tan korkması gerektiği belirtilmekte, böylece utanma ve gurur duyguları kamçılanıyor.

Sonra müşrikler ile savaşmaya şu gerekçelere dayanılarak özendiriliyorlar: Belki de yüce Allah, müşrikleri onların eli ile azaba çarptıracaktır. Bu durumda müminler, yüce Allah'ın müminlerin ve kendisinin düşmanlarını azaba çarptırması sırasında ilâhî gücün perdesi oluyorlar. Yüce Allah, bu perdenin arkasından ortak düşmanlarını perişan ediyor, kahrediyor, bu yolla onlar tarafından işkenceye uğratılan müslümanların yüreklerine su serpiyor."

Sonra da bazı müslümanların içlerinden geçen bahanelere değiniliyor. Bu bahaneler, sapık inançlarına bağlılığı sürdüren müşriklerin vuruşmasız ve savaşsız olarak müslüman olmalarına dair beslenen ümitler ile ilgilidir. Bu bahanelere şöyle karşı konuyor: Bu adamların müslüman olmaları, İslâm cephesinin zafer kazanması ve müşriklerin yenik düşmesi durumunda, daha güçlü bir ihtimal haline gelir. O gün yüce Allah'ın tevbe etmeyi alınlarına yazdığı bazı müşrikler zafer kazanmış, üstünlüğünü kabul ettirmiş ve düşmanlarına diz çöktürmüş bir İslâm'a girebilir. Gerçekçi beklenti budur.

Âyetlerin sonunda müslümanların dikkatleri yüce Allah'ın şu köklü kanuna çekiliyor: Yüce Allah, mümin toplumları bu tür yükümlülükler ile sınavdan geçirir, böyle bağlı oldukları inanç sisteminin gerçekliğini meydana çıkarır. Ayrıca yüce Allah'ın kanunu ne değişir ve ne de doğrultusundan sapar.

Şimdi de bu âyetleri ayrıntılı biçimde incelemeye geçiyoruz:

"Yeminlerini bozan ve Peygamber'i Mekke'den çıkarmaya yeltenen kimseler ile, üstelik size karşı savaşı başlatan taraf oldukları halde, savaşmayacakmısınız? Yoksa onlardan korkuyor musunuz? Oysa eğer mümin iseniz asıl Allah'dan korkmalısınız."

Müşrikler ile müslümanların ortak tarihleri, baştan sona kadar müşriklerin yeminlerini bozma ve antlaşmalarına yançizme örnekleri ile doludur. Bunun en yakın tarihli örneği Peygamberimiz ile Hudeybiye'de imzalamış oldukları antlaşmayı bozmalarıdır. Peygamberimiz bu antlaşmanın müzakereleri sırasında kimi seçkin sahabileri tarafından taviz olarak sayılan bazı şartları yüce Allah'ın direktifi ve ilhamı ile kabul etmişti. Kendisi bu antlaşmaya en titiz bir biçimde bağlı kalmasına rağmen müşrikler imzalarına bağlı kalmadılar, sadece iki yıl sonra ellerine geçen ilk fırsatta antlaşmayı çiğnediler.

Ayrıca vaktiyle Peygamberimiz'i Mekke'den sürgün etmeye kalkışanlar da onlardı. Hicretten önce aralarında verdikleri son karara göre Peygamberimiz'i öldüreceklerdi. Bütün bu olaylar "Beyt-ül Haram"da oluyordu. Müşriklerin adam öldürenlere bile can ve mal dokunulmazlığı tanıdıkları Beyt-ül Haram'da yani. Öyle ki, bu müşriklerden biri burada kardeşinin ya da babasının katili ile karşılaşıyor ve kötü niyetle el süremiyordu. Ama sıra Peygamberimiz'e, yani hidayet, iman ve tek Allah'a kul olmayı benimseme çağrısının seslendiricisine gelince O'na karşı bu dokunulmazlığı gözetmeye yanaşmıyorlardı. Önce O'nu Mekke'den sürmeye kalkıştılar. Sonra hayatına kasdeden bir komplo kurdular, O'nu Beyt-ül Haram sınırları içinde öldürmeyi gizlice kararlaştırdılar. Bu kararı verirken, aralarındaki sabırsız intikamcılar için geçerli saydıkları vicdanî sorumlulukların ve kınamaların hiç birini umursamadılar.

Tıpkı bunlar gibi Medine döneminde müslümanlarla vuruşmayı, savaşmayı ilk düşünen taraf da onlar olmuştu. Karşılamaya çıktıkları bir ticaret kervanının kurtuluşundan sonra Ebu Cehil'in komutası altında ısrarla müslümanlar ile savaşmaya girişenler onlardı. Bunların yanısıra Uhud'da ve Hendek'te müslümanlara yönelik savaşların başlatıcıları olmuşlardı. Sonra Huneyn'de biraraya gelerek müslümanlara saldırmışlardı.

Bütün bunlar ya taze olaylar ya da canlı hatıralardı. Gerek bu olaylar ve gerekse bu hatıralar yüce Allah'ın "Onlar yapabilseler sizi dininizden döndürünceye kadar sizinle savaşırlar" âyetinde bize anlattığı koyu ısrarı kanıtladıkları gibi aynı zamanda yüce Allah dışında başka ilâhlara tapan kamp ile sırf yüce Allah'a kulluk sunan kamp arasındaki ilişkinin nasıl bir ilişki olabileceğine de ışık tutar.

Okuduğumuz âyetler bu uzun hatıralar, olaylar ve tutumlar şeridini gözler önüne sererek müslümanların kalplerine derin mesajlı dokunuşların çarpıcı titreşimlerini salarken onlara ansızın şöyle sesleniyor:

"Yoksa onlardan korkuyor musunuz?"

Çünkü bu durumda müminlerin, müşrikler ile savaşmaktan geri durmalarının tek sebebi korku, yılgınlık ve çekingenlik duygusu olabilir.

Sorunun hemen arkasından, bu sorudan bile duyguları daha kamçılayıcı, kalpleri daha coşturucu mesajı olan bir uyarı geliyor. Okuyalım:

"Oysa eğer mümin iseniz, asıl Allah'dan korkmalısınız."

Mümin hiç bir "kul"dan korkmaz. Çünkü o, sadece yüce Allah'dan korkar. Eğer o müslümanlar müşriklerden korkuyorlarsa bilmelidirler ki, asıl yüce Allah'dan korkmalıdırlar; O, onlar için en öncelikli korku merciidir. Müminlerin kalplerinde O'ndan başka hiç kimsenin yeri olmamalıdır. Müminlerin duyguları bu hatıralarla, olaylarla ve realitelerle harekete geçiriliyor. Onlar müşriklerin, Peygamberlerini hedef alan suikast komplolarını hatırlıyorlar. Onların her ellerine fırsat geçtiğinde, her açık gedik yakalayışlarında müminler ile yapılmış antlaşmaları çiğnemeleri ve kalleşlik yapmaları gözlerinin önünden geçiyor. Her zaman şımarıkça ve pervasızca savaşı ve saldırıyı başlatan taraf olduklarını belleklerinde canlandırıyorlar. Bu duyarlı psikolojik ortamda öfkeleri kabarıyor. işte bu yoğun öfke ortamında yüce Allah, onları savaşmaya teşvik ediyor:

"Onlarla savayız ki, Allah sizin elinizle onları azaba çarptırsın, kendilerini perişan etsin, sizi onlara karşı üstün getirsin de müminlerin kalp yaralarını iyileştirsin, yüreklerine su serpsin."

Onlarla savaşınız ki, yüce Allah'ın onları hedef alan gücünün perdesi ve dileğinin aracı olasınız. Yüce Allah, onları sizin elinizle azaba çarptırsın, güçlü olduklarının sarhoşluğunu yaşarlarken kendilerine bozgunun perişanlığını tattırsın. Onlara karşı size zafer kazandırarak işkencelerinin ve sürgünlerinin acılarını tatmış olan nice müminlerin yürek yaralarını iyileştirsin. Gerçeğin kesin zaferi, eğrinin bozgunu ve eğrilik yanlılarının perişanlığı sayesinde vaktiyle acı çeken müslümanların bastırılmış kinlerini dindirsin.

Sırf bu kadar da değil. Müminlerin, müşriklere yönelik savaşlarından beklenen bir başka hayır, bu yolla elde edilecek bir başka ödül daha vardır. Okuyoruz:

"Allah dilediği kimselerin tevbelerini kabul e der."

Müslümanların zafer kazanmaları bazı müşrikleri imana getirebilir, gözlerini hidayete açar. Çünkü onlar müslümanların zafere erdiklerini görünce insan gücü dışındaki bir gücün desteğini gördüklerini anlarlar, içine düştükleri durumda imanın somut izlerini görürler -ki, işin aslı gerçekten böyledir- O zaman mücahid müslümanlar yaptıkları cihadın ödülüne kavuşurlar, kendi elleri ile sapıkların doğruyola ermesinin sevabına ererler, İslâm'da bu doğruyolu bulmuş tövbekârlar sayesinde gücün taze güç katmış olur. Devam ediyoruz:

"Allah üstün iradelidir ve ne yaparsa yerindedir."

Görünürdeki sebeplerin arkasında saklı duran sonuçları bilir; davranışların ve hareketlerin sonuçları önceden planlar.

İslâm'ın gücünün ortaya çıkması ve pekişmesi, güçsüz ya da gücünü ve nüfuzunu kanıtlamamış bir İslâm'dan uzak duran birçok kalbe heves aşılar. Müslüman toplum, ilk darbeyi vuracak güçte, caydırıcı ve yüksek prestijli olabildiği takdirde İslâm çağrısı, önündeki yolu yarı yarıya kısaltmış olur.

Üstelik müslüman toplumu, benzersiz Kur'ân yöntemi ile eğitip yetiştiren yüce Allah, Mekke'de ezilmiş ve kuşatma altında, çileli bir hayat yaşayan bir avuç müslümanlara sadece bir tek şey vaadetti. Cenneti. Yine onlara bir tek şey emretmişti. Sabretmeyi. Müslümanlar sabırlı davranarak sadece cenneti isteyince, bunun ötesinde düşmanlarını yenme isteğini seslendirmeye kalkışmayınca yüce Allah kendilerine zafer nasip etti. Arkasından onları zafer kazanmaya özendirmeye başladı, zaferle yürek acılarının ateşine su serpti. Çünkü artık düşmanı yenmek ve zafer kazanmak müslümanların kendi için değil, yüce Allah'ın dini ve mesajı içindi; müslümanlar sadece O'nun gücüne perde oluşturuyorlardı.

Sonra müslümanların müşriklere topyekün savaş ilân edecekleri, müşrikler ile yaptıkları tüm antlaşmaları sona erdirecekleri, tek saf halinde müşriklerin karşısına dikilecekleri bir aşamaya gelindi. Bu aşamaya gelinmesi ve bu aşamanın gerektirdiği tavrın takınılması kaçınılmazdı. Çünkü bu yolla niyetlerin ve gizli duyguların açığa çıkarılması gerekiyordu. Bu inanç sistemine samimi olarak sarılmayanların arkasında gizlendikleri perde ortadan kaldırılmalıydı. Müşrikler ticarî amaçlı ilişkiler kuranların, onlarla akrabalık ve şahsî çıkar esasına dayalı dostluk sürdürenlerin ileri sürdükleri mazeretler bertaraf edilmeliydi. Bu perdelerin ve bu mazeretlerin aradan kaldırılması, genel bir ilişki kesme kararının açıklanması kaçınılmazdı. Böylece kalplerinde gizli niyetler barındıranlar; yüce Allah'ın, Peygamber'in ve müminlerin dışında sırdaş edinenler; farklı kamplar arasındaki netleşmemiş, belirsiz ilişkilerin bulanıklığından yararlanarak müşrikler ile şahsi çıkara dayalı samimiyetler kuranlar açığa çıkmalı idi. Nitekim yüce Allah şöyle buyuruyor:

"Yoksa Allah, içinizdeki cihad edenleri ve Allah'dan, Peygamber'den, müminlerden başka hiç kimseyi sırdaş edinmeyenleri belirlemeden sizi kendi halinize bırakacak mı sandınız? Allah yaptığınız her işten haberdardır."

İslâm toplumunda -her toplumda olduğu gibi- dalavereciliği beceren, kale surlarından içeri sızabilen, ileri sürülebilecek özürleri ustalıklar kullanan, toplumun gerisinde dolap çeviren kamu yararına da olsa çıkar sağlamak amacı ile düşmanları ile ilişki kuran, bunu yaparken ilişkilerin kayganlığını, kamplar arasındaki sınır duvarlarında gedikleri bulunmasını fırsat bilen bir grup vardı. Sınır çizgisi netleşip ilân edilince bu grubun yolu kesildi, kullandıkları giriş kanalları ve sızma yolları gözler önüne serildi.

Hiç kuşkusuz perdelerin yırtılması, gizli-kapaklı ilişkilerin açığa çıkması, sızma yollarının bilinmesi, bunun sonucunda samimi mücadelecilerin seçilmesi, kaypak dalaverecilerin belirlenmesi bu toplumun ve bu inanç sisteminin yararınadır. O zaman herkes bu iki grubu gerçek mahiyetleri ile tanıma fırsatını bulur. Gerçi yüce Allah, onları önceden bilir. Tekrar okuyalım:

"Allah, yaptığınız her işten haberdardır."

Fakat yüce Allah, insanları özlerini yansıtan davranışları ve tutumları ile hesaba çeker Böylece yüce Allah'ın sınavdan geçirmeye ilişkin kanunu da işlemiş olur. Bu yolla gizli niyetler açığa çıkar, saflar belirginleşir-netleşir ve kalpler arınır. Yalnız bu yolla gerçekleşen sınav, sıkıntılar, yükümlülükler, çileler ve belâlar aracılığı ile geçirilen sınavlar düzeyinde eğitici olmaz.


Kuran-i Kerim Tefsiri

O

Tevbe

O

ALLAH'IN MESCİDLERİ VE HİCRET EDENLER

17- Müşriklere, kâfir olduklarına bizzat kendileri tanıklık ettikleri halde Allah'ın mescidlerini onarıp şenlendirmek düşmez. Onların bütün yaptıkları boşunadır. Onlar ebedi olarak cehennemde kalacaklardır.

18- Allah'ın mescidlerini ancak Allah'a ve ahiret gününe inananlar, namazı kılanlar, zekâtı verenler, Allah'dan başka hiç kimseden korkmayanlar onarıp şenlendirebilir. Bu kimselerin doğru yolu bulanlardan olmaları umulur.

19- Hacılara su sağlamayı ve Kâbe'yi onarıp şenlendirmeyi, ahiret gününe inanmakla ve Allah yolunda cihad etmekle bir mi tutuyorsunuz? Bunlar Allah katında bir değildirler. Allah zalimler güruhunu doğru yola iletmez.

20- İman edip Medine'ye hicret edenlerin ve malları, canları ile Allah yolunda cihad edenlerin Allah katındaki dereceleri en üstündür. İşte kurtuluşa erenler onlardır.

21- Rabb'leri onları kendi öz bağışı olan bir rahmetle, hoşnutluk ve bitmez-tükenmez nimetlerle dolu cennetler ile müjdeler.

22- Onlar orada ebedi olarak kalacaklardır. Hiç şüphesiz büyük ödül Allah katındadır.

Bu ilişki kesme kararı ilân edildikten sonra müşrikler ile savaşmaya yanaşmayanların ileri sürebilecekleri bir gerekçe, bir mazeret kalmadı. Ayrıca müşriklerin Beytullah'ı ziyaret etmekten ve oranın bakımını ve onarımını üstlenmekten uzak tutuldukları da kesinlik kazandı. Müşrikler cahiliye döneminde Beytullah'ı hem ziyaret edebiliyor, hem de bu kutsal yapının bakımını ve onarımını yürütüyorlardı. Okuduğumuz âyetlerde yüce Allah'ın evlerinin bakımında, yapımında, onarımında ve gözetiminde müşriklerin hakları ve katkıları olabileceği tuhaf görülerek reddediliyor. Bu sadece yüce Allah'a inananların, O'nun buyurduğu farz görevleri yerine getirenlerin hakkıdır. Cahiliye döneminde müşriklerin, Kâbe'yi onarmış, buranın bakımını üstlenmiş olmaları ve ziyaretçilerinin su ihtiyaçlarını karşılamış olmaları bu kuralı değiştiremez. Okuduğumuz âyetler İslâm'ın bu kuralını henüz iyice kavrayamamış kimi müslümanların vicdanlarını rahatsız eden bazı saplantılarına karşılık vermektedir.

Şimdi de okuduğumuz âyetleri tek tek ele alalım:

"Müşriklere, kâfir olduklarına bizzat kendileri tanıklık ettikleri halde, Allah'ın mescidlerini onarıp şenlendirmek düşmez."

Bu, aslında temelinden tuhaf bir iştir ve hiç bir haklı gerekçesi yoktur. Çünkü nesnelerin doğasına (eşyanın tabiatına) aykırıdır. Sebebine gelince Allah'ın evleri sırf yüce Allah'a özgüdürler, buralarda sadece O'nun adı anılabilir, O'nunla birlikte başkasının adı anılamaz bu evlerde. Buna göre Allah'ın birliği (tevhid) inancı ile kalplerini onarıp şenlendirmeyenler, Allah'a ortak koşanlar, hayatlarının pratiği ile kâfirliklerine bizzat tanıklık edenler, bu gerçeği inkâr edemeyecek, tersine onu onaylamaktan başka bir şey yapamayacak olanlar bu evleri nasıl onarıp şenlendirebilirler? Âyeti okumaya devam ediyoruz:

"Onların bütün yaptıkları boşunadır."

Onların bütün yaptıkları kökten geçersizdir. Bu geçersiz ve boşuna işlerinden biri de tek dayanağı yüce Allah'ın birliği (tevhid) ilkesi olan Beytullah'ı onarımını, bakımını ve şenlik tutulmasını yürütmeleridir. Şimdi de âyetin son cümlesini okuyalım:

"Onlar ebedi olarak cehennemde kalacaklardır."

Bunun sebebi, apaçık ve kesin kâfirlik birikimleridir.

İbadet, inancın dışa vurmuş ifadesi, somut yansımasıdır. Buna göre inanç bozuk olunca ibadet de bozuk olur. Kalpler sağlıklı imanla, pratiğe yansıyan somut ameller, hem ameli ve hem de ibadeti sırf Allah rızası amacına yöneltmekle onarılıp şenlendirilmedikçe kutsal yerleri ziyaret etmek, mescidlerin yapımını, onarımını ve gözetimini üstlenmek anlam taşımaz. Okuyoruz:

"Allah'ın mescidlerini ancak Allah'a ve ahiret gününe inananlar, namazı kılanlar, zekâtı verenler, Allah'dan başka hiç kimseden korkmayanlar onarıp şenlendirebilirler."

Kalpte imanın ve dışa yansıyan somut amelin varolması gerektiği belirtildikten sonra sırf yüce Allah'dan korkulmasının, başka hiç kimseden korkulmamasının vurgulanması gereksiz yere gündeme getirilmiyor. Çünkü sırf yüce Allah'a samimiyetle bağlanmak gerekli bir şarttır; bilinçte ve davranışlarda müşrikliğin her türlü izinden ve lekesinden arınmak vazgeçilmez bir şarttır. Oysa yüce Allah dışında bir başkasından korkmak bir müşriklik türüdür. Âyet, bu tehlikeye burada bile bile dikkatleri çekiyor. Amaç hem inancı ve hem de ameli arındırıp saflaştırmaktır. İşte o zaman müminler, yüce Allah'ın mescidlerini yapmaya,onarmaya ve gözetmeye hak kazanırlar, yüce Allah'dan hidayet dilemeyi hakederler. Âyetin sonunu okuyalım:

"Bu kimselerin doğru yolu bulanlardan olmaları umulur."

Kalp yönelir, vücudun organları ise amel işler. Sonra da yüce Allah, bu yönelişe ve amele denk gelecek hidayeti, amaca ermeyi ve başarıyı bağışlar.

Yüce Allah'ın evlerini inşa etmeyi, onarmayı ve şenlendirmeyi haketmenin kuralı bu olduğu gibi ibadetleri ve kutsal ziyaretleri değerlendirirken başvurulacak olan kriter de budur. Yüce Allah bu kuralı, bu kriteri hem müslümanlara hem de müşriklere açıklıyor. Evet, müşrikler cahiliye döneminde Kâbe'nin onarımını ve bakımını yürütüyorlar, gelen ziyaretçilerin su ihtiyacını karşılıyorlardı. Fakat inançları sırf yüce Allah'a yönelik değil. Ayrıca ne gerekli amelleri yapıyorlar ve ne de cihad amacı taşıyorlar. Buna göre onları -sırf Beytullah'ın onarımını ve gözetimini yürütüyorlar, konuk ziyaretçilere hizmet sunuyorlar diye şartlarına uygun biçimde iman edip Allah yolunda, O'nun sözünü yüceltmek uğrunda cihad edenler ile bir tutmak doğru değildir. Okuyoruz:

"Hacılara (ziyaretçilere) su sağlamayı ve Kâbe'yi onarıp şenlik tutmayı, Allah'a ve ahiret gününe inanmakla ve O'nun yolunda cihad etmekle bir mi tutuyorsunuz? Bunlar Allah katında bir değildirler."

Ölçü, yüce Allah'ın ölçüsüdür; geçerli değerlendirme O'nun yaptığı değerlendirmedir. Âyetin sonunu okuyalım:

"Allah, zalimler güruhunu doğru yola iletmez."

Yani yüce Allah, gerçek dini benimsemeyen ve inançlarını müşriklikten arındırmayan kimseleri doğru yola iletmez. Bu kimseler istedikleri kadar Beytullah'ı (Allah'ın evini) onarıp şenlik tutsunlar, ziyaretçi konuklarının su ihtiyacını karşılasınlar, önemli değildir.

Bu ilkenin vurgulanışı, yurtlarından ayrılmak zorunda kalan, mücahid müminlerin üstün derecesini, kendilerini bekleyen ilâhî rahmeti ve hoşnutluğu, onlar için hazırlanan sürekli nimetleri ve büyük mutluluğu belirterek noktalanıyor. Okuyoruz:

"İman edip Medine'ye hicret edenlerin ve malları, canları ile Allah yolunda cihad edenlerin Allah katındaki dereceleri en üstündür. İşte kurtuluşa erenler onlardır.

Rabb'leri onları kendi öz bağışı olan bir rahmetle, hoşnutlukla ve bitmez tükenmez nimetlerle dolu cennetler ile müjdeler.

Onlar orada ebedi olarak kalacaklardır. Hiç şüphesiz büyük ödül Allah katındadır."

Âyetteki "Allah katındaki dereceleri en üstündür" ifadesinde "karşılaştırmalı" üstünlük değil, "mutlak" üstünlük sözkonusudur. Başka bir "deyimle bu ifade öbürlerinin (müşriklerin) derecesi daha aşağıdır" anlamında değildir. Çünkü "öbürler" "Bütün yaptıkları boşunadır, onlar ebedi olarak cehennemde kalacaklardır" hükmünün kapsamı içindedirler. Buna göre onlar ile yurtlarından ayrılmak zorunda kalan, mücahid müminler arasında ne derece ve ne de elde edecekleri nimet konusunda göreceli üstünlük sözkonusu değildir.

Daha sonraki âyetlerde müslüman toplumu oluşturan fertlerin kalplerindeki duygular arındırılarak, sırf yüce Allah'a ve O'nun dinine yöneltiliyor. Müminler, bu duygularını akrabalık, çıkar ve dünya hazzı bağlarından soyutlamaya çağrılıyor. İnsana cazip gelen bütün hazlar ve hayatın bütün bağlılıkları hep biraraya getirilerek terazinin bir kefesine konuyor. Öbür kefeye ise Allah, Peygamber ve Allah yolunda cihad etme sevgisi yerleştiriliyor. Arkasından müminler, bu iki kefeden birini seçmek üzere serbest bırakılıyor. Okuyoruz.


Kuran-i Kerim Tefsiri

O

Tevbe

O

ANNEDEN, BABADAN VE CANDAN İMTİHAN

23- Ey müminler, eğer babalarınız ve kardeşleriniz kâfirliği, müminliğe tercih ediyorlarsa sakın onları dost, yandaş edinmeyiniz. Kimler böylelerini dost edinirlerse onlar zalimlerin ta kendileridirler.

24- De ki; "Eğer babalarınızı, evlâtlarınızı, kardeşlerinizi, eşlerinizi, hısım-akrabanızı, kazandığınız malları, bozulmasından korktuğunuz ticareti ve hoşunuza giden evleri, konakları Allah'dan, Peygamber'den ve Allah yolunda cihad etmekten daha çok seviyorsanız Allah emr ini gerçekleştirinceye, yapacağını yapıncaya kadar bekleyiniz. Allah yoldan çıkmışlar güruhunu doğru yola iletmez. "

Bu inanç sistemi, içine girdiği kalbi başka bir şeyle paylaşmaya katlanamaz. Kalp, ya sırf ona ait olur, ya da ona hiç baştan yer vermez. Bu âyetlerin vermek istedikleri mesaj müslümanın ailesinden, akrabalarından, eşinden, çocuklarından, malından, çalışmasından, dünya nimetlerinden ve meşru hazlardan kopması, ya da dünyanın bütün güzel şeylerinden el-etek çekerek yalnızlık köşesine kapanması değildir. Hayır, asla bu inanç sisteminin tek istediği şey, insan kalbinin sırf kendisine bağlı olması, sevgisine başka bir şeyi ortak etmemesi, egemen ve buyurucu konumda olması, hareket ettirici ve itici bir rol oynamasıdır. İnanç sistemine bu rol tanındıktan sonra müslüman, hayatın bütün güzelliklerinden yararlanabilir, bütün çekici hazlarından payını alabilir, bunun hiç bir sakıncası yoktur. Yalnız müslüman bütün bu güzellikleri ve hazları, inancının gerekleri ile çatıştıkları anda tümü ile silkeleyip atmaya hazır olmalıdır.

Bu iki yolun ayırım noktası şuradadır: Acaba egemenlik bu inanç sisteminde mi, yoksa dünya hazlarında mı olacak? Söz önceliği bu inanç sisteminin mi, yoksa şu dünya nimetlerinin birinin mi olacak? Müslüman, kalbinin inancına sımsıkı bağlı olduğundan emin olduktan sonra çocuklarından, kardeşlerinden, eşinden, akrabalarından yararlanabilir; mallar, ticarethaneler, evler edinebilir; israfa kaçmaksızın ve gurura kapılmaksızın yüce Allah'ın yarattığı güzelliklerden ve çekici hazlardan payını alabilir. Bunun hiç bir zararı, hiç bir sakıncası yoktur. Hatta o takdirde bu yararlanma İslâmca hoş görülen bir "müstahap''tır. Çünkü bu yararlanma bir tür şükürdür, bu nimetleri kulları onlardan yararlansın diye bağışlayan yüce Allah'ın cömertliğini bir anlamda onaylamadır; O'nun rızık vericiliğini, nimet bağışlayıcılığını, karşılıksız sunuculuğunu hatırlatan bir fırsattır.

Şimdi âyetlerin ayrıntılı açıklamasına geçiyoruz:

"Ey müminler, eğer babalarınız ve kardeşleriniz kâfirliği, müminliğe tercih ediyorlarsa sakın onları dost, yandaş edinmeyiniz."

Böylece kalp ve inanç bağı kopuk olunca kan ve soy bağları da kopuyor. Yüce Allah'da birleşen yakınlığın dostluğu geçerli olmayınca aile birliğinden kaynaklanan yakınlığın dostluğu da geçerliliğini yitiriyor. Demek ki, öncelikli dostluk yüce Allah'a yöneliktir. Bütün insanlık bu ortak dostlukta kaynaşır. Bu dostluk olmayınca ondan sonra başka dostluk kalmaz. İp kesilmiştir, halka kopmuştur. Okuyoruz:

"Kim böylelerini dost edinirse onlar zalimlerin ta kendileridir."

Buradaki "zalimler" "müşrikler" anlamındadır. Demek ki, kâfirliği müminliğe tercih eden aile bireyleri ve akrabalarla dostluk ilişkileri sürdürmek, imanla bağdaşmaz bir müşrikliktir.

Bir sonraki âyet bu ilkeyi belirlemekle yetinmiyor. Bunun yerine bütün insanlar arası ilişki, bütün dünyalık nimet ve tüm haz türlerini ayrıntılı biçimde gözler önüne sererek hepsini terazinin bir kefesine ve bu inançla onun gereklerini öbür kefesine koyuyor. Âyette sözü edilen babalar, evlâtlar, eşler, akrabalar, kan, soy, akrabalık ve eş ilişkileri; mallar, ticarî ilişkiler insan fıtratındaki arzu ve istekleri; gönül açıcı evler, konaklar, köşkler, hayatın nimet ve hazlarını temsil ediyor. Terazinin öbür kefesinde ise Allah sevgisi, Peygamber sevgisi ve Allah yolunda cihad etme aşkı var. Bütün gerekleri ve sıkıntıları ile cihad. Beraberinde getirdiği bütün yorgunlukları ve argınlıkları ile cihad. Yolaçtığı bütün baskı ve mahrumiyetleri ile cihad. Birlikte taşıdığı bütün acıları ve fedakârlıkları ile cihad. Ucunda karşılaşılacak yaralanmaları ve şehit düşmeleri ile cihad. Bütün bunlardan sonra "Allah yolunda girişilmiş" cihaddır. Şöhretten; dillere düşmekten, ortalıkta boy göstermekten; pohpohlanmaktan, övünmekten, caka satmaktan, kendini beğenmişlikten; yeryüzü halkının saygısından, insanlar arasında parmakla gösterilmekten, törenlere ve gösterilere konu olmaktan arınmış bir cihaddır. Yoksa sahibine ne ödül kazandırır ve ne de sevap. Şimdi âyeti okuyoruz:

"Dedi ki; `Eğer babalarınızı, evlâtlarınızı, kardeşlerinizi, eşlerinizi, hısım akrabalârınızı, kazandığınız malları, bozulmasından korktuğunuz ticareti ve hoşunuza giden evleri, konakları Allah'tan, Peygamber'den ve Allah yolunda cihad etmekten daha çok seviyorsanız, Allah emrini, gerçekleştirinceye, yapacağını yapıncaya k adar bekleyiniz."

Haberiniz olsun bu iş zordur. Haberiniz olsun, bu son derece büyük ve önemli bir iştir. Fakat bu odur, sözünü ettiğimiz iştir. Aksi halde:

"Allah, emrini gerçekleştirinceye, yapacağını yapıncaya kadar bekleyiniz."

Yoksa fasıkların, doğru yoldan çıkmışların akıbetine uğrarsınız:

"Allah, yoldan çıkmışlar güruhunu doğru yola iletmez."

Bu arınmışlık, bu ortak tanımaz bağlılık sadece müslüman fertlerden istenmiyor. Müslüman toplumdan, İslâm devletinden de ayni şey isteniyor. Buna göre ne müslüman toplum ve ne de İslâm devleti inanç sisteminin ve Allah yolunda cihad etmenin üzerine çıkan hiçbir ilişkiye, hiçbir çıkara önem vermemeli, itibar etmemelidir.

Yüce Allah, bu yükümlülüğü müminlerin omuzlarına bindirirken fıtratlarının bu yükü taşıyabileceğini biliyordu. Çünkü "Yüce Allah, hiçbir kimseye taşıyamayacağı bir yük yüklemez." Yüce Allah'ın, müminlerin fıtratlarının mayasına bu yüksek düzeyli fedakârlık ve katlanabilme enerjisini katmış olması, O'nun kullarına yönelik bir rahmetidir. İnsan fıtratının mayasında bu fedakârlıktan duyulan yüce hazzın bilinci vardır, insan fıtratı bu hazzı, yeryüzünün tüm hazlarına değişmez. Bu haz Yüce Allah ile ilişki halinde olmanın hazzıdır, yüce Allah'ın hoşnutluğunu ummanın hazzıdır, zayıflığı ve başkalarının ayakları altında itilip kakılmayı aşmanın hazzıdır, etin ve kanın ağırlığından kurtularak ışıklı ve aydınlık ufuklara tırmanmanın hazzıdır. Eğer insan fıtratı yerçekiminin baskısı altında kalırsa bakışlarını yüce ufuklara dikince bu baskıdan kurtulup yükselişe geçmenin özlemli umudunu tazelemiş olur.

Daha sonraki iki âyette duygular ve anılar canlandırılıyor. Müslümanların yakın zamanlarda yaşadıkları bir dizi olay gözler önüne getiriliyor. İnsan gücü ve savaş araç-gereci bakımından yetersiz oldukları bazı savaşlarda yüce Allah'ın kendilerine yardım ettiği vurgulanıyor. Ayrıca kendilerine "Huneyn" savaşı hatırlatılıyor. O gün müslümanlar sayıca kalabalık olmalarına rağmen ilk aşamada bozguna uğramışlar, fakat sonra yüce Allah onlara kendi gücü ile yardım etmişti. O gün Mekke'yi fetheden İslâm ordusuna sadece iki bin yeni müslüman olmuş, acemi asker katılmıştı. Yine o gün müslümanlar sayıca kalabalık oluşlarına, savaş araç-gereçlerinin bolluğuna güvenerek bir süre için Allah'a bağlılıklarını gevşetmişlerdi. Bunun üzerine savaşın ilk aşamasındaki bozgun başlarına geldi. Amaç, yüce Allah'a bağlılığın, O'nunla ilişkileri sağlam tutmanın, zaferi hazırlayan asıl faktör olduğunu; sayı ve araç-gereç bolluğunun ortadan kalktığı; mal, kardeş ve evlât desteğinden yoksun kaldıkları zamanlarda bu faktörün yanı başlarında olmakta devam edeceği gerçeğini müminlere uygulamalı bir ders vererek öğretmekti.


Kuran-i Kerim Tefsiri

O

Tevbe

O

25- Gerçekten Allah size birçok yerde, birçok olayda olduğu gibi Huneyn savaşı günü de yardım etti. Hani o gün sayıca çok oluşunuz hoşunuza gitmiş, böbürlenmenize yolaçmıştı da bu kalabalıklık size hiçbir yarar sağlamamıştı; yeryüzü, onca genişliğine rağmen size dar gelmişti de sonra arkanızı dönüp kaçmıştınız.

26- Bu bozgunun arkasından Allah, Peygamberinin ve müminlerin kalblerine güven duygusu indirdi ve görmediğiniz ordular göndererek kâfirleri azaba çarptırdı. Kâfirlerin görecekleri karşılık budur.

27- Bundan sonra Allah dilediği kimselerin tevbelerini kabul eder. Allah affedicidir, merhametlidir.

Müslümanlar yüce Allah'ın desteği ile birçok savaş alanında başarı kazandıklarını unutmuş değillerdi. Yakın zamanlarda meydana gelen bu olayların hatırası henüz belleklerindeki tazeliğini koruyordu. Onun için bu gerçeğe sadece değinivermek yeterli idi.

Fakat "Huneyn" olayına gelince bu olay Mekke fethinin hemen arkasından, Hicretin sekizinci yılının Şevval ayında meydana gelmişti. O günlerde Peygamber'imiz-salât ve selâm üzerine olsun. Mekke'yi fethetmiş, bu fethin önüne çıkardığı problemleri çözmüş, şehrin halkı tümü ile müslüman olduğu için Peygamberi'miz tarafından serbest bırakılmışlardı. Tam o sırada şöyle bir olay oldu: "Hevazin" kabilesi, şefleri Malik b. Auf Nadrî'nin komutasında müslümanlarla savaşmak üzere yığınak yapmıştı. Sakıf kabilesinin tümü, Çeşmeoğulları, Saad. b. Bekroğulları, Hilâloğulları'nın az sayıdaki Evza kolu ile Avf b. Amır ve Beni Amr b. Amiroğulları'nın bir bölümünde Hevazın kabilesine katılmıştı. Bu kabileler kadınları, çocukları, koyunlar ve develeri ile birlikte, neleri var neleri yoksa hepsini yanlarına alarak yola çıkmışlardı. Bunun üzerine Peygamberimiz de onları karşılamak üzere yola çıktı. Yanında Mekke'yi fethetmek üzere gelen, muhacirler ile ensardan oluşmuş on bin kişilik bir İslâm ordusu vardı. Ayrıca bazı arap kabilelerinin savaşçıları ile İslâm'a yeni girmiş, Mekkeliler'den meydana gelen iki bin kişilik bir acemi birliği olan İslâm ordusunun saflarında yeralmıştı. Peygamberimiz işte bu birliklerin başında düşman üzerine yürüdü.

İki ordu, Mekke ile Taif arasındaki "Huneyn" adlı vadide karşılaştı. Bu karşılaşma günün ilk saatlerinde, sabahın alaca karanlığında meydana geldi. Müslümanlar vadiye indiler. Oysa Hevazın kabilesi orada pusuya yatmıştı. Adamlar Müslümanların kendilerini farketmediklerini anlayınca baskına geçtiler. Birden bire oklarını yağdırarak, kılıçlarını sıyırarak komutanlarının emri uyarınca tek bir asker disiplini içinde saldırıya giriştiler. Bunun üzerine- yüce Allah'ın buyurduğu gibi- müslümanlar panik içinde geriye dönüp kaçmaya başladılar.

Fakat Peygamberimiz direnişini sürdürdü. Boz bir katıra binmişti. Hayvanı ısrarla düşman güçlerinin üzerine sürüyordu. Bunun üzerine amcası Abbas sağ özengiye, Ebu Süfyan b. Haris sol özengiye asılmışlar, hayvanın koşarak ilerlemesine engel olmaya çalışıyorlardı. Peygamberimiz bir yandan da adını haykırarak kaçmakta olan müslümanları geri dönmeye çağırıyor; yüksek sesle "Ey Allah'ın kulları, bana Allah'ın elçisine katılınız" diyor, zaman zaman da "Ben Allah'ın Peygamberiyim, bu yalan değil, ben Abdülmuttalip oğluyum" diye haykırıyordu.

Sahabilerden yaklaşık olarak yüz kişi- kimi tarihçilere göre seksen kişi- Peygamberimizin yanında kalarak O'nunla omuz omuza savaşmayı sürdürmüşlerdi. Hz. Ebu Bekir, Hz. Ömer, Hz. Abbas, Abbas'ın oğulları Hz. Ali ve Hz. Fadıl, Hz. Ebu Süfyan, Hz. Eymen B. Umm-i Eymen, Hz. Usamet- Zeyd- Allah hepsinden razı olsun- bunlar direnenlerin başlıcaları idi.

Bir ara Peygamberimiz, gür sesli amcası Abbas'a avazının çıktığı kadar "Ey o ağacın altında biraraya gelenler" diye haykırmasını emretti. Bu çağrıda adı geçen ağaç "Rıdvan Biatı"nın, altında gerçekleştirildiği ağaçtı. Bu ağacın altında biraraya gelen, muhacirlerden ve Ensar'dan oluşmuş müslümanlar savaş alanlarında kaçmayacaklarına dair Peygamberi'mize söz vermişlerdi. Peygamberimiz'in emri üzerine, amcası Abbas "Ey Samure ağacının altında toplananlar" ve kimi kez de "Ey Bakâra suresinde kendilerinden sözedilenler" diye avazı çıktığı kadar bağırmaya başladı. Bu çağrılar üzerine müslümanlardan "Emret, emret, buyur şeklinde cevaplar gelmeye başladı. Arkasından müslümanlar kaçışlarını durdurup Peygamberimizin yanına dönmeye koyuldular. Öyle ki, binek hayvanlarını geri döndürmeyi başaramayan bazı kimseler zırhlarını kuşanarak hayvanın sırtından iniyorlar ve hayvanlarını salıvererek yalnız başlarına Peygamberimiz'in yanına koşuyorlardı.

Geri dönenler önemli sayıda bir grup oluşturunca Peygamberimiz kendilerine ciddi bir şekilde saldırıya geçmelerini emretti. Bu sıkı saldırı sonunda düşman güçleri bozguna uğratıldı. Kaçanlar izlenerek ya öldürüldü ya da esir alındı. Öyle ki, geride kalan müslümanlar savaş alanına dönüşlerini tamamladığında Peygamberimiz'in önüne getirilmiş, şaşkınlık içindeki esirlerle karşılaştılar.

Bu savaşta müslümanlar, kısa tarihlerinde ilk defa oniki bin kişilik bir orduyu biraraya getirebildiler.

Bu sayı çokluğu şımarmalarına yolaçtı. Bu yüzden zafere ulaşmanın başta gelen sebebini gözardı ettiler. Bu sonucun da yüce Allah, savaşın ilk aşamasında başlarına bozgun getirerek tekrar O'na yönelmelerini sağladı. Arkasından Peygamberimiz'in yanından ayrılmayarak direnmeye devam eden, O'nun etrafında sımsıkı kenetlenen bir avuçluk mümin grubun çabaları ile bozgunu zafere dönüştürdü.

Âyette bu savaş sahnesini hem somut tabloları ile ve hem de duygusal reaksiyonları ile gözlerimizin önüne getiriyor. Okuyalım:

"Hani o gün sayıca çok oluşunuz hoşunuza gitmiş, böbürlenmenize yolaçmıştı da bu kalabalık hiçbir işinize yaramamıştı; yeryüzü onca genişliğine rağmen size dar gelmişti de sonra arkanızı dönüp kaçmıştınız."

Burada önce sayı çokluğundan hoşlanma, bununla böbürlenme reaksiyonu, arkasından ruh bozgunu sarsıntısı; bütün yeryüzünün ağırlığı altında kalınmış, ağır basıncına uğramışcasına bir sıkıntı, bir ruh darlığı reaksiyonu, derken somut bir bozgun hareketi ve en sonunda da geriye dönüp kaçma eylemi ile karşı karşıyayız. Peki sonra?!

"Bu bozgunun arkasından Allah, Peygamberi'nin ve müminlerin kalplerine güven duygusu indirdi."

Bu güven duygusu sanki kaftan gibi, iniyor ve yuvalarından dışarıya fırlayacak gibi çırpınan kalpleri yuvalarına oturtuyor ve kaynaşan duyguların durdurulmalarını sağlıyor. Okumaya devam ediyoruz:

"Ve görmediğiniz ordular gönderdi."

Bu orduların ne olduklarını, hangi özellikleri taşıyan askerlerden oluştuklarını bilmiyoruz. Çünkü "Rabb'inin ordularını kendisi dışında hiç kimse bilmez." (Müdessir. 31) Âyetin devamını okuyalım:

"Kâfirleri azaba çarptırdı."

Ölümle, tutsaklıkla, silâh ve teçhizatlarını müslümanlara kaptırmakla, bozguna uğramakla. Şimdi de âyetin sonunu tekrarlayalım:

"Bundan sonra Allah, dilediği kimselerin tövbelerini kabul eder. Allah affedicidir, merh ametlidir."

Yanlış iş yaptıktan sonra tevbe eden kimseler için af kapısı her zaman açıktır.

Yüce Allah ile bağları gevşetmenin ve O'nun dışında, başka bir güce güvenmenin sonuçlarını göstermek amacı ile bu âyetlerde müminlere hatırlatılan "Huneyn" savaşı bize bir başka gerçeği, her inanç sisteminin dayandığı güçlerin neler olduğu gerçeğini, dolaylı olarak açıklamaktadır. Sayı çokluğu hiçbir şey değildir. Önemli olan inaçlarına sımsıkı bağlı, kararlı, fedakâr ve bilinçli azanlıktır. Hatta sayı çokluğu kimi zaman bozguna sebep olur. Çünkü taraftarı oldukları inanç sisteminin özünü kavramaksızın akıntıya kapılarak bilinçsizce bu kalabalığa katılan bazı kimselerin zor anlarda ayakları titremeye başlar, zelzeleye tutulmuş gibi sarsılırlar. Arkasından da taraftarların saflarına kargaşa ve bozgun havasını yayarlar. Üstelik sayı çokluğu, inanç sisteminin bağlılarını aldatır, yüce Allah ile aralarındaki bağı gevşetme umursamazlığına kapılmalarına yolaçar, görüntüdeki kalabalıkla oyalanarak hayatta zafere ulaşmanın sırrını gözardı etmelerine sebep olur.

Her inanç sistemi seçkin kadroları eli ile ortaya çıkıp varlığını sürdürmüştür. Yoksa "sönüp giden köpükler" ve "rüzgârların savurduğu ot kırıntıları, eli ile hiçbir inanç sistemi ne ortaya çıkabilir ve ne de ayakta dura bilir." (Ra'd, 17 Kehf, 45)

Âyetlerin akışı, bu noktaya geldiğinde ve müslümanların vicdanlarını yakın tarihin hatıraları ile kamçıladığında müşriklere ilişkin son sözü söylüyor, onlar hakkında kıyamet gününe dek geçerliliğini sürdürecek nihai hükmü veriyor.


Kuran-i Kerim Tefsiri

O

Tevbe

O

28- Ey müminler. Allah'a ortak koşanlar birer somut pisliktirler. Bundan dolayı bu yıldan sonra bir daha Mescid-i Haram'a yaklaşmasınlar. Eğer (ziyaretçi sayısının azalması yüzünden) yoksul düşeceğinizden korkuyorsanız, biliniz ki, Allah eğer dilerse yakında kendi lûtfu ile sizi zengin edecektir. Hiç şüphesiz Allah her şeyi bilir ve her yaptığı yerindedir.

"Müşrikler (Allah'a ortak koşanlar) birer somut pisliktirler." Bu ifade müşriklerin ruhlarının pisliğini somutlaştırıyor, bu pisliği onların mahiyetleri ve özleri olarak sunuyor. Onlar tüm varlıkları ve özleri ile insan duygularının tiksindikleri temizlerin uzak durmaya özen gösterecekleri bir pisliktirler. Sözkonusu olan pislik "maddi" bir pislik değil, "manevi" bir pisliktir. Çünkü onların vücutları organizmaları öz olarak pislik değildir. Burada Kur'ân gerçekleri somutlaştırarak ifade etme örneklerinden biri ile karşı karşıyayız. Evet;

"Müşrikler somut pisliktirler. Bundan dolayı bu yıldan sonra bir daha Mescid-i Haram'a yaklaşmasınlar."

Müşriklerin Mescid-i Haram'da bulunmalarının yasaklık gerekçesi, bu hükmün amacı budur. Bu gerekçe ile onların Mescid-i Haram'a yaklaşmaları bile yasaklanıyor. Sebep onların pis ve oranın temiz olmasıdır.

Fakat Mekke halkının dört gözle beklediği ekonomik kazanç sezonu, Yarımada'da yaşayanların çoğunluğunun hayat damarı olan ticaret fırsatı, sosyal hayatın neredeyse temel ekseni olan güneye ve kuzeye yönelik kış ve yaz seferleri, bütün bu faaliyetler, müşriklere Kâbe'yi ziyaret etmenin yasaklanması ve onlara karşı topyekün savaş ilân edilmesi dolayısıyla durma ve ortadan kalma akıbetine uğrayacaklardır.

Evet, öyle. Fakat burada inanç sistemi sözkonusudur. Yüce Allah, kalplerin tümü ile bu inanç sistemine bağlanmalarını, onun dışında hiçbir ihtimali umursamamalarını istiyor.

Bundan sonrasına gelince yüce Allah, rızık meselesini bizzat üstleniyor, müslümanların geçimini bilinen ve alışıla gelen yollar dışında başka yollardan sağlayacağını garanti ediyor. Okuyalım:

"Eğer (ziyaretçi sayısının azalması yüzünden) yoksul düşeceğinizden korkuyorsanız, biliniz ki, Allah eğer dilerse sizi yakında kendi lûtfu ile zengin edecektir."

Yüce Allah dileyince bilinen sebepleri ortadan kaldırarak onların yerine başka sebepler getirir. O dilerse bir kapıyı kapatır, fakat yerine birden çok kapı açar. Çünkü; "Hiç şüphesiz Allah; herşeyi bilir ve her yaptığı yerindedir."

Herşeyi bilgiye, gerekçeye, ön tasarıya ve hesaba dayalı olarak plânlayıp yürürlüğe koyar.

Kur'ân yöntemi, Mekke fethinden sonra ortaya çıkan ve çeşitli kesimleri arasında, inanç düzeyi bakımından, henüz uyum sağlayamamış olan o günkü İslâm toplumunda fonksiyonunu yürütüyordu.

Biz bu kesitte yeralan âyetlerde bu toplumun görüntüsünü gölgeleyen bazı gedikleri gördüğümüz gibi, Kur'ân yönteminin bu gedikleri kapatmaya yönelik işlevini, benzersiz Kur'ân yönteminin bu ümmeti eğitmek için harcadığı yoğun ve uzun soluklu çabayı da gözlüyoruz.

Kur'ân-ı Kerim'in bu ümmeti tırmandırmaya çalıştığı doruk yüce Allah'a bağlanma, O'nun dinine sıkı sıkı sarılma doruğudur; inanç esasına dayalı olarak tüm akrabalık bağlarını, tüm dünya, dünya hazlarının bağlarını kesme doruğudur. Bu amaç, Kur'ân yönteminin kafalara aşıladığı bilincin ışığı altında adım adım gerçekleşiyordu. Bu bilinç sayesinde tüm insanlığı tek Allah'a kul yapan ilâhi sistem ile insanları biribirine kul yapan cahiliye sistemi arasındaki çelişik farklılıkların özü kavranabiliyordu. Bunlar biribirleri ile bağdaşması mümkün olmayan, barış içinde birarada yaşamaları düşünülemeyecek karşıt sistemlerdi.

İnsan bu dinin tabiatına ve özü ile cahiliye sisteminin tabiatına ve özüne ilişkin bu kaçınılmaz bilince ermedikçe ne insanlar arasındaki ilişkileri ve ne de müslüman blok ile öbür karşıt bloklar arasındaki ilişkileri belirleyen İslâmî hükümleri gerektiği gibi değerlendiremez.

MÜSLÜMANLARLA EHLİ KİTAP ARASINDAKİ HUKUK

Bilindiği gibi sûrenin ilk kesitinde müslüman toplum ile Arap yarımadasında yaşayan müşrikler arasındaki ilişkilerin belirlenmesi amaçlanmıştı. Şimdi bu ikinci kesitte ise müslüman toplum ile yahudi ve hıristiyanlar, yani kitap ehli arasındaki ilişkiler belirlenmek isteniyor.

Yalnız birinci kesitte yeralan âyetler, sözleri ve özleri ile, O günün Arap yarımadasında yaşanan somut pratiğe karşılık veriyordu, orada yaşayan müşriklerden sözediyor, doğrudan doğruya onlarla ilgili olan sıfatları, olayları ve olguları gündeme getirirken şimdiki inceleme konumuz olan ikinci kesitin yahudi ve hıristiyanlardan (kitap ehlinden) sözeden âyetleri sözleri ve özleri bakımından genel-geçerlidirler. Yanî gerek Yarımada'da yaşayanları ve gerekse dünyanın başka yerlerinde oturanları ile tüm yahudi ve hıristiyanları kapsarlar.

İnceleyeceğimiz âyetler kesitinde yeralan nihaî hükümler, müslüman toplum ile yahudi ve hıristiyanlar arasında geçerli olan o güne kadarki ilişkilerin dayandığı kurallarda köklü değişiklikler öngörüyor. Bu hüküm özellikle hıristiyanlar için daha çok geçerlidir. Çünkü o güne kadar yahudilere ilişkin bir takım olaylar yaşanmıştı, ama o ana kadar hıristiyanlar ile müslümanlar arasında hiçbir olay meydana gelmemişti.

Bu yeni hükümlerde öngörülen en belirgin değişiklik, yüce Allah'ın dininden sapmış olan yahudi ve hıristiyanlar ile, bunlar müslümanlara boyun eğerek kendi elleri ile "cizye" verinceye dek savaşılmasına ilişkin kesin emirdir. Onlardan gelecek barış ve antlaşma önerileri ancak bu şartı, yani gönüllü olarak cizye verme şartını yerine getirmelerinden sonra kabul edilecekti. Bu durumda onlar için anlaşmalı zimmi (güvenli yurttaş) hukuku gerçekleşir, müslümanlarla arasında barış ilişkisi kurulurdu. Ama eğer onlar İslâmî, inanç sistemi olarak onaylayıp benimserler ise o zaman müslümanlar arasına katılırlardı.

Yahudiler ile hıristiyanlar (kitap ehli) İslâm dinini kabul etmeye zorlanamazdı. Bu durumlarda geçerli olan kabul "Dinde zorlama yoktur" hükmü idi. Fakat "cizye" verdikçe ve bu esasa dayalı olarak İslâm toplumu ile aralarında antlaşma yapılmadıkça dinlerinde serbestte bırakılamazlardı.

İslâm toplumu ile yahudi ve hıristiyanlar arası ilişkileri düzenleyen kurallarda öngörülen bu son değişikliğin özünü iyi kavrayabilmek için bir yandan yüce Allah'ın sistemi ile cahiliye sistemleri arasındaki ilişkilerin kaçınılmaz karakterine ışık tutan bir bilince öte yandan da İslâm'ın hareket yönteminin karakteristik özelliğine, bu yöntemin farklı aşamalarına, yine bu yöntemin değişken insan pratiği ile uyumlu olarak yenilenen araçlarına ilişkin bir bilince sahip olmak gerekir.

Daha önce de vurguladığımız gibi yüce Allah'ın sistemi ile cahiliye sistemleri arasındaki ilişkilerin "kaçınılmaz" özelliği, özel durumları ve geçici şartlar dışında bu iki kutup arasında barış içinde birarada yaşamanın mümkün olmayışıdır. Bu ilişkinin dayandığı temel kural şudur: İslâm'ın, insanı kula kulluktan kurtarıp tek Allah'ın kulluğuna yüceltme amacına ilişkin genel bildirisinin önüne yeryüzünde hiçbir maddi engel, hiçbir devlet gücü, hiçbir rejim otoritesi ve hiçbir sosyal pratik dikilmemelidir. Çünkü yüce Allah'ın sistemi, insanı kula kulluk boyunduruğundan kurtarıp tek Allah'a kul olmanın özgürlüğüne kavuşturmak için- ki İslâm'ın evrensel bildirisinin içeriği de budur- egemenlik yetkisine sahip olmak isterken cahiliye sistemleri, varlıklarını koruyabilmek için yüce Allah'ın sistemine dayanan akımı yeryüzünden silmek, bu hareketin varlığına tamamen son vermek isterler.

İslâmî hareket yönteminin özelliği, değişik aşamalarda kullanacağı yenilenen araçlarla bu evrensel sosyal pratiğe ya denklik ya da üstünlük sağlayıcı uygulamalarla karşı koymaktır. İşte İslâm toplumu ile cahiliye toplumları arasındaki ilişkilere ilişkin gerek geçici ve gerekse nihai hükümler sözkonusu aşamalarda kullanılacak uygun araçları oluştururlar.

Sûrenin bu kesitinde yeralan âyetler, bu ilişkilerin özelliğini belirleyebilmek için önce yahudiler ile hıristiyanların inanç sisteminin mahiyetini belirliyorlar; bu amaçla bu inanç sisteminin "müşriklik" "kâfirlik" ve "eğriyol (batıl)" olduğunu vurguluyorlar. Ayrıca bu âyetler, bu hükme dayanak olan realiteleri, olguları gözönüne seriyorlar. Bu realitelere hem yahudiler ile hıristiyanların "daha önceki kâfirler"in sapık düşüncelerine benzeyen inanç sistemlerinde hem de pratik hayatlarındaki davranış ve uygulamalarından alınmış örnekler gösterilmektedir.

İnceleyeceğimiz âyetler, bu konuda, şu gerçekleri belirliyorlar:

1- Yahudiler ile hıristiyanlar yüce Allah'a ve Ahiret gününe inanmazlar

2- Her iki grup da yüce Allah'ın ve Peygamber'inin haram ilân ettiği şeyleri haram saymazlar.

3- Bu grupların her ikisi de dine inanmazlar.

4- Yahudiler "Uzeyr, Allah'ın oğludur" ve hıristiyanlar "İsa, Allah'ın oğludur" diyorlar. Bunlar bu sözleri ile kendilerindeki önceki dönemlerin kâfirleri ile, ya putperest eski Yunanlılar'la, Romalılar'la, Hindular'la, Firavunlar döneminin Mısırlıları ile ya da diğer kâfir milletler ile benzeşiyorlar, onlarla ayni görüşü paylaşmış oluyorlar. (İleride hıristiyanlarca savunulan üçlü ilâh (teslis) inancının ve gerek hıristiyanlarca gerek Yahudilerce ileri sürülen Allah'ın oğlu olduğu iddiasının aslında eski putperest inançlardan alındığını, yahudiliğin ve hıristiyanlığın özünden kaynaklanmadığını ayrıntılı biçimde anlatacağız.)

5- Hıristiyanlar, nasıl Hz. İsa'yı ilâh edindilerse, tıpkı bunun gibi yahudiler ile birlikte hahamlarını papazlarını ve rahiplerini -Allah dışında- ilâh edindiler. Onlar sapıklıkları ile kendilerine verilen Allah'ı bir bilme ve sadece O bir Allah'a inanma emrine ters düştüler. Ve bu nitelikleri ile ' müşriktirler."

6- Kitap ehlinin bu her iki kesimi de yüce Allah'ın dini ile sürekli savaş halindedirler. "Yüce Allah'ın nurunu ağızlarının soluğu ile söndürmek isterler." (Saff, 8)

7- Onların papazlarının, rahiplerinin ve hahamlarının çoğu halkın malını eğri yollar kullanarak yerler, yolsuzluk yaparlar ve insanların Allah yoluna girmelerine engel olurlar.

İşte kitap ehli ile yüce Allah'ın dinine inanan ve O'nun sistemine bağlı olan müslümanlar arasındaki ilişkileri düzenleyen bu nihaî hükümler, onların bu nitelikleri ve inançlarının özüne ilişkin bu belirlemeler gözönünde bulundurularak alınmıştır.

İlk bakışta kitap ehlinin inançlarının özüne ilişkin bu belirlemelerin sürpriz, hatta Kur'ân'ın bu konu ile ilgili daha önceki belirlemelerine aykırı olduğu sanılabilir. Nitekim müsteşrikler, misyonerliğin öncüleri ve onların çömezleri böyle demeye can atarlar. Onlara göre Peygamberimiz- salât ve selâm üzerine olsun- yahudilere ve hıristiyanlara karşı kendini güçlü ve üstün görünce onlara ilişkin sözlerini ve hükümlerini değiştirmiştir.

Yalnız Kur'ân'ın gerek Mekke dönemindeki ve gerekse Medine dönemindeki yahudilere ve hıristiyanlara ilişkin değerlendirmeleri objektif bir bakışla gözden geçirildiği takdirde İslâm'ın, bu grupların geleneksel inançları ile ilgili görüşünün özü itibarı ile hiçbir değişiklik göstermediği açıkça görülür. İslâm, ilk günlerinden itibaren yahudiler ile hıristiyanların inançlarının sapık olduğunu, eğri (batıl) olduğunu, bu inançları savunanların yüce Allah'ın gerçek dini karşısında "müşrik" ve "kâfir" olduklarını, hatta kendilerine inmiş olan gerçek mesajı ve gerçek dininden vaktiyle kendilerine verilmiş olan payı bile inkâr ettiklerini sürekli biçimde vurgulamıştır.

Değişiklik ise sadece onlar ile kurulan ilişkilerin yönteminde meydana gelmiştir. Daha önce bir çok kez vurguladığımız gibi, bu ilişkilerin yöntemini sürekli biçimde değişen pratik şartlarla, özel durumlar belirlemiştir. Yoksa bu ilişkilere dayanak oluşturan temel realiteye- ki bu yahudiler ile hıristiyanların inançlarının mahiyetidir- ilişkin bakış açısı yüce Allah'ın hükmünde, ilk günden beri, hep değişmez kalmıştır.

Şimdi aşağıda Kur'an-ı Kerim'in kitap ehline ve savundukları inançlara ilişkin belirlemelerinden bazı örnekler sunacağız. Arkasından da onların İslâm ve müslümanlar karşısında takınmış oldukları pratik tutumları gözden geçireceğiz. Zaten onlarla ilişkileri belirleyen bu nihaî hükümlere vardıran sebep, İslâm'a ve müslümanlara karşı takınmış oldukları bu tutumlardır.

Mekke'de ne yahudilerin ve ne de hıristiyanların sayıca ya da prestij bakımından toplumsal ağırlığı olan örgütlü cemaatleri yoktu. Sadece yahudiliğe ve hıristiyanlığa bağlı tek-tük kişiler vardı. Kur'an-ı Kerim'den aldığımız bilgilere göre bu bağımsız "fert"ler İslâm'a yönelik yeni çağrıyı sevinçle, onayla ve kabul ile karşılayarak İslâm'a girdiler. İslâm'ın ve Peygamberimiz'in, ellerindeki kutsal kitabı onaylayan bir gerçek olduğuna tanıklık ettiler. Bu yahudi ve hıristiyan fertler mutlaka tek Allah (tevhid) ilkesine bağlılıklarını sürdüren ve yüce Allah tarafından indirilmiş kutsal kitapların bazı orijinal kalıntılarının metinlerini okuma imkânını bulmuş kimseler olmalıdır. İşte aşağıda örneklerini okuyacağımız âyetler bu tür kimseler hakkında indi:

"Daha önce kendilerine kitap verdiklerimiz buna inanırlar.

Bu Kur'ân onlara okunduğunda `O'na inandık, O Rabbi'miz tarafından gönderilmiş bir gerçektir, biz zaten daha önce de müslümandık' derler." (Kasas, 52-53)

"De ki; `Siz bu Kur'ân'a ister inanınız, ister inanmayınız o daha önce kendilerine bilgi verilmiş olanlara okunduğunda o kimseler çeneleri üzerine secdeye kapanırlar.

"Ve `Rabbimiz'in şanı yücedir, O'nun verdiği söz kesinlikle yerine gelecektir' derler.

Ağlayarak çeneleri üzerine secdeye kapanırlar, Kur'ân onların ürpertili saygısını arttırır. (isra, 107-109)

"De ki; `Hiç düşündünüz mü? Eğer bu Kur'ân Allah tarafından gönderilmiş olduğu halde onu inkâr ediyorsanız İsrailoğulları'ndan biri bunun benzerine tanıklık edip inândığı halde siz burun kıvırarak ona inanmaya yanaşmamış iseniz durumunuz nice olur? Allah zalimler güruhunu doğruyola iletmez." (Ahkaf, 10)

"İşte sana. böyle bir kitap indirdik. Kendilerine daha önce kitap verdiklerimiz ona inanırlar. Şu müşriklerden de ona inananlar vardır. Kâfirlerden başka hiç kimse bizim âyetlerimizi inkâr etmez. (Ankebut, 47)

"Allah, size ayrıntılı açıklamalar içeren kitabı indirmişken ben onun dışında bir hakeme mi başvurayım? Kendilerine kitap verdiklerimiz, Kur'ân gerçeğe dayalı olarak Allah tarafından indirildiğini bilirler. O halde sakın kuşkuya kapılanlardan olma." (En'am, 114)

"Kendilerine kitap verdiğimiz kimseler, sana indirilen bu Kur'an karşısında sevinç duyarlar. Fakat İslâm'a karşı komplo kuran gruplara bağlı kimi kişiler onun bazı âyetlerini inkâr ederler. Onlara de ki; `Bana yalnız Allah'a kulluk etmem, O'na hiçbir şeyi ortak koşmamam emredildi. Ben O'na çağırırım, dönüşüm de O'nadır." (Ra'd, 36)

Bu olumlu karşılama ve "onaylama" tutumu Medine'deki bazı bağımsız fertler tarafından da tekrarlandı. Kur'ân-ı Kerim, onların bu tür bazı olumlu tutumları hakkında Medine'de inen surelerde bize bilgi vermiştir. Bu âyetlerin bazılarında bu olumlu tutumu takınan fertlerin hıristiyanlar arasından çıktıkları belirtilmiştir. Çünkü Medine yahudileri, İslâm'ın kendileri için tehlike oluşturduğunu sezdikleri andan itibaren, bu dine karşı Mekke'deki bağımsız fertlerininkinden farklı bir tutum takınmışlardır. Şimdi de bu tür âyetlere birkaç örnek veriyoruz:

"Kuşkusuz kitap ehlinden Allah'a, size indirilen ve kendilerine indirilmiş olan mesaja, Allah korkusu içinde, inananlar; Allah'ın âyetlerini birkaç paraya satmayanlar vardır. Bunlar Rabb'leri katında ödüllerini alacaklar. Hiç şüphesiz Allah'ın hesaplaşması pek çabuktur." (Al-i İmran, 199)

"İnsanlar arasında müminlere en amansız düşman olanların yahudiler ve Allah'a ortak koşanlar olduğunu göreceksin. Buna karşılık müminlere en çok sempati duyanların `Biz hıristiyanız' diyenler olduğunu göreceksin. Çünkü hıristiyanlar arasında Allah'a bağlı bilginler ve din adamları vardır. Ve onlar büyüklük tasla mazlar.

Peygamber'e indirilen Kur'ân'ı işitince gerçeği tanımalarının sonucu olarak gözlerinden yaşlar akarken onların şöyle dediklerini görürsün: `Ey Rabb'imiz, inandık, bizi de gerçeğe şahid olanlar arasında yaz!

"Rabb'imizin bizi iyi kulları arasına katacağını umarken neden Allah'a ve bize gelen gerçeğe inanmayalım?'

"Allah, onları bu sözlerinden dolay, altlarından ırmaklar akan ve içlerinde ebedi olarak kalacakları cennetler ile ödüllendirdi. Bu iyi kulların mükâfatıdır." (Maide, 82-85)

Fakat bu az sayıdaki bağımsız fertlerin tutumu, Arap yarımadasında yaşayan ezici ehl-i kitap çoğunluğunun- özellikle yahudi kanadının- tutumunu temsil etmez. Kitap ehli, ezici çoğunluğu ile, İslâm'ın varlıklarına yönelik bir tehlike kaynağı olduğunu anladıkları andan itibaren Medine'de bu dine karşı sinsi bir savaş başlatmışlar ve Kur'ân-ı Kerim'in çeşitli âyetlerinde bize anlattığı gibi bu savaşta her türlü araç ve yöntemi kullanmışlardır.

Bunun yanısıra bunlar doğallıkla, İslâm'a girmeyi de reddettiler. Kendi kitaplarının Peygamberimizin geleceğini müjdeleyen haberlerini kabul etmeye yanaşmadıkları gibi Kur'ân-ı Kerim'in ellerindeki bu kitaplarda bulunan gerçek ilâhi mesaj kalıntılarını onaylamasını da umursamamışlardır. Oysa sözünü ettiğimiz saflığını yitirmemiş bağımsız fertler bu gerçekleri kabul ediyorlar, onaylıyorlar, onları kendi dinlerine mensup inkârcıların yüzdelerine karşı açık açık dile getiriyorlardı. Bunun üzerine Kur'an-ı Kerim'in Mekke'de inen bölümünün onların bu inkârcılığını dile getirmeye, tescil etmeye, savundukları inancın sapık, bozuk ve eğri niteliğini, çeşitli sürelerde, ortaya koymaya yöneldiğini görüyoruz. Fakat unutmamak gerekir ki, Kur'ân'ın Mekke bölümü de onların inançlarının bozukluğunu belirtmeyi asla ihmal etmemiştir. Şimdi bunun örneklerini okuyalım:

"İsa açık belgelerle gelince `Ben size hikmet dolu kitapla ve anlaşmazlığa düştüğünüz bazı meseleleri açıklayayım diye geldim. Allah'tan korkunuz ve bana itaat ediniz."

`Allah, benim de sizin de Rabb'inizdir, o halde O'na kulluk ediniz, dosdoğru yol budur'

Fakat hıristiyanların ve yahudilerin aralarından çıkan partiler uzlaşmazlığa düştüler. Kendilerini bekleyen acı günün azabından dolayı vay gele zalimlerin başına!' (Zuhruf- 63-65)

"Hani onlara denmişti ki; "Şu kasabada oturunuz, orada ne isterseniz yiyiniz, kasabanın kapısından girerken başlarınızı eğerek `Bağışla bizi' deyiniz ki, günahlarınızı affedelim ve iyilik edenlerin mükâfatını attıralım."

Fakat yahudilerin zalimleri o sözü kendilerine söylenmeyen başka bir sözle değiştirdiler. Biz de zalimliklerinden ötürü o zalimlere gökten ağır bir azap indirdik.

Onlara deniz kıyısındaki kasabanın halkının yaptığını sor. Hani onlar cumartesi yasağını çiğniyorlardı. Çünkü cumartesi yasağına uydukları gün onlara akın akın balık geliyordu, fakat cumartesi yasağını çiğnedikleri gün onlara için balık gelmiyordu, Öteden beri fasık oldukları için biz onları böylece sınavdan geçiriyorduk." (Araf 161-163)

"Hani Rabbin açıkça bildirdi ki, işkencelerin en ağırını tattıracak zorbaları Kıyamet gününe kadar yahudilerin başlarına musallat edecektir. Hiç kuşkusuz Rabbim çabuk cezalandırandır ve yine O, hiç kuşkusuz bağışlayıcı ve merhametlidir. (Araf-169)

Kur'an-ı Kerim'in Medine'de inen bölümü ise kitap ehlinin savundukları sapık inanç hakkında son sözü söylüyor. Onların bu dine ve bağlılarına karşı giriştikleri savaşda kullandıkları en iğrenç yolları ve en sinsi yöntemleri anlatır. Biz bu açıklamaları Ali-i İmran, Nisa sûrelerinde ve diğer Medine inişli sûrelerde uzun bölümler halinde okuyabilirsiniz. Yalnız onlara ilişkin en son söz Tevbe sûresinde söylenmiştir. Aşağıda Kur'an-ı Kerim'in bu çok sayıdaki açıklamalarına birkaç örnek vermekle yetineceğiz:

"Şimdi siz onların size inanacaklarını mı umuyorsunuz? Oysa bunlar arasında öyle bir grup var ki, Allah'ın kelâmını işitirler ve anlamına akılları yattıktan sonra onu bile bile değiştirirlerdi.

Onlar müminler ile karşılaştıklarında "inandık" derler. Fakat biribirleri ile başbaşa kaldıkları zaman "Rabbiniz katında aleyhinize delil olarak kullansınlar diye mi Allah'ın size açıkladıklarını onlara anlatıyorsunuz? Bunun yanlış olduğuna aklınız ermiyor mu?" derler.

"Acaba onlar bilmiyorlar mı ki, Allah onların gizli tuttukları ve açığa vurdukları herşeyi bilir."

"Onların içinde bir de ümmiler (okuma-yazma bilmeyenler) vardır ki, kitabı bilmezler. Bütün bildikleri bir takım asılsız kuruntulardır. Onlar sırf zanlara (saplantılara) kapılmışlardır."

"Kendi elleri ile kitabı yazdıktan sonra karşılığında bir kaç para elde etmek amacı ile "Bu Allah katından geldi" diyenlerin vay haline! Ellerinin yazdığından ötürü vay gele başlarına! Kazandıkları paradan ötürü de vay gele başlarına!"

"Andolsun ki, Musa'ya kitabı verdik ve arkasından ardarda çok sayıda peygamber gönderdik. Meryem oğlu İsa'ya da açık deliller verdik ve kendisini Ruhul Kuds ile destekledik. Ne zaman herhangi bir peygamber size canınızın istemediği bir şey getirdi ise büyüklük kompleksine kapılarak kimini öldürüp kimini yalanlamadınız mı?"

"Yahudiler "Kalblerimiz kılıflıdır" dediler. Hayır, yalnız kâfir olduklarından dolayı Allah onları lânetledi. Onların pek azı iman eder."

"Onlara Allah katından elleri altındaki Tevratı onaylayan bir kitap (Kur'ân) gelince ki, daha önce kâfirlere karşı zafer kazanmak istedikleri halde öteden beri bilip durdukları bu hak kitap kendilerine gelince onu inkâr ettiler. Allah'ın lâneti kâfirlerin üzerinedir."

"Onlar, Allah'ın kendi bağışı olarak dilediği kuluna vahiy indirmesini çekemeyerek O'nun indirdiği kitabı inkâr etmekle benliklerini ne kötü şey karşılığında sattılar da katmerli gazaba uğradılar! Kâfirleri alçaltıcı bir azap beklemektedir."

"Onlara "Allah'ın indirdiğine inanınız" denildiği zaman "Biz sadece bize indirilene inanırız" derler ve ellerindeki Tevrat'ı doğrulayıcı hak bir kitap olduğu halde Tevrat'tan ötesine inanmazlar. Onlara de ki; "Madem ki; inanıyor idiniz, niye daha önce Allah'ın peygamberini öldürdünüz" Bakara, 75-91()

"De ki: `Ey kitap ehli, Allah neler yaptığınızı, görüp dururken niye O'nun âyetlerini inkâr ediyorsunuz?'

De ki; `Ey kitap ehli, niçin Allah'ın yolunu eğri göstermeye yeltenerek inananları o yoldan döndürmeye çalışıyorsunuz? Allah yaptıklarınızdan kesinlikle habersiz değildir." (Al-i İmran, 98-99)

"Şu kendilerine kitaptan bir pay verdiklerimizi görmüyor musunnz? Bunlar puta ve Tağut'a (şeytana) inanırlar ve kâfirler için `Bunların yolu müminlerin yolundan daha doğrudur' derler."

"Bunlar Allah'ın lânetine uğramış kimselerdir. Allah birine lânet ederse ona yardım edecek hiç kimse bulamazsın."

"Allah, Meryemoğlu Mesih (İsa)dır' diyenler kesinlikle kâfir olmuşlardır. Oysa Mesih demişti ki; `Ey İsrailoğulları, benim ve sizin Rabb'iniz olan Allah'a kulluk ediniz. Kim Allah'a ortak koşarsa Allan ona cenneti kesinlikle haram etmiştir, onun varacağı yer cehennemdir, zalimlerin hiçbir yardım edeni yoktur.

`Allah, üçün üçüncüsüdür' diyenler de kesinlikle kâfir olmuşlardır. Tek Allah'tan başka hiçbir ilâh yoktur. Eğer onlar bu dediklerinden vazgeçmezler ise onların arasındaki kâfirlerin başlarına acıklı bir azap gelecektir."

Onlar Allah'a tevbe etseler, O'ndan af dileseler olmaz mı? Hiç kuşkusuz Allah affedicidir, merhametlidir.

Meryemoğlu Mesih (İsa) sadece bir peygamberdir. O'ndan önce de birçok peygamber gelip geçmiştir. Annesi de özü-sözü doğru bir kadındı. Her ikisi de (öbür insanlar gibi) yemek yerlerdi. Bak biz onlara âyetlerimizi nasıl açık açık anlatıyoruz ve sonra bak onlar bu âyetleri nasıl çarpıtıyorlar!"

Gerek bunlar ve gerekse bunların benzeri olan Kur'an âyetleri- ki bunlar hem Mekke ve hem de Medine inişli Kur'ân bölümlerinde sayıca çokturlar- gözden geçirildikleri takdirde açıkça görülür ki, kitap ehlinin yüce Allah'ın doğru dininden sapmış oldukları biçimindeki yaklaşıma, incelemekte olduğumuz sûrenin âyetleri herhangi bir değişiklik eklememiştir. Onların kâfirlikle, sapıklıkla, yoldan çıkmışlıkla ve müşriklikle damgalanmaları yeni bir yaklaşıma yer verilmemektedir. Şunu da hiç unutmamak gerekir ki, Kur'an-ı Kerim, doğru yoldan çıkmamış ve orijinal saflığını yitirmemiş yahudi ve hıristiyanların doğru yolda olduklarını ve bozulmamış kaldıklarını sürekli biçimde tescil etmektedir. Nitekim yüce Allah, bu bozulmamış yahudi ve hıristiyanların haklarını teslim etmek üzere şöyle buyuruyor:

"Musa'nın soydaşlarından insanları hakka ileten ve hakka uygun, adil hükümler veren bir grup vardı." (A'raf, 159)

"Kitap ehlinden öylesi var ki, eğer yanına yüklü bir emanet bıraksan onu sana geri verir, öylesi de var ki, eğer kendisine bir dinarcık emanet versen, sürekli tepesinde dikilmedikçe onu sana geri vermez. `Ümmilere (dinimizden olmayanlara) karşı hiçbir sorumluluğumuz yoktur' dedikleri için böyle davranırlar, böylece bile bile Allah adına yalan söylerler." (Al-i İmran, 75)

"Nerede olsalar onlara aşağılık damgası vurulmuştur. Yalnız Allah'ın ipine ve insanlar ile yaptıkları antlaşmalara bağlı kalanlar müstesna. Onlar Allah'ın gazabına uğradılar, alınlarına perişanlık damgası vuruldu. Bu, onların Allah'ın âyetlerini inkâr etmeleri ve sebepsiz yere peygamberleri öldürmeleri yüzündendir. Çünkü onlar Allah'a başkaldırmış ve ölçüleri çiğnemişlerdir.

Ama onların hepsi bir değildir. Kitap ehlinin içinde geceleri ayakta durup Allah'ın âyetlerini okuyan ve secdeye kapanan bir kesim vardır.

Bunlar Allah'a ve Ahiret gününe inanırlar, iyiliğe emrederek kötülükten sakındırırlar, hayırlı işlere koşarlar. Onlar iyi kullardandırlar.

Onların yaptıkları hiçbir iyilik karşılıksız kalmayacaktır. Hiç kuşkusuz Allah kötülükten sakınanların kimler olduğunu bilir." (Al-i İmran, 112-115)

Bu konuda gerçekten değişikliğe uğrayan taraf, kitap ehline karşı takınılacak tutumu düzenleyen hükümlerdir. Bu hükümler dönemden döneme, aşamadan aşamaya, olaydan olaya değişmiştir. Bu değişiklikler, kitap ehlinin müslümanlara karşı takındıkları politikaların, davranışların ve tutumların ışığı altında bu dinin gerçekçi hareket yöntemi uyarınca meydana gelmiştir. Bu ilke uyarınca zaman gelmiş, müslümanlara şöyle buyurulmuştur.

"Zalimleri dışında kalan kitap ehli ile mutlaka en güzel sözleri kullanarak tartışınız. Onlara `hem bize hem de size indirilen kitaba inandık, bizim ve sizin ilâhımız birdir, biz O'na teslim olanlarız' deyiniz." (Ankebut, 46)

"Onlara deyiniz ki; "Biz Allah'a, bize indirilene; İbrahim'e, İsmail'e, İshak'a, Yakub'a ve torunlarına indirilene; Musa'ya ve İsa'ya verilene ve diğer peygamberlere Rabb'leri tarafından verilene inanırız. onlar arasında ayırım yapmayız. Biz Allah'a teslim olanlarız."

"Eğer onlar sizin inandıklarınızın aynisine inanırlarsa doğru yolu bulmuş olurlar. Eğer bu inanca arka dönerlerse mutlaka çatışmaya ve çıkmaza düşerler. Onlara karşı Allah sana yetecektir. O işitendir, bilendir." (Bakara, 136)

"Deki; `Ey kitap ehli, sizinle aramızda ortak olan şu söze geliniz: Sırf Allah'a kulluk edelim, hiçbir şeyi O'na ortak koşmayalım ve Allah'ı bırakıp birbirimizi ilâh edinmeyelim." (Al-i İmran, 64)

"Kitap ehlinin çoğu, gerçeğin ne olduğunu kesinlikle öğrendikten sonra, sırf içlerindeki kıskançlıktan dolayı sizi iman ettikten sonra tekrar kâfirliğe döndürmek isterler. Allah'ın emri gelinceye kadar onlara aldırış etmeyiniz, yaptıklarını hoş görünüz. Hiç kuşkusuz Allah herşeye kadirdir." (Bakara, 109)

Sonra yüce Allah, müminler aracılığı ile gerçekleştirdiği iradesini yürürlüğe koydu. Bunun sonucunda olaylar oldu, hükümler değişti ve İslâm'ın gerçekçi ve yapıcı hareket yöntemi yolunda ilerledi. Sonunda bu surede yeralan nihaî hükümler yukarda gördüğünüz şekilde ortaya çıktı.

Dediğimiz gibi bu dinin, kitap ehlinin inanç sistemine, bu sistemin bozuk olduğuna, Allah'a ortak koşma ve kâfirlik temeline dayandığına ilişkin bakış açısı hiç değişmemiştir. Değişiklik, kitap ehli ile ilişkilerin kuralında görülmüştür. Bu kural değişikliğini, sürenin bu kesitinin giriş kısmında anlattığımız prensip yönlendirmektedir. O yazımızın bu prensipten sözeden paragrafını tekrarlıyoruz:

"İslâm toplumu ile yahudi ve hıristiyan arası ilişkileri düzenleyen kurallarda öngörülen bu son değişikliğin özünü iyi kavrayabilmek için bir yandan yüce Allah'ın sistemi ile cahiliye sistemleri arasındaki ilişkilerin kaçınılmaz karakterine ışık tutan bir bilince, öteyandan da İslâm'ın hareket yönteminin karakteristik özelliğine, bu yöntemin farklı aşamalarına, yine bu yöntemin değişken insan pratiği ile uyumlu olarak yenilenen araçlarına ilişkin bir bilimce sahip olmak gerekir."

Şimdi de müslüman toplum ile yahudiler ve hıristiyanlar, yani kitap ehli arasındaki durumu kısaca gözden geçireceğiz. Bu gözden geçirmeyi hem değişmez objektif kriterler ve pratik tarihi gelişmeler açısından yapacağız. Çünkü bu suredeki nihaî hükümlere yolaçan temel faktörler bunlardır.

Müslüman toplum ile yahudiler ve hıristiyanlar arasındaki temel ilişkilerin tabiatını şu iki kriterin ışığı altında değerlendirmeliyiz.

1- Yüce Allah'ın bu konuya ilişkin açıklaması: Bu açıklamaları değerlendirirken onların ne sağdan ne soldan ne önden ve ne de arkadan gelebilecek olan yanılma ihtimallerine açık olmayan nihaî gerçekler olduklarını, yüce Allah tarafından ortaya kondukları için insanların içtihatlarının ve akıl yürütmelerinin içerebilecekleri hatalardan arınmış olduklarını gözönünde bulundurmalıyız.

2- Bu değerlendirmeyi yaparken dayanacağımız bir başka kaynak, yüce Allah'ın bu konudaki açıklamalarını doğrulayan tarihi gelişmelerdir.

Yüce Allah, kitap ehlinin müslümanlara karşı takındığı tutumu Kur'ân-ı Kerim'in birçok yerinde açıklıyor. Kimi yerlerde sırf kitap ehlinden sözederken kimi yerlerde de kitap ehli ile müşrik kâfirleri aynı kategoriye koyarak gündeme getiriyor. Bunun gerekçesi şudur: Çünkü sözkonusu durumlarda ehli kitaptan olan kâfirler ile müşrik kâfirler arasında amaç birliği vardır. Kimi âyetlerde de İslâm'a ve müslümanlara yönelik amaç ve strateji ortaklığını ortaya koyan pratik tutumlar gözler önüne serilir. Bu gerçekleri açıklayan âyetler öylesine açık ve öylesine kesin ifadelidirler ki, bizim ayrıca onları açıklamaya kalkışmamıza gerek yoktur. Şimdi bu âyetlerin bazı örneklerini birlikte okuyalım:

-Ne kitap ehlinin kâfirleri ve ne de puta tapanlar Rabbinizden size herhangi bir iyilik inmesini istemezler. Oysa Allah rahmetini dilediğine tahsis eder. Allah büyük lûtuf sahibidir." (Bakara sûresi: 105)

"Kitap ehlinin çoğu gerçeğin ne olduğunu kesinlikle öğrendikten sonra sırf içlerindeki kıskançlıktan ötürü sizi iman ettikten sonra tekrar kâfirliğe döndürmek isterler." (Bakara sûresi: 109)

"Kendi dinlerine uymadıkça ne yahudiler ve ne de hıristiyanlar senden asla hoşlanmayacaklardır. (Bakara, 120)

"Kitap ehlinden bir grup, size yoldan çıkarma sevdasına kapıldı." (Al-i İmran, 69)

"Kitap ehlinden bir grup dedi ki; `müminlere inen mesaja günün başlangıcında inanınız, fakat günün sonunda onu reddediniz, böylece belki onlar da inançlarından dönerler.

Aslında kendi dininize uyanlardan başkasına sakın inanmayız." (İmran 72-73) "Ey müminler, eğer kendilerine kitap verilenlerin bir grubuna uyarsanız, bunlar sizi iman ettikten sonra geriye döndürüp kâfir yaparlar." (Al-i İmran, 100)

"Şu kendilerine kitaptan bir pay verdiklerimizi görmüyor musun? Bunlar sapıklığı satın alıyorlar ve sizin de yoldan çıkmanızı istiyorlar.

Allah, düşmanlarınızı çok iyi bilir." (Nisa, 44-45)

"Şu kendilerine kitaptan bir pay verdiklerimizi görmüyor musun? Bunlar puta ve tağut'a (şeytana) inanırlar ve kâfirler hakkında `Bunların yolu müminlerin yolundan daha doğrudur derler." (Nisa, 51)

Sırf bu örnek âyetler bile kitap ehlinin, müslümanlara karşı hangi tutumu takındıkları son derece açık bir biçimde ortaya koyuyor. Bu âyetlerin bize açıkladıklarına göre yahudiler ile hıristiyanlar, müslümanları inançlarından döndürüp tekrar kâfir yapma sevdasındadırlar. Bunu gerçeğin ne olduğunu açıkça ortaya çıktıktan sonra sırf içlerindeki kıskançlıktan ötürü yapıyorlar. Onların aralarında belirlenmiş, kesin tutumları, müslümanları yahudi ya da hıristiyan yapma amacına dönük ödünsüz bir ısrardır. Bu amaçları gerçekleşmedikçe müslümanlardan hoşnut olmaları, onlarla barışçı ilişkilerine girmeleri mümkün değildir. Bu amaçlarının gerçekleşebilmesi için müslümanların inançlarını kesinlikle terketmeleri gerekir. Çünkü onlar puta tapar müşriklerin yolunun, müslümanların yolundan daha doğru olduğuna tanıklık ediyorlar.

Şimdi de müşriklerin, müslümanlara yönelik nihaî amaçlarını açıklayan bir kaç âyeti birlikte okuyalım:

"Müşrikler, yapabilseler, sizi dininizden döndürünceye kadar sizinle savaşmaya devam ederler." (Bakara, 217)

"Çünkü müşrikler isterler ki, silâhlarınızı ve teçhizatınızı aklınızdan çıkarırsınız da ansızın üzerinize baskın düzenlesinler." (Nisa, 102)

"Müşrikler sizi ele geçirseler size düşman kesilirler, size kötü amaçla el ve dil uzatırlar, kâfir olmanızı isterler." (Mumtehine, 2)

"Müşrikler, eğer size karşı üstün gelseler ne and ne de yükümlülük gözetirler." (Tevbe, 8)

"Müşrikler, bir mümine karşı ne and ve ne de yükümlülük gözetirler." (Tevbe, 10)

Müşriklerin tutumlarına ilişkin bu âyetleri gözden geçirdiğimizde görürüz ki, onların müslümanlara yönelik tutumları yahudiler ile hıristiyanların müslümanlar karşısındaki tutumlarının tıpatıp aynisidir, hatta bu ortak tutumu açıklayan sözleri bile aşağı yukarı biribirinin tıpkısıdır. Bu da kitap ehli ile müşriklerin müslümanlar karşısında ortak bir tutum takındıklarını kesinlikle kanıtlar.

Burada dikkatlerimizden kaçmaması gereken bir nokta da şudur: Gerek kitap ehli hakkında ve gerekse müşrikler hakkındaki âyetlerde sözkonusu tutumların kesinliği ve sürekliliği vurgulanıyor. Bu tutumların geçici olmadığı, tersine devamlılık ifade ettiği kesin bir dille belirtiliyor. Meselâ müşriklerin tutumları açıklanırken şöyle buyuruluyor:

"Müşrikler, yapabilseler, sizi dininizden döndürünceye kadar sizinle savaşmaya devam ederler."

Bunun yanısıra kitap ehlinin müslümanlara yönelik tutumu açıklanırken de şöyle buyuruluyor:

"Kendi dinlerine uymadıkça ne yahudiler ve ne de hıristiyanlar senden asla hoşlanmayacaklardır. (Bakara, 120)

Bu gerçeği gözönünde bulundurduğumuzda okuduğumuz âyetleri herhangi bir yoruma tabi tutma gereğini tutmaksızın bu âyetlerin gelip geçici bir özelliğe değinmediklerini, tersine kitap ehli ve müşrikler ile aradaki ilişkilerin sürekli ve köklü tabiatını belirlediklerini açıkça anlarız.

Bunun yanısıra eğer yahudiler ile hıristiyanların tutumlarında somut örneğini bulan bu ilişkilerin tarihi akışına göz gezdirirsek okuduğumuz âyetlerin, incelediğimiz bu gerçekçi ilâhi açıklamaların ne anlama geldiklerini kolayca kavrarız. Bu âyetlerde değişmez ve sürekli bir yapısal karakteristiğin vurgulandığına, gelip geçici bir durumun tanıtılmadığına kesinlikle karar veririz.

Yalnız durumları farklı olan bazı yahudi ve hristiyan fertler ile kimi küçük yahudi ve hristiyan gruplar vardır. Bunlara hem Kur'ân'ın bazı âyetleri arasında hem de tarihin somut olayları içinde rastlıyoruz. Bunlar İslâm'a ve müslümanlara sempati duymuşlar, gerek Peygamberimiz'in ve gerekse bu dinin doğruluğuna inanmışlar, arkasından bu dini benimseyerek müslüman toplumun saflarına katılmışlardır.

Fakat bu durumlar yukarda değindiğimiz gibi birer istisna niteliğindedirler. Bu kişisel ya da sınırlı küçük gruplara ilişkin tutumların ötesine geçtiğimizde görebildiğimiz tek realite, inatçı düşmanlıktan, ardı-arkası gelmez entrikalardan yüzyıllar boyunca hiç ateşi sönmeyen amasız bir savaştan oluşmuş bir tarih birikimidir.

Meselâ yahudileri ele alalım. Kur'ân-f Kerim'in birçok sûresi bunların olumsuz tutumlarını, kirli marifetlerini, hilelerini, entrikalarını ve müslümanlara yöneltilmiş savaşlarını anlatan âyetlerle doludur. Âyetlerde anlatılan bu olumsuz tutumların somut kanıtları, pratik olaylar halinde, tarihin sayfalarına da yansımıştır. Bu olumsuz tutum İslâm'ın. Medine'de yahudilerle karşılaştığı ilk günden itibaren kendisini göstermeye başlamış ve şu ana kadar varlığını kesintisiz bir biçimde sürdürmüştür.

Elinizdeki tefsir kitabının sayfaları, bu uzun tarihin olaylarını anlatmanın yeri değildir. Fakat biz burada tarih boyunca yahudilerin İslâm'a ve müslümanlara yönelttikleri amansız savaşın birkaç kilometre taşına değinmeden geçemeyeceğiz.

Yahudiler, semavi bir dinin mensupları olarak gerçek bir Peygamber olduklarını bildikleri Peygamberlerimiz'i ve yine gerçek olduğunu bildikleri dinini düşünülebilecek en olumsuz bir tutumla karşılamışlardır.

Onlar gerek Peygamberimiz'i ve gerekse dinini Medine'de entrikalarla, yalanlarla, müslümanlar arasına ektikleri fitne ve kuşku tohumları ile karşıladılar. Bu amaçla ustası oldukları bütün kaypak ve hilekâr yöntemleri kullandılar. Gerçek bir Peygamber olduğunu bildikleri halde Peygamberimiz'in Peygamberliği hakkında kuşku uyandırmaya çalıştılar. Münafıklara kanat gerdiler, ortalığa yaydıkları kuşkularla, asılsız söylentilerle onları desteklediler. Gerek kıble değişimi olayı sırasında gerek Peygamberimiz'in eşi Hz. Ayşe'nin uğradığı iftira olayı sırasında ve gerekse ellerine geçen ilk fırsatta yaptıkları kötülükler, takındıkları olumsuz tutumlar bu alçak hilekârlıklarının sadece birer örneğini oluşturur. İşte Bakara sûresinin, Al-i İmran sûresinin, Nisa sûresinin, Tevbe sûresinin ve daha birçok surenin yahudilere ilişkin âyetleri hep onların bu iğrenç faaliyetlerini gözler önüne sererek müslümanları uyarmak için inmiştir. Şimdi bu âyetlerin bir bölümünü birlikte okuyalım:

"Onlara Allah katından elleri altındaki Tevrat'ı onaylayan bir kitap (Kur'an) gelince- ki, daha önce kâfirlere karşı zafer kazanmak istedikleri halde öteden beri bilip durdukları bu kitap kendilerine gelince- onu inkâr ettiler. Allah'ın lâneti kâfirlerin üzerinedir."

"Onlar Allah'ın kendi bağışı olarak dilediği kuluna vahiy indirmesini çekemeyerek O'nun indirdiği kitabı inkâr etmekle benliklerini ne kötü şey karşılığında sattılar da katmerli gazaba uğradılar! Kâfirleri alçaltıcı bir azap beklemektedir." (Bakara sûresi: 89-90)

"Onlara Allah katından ellerindeki kitabı onaylayıcı bir Peygamber gelince, kendilerine kitap verilenler bir kesimi, Allah'ın kitabını hiç bilmiyorlarmış gibi arkalarına attılar." (Bakara, 1 01)

"İnsanlardan bazı beyinsizler `Onları daha önce yöneldikleri kıbleden çeviren sebep nedir?' diyecekler. Onlara de ki; `Doğu da batı da Allah'ındır. O dilediğini doğru yola iletir." (Bakara, 142)

"Ey kitap ehli, niye göz göre göre Allah'ın âyetlerini inkâr ediyorsunuz? Ey kitap ehli, niye gerçeğin üzerine batılı örtüyor ve bile bile gerçeği saklıyorsunuz?" (AI-i İmran, 70-71)

"Kitap ehlinin bir kanadı dedi ki; `Müminlere indirilen mesaja günün başlangıcında inanınız, fakat günün sonunda onu reddediniz, böylece belki onlar da inançlarından dönerler." (Al-i İmran, 72)

"Onların içinde öyleleri var ki, kutsal kitabı, kelimeleri ağız boşluklarında dalgalandırarak okurlar, böylece okuduklarının Allah'ın kitabından olduğunu sanmanızı sağlamaya çalışırlar. Oysa bu okudukları şeyler kitaptan değildir. `Bu Allah katındandır' derler. Oysa Allah katından değildir. Böylece bile bile Allah adına yalan söylerler." (Al-i İmran, 78)

"Kitap ehli, senden kendilerine gökten kitap indirmeni isterler. Onlar vaktiyle Musa'dan bundan daha büyüğünü isteyerek `Bize Allah'ı açıkça göster' demişlerdi. Bu zalimce tutumları yüzünden kendilerini yıldırım çarpmıştı. Arkasından kendilerine açık belgeler geldikten sonra buzağıya taptılar..." (Nisa, 153)

"Onlar Allah'ın nurunu ağızları ile söndürmek istiyorlar. Oysa Allah, kâfirlerin hoşuna gitmese de, nurunu kesinlikle tamama erdirmek ister." (Tevbe, 32)

Bunun yanısıra tarih yahudilerin, yaptıkları antlaşmaları ârdarda bozduklarının ve müslümanlara karşı kalleşçe davrandıklarının şahididir. Beni Kaynuka, Beni Nadr, Beni Kurayda ve Hayber olayları onların bu kalleşliklerinin sonucudur. Yine tarih, Ahzap savaşında yahudilerin, müşrikleri birleştirip müslümanlara saldırtmasının da şahididir. Yahudilerin bu olaydaki rolü meşhurdur.

Yahudiler, o tarihten itibaren İslâm'a yönelik komplolarını hep sürdürmüşlerdir. Onlar Hz. Osman'ın öldürülmesi ve arkasından İslâm birliğinin büyük oranda sarsılması ile sonuçlanan büyük kargaşanın çıkarılmasında başrolü oynamışlardır. Onlar Hz. Ali ile Hz. Muaviye arasındaki acı olayların da çıban bayı, başta gelen kışkırtıcı unsurunu oluşturmuşlardır. Bunların yanısıra hadislerin, İslâm tarihinin, ilmî ve tarihî belgeleri nakleden rivayet zincirlerinin ve tefsir araştırmalarının arasına asılsız uydurmalar karıştırma kampanyasının da baş aktörleridirler. Moğollar'ın Bağdat'a saldırarak İslâmî halifelik rejimini yıkmalarının arkasında da yahudilerin kirli parmağı vardır.

Yakın tarihte ise yahudi, yeryüzünün her tarafında müslümanların başına çöken felâketin arkasındır. Modern İslâmî dirilişin öncülerini ezen her komplonun arkasında yahudiler vardır. İslâm dünyasının her tarafında bu komploları yürüten kukla rejimlerin baş koruyucusu yahudilerdir!

İşte yahudilerin, İslâm karşısındaki sürekli tutumları budur. Kitap ehlinin öbür kanadını oluşturan hıristiyanların tutumuna gelince bu da ısrarlı düşmanlık ve sürekli saldırganlık açısından yahudilerden hiç de aşağı kalmaz.

Bizanslılar ile eski İranlılar (persler) arasında yüzyıllarca süren derin bir düşmanlık vardı. Fakat Arap Yarımadası'nda İslâm ortaya çıkınca kilise, bu gerçek dini kendi eli ile uydurup adına "Hıristiyanlık" dediği düzmece dini için tehlike olarak gördü. Bu düzmece din, klâsik putperestliğin tortularından, kilisenin saçma doğmalarından, Hz. İsa'nın çarpıtma girişimlerinden kurtulabilmiş kimi sözlerinin kalıntılarından ve bu inanç sisteminin tarihinden oluşmuş bir karmaşa idi. İşte İslâm'ın ortaya çıkışı ile gerek Bizanslılar'ın ve gerekse eski İranlılar'ın o eski, tarihî çatışmalarını, o köklü ve kanlı düşmanlıklarını unutarak bu yeni dine karşı ortaklaşa cephe aldıklarını görürüz.

Bizanslılar, yandaşları Gassaniler ile birlikte kuzeyde askerî yığınak yapmaya giriştiler. Amaçları bu yeni dinin kökünü kazımaktı. Bu hazırlıklardan bir süre önce Bizanslılarca atanan Basra valisine Peygamberimiz tarafından elçi olarak gönderilen Haris b. Umeyr Ezdi'yi öldürmüşlerdi. Müslümanlar yabancı elçilere güvenlik sağladıkları halde hıristiyanlar Peygamberimiz'in elçisini kalleşçe öldürmüşlerdi. Bu olay üzerine Peygamberimiz Zeyd b. Harise, Cafer b. Ebu Talip ve Abdullah b. Revahe'nin ortak komutasındaki bir orduyu Bizanslılar üzerine gönderdi. Her üçü de savaşta şehit olan bu komutanların yönetimindeki ordu "Muta"da Bizanslılar ile karşılaştı. Müslüman savaşçılar, karşılarında büyük bir Bizans ordusu buldular. Tarihçilerin verdikleri gibi bu ordu yüzbin kişisi Bizanslı ve yüzbin kişisi Bizanslılar'ın Şam dolaylarındaki hıristiyan arap kabilelerden olmak üzere toplam olarak ikiyüzbin kişiden oluşuyordu. İslâm ordusunun mevcudu ise üç bin savaşçıyı geçmiyordu. Bu savaş Hicri sekizinci yılın Cemaziyülevvel ayında meydana gelmişti.

Sonra bu sûrenin ağırlıklı konusunu oluşturan Tebük savaşı meydana geldi. -İnşaallah ileride yeri gelince bu savaşı ayrıntılı biçimde anlatacağız.- Sonra Usame b. Zeyd komutasında Bizanslılar ile karşılaşan ordunun oluşturduğu olayla karşılaşıyoruz. Bu orduyu Peygamberimiz -salât ve selâm üzerine olsun- ölümüne yakın günlerde sefere hazırlamıştı. Ölümünden sonra onu raşid halife Hz. Ebu Bekir sefere gönderdi. Şam dolayları üzerine yürüyen bu ordu, oralarda bu yeni dini ortadan kaldırmak amacı ile askerî yığınak yapan Bizans güçleri ile karşılaştı.

Daha sonra neler oldu? Müslümanların zaferi ile sonuçlanmış olan Yermük savaşından itibaren hıristiyanların kïn dolu kazanı, günden güne hararetini artırarak kaynamaya devam etti. Yermük zaferi Suriye, Mısır, Kuzey Afrika ve Akdeniz adalarındaki Roma İmparatorluğu'na ait müstemlekeleri kurtarmanın başlangıç noktasını, ilk adımını oluşturdu. Bütün bu fetihler zincirinin sonunda ise Endülüs'te sağlam bir İslâm üssünün temelinin atılması mümkün oldu.

"Haçlı savaşları" -ki tarihe bu adla geçmişlerdir. hıristiyan kilisesinin İslâm'a karşı giriştiği tek savaş zinciri değildi. Hıristiyanlığın İslâm'a karşı giriştiği savaşların tarihi çok daha eskilere dayanır Bu savaşlar aslında Bizanslıların eski İranlılar ile aralarındaki tarihi düşmanlığı unutmaya karar vermeleri ile başladı. Bu tarihten itibaren hıristiyanların, eski İranlıları Arap yarımadasının güneyinde müslamanlara karşı desteklediklerini görürüz. Bu hıristiyan saldırganlığı daha sonra "Muta" ve müslümanların kesin zaferi ile sonuçlanan "Yermük" savaşları ile devam etti. Daha sonraki yıllarda Endülüs'te vahşetinin ve acımasızlığının doruğuna ulaştı. Hıristiyanlar, İslâm'ın Avrupa'daki bu üssüne saldırıp orayı ele geçirdiklerinde milyonlarca müslümanlara karşı tarihte o güne kadar bir başka benzeri görülmemiş bir işkence ve soykırımı vahşetinin soğukkanlı uygulamasını gerçekleştirdiler. Ayni acımasız saldırganlık doğudaki haçlı savaşlarında da sahneye kondu. Bu tüyler ürpertici saldırganlık hiçbir endişe ve hiçbir vicdani sorumluluk tanımadı, müslümanlara karşı hiçbir antlaşma ve hiçbir insanı yükümlülük gözetmedi.

Nitekim hıristiyan bir Fransız yazar olan Güstave le Bonne "Arap uygarlığı" adlı eserinin bir yerinde bu konuda şöyle diyor:

"İngiliz komutan Rıcardos'un ilk işi zorluk çıkarmaksızın teslim alan üç bin müslüman esiri İslâm ordusunun karargâhı önünde öldürmek oldu. Oysa bu esirlere teslim olurlarken canlarına dokunmayacağına dair söz vermişti. Sonra ipin ucunu iyice kaçırarak yoğun öldürme ve yağmalama eylemlerine girişti. Bu durum Kudüs hıristiyanlarına karşı iyi davranmış, onlara hiçbir zarar dokundurmamış ve eline esir düşmüş olan Philip ile Arslan yürekli Ricard'a hastalıkları sırasında yiyecek ve ilâç yardımı yapmış olan soylu Selâhaddin- Eyyûbî'yi çok öfkelendirmişti."

Başka bir hıristiyan yazar olan Gerogıa da aynı konuda şunları söylüyor:

"Haçlılar, Kudüs'e son derece çirkin işler yaparak girmişlerdi. Bir kısım hıristiyan ziyaretçiler ele geçirdikleri köylerdeki insanları öldürüyorlardı. Acımasızlıkta o kadar ileri gittiler ki, insanların karınlarını deşerek bağırsaklarda para aramaya giriştiler!

Oysa Selâhaddin-i Eyyûbî, Kudüs'ü geri alınca hristiyanlara can güvenliği verdi, yaptığı bütün antlaşmalara bağlı kaldı. Müslümanlar, düşmanlarına karşı iyi davrandılar, altlarına merhamet döşeği serdiler. Hatta Sultan'ın kardeşi olan adıl Melik esirlerden bin köleyi serbest bıraktı. Ermeni cemaate hiç ilişmedi. Kilisenin haçını ve süs eşyasını alıp götürmek üzere Patrik'e izin verdi. Kraliçenin ve prenseslerin hocalarını ziyaret etmeleri serbest kılındı."

"Haçlı Savaşları"nın tarih boyunca uzayan uzun çizgisini gözden geçirmeye elinizdeki tefsir kitabının sayfaları yetmez. Biz sadece şu kadarını söylemekle yetiniyoruz: Bu savaşlar hiçbir zaman hızlarını ve etkilerini yitirmediler. Hıristiyanlar bu savaşların içerdiği saldırganlık ruhunu ve yıkım geleneğini hep sürdürmüşlerdir. Yakın yıllarda Zengibar'da olup bitenleri hatırlamamız yeterlidir. Orada müslümanlar soy kırımına uğradılar. On iki bin kişisi öldürüldü ve önce bir adaya sürülmüş olan geriye kalan dört bir kişisi denize döküldü. Hatırlayacağımız diğer bir olay Kıbrıs müslümanların başına gelen faciadır. Üstad Ali, Ali Mansur tarafından kaleme alınan "İslâm Şeriatı ve Milletlerarası Genel Hukuk" adlı eserden. Bu adanın müslüman kesimine besin maddeleri sokulmadı, su verilmedi, böylece orada kalabilen müslümanların açlıktan ve susuzluktan ölmeleri plânlandı. Bu vahşet onlara çeşitli öldürme, toplu kıyım ve sürgün eylemlerine ek olarak reva görülmüştü. Bunların yanısıra Habeşlilerin gerek Eritre'de ve gerekse Habeşistan'ın (Etopya'nın) ortasında yaşayan müslümanlara karşı işledikleri vahşilikleri hatırlamalıyız. Ayrıca Kenya'da yüz bin müslümana karşı işlenen cinayetleri düşüncemizde canlandıralım. Somalı kökenli olan bù müslümanların Somali'deki soydaşlarına katılma yönündeki isteklerinin nasıl acımasızca bastırıldığını araştıralım. Son olarak da güney Sudan'da yaşayan hıristiyanların müslüman komşularına karşı ne gibi zulümler yapma girişiminde olduklarını öğrenelim.

Hıristiyanların, müslümanlara nasıl bir gözle baktıklarını öğrenmek için Avrupalı bir yazarın 1944 yılında yayınladığı bir kitaptan aşağıdaki parağrafı okumamız yeterlidir.

"Biz Avrupalılar şimdiye kadar çeşitli milletlerden korktuk. Fakat tecrübelerimiz sonunda bu korkularımızın gerekçesiz olduğunu gördük. Eskiden "yahudi" tehlikesinden, "sarı ırk" tehlikesinden ve "Komünizm" tehlikesinden korkardık. Fakat bu bütün korkuların hayalimizde canlandırdığımız gibi olmadıklarını belirledik. Yahudilerin dostlarımız olduklarını gördük. Buna göre onlara yöneltilen her tür baskı inatçı bir saldırganlıktır. Sonra komünistlerin de müttefiklerimiz olduklarını yaşayarak gördük. "Sarı ırk"tan milletlere gelince onlara karşı duran büyük demokratik devletler vardır. Fakat önümüzdeki gerçek tehlike İslâm düzeninde, onun yayılma ve boyun eğdirme gücünde, onun dinamizminde gizlidir. Avrupa sömürgeciliğinin yolunu kesen tek set, İslâmdır."

Hıristiyanlık dünyasının İslâm'a karşı açtığı ve günümüzde de yürüttüğü bu vahşi savaşın tarihini gözler önüne sermek için daha çok ayrıntıya girmeyi uygun görmüyoruz. Bu tefsirin daha önceki cildlerinde; bu konuya ilişkin birçok âyeti incelerken bu uzùn savaşın tabiatından, problemlerinden ve çıkmazlarından birçok kere sözetmiştik. Şimdi burada yaptığımız bu kısa özetleme ile yetinerek daha ayrıntılı bilgi edinme isteklerini yakın yıllarda yayınlanmış diğer kaynaklara havale ediyoruz.

Eğer bu hızlandırılmış gözden geçirmenin sonuçları değerlendirme süzgecinden geçirirsek ve bu sonuçlara daha önce İslâm'ın evrensel kurtuluş bildirisinin özelliği hakkındaki açıklamalarımızı eklersek ve son olarak bu evrensel bildiriyi taşıyan ve onu tüm dünyaya yaymak için yola çıkan İslâm'ı hareketi ezmek amacını herşeyin üstünde tutan milletlerarası cahiliye kutbunun duyarlığını gözönünde bulundurursak açıkça görürüz ki; bu surede yeralan nihai hükümler, tüm bu gerçeklerin toplamının doğal gereği olarak ortaya çıkmışlardır, bunlar belirli bir zamanla ya da belli bir durumla sınırlanmış hükümler değildirler; Aynı zamanda bu hükümler kendilerinden geçici hükümleri hukuki anlamda yürürlükten kaldırmazlar, yani bu geçici hükümlerin inişleri sırasında varolan sosyal ve siyasi şartların benzerleri ile tekrar karşılaşıldığı takdirde bu hükümler uygulanabilir. Biz bu durumlarda ve her zaman İslâm'ın stratejisi ile, İslâm'ın uygulanmaya dönük yöntemi ile karşı karşıyayız. Bu strateji insan pratiğini değişik aşamalarda, yenilenen yöntemlerde gerçekçi biçimde karşılar.

Bu surede yeralan nihaî hükümlerin o günün Arap yarımadasında varolan özel bir duruma karşılık oldukları doğrudur. Gerçekten bu hükümler Tebük savaşında somutlaşan İslâmi stratejinin hukukî alt-yapısını oluşturmuşlardır. Tebük savaşı, İslâm'ı ve müslümanları ortadan kaldırmak amacı ile Yarımada'nın kuzey sınırlarında müttefikleri ile birlikte askeri yığınak yapan Bizans güçlerini göğüslemek için plânlanmıştı. -Sözkonusu savaş, bu surenin ana eksenini oluşturur.- Fakat kitap ehlinin, müslümanlara karşı takındıkları tutum sadece belirli bir tarihi aşamanın ürünü değildi, tersine sürekli ve kalıcı bir realitenin ürünü idi. Tıpkı bunun gibi kitap ehlinin İslâm'a ve müslümanlara açtıkları savaş da sadece belirli bir tarihî dönemin ürünü değildi, tersine bu savaş şimdiye kadar hep sürdüğü gibi bundan böyle de hep sürüp gidecektir. Sona ermesinin tek şartı müslümanların dinlerinden tamamen çıkmalarıdır! Bu savaş çeşitli yöntemlerle geçmiş ve gelecek tüm tarih çağları boyunca tüm amansız, ısrarlı ve inatçı temposu ile sürmüş ve sürecektir. Bundan dolayı bu surede yeralan nihaî hükümler köklü, zaman ve yer şartları ile sınırlı olmayan, geniş kapsamlı hükümlerdir. Fakat bu hükümleri uygulamak İslâm stratejisinin, İslâm'ın uygulama yönteminin çerçevesi içinde gerçekleştirilebilir. Fakat bu hükümlerin kendileri hakkında ileri-geri konuşmadan önce sadece adları "müslüman" olan bu günkü müslüman kuşakların karamsarlık aşılayıcı pratiklerini, zayıflıklarını ve hayâl kırıklıklarını yüce Allah'ın güçlü, sağlam dinine yansıtmadan yüklemeden önce bu stratejiyi, bu uygulama yöntemini iyi kavramak gerekir.

İslâm fıkhının (hukukunun) hükümleri eskiden de, şimdi de, her zaman da İslâm yöntemi uyarınca gerçekleşecek hareketin ürünüdür. Kur'ân'ın ayetleri ancak bu gerçeğin eşliğinde, ışığı altında kavranabilir. Kur'an-ın ayetlerine boşlukta asılı kalıplarmış gibi bakmakla onları İslâm yöntemine göre gerçekleşecek bir hareketlilik biçiminde algılamak arasında dağlar kadar fark vardır. Fakat "İslâm yöntemine göre gerçekleşecek bir hareketlilik" şartını kesinlikle akıldan çıkarmamak gerekir. Çünkü sözkonusu olan "hareket" mutlak anlamlı, sistem dışı bir hareket değildir. O zaman "sosyal pratik" temel faktör olarak kabul edilir. Bu sosyal pratiği meydana getiren hareket (eylem) ne olursa olsun, farketmez olur. Fakat bu sosyal pratik islami sistemin, İslâmi yöntemin ürünü olduğu takdirde fıkıh hükümlerinin temel unsuru olur.

Bu kuralın ışığında kitap ehli ile müslüman toplum arasında öngörülen bu nihaî hükümleri görmek kolaylaşır. Bu kurallar İslâm'ın hareketli, pratiğe dönük, aksiyoner ve geniş kapsamlı yöntemi uyarınca pratik alanında canlı biçimde hareket ederler.

HARAMI HELAL SAYANLARLA SAVAŞ

Şimdilik bu zihinleri hazırlayıcı kısa açıklama ile yetinerek bu bilginin ışığı altında sûrenin bu kesitini oluşturan âyetlerin ayrıntılı açıklamasına geçiyoruz.


Kuran-i Kerim Tefsiri

O

Tevbe

O

29 - Allah'a ve Ahiret gününe inanmayan, Allah'ın ve Peygamber'in haram kıldığı şeyleri haram saymayan ve gerçek dinî benimsemeyen yahudi ve hıristiyanlar ile, bunlar size boyun eğip kendi elleri ile cizye verene dek savaşınız.

Bu ve bundan sonraki âyetler, zihinleri Tebük savaşına hazırlıyorlar, Bizanslılar ile yandaşları olan müşrik araplara, yani Gassanilere yöneliktirler. Çünkü burada âyetlerdè yeralan sıfatların, kendileri ile bu savaşta karşılaşılacak olan kavmin taşıdığı sıfatlar olduklarını, bu âyetlerde varolan sıfatları ile pratik bir durumun gözler önüne serildiği izlenimi alıyoruz. Bu tür yerlerde âyetlerin akışı, Kur'ân-ı Kerim'in okuyucularına hep bu izlenimi verir. Çünkü bu sıfatlar burada kitap ehli ile savaşmanın ön şartları olarak gündeme getirilmiyorlar. Bunun yerine bu sıfatlar bu kavimlerin inançlarında ve pratik hayatlarında varolan olgular olarak anılıyor, bu sıfatlar o kavimlerde savaşmaya yönelik ilâhi emrin gerekçeleri ve itici faktörleri olarak sayılıyor. Buna göre hangi toplumun inancı ve pratik hayatı âyette sözü edilen kavimlerin inançları ve hayat tarzları gibi olursa buradaki hüküm onlar için de aynen geçerli olur.

Âyette bu sıfatlar şöyle belirleniyor.

1- Bu kavimler, Allah'a ve Ahiret gününe inanmazlar.

2- Allah'ın ve Peygamber'in haram kıldığı şeyleri haram saymazlar. 3- Gerçek dinî benimsemezler.

Daha sonraki âyetlerde ise bu kavimlerin nasıl Allah'a ve Ahiret gününe inanmadıkları, nasıl Allah'ın ve din haram kıldığı şeyleri. haram saymadıkları ve nasıl gerçek dinî benimsememiş kabul edildikleri açıklanıyor. Bu hükümler şu gerekçelere dayanıyorlar:

1- Yahudiler "Uzeyr, Allah'ın oğludur" ve hıristiyanlar "Mesih (İsa), Allah'ın oğludur" diyorlar. Onların bu sözleri kendilerinden önce gelip-geçen puta tapıcı kâfirlerin sözlerine benziyor. Buna göre gerek yahudiler ve gerekse hristiyanlar, eski putperest kavimler ile benzer inancı paylaşıyorlar ki, böyle bir inancın sahipleri Allah'a ve Ahiret gününe inanmamış sayılır- Böyle bir inancı savunanların nasıl Ahiret gününe inanmadıklarını mantık açısından yeri gelince anlatacağız.

2- Onlar, yüce Allah'ın dışında hahamlarını, rahiplerini ve Hz. İsa'yı ilâh edinmişlerdir. Bu inanç gerçek dine ters düşer, gerçek dinle bağdaşmaz. Gerçek dinin şartı, tek Allah'a inanmak, O'na hiç birşeyi ortak koşmamaktır. Buna göre bu inançları ile gerçek dinî benimsememiş olan müşriklerdir.

3- Onlar yüce Allah'ın nurunu (ışığını) ağızlarının soluğu ile söndürmek istiyorlar. Çünkü yüce Allah'ın dini ile savaş halindedirler. Oysa Allah'a ve Ahiret gününe inanan, gerçek dini benimsemiş olan hiç kimsenin Allah'ın dini ile savaşa girmesi asla düşünülemez.

4- Onların çoğu hahamları ve rahipleri yolsuzluk yapanlar, yani halkın mallarını gayri meşru biçimde yerler. Buna göre onlar yüce Allah'ın ve Peygamberleri'nin haram kıldığı şeyleri haram saymıyorlar demektir. Buradaki "Peygamberler"den maksat yahudiler ile hıristiyanların kendi Peygamberler'i olabileceği gibi bizim Peygamberimiz de olabilir.

Kilise konsülleri Hz. İsa'nın getirdiği dini tahrif ederek Hz. İsa'nın, Allah'ın oğlu olduğunu ve "üçlü ilâh (teslis)" doğmasının geçerliliğini ortaya attıkları günden günümüze kadar geçen tarih süreci içinde bu sıfatlar hem Şam yöresi hırıstiyanları ve Bizanslılar için ve hem de diğer hıristiyanlar için geçerli olmuştur.

-Gerçi çeşitli hıristiyana mezhepleri arasında birçok inanç farklılıkları vardır, ama hepsi "Üçlü ilâh (teslis)" doğmasında buluşurlar.

Buna göre bu âyette dile getirilen emir geneldir, hıristiyan arapların ve hıristiyan Bizanslıların taşıdıkları bu sıfatları üzerlerinde bulunduran tüm kitap ehli ile aradaki ilişkilerin nasıl düzenlenmesi gerektiğini belirten mutlak bir kuraldır. Peygamberleri'mizin belirli bazı fertleri ve zümreleri savaş dışı tutmaya yönelik emri bu ilâhi buyruğun genellik karakteri ile çelişmez. Bilindiği gibi Peygamberimiz, müslüman savaşçılara, savaş sırasında çocuklara, yaşlılara, eli silâh tutmayan güçsüzlere ve manastır köşelerine kapanmış keşislere ilişmemelerini emretmiştir. Çünkü bunlar savaşçı değillerdi ve İslâm hangi dinden olurlarsa olsunlar, savaşçı olmayanlara saldırmayı yasaklamıştı.

Fakat dikkat etmek gerekir ki, bu kişiler ve zümreler müslümanlara fiilen saldırmıyorlar gerekçesi ile Peygamberimiz tarafından savaş-dışı tutulmuyorlardı. Fakat saldırgan olmayı sağlayan özelliklerden aslında yoksun oldukları için savaş hedefleri dışında tutulmuşlardır. O halde "bu âyette sadece fiilen saldırıda bulunan hitap ehli kasdedilmiştir" diyerek aslında genel-geçerli olan bu ilâhi emre sınırlama getirmek yersizdir. -Nitekim İslâm'a yöneltilen saldırganlık suçlamasını savmaya kalkışan ruhi bozguna uğramış bazı müslümanlar böyle diyorlar- "saldırganlık" eylemi işin başında vardır. Bu da yüce Allah'ın ortaksız "ilâhlığına yönelik saldırganlıktır, buna bağlı olarak insanları yüce Allah'tan başkasına kul etmek suretiyle kulları da saldırı yöneltilmektedir. İslâm yüce Allah'ın ilâlılığını ve yeryüzünde yaşayan tüm insanların onurunu, saygın konumunu savunmak amacı ile harekete geçince cahiliye sistemlerinin direnişi, savaşı ve saldırısı ile yüzyüze gelmekten kurtulamaz. Nesnelerin doğası ile karşılaşmaktan kurtuluş yoktur.

Bu âyet müslümanlara "Allah'a ve Ahiret gününe inanmayan" kitap ehli ile savaşmayı emrediyor. "Uzeyr, Allah'ın oğludur" ya da "İsa, Allah'ın oğludur" diyenlerin Allah'a inandıklarını söylemek mümkün değildir. "Allah Meryemoğlu İsa'dır" veya "Allah, üç ilâhın üçüncüsüdür" ya da "Allah, İsa'nın kılığında görünmüştür, İsa'nın kişiliğinde ete ve kemiğe bürünmüştür diyenler ve aralarındaki bir sürü görüş ayrılığına rağmen bu tür doğmaları ortaya atan kilise konsüllerinin çeşitli hurafelerini benimseyenler de bu kategoriye girerler. Bunların yanısıra "ne günah işlersek işleyelim, cehennem ateşi bize birkaç sayılı gün dışında dokunmaz, çünkü biz Allah'ın evlâtları, sevdikleriyiz O'nun tarafından seçilmiş bir halk topluluğuyuz" diyenlerin de Allah'a inandıkları söylenemez. Bunlara ek olarak "İsa ile bütünleşmekle, kutsal yemekten yemekle bütün günahların bağışlanacağını, bunun dışında başka bir bağışlanma yolunun olmadığını" iddia edenlerin, gerek ötekilerin ve gerekse berikilerin, Ahiret gününe inanan kimseler oldukları da söylenemez.

Bu âyet sözünü ettiğimiz kitap ehlini "Allah'ın ve Peygamber'in haram kıldığı şeyleri haram saymazlar" diye tanımlıyor. Buradaki "Peygamber"den ister yahudilere ve hristiyanlara gönderilen Peygamberler kasdedilmiş olsun, isterse bizim Peygamberimiz kasdedilmiş olsun işin özü değişmez çünkü bunun arkasından gelen âyetler bu ifadeyi "onlar halkın malını eğri yollarla, gayri meşru yöntemlerle yerler" şeklinde açıklamıştır. İnsanların mallarını gayri meşru yollarla yemek her Peygamber'lik misyonu ve her Peygamber tarafından yasaklanmış bir eylemdir insanların mallarını gayri meşru biçimde yeme eyleminin faize dayalı alış-verişler, faizi içeren ekonomik ilişkilerdir. Oysa kilise yetkililerinin para ya da mal karşılığında "Bağışlama belgesi" satmaları aslında bir tür faize dayalı alış-veriştir! Bu da insanları Allah'ın dininden alıkoymaktan, kuvvet kullanarak bu dinin yolunu kesmekten, müminleri dinlerinden döndürme çabasından başka nedir ki? Bu davranış insanları yüce Allah'tan başkasına kul etmek, onları yüce Allah'ın indirmediği hükümlere ve yasalara boyun eğmek zorunda bırakmak değil de nedir? Bütün bu eylemler "Allah'ın ve Peygamber'in haram kıldığı şeyleri haram saymazlar" hükmünün kapsamına girer, o günün kitap ehli nasıl ki, bu niteliklerin tümünü taşıyor idi ise, bu günün kitap ehlide bu nitelikleri tümü ile taşımaktadır.

Okuduğumuz yahudiler ile hıristiyanlara yönelik bir başka tanımlayıcı cümlesi "onlar gerçek dini din edinmezler" cümlesidir. Bu cümlenin ne demek istediği şimdiye kadar ki açıklamalarımızdan açıkça bellidir. Sebebine gelince yüce Allah ile birlikte bir başkasının ilâh olduğuna inanmak "gerçek din" değildir. İnsanlar arası ilişkileri yüce Allah'ın şeriatı dışında bir başka hukuk sistemine göre düzenlemek, yüce Allah dışındaki başka bir kaynaktan hüküm almak, yüce Allah'ın otoritesi dışındaki başka bir otoriteye boyun eğmek de "gerçek din" değildir. Oysa bütün bu nitelikleri hem o günün kitap ehli ve em de günümüzün kitap ehli taşımaktadırlar.

Kitap ehli ile savaşmaya son vermek için âyetin koştuğu şart bu adamların müslüman olmaları değildir. Çünkü "Dinde zorlama yoktur." (Bakara, 256) Onlarla savaşmaktan el çekmenin şartı "müslümanlara boyun eğerek kendi elleri ile cizye vermeleri"dir. Bu şartın hikmeti nedir? Niye bu şart, savaşın önüne geçemeyeceği, bulunduğu yerde savaş eylemini noktalayan bir amaç sayılmıştır? Kitap ehli, sözü edilen sıfatları sebebi ile inanç ve davranış plânında yüce Allah'ın dinine yöneltilmiş somut bir savaştırlar; Ayrıca- incelediğimiz âyetlerde anlatıldığı gibi- onların inançlarında ve pratik hayatlarında somutlaşan cahiliye sistemi ile ilâhi sistem arasında varolan çatışmanın ve bağdaşmazlığın doğal sonucu olarak da kitap ehli müslüman toplumu hedef almış somut bir savaştır. Nitekim yaşanan tarihin realitesi bu çatışmanın özünü, bu bağdaşmazlığın karekterini ortaya koymuş, bu iki sistemin barış içinde bir arada yaşayamayacağını kanıtlamıştır. Çünkü kitap ehli yüce Allah'ın dininin yoluna fiilen dikilmiş, islâm tarihinin gerek bu âyetin inişinden önceki kısa döneminde ve gerekse bu âyetin inişinden itibaren günümüze kadar süren uzun yüzyıllar boyunca bu dine ve bağlılarına karşı kesintisiz bir savaş sürdürmüştür.

İslâm- yeryüzünün tek gerçek dini olması sıfatı ile önüne dikilen maddi engelleri kaldırmak ve insanı gerçek dinin dışındaki düzmece dinlerin boyunduruklarından kurtarmak amacı ile mutlaka harekete geçmelidir. Yalnız herkese inancını seçme özgürlüğü tanıması şarttır. Hiç kimse ne kendisi tarafından inanç değiştirmeye zorlanacak ve sözünü ettiğimiz maddi güçlerin baskısı altında kalan kişiler herhangi bir inancın zoraki bağlıları olarak görüleceklerdir.

Durum böyle olunca hem o maddi engelleri kaldırmayı ve hem de islâmı zorla benimsetmeye kalkışmamayı sağlama bağlamanın pratik yolu gerçek dinin dışındaki temellere dayanan otoritelerin nüfuzunu kırarak teslim almalarını sağlamak ve fiilen cizye vergisi vermelerini kendilerine kabul ettirerek bu teslim oluşlarını açığa vurmalarını somutlaştırmaktır.

O zaman insanlığı kurtarma amacı gerçekleşmiş olur. O zaman aklı yatan her kişiye hak dini seçme özgürlüğü garantiye bağlanmış olur. Eğer adamın aklı yatmazsa eski dine bağlı kalmaya devam ederek cizye vergisi verir. Ondan bu cizye vergisini almanın birkaç amacı var. Başlıcalarını şöyle sıralayabiliriz.

1- Adam cizye vermekle islâmi otoriteye teslim olduğunu, yüce Allah'ın gerçek dinine yönelik çağrıyı maddi güç kullanarak karşı koymayacağını ilân etmiş olur.

2- Adam canının, malının, ırzının ve diğer dokunulmaz temel insan haklarının savunulması için yapılacak masraflara katkıda bulunmuş olur. İslâm, cizye vererek müslümanların koruyucu kanatları altına giren gayri müslim vatandaşlarının bu haklarını ve dokunulmazlıklarını korumayı üzerine alır. Gerek dışardan ve gerekse içerden gelebilecek olan saldırılara karşı müslüman mücahidler eliyle bu hakları ve dokunulmazlıkları savunur.

3- Adam, çalışamayacak durumdaki vatandaşların geçimini ve bakımını güvenceye bağlayan islâmi devlet hazinesinin gelir fonlarına katkıda bulunmuş olur. Çünkü devlet hazinesinin bu sosyal yardım görevi, gayri müslim vatandaşları da kapsamına alır, onlar ile zekât vermekle görevli müslümanlar arasında ayının yapmaz.

Şimdi bu konuda şu tür fıkhi tartışmalara dalmak istemiyoruz. Cizye kimlerden alınır, kimlerden alınmaz? Bu verginin miktarı, oranı nedir? Nasıl ve nerelerde harcanır? Bu tartışmalara girmek istemiyoruz. Çünkü bu mesele, tümü ile, bu gün karşımızda olan, çözmek zorunda olduğumuz bir gündelik mesele değildir. Oysa bu mesele hakkında fetva vermiş olan, görüş belirtmek için ilmi çalışma yapmış olan fıkıh bilginlerinin zamanında bu konu pratik ve günceldi.

Günümüzde ise bu mesele "pratik" ve "gündelik bir mesele değil "tarihi" bir meseledir. Çünkü günümüzde müslümanlar "cihad" etmiyorlar. Sebebine gelince günümüzde müslümanlar yokturlar, ortalıkta görünmüyorlar. Buna göre günümüzün çözüm bekleyen asıl meselesi, islâmı ve müslümanları "var hale getirme", "ortaya çıkarma" meselesidir.

Daha önce birçok kere söylediğimiz gibi islâm sistemi gerçekçi ve ciddi bir sistemdir. Boşlukta asılı duran meseleleri tartışmaktan hoşlanmaz, pratik dünyada uygulanmayan fıkhi tartışmalara dönüştürülmeyi reddeder- çünkü pratik dünyada yüce Allah'ın şeriatına göre yönetilen, gündelik hayatını islâm fıkhına göre yönlendiren bir müslüman toplum yoktur- Bu sistem gerek kendilerini ve gerekse insanları fiilen varolmayan bu tür meselelerin tartışmaları ile oyalayanları küçümser onları "Eğer şöyle şöyle olsa acaba hükmü ne olur?" diyen konuşan "acabacılar" olarak adlandırır.

Günümüze işe başlama noktası, insanların islâm mesajı ile karşılaştıkları ilk günkü başlama noktasıdır. Herşeyden önce yeryüzünün herhangi bir yöresinde bu gerçek dini benimseyen, Allah'tan başka ilâh olmadığına ve Hz. Muhammed'in, O'nun peygamberi olduğuna tanıklık eden bir grup insan olacak sonra bu insanlar sırf o Allah'a bağlanacaklar; O'nun egemenliğini, otoritesini ve yasa koyma yetkisini ortaksız olarak kabul edecekler; bu kabullerini pratik hayatta uygulayacaklar. Arkasından bu evrensel çağrının sancağını ellerine alarak tüm insanlığı kurtarmak amacı ile yeryüzünde harekete geçecekler. İşte o zaman- ve ancak o zaman- islâm toplumu ile diğer toplumlar arasındaki ilişkilere ilişkin Kur'ân âyetleri ve islâm hükümleri uygulama alanına kavuşacaklardır. İşte o zaman- ve yalnız o zaman- bu tür meselelerin tartışmalarına dalmak, bu meseleleri hükümlere bağlamaya çalışmak, islâmın fiilen karşılaştığı pratik durumlar için kanunlar koymak yerinde olur. Yoksa teorik bir dünyada boşuna nefes tüketmiş oluruz.

Gerçi biz- ilke ve prensip bazında- bu âyetin tefsirine daldık. Fakat biz, bu âyet inanç sistemi meselesi ile yakından ilgili olduğu için onu açıklama çabasına giriştik. bu sınırda dururuz. Bu sınırı aşarak ayrıntılı fıkıh tartışmalarına dalmayız. Çünkü islâm sisteminin ciddiliğine, gerçekçiliğine, pratiğe dönüklüğüne ve yukarda değindiğimiz türden maskaralıklardan uzak oluşuna saygı duyuyoruz.


Kuran-i Kerim Tefsiri

O

Tevbe

O

KAHROLSUN YAHUDİ VE HIRİSTİYANLAR

30- Yahudiler "Uzeyr, Allah'ın oğludur" dediler. Hıristiyanlar da "Mesih (İsa) Allah'ın oğludur"dediler. Bunlar, onların ağızları ile geveledikleri dayanaksız sözlerdir. Böyle demekle daha önceki kâfirlerin sözlerine özeniyorlar. Allah kahretsin onları. Nasıl gerçeklerden sapıyorlar?

Yüce Allah, müslümanlara kitap ehli ile "kendi elleri ile, boyun eğerek cizye verene dek" savaşmayı emrettiği günlerde Medine'deki islâm toplumunun daha önce gerek bu sûrenin tanıtma yazısında ve gerekse sûrenin ilk kesitini oluşturan âyetlerin girişinde anlatmaya çalıştığımız- bir takım özel şartları vardı. Bu özel şartlar bu emri pekiştirmeyi, vurgulamayı, bu emri kaçınılmaz kılan sebepleri ve faktörleri aydınlatmayı, bu emir karşısında bazı vicdanlarda doğan kuşkuları ve iç engelleri bertaraf etmeyi gerektiriyorlardı. Özellikle bu emre itaat etmenin Şam dolaylarındaki Bizans orduları ile karşılaşmayı zorunlu kıldığı o günlerde bu gereklilik daha güçlü bir biçimde ağırlığını hissettiriyordu.

Sebebine gelince Bizanslılar, İslâm'dan önce, arapları yıldırmışlardı, uzun yıllardan beri Yarımada'nın kuzey kesimini egemenlikleri altında tutuyorlardı. arap kabileleri arasında kuklaları vardı ve nüfuzları altındaki Gassaniler yönetimi yörede iktidarda idi.

Aslında bu savaş, (Tebük savaşı) müslümanların Bizanslılara karşı girişecekleri ilk savaş değildi. Yüce Allah arapları islâm dini ile onurlandırdıktan sonra onları Bizanslılara ve Farslılara karşı koyarak şerefli bir ümmete dönüştürmüştü. Oysa islâm öncesi arapları, Bizanslılar'la ve Farslılar'la çatışmaya cesaret etmeyi düşünemeyecek derecede dağınık ve yılgın kabilelerden ibarettiler. O dönemin arapları bütün kahramanlıklarını biribirini yemekte, yağmacılıkta, kan dâvalarında, soygunlarda ve yol kesiciliklerde gösteriyorlardı!

Fakat Bizans korkusunun kalıntıları halâ bazı vicdanlarda varlığını pişmemiş, soylu islâm potasında henüz yeterince kazanmamış gönüllerde bu fobinin tortuları daha da etkili idi. Üstelik müslümanlar ile Bizanslılar arasındaki en son çatışma olan "Mute" savaşı müslümanların lehine sonuçlanmamıştı. O savaşta Bizanslılar, kuklaları olan hıristiyan araplarla birlikte iki yüz bin kişi olarak tahmin edilen büyük bir orduyu cepheye sürmüşlerdi.

Gerek o dönemdeki islâm toplumunun bileşiminden ve gerekse Bizans fobisinin, onlarla karşılaşma ürküntüsünün ruhlardaki kalıntılarından kaynaklanan bütün bu özel şartlara bir de savaşın kendisinin spesifik şartlarını eklemek gerekir.- İlerde anlatacağımız bazı spesifik şartlar yüzünden bu savaşa "zorluk savaşı" adı verilmişti.- Bütün bunların dışında müslümanların vicdanlarında Bizanslılar ile hıristiyan araplardan oluşmuş kuklalarının "kitap ehli" olmalarının doğurduğu kuşkular vardı. Bütün bu özel şartlar daha geniş açıklamalar yapılmasını, daha vurgulayıcı telkinlere girişilmesini gerektirmişti. Amaç bu ilâhi emrin kaçınılmazlığını zihinlere işlemek, ruhlardaki kuşkuları ve iç-engelleri bertaraf etmek, bu kaçınılmazlığın sebeplerini ve etkenlerini belirginliğe kavuşturmaktır.

Bu âyette sözkonusu "kitap ehli"nin inançlarının sapık olduğu açıklanıyor, onlar tarafından savunulan bu sapık inançla gerek müşrik arapların ve gerekse puta tapıcı eski Romalıların ve diğer putperest milletlerin sapık inançları arasındaki sıkı benzerliğe dikkat çekiliyor; kutsal kitaplarının önerdiği doğru inanca bağlı kalmadıkları, buna göre onların "kitap ehli" olmalarının hiçbir anlam taşımadığı, sebebine gelince kutsal kitaplarının öğrettiği doğru inancın dayandığı temel ilkeye ters düştükleri vurgulanıyor. Bu âyette yahudilerden sözedilmesi ve onların "Uzeyr, Allah'ın oğludur" şeklindeki sapık sözlerinin gündeme getirilmesi ilginçtir. Çünkü âyetlerin asıl amacı müslümanları, Bizanslılar ile onların yandaşları olan hıristiyan araplar ile karşılaşmaya hazırlamak, yöneltmektir. Görüşümüze göre burada yahudilere değinilmesi şu iki sebepten ileri geliyor:

1- Okuduğumuz âyetin ifadesi geneldir, ehli kitapla, bunlar "Müslümanlara boyun eğerek kendi elleri ile cizye verene dek" savaşılmasına ilişkin emir geneldir. Bu yüzden bir bölüm olarak kitap ehline ilişkin bu genel emrin dayandığı inanç temelinin açıklanması gerekli görülmüş ve bu bütünlük zihinlere yerleşsin diye kitap ehlinin iki kanadından birini oluşturan yahudilere hıristiyanların yanı başında yer verilmiştir.

2- Yahudiler Medine'den Şam dolaylarına göçetmişlerdi. Bu göçler, Peygamberimizin- salât ve selâm üzerine olsun- Medine'ye gelişinden itibaren başlayıp yıllarca süren trajik yahudi-müslüman atışmalarının sonucunda meydana gelmişti. Bu acı çatışmaların arkasından Beni Kaynuka ve Beni Nadr adlı yahudi kabileleri Beni Kuray'da adındaki yahudi kabilesinin bir bölümü Şam dolaylarına sürülmüştü. Bu o demektir ki, yahudiler o günlerde İslâm'ın, Şam dolaylarına varacak yolu üzerinde bulunuyorlardı. Bu yüzden onlarda bu ilâhi emrin kapsamına alınmışlar, bu açıklamanın içeriğine katılmışlardır.

Hıristiyanların "Mesîh (İsa), Allah'ın oğludur" şeklindeki sözleri meşhurdur, herkesin bildiği birşeydir. Hz. İsa'nın getirdiği gerçek dinin Saint Paul tarafından tahrif edildiği ve arkasından- ilerde anlatacağımız üzere- bu "tahrif" eyleminin Kilise konsülleri tarafından doruğa çıkarıldığı günden beri hıristiyanlar bu sapık inancı savuna gelmişlerdir. Fakat yahudilerin "Uzeyr, Allah'ın oğludur" şeklindeki sözleri yaygın değildir, günümüzde bileni yoktur. Elimizdeki tedvin edilmiş yahudi kitaplarında "Azra" başlıklı bir bölüm yeralır. Bu başlıklardaki "Azra"dan maksat "Uzeyr"dır. Bu kitaplarda Uzeyr, Tevratın yazımı sırasında emeği geçmiş uzman bir katip olarak ve kalbini "Rabb'in şeriatini aramaya adamış biri sıfatı ile övülür.

Fakat Kur'ân'da bu sözün yahudilerin ağzından nakledilmesi, en azından yahudilerin bir bölümünün- özellikle Medine'li yahudilerin- bu asılsız inancı savunduklarının, bu saplantının aralarında yaygın olduğunun kesin delilidir. Kur'anı Kerim, yahudilerle ve hıristiyanlarla fiilen yüzyüze geliyor, onlarla pratik düzeyde karşılaşıyordu. Eğer onların sözlerini naklederken aslı olmayan bir sözü kendilerine mal etmiş olsa bu durum, Peygamberimizin açıkladığı ilâhi mesajlarını yalanlamaları için bir gerekçe oluşturur ve bu kozu en geniş çapta kullanmaktan geri kalmazlardı.

Merhum Şeyh Reşid Rıza, "Menar" adlı tefsir kitabının onuncu cildinde (385-386. sayfalarında) "Azra'nın yahudi tarihindeki konumuna ilişkin yararlı bir özet yapmış ve bu özet bilgiye yine yararlı olan bir değerlendirme eklemiştir. Yahudilerin bu konudaki inançlarını kısaca açıklayabilmek için bu özetin ve değerlendirmenin birkaç paragrafını aynen aşağıya alıyoruz:

"1903 baskılı Yahudi Ansiklopedisinde verilen bilgiye göre `Azra'nın dönemi, milli yahudi tarihinin çiçek açan ve gül kokuları saçan ilkbahar dönemidir. Eğer yahudi şeriatını getiren kişi Musa olmasaydı, (Talmud 21. Bab) Azra bu şeriatın yayıcısı (asıl metne göre `yüklenicisi' ya da `taşıyıcısı') sayılmaya lâyıktı çünkü bu şeriat sonraları unutuldu (İngilizce tercümesine göre "şeriat taşıyıcısı" deyimi, "şeriat yayıcısı" deyimine göre daha uygundur.), fakat Azra onu yeniden ortaya koydu, ihya etti. Eğer yahudilerin mucizeleri onun zamanında da göreceklerdi. Bu ansiklopedinin belirttiğine göre O, şeriata ilişkin kitapları Asur alfabesi ile yazdı. Kuşkulandığı kelimelerin üzerlerine işaret koyardı. Yahudi tarihinin başlangıcı onun zamanına dayanır.

Dr. George Poust, "Kitab-ı Mukaddes sözlüğü" adlı eserinde bu konuda şöyle der; `Azra (Aun) bir yahudi kahini ve ünlü bir kitaptır. Kral "Artahaşaşta" döneminde uzun süre Babil'de kaldı. Bu kral hükümdarlığının yedinci yılında Azra'nın oldukça çok sayıda yahudiyi alıp Urşelim'e (Kudüs'e) götürmesine izin verdi. Dört ay süren bu yolculuk yaklaşık olarak M.Ö. 457 yılında gerçekleşti.

Yahudi geleneğinde Azra, Musa ile İlya'nın tuttukları yerle karşılaştırılabilecek bir yer işgal eder. Onun büyük akademi kurduğunu, kutsal kitabın bölümlerini biraraya getirdiğini, eski İbrani alfabesinin yerine Keldani alfabesini geçirdiğini; "günler" "Azra" ve "Nahmıya" bölümlerini kaleme aldığını söylerler.

"Azra" bölümünün 4: 6-8: 19. ve 7: 1-8 sayfaları Keldanicedir. Yahudi halkı sürgün dönüşünde Keldanice'yi, İbranice'den daha kolay anlıyordu!

Ben derim ki; Yahudi tarihçiler de dahil olmak üzere bütün dünya tarihçilerinin ortak görüşlerine göre Hz. Musa'nın yazıp "emanetler sandukasına" ya da bu sandukanın yan tarafına koymuş olduğu Tevrat, Hz. Süleyman döneminden önce kayboldu; Hz. Süleyman, hükümdarlık döneminde bu sandukayı açtığında içinde sadece üzerlerinde "on öğüt"ün yazılı olduğu iki levha vardı (Bu konu ile ilgili olarak Kur'ân'da şöyle buyuruluyor: "Talut'un hükümdarlığının belirtisi, size meleklerin taşıdığı bir sandukanın gelmesidir. Bu sandukada Rabb'inizden size yönelik bir huzur ile birlikte Musa ve Harun ailelerinin geride bıraktıkları bazı önemli eşyalar vardır." -Bakara süresi, 248). Nitekim bunun böyle olduğunu "ilk krallar" bölümünde de görebilirsin. Sözü edilen Azra, Tevratı ve diğer kutsal metinleri sürgün dönüşünde Keldani alfabesi ile yahudi halkının büyük oranda unutulmuş olduğu İbranice ile karışık bir Keldanice ile yazmıştır. Yahudi tarihçiler "Azra, Tevrat'ı Allah'dan gelen vahiy ile ya da ilham ile eski orijinali gibi yazdı" derler. Onların bu iddialarını kendilerinden başka hiç bir tarihçi onaylamıyor. Bu görüşe karşı birçok itirazlar yapılmıştır. Bunlar bu konuya ilişkin kitaplarda, hatta telif eserlerde yeralmıştır. Katoliklere ait "Akılların Hazinesi" adlı kitap gibi. Aslı Fransızca olan bu kitabın on birinci ve on ikinci bölümleri, Tevrat'ın beş bölümünün Hz. Musa'dan kalma olduğuna yönelik çeşitli itirazlara ayrılmıştır.

Nitekim "Azra" bölümünde (4 f. 14 sayı 21) kutsal kitabın bütün bölümlerinin Nabukadnezzar döneminde ateşte yakıldığı yazılıdır. Bu yüzden O `Ateş, şeriatını ortadan kaldırdı, artık hiç kimse neler yaptığını öğrenme imkânı bulamayacak' diye yazdı (Biz de deriz ki, en doğrusunu Kur'ân söylüyor: Kur'ân'da belirtildiğine göre geride sadece bazı kalıntılar vardır) Buna ek olarak Azra'nın ateşte yakılmış olan kutsal kitap bölümlerini, Ruh-ul Kudüs'ün vahyi ile yeniden yazdığı ve bu işte kendisine zamanının beş katibinin yardımcı olduğu belirtilir. Bundan dolayı Tartulyanus'un, aziz İrinaus'un, aziz İronimos'un, aziz Yuhanna Zehebi'nin, aziz Basilius'un ve diğer bazı azizlerin Azra'yı, yahudilerce bilinen kutsal kitap bölümlerini yeniden düzenleyen adam olarak andıklarını görürsün."

Reşid Rıza sözlerine devam ederek şöyle diyor:

"Bu açıklamayı burada noktalıyoruz. Bu açıklamadan biz şu iki maksadı güdüyoruz:

1- Bütün kitap ehli (yahudiler) dinlerinin dayanağı ve kutsal kitaplarının aslı konusunda her şeylerini sözü geçen Uzeyr'e borçludurlar.

2- Bu dayanak unutkanlığın yıpratıcılığına uğramış, direkleri sallantılı bir dayanaktır. Bunu özgür düşünceli Batılı bilginler ortaya koymuşlardır (Elinizdeki tefsir kitabında "Özgür düşünceli bilginler" gibi deyimlerin Şeyh Muhammed Abduh'un ve öğrencilerinin ekolünde ne anlama geldiklerine ilişkin bir uyan yapmamız gerekir, Bu ekol tümü ile saf İslâm düşünce sistemine yabancı, Batılı sistemlerin ve düşüncelerin etkisi altında kalınıştır. Bu ekolün taraftarları sözünü ettiğimiz etkilenmenin sonucu olarak Özgür düşünceyi destekleyerek hristiyan kilisesine karşı çıkan yazarlar ile Batı demokrasisi ve özgürlükten yana olan yazarlara ve bunun yanısıra Batılı sosyal kurumlara sıcak bakarlar. Yine bu etkilenmenin doğal sonucu olarak kendi deyimleri ile "Bu düşüncelerin ve kurumların yararlı olanlarının" alınması gerektiğini savunurlar. Bu yaklaşım, Lord Crommer ve benzeri gibi hristiyan pek hoşlandıkları tehlikeli bir kaymadır! Mesele, daha derin, daha kapsamlı bir bakış açısına, İslàm sistemi ile yetinen bağımsız bir perspektife muhtaçtır.) Nitekim Ansiklopedi Britannic'de Azra'nın hayatı anlatılırken gerek kendi adını taşıyan bölümde ve gerekse "Nahmiya" bölümünde onun şeriatı yazıya geçiren kişi olduğu belirtildiği hatırlatıldıktan sonra şöyle deniyor; `Diğer bazı yeni rivayetlere göre Azra, yahudiler için sadece ateşte yakılmış olan şeriat metinlerini yeniden kaleme almamıştı, ortadan kaybolan bütün İbranice bölümleri yeniden yazıya geçirmişti, bu arada yetmiş tane yasal olmayan bölümü yeniden ortaya çıkarmıştı (Ebu Kureyf)'. Azra'ya art biyografinin yazarı sözlerini şöyle sürdürür; `Adı geçen Azra'ya ilişkin masallar, bazı tarihçiler tarafından kendilerinden kaynaklanarak yazıldığına, yazılarını kaleme alırken başka bir yazara dayanmadıklarına göre çağımızın yazarları, bu masalın sözkonusu rivayetçiler tarafından düzülmüş bir uydurma olduğu kanısındadırlar.' (Bak Ansiklopedi Britannica, 1929 tarihli on dördüncü baskı, C. 9,5.14)

Kısacası, yahudiler adı geçen Azra'yı eskiden olduğu gibi günümüzde de kutsal bir kişi sayıyorlar. Hatta bazıları O'nu "Allah'ın oğlu" lakabını takmışlardır. Ona takılan bu lakap, acaba Hz. Musa. Hz. Davud ve diğer uluları için kullandıkları saygınlık belirtici anlamda mıdır, yoksa az aşağıda yer vereceğimiz filozofu "Filo'nun açıklamalarındaki anlamda mıdır, bilmiyoruz. Bu yahudi filozofu hıristiyanlık inancının kaynağını oluşturan putperest Hind felsefesine yakın düşünceleri olan bir kişidir. (Bizim görüşümüze göre bu tereddütlü ifade, bu kuşku yersizdir. Çünkü okuduğumuz Kur'ân âyeti, yahudilerin "Uzeyr, Allah'ın oğludur" biçimindeki sözleri, hıristiyanların "İsa, Allah'ın oğludur" şeklindeki sözlerinin bir benzeridir ve her ikisi de eski putperest kâfirlerin benzer sözleri ile aynı anlama gelmektedir. Bu anlam, söyleyenini gerçek dinden çıkararak kâfirler ve müşrikler arasına katan "yüce Allah'a evlâd yakıştırma" sapıklığıdır.) Tefsir bilginlerinin ortak görüşlerine göre bu sözü söyleyenler yahudilerin bir bölümüdür, hepsi değildir.

Bu sözü söyleyenler Medineli yahudilerin bir bölümüdür. Bunlar hakkında yüce Allah "Yahudiler `Allah'ın eli sıkıdır' dediler. Bu sözlerinden ötürü elleri bağlansın..." buyurmuştur. (Maide, 64) Ayrıca yine Kur'ân-ı Kerim'e göre onlar, yüce Allah'ın `Kimdir o ki, Allah'a karşılıksız (güzel) borç verir de Allah da bu borcu ona kat kat fazlası ile öder.' buyruğuna (Bakara, 245) "Allah fakir, biz ise zenginiz.' biçiminde alayca bir karşılık vermiş olan kimselerdir. (Al-i İmran, 181) Belki de bu sözü onlardan önce söylemiş olan Yahudiler olmuştur da onlara ilişkin bilgi bize gelmemiştir.

İbn-i İshak'ın, İbn-i Cerir'in, İbn-i Ebu Hatem'in, Ebu Şeyh'in ve İbn-i Murdeveyhin bildirdiklerine göre Abdullah b. Abbas şöyle diyor; `Selâm b. Müşküm, Numan b. Evfa, Ebu Enes, Sas b. Kays ve Malik b. Sayf adlı Medineli yahudiler bir gün peygamberimize gelerek "sana nasıl uyalım, sen bizim kıblemizi bıraktın, ayrıca Uzeyr'in Allah'ın oğlu olduğunu onaylamıyorsun" dediler.

"İsa, Allah'ın oğludur" diyen bazı hıristiyanların yahudi kökenli oldukları bilinmektedir. Nitekim Hz. İsa'nın çağdaşı olan yahudi filozofu Filo "Allah'ın oğlu vardır. O O'nun somut sözüdür, varlıkları onun aracılığı ile yaratmıştır" diyor. Buna göre Peygamberimizin döneminden önce yaşamış bazı yahudilerin "Uzeyr, Allah'ın oğludur" demiş olmaları uzak bir ihtimal değildir."

Kur'ân-ı Kerim'in neden yahudilerin bu sözünü, âyetlerin akışının bu noktasında naklettiği bu açıklama sayesinde ortaya çıkıyor. Amaç, kitap ehlinin bir bölümünün inanç bozukluklarının içyüzünü belirtmektir. Bu bozuk inançla ne yüce Allah'a inanmaları ve ne de gerçek dini benimsemeleri bağdaşmaz. İşte kitap ehli ile savaşma hükmüne dayanak oluşturan onlara ilişkin temel nitelik budur. Fakat onlarla savaşmanın amacı kendilerini müslümanlığı kabul etmeye zorlamak değildir, İslâm'ın önüne dikilmelerine yolaçan nüfuzlarını kırmak ve İslâm'ın otoritesine boyun eğmelerini sağlamaktır. Onlar İslâm'a boyun eğsinler ki, tek tek insanlar iradelerini sınırlayan baskıların etkisinden kurtularak ne o tarafın ve ne de bu tarafın zorlamaları altında kalmaksızın gerçek dini özgür iradesi ile seçebilsinler.

Hıristiyanların "İsa, Allah'ın oğludur" ve "Allah, üç ilâhın üçüncüsüdür" şeklindeki sözleri -dediğimiz gibi- yaygındır, çoğu kimse tarafından bilinir. Bütün hıristiyan mezhepleri bu görüşleri paylaşır. Saint Paul'un, diğer semavi dinler gibi aslında Allah'ın birliği ilkesine dayanan Hz. İsa'nın mesajını tahrif ettiği günden beri bu saçma inançlar hıristiyanlarca savunula gelmiştir. Sonraları kutsal kilise konsülleri, bu tahrif işlemini doruğa erdirmiş ve Allah'ın birliği ilkesini kökünden ortadan kaldırmışlardır.

Burada da Şeyh Muhammed Reşid Rıza'nın "Menar" adlı tefsirinden hıristiyan inancına ilişkin özet niteliğindeki yararlı bir bölümü nakletmekle yetineceğiz. Yazar "Teslis, Trinite" başlığı altında şunları yazıyor:

"Trinite `(teslis)' hıristiyanlar arasında İlâh'ın, baba, oğul ve kutsal ruh adlarını taşıyan üç unsurun birlikteliğinden oluştuğunu ifade eden bir terimdir. Bu doğma katolik kilisesi ile doğu-ortodoks kilisesinin ve çok az bir bölümü dışında protestan kilisesinin ortak doğmalarındandır. Bu doğmanın bağlıları, onun kutsal kitabın metinlerine uygun olduğu görüşündedirler. İlâhiyat bu doğmaya eski kilise konsüllerinin öğretilerinden ve ünlü kilise sahiplerinin kitaplarından alınmış bir takım açıklamalar eklerler. Bu açıklamalar ikinci unsurun nasıl doğduğundan, üçüncü unsurun nasıl sızarak meydana çıktığından, bu üç unsur arasındaki ilişkinin türünden ve üç unsurun nitelikleri ile lâkaplarından sözederler.

Kutsal kitapta Trinite (teslis) teriminin bulunmamasına, eski Ahitte (Tevrat'ta) bu doğmayı açıkça ifade eden bir kanıta rastlanmamasına rağmen eski hıristiyan yazarlar ilâhın birleşik bir varlığa sahip olduğuna işaret eden çok sayıda kutsal metni iktibas edip delil olarak göstermişlerdir. Fakat değişik biçimde yorumlanmaya elverişli olan bu metinler Teslis doğmasının kesin delilleri olarak gösterilemezler, olsa olsa Yeni Ahitte (İncil'de) yeraldığına inandıkları açık ve kesin vahye sembolik atıflarda bulunan birer işaret olarak kabul edilebilirler. Bu doğmayı isbatlamak amacı ile yeni Ahitten bu konuda iki büyük metin grubu iktibas edilmiştir. Bu metinlerden birinde baba, oğul ve kutsal ruh birarada anılmaktadır. Öbüründe ise bu unsur ayrı ayrı zikredilmekte, bunun yanısıra bazı kendilerine özgü nitelikleri ile aralarındaki ilişkileri içermektedir.

İlâh'ın hangi unsurlardan oluştuğu konusundaki tartışmalar daha "Peygamber dönemi"nde başladı. Bu tartışmalar çoğunlukla heylânı ve agnostik felsefecilerin öğretilerinden kaynaklandı. Antakya patriği Teofilos, ikinci yüzyılda eski Yunanca "Tiryas" terimini kullandı. Sonraları Tartulyanus, bu sözcüğün anlam dışı olan ve teslim anlamına gelen "Trinatas" sözcüğünü kullanan ilk hıristiyan yetkili oldu. İznik konsülüne yakın günlerde bu doğma, özellikle doğuda sürekli tartışma konusu olmuştu. Kilise, bu konudaki birçok görüşün uydurma (eratikit) olduğuna karar vermiştir. Bu uydurma damgası yiyen görüşler arasında Hz. İsa'nın sadece bir insan olduğuna inanan Abyunîlerin görüşü; Baba'nın, Oğul'un ve kutsal ruhun Allah'ın kendini insanlara açıklamasına yarayan değişik kalıplar olduklarına inanan Sabililerin görüşü; Oğul'un Baba gibi ezeli olmadığına, onun evrenden önce yaratıldığına, buna göre Baba'dan daha aşağı düzeyde ve ona boyun eğmiş olduğuna inanan Aryusîlerin görüşü ve kutsal ruhun İlâhî oluşturan unsurlardan biri olduğunu reddeden Makedonyalıların görüşü de vardı.

Bu konudaki kilise öğretisini ise 325 yılında toplanan İznik konsülü ile 381 yılında toplanan Kostantınıyyel (İstanbul) konsülleri belirlemişti. Bu konsüllerin kararlarına göre oğul ve kutsal ruh, İlâh'ı oluşturmada Baba'ya eşit konumdadırlar. Oğul, ezelde Baba'dan doğmuş ve kutsal ruh da Baba'dan dışarı sızmıştır. 589 yılında toplanan Tuleytula konsülü ise kutsal ruhun, Baba'nın yanısıra Oğul'dan da dışa sızmış olduğunu kararlaştırdı. Lâtin kilisesi tümüyle bu ek açıklamayı kabul ederek ona bağlandı. Fakat Yunan kilisesi ilk başlarda bu eklemeye karşı çıkmayıp suskun kalmayı tercih etmesine rağmen sonradan ona karşı delil göstererek bunun bir uydurma olduğunu ileri sürdü

"Oğul'dan da.." ifadesi, hâlâ Yunan kilisesi ile Katolik kilisesinin birleşmelerini önleyen en büyük engellerden biridir. Lûter'ciler ile reformcu kiliselerin kitapları Katolik kilisesinin teslis ile ilgili doğmasını değiştirmeksizin, olduğu gibi onaylamışlardır

Bununla birlikte on üçüncü yüzyıldan itibaren çok sayıda ilâhiyatçı ve susıniyaniler, Germenler, muvahhitler ve genelciler gibi bir çok yeni hıristiyan cemaat kutsal kitaba ve mantığa aykırı olduğu gerekçesi ile bu doğmaya karşı çıktılar. Sevid Teyrak ise Teslis terimini Mesih (İsa) unsurunu ifade edecek şekilde yorumlamış, onun teslis ile bilindiğini söylemiştir. Fakat bu teslis, unsurların teslisi değil, bir tek unsurun teslisi idi. Onun görüşüne göre Mesih'in doğasındaki ilâhi unsur. Baba'dır; Mesih'in ilâhi unsuru ile birleşen ruhani unsur Oğul'dur ve O'ndan dışarı sızan ilâhı unsurda kutsal ruhtur. Akılcılık (rasyonalizm) akımından Lûter'ci ve reformcu kilisileri etkilemesi ile Alman ilâhiyatçıları arasında bir süre Teslis doğmasını zayıflatmıştır

Kant'a göre Baba, oğul ve kutsal ruh, İlâh'ın üç temel sıfatını temsil ederler. Bu sıfatlar güçlülük, bilgelik ve sevgi sıfatlarıdır. Ya da bu üç unsur yaratma, koruma ve denetim altında bulundurmadan oluşan üç yüce etkinliği temsil ederler. Higgıns ve Schanlıg, Teslis doğmasını hayâli bir temele oturtmaya girişmişlerdir. Son dönem Allan İlahiyatçıları da onların yolunu izleyerek Teslis doğmasını hayalilik ve ilâhilik temellerine dayanan yollarla savunmaya girişmişlerdir. Vahye dayanan bazı teologlarda yaptıkları incelemeler sonunda İznik ve Kostantanıyye (İstanbul) konsüllerinde belirlenen kilise görüşünü onaylamıyorlar. Son günlerde özellikle Sabililerin görüşlerini savunan birçok kimseler ortaya çıkmıştır."

Bu kısa ve yararlı açıklamadan anlaşılıyor ki, resmi kiliselere bağlı bütün hıristiyan mezhepler ve gruplar yüce Allah'ın birliği, hiç birşeyin O'nun benzeri olmadığı ve O'nun varlığından hiç kimsenin dışarıya sızmadığı ilkelerine dayanan gerçek (hak) dine bağlı değildirler.

Çoğu kere "Aryusiler" diye anılan hıristiyanların yüce Allah'ın birliği ilkesini onaylayan "muvahhitler" olduğu söylenir. Bu terimi bu şekilde kullanmak yanıltıcıdır. Çünkü sözü edilen "Aryusîler" yüce Allah'ın gerçek dinin öngördüğü anlamda Allah'ın birliğini dile getirmiyorlar, bunun yerine işin içine başka hatlar karıştırılıyorlar! Sebebine gelince bu adamlar Hz. İsa'nın yüce Allah gibi ezeli bir varlık olmadığını söylüyorlar ki: bu doğrudur. Fakat bunun yanısıra Hz. İsa'nın "oğul" olduğunu ve henüz evren yokken "Baba"dan yaratılmış olduğunu ileri sürüyorlar ki, bu saplantılar, asla gerçek anlamda yüce Allah'ın birliği ilkesinin (tevhidin) kapsamına girmezler.

Yüce Allah "İsa, Allah'ın oğludur", "İsa, Allah'dır" ve "Allah, üç ilâhın üçüncüsüdür" diyenlerin kâfir olduklarına ilişkin hükmünü açıklamıştır. Buna göre ayni inanç sisteminde hem "küfür" hem de "iman" sıfatları biraraya gelemeyeceği gibi bu iki sıfat ayni kalpte de biraraya gelemez. Çünkü bunlar biribirleri ile taban tabana zıt olgulardır.

Kur'an-ı Kerim'in gerek yahudilerin "Uzeyr, Allah'ın oğludur" ve gerekse hıristiyanların "İsa, Allah'ın oğludur" şeklindeki sözlerine ilişkin değerlendirmesinde yahudiler ile hıristiyanların bu sözlerinin, daha önceki dönemlerde yaşamış kâfirlerin sözlerine inançlarına ve düşüncelerine benzediklerini belirliyor. Okuyoruz.

"Bunlar onların ağızları ile geveledikleri dayanaksız sözlerdir. Böyle demekle daha önceki kâfirlerin sözlerine özeniyorlar."

"Bu ifade, herşeyden önce bu sözlerin doğrudan doğruya onların ağızlarından çıktıklarını, yoksa başkalarının onlara dayandırdıkları bir yakıştırma olmadıklarını kanıtlıyor. Bu anlamı vermek için "ağızları ile" deyimi kullanılıyor, Kur'an-ı Kerim'in bilinen ifade yöntemi uyarınca objektif ve somut bir tablo gözler önüne seriliyor. Sebebine gelince adamların sözlerimin ağızlarından çıktığı belli birşeydir. Fakat burada "ağız" sözcüğünün kullanılmış olması boşuna, ya da gereksiz bir uzatma değildir. Yüce Allah'ı bu tür eylemlerden tenzih ederiz. Bu Kur'an'ın, tasvir ağırlıklı ifade yönteminin gereğidir. Bu ïfade sözün tablosunu gözler önünde canlandırıyor, ona işitiliyormuş, hatta görülüyormuş gibi bir "gerçek"likle donatıyor.

Üstelik bu şekli ile bu ifade tabloyu gözler önünde canlandırma ve somutlaştırma fonksiyonun yanında başka bir açıklayıcı anlam daha taşıyor. O anlam da şudur: Bu sözün objektif dünyada, gerçekler âleminde hiçbir aslı, hiçbir dayanağı yoktur. Bu sadece ağızların gevelediği bir söz dizisidir; arkasında ne "gerçek" ve ne de "kavram kalıbı" vardır.

Sonra Kur'an'ın kaynağının ilâhiliğine delil oluşturan vecizlik niteliğinin bir başka yönüne geliyoruz. Bu ilginç özellik, yüce Allah'ın şu sözünde dikkatimizi çekiyor:

"Böyle demekle daha önceki kâfirlere özeniyorlar.

Klâsik tefsir bilginleri âyetin bu kısmını şöyle açıklamışlardır; "Bu ilâhi ifadenin anlamı, `Yahudilerin ve hıristiyanların yüce Allah'a oğul yakıştıran sözleri, müşrik arapların, O'na kız çocuğu yakıştıran sözlerinin bir benzeridir şeklindedir." Bu açıklama doğrudur. Fakat bu ilâhı cümlenin içeriği, daha geniş boyutludur. Bu ileri boyut yakın yıllarda farkedilebildi; ancak Hind, eski Mısır ve eski Yunan putperestlerinin inançlarına ilişkin bilimsel bulgular ortaya çıktıktan sonra anlaşılabildi. Bu araştırmalar sayesinde kitap ehlinin özellikle hıristiyanların tahrifata uğramış inançlarının kaynağına inildi. Sözkonusu putperest inançlarda yeralan kimi saplantıların önce aziz "Saint Paul" eli ile, arkasından da sözde kutsal kilise konsülleri aracılığı ile hıristiyan doğmalarına sızdıkları belirlendi

Eski Mısır inancında Oziris, İzis ve Ouris'den oluşan üçlü ilâh (teslis) dogması Firavunlar dönemi putperestliğinin temelini meydana getiriyordu, bu üçlü ilâh dogmasında Oziris Baba'yı ve Ouris' "Oğul"u temsil ediyordu.

Hz. İsa'dan yıllarca önce İskenderiye'de okutulan teoloji (ilâhiyat) derslerinde "kelimenin (sözün), ikinci ilâh" olduğu ve "Allah'ın ilk oğlu" ünvanını taşıdığı öğretiliyordu.

Hind putperestleri de üç unsurdan, ya da üç "durum"dan oluşmuş bir ilâh kavramına inanırlardı. Onlara göre asıl ilâh bu üç unsurda ya da üç halde tecelli ederdi. "Brahma" ilâhın yaratma ve yoktan varetme durumundaki, "Vişnu" koruma ve gözetme durumundaki, "Sifa" ise yoketme ve ortadan kaldırma durumundaki yansımaları (tecellileri) idi. Bu sapık inanca göre "Vişnu", "Brahma"da yoğunlaşan ilâhlıktan sızmış ve dönüşüme uğramış "oğul"du.

Asurlar da "kelime"nin (sözün) kutsallığına inanırlar, ona "Merduh" adını verirlerdi. İnançlarına göre bu merduh ilâhın ilk oğlu idi!

Eski Yunanlılar üç unsurlu ilâh kavramına inanırlardı. Nitekim bu üçlü ilâh doğmasının belirtisi olarak kâhinleri ilâhlara kurban keserken kesilecek hayvanın üzerine üç kere kutsal su serperler, üç kere buhurdanlıktan buhur alıp etrafa saçarlar ve yine üç kere kesim yerinde toplanan halkın üzerine kutsal su serperlerdi. İşte kilise bu putperest törenleri, arka plânlarındaki inançlarla birlikte alarak hıristiyanlığa katmış, böylece eski kâfirlerin görüşlerini taklit etmiştir.

İşte Kur'ân-ı Kerim'in indiği günlerde bilinmeyen bu eski putperest inançlar "Onlar böyle demekle daha önceki kâfirlere özeniyorlar" âyeti ile birlikte gözden geçirildiklerinde kutsal kitabımızın vecizliğinin bir örneğidir.

Bu örnek bize Kur'an'ın ilahi kaynaktan geldiğini ve bu yüce kitabın "Alim ve Habir olan Allah" tarafından gönderildiğinin yinelenerek duyurulmasıdır.

Bu açıklama ve tesbitden sonra yüce Allah, Kitap ehlinin, kâfirlik ve müşriklik içerikli sapıklıklarının özüne ilişkin sözlerini şöyle noktalıyor.

"Allah kahretsin onları! Nasıl gerçeklerden sapıyorlar?"

Evet, evet... Allah kahretsin onları, canlarını alsın? Nasıl bu apaçık, bu yalın gerçeği bırakarak ne akılla ve ne de vicdanların sağduyusu ile bağdaşmayan bu karmaşık, bu içinden çıkılmaz putperest düzmecelerine sapıyorlar?

SOMUTLAŞAN SAPIKLIK

Bir sonraki ayette Kitap ehlinin sapıklıklarının bir başka aşamasına, bir diğer belirtisine geçiliyor. Bu defa ele alınacak olan sapıklık sadece sözlere ve inançlara yansıyan bir sapıklık değil, bozuk inanç sistemlerine dayanan pratikte somutlaşmış bir sapıklıktır. Önce ayeti okuyalım.


Kuran-i Kerim Tefsiri

O

Tevbe

O

31- Onlar Allah dışında hahamlarını, rahiplerini ve Meryemoğlu İsa'yı ilah edindiler. Oysa onlara sadece tek ilaha, kendisinden başka ilah olmayan ve onların yakıştırma ortaklarından uzak olan Allah'a kulluk etmeleri emredilmişti.

Okuduğumuz ayet, surenin bu kesitinin doğrusal bir uzantısıdır. Bilindiği gibi surenin bu kesitinde müslümanların vicdanlarında beliren şu tür kuşkular giderilmeye çalışılıyordu; "Bu adamlar, yani yahudiler ile hristiyanlar, Kitap ehlidirler. Buna göre onlar, Allah'ın dinine bağlıdırlar."

Bu kuşkulara karşılık, bu surede şu gerçeklere dikkat çekiliyor: Bu adamlar, yüce Allah'ın dinine bağlı değildirler. Bu gerçeği inançlarından sonra pratik hayatları da kanıtlıyor. Onlara tek olarak yüce Allah'a kulluk etmeleri emredildi. Oysa onlar yüce Allah'ı bir yana bırakarak hahamlarını ve rahiplerini ilah edindiler. Tıpkı Meryemoğlu İsa'yı ilah edindikleri gibi. Bu tutumları ise yüce Allah'a ortak koşmaktır, şirktir. Yüce Allah onların bu ortak koşma yakıştırmalarından münezzehtir. Buna göre onlar davranış ve pratik hayat düzeyinde gerçek dini din edinmedikleri gibi inanç ve düşünce düzeyinde de Allah'a inanmış değildirler.

Kitap ehlinin hahamlarını ve rahiplerini nasıl ilah edindiklerini anlatmadan önce Peygamberimizin -salât ve selâm üzerine olsun- bu ayetin açıklamasına ilişkin sağlam kaynaklı sözlerine başvurmak istiyoruz. Çünkü kesin çözüm O'nun sözlerindedir.

Bu ayette geçen "Ahbar" terimi, "Hebr" ya da "Hıbr" sözcüğünün çoğuludur. Bu terim "Kitap ehlinin bilginleri" -daha çok yahudi bilginleri- anlamına gelir. Yine bu ayette yeralan "Ruhban" terimi ise "rahip" sözcüğünün çoğuludur. Bu terim, "Kendini ibadete adamış, dünyadan el-etek çekmiş kişi" anlamına gelir. Rahipler normal olarak evlenmezler, başkaca bir iş tutmazlar, geçim peşinde koşmazlar.

"Durr-ül Mensur" adlı kitabın bir yerinde şöyle deniyor: Tirmizi'nin, İbn-i Munzır'ın, İbn-i Ebu Hatem'in, Ebu Şeyh'in, İbn-i Murdeveyh'in, Beyhaki'nin ve diğer hadis dergilerinin bildirdiklerine göre, sahabilerden Adiyy b. Hatem şöyle diyor; "Bir gün Peygamberimizin yanına gitmiştim. O sırada Tevbe suresinin `Onlar Allah dışında hahamlarını ve rahiplerini ilah edindiler' cümlesi ile başlayan ayetini okuyordu. Ayeti bitirince bana dönerek şöyle buyurdu:

"Gerçi onlar hahamlarına ve rahiplerine tapınıyorlar, ibadet etmiyorlar. Fakat bu din adamları kendilerine bir şeyi helal kılınca o şeyi helal sayıyorlar, buna karşılık din adamları bir şeyi yasaklayınca onu haram kabul ediyorlar."

İbn-i Kesir tefsirinde de şöyle deniyor: İmam-ı Ahmed, Tirmizi ve İbn-i Cerir değişik kanallara dayanarak bize bu belgeyi naklediyorlar: Adiyy b. Hatem, Peygamberimizin davetini alınca, çağrısını işitince Şam'a kaçtı. Bu zat cahiliye döneminde hristiyan olmuştu. Bir ara kız kardeşi kabilesinden birkaç kişi ile birlikte müslümanlara esir düşmüş, fakat Peygamberimiz kadını bağışlayarak, serbest bırakmıştı. Kadın kardeşinin yanına dönünce onu müslüman olmaya ve Peygamberimize gidip kendisi ile görüşmeye teşvik etmişti. Bunun üzerine Medine'ye geldi. -Bu zat o sırada Tay kabilesinin şefi idi, babası da cömertliği ile ün salmış bir kişi olan Hatem Tai idi.- Peygamberimizin huzuruna vardığında boynunda gümüş bir haç vardı. O sırada Peygamberimiz `Onlar Allah'ın dışında hahamlarını ve rahiplerini ilah edindiler' cümlesi ile başlayan ayeti okuyordu. Ayet bitince bizzat kendi ifadesine göre Peygamberimize `Onlar, hahamlarına ve rahiplerine tapmıyorlar, kulluk etmiyorlar' dedi. Onun bu sözlerine Peygamberimiz şu karşılığı verdi:

"Evet, ama din adamları onlara helal şeyleri yasakladılar ve haram şeyleri serbest ettiler. Onlar da din adamlarının bu hükümlerine uydular. Bu tutum, onların, din adamlarına kulluk etmeleri anlamına gelir."

Tefsir bilgini Sudey, bu ayeti açıklarken şöyle der; `Onlar yüce Allah'ın kitabını arkalarına atarak din adamlarının hükümlerine başvurdular. Bundan dolayı yüce Allah bu ayetin devamında `Oysa onlara sadece tek ilaha kulluk etmeleri emredilmişti' buyuruyor. Yani o tek ilah bir şeyi haram kılınca, o şey haram sayılacak, O'nun helal ilan ettiği şeyler helal bilinecek, koyduğu yasaya uyulacak ve verdiği hüküm yürürlüğe konacaktır."

Tefsir bilgini Alusi de bu ayeti şöyle açıklıyor; "Çoğu tefsir bilginlerinin görüşüne göre bu ayetteki ilah edinmekten maksat, Kitap ehlinin din adamlarını evrenin ilahları saydıkları, böyle bir inanç taşıdıkları değildir; buradaki ilah edinmekten maksat, onların din adamlarının kişisel emirlerine ve yasaklarına uymalarıdır."

Gerek bu açık anlamlı ayetten, gerekse Peygamberimizin -son söz niteliğindeki- yorumundan ve gerekse eski-yeni tefsir bilginlerinin sistemine, bu dine ilişkin son derece önemli gerçekler öğreniyoruz. Bu gerçeklere, aşağıda kısaca değinmek istiyoruz:

1- İbadet, yasal hükümlerde Kur'an'ın ayetlerin ve Peygamberimizin bu ayetlere ilişkin açıklamalarına uymak demektir. Yahudiler ile hristiyanlar, hahamları ile rahiplerinin ilah olduklarına inanmak, onlara ibadet amaçlı hareketler sunmak anlamında bu din adamlarını ilah edinmiş değillerdi. Buna rağmen yüce Allah, bu ayette onların müşrik olduklarına, bir sonraki ayette de kâfir olduklarına hükmetmiştir. Bu hükmün tek gerekçesi, onların din adamlarını yasa koyma mercii olarak kabul etmeleri, koydukları yasalara uymaları, boyun eğmeleridir. İlahi hükmün tek sebebi budur. Ayrıca, inançta ve ibadetlerde Allah'tan başkasını ilah edinmiş olmak şart değildir. Sırf bu tutum, sahibini Allah'a ortak koşmuş duruma düşürür. Sırf bu sapıklık, sahibini mü'minlerin safından çıkarıp, kâfirlerin saflarına katmak için yeterlidir.

2- Bu ayet hahamlarına yasa koyma yetkisi tanıyan, onlarca konmuş yasalara uyan ve itaat eden yahudiler ile Hz. İsa'ya ilahlık yakıştıran ve ona ibadet amaçlı davranışlar sunan hristiyanları aynı derecede müşrik sayıyor, aralarında hiçbir fark görmüyor. Yani her iki tutum da sahiplerini Allah'a ortak koşmuş saydırma açısından eşit ağırlıklı suçlardır. Her iki sapıklık da sahiplerini mü'minlerin safından çıkarıp, kâfirlerin saflarına katmak için yeterlidir.

3- İnsanın Allah'a ortak koşan bir müşrik sayılması için yasa koyma yetkisini Allah dışındaki bir mercii, meselâ kullara tanıması yeterlidir. Bu sapıklığın yanısıra sözkonusu kulun ya da kulların ilah olduğuna inanması, onu ya da onlara ibadet amaçlı hareketler sunması şart değildir. Az önceki iki paragrafımız bu gerçeği açıkça ortaya koymaktadır. Biz burada bu gerçeği bir kere daha vurgulamak istedik.

Gerçi bu ayetlerin içerdikleri gerçeklerin ilk amacı, o günkü islâm toplumuna egemen olan olumsuz şartlara karşı koymaktır, o günkü müslümanların kalplerindeki Bizanslılarla savaşmaya ilişkin tereddütleri ve fobileri silmektir, "Bizanslılar madem ki Kitap ehlidirler, o halde müzmindirler" şeklindeki ön yargının doğurduğu kuşku bulutlarını dağıtmaktır. Fakat bu gerçekler bu konudaki temel işlevlerinin yanısıra genel-geçerlidirler ve bu nitelikleri ile genel anlamda "dinin özü"nün ne olduğunu belirleme hususunda bize ışık tutarlar.

Gerçek din "islâm"dır. Yüce Allah tüm insanlar için bu dini seçmiştir, bunun dışındaki bir dini hiç kimsele,r kabul etmez. Müslüman olabilmek için yüce Allah'ın ortaksız ilahlığına inandıktan ve ibadet nitelikli eylemleri sırf O'na sunduktan sonra, yasal hükümlerde de sırf O'na uymak şarttır. Eğer insanlar O'nun yasaları dışında başka yasalara uyarlarsa, yahudiler ve hristiyanlara ilişkin hükmün kapsamına girerler. Yani Allah'a inanmamış "müşrikler" sayılırlar. İstedikleri kadar "Biz müminiz desinler" faydasızdır. Çünkü yüce Allah'ın dışındaki bir merciin, meselâ bazı kulların koydukları yasalara uymaları bu damgayı yemeleri için yeterlidir. Böyle durumlarda insanların bu damgayı yemekten kurtulabilmeleri için kullar tarafından kendilerine empoze edilen yasalara karşı çıkmaları, onlara baskı altında uymak zorunda kaldıklarını kanıtlayan protesto nitelikli bir reaksiyon göstermeleri, yüce Allah'a yönelik bu küstahlıkları onaylamadıklarını, onları bertaraf etmeye güçleri yetmediği için dişlerini sıktıklarını ortaya koymaları gerekir.

Günümüzde "din" kavramının sınırları, insanların kafalarında, alabildiğine daralmıştır. Günümüzün insanları dini sadece vicdanda hapsedilmiş bir inanç ve birtakım ibadet amaçlı eylemler saymaktadırlar. İşte yahudilerin burada kınanan tutumu da böyle idi. Onlar bu anlayışları yüzünden okuduğumuz ayete ve Peygamberimizin bu ayete ilişkin yorumuna göre Allah'a inanmamış, O'na ortak koşmuş, O'nun sadece tek ilaha kulluk etmelerini buyuran emrine ters düşmüş sayılmışlar, ayrıca Allah'ı bir yana bırakarak hahamlarını ilah edinmekle suçlanmışlardır.

Dinin başta gelen anlamı "deynunet" yani boyun eğmek, teslim olmak ve uymaktır. Bu tutum da ibadet amaçlı eylemlerin sunuluşunda olduğu kadar yasalara uymada da ortaya çıkar, somutluk kazanır. Bu mesele yüce Allah'dan başkalarının koyduğu yasalara uyanların sergiledikleri pişkinlikle ve cıvıklıkla bağdaşmayacak derecede ciddidir. Böyle kimselerin sırf yüce Allah'ın ilahlığına inanıyorlar ve ibadetlerini sırf yüce Allah'a sunuyorlar diye kendilerini yüce Allah'a inanmış, müslümanlar saymaları en hafif deyimi ile kaba bir vurdumduymazlık, bir kaypaklık örneğidir. Yüce Allah'dan kaynaklanmayan yasaların egemen olduğu toplumlarda yaşayanlar eğer bu ortak suçun sorumluluğundan gerçekten kurtulmak istiyorlarsa, yüce Allah'ın otoritesine yönelik bu küstahlıkları onaylamadıklarını kesinlikle kanıtlayacak, protesto nitelikli bir tavır ortaya koymalıdırlar.

Bu cıvıklık, bu kaypaklık yaşadığımız tarih döneminde bu dinin karşılaştığı en büyük tehlikedir. Düşmanların bu dine yönelttikleri en öldürücü silah budur. Dinimizin bu düşmanları, yüce Allah'ın müşriklikle, gerçek dini din edinmemekle ve "Allah'ı bir yana bırakarak başka ilahlar edinmekle" suçladığı rejimlerin ve insanların günümüzdeki benzerlerine, zamanımızdaki izdaşlarına "islâm" yaftasını yakıştırmak için can atıyorlar. Madem ki, bu dinin düşmanları bu tür rejimlere ve kişilere islâm yaftası yakıştırmaya bu denli özen gösteriyorlar, o halde bu tür yanıltıcı yaftaları yere düşürmek, bu tür maskeleri indirerek arkalarında gizlenen müşrikliği, kâfirliği ve yüce Allah dışında ilah edinme sapıklığını gözler önüne sermek de bu dinin taraftarlarının görevidir. Bu konudaki sözlerimizi incelediğimiz ayetin ikinci cümlesini bir kere daha okuyarak bağlayalım:

"Oysa onlara sadece tek ilaha, kendisinden başka ilah olmayan ve onların yakıştırma ortaklarından uzak olan Allah'a kulluk etmeleri emredilmişti."

Daha sonraki iki ayette mü'minleri savaşmaya özendirme yolunda bir ileri adım daha atılıyor. Okuyoruz.


Kuran-i Kerim Tefsiri

O

Tevbe

O

ALLAH'IN NURUNU SÖNDÜRMEK İSTEYENLER

32- Onlar Allah'ın nurunu ağızları ile söndürmek istiyorlar. Oysa Allah, kâfirlerin hoşuna gitmese de, nurunu kesinlikle tamama erdirmekte kararlıdır.

33- Müşriklerin hoşuna gitmese de kendi dinini diğer bütün dinlere karşı üstün getirmek üzere peygamberini doğru yol ve gerçek din ile gönderen O'dur.

Sözü geçen yahudiler ile hristiyanlar (Kitap ehli) gerçek dinden sapmakla, yüce Allah dışında başka ilahlara kulluk yapmakla gerçek anlamda Allah'a ve ahiret gününe inanmamakla yetinmiyorlar, bu sınırda durmuyorlar. Daha ileri giderek gerçek dine savaş açıyorlar; bu dinde, bu dinin yeryüzünde harekete dönüştürdüğü çağrıda ve sosyal hayatı kuralları uyarınca biçimlendirdiği sistemde somutlaşan Allah'ın nurunu söndürmek istiyorlar. Okuyoruz:

"Onlar Allah'ın nurunu ağızları ile söndürmek istiyorlar."

Onlar yüce Allah'ın nuruna, ışığına karşı savaş halindedirler. Bu savaşı kimi zaman yalanlar uydurarak, komplolar düzenleyerek ve müslümanlar arasında kargaşalık çıkararak veriyorlar, kimi zaman da kuklalarının ve bağlılarının bu dine ve bağlılarına karşı savaş açmalarını, onun karşısında set oluşmalarını teşvik ederek saldırganlıklarını tatmin ediyorlar. Bu durum bu ayetlerin indiği günlerde böyle olduğu gibi tarih boyunca da hep böyle olmuş ve böyle sürüp gidecektir.

Bu ilahi ifade, o günkü müslümanların kalplerini coşturmayı amaçladığı gibi insanları doğru yola ileten gerçek dinde somutlaşan Allah'ın nuru karşısında yahudiler ile hristiyanların takına geldikleri sürekli tavrın özünü de tanımlamakta, gözler önüne sermektedir.

Ayeti okumaya devam ediyoruz:

"Oysa Allah, kâfirlerin hoşuna gitmese de, nurunu kesinlikle tamama erdirmekte kararlıdır."

Bu ifade, kâfirlerin zoruna gitse de yüce Allah'ın dinini üstün çıkararak nurunu tamamlayacağına ilişkin değişmez kanuna kanıt oluşturan, bu itibarla kesinlikle gerçekleşecek olan bir ilahı vaaddir.

Bu vaad mü'minlerin kalplerine güven aşılar; onların kendilerini bekleyen bütün zorluklar ve bütün sıkıntıları göğüsleyerek yollarına devam etmelerini kâfirlerin bütün oyunlarına ve saldırganlıklarına rağmen yüce hedeflerine doğru ilerlemelerini sağlar. Burada sözkonusu edilen "kâfirler"den maksat, daha önce kendilerinden sözettiğimiz yahudiler ile hristiyanlar (Kitap ehli)dir. Bunun yanısıra bu ayet gerek o günkü kafirlere ve gerekse bütün dönemlerin kâfirlerine yönelik bir tehdit içeriyor.

Bir sonraki ayet hem o vaadi ve hem de bu tehdidi pekiştirmektedir. Okuyalım:

"Müşriklerin hoşuna gitmese de, kendi dinini diğer bütün dinlere karşı üstün getirmek üzere peygamberini doğru yol ile ve gerçek din ile gönderen O'dur."

Yukarda okuduğumuz "Allah'a ve ahiret gününe inanmayan, Allah'ın ve peygamberinin haram ilân ettiği şeyleri haram saymayan ve gerçek dini benimsemeyen kitaplı kâfirlerle, bunlara boyun eğerek kendi elleri ile cizye verene dek savaşınız" ayetinde "gerçek din"in, yüce Allah'ın son peygamberi ile gönderdiği din olduğunu ve bu savaş emrinin bu dini kabul etmeyenlerin tümünü kapsamına aldığını bir kere daha açıkça anlıyoruz. (Tevbe Suresi, 29)

Bu ayeti nasıl yorumlarsak yorumlayalım, bu hüküm doğrudur. Çünkü "gerçek din" deyimi kısaca inançta, ibadetlerde ve yasaklarda tek Allah'a boyun eğmek, itaat etmektir. Yüce Allah'dan gelen tüm dinlerin temel ilkesi budur. Bu din, en son olarak Peygamberimizin getirdiği mesajlar bütününde somutlaşır. Buna göre gerek inançta, gerek ibadetlerde ve gerekse yasalarda ortaksız Allah'ın dinini kabul etmeyen her kişi ve her toplum, gerçek dini din edinmemiş kabul edilir ve az önce tekrarladığımız savaş ayetinin kapsamına girer. Yalnız daha önce defalarca söylediğimiz gibi, bu emrin uygulanması sırasında islâm stratejisinin, bu dinin harekete ilişkin yönteminin özelliği, değişik aşamaları ve yenilenen yöntemleri gözönünde bulundurulacaktır. Az önceki ayeti bir kere daha okuyalım:

"Müşriklerin hoşuna gitmese de, kendi dinini diğer bütün dinlere karşı üstün getirmek üzere peygamberini doğru yol ile ve gerçek din ile gönderen O'dur."

Bu ayet "Oysa Allah, kâfirlerin hoşuna gitmese de, nurunu kesinlikle tamama erdirmekte kararlıdır" ayetinde dile gelen ilk vaadini pekiştirici niteliktedir. Fakat buradaki ifade daha belirli, daha sınırlayıcıdır. Sebebine gelince bu ayete göre yüce Allah'ın "tamama erdirmekte kararlı olduğu nur" kendi dinine diğer bütün dinler karşısında üstünlük kazandırmak amacı ile son peygamberi aracılığı ile gönderdiği dindir.

"Gerçek din" -yukarıda belirttiğimiz gibi- hem inançta hem ibadette ve hem de yasalarda tek Allah'a itaat etmektir. Bu ilke, Peygamberimizden önceki peygamberlerin getirdikleri bütün semavi dinlerde somutlaşmıştır. Doğaldır ki, günümüz hristiyanları ile yahudilerinin putperest inançlarının sızmalarına uğrayarak yozlaşmış sapık dinleri ile sözde din yaftası taşıdıkları halde Allah dışında başka ilahlar ortaya çıkarıp insanları bunlara taptıran yani halklarını yüce Allah'ın izninden kaynaklanmayan yasalara uymaya zorlayan zorba rejimler ve düzenler bu tanımın kapsamına girmezler.

Yüce Allah burada kendi dinini bütün diğer dinler karşısında üstün getirmek için Peygamberimizi doğru yola ve gerçek dinle gönderdiğini açıklıyor. Bu ilahi vaadin boyutlarını ve çapını kavrayabilmek için "din"i az yukarda tanımladığımız geniş anlamında algılamamız gerekir.

"Din" bağlılık ve itaat demektir. Bu geniş çerçevenin içine insanların bağlandıkları, itaat ettikleri, uydukları ve tarafını tuttukları her sistem, her doktrin, her sosyal akım girer.

İşte yüce Allah, Peygamberimiz aracılığı ile göndermiş olduğu gerçek dinin bütün diğer dinlere üstün geleceğine hükmederken "diğer dinler" kavramını bu yaygın ve genel-geçerli anlamda algılamamızı istemiştir.

Yani bağlılık ve itaat sırf Allah'a özgü olacaktır; üstünlük, tek Allah'a bağlanmayı ve itaat etmeyi somutlaştıran sistemin tekeline geçecektir.

Bu ilahi vaad Peygamberimizin, halifelerinin ve daha sonraki gayretli müslümanların ellerinde gerçekleşmiş ve uzun yıllar boyunca yürürlükte kalmıştır. Bu dönemde gerçek din üstün ve galipti ve bağlılığı sırf yüce Allah'ın tekeline vermemiş olan diğer bütün sapık dinler hak dinden korkuyorlar, karşısında titriyorlardı! Sonra gerçek dinin bağlıları dinlerinden uzaklaşmaya başladılar. Adım adım gerçekleşen bu uzaklaşmanın islâm toplumunun bileşim tarzından kaynaklanan iç faktörleri olduğu gibi bu dinin gerek putperestlerden ve gerekse yahudiler ile hristiyanlardan oluşan düşmanların giriştikleri sürekli ve değişik yöntemli savaşların yıpratmalarından kaynaklanan dış faktörleri de vardır.

Fakat günümüzdeki durum son aşama değildir. Yüce Allah'ın bu ayette açıklanan vaadi geçerliliğini sürdürüyor ve bu sancağı omuzlayıp yeniden yola koyulacak müslüman bir kitlenin ortaya çıkmasını bekliyor. Bu müslüman kitle, hak dinin sancağını omuzlayıp yüce Allah'ın nuru ile harekete girişirken, ileriye doğru adım atmaya başladığı ilk noktanın aynısından yola çıkmalıdır.

Surenin bu kesitinde yeralan daha sonraki ayetlerde yahudiler ile hristiyanların (Kitap ehlinin) yüce Allah'ın haram kıldığı şeyleri nasıl haram saymadıklarını somut bir örnekle tanımlayan son adım atılıyor. Bilindiği gibi bu gerçeğe az yukarda okuduğumuz "Onlar Allah dışında hahamlarını ve rahiplerini ilah edinmişlerdi" ayetinde değinilmiş ve Peygamberimiz de bu ayete ilişkin açıklamasında "Hahamları ile rahipler yahudiler ile hristiyanlara bazı haramların helâl ve bazı helâllerin haram olduklarını söylediler, onlar da din adamlarının bu hüküm lerine uydular" buyurmuştu. Gerek bu ayetten ve gerekse Peygamberimizin bu açıklamasından açıkça anlaşılıyor ki, yahudiler ile hristiyanlar, yüce Allah'ın haram ilân ettiği şeyleri haram sayacakları yerde hahamların ve rahiplerin haram olduklarına karar verdikleri şeyleri haram kabul ediyorlar.


Kuran-i Kerim Tefsiri

O

Tevbe

O

DİN ADINA İNSANLARI SÖMÜRENLER

34- Ey müminler, birçok hahamlar ve rahipler insanların mallarını eğri yöntemlerle yerler ve halkı Allah'ın yolundan alıkoyarlar. Altın ve gümüşü biriktirip de bunları Allah yolunda harcamayanları acıklı bir azapla müjdele!

35- O gün biriktirdikleri altın ve gümüşler cehennem ateşinde kızdırılır ve onlarla alınları, yan tarafları ve sırtları dağlanır; kendilerine "Bunlar biriktirdiğiniz altın ve gümüşlerdir şimdi biriktirdiklerinizin azabını tadın bakalım" denir.

Bu ayetlerin ilkinde yahudiler ile hristiyanlar tarafından yüce Allah dışında ilah edinilmiş olan, gerek insanlar arası ilişkiler ve gerekse ibadetler konusundaki görüşlerine itaat edilen hahamlar ile rahiplerin rolünün açıklanmasına devam ediliyor. Bu açıklamaya göre sözkonusu hahamlar ve rahipler ilahlık taslıyorlar, dindaşları da hükümlerine itaat edilen ve sözleri tutulan ilahlar olarak kabul ediyorlar. Ayrıca bu din adamları düzmece yasalarının yaptırım gücünden yararlanarak halkın mallarını gayrı meşru yöntemlerle yiyorlar ve insanların yüce Allah'ın yoluna girmelerine engel oluyorlar.

Halkın mallarını gayrı meşru biçimde yemenin günümüzde olduğu gibi o günlerde çeşitli yolları vardı. Bu yollardan biri, bu din damlarının helâllere haram ve haramlara helâl damgası basan fetvalarına dayanarak halk malının zenginlerin ve mevki sahiplerinin hesabına aktarılması idi. Bir diğeri, kiliseye tanınan sözde "günah çıkarma" yetkisine dayanarak rahiplerin ve keşişlerin itiraf ettirme ve günah çıkarma karşılığında halkı soymaları idi. Bu yolların bir başkası -ve en iğrenç ve en yaygın olanı- faize dayalı ticari işlemlerdi. Halkı soymanın daha birçok yolları vardı.

Bu yolların yanısıra gerçek dine karşı savaşmak amacı ile halktan toplanan vergilerde bu kategoriye (gayrı meşru biçimde yenen halk malları kategorisine) giriyordu. Rahiplerin, patriklerin, kardinallerin ve papaların halktan topladıkları yüz milyonlara varan vergiler, Haçlı savaşlarında harcanmıştı. Onlar şimdi aynı vergileri misyonerlik ve müsteşriklik (oryantalizm) faaliyetlerinde harcamak için topluyorlar. Amaçlar aynı. İnsanları Allah'ın yolundan çıkarmak.

Yalnız bu ayette gözetilen duyarlığa ve yüce Allah'ın söze yansıyan titiz adaletine dikkat etmeliyiz. Yüce Allah şöyle buyuruyor:

"Birçok hahamlar ve rahipler...

Böylece bu suça katılmayan azınlık aleyhinde hüküm vermekten kaçınılıyor. Her toplumda iyiliğin ve dürüstlüğün kalıntılarını kişiliklerinde taşıyan birtakım "fert"ler mutlaka bulunur ve "Senin Rabbin hiç kimseye haksızlık etmez." (Kehf Suresi, 49)

Çoğu hahamlar halkın sırtından soydukları bu malları, bu servetleri biriktirirler. Büyük servetlerin bu din adamlarının ellerinde toplandığına ve sonunda kiliselerin ve manastırların hesaplarına geçtiklerine hristiyan ve yahudi milletlerinin tarihleri şahittir. Öyle ki, bazı dönemlerde bu din adamları zenginlik bakımından despot kralların ve zorba diktatörlerin bile önlerine geçmişlerdir.

Okuduğumuz ayetlerde bu sözde din adamlarının biriktirdikleri servetler yüzünden ahirette çekecekleri ve altın-gümüş biriktirip de bunları Allah yolunda harcamayan herkesin çarptırılacağı azap son derece orijinal ve korkunç bir tabloda tasvir ediliyor. Tekrar okuyoruz:

"Altın ve gümüş biriktirip de bunları Allah yolunda harcamayanları acıklı bir azapla müjdele!

O gün biriktirdikleri altın ve gümüşler cehennem ateşinde kızdırılır ve onlarla alınları, yan tarafları ve sırtları dağlanır; kendilerine `Bunlar biriktirdiğiniz altın ve gümüşlerdir, şimdi biriktirdiklerinizin azabını tadın bakalım' denir."

Görülüyor ki, sahne son derece ayrıntılı bir biçimde gözler önünde canlandırılıyor. Sonra da ilk adımından son adımına göre yaşanan hayatın olaylarına tıpatıp uyan bir gerçeklilikle sunuluyor. Bu durum, sahnenin hayalde ve duyu organlarının ekranlarındaki kalış süresinin uzun olmasını sağlıyor ki, bu bile bile yapılmış bir uzatmadır. Şöyle ki, önce şöyle buyuruluyor:

"Altın ve gümüş biriktirip de bunları Allah yolunda harcamayanları acıklı bir azapla müjdele!"

İlahi ifadenin akışı bu noktada duruyor ve ayet ayrıntısız ve belirsiz bir azap bildirimi ile noktalanıyor.

Bu belirsizliğin arkasından ayrıntıların akışı başlıyor. Okuyoruz:

"O gün biriktirdikleri altın ve gümüşler cehennem ateşinde kızdırılır..."

Dinleyici burada bu "kızdırılma" işleminin sonunu heyecanla bekliyor.

Sonra bir de bakıyor ki, biriktirilen altınlar ve gümüşler ateşte kızdırılmış, kıpkırmızı kesilmişlerdir. İşte şimdi onlar gereken kıvamı bulmuşlardır, hazırdırlar. O halde "acıklı azap" başlasın bakalım. İşte şimdi yüzler, alınlar dağlanıyor bu akkor haline dönüşmüş altın ve gümüşlerle! Alınların ve yüzlerin dağlanması bitti. Şimdi de yanlarından dağlanıyorlar. Bu işlem de bitti, şimdi sırtları üzerine yatırılsınlar bakalım! Yaşadıkları azabın bu türü, bu aşaması bitti, şimdi de onu aşağılama ve kınama izlesin bakalım! Okuyoruz:

"İşte bunlar biriktirmiş olduğunuz altınlar ve gümüşlerdir."

Evet, bunlar zevk için, haz duymak amacı ile biriktirmiş olduğunuz maddelerin kendileridirler. Fakat şimdi pençesinde kıvrandığınız bu azap türünün araçlarına dönüşmüşlerdir. O halde:

"Şimdi tadın biriktirdiklerinizin azabını bakalım."

O azabı doğrudan doğruya tadınız bakalım. Yan taraflarınıza, sırtlarınıza ve alınlarınıza temas edişlerinin acısını tattığınız maddeler bunlardır, bu birikimlerinizdir.

Hey! Gerçekten korkunç, dehşetli bir sahne bu. Ayrıntılı, uzun uzun ve tane tane gözlerimizin önüne seriliyor.

Bu sahne öncelikle çoğu hahamın ve rahibin acı akıbetlerini, sonra da altın ve gümüşten oluşmuş servetler biriktirerek bunları yüce Allah'ın yolunda harcamayan mal düşkünlerinin geleceğini tasvir etmek için sunuluyor. Böylece aynı zamanda zihinler o günlerin "zor savaş"ına, (Tebuk savaşına) hazırlanıyor.

Şimdi, bu noktada kısaca durup bir değerlendirme yapmamız gerekir. Bu değerlendirmede yahudiler ile hristiyanların inançlarının dinlerinin, ahlâklarının ve davranışlarının içyüzüne ilişkin olarak bu ilahi açıklamanın taşıdığı anlama, verdiği mesaja parmak basalım. Doğaldır ki, bu konuda yukarıdaki paraflarda işaret ettiğimiz gerçekleri de gözönünde bulundurmalıyız.

O günlerde yahudiler ile hristiyanların ilahi dinin bazı kırıntılarına sahip olduklarına ilişkin kuşkuları silmek açık ve kesin müşriklerin durumunu belirtmekten daha gerekli ve daha öncelikli idi. Çünkü müşriklerin inançlarında ve ibadetlerinde görülen açık sapıklıklar onların kâfirliklerinin somut tanığı idi. Çünkü cahiliyenin kara yüzü iyice meydana çıkmadıkça, müslümanlar tüm güçleri ile onun karşısına dikilmek için harekete geçemezlerdi. Öte yandan cahiliyenin müşriklere ilişkin kara yüzü açıkca meydanda idi, ama yahudiler ile hristiyanlar konusunda durum böyle değildi. (Yüce Allah'ın dininden bazı kırıntılara sahip oldukları sanılan diğer benzerleri hakkındaki durum da böyledir. Meselâ günümüzün sözde "müslüman" olduklarını ileri süren yığınların ezici çoğunluğu hakkında aynı değerlendirme hatasına düşüldüğü görülür!)

Zaten müslümanların tüm enerjileri ile müşriklerin karşısına dikilmek üzere harekete geçmelerini sağlamak için bu surede uzun açıklamalar yapılmasına gerek görülmüştü. Bu gerekliliğe yolaçan özel şartları, gerek bu surenin tanıtma yazısında, gerekse bu kesitte yeralan ayetleri sunarken anlatmaya çalışmıştık. Nitekim bu gerekliliğin sonucu olarak yüce Allah'ın, mü'minlere şöyle buyurduğunu okumuştuk:

"Allah'ın ayetlerini birkaç paraya sattılar ve insanları O'nun yolundan alıkoydular. Onların yaptıkları ne kadar kötüdür.

- Onlar bir mü'mine karşı ne and ve ne de yükümlülük gözetirler. Onlar saldırganların ta kendileridirler." (Tevbe: 9-10)

- Yeminlerini bozan ve Peygamber'i Mekke'den çıkarmaya yeltenen kimseler ile, üstelik size karşı savaşı başlatan taraf oldukları halde, savaşmayacak mısınız? Yoksa onlardan korkuyor musunuz? Oysa eğer mü'min iseniz, asıl Allah'dan korkmalısınız.

- Onlarla savaşınız ki, Allah sizin elinizle onları azaba çarptırsın, kendilerini perişan etsin, sizi onlara karşı üstün getirsin de mü'minlerin yürek yaralarını iyileştirsin, su serpsin.

- Kalplerindeki kini gidersin. Allah dilediği kimselerin tevbesini kabul eder. Allah üstün iradelidir ve ne yaparsa yerindedir. (Tevbe: 13-15)

- Müşriklere, kâfir olduklarına bizzat kendileri tanıklık ettikleri halde Allah'ın mescidlerini onarıp şenlendirmek düşmez. Onların bütün yaptıkları boşunadır. Onlar ebedi olarak cehennemde kalacaklardı. (Tevbe: 17)

- Ey mü'minler, eğer babalarınız ve kardeşleriniz kâfirliği, müzminliğe tercih ediyorlarsa, sakın onları dost, yandaş edinmeyiniz. Kimler böylelerini dost edinirlerse, onlar zalimlerin ta kendileridirler. (Tevbe: 23)

Eğer islâm toplumunun o günlerdeki organik yapısının barındırdığı özel şartlar yüzünden müslümanları müşriklere karşı harekete geçirmek için bunca yoğun bir kampanyaya girişmek gerekti ise -ki müşriklerin sapıklığı açıkça belli idi- onları yahudi ve hristiyanlara karşı harekete geçirmek için daha yoğun ve daha köklü bir özendirme kampanyasına gerek duyulacağı açıktı. Bu özendirme kampanyasının ilk amacı, yahudiler ile hristiyanları arkasında artık hiçbir gerçek kalıntısı bulunmayan o biçimsel "yafda"dan arındırmak, yüzlerindeki bu maskeyi düşürerek aslında oldukları gibi görünmelerini sağlamak olacaktı. Bu amaç gerçekleşince görülecekti ki, onlar diğer müşrikler gibi müşriktirler, sıradan kâfirler gibi kâfirdirler, öbür kâfir ve müşrik yoldaşları gibi yüce Allah ve gerçek dini ile savaş halindedirler, halkın mallarını gayri meşru yollarla yiyen ve insanları Allah yolundan döndürmeye çalışan sapıklardır. İşte aşağıdaki kesin ifadeli, apaçık anlamlı ayetler bu amaca yöneliktirler. Okuyoruz:

- Allah'a ve ahiret gününe inanmayan, Allah'ın ve Peygamber'in haram kıldığı şeyleri haram saymayan ve gerçek dini benimsemeyen yahudi ve hristiyanlar ile, bunlar size boyun eğip kendi elleri ile cizye verene dek savaşınız.

- Yahudiler "Uzeyr, Allah'ın oğludur" dediler. Hristiyanlar da "Mesih (İsa) Allah'ın oğludur" dediler. Bunlar, onların ağızları ile geveledikleri dayanaksız sözlerdir. Böyle demekle daha önceki kâfirlerin sözlerine özeniyorlar. Allah kahretsin onları. Nasıl gerçeklerden sapıyorlar?

- Onlar Allah dışında hahamlarını, rahiplerini ve Meryemoğlu İsa'yı ilah edindiler. Oysa onlara tek ilaha, kendisinden başka ilah olmayan ve onların yakıştırma ortaklarından uzak olan Allah'a kulluk etmeleri emredilmişti.

- Onlar Allah'ın nurunu ağızları ile söndürmek istiyorlar. Oysa Allah, kâfirlerin hoşuna gitmese de, nurunu kesinlikle tamama erdirmek ister.

- O ki, müşriklerin hoşuna gitmese de kendi dinini diğer bütün dinlere karşı üstün getirmek üzere peygamberini doğru yol ile ve gerçek din ile göndermiştir.

- Ey mü'minler, birçok hahamlar ve rahipler insanların mallarını eğri yöntemlerle yerler ve halkı Allah'ın yolundan alıkoyarlar. Altın ve gümüşü biriktirip de bunları Allah yolunda harcamayanları acıklı bir azapla müjdele. (Tevbe: 29-34) .

Bunların yanısıra gerek Mekke'de ve gerekse Medine'de inen ayetlerde yahudiler ile hristiyanların tarihlerinin akışı içinde hangi noktaya varıp dayandıkları; nasıl kâfirliğin, müşrikliğin ve peygamberlerinin kendilerine getirip tanıttığı ilahi dinden çıkmanın sapıklığına saplandıkları kesin bir dille açıklanmıştı. Son olarak Peygamberimizin çağrısına karşı takındıkları olumsuz tavır da bardağı taşıran damlaların sonuncusu olmuştur. Zaten kâfir mi, yoksa mü'min mi sayılacakları, bu iki karşıt sıfattan hangisini taşımayı hakedecekleri bu son ilahi çağrı karşısında takındıkları tutuma göre belirleniyor.

Çünkü daha önce yüce Allah'ın dininin hiçbir orijinal kalıntısına sahip olmadıkları şu ayette onların yüzlerine vurulmuştu:

"De ki; `Ey Kitap ehli, sizler Tevrat'a, İncil'e ve Rabbinïz tarafından size indirilen Kur'an'a gereği gibi uymadıkça boşluktasınız, hiçbir temele dayanmış değilsiniz' Rabbin tarafından sana indirilen ayetler onların çoğunun azgınlığını ve kâfirliğini arttıracaktır. O halde kâfirler güruhu için sakın üzülme." (Maide Suresi, 68)

"Bunun yanısıra yine daha önce onların gerek ' `yahudiler" ve "hristiyanlar" sıfatı ile birarada kâfir oldukları ve müşriklerin bir kesimini oluşturdukları, aşağıda seçme örneklerini okuyacağımız ayetlerde ortaya konmuştu:

"Yahudiler `Allah'ın eli sıkıdır' dediler. Bu sözlerinden dolayı elleri bağlansın, onlara lânet olsun! Tersine O'nun iki eli de açıktır, dilediği gibi verir. Rabbin tarafından sana indirilen ayetler, onların çoğunun azgınlığını ve kâfirliğini arttıracaktır." (Maide Suresi, 64)

"Allah, Meryemoğlu Mesih (İsa)'dır' diyenler kesinlikle kâfir olmuşlardır." (Maide Suresi, 72)

"Allah, üç ilahın üçüncüsüdür' diyenler de kesinlikle kâfir olmuşlardır." (Maide Suresi, 73)

"Kâfir ve müşrik Kitap ehlinin, kendilerine açık bir ilahi mesaj gelmedikçe sapıklıklarından ayrılmaları sözkonusu değildi. (Beyyine Suresi, 1)

Bu tür ayetlerin sayısı kabarıktır. Bu bölümünü daha önceki sayfalarımızda sunduk. Kur'an-ı Kerim'in gerek Mekke bölümü, gerekse Medine bölümü bu türden açıklamalar ile doludur.

Gerçi Kur'an'ın hükümleri bazı ilişkilerde yahudiler ile hristiyanlara, müşriklere tanımamış olduğu ayrıcalıklar tanımıştır. Meselâ müslümanlar onların yemeklerini yiyebilirler ve namuslu kadınları ile evlenebilirler. Fakat bu ayrıcalığın gerekçesi, yahudiler ile hristiyanların (Kitap ehlinin) yüce Allah'ın gerçek dininden kaynaklanan herhangi bir ilkeye dayandıkları değildir. Doğrusunu yüce Allah bilir, ama bu ayrıcalığını gerekçesi -her ne kadar içeriğine uymamış olsalar da- bir din, bir kitap temeline dayanmalarıdır. Çünkü gerektiğinde hükümlerine bağlı olduklarını iddia ettikleri bu kaynağın hakemliğine çağrılabilirler. Onlar bu bakımdan hiçbir kitapları olmayan putperest müşriklerden farklı konumdadırlar. Çünkü sözkonusu putperest müşriklerin bağlayıcı bir kaynakları, gerektiğinde hakemliğine çağrılacakları bir dayanakları yoktur. Fakat Kur'an'ın, yahudi ve hristiyanların inançlarına ve dinlerine ilişkin açıklamaları kesin ve nettir. Bu açıklamalara göre onlar yüce Allah'ın dininde yeri olan hiçbir gerçeğe dayanmıyorlar. Çünkü dinlerini ve kitaplarını hahamlarının, rahiplerinin, kutsal konsüllerinin ve kiliselerinin tahrif edici ellerine terketmişlerdir. Yüce Allah'ın bu konudaki hükmü, her türlü tartışmayı kapatan son sözdür.

İSLÂMİ HAREKETİN METODU

Şu anda bizim için önemli olan husus yüce Allah'ın Kitap ehlinin inançlarına ve dinlerine ilişkin bu açıklamalarının taşıdıkları anlamı vurgulamak, ön plana çıkarmaktır.

Arkasında gerçeğin hiçbir kırıntısı bulunmayan bu yanıltıcı "yafta" bu aldatıcı "tabela" cahiliyenin karşısına dikilmek üzere harekete geçecek olan eksiksiz islâmi atılıma engel olur. Buna göre bu aldatıcı tabelayı mutlaka ortadan kaldırmak, onun yanıltıcı maskesini yüzlerden indirmek ve karşımızdakileri aslında oldukları gibi meydana çıkarmak gerekir. Gerçi o günün islâm toplumuna egemen olan ve daha önce değindiğimiz özel şartları gözardı etmiyoruz. Bu özel şartların bir bölümü o günkü müslüman toplumun organik yapısından, bir bölümü yakıcı yaz sıcağında ve zor şartlar altında kapıya dayanan Tebük savaşının sıkıntılarından ve bir bölümü de öteden beri müslümanların yüreklerine heybet, şöhret ve ürküntü salmış olan Bizanslılarla karşılaşacak olmasının doğurduğu korkudan kaynaklanıyordu. Fakat bunlardan daha derin ve yaygın olumsuzluklara yolaçan faktör müslümanların vicdanlarına kuşku salan o yalancı yafta idi; "Madem ki, Kitap ehlidirler, onlarla savaşmamız doğru olur mu?" vesvesesiydi.

Günümüzün genç kuşağı arasında filizlenen islâmi diriliş hareketlerini dört gözle izleyen islâm düşmanları bu akımı hem insan psikolojisinin karakteristik özelliklerine ve hem de islâmi hareketin tarihine ilişkin geniş bilgilerinin ışığı altında gözetliyorlar. Bu yüzden dünyanın her tarafında yeşermeye başlayan islâmi diriliş akımlarını ezmek amacı ile hazırladıkları, ortaya çıkardıkları, harekete geçirdikleri karşıt rejimlerin, akımların, görüşlerin, değer yargılarının, geleneklerin ve düşüncelerin ön yüzlerine "islami bir tabela" asmak konusunda onları islâmi bir etiketle donatmak konusunda son derece titizdirler. Amaçları bu yanıltıcı tabelaların "cahiliye"nin karşısına dikilmek üzere harekete geçmesi gereken islâmi dinamizmi frenlemek, bu yalancı maskelerin arkasında saklanan çirkin suratlara yönelecek olan islâmi öfkeyi önlemektir.

Fakat islâmın bu amansız düşmanları bir ya da birkaç yerde hata işlemek zorunda kaldılar. Bir ya da birkaç yerde kuklaları olan rejimlerin ve akımların içyüzlerini açığa vurdular; bu rejimlerin ve akımların islâmı ortadan kaldırmayı amaçlayan, "cahiliye" kaynaklı kara yüzlerindeki maskeyi kendi elleri ile düşürdüler.

Bu tür uygulamaların en yakın örneği... de sahnelenen islâm dışı... akımıdır. Bu hareketin maskesini düşürmek zorunluğunu duymaları şundan kaynaklanıyordu. İnanç sancağını dalgalandıran son islâm birliği görüntüsünü ortadan kaldırmaları gerekiyordu. Bu görüntü "hilâfet" rejiminin varlığında somutlaşıyordu. Gerçi bu hilâfet rejimi sadece bir görüntüden ibaretti, ama buna rağmen islâm şirazesinin, islâm örgüsünün namaz ilmiğinden önce çözülecek olan son ilmiğini temsil ediyordu. Nitekim Peygamber Efendimiz -salât ve selâm üzerine olsun şöyle buyurmuştu:

"Bu dinin örgüsü, şirazesi ilmik ilmik çözülecektir. İlk çözülecek ilmik egemenlik, iktidar ilmiği, son çözülecek ilmik ise namaz ilmiğidir."

Kitap ehlinden (yahudiler ile hristiyanlardan) ve ateistlerden (Allah tanımazlardan) oluşan ve sadece islâm ile savaşmak için biraraya gelebilen bu bilinçli islâm düşmanları bu konuda zorunluluk sınırını aşmadılar, sadece islâm-dışı ve kâfir.. hareketinin yüzündeki maskeyi kaldırmakla yetindiler, din düşmanlığı bakımından... izdaşı olan daha sonraki kukla rejimlerin çehrelerinin islâm peçesi arkasında saklı kalmasına eskisi gibi özen gösterdiler, bu rejimlerin önünde sözünü ettiğimiz yanıltıcı islâm tabelasının asılı durmasına titizlikle dikkat ettiler. Bu yalancı tabela islâm için, aslında maskesiz bir "... "ten çok daha büyük bir tehlikedir. İslâmın kurnaz düşmanları kendi elleri ile kurdukları; ekonomik, politik ve fikri destekleri ile ayakta tuttukları rejimlerin içyüzlerinin meydana çıkmaması için her türlü hokkabazlığa başvurmaktan geri durmuyorlar; kukla yazarları ile, uluslararası basın-yayın organları ile, ellerinde bulunan bütün güçleri, hileleri ve şeytanca uzmanlıkları aracılığı ile bu rejimleri koruyorlar; bu rejimlere çeşitli yardımlar sağlamak konusunda Kitap ehli ile ateistler (Allah tanımazlar) elele veriyorlar. Amaçları bu kukla rejimler ile islâm dünyasında eski-yeni bütün haçlı savaşlarının, islâm ile yüzleri maskesiz Allah düşmanları arasında yüzyıllardır süren sıcak haçlı savaşlarının gerçekleştiremediği yıkımı gerçekleştirmektir.

"Müslüman" olduklarını iddia eden bazı budalalar bu "tabelalara", "asılsız yaftalara" aldanıyorlar. Bu budalalar içinde insanları islâma çağırma hareketi içinde yeralan birçokları vardır. Bunlar bu aldatıcı tabelaları indirerek arkalarında saklanan "cahiliye"yi meydana çıkarmaktan çekiniyorlar. Bu kukla rejimleri, sözkonusu yaftaların gözlerden sakladığı gerçek sıfatları ile damgalanmaktan çekiniyorlar. Bu rejimlerin gerçek sıfatları düpedüz kâfirlik ve müşrikliktir. Fakat sözünü ettiğimiz budalalar, bu rejimlerden memnun görünen bilinçsiz halk yığınlarına onların gerçek mahiyetlerini anlatmaya, asıl kimliklerini tanıtmaya yanaşmıyorlar! Bütün bunlar, islâmi potansiyelin olanca gücü ile cahiliyeye karşı açık bir biçimde harekete geçmesine engel oluyorlar. Buna göre bütün bu kuklaları gerçek kimlikleri ile damgalayıp açığa vurmanın hiçbir sakıncası, hiçbir vebalı olamaz.

İşte bu çekingenlik sayesinde sözkonusu maskeli odaklar gerçek islâmi bilinçlenme çabalarının önüne, bu dinin geride kalan köklerini de sökmeye girişen yirminci yüzyıl cahiliyesine karşı islâmın olanca gücü ile harekete geçmesinin önüne engel diktikleri gibi islâmi diriliş hareketlerine karşı tehlikeli bir zehirleme kampanyası yürütmektedirler.

Benim görüşüme göre sözünü ettiğim budala islâm davetçileri islâmi diriliş hareketleri için bu bilinçli islâm düşmanlarından daha tehlikelidirler; bu dinin kalesini içinden yıkabilmek için adı geçen kukla rejimlere, hareketlere, akımlara, geleneklere, düşüncelere ve değer yargılarına sahte islâmi etiketler takan, onları kurup destekleri ile ayakta tutan islâm düşmanları bile bu saf, sözde dostlar kadar islâmi dirilişin serpilmesine zarar veremezler.

Gerek bu dinin özüne ve gerekse karşısındaki cahiliye zihniyetinin içyüzüne ilişkin bilinç, müslümanların vicdanlarında belirli düzeye çıktığı takdirde bu din, her zaman ve her yerde düşmanlarına karşı sürekli biçimde galip gelir, üstün çıkar. Gerçi islâmın güçlü, bilinçli ve eğitilmiş düşmanlarının varlığı onun için tehlike kaynağıdır. Bunda kuşku yok. Fakat islâmın budala ve aldanmış düşmanlarının arzettiği tehlike daha büyüktür. Çünkü bu budala dostlar, gereksiz çekingenliklere kapılarak islâm düşmanlarını yanıltıcı yaftalar, aldatıcı tabelalar arkasında mevzilenmelerine ve bu göz boyayıcı siperler arkasından islâma ateş yağdırmalarına zemin hazırlarlar.

Dünyada insanları bu dine çağıranların ilk görevleri yeryüzünün her tarafında bu dinin kökünü kazımak için kurulmuş olan cahiliye rejimlerinin cephelerine takılan bu aldatıcı tabelaları indirmektir. Her islâmi hareketin işe başlama noktası cahiliye zihniyetini sahte üniformasından arındırarak onun asıl kimliği ile görünmesini, gerçekte,olduğu gibi küfür ve müşriklik olarak algılanmasını, cahiliyenin insanlara somut gerçekliği ile tanıtılmasını sağlamaktır. Ancak böylelikle islâmi hareket, olanca gücü ile cahiliye zihniyetinin karşısına dikilebilir. Hatta ancak bu yolla halk yığınları içine düştükleri durumun özünün farkına varabilirler. Bu durum, hakim ve her şeyden haberdar olan yüce Allah'ın açıkladığı Kitap ehlinin durumunun aynısıdır. Belki bu uyarı halk yığınlarını tutumlarını değiştirmeye sevkeder de bunun sonucu olarak yüce Allah da onların pençesinde kıvrandıkları bozuk düzeni, mutsuzluğu ve ağına takıldıkları acı azabı değiştirir.

Her yersiz çekingenlik, her biçime, görüntüye ve kuru yaftaya kanan aldanış, dünyanın neresinde olursa olsun, her islâmi hareketin başlama noktasını geriye atar; bu tür yanıltıcı yaftaları ortalıkta gezdirmeye büyük bir özen gösteren bu dinin düşmanlarına komplo düzenleme fırsatı hazırlar. Oysa bu din düşmanları, yakın yıllardaki... hareketinin maskesi düştükten ve gerçek doğrultusu açıkça gözler önüne serildiği için, inanç esasına dayalı islâm birliğinin son sembolünü ortadan kaldırmasının arkasından kendi yönünde tek bir adım bile atamaz duruma düştükten sonra bu maskeleme işine yeniden sarıldılar. O kadar ki, Wilfred C. Smith gibi son derece kurnaz ve içi alabildiğine pislik dolu bir hristiyan yazar "Yakın Tarihte İslâm" adlı eserinde... hareketinin yüzüne yeniden maske takmaya, onun islâm dışı niteliğini reddetmeye, tersine onu yakın tarihin en büyük ve en doğru islâmi hareketi (evet, öyle) olarak tanıtmaya yeltenmiştir.

Bu surenin aşağıda okuyacağımız bölümünü oluşturan ayetler, Bizanslılarla Yarımada'nın kuzeyindeki Arap yandaşlarına karşı girişilecek savaşın yolu üzerinde bulunan engelleri bertaraf etme çabasını sürdürüyorlar. Çünkü bu savaşa, yani Tebuk savaşına ilişkin seferberlik çağrısı haram aylardan Recep ayında yapılmıştı. Fakat bu ters rastlantı, özel bir durumdan kaynaklanıyordu. Şöyle ki: O yıl ki Recep normal zamanında girmemişti. Bunun sebebi, aşağıda anlatacağımız gibi, okuyacağımız ayetlerin ikincisinde değinilen "haram ayları başka aylara aktarma (nesiy)" uygulaması idi. Elimizdeki belgelere göre o yılın Zilhicce ayı da normal zamanında girmemişti, Zilhicce'nin yerine geçirilmişti. Bu durumda Recep ayı da Cemeziyelaher ayının yerini almış oluyordu. Bu kargaşa, cahiliye geleneklerindeki kargaşadan, bu toplumun yasaklarına sadece biçimsel olarak bağlı kalmayı yeterli sayma ciddiyetsizliğinden, insan ürünü fetvaların ve yorumların kaçınılmaz keyfiliğinden kaynaklanıyordu. Helâl ve haram kılma yetkisini insanın iradesine havale eden cahiliye düzeninde bunun başka türlü olması beklenemezdi.

Bu meselenin açıklaması şöyledir: Yüce Allah yılın dört ayında savaşmayı yasaklamıştı. Bu savaş yasağı içeren dört ayın üçü ardışık ve biri tek idi. Ardışık aylar Zilkaade, Zilhicce ve Muharrem ayları, tek ay da Recep ayı idi. Anlaşılan bu yasak, Hz. İbrahim ile Hz. İsmail -Allah'ın selâmı üzerlerine olsun zamanında Hacc'ın belirli aylardaki farz oluşu ile birlikte konmuştu. Araplar Hz. İbrahim'in dinini büyük oranda tahrif etmiş olmalarına ve islâmdan önce, cahiliye döneminde bu dinden alabildiğine sapmış olmalarına rağmen, bu haram ayların içerdiği yasaklık hükmüne uymaya devam ettiler. Çünkü bu yasak, Hacc sezonu ile sıkı sıkıya ilişkili idi ve Hicazlılar'ın, özellikle Mekke halkının hayatı bu sezona dayanıyordu. Bu aylarda savaş yasağı geçerli olmalı ve tüm Yarımada'yı kapsayan güvenli bir barış ortalığa egemen olmalıydı ki, Hacc sezonu canlı geçebilsin, bu süre boyunca serbestçe seyahat ve ticaret yapılabilsindi. Savaş yasağına uyma kararlılığının altında yatan gerekçe bu idi!

Sonra kimi Arap kabilelerinin bu ayların yasaklığı ile çelişen birtakım ihtiyaçları ortaya çıktı. O zaman şahsi arzuların oyunu gündeme girdi. Bu oyunların sonucu olarak sözkonusu haram ayların herhangi birinin helâl sayılmasına ilişkin fetva veren kimseler görüldü. Bu kimseler bu helâl sayma işini, sözkonusu ayı bir yıl öne alarak ve ertesi yıl geriye atarak gerçekleştiriyorlardı. Bu durumda haram ayların sayısı yine dört olarak kalıyor, fakat ayların yıl içindeki yerleri değişiyordu. Yani yüce Allah'ın az sonra okuyacağımız ilgili ayetteki deyimi ile "Müşrikler, Allah'ın haram kıldığı ayları sayıca denk getirmek için bu ertelemeyi bir yıl helâl sayarlarken bir sonraki yıl haram kabul ediyorlar"dı.

Bu hokkabazlığın sonucu olarak o yıl ne Recep ayı ve ne de Zilhicce ayı gerçek zaman dilimlerini göstermiyorlardı. Recep ayı, Cemazıyelaher ayının ve Zilhicce ayı da Zilkaade ayının yerine geçmişti. Buna göre bu ayların sıralamadaki yerleri ile oynamanın sonucu olarak o yılla Tebuk savaşına ilişkin seferberlik çağrısı görünüşte Recep ayında meydana gelmesine rağmen aslında Cemazıyelaher ayında gerçekleşmiş oluyordu.

İşte bu olay üzerine az sonra okuyacağımız ayetler indi. Bu ayetlerde sözünü ettiğimiz "ayların yerleri ile oynama (nesiy)" hokkabazlığı yasaklanıyor ve bu uygulamanın ilke olarak yüce Allah'ın dinine ters düştüğü açıklanıyor. Çünkü yüce Allah'ın dinine göre helâl ve haram kılma yetkisi (daha doğrusu tümü ile yasa koyma yetkisi) yüce Allah'ın tekelindedir ve yüce Allah'dan izinsiz bir biçimde bu yetkinin insanlar tarafından kullanılması kâfirlik sebebi, hatta "kâfirlikte ileri gitme" eylemidir.

Böylece hem bazı müslümanların vicdanlarını gölgeleyen Recep ayının yasaklığının çiğnendiği yolundaki şüphe bulutları dağıtılıyor, hem de bu inanç sisteminin son derece büyük bir önem verdiği bir temel ilke belirlenmiş, tekrarlanarak vurgulanmış oluyordu. Bu ilkeye göre helâllere ve haramlara ilişkin yasa koyma yetkisi sırf yüce Allah'ın tekeline veriliyor ve okuyacağımız ayetlerin ilkinde yeralan "Allah'ın gökleri ve yerleri yarattığı günden beri" ifadesi doğrultusunda bu yetki ile tüm evrenin yapılanmasında egemen olan köklü yetki arasında sıkı bir ilişki olduğu vurgulanıyor. Buna göre insanlar için yasa koyma yetkisi, insanlarda dahil olmak üzere tüm evren için yasa koyma yetkisinin bir dalı, doğal bir uzantısıdır. Bu ilkeden sapmak, bu evrenin yaratılışına ve yapısına ilişkin temel ilkeye ters düşmektir ki, bu da "kâfirleri sapıklığa düşüren" onların olduklarında "daha koyu kâfirler olmalarına yolaçan" bir eylemdir.

Okuyacağımız ayetlerde bir önceki bölümün ana konusunu oluşturan bir başka gerçek dile getiriliyor. Bu gerçek şudur: Yahudiler ile hristiyanlar (Kitap ehli) da müşriktirler, islâm düşmanı ve cihad hedefi olmaları bakımından müşriklerle aynı kategoridedirler. Bu yüzden müslümanlara yöneltilen savaş emri, bunların tümünü, yani hem müşrikleri ve hem de Kitap ehlini kapsamına alır. Çünkü onlar da hep birlikte müslümanlara karşı savaşıyorlar. Tarihin, tüm olayları ile doğruladığı bu gerçeği, daha önce yüce Allah'ın sözleri haber veriyor. Bu vurgulamalı ilahi açıklamalara göre müslümanlara karşı, müşrikler ile Kitap ehli arasında hedef ve cephe birliği vardır, islâmla ve müslümanlarla savaşmak sözkonusu olunca bu hedef ve cephe birliği onları hemen biraraya getirir; daha önce aralarında varolan düşmanlıklar, sürtüşmeler ve inançlarının ayrıntılarına ilişkin görüş farklılıkları hep birlikte müslümanların üzerine çullanmalarına ve islâmın kökünü kazımak için ortak eylemlere girişmelerine kesinlikle engel oluşturmaz.

Yahudiler ile hristiyanların öbür müşrikler gibi müşrik olduklarına, bu iki müşrik kampı birlikte müslümanlara karşı savaştıklarına göre, müslümanların da onları bir bütün halinde savaş hedefi saymaları gerektiğine ilişkin gerçeğe, okuyacağımız ayetlerin gündeme getirdiği ilk gerçeği de ekleyelim. Bilindiği gibi bu ilk gerçek haram ayların sıralamadaki yerleri ile oynamanın "kâfirlikte ileri gitmek" anlamına geldiği, bu hokkabazlığın yüce Allah'ın iznine dayanmaksızın yasa koymaya yeltenme anlamına geldiği, bu girişimin de inanç kaynaklı kafirliğe eklenen ve ona tuz-biber eken bir başka kâfirlik olduğu gerçeğidir. İşte bu iki gerçek, okuyacağımız ayetler ile önceki ve sonraki ayetler arasında köprü oluştururlar. Böylece meydana gelen bütünleşmiş ayetler bloku, önerilen genel seferberliğin, hem Kitap ehlinin ve hem müşriklere karşı harekete geçilmesini emreden savaş çağrısının önüne dikilen engelleri bertaraf etmeye çalışıyor.


Kuran-i Kerim Tefsiri

O

Tevbe

O

DEĞİŞMEYEN DOĞAL YASALAR

36- Allah'ın gökleri ve yeri yarattığı günden beri geçerli olan evrensel yasasına göre O'nun katında ayların sayısı onikidir. Bunlardan dördü haram aylardır. Bu dosdoğru dindir. Sakın bu aylarda konmuş yasakları çiğneyerek kendinize zulmetmeyiniz. Allah'a ortak koşanlar nasıl size karşı topyekün savaşıyorlarsa, siz de onla rla topyekün savaşınız ve biliniz ki, Allah kötülüklerden sakınanlarla beraberdir.

Bu ayet, zaman ölçüsünü, zaman dönüşümünü evrenin doğasına, yaratılış olgusuna, yani göklerin ve yerin yaratılışı temeline bağlıyor; değişmez ortada bir zaman dönüşümü (kronolojik dönüşümün) olduğunu ve bunun on iki aya bölünmüş bulunduğunu belirtiyor. Bu ayların sayısının değişmezliği, zaman dönüşünün değişmezliğine kanıt oluşturur. Buna göre zaman dilimleri, dönüşüm devrelerinin birinde artıp öbüründe eksilmez. Bu olgu, "yüce Allah'ın Kitabı'nda" yani evrenin düzenini dayandırdığı doğal yasalar sisteminde yer tutmuştur. Evrenin düzeni ise değişmez, sapmaya uğramaz, artış ve eksiliş göstermez. Çünkü değişmez kanunlara uygun olarak ortaya çıkar. Bu determinist (gerekirci) süreç, yüce Allah'ın gökleri ve yeri yarattığı gün yürürlüğe koyduğu evrene ilişkin yasal sistemdir.

Ayet, evrene ilişkin bu yasal sistemin değişmèzliğini, haram ayların yasaklığını gerekçeye bağlamak ve bu yasağı belirlemek amacı ile gündeme getiriyor. Yüce Allah, şöyle demek istiyor: Bu belirleme ve bu yasak, yüce Allah'ın koyduğu evrensel yasaların bir parçası, bir uzantısıdır ve o yasalar gibi kalıcıdır, onu arzulara göre tahrif etmek, zaman süreci içindeki yerini oynatıp onu kâh öne almak ve kâh geriye atmak doğru değildir. Çünkü bu yasak ve bu sınırlama, değişmez bir plâna göre gerçekleşen ve sapmaz evrensel yasalar uyarınca oluşan zaman dönüşümüne (kronolojik dönüşüme) benzer. Ayeti okumaya devam ediyoruz:

"Bu dosdoğru dindir."

Yani bu din, yüce Allah'ın gökleri ve yeri yarattığı günden beri işleyen ve o "gökler ile yer"in dayanağı olma işlevini sürdüren, köklü evrensel yasalarla uyum halindedir.

Gördüğümüz gibi bu kısacık ayet, uzun ve başdöndürücü bir anlamlar zinciri içeriyor. Bu anlamların hepsi birbirine bağlı, hepsi birbirini çağrıştırıyor ve hepsi birbirini destekliyor. Bu kısacık ayet, öyle çok sayıda evrensel gerçeği barındırıyor ki, deneysel bilim, ancak son zamanlarda, kendi yöntemi ile, kendi çabaları ile, kendi tecrübeleri ile onları yakalamaya çalışıyor. Bu kısacık ayet, evrenin yaratılışına ilişkin doğal yasaları ile bu dinin temel ilkeleri ve farzları arasında sıkı bir ilişki kuruyor. Amaç, bu dinin köklerinin derinliğini, ilkelerinin kalıcılığını ve temellerinin öncesizliğin enginliği ile kenetlenmişliğini vurgulamaktır. Ayet, bütün bunları yirmibir sözcüğün anlatım sınırları içine sığdırıyor. O kelimeler gibi onlar insana ilk bakışta sıradan, yalın, kolay anlaşılır ve tanıdık gibi görünüyorlar! Ayeti okumaya devam edelim.

"Bu dosdoğru dindir. Sakın bu aylarda konmuş yasakları çiğneyerek kendinize zulmetmeyiniz."

Yani yasakları, göklerin ve yerin dayanağını oluşturan evrensel yasalara bağlı olan bu haram aylarda kendinize zulmetmeyiniz. Bu evrensel yasalar, yüce Allah'ın evrenin yasa koyucusu olduğu gibi, insanlar için de tek yetkili yasa koyucu olduğunu kanıtlarlar. Yüce Allah'ın güven dönemi ve barış sezonu olmalarını dilediği bu aylara ilişkin yasağı çiğneyerek sakın kendinize zulmetmeyiniz. Yoksa yüce Allah'ın isteğine ters düşersiniz. Bu ters düşme eyleminin altında kendinize zulmetmek yatar. Çünkü böylece kendinizi ahirette yüce Allah'ın azabının kucağına atmış olur, dünyada da korkunun ve endişenin ağına kapılırsınız. Sebebine gelince bu aylara ilişkin yasağı çiğnediğiniz takdirde yılın tüm ayları ateşkessiz ve barışsız bir savaş cehennemine dönüşür. Okumaya devam ediyoruz:

"Allah'a ortak koşanlar nasıl size karşı hep birlikte savaşıyorlarsa, siz de onların tümüne karşı savaşınız."

Eğer müşriklerin tek taraflı saldırısına uğramış değilseniz, onlarla savaşmayı haram aylar dışında kalan aylara rast getiriniz. Fakat eğer bu aylarda onlar tarafından size bir saldırı başlatılırsa o saldırıya hemen karşı koymanız gerekir. Çünkü bu durumda tek taraflı olarak savaştan kaçınmak, yasakları çiğnetmemekle ve saldırgan, şer kuvvetlerini durdurmakla görevli olan iyilikten yana güçleri zayıflatır. O zaman da yeryüzü kargaşaya boğulur, ilahi kanunlara karşı serkeşlik başgösterir. Buna göre haram ayların yasaklığını koruyabilmek için bu aylarda girişilen saldırıyı geri püskürtmek gerekir. O zaman bu ayların yasaklığı artık çiğnenmez, ihanete uğramaz. Evet:

"Allah'a ortak koşanlar nasıl size karşı hep birlikte savaşıyorlarsa, siz de onların tümüne karşı savaşınız."

Onların tümüne karşı savaşınız. Hiçbir fertlerini ve gruplarını savaş-dışı tutmayınız. Çünkü onlar sizin hepsinize karşı savaşıyorlar; hiçbir ferdinizi, hiçbir grubunuzu hedef-dışı saymıyorlar. Çünkü onlarla aranızdaki savaş aslında müşriklik ile Allah birliği inancı arasındaki, kâfirlik ile müminlik arasındaki, doğru yol ile sapıklık arasındaki bir savaştır. Bu savaş iki farklı kamp arasında, iki karşıt blok arasında kopan bir savaştır. Bu iki kamp arasında sürekli barış gerçekleşemez, tam bir ittifak kurulamaz. Çünkü bu iki karşıt kamp arasındaki anlaşmazlık gelip-geçici ve ayrıntılardan kaynaklanan bir uyuşmazlık değildir; aradaki anlaşmazlık bir çıkar çatışmasından kaynaklanmıyor ki, çıkarlar arasında bir uzlaşmaya varmak mümkün olsun; sözkonusu olan bir sınır anlaşmazlığı değil ki, aradaki sınırlar yeniden çizilerek iş tatlıya bağlanabilsin.

Eğer islâm ümmeti, kendisi ile müşrikler (gerek putperestler ve gerekse yahudiler ile hristiyanlar) arasındaki savaşın bir ekonomik savaş ya da milli savaş veya toprak savaşı yahut stratejik bir savaş olduğunu düşünür ya da yabancıların bu yoldaki telkinlerine kapılırsa büyük bir yanılgıya düşmüş, neyin uğrunda savaştığının farkında olmamış olur. Asla. Bu savaş, diğer her şeyden önce bir inanç savaşı ve bu inançtan kaynaklanan bir sistemin yani bu dinin savaşıdır. O yüzden bu savaşta arabuluculuklar bir işe yaramaz, ittifaklar ve siyasi manevralar ona çözüm getirmez. Bu savaşın tek çözüm yolu cihaddır, savaşmaktır. Geniş kapsamlı bir cihad ile dört-dörtlük bir savaşım. Bu yüce Allah'ın şaşmaz kanunudur; göklerin ve yerin dayanağı olan evrensel yasasıdır. İnançlar, dinler, vicdanlar ve kalpler de bu evrensel yasaya dayanırlar. Bu yasa, yüce Allah'ın Kitabı'nda yeralmıştır ve gökler ile yerlerin yaratıldığı günden beri işlerliğini sürdürmektedir.

Şimdi de bir sonraki ayeti incelemeye geçelim:


Kuran-i Kerim Tefsiri

O

Tevbe

O

37- Haram aylardaki savaş yasağını başka aylara aktarmak, ertelemek kâfirlikte daha ileri gitmektir. Kâfirler bu yolla sapıklığa sürüklenirler. Onlar Allah'ın haram kıldığı ayları sayıca denk getirmek için bu ertelemeyi bir yıl helâl sayarlarken, bir sonraki yıl haram kabul ederler. Böylece Allah'ın haram kıldığını helâl saymış olurlar. Yaptıkları çirkin işler kendilerine güzel gösterildi. Allah kâfirler güruhunu kesinlikle doğru yola iletmez.

Aynı zamanda bir sahabi olan ünlü tefsir bilgini Mücahid, bu ayetle ilgili olarak şu bilgiyi verir:

"Kinaneoğulları'ndan bir adam vardı, her yıl Hacc mevsiminde eşeğinin sırtında Mekke'ye gelir ve şöyle derdi; `Ey ahali, ben ne kınanırım, ne hayal kırıklığına düşürülürüm ve ne de sözüm reddedilir. Biz bu yıl Muharrem ayının yasak sayılmasını ve Sefer ayının onun arkasından gelmesini kararlaştırdık! Aynı adam ertesi yıl da gelir ve aynı girişi yaptıktan sonra şöyle derdi; `Biz bu yıl Sefer ayının yasak ay olmasını ve Muharrem ayının geriye atılarak bu aya aktarılmasını kararlaştırdık.' İşte yüce Allah `Onlar, Allah'ın haram kıldığı ayları sayıca denk getirmek için bu ertelemeyi bir yıl helâl sayarlarken bir sonraki yıl haram kabul ederler' bu uygulamaya işaret ediyor. Yani Allah'ın haram kıldığı dört ayı denk getirirler. Böylece Allah'ın yasağını çiğneyerek bu haram ayı bir sonraki aya aktarırlardı.

Abdurrahman b. Zeyd b. Eslem ise bu konuda şunları söylüyor:

"Bu adam Kinaneoğulları'ndandı ve "Kalmes" lâkabı ile anılırdı, cahiliye döneminde yaşamıştı. Araplar cahiliye döneminde haram aylarda birbirlerine saldırmazlardı. Adam babasının katili ile karşılaşır, fakat ona el uzatmazdı. Bu adam gelince taraftarlarına `Haydi bizimle sefere çıkın' dedi. Karşısındakiler `Bu ay haram aylardan biridir' dediler. Adam taraftarlarına şu karşılığı verdi; `Bu yıl, bu ayı gelecek aya aktarıyoruz. Hem bu ay, hem de gelecek ay Sefer aylarıdır. Gelecek yıl her iki ayı da Muharrem ayı sayarak bu yıl ki boşluğu doldurunuz.' Adam gerçekten böyle yaptı. Ertesi yıl gelince adamlarına `Sefer ayında da kimse ile savaşmayınız' dedi. Böylece Sefer ayını Muharrem ayı ile birlikte yasak ay saymışlardı, her iki ay da Muharrem ayı olmuş oluyordu."

Okuduğumuz ayete ilişkin bu iki belge haram ayları başka aylara ertelemenin iki farklı uygulamasına örnek oluşturur. İlk örnekte Muharrem ayı yerine Sefer ayı haram ay olarak kabul ediliyor. Böylece haram aylar sayısı dörde denk getiriliyor, ama Muharrem ayının yasaklığı çiğnendiği için sözkonusu yasak aylar, yüce Allah'ın belirttiği aylar olmuyor. İkinci uygulama örneğinde ise, bir yıl üç ay ve ertesi yıl beş ay yasak ay sayılıyor, böylece iki yılda toplam sekiz yasak ay kabul edildiği için her yıla ortalama dört yasak ay düşüyor. Ama bu yılların ilkinde Muharrem ayının yasaklığı çiğnenirken ikincisinin de Sefer ayının serbestliği ortadan kaldırılıyor!

Her iki uygulama da yüce Allah'ın yasağının çiğnenmiş olması ve O'nun yasasına ters düşmesi bakımından;

"Kâfirlikte daha ileri gitmektir."

Çünkü bu hokkabazlık -yukarda söylediğimiz gibi- inanca ilişkin kâfirliğin yanısıra Allah'ın yasa koyma yetkisini gasbetmekten doğan bir başka kâfirlik içerir. Ayeti okumaya devam edelim:

"Kâfirler bu yolla kâfirliğe sürüklenirler."

Bu uygulamaların içerdiği oyunbazlık, tahrifçilik ve düzenbazlık aldatır onları. Okumayı sürdürüyoruz:

"Yaptıkları çirkin iş kendilerine güzel gösterildi."

Bu aldanmalarının sonucu olarak yaptıkları çirkin işi güzel olarak görürler, sapıklığın iğrençliği kendilerine çekici görünür. Bu davranışları yüzünden içine düştükleri sapıklığı ve ısrarlı kâfirliği kavrayamazlar. Ayetin sonunu okuyoruz:

"Allah, kâfirler güruhunu kesinlikle doğru yola iletmez."

Onlar kalplerini doğru yolun ışığına kapatmışlar, doğru yola iletecek kanıtların kalplerine girmesine engel olmuşlardır. Bu tutumlarının sonucunda yüce Allah tarafından ağlarına takıldıkları karanlıkta ve sapıklık içinde debelenmek üzere bırakılmayı haketmişlerdir.

Surenin aşağıdaki kesitini oluşturan ayetlerin Tebuk savaşına ilişkin genel seferberlik çağrısından önce inmiş olması kuvvetle muhtemeldir. Şöyle ki; o sırada Bizanslıların, müslümanların üzerine yürümek üzere Şam dolaylarında yığınak yaptıkları, İmparator Heraklius'un adamlarının yanına bir yıllık erzak verdiği; Lehm, Cezzam, Amile ve Gassan adlarındaki Arap kabilelerinin Bizans ordusuna katıldıkları ve bu birleşik düşman güçlerinin öncü birliklerini Şam'a bağlı Belka eyaletine sevkettikleri haberi Peygamberimize ulaşmıştı. Bu haber üzerine Peygamberimiz genel seferberlik ilan ederek müslümanları, Bizanslılara karşı yapılacak savaşa katılmaya çağırdı.

Peygamberimiz çoğunlukla bir savaşa giderken başka bir yolculuğa çıkmış gibi görünür, böylece düşmanı yanıltmaya çalışırdı. Fakat bu savaş için sefere çıkarken böyle şaşırtmacaya başvurmadı. Açıkça sefere çıktı. Çünkü savaş yeri ile Medine arasındaki mesafe oldukça uzaktı ve dönem de zor bir dönemdi. Sebebine gelince, bu seferberlik mevsimin son derece sıcak aylarına rastlamıştı; gölgeliklerin arandığı, meyvaların olgunlaştığı ve insanların evlerinde oturmayı cazip gördükleri günleri yaşanıyordu.

Bu yüzden o günlerde müslüman toplumda bu surenin tanıtma yazısında açıklamaya çalıştığımız rahatsızlık alâmetleri su yüzüne çıkmaya başladı. Bu arada münafıklarda boş durmuyor, ellerine geçen bu fırsattan yararlanarak bozgunculuk tohumları ekiyorlardı. Müslümanlara "Bu sıcakta sefere çıkmayın" diyorlardı, bununla da yetinmeyerek onları savaş yerine kadar aşılması gereken yolun uzaklığı ile ve öteden beri yüreklere sinmiş olan Bizans fobisi ile korkutuyorlardı. Bu değişik faktörlerin tümü, bazı müslümanlar üzerinde etkili olmuş ve onları sefere katılma işini ağırdan alma isteksizliğine sürüklemişti. İşte okuyacağımız ayetler bazı müslümanlardaki bu rahatsızlıkları gündeme getirerek bu rahatsızlıklara çözüm getirmeyi amaçlıyordu.


Kuran-i Kerim Tefsiri

O

Tevbe

O

YERE MIHLANIP KALANLAR

38- Ey mü'minler, size ne oldu da "Allah yolunda savaşa çıkınız " dendiğinde yere çakıldınız. Yoksa dünya hayatını ahirete tercih mi ettiniz? Oysa dünya hayatının hazzı, ahiretin hazzı yanında pek azdır.

39- Eğer savaşa çıkmazsanız Allah sizi acıklı bir azaba uğratarak yerinize başka bir toplum getirir. Siz Allah'a hiç bir zarar dokunduramazsınız. Çünkü Allah'ın gücü her şeyi yapmaya yeter.

40- Peygamber'e yardım etmezseniz, biliniz ki, kâfirler O'nu Mekke'den çıkardıklarında iki kişiden biri olarak mağaradayken Allah O'na yardım etmişti. Hani O arkadaşına "Üzülme, Allah bizimle beraberdir" diyordu. Allah O'nun kalbine güven duygusu indirmiş, kendisini göremezliğiniz askerler ile desteklemiş, böylece kâfirlerin sözünü alçaltmıştı. Yüce olan Allah'ın sözüdür. Allah üstün iradelidir ve her yaptığı yerindedir.

41- Kolayınıza da gelse zorunuza da gitse mutlaka sefere çıkınız, Allah yolunda mallarınızla ve canlarınızla cihad ediniz. Eğer bilirseniz bu sizin için daha hayırlıdır.

Bu ayetlerde savaşa katılmak istemeyenlere, Allah yolunda cihad etme görevini ağırdan alanlara yönelik azarların ve tehditlerin ilk cümleleri ile karşılaşıyoruz. Onlara hatırlatılıyor ki, yüce Allah, henüz kendilerinin hiçbiri ortada yokken Peygamberimize yardım etmiş, O'nu desteklemişti. Buna göre şimdi de onların hiçbir katkısı olmasa bile O'na yeniden yardımını ve desteğini gönderebilirdi, bunu yapmak yüce Allah'ın gücü dahilinde idi, fakat o zaman bu ağır canlıların payına, sadece savaşa katılmamalarının, görevlerinden kaçmış olmalarının günahı ve sorumluluğu düşerdi. Şimdi bu ayetleri incelemeye girişelim:

"Ey mü'minler, size ne oldu da `Allah yolunda savaşa çıkınız' dendi inde yere çakıldınız."

Bazı müslümanların adeta "yere mıhlanma"larına yolaçan bu ağırlık toprağın ağırlığı, toprağa dönük arzuların, toprak kaynaklı düşüncelerin ağırlığıdır. Can korkusunun ağırlığı, mal korkusunun ağırlığı, dünya hazlarından, dünya çıkarlarından, dünya nimetlerinden yoksun kalma endişesinin ağırlığıdır bu. Rahatın, huzurun ve istikrarın ağırlığıdır sözkonusu olan. Ağır canlılığın sebebi geçici hazların, sınırlı ömrün, kısa vadeli amaçların; başka bir deyimle etin, kanın ve toprağın ağırlığıdır.

Bütün bu çağrışımları zihnimizde canlandıran kaynak, ayetteki "yere çakıldınız" deyiminin sözlerinden dalga dalga yayılan titreşimlerdir. (Ayette geçen bu deyimin Hafs tarafından uygun görülen okuma bilincini diğer okuma tarzlarına göre bu anlam inceliklerini daha etkili biçimde ifade ediyor.) Bu deyim yaydığı ürpertici titreşimlerle yere mıhlanıp kalmış ağır bir insan gövdesini somutlaştırıyor, gözlerimizin önüne getiriyor. Bu uyuşuk gövdeyi birileri zorla yukarıya kaldırıyorlar, fakat o yine ellerinden kurtulup tüm ağırlığı ile yere düşüyor. Deyim, bu anlamı, bu çağrışımı içerdiği sözlerin titreşimli mesajları aracılığı ile ifade ediyor. Bu deyimde her şeyi aşağılara indiren, ruhların uçucu şeffaflığına ve özlemlerin kanat çırpan atılımına karşı direnen "yerçekimi"nin somut bağımlılığı ile yüzyüze geliyoruz.

Allah yolunda cihada koşmak yer çekiminin zincirinden kurtulmaktır; etin ve kanın ağırlığını aşmak, etkisiz hale getirmektir; insan olmanın yüce anlamını gerçekleştirmektir; insanın mayasında saklı duran özlemin, idealizmin, "bağımlılık" ve "zorunluluk, endişelerini yenilgiye uğratmasıdır; ölümsüzlüğün sürekliliğine göz dikmektir; sınırlı geçiciliğin bağlarından kurtuluştur. Ayetin sonunu okuyoruz:

"Yoksa dünya hayatını ahirete tercih mi ettiniz? Oysa dünya hayatının hazzı, ahiretin hazzı yanında pek azdır."

Kim yüce Allah'a inandığı halde O'nun yolunda cihad etmekten geri kalırsa o kimsenin inancında mutlaka bir bozukluk, imanında mutlaka bir zayıflık vardır. Nitekim Peygamberimiz -salât ve selâm üzerine olsun- bu konuda şöyle buyuruyor:

"Kim, herhangi bir savaşa katılmaksızın ya da savaşma arzusunu içinden geçirmeksizin ölürse, münafıklığın türlerinden birini içinde taşıyarak ölmüş olur."

Münafıklık, imanın sağlamlığını ve olgunluğunu engelleyen, yabancı ve aykırı bir unsurdur. Bu karşıt unsur, yüce Allah'a inandığını iddia eden kişiyi O'nun yolunda cihad etmekten alıkor; eğer savaşa katılırsa öleceği ya da yoksul düşeceği korkusunu kalbine aşılar. Oysa ömürlerin sürelerini belirleyen yüce Allah olduğu gibi, insanların rızıklarını veren de O'dur ve dünya hayatının mutluluğu, hazzı, ahiret mutluluğunun yanında son derece sönük kalır.

Bundan dolayı bir sonraki ayette, savaş çağrısına olumlu karşılık vermeme eğiliminde olan müslümanlara tehdit içerikli bir hitap yöneltiliyor. Okuyoruz:

"Eğer savaşa çıkmazsanız, Allah sizi acıklı bir azaba çarptırarak yerinize başka bir toplum getirir. Siz Allah'a hiçbir zarar dokunduramazsınız. Çünkü Allah'ın gücü her şeyi yapmaya yeter."

Gerçi bu ilahi hitap belirli bir ortamda, belirli bir insan grubuna yöneltilmiştir. Fakat hitabın içeriği geneldir, Allah'a inanan herkesi kapsamına alır. Yüce Allah'ın bu kimseleri, kendisi ile tehdit ettiği "azap" sadece ahiret azabı değildir, bu tehdidin içine dünya azabı da girer. Çünkü cihad etmekten, islâmın düşmanlarına karşı çıkmaktan kaçınanlar onurlarını ve saygınlıklarını yitirirler, düşmanlarının çizmeleri altına düşerler, yurtlarının gelir kaynaklarından ve hammaddelerinden yararlanma imkânından yoksun kalırlar. Bütün bunların yanısıra cihadda ve savaşta uğrayacakları can ve mal kaybının kat kat fazlasını kaybetmekten kurtulamazlar; gönüllü bir onur savaşının kendilerinden beklediği fedakârlıkların kat kat fazlasını onursuzluk canavarına sunmak zorunda kalırlar. Hangi ümmet cihadı terketmiş ise, yüce Allah o ümmetin alnına onursuzluk, haysiyetsizlik damgasını vurmuştur. Bu ümmet, düşmana karşı erkekçe savaşmanın omuzlarına bindireceği yükümlülükleri kat kat aşan ağır bir faturayı, boynu büküklüğün utandırıcı baskısı altında ister-istemez, karşılarına mertçe çıkamadığı düşmanlarına ödemek mecburiyetinde kalmıştır. Böyle bir ümmetin uğrayabileceği bir başka bahtsızlık da şudur:

"Allah, yerinize başka bir to plum geçirir."

Bu toplum, inançlarının gereğini yerine getiren ve onurlarının faturasını ödemekten çekinmeyen kimselerden oluşur, onlar bunun sonucu olarak Allah'ın düşmanlarına karşı üstünlük kurarlar. Ayeti okumaya devam ediyoruz.

"Siz Allah'a hiçbir zarar dokunduramazsınız."

Size hiçbir önem verilmez, hiçbir ağırlık tanınmaz. Yapılmış hesapları ne öne aldırabilirsiniz ve ne de geriye attırabilirsiniz.

"Neden?" derseniz;

"Çünkü Allah'ın gücü her şeyi yapmaya yeter."

Sizi ortadan kaldırmak, yerinize başka bir mü'min toplumu geçirmek, sizi plânlarının ve hesaplarının dışına atmak yüce Allah için kesinlikle zor bir iş değildir!

"Yerçekimi" gücünün üzerine yükselmek, insan nefsinin zaafını aşmak insanı insan yapan onurlu varlığının kanıtlanmasıdır, aynı zamanda hayatın yüce anlamı ile "hayat"tır. Buna karşılık toprağa çakılmak ve fobilerin, korkuların tutsağı olmak insanı insan yapan varlığının yokedilmesidir. Bu da yüce Allah'ın ölçüsü ile ve insanı diğer canlılardan ayırıp yücelten ruhun hesabına göre tükeniştir, kayboluştur.

Yüce Allah; savaştan kaçma eğiliminde olan müslümanlara, bir sonraki ayette, yakın tarihlerinin hepsi tarafından bilinen yaşanmış olaylarından örnek gösteriyor. Bu örneklere göre yüce Allah, henüz onların yardımı ve desteği devreye girmemişken, Peygamberimize yardım etmiş, O'nu düşmanlarına karşı üstün getirmişti. Zafer ve başarı yüce Allah'ın tekelindedir, O onu dilediğine verir. Okuyoruz:

"Peygamber'e yardım etmezseniz, biliniz ki, kâfirler O'nu Mekke'den çıkardıklarında iki kişiden biri olarak mağaradayken Allah O'na yardım etmişti. Hani O arkadaşına "Üzülme, Allah bizimle beraberdir" diyordu. Allah O'nun kalbine güven duygusu indirmiş, kendisini göremediğiniz askerler ile desteklemiş, böylece kâfirlerin sözünü alçaltmıştı. Yüce olan ya lnız Allah'ın sözüdür. Allah üstün iradelidir ve her yaptığı yerindedir."

Bu ayetin anlattığı olay, Kureyşliler'in Peygamberimizi iyice sıkıştırdıkları sırada meydana geldi. Kaba güç, karşı koyamadığı ve etkinliğine tahammül de edemediği doğru söze karşı her zaman aynı sindirme metodlarına başvurur. Evet, Kureyşliler düzenledikleri gizli toplantıda Peygamberimizden kurtulmayı, (bunun için varlığını ortadan kaldırmayı) kararlaştırdılar. Yüce Allah, onların bu kararından Peygamberimizi haberdar ederek Mekke'den çıkmasını emretti. Bunun üzerine Peygamberimiz yola çıktı, yanında sadece dostu Hz. Ebu Bekir vardı. Ne ordusu ve ne de silahı vardı. Düşmanları kalabalıktı, savaş güçlerinin üstünlüğü tartışılmazdı.

Ayetin akışı içinde Peygamberimiz ile dostu Ebu Bekir'in bu garip yolculukları, somut bir sahne aracılığı ile gözlerimizin önüne getiriliyor. Okuyoruz:

"Hani onların ikisi mağarada idiler."

Kureyşliler de peşlerine düşmüş, izlerini sürüyorlardı. Hz. Ebu Bekir, o kritik saatlerde endişelidir. Endişesinin konusu kendisi değil, arkadaşıdır. Allah düşmanları, varlıklarının farkına varacaklar ve sevgili dostunun canına kıyacaklar diye korkuyor. O sırada endişe dolu bir sesle Peygamberimize şöyle fısıldıyor; "Eğer kapıdakilerden biri ayağının ucuna baksa bizim ayaklarının altında olduğumuzu görüverecek!" Peygamberimiz -salât ve selâm üzerine olsun- yüce Allah'ın kalbine indirdiği huzurun rahatlığı içindedir, dostunun korkusunu dağıtmak ve gönlüne güven serpmek üzere ona şu karşılığı veriyor; "Ya Ebu Bekir, sen bu iki kişiyi ne sanıyorsun? Onların üçüncüsü Allah'tır."

Peki en sonunda ne oldu? Maddi gücün tümü karşı tarafta, Peygamberimiz ile dostu bu güçten tamamen yoksun oldukları halde nasıl bir âkıbetle karşılaşıldı? Zafer, yüce Allah'ın, insan gözü ile görünmez askerlerle desteklendiği tarafın oldu; kâfir ise bozguna, utandırıcı ve onur kırıcı bir yenilgiye uğradılar. Okuyalım:

"Allah, kâfirlerin sözünü alçalttı."

Yüce Allah'ın sözü ise yüce doruklardaki güçlü ve geçerli konumunu korudu. Okuyoruz:

"Yüce olan, yalnız Allah'ın sözüdür."

Bu cümleyi "Yüce Allah'ın sözü üstün geldi" anlamını verecek biçimde okuyanlar da vardır. Fakat bizim mushafımızda benimsenen okuma biçiminin verdiği anlam daha güçlüdür. Çünkü bu okuma biçimi, cümlenin anlamına "belirlilik" ve `kalıcılık" katmaktadır. Yani yüce Allah'ın sözü, doğal olarak ve ilke bazında üstündür, belirli bir itici desteğine muhtaç değildir. "Yüce Allah üstün iradelidir" dostlarını kesinlikle yüzüstü bırakmaz; "Her yaptığı yerindedir". Zaferi hakedenlerin, onu elde edecekleri uygun zamanı önceden plânlar.

Bu ayetin anlattığı olay, yüce Allah'ın, Peygamberimize ve kendi sözüne sağladığı desteği gözler önüne seren çarpıcı bir örnektir. Yüce Allah, aynı yardımı başka toplumların eli ile tekrarlayacak güçtedir. Fakat bu toplum, savaşa çağrılınca "yere çakılan", işi ağırdan alan kimselerin oluşturduğu bir toplum olmayacaktır. Bu olay, yüce Allah'ın sözünün ötesinde başka bir kanıta ihtiyaç duyanlar ïçin, yaşanmışlığın inandırıcılığını yansıtan pratik bir örnektir.

Bir sonraki ayet, müslümanları, bu pratik ve etkileyici örneğin yol gösterici ışığı alımda genel seferberliğe çağırıyor. Eğer onlar hem bu dünyadaki ve hem de ahiretteki iyiliklerini ve mutluluklarını istiyorlarsa, bu çağrıya koşmalarını hiçbir gerekçe engellememeli, hiçbir sürpriz gelişme savaş kafilesine katılmamalarına yolaçmamalıdır. Okuyoruz:

"Kolayınıza da gelse, zorunuza da gitse, mutlaka sefere çıkınız; Allah yolunda mallarınızla, canlarınızla cihad ediniz. Eğer bilirseniz, bu sizin için daha hayırlıdır."

Ne durumda olursanız olunuz, savaşa çıkınız; canlarınızı ve mallarınızı ortaya koyarak cihad ediniz. Bahanelere ve mazeretlere sığınmayınız. Engellerin ve kaytarıcılıkların tutsağı olmayınız. Çünkü;

"Eğer bilirseniz, bu sizin için daha hayırlıdır."

Samimi mü'minler bu hayrı ve yararı iyi kavradılar ve bu bilincin coşkusu ile savaşa koştular. Yolları üzerine dikilen engellere aldırış etmediler. İleri sürebilecekleri birçok gerçek mazeretlerine sığınmaya yanaşmadılar. Bu fedakârlıklarının sonucunda yüce Allah, onlara hem kalplerin ve hem de ülkelerin kapılarını açtı; onlar eli ile kendi sözünü yüceltirken, bir yandan da kendi sözü aracılığı ile onları yüceltti, onların bileklerinin gücü ile fetihler tarihinde inanılmaz sayılan destanları gerçekleştirdi.

Şimdi bu destan kahramanlarının yüreklerindeki cihad coşkusunu kanıtlayan belgelerden birkaç örnek sunuyoruz:

Bir gün Ebu Talha, Tevbe suresini okuyordu. Sıra bu ayete gelince oğullarına dönerek, "Görüyorum ki, Rabbimiz genç-yaşlı ayırımı yapmaksızın, hepimizi savaşa çağırıyor. Çabuk, silahımı ve teçhizatımı getirin" dedi. Bunun üzerine oğulları kendisine "Allah'ın rahmeti üzerine olsun. Sen önce Peygamberimiz ile birlikte, arkasından Ebu Bekir'in yanıbaşında ve sonra da Ömer ile beraber ölümlerine kadar savaştın. Şimdi bırak da senin yerine biz savaşalım" dediler. Fakat Ebu Talha, oğullarını dinlemedi, hemen deniz seferine katıldı, gemi denizde yolalırken ölüverdi, ölüsünü toprağa verecekleri bir adacık bulamadılar, böylece dokuz gün ölüsünü gemide tuttular, bu süre içinde cesedinde herhangi bir bozulma emaresi görülmedi, sonunda adaya çıkınca, cesedini toprağa verdiler.

Tarihçi İbn-i Cerir'in bildirdiğine göre, Ebu Reşid Harranı şöyle diyor: "Bir defasında Peygamberimizin süvarisi Mikdad b. Esved ile karşılaştım. 'Bir kuyumcu sandığı üzerinde oturuyordu. Vücudun bazı kemikleri dışarıya uğramıştı, buna rağmen savaşa katılmak istiyordu. Kendisine `Amcacığım, yüce Allah seni bu işten mazur gördü' dedim. Bana `Bize Beus (mücahidleri coşturan) sure geldi.' karşılığını verdi. (Elimizdeki belgelere göre "Tevbe" suresi çeşitli bir adlarla anılır: Bu adlardan bazıları şunlardır: Münafıkların gizil duygularını açığa çıkardığı gerekçesi ile "Fadıha", kalplerdeki kötü niyetlerden nefret ettirdiği için "Muneffire", yine kalplerdeki saklı duyguları deştiği gerekçesi ile "Mubasıra", yine gönüllerin barındırdığı sırları meydana çıkardığı için "Muahbire", mü'minlerin duygularını alevlendiren özelliği yüzünden "Musıre", mü'min savaşçılara coşku aşıladığı için "Beus". Bunların yanısıra, bu surenin "Mudemmire (kahredici)", "Muhziye (rezil edici)", "Munekkile (cezaya çarptırıcı)", "Muşerride (perişan edici)" gibi adlarına da rastlanmıştır.) Bu sözü ile Tevbe suresindeki `Kolayınıza da gelse, zorunuza da gitse mutlaka sefere çıkınız' diye başlayan ayeti kasdediyordu."

Yine İbn-i Cerir'in bildirdiğine göre, Hayyan b. Zeyd Şarabî şöyle diyor: "Humus valisi Safvan b. Amr ile birlikte bir sefere katılmıştık. Bu zat daha sonra halkı cercemelerden oluşan Efsus şehrinin valiliğine atanmıştı. Sefer sırasında çok yaşlı bir ihtiyarla karşılaştım, yaşlılığın erittiği vücudu küçülmüştü, kaşları gözlerinin üzerine inmişti, Demek (Şam)'li idi, cepheden yeni dönmüştü, henüz binek hayvanından yere inmeye fırsat bulamamıştı. Yanına yaklaşarak `Amcacığım, Allah seni bu işten mazur tuttu' demem üzerin bana şu karşılığı verdi:

`Yeğenim, yüce Allah "zorumuza da gitse, kolayımıza da gelse" bizi savaşa katılmaya çağırdı. Haberin olsun, Allah kimi severse onun başına belâ verir sonra da onu belânın içinden çıkararak afiyete erdirir. Allah şükreden, sabreden, Rabbini hatırından çıkarmayan ve O'ndan başka hiç kimseye kulluk etmeyen kullarını belâ sınavından geçirir."

İşte yüce Allah'ın sözlerini böylesine bir ciddiyetle tutup uygulayan kahramanların fedakâr gayretleri sayesinde islâm dünyanın her tarafına yayılarak insanları kula kulluğun tutsaklığından kurtarıp ortaksız Allah'ın kulu olmanın özgürlüğüne kavuşturdu. Yine bu ciddi bağlılığın sürekli coşkusu sayesinde tarihte okuduğumuz o olağanüstü ve eşsiz kurtuluş zaferleri gerçekleşti.

KİŞİLİGİNİ MENFAATLE YOĞURANLAR

Burada toplumun zaaf olan unsurlarından söz edilmektedir. Safların yarılmasına neden olan gruplardan ve özellikle de münafıklardan bahsedilmektedir. Bunlar, islâmın üstün gelip yayılmasından sonra, islâm adını maske olarak kullanarak müslümanların safları arasına sızmışlardır. Sürekli güven içinde yaşamayı ve kazanç elde etmeyi planladıkları için onları, bu planları islâma baş eğmeye zorladı. Müslümanların saflarına karşı dışardan düzenledikleri oyunlar, hileler etkisiz kaldıktan sonra, bu sefer içeriden onlara karşı hileler, tuzaklar kurmaya başladılar.

Bu bölümde, surenin giriş kısmında kendisinden söz ettiğimiz olayların hepsini Kur'an'ın üslubunun tasvir ettiği biçimde göreceğiz. Daha önce giriş kısmında yaptığımız açıklamanın ışığı altında meselenin net bir şekilde anlaşılacağını sanıyorum:


Kuran-i Kerim Tefsiri

O

Tevbe

O

42- Eğer yakın vadeli bir kazanç ve kısa bir yolculuk sözkonusu olsaydı, mutlaka peşinden gelirlerdi. Fakat bu sıkıntılı yolculuk onlara uzun geldi. Allah adına yemin ederek, "Eğer gücümüz yetseydi, kesinlikle sizinle birlikte sefere çıkardık"diyerek kendilerini mahvedecekler. Oysa Allah biliyor ki, onlar yalan söylüyorlar.

43- Allah affetsin seni. Kimlerin doğru söylediği belli oluncaya ve kimlerin yalancı olduğunu belirleyinceye kadar onlara niçin izin verdin?

44- Allah'a ve ahiret gününe inananlar, malları ile ve canları ile cihad etmekten geri kalmak için senden izin istemezler. Allah kötülükten sakınanları bilir.

45- Senden savaştan muaf tutulmaları yolunda izin isteyenler, Allah'a ve ahiret gününe inanmayanlar, kalpleri kuşkuya kapılıp bu kuşkuları içinde bocalayanlardır.

46- Eğer onlar sefere çıkmak isteselerdi, bunun için hazırlık yaparlardı. Fakat Allah, sefere çıkmaya kalkışmalarını istemediği için onları böyle bir girişimden alıkoydu. Kendilerine "Kadın, çocuk, yaşlı, hasta gibi) savaşma gücünden yoksun kimselerle birlikte siz de evlerinizde oturunuz " dendi.

47- Eğer sizinle birlikte sefere çıksalardı, size bozgunculuktan başka bir katkıları olmazdı, sizi birbirinize düşürmek için aranıza atılacaklar, balıklama dalacaklardı. Aranızda onların sözlerine kulak verecekler de vardı. Allah zalimlerin kimler olduğunu bilir.

48- Onlar daha önce de fitne çıkarmak istemişler, sana karşı çeşitli entrikalar çevirmişlerdi. Sonunda gerçek geldi ve onların istememesine rağmen, Allah'ın emri üstün çıktı.

Eğer yapılan iş, bu dünyanın kazanç getiren işlerinden biri olsaydı, sefer de kısa mesafeli ve akıbeti tehlikeli olmayan bir yolculuk olsaydı, peşinden gelirlerdi. Fakat bu sefer, hayli zor ve uzun mesafelidir. Bu seferde iradesi zayıf, arzuları ve istekleri dağınık insanlar isteksizlik duyarlar. Bu tehlikeli bir iştir. Ürkek ruhlular, korkak kalpliler bu durumda endişeye kapılırlar. Bu öyle yüce ve üstün bir ufuktur ki, onun karşısında zayıf iradeli, ürkek bünyeli insanlar sönüp giderler.

Bu, insanlık tarihinde benzerleri her zaman görülecek olan bir insan tipidir. Kur'an-ı Kerim bu tipi birkaç ölümsüz sözle tasvir etmektedir:

"Eğer yakın vadeli bir kazanç ve kısa bir yolculuk sözkonusu olsaydı, mutlaka peşinden gelirlerdi. Fakat bu sıkıntılı yolculuk onlara uzun geldi."

Onlar çoğunlukla yüce ve onurlu ufuklara yükselen yoldan uçuruma yuvarlanmış kimselerdir. Onlar çoğunluk yolun uzunluğu nedeniyle yorgun düşmüş, kervandan geri kalmış, basit bir mala veya ucuz bir arzuya ilgi duymuş kimselerdir. Onlar insanlığın her yerde ve her zaman bilip tanıdığı çoğunluktur. Onlar herhangi bir dönemde ortaya çıkmış geçici bir azınlık değildir. Her yerde ortaya çıkan, görülebilen tiplerdir. Onlar birtakım çıkarlar elde ettiklerini, arzularına ulaştıklarını, pahalı bir fiyat ödemekten kurtulduklarını zannetseler de hayatın kenarında yaşarlar. (İğreti bir hayat yaşarlar) Çünkü az bir para ile ancak çok değersiz ve ucuz bir şey alınabilir.

"Allah adına yemin ederek, "Eğer gücümüz yetseydi, kesinlikle birlikte sefere çıkardık" derler..."

İşte bu, her zaman zaafla yanyana bulunan yalandır. Ancak zayıf insanlar yalan söyleyebilirler. Evet, bazı zamanlarda kendisini güçlü kuvvetli olarak görse de, zayıf olan insandan başkası yalan söylemez. Güçlü olan mertçe karşı koyar. Zayıf olan ise, idare eder. Bu kural, hiçbir durumda ve hiçbir günde şaşmış değildir...

"Kendilerini mahvedecekler."

Bu yemin ile ve bu yalan ile... Onlar bu şekilde davranmakla insanların katında bir kurtuluş yolu bulduklarını sanıyorlar. Halbuki Allah gerçeği biliyor. Bu gerçeği insanlara açıklıyor. Dolayısıyla yalancı insan, dünyada bile yalanı yüzünden mahvoluyor. İnkâr etmenin fayda vermeyeceği ahiret gününde ise, bir daha mahvolacak.

"Oysa Allah biliyor ki, onlar yalan söylüyorlar."

"Allah affetsin seni. Kimlerin doğru söyledikleri belli oluncaya ve kimlerin yalancı olduklarını belirleyinceye kadar onlara niçin izin verdin?"

Bu, yüce Allah'ın peygamberine lütfudur. Ona serzenişte bulunmadan önce, onu affettiğini bildiriyor. Çünkü bazı savaşa çıkmak istemeyenler, Peygamberimizin -salât ve selâm üzerine olsun- izninin arkasına sığınarak, ona birtakım mazeretler ileri sürerek, evlerinde oturmuşlardı. Onların bu mazeret ileri sürmelerinde doğru mu, yalan mi söyledikleri ortaya çıkmadan peygamber mazeretlerini kabul etmişti. Çünkü onlar, peygamber izin vermese dahi savaştan geri kalacaklardı. O zaman da gerçek kimlikleri ortaya çıkacak, ikiyüzlülük maskeleri düşecekti. İnsanlar onların ne tür bir yapıya sahip olduklarını göreceklerdi. Peygamberin izninin ardına gizlenemeyeceklerdi.

Böyle olmayınca, Kur'an-ı Kerim onların kimliklerini ortaya çıkarmayı bizzat kendisi üstlendi. Mü'minleri ve münafıkları birbirinden ayıracak ilkeleri bizzat kendisi belirledi:

MUTLAK AYIRAÇ

"Allah'a ve ahiret gününe inananlar, malları ve canları ile cihad etmekten geri kalmak için senden izin istemezler. Allah kötülükten sakınanları bilir." "Senden savaştan muaf tutulmaları yolunda izin isteyenler, Allah'a ve ahiret gününe inanmayanlar, kalpleri kuşkuya kapılıp bu kuşkuları içinde bocalayanlardır."

İşte bu şaşmayan bir ilkedir. Allah'a iman edenler, mükafat ve ceza gününe inananlar, cihad görevlerini yapmaktan kaçarak kendilerine izin verilmesini istemezler. Can ve malla Allah yolunda savaşa çıkma çağrısını yapan davetçinin çağrışım, kulak ardı etmek istemezler.

Aksine piyade, süvari demeden, Allah'ın kendilerine emrettiği biçimde, O'nun yolunda savaşa koşarlar. Emrine bağlılık, O'nun buluşmaya ilişkin vadine kesin inanç, cezasına ve mükafatına tam bir güven ile, O'nun rızasını elde etmek için, hem de bu eylemi kendi istekleriyle gönüllü olarak yaparlar. İzin verilmesini istemek bir yana, savaşa teşvik edilmeye bile ihtiyaçları yoktur onların. Ancak kalpleri kesin imandan boşalmış insanlar izin isterler. Böyleleri gönülsüz hareket ederler. Mazeret bulmaya çalışırlar. Dış görünüş olarak bağlılıklarını ileri sürdükleri inanç sisteminin getirdiği yükümlülüklerle, bu yükümlülükleri yerine getirme ile kendileri arasında herhangi bir engel bulup buluşturmaya çalışırlar. Onlar bu inançları hususunda dahi kuşkuludurlar ve onlar işte bu kuşku içinde debelenip durmaktadırlar.

Allah'a giden yol, hiç kuşkusuz apaçık ve dosdoğrudur. Bu yolu bilmeyen veya bildiği halde yolun zorluklarına katlanmak istemediği için başka taraflara çekmeye çalışandan başkası, bu konuda tereddüt geçirmez ve takılıp kalmaz!

Allah'a giden yol, hiç kuşkusuz apaçık ve dosdoğrudur. Bu yolu bilmeyen veya bildiği halde yolun zorluklarına katlanmak istemediği için başka taraflara çekmeye çalışandan başkası, bu konuda tereddüt geçirmez ve takılıp kalmaz!

Oysa savaştan geri kalan bu insanlar savaşabilecek güçte bulunuyorlardı. Ellerinde imkânları vardı ve savaşa hazır durumdaydılar.

"Eğer onlar sefere çıkmak isteselerdi, bunun için hazırlık yaparlardı." Bu adamların arasında Abdullah İbn-i Ubey, İbn-i Selul ve Cedd İbn-i Kays da vardı. Bunlar kendi çevreleri içinde ileri gelen, servet sahibi zenginlerdi.

"Fakat Allah, savaşa çıkmaya kalkışmalarını istemediği için."

Çünkü Allah, onların karakterlerini ve ikiyüzlülüklerini biliyordu. İlerde görüleceği gibi, onların müslümanlara karşı içlerinde ne kötü planlar kurduklarından haberdardı.

"Onları böyle bir girişimden alıkoydu."

Onların içinde savaşa çıkma arzusunu harekete geçirmedi.

"Kendilerine, "Kadın, çocuk, yaşlı, hasta gibi) savaşma gücünden yoksun kimselerle birlikte siz de evlerinizde oturunuz" dendi."

Savaşa güçleri yetmeyen ve cihada gönderilmeyen çocuklar, kadınlar ve ihtiyar ninelerle birlikte savaştan geri kalınız. İşte size lâyık olan davranış da budur. Arzuları, istekleri kırılmış, kalpleri kuşkuya kapılmış, ruhları kesin inançtan boşalmış insanlara en uygun tavır budur.

Onların geri kalmaları hem dava için, hem de müslümanlar için daha iyiydi.

"Eğer sizinle birlikte sefere çıksalardı, size bozgunculuktan başka bir katkıları olmazdı, sizi birbirinize düşürmek için aranıza atılacaklar, balıklama dalacaklardı. Aranızda onların sözlerine kulak verecekler de vardı. Allah zalimlerin kimler olduğunu bilir."

Şaşkın kalpli insanlar, saflar arasında çöküntünün ve zaafın yayılmasına neden olurlar. Hain olan insanlar, ordular için büyük tehlikedir. Bu münafıklar, savaşa çıkmakla müslümanların gücünü arttırmazlardı. Tersine, onların sıkıntıya ve disiplinsizliğe düşmelerine neden olurlardı. Müslümanlar arasında korkunun, fitnenin, ikiliğin ve yılgınlığın çabuk yayılmasına yolaçarlardı. O zaman da bazı müslümanlar onlara kulak verirdi. Fakat yüce Allah çağrısını kollamakta ve samimi olan dava erlerini korumaktadır. Mü'minleri fitneden korumaktadır. Yılgınlığa neden olacak münafıkları, evlerinde kendi hallerine terketmektedir.

"Allah zalimlerin kimler olduğunu bilir."

Burada zalimler, "müşrikler" anlamındadır. Böylece onlar da müşriklerin safına katılmış oluyorlar.

Onların geçmişleri içlerine ayna oluyor. Niyetlerinin kötü olduğuna tanıklık ediyor. Onlar Peygamberimize -salât ve selâm üzerine olsun- karşı durdular. Ona engel olmak için tüm güçlerini kullandılar. Sonuçta mağlup düştüler. İçlerindeki bütün pisliklerle, dış görünüş olarak teslim oldular:

"Onlar daha önce de fitne çıkarmak istemişler, sana karşı çeşitli entrikalar çevirmişlerdi. Sonunda gerçek geldi ve onların istememesine rağmen, Allah'ın emri üstün çıktı."

Bu olay Peygamberimizin -salât ve selâm üzerine olsun- Medine'ye geldiği sırada gerçekleşmişti. O sırada Allah henüz onu düşmanlarına karşı zafere kavuşturmamıştı. Sonra gerçek geldi. Allah'ın hükmü egemen oldu. Onlar ise istemeyerek de olsa, bu hükme boyun eğmek zorunda kaldılar. Fakat buna rağmen islâma ve müslümanlara karşı fırsat kollamaya devam ettiler.

İKİ ZİHNİYETİN TASVİRİ

Surenin akışı devam ediyor. O tip insanlardan ve onların uydurma ve düzmece mazeretlerinden örnekler sunuyor. Ayrıca onların Peygamberimize -salât ve selâm üzerine olsun- ve müslümanlara karşı içlerinde gizledikleri planları açığa çıkarıyor:


Kuran-i Kerim Tefsiri

O

Tevbe

O

49- Onlardan bazıları, "Bana savaşa katılmama izni ver de beni fitneye düşürme" derler. Haberiniz olsun ki, onlar fitnenin içine düşmüşlerdir ve cehennem kâfirleri kuşatacaktır.

50- Eğer karşına bir iyilik çıkarsa fenalarına gider. Eğer başına bir musibet gelirse, "Biz savaşa katılmayarak önceden tedbirimizi aldık " diyerek sevinç içinde dönüp giderler.

51- Onlara de ki; "Başımıza gelenler, sadece Allah'ın alnımıza yazdıklarıdır. Bizim mevlamız, sahibimiz O'dur. Mü'minler sadece Allah'a dayansınlar.

52- De ki; "Bizim için beklediğiniz sonuç iki iyiden, yani zaferden veya şehit düşmekten biri değil mi? Biz ise Allah'ın sizi ya doğrudan doğruya kendi tarafından ya da bizim elimizle azaba uğratmasını bekliyoruz. Bekleyiniz bakalım, biz de sizinle birlikte bekliyoruz. "

Muhammed İbn-i İshak, Zühri'den, Yezid İbn-i Ruman'dan, Abdullah İbn-i Ebu Bekir'den ve Asım İbn-i Katade'den rivayet ederek onların şöyle dediklerini ifade etmektedir:

Peygamberimiz -salât ve selâm üzerine olsun- Tebük savaşının hazırlığını yaptığı bir sırada, Beni Seleme'nin kardeşi Cedd İbn-i Kays'a, "Ey Cedd, sen Asfaroğulları (yani Bizanslılarla) ile savaşabilir misin"? diye sordu.

Cedd şu cevabı verdi:

"Ey Allah'ın elçisi, bana izin versen ve beni fitneye düşürmesen olmaz mı? Allah'a yemin ederim ki, bizim eller benden daha çok kadına düşkün bir adam tanımamıştır. Ben Rumlar'ın dilberlerini gördüğümde, kendimi tutamamaktan korkuyorum."

Peygamberimiz -salât ve selâm üzerine olsun- yüzünü çevirdi ve "Sana izin verdim" buyurdu. İşte bu ayet Cedd İbn-i Kays hakkında inmiştir. Münafıklar işte bu tür bahaneleri mazeret olarak ileri sürüyorlardı. Onların bu mazeretleri şu şekilde reddedildi:

"Haberiniz olsun ki, onlar fitnenin içine düşmüşlerdir ve cehennem kâfirleri kuşatacaktır."

Bu ifade bir sahneyi tasvir ediyor. Buna göre sanki fitne kızgın bir ateştir. Fitneye düşenler oraya yuvarlanmakta, ardından cehennem de onları çepeçevre kuşatmakta, bütün çıkış yerlerini ve pencerelerini kapatmakta ve hiç kimse artık oradan kurtulamamaktadır. Bu, onların bütünü ile günaha dalmalarına ve onun kaçınılmaz cezasını beklemelerine işaret eden bir kinayedir. Yalanın, savaştan geri kalışın ve bu seviyesiz mazeretlere yapışacak kadar düşüşlerinin, alçalışlarının cezasını somutlaştıran bir kinaye... Dış görünüş itibariyle, ne kadar islâm oldukları imajını vermeye çalışsalar da, münafıklık (ikiyüzlülük) yaptıkları için onların kâfir oldukları bu ayette belirtilmektedir.

"Eğer karşına bir iyilik çıkarsa fenalarına gider."

Onlar müslümanların başına gelen bir felâkete, bir sıkıntıya seviniyorlar:

"Eğer başına bir musibet gelirse, `Biz savaşa katılmayarak önceden tedbirimizi aldık' derler."

Biz müslümanlarla birlikte kötü bir duruma düşmemek için daha önceden önlemimizi aldık. Ve savaştan, çatışmadan geri kaldık!

"Sevinç içinde dönüp giderler."

Kendileri kurtuldukları için... Ve müslümanların başına musibet geldiği için.

Çünkü onlar işlerin, olayların dış görünüşlerini esas alırlar. Ne olursa olsun onlar belayı, musibeti kötü olarak değerlendiriyorlar. Savaştan geri kalmak ve evlerinde oturmakla kendilerine iyilik yaptıklarını sanıyorlar. Halbuki onların kalpleri, Allah'a teslim oluştan ve O'nun belirlediği kadere razı olmaktan ve bu kaderin iyiliğe vesile olacağına inanmaktan tamamen boşalmış bulunmaktadır. Doğru dürüst bir müslüman ise, vargücü ile çalışır, ileriye atılır ve hiç de korkuya kapılmaz. Karşılaşacağı iyiliğin ve kötülüğün Allah'ın iradesine bağlı olduğuna ve yüce Allah'ın kendisinin yardımcısı ve destekçisi olduğuna inanır.

"Onlara de ki; "Başımıza gelenler, sadece Allah'ın alnımıza yazdıklarıdır. Bizim mevlamız, sahibimiz O'dur. Mü'minler sadece Allah'a dayansınlar..."

Zaten yüce Allah mü'minler için zaferi yazmış ve eninde sonunda bu zafere kavuşacaklarına söz vermiş bulunmaktadır. Ne kadar zorluklarla karşılaşsalar, ne kadar sınavlardan geçirilseler yine de bunların hepsi vadedilen zafer için bir hazırlıktan öteye geçmez. Böylece mü'minler, bir süzgeçten geçirildikten sonra ve bir belgeye dayanarak Allah'ın yasasının gerektirdiği vasıtalara başvurarak, ucuz değil, değerli-üstün bir zafere kavuşacaklardır. Her çeşit fedakârlığa göğüs geren ve bütün belalara, sınavlara hazırlıklı bulunan aziz ruhların (canların) kendilerini koruduğu bir izzete kavuşacaklardır. Asıl zaferi veren ve destekleyen yüce Allah'tır:

"Mü'minler sadece Allah'a dayansınlar."

Allah'ın takdirine inanmak ve Allah'a tam anlamı ile güvenmek, imkânların elverdiği ölçüde hazırlık yapmaya aykırı düşmez. Böyle bir hazırlık yapmak Allah'ın apaçık emridir:

"Onlara karşı gücünüzün yettiğince kuvvet hazırlayın." (Enfal Suresi, 60)

Allah'ın emrini uygulamayan, sebeplere yapışmayan, Allah'ın hiç kimseyi kayırmayan ve hiç kimsenin hatırını saymayan yürürlükteki yasasını kavramayan insan, gerçek anlamda Allah'a güvenmiş ve Allah'a dayanmış olmaz.

Ayrıca mü'minin bütün yaptıkları hayırdır, iyiliktir. İster zafere kavuşsun, ister şehitliğe, farketmez. Kâfire gelince, onun her işi kötüdür. İster doğrudan Allah'ın azabına çarpılsın, isterse mü'minlerin elleriyle cezalandırılsın, farketmez:

"De ki; "Bizim için beklediğiniz sonuç iki iyiden, yani zaferden veya şehit düşmekten biri değil mi? Biz ise Allah'ın sizi ya doğrudan doğruya kendi tarafından ya da bizim elimizle azaba uğratmasını bekliyoruz. Bekleyiniz bakalım, biz de sizinle birlikte bekliyoruz."

Münafıklar, mü'minlerin başına nasıl bir musibet gelmesini bekliyorlar? Onların akıbetleri herhalde iyilik ve güzelliktir. Ya Allah'ın sözünü hükmünü yüceltip egemen kılarak zafere ulaşırlar. Bu, onların yeryüzünde elde edecekleri mükâfattır. Veya Hakk yolunda şehitliğe erişirler. Bu da, Allah katındaki derecelerin en büyüğüdür. Peki mü'minler, münafıklar için nasıl bir akıbeti bekliyorlar? Onları bekleyen ya Allah'ın kendilerinden önceki yalanlayıcıları yakaladığı gibi kendilerini de kıskıvrak yakalayacak olan azabıdır ya da daha önce müşriklerin başına geldiği gibi mü'minlerin elleriyle cezalandırılmalarıdır...

"Bekleyiniz bakalım, biz de sizinle birlikte bekliyoruz."

Sonuç bellidir... Neticede zafer müminlerindir.

ÖZDEN YOKSUN GÖRÜNTÜ

Savaşa gitmemek için mazeret ileri süren, savaştan geri kalan ve mü'minlerin bir açığını yakalamak için pusuda bekleyenlerin bazıları, cihada gitmemek için mazeret beyan ederken, malı yönden yardım yapmak istediklerini söylüyorlardı. Böylece her yerde ve her zamanda, münafıkların yöntemini kullanarak sopayı ortadan tutmak istiyorlardı. Yüce Allah onların bu sahte tekliflerini reddetti. Peygamberine, "Onların yapacakları harcamaların Allah'ın katında kabul edilmeyeceğini, çünkü bu harcamaları ile sadece gösteriş yaptıklarını ve korkudan böyle bir teklif getirdiklerini, imanlarını ve güvenlerini esas alarak infakta bulunmadıklarını açıklamayı" emretti. Gerçek durumları bu olduğuna göre, isterse onlar infaklarını müslümanları kandırmak için bir kalkan olarak gönül rızası ile vermiş olsunlar, isterse durumlarının ortaya çıkmasından korktukları için istemeyerek vermiş olsunlar, farketmez. Bu yoldaki harcamaları, her iki halde de reddedilmiş bulunmaktadır. Onların bu yardımları kendilerine bir sevap getirmeyecek ve Allah katında hesaba katılmayacaktır:


Kuran-i Kerim Tefsiri

O

Tevbe

O

53- Onlara de ki, "İster gönüllü, ister gönülsüz olarak sadaka veriniz, verdiğiniz sadakalar kabul edilmeyecektir, sizler yoldan çıkmışlar güruhusunuz.

54- Verdikleri sadakaların kabul edilmesini engelleyen tek sebep şudur; Onlar Allah'a ve Peygamber'e inanmadılar, namaza ancak uyuşuk uyuşuk dururlar ve verdikleri sadakaları istemeyerek verirler.

Bu, münafıkların her zamanki halidir. Korku ile her iki tarafı idare etmek. Gerçekten sapmış bir kalp ve sağduyusunu yitirmiş bir vicdan. Özden yoksun bir dış görünüş. Vicdanın gizlediğinin tersine bir görünüm.

Kur'an'ın hassas ifadesi bu halı tasvir ediyor:

"Namaza ancak uyuşuk uyuşuk dururlar."

Onlar namaza ancak görünmek için gelirler. Gerçekten namaz kılmak için değil. Ayrıca gerçek anlamda ve dosdoğru bir biçimde onu kılmazlar. Ona uyuşuk uyuşuk gelirler. Çünkü onları namaza gelmeye iten sebep, vicdanlarının derinliklerinden gelmez. Onlar namazı baştan savmak için kılıyorlar. Ve onlar namazla eğlendiklerinin de bilincindedirler! Yaptıkları yardımları da, harcamaları da, bu şekilde istemeyerek ve içlerinden gelmeyerek yapıyorlar.

Pek tabii olarak, yüce Allah bir inanç temeline dayanmayan ve harekete iten bir bilinçle birlikte olmayan bu dış görünüşe dayalı hareketleri kabul edecek değildir. İnsanı harekete geçiren etken, amelin özü ve niyet olmalıdır. İşte en sağlam kriter budur.

Halbuki istemeye istemeye ekonomik destek sağlayanlar, servet sahibi ve evlad sahibi bulunuyorlardı. Kendi çevrelerinde önemli bir etkinlikleri ve saygınlıkları vardı. Fakat bunların hiçbiri Allah katında bir değer taşımıyordu. Aynı şekilde bunlar, peygamberin ve mü'minlerin yanında da fazla bir değer taşımamaları gerekiyordu. Bunlar, afiyetle yararlanmaları için Allah'ın kendilerine bağışladığı nimetler değildi. Bunlar ancak bir sınav aracıydı. Allah bunları onlara veriyor, sonra da bunların yüzünden kendilerini cezalandırıyordu.

56- Onlar sizden olduklarına dair Allah adına yemin ederler, oysa sizden değildirler, fakat ödlek bir güruhturlar.

57- Eğer bir sığınak, bir mağara ya da geçilecek bir yeraltı deliği bulsalar, dolu dizgin buralara koşarlardı.

Onlar korkaktırlar... Kur'an'ın ifadesi bu korkaklığın bir manzarasını çizmekte ve onu L:r hareket içinde canlandırmaktadır. İçlerindeki ve kalplerindeki bu hareket; bedenin hareketini ve gözler önündeki hareketi ortaya çıkartmaktadır:

"Eğer onlar bir sığınak, bir mağara ya da geçilecek bir yeraltı deliği bulsalar, doludizgin buralara koşarlardı."

Onlar sürekli olarak içinde gizlenecekleri ve güvene kavuşacakları bir yer arıyorlar. Bir kale, bir mağara, bir kaçacak delik arıyorlardı. Çünkü onlar ürkütülmüşler, yerlerinden kovalanma korkusuna kapılmışlardır. İçten gelen ürkeklikleri ve ruhlarına işleyen ödleklikleri onları kovalıyor. Bu nedenle onlar:

"Onlar sizden olduklarına dair Allah adına yemin ederler."

Pekiştirme edatlarının hepsini kullanarak yemin ederler ki, içlerindeki planlarını gizlesinler, niyetlerinin meydana çıkmasından sakınsınlar, kendi canlarını güven altına alsınlar... Bu ise ödlekliğin, korkunun, kaypaklığın ve ikiyüzlülüğün en çirkin şeklidir. Kur'an'ın hayret verici üslubundan başka bir ifade şekli, onu anlatamaz. Kur'an'ın anlatım üslubu, derin etki sahibi, mesaj verici edebi tasvir metodunu kullanarak insanın iç alemini duyu organlarıyla algılanabilecek biçimde somutlaştırarak anlatır.

MÜNAFIK YAPI VE KARAKTER

Surenin akışı, münafıklardan, onların en belirgin sözlerinden ve işlerinden söz etmeye devam ediyor. Onların gizlemeye çalıştıkları halde gizlemesini beceremedikleri niyetlerini açığa çıkarıyor. Bazıları zekât gelirlerinin dağılımında, Peygamberimize -salât ve selâm üzerine olsun- dil uzatıyor. Ve onu dağıtımda adil davranmamakla suçluyordu. Halbuki peygamber masumdu. Yüce bir ahlâka sahipti. Bazıları ise, "Peygamber herkese kulak veriyor ve söylenen her sözü onaylıyor" diyorlardı. Halbuki o, anlayışlı, sağduyu sahibi, düşünen, muhakeme eden ve en uygun biçimde hareket eden bir peygamberdi. Bazıları da, çirkin ve küfre götüren sözleri gizlice söylüyorlardı. Durumu ortaya çıkınca da söylediklerinin sonucuna, cezasına katlanmamak, kendilerini temize çıkarmak için yalana ve yemine başvuruyorlardı. Bazıları da, yüce Allah'ın kendileri hakkında bir sure indirerek, onların münafıklıklarını açıklayacağından çekiniyorlardı.

Sure münafık grupların durumunu gözönüne serdikten sonra, ikiyüzlülüğün (nifak) ve ikiyüzlülerin (münafık) yapısını, karakterini ortaya koyan bir değerlendirme yapıyor. Bu değerlendirme, münafıklarla daha önceki kâfirler arasında bir bağ kuruyor. O eski dönemdeki kâfirler Allah'ın kendileri için belirlediği süreyi doldurduktan sonra yokedilmişlerdi... Amaç, bu münafıkların yapısı ve karakteri ile, inanç sistemine samimiyetle bağlanan ve münafıklık yapmayan gerçek mü'minlerin karakteri arasındaki farkları ortaya çıkarmaktır.


Kuran-i Kerim Tefsiri

O

Tevbe

O

58- Onların bazıları sadakaların (zekât gelirlerinin) bölüştürülmesi konusunda sana dil uzatırlar. Eğer zekât gelirlerinden kendilerine bir pay verilirse memnun olurlar, eğer bu gelirlerden kendilerine bir pay verilmez ise hemen öfkeleniverirler.

59- Oysa eğer onlar Allah'ın ve Peygamber'in kendilerine ayırdığı pay sevinçle karşılayarak, "Allah bize yeter, yakında Allah da bize lütfundan verecek, Peygamber de. Biz umudumuzu yalnız Allah'a bağlamışız" deselerdi, kendileri hakkında daha iyi olurdu.

60-Sadakalar (zekât gelirleri) sadece yoksullara, düşkünlere, zekât toplamakla görevli memurlara, kalpleri islâma ısındırılmak istenenlere, sözleşmeli kölelere, borçlulara, Allah yolunda çalışanlara ve yarı yolda kalanlara verilir. Bu paylaştırma sırası Allah tarafından belirlenmiştir. Allah her şeyi bilir ve her yaptığı yerindedir.

Bazı münafıklar senin hakkında ağır sözler söylüyorlar. Senin zekât gelirlerini bölüştürürken adaletsiz davrandığını, adam kayırdığını ileri sürüyorlar. Bu iddiayı adalete düşkünlüklerinden hakka ilişkin duyarlılıklarından ya da dine bağlı olduklarından dolayı ileri sürmüyorlar. Bu yakışıksız iddianın tek gerekçesi, kişisel menfaatleri, ihtirasları, çıkarcılıkları ve bencillikleridir:

"Eğer zekât gelirlerinden kendilerine bir pay verilirse memnun olurlar."

Ve o zaman artık hakkı, adaleti ve dini umursamazlar.

"Eğer bu gelirlerden kendilerine bir pay verilmez ise hemen öfkeleniverirler."

Elimizde bu ayetin iniş sebebine ilişkin çeşitli rivayetler vardır. Bu rivayetlerde, bizzat Peygamberimizin -salât ve selâm üzerine olsun- Zekât gelirlerinin dağıtımında adil davranmadığını söyleyen belli kişilerden söz edilmekte, belli olaylara parmak basılmaktadır.

İmamı Buhari ve İmamı Nesei rivayet ettiğine göre, Ebu Said el-Hudri şöyle diyor: -Allah ondan razı olsun- "Peygamberimiz bir defasında bir ganimet malını bölüştürüyordu. Bu sırada Temin kabilesinden Zul-Huveysir geldi ve "Ey Allah'ın elçisi! Adil ol!" dedi.

Peygamberimiz ona şu karşılığı verdi: "Yazıklar olsun sana! Ben adil olmadıktan sonra kim adil olabilir."

Hz. Ömer -salât ve selâm üzerine olsun- "Ya Resulallah, bana izin ver de onun boynunu vurayım" dedi. Peygamberimiz -salât ve selâm üzerine olsun ise, `Ey Ömer, bırak gitsin... Çünkü onun öyle arkadaşları vardır ki, sizden biriniz onların namazlarına baktığında kendi namazının, onların oruçlarına baktığında kendi orucunun basit kaldığını görecektir... Onlar okun yaydan fırlaması gibi dinin dışına fırlarlar" buyurdu.

"Onların bazıları sadakaların (zekât gelirlerinin) bölüştürülmesi konusunda sana dil uzatırlar" ayeti işte bunlar hakkında indi."

İbn-i Nurdeveyh de İbn-i Mes'ud'un -Allah ondan razı olsun- şöyle dediğini rivayet eder: "Peygamberimiz -salât ve selâm üzerine olsun- Huneyn savaşından elde edilen ganimetleri bölüştürürken bir adamın şöyle dediğini işittim: "Bu bölüştürme, Allah'ın rızasını gözetmeyen bir bölüştürmedir" Bunun üzerine gidip Peygamberimize -salât ve selâm üzerine olsun- bu olayı haber verdim. Peygamberimiz, "Allah Hz. Musa'ya rahmet eylesin. O, bundan daha kaba şeylerle karşılaşmış ve sabretmişti" buyurdu. İşte bu sırada:

"Onların bazıları sadakaların (zekât gelirlerinin) bölüştürülmesi konusunda sana dil uzatırlar." ayeti indi.

Süneyd ve İbn-i Cerir'in rivayet ettiklerine göre, Davud İbn-i Ebu Asım şöyle diyor:

Peygamberimize -salât ve selâm üzerine olsun- bir zekât malı getirilmişti. O da bu malı, şuraya buraya diyerek bitinceye kadar dağıttı. Onun böyle dağıttığını gören Ensar'dan bir adam: "Adalet bu değildir"! dedi. İşte bunun üzerine bu ayet indi.

Onların bazıları sadakaların (zekât gelirlerinin) bölüştürülmesi konusunda sana dil uzatırlar ayeti hakkında, Katade; `Onlar seni zekât gelirlerinin bölüşümü konusunda suçlarlar' açıklamasını yapmaktadır. Bize anlatıldığına göre, henüz yeni müslüman olan bedevi bir Arap, Peygamberimizin yanına gelmişti. Peygamberimiz -salât ve selâm üzerine olsun- o sırada altın ve gümüş bölüştürüyordu. Köylü adam, "Ey Muhammed! Eğer Allah sana adil davranmayı emretmişse, sen bu bölüştürmede adil davranmadın!" dedi. Peygamberimiz -salât ve selâm üzerine olsun- "Yazıklar olsun sana! Eğer ben adaletli davranmıyorsam, artık kim adaletli davranabilir!" buyurdu.

Herneyse, bu ayet belirtiyor ki, bu söz münafıklardan bir grubun sözüdür. Onlar bunu, aşırı bağlılıklarından dolayı söylemiyorlardı. Kendilerine düşen paya razı olmadıkları için, büyük paylar kendilerine düşmediği için bu tür sözler söylüyorlardı... Bu da, onların münafık olduklarının apaçık belirtisidir. Yoksa bu dine iman eden bir insan, Peygamberimizin -salât ve selâm üzerine olsun- ahlâkı konusunda şüpheye düşmez. Çünkü o, peygamber olmadan önce dahi doğru sözlü, güvenilir bir insan olarak biliniyordu. Adalet ise, yüce Allah'ın, Peygamberimiz şöyle dursun, mü'min kullarının titizlikle üzerinde durmalarını istediği emanetlerden biridir. Açıktır ki, bu ayetler; daha önce meydana gelen olaylara ve gerçeklere değinmektedir. Fakat bu ayetler savaş esnasında iniyor ki, hem savaş sırasında, hem de başka zamanlarda münafıkların sürekli biçimde nasıl bir yol ve tutum izlediklerini tasvir etsinler...

İşte tam bu sırada, Kur'an'ın anlatım üslubu, gerçek anlamda inanmış olan mü'minlere yakışan yolu da çiziyor.

"Oysa eğer onlar Allah'ın ve Peygamber'in kendilerine ayırdığı payı sevinçle karşılayarak, `Allah bize yeter, yakında Allah da bize lütfundan verecek, Peygamber de. Biz umudumuzu yalnız Allah'a bağlamışız' deselerdi, kendileri hakkında daha iyi olurdu."

İşte bu, ruhun ve dilin terbiyesidir. İman terbiyesi; Allah'ın ve peygamberinin bölüştürmesine razı olmaktır. Gönülden kabullenerek, katılarak ve teslim olarak razı olmaktır. Baskı ve zorla razı olmak değil. Allah ile yetinmekti. Zaten Allah kuluna yeter. Allah'ın ve peygamberinin lütfundan umutlu olmak, bütün maddi kazançların ve tüm dünya ihtiraslarından uzak bir şekilde Allah'ı arzulàmak, yine iman terbiyesinin gereğidir. İşte mü'minlerin kalbini etkisi altına alan gerçek iman ahlâkı budur. Fakat kalpleri kesin imanın nuru ile aydınlanmamış, imanın huzuru ruhlarını etkisi altına almamış olan münafıkların kalpleri bu terbiyenin ne olduğunu kavrayamaz.

Allah ve peygamberi hakkında tam bir bağlılık; gönül huzuru ve teslimiyet ile takınılması gereken bu terbiyeyi açıkladıktan sonra, Kur'an'ın anlatım üslubu şu noktaya temas ediyor: Bu işi düzenleyen, belirleyen Peygamberimiz değildir. Bu, Allah'ın belirlemesi, düzenlemesi ve bölüştürmesidir. Bu işte peygamberin, alemlerin Rabbi tarafından belirlenen ve düzenlenen hükmünü uygulamaktan başka bir fonksiyonu yoktur. İşte bu sadakalar (zekât gelirleri) Allah'ın kesin bir emri olarak zenginlerden alınır, yine Allah'ın kesin bir emri olarak fakirlere dağıtılır. Toplanan bu gelirler, Kur'an'ın belirlediği insan kesimlerine verilir. Bu gelirlerin dağılımı hiç kimsenin isteğine bırakılmamıştır. Peygamberin isteğine bile...

"Sadakalar, (zekât gelirleri) sadece yoksullara, düşkünlere, zekât toplamakla görevli memurlara, kalpleri islâma ısındırılmak istenenlere, sözleşmeli kölelere, borçlulara, Allah yolunda çalışanlara ve yarı yolda kalanlara verilir. Bu paylaştırma sırası Allah tarafından belirlenmiştir. Allah her şeyi bilir ve her yaptığı yerindedir."

İşte bu şekilde zekât gelirleri de Allah'ın şeriatındaki yerine, islâm düzenindeki yerine oturtulmuş olur. Buna göre zekât, kendilerine zekâtın farz kılındığı insanın lütfu ve bağışı değildir. Zorunlu olarak yerine getirilmesi gereken bir görevdir. Dağıtan ve bölüştüren tarafından ölçüsüz-tartısız biçimde dağıtılan bir bağış da değildir. Nereye verileceği belirlenmiş bir paylaştırmadır. Zekât islâmın kesin emirlerinden biridir. Müslüman devlet, onu belli bir düzen ve sistem içinde toplar ve belirlenmiş sosyal hizmetleri onunla görür. Zekât, onu veren tarafından bir iyilik, bir bağış olmadığı gibi, alan için de bir el açma ve bir dilenme lekesi değildir... İslâmın sosyal düzeni asla dilencilik üzerine kurulmamıştır, kurulamaz da.

İslâm düzeninde hayatın temeli çalışmaktır. Bütün çeşitleri ve bütün türleri ile çalışmak. İslâm devleti çalışabilecek herkese çalışma imkânı sağlamak, iş vermek durumundadır. İş sahası açmak, çalışma şartlarını en güzel biçimde hazırlamak ve emeğin karşılığını tam ve dolgun biçimde vermek zorundadır. Çalışma imkanına sahip olan insanların zekât gelirlerinde bir hakları yoktur. Zekât, gücü yetenler ile gücü yetmeyen aciz kesimler arasında gerçekleştirilmesi gereken bir sosyal dayanışma vergisidir. Bu sosyal dayanışma devletin desteği ve denetimi altındadır. Zekâtı toplama ve ilgili yerlere dağıtma görevi devletindir. Yeter ki, toplum düzeni sağlıklı olan islâmi ilkelere dayandırılsın ve Allah'ın şeriatı uygulansın. Onun dışında başka kanunlara ve sistemlere başvurulmaya kalkışılmasın.

Abdullah İbn-i Ömer'den rivayet edildiğine göre, Peygamberimiz -salât ve selâm üzerine olsun- şöyle buyurmuştur: "Zekât gelirleri zenginlere gücü-imkânı yerinde olanlara helâl değildir." (İmam Ahmet, Ebu Davud, Tirmizi)

Abdullah, İbn-i Adiy İbn-i Hıyar anlatıyor: "İki adam bana haber verdi. Peygamberimize -salât ve selâm üzerine olsun- gittik ve ondan zekât gelirlerinden bir pay istedik. Peygamberimiz, bizim üstümüze-başımıza şöyle bir baktı. Bizim, gücü-kuvveti yerinde adamlar olduğumuzu gördü ve `Zenginlerin ve çalışıp kazanabilecek gücü-kuvveti olanların zekât gelirlerinde payı yoktur. Ama buna rağmen siz istiyorsanız size veririm" buyurdu.(İmam Ahmet, Ebu Davut, Tirmizi)

Zekât, islâmın sosyal dayanışma düzeninin bölümlerinden sadece birisidir. Bu düzen zekâttan çok daha kapsamlı ve geniştir. Çünkü bu sosyal dayanışma düzeni, hayatın tümünü kuşatan pek çok çizgilerle somutluk kazanmaktadır. İnsani ilişkilerin çeşitli yönlerini ve alanlarını bütünü ile kapsayan çizgilerle uygulamaya konulmaktadır. İşte zekât, bu sosyal düzenin ana çizgilerinden sadece bir tanesidir.

Zekât, malların çeşitlerine göre onda bir, yirmide bir ve kırkta bir oranındadır. Yine zekât, yaklaşık olarak yirmi cüneyh değerindeki ihtiyaç fazlalığından ve ayrıca bu malların bir yıl geçmesi gerekir. Böylece zekâtın gelirine ümmetin büyük çoğunluğu katkıda bulunmuş olur. Zekâtın verileceği kesimlerin başında, yoksullar ve düşkünler gelir. Yoksullar belli miktarda geliri olduğu halde, bu gelirleri yeterli olmayan ve ihtiyaçlarını karşılamayan kimselerdir. Ayeti kerimede geçen (ve bizim düşkün diye tercüme ettiğimiz) kesim ise, aşağı-yukarı durumları fakirler gibi olan kimselerdir. Yalnız bu fakirler ihtiyaçsız görünmeye çalışırlar. Sıkıntıda olduklarını göstermezler ve dilenmezler.

Bir sene zekât verenlerin pek çoğu, gelecek sene zekât alacak duruma düşebilir. Böylelerinin, ellerindeki servet azalarak ihtiyaçlarını karşılayamaz duruma düşebilir. Bu açıdan zekât sosyal bir güvencedir. Bazıları da, zekât gelirlerine hiçbir katkıda bulunmadıkları halde, zekât alacak duruma düşmüştür. Bu açıdan da zekât, sosyal bir dayanışmadır. Tabii ki, zekât, güvence ve dayanışma olmaktan önce, Allah'ın kesin bir emridir. Zekât vermekle insan benliğini pisliklerden arındırmış olur. Allah'a kulluğunu ortaya koymuş olur. Cimrilikten kurtulur. Zekât vermekle kendi ihtiraslarına galip gelmiş olur.

"Sadakalar (zekât gelirleri) sadece yoksullara, düşkünlere... verilir.

Bunu daha önce açıkladık.

"Zekât toplamakla görevli memurlara."

Yani zekâtı toplamak için görevlendirilmiş memurlara...

"Kalpleri islâma ısındırılmak istenenlere."

Bunlar birkaç gruptur. Bunlardan bir kesim islâma yeni girmiştir. İslâma sağlıklı biçimde bağlanmaları istenmektedir. Bir kesimi de henüz islâma girmemiştir. Kalplerinin ısındırabileceği ve müslüman olabilecekleri ümit edilmektedir. Bir kesimi ise, islâma girmiş ve sağlıklı biçimde ona bağlanmıştır. Fakat kendi çevreleri içinde yaşayan, kendileri gibi insanların kalpleri ısındırılmak istenmektedir. Böylece umulur ki, yakınlarının geçim imkânlarına kavuştuğunu görenler, müslüman olma arzusunu duyarlar. İslâmın üstünlüğü gerçekleştikten sonra, kalpleri ısındırılmak istenen insanlara zekât düşer mi, düşmez mi diye fıkhi bir tartışma vardır. Fakat bu dinin stratejisi pek çok durumlarda ve çeşitli aşamalarda böyle uygulamalarla karşı karşıya gelecektir. O aşamalarda bazı insanlara bu tür yardımların yapılması gerekecektir. Onlara verilen zekât ya müslüman oldukları için rızıklarını zorlu mücadelelerle kazandıklarından ya da islâma bağlılıklarını sürdürmelerine bir katkıda bulunması düşüncesiyle veya onların islâma yakınlaştırılmaları amacıyla verilir. Nitekim islâma yararlı olmaları, ona çağrıda bulunup şurada-burada onu savunmaları ümit edilen bazı müslüman olmayan kişilere yardım edilmesi, bu türden bir ihtiyaçtır.

Biz bu gerçeği böyle anlıyoruz. Böylece şartların ve durumların değişmesine rağmen, yüce Allah'ın mükemmel bir hikmet ile müslümanların işlerini idare ettiğini apaçık olarak görmüş oluyoruz.

"Sözleşmeli kölelere."

Bu köleliğin bütün dünyaya egemen olduğu bir sırada, islâmın ortaya koyduğu hükümdü. O günlerde müslümanlarla düşmanları arasında yapılan savaşlarda, bu genel kölelik uygulaması geçerliydi. İslâmın, bütün dünyanın kölelik sisteminden başka bir sistemi tanımasına değin, düşmanın bu uygulamasına karşılık vermekten başka çaresi yoktu... İşte zekât gelirinin bu payı, özgürlüğüne kavuşmak için efendisine belli bir miktar para vermek üzere anlaşan kölelerin özgürlüklerine kavuşturulmasına destek ve yardım olsun diye ayrılmıştır. Bu köle, zekât mallarından aldığı destek ile özgürlüğüne kavuşacaktır. Veya devletin kendisi, bu gelirleri kullanarak köleleri satın alıp azad edecek, serbest bırakacaktır.

"Borçlulara." Bu kimseler gayri meşru sebeplerle borca girmiş olmamalıdır. Onlara borçlarını ödemeleri için zekâttan bir pay verilir. Nitekim materyalist modern medeniyet de, her ne sebeple olursa olsun iflas ettiğini ilan eden borçlu tüccarlara destek vermektedir! İslâm, dayanışmayı ilke olarak kabul eden bir düzendir. Orada onurlu olan düşmez. Güvenilir olanın hakkı zayi olmaz. Bu düzende insanlar, yeryüzü kanunlarında veya orman kanunlarında olduğu gibi, düzenleyici kanunlarla birbirini yemezler!

"Allah yolunda çalışanlara."

Bu geniş bir kapıdır. Allah'ın egemenliğini yeryüzünde gerçekleştirmeye yarayan, toplumun yararına olan her şeyi kapsamına alır, kuşatır.

"Ve yarı yolda kalanlara."

Bunlar kendi ülkesinde zengin olsalar bile, yolda kalan ve dolayısıyla mallarından uzakta kalan, sıkıntıya düşen yolculardır.

İşte bugün pek çok demagojilere neden olan ve bir dilencilik, bir bağış düzeni olarak yaftalanarak dillere dolanan zekât sistemi budur. Böylece anlaşılıyor ki, zekât, sosyal bir görevdir, zorunluluktur. İslâmi bir ibadet şeklinde verilir... Bu yolla Allah kalpleri cimrilikten arındırır, temizler, müslüman ümmetin bireyleri arasında bir merhamet ve dayanışma vasıtası kılar. İnsan hayatının sosyal ortamın sertliklerini yumuşatır, güzelleştirir. İnsanlığın yaralarını sarar. Aynı zamanda sosyal güvenceyi, sosyal dayanışmayı en geniş boyutları ile sağlar, yanısıra bu eylem bunun yine de ibadet niteliğini korur. İnsanlar arasındaki ilişkileri geliştirdiği gibi, insanın Allah'a olan bağını pekiştirir.

"Bu paylaştırma sırası Allah tarafından belirlenmiştir."

İnsan için nelerin yararlı olduğunu bilen ve insanların işlerini en güzel biçimde evirip-çeviren Allah tarafından...

"Allah her şeyi bilir ve her yaptığı yerindedir."

Zekât gelirlerinin bölüştürme ve dağıtma ilkelerini bu şekilde açıkladıktan sonra, güvenilir bir peygambere dil uzatmakla edepsizliklerini ortaya koymalarının yanında, onların bu Peygamberi -salât ve selâm üzerine olsun- karalamakla cahilliklerini açığa vurduklarını belirten surenin akışı, bundan sonra münafıkların gruplarını, neler söylediklerini ve neler yaptıklarını açıklayarak devam etmektedir:


Kuran-i Kerim Tefsiri

O

Tevbe

O

61- Onlardan bazıları da, "Peygamber herkesi dinleyen bir kulaktan ibarettir" diyerek, onu üzerler. Onlara de ki; "O sizin için yararlı bir kulaktır; Allah'a inanır, mü'minlere güvenir, içinizdeki mü'minler için rahmettir. Allah'ın elçisini üzenleri acıklı bir azap beklemektedir.

62- Sizin hoşnutluğunuzu kazanmak için Allah'a yemin ederler. Ohsa eğer mü'min olsalardı, Allah'ın ve peygamberin hoşnutluğunu kazanmayı daha gerekli görürlerdi.

63- Onlar halâ öğrenemediler mi ki, Allah'a ve Peygamber'e zıt düşeni, düşman olanı cehennem ateşi bekliyor; o, orada ebedi olarak kalacaktır. Bu büyük perişanlıktır.

64- Münafıklar kalplerinde sakladıkları kâfirliği açığa vuracak bir surenin inmesinden korkuyorlar. Onlara de ki; "Siz alay edin bakalım, Allah kesinlikle korktuğunuzu meydana çıkaracaktır. "

65- Eğer onlara soracak olursan, `Biz lafa daldık aramızda eğleniyorduk derler. ' De ki; "Allah ile, Allah'ın ayetleri ile ve Peygamber ile mi alay ediyordunuz?"

66- Uydurma bahaneler ileri sürmeyiniz. İman ettikten sonra tekrar kâfir oldunuz. Bir kısmınızı affetsek bile, ağır suçlu olduklarından dolayı diğer kısmınızı azaba çarptıracağız.

Kuşkusuz bu da peygamber hakkında bir edepsizliktir. Zekât gelirleri konusunda peygambere dil uzattıkları gibi, burada da başka şekilde dil uzatıyorlar. Onlar Peygamber'in -salât ve selâm üzerine olsun- insanlara karşı gayet nezih bir edep ve terbiye ile hareket ettiğini, onlara iltifat ettiğini, toleranslı davrandığını, şeriatının ilkeleri gereği olarak dış görünüşlerine göre onlara muamele ettiğini, yumuşak davrandığını, engin bir gönülle onlara açıldığını görüyorlardı. Bu yüce ve üstün terbiyeye kendi adından başka bir ad veriyorlardı. Onu, gerçekte olduğundan başka türlü niteliyorlardı. Peygamberimiz -salât ve selâm üzerine olsun- hakkında, "O sadece bir kulaktır" diyorlardı. Yani her söze kulak verip dinliyor. Yalan, aldatma ve yaldızlı sözlerin hepsine kulak veriyor. Sözdeki aldatmayı ve yalanı farketmiyor. Kim ona yemin ederse onu doğruluyor, onaylıyor. Kim kendisini kandıracak bir söz söylerse onu kabul ediyor. Onlar bu tür sözleri birbirlerine söylüyorlardı. Böylece, kendi kendilerini tatmin ediyorlardı. Peygamber'in -salât ve selâm üzerine olsun- kendilerinin gerçek yüzlerini ortaya çıkaramadığını, ikiyüzlülüklerinin farkına varmadığını söylüyorlardı. Veya münafıkların hallerine ve neler çevirdiklerine, peygamber ve müslümanlar hakkında neler söylediklerine şahit olan samimi müslümanların verdikleri haberleri doğrulamakla peygamberi eleştiriyorlardı. Onların bu her iki halini ortaya koyan rivayetler, ayetin iniş sebepleri sırasında aktarılmaktadır. Bu her iki duruma ilişkin rivayetler de ayetin kapsamına girmekte ve her ikisi de münafıklar tarafından işlenmektedir.

Kur'an-ı Kerim onların sözlerini ele alıyor ki, onunla kendilerine karşılık versin:

"Peygamber herkesi dinleyen bir kulaktan ibarettir diyerek" Evet... Ama!

"Onlara de ki; "O sizin için yararlı bir kulaktır."

İyi bir kulaktır. Vahye kulak verir. Sonra onu size tebliğ eder, iletir. Bu sizin hayrınıza ve yararınızadır. Hayırlı bir kulaktır. Terbiyesini takınarak sizleri dinler. İki yüzlülüğünüzü yüzlerinize vurmaz. Hileleriniz ve aldatmalarınızdan ötürü sizi eleştirmez, gösteriş yaptığınız için de sizi hesaba çekmez.

"Allah'a inanır."

Allah'ın sizler ve diğerleri hakkında kendisine verdiği haberlerin tümünü doğrular, tasdik eder.

"Mü'minlere güvenir."

Onlara karşı açık yürekli olur. Ve onlara güvenir. Çünkü o, mü'minlerin gerçek imana sahip olduklarını, bu gerçek imanlarının kendilerini yalandan, kaypaklıktan ve gösterişten koruyacağını bilir.

"İçinizdeki mü'minler için rahmettir."

Onların ellerinden tutarak kendilerini iyiliğe iletir.

"Allah'ın elçisini üzenleri acıklı bi r azap beklemektedir."

Allah'ın elçisi olduğu halde onu rahatsız edenlere karşı peygamberini tutmanın bir sonucu olarak, bu cezayı Allah verir onlara.

"Sizin hoşnutluğunuzu kazanmak için Allah'a yemin ederler. Oysa mü'min olsalardı, Allah'ın ve peygamberin hoşnutluğunu kazanmayı daha gerekli görürlerdi."

Evet, sizi razı etmek için Allah'a yemin ederler. Bu, münafıkların her zamanki halidir, metodudur. Onlar yapacaklarını perde arkasında yaparlar. Söyleyeceklerini insanın arkasında söylerler. Ayrıca yüzyüze gelmekten korkarlar. Apaçık olarak konuşma karşısında etkisiz kalırlar. İnsanların gönlünü kazanmak için küçülürler, alçalırlar.

"Oysa eğer mü'min olsalardı, Allah'ın ve Peygamber'in hoşnutluğunu kazanmayı daha gerekli görürlerdi."

İnsan ne yapabilir ki? İnsanların kuvveti nereye varabilir ki? Fakat normalde Allah'a inanmayan ve O'na boyun eğmeyen biri, kendisi gibi bir insana boyun eğer ve ondan korkar. Halbuki eğer insan herkese eşit ve adil davranan Allah'a boyun eğseydi, daha iyi olurdu. Çünkü Allah'a boyun eğen insan alçalmaz. Allah'ın kullarına boyun eğen insan alçalır. Allah'dan korkan insan küçülmez. Allah'dan yüz çeviren, O'ndan değil de kullarından korkan insan küçülür.

"Onlar halâ öğrenemediler mi ki, Allah'a ve Peygamber'e zıt düşeni, düşman olanı cehennem ateşi bekliyor; o, orada ebedi olarak kalacaktır. Bu büyük perişanlıktır."

Bu kınamayı ve yadırgamayı ifade eden bir sorudur. Çünkü onlar inandıklarını iddia ediyorlar. İman eden bir insan, Allah'a ve peygamberine karşı savaşmanın en büyük günah olduğunu bilir. Böyle bir günahı işleyen kulları, cehennemin beklediğini bilir. Ve bu, perişanlığın, sapıklıkta diretmenin tam karşılığı olduğunu anlar. Eğer onlar iddia ettikleri gibi iman etmişlerse, nasıl bunları bilmiyorlar?

Onlar, Allah'ın kullarından korkuyorlar ve onları razı etmek için yemin ediyorlar. Böylece kendileri hakkında onlara ulaşan haberleri reddediyorlar. Peki nasıl oluyor da, kullardan (insanlardan) korktukları halde onların yaratıcısı olan Allah'dan korkmuyorlar ve Peygamberimize sıkıntı verip onun dinine karşı savaşıyorlar? Sanki onlar bu halleriyle Allah'a karşı savaşıyorlar. Allah herhangi birisinin, O'na karşı savaşmasından çok yücedir. Bu ifade tarzı ile onların ne denli büyük bir cinayet işledikleri, ne denli büyük bir günaha girdikleri tasvir edilmekte, canlandırılmaktadır. Peygamberimize sıkıntı verip gizliden gizliye onun dini aleyhine planlar, tuzaklar kurmaya çalışanlara bir gözdağı verilmek istenmektedir.

Aslında onlar, Peygamberimizin yanındaki mü'minlere mertçe karşı çıkamayacak kadar korkaktırlar. Ve Peygamber'in -salât ve selâm üzerine olsun onların niyetleri hakkında bilgi vermesinden korkmaktadırlar.

"Münafıklar kalplerinde sakladıkları kâfirliği açığa vuracak bir surenin inmesinden korkuyorlar. Onlara de ki; "Siz alay edin bakalım, Allah kesinlikle korktuğunuzu meydana çıkaracaktır."

"Eğer onlara soracak olursan, `Biz lafa daldık, aramızda eğleniyorduk' derler. De ki; "Allah ile, Allah'ın ayetleri ile ve Peygamber'i ile mi alay ediyordunuz?"

"Uydurma bahaneler ileri sürmeyiniz. İman ettikten sonra tekrar kâfir oldunuz. Bir kısmınızı affetsek bile, ağır suçlu olduklarından dolayı diğer kısmınızı azaba çarptıracağız."

Bu ayetler, münafıkların, Allah tarafından indirilecek bir sure ile içyüzlerinin ortaya konmasından, kalplerinde gizledikleri şeyleri haber vermesinden, gizlemiş oldukları şeyleri insanlara bildirmesinden endişe ettiklerini belirten genel bir ifadedir.

Bu ayetlerin iniş sebepleri hakkında, belli birtakım olaylardan söz eden birçok rivayetler de vardır.

Ebu Ma'ser el-Medini, Muhammed b. Ka'b el-Karazi'de ve başkalarına dayanarak bildirdiğine göre, münafıklardan bir adam şöyle demişti: "Görüyorum ki, bizim Kur'an okuyucularımız, mide bakımından bizden daha iştahlı, dil bakımından bizden daha yalancı ve düşmanla karşılaşmada bizim en korkaklarımızdır."

Onun bu sözleri Peygamberimize -salât ve selâm üzerine olsun- ulaştı. Gönderilen haber üzerine adam geldiğinde peygamber bineğine binmiş, yola çıkmıştı. Adam şöyle dedi:

"Ey Allah'ın resulü, biz sadece oynuyor ve eğleniyorduk" dedi. Peygamberimiz:

"Allah ile Allah'ın ayetleri ile ve Peygamber ile mi alay ediyordunuz?" "Uydurma bahaneler ileri sürmeyiniz. İman ettikten sonra tekrar kâfir oldunuz. Bir kısmınızı affetsek bile, ağır suçlu olduklarından dolayı diğer kısmınızı azaba çarptıracağız." ayetini okudu."

Bu sırada adamın titremesi ayak ucundaki taşları oynatıyordu. Peygamberimiz -salât ve selâm üzerine olsun- onun yüzüne hiç bakmadı. Adam Peygamberimizin kılıcına asılmış duruyordu.

Muhammed İbn-i İshak der ki; Beni Ümeyye İbn-i Zeyd İbn-i Amr, İbn-i Avf'ın kardeşi Vedia İbn-i ile Sabit, Mahşa İbn-i Humeyr adı verilen Beni Seleme'nin dostu Eşca kabilesinden bir adam da dahil olmak üzere münafıklardan bir grup Tebük'e doğru yol alırken Peygamberle -salât ve selâm üzerine olsun- beraber yürüyorlardı. Birbirlerine dediler ki; "Siz Asfaroğulları'nın (Rumlar'ın) savaşçılarını, Araplar'ın birbirleriyle savaşması gibi mi görüyorsunuz? Allah'a yemin ederiz ki, yarın başlarınıza gelecekleri, iplere vuruluşunuzu şimdiden görür gibiyiz." Onlar bu tür sözlerle mü'minlerin cesaretini kırmak, morallerini bozmak istiyorlardı. Mahşa İbn-i Humeyr dedi ki; `Allah'a yemin ederim ki, ben sizin bu sözleriniz hakkında bir Kur'an ayeti inmesi yerine, herbirinize yüz kırbaç atılmasına hükmedilmesini tercih ederdim. Bana ulaşan haberlere göre Peygamber -salât ve selâm üzerine olsun- Ammar İbn-i Yasir'i bu olayı tahkik etmesi için görevlendirmiş ve "Onlara yetiş, onlar yaktılar kendilerini, onların neler söylediklerini sor. Eğer itiraf etmez, inkâr ederlerse, "Evet siz öyle söylediniz de" buyurmuştur... Ammar İbn-i Yaser onların yanına gitti. Onlara söyleyeceklerini söyledi. Onlar ise, Peygamber'e -salât ve selâm üzerine olsun- gelip özür dilediler. Vedia İbn-i Sabit bu sırada bineğinin üzerinde duran peygamberin terkisine yapışarak: "Ya Resulallah, biz sadece oynuyor ve eğleniyorduk" deyip yalvarıyordu. Mahşa İbn-i Humeyr: "Ya Rasulullah, Ben kendi adıma ve babamın ismine güvendim" dedi. İşte bu ayette bağışlanmalarından söz edilenlerden biri de, Mahşa İbn-i Humeyr idi. Bundan sonra ona Abdurrahman adı verildi. Hiç kimsenin bilmediği bir yerde şehid olarak ölmeyi Rabbinden, diledi. Yemame savaşlarında şehit düştü. Fakat hiçbir izine rastlanmadı.

İbnul Münzir, İbn-i Ebi Hatim ve Ebuş Şeyh, Katade'den rivayet ederler Bir ara Peygamberimiz -salât ve selâm üzerine olsun- Tebük savaşına doğru ilerliyordu. Önünde bir grup münafık yürüyordu. Birbirlerine dediler k:

Bu adam (yani Hz. Muhammed) Şam'ın saraylarını ve kalelerini fethedeceğini mi sanıyor? Ne büyük hayal!

Yüce Allah, Peygamberini -salât ve selâm üzerine olsun- bu konuşmadan haberdar etti. Bunun üzerine Peygamberimiz -salât ve selâm üzerine olsun- "Şu süvarileri durdurun" dedi. Sonra onların yanına gitti ve "Siz şöyle şöyle söylediniz değil mi?" diye sordu. Onlar:

"Ey Allah'ın resulü, biz sadece oynuyor ve eğleniyorduk" dediler.

Yüce Allah, onlar hakkında şu duyduğunuz ayetleri indirdi.

"Biz sadece oynuyor ve eğleniyoruz."

Sanki bu meseleler oyun ve eğlence konusu yapılabilecek basit meselelerdir... Halbuki ele aldıkları bu meseleler, çok büyük ve önemli meselelerdir. Bunların, inanç sisteminin temeliyle; sağlam ve köklü ilişkileri vardır.

"De ki; Siz Allah ile, Allah'ın ayetleri ile ve peygamberi ile mi alay ediyordunuz?"

İşte bu nedenle, cinayetin büyüklüğü nedeniyle, küfür sözü söyledikleri, açığa vurdukları, imanlarından sonra tekrar küfre dönüş yaptıkları apaçık olarak yüzlerine vurulmuştur. Allah'ın azabı ile tehdit edilmişlerdir. Bu azap, tezelden tövbe ettikleri ve sağlıklı imana dönüş yaptıkları için bazılarına gelmese de ikiyüzlülüğünü sürdüren, Allah'ın ayetleri, peygamberi, inanç sistemi ve dini ile alay etmeye devam eden diğer grubu yakalayı verecektir:

"Ağır suçlu olduklarından dolayı."

Bu ayetler münafıkların sözlerini, işlerini ve düşüncelerini bu tipik örnekleriyle bu şekilde ortaya koyduktan sonra, münafıkların gerçek yüzlerini ana hatları ile ortaya koyuyor. Onların, gerçek mü'minlerden ayıran belli-başlı sıfatlarını belirtiyor. Ve hepsini bekleyen azabın ne tür bir azap olduğuna açıklık getiriyor:


Kuran-i Kerim Tefsiri

O

Tevbe

O

67- Erkek-kadın bütün münafıklar hep birdirler. Kötülüğü emrederler, iyiliği yasaklarlar, elleri sıkıdır, onlar Allah'ı unuttukları için Allah da onları unuttu. Münafıklar yoldan çıkmışların ta kendileridirler.

68- Allah erkek-kadın münafıklar ile kâfirleri cehennem ateşi ile cezalandıracağına söz vermiştir. Onlar orada ebedi olarak kalacaklardır. Orası onlara yeter. Allah onları lanetlemiştir. Onları sürekli bir azap beklemektedir.

Münafık erkekler ve münafık kadınlar aynı mayadan ve aynı karakterdendirler. Nerede ve ne zaman olursa olsun münafıklar aynıdır. İşleri ve sözleri değişebilir. Fakat onların karakterleri aynıdır. Tek bir kaynaktan beslenirler. İçleri fenalık dolu. Kalpleri kara. Jurnalci, düzenbaz, yüzyüze gelmekten, açık olmaktan çekinen bir karaktere sahip olmaları bunların en belirgin nitelikleridir. Benimsedikleri yaşam tarzı ise, kötülüğü emretmek, iyiliği yasaklamaktır. Cimriliktir. Harcamalarda bulunsalar dahi bu gösteriş için harcamalarıdır. Onlar kötülüğü emrederken, iyiliği yasaklarken bu eylemlerini gizli yaparlar. Bunları yaparken, amaçları hile, tuzak ve kaş-göz hareketleriyle mü'minleri çekiştirmektir. Çünkü onlar bu tür şeylere kendilerini güvenli hissetmedikleri yerlerde açıkça cesaret edemezler. Onlar, "Allah'ı unutmuşlardır." Onların tüm hesapları ve planları, menfaat hesaplarıdır. Onlar, insanların güçlü olanlarından başka kimseden korkmazlar. Güçlülere boyun eğerler ve onlara yaltaklık ederler. "Allah da onları unuttu."

Artık onların Allah katında bir değeri ve itibarı kalmadı. Onlar, dünyada insanların yanında böyledirler. Ahiret gününde Allah katında da, durumları aynı olacaktır. Ancak güçlü-açık adamlar hesaplarını, insanların yapılarına göre değiştirmezler. Görüşlerini apaçık olarak söylerler. Bu yapıdaki insanlar, inanç sistemlerinin adamı olduklarını ortaya koyarlar. Düşünceleriyle bütün dünyaya meydan okurlar. Savaşlarını veya barışlarını gün gibi bir şekilde sürdürürler. Bunlar insanların ilahını hatırlarından çıkarmadıkları için, insanları unutan kimselerdir. Gerçeği savunmada hiçbir kimsenin kınamasından korkmazlar. İşte bu insanlar, Allah'ı zikreder, O'nu hatırlarlar. İnsanlar da onlardan söz ederler. Ve onlara özellik ve önem verirler.

"Münafıklar yoldan çıkmışların ta kendileridirler."

Onlar, imanın dışına çıkmışlardır. Doğru yoldan sapmışlardır. Yüce Allah, kâfirlerin akıbeti gibi bir akıbeti onlara da haber vermiştir.

"Allah erkek-kadın bütün münafıklar ile kâfirleri cehennem ateşi ile cezalandıracağına söz vermiştir. Onlar orada ebedi olarak kalacaklardır."

Orası onlara ve işlemiş oldukları suçlara tam uygun düşmektedir.

"Allah onları lânetlemiştir."

Onlar Allah'ın rahmetinden kovulmuşlardır.

"Onları sürekli bir azap beklemektedir.

Bu dinden çıkmış, doğru yoldan sapmış ve sapıklığa düşmüş bu karakter, yeni görülen bir şey değildir. insanlık tarihinde bunun pek çok benzerleri ve örnekleri vardır. Bunlardan önce de insanlık tarihinde bu türden örneklere rastlanmıştır. Daha önceki bu insanlar, bu yeryüzünde kendilerine takdir edilen nasiplerinden istifade ettikten sonra, dosdoğru fıtrattan ve tutarlı yoldan ayrılmalarının doğal bir sonucu olarak, yaptıklarına uygun düşecek bir akıbete uğramışlardır. Oysa bu yolun o eski yolcuları kendilerinden daha güçlüydü. Servetleri ve çocukları daha fazlaydı. Fakat onların tüm bu imkânları bir yarar sağlamadı ve kendilerini kurtaramadı.

Kur'an-ı Kerim bu topluluğa kendilerinden öncekilerin akıbetlerini hatırlatıyor, kendilerinin aynı yolu izlediklerini ve aynı akıbete uğrayacaklarını gösteriyor. Onların uğradıkları akıbete uğramamak için önlem almalarını hatırlatıyor ki, belki bu şekilde doğru yolu bulurlar.


Kuran-i Kerim Tefsiri

O

Tevbe

O

69- Ey münafıklar, siz de sizden önce yaşamış ve sizden daha güçlü, daha zengin ve daha çok sayıda çocuklu olup paylarına düşen dünya nimetlerinin cazibesine kapılan kimseler gibi davrandınız, bu kimseler nasıl paylarına düşen dünya nimetlerinin cazibesine kapıldılar ise, siz de öylece payınıza düşen dünya nimetlerinin cazibesine kapıldınız, vaktiyle eğriliğe dalanlar gibi siz de eğriliğe daldınız. Onlar, yaptıkları dünyada ve ahirette boşa gitmiş kimselerdir. Onlar hüsrana uğramışların ta kendileridir.

Bunlar insanın güç, servet ve evlât ile denenmesidir. Kalpleri ile yüce ve büyük kuvvet kaynağı olan Allah'a bağlananlar, yeryüzünde kendilerinin hizmetine verilen geçici kuvvete aldanmazlar. Çünkü onlar, daha güçlü olan Allah'dan korkarlar. Bütün güçlerini Allah'a bağlılık yolunda ve O'nun dininin hükmünü egemen kılmak için harcarlar. Onlar mala, servete ve çocuklara aldanmazlar. Çünkü onlar, bu malları ve çocukları kendilerine vereni hatırlarlar. Bu nedenle Allah'ın nimetlerine şükretmeye, mallarını ve çocuklarını O'na bağlılık yolunda kullanmaya özen gösterirler. Kalpleri, kuvvetin ve nimetin kaynağından sapanlar ise şımarırlar. Yeryüzünde kötülüğü yaygınlaştırırlar. Bu nimetleri hayvanlar gibi yerler ve kullanırlar.

"Onlar, yaptıkları dünyada ve ahirette boşa gitmiş kimselerdir. Onlar hüsrana uğramışların ta kendileridirler."

Onların tüm yaptıkları kökten boşa gitmiştir. Çünkü onların bu yaptıkları, kökü olmayan bir bitki gibidir. Kök salamaz, gelişemez ve çiçek açamaz.

"Onlar hüsrana uğramışların ta kendileridirler."

Herhangi bir sınırlandırmaya ve detaylandırmaya gerek görülmeden kısaca onlar her şeyi kaybetmişlerdir.

Bu bağlamda surenin özel olan hitab şekli genelleşiyor. Sanki hiçbir ibret almadan felâkete uğrayanların yolunu izleyenlerin haline şaşıyor:

70- Onlara kendilerinden önceki toplumlara, yani Nuh, Ad, Semud kavmine, İbrahim kavmine, Medyen halkına ve yurtları altüst edilenlere ilişkin bilgiler gelmedi mi? Bu toplumlara, peygamberleri açık anlamlı mesajlar getirmişlerdi. Allah'ın onlara zùlmetmesi sözkonusu değildi; fakat onlar kendi kendilerine zulmettiler.

Bilinçsiz bir şekilde Allah'ın nimetlerinden yararlananlara, hiçbir ibret ve öğüt almadan yok edilenlerin yolunda yürüyenlere... Evet işte bunlara, "Kendilerinden önceki toplumlara, ilişkin bilgiler gelmedi mi? Aynı yolda yürüyen, aynı işleri yapan toplumların haberi bunlara ulaşmadı mı? "Nuh'un kavmi"nin haberi. Hani tufana yakalanan, sulara gömülen, denizin derinliklerini boylayan, korkunç yok ediliş dalgalarına kapılan "Nuh kavminin haberi" onlara ulaşmadı mı? Azgın, şiddetli, soğuk ve gürültüyle beraber gelen rüzgâr tarafından yok edilen "Ad kavminin", yüksek frekanslı bir sese yakalanan "Sebud kavminin", zorba ve diktatör iktidarları yok edildiği halde, Hz. İbrahim'in kurtarıldığı "İbrahim kavminin", sarsıntıya uğrayan ve karanlıkta boğulan `Medyen halkının", Lut kavminin kasabalarından oluşan ve çok az bir kesimi hariç Allah'ın kökünü kazıdığı (yurtları altüst edilenlerin) haberi gelmedi mi onlara? "Peygamberinin kendilerine apaçık mucizeler getirmelerine rağmen" bu mucizeleri yalanlayan ve günahları yüzünden Allah tarafından cezalandırılan bu insanların haberleri kendilerine ulaşmadı mı?

"Allah'ın onlara zulmetmesi sözkonusu değildi, fakat onlar kendi kendilerine zulmettiler."

Doğru yoldan sapmış olan bir kişiyi güç ve kuvvet şımartır ve o gücü veren Allah'ı hatırlamaz. Nimetler onu kör eder, artık nimetin sahibini göremez. Geçmiş milletlerin ibretlik ve öğüt alınması gereken hali, ancak asla gecikmeyen, durdurulmayan ve insanlardan hiçbirini kayırmayan Allah'ın yasalarını kavramak için sağduyularını, gönüllerini açanlara yarar verir. Yüce Allah'ın kuvvet ve nimet ile sınadığı insanların çoğunun gözlerini ve basiretlerini bir perde kapatır. Bu nedenle kendilerinden önceki güçlülerin akıbetlerini göremezler. Eski azgınların ve zorbaların acı sonlarının ne olduğunu anlayamazlar. İşte bu sırada Allah'ın hükmü onlar hakkında gerçekleşir. Allah'ın onlara ilişkin yasası yürürlüğe girer. Tam bu esnada yüce Allah güçlü iktidar ve üstünlük sahibi biri gibi onları kıskıvrak yakalayıverir. Onlar, tam bu nimetler içinde yüzerken, bu kuvvetlerinden yararlanırken, beklenmedik anda basılırlar... Birden yüce Allah, onları her taraftan kuşatıverir..

İşte bu, her yerde ve her zaman güç, nimet ve bolluk ile beraber olduğunu gördüğümüz gaflet, basiretsizlik ve cehalettir. Bundan sadece Allah'ın samimi kulları paçalarını kurtarabilirler.

Münafıkların ve kâfirlerin karşısında gerçek iman sahipleri yeralır. Mü'minlerin yapıları, karakterleri onlarınkinden farklı, yaşayışları, ahlâkları onlarınkinden ayrı, sonları da onlarınkinden başkadır.


Kuran-i Kerim Tefsiri

O

Tevbe

O

71- Erkek-kadın bütün mü'minler birbirlerinin dostu, dayanağıdırlar. Bunlar iyiliği emrederek kötülükten sakındırırlar, namazı kılarlar, zekâtı verirler, Allah'a ve peygamberine itaat ederler. Allah işte onlara rahmet edecektir. Hiç şüphesiz Allah, güçlü iradelidir ve her yaptığı yerindedir.

72- Allah, erkek-kadın bütün müminleri altlarından nehirler akan ve içlerinde sürekli kalacakları cennetlere, Adn cennetlerinde konforlu konutlara yerleştireceğine söz vermiştir. Allah'ın hoşnutluğu ise, bunlar- , dan daha büyük bir ödüldür. İşte büyük kurtuluş, büyük başarı budur.

Madem ki, münafık olan kadınlar ve erkekler hep aynıdır, birbirinden farklı değildir; karakterleri aynı ve yapıları aynı ise, mü'min olan kadınların ve erkeklerin de hep aynı olması, birbirinden farklı olmaması gerekir. Yapıları, özellikleri bir de olsa, münafık kadınlar ve münafık erkekler birbirlerinin dostu olacak düzeye yükselemezler. Zira dostluk, cesaret, yüreklilik ve yardımlaşma ister. Birtakım yükümlülükler getirir. Münafıklar arasında dahi olsa, münafıklığın yapısı, karakteri bunu kabul etmez, kaldırmaz. Aslında münafıklar tek başına kalan güçsüz, basit insanlardır. Yoksa dayanışma içine giren kenetlenmiş, güçlü bir cemaat/topluluk, kitle değillerdir... Evet yapıları, karakterleri, ahlâkları ve yaşantıları benzerlik arzetse de durumları budur. Kur'an-ı Kerim'deki bu ifade üslubu, bu gerçeği her iki tarafı da tasvir ederken ihmal etmiyor.

"Erkek-kadın bütün münafıklar hep birdirler."

"Erkek-kadın bütün mü'minler birbirlerinin dostu, dayanağıdırlar."

Mü'minin yapısı, aynen mü'min ümmet;n yapısı gibidir; birlik yapısı, dayanışma yapısı, yardımlaşma yapısı. Fakat bu dayanışma, iyiliği gerçekleştirme ve kötülüğü bertaraf etme alanında görülen bir dayanışmadır.

"İyiliği emrederek kötülükten sakındırırlar."

İyiliği gerçekleştirme ve kötülüğü bertaraf etme dostluğu, dayanışmayı ve yardımlaşmayı gerektirir... İşte bu noktada mü'min ümmet tek bir yumruk olur. Arasına ayrılık etkenleri sızmaz. Mü'min cemaatte ayrılığın olduğu her yerde mutlaka yapısına, inanç sistemine yabancı bir unsur karışmış demektir. İşte bu yabancı unsur, bu cemaatin içine ayrılık tohumları sokar. Orada karışıklıktan önceki yapıyı, her şeyi bilen ve her şeyden haberdar olan yüce Allah'ın belirlemiş olduğu temel yapıyı bozan bir hastalık vardır!

"Birbirlerinin dostu dayanağıdırlar."

Mü'minler bu dostluk ile iyiliği emretmeye, kötülüğü yasaklamaya, Allah'ın sözünü, dinini yüceltmeye, islâm ümmetinin yeryüzünde gerçekleştirmesi gereken hedefe doğru yönelirler.

"Namazı kılarlar."

Bu, onları Allah'a bağlayan bağdır.

"Zekâtı verirler."

Bu da müslüman toplumu birbirine bağlayan, dostluğun ve dayanışmanın hem maddi, hem de manevi şeklini gerçekleştiren bir görevdir.

"Allah'a ve peygamberine itaat ederler."

Allah'ın emri ve peygamberinin emri dışında onların bir isteği, bir arzusu olmaz. Allah'ın ve peygamberinin şeriatından başka onların bir anayasası, bir ilkesi olmaz. Allah'ın ve peygamberinin dini dışında onların bir yolu, bir programı olmaz. Allah ve peygamberi hüküm verdiğinde artık onlar için seçme hakkı kalmaz. Böylece onların programları birleşir, hedefleri bire indirgenmiş olur, yolları birleşir. Dosdoğru hedefe ulaştırıcı olan yegane yol, önlerinde çatallaşmaz, ayrı ayrı yollar ortaya çıkmaz.

"Allah işte onlara rahmet edecektir."

Rahmet sadece ahirette olmaz. Önce bu dünyada gerçekleşir. Allah'ın rahmeti, iyiliği emreden, kötülüğü yasaklayan, namaz kılan ve zekât veren tüm fertleri kapsamına aldığı gibi, böyle iyi fertlerden oluşan cemaati, topluluğu da kuşatır. Kalbin huzura kavuşturulmasında, kalplerin Allah'a bağlanmasında fitnelerden ve belalardan korunmada ve kollamada Allah'ın rahmeti... Topluluğun, toplumun düzelmesinde, yardımlaşmasında ve dayanışmasında Allah'ın rahmeti... Teker teker her ferdin hayatta huzura kavuşmasında, Allah'ın rızası ile huzura kavuşmasında Allah'ın rahmetinin kuşkusuz etkisi büyüktür.

Mü'minlerin iyiliği emretme, kötülüğü yasaklama, namaz kılma ve zekât verme şeklinde sıralanan bu dört sıfatı (özelliği), münafıkların kötülüğü emretme, iyiliği yasaklama, Allah'ı unutma ve ellerini sıkı tutup cimrilik etme şeklinde sıralanan dört özelliğinin karşılığıdır. Yüce Allah'ın mü'minlere rahmet etmesi münafıklara ve kâfirlere lanet etmesinin karşılığıdır... İşte yüce Allah'ın mü'minlere zaferi vadetmesi onları yeryüzüne hakim kılması, onları insanlık için güzel, ideal bir yönetime kavuşturması hep bu sıfatlara, özelliklere bağlıdır.

"Hiç şüphesiz Allah güçlü iradelidir ve her yaptığı yerindedir."

Bu yükümlülükleri yerine getirerek birbirlerinin dostu, yardımcısı olmaları için mü'min olan topluluğu galip kılmaya gücü yeter. Yeryüzünde iyiliği yaygınlaştırmaları, kullar arasında Allah'ın sözünün, dininin bekçiliğini yapmaları için mü'minlere zafer ve üstünlük vermesi anlamında da hikmet sahibidir.

Madem ki, cehennem azabı münafıkları ve kâfirleri beklemekte, Allah'ın laneti onları gözetmekte, Allah'ın onları unutması da kendilerine güçsüzlük ve mahrumiyet ile damgalamaktadır; öyleyse, cennet nimetleri de mü'minleri beklemektedir:

"Allah erkek-kadın bütün mü'minleri altlarından nehirler akan ve içlerinde sürekli kalacakları cennetlere, Adn cennetlerinde konforlu konutlara yerleştireceğine söz vermiştir.

Orada rahat etmeleri için... Onlara bundan daha büyüğü ve değerlisi vardır:

"Allah'ın hoşnutluğu ise bunlardan daha büyük bir ödüldür."

Cennet, içindeki bütün nimetlerine rağmen, bu onurlandıran, şereflendiren hoşnutluğun o güzelim atmosferinde sönük kalır ve gözlerde küçülür.

"Allah'ın hoşnutluğu ise bunlardan daha büyük bir ödüldür."

Allah ile bağ kurma anı, O'nun yüceliğini görmenin, müşahede etmenin anıdır. Yeryüzünün ağırlıklarından, yüklerinden kısa vadeli isteklerinden ve bu bedensel arzuların kafesinden kurtuluş anıdır... Bu anda insan kalbinin derinliklerinde gözlerle görülmesi mümkün olmayan ışık kaynağından bir ışık yayılır. Bu an, Allah'ın ruhundan bir kor parçasıyla ruhların her tarafının aydınlandığı bir andır. Çok nadir insanlarda görülen ve bir göz kırpması kadar kısa bir anda gelip geçen bu zaman dilimlerinin herbirinin yanında bütün dünya nimetleri ve bütün umutlar sönükleşip değersizleşir. Peki bu ruhları çepeçevre kuşatan onlar tarafından sürekli biçimde algılanan Allah rızası hakkında ne diyebiliriz ki!

"İşte büyük kurtuluş, büyük başarı budur."

OLAYLARIN REALİST ÇÖZÜMÜ

Gerçek mü'minlerin sıfatları ile iman iddiasında olan münafıkların sıfatları açıklandıktan sonra, yüce Allah peygamberinden, kâfirlerle ve münafıklarla savaşmasını istiyor. Kur'an-ı Kerim, bu münafıkların küfür sözü söylediklerini ve islâmdan sonra küfre saptıklarını ve Allah'ın emellerini kursaklarında bıraktığı bir işe kalkıştıklarını, eylemlerinin de şu anda içine düştükleri küfrün dürtüleriyle yönlendirildiğini belirtiyor. Aslında gönderilişi iyilik ve bereketten başka bir şey olmayan Allah'ın resulüne neden karşı koyduklarına hayret ediyor. Kâfirlikte ve münafıklıkta dirètmemeleri için onları tehdit ediyor:


Kuran-i Kerim Tefsiri

O

Tevbe

O

73- Ey peygamber, kâfirlerle ve münafıklarla savaş, onlara karşı sert ol, onların varacakları yer cehennemdir, orası ne kötü bir varılacak yerdir.

74- Onlar söylemediler diye Allah adına yemin ederler, ama o küfür sözünü söylediler. Müslüman olduktan sonra kâfir oldular. Yapamadıkları bir işe yeltendiler. Bu yolla öç almaya kalkışmalarının tek sebebi Allah'ın lütfu ile Allah'ın ve Peygamber'in kendilerini zengin etmiş olmalarıdır. Eğer tevbe ederlerse kendileri için iyi olur, Eğer sırt çevirirlerse, Allah onları hem dünyada, hem de ahirette acıklı bir azaba uğratır. Dünyada onlara ne bir dost ve ne de bir yardım edici bulunur.

Peygamberimiz -salât ve selâm üzerine olsun- münafıklara karşı o kadar çok yumuşak davranmış, o kadar çok hatalarını bağışlamış ve o kàdar çok suçlarını görmezlikten gelmiştir ki, bunun haddi hesabı yoktur. İşte şimdi yumuşak huyluluğu son raddeye gelmiş ve hoşgörü zamanını doldurmuştu. Şimdi yüce Rabbi olan Allah, ona yeni bir strateji izlemesini emrediyordu. Artık Allah onları bu ayette kâfirlerin arasına katıyor. Hem kâfirlere, hem de münafıklara karşı sert, katı, acımasız ve amansız bir cihad örneği vermesini, acımamasını ve fırsat vermemesini emrediyordu.

Hiç kuşkusuz yumuşaklığın da, sertliğin de kendine göre yeri vardır. Yumuşaklığın zamanı dolunca sertlik başlamalıdır. Pasif direniş olan sabrın dönemi kapanınca kesin ve ayırıcı tavır ortaya konmalıdır. Hareketin kendisine göre şartları ve bu yöntemin kendine göre aşamaları vardır. Bazı durumlarda yumuşaklık sıkıntı getirir ve bazen de hoşgörü zararlı olur.

Münafıklara karşı yapılacak olan cihaddaki hoşgörü sertliğini anlama konusunda değişik yorumlar vardır. Hz. Ali'den (kerremellahu vechehu) gelen bir rivayette, onlara karşı kılıçla savaşılır deniyor. İbn-i Cerir (Allah O'na rahmet eylesin) de bu görüşü tercih etmiştir. İbn-i Abbas'tan -Allah ondan razı olsun- gelen rivayete göre ise, onlarla yapılacak cihad, karşılıklı ilişkilerle, davranışlarla ve onların içyüzlerini ortaya koyup kamuoyunu uyarmak alanlarında gerçekleştirilecektir. Ayrıca Peygamber -salât ve selâm üzerine olsun- münafıklarla savaşmamıştır. İlerde de göreceğimiz gibi uygulamada bu şekilde gerçekleşecektir.

"Onlar söylemediler diye Allah adına yemin ederler, ama o küfür sözünü söylediler. Müslüman olduktan sonra kâfir oldular. Başaramayacakları bir işe giriştiler."

Ayeti kerime, ana hatları ile münafıkların genel tavırlarını ortaya koyuyor. Peygamber'e -salât ve selâm üzerine olsun- ve müslümanlara karşı defalarca yapmak isteyip yapamadıkları kötülüklere işaret ediyor. Ayrıca ayetin iniş sebebini belli bir olaya bağlayan birtakım rivayetler de vardır:

Katade der ki; Bu ayet Abdullah İbn-i Ubey hakkında inmiştir... Ensar'dan ve Cüheyn kabilesinden iki adam aralarında dövüştüler. Cüheyn'li Ensar'dan olana karşı üstün geldi. Bu sırada Abdullah İbn-i Ubey "Ey Ensar! Siz kardeşinize yardım etmez misiniz?" dedi. Sonra; "Vallahi, Muhammed ile bizim durumumuz şu atasözünde vurgulanan olaya benziyor:

"Besle köpeğini, yesin seni!" (Besle kargayı, oysun gözünü gibi) ve "Medine'ye döndüğümüzde güçlü olan zayıf olanı dışarı atacaktır" diye ilave etti.

Müslümanlardan biri hemen bu olayın haberini Peygamberimize -salât ve selâm üzerine olsun- iletti. Peygamber ona adam gönderdi ve durumu soruşturdu. Abdullah İbn-i Ubey böyle bir şey söylemediğine dair yemin etti. Yüce Allah da onun hakkında bu ayeti indirdi."

İmam Ebu Ca'fer İbn-i Cerir rivayet zinciriyle İbn-i Abbas'ın şöyle dediğini aktarır:

Bir ara Peygamberimiz -salât ve selâm üzerine olsun- bir ağacın altına otururken şöyle buyurdu:

"Size bir adam gelecek ve şeytanın gözüyle size bakacaktır, geldiği zaman onunla konuşmayınız"...

Çok geçmeden mavi gözlü bir adam geldi. Peygamberimiz -salât ve selâm üzerine olsun- O'nu çağırdı ve şöyle dedi: "Sen ve arkadaşların neden benimle alay ediyorsunuz?"

Adam gitti, arkadaşlarını getirdi. Hiçbir şey söylemediklerine dair Allah'a yemin ettiler. Nihayet salıverildiler. Yüce Allah onlar hakkında şu ayeti indirdi:

"Bir şey söylemediler diye Allah adına yemin ederler."

Urve b. Zübeyr ve başkaları özetle şu anlama gelen bir rivayette bulunurlar:

Bu ayet Cilas b. Suveyd b. Samit hakkında inmiştir. Cilas'ın Ümeyr b. Said adında bir üvey çocuğu vardı. Cilas; eğer Muhammed'e gelen vahiy gerçek ise, biz şu üzerinde bulunduğumuz eşeklerden daha aşağılığız" dedi. Umeyr döndü O'na şöyle dedi: Ey Cilas! Allah'a yemin ederim ki, sen insanlar içinde en çok sevdiğim kişisin. Bana göre gözünü budaktan sakınmayan bir adamsın. Kendisine hiçbir kötülük dokunmasını istemediğim adamlardan birisin. Şimdi öyle bir söz söyledin ki, onu açıklasan kendimi rezil etmiş olurum. Eğer gizleyecek olursam kendimi helak etmiş olurum. Ama bu iki şıktan ikincisini tercih etmek bana diğerinden daha kolay geliyor.

Sonra kalktı. Peygamber'e geldi. Olayı anlattı. Cilas böyle bir şey söylediğini inkâr etti. Ve böyle bir şey söylemediğine dair Allah adına yemin etti. Bunun üzerine Allah bu ayetleri indirdi. Adam bundan sonra geldi. "Ben öyle bir şey söylemiştim" Allah benim tevbe etmemi istiyor. Ben tevbe ediyorum. Ve yaptığım işten pişmanlık duyuyorum"... dedi. Böyle demesi kabul edildi.

Fakat bu rivayetlerde ayeti kerimede geçen "başaramayacakları bir işe giriştiler" ifadesiyle bağdaşmıyor. Ayetin bu bölümünün, Peygamberimizin salât ve selâm üzerine olsun- Tebük'ten dönerken suikaste uğraması ile ilgili olduğuna dair pekçok rivayetler vardır. Bunlara göre Peygamberimiz savaştan döndüğü sırada münafıklardan bir grup O'nu pusuya düşürmek istemiştir. Ayetin bu bölümü de bu olayı kasdetmiştir. Şimdi bu rivayetlerden bir tanesini buraya aktaralım:

İmamı Ahmed -Allah O'na rahmet eylesin- der ki;

Yezid'den, Velid b. Abdullah b. Cemiy'den, Ebu Tufeyl'den gelen rivayette deniyor ki;

Peygamberimiz -salât ve selâm üzerine olsun- Tebük savaşından dönerken bir adamın şu sözleri ilan etmesini istedi: "Allah'ın Resulü -salât ve selâm üzerine olsun- dağın yüksek yolunu (Metinde geçen Akabe: Yüksek ve dar yol demektir.) tuttu. Kimse o yola girmesin!"

Peygamberimiz -salât ve selâm üzerine olsun- bir ara bu patikada yürüyordu. Önünde Huzeyfe, arkasında Ammar vardı. Tam bu sırada maskeli bir grup, süvari olarak geldi. Ammar'a yetiştiler. Ammar Peygamberimizin -salât ve selâm üzerine olsun- bineğini sürüyordu. Artık Ammar -Allah ondan razı olsun onlara döndü ve onların bineklerinin yüzlerine vurmaya başladı. Peygamberimiz -salât ve selâm üzerine olsun- bu arada Uzeyfe'ye: "Daha hadi, daha hadi," diyerek bu şekilde aşağıya kadar indiler. Sonra Ammar da döndü geldi. Peygamberimiz: "Ey Ammar, onları tamdın mı?" diye sordu. Ammar:

"Bineklerin hepsini tanıdım. Ancak adamlar maskeliydi."

"Ne yapmak istediklerini anladın mı? diye sorduğunda Ammar:

"Allah ve peygamberi daha iyi bilir" dedi.

Peygamber buyurdu ki:

"Peygamberin bineğini ürkütmeyi ve bu yüksek yerde O'nu bineğinden düşürmeyi istiyorlardı."

Bu olaydan sonra Ammar Peygamber'in -salât ve selâm üzerine olsun- ashabından birine: Allah aşkına söyle, Akabe ashabı (Peygamberimizi geçitte kıstırmak isteyenler) kaç kişiydi:

Adam:

"Ondört kişiydiler" dedi.

Ammar

Eğer sende onlardan biri isen, onbeş kişi olurlar, dedi. Ammar der ki:

Peygamber bunlardan üç kişinin adını söyledi. Ve onları hesaba çektiğinde onlar:

"Biz Resulullah'ın böyle bir ilan yaptığını duymadık" dediler. Biz onların ne yapmak istediklerini de bilmiyorduk.

Ammar der ki:

Geriye kalan oniki kişinin hem bu dünya hayatında, hem de şahitlerin konuşacağı ahiret gününde Allah'a ve Resulüne karşı savaş açtıklarına şahitlik ederim.

İşte bu olay, onların niyetlerini ortaya koyuyor. Ayet bu olayı kasdetse de, kasdetmese de bu insanların niyetleri ortadadır. Bu insanların içlerinde buna benzer bir hainliğin bulunması, gerçekten hayret edilecek bir şeydir. İşte bu nedenle ayeti kerime onların hallerine hayret etmektedir.

"Bu yolla öç almaya kalkışmalarının tek sebebi Allah'ın lütfu ile Allah'ın ve peygamberinin kendilerini zengin etmiş olmalarıdır."

İslâm onlara hiçbir kötülük yapmamıştır. İslâm onlardan öç almak şöyle dursun, islâmdan sonra bu din sayesinde refaha kavuşmuşlardır. Herhalde bunun öcünü. almak istiyorlardı.

Şimdi bu hayret ifadesinden ve iç yüzlerini ortaya koymasından sonra kesin hüküm bildiriliyor.

Bütün bunlardan sonra tevbe kapısı ardına kadar açık tutulmaktadır. Kim kendine iyilik yapmak isterse, hemen bu açık kapıdan girsin. Kim de sapık yola girmek isterse onun da sonu açıktır. Hem dünyada, hem de ahirette can yakıcı bir azap: Bu yeryüzünde dostsuz ve yardımcısız kalmak... Artık dileyen kendi tercihini yapsın. Bundan sonra sorumlusu sadece kendisidir.

"Eğer tevbe ederlerse, kendileri için iyi olur. Eğer sırt çevirirlerse, Allah onları hem dünyada, hem de ahirette acıklı bir azaba uğratır. Dünyada onlara ne bir dost ve ne de bir yardım edici bulunur."


Kuran-i Kerim Tefsiri

O

Tevbe

O

KALPLERİNE NİFAK YERLEŞTİRİLENLER

75- Onlardan bazıları "Eğer Allah bize lütfundan bol mal verirse, sadaka verenlerden ve iyi amel işleyenlerden alacağımıza yemin ederiz" diye Allah'a kesin söz verirler.

76- Fakat Allah onlara lütfundan bol mal verince, cimrice davranarak sırt çevirdiler, sözlerinden döndüler.

77- Allah'a verdikleri sözden caydıkları ve yalan söyledikler gerekçesiyle Allah, karşısına çıkacakları güne kadar kalplerine münafıklığı yerleştirdi.

Münafıklardan bazıları Allah'a söz vererek "Eğer Allah bize nimet verir ve rızkımızı bollaştırırsa, biz de bol bol Allah yolunda harcar ve iyi işler yaparız" dediler. Fakat onlar ancak fakirlik ve zorlukta, sıkıntıda kaldıkları, umut ve arzu içinde yaşadıkları sırada bu antlaşmaya, bu sözleşmeye yanaşırlar. Yüce Allah onların dileklerini kabul eder ve kendi lütfundan onlara bol rızık verdiğinde sözlerini unuturlar, vaadlerini inkâr ederler. Cimrilik ve kıskançlık yakalarına yapışır, ellerini hiç açmayacak şekilde sıkarlar. Daha önce verdikleri söze bağlılık göstermekten yüz çevirir. İşte onların hem Allah'a, yalan söylemeleri, hem de sözlerine bağlılık göstermemeleri, "nifak"ın onların kalbine yerleşmesine, bu nifak üzerine ölmelerine ve bu nifak ile Allah'ın huzuruna çıkmalarına neden olmuştur.

Allah'ın koruduğu kimseler dışında insanın nefsi zayıftır, cimridir. İnsanın nefsi ancak iman ile onarıldığınıda bu cimrilikten kurtulabilir, arınabilir. Yeryüzünün esiri olmaktan yakasını kurtarabilir, kısa vadeli çıkar tutkularının sonucu alınan yararlı işlere karşı ihtirasının bağlarından kurtulabilir. Çünkü insan ancak bu durumda geleceğin daha büyük mükafatını düşünebilir. Allah'ın rızasının, hoşnutluğunun daha büyük olduğunu hesaplayabilirler. Mü'min olan bir kalp iman ile huzura kavuşur. Allah yolunda harcamada bulunurken fakirleşmekten korkmaz. Çünkü o insanların tüm mallarının sonuçta tükeneceğine, fakat Allah'ın nimetlerinin tükenmeyeceğine kesin güvenmektedir. İşte bu güven ve huzur onu gönüllü olarak kendi isteğiyle ve arınmak amacıyla Allah yolunda mallarını harcamaya sevkedecektir. O bunu yaparken, kendi rızkından ve geçiminden emin bir şekilde hareket edecektir. Hatta servetini yitirip fakir düşse dahi, bu güveni sarsılmayacaktır. Çünkü onun Allah katında çok büyük bir mükafatı olduğuna güveni tamdır.

Ama kalp gerçek imandan yoksun olduğunda, doğuştan gelen cimriliği harekete geçerek yolunu kesecektir. İnsan Allah yolunda harcamaya veya sadaka vermeye yöneldiğinde harekete geçecektir. Fakirlik korkusu, gözlerinin önünde canlanacaktır. Böylece o Allah yolunda harcamadan geri duracaktır. Bundan böyle o cimriliğinin ve korkusunun mahpusu olacak, güven ve rahata kavuşamayacaktır.

Allah'a söz verdiği halde, bu sözüne bağlılık göstermeyen ve ahdine vefa göstermeyerek Allah'a yalan söyleyen bir insanın kalbi nifaktan kurtulamaz!

"Münafığın alameti üçtür: Konuştuğunda yalan söyler, söz verdiğinde yerine getirmez ve bir şey emanet edildiğinde hainlik yapar" (!)

Sözünde durmamanın ve Allah'a yalan söylemenin kaçınılmaz sonucu her zaman kalplerde bir nifak oluşturur, işte bu ayetin burada sözünü ettiği münafık insanların durumu da budur!

"Allah'a verdikleri sözden caydıkları ve yalan söyledikleri gerekçesi ile Allah, karşısına çıkacakları güne kadar kalplerine münafıklığı yerleştirir."


Kuran-i Kerim Tefsiri

O

Tevbe

O

ALLAH KALPLERDE OLANI BİLİR

78- Allah'ın onların sırlarını ve fısıltılarını bildiği, O'nun "gayb "leri çok iyi bildiğini halâ öğrenemediler mi?"

Onlar iman ettiklerini iddia ettikleri halde yüce Allah'ın her gizli sırrı bildiğini, kendi aralarındaki tüm konuşmalardan haberdar olduğunu, insanlardan gizli olarak kendi aralarındaki gizli fısıldaşmalarını gördüğünü bilmiyorlar mı? Yüce Allah'ın her türlü gizli kapalı "gayb" bildiğini, gönüllerdeki niyetlerin gerçek mahiyetinden haberi olduğunu bilmiyorlar mı? Halbuki Allah'ın bunları bildiğini bilmelerinin sonucu olarak hiçbir niyetlerini, Allah'tan gizlememeleri gerekirdi. Allah'a verdikleri sözden caymamaları ve verilmiş olan taahhütte yalancılık yapmamaları gerekirdi.

Bu üç ayetin iniş sebebiyle ilgili birtakım rivayetler vardır. Biz bunlardan İbn-i Cerir ve İbn-i Ebu Hatemin Mua'n hadisinden aldıkları rivayet ile Ebu Umame el Bahili'nin Salebe İbn-i Hatıp el-Ensari'den aldığı rivayeti burada vereceğiz. Bu rivayete göre Salebe, Peygamberimize -salât ve selâm üzerine olsun"Allah'a dua et ki, bana bir servet versin" demiştir. Peygamberimiz -salât ve selâm üzerine olsun-:

"Yazıklar olsun sana ey Salebe! Şükrünü eda ettiğin az bir mal güç yetiremeyeceğin kadar çok maldan hayırlıdır" buyurmuştur.

Salebe Allah'ın peygamberi gibi olmaya razı değil misin? Allah'a yemin ederim ki: "Eğer ben dağların altın ve gümüş olmasını dileseydim, olurlardı'" buyurdu.

Salebe şöyle dedi:

"Seni gerçek bir peygamber olarak gönderen Allah'a yemin ederim ki, eğer sen benim için dua etsen ve Allah da bana bir servet verecek olsa, şüphesiz bir hak sahibine hakkını veririm."

Bunun üzerine Peygamberimiz -salât ve selâm üzerine olsun- şöyle buyurdu:

"Allah'ım Salebe'ye bir servet ver."

Rivayete göre Salebe kendisine bir koyun aldı ve bu koyunu böcekler gibi çoğalmaya başladı. Artık Medine ona dar gelmeye başladı. Medine'den ayrılarak yakındaki bir vadiye yerleşti. Bu sırada öğlen ve ikindi namazlarını cemaatle birlikte kılıyor, diğerlerinde cemaate gelemiyordu. Sonra sürüleri daha da çoğaldı. Salebe bir daha uzağa çekildi. Artık beş vakit namaza gelemiyordu. Sadece Cuma namazlarına gelebiliyordu. Malları çoğalmaya devam ediyordu, neticede Cuma'yı da terketti. Şimdi Cuma günleri kervanların yolunu bekliyor, onlardan haber almaya çalışıyordu.

Bir ara Peygamberimiz -salât ve selâm üzerine olsun-:

"Salebe ne yapıyor acaba? diye sordu. Ashab:

"Ey Allah'ın Rasulü, bir koyun satın almıştı. Sonra mallarına Medine dar gelmeye başladı"... diyerek durumu anlattılar.

Rasulullah buyurdu ki:

"Yazık oldu Salebe'ye! Yazık oldu Salebe'ye! Yazık oldu Salebe'ye!

Yüce Allah onların mallarından sadaka al... ayetini indirdi. Sonra zekâtı nereye verileceğini belirten ayetler indi. Peygamberimiz -salât ve selâm üzerine olsun- müslümanlardan iki kişiyi zekât gelirlerini toplamak üzere görevlendirdi. Bu adamlardan biri Cüheyne kabilesinden, diğeri Süleym kabilesindendi. Peygamber onlara müslümanlardan zekât gelirlerini nasıl toplayacaklarını belirten bir de yazılı belge verdi. Ve onlara şöyle dedi:

"Salebe'ye ve beni Süleym kabilesinden falan adama uğrayın ve onların zekât gelirlerini alın."

Görevliler Salebe'ye gittiler ve ondan zekât gelirlerini istediler. Peygamber'in -salât ve selâm üzerine olsun- kendilerine vermiş olduğu mektubu ona okudular. Salebe:

"Bu cizyeden başka bir şey değildir. Bu istediğiniz zekât cizyenin kardeşinden başka bir şey değildir. Ben bunun ne olduğunu anlayamadım? Gidiniz, işlerinizi bitirdikten sonra tekrar bana geliniz."

Süleym kabilesinden olan adam ise, bu görevlilerin geleceğini duymuştu. Develerinin en güzellerini tesbit etti ve onları zekât için ayırdı ve Allah Resulü'nün görevlilerini onlarla karşıladı. Görevlileri onun bu hareketini gördüklerinde:

"Sana bu kadarı zorunlu değildir. Ve biz senden bunu almak istemiyoruz" dediler. Adam:

"Yok, alın. Ben bunu kendi gönül rızamla veriyorum, ben bunları onun için ayırmıştım" dedi.

Görevliler de onun bu mallarını aldılar, başkalarına da uğrayıp zekât gelirlerini topladılar. Tekrar Salebe'ye döndüklerinde:

"Şu mektubunuzu gösterin bana" dedi. Mektubu okudu ve:

"Bu cizyeden başka bir şey değildir. Bu istediğiniz zekât, cizyenin kardeşinden başka bir şey değildir. Gidiniz, ben biraz düşüneyim" dedi.

Görevliler de gittiler. Resulullah'ın yanına vardıklarında Peygamber onları görüp daha onlarla konuşmadan "yazıklar olsun Salebe'ye" dedi ve Süleym kabilesinden olan adama bereket için dua etti. Görevliler Salebe'nin yaptıklarını ve Süleym kabilesinden olan adamın yaptıklarını ona haber verdiler. Bunun üzerine yüce Allah şu ayeti indirdi:

"Onlardan bazıları da "Eğer Allah bize lütfundan bol mal verirse, sadaka verenlerden olacağımıza yemin ederiz" diye Allah'a kesin söz verirler."

Bu sırada Peygamber'in yanında Salebe'nin yakınlarından biri bulunuyordu. Olup bitenleri duydu. Çıktı, O'nun yanına gitti ve O'na "Yazıklar olsun Salebe! Allah senin hakkında şöyle şöyle ayet indirdi" dedi. Salebe kalktı. Peygamber'in yanına geldi. Ve zekât mallarını kabul etmesini diledi. Peygamberimiz -salât ve selâm üzerine olsun-:

"Allah senin zekât gelirlerini almamı yasakladı" buyurunca Salebe, başına toprak saçmaya başladı. Peygamber -salât ve selâm üzerine olsun- O'na: "Bu senin kendi yaptığındır, daha önce sana emrettiğim halde sen bana itaat etmemiştin" buyurdu.

Peygamber O'nun zekâtını almayı reddedince, tekrar evine döndü. Resulallah vefat edinceye kadar ondan zekâtı kabul etmedi. Sonra Ebubekir halife seçildiğinde O'na gitti ve:

"Sen peygamberin katındaki derecemi ve Ensar arasındaki yerimi biliyorsun, zekât mallarımı kabul et" dedi. Ebubekir O'na:

"Peygamberimiz senin zekâtını kabul etmedi, ben de kabul edemem" karşılığını verdi. Ebubekir vefat edinceye kadar onun zekâtını almadı. Hz. Ömer halife seçildiğinde yine geldi ve "Ey mü'minlerin başkanı, benim zekât mallarımı kabul et" dedi. Hz. Ömer -Allah ondan razı olsun-:

Peygamberimiz ve Hz. Ebubekir onu kabul etmediği halde, ben mi onu kabul edeceğim? karşılığını verdi. Hz. Ömer vefat edinceye kadar onun zekâmı almadı. Hz. Osman halife seçildiğinde ona da geldi ve:

"Zekât mallarımı kabul et" diye teklif etti. Hz. Osman -Allah ondan razı olsun- Peygamber, Hz. Ebubekir ve Hz. Ömer O'nu kabul etmemişken, ben mi onu kabul edeceğim? karşılığını verip zekâtını kabul etmedi. Ve böylece Salebe Hz. Osman'ın halifeliği döneminde öldü gitti.

İsterse bu olay ayetlerin indiği zamanda gerçekleşmiş olsun, isterse ayetlerle ilgili başka olaylar sözkonusu olsun, ayetlerin anlamı geneldir. Genel bir durumu tasvir etmektedir. Tam, kesin bir inanca kavuşmayan ve imanın tam anlamıyla içlerine sirayet etmediği gönüllerin her zaman görülebilecek bir tipini çizmektedir. Eğer ayetlerin inişini bu olaya bağlayan rivayet doğru ise, o zaman peygamberi Salebe'nin zekât gelirlerini ve tevbe edişini kabul etmekten alıkoyan neden, O'nun sözünde durmamak ve Allah adına yalan söylemek gibi sıfatları insanın kalbinde kıyamete kadar bir nifak doğuracak sıfatlar olarak görmesidir. İşte bu nedenle Peygamber onun dış görünüşüne aldanmamış, şeriatın istediği şekilde ona dış görünüşüyle muamele etmemiştir. Kuşkusuz bu şekilde bildiği bir duruma göre onunla muamele etmiştir. Çünkü bunu her şeyi bilen ve her şeyden haberdar olan Allah, ona bildirmiştir. Peygamberin bu uygulaması onun için bir uslandırma amacı güdüyordu. Bu nedenle zekâtı kabul edilmiyordu. Bununla beraber o, mürted sayılmıyor ve riddet cezasına çarptırılmıyordu. Müslüman olarak da kabul edilip zekât alınmıyordu. Fakat bu demek değildir ki, hukuki açıdan zekât münafıklardan alınmaz. İslâm hukuku kesin bir bilginin olmadığı durumlarda insanların dış görünüşlerini esas alır. Ve onlara bu şekilde muamele yapar. Peygamberin bu uygulaması ise özel bir uygulamadır. Başka olaylar ona kıyas edilemez.

Şu kadar var ki, bu olayın rivayeti ilk müslümanların payları belirlenmiş olan zekâta bakış açılarını ortaya koymaktadır. Onlar bunu kendileri için bir nimet olarak kabul etmişlerdir. Kim bu nimeti vermekten veya bu nimetin kendisinden kabul edilmesinden mahrum edilirse, artık o hüsrana uğramıştır. Zekâtı reddedildiğinden dolayı, acınması gereken bir adam durumundadır. Onlar yüce Allah'ın şu sözünde gizli ve gerçek anlamı çok iyi biliyorlardı.

"Mallarının bir bölümünü sadaka olarak al. Ve bu yolla onları temizle. " (Tevbe 103)

Bu onlar için bir ganimet idi. Yoksa üstlerine aldıkları bir borç olarak görmüyorlardı. İşte Allah'ın rızasını elde etmek amacıyla yerine getirilen bir görev ile kanunun zorunlu kıldığı ve vermeyenlerin cezalandırıldığı bir vergi arasındaki fark da budur!

DİRAYET DERİNLİĞİ

Şimdi ise Kur'an-ı Kerim münafıkların başka bir düşüncesine değinmektedir. Onların zekâta bakış açısı gerçek mü'minlerin zekâta bakış açılarına aykırıdır. Onlar zekâtı olması gerektiği şekilde anlamıyorlar. Yapılarının bozuk ve içlerinin karışık olmalarından kaynaklanan kaş göz hareketlerine başvurmalarının nedeni ortaya konmaktadır.


Kuran-i Kerim Tefsiri

O

Tevbe

O

79- Sadaka konusunda gerek cömertçe veren gönüllülere dil uzatanlar ve gerekse ancak güçlerinin yettiğini verebilenlerle alay edenler var ya,

Allah onları maskaraya çevirmiştir, onları acıklı bir azap beklemektedir.

Bu ayetin nüzul sebebine ilişkin rivayet edilen kıssa münafıkların Allah yolunda harcamada bulunmaya ve bunun insanın gönlü üzerindeki etkilerine ve yanlış bakış açılarını tasvir etmektedir.

İbn-i Cerir, Yahya İbn-i Ebi Kesir ve Said kanalıyla Katade ve İbn-i Ebi Hatim'den, Hakem İbn-i Eban kanalıyla İkrime'den değişik kelimelerle şu olayı rivayet etmektedir.

Peygamberimiz -salât ve selâm üzerine olsun- Tebük savaşının hazırlığı konusunda müslümanları mali desteğe teşvik ediyordu. Abdurrahman İbn-i Avf 4000 dirhem getirdi ve:

"Ey Allah'ın elçisi benim sekizbin dirhemim vardı. Yarısını getirdim. Yarısını da bıraktım, dedi.

Peygamberimiz: "Allah evde bıraktığını da getirip verdiğini de kabul eylesin" buyurdu. "Ebu Akil de bir Sa hurma getirdi ve:

"Ey Allah'ın Rasulü iki Sa hurma kazandım bir tanesini Rabbime ödünç verdim, bir Sa'ını da çoluk çocuğuma bıraktım" dedi.

Münafıklar Ebu Akil'in bu hareketiyle dalga geçtiler ve:

İbn-i Avf'ın verdiği gösterişten başka bir şey değildir. Allah ve Rasulü şu adamın bir Sa'ından müstağni değil midir? dediler.

Başka rivayetlerde belirtildiğine göre onlar bütün gecesini 2 sa ücret almak için çalışarak geçiren ve bunları aldığında da bir tanesini alıp Peygamber'e getiren Ebu Akil için:

"O ancak kendisinden söz edilmesini istemiştir" demişlerdir.

İşte onlar bu şekilde içten gelen arzularıyla gönül rızası ve vicdanlarının huzuruyla herkes kendi gücü ve imkânlarıyla cihad eylemine katılma arzusu içinde hareket eden, mali destek almaya çalışan mü'minler hakkında bu tür dedikodular yapıyorlardı. Çünkü onlar mü'min gönüllerin bu kadar istekli oluşlarını anlayamıyorlardı. Kendi arzularıyla yardımda bulunmadıkça huzura kavuşmayan vicdanların duyarlılığını kavramıyorlardı. Zorluklara, fedakârlıklara ve imanın gereklerine katılmak için gerekli olan kişisel arzu ve isteklerle kanat çırpan duyguları anlayamıyorlardı. İşte bu nedenle, fazlasıyla yardımda bulunana o ancak gösteriş için veriyor. Az verene ise, o kendinden söz ettirmek istiyor diyorlardı. Böylece çok yardımda bulunanı çok verdiğinden dolayı horluyorlardı. İyilik yapan her iki taraf da onların eleştirilerinden ve kınamalarından kurtulamıyordu. Halbuki onların kendileri yerlerinde oturuyor, geri duruyor, ellerini sıkı sıkıya kapatıyor, içlerini cimrilikle dolduruyorlardı. Ancak gösteriş için harcamada bulunuyorlardı. Ve bu basit ve değersiz etkenden başka gönüllerini yardıma, nifaka sevkedecek başka neden bulamıyorlardı.

İşte bu nedenle onlara kesin, açık bir cevap veriliyordu.

"Allah onları maskaraya çevirmiştir. Onları acıklı bir azap beklemektedir."

Ne korkunç bir maskaralık, ne korkunç bir akıbet! Yüce kudret sahibi ve yaratıcı olan Allah nerede şu fani, zayıf, küçük, basit insan topluluğu nerede? Yüce Allah onları maskaraya çeviriyor? O'nun azabı mı bunları bekliyor? Bu gerçekten korkunç, dehşet verici ve ürkütücü bir olaydır.

80- Onlar için ister af dile, ister dileme, onlar adına yetmiş kere (istediğin kadar çok) af dilesen de Allah onları kesinlikle affetmez. Sebebine gelince, onlar Allah'ı ve peygamberini tanımadılar, Allah yoldan çıkmışlar güruhunu doğru yola iletmez.

Gönülden ekonomik destekte bulunan mü'minleri bu şekilde eleştiren ve onlara dil uzatan o münafıkların akıbetleri artık kesinleşmiştir. Bunun değiştirilmesi sözkonusu değildir.

"Allah onları kesinlikle affetmez."

Bağışlanma dilemek onlara fayda vermeyecektir. Artık bağışlanmanın dilenmesi ile dilenmemesi arasında fark yoktur.

Öyle anlaşılıyor ki, Peygamberimiz -salât ve selâm üzerine olsun- günahkârlar için bağışlanma diliyordu. Allah'ın onları bağışlaması ümidiyle bunu yapıyordu. Şu münafık grubu gelince bunların akıbetleri belli olduğunu ve bundan herhangi bir değişiklik olmayacağını bildirmiştir.

"Çünkü onlar, Allah'ı ve Peygamber'i tanımadılar."

"Ve Allah, yoldan çıkmışlar güruhunu doğru yola iletmez."

Onlar doğru yoldan sapmışlardır. Artık dönüş yapmaları da beklenemez. Kalpleri de bozulmuştur. Artık kalplerinin düzelmeleri de mümkün değildir.

"Onlar adına yetmiş (istediğin kadar çok) af dilesen de Allah onları kesinlikle affetmez."

Burada kullanılan `yetmiş' sayısı belirlenmiş bir sayı değil, çokluğu ifade etmek için kullanılmıştır. Genel anlamı şudur:

Artık onlar için affedilme beklenemez. Çünkü onlara tevbe kapısı kapanmıştır. İnsanın kalbi, bozukluğun belli bir dozajını aştıktan sonra artık düzelmez. Sapıklıkta belli bir noktaya geldiğinde artık ondan sonra hidayete ulaşması beklenemez. Kalplerin halini en iyi bilen Allah'tır.

Şimdi Kur'an-ı Kerim bir daha sözü Tebük savaşında Resulallah ile beraber hareket etmeyip, geri kalan münafıklara getirmektedir:


Kuran-i Kerim Tefsiri

O

Tevbe

O

RAHATLIĞI TERCİH EDENLER

81- Sefere katılmayanlar Allah'ın Rasulüne ters düşerek geride kaldıklarına sevindiler. Allah yolunda malları ve canları ile cihad etmeyi istemediler, "Sıcakta sefere çıkmayın" dediler. Onlara "Cehennem ateşi bundan daha sıcaktır" deyiniz. Keşke bunu kavrayabilselerdi.

82- Yaptıklarının karşılığı olarak bundan böyle az gülüp çok ağlasınlar.

83- Eğer Allah sana onlardan bir grubun yanına dönmeyi nasip eder de onlar senden sefere çıkmak üzere izin isterlerse de ki; hiçbir zaman benimle beraber düşmanla savaşmayacaksınız. Çünkü siz ilk keresinde geride kalmaktan hoşlandınız. O halde şimdi de (kadın çocuk, yaşlı ve hasta gibi) savaşma gücünden yoksun kimseler ile birlikte evlerinizde oturunuz.

84- Onlardan biri ölünce asla namazı kılma ve sakın mezarı başında dikilme. Çünkü onlar Allah'ı ve Peygamber'i tanımadılar ve yoldân çıkmış olarak öldüler.

85- Onların malları ve evlatları sakın seni imrendirmesin. Allah bunlar aracılığı ile onların dünya hayatında azaba uğramasını ve canlarını kâfir olarak vermelerini ister.

Onlar yeryüzünün ağırlığı, rahat yaşama ihtirasının ağırlığı ve Allah yolunda cimriliğin ağırlığı tarafından yakalanan kimselerdir. Zayıf iradeleri, yılgınlıktan kaynaklanan gevşeklikten ve kalplerinin imandan yoksul olmaları nedeniyle geri kalmış, evlerinde oturmuş kimselerdir. Bu geri bırakılanlar "Allah'ın Rasulüne ters düşmek pahasına güven ve rahat içinde kalmalarına sevindiler. Mücahidleri sıcaklıkla ve zorluklarla başbaşa bıraktılar. Onlar sandılar ki, güven içinde olmak insanların peşinde koşması gereken bir amaçtır. Burada kullanılan "geri bırakılanlar" ifadesi onların ihmal edilen bir eşya veya değersizliğinden dolayı terkedilen bir meta olduğu imajını vermektedir. "Allah yolunda malları ve canları ile cihad etmeyi istemediler" ve "Bu sıcakta savaşa çıkmayın dediler." Bu söz, hiçbir şeye yaramayan gevşek ve yılmış insanların sözüdür. Bunlar mert, yiğit erkeklerin sözü değildir.

Bu insanlar irade zayıflığı, gayretsizliği ve dirençsizliğin en tipik örnekleridir. Onlar çoğu zaman yorgunluklardan korkarlar. Yorulmaktan kaçınırlar. Basit rahatı, onurlu yorgunluğa tercih ederler. Zillet içindeki bir güveni onurlu bir tehlikeye üstün tutarlar. Davaların yükümlülüklerini bilen, ciddi bir şekilde yürüyen safların arkasında yığılıp kalırlar. Dökülürler, fakat bu saf bağlanmış dava erleri engellerle ve dikenlerle dolu yollarına her şeye rağmen devam ederler. Çünkü onlar kendi fıtratlarıyla kavrarlar ki, zorluklarla, engellerle, dikenlerle, mücadele etmek insan fıtratının gereğidir. Bu yiğitliğe yakışmayan oturmaktan, savaştan geri durmaktan ve donuk rahattan daha güzel ve daha tatlıdır.

Ayeti kerime onların bu yaklaşımlarını, gerçeğe ışık tutan ve hafife alan cümlelerle reddetmiştir:

"Bu sıcakta sefere çıkmayın dediler. Onlara "cehennem ateşi bundan daha sıcaktır" deyiniz. Keşke bunu kavrayabilselerdi."

Eğer onlar dünyanın sıcaklığından korkuyor ve gölgelerde sere serpe rahatlamayı tercih ediyorlarsa, peki bundan daha çok sıcak ve daha uzun süre devam edecek olan cehennem sıcaklığı karşısında ne yapacaklardır? Bu gerçekten acı bir hafife almadır. Fakat bununla beraber gerçeği de ifade etmektedir. Ya dünyanın sıcaklığında kısa bir sürede Allah yolunda cihad edeceksin ya da Allah'dan başka hiç kimsenin süresini bilmediği cehennemin ateşine atılacaksın:

"Yaptıklarının karşılığı olarak bundan sonra az gülüp çok ağlasınlar." Burada sözkonusu edilen gülüş, dünya hayatındaki ve onun sayılı günlerindeki gülüştür. Upuzun ahiret günlerinde ise onlar ağlayıp duracaklardır. Allah katındaki bir gün, dünyadaki bin seneye bedeldir.

"Yaptıklarının karşılığı olarak."

Bu işlenen suça göre bir cezadır. Eksiksiz ve adil bir cezadır.

Az zamanda rahatı yorgunluğa tercih eden, ilk seferinde kervandan geri kalan bu insanlar, evet işte bu insanlar mücadele edemezler. Cihad etmeleri beklenemez. Onlara karşı toleranslı ve iyi niyetli olmak doğru olmaz. Kendi arzuları ile katılmadıkları, geri kaldıkları cihadın onurunu kazanmalarına izin vermek yerinde olmaz:

"Eğer Allah sana onlardan bir grubun yanına dönmeyi nasip eder de onlar senden savaşa çıkmak üzere izin isterlerse de ki; "Hiçbir zaman benimle birlikte savaşa çıkmayacak, benimle beraber düşmanla savaşmayacaksınız. Çünkü siz ilk keresinde geride kalmaktan hoşlandınız. O halde şimdi de (kadın, çocuk, yaşlı ve hasta gibi) savaşma gücünden yoksun kimse ler ile birlikte evlerinizde oturunuz."

Hiç kuşkusuz davalar, sağlam, dürüst, oturaklı, yürekli uzun zaman mücadeleye dayanan, karakterli insanlara büyük ihtiyaç duyarlar. Zayıf karakterli, rahat düşkünü insanların içinde yer aldığı ordular ise fazla dayanamazlar. Çünkü bu tür insanlar sıkıntıya, dara düştüklerinde hemen cayıverirler. Yılgınlık, sarsıntı ve güçsüzlüğün ordunun içinde yayılmasına neden olurlar. Zaaflarına yenilen ve savaştan geri duranların ordudan ihraç edilip uzaklaştırılması zorunludur. Ancak bu şekilde ordu çöküntüden ve parçalanmadan korunabilir. Zor zamanlarda ordudan geri kalan tehlike geçtikten sonra orduya dönmek isteyen insanlara karşı toleranslı davranmak ise, ordunun sıhhatli yapısına karşı büyük bir cinayet olduğu kadar, uğrunda onca büyük mücadeleler verilen davaya karşı da affedilmez bir cinayettir...

"De ki: Hiçbir zaman benimle birlikte savaşa çıkmayacak, benimle beraber düşmanla savaşmayacaksınız."

Niçin?

"Çünkü siz ilk keresinde geride kalmaktan hoşlandınız..."

Artık siz Allah yolunda savaşa çıkmanın şerefine, bu askeri birliklere katılma şerefini, hakkınızı kaybettiniz. Çünkü cihad ağır bir yük, ağır bir görevdir. Ehli olmayan bu yükü yüklenemez. Bu konuda ne toleranslı davranış ne de yumuşak davranış sözkonusu edilemez.

"O halde şimdi de (kadın, çocuk, yaşlı ve hasta gibi) savaşma gücünden yoksun kimseler ile birlikte evlerinizde oturunuz.

Savaşa katılmayıp evlerinde oturan benzerlerinizle birlikte...

İşte yüce Allah'ın sevgili peygamberine, gösterdiği yol budur. Bu aynı zamanda bu davanın ve bu dava adamlarının hiç değişmeyecek olan her zamanki yoludur. Öyleyse nerede ve ne zaman olursa olsun, dava adamları bu yolu bilmelidirler, tanımalıdırlar.

Yüce Allah Peygamberine -salât ve selâm üzerine olsun- zor zamanda savaştan geri duranları bir daha orduya almamayı emrettiği gibi, onları onurlandıracak, şereflendirecek en ufak bir harekete dahi yanaşmamasını da emrediyor.

"Onlardan biri ölünce sakın namazını kılma ve sakın mezarı başında dikilme (durma)".

"Çünkü onlar, Allah'ı ve peygamberini tanımadılar ve yoldan çıkmış olarak öldüler."

Tefsir bilginleri bu ayeti açıklayan birtakım özel olaylar aktarırlar. Şu kadar var ki, ayetin anlamı bu özel olaylardan çok daha kapsamlıdır. Bu ayet inanç sistemi uğrunda mücadele eden cemaatin düzeninde köklü bir değer ölçüsünü ortaya koymaktadır. Bu değer ölçüsüne göre, rahatını ve keyfini zorlu olan mücadeleye tercih eden insan, kim olursa olsun herhangi bir şekilde onurlandırılamaz, şereflendirilemez. Ona asla bu imkân tanınmamalıdır. Bireylerin saflardaki yeri belirlenirken asla töleranslı davranılmamalıdır. Bu değerlendirmenin ölçüsü sabır, direnme, kuvvet, ısrar ve yumuşamayan, gevşemeyen kararlılıktır.

Ayeti kerime bu yasağı nedenini de yerinde belirtiyor:

"Çünkü onlar Allah'ı ve peygamberini tanımadılar ve yoldan çıkmış olarak öldüler."

Burada gösterilen neden özel bir nedendir. Peygamberimize -salât ve selâm üzerine olsun- münafıkların namazını kılmamasını ve onların mezarı başında durmamasını emretmektedir. Fakat, daha önce de belirttiğimiz gibi, burada ifade edilen kural bu özel sebepten daha geniş kapsamlıdır. Cenaze namazını kılmak ve mezarın başında durmak, onurlandırmayı ifade eder. Müslüman cemaatin cihad sırasında orduya katılmayan, insanlara böyle bir onurlandırma yakıştırmaktan kaçınması gerekir ki, insanların değerleri, Allah yolunda harcadıkları çaba, bu çabayı sürdürmedeki sabır, tüm gücünü ortaya koymak suretiyle direnme ile ölçülebilsin. Zorluk anında canlarını ve mallarını geri çekip zorluk geçtikten sonra onurlandırılmış bir şekilde tekrar orduya dönüş yapanlar böylece dışlanmış olsun.

Buradaki onurlandırma onların toplumun nazarında elde ettikleri onurlandırılma değildir. Vicdan dünyasında elde ettikleri içe yönelik onurlandırma hiç değildir.

"Onların malları ve evlatları sakın seni imrendirmesin. Allah bunlar aracılığı ile onların dünya hayatında azaba uğramalarını ve canlarını kâfir olarak vermelerini ister."

Ayetin genel anlamı, diğer ayetlerin seyri içinde anlaşılmıştı. Burada aktarılmasının nedeni ise, daha farklıdır. Burada amaç onların mallarının ve çocuklarının bir değeri olmadığını ortaya koymaktır. Zira bunlara imrenmek bilinç altında da olsa, onlara bir değer verdiğimizi ifade eder. Halbuki onlar değer verilmeyi hak etmemişlerdir. Ne dış görünüş açısından ne de bilinç olarak... Burada ifade edilmek istenen, onların ve sahip olduklarının basitliği ve değersizliğidir.


Kuran-i Kerim Tefsiri

O

Tevbe

O

BASİT HAYATI KABULLENENLER

86- "Allah'a inanınız ve peygamberi ile birlikte cihad ediniz" direktifini içeren bir sure indiğinde onların içindeki zenginler senden izin isteyerek "Bizi bırak evlerinde oturanlarla birlikte olalım" derler.

87- Onlar evlerinde oturan güçsüzlerle birlikte kalmaya razı oldular, kalplerine mühür vuruldu; artık onlar anlayamazlar.

88- Fakat Peygamber'e ve onunla birlikte canları malları ile savaşanlara gelince, işte bütün hayırlar onları bekliyor ve onlar başarıya erenlerin, kurtuluşa kavuşanların ta kendileridirler.

89- Allah onlara altlarından nehirler akan ve içlerinde sürekli kalacakları cennetler hazırlamıştır. İşte büyük kurtuluş budur.

Bunlar iki farklı karakterdir... İkiyüzlülük, zayıflık ve gevşeklik karakteri ile gerçek iman, kuvvetlilik ve belalara karşı dayanma karakteri... Bunlar iki farklı yoldur... Döneklik, geri çekilme, aşağılık şeylere razı olma yolu ile doğruluk, fedakârlık ve onurluluk yolu...

Cihadı emreden bir sure indiğinde imkân sahipleri gelirler. Cihadın araç gereçlerine ve gücüne sahip olan bu insanlar gelirler, ama yüce Allah'ın kendilerine bağışladığı imkânların ve kendilerine verdiği Allah'ın nimetlerine şükretmelerinin gereği olarak islâmın ordularının önünde yürümek için değil. Geri çekilmek, mazeret ileri sürmek, kadınlarla oturup hiçbir kutsal değeri korumamak ve hiçbir yurdu savunmamak amacı ile izin istemek için... Bu alçak oturuştaki bayalığı ve basitliği hiç düşünmezler. Yeter ki, güven içinde olsunlar. Zaten rahat düşkünleri utanmanın ne olduğunu anlamazlar. Çünkü rahata kavuşmak basit bir hayata razı olanların bedelidir.

"Onlar evlerinde oturan güçsüzlerle birlikte kalmaya razı olurlar."

"Kalplerinize mühür vuruldu; artık onlar anlayamazlar."

Eğer onlar anlayabilmiş olsalardı, cihaddaki kuvvete ve onur hayatı ile savaştan geri kalıştaki zayıflık, basitlik ve kötü biçimde yok oluşu kavrarlardı.

Zilletin bir bedeli olduğu gibi, onurluluğun da bir bedeli vardır. Çoğu zaman zilletin bedeli daha ağırdır. Bazı zayıf ruhlu insanlar, onurlu hayatın bedelinin güç yetmeyecek kadar ağır olduğunu düşünürler. Bu nedenle sözkonusu ağır yükümlülüklerin altına girmemek için zilleti ve alçaklığı tercih ederler. Basitlik, ucuzluk, ürkeklik ve korkaklık ile dolup taşan bir hayat içinde yaşarlar. Kendi gölgelerinden bile korkarlar. Seslerinin yankılarından irkilirler. Her haykırışı aleyhlerine sanırlar. Onların hayata en düşkün insanlar olduğunu görürler. Zilleti tercih eden bu insanlar onurlu bir hayatın getirdiği yükümlülüklerden daha ağır bir bedel öderler. Onlar zilletin bedelini tam olarak öderler. Onun bedelini canları, güç ve kuvvetleri, ünvanları ve huzurları ile öderler. Onlar çoğu zaman kanları ve malları ile ödedikleri bedellerin farkında bile olmazlar" işte bu insanlardan bir kesim de şu ayette ifadesini buluyor:

"Onlar evlerinde oturan güçsüzlerle birlikte kalmaya razı oldular. Kalplerine mühür vuruldu; artık onlar anlayamazlar."

"Fakat peygamber ve onunla birlikte olanlar."

Bunlar o kesimden farklı bir kesimdir."

"Canları ve malları ile savaşırlar."

İnanç sisteminin yükümlülüklerini ve imanın gereklerini yerine getirenler oturmakla ulaşılmayan üstün ve onurlu bir hayat için çalışanlar ise,

"İşte büyük iyilikler onları bekliyor."

Hem dünyanın hem de ahiretin iyilikleri... Dünyada üstünlük, onurluluk, zenginlik ve üstün söz onlarındır. Ahirette ise daha büyük mükafat ve kerem sahibi yüce Allah'ın rızası onlarındır.

"Onlar başarıya erenlerin kurtuluşa kavuşanların ta kendileridirler."

Onurlu-sağlam bir yaşantı ile gerçekleşen dünya hayatının kurtuluşu ve büyük ödüllere kavuşmakla elde edilen ahiret hayatının kurtuluşu onlarındır.

"Allah onlara altlarından nehirler akan ve içlerinde sürekli kalacakları cennetler hazırlamıştır."

"İşte büyük kurtuluş budur."


Kuran-i Kerim Tefsiri

O

Tevbe

O

90- Bedevilerin mazeret uyduranları sefere çıkmamak için izin almaya geldiler. Allah'a ve peygamberine yalan söyleyenler ise, mazeret bile ileri sürmeden geri kaldılar. Onların içindeki kâfirler acıklı bir azaba çarpılacaklardır.

Birinci gruptakiler gerçek özür sahipleridir. Savaştan geri kalmak için izin isteseler dahi onların mazeretleri vardır. Diğerleri ise özürsüz olarak oturmuşlardır. Allah'a ve peygamberine yalan söyleyerek oturmuşlardır. İşte bunlardan kâfir olanları acıklı bir azap beklemektedir. Kâfir olmayıp tevbe edenlerinden ise, söz edilmemiştir. Belki de onların bu akıbetten başka bir sonları vardır.

Son olarak da işin sonucu belirleniyor. Buna göre savaş, çıkmaya gücü yeten ve yetmeyen herkesi kuşatan kaçınılmaz bir sefer değildir. İslâm kolaylık dinidir. Yüce Allah hiç kimseye gücünü aşacak bir yükümlülük yüklememiştir. Sefere çıkmaktan aciz olanlar ne ayıplanır ne de cezalandırılır. Çünkü onların özürleri vardır:

PRATİK HAYATIN SOMUT TABLOSU

91- Savaşma gücünden yoksun olanlar, hastalık ve .savaş masraflarını karşılayacak imkânı olmayanlar için Allah'ın ve peygamberinin tarafını tuttukları takdirde savaştan geri kalmanın sakıncası yoktur. İyi niyetlilere karşı kınama ve suçlama yolu kapalıdır. Allah bağışlayıcı ve merhametlidir.

92- Bir de kendilerine binek hayvanı sağlayasın diye sana başvurduklarında "Size binek hayvanı bulamıyorum " deyince, bu yolda harcama yapacak imkânları olmadığı için üzüntüden gözlerinde yaş olarak dönenlere karşı da bir kınama ve suçlama yolu kapalıdır.

Yaradılışlarındaki bir sakatlıktan, takattan kesen bir ihtiyarlıktan dolayı aciz ve güçsüz düşenlere, hareket ve mücadele güçleri ellerinden alınan hastalara ve savaş donanımını karşılayacak kadar imkanları olmayan yoksullara... Evet işte bu kesimlerin hepsine savaş meydanından geri kaldıkları halde eğer kalpleri Allah ve peygamberi ile beraber ise, hainlik yapmaz ve aldatmazlarsa, bununla birlikte savaştan daha hafif olan görevlerini yapar. Darul-islâmda (islâm yurdunda) bekçilik, koruma, kadınların başında durma veya müslümanlara fayda getiren başka hizmetlerde bulunma gibi işlerle uğraşırlarsa, işte bu durumda onların savaştan geri kalmalarında bir sakınca yoktur. Çünkü onlar güçlerinin yettiği ölçüde iyi işler yapmaktadırlar. İyi işler yapanlara kınama ve suçlama yoktur. Ancak kötülük yapanlara kınama ve suçlama vardır.

Aynı şekilde savaşacak güçleri oldukları halde savaşın yapıldığı yere kadar kendisini taşıyacak binekleri olmayanlara karşı da bir kınama ve suçlama olamaz. Çünkü onlar fakirlikten dolayı savaşa katılmaktan mahrum kaldıklarına gerçekten üzülürler, öyle üzülürler ki, gözlerinden yaşlar boşanır. Zira maddi yönden destek olacak güçleri de yoktur.

Bu, cihada karşı duyulan samimi isteğin etkili bir tablosudur. Bu görevi yerine getirmekten mahrum olmanın gerçek üzüntüsünü dile getirmektir. Bu, aynı zamanda Peygamberimiz -salât ve selâm üzerine olsun- döneminde müslüman bir cemaatin pratik hayatında görülen gerçek bir tablodur. Bu konuda rivayetler isimlerin belirlenmesinde çelişkiler gösterse de, bu olayın bir realite olduğunda birleşmektedir.

Avf, İbn-i Abbas'tan rivayet ediyor:

"Peygamberimiz -salât ve selâm üzerine olsun- kendisi ile birlikte savaşa çıkmalarını insanlara emretmişti. Abdullah İbn-i mağfil el-Maziri'nin de içinde yeraldığı bir grup sahabi, Peygamberimize geldi. Ve:

"Ey Allah'ın peygamberi bize binek ver" dediler. Peygamberimiz ise onlara:

"Allah'a yemin ederim ki, size verebilecek bineklerini yok" cevabını verdi.

Onlar da ağlaya ağlaya geri döndüler. Cihaddan geri kalmak, binek ve azık bulamamak onlara ağır geldi. Yüce Allah onların kendisini ve peygamberini bu derece sevdiklerini görünce Kur'an-ı Kerim'de onların mazeretlerini kabul etti."

Mücahid der ki: Bu ayet, Müzeyne kabilesinden Mukrinoğulları hakkında inmiştir.

Muhammed İbn-i Ka'b der ki: Bu sahabiler yedi kişiydi. Bunlar Amr İbn-i Avfoğulları'ndan Salim İbn-i Avf, Vakıfoğulları'ndan Ebu Leyla diye bilinen Abdurrahman İbn-i Ka'b, Malaoğulları'ndan Fazlullah, Selemeoğulları'ndan Amr İbn-i Ateme, Abdullah İbn-i Amr ve Müzeni idi.

İbn-i İshak, Tebük savaşından söz ederken der ki:

"Sonra bazı müslümanlar Peygamberimize -salât ve selâm üzerine olsun gözleri yaşlı olarak geldiler. Bunlar yedi adamdı. Bir kısmı Ensar'dan, bir kısmı diğer gruplardandı. Bunlar Amr İbn-i Avfoğulları'ndan Salım İbn-i Umey, Harisoğulları'mn kardeşi Aliy'le İbni- Zeyd, Mazinoğulları'nın kardeşi Ebu Leyla Abdurrahman İbn-i Ka'b, Selemeoğulları'nın kardeşi Amr İbn-i Hammam, İbn-i Camuh, Abdullah İbn-i Mağfil el-Müzeni, (Bazıları bu adamın Abdullah İbn-i Amr el-Müzeni olduğunu söylerler) Vakıfoğulları'ndan Harma İbn-i Abdullah ve İyad İbn-i Sariye el-Fizari idi. Peygamberimizden -salât ve selâm üzerine olsun binek istediler. Çünkü bunlar fakir kimselerdi. Peygamberimiz:

"Size verebilecek binek bulamıyorum" cevabını verdi. Onlar geri döndüklerinde harcayacak malları bulunmadığı için üzüldüler ve gözlerinden yaşlar boşandı.

İşte böyle bir ruh ile islâm zafere kavuştu. Yine böyle bir ruh ile egemenliği eline geçirdi. Şimdi bakalım kendimize: Biz neredeyiz, onlar nerede? Bizim ruhumuz nerede, bu küçük topluluğun ruhu nerede? Eğer bu duyguların en azından bir kısmının gönlümüzde yer aldığını görebiliyorsak, o zaman zafer ve üstünlük isteyelim. Yoksa kendimize bir çeki düzen verelim. Bu duygulara yaklaşmaya çalışalım. O zaman yüce Allah bize yardım edecektir.

ONBİRİNCİ CÜZ

Bu cüz, büyük bir bölümü onuncu cüzde geçen Tevbe suresinin geri kalan kısmı ile Yunus suresinden meydana gelmektedir. Önce Tevbe suresinin kalan kısmına devam edeceğiz. Yunus suresini ise inşaallah bu cüzün ilgili bölümünde tanıtacağız.

Onuncu cüzde Tevbe suresinin girişinde onun yapısını indiği sıradaki çevre şartlarını ve gelişmeleri müslüman toplum ile diğer toplumlar arasındaki nihai ilişkileri ve islâmın hareket metodunun yapısını açıklamanın önemini ortaya koyan şu bölümlere yer vermiştik:

Bu sure Medine'de indi. Kur'an'ın en son inen suresi değildi, ama son inen surelerden biridir. Bu niteliği yüzünden bu sure, gerek müslüman toplumun içe dönük ilişkileri konusunda ve gerekse yeryüzündeki diğer milletler ile müslüman toplumun arasındaki ilişkiler konusunda uyulacak nihai hükümleri içerir. Bunun yanısıra müslüman toplumun sınıflandırılmasını, ele alır, değer yargılarını, sosyal mevkilerini, toplumdaki her kesimin ve her zümreyi belirler; toplumu bir bütün olarak tanımladığı gibi toplumun her kesimini ve her zümresini de ayrıntılı somut ve açık bir şekilde tanımlar.

Bu açıdan bakınca Tevbe suresi, islâmın uygulama yöntemini, bu yöntemin aşamalarını ve adımlarını açıklama konusunda özel bir önem taşır. Özellikle bu surenin içerdiği nihai hükümler ile daha önceki surelerde yeralan geçici hükümleri birbirleri ile karşılaştırdığımızda bu özel anlam daha da ön plana çıkıyor.

Bu karşılaştırma bir yandan bu sistemin ne oranda esnek olduğunu ve öbür yandan da ne kadar kesin sözlü olduğunu ortaya koyar.

Eğer bu karşılaştırma yapılmazsa somut uygulama şekilleri, hükümler ve kurallar birbirine karışır. Nitekim geçici hüküm içeren bir ayet yerinden alınıp nihai hüküm ifadeye zorlandığı ya da nihai hüküm ifade eden ayetler zoraki bir uyum sağlama amacı ile geçici hükümlerle bağdaşacak şekilde yorumlanmak istendiğinde de aynı kavram kargaşası ile karşılaşırız. Özellikle cihad konusunda ve müslüman toplum ile diğer yabancı toplumlar arasında bu kavram kargaşası daha etkili biçimde kendini gösterir. Yüce Allah'dan dileğimiz odur ki, gerek bu sureyi tanıtan yazımızda ve gerekse surenin ayetlerinin ayrıntılı açıklaması sırasında bu muhtemel tehlikeyi, yani yanlış yorumlamadan kaynaklanabilecek kavram kargaşasına düşme tehlikesini anlaşılır bir dille açıklamaya muvaffak olalım.

Yine surenin giriş kısmında bu surenin konu, atmosfer ve şartlar açısından bir bütünlük oluşturmakla beraber, değişik bölümlerden oluştuğunu ve her bölümün kendi konusunda en son hükümleri açıkladığını belirtmiştik. Bu surenin ilk bölümü Arap Yarımadası'ndaki müslümanlar ile müşrikler arasındaki nihai ilişkilerle ilgili hükümleri açıklamaktaydı... İkinci bölüm ise, yine müslümanlar ile bütün ehli Kitap arasındaki ilişkilerle ilgili hükümleri açıklıyordu. Üçüncü bölüm Tebük savaşı için hazırlığa çağrıldıkları halde gevşek davranan ağır hareket edenleri kınamıştı. Bilindiği gibi, bu savaş islâmı ve islâm toplumunu yok etmeyi amaçlayan ve Arap Yarımadası'nın çevresinde kümelenen ehli Kitab'a karşı verilmişti. Dördüncü bölüm ise, münafıkların müslüman toplumda çevirdikleri dolapları ve onların kirli çamaşırlarını ortaya çıkarmayı, onların psikolojik ve pratik durumlarını tasvir etmeyi, Tebük savaşından, sonra ve savaş sırasında takındıkları tutumlarını ortaya koymayı amaçlamıştı. Onların savaştan geri kalmaktaki niyetlerinin, oyunlarının ve mazeretlerinin, müslümanların safları arasında güçsüzlük, yaygara ve ayrılık furyasını yaymalarının Peygamberimize -salât ve selâm üzerine olsun- eziyet edişlerinin ve mü'minlerden kurtulma istemelerinin gerçek nedenini göstermeyi hedef almıştı. Onların bu durumlarının ortaya konuşu ile samimi mü'minler münafıkların tuzaklarından sakındırılıyorlardı. Bunlarla onlar arasındaki ilişkiler sınırlandırılıyor, sakındırılıyor, iki grup birbirinden ayrılıyor ve herbiri sıfatları ve eylemleri ile netlik kazanıyordu.

İşte bu dört bölümde bütünü ile onuncu cüzde yeralmıştı. Sadece savaştan geri kalanlardan ve savaştan geri kalmanın doğal sonuçlarından söz eden bölüm yarım kalmıştı...

Onuncu cüzde yeralan son ayeti yüce Allah'ın şu sözleriydi:

"Savaşma gücünden yoksun olanlar, hastalar ve savaş masraflarını karşılayacak imkânı olmayanlar için Allah'ın ve peygamberinin tarafını tuttukları takdirde savaştan geri kalmanın sakıncası yoktur. İyi niyetlilere karşı kınama ve suçlama yolu kapalıdır. Allah bağışlayıcı ve merhametlidir."

"Bir de kendilerini binek hayvanı sağlayasın diye sana başvurduklarında "size binek hayvanı bulamıyorum" deyince bu yolda harcama yapacak imkânları olmadığı için üzüntüden gözlerinde yaş olarak geri dönenlere karşı da kınama ve suçlama yoktur.

Oradaki ayetlerin devamı olup bu cüzün başlangıcını oluşturan ayetler ise şunlardır:


Kuran-i Kerim Tefsiri

O

Tevbe

O

93- "Ancak zengin olduklara halde savaşa katılmamak üzere senden izin isteyenler, böylece savaşma gücünden yoksun olanlarla birlikte evlerinde oturmayı içlerine sindirenler kınanabilir suçlanabilirler. Allah onların kalplerini mühürlediği için neyin yararlı olduğunu bilmezler. "

"Savaştan döndüğünüzde size özür beyan ederler. Onlara de ki; boşuna özür beyan etmeyiniz, size inanacak değiliz, çünkü Allah kötü niyetlerinize ve oyunlarınıza ilişkin bize bilgi vermiştir. İlerde Allah da peygamberi de neler yapacağınızı görecektir. Sonra görünür-görünmez her şeyi bilen Allah'ın huzuruna çıkarılırsınız da o size neler yaptığınızı haber verir."

"Savaştan döndüğünüzde kendilerini azarlamayasınız diye size Allah adına yemin edeceklerdir. Onları azarlamayınız, bir şey olmamış gibi davranınız. Çünkü onlar soyut pisliktirler. İşledikleri kötülüklerin karşılığı olarak varacakları yer, cehennemdir."

"Kendilerinden hoşnut olasınız diye size yemin ederler. Oysa siz onlardan hoşnut olsanız bile Allah yoldan çıkmışlar güruhundan kesinlikle hoşnut olmaz." (Tevbe suresi 93-96)

Bu ayetler, yüce Allah savaştan geri kalmış münafıkların durumlarını Peygamberimize -salât ve selâm üzerine olsun- bildirmekte, kendisini ve kendisi ile birlikte bulunan samimi müslümanlar savaştan döndüklerinde onların ne şekilde mazeretler ile süreceklerini O'na haber vermektedir. Bu durumda Peygamberimizin ve müslümanların onlara karşı nasıl bir tutum izleyeceklerini bildirmektedir.

MÜNAFIKLARIN DURUMU

Bundan sonra surenin beşinci bölümü geliyor. Bu bölümde o dönemdeki -Mekke'nin fethi ile Tebük savaşı arasındaki dönem-müslüman toplumun genel bir tahlili yapılıyor. Surenin giriş bölümünde de belirttiğimiz gibi, buradan anlıyoruz ki, o müslüman toplumda islâma ilk dönemlerde sarılmış bulunan Muhacirler'in ve Ensar'ın -ki bu iki kesim müslüman toplumun güçlü-sağlam temelini oluşturuyorlardı- yanında başka gruplar da vardı... Bedevi Araplar vardı; bunlardan samimi olanları da, münafık olanları da vardı. Medineli münafıklar da vardı. İyi işlerini kötü işleri ile karıştıranlar da vardı. Bunlar henüz islâmi bir kimliğe sahip olamamış, ona tam anlamı ile uyum sağlayamamış ve islâmın potasında tamamen eriyememiş olan kimselerdi... Bir başka grup daha vardı ki, bunların durumları belli değildi. Gerçekten akıbetlerinin ne olduğu bilinmiyordu. İşleri Allah'a havale edilmişti. Çünkü yüce Allah onların hallerini ve akıbetlerini daha iyi biliyordu... Öte yandan islâmın maskesiyle gizlenmiş komplocular da vardı. Bunlar birtakım planlar, tuzaklar kuruyorlardı. Dıştaki islâm düşmanları ile işbirliği yapıyorlardı. Kur'an-ı Kerim'in ayetleri bu grupların hepsinden güzel bir şekilde ve özet halinde söz ediyor. Ve islâm toplumunda onlara karşı nasıl davranılacağı belirtiliyor. Aşağıda birkaç örneğini aldığımız ayetlerde Peygamberimizin -salât ve selâm üzerine olsun- ve samimi müslümanların onlarla ilişkilerinde izleyecekleri yol gösteriliyor:

Bedevi Araplar kâfirlikte ve münafıklıkta daha aşırı; Allah'ın ve peygamberine indirdiği hükümlerin sınırları bilmemeye daha yatkın kimselerdir. Allah her şeyi bilir ve her yaptığı yerindedir.

"Kimi Bedeviler Allah'ın emri uyarınca yaptıkları harcamaları cerime, angarya sayarlar ve başınıza belaların geleceği günü gözlerler. Gözledikleri o bela kendi başlarına gelesiceler! Allah her şeyi işitir her şeyi bilir."

"Kimi Bedeviler de Allah'a ve ahiret gününe inanırlar yaptıkları maddi bağışları, Allah'ın yakınlığını ve peygamberinin dualarını kazanma aracı sebebi sayarlar. Haberiniz olsun ki, yaptıkları bu bağışlar, gerçekten onları Allah'a yaklaştıran bir sebeptir. İlerde Allah onları rahmetinin kapsamı içine alacaktır. Hiç şüphesiz Allah affedici ve merhametlidir."

"Muhacirler'in ve Ensar'ın ilk öncüleri ile iyilikte onlara tam uyanlardan Allah hoşnut olduğu gibi, onlar da Allah'dan hoşnut olmuşlardır. Allah onlara altlarından nehirler akan ve içlerinde ebedi kalacakları cennetler hazırlamıştır. İşte büyük kurtuluş, büyük başarı budur."

"Gerek çevrenizdeki Bedeviler içinde ve gerekse Medine halkı arasında ikiyüzlülükte uzmanlaşmış kaşarlanmış münafıklar vardır. Sen onları bilmezsin, ancak biz biliriz. Onları iki kez azaba çarptıracağız, sonra da büyük azaba uğratılacaklardır."

"Savaşa katılmayanların bir bölümü de suçlamış itiraf ettiler ve iyiliği kötülüğe eklediler. Belki Allah onların tevbesini kabul eder. Hiç kuşkusuz Allah affedicidir, merhametlidir."

"Mallarının bir bölümünü sadaka olarak al ve bu yolla onları temizle, günahlardan arındır. Onlara dua et, çünkü senin duan onlara gönül huzuru sağlar. Allah her şeyi işitir ve bilir."

"Savaşa katılmayanların bir başka bölümü daha var ki, onların işleri doğrudan doğruya Allah'ın iradesine kalmıştır. O onları ya azaba çarptırır ya da tevbelerini kabul eder. Allah her şeyi bilir ve her yaptığı yerindedir."

"Savaşa katılmayanların bir başka grubu da islâma zarar vermek kâfirliği pekiştirmek mü'minler arasında ayrılık tohumu ekmek, daha önce Allah'a ve peygamberine karşı savaşmış birine gözetleme yeri hazırlamak amacı bir mescid (cami) yaptılar. Onlar "iyilikten başka bir amacımız yoktur" diye yemin edeceklerdir. Oysa Allah şahittir ki, onlar yalan söylüyorlar."

"Orada asla namaza durma. İlk gününden itibaren Allah korkusu temeli üzerine kurulan mescid içinde namaz kılmana daha lâyık bir yerdir. Orada günahlardan arınmayı özleyen kimseler vardır. Allah günahlardan arınanları sever. (Tevbe suresi 97-98)

İlerde bu ayetlerin yorumunu yaparken bu topluluklardan herbirisinin kimliğini daha detaylı biçimde açıklayacağız.

DİNİN YAPISI

Surenin altıncı ve son bölümü ise, Allah yolunda savaşmak için Allah ile yapılan bey'atın yapısını, bu cihadın yapısını, sınırlarını ve nasıl yapılacağını, Medineliler'in ve Medine etrafında bulunan Bedevi Araplar'ın cihad konusundaki görevlerini açıklamaktadır. Ayrıca müslümanlar ile başkalarının sırf inanç sistemini esas alarak birbirinden tamamen ayrılmaları gerektiği, müslümanlar ile başkaları arasındaki ilişkilerin başkasına göre değil, sadece inanç bağına dayandırılması gerektiğini, aile akrabalık ve oymak bağları olsa dahi ilişkilerde inancın esas alınacağını belirtmektedir... Bir de münafık ve komplocu olmadıkları halde savaştan geri kalanların akıbetlerini açıklamakta, yanısıra, münafıkların Kur'an emirlerine karşı belirgin bazı tutumlarını ve durumlarını anlatmaktadır... İşte bu konularla ilgili birkaç ayet:

" Allah mü'minlerin mallarını ve canlarını, karşılığında kendilerine cenneti vermek üzere satın aldı. Onlar Allah yolunda savaşırlar bu yolda kimi zaman öldürürler ve kimi zaman da öldürülürler. Bu Allah'ın üzerine borç aldığı ve hem Tevrat'ta hem İncil'de, hem de Kur'an'da yer verdiği bir sözdür. Allah'tan daha çok sözünde duran kim olabilir ki? O halde yaptığınız bu alış-verişe sevininiz. İşte büyük kurtuluş, büyük başarı budur."

"Akraba bile olsalar, cehennemlik oldukları belli olduktan sonra puta tapanlar için Allah'dan af dilemek, ne peygambere ve ne de mü'minlere yakışmaz."

"İbrahim'in babası için af dilemesi onu bu yolda söz verdiği içindi. Fakat babasının bir Allah düşmanı olduğunu kesinlikle anlayınca onunla ilişkisini kesti. İbrahim gerçekten çok duygulu ve yumuşak kalpli idi."

"Allah peygamberin ve zor anda O'nun peşinden giden Muhacirler ile Ensar'ın tevbelerini kabul etti. O sırada onlardan bir grubun kalpleri kaymanın eşiğine gelmişti. Arkasından O, onların tevbelerini kabul etti. Çünkü O, onlara karşı son derece şefkatli ve merhametlidir."

"Allah savaşa katılmayan o üç kişinin de tevbelerini kabul etti. Sonunda yeryüzü bütün genişliğine rağmen onlara dar geldi. Can sıkıntısından patlayacak gibi oldular, Allah'dan kaçmanın yine O'na sığınmaktan başka bir çıkar yolu olmadığını anladılar. Bunun üzerine Allah onların tevbelerini kabul etti ki, tevbe etsinler. Hiç kuşkusuz Allah tevbelerin kabul edicisidir, merhametlidir."

"Gerek Medineliler ve gerekse çevrelerinde yaşayan Bedeviler, savaşta peygamberden geri kalmak ve kendi canlarının kaygısını O'nun canının kaygısının önüne geçirmek yakışmaz... Çünkü Allah yolunda çekecekleri her susuzluk, katlanacaklar her yorgunluk, karşılaşacakları her açlık, kâfirleri öfkelendirecek her bir karış toprağa ayak basmaları, düşmanın zararına kazanacakları her tür başarı karşılığında mutlaka hesaplarına iyi bir amel yazılır. Hiç şüphesiz Allah iyi işler yapanları ödülsüz bırakmaz."

"Yaptıkları küçük-büyük bütün maddi harcamalar ve aştıkları her vadi mutlaka hesaplarına yazılır ki, Allah işledikleri iyilikleri en güzel karşılıklarla ödüllendirsin."

"Mü'minlerin topyekün savaşa çıkmaları gerekmez. Bunun yerine her kabileden bir grup, dinin özünü öğrenmek ve kötülüklerden kaçınırlar umudu ile soydaşlarını uyarmak için savaşa çıkmalıdır."

"Ey mü'minler, en yakınınızdaki kâfirler ile savayız, bunlar sizde sertlik bulsunlar ve biliniz ki, Allah kendisinden korkanlar ile beraberdir."

"Her yeni sure indirilişinde kimi münafıklar "Bu sure hanginizin imanını arttırdı?" diye sorarlar. Gerçek şu ki, o sure mü'minlerin imanını arttırmıştır, onlar bu yüzden sevinç duyarlar."

"Fakat kalplerinde hastalık olanlara gelince, bu sure pisliklerine pislik ekler de onlar kâfir olarak ölürler."

"Yeni bir sure indirilince birbirlerine "Acaba sizi bir gören var mı? diye sorarlar, sonra sıvışırlar. Anlayışsız, duyarsız bir güruh oldukları gerekçesi ile Allah onların kalplerini gerçeklerden uzaklaştırmıştır." (Tevbe suresi 11,113-114,117-118,120-125,127)

Sonunda sure, Peygamberimizin -salât ve selâm üzerine olsun- sıfatlarını açıklayarak, yalnız Allah'a dayanmasına ve O'nun kefilliği ile yetinmesine ilişkin ilahi direktiflerle mühürleniyor:

"Size içinizden öyle bir peygamber geldi ki, sıkıntıya düşmeniz ağırına gider, size son derece düşkün, mü'minlere karşı şefkatli ve merhametlidir." (Tevbe suresi 128-129)

"Eğer sana sırt çevirirlerse de ki; "Allah bana yeter, O'ndan başka ilah yoktur, ben sırf O'na dayandım' O yüce Arş'ın sahibidir."

Bu özet, girişten sonra surenin geri kalan ayetlerini detaylı olarak yorumlamaya geçiyoruz... yardımcımız Allah'dır.


Kuran-i Kerim Tefsiri

O

Tevbe

O

SAMİMİYETİN DEĞERİ

94- Savaştan döndüğünüzde size özür beyan ederler. Çünkü Allah kötü niyetlerinize ve oyunlarınıza ilişkin bize bilgi vermiştir. İlerde Allah da peygamberi de neler yapacağınızı görecektir. Sonra görünür görünmez her şeyi bilen Allah'ın huzuruna çıkarılırsınız da O size ne!er yaptığınızı haber verir.

95- Savaştan döndüğünüzde kendilerini azarlamayasınız diye size Allah adına yemin edeceklerdir. Onları azarlamayınız, bir şey olmamış gibi davranınız. Çünkü onlar soyut pisliktirler. İşledikleri kötülüklerin karşılığı olarak varacakları yer, cehennemdir.

96- Kendilerinden hoşnut olasınız diye size yemin ederler. Oysa siz onlardan hoşnut olsanız bile Allah yoldan çıkmışlar güruhundan kesinlikle hoşnut olmaz.

Ne zayıflara, ne hastalara, ne malı yardımda bulunmak için hiçbir şey bulamayan fakirlere ne de Peygamberimizin -salât ve selâm üzerine olsun- kendilerini savaş yerine götürecek binek bulamadığı kimselere günah ve suçlama sözkonusu olabilir. Bunlar savaştan geri kaldıklarında onlara karşı bir kınama ve suçlama yoktur... Asıl kınama ve suçlama güçleri yettiği ve zengin oldukları halde savaşmamak için Peygamber'den -salât ve selâm üzerine olsun- izin isteyenler içindir. Onları savaştan alıkoyacak gerçek bir özürleri yoktur. Asıl günah ve sorumluluk güçleri yettikleri halde, savaşa gücü olmayanlar gibi evde oturmaya razı olmalarıdır...

İşte bunlar savaştan kaçtıkları veya izin istedikleri için sorumlu tutulacaklar. Çünkü onlar savaşa çıkmaktan çekinmişler yerlerine çakılıp kalmışlar, yüce Allah kendilerini zengin kılmasına, güç ve imkân sahibi kılmasına rağmen, O'nun hakkını ödememişlerdir. Kendilerini koruyan ve üstün kılan islâmın hakkını da ödememişlerdir. Kendileri toplumun hakkını da vermemişlerdir... İşte bunun için Allah onlar için şu vasfı tercih ediyor:

"Savaşma gücünden yoksun olanlarla birlikte evlerinde oturmayı içlerine sindirdiler."

Bu, iradesizliğin, azimsizliğin ta kendisidir. Cihadın yükümlülüklerini yerine getirmekten aciz kaldıkları için evlerinde oturan kadınlar, çocuklar ve yaşlılarla beraber olmaya razı olmaktır... Fakat bu evde kalan gruplar mazurdurlar. Halbuki kendileri mazur da değillerdir!

"Allah onların kalplerini mühürlediği için neyin yararlı olduğunu bilmezler."

Yüce Allah onların bilgi ve bilinç kapılarını kapatmış, sinyalleri alma ve kavrama cihazlarını çalışmaz hale getirmiştir. Çünkü onların kendileri alçaklığa, geri zekâlılığa ve tembelliğe razı olmuşlardır. Canlı, açık, hareketli ve atılgan bir hareket içinde bulunmaktan geri durmuşlardır. Zillet içindeki bir güveni ve geri zekâlılıktan kaynaklanan bir rahatı, ancak görebilme, zevk alabilme, deneyim sahibi olma ve bilgi edinme gibi itici güçlerini kullanmayan bir insan tercih edebilir. Ayrıca bu tip insanlar pratik hayatta varlıklarını ortaya koyma, gözlemleyebilme, etkileme ve etkilenme gibi itici güçlerinden de yoksundurlar. Rahatın verdiği gevşeklik, insanın bilgi ve duygu kapılarını kapatır, kalplere ve akıllara kilit vurur. Hareket, hayatın en açık belgesidir. Aynı zamanda hayatı da harekete geçiren O'dur. Tehlikeyi göğüslemek, insanın ruhunda gizli olan yetenekleri ve aklındaki gizli enerjileri harekete geçirir, kaslarını kuvvetlendirir ihtiyaç halinde ortaya çıkan gizli yeteneklerini ortaya çıkarır, insanın güçlerini, enerjilerini, çalışmaları için eğitir, sinyalleri almaları ve karışık vermeleri için onları hassaslaştırır... İşte bunların hepsi bilginin, tanıyabilmenin, açık olabilmenin birer çeşididirler. Geri zekâlılıktan kaynaklanan bir rahata ve alçaklığı kabul etmekten kaynaklanan güvene düşkün olanlar bu yeteneklerden mahrum kalırlar.

Ayetlerin akışı, zengin oldukları ve güçleri yettikleri halde savaşma gücün- ' den yoksun olanlarla birlikte evlerinde oturmayı içlerine sindirenlerin halini tasvir etmeye devam ediyor.

Barış içinde yaşama arzusu ve güven içindeki bir hayatı tercih etme sevgisinin arka planında dayanma gücünü yitirme, alçaklığa razı olma, boyun eğme açıkça mücadele etmekten ve karşı koymaktan kaçma vardır:

"Savaştan döndüğünüzde size özür beyan ederler."

Bu, yüce Allah'ın Peygamberimizin -salât ve selâm üzerine olsun- ve samimi müslümanların savaştan döndükten sonra savaştan geri kalan bu münafıklara karşı nasıl bir tutum izleyeceklerini haber vermesidir. Bu da, sözkonusu ayetlerin savaş dönüşünde ve Medine'ye yetişmeden önce indiklerini göstermektedir.

Savaştan geri kaldıkları ve evlerinde oturdukları için sizden özür dilerler. Çünkü onlar yaptıklarının, savaştan geri kalışlarının gerçek sahiplerinin ortaya çıkmasından utanırlar. Zira onların savaşa katılmalarının asıl nedeni, inanç zayıflığı... Rahatı tercih etmeleri ve savaştan korkmalarıdır!

"Onlara de ki; "Boşuna özür beyan etmeyiniz, size inanacak değiliz, çünkü Allah kötü niyetlerinize ve oyunlarınıza ilişkin bize bilgi vermiştir."

De ki: Tüm mazeretlerini kendinize saklayın. Size inanacak değiliz. Söylediklerinizi doğrulayacak da değiliz. Daha önce yaptığımız gibi sizin dıştan müslümanlığınıza bakıp hüküm vermeyeceğiz. Çünkü yüce Allah sizin gerçek kimliğinizi, kalplerinizde gizlediklerinizi bize bildirdi. Yaptıklarınızın gerçek nedenlerini bize anlattı. Durumunuzu bize açıkladı. Artık biz daha önceleri sizinle ilişkilerimizde esas aldığımız dış görünüşten, ötesini görmüyor değiliz.

Doğrulamama, güvenmeme, emin olmama ve tatmin olmamanın "Size inanacak değiliz" şeklinde verilmesi özel bir anlam ifade etmektedir. Çünkü iman; doğrulama, güvenme, emin olma ve tatmin olmadır. İman, sözü ile doğrulama, akıl ile emin olma, kalp ile tatmin olmadır. Mü'minin rabbine güvenmesi, kendisi ile beraber bulunduğu mü'minler arasında bir güvenin oluşmasıdır. Kur'ani ifadenin sürekli olarak başka bir anlamı ve bambaşka bir mesajı vardır.

De ki; özür dilemeyiniz. Artık sözün bir anlamı, lafın bir gerekçesi kalmamıştır. Sadece iş yapınız. Eğer yaptığınız işler söylediklerinizi doğrularsa demektir ki, sözünüz doğrudur. Yoksa sadece söz ile güvenme, emin olma ve tatmin olma mümkün olmaz.

"İlerde Allah da peygamberi de neler yapacağınızı görecekti r."

Yapılan şeylerin hiçbiri Allah'dan gizli kalmadığı gibi, bu yapılan şeylerin arka planında yeralan gizli niyetleri de O'ndan saklamak da mümkün değildir. Allah'ın resulü de -salât ve selâm üzerine olsun- sizin sözünüzü, yaptıklarınızla değerlendirecektir. Ve müslüman toplumda sizinle ilişkilerinde bu yaptıklarınızı esas alacaktır.

Her ne olursa olsun, iş bu yeryüzündeki dünya hayatı ile asla sona ermeyecektir. Bundan sonra bir de hesaba çekilme ve ceza vardır. Bu hesaba çekilme ve ceza yüce Allah'ın gizli açık her şeyi bilen sınırsız ilmine göre gerçekleşecektir.

"Sonra görünür-görünmez her şeyi bilen Allah'ın huzuruna çıkarılırsınız da, O size neler yaptığınızı haber verir."

Ayette geçen "gayb" kavramı, insanın bilisine ulaşamadığı şeyleri ifade eder. "Şehadet" kavramı ise, gözlenebilen ve bilinebilen şeylerdir. İşte bu anlamı ile Allah "gayb"ı ve "şehadet'i" (bilineni ve bilinmeyeni) bilir. Hatta bundan daha kapsamlı ve geniş bir biçimde bilir. Yüce Allah gözle görülen bu dünyadaki şeyleri ve bunun ötesinde gizli alemlerdeki şeyleri bilir. Bu kimselere yüce Allah'ın "O size neler yaptığınızı haber verir" şeklinde hitab etmesinde özellikle bir noktaya parmak basılmaktadır. Onlar neler yaptıklarını bilmektedirler. Fakat yüce Allah onların neler yaptıklarını daha iyi bilmektedir ki, onlara yaptıklarını bir bir haber verecektir! Yapılan işlerin nice gizli etkenleri vardır ki, bunlar onu yapan kişiye dahi gizli kaldıkları halde Allah onları bilmektedir! Yine bu amellerin nice sonuçlar vardır ki, onları işleyenler bunların farkında olmazken, Allah onları bilir... Doğal olarak burada amaç haber verişin sonucudur. Yani, yapılan işlerin gerçek biçimde hesaplanması ve karşılıklarının verilmesidir. Fakat bu sonucu ayetler açıkça ifade etmiyor, sadece haberin kendisinden söz ediyorlar. Çünkü bu bağlamda böyle bir habere yer verilmesi meselenin işaret yolu ile anlaşılmasına yetiyor.

"Savaştan döndüğünüzde kendilerini azarlamayasınız diye size Allah adına yemin edeceklerdir. Onları azarlamayınız, bir şey olmamış gibi davranınız. Çünkü onlar soyut pisliktirler. İşledikleri kötülüklerin karşılığı olarak varacakları yer cehennemdir."

İşte bu da yüce Allah'ın kendi Resulüne ulaştırdığı bir başka haberdir. Peygamber ve onunla birlikte olan samimi mü'minler sağ salım olarak geri döndüklerinde bu topluluğun neler yapacağını haber vermektedir. Çünkü münafıklar, onların Bizanslılarla yapılacak savaştan geri dönmeyeceklerini sanıyorlardı!

Yüce Allah onların Allah'ın adına yemin ederek mazeretlerini pekiştireceklerini biliyordu ve bunu peygamberine de haber verdi. Üzerine basa basa yemin edeceklerdi ki, müslümanlar onların yaptıklarını ve savaştan geri kalışlarını bağışlasınlar, affetsinler. Kendilerini hesaba çekmesinler ve cezalandırmasınlar!

Sonra yüce Allah peygamberine verdiği direktifle onlardan yüz çevirmesini istiyor. Bu onların bağışlanması ve affedilmesi anlamında değildir. Aksine onlar önemsenmeyecekler ve onlardan uzak durulacaktır. Çünkü onlar kaçınılması ve uzak durulması gereken pisliklerdir:

"Onları azarlamayınız, bir şey olmamış gibi davranınız. Çünkü onlar soyut pisliktirler."

Burada soyut olan pislik somut bir halde ifade ediliyor. Aslında onlar bedenleri ve bünyeleri itibariyle pis -yani murdar- değiller ama ruhları ve bedenleri itibariyle pistirler. Burada canlandırılan tablo ile onların son derece çirkin, apaçık bir pislik oldukları ortaya konuyor. Bu da onların pisliklerini, basitliğini, değersizliğini ve tiksinilecek varlıklar olduğunu pekiştirmektedir!

"İşledikleri kötülüklerin karşılığı olarak varacakları yer, c ehennemdir."

Onlar savaştan geri kalmakla bir kazanç elde ettiklerini, oturmakla kâr ettiklerini, rahat ve huzuru elde ettiklerini, mal ve afiyeti koruduklarını sanıyorlardı. Ne var ki, onlar bu dünyada pistirler, murdardırlar. Ahirette de kendi paylarını, nasiplerini yitirirler. Bu bütün şekilleri ve bütün türleri ile katmerli bir hüsrandır... Allah'dan daha doğru sözlü kim vardır?

Ayetler devam ediyor. Cihada gelmeyip evlerinde oturan bu insanların mücahitlerin dönüşünden sonra neler yapacaklarını haber veriyor:

"Kendilerinden hoşnut olasınız diye size yemin ederler. Oysa siz onlardan hoşnut olsanız bile, Allah yoldan çıkmışlar güruhundan kesinlikle hoşnut olmaz."`

Onlar önce müslümanların kendilerini bağışlayarak, affederek yaptıklarını hoş görmelerini istiyorlar. Sonra bu isteklerini daha ileri götürerek müslümanların kendilerinden hoşnut olmalarını diliyorlar. Böylece bu hoşnutluk ile müslüman toplumda rahat içinde yaşamayı garanti altına almak istiyorlar! Müslümanların daha önce yaptıkları gibi dış görünüş itibariyle müslüman oluşlarını esas alarak kendileriyle ilişkilerini sürdürmelerini, kendileriyle savaşmamalarını bu sürede yüce Allah'ın yapmalarını emrettiği şekilde kendilerine karşı sert davranmamalarını garanti etmek istiyorlar. Nitekim bu surede yüce Allah müslümanlar ile münafıklar arasındaki nihai ilişkileri belirlemiştir.

Fakat yüce Allah onların nifaktan kaynaklanan bu savaştan geri kalışlarının onları Allah'ın dininden dışarı çıkardığını ve kendisini islâm dininin dışına çıkan topluluklardan hoşnut olmayacağını bildirmektedir. İsterse onlar mazeretler ileri sürerek yeminler ederek müslümanların kendilerinden razı ve hoşnut olmalarını sağlamış olsunlar! Allah'ın onlar hakkındaki hükmü kesin ve nihai hükümdür.

İnsanların hoşnutluğu bu tür durumlarda Allah'ın onlara öfkelenmesini değiştiremez. Ve onlara zerre kadar fayda sağlayamaz. İsterse bu insanlar müslüman insanlar olsun farketmez. Allah'ı razı etmenin tek yolu bu sapıklıktan dönüş yapmaktır. Allah'ın sapasağlam dinine dönmektir!

İşte bu şekilde yüce Allah özürsüz olarak savaştan geri kalan bu insanların kimliğini müslüman topluma açıklamış ve müslümanlar ile bu münafıklar arasındaki nihai ilişkileri belirlemiştir. Nitekim daha önce yüce Allah müslümanlar ile müşrikler ve yine müslümanlar ile ehli Kitap arasındaki ilişkileri belirlemişti. İşte bu sure bu konuda son ve nihai hükmü ifade ediyordu.

İSLAM TOPLUMUNUN YAPISI

Gelecek ders Tebük savaşının eşiğinde bulunan o zamanki islâm toplumunun yapısını ortaya koymaktadır. Genel organik oluşumu içinde yer alan grupları ve onların iman derecelerini tasvir etmektedir. Onların herbirini kendi sıfatları ve eylemleriyle birbirinden ayırmaktadır.

Onuncu cüzde bu surenin giriş kısmında Medine'deki islâm toplumunun bu değişik düzeydeki imanlarının tarihi nedenlerini detaylı olarak açıklamıştık. Biz burada o açıklamanın son maddelerini aktarmakla yetineceğiz. Böylece bir toplum içinde yaşamalarına rağmen bu kadar değişik düzeydeki iman türlerinin ortaya çıkışında etkili olan faktörleri zihnimizde tekrar canlandıracağız.

Kureyşliler uzun süre islâma karşı koymuşlardı. Bu tutum bu dinin Arap Yarımadası'nda islâmın yayılmasını frenleyen güçlü bir engel oluşturmuştu. Çünkü Kureyş kabilesi, Yarımada'da ekonomi, siyaset ve edebiyat alanlarında nüfuz sahibi olduğu kadar, din konusunda son sözü söyleyen üstün güçtü. Bu yüzden, bu kabilenin böylesine inatla yeni dine karşı koyuşu, Yarımada'nın diğer yörelerinde yaşayan Araplar'ı bu dine girmekten caydırmıştı, en azından diğer Araplar'ı Kureyşliler ile Peygamberimiz arasındaki savaşın sonucu belli oluncaya kadar tereddüde ve beklemeye sürüklemişti.

Fakat Mekke fethedilince Kureyşliler, islâm karşısında boyun eğdiler. Arkasında Taif'te Hevazin ve Sakif kabilelerine de boyun eğdirildi. Bunlar üzerine Medine'deki üç yahudi kabilesinin burnu iyice kırıldı. Bu kabilelerin ikisi olan Kaynukoğulları ile Nadiroğulları Şam'a sürüldü. Kuraydaoğulları ortadan kaldırıldı ve Hayber kalesi kesin bir şekilde teslim oldu. İşte bütün bu ardışık başarılar, insanları yüce Allah'ın dinine akın akın girmeye yönelten bir çağrı oldu, nitekim bir yıl gibi kısa bir zaman zarfında islâm Yarımada'nın tüm yörelerine yayılmıştı.

Fakat islâm yurdunda gerçekleşen bu hızlı yatay genişleme, Bedir zaferinden sonra toplumda meydana çıkan hastalık belirtilerini de beraberinde getirmişti. Üstelik bu defa hastalık belirtilerinin çapı daha da genişti. Oysa Bedir zaferini izleyen yedi yıl boyunca uygulanan sürekli ve yoğun eğitim çabası sonunda toplum, bu hastalıklardan tamamen kurtulmanın eşiğine gelmişti.

Eğer vaktiyle Medine toplumu, bir bütün olarak bu inanç sisteminin sağlam üssü ve bu yeni toplumun sarsılmaz kalesi haline getirilmemiş olsaydı, Yarımada'da gerçekleşen bu hızlı yatay genişleme, islâm hesabına büyük bir tehlike oluşturacaktı. Fakat yüce Allah bu dinin gelişim aşamalarını planlamış, onu gözetimi altına almıştı. Bunun sonucu olarak Bedir zaferinin sağladığı göreceği genişlemenin arkasından nasıl Muhacirlerin ve Ensar'ın ölçülerinden oluşmuş bir avuç ihlaslı mü'mini bu dinin güvenli kalesi olmak üzere hazırladı ise, Mekke fethini izleyen hızlı genişleme döneminde de bir bütün halinde Medine toplumunun islâma güvenli kale olmasını sağlamıştı. Hiç kuşkusuz Allah, dinini geliştirme uğrunda, kimi ya da kimleri görevlendireceğini herkesten iyi bilir.

Bu hızlı genïşlemenin yolaçtığı bunalımın ilk belirtisi, Huneyn savaşında meydana çıkmıştı. İncelemekte olduğumuz "Tevbe" suresinde bu olaydan şöyle söz ediliyor:

"Gerçekten Allah size birçok yerde, birçok olayda olduğu gibi Huneyn savaşı günü de yardım etti. Hani o gün sayıca çok oluşunuz hoşunuza gitmiş, böbürlenmenize yolaçmıştı da bu kalabalık size hiçbir yarar sağlamamıştı, yeryüzü onca genişliğine rağmen size dar gelmişti de sonra arkanıza dönüp kaçmıştınız."

"Bu bozgunun arkasından Allah, peygamberinin ve mü'minlerin kalplerine güven duygusu indirdi ve göremediğiniz askerler göndererek kâfirleri azaba çarptırdı. Kâfirlerin görecekleri karşılık budur."(!)

Bu bozgunun ilk plandaki görünür sebeplerinden biri şuydu: Fetih günü bu dine girmiş iki bin kişilik bir "zoraki" müslümanlar grubu, Mekke'yi fetheden onbin kişilik ordu ile birlikte bu savaşa katılmıştı. İşte bu ikibin kişilik grubun onbin kişilik ordunun arasına katılması birliğin sarsılmasına yolaçtı. Hevazin kabilesinin sürpriz bir saldırı düzenlemiş olması faktörünü de buna eklememiz gerekir. Çünkü ordunun tümü Bedir savaşı ile Mekke fethi arasında geçen uzun dönem boyunca eğitilen ve iç uyuma kavuşturulan o samimi ve sarsılmaz çekirdek kadrodan oluşmuyordu.

Tebük savaşı sırasında ortaya çıkan hastalık belirtileri ile üzücü görüntüler de bu hızlı yatay genişlemenin, bu genişleme sonunda islâma giren yeni gruplardaki farklı iman düzeyinin ve disiplin eksikliğinin yolaçtığı doğal bir sonuç olarak meydana gelmişlerdi. İşte Tevbe suresi bu hastalık belirtilerini gündeme getirmiş, değişik üsluplu ayrıntılı ve uzun tahlillerinde bu bunalımlara parmak basmıştır. Yukarda bu surenin çeşitli kesitlerini örneklendiren seçme ayetleri sunarken, bu tahlillere değinmiştik.

Ana hatlara ilişkin bu açıklamadan sonra bu dersin ayetlerini detaylı olarak incelemeye geçebiliriz.


Kuran-i Kerim Tefsiri

O

Tevbe

O

BEDEVİ ARAPLAR'IN DURUMU

97- Bedevi Araplar kâfirlikte ve münafıklıkta daha aşırı; Allah'ın peygamberine indirdiği hükümlerin sınırlarını bilmemeye daha yatkın kimselerdir. Allah her şeyi bilir ve her yaptığı yerindedir.

98- Kimi Bedeviler Allah'ın emri uyarınca yaptıkları harcamaları cerime, angarya sayarlar. Ve başınıza belaların geleceği günü gözlerler. Gözledikleri o bela kendi başiarına gelesiceler! Allah herşeyi işitir, herşeyi bilir.

99- Kimi Bedeviler de Allah'a ve ahiret gününe inanırlar; yaptıkları maddi bağışları Allah'ın yakınlığını ve peygamberin dualarını kazanma aracı, sebebi sayarlar. Haberiniz olsun ki, yaptıkları bu bağışlar, gerçekten onları Allah'a yaklaştıran bir sebeptir. İlerde Allah onları rahmetinin kapsamı içerisine alacaktır. Hiç şüphesiz Allah affedici ve merhametlidir.

Bu bölüm Bedevi Araplar'ın gruplarını açıklayarak başlıyor. O sırada Medine çevresinde Bedevi Araplar'dan oluşan birtakım kabileler bulunuyorlardı. Müslüman olmadan önce Medine'deki islâm yurduna karşı saldırı ve hücumlarda onların fonksiyonu büyüktü. Müslüman olduktan sonra ise bu ayetlerde ana hatlarıyla verilen sıfatlarıyla iki büyük gruba ayrılıyorlardı.

Onlardan söz eden bölüm Bedeviler'in karakterlerini ortaya koyan genel bir kuralını belirtiyor:

"Bedevi Araplar kâfirlikte ve münafıklıkta daha aşırı; Allah'ın peygamberine indirdiği, hükümlerin sınırlarını bilmemeye daha yatkın kimselerdir. Allah her şeyi bilir ve her yaptığı yerindedir."

Bu genel ifade onların Bedevi olmaları ve Bedevilik ile ilgili değişmez bir sıfat niteliğindedir. Yani Bedevilik yapı olarak küfre ve münafıklığa daha elverişlidir. Ve Allah'ın kendi resulüne göndermiş olduğu hükümleri sınırları bilmemeye tanımamaya daha müsaittir.

Allah'ın kendi resulüne göndermiş olduğu hükümlerini bilmemelerinin gerekçesi onların yaşadıkları hayat şartlarından kaynaklanmaktadır. Bu hayatın karakterlerine yerleştirdiği kabalıktan, katılıktan meydana gelmektedir. Onların bilgi ve kültürden, belirlenen hükümlere ve yasalara boyun eğmekten uzak oluşlarından kaynaklanmaktadır. Sırf maddi değerleri geçerli ve egemen kılan somut bir maddecilikten ileri gelmektedir. İman onların bu karakterlerini bir ölçüde düzeltse de, onları bu değerlerin üstüne çıkarsa da, onları bu somut şeylerden daha yüce, daha parlak ufuklara ulaştırsa da bu böyledir.

Bedevi Araplar'ın kabalıklarını ve katı yürekliliklerini ortaya koyan pek çok rivayetler vardır. Bu bağlamda İbn-i Kesir'in kendi tefsirinde aktardıklarına biz de burada yer vereceğiz.

Ameş İbrahim'den aldığı rivayeti anlatıyor:

Bedevi bir Arap Zeyd İbn-i Suhan'ın halkasına oturdu. Zeyd bu arada arkadaşlarıyla konuşuyordu. Zeyd'in "Nihavend savaşında eli yaralanmıştı. Bedevi Arap:

Allah'a yemin ederim ki, senin sözlerin hoşuma gidiyor. Fakat elin beni kuşkulandırıyor, dedi. Zeyd:

Ne diye elimden kuşkulanıyorsun? Bu benim sol elimdir!

Bedevi Arap Allah'a yemin ederim ki bilemiyorum. Sağ eli mi keserler yoksa sol eli mi keserler! dedi. Zeyd İbn-i Suhan o zaman:

"Allah ve Rasulü doğru söylüyor dedi ve şu ayeti okudu:

"Bedevi Araplar kâfirlikte ve münafıklıkta daha aşırı: Allah'ın peygamberine indirdiği hükümlerin sınırlarını bilmemeye daha yatkın kimselerdir."

İmam Ahmed der ki:

Ahmed İbn-i Mehdi, Süfyan Ebu Musa, Vehb İbn-i Münebbih İbn-i Abbas kanalıyla bize gelen hadiste Peygamberimiz -salât ve selâm üzerine olsun şöyle buyurmuştur.

"Kim kırsal kesime yerleşirse kabalaşır, kim av peşinde koşarsa habersiz kalır, aldanır, kim de iktidarla işbirliği yaparsa denenir. Belası eksik olmaz." Kırsal kesimde yaşayan insanlar genellikle katı yürekli ve kaba oldukların

dan yüce Allah onlardan peygamber göndermez. Peygamberlerini hep medeni olan ve yerleşik hayat yaşayan şehirlilerden seçer. Nitekim Allah Tealâ buyuruyor ki:

"Senden önce de şehirler halkında, yalnız kendilerine vahyettiğimiz erkeklerden başka peygamber göndermedik.

Bedevi bir Arap, Peygamberimize bir hediye verdiğinde Peygamberimiz salât ve selâm üzerine olsun- ona hediyesinin birkaç katını geri verdi. Onu bu şekilde memnun etti." Ve şöyle buyurdu:

"Bu Kureşliler'den, Sakifliler'den, Ensar'dan ve Devsliler'den başka kimsenin hediyesini kabul etmemeyi isterdim."

Çünkü bu insanlar Mekke, Taif, Medine ve Yemen'de yerleşik bir şehir hayatı yaşıyorlardı. Dolayısıyla Bedevi Araplar'dan daha yumuşak bir ahlâka sahip bulunuyorlardı. Çünkü Bedevi Araplar'ın yapılarında sertlik ve katılık vardı.

İbn-i Kesir devamla der ki: Müslim tarafından rivayet edilen bir hadiste Ebu Bekir, İbn-i Ebi Seyme ve Ebu Kürey birlikte Ebu Usame ve İbn-i Nümeyrden, Hişam'dan, Hişam'ın babasından ve Aişe'den rivayetle diyor ki:

"Bedevi Araplar'dan birtakım insanlar Peygamberimizin yanına gelip: "Siz çocuklarınızı öpüyor musunuz"? diye sordular. Peygamberimiz: "Evet"! buyurdu. Onlar ise:

"Allah'a yemin ederiz ki, biz çocuklarımızı öpmeyiz" dediler. Peygamberimiz:

"Eğer Allah sizin kalbinizden rahmetini çekip almışsa ben ne yapabilirim ki?" karşılığını verdi.

Rivayetlerin pek çoğu Bedevi Araplar'ın yapılarında bulunan katılık ve sertliğin müslüman olduktan sonra bile devam ettiğini göstermektedir. Dolayısıyla onların yapı olarak küfürde ve münafıklıkta daha aşırı Allah'ın peygamberine gönderdiği hükümlerin sınırlarını bilmemeye daha yatkın olmaları kaçınılmazdı. Başkalarına karşı üstün geldiklerinde katılıkları ve kabalıklarıyla, başkalarına mağlûp olduklarında münafıklıkları ve döneklikleriyle ayrıca göçebe hayatın zorunlu şartları haline gelen sebeplerin yolaçtığı düşmanlığın ve hiçbir sınır tanımaman uzun bir hayat boyunca karakterlerini değiştirmiş olmasıyla farklılaşmışlardı.

"Allah her şeyi bilir ve her yaptığı yerindedir."

Kullarının durumlarını, şartlarını, sıfatlarını ve karakterlerini bilir. Özellikleri, yetenekleri ve bağışları dağıtırken insanları cins, cins, millet millet ve çevre çevre türlere ayırmasında her yaptığı yerindedir.

Böylece Bedeviler'in genel ve başlıca vasıfları belirlendikten sonra imanın onların kalplerinde, gönüllerinde meydana getirdiği değişikliklere göre onların yeniden tasnifine geçiliyor. İmanın içine yerleşip şekil verdiği kalpler arasındaki farkları vermeye çalışıyor. Bu da o zamanki müslüman toplumun pratik hayatına, realitelerine ışık tutuyor.

"Kimi Bedeviler Allah'ın emri uyarınca yaptıkları harcamalarını cemire, angarya sayarlar. Ve başınıza belaların geleceği günü gözlerler. Gözledikleri o bela kendi başlarına gelesiceler! Allah her şeyi işitir her şeyi bilir."

Kur'an'ın burada Bedevi Araplar'ın münafık olan kesimini mü'min olan kesiminden önce vermesinin nedeni bu münafıkların da önceki bölümün tamamını kuşatan Medine münafıklarına ilave etmek için olabilir. Böylece atmosfer değişmeden hem Medineli münafıklardan hem de Bedevi münafıklarından söz edilmiş olur.

"Kimi Bedeviler Allah'ın emri uyarınca yaptıkları harcamaları cemire angarya sayarl ar."

Çünkü onlar mallarının zekâtını vermek müslümanların savaşlarında onları malı yönden desteklemek zorundaydılar. Çünkü dış görünüş olarak müslüman olduklarını söylüyorlardı. Ancak bu şekilde müslüman toplumun içinde yaşanan hayatın nimetlerinden yararlanabilirlerdi. Çünkü o gün Arap Yarımadası'nda iktidar sahipleri müslümanlardı. Ve onlar da ancak bu şekilde müslümanlara yaranabilirlerdi!

Fakat onlar bu harcamalarını bir angarya olarak görüyorlar, istemeyerek yaptıkları bu yardımları bir zarar olarak kabul ediyorlardı. Allah yolunda savaşan mücahidlere yardım ve destek olmak islâmın ve müslümanların zafere kavuşmalarını kolaylaştırmak için değil!

"Başınıza belaların geleceği günü gözlerler."

Onlar müslümanların başına gelecek belaları dört gözle beklerler. Ve onların hiçbir savaştan sağ ve salim geri dönmemelerini gönülden arzu ederler!

Burada ayetlerin içinde Allah tarafından onlara yöneltilen bir bedduaya yer verilmektedir. Allah'ın bedduası bu bedduanın onlar hakkında hemen meydana geleceği anlamına gelir.

"Gözledikleri o bela başlarına gelesiceler."

Burada sanki belaların kendilerini kuşatan bir dairesi vardır. Hiçbiri ondan kurtulamamaktadır. Çevrelerini dolanıp durmakta ve onların yakasını bırakmamaktadır. Bu açıklama soyut kavramları somutlaştırma ve zihinde canlandırma türünden bir ifadedir. Böylece mesele daha canlı bir şekilde daha etkili bir biçimde ifade edilmiş olmaktadır."

"Allah her şeyi işitir ve bilir."

Burada işitme ve bilme sıfatları müslüman cemaatin düşmanlarının onlara karşı bir kötülük yapma fırsatını kollama atmosferiyle uyum sağlamaktadır. Onların kendi içlerinde onlara karşı besledikleri ve dış görünüşleriyle gizlemeye çalıştıkları nifakın karakteriyle bağdaşmaktadır:

"Allah her şeyi bilmektedir."

Diğer tarafta Bedevi Araplar'ın kalpleri imanın nuruyla aydınlanmış başka bir kesimi de vardır.

"Kimi Bedeviler de Allah'a ve ahiret gününe inanırlar: Yaptıkları maddi bağışları Allah'ın yakınlığını ve peygamberinin dualarını kazanma amacı sebebi sayarlar. Haberiniz olsun ki, yaptıkları bu bağışlar gerçekten onları Allah'a yaklaştıran bir sebeptir. İlerde Allah onları rahmetinin kapsamı içine alacaktır. Hiç şüphesiz Allah affedici ve merhametlidir."

Bu kesimin harcamada bulunmasının başlıca nedeni Allah'a ve ahiret gününe iman etmeleridir. İnsanlardan korkmaları, üstün gelenlere yaltaklık yapmaları, şu dünya aleminde kâr ve zarar hesaplarını yapmaları değil!

Allah'a ve ahiret gününe iman eden bu kesim, yaptıkları bu harcamaları ile Allah'a daha yakın olmayı ve peygamberinin yani dualarını almak istemektedir. Çünkü bu dualar peygamberin hoşnutluğunu gösterir. Ve onlar Allah katında kabul edilen dualardır. Peygamber bunlarla Allah'a ve ahiret gününe inanan Allah'ın rızası ye O'na yakın olma arzusuyla mali yardımda bulunan mü'minlere dua eder.

İşte bu nedenle ayetlerin içinde bu duaların ve nifakın Allah katında kabul edilmiş bir yakınlık aracı oldukları ifade edilmiştir:

"Haberiniz olsun ki, bu bağışlar ve dualar gerçekten onları Allah'a yaklaştıran birer sebeptir."

Ayrıca onları Allah'dan gerçek bir vaad ile güzel bir son müjdelemektedir.

"İlerde Allah onları rahmetinin kapsamı içine alacaktır."

Burada rahmet insanların kendisine sığındığı, içine girdiği bir ev olarak somutlaştırılmaktadır. Nitekim daha önce müslümanların başlarına bir belanın gelmesini gözetleyen kesimin başına gelecek olan "Kötülük dairesi" de bu şekilde somutlaştırılmıştı. Çünkü onlar yaptıkları harcamaları angarya sayıyorlardı ve mü'minlerin başına belaların geleceği günü gözetliyorlardı.

"Hiç şüphesiz Allah affedici ve merha metlidir."

Tevbeleri kabul eder, yapılan harcamaları mükafatlandırır, işlenmiş olan günahları bağışlar ve rahmet dileğinde bulunanlara merhamet eder.

İSLÂM TOPLUMUNDAKİ GRUPLAR

Böylece Bedeviler'i ana çizgileriyle gruplara ayırdıktan sonra bütün toplumu gözönünde bulundurarak yeniden gruplara ayırmaya geçiyor.

Burada toplum bedevisi ve medenisi ile bir bütün halinde ele alınmıştır. Buna göre toplum iman açısından dört sınıfa ayrılmıştır:

1) Herkesten önce imana sarılan ve böylece islâmın öncülüğünü yapan muhacirler ve Ensar ile bunları güzel şekilde izleyenler.

2) Nifak üzerinde diretip münafıklığını sürdüren Medineli Bedevi ve Araplar.

3) Hem iyi, hem de kötü işler yaparak karma bir yapı arzedenler.

4) Allah'ın kendi kazasıyla onlar hakkındaki yargısını belirleyeceği şu anda hükümleri ertelenmiş olanlar.

Öyle anlaşılıyor ki, toplumun bu şekilde gruplara ayrılışı Tebük savaşının dönüşünden savaştan geri kalmış münafıkların ve yine savaştan geri kalmış mü'minlerin mazeretlerini beyan edişlerinden sonra gönderilen bu ayetlerle gerçekleşmiştir. Savaştan geri kalan mü'minlerin bir kısmı gerçekten mazeret sahibi olduklarından, kendilerini mescidin sütunlarına bağlamışlar ve peygamberinin gelip kendilerini çözmesine kadar beklemişlerdir. Bazıları ise hiçbir özür ileri sürmeden durumlarını olduğu gibi söylemişler ve samimi olarak gerçekleştirdikleri tövbeleri ile Allah'ın kendilerini bağışlayacağı umuduyla hareket etmişlerdir. Bu ikinci grup haklarında hüküm verilmeyen üç kişidir. Daha sonra Allah onları bağışlamış ve tevbelerini kabul etmiştir. İlerde bu konuya değineceğiz. İşte Tebük savaşından sonra Arap Yarımadası'nda islâm dininin etrafında bulunan insanların bu kesimleri o zamanki toplumu oluşturuyorlardı. Yüce Allah kendi elçisine ve onunla birlikte olan samimi mü'minlere bu dinin ilk aşamasının son durağına yakın bir yerde yani ilk yurdunda hareketin tüm arazisini, bu arazideki bütün girinti ve çıkıntıları ve bu arazide yaşayan insanları son derece mükemmel bir şekilde göstermiştir. Onların gözleri önüne sermiştir. İslâm davası bütün dünyaya açılmadan yalnız Allah'a kulluğu öngören ve sadece onun egemenliğine boyun eğmeyi esas alan ve yeryüzünde insanın bütün şekilleri ve biçimleriyle kullara kulluktan kurtulmasını isteyen mesajını açıklamadan önce böyle bir durum değerlendirmesi yapılması gerekiyordu zaten.

İslâmi hareket'in harekete geçmeden önce mücadele sahasını, oradaki girintileri çıkıntıları ve orada yaşayan insanların karakterlerini güzel bir şekilde incelemesi gerekir. Atılacak her adım için böyle bir inceleme zorunludur. Ancak bu şekilde hareketi götüren insanlar, bu yolda attıkları her adımda ayaklarını nereye bastıklarını öğrenme imkânı elde edebilirler...

Ayetleri incelemeye devam ediyoruz:


Kuran-i Kerim Tefsiri

O

Tevbe

O

ENSAR VE MUHACİRLERİN ÖNCÜLERİ

100- Muhacirlerin ve Ensar'ın ilk öncüleri ile iyilikte onlara tam uyanlardan Allah hoşnut olduğu gibi onlar da Allah'dan hoşnut olmuşlardır. Allah onlara altlarından nehirler akan ve içlerinde ebedi olarak kalacakları cennetler hazırlamıştır. İşte büyük kurtuluş, büyük başarı budur.

Bu üç grubun -yani Muhacirler'in ve Ensar'ın öncüleri ile bu iki grubun duyarlı izleyicilerinin- oluşturduğu zümre, bu surenin tanıtma sayısında belirttiğimiz gibi, Arap Yarımadası'nda, Mekke fethinden sonraki islâm toplumunun sağlam zeminini, omurgasını meydana getiriyordu. Bu toplumu gerek zor anlarda, gerekse bolluk ve rahat anlarında ayakta tutan, bu zümre idi. "Bolluk ve rahat anlarda" dedik. Çünkü çoğu zaman bolluk ve rahat sınavından geçmek, zorluk sınavını aşmaktan daha zor ve daha tehlikelidir.

"Muhacirlerin öncüleri" bizim eğilimimize göre Bedir savaşından önce Medine'ye göçedenlerdir. "Ensar'ın öncüleri" de Bedir savaşı öncesinde müslüman olanlardır. "İyilikte bu iki gruba tam uyanlar"a gelince, Tebük savaşı öncesinin olaylarını konu edinen bu ayetin ana amacını gözönünde tutarsak, bu grubun önceki iki grubu duyarlıkla izleyenlerden, onlar gibi iman ederek daha sonraki yıllarda onların verdikleri sınavları aynı başarı ile geçenlerden ve böylece ilk iki örnek grubun iman düzeyine yükselenlerden oluşmuş olmalıdır. Ger i ilk iki grubun "öncü olma" ayrıcalığı vardır. Çünkü onlar islâm toplumunun en sıkıntılı dönemi olan Bedir savaşı öncesinin yükünü taşımışlardır.

Elimizdeki belgelerden öğrendiğimize göre, "öncü Muhacirler" ile, "önce Ensar"ın kimler olduğu konusunda çeşitli görüşler ileri sürülmüştür. Kimi bilim adamlarına göre bunlar Bedir savaşından önce Medine'ye göçedenler ile yine bu savaş öncesinde göçmenlere yardım ellerini uzatan Medineliler`dir. Kimi bilim adamlarına göre bunlar islâm tarihinde "Rıdvan Biatı" adı ile anılan Peygamberimize bağlılık sözü verme törenine katılanlardır. İslâm toplumunun oluşum aşamalarına ve bu toplumun iman katmanlarının yapılanmasına ilişkin araştırmalarımıza dayanarak az yukarda tercih ettiğimizi belirttiğimiz görüşün diğerlerine göre daha doğru olduğuna inanıyoruz. Doğrusunu bilen Allah'dır kuşkusuz.

İslâm toplumunun oluşum aşamaları ve bu toplumun iman kriterli katmanları konusunda onuncu cüzde yaptığımız açıklamanın bazı paragraflarını aşağıya almayı uygun görüyoruz. Böylece okuyucuya o eski sayfalara başvurmayı önereceğimiz yerde, orada söylediklerimizi önüne getirmiş oluyoruz. Bu sayede okuyucu incelemekte olduğumuz ayetlerde yapılan islâm toplumunun gruplarına ilişkin nihai tasnifi o açıklamada gözler önüne sermeye çalıştığımız gerçeğin ışığı altında değerlendirebilme fırsatını bulacaktır."

İslâmi hareket Mekke'de şiddet ortamında doğdu, baskı sınavından geçmiş seçkin insanların kişiliklerinde varlık buldu. Kureyşli müşriklerin başını çektiği cahiliye uygarlığı "Lailâhe illellah, Muhammedün Resulullah (Allah'dan başka ilah yoktur, Muhammed O'nun elçisidir)" çağrısının içerdiği gerçek tehlikeyi sezmekte gecikmedi. Adamlar, bu çağrının yetkisini yüce Allah'dan almamış, her türlü yeryüzü kaynaklı otoriteye karşı başkaldırma anlamına geldiğini, yeryüzünde egemenlik kurmuş bütün tağutlara, bütün zorbalara uzlaşmasız bir meydan okuma demek olduğunu, bütün bu diktatörlüklerden kaçıp yüce Allah'a sığınma kararını haykırdığını hemen anladılar. Ayrıca onlar bu çağrının oluşturduğu ve Peygamberimizin -salât ve selâm üzerine olsun- liderliği altında gelişen, yeni organik ve hareketli toplumun taşıdığı ciddi tehlikeyi de kavradılar. Bu ele-avuca sığmaz, hareketli toplum ortaya çıktığı ilk günden itibaren yalnız yüce Allah'a ve Peygamberimize itaat etmeyi ilke edinmiş, Kureyş kabilesinin temsil ettiği cahiliye rejimine ve bu rejimin ayakta tuttuğu sosyal düzene karşı çıkmış, başkaldırmıştı.

Evet, işin başında Kureyş kabilesinin temsil ettiği cahiliye uygarlığı hem o, ve hem de bu tehlikeyi kısa zamanda sezdi ve bu sezgisinin sonucu olarak vakit geçirmeden, hem bu yeni çağrıya, hem bu yeni topluma ve hem de bu yeni liderliğe karşı amansız, vahşi bir savaş açmış; öteden beri kullana geldiği bütün işkenceleri, bütün tuzakları, bütün bozgunculukları ve bütün hileleri işletmeye koyulmuştu.

Cahiliye toplumu varlığını tehdit eden bu tehlike karşısında reflekssiz bir savunmaya girişmişti. Tıpkı ölüm tehlikesi ile karşılaşan her canlı varlığın yaptığı gibi. Bu kaçınılmaz, doğal bir reaksiyondur. Kula kulluk esasına dayalı bir cahiliye toplumunda ne zaman yüce Allah'ın ilahlığını benimsemeyi haykıran bir çağrı seslendirilirse; ne zaman bu çağrı yeni bir liderlik kadrosunun izinden giden, hareketli bir toplumun kişiliğinde somutlaşır da bağrından çıktığı kokuşmuş cahiliye toplumuna taban tabana zıt bir strateji ile karşı çıkarsa, mutlaka böyle bir reaksiyon ortaya çıkar.

O zaman yeni islâm toplumunun her ferdi, işkencenin ve fitnenin her türlüsü ile karşı karşıya kalır. Bu iş kimi zaman kan dökülmesi aşamasına kadar varır. İşte o günlerde kendini tamamen yüce Allah'a adamış; her türlü sıkıntıya, fitneye, açlığa, sürgüne, işkenceye ve kimi zaman en acımasız türden ölüme katlanmayı peşin olarak göze alan seçkin insanlardan başka hiç kimse, "Lâilâhe illellah, Muhammedün Resulullah" cümlelerinden oluşan "Şehadet" çağrısını seslendirmeye, yeni islâmi topluma katılıp bu yeni toplumun liderlik kadrosunun direktiflerini benimsemeye cesaret edememişti.

Bu seçkin azınlık sayesinde islâm Arap toplumunun en sağlam unsurlarından oluşmuş, dayanıklı bir temel edinmişti. Bu baskılara katlanamayan kimseler ise, yeni dinlerinden vazgeçerek tekrar cahiliye dönemine dönmüşlerdi. Bu tür dönekler sayıca azdı. Çünkü bu dine girenlerin başlarına ne gibi belâların geleceği önceden belli ve açıktı. Bu yüzden sağlam karakterli ve seçkin kimseler dışında kalan sıradan insanlar, cahiliye toplumundan koparak islâma girmeyi, korkular ve tehlikeler ile dolu dikenli yola koyulmayı göze alamamışlardı.

İşte yüce Allah Muhacirler'in öncülerini bu seyrek rastlanır örnekler arasından seçerek, onların Mekke'de bu dinin dayanıklı temeli olmalarını sağlamıştı. Aynı kimseler daha sonra Ensar'ın öncüleri ile birlikte Medine'de de bu islâma sağlam temel oluşturma fonksiyonlarını sürdürmüşlerdi. Gerçi Medineli müslümanlar, Mekkeli müslümanlar gibi bu dinin sıkıntılarına katlanmamışlardı, ama Peygamberimiz ile yaptıkları "Akabe biatı", orada içtikleri bağlılık andı onların da bu dinin özü ile bağdaşacak asil bir karaktere sahip insanlar olduklarını kanıtlamıştı. Ünlü tefsir bilgini İbn-i Kesir bu konuda şöyle diyor:

"Muhammed b. Karab Karadi'nin ve başkalarının bildirdiğine göre, Akabe biatının gerçekleştiği gece Abdullah b. Revahe Peygamberimize, `Gerek Rabbin ve gerekse kendin adına bize dilediğin şartları koş' dedi. Peygamberimiz, `Rabbim adına sadece O'na kulluk etmenizi, hiçbir şeyi kendisine ortak saymamanızı şart koşarım. Kendi adıma da kendinizi ve malınızı koruduğunuz gibi, beni de korumanızı şart koşarım' buyurdu. Medineli müslümanlar `Peki, eğer bu şartları yerine getirirsek ne elde ederiz?' diye sordular. Peygamberimiz, `Cenneti elde edersiniz' buyurdu. Bunun üzerine Medineli müslümanlar, `Ne kadar kârlı bir alış-veriş bu, bu anlaşmayı ne kendimiz bozarız ve ne de senden bozulmasını isteriz' dediler."

Peygamberimizin önünde bu biat andını içenler, bu sözleşmenin ucunda cennetten başka hiçbir karşılık beklemeyenler, bu alış-verişe bağlı kalacaklarını kesin bir dille ifade edenler, bu anlaşmayı kendileri bozmayacakları gibi, Peygamberimizden de onu bozmasını istemeyeceklerine karar verenler, içtikleri andın içeriğinin basit olmadığını biliyorlardı; Kureyşliler'in şimşeklerini üzerlerine çekeceklerinden ve tüm Araplar'ın oklarına hedef olacaklarından emindiler. O andan itibaren artık gerek Arap Yarımadası'nın her tarafında egemen olan ve gerekse Medine'de burunlarının dibindeki cahiliye toplumunda, barış içinde yaşayamayacaklarının kesinlikle bilincinde idiler."

Bu belge gösteriyor ki, Medineli müslümanlar bu biatın, içtikleri bu bağlılık andının omuzlarına bindirdiği yükümlülükleri açık bir kesinlikle biliyorlardı; bunun yanısıra bu yükümlülüklerin karşılığında kendilerine dünya hayatında düşmanları önünde -zafer ve üstünlük de dahil olmak üzere- hiçbir şey vadedilmediğinin, kendilerine vadedilen tek ödülün cennet olduğunun da bilincinde idiler. Ayrıca bu belge, onların içtikleri bu andın ne derece bilincinde olduklarını ve onun gereğini yerine getirmek için ne büyük bir titizlik göstermeye kararlı olduklarını da kanıtlıyor. Bundan dolayı onların, bu dinin binasının ilk kurucuları ve alt yapısının hazırlayıcıları olan öncü Muhacirler (Mekkeli müslümanlar) ile birlikte bu dinin Medine'deki dayanıklı temelini oluşturdukları kuşku götürmez bir gerçektir.

Fakat Medine toplumu bu samimiyeti, bu arınmışlığı sürdüremedi. İslâm Medine'de ortaya çıkıp yayılınca, çoğunluğunu mevki sahiplerinin oluşturduğu birçok kimseler sosyal konumlarını koruyabilmek için hemşehrilerine ayak uydurmak, onlarla aynı görüşteymişler gibi görünmek zorunda kaldılar. Nitekim Bedir olayı ortaya çıkınca bu sinsi tiplerin lideri konumunda olan Abdullah b. Ubeyy b. Selül, "Bu başa gelebilecek bir olaydır" diyerek kendisini müslümanmış gibi göstermeye yeltendi.

Ayrıca birçok Medineli toplumda doğan heyecan dalgasına kapılarak özenti ile islâma girmiş olmalıdır. Gerçi bu kimselerin münafık olduklarını düşünmüyoruz, ama henüz islâmın özünü kavramadıkları, onun potası içinde pişmedikleri kesindi. İşte çeşitli toplum kesimleri arasındaki bu inanç düzeyi farklılığı, Medine'nin toplumsal yapısında çalkantı meydana getirmişti.

İşte bu noktada Kur'an'ın eşsiz eğitim metodunun Peygamberimizin -salât ve selâm üzerine olsun- liderliği altında kolları sıvayarak işe koyulduğunu görüyoruz. Kur'an'ın eğitim metodu, bir yandan çabasını bu yeni unsurlar üzerine yoğunlaştırırken, öte yandan da genç toplumun bünyesine katılan değişik insan gruplarının inanç, ahlâk ve davranış düzeyleri arasında uyum ve koordinasyon meydana getirmeye yönelmiştir.

Medine'de inen sureleri -yaklaşık kronolojik sıralarına göre- gözden geçirdiğimiz zaman, islâm toplumundaki bu farklı unsurları aynı potada eritmek için ne kadar büyük bir çaba harcandığını görürüz. Özellikle kabilesinin takındığı düşmanca tutuma ve Arap Yarımadası'nda yaşayan bütün kabilelere yönelik kışkırtmalarına ve yanısıra yahudilerin iğrenç tutumlarına ve bu yeni dini, bu genç toplumun bütün düşmanlarına yönelik kışkırtmalarına rağmen, bu değişik unsurların sürekli biçimde islâm toplumuna katıldıklarını ve bu değişik unsurların aynı potada eritilip aralarında uyum meydana getirilmesi işlemine yönelik ihtiyacın devamlılığını, kesintisizliğini gözönünde bulundurursak, bu yönde harcanan çabanın ne kadar büyük olduğunu daha iyi kavrarız.

Bütün bu yoğun çabalara rağmen zaman zaman -özellikle zor dönemlerde bazı karakter zayıflığı, münafıklık, tereddüt, cimrilik, fedakârlıktan kaçınma, tehlikeler karşısında yılgınlığa kapılma belirtileri başgösteriyordu. Özellikle inanç belirsizliğine ilişkin emarelere sıkça rastlanıyordu ki, bu emareler müslümanlar ile cahiliye zihniyetine bağlı akrabaları arasındaki ilişkilerde belirleyici bir rol oynuyordu. İşte Kur'an'ın eğitim metodu, Medine'de inen, ardışık surelerdeki birçok ayette mahiyetleri açıklanan bu hastalık belirtilerine eşsiz ilahi ifadelerin değişik ilaçları ile karşı koyuyordu.

Bununla birlikte islâm toplumunun yapısı Medine döneminde gençlikle sağlıklı olma niteliğini koruyabilmişti. Çünkü toplum, Muhacirler ile Ensar'dan oluşan samimi öncülerin sarsılmaz temeline dayanıyordu. Bu sarsılmaz temel, zaman zaman beliren hastalık arazları ve çalkantı görüntüleri karşısında toplumda dayanışma ve istikrar etkeni oluşturuyor; henüz toplum potasında eritilememiş olgunluğa erdirilememiş, dayanışmacı ve uyumlu olmaları sağlanamamış bu unsurların varlığını ortaya koyan tehlikelere karşı koyabiliyordu.

Bunun yanısıra bu unsurlar da yavaş yavaş toplumun potasında eriyor, arınıyor ve sözkonusu sağlam çekirdek ile uyumlu hale geliyordu. Bunun göstergesi olarak zayıf karakterlilerden, münafıklardan, müteredditlerden, yılgınlardan ve toplumun diğer kesimleri ile ilişki kurarken dayanacakları inanç sistemlerini vicdanlarında henüz belirginliğe kavuşturamamış kararsızlardan oluşmuş uyumsuz unsurların sayısı günden güne azalıyordu. Öyle ki, Mekke fethinden az önceki günlerde islâm toplumu, halis çekirdeği ile kaynaşan tam bir uyumun, benzersiz ilahi eğitim sisteminin amaç edindiği örneğe bir hüküm olarak ulaşmanın eşiğine oldukça yaklaşmıştı.

Evet, bu toplumda bizzat inanca dayalı hareketin özünün meydana getirdiği düzey farklılıkları halâ vardı. Bazı mü'min gruplar hareket içindeki dayanıklılık, öncülük ve direnme dereceleri sayesinde üstünlük kazanmışlar, seçkin konuma yükselmişlerdi. Meselâ Muhacirler ile Ensar'dan oluşan öncüler, Bedir savaşına katılanlar, Hudeybiye'de aktedilen "Rıdvan Biatı"na katılanlar ve daha sonraki günlerde Mekke fethinden önce savaş harcamalarına katılanlar ve bilfiil savaşanlar, bu seçkin grupların başlıcaları idi. Nitekim çeşitli Kur'an ayetleri, çeşitli hadisler ve yaşanan toplumsal pratikler, inancı eyleme yansıtmış olmaktan kaynaklanan bu derece üstünlüklerini vurgulamış, bu haklı seçkinliklerin altını çizmişlerdi.

Fakat bu seçkin grupların, islâmi hareket içinde pekişen yüksek düzeyli imanlarından kaynaklanan bu ayrıcalıklı konumları, Mekke fethinden az önceki Medine toplumunda çeşitli grupların iman düzeyleri bakımından birbirine yaklaşmalarına, aralarında uyum meydana gelmesine, saflardaki çalkantı belirtilerinin büyük oranda ortadan kalkmasına; karakter zayıflığı, tereddüt, cimrilik, fedakârlıktan kaçınma, inanç belirsizliği ve münafıklık gibi hastalık belirtilerinin yok olmasına engel oluşturmamıştı. Öyle ki, Medine dönemi islâm toplumu, bir bütün halinde islâmın temeli ve ana çekirdeği olarak kabul edilebiliyordu.

Hicri sekiz yılında gerçekleşen Mekke fethi ile bu olayı izleyen Hevazin ve Sakif kabilelerinin Taif'teki teslim oluşları -ki bu iki kabile, Arap Yarımadası'nın Kureyş kabilesinden sonra gelen en büyük iki gücünü oluşturuyordu- müslüman topluma tekrar çok sayıda yeni gruplar eklemişti. Savaş sonunda teslim olarak' islâma giren bu gruplar, farklı iman düzeylerinde bulunuyorlardı. Bunların kimi, islâmı zorla kabul etmiş münafıklardı. Kimi kalabalığa uyarak görünüşte müslüman olmuştu. Kimi, sempatileri kazanılarak islâma girmeleri sağlanmış kimselerdi. İslâmın temel gerçeklerini içlerine sindirmiş, bu gerçekler; ruhları ile iyice bütünleşmiş değildi.

Onuncu cüzdeki açıklamamızdan seçerek aldığımız bu paragraflar Muhacirler ve Ensar'ın öncüleri ile bu iki grubu tam bir sadakatle izleyerek onların iman düzeylerine yükselen, islâmi hareket içindeki sınavlarını bu iki grup gibi başarı ile geçenlerden oluşan bu üç grubun islâm toplumundaki merkezi konumlarını açıkça ortaya koyuyor. Bu üç grubun islâm toplumunun kuruluş çabalarındaki zihinlerden silinmez fonksiyonlarını ve bu fonksiyonun tüm insanlık tarihini etkilemiş olan kalıcı etkilerinin somut izlerini kavrıyoruz. Aynı zamanda yüce Allah'ın, onlara ilişkin şu sözünün içerdiği özü de sezgilerimizle kucaklıyoruz:

"Allah onlardan hoşnut olduğu gibi, onlar da Allah'dan hoşnut olmuşlardır."

Allah onlardan hoşnut olmuştur. Bu hoşnutluğu ödüllendirme izler. Aslında yüce Allah'ın hoşnutluğu, başlı başına, en yüce ve en onurlandırıcı ödüldür. Onların yüce Allah'dan hoşnut olmaları O'na gönül rahatlığı ile bağlanmaları, O'nun takdirine güven beslemeleri, O'nun her yaptığının yerinde olduğuna inanmaları, nimetlerine şükretmeleri ve aslında sınav amacı taşıyan belalarına karşı sabırlı davranmaları anlamlarına gelir. Fakat burada iki kez tekrarlanan bu "hoşnutluk" deyimi, yüce Allah ile sözkonusu seçkin ve ayrıcalıklı kulları arasındaki yaygın, kapsamlı, bol, karşılıklı, kesintisiz ve gidişli-gelişli, çift yönlü bir hoşnutluk havasını ortalığa salıyor, bu seçkin insanların derecelerini doruklara tırmandırıyor. Çünkü bir yanda onların yüce Rabb'leri, öbür tarafta kendileri, yani O'nun tarafından yaratılmış olan kullar, böyleyken aralarında karşılıklı hoşnutluk alış-verişi gerçekleşebiliyor.

Bu öyle bir durum, öyle bir yüce konum, öyle bir havadır ki, insan sözleri ile ifade edilemez; ancak ayetin kelimeleri arasından sezilebilir, koklanabilir ve algılanabilir. Ama bunun için coşkun bekleyişli bir ruhun, açık bir kalbin ve yüce Allah ile ilişki halinde bir duyum mekanizmasının varolması gerekir.

İşte bu bahtiyarlar ile Rabbleri arasında egemen olan sürekli hal budur; "Allah onlardan hoşnut olduğu gibi, onlar da Allah'dan hoşnut olmuşlardır." Ayrıca bu ilahi hoşnutluğun kanıtlayıcı belirtisi onları bekliyor. Okuyoruz:

"Allah, onlara altlarından nehirler akan ve içlerinde ebedi olarak kalacakları cennetler hazırlamıştır. İşte büyük kurtuluş, büyük başarı budur."

Hangi kurtuluş, hangi başarı ondan ve bundan sonra "büyük" sıfatını taşıyabilir?


Kuran-i Kerim Tefsiri

O

Tevbe

O

UZMANLAŞMIŞ İNATÇI MÜNAFİK

101- Gerek çevrenizdeki Bedeviler içinde ve gerekse Medine halkı arasında ikiyüzlülükte uzmanlaşmış kaşarlanmış münafıklar vardır. Sen onları bilmezsin, ancak biz biliriz. Onları iki kez azaba çarptıracağız, sonra da büyük azaba uğratılacaklardır.

Bu surede gerek Medineli ve gerekse Bedevi Arap kökenli münafıklardan daha önceki ayetlerde genel anlamda sözedilmiş, onların kimlikleri açığa vurul muştu. Fakat bu ayette özel bir münafık gruptan sözediliyor. Bunlar ustalaşmış, uzmanlaşmış, kaşarlanmış, inatçı ve iflâh olmaz münafıklardır. Öyle ki bütün ön sezisine ve bu konudaki deneyimliliğine rağmen, Peygamberimiz -salât ve selâm üzerine olsun- bunların durumunu farkedemiyor. Ama acaba durumun sonu ne oluyor?

Yüce Allah, gerek Medineliler arasında, gerekse şehrin çevresinde yaşayan bedeviler arasında böyle bir grubun bulunduğunu haber veriyor. Arkasından bu gizli, aldatıcı ve kaşarlanmış şebekenin tuzaklarını, komploları karşısında Peygamberimize ve yanındaki mü'minlere güvence veriyor. Aynı zamanda iki yüzlülüğü sanat haline getirmiş bu usta münafıklara da şu tehdidi yöneltiyor: Onların yakasını kesinlikle bırakacak değildir. Kendilerini hem dünyada, hem de ahirette katmerli azaba çarptıracaktır. Okuyoruz:

"Sen onları bilmezsin, ama biz biliriz. Onları iki kez azaba çarptıracağız, sonra da büyük azaba uğratılacaklardır."

Acaba dünyada görecekleri bu "iki azap" ne anlama geliyor? Bu ifadenin ilk akla gelen yorumu şudur: Bunlar bin yandan müslüman toplum içinde sürekli endişe içinde yaşıyorlar, acaba hangi gün durumları ortaya çıkacak diye hep kuşku içindedirler, dünyada çektikleri iki azabın biri budur. Öbür dünya azabı ile ise ölürken yüzyüze geleceklerdir. O sırada melekler ruhlarını sorguya çekerken bir yandan da yüzlerine ve sırtlarına darbeler indireceklerdir. Bu deyimin bir başka yorumu da şöyle olabilir: Bu münafıklar, müslümanların her zaferi, düşmanlarını her yenişi karşısında hayal kırıklığına düşerler, yüreklerine hayıflanma duygusu çöker. Bu anlar için bir azaptır. Bunun yanısıra münafıklıklarının açığa çıkacağı kuşkusu ve sert sindirme önlemlerine hedef olacağı korkusu da sürekli biçimde pençesinde kıvrandıkları bir başka azaptır. Hiç kuşkusuz, sözleri ile ne kasdettiğini en iyi bilen, yüce Allah'ın kendisidir.

Karşıt iki düzey arasında iki düzey daha yer alıyor. Bunlar her iki tarafa da eğilimlidirler. İşte arada yer alan iki düzeyden biri şu şekilde anlatılmaktadır.


Kuran-i Kerim Tefsiri

O

Tevbe

O

TEVBE EDENLER

102- Savaşa katılmayanların bir bölümü de suçlarını itiraf ettiler ve iyiliği kötülüğe eklediler. Belki Allah onların tevbesini kabul eder. Hiç kuşkusuz Allah affedicidir, merhametlidir.

103- Mallarının bir bölümünü sadaka olarak al ve bu yolla onları temizle, günahlardan arındır. Onlara dua et, çünkü senin duan onlara gönül huzuru sağlar. Allah her şeyi işitir ve bilir.

104- Onlar Allah'ın kullarının tevbelerini kabul ettiğini ve sadakaları aldığını, zaten tevbelerin kabul edicisi ve merhamet edici olduğunu bilmiyorlar mı?

105- Onlara de ki: "İstediğiniz gibi davranınız, yaptığınız işleri hem Allah, hem Peygamber, hem de mü'minler göreceklerdir. Sonra görünür-görünmez her şeyi bilen Allah'ın huzuruna çıkarılacaksınız da, O size neler yaptığınızı haber verecektir.

Açıkça görüldüğü gibi yüce Allah'ın Peygamberine -salât ve selâm üzerine olsun- bu gruba karşı belli bir uygulamada bulunmasını emretmesi, bu grupta yeralanların Peygamberimiz tarafından teker teker bilindiğinin kanıtıdır.

Bu ayetlerin, Peygamberimizin çıktığı Tebük seferine katılmayan, Medine'de kalmayı tercih eden belli ve özel niteliklere sahip bir grup hakkında indiği rivayet edilir. Bunlar işledikleri günahın ağırlığını hissetmiş, suçlarını itiraf etmiş, tevbelerinin kabul olunmasını dilemişlerdi. Geride kalan onlardı. Hiç kuşkusuz bu, çirkin bir davranıştır. Pişmanlık duyan, tevbe eden de onlardı. Bu da iyi bir davranıştı.

Ebu Cafer b. Cerir et-Taberi şöyle der:

Bana Huseyn b. Ferec'den anlatıldı. O da Ebu Muaz'dan dinlemiş, ona da Ubeyd b. Selman anlatmış, o da Dahhak'ın bu ayet hakkında şöyle dediğini işitmiş: "Savaşa katılmayanların bir bölümü de suçlarını itiraf ettiler ve iyiliği kötülüğe eklediler."

Bu ayet Ebu Lübabe ve arkadaşları hakkında inmiştir. Tebük seferine çıkarken Peygamberimize katılmamışlardı. Peygamberimiz seferden dönüp Medine'ye yakın bir yere geldiğinde, bunlar sefere çıkmadıklarına pişman olmuşlar ve "Biz gölgeliklerde, yemekler ve karılar arasında olacağız, Allah'ın peygamberi de cihadla, cihaddan dönüşle meşgul olacak? Allah'a andolsun ki, kendimizi direklere bağlayacağız ve peygamber gelip bizi mazur görüp serbest bırakıncaya kadar kendimizi çözmeyeceğiz" demişler, sonra da kendilerini bağlamışlardı. Ancak üç tanesi kendilerini direklere bağlamamışlardı. Peygamberimiz seferden dönmüş, mescide uğramıştı. Bunu, her sefer dönüşü yapardı. O sırada bunları görmüştü. Kim olduklarını sormuş, "Ebu Lübabe ve arkadaşlarıdır, seninle birlikte sefere katılmadılar ey Allah'ın peygamberi. Bu yüzden gördüğün gibi kendilerini bağlamışlar ve sen onları serbest bırakmadıkça kendilerini çözmemeyi Allah'a va'd etmişler" demişlerdi. Bunun üzerine Peygamberimiz salât ve selâm üzerine olsun- "Onları serbest bırakma emri olmadıkça çözmeyeceğim, Allah onları mazur saymadıkça özürlerini kabul etmeyeceğim. Çünkü onlar, müslümanların çıktığı sefere katılmaktan kaçındılar" demişti. Bunun üzerine yüce Allah, "Savaşa katılmayanların bir bölümü de suçlarını itiraf ettiler ve iyiliği kötülüğe eklediler. Belki Allah onların tevbesini kabul eder" ayetini indirdi. "Belki" sözü, yüce Allah için kesinlik ifade eder. Nitekim Allah'ın peygamberi onları serbest bırakmış, özürlerini kabul etmişti.

Bunların dışında daha birçok rivayet vardır. Bu rivayetlerden birinde, bu ayetin sadece Ebu Lübabe hakkında indiği anlatılır: "Ebu Lübabe Beni Kureyze olayına, yani onların kılıçtan geçirecekleri savaşa katılmadığı için, onun hakkında inmiştir." Fakat bu rivayet uzak bir ihtimaldir. Bu ayetlerle Beni Kureyze olayı birbirinden uzaktır. Aynı şekilde bu ayetlerin Bedeviler hakkında indiği de rivayet edilir... İbn-i Cerir bütün bu rivayetleri şu şekilde değerlendirir: Bu görüşler arasında doğruya en yakın olanı, "Bu ayet peygamberle birlikte sefere çıkmayan, cihadda onun yanında yeralmayan, Bizans'a karşı sefere çıkarken, yani Tebük'e doğru yolalırken ona katılmayan, böylece son derece kötü bir davranış sergileyen kimseler hakkında inmiştir. Bunlar bir gruptular. Biri de Ebu Lübabe idi" diyen görüştür.

Bu sözler arasında doğruya en yakın olanı budur" dememizin nedeni, yüce Allah'ın: "Savaşa katılmayanların bir bölümü de suçlarını itiraf ettiler" buyurmasıdır. Bununla, yüce Allah suçlarını itiraf edenlerin bir grup olduğunu haber vermiştir. Suçunu itiraf eden ve kendini Beni Kureyza kalesinin direğine bağlayan Ebu Lübabe'den başkası değildi.

Bu böyle olduğuna göre ve yüce Allah, "Savaşa katılmayanların bir bölümü de suçlarını itiraf ettiler" sözüyle suçlarını itiraf edenlerin bir grup olduğunu bildirdiğine göre, bu şekilde nitelendirilenlerin birden fazla oldukları açığa kavuşuyor. Zaten bu sıfatın bir gruba ait olması da gayet açıktır. Zaten, diğer yazarların ve tarihçilerin anlattıkları ve tefsircilerin üzerinde birleştikleri nokta, onu yapanların Tebük seferinden geri kalan gruptan başkası olmadığıdır. Bununla da, bizim görüşümüz doğrulanmıştır. "Bunlardan biri de Ebu Lübabe idi" deyişimizin nedeni de, tefsircilerin bu konuda görüş birliği içinde olmalarıdır.

Yüce Allah savaştan geri kalan, sonra da suçunu itiraf eden ve tevbe eden bu grubun niteliğini hatırlatırken, ardından şu değerlendirme yeralıyor:

"Belki Allah onların tevbesini kabul eder. Hiç kuşkusuz Allah affedicidir, merhametlidir."

İbn-i Cerir'in de dediği gibi, "Belki" sözü; yüce Allah için kesinlik ifade eder. Bu istek, isteklere karşılık verme gücüne sahip olan yüce Allah'dan gelmektedir. Suçunu bu şekilde itiraf etmek, işlenen suçun ağırlığının bilincinde olmak, kalbin diriliğine ve duyarlılığına kanıt oluşturmaktadır. Bu yüzden tevbenin kabul olunması umulur. Bağışlayan ve merhamet eden yüce Allah'ın bağışlaması ümit edilir. Nitekim yüce Allah, tevbelerini kabul etmiş, onları bağışlamıştı.

Sonra yüce Allah Peygamberine -salât ve selâm üzerine olsun- şöyle buyurmuştu:

"Mallarının bir bölümünü sadaka olarak al ve bu yolla onları temizle, günahlardan arındır. Onlara dua et, çünkü senin duan onlara gönül huzuru sağlar. Allah her şeyi işitir ve bilir."

Bu gönüllerde pişmanlık ve tevbe duygularını uyandıran bu duyarlılık, yatıştırılmalıydı. Huzur verici bir şefkati ve ümit kapılarının açılmasını haketmişlerdi. Ama bir hareketi yöneten, bir ümmeti eğiten ve bir sosyal düzeni inşa eden Hz. Peygamber -salât ve selâm üzerine olsun- onların hakkında yüce Allah'dan bir emir gelmedikçe ihtiyatlı davranmayı tercih etmişti.

İbn-i Cerir diyor ki, bana Muhammed b. Sa'd anlattı, ona da amcası anlatmış, ona da babası, kendi babasından Abdullah b. Abbas'ın şöyle dediğini anlatmış:

"Peygamberimiz -salât ve selâm üzerine olsun- Ebu Lübabe ve arkadaşlarını serbest bıraktığı zaman, Ebu Lübabe ve arkadaşları gidip mallarını Peygamberimize getirdiler ve "Malımızın bir bölümünü al ve Allah yolunda dağıt, bize dua et" dediler. "Bizim için bağışlanma dile, bizi temizle" diyorlardı. Peygamberimiz -salât ve selâm üzerine olsun- "Bana emredilmediği sürece mallarınızdan hiçbir şey almayacağım" dedi. Bunun üzerine yüce Allah şu ayeti indirdi: "Mallarının bir bölümünü sadaka olarak al ve bu yolla onları temizle, günahlardan arındır. Onlara dua et, çünkü senin duan onlara gönül huzuru sağlar." Yüce Allah, "İşledikleri günahlardan dolayı onlar için bağışlanma dile" buyuruyor. Bu ayet inince Peygamberimiz -salât ve selâm üzerine olsun- mallarının bir kısmını aldı ve onlar için sadaka olarak dağıttı."

İşte yüce Allah, iyi hallerini ve tevbelerinin gerçekliğini bildiğinden, onlara bu şekilde iyilikte bulunmuş, peygamberine mallarından bir kısmını alıp onlar adına sadaka olarak dağıtmasını, onlara dua etmesini emretmişti. Ayette geçen "salât" kelimesi, "dua" anlamındadır. Onlardan sadaka alınması, yeniden müslüman cemaatin gerçek üyeleri olduklarını hissetsinler diyedir. Artık cemaat içindeki görevlerini yerine getiriyor, sorumluluklarını üstleniyorlar. Cemaatten ayrı düşmemişler ve kopmamışlar. Dolayısıyla bu sadakaları vermeleri onlar için temizlik ve günahlardan arınmadır. Hz. Peygamber'in onlara dua etmesi de, yeniden güven kazanma ve iç huzurudur.

"Allah her şeyi işitir ve bilir."

Duaları işitir, kalplerde gizli olan duyguları bilir. İşittiğine ve bildiğine göre hükmeder. Bu, her şeyi işiten ve bilen yüce Allah'ın hükmetmesidir. Kulları hakkında karar veren sadece O'dur. Tevbelerini kabul eden, sadakalarını alan O'dur. Peygamber -salât ve selâm üzerine olsun- sadece Rabbinin emrini uygular. Bu konuda kendi başına herhangi bir karar verme yetkisine sahip değildir. Aşağıdaki ayette yüce Allah bu gerçeği vurgulamak için şöyle buyuruyor:

"Onlar Allah'ın kullarının tevbelerini kabul ettiğini ve sadakaları aldığını, zaten tevbelerin kabul edicisi ve merhamet edici olduğunu bilmiyorlar mı?"

Bu soru, bir gerçeği vurgulama amacına yöneliktir ve şu anlamı ifade etmektedir. Bilsinler ki, tevbeleri kabul eden, sadakaları alan yüce Allah'dır. Kullarını bağışlayan, onlara merhamet eden yüce Allah'dır. Bu konuda onun dışında hiç kimsenin yapabileceği bir şey yoktur. İbn-i Cerir'in de dediği gibi, "Şayet Peygamber -salât ve selâm üzerine olsun- savaştan geri kalanları, kendilerini bağladıkları direklerden çözmemişse, yüce Allah onları serbest bırakıp izin vermedikçe sadakalarını kabul etmemişse; konunun kendisini ilgilendirdiğini ve sadece yüce Allah'ın yetkisinde olduğunu bildiği içindir. Bu konuda Hz. Muhammed'in hiçbir yetkisi yoktur. Muhammed -salât ve selâm üzerine olsun- terketmek, serbest bırakmak ve sadakaları almak gibi şeyleri Allah'ın emri ile yapar.

Sonunda söz, savaştan geri kalan ama tevbe edenlerden açılıyor:

"Onlara de ki: "İstediğiniz gibi davranınız, yaptığınız işleri hem Allah, hem Peygamber ve hem de mü'minler göreceklerdir. Sonra görünür-görünmez her şeyi bilen Allah'ın huzuruna çıkarılacaksınız da, O size neler yaptığınızı haber verecektir."

Çünkü islâm sistemi, inanç ve inancı doğrulayan hareket sistemdir. Dolayısıyla onların tevbelerinin doğruluk ölçüsü Allah, peygamber ve mü'minler tarafından görülecek şekilde ortaya koydukları davranışlardır. Ahirette ise; görünür-görünmez her şeyi bilen, uzuvların yaptıklarından ve göğüslerin gizlediklerinden haberdar olan yüce Allah'ın huzurunda toplanacaklardır.

Son aşama pişmanlık duymak ve tevbe etmek değildir. Pişmanlık ve tevbeden sonra sergilenen davranış biçimi önemlidir. Bu psikolojik duyguları doğrulayan ya da yalanlayan, kökleştiren ya da bu duyguları uyandıktan sonra yok eden, bu davranışlardır.

İslâm pratik hayatın sistemidir. Pratik harekete dönüşmedikçe, duygu ve niyetler yeterli değildir. Hiç kuşkusuz iyi niyet önemli bir başlangıçtır. Ama tek başına iyi niyet, hüküm ve karşılık verme için ölçü olamaz. İyi niyet hareketle birlikte değerlendirilir ve hareketin değerini de iyi niyet belirler. "Ameller niyetlere göredir" hadisinin anlamı budur... Ameller... Niyetler yeterli değildir!


Kuran-i Kerim Tefsiri

O

Tevbe

O

TEVBE EDİP DE İŞLERİ ALI.AH'A KALANLAR

106- Savaşa katılmayanların bir başka bölümü daha var ki, onların işleri doğrudan doğruya Allah'ın iradesine kalmıştır. O, onları ya azaba çarptırır ya da tevbelerini kabul eder. Allah her şeyi bilir ve her yaptığı yerindedir.

Bunlar Tebük seferinden geri kalanların son kısmıdır. Ve bunlar münafıkların, özürlülerin, hata yaptıklarının farkına varıp tevbe edenlerin dışındaki bir gruptur. Bu grubun durumu, bu ayetin inişine kadar kesinlik kazanmamıştı.

Durumları Allah'a bırakılmıştı. Ne kendileri, ne de diğer insanlar durumun ne olacağını bilmiyorlardı... Bu ayetin, haklarında verilecek karar sonraya bırakılmış, yani tevbeleri konusunda haklarındaki hüküm ertelenmiş üç kişi hakkında indiği rivayet edilir. Bunlar, Mürare b. Rebi, Ka'b b. Malik ve Hilal b. Ümeyye idi. Tembellikten ve yakıcı sıcağın etkisiyle dinlenmenin çekiciliğine kapılmaktan dolayı gevşek davranmış ve Tebük seferine katılmamışlardı. Sonra Peygamberimizle -salât ve selâm üzerine olsun- onlar arasında bir diyalog olmuştu. Gelecek derste bu konu ayrıntılı biçimde açıklanacaktır.

İbn-i Cerir, doğrudan doğruya İbn-i Abbas'dan şöyle rivayet eder: "Mallarının bir bölümünü sadaka olarak al ve bu yolla onları temizle, günahlardan arındır." ayeti indiği zaman, Peygamberimiz -salât ve selâm üzerine olsun- Ebu Lübabe ve arkadaşlarının mallarının bir bölümünü aldı. Ebu Lübabe'ye katılmayan, mazur olduklarını kanıtlamayan, herhangi bir şey söylemeyen, dolayısıyla mazur sayılmayan üç kişi kaldı. Yeryüzü bunca genişliğine rağmen onlara dar gelmişti. Bunlar haklarında yüce Allah'ın "Savaşa katılmayanların bir başka bölümü daha var ki, onların işleri doğrudan doğruya Allah'ın irâdesine kalmıştı. O, onları ya azaba çarptırır, ya da tevbelerini kabul eder. Allah her şeyi bilir ve her yaptığı yerindedir." dediği kimselerdir. Bunun üzerine bazıları, "Mahvoldular, çünkü mazur sayılmadılar" demeye başladı. Bazıları da, `Belki Allah onları affeder" dediler. Böylece durumları yüce Allah'ın iradesine bırakıldı. Sonra şu ayet indi: "Allah peygamberin ve zor anda onun peşinde giden muhacirler ile ensarın tevbelerini kabul etmiştir." Yani onunla birlikte Şam seferine çıkanların... "O sırada onlardan bir grubun kalpleri kaymanın eşiğine gelmişti. Arkasından O, tevbelerini kabul etti. Çünkü O, onlara karşı son derece şefkatli ve merhametlidir."

Sonra yüce Allah şöyle buyurdu: "Hükümleri ertelenen o üç kişinin de tevbesini kabul etti." Yani durumları yüce Allah'ın iradesine bırakılanların tevbeleri kabul edildi, onlar da bağışlananların kapsamına alındı. Yüce Allah şöyle buyurdu: "Sonunda yeryüzü bütün genişliğine rağmen onlara dar geldi. Can sıkıntısından patlayacak gibi oldular." "Hiç kuşkusuz Allah tevbelerin kabul edicisidir, merhametlidir."

İbn-i Cerir bunu İkrime'den, Mücahitten, Dahhak'tan, Katade'den ve İbn-i İshak'dan da rivayet etmiştir. Bu rivayetin doğru olma ihtimali daha baskındır. Hiç kuşkusuz en doğrusunu Allah bilir.

Madem ki, bu üç kişinin durumu yüce Allah'ın iradesine bırakılmış ve haklarında bir karar verilmemişti, biz de inşaallah yerinde ele almak üzere yapacağımız açıklamayı erteliyoruz.


Kuran-i Kerim Tefsiri

O

Tevbe

O

MÜNAFIKLAR VE DİRAR MESCİDİ

107- Savaşa katılmayanların bir başka grubu da islâma zarar vermek, kâfirliği pekiştirmek, mü'minler arasında ayrılık tohumu ekmek, daha önce Allah'a ve Peygamber'e karşı savaşmış birine gözetleme yeri hazırlamak amacı ile bir mescid yaptılar. Onlar, "iyilikten başka bir amacımız yoktu" diye yemin edeceklerdir. Oysa Allah şahittir ki, onlar yalan söylüyorla r.

108- Orada asta namaza durma. İlk gününden itibaren Allah korkusu temeli üzerine kurulan mescid, içinde namaz kılmana daha lâyık bir yerdir. Orada günahlardan arınmayı özleyen kimseler vardır. Allah günahlardan arınanları sever.

109- Yapısını Allah korkusu ve hoşnutluğu temeli üzerine kuran mı hayırlıdır, yoksa yapısını kaymak üzere olan bir yarın kendi üzerinde kurup da o yarla birlikte cehenneme kayan kimse mi hayırlıdır? Allah zalimler güruhunu doğru yola iletmez.

110- Yaptıkları o yapı kalpleri paralanana kadar, yüreklerinde bir kuşku kaynağı olmaya devam edecektir. Allah her şeyi bilir ve her yaptığı yerindedir.

Zarar amaçlı mescid (mescidi dırar) olayı, Tebük seferi sırasında yaşanmış bir olaydır. Bunun için bu mescidi yapan münafıklar, diğer münafıklardan ayrı tutulmuş ve o günkü müslüman toplumdaki genel gruplar sunulduktan sonra bağımsız bir bölümde onlardan söz edilmiştir.

İbn-i Kesir tefsirinde .şöyle der: "Bu ayetlerin indiriliş sebebi şudur: Pëygamberimiz -salât ve selâm üzerine olsun- Medine'ye gelmeden önce, Hazreç kabilesinden Rahip Ebu Amr denen bir adam vardı. Cahiliye döneminde hristiyan olmuş, ehl-i Kitab'a ait bilgiler okumuştu. Cahiliye döneminde tek başına ibadet ederdi. Hazreç kabilesinde büyük bir saygınlığa sahipti. Peygamberimiz -salât ve selâm üzerine olsun- Medine'ye hicret ettiği, müslümanların etrafında toplandığı, artık islâmın sesi yükselmeye başladığı ve yüce Allah Bedir günü onlara zafer bahşettiği zaman, mel'un Ebu Amr salyalarını dökerek düşmanlığını açığa vurdu. Sonra da kaçıp Mekke kâfirlerinin, Kureyş müşriklerinin yanına gitti. Onlar Peygamberimize karşı savaşmaya teşvik etti. Kendilerine katılan diğer Arap kabileleriyle birlikte Uhud savaşı yılı harekete geçtiler. O sene müslümanlara olan oldu. Allah onları imtihandan geçirdi ve sonuçta Allah'dan korkanlar kazandı. İşte bu fasık herif, iki saf arasında bazı çukurlar kazmıştı. Bu çukurlardan birine Peygamberimiz de düşmüştü. O gün yaralanmış, yüzü yarılmıştı. Sağ alt dişlerinden biri kırılmıştı. O gün Peygamberimizin başı da yarılmıştı. Savaş başlamadan önce Ebu Amr, kavmi olan Ensar'a doğru seslenmiş, onları kendisine yardım etmeye, kendisine uymaya çağırmıştı. Onun sesini tanıdıkları zaman şöyle karşılık vermişlerdi: "Allah seni kör etmiş ey fasık, ey Allah'ın düşmanı "Onu kovalayıp sövmüşlerdi. O da, "Allah'a and olsun ki,. kavmim benden sonra bozulmuş" diyerek geri dönmüştü.

Kaçmadan önce Peygamberimiz -salât ve selâm üzerine olsun- onu Allah'ın dinine çağırmış, ona Kur'an okumuştu. Müslüman olmak istememiş, inatlaşmıştı. Bunun üzerine Peygamberimiz -salât ve selâm üzerine olsun- "Uzak ve kovulmuş olan ölsün" diye beddua etmişti. İşte bu beddua tutmuştu. Şöyle ki, bu adam Uhud savaşı sonrasında Peygamberimizin gitgide güçlendiğini ve üstünlük sağladığını görmüştü. Bunun üzerine Bizans İmparatoru Heraklius'un yanına gitmiş ve Hz. Peygamber'e karşı ondan yardım istemişti. İmparator ona yardım sözü vermiş, iyilikte bulunmuş ve yanında tutmuştu. Bunun üzerine Ensar arasındaki bir grup münafık ve kararsızlıklara bir mektup yollayarak; yakında bir orduyla gelip Hz. Peygamberle savaşacağını, onu yenip geldiği yere göndereceğini va'detmişti. Bunun için kendisine bir sığınak hazırlamalarını, böylece göndereceği mesajları orada almalarını istemişti. Bu, aynı zamanda geldiğinde kendisi için de bir karargâh olacaktı. Bunun üzerine Kuba mescidinin yakınında bir mescid inşa etmeye başladılar. Peygamberimiz -salât ve selâm üzerine olsun- Tebük seferine çıkmadan önce, binayı tamamladılar. Peygamber'den yanlarına gelmesini, mescidlerinde namaz kılmasını istediler. Amaçları, peygamberin namazını mescidlerinin meşruluğuna kanıt olarak kullanmaktı. Ayrıca bu mescidi, sırf karanlık gecelerde zayıf ve sakatların namaz kılmaları için inşa ettiklerini söylediler. Fakat yüce Allah, peygamberini orada namaz kılmaktan korudu. Peygamberimiz -salât ve selâm üzerine olsun- "Şu anda sefere çıkmak üzereyiz, dönüşte inşaallah" dedi. Peygamberimiz Tebük seferinden Medine'ye dönerken, iki veya üç günlük yolu kalmışken, Cebrail -selâm üzerine olsun- indi ve bu zarar amaçlı mescid hakkında (Mescid-i Dirar) haber verdi. Bunu kuranların daha ilk günden takva esası üzerine kurulan kendi mescidlerindeki -Kuba mescidi- mü'min cemaat arasında ayrılık çıkarmayı amaçladıklarını, niyetlerinin küfür olduğunu bildirdi. Bunun üzerine Peygamberimiz -salât ve selâm üzerine olsun- Medine'ye varmadan önce müslümanların gidip o mescidi yıkmalarını emretti. (İbn-i Kesir bunu, İbn-i Abbas'dan, Said b. Cübeyr'den, Mücahit'ten, Urve b. Zübeyr'den ve Katade'den de rivayet etmiştir.)

İşte Peygamberimizin bu dirar mescidine (zarar amaçlı) gidip namaz kılmaması, ilk mescidde, yani ilk günden beri takva temeli üzerine kurulan Kuba mescidinde namaz kılması emredilmiştir. Bu mescidde arınmak isteyen kimseler yer almaktadır.

"Allah günahlardan arınanları sever."

Peygamberimiz -salât ve selâm üzerine olsun- döneminde islâm ve müslümanlara bir komplo merkezi olarak kurulan bu mescid, -Mescid-i Dirar- sırf müslümânlara zarar verme, Allah'ı inkâr etme, gizliden gizliye müslüman topluma komplolar düzenleyenlerin toplantılarını kamufle etme ve din perdesi altında bu dine darbeler indiren, din düşmanlarının yardımlaşmalarını örtbas etme amacına yöneliktir.

Bu mescid, bu dinin düşmanlarının başvurduğu iğrenç planlara uygun olarak değişik görünümler altında ortaya çıkmaktadır. Görünürde islâmdan yana, gizliden gizliye de islâmı ortadan kaldırma ya da kötüleme yahut karıştırma veya basitleştirme amacına yönelik bir hareket olarak belirir. Kimi zaman, arkasına gizlenip bu dine darbeler indirmek için din maskesine bürünen rejimlerin kılığında ortaya çıkar bu mescid. Bu mescid, bazen islâmın boğazlandığını, yok edildiğini görüp de bu yüzden üzülenleri uyutmak için çeşitli örgütler, kurumlar, islâmdan söz eden kitap ve araştırmalar kılığında ortaya çıkar. Böylece islâmın ortadan kaldırıldığına üzülen insanlar bu teşkilâtlar ve kitaplar aracılığı ile, "İslâm ayaktadır, onun için korkacak bir şey yok, üzülmeniz yersizdir" telkinleriyle uyutulurlar. Bu zarar amaçlı mescid, değişik görünümler altında ortaya çıkmış, çıkmaya devam edecektir de.

Zarar amaçlı mescidler (Mescid-i Dirarlar) birçok görünümler altında belirebilecekleri için, bunları ortaya çıkarmak üzerlerindeki yanıltıcı maskeleri indirmek, gerçek mahiyetlerini ve gizli amellerini insanlara açıklamak kaçınılmazdır. Aşağıdaki net ve güçlü açıklama, Peygamberimiz -salât ve selâm üzerine olsun; döneminde Dirar mescidinin ne şekilde ortaya çıkarıldığına bizim için bir örnek oluşturmaktadır.

"Savaşa katılmayanların bir başka grubu da islâma zarar vermek, kâfirliği pekiştirmek, mü'minler arasında ayrılık tohumu ekmek, daha önce Allah'a ve Peygamber'e karşı savaşmış birine gözetleme yeri hazırlamak amacı ile bir mescid yaptılar. Onlar, "iyilikten başka bir amacımız yoktu" diye yemin edeceklerdir. Oysa Allah şahitt ir ki, onlar yalan söylüyorlar."

"Orada asla namaza durma. İlk gününden itibaren Allah korkusu temeli üzerine kurulan mescid, içinde namaz kılmana daha lâyık bir yerdir. Orada günahlardan arınmayı özleyen kimseler vardır. Allah günahlardan arınanları sever."

"Yapısını Allah korkusu ve hoşnutluğu temeli üzerine kuran mı hayırlıdır, yoksa yapısını kaymak üzere olan bir yarın kenarı üzerinde kurup da o yarla birlikte cehenneme kayan kimse mi hayırlıdır? Allah zalimler güruhunu doğru yola iletmez."

"Yaptıkları o yapı, kalpleri paralanana kadar, yüreklerinde bir kuşku kaynağı olmaya devam edecektir. Allah her şeyi bilir ve her yaptığı yerindedir."

"Kur'an'ın eşsiz ifade tarzı burada hareket dolu bir tablo çiziyor. Bu tablo, zarar amaçlı mescid ile, hedeflenen amaca yönelik olarak takva mescidinin yanında inşa edilen tüm mescidi dirarların akıbetini açıklıyor. Perde arkasında iğrenç niyetleri gizleyen yanıltıcı her girişimin sonucunu ortaya koyuyor. Aynı şekilde günahlardan arınmak için çabalayanlara, kendilerine yönelik komplolara karşı güvence veriyor. Komplocular, istedikleri kadar iyilik sever pozlarına bürünsünler, onlara hiçbir zarar veremeyeceklerdir:

"Yapısını Allah korkusu ve hoşnutluğu temeli üzerine kuran mı hayırlıdır, yoksa yapısını koymak üzere olan bir yarın kenarı üzerinde kurup da o yarla birlikte cehenneme koyan kimse mi bayırlıdır? Allah zalimler grubunu doğru yola iletmez."

Bir an durup, köklü, sağlam ve güvenli takva binasına bir göz atalım. Sonra öbür tarafa bakıp, zarar binasını kurmak için alelacele başlatılan hareketi gözleyelim. Bu bina, kaymak üzere olan bir yarın kenarı üzerinde kurulmuştur... Kaymaya yüz tutmuş bir uçurumun kenarında yıkılmaya müsait kaygan bir zemin üzerinde kurulmuştur. Bir an bakıyoruz ki, bu bina sarsılıyor, kayıyor, yıkılıyor... Çöküyor... Darmadağın oluyor... Uçuruma yuvarlanıp gidiyor... Uçurum bu binayı tutuyor birden... Korkunç bir şey!.. Bu uçurum cehennem ateşidir... "Allah zalimler güruhunu doğru yola iletmez."

Bu dine komplo düzenlemek için bu binayı kuran müşrik-kâfirleri Allah doğru yola iletmez.

Dehşet verici bir sahnedir bu. Hareket dolu, etkileyici bir sahne. Bu sahneyi birkaç kelime tasvir edip canlandırıyor... Amaç, komplocu, kâfirlik ve münafıklık davaları karşısında, hak davasının bağlılarının kendilerinden ve davalarının akıbetinden emin olmalarını sağlamaktır. Komplo ve zarar verme temelleri üzerine yapılarını yükseltenler karşısında, takva temeline dayalı olarak yapılarını kuranlara güvence vermektedir.

Kur'an'ın eşsiz ifadesinin canlandırdığı son sahne, dirar mescidinin kötü kurucularının kişiliklerinin üzerindeki etkilerine ilişkindir. Bu etkiler, bütün dirar mescidlerinin kurucuları için geçerlidir.

"Yaptıkları o yapı, kalpleri paralanana kadar, yüreklerinde bir kuşku kaynağı olmaya devam edecektir. Allah her şeyi bilir ve her yaptığı yerindedir."

Kuşkusuz yar yıkılıp gitmiş, üzerinde kurulan zarar amaçlı yapıyı da sürükleyip götürmüştü. Cehennem ateşine yuvarlanmıştı. Ne kötü bir sonuç... Ama bu yapının etkileri, kurucularının gönüllerinde birikim olarak kaldı. Kuşku, kararsızlık, sıkıntı ve şaşkınlık olarak kaldı. Bu durum kesintisiz devam edecek ve bu gönüller huzur yüzü görmeyecek, güven duygusu nedir bilmeyecek, kesinlikle istikrar huzur yüzü görmeyecek, güven duygusu nedir bilmeyecek, kesinlikle istikrar bulmayacaktır. En sonunda içlerindeki bu utanç, gönüllerini paralayacak, yok edip gidecektir.

Yıkılmaya yüz tutmuş yapının oluşturduğu tablo, kuşkunun, sıkıntının, huzursuzluğun tablosudur. Biri maddi, diğeri duygusal bir tablodur. Bu iki tablo, Kur'an'ın eşsiz ifade tarzının canlandırdığı olağanüstü bir sanat paletinde canlandırılıyorlar. Her iki tabloyu insanlığın pratik hayatında sürekli ve defalarca gözlemlemek mümkündür. Çünkü komplocu ve düzenbaz kimseler, sarsılmış bir inanca, kararsız bir vicdana sahip kimselerdir. Huzur ve güvene kavuşmaları mümkün değildir. Gözledikleri şeylerin açığa çıkmasından tedirgindirler. Güven ve huzur yüzü görmeden sürekli kuşku içinde yaşarlar.

İşte harikulâde sanat fırçası ile psikolojik bir gerçeği böylesine ahenkli bir biçimde, bu denli bir ifade ve tasvir kolaylığı ile çizen Kur'an'ın erişilmez ifade tarzı...

Bütün bunların gerisinde; Kur'an'ın ifade yönteminde, Mescid-i Dirar ve kurucularını ortaya çıkarmada, toplumu iman düzeylerine göre açık bir şekilde sınıflandırmada, islâmi hareketin yolunu belirlemede ve her yönüyle hareket imkânı bulacağı ortamın özelliğini ortaya koymada gözettiği hikmet yatmaktadır.

Kuşkusuz Kur'an-ı Kerim, müslüman topluma önderlik etme, onu yönlendirme, uyarma ve onu büyük görevine hazırlama işlevini görüyordu. Bu Kur'an, dehşet verici hareket ortamında okunmadıkça anlaşılmaz. Böyle bir ortamda, böylesine görkemli bir hareket içinde, onunla birlikte yol alanlardan başkası anlayamaz Kur'an'ı...

MÜSLÜMANLAR VE DİĞER TOPLUMLAR '

Müslüman toplum ile diğer topluluklar arasındaki ilişkileri düzenleyen nihai hükümlerin geri kalanını içeren surenin bu son bölümü ya da son dersi; müslüman ile' Rabbi arasındaki ilişkileri belirlemek, müslümanın benimsediğini ilan ettiği islâmını tabiatını açığa kavuşturmak, bu dinin bir müslümana yüklediği sorumlulukları ve islâmın birçok alandaki stratejisini açıklamakla başlıyor:

1) İslâma girmek, alışveriş yapan iki taraf arasında gerçekleşen bir satış sözleşmesidir. Bu sözleşmede yüce Allah alıcı, mü'min de satıcıdır. Allah'la yapılan bu alışverişten sonra, bir mü'min canını ve malını; Allah için, onun sözünün yücelmesi, bütünüyle onun dininin egemen olması uğrunda, Allah yolunda cihad için harcamaktan kaçınamaz. Çünkü mü'min, bu alışveriş sözleşmesinde, canını ve malını belirlenmiş ve bilinen bir ücret karşılığında Allah'a satmıştır. Bu ücret, cennettir. Aslında bu paha biçilmez bir ücrettir. Ama yüce Allah lütfediyor, mü'minlere iyilikte bulunuyor:

"Allah mü'minlerin mallarını ve canlarını karşılığında kendilerine cenneti vermek üzere satın aldı. Onlar Allah yolunda savaşırlar, bu yolda kimi zaman öldürürler ve kimi zaman da öldürülürler. Bu Allah'ın üzerine borç aldığı ve hem Tevrat'ta, hem İncil'de, hem de Kur'an'da yer verdiği bir sözdür. Allah'dan daha çok sözünde duran kim olabilir ki? O halde yaptığınız bu alışverişe sevininiz. İşte büyük kurtuluş, büyük başarı budur. (Tevbe Suresi 111)

2) Bu satışı yapanlar, bu alışveriş sözleşmesini gerçekleştirenler ayırıcı nitelikleri bulunan seçkin bir kitledir. Bu niteliklerden bazısı duygu ve bilinç alanında, yüce Allah ile direkt ilişkiye giren kendi ruhlarına özgüdür. Bu sorumluluklar, yeryüzünde Allah'ın dinini egemen kılmak için bilinç planındaki inancı davranışlara yansıtmak, iyiliği emredip kötülüğü yasaklamak, hem kendi şahıslarını, hem de başkalarını yüce Allah'ın belirlediği kurallara uydurmaktır:

"Allah ile bu alışverişi yapanlar, tevbe edenler, sırf Allah'a kulluk edenler, hem hamd edenler, Allah yolunda geziye çıkanlar, rükua varanlar, secde edenler, iyiliği emrederek kötülükten sakındıranlar Allah'ın koyduğu sınırları gözetenlerdi. Mü'minleri müjdele. (Tevbe Suresi 112)

3) Surenin akışı içinde peşpeşe gelen ayetler, bu satışı yapan, bu alışveriş sözleşmesini gerçekleştiren mü'minlerle, bu konuda onlara katılmayanlar arasındaki -yakın akraba da olsalar- tüm ilişkileri kesiyor. Gidiş yolları ayrılmıştır artık, sonuçlar da farklı olacaktır. Çünkü bu sözleşmeyi gerçekleştirenler cennet ehlidirler. Böyle bir satış sözleşmesi gerçekleştirmeyenler de cehennem ehlidirler. Ne dünyada, ne de ahirette cennet ehli ile cehennem ehlinin beraberliği ve aynı nitelikleri paylaşmaları mümkün değildir. O halde, kan ve soy yakınlığı insanlar arası ilişkilere kaynaklık edemez. Kan ve soy yakınlığı, cennet ehli ile cehennem ehlini birbirine bağlayamaz.

"Akraba bile olsalar cehennemlik oldukları belli olduktan sonra puta tapanlar için Allah'dan af dilemek, ne Peygamber'e ve ne de mü'minlere yakışmaz.

İbrahim'in, babası için af dilemesi ona bu yolda söz verdiği içindi. Fakat babasının bir Allah düşmanı olduğunu kesinlikle anlayınca, onunla ilişkisini kesti. İbrahim gerçekten çok duygulu ve yumuşak kalpli idi. (Tevbe suresi 113-114)

4) Mü'min dostluğunu, kendisiyle bu alışveriş sözleşmesini gerçekleştirdiği Allah'a özgü kılmalıdır. Bütün ilişkiler ve bütün bağlar, bu biricik dostluk esasına dayanır. Yüce Allah'dan gelen ve mü'minlere yönelik olan bu açıklama her türlü kuşkuyu gideriyor, onları her türlü sapıklıktan koruyor. Dolayısıyla Allah'ın dostluğu ve yardımı sayesinde başkasının desteğine ve koruyuculuğuna ihtiyaç duymazlar. Çünkü var olan her şeyin sahibi Allah'dır ve bunlar üzerinde sadece onun etkinliği sözkonusudur:

"Allah bir toplumu doğru yola ilettikten sonra, nelerden sakınacaklarını açıkça belirtmedikçe kendilerini sapıklığa düşürmez. Hiç kuşkusuz, Allah her şeyi bilir."

"Göklerin ve yerin egemenliği Allah'ın tekelindedir. Can veren de O'dur. Sizin Allah'dan başka bir dostunuz, dayanağınız ve yardım edeniniz yoktur. (Tevbe Suresi 111-116)

5) Bu alışverişin mahiyeti bu olduğuna göre, Allah yolunda savaşmakta tereddüt geçirmek ve geri kalmak büyük bir suçtur. Fakat yüce Allah niyetlerinde doğruluk olanları, tereddüt ve geride kalmanın ardından kararlılık gösterenleri bağışlıyor, kendisinden bir rahmet ve lütuf olarak tevbelerini kabul ediyor:

"Allah, peygamberin ve o zor anda onun peşinden giden Muhacirler ile Ensar'ın tevbelerini kabul etti. O sırada, onlardan bir grubun kalpleri kaymanın eşiğine gelmişti. Arkasından O, onların tevbelerini kabul etti. Çünkü O, onlara karşı son derece şefkatli ve merhametlidir."

"Allah hükümleri ertelenen o üç kişinin de tevbelerini kabul etti. Sonunda yeryüzü bütün genişliğine rağmen onlara dar geldi, can sıkıntısından patlayacak gibi oldular, Allah'dan kaçmanın, yine O'na sığınmaktan başka bir çıkar yolu olmadığını anladılar. Bunun üzerine Allah onların tevbelerini kabul etti ki, tevbe etsinler. Hiç kuşkusuz Allah tevbelerin kabul edicisidir, merhametlidir. (Tevbe Suresi 117-118)

6) Medineliler'in ve çevrelerindeki taşralı Araplar'ın boyunlarındaki alışveriş sözleşmesinin getirdiği yükümlülükleri belirleyen açıklamanın yeralması bu yüzdendir. Çünkü peygambere yakın olanlar bunlardı. İslâmın temelini ve islâmi hareketin odak noktasını oluşturanlar bunlardı. Alışveriş sözleşmesinin her adımı ve hareketiyle satışın yükümlülükleri, ücreti ve karşılığı açıklanırken, onlardan geri kalanların, savaşa katılmayanların bu davranışı, bu yüzden kınanmaktadır:

"Gerek Medineliler'e ve gerekse çevrelerinde yaşayan Bedeviler'e savaşta peygamberden geri kalmak ve kendi canlarının kaygısını onun canının kaygısının önüne geçirmek yakışmaz. Çünkü Allah yolunda çekecekleri .her susuzluk, katlanacakları her yorgunluk, karşılaşacakları her açlık, kâfirleri öfkelendirecek her bir karış toprağa ayak basmaları, düşmanın zararına kazanacakları her tür başarı karşılığında, mutlaka hesaplarına bir iyi amel yazılır. Hiç şüphesiz Allah, iyi işler yapanları ödülsüz bırakmaz."

"Yaptıkları küçük-büyük bütün maddi harcamalar ve aştıkları her vadi, mutlaka hesaplarına yazılır ki, Allah işledikleri iyilikleri en güzel karşılıklarla ödüllendirsin." (Tevbe Suresi 120-121)

7) Cihada hazırlıklı olma amacına yönelik bu derin etkili teşvikin yanında, genel seferberlik yükümlülüğünün boyutları da açıklanıyor. Artık islâm ülkesinin sınırları genişlemiş, müslümanların sayısı artmıştır. Savaşmak ve dinin özünü kavramak amacıyla bir kısım müslümanlar sefere çıkabilir, bir kısmı da toplumun ihtiyaç duyduğu yiyecek maddelerini arttırmak ve ülkeyi kalkındırmak amacıyla çalışmak üzere geride kalabilir, sefere katılmayabilir. Zaten her iki çaba da aynı amaca yöneliktir ve aynı noktada buluşmaktadır:

"Mü'minlerin topyekün sefere çıkmaları gerekmez. Bunun yerine her kabileden bir grup dinin özünü öğrenmek ve kötülüklerden kaçınırlar umudu ile soydaşlarını uyarmak için sefere çıkmalıdır. (Tevbe Suresi 122)

8) Bundan sonra gelen ayette de cihad hareketinin yolu belirlenmektedir. Bu belirleme, Arap Yarımadası tümden islâmın ana merkezi ve hareket noktası olmasından sonrası içindir kuşkusuz. Artık cihadın stratejisi, fitnenin kökü kurutulana ve egemenlik bütünüyle Allah'ın dininin olana kadar bütün müşriklerle savaşmak, kendi elleriyle ve aşağılanmış olarak cizye verene kadar topyekün Kitap ehliyle savaşmak şeklinde belirlenmiştir:

"Ey mü'minler, en yakınınızdaki kâfirler ile savaşınız, bunlar sizde sertlik bulsunlar ve biliniz ki, Allah kendisinden korkanlar ile beraberdir. (Tevbe Suresi 123)

9) Allah ile mü'minler arasında gerçekleşen alışveriş sözleşmesinin özünü, gereklerini, yükümlülüklerini ve stratejisini iyice vurgulama amacına yönelik bu ayrıntılı açıklamanın ardından, ayetlerin akışı, imanın kalbe yönelik işaretlerini ve pratik yükümlülük ve ödevlerini içeren bu Kur'an karşısında münafıkların ve mü'minlerin .tavırlarını tasvir eden iki safhalı bir sahneyi canlandırıyor. Burada direktif ve ayetlerin doğru yola iletemediği, uyarı ve sınamaların ders vermediği münafıkları tehdit ediyor, azarlıyor:

"Her yeni sure indirilişinde kimi münafıklar, "Bu sure hanginizin imanını arttırdı" diye sorarlar. Gerçek şu ki, o sure mü'minlerin imanını arttırmıştır, onlar bu yüzden sevinç duyarlar."

"Fakat kalplerinde hastalık olanlara gelince, bu sure pisliklerine pislik ekler de onlar kâfir olarak ölürler."

"Onlar her yıl bir iki kez sınavdan geçirildiklerini görmüyorlar mı? Buna rağmen ne tevbe ediyorlar ve ne de olup bitenlerden ders àlıyorlar."

"Yeni bir sure indirilince birbirlerine, "Acaba sizi bir gören var mı?" diye sorarlar, sonra sıvışırlar. Anlayışsız, duyarsız bir güruh oldukları gerekçesi ile, Allah onların kalplerini gerçeklerden .uzaklaştırmıştır. (Tevbe Suresi 124-127)

10) Şu anda ele aldığımız bu ders ve bununla birlikte de Tevbe suresi, Peygamberimizin -salât ve selâm üzerine olsun- karakterini, mü'minlere olan düşkünlüğünü, onlara karşı beslediği şefkati ve acıma duygusunu, bunun yanında sadece Allah'a dayanmasını ve doğru yola gelmeyen inatçılara aldırış etmeyişini tasvir eden iki ayetle noktalanıyor:

"Size kendinizden öyle bir peygamber geldi ki, sıkıntıya düşmeniz ağrına gider, size son derece düşkün mü'minlere karşı şefkatli ve merhametlidir." "Eğer sana sırt çevirirlerse de ki:

"Allah bana yeter, O'ndan başka ilah yoktur, ben sırf O'na dayandım, O, yüce Arş'ın sahibidir. (Tevbe Suresi, 128-129)

Surenin bu son bölümünün içerdiği konulara ilişkin verdiğimiz bu toplu özetleme sonucu sanırım, cihad üzerinde inanç esasına dayalı tam ayrılığın üzerinde ve yeryüzünde bu dini yaymanın üzerinde bu denli durmuş olmanın nedeni anlaşılmış olur. Allah'ın koyduğu ilkeleri geçerli kılmak ve onları korumak, yani Allah'ın kullar üzerindeki egemenliğini ilan etmek, gaspçı ve haksız diğer tüm egemenlikleri kovmak için cennet karşılığı can ve malı, öldürmek ve savaşmak suretiyle Allah'a satmış olmanın gereği budur.

Aynı şekilde bu gerçeğe ilişkin olarak yapmış olduğumuz bu genel değerlendirme aracılığıyla günümüzde Allah'ın ayetlerini ve O'nun şeriatını yorumlayanların içine düştüğü tutarsızlığın ve ruhsal ezikliğin boyutlarının da iyice belirginleşmiş olacağını umuyorum. Bu adamlar, islâmın cihad hareketini, "İslam toprağını" savunma amacına yönelik bölgesel bir savunma hareketi gibi gösterme çabası içindedirler. Bunlara göre, Allah'ın sözleri, `islâm toprağına' komşu olan bu kâfirlerden gelen sürekli bir engellemeyle karşılaşmaksızın duyurulduğu ve bu komşular saldırıdan söz etmediği sürece, cihad için bir gerekçe sözkonusu değildir. Oysa esas saldırganlık onların hem kendilerini, hem de başkalarını Allah'dan başka sahte tanrılara kul yapmaları suretiyle Allah'ın ilahlığına saldırmalarında somutlaşmaktadır. İşte bu saldırganlıkları, müslümanların güçleri yettiği, sürece onlara cihad açmalarını gerektirmektedir.

Ayetlerini ayrıntılı biçimde karşılayabilmemiz için, ele almak üzere olduğumuz bu son dersin giriş kısmında bu kadar açıklama yeterlidir.


Kuran-i Kerim Tefsiri

O

Tevbe

O

111- Allah mü'minlerin mallarını ve canlarını karşılığında kendilerine cenneti vermek üzere satın aldı. Onlar Allah yolunda savaşırlar, bu yolda kimi zaman öldürürler ve kimi zaman da öldürülürler. Bu Allah'ın üzerine borç aldığı ve hem Tevrat'ta, hem İncil'de, hem de Kur'an'da yer verdiği bir sözdür. Allah'dan daha çok sözünde duran kim olabilir ki? O halde yaptığınız bu alışverişe sevininiz. İşte büyük kurtuluş, büyük başarı budur.

112- "Allah ile bu alışverişi yapanlar, tevbe edenler, sırf Allah'a kulluk edenler, hamd edenler, Allah yolunda geziye çıkanlar, rükua varanlar, secde edenler, iyiyi emrederek kötülükten sakındıranlar, Allah'ın koyduğu sınırları gözetenlerdir. Mü'minleri müjdele!

MALLAR VE CANLARA KARŞILIK CENNET

Gerek Kur'an'ı ezberlerken, gerek okurken, gerekse çeyrek yüzyıllık bir süre boyunca inceleme yaparken defalarca okuduğum, sayısız kereler dinlediğim bu ayetle bu tefsiri yazarken karşılaştığım zaman, bunca yıldır ve sayamayacağım kadar okuduğum bu ayetten daha önce kavrayamadığım şeyleri kavradığımı farkettim.

Hiç kuşku yok ki, bu dehşet verici bir ayettir... Mü'mini Allah'a bağlayan ilişkinin ve mü'minlerin hayatları boyunca -müslüman olmak suretiyle yaptıkları alışveriş sözleşmesinin özünü ortaya çıkarmaktadır. Kim bu alışverişi gerçekleştirir ve bu sözleşmeye bağlı kalırsa, o gerçek mümindir, mü'min sıfatını haketmiştir, onun şahsında imanın gerçeği somutlaşmaktadır. Yoksa iman iddiası, doğrulanmaya ve araştırılmaya muhtaç bir söylentiden öteye geçmez.

Bu sözleşmenin ya da yüce Allah'ın kendisinden bir nimet, bir lutuf ve hoşgörü sonucu isimlendirdiği gibi, bu alışveriş sözleşmesinin özü şudur: Yüce Allah, mü'minlerin gerek canlarından, gerekse mallarından herhangi bir şeyi Allah yolunda sarfetmeksizin alıkoyma hakları yoktur. Canlarını ve mallarını Allah yolunda sarfetme ya da etmeme serbestisine sahip değildirler. Kesinlikle böyle bir seçenekleri yok... Bu, kesinleşmiş bir satış sözleşmesidir. Alıcı sözleşmede geçen şartlara uygun olarak belirlenen ilkeler uyarınca dilediği gibi uygulamada bulunabilir. Satıcı ise, bundan sonra, sağa sola kıvırmadan, seçme hakkına sahip olmadan, tartışma ve mücadeleye girmeden çizilen yolu izlemekten başka bir şey yapamaz. Ancak itaat edebilir. Belirlenen şartları uygular ve tereddütsüz teslimiyet gösterebilir. Bu satışın karşılığı olan ücret, cennettir. Bunu elde etmenin yolu, cihad ve savaştır. Sonuç, zafer ya da şehitliktir.

"Allah mü'minlerin mallarını ve canlarını karşılığında kendilerine cenneti vermek üzere satın aldı. Onlar Allah yolunda savaşırlar, bu yolda kimi zaman öldürürler ve kimi zaman da öldürülürler."

Kim bu şartlarda canını ve malını satarsa, kim satış sözleşmesini imzalarsa, kim ücretten memnun olup sözleşmedeki şartları yerine getirirse, o mümindir. Dolayısıyla mü'minler, yüce Allah'ın kendilerinden canlarım ve mallarını satın aldığı ve bu satışı gerçekleştiren kimselerdir. Aslında bu alışverişte bir ücretin belirlenmiş olması, yüce Allah'ın mü'minlere yönelik rahmetidir. Yoksa onlara canlarını ve mallarını bağışlayan yüce Allah'dır. Canların ve malların sahibi O'dur. Ne var ki, yüce Allah insana lütfetmiş, onu irade sahibi kılmıştır. Ona lütfetmiş, antlaşmaları ve sözleşmeleriyle bağlamıştır. Bu antlaşma ve sözleşmelerine bağlılığını, yüce insanlık değerinin ölçüsü, bu konuda belirecek herhangi bir eksikliği de, hayvanlık düzeyine -hem de en kötü hayvanın- yuvarlanışın göstergesi kılmıştır.

"Allah katındaki canlıların en kötüsü kâfirlerdir. Onlar artık inanmazlar. Kendileriyle antlaşma yaptığın her defasında antlaşmalarını bozarlar. Onlar Allah'dan korkmazlar."

Nitekim yüce Allah, hesaplaşma ve dünyada yapılanların hakettiği karşılığı görmesi olayını da, bu antlaşmalara bağlılık veya bağlılıkta eksiklik gösterme çerçevesi içinde değerlendirecektir.

Hiç kuşku yok ki, bu müthiş bir alışveriş sözleşmesidir. Bu sözleşmenin şartları -gücü yeten- her mü'minin boynunun borcudur. İmanı geçersiz olmadığı sürece, bu sözleşme de geçersiz olmaz. Bu kelimeleri yazarken duyduğum ürpertinin, yaşadığım korkunun sebebi budur işte:

"Allah mü'minlerin mallarını ve canlarını karşılığında kendilerine cenneti vermek üzere satın aldı. Onlar Allah yolunda savaşırlar bu yolda kimi zaman öldürürler ve kimi zaman da öldürülürler."

Yardım et Allah'ım... Çünkü bu sözleşme dehşet verici bir sözleşmedir... Yeryüzünün doğusunda ve batısında kendilerini "müslüman" sanan şu insanlar, yerlerinde oturmuş, Allah'ın ilahlığını yeryüzüne egemen kılmak ve Rabblığın yetkilerini ve özelliklerini gaspeden tağutları kulların hayatından defetmek için cihad etmiyorlar... Öldürmüyorlar... Öldürülmüyorlar... Bırakın öldürmeyi ve savaşmayı, herhangi bir cihad hareketine dahi başvurmuyorlar.

Bu sözler -Peygamberimizin döneminde- onları ilk defa duyanların gönüllerine yol buluyor ve derhal bu mü'min gönüllerde hayatın realitesinin bir parçası haline geliyordu. Onlar bu sözleri sadece zihinsel olarak kavranacak ya da bilinç planında tutulacak anlamlar olarak algılamıyorlardı. Onlar bu sözleri doğrudan doğruya uygulamak üzere algılıyorlardı. Gözle görülen bir harekete dönüştürmek için algılıyorlardı, hayal edilecek bir tablo olarak değil. Abdullah b. Revaha da, ikinci Akabe biatında bu şekilde algılamıştı. Muhammed b. Ka'b el-Kurezi ve başkaları şöyle rivayet ettiler: Abdullah b. Revaha -Allah ondan razı olsun- Akabe biatının gerçekleştiği gece Peygamberimize -salât ve selâm üzerine olsun- "Rabbin ve kendin için dilediğin şartları koş" dedi. Peygamberimiz, "Rabbim için ona kulluk etmenizi ve hiçbir şeyi ona ortak koşmamanızı, kendim için de canlarınızı ve mallarınızı koruduğunuz şeylerden beni de korumanızı şart koşuyorum" buyurdu... Abdullah, "Peki bunu yaparsak kazancımız ne olacak?" dedi. Peygamberimiz, "Cennet..." dedi. Orada bulunanlar, "Kârlı bir alışveriş, ne bozarız, ne de karşı tarafın bozmasına razı oluruz" dediler.

Evet. Aynen böyle... "Kârlı bir alışveriş, ne bozarız, ne de karşı tarafın bozmasına razı oluruz." Bu biatı, iki taraf arasında olmuş bitmiş bir alışveriş sözleşmesi olarak algılamışlardı. Artık bitmiştir alışveriş. Ve sözleşme imzalanmıştır. Geriye dönüş sözkonusu değildir. "Ne bozarız, ne de karşı tarafın bozmasına razı oluruz." Alışveriş bittikten sonra, pişmanlık olmaz ve tercih hakkı olmaz. Cennet ise, hemen o an alınan bir karşılıktır, ileride verilmek üzere va'dedilen bir karşılık değildir. Bu sözü Allah vermiyor mu? Alıcı O değil midir? Bu karşılığı vereceğini vadeden O değil midir? Hem de O öteden beri gönderdiği tüm kitaplarında bunu va'd etmemiş midir?

"Bu Allah'ın üzerine borç aldığı ve hem Tevrat'ta, hem İncil'de hem de Kur'an'da yer verdiği bir sözdür."

"Allah'dan daha çok sözünde duran kim olabilir ki?"

Evet! Allah'dan daha çok sözünde duran kimdir?

Kuşkusuz Allah yolunda cihad, her mü'minin boynunun borcu olan bir sözleşmedir. Yeryüzüne peygamberler gönderildiğinden, Allah'ın dini insanlara duyurulduğundan beri gelmiş geçmiş her mü'minin boynunun borcudur cihad. Bu her zaman için yürürlükte olan bir kanundur. Bu kanun uygulanmadan hayatta denge sağlanamaz. Bu,kanunu terketmekle hayat kesinlikle düzelmez:

"Eğer Allah bazı insanların şerrini diğerleri aracılığı ile savmasaydı, yeryüzünü kargaşa kaplardı."

"Eğer Allah bazı insanları diğerleri aracılığıyla savmasaydı, manastırlar, kiliseler, havralar ve içinde Allah'ın adı çok anılan camiler yakılıp giderdi."

Hak kendi yolunda hareket etmek zorundadır. Batıl ise, hakkın yoluna dikilmek zorundadır. Daha doğrusu batıl, hakkın yolunu kesmek zorundadır. Allah'ın dininin, insanlığı kulların kulluğundan kurtarıp onları tek ve ortaksız Allah'a kul yapmak için harekete geçmesi kaçınılmazdır. Tağutun da hakkın yoluna dikilmesi, daha doğrusu, yolunu kesmesi kaçınılmazdır. Allah'ın dini, tüm `yeryüzünde', bütün insanlığı `özgür kılmak için harekete geçmelidir. Hakkın kendi yolunu izlemesi ve batıla hareket imkânı vermemek için, bir an bile yolunu izlemekten vazgeçmemesi kesinlikle zorunludur. Yeryüzünde küfür oldukça... Batıl yaşadıkça yeryüzünde... `İnsanın' saygınlığını ayaklar altına alan, Allah'dan başkasına yönelik kulluk olayı yeryüzünde var oldukça Allah yolunda cihada geçerlidir ve her mü'minin boynunun borcu olan biat, her mü'minin imzaladığı alışveriş sözleşmesi ve verilen söze bağlılığı bunu yerine getirmeyi gerektirmektedir. Aksi takdirde imanın varlığı sözkonusu olamaz. "Kim savaşmadan, savaşmayı arzulamadan. ölürse, bir tür münafıklık üzerine ölür.

"O halde yaptığınız bu alışverişe sevininiz. İşte büyük kurtuluş, büyük başarı budur."

Canlarınızı ve mallarınızı Allah'a özgü kıldığınızdan ve yüce Allah'ın va'dettiği gibi karşılığında ücret olarak cenneti aldığınızdan dolayı sevinin... Karşılığında cenneti almak üzere canını ve malını Allah'a teslim eden mü'min, ne kaybeder?.. Allah'a andolsun ki, hiçbir şey kaybetmez. Çünkü insan ölecek, mal da yok olup gidecektir. Sahibi bunları, ister Allah yolunda, ister başkasının yolunda harcasın, durum değişmeyecektir. O halde cennet kazançtır. İşin özünde ve ticarette karşılığı bulunmayan bir kazançtır. Çünkü cennete karşılık olarak verilen canlar ve mallar şu veya bu şekilde yok olacaklardır.

Allah için yaşayan, insanın yükseldiği bu yüce makam bir yana, zafer elde ettiğinde onun sözünü yüceltmek, dinini yeryüzüne egemen kılmak, onun kullarını Allah'dan başkasının aşağılayıcı kulluğundan kurtulmak için elde eder. Şehit düştüğünde O'nun yolunda ve O'nun dininin kendi yanında hayattan daha üstün olduğuna tanıklık etmek için şehit düşer. Her hareketinde, her adımında yeryüzünün kayıtlarından daha güçlü, toprağın ağırlığından daha yüce olduğunun bilincinde olur. Kendi dünyasında imanı sıkıntılardan üstün tutması, inancı hayata tercih etmiştir.

Kuşkusuz tek başına bu bile kazançtır. İnsanın insanlığının ön plana çıkması açısından büyük bir kazançtır bu. Nitekim insanın insanlığı, zorunlulukların kementinden kurtulduğu, iman sıkıntılara galip geldiği ve inanç hayata üstünlük sağladığı zamanlarda olduğu kadar hiçbir zaman bu kadar pekişmez, ön plana çıkmaz. Bir de, bütün bunlara cennet eklenince. İşte bu, sevinmeyi gerektiren bir alışveriştir. Hiçbir kuşkuya, hiçbir tartışmaya yer bırakmayan kesin bir başarıdır, kurtuluştur.

"O halde yaptığınız bu alışverişe sevininiz. İşte büyük kurtuluş büyük başarı budur."

Şimdi de bu ayette yer alan yüce Allah'ın şu sözü üzerinde kısacık duralım:

"Bu Allah'ın üzerine borç aldığı ve hem Tevrat'ta, hem İncil'de, hem de Kur'an'da yer verdiği bir sözdür."

Yüce Allah'ın kendi yolunda cihad edenlere verdiği söz, Kur'an'da sık sık vurgulanan, defalarca yinelenen, herkesce bilinen meşhur bir sözdür. Bu söz, Allah yolunda cihad unsurunun bu ilahi sistemin özündeki köklülüğü ve gerekliliği konusunda herhangi bir kuşkuya imkân bırakmamaktadır. Çünkü cihad, insanlığın realitesine uygun düşen bir yöntemdir. Bu yöntem, belli bir zamana ve belli bir bölgeye de özgü değildir. Cahiliye, kendisine teoriyle karşılık verilecek bir teori olarak belirmediğine, daha çok harekete dönük organik bir toplumun şahsında somutlaştığına, kendi varlığını maddi güce başvurarak koruduğuna, aynı şekilde Allah'ın dinine ve Allah'ın dinine dayalı olarak kurulmuş her islâmi topluluğa karşı bu maddi gücü kullandığına, insanları yüce Allah'ın kullar üzerindeki tek ve ortaksız ilahlığını duyurmaya ve tüm "yeryüzünde", bütün "insanlığı" kula kulluktan kurtulmaya ilişkin islâmın evrensel bildirisine kulak vermekten alıkoyduğuna, aynı şekilde insanları kulların dışında tek başına Allah'a kul olmak suretiyle tağuta kul olmaktan kurtulmuş özgür islâm toplumunun organik yapısına katılmaktan alıkoyduğuna göre; islâmın, bütün "insanlığın" özgürlüğüne ilişkin evrensel bildirisini gerçekleştirmek için tüm "yeryüzünde" harekete geçip; cahiliye toplumlarını koruyan, islâmi diriliş hareketini yeryüzünden silen, islâmın özgürlük bildirisini susturmaya çalışan ve kulların kula kulluk boyunduruğu altında kalmalarını sağlayabilmek rolünü kesintisiz olarak yerine getiren maddi güçlerle çarpışması kaçınılmazdır.

Yüce Allah'ın Tevrat ve İncil'de kendi yolunda cihad edenlere verdiği söz, hakkında biraz açıklamada bulunmayı gerektirmektedir.

Bugün yahudi ve hristiyanların elinde bulunan Tevrat ve İncil için, bunlar yüce Allah'ın peygamberleri Hz. Musa ve Hz. İsa'ya -selâm üzerine olsun- indirdiği kitaplardır demek mümkün değildir. Hatta yahudi ve hristiyanlar da, bu iki kitabın esas nüshalarının var olmadığını ve bugün ellerinde bulunan kitapların uzun bir dönemden sonra yazıldıklarını, bu iki kitabın temel içeriklerinin büyük bir kısmının kaybolduğunu, elde bulunanların esas nüshadan hatırda kalan az bir kısım olduğunu, bunun da çok az olduğunu, çoğu kısımlarının ekleme olduğunu tartışmasız kabul ederler.

Buna rağmen eski ahid kitaplarında cihada ve yahudilerin ilahları olan Allah'a, dinlerine ve ibadetlerine yardım etmeleri için putperest düşmanlarıyla savaşmaya teşvik edildiklerine ilişkin işaretler yer almaktadır. Her ne kadar bu kitaplar üzerinde yapılan tahrifatlar onların yüce Allah'a ve onun yolunda cihad etmeye ilişkin düşüncelerini karmaşık hale getirmişse de, yine de bu işaretlere rastlamak mümkündür.

Bugün hristiyanların elinde bulunan dört İncil'de ise, cihad sözü geçmediği gibi, cihada ilişkin bir işaret de yer almamaktadır. Fakat hristiyanlığın özüne ilişkin olarak yaygınlık kazanan tüm kavramları değiştirmemiz bir zorunluluktur. Çünkü bu kavramlar -bizzat hristiyan araştırmacıların tanıklığı ile- bundan önce de korunmuş ve hiçbir şekilde yanlışlığın karışmadığı kitabında yeraldığı gibi, yüce Allah'ın tanıklığı ile hiçbir dayanakları bulunmayan bu farklı İncil'lerden kaynaklanmaktadırlar.

Yüce Allah korunmuş Kitab'ında -Kur'an'da- şöyle buyurmaktadır: Allah yolunda savaşan, bu uğurda öldüren ve öldürülenlere cenneti vereceğine ilişkin sözü Tevrat'ta İncil'de ve Kur'an'da yeralan bir sözdür. Dolayısıyla bu söz, bundan sonra kimseye söyleyecek bir şey bırakmayan ve gerçeği ifade eden bir sözdür.

Kuşkusuz cihad, her mü'minin boynunun borcu olan bir biattır, bir sözleşmedir. Bu sözleşme yeryüzüne peygamberler gönderildiğinden, insanlara Allah'ın dini duyurulduğundan beri geçerlidir...

Ne var ki, Allah yolunda cihad sadece bir savaş coşkunluğundan ibaret değildir. Duygu ve düşüncelerde, ahlâk ve davranışlarda somutlaşan iman esası üzerine kurulmuş bir zirvedir. Dolayısıyla yüce Allah'ın kendileriyle bu sözleşmeyi gerçekleştirdiği ve imanın özünü temsil eden mü'minler kendilerinde imanın temel nitelikleri somutlaşan kimselerdir.

TEVBE EDENLER, KULLUK EDENLER, HAMDEDENLER, RÜKU VE SECDE EDENLER

"Allah ile alışveriş yapanlar, tevbe edenler, sırf Allah'a kulluk edenler, hamd edenler, Allah yolunda geziye çıkanlar, rükua varanlar, secde edenler iyiyi emrederek kötülükten sakındıranlar, Allah'ın koyduğu sınırları gözetenlerdir."

Geçmişte yaptıkları kötülüklerden dolayı, "Tevbe edenler"; bağışlanma dileyerek Allah'a dönenlerdir. Tevbe, geçmiş şeylerden dolayı pişmanlık duymaktır, geri kalanlar için de Allah'a yönelmektir. Günahlardan uzak durmak ve iyi işler yapmak, tevbenin fiilen gerçekleştiğinin ifadesi olduğu gibi günahları terketmek de bunun ifadesidir. Buna göre tevbe; temizliktir, arınmadır, Allah'a yöneliştir, davranışları Allah'ın direktifleri doğrultusunda düzeltmektir.

"Sırf Allah'a kulluk edenler." Onun ilahlığını kabul etmenin somut ifadesi olarak kullukla, ibadetle sadece yüce Allah'a yönelen kimselerdir. Bu sıfat 'onların kişiliklerinde yer etmiştir. Bireysel ibadetler bu sıfatın tercümanı niteliğindedir. Nitekim her davranışta, her sözde, her itaatte ve her tabi oluşta sadece Allah'a yönelmek de bu sıfatın tercümanıdır. Bu da yüce Allah'ın ilahlığını ve Rabblığını onaylamanın pratik ve realist ifadesidir.

"Hamd edenler" gönülleri, nimetleri veren yüce Allah'ın nimetine karşı şükran duygusu ile dolup taşanlardır, dilleri bollukta ve yoklukta Allah'ı hamd edenlerdir. Bollukta nimetin dış görünüşünden dolayı teşekkür ederler. Yoklukta da yüce Allah'ın imtihan etmesi suretiyle O'nun kendilerine yönelik rahmetinin bilincinde olurlar. Allah'a hamd etmek, sadece bolluk zamanında nimetlere karşı hamd etmekten ibaret değildir. Aynı şekilde mü'min gönül, yüce Allah'ın kullarına merhamet ettiğinin, onlara adil davrandığının, mü'minleri kendisinin bildiği bir iyilik amacı ile imtihan ettiğinin, kullar bunun farkında olmasalar bile durumun bundan ibaret olduğunun bilincinde olduğu zaman, yoklukta da Allah'a hamd etme olayı gerçekleşir.

"Allah yolunda geziye çıkanlar." Bunlar hakkında değişik rivayetler yer almıştı. Bu rivayetlerin bazısına göre bunlar Muhacirler'dir. Bazısına göre mücahidlerdir. Kimi rivayetler de bunların ilim elde etmek için geziye çıkanlar olduğunu ifade etmektedir. Bunlardan maksat oruç tutanlardı diyenler de olmuştur. Biz bunların yüce Allah'ın yarattıklarını ve onun evrene yerleştirdiği tabiat kanunlarını düşünen kimseler olduklarını kabul ediyoruz. Nitekim başka bir yerde de benzerleri hakkında şöyle denmektedir:

"Göklerin ve yeryüzünün yaradılışında, gece ile gündüzün birbirini kovalayışında derin düşünceliler için birçok ibret dersi vardır."

"Onlar ayakta, otururken ve yatarken Allah'ı anarlar; göklerin ve yeryüzünün yaratılışı hakkında kafa yorarlar ve derler ki; "Ey Rabbimiz, sen bu evreni boşuna yaratmadın, sen (böyle bir anlamsızlıktan) münezzehsin, bizi cehennem azabından koru!"

Bu sıfat, tevbe, kulluk ve hamd etmeden sonra oluşan atmosfere son derece uygun düşmektedir. Çünkü tevbe, kulluk ve hamd ile birlikte insanı Allah'a döndürecek, yarattıklarındaki hikmetini ve bu yaradılışın dayanağı olan hakkın özünü kavratacak şekilde yüce Allah'ın mülkünü düşünmek de yer alır... Ne var ki, bu kavrama ile yetinmemek lâzım, ömrü sadece düşünmek ve Allah'ın yaratıcılığını itiraf etmekle geçirmemek lâzım. Yapılması gereken bundan sonra hayatı bu kavrama esasına dayandırmak ve doğrultuda geliştirmektir.

"Rükua varanlar, secde edenler". Namazı kılanlar. ve namazı kendilerinin ayrılmaz bir niteliği haline getirenlerdir. Öyle ki, rüku ve secde onların insanlar arasındaki ayırıcı özellikleri haline gelmiştir...

"İyiyi emrederek kötülükten sakındıranlar..."

Allah'ın şeriatı ile yönetilen müslüman bir toplum oluştuğu ve başkasına değil sadece Allah'a uyulduğu zaman, bu toplumun içinde iyiliği emretme, kötülüğü yasaklâma görevi yerine getirilir. Bu toplum içinde meydana gelen yanlışlıklar Allah'ın sisteminden ve şeriatından sapmalar ele alınır. Fakat yeryüzünde bir müslüman toplum varolmadığı zaman, yani, yeryüzünde hakimiyetin sadece Allah'a ait olduğu, sadece O'nun şeriatının egemen olduğu bir toplum varolmadığı zaman; iyiliği emretme görevi ilk etapta, en büyük iyiliği emretmeye yöneltilmelidir. Bu da yüce Allah'ın tek ve ortaksız ilahlığını gerçekleştirmektir. Aynı şekilde kötülükten sakındırma görevi de, daha baştan en büyük kötülüğü ortadan kaldırma amacına yöneltilmelidir. Bu kötülük, tağutun egemenliği ve bu egemenlik aracılığı ile insanları Allah'ın şeriatının dışında, O'ndan başkasına kul yapmalarıdır... Hz. Muhammed'e -Allah'ın salât ve selâmı üzerine olsun- inananlar, hicret edenler, ilk başta Allah'ın şeriatının egemen olduğu müslüman bir devlet kurmak ve bu şeriatla yönetilen bir müslüman toplum oluşturmak için cihad edenler, bu hedeflerini gerçekleştirdikten sonra ibadetlere ve günahlara ilişkin ayrıntı sayılan konularda iyiliği emretme ve kötülükten sakındırma görevini üstlenmişlerdir. Bir müslüman, devlet ve müslüman bir toplum kurulmadan önce, kesinlikle bu tür ayrıntılara dalmamalıdır. Çünkü bu ayrıntılar ancak bir kökten kaynaklanabilir. En büyük iyilik ve en büyük kötülük sorunu çözülmeden önce, ayrıntı sayılan iyilikler ve kötülükler sorununa değinmemek gerekmektedir. Nitekim ilk defa müslüman toplum oluştuğu zaman sorun bu şekilde ele alınmıştı.

"Allah'ın sınırını gözetenler."

Allah'ın koyduğu kuralları hem. kendi şahıslarına, hem de insanlara uygulayanlar. Bu kuralları ortadan kaldıranlara ve çiğneyenlere karşı koyanlar... Ne var ki bu görev de, tıpkı "iyiliği emretme ve kötülüğü yasaklama" görevi gibi; sadece müslüman bir toplumda yerine getirilebilir. Müslüman toplum da sadece bütün alanlarda Allah'ın şeriatının egemen olduğu toplumdur. Müslüman toplum, ilahlıkta, Rabblıkta, egemenlikte ve yasamada Allah'ı bir ve ortaksız kabul eden ve Allah'ın izin vermediği her türlü yasada somutlaşan tağut'un yönetimini reddeden toplumdan başkası değildir. İşte bütün çabalar ilk başta böyle bir toplumu oluşturma amacı etrafında yoğunlaştırılmalıdır. Bu toplum oluştuğu zaman, Allah'ın koyduğu kuralları gözetenler, kendilerine bu toplum içinde yer bulabilirler. Tıpkı ilk defa müslüman toplum oluştuğu zaman olduğu gibi.

İşte yüce Allah'ın kendileriyle alışveriş sözleşmesi yaptığı mü'min toplum budur. Bunlar da bu toplumun nitelikleri ve ayırıcı özellikleridir. Kulu Allah'a döndüren, günah işlemekten alıkoyan ve onu iyi işler yapmaya yönelten tevbe... İnsanı Allah'a ulaştıran, yüce Allah'ı insanın mabudu, gayesi ve yöneliş mercii yapan kulluk. Yüce Allah'a eksiksiz teslim oluşun, onun rahmetine ve adaletine kesinlikle güvenmenin sonucu olarak bollukta da, yoklukta da Allah'ı hamd etme... Yaratılışın planında yeralan hikmet ve gerçeği gösteren evrende dile gelen Allah'ın ayetleriyle birlikte Allah'ın mülkünde geziye çıkma... Kişisel ıslahı aşıp kulların ve hayatın ıslahına yönelen, iyiliği emretme ve kötülükten sakındırma... Allah'ın sınırlarını gözetleme... Bunları çiğnemeye ve geçersiz kılmaya yeltenenleri vazgeçirme... Bu sınırları saldırıdan ve ayaklar altına alınmaktan koruma...

İşte yüce Allah'ın cennet üzerine sözleştiği ve peygamberler gönderildiği, Allah'ın dini insanlara duyurulduğu günden beri yürürlükte olan Allah'ın kanunu doğrultusunda yol almaları için canlarını ve mallarını satın aldığı mü'min toplum budur. Bu kanun Allah'ın sözünü yüceltmek için savaşmak, Allah'a isyan eden, Allah'ın düşmanlarını öldürmek ya da hak ile batıl, islâm ile cahiliye, şeriat ve tağut, doğru yol ile sapıklık arasındaki kesintisiz savaşta şehit düşmektir.

Hayat oyun ve eğlence değildir. Hayvanlar gibi yemek ve çeşitli zevkler tatmak değildir hayat. Hayat onur kırıcı bir barış ortamında yaşamak demek değildir. Değersiz bir huzur, ucuz bir güvenlikten hoşnut olmak değildir hayat. Hayat, hak uğruna çarpışmak, iyilik yolunda cihad etmek, Allah'ın sözünün yücelmesi için üstünlük sağlamaktır, kötülüğe galip gelmektir. Ya da bu uğurda Allah yolunda şehit düşmektir... Sonra da cenneti, Allah'ın hoşnutluğunu elde etmektir.

Allah'a inananların çağırıldığı hayat budur işte... "Ey inananlar, sizi hayat bahşedecek ilkelere çağırdıkları zaman, Allah'a ve peygambere olumlu karşılık veriniz."

Kuşkusuz Allah doğru söylüyor. Doğru söylüyor, O'nun sevgili peygamberi...

İNANÇ VE SOY BAĞI

Yüce Allah'ın karşılığında cennet vermek üzere canlarını ve mallarını satın aldığı mü'minler, tek bir ümmettirler. Aralarındaki ilişkiyi ve tek bir toplum olarak varolmalarını sağlayan bağ, Allah inancıdır. Müslüman toplum ile diğer toplumlar arasındaki son ilişkileri düzenleyen bu sure, işaret ettiğimiz bu bağa (inanç bağına) dayanmayan ilişkiler konusunda son derece tavizsizdir.

Özellikle Mekke fethinden sonra, henüz islâmın tabiatına uyum sağlayamamış birçok grubun islâma girmesi ve bu grupların hayatında akrabalık ilişkilerinin derin köklere sahip olması nedeniyle ve müslüman toplumda büyük bir genişlemenin meydana gelmesi sonucu ortaya çıkan sarsıntılar nedeniyle bu bağın vurgulanması daha bir önem kazanmıştır. İşte aşağıdaki ayetler, bu alışverişi gerçekleştiren mü'minlerle, ahiretteki gidiş yolları ve varacakları sonuçlar birbirinden farklı olduktan sonra yakın akraba da olsalar, bu konuda onlara katılmayanların tüm ilişkilerini kesip atmaktadır.


Kuran-i Kerim Tefsiri

O

Tevbe

O

113- Akraba bile olsalar, cehennemlik oldukları belli olduktan sonra puta tapanlar için Allah'dan af dilemek, ne peygambere ve ne de mü'minlere yakışmaz.

114- İbrahim'in babası için af dilemesi, ona bu yolda söz verdiği içindi. Fakat babasının bir Allah düşmanı olduğunu kesinlikle anlayınca, onunla ilişkisini kesti. İbrahim gerçekten çok duygulu ve yumuşak kalpli idi.

115- Allah bir toplumu doğru yola ilettikten sonra, nelerden sakınacaklarını açıkça belirtmedikçe kendilerini sapıklığa düşürmez. Hiç kuşkusuz Allah her şeyi bilir.

116- Göklerin ve yerin egemenliği Allah'ın tekelindedir. Can veren de öldüren de O'dur. Sizin Allah'dan başka bir dostunuz, dayanağınız ve yardım edeniniz yoktur.

Açıkça anlaşılıyor ki, bazı müslümanlar müşrik olan babaları için yüce Allah'dan bağışlanma dilemiş ve gidip Peygamberimizden -salât ve selâm üzerine olsun- onlar için Allah'dan af dilemesini istemişlerdi. Bunun üzerine inen bu ayetler, onların. müşrik babaları için bağışlanma isteyişlerinin kan yakınlığına olan ilgilerinden kaynaklandığını, yüce Allah'a olan bu bağ gözetilmediğini ortaya koymuştur. Bu yüzden peygamberin ve mü'minlerin böyle bir şeye yeltenmesi olacak iş değildir. Böyle yapmak kesinlikle onlara yakışmaz. Böyle bir şeye yeltenmek, onların karakterlerine ve tabiatlarına uymaz. Peki onların cehennem ehli olduklarını nasıl anlayacaklardır? En mantıklısı, onların şirk üzere ölmeleri ve iman etme ihtimallerinin kalmamasıdır.

İnanç, diğer tüm beşeri bağların, tüm insani ilişkilerin bağlandığı en büyük kulptur. İnanç bağı kesildiği zaman diğer tüm yakınlıklar kökünden kesilir. Bundan sonra soy bağı etrafında birleşmenin, evlilik nedeniyle kurulan yakınlıklar etrafında birleşmenin hiçbir değeri yoktur. Irk birliği, ülke birliği birleştirici bir unsur olamaz. Fakat Allah'a inanma, en köklü ve en büyük bağdır. Diğer tüm bağlar ondan kaynaklanır ve onda birleşir. Ya da iman olmaz o zaman da iki insanı birbirine bağlayan bir bağ olmaz.

İbrahim'in babası için af dilemesi ona bu yolda söz verdiği içindir. Fakat babasının bir Allah düşmanı olduğunu kesinlikle anlayınca onunla ilişkisini kesti. İbrahim gerçekten çok duygulu ve yumuşak kalpli idi.

O halde İbrahim'in babası için Allah'dan bağışlama dilemesi örnek alınamaz. Çünkü İbrahim'in babası için bağışlanma dilemesi, ona bu yolda daha önce verdiği bir sözden ötürüydü. İbrahim belki kendisini doğru yola iletir diye babası için Allah'dan bağışlama dileyeceğine söz vermişti. Bu sözü babasına şöyle seslenirken vermişti:

"Sana selâm olsun. Senin için Rabbimden bağışlama dileyeceğim. Çünkü O, bana karşı çok lütufkârdır. Sizi Allah'dan başka yalvarıp dua ettiklerinizle başbaşa bırakıp terkediyorum. Ve Rabbime yalvarıp dua ediyorum. Rabbime dua edişimde mahrum olmayacağımı u .narım."

Babası müşrik olarak ölünce ve İbrahim, babasının doğru yola gelmesi imkânsız bir Allah düşmanı olduğunu anlayınca, "Onunla ilişkisini kesti." Aralarındaki tüm bağları koparıp attı:

"İbrahim gerçekten çok duygulu ve yumuşak kalpli idi."

Allah'a çok yalvarırdı. Kendisine eziyet edenlere karşı son derece yumuşaktı. Nitekim babası kendisine eziyet etmişti. O ise, babasına çok yumuşak davranmıştı. Ama babasının bir Allah düşmanı olduğunu anlayınca onunla ilişkilerini kesmiş ve Allah'a ïbadete devam etmişti.

Bu iki ayet indiği zaman, müşrik babaları için bağışlanma dileyenlerin bu konuda, Allah'ın emrine karşı çıktıklarından dolayı sapıklığa düştüklerinden korktukları, bu yüzden aşağıdaki ayetin indiği ve bu konuda onları tatmin ettiği ve "hüküm olmadan sorumluluğun olmayacağına ve herhangi bir eylem için daha önce yapılmış bir açıklama olmaksızın suç unsurunun sözkonusu olmayacağına ilişkin islâmi kuralı vurguladığı hakkında bazı görüşler vardır:

"Allah bir toplumu doğru yola ilettikten sonra, nelerden sakınacaklarını açıkça belirtmedikçe kendilerini sapıklığa düşürmez. Hiç kuşkusuz Allah her şeyi bïlir."

Yüce Allah, sakınmalarını, korunmalarını ve işlememelerini belirttiği şeylerin dışında insanları hesaba çekmez. Aynı şekilde yüce Allah, bir toplumu doğru yola ilettikten sonra, sırf daha önce sakınmalarını açıkça belirtmediği bir eylemi gerçekleştirmelerinden dolayı onların doğru yolda oluşlarını geçersiz saymaz ve onları sapıklar sınıfına düşürmez. Bunun nedeni insanın her zaman yanılabilmesi ve yüce Allah'ın her şeyi bilmesi, her konuda açıklama ve eğitimin O'ndan gelmesidir.

Kuşkusuz yüce Allah, bu dini son derece kolay bir din kılmıştır. Bu dinin zor bir yanı yoktur. Yüce Allah, yasakladığı şeyleri anlaşılır bir şekilde açıklamıştır. İşlenmesini emrettiği şeyleri de açık seçik duyurmuştur insanlara. Hakkında herhangi bir açıklamada bulunmadığı şeyler de vardır. Fakat unutmuş olmaktan dolayı değil, bir hikmetten ve insanlar için kolaylık olmasından dolayı. Aynı şekilde yüce Allah, hakkında açıklamada bulunmadığı konularda soru sorulmasını da yasaklamıştır. Bu yasaklamanın amacı, sorulan sorunun insanlar için bir zorlukla sonuçlanmasını önlemektir kuşkusuz. Bu yüzden hakkında açıklama bulunmayan bir şeyi hiç kimse haram sayamaz, yasaklayamaz. Aynı şekilde yüce Allah'ın açıkça emretmediği bir şeyin de yapılmasını emredemez. Çünkü bu sahalar yüce Allah'ın kullara yönelik rahmetinin gerçekleştiği sahalardır.

Bu ayetlerin sonunda, can ve mallardan soyutlanmaya ilişkin çağrının ardından yeralan kan ve soy bağından soyutlanmaya ilişkin çağrının yapıldığı ortamda, biricik dost ve yardımcının yüce Allah olduğu, göklerin ve yerin mülkiyetinin O'na ait olduğu, ölüm ve hayatın O'nun kontrolünde O'nun mülkiyetinde olduğu vurgulanıyor:

"Göklerin ve yerin .egemenliği Allah'ın tekelindedir. Can veren de, öldüren de O'dur. Sizin Allah'dan başka bir dostunuz, dayanağınız ve yardım edeniniz yoktur."

Can ve mal, gökler ve yer, hayat ve ölüm, dostluk ve yardım, bütün bunlar Allah'ın tekelindedir, başkasının değil. Sadece Allah'a bağlanmakla insan, başkalarına ihtiyaç duymaktan kurtulur. Ancak o zaman kendine yeterli olabilir.

Akrabalık bağlarına ilişkin olarak yer alan bu ardışık vurgular, bu tavizsiz ve kesin ifadeler, o gün için bazı ruhlarda başgösteren sıkıntıyı ve toplumda yaygın olan bağlar ile yeni inanç bağı arasında bocalayışlarını göstermektedir Öyle ki, bu son bölümde böylesine kesin bir vurguya ihtiyaç duyulmuş. Nitekim bu sure de müslüman toplum ile çevresinde yeralan diğer toplumlar arasındaki ilişkiler hakkında kesin ve tavizsiz ifadeler içermektedir. Müşrik olarak ölmüş bulunanlar için bağışlanma dileme bile, böylesine sert bir tepkiyi gerektirmiştir. Amaç, gönülleri inanç bağının dışındaki tüm bağlardan arındırmaktı kuşkusuz.

İslâmi hareketin temeli, sırf inanç bağı etrafında toplanmadır. Bu, itikat ve düşüncenin temellerinden biridir. Aynı şekilde hareket ve atılımın temel ilkesinden biri de budur. İşte bu surenin kesin bir şekilde vurguladığı ve defalarca yinelediği ilke budur.

ENSAR, MUHACİR VE ÜÇ KİŞİNİN TEVBELERİ

Alışveriş sözleşmesinin özü bu olduğuna göre, hangi sebepten dolayı olursa olsun, gücü yeten birinin cihaddan geri kalması son derece çirkin bir davranış ve büyük bir suçtur. Savaş konusunda başgösteren çekimserlik ve geride kalma eylemi ortadaydı; dolayısıyla bu eylemin ele alınması ve irdelenmesi kaçınılmazdı... Aşağıdaki ayetlerde, savaş konusunda samimi müslümanlar arasında başgösteren çekimserlik ve geride kalma eylemlerini aşan mü'minlere yönelik yüce Allah'ın rahmetinin ve lütfunun boyutları açıklanmakta ve yüce Allah'ın onlardan kaynaklanan büyük, küçük tüm yanılgıları affettiği ifade edilmektedir. Ayrıca savaştan geri kalan ve haklarında herhangi bir hüküm verilmeyen üç kişinin akıbetleri de açıklanmaktadır. Daha önce de değinildiği gibi, bunlara ilişkin olarak yüce Allah'dan gelecek bir açıklama bekleniyordu. Nitekim bir müddet sonra haklarında şu hüküm indi:


Kuran-i Kerim Tefsiri

O

Tevbe

O

117- Allah, Peygamber'in ve o zor anda onun peşinden giden muhacirler ile Ensar'ın tevbelerini kabul etti. O sırada onlardan bir grubun kalpleri kaymanın eşiğine gelmişti. Arkasından O, onların tevbelerini kabul etti. Çünkü O, onlara karşı son derece şefkatli ve merhametlidir.

118- Allah, hükümleri ertelenen o üç kişinin de tevbelerini kabul etti. Sonunda yeryüzü bütün genişliğine rağmen onlara dar geldi, can sıkıntısından patlayacak gibi oldular, Allah'dan kaçmanın yine O'na sığınmaktan başka bir çıkar yolu olmadığını anladılar. Bunun üzerine Allah onların tevbelerini kabul etti ki, tevbe etsinler. Hiç kuşkusuz Allah, tevbelerin kabul edicisidir, merhametlidir.

Yüce Allah'ın Peygamberinin -salât ve selâm üzerine olsun- tevbesini kabul etmesi olayı, savaşta başgösteren olaylar bir bütün olarak ele alındığı zaman anlaşılabilir. Bu konunun, geçen ayetlerde yüce Allah'ın peygamberine açıkladığı olayla ilgili olduğu ortadadır: "Allah affetsin seni. Kimlerin doğru söyledikleri belli oluncaya ve kimlerin yalancı olduklarını belirleyinceye kadar onlara niçin izin verdin." Bu durum, birtakım kimselerin basit mazeretler ileri sürerek savaşa katılmama konusunda Peygamberimizden izin istemeleri, Peygamberimizin de izin vermesi üzerine gerçekleşmişti.

Kuşkusuz yüce Allah, Peygamberimizi -salât ve selâm üzerine olsun- bu içtihadından dolayı affediyor. Ama, özür bildirirken doğru söyleyenler ile yanıltıcı açıklamalar getiren yalancıların açığa çıkması için, bir süre beklemenin daha doğru olacağı uyarısında da bulunuyor.

Ele aldığımız bu ayette, işaret edilen yüce Allah'ın Muhacir ve Ensar'ın tevbesini kabul etmesine gelince, "O zor anda onun peşinden giden Muhacirler ile Ensar'ın tevbelerini kabul etti. O sırada onlardan bir grubun kalpleri kaymanın eşiğine gelmişti." İleride açıklayacağımız gibi bunlardan bazısı savaşa çıkma konusunda ağır davranmış, ama sonra kafileye katılmıştı.. Bunlar samimi mü'minlerdendiler. Bazısı da, Bizansla karşılaşmanın korkusuyla sarsılan münafıklara aldanmış, fakat yüce Allah kalplerini sağlamlaştırmış ve böylece tereddütlerini yenip yola devam etmişlerdi.

Yüce Allah'ın, "zor an" olarak nitelendirdiği o ortamı yeniden yaşamamış için, savaşta yaşanan bazı koşulları ve başgösteren tepkilerin ve bazı davranışların mahiyetini kavramamız için, bir zorunluluktur bu. (Bunları, İbn-i Hişam'ın siretinden, Makrizi'nin `İmta'el-Esma" adlı kitabından, İbn-i Kesir'in, "El Bidaye ven-Nihaye" adlı eserinden, yine İbn-i Kesir'in tefsirinden özetleyeceğiz.)

"Allah'a ve ahiret gününe inanmayan, Allah'ın ve Peygamber'in haram kıldığı şeyleri haram saymayan ve gerçek dini benimsemeyen yahudi ve hristiyanlar ile, size boyun eğip kendi elleri ile cizye verene dek savaşınız" ayeti inince Peygamberimiz -salât ve selâm üzerine olsun- arkadaşlarına Bizans ile savaşmaya hazırlanmaları emrini verdi. (Bizans ile müslümanların karşı karşıya gelmeleri bu ayetlerin inişinden önce Mute savaşında gerçekleştiği düşünülebilir. Ancak Kur'an'ın en son inen kısmında yeralan bu emir, sürekli ve değişmez bir stratejiyi belirginleştirmektedir). Bu emir, müslümanların son derece zor anlar yaşadıkları bir döneme rastlamıştı. Dayanılmaz bir sıcaklık vardı. Kurak bir mevsim geçiriyorlardı. Meyvelerin olgunlaşmaya başladığı bir dönemdi bu. Halk, meyvelerinin başında ve gölgesinde durmayı istiyordu. O zaman içinde bulundukları durumun dışında bir şeyle karşılaşmayı istemiyorlardı. O zamana kadar Peygamberimiz -salât ve selâm üzerine olsun- herhangi bir savaşa çıkacağı zaman bunu açıkça belirtmezdi. Tasarladığı hedefin dışında bir yöne gideceğini haber verirdi. Fakat Tebük seferinde böyle yapmadı. Çekilecek sıkıntıların ağırlığından ve zor bir ana denk gelmesinden, ayrıca karşı çıkılan düşmanın kalabalık oluşundan dolayı nereyi hedeflediğini müslümanlara açıkça söyledi. Müslümanların buna göre hazırlık yapmalarını istiyordu. Dolayısıyla müslümanlara savaş için gerekli araç ve gereçleri hazırlamalarını emretti ve Bizansla savaşmaya çıkılacağını haber verdi.

Bazı münafıklar Peygamberimize -salât ve selâm üzerine olsun- gelerek, Bizans kızlarının çekiciliğinin kendilerini baştan çıkaracağından korktuklarını, bu yüzden savaşa çıkmama konusunda izin istediklerini belirttiler. Peygamberimiz de izin verdi onlara. İşte bunun için, yüce Allah peygamberini azarladığı, fakat bu cihadından dolayı affettiği ayetini indirdi: "Allah affetsin seni. Kimlerin doğru söyledikleri belli oluncaya ve kimlerin yalancı olduklarını belirleyinceye kadar onlara niçin izin verdin?"

O sıralarda münafıkların bazısı bazısına, cihadı küçümsemek, gerçek etrafında kuşkular meydana getirmek ve Peygamber'e -salât ve selâm üzerine olsun olan bağlılığı sarsmak amacıyla şöyle diyordu: "Sıcakta savaşa çıkmayın". Bunun üzerine yüce Allah, onlar hakkında şu ayeti indirdi:

"Bu sıcakta sefere çıkmayın; dediler. Onlara, "cehennem ateşi bundan daha sıcaktır" de. Keşki bunu kavrayabilselerdi."

"Yaptıklarının karşılığı olarak bundan böyle az gülüp çok ağlasınlar."

Münafıklardan bir grubun Süveylim adlı yahudinin evinde toplandıkları ve Tebük savaşı konusunda müslümanları peygambere uymaktan vazgeçirmeye çalıştıkları haberi Peygamberimize ulaşınca, Peygamberimiz; Talha b. Ubeydullah'ı bazı arkadaşlarıyla birlikte Süveylim'in evini yakmak ve başlarına yıkmak üzere gönderdi. Talha söylenenleri yaptı. Dahhak b. Halife evin arka duvarından atlayıp ayağını kırdı. Arkadaşları da atlayıp canlarını kurtardılar. Daha sonra Dahhak bu yaptığından pişmanlık duyup tevbe etti.

Sonra Peygamberimiz -salât ve selâm üzerine olsun- savaşa çıkma konusunda kararlı olduğunu gösterdi ve müslümanlara silah ve mühimmatlarını hazırlamalarını ve çabuk davranmalarını emretti. Zenginleri, binek hayvanı bulamayan mücahidlere binek hayvanı temin etmeye ve mali harcamada bulunmaya teşvik etti. Bazı zenginler, karşılığı Allah katında bulmak üzere, bineksiz mücahidlerin donatımın üstlendiler. Karşılığını Allah'dan bekleyerek malı harcamada bulunanların başında Hz. Osman -Allah ondan razı olsun- geliyordu. O gün büyük bir meblağ para harcamıştı. Hiç kimse onun kadar harcamada bulunmamıştı. İbn-i Hişam diyor ki: Güvendiğim bir adam, Hz. Osman'ın Tebük savaşı için, o zor zamanda hazırlanan ordu için, bin dinar harcadığını ve bunun üzerine Peygamberimizin -salât ve selâm üzerine olsun- "Allah'ım Osman'dan razı ol. Çünkü ben ondan razıyım" dediğini anlattı. Abdullah b. Ahmed babasına ait hadis kitabında, Abdurrahman b. Habbab, Es-Sulemi'ye dayanarak şöyle rivayet eder: "Peygamberimiz -salât ve selâm üzerine olsun müslümanlara hitap etti ve onları zorluk (Tebük) ordusuna yardım etmeye teşvik etti. Bunun üzerine Osman b. Affan -Allah ondan razı olsun- kalktı ve, "Benden tam teçhizatlı yüz deve" dedi. Sonra Peygamberimiz üzerinde konuştuğu minberden bir basamak indi ve tekrar müslümanları yardıma çağırdı. Hz. Osman, "Benden tam teçhizatlı yüz deve daha" dedi. Bunun üzerine baktım ki, Peygamberimiz ellerini şu şekilde hareket ettirerek, (Bunu anlatırken Abdüssamet, hayret eden birisi gibi ellerini açtı)"

"Bundan sonra ne yaparsa yapsın, sorumluluk yoktur Osman'a" dedi.

Beyhaki, Ömer b. Merzuk kanalıyla Seken b. Muğire'den bu hadisi rivayet eder ve Hz. Osman'ın üç kere tam teçhizatlı yüz deve vermeyi taahhüt ettiğini kaydeder.

İbn-i Cerir, Yalıya b. Ebu Kesir ve Said kanalıyla Katade'den, İbn-i Ebu Hatem de Hakem b. Eban kanalıyla İkrime'den -farklı ifadelerle- şöyle rivayet ederler: "Peygamberimiz -salât ve selâm üzerine olsun- Tebük savaşı için müslümanları mali yardımda bulunmaya çağırdı. Abdurrahman b. Avf -Allah ondan razı olsun- dört bin dirhem getirdi ve "Ya Resulallah, bütün malım sekiz bin dirhemdir. Yarısını getirdim, yarısını da bıraktım" dedi. Peygamberimiz, "Allah getirdiğine de bıraktığına da bereket versin" dedi. Ebu Ukeyl de bir ölçek hurma getirdi ve "Ya Resulallah iki ölçek hurma geçti elime, bir ölçeğini Rabbime, birini de aileme veriyorum" dedi. Bunun üzerine münafıklar: `İbn-i Avf'ın verdiği riyadan başka bir şey değildir" diye hakkında dedikodu yaptılar ve "Allah ve peygamberi bu adamın bir ölçek hurmasına mı muhtaçtır?' dediler."

Başka rivayetlerde de münafıkların Ebu Ukeyl hakkında, (Ebu Ukeyl karşılığında iki ölçek hurma almak üzere bir yahudinin yanında çalışmış, aldığı iki ölçekten birini Peygamberimize getirmişti) "İnsanların kendisini övmesi için böyle yaptı" dedikleri anlatılır.

Sonra Ensar'dan ve başka müslümanlardan oluşan yedi kişilik bir grup ağlayarak Peygamberimizin yanına geldiler ve kendilerini savaş alanına götürecek binek hayvanı vermesini istediler. Bunlar fakir kimselerdi. Peygamberimiz -salât ve selâm üzerine olsun- "Sizi bindirecek hayvan bulamıyorum" dedi. Onlar da savaş hazarlığı için harcayacak bir şey bulamamanın üzüntüsünden gözyaşı dökerek geri döndüler.

İbn-i İshak diyor ki; Bana ulaşan haberlere göre, İbn-i Yamin b. Umeyr b. Ka'b en-Nadri savaşa gidememenin üzüntüsüyle ağlayan yedi kişi arasında yeralan Ebu Leyla Abdurrahman b. Ka'b ve Abdullah b. Mağfille karşılaşıp onların ağladıklarını görünce, "Niye ağlıyorsunuz?" dedi. Onlar da, "Resulullah'ın yanına geldik ve bizi taşıyacak bir binek hayvanı yoktu. Bizim de onunla birlikte sefere çıkacak gücümüz yok" dediler. Bunun üzerine İbn-i Yamin b. Umeyr b. Ka'b en Nadri kendisine ait su taşıma işinde kullanılan bir deveyi onlara verdi. Böylece onları yolcu etmiş oldu. Ayrıca onlara biraz hurma da verdi. Onlar da Peygamberimizle birlikte sefere çıktılar.

Yunus b. Bukeyr, İbn-i İshak'a dayanarak bu konuda şunları da anlatmaktadır: Savaşa çıkamayacaklarına ağlayan yedi kişiden biri olan Ulbe b. Zeyd ise, geceleyin kalktı ve Allah'ın dilediği kadar namaz kıldı. Sonra da ağlamaya başladı ve "Allah'ın cihadı sen emrettin, ona teşvik ettin. Sonra da bana cihad edebileceğim bir güç bahşetmedin. Peygamberine de beni savaşa götürecek bir şey vermedin. Ben yaşadığım sürece elime geçen malı, bedenimi ve eşyalarımı müslümanlara adıyorum" dedi. Sonra halkla birlikte sabahladı. Peygamberimiz -salât ve selâm üzerine olsun- "Bu gece kendini adayan nerde?" dedi. Kimseden ses çıkmadı. Sonra tekrar, "Kendini adayan nerde, kalksın" dedi. Ulbe kalkıp yanına gitti ve bu gece kendisini adadığını anlattı. Bunun üzerine Peygamberimiz -salât ve selâm üzerine olsun- "Müjdeler olsun. Beni kontrolünde tutan Allah'a andolsun ki, sana kabul olunmuş bir zekâtın sevabı yazıldı" dedi.

Daha sonra Peygamberimiz -salât ve selâm üzerine olsun- beraberindekilerle birlikte sefere çıktı. Müslümanların sayısı Medinedekiler'den ve çevredeki taşralı Arap kabilelerinden oluşan otuzbin kişiydi. Bu sırada herhangi bir kuşkudan ya da şüpheden kaynaklanmaksızın bazı müslümanlarda, ağır davranma emareleri başgösterdi. Bunlar arasında, Ka'b b. Malik, Mürare b. Rebi, Hilal b. Ümeyye (Bu üç kişinin öyküsü ileride ayrıntılı olarak anlatılacaktır.) Ebu Hayseme ve Umeyr b. Vehb el-Cumehi yer alıyordu. Peygamberimiz karargâhını, seniyetul veda (Veda tepesi) denilen yerde kurdu. Abdullah b. Übey de daha aşağılarda bir yerde kurdu karargâhını. İbn-i İshak diyor ki, bunların sayısı sanıldığı gibi az değildi... Ne var ki, başka rivayetler, fiilen ordudan geri kalanların sayısı yüzün altındaydı demektedirler. Peygamberimiz -salât ve selâm üzerine olsun- harekete geçince, Abdullah b. Ubey, münafık ve içlerinde islâma karşı bulunan kimselerden oluşan yandaşlarıyla birlikte ordudan ayrılıp Medine'de kaldı.

Sonra Peygamberimiz -salât ve selâm üzerine olsun- yoluna devam etti. Bu arada zaman zaman bazı adamlar ordudan ayrılıp geride kalıyor, müslümanlar da, "Falan adam geride kaldı, ey Allah'ın peygamberi" diyordu. Peygamberimiz ise, "Bırakın onu, eğer onda bir iyilik varsa, Allah onu size kavuşturur, kendisinde bir iyilik yoksa, Allah sizi ondan kurtarmış olur" diyordu. Nihayet, "Ey Allah'ın peygamberi, Ebu Zer geride kaldı, devesi yavaşladı" dediler. Bunun üzerine Peygamberimiz, "Bırakın onu, eğer onda bir iyilik varsa, Allah onu size kavuşturur, kendisinde bir iyilik yoksa, Allah sizi ondan kurtarmış olur" dedi. Ebu Zer devesini yürütmeye çalışıyordu. Yavaşladığını görünce, eşyalarını alıp sırtları ve Peygamberimizin izinde yol almaya başladı. Peygamberimiz -salât ve selâm üzerine olsun- bir yerde konaklamıştı. O sırada müslümanlardan etrafına bakınan biri, "Ya Resulallah bir adam tek başına yol alıyor" dedi. Bunun üzerine Peygamberimiz, "Bu Ebu Zer olmasın?" dedi. Müslümanlar iyice bakınca, "Evet ey Allah'ın peygamberi. Allah'a andolsun ki, bu Ebu Zerin kendisidir" dediler. Peygamberimiz -salât ve selâm üzerine olsun- "Allah Ebu Zer'e rahmet etsin, yalnız yürür, yalnız ölür, yalnız dirilir" buyurdu.

Peygamberimiz -salât ve selâm üzerine olsun- birkaç gün yol aldıktan sonra, Ebu Hayseme sıcak bir günde ailesinin yanına geri döndü. İki karısının kendisine ait bahçenin içinde gölgeliklerinde oturduklarını, herbirinin gölgeliğine su serptiğini, kendisine soğuk su ve yemek hazırladığını gördü. Bahçeye girdiğinde gölgeliğin kapısında dikildi, iki karısına ve yaptıklarına baktı. Ardından, "Allah'ın peygamberi güneşin altında, rüzgâr ve sıcakla yol alırken, Ebu Hayseme serin gölgede kendisi için hazırlanmış yiyeceklerin yanında, güzel karıları ile birlikte oturacak! İnsaf değil bu!" dedi. Sonra, "Allah'a andolsun ki, Resulallahın ordusuna katılmadan hiçbirinizin gölgeliğine girmeyeceğim, çabuk bana yol azığı hazırlayın" dedi. Onlar da dediğini yaptılar. Sonra devesini getirip yolculuğa hazırlandı. Peygamberimizin ardından yetişmeye çalıştı. Peygamberimiz Tebük'e varmak üzereyken ona yetişti. Yolda, Peygamberimize yetişmeye çalışan Umeyr b. Vehb el-Umehiye rastlamış ve onunla birlikte yol almışlardı. Tebük_'e yaklaştıklàrında, Ebu Hayseme Umeyr b. Vehbe şöyle dedi: "Ben bir günah işledim, peygamberin yanına gidene kadar arkamda kalsan ne olur." Umeyr, bu teklifini kabul etti. Peygamberimiz Tebük'te konaklamak üzereyken, Ebu Hayseme ona yetişti. O sırada müslümanlar, "Yolda bir süvari yaklaşmaktadır" dediler. Peygamberimiz, "Ebu Hayseme olmasın?" dedi. Müslümanlar; `Allah'a andolsun ki, ya Resulallah, bu Ebu Hayseme'dir" dediler. Ebu Hayseme devesini yatırarak gelip Peygamber'e selam verince, Peygamberimiz, -salât ve selâm üzerine olsun- "Yazıklar olsun sana ey Ebu Hayseme" dedi. Sonra Ebu Hayseme Peygamberimize yaptığını anlattı. Bunun üzerine Peygamberimiz ona -Allah ondan razı olsun- "peki" dedi ve hayır duada bulundu.

İbn-i İshak diyor ki, aralarında Avf b. Amrin kardeşi Vedia b. Sabit, Beni Seleme kabilesinin müttefiki Eşca' kabilesinden Mahşen b. Humeyr (İbn-i Hişam bu adama Huhşa dendiğini kaydeder) de bulunan bir grup Tebük'e doğru yol alan Peygamberimizi göstererek birbirlerine şöyle diyorlardı: "Bizans şövalyeleri ile olacak savaşı -Bizanslıları kastediyorlar- Araplar'ın kendi aralarında yaptıkları savaşlara mı benzetiyorsunuz? Allah'a andolsun ki, yarın iplerle bağlandığınızı görür gibiyiz." Amaçları mü'minlerin güvenlerini sarsmak, içlerine korku salmaktı. Bunun üzerine Muhşen b. Humeyr, "Allah'a andolsun ki, herbirimize yüzer kırbaç vurulmasını isterdim. Korkarım ki, bu sözlerinizden dolayı hakkımızda bir ayet insin" dedi. Bana ulaşan haberlere göre Peygamberimiz -salât ve selâm üzerine olsun- Ammar b. Yasir'e şöyle demişti: "Onların yanına git. Kuşkusuz yanacaklar onlar. Neler söylediklerini sor. İnkâr edecek olurlarsa, şöyle şöyle dediniz de." Ammar yanlarına gidip, bu sözleri onlara iletti. Peygamberimizin yanına gelip özür dilediler. Vedia b. Sabit, Peygamberimizin devesinin yükünü sıkmak için karnına dolanan ipine yapışıyor, bir yandan da şöyle diyordu: "Ya Resulallah, biz sadece eğleniyor, şakalaşıyorduk." Bunun üzerine yüce Allah şu ayeti indirdi: "Eğer onlara soracak olursan, "Biz lafa daldık, aramızda eğleniyorduk" derler. De ki; Allah ile, Allah'ın ayetleri ile ve peygamberi ile mi alay ediyordunuz?" Muhşen b. Humeyr, "Ya Resulallah benim ve babamın adını değiştir" dedi. Bu ayette, affedildiğinden söz edilen Muhşen b. Humeyr idi. Bundan sonra Abdurrahman adını aldı. Yüce Allah'dan şehit olarak canını almasını ve kimsenin yerini bilmemesini diledi. Yemame günü öldürüldü ama, izine rastlanmadı.

İbn-i Luheya, Ebu Esved'den, o da Urve b. Zübeyr'den şöyle rivayet eder: Peygamberimiz -salât ve selâm üzerine olsun- herhangi bir savaş yapmaksızın on küsur gün bekledikten sonra Tebük'ten hareket ederken, bir grup münafık ona suikast yapmayı tasarlıyordu. Onu yol üzerindeki bir uçurumdan atmayı düşünüyorlardı. Peygamberimiz bu durumdan haberdar edildi. Müslümanlara vadedilen yürümelerini emretti, kendisi de yamaca tırmandı. Onunla birlikte o grup da tırmanmaya başladı. Ama yüzlerini örtmüşlerdi. Peygamberimiz -salât ve selâm üzerine olsun- Ammar b. Yasir ve Huzeyfe b. Yeman'a kendisiyle birlikte gelmelerini söyledi. Ammar devenin yularından tutmuş Huzeyfe de deveyi sürüyordu. Bu şekilde yol alırlarken, birden bir grup tarafından sarıldıklarını farkettiler. Peygamberimiz buna öfkelendi. Huzeyfe de Peygamberimizin öfkelendiğini gördü. Bunun üzerine onlara döndü, elinde de bir baston vardı. Bu bastonla bineklerinin yüzüne vuruyor, uzaklaştırmaya çalışıyordu. Huzeyfe'yi gördüklerinde onun gözlediği büyük planı farkettiğini sandılar. Bu yüzden derhal koşup ordunun arasına karıştılar. Sonra Huzeyfe, Peygamberimizin yanına geri döndü. Peygamberimiz yamacı çabucak geçmelerini emretti. Sonra da ordunun gelmesini beklediler. Peygamberimiz Huzeyfe'ye "o grubu tanıdın mı?" diye sordu. "Tanıyamadım, ancak gece karanlığında sadece bineklerini farkedebildim" dedi. Sonra Peygamberimiz -salât ve selâm üzerine olsun- "Onların amaçlarının ne olduğunu biliyor musunuz?" dedi. Onlar da, "Hayır" dediler. Peygamberimiz de, o grubun yapmak istediğini ve grupta yeralanların isimlerini bildirdi. Bu arada bundan kimseye söz etmemelerini istedi. Onlar da, "Ya Resulallah, onların öldürülmesini emretmeyecek misiniz?" dediler. Peygamberimiz "Halkın, Muhammed arkadaşlarını öldürüyor demesini istemiyorum" dedi.

İbn-i Kesir, "el-Bidaye ven-Nihaye" adlı eserinde şöyle der: İbn-i İshak bu hikâyeyi anlatmış, bu arada Peygamberimizin o grupta yer alanların isimlerini sadece Huzeyfe b. Yeman'a söylediğini de aktarmıştır. Bu daha akla yakındır. En doğrusunu Allah bilir kuşkusuz.

Tebük seferi sırasında müslümanların karşılaştığı zorluklara gelince, çekilen zorluklardan örnekler içeren birçok rivayet vardır...

İbn-i Kesir tefsirinde şöyle der:

Mücahid ve birçok kişi: "Allah, peygamberin ve o zor anda onun peşinden giden muhacirler ile Ensar'ın tevbelerini kabul etti. O sırada onlardan bir grubun kalpleri kaymanın eşiğine gelmişti. Arkasından O, onların tevbelerini kabul etti. Çünkü O, onlara karşı son derece şefkatli ve merhametlidir" ayetinin Tebük seferi hakkında indiğini söylemişlerdir. Çünkü müslümanlar çok zor bir durumdayken, kurak bir sene geçiriyorlarken, ayrıca yiyecek ve su sıkıntısı çekiyorlarken çıkmışlardı bu sefere. Katade diyor ki, yakıcı bir sıcağın altında Şam bölgesinde yeralan Tebük'e yol aldılar. Yüce Allah'ın bildiği gibi, büyük bir çaba sarfediyorlardı. Büyük zorluklar çekiyorlardı. Öyle ki, iki kişi bir hurmayı aralarında bölüşüp yiyorlardı. Askerler bir hurmayı aralarında bölüşüp yiyorlardı. Askerler bir hurmayı aralarında dolaştırıyorlardı. Biri hurmayı emer, üzerine de su içerdi Sonra diğeri alır, aynı şekilde hurmayı emer üzerine su içerdi. Bunun üzerine Allah tevbelerini kabul etti ve onları çıktıkları bu seferden sağ salim döndürdü.

İbn-i Cerir, Abdullah İbn-i Abbas'a dayanak şöyle rivayet eder: Hz. Ömer'e -Allah ondan razı olsun- ayette geçen "zor an" hakkında sorulduğunda, "Peygamberimizle birlikte Tebük'e doğru yol alıyorduk. Bir yerde konaklamıştık. Dayanılmaz bir susuzluk çekiyorduk. Boğazımız kesilecek sanıyorduk. Öyle ki, bir adam su aramaya çıkıp döndüğünde, adeta boynunun kesileceğini sanıyordu. Bazıları devesini kesip işkembesini sıkıp suyunu içiyordu. Geri kalanını da karnının üzerine koyuyordu...

İbn-i Cerir aşağıdaki ayet hakkında şöyle der: "Allah peygamberin ve o zor anda onun peşinden giden Muhacirler ile Ensar'ın tevbelerini kabul etti." Burada kastedilen mal, binek, yiyecek ve su bakımından çekilen sıkıntıdır. "O sırada onlardan bir grubun kalpleri kaymanın eşiğine gelmişti." Yani haktan sapmak üzereydi. Peygamberin getirdiği din hakkında kuşkuya kapılmıştı. Seferlerinde ve savaşlarında çektikleri sıkıntı ve zorluklardan dolayı içlerini şüphe kaplamıştı. "Arkasından O, onların tevbelerini kabul etti." İbn-i Cerir diyor ki, sonra onlara Rabblerine sığınmayı, dönüp onun dini üzerinde kalıcı olmayı nasip etti. "Çünkü O, onlara karşı son derece şefkatli ve merhametlidir."

Sunduğumuz bu rivayetler, o gün çekilen zorluğun boyutlarını gereğince tasvir ediyor sanıyorum. O dönemde müslüman toplumun içinde yaşadığı atmosferi biraz olsun gözönünde canlandırıyor. Nitekim sunduğumuz bu rivayetler arasında, insanların iman düzeyleri de kendisini gösteriyor. Bir yandan kesin inançlı ve kararlı grup, öte yandan zorluğun baskısı altında sarsılan, bocalayan grup. Hiçbir şüphe sözkonusu olmaksızın geride kalan grup bir yanda, diğer yanda yumuşak tavırlı münafıklar, ahlâksız münafıklar ve komplocu münafıklar... Bütün bunlar ilk etapta o dönemde toplumun organik oluşumunu, ikinci olarak da o zor zamanda, hem de Bizans'a karşı çıkılan seferde çekilen sıkıntıları göstermektedir. Kuşkusuz bu sıkıntılar onları iyice arındırmıştı. Bu imtihan herkesin esas karakterini ortaya çıkarmıştı. Belki de yüce Allah, bu sıkıntıları arınmaları, karakterlerinin ortaya çıkması ve belirginleşmesi için çekmelerini sağlamıştı...

ZORLUKLAR VE SAVAŞT AN KAÇANLAR

İşte bazılarının geri dönmesine neden olan bu zorluklardı. Geriye dönenlerin çoğu da durumları az önce açıklanan münafıklardı. Bunlar arasında islâmdan kuşku duymayan ve münafık olmayan, sadece tembellikten ve Medine'nin gölgeliklerinde dinlenme arzusundan dolayı geride kalan mü'minler de yer alıyordu. Bunlar iki gruptu. Bu grup, iyi davranışlarına kötü davranışlar da katmışlardı. Ama daha sonra günahlarını itiraf etmişlerdi. Diğer grup da, "Azap etmek veya tevbelerini kabul etmek üzere Allah'ın iradesine bırakılanlardı." Bunlar, durumları zamana bırakılan yani haklarında bir karar vermeksizin kendi hallerinde bırakılan üç kişiydi. Onlar hakkında Allah'ın hükmü bekleniyordu. İşte burada, durumları Allah'ın hükmüne ve zaman geçmesine havale edildikten sonraki gelişmeler ela alınmaktadır.

Biz bu üç kişinin durumunu olanca çıplaklığıyla gözler önüne seren ayetin tefsiri açısından herhangi bir şey söylemeden, onları ve durumlarını olağanüstü güzellikte ve sanatsal bir tabloda canlandıran Kur'an ayetinin göz kamaştırıcı ifadesini sunmadan önce, onlardan birinin, Ka'b b. Malik'in -Allah ondan razı olsun- anlattıklarına kulak verelim: Ahmed, Buhari ve Müslim Zehri kanalıyla rivayet ettiler: Zehri diyor ki, bana Abdurrahman b. Abdullah b. Ka'b b. Malik anlattı: Abdullah b. Ka'b b. Malik, (Ka'b'ın gözleri görmez olduğu zamanlarda oğulları arasında ona yardımcı olur, yolda elinden tutardı) babasından şunları aktardı: Bir gün Ka'b'ın Peygamberimizin Tebük seferinden geri kalışını anlattığını işittim. Ka'b şöyle diyordu: Tebük seferinin dışında Peygamberimizin hiçbir savaşından geri kalmadım. Şu var ki, ben Bedir savaşına da katılmamıştım. Ama o zaman savaşa katılmayan hiç kimse azarlanmamıştı. Çünkü o zaman Peygamberimiz ve müslümanlar Kureyş kabilesine ait kervanı ele geçirmek için çıkmışlardı. Fakat yüce Allah, sürpriz bir şekilde onlarla düşmanlarını karşı karşıya getirdi.

İslâm üzerine and içtiğimiz Akabe gecesinde de Peygamberimizin yanındaydım. Bana göre Akabe biatı Bedir savaşından daha az sevimli değildir. Gerçi Bedir savaşı daha çok konuşulmakta ve daha çok bilinmektedir. Tebük seferinde Peygamberimizin hazırladığı orduya bile bile katılmadım. Bu seferden geri kaldığım sıralarda her zamankinden güçlü, her zamankinden daha rahattım. O zaman iki binek hazırlamıştım ki, başka hiçbir savaşta böylesini hazırlayamamıştım. O güne kadar Peygamberimiz bir sefere çıkmak istedi mi nereye gideceğini belirtmez, başka tarafa yönelirdi. Fakat bu seferde böyle yapmadı. Bu sefere Peygamberimiz yakıcı bir sıcaklıkta çıkıyordu. Yolculuk uzun ve öldürücüydü. Karşı çıkılan düşmanın sayısı da fazlaydı. Bu yüzden düşmanlarına karşı gerekli hazırlığı yapabilmeleri için müslümanlara durumu açıkça söyledi. Hangi tarafa gideceklerini haber verdi. Peygamberimizle birlikte sefere çıkan müslümanların sayısı da bir kitaba -sicil defterini kastediyor- sığmayacak kadar fazlaydı.

Ka'b -Allah ondan razı olsun- diyor ki, çok az kimse de gözden kaybolmak istiyordu. Allah tarafından vahiy gelmediği sürece Peygamberimizin farkında olmayacağını sanıyordu. Peygamberimiz sefere çıktığı sıralarda meyveler olgunlaşmış, gölgeler iyi ve çekici olmuştu. Ben de bunlara can atıyordum. Peygamberimiz -Allah ondan razı olsun- ve beraberindeki müslümanlar savaş hazırlıklarına başlamış, bense onlarla birlikte hazırlıklara başlamak istiyordum ama bir şey yapmadan geri dönüyordum. Kendi kendime de şöyle diyordum: "İstediğim zaman bu hazırlıkları yaparım" ben böyle oyalanıyorken, müslümanlar durmadan hazırlık yapıyorlardı. Bir gün Peygamberimiz ve beraberindeki müslümanlar yola çıkmak üzereyken bir daha hiçbir şey hazırlamamıştım. Ve ben çabuk davranıp savaşa yetişeceğimi sanıyordum. Kendimi bu şekilde avutuyordum. Arkadan gidip onlara yetişeceğimi düşünüyordum. Keşke yapsaymışım, sonra bunu da yapamadım. Peygamberimizin -salât ve selâm üzerine olsun- sefere çıkmasından sonra halkın arasına çıktığımda son derece üzülüyordum. Çünkü, hakkında münafıklık söylentileri olan ya da Allah katında mazur sayılanlardan başka benim gibi birine rastlamıyordum. Peygamberimiz -salât ve selâm üzerine olsun- Tebük'e varana kadar benden söz etmemişti. Tebük'te arkadaşları ile birlikte otururken "Ka'b b. Malik ne yaptı?" diye sormuştu. Beni Seleme kabilesinden bir adam, "Ya Resulallah, hurmalıkları ve kendini beğenmişliği onu bize katılmaktan alıkoydu" demiş. Bunun üzerine Muaz b. Cebel adama "Ne kadar kötü konuşuyorsun! Allah'a andolsun ki, ya Resulallah onun hakkında iyilikten başka bir şey bilmiyoruz" demişti. Bunun üzerine Peygamberimiz herhangi bir şey söylememişti.

Ka'b b. Malik diyor ki, Peygamberimizin -salât ve selâm üzerine olsun- Tebük'ten Medine'ye doğru yola çıktığı haberini duyunca, bir sıkıntıdır aldı beni ve çeşitli yalanlar uydurmaya, ertesi günün onun öfkesinden kurtulmak için söylenecek söz aramaya başladım. Bunun için de ailemde görüş sahibi herkesten yardım istedim. Peygamberimizin Medine'ye girmek üzere olduğunu duyunca, yalan yanlış düşünceler kafamdan silinip gitti ve kesinlikle ondan kurtulamayacağımı anladım. Ona doğrusunu söylemeye karar verdim. Artık Peygamberimiz -salât ve selâm üzerine olsun- Medine'ye girmişti. Peygamberimiz -salât ve selâm üzerine olsun- bir seferden döndüğü zaman ilk önce mescide uğrar, iki rekât namaz kılar, sonra da müslümanlarla birlikte otururdu. Bu sefer de aynısını yapınca, geride kalanlar yanına gelip özürler ileri sürmeye, yemin etmeye başladılar. Bunlar seksen küsur kişiydi. Peygamberimiz -salât ve selâm üzerine olsun- dediklerini kabul etti, bağlılıklarını onayladı, onlar için Allah'dan bağışlanma diledi. Niyetlerini de Allah'a bıraktı. Nihayet ben geldim. Peygamberimize -salât ve selâm üzerine olsun- selâm verdiğim zaman gülümsedi, ama kızgın olduğu belliydi. "Gel" dedi. Gidip önünde oturdum. Bana, "Neden bizimle gelmedin, yoksa binek hayvanı mı satın almadın?" diye sordu. Ben, "Ey Allah'ın Peygamberi, eğer şu dünyada senden başka birinin yanında oturmuş olsaydım, bir özür ileri sürerek, öfkesinden kurtulurdum. Kendi kendime ölçtüm-biçtim, fakat Allah'a andolsun ki, bugün sana yalan söyleyecek olursam, benden hoşnut olacağını, buna karşılık yüce Allah'ın senin kızgınlığını üzerime çekeceğini anladım. Eğer sana doğruyu söyleyecek olursam, bunun böyle olduğunu bileceğini anladım. Ben bu konuda Allah'ın vereceği hükmü bekliyorum. Allah'a andolsun ki, herhangi bir mazeretim yoktu, senin çıktığın seferden geri kaldığım günkü gibi kendimi hiçbir zaman bu kadar güçlü ve rahat hissetmemiştim." Bunun üzerine Peygamberimiz -salât ve selâm üzerine olsun- "işte bu adam doğru söylüyor. Kalk ve Allah'ın senin hakkında vereceği hükmü bekle' dedi. Ben de kalktım. Beni Seleme kabilesinden bazı adamlar etrafımı sarıp beni azarladılar ve "Allah'a andolsun ki, bundan önce herhangi bir günah işlediğini duymadık. Geride kalan diğer adamlar gibi, Peygamberimize mazeret gösteremedin. Halbuki peygamberin senin için bağışlanma dilemesi günahının affolunması için yeterli idi" dediler. Ka'b diyor ki, beni o kadar teşvik ettiler ki, az kalsın Peygamberimizin yanına gidip bir yalan uyduracaktım. Sonra, "Benim gibi konuşan başka biri daha var mı?" dedim. "Evet senin gibi konuşan iki kişi daha var, onlara da sana söylenenin aynısı söylendi" dediler. "Kim bunlar?" dedim. "Murare b. Rebi ve Hilal b. Umeyye el Vakifi" dediler. Bana Bedir savaşına katılmış salih iki kişiden söz etmişlerdi. Onları kendime örnek aldım, böylece ve onları duyunca yoluma devam ettim.

Ka'b diyor ki, Peygamberimiz -salât ve selâm üzerine olsun- Tebük seferine çıkmayanlar arasında mü'minlerin üçümüzle konuşmasını yasakladı. Halk bizden uzaklaşmaya başladı -ya da- "bize yabancı gibi davranıyorlardı" Ben bile yeryüzünden sıkılmaya başlamıştım. Bu bildiğim yeryüzü değildi artık. Bu şekilde tam elli gece geçirdik. Diğer iki arkadaşımıza gelince, çaresiz kalıp evlerine çekilmişlerdi. Bense halk arasında güçlü kuvvetli biriydim. Halkın arasına çıkıyor, müslümanlarla birlikte namaz kılıyor, çarşılarda dolaşıyordum. Ama hiç kimse benimle konuşmuyordu. Namazdan sonra Peygamberimizin meclisinde oturur, ona selâm verirdim. Kendi kendime acaba selâmımı almak için dudakları kıpırdadı mı yoksa kıpırdamadı mı? derdim. Sonra ona yakın bir yerde namaz kılar, göz ucuyla onu süzerdim. Ben namaza durunca bana bakardı, ama ben kendisine bakınca bakışlarını kaçırırdı. Müslümanların boykot uygulaması gittikçe uzuyordu. O sırada amcamın oğlu ve herkesten çok sevdiğim Ebu Katade'nin bahçesine doğru yürüdüm ve selâm verdim. Fakat selamımı almadı. Ben "Ey Ebu Katade,. ben sana Allah'ın adıyla seslendim, Allah ve peygamberini sevdiğimi bilir misin?" dedim. Ama o sustu. Tekrar seslendim yine sustu. Bir daha seslendim, Allah ve peygamberi daha iyi bilir" dedi. Gözlerim doldu, geri döndüm, duvarı geçtim gittim.

Medine sokaklarında dolaştığım bir sırada, birden Medine'ye yiyecek satmak için gelen Suriye Nabatilerinden birinin "Kim bana Ka'b b. Malik'i gösterebilir?" dediğini işittim. Halk beni gösterdi kendisine. Yanıma geldi ve Gassan kralından bir mektup bıraktı. Ben okuma yazma biliyordum, açtım okudum. Şöyle diyordu mektupta:

"Arkadaşımın (Peygamberimizi kastediyor) seni üzdüğünü duyduk. Allah sana başını sokacak bir sığınak bırakmamış. Bize katıl seni koruyalım." Bu mektubu okurken "Bu da bir imtihandır" diyordum. Sonra mektubu büktüm ve ocağa atıp yaktım. Bize boykot uygulanan elli günden kırk gün geçince Peygamberimizden -salât ve selâm üzerine olsun- bir elçi geldi ve "Peygamber karından uzak durmanı emrediyor" dedi. "Karımı boşayayım mi yoksa ne yapayım?" dedim. "Hayır, ondan uzaklaşacaksın ve kesinlikle yaklaşmayacaksın" dedi. İki arkadaşıma da aynı mesajı göndermişti. Bunun üzerine karıma "Ailenin yanına git ve Allah bu konuda hükmünü belirtinceye kadar bekle" dedim. Hilal b. Ümeyye'nin karısı Peygamberimizin yanına gelmiş ve şöyle demişti: "Ya Resulallah, Hilal geçkin bir ihtiyardır. Ona hizmet etmemde bir sakınca görüyor musun?" Peygamberimiz, "Hayır ama kesinlikle sana yaklaşmayacaktır" demişti. Bunun üzerine Hilal'in karısı: "Allah'a andolsun ki, herhangi bir şey yapacak durumda değildir. Ve senin emrini duyduğundan bugüne kadar ağlayıp duruyor" demişti. Ailemden bazıları, "Gidip karının yanında kalmak için peygamberden izin istesen olmaz mı?" dediler. Böylece Hilal'in karısına, kocasına hizmet etmek üzere izin verdi, demişlerdi. Ben de, "Allah'a andolsun ki, bu konuda gidip peygamberden izin istemem. Üstelik izin istediğim zaman ne diyeceğimi bilmiyorum. Çünkü ben genç bir adamım" demiştim.

On gün daha geçmişti. Böylece müslümanların bizimle konuşmalarına ilişkin yasağın konulmasından bu yana elli gün tamamlanmıştı. Ellinci günün sabahı evlerimizden birinin damında sabah namazını kılmış ve yüce Allah'ın bize ilişkin olarak belirttiği durumda oturmuştum. İçim sıkılıyor ve yeryüzü bunca genişliğine rağmen bana dar geliyordu. O sırada sele tepesinden vargücüyle bağıran birinin sesini duydum: "Ey Ka'b b. Malik müjdeler olsun" diyordu. Hemen secdeye kapandım. Ve yeniden rahatlığa kavuştuğumu anladım. Peygamberimiz -salât ve selâm üzerine olsun- sabah namazını kılarken yüce Allah'ın bizim tevbelerimizi kabul ettiğini duyurmuştu. Bunun üzerine müslümanlar bize müjdeyi vermek için dağılmışlardı. Önce iki arkadaşıma müjde vermişlerdi. Bana da birisi atlı birisi de yaya olmak üzere iki kişi koşmuştu. Yaya olarak koşan adam dağın tepesine çıkmış oradan bağırmıştı. Kuşkusuz ses, attan hızlıydı. Banà müjdeyi veren adam gelince üzerimdeki elbiseyi çıkarıp ona giydirmiştim. Allah'a andolsun ki, o gün ondan başka bir şeyim yoktu. Verdiğim iki elbiseyi karşılığını ödeyerek tekrar giydim ve Peygamberimizin -salât ve selâm üzerine olsun- yanına gittim. Müslümanlar grup grup beni karşılayıp tevbemin kabul olunmasından dolayı kutluyorlardı. "Allah tevbeni kutlu kılsın" diyorlardı. Sonrâ mescide girdim. Baktım Peygamberimiz mescidde oturmuş, bir grup da etrafında halka olmuştu. Talha b. Ubeyd kalktı. koşarak yanıma geldi, elimi sıkıp kutladı. Muhacirler'den başka hiç kimse kalkıp beni kutlamamıştı" Ka'b, Talha'nın bu davranışını hiç unutmamıştı.

Peygamberimize -salât ve selâm üzerine olsun- selâm verdiğimde yüzü Sevinçten parlayarak şöyle dedi: "Annenden doğduğun günden beri yaşadığın en hayırlı günü müjdelerim." "Bu müjde, senin katından mı yoksa Allah katından mı ya Resulallah?" dedim. "Aksine Allah katından..." dedi. Peygamberimiz sevindiği zaman yüzü bir ay parçası gibi aydınlık olurdu. Bunu bilirdik biz. Yanında oturduğum zaman "Ey Allah'ın Peygamberi tevbemin kabul olunmasına karşılık bütün malımı Allah ve peygamberine sadaka olarak vermeyi söz vermiştim" dedim.

"Malının bir kısmını yanında bırak, bu senin için daha iyidir" dedi. "Kendim için Hayber savaşında payıma düşen ganimeti bırakıyorum" dedim ve şunları ekledim: "Ey Allah'ın peygamberi, Allah beni doğru söylediğim için kurtardı. Yaşadığım sürece doğru söylemekten vazgeçmeyeceğime dair söz verdim." Allah'a andolsun ki, Peygamberimize bu sözü verdiğim günden bu yana asla yalan konuşmadım ve bundan sonra da yüce Allah'ın beni yalan konuşmaktan koruyacağını ümit ediyorum. Daha sonra yüce Allah şu ayetleri indirdi:

"Allah peygamberin ve o zor anda onun peşinden giden Muhacirler ile Ensar'ın tevbelerini kabul etti. O sırada onlardan bir grubun kalpleri kaymanın eşiğine gelmişti. Arkasından O, onların tevbelerini kabul etti. Çünkü O, onlara karşı son derece şefkatli ve merhametlidir."

"Allah hükümleri ertelenen o üç kişinin de tevbelerini kabul etti. Sonunda yeryüzü bütün genişliğine rağmen onlara dar geldi, can sıkıntısından patlayacak gibi oldular. Allah'dan kaçmanın yine O'na sığınmaktan başka bir çıkar yolu olmadığını anladılar. Bunun üzerine Allah onların tevbelerini kabul etti ki, tevbe etsinler. Hiç kuşkusuz Allah tevbelerin kabul edicisidir, merhametlidir."

"Ey mü'minler, Allah'dan korkunuz ve dosdoğrularla, gerçekten hiç ayrılmamış olanlarla beraber olunuz."

Ka'b diyor ki; "Allah'a andolsun ki, yüce Allah'ın, beni islâma iletmesinden sonra, bana o gün peygambere doğru söylememden daha büyük bir nimet vermemiştir. O gün yalan söylemiş olsaydım, ona yalan söyleyenler gibi helâk olacaktım. Çünkü yüce Allah ona yalan söyleyenler için söylenecek en kötü sözü söylemiştir."

"Savaştan döndüğünüzde kendilerini azarlamayasınız diye size Allah adına yemin edeceklerdir. Onları azarlamayınız, bir şey olmamış gibi davranınız. Çünkü onlar somut pisliktirler. İşledikleri kötülüklerin karşılığı olarak varacakları yer cehennemdir."

"Kendilerinden hoşnut olasınız diye size yemin ederler. Oysa siz onlardan hoşnut olsanız bile Allah yoldan çıkmışlar güruhundan kesinlikle hoşnut olmaz."

İşte bu üç kişiden birinin, Ka'b b. Malik'in dilinden Tebük seferine çıkmayan üç kişinin hikâyesi. Hikâyenin her bölümü bir ibret tablosu. Hikâyede islâm toplumunun sağlam ve sarsılmaz temelinden belirgin çizgiler ön plana çıkmaktadır. Hikâye islâm toplumunun yapısının sağlamlığını, toplumu oluşturan unsurların paklığını, toplumun anlamına, davetin yükümlülüklerine, emirlerin, değerine ve itaatin zorunluluğuna ilişkin düşüncenin netliğini gözler önüne sermektedir.

Şu Ka'b b. Malik ve iki arkadaşı o zor anda çıkılan setere katılmıyor, insan olmaktan kaynaklanan zaafa yenik düşüyor, gölge ve rahatlık çekici geliyor, bu ikisini yakıcı sıcaklığa, sıkıntılara, uzun yolculuğa, yorucu çabaya tercih ediyorlar. Ne var ki, Ka'b Peygamberimizin sefere çıkmasından sonra çok geçmeden yaptığının farkına varıyor. Çevresindeki her şey ona bu hatanın korkunçluğunu vurguluyordu... "Peygamberimizin -salât ve selâm üzerine olsun- sefere çıkmasından sonra halkın arasına çıktığımda son derece üzülüyordum. Çünkü hakkında münafıklık söylentileri ya da Allah katında mazur sayılanlardan başka benim gibi birine rastlamıyordum." Yani hastalık ve zayıflıktan, bir de harcayacak bir şey bulamamaktan dolayı Allah katında cihada çıkmaktan mazur sayılanlar.

Zorluk, müslümanları peygamberin uzun ve sıkıntılı sefere çağırmasına koşmaktan alıkoyamadı. Sadece hakkında münafıklık söylentileri bulunan ve yüce Allah'ın mazur saydığı güçsüz kimseler bu çağrıya koşmamışlardı. Müslüman toplumun sağlam temeli ise, zorluktan daha güçlü bir ruha ve sıkıntılardan daha sağlam bir köke sahiptir.

Bu bir...

İkincisi de takvadır... Hata yapanı doğru söylemeye ve suçunu itiraf etmeye yönelten takva... Bundan sonra iş Allah'a kalmıştır: Ben, "Ey Allah'ın peygamberi, eğer şu dünyada senden başka birinin yanında oturmuş olsaydım, bir özür ileri sürerek öfkesinden kurtulurdum. Kendi kendime ölçtüm-biçtim. Fakat Allah'a andolsun ki, bugün sana yalan söyleyecek olursam, benden hoşnut olacağını, buna karşılık yüce Allah'ın senin kızgınlığını üzerime çekeceğini anladım. Eğer sana doğruyu söyleyecek olursam bunun böyle olduğunu bileceğini anladım. Ben bu konuda Allah'ın vereceği hükmü bekliyorum. Allah'a andolsun ki, hiçbir mazeretim yoktu, senin çıktığın seferden geri kaldığım günkü gibi kendimi hiçbir zaman bu kadar güçlü ve rahat hissetmemiştim" dedim.

Çünkü hata yapan mü'min vicdanında Allah'ı her zaman hazır bulur. Bunun yanında Peygamberin -salât ve selâm üzerine olsun- hoşnutluğuna da can atıyor. O hoşnutluk, o günlerde insanı yükseltebiliyor, alçaltabiliyordu. Saygın bir konuma getirebildiği gibi, bakışların altında damgalanmış bir halde bırakabilirdi; müslümanı. Ya da tek bir insanın bile kendisine bakmasını önleyebiliyordu. Buna rağmen Allah'ın gözetimi daha güçlü, Allah korkusu daha derin ve Allah'a ümit bağlamak daha güvenilirdir.

"...Peygamberimiz -salât ve selâm üzerine olsun- Tebük seferine çıkmayanlar arasında mü'minlerin üçümüzle konuşmasını yasakladı. Halk bizden uzaklaşmaya başladı. Ya da "Bize yabancı gibi davranıyorlardı" demişti. Ben bile yeryüzünden sıkılmaya başlamıştım. Bu bildiğim yeryüzü değildi artık. Bu şekilde tam elli gece geçirdik. Diğer iki arkadaşıma gelince, çaresiz kalkıp evlerine çekilmişlerdi. Bense halk arasında güçlü kuvvetli biriydim. Halkın arasına çıkıyor, müslümanlarla birlikte namaz kılıyor, çarşılarda dolaşıyordum. Ama hiç kimse benimle konuşmuyordu. Namazdan sonra Peygamberimizin meclisinde oturur, ona selâm verirdim. Kendi kendime: "Acaba selâmımı almak için dudakları kıpırdadı mı yoksa kıpırdamadı mı?" derdim. Sonra ona yakın bir yerde namaz kılar göz ucuyla onu süzerdim. Ben namaza durunca bana bakardı, ama ben kendisine bakınca, bakışlarını kaçırırdı. Müslümanların boykot uygulaması gittikçe uzuyordu. O sırada amcamın oğlu ve herkesten çok sevdiğim Ebu Katade'nin bahçesine doğru yürüdüm ve selâm verdim. Fakat selâmımı almadı. Ben "Ey Ebu Katade, ben sana Allah'ın adıyla seslendim, Allah'ı ve peygamberini sevdiğimi bilir misin?" dedim. Ama o, sustu. Tekrar seslendim, yine sustu. Bir da,ha seslendim Allah ve peygamberi daha iyi bilir" dedi. Gözlerim doldu geri döndüm duvarı geçtim gittim..."

Mekke'nin fethinden sonra yaşanan kargaşaya ve ` zor anda' başgösteren karışıklığa rağmen, müslüman toplumda disiplin, kontrol böyle sağlanıyordu. Emirlere uyma bu şekilde gerçekleşiyordu... "Peygamberimiz mü'minlerin üçümüzle konuşmasını yasakladı." Artık hiçbiri konuşmak için ağzını açamaz. Kimse Ka'b'ı sevgiyle karşılayamaz. Ona bir şey veremez, bir şey alamaz. Amcasının oğlu, en çok sevdiği insan bile... Duvarından tırmanmış, yanına gitmiş, ama selâmını almamıştı. Sorusuna cevap vermemişti. Israrlar karşısında cevap vermişse de üzüntüsünü giderememiş, sıkıntısına çare olmamıştı. Sadece, "Allah ve peygamberi daha iyi bilir" demişti.

Ka'b büyük bir üzüntü içindeydi. Yeryüzü ona sevimli gelmiyor artık, bu bildiği yeryüzü değildir çünkü. Resulullah'ın dudaklarının hareketine ümit bağlamıştır. Göz ucuyla sürüyor peygamberi. Belki peygamber bir kerecik kendisine bakar diye. Bu, içindeki umudu canlı tutacaktır. Bu ağaçtan kopmadığı, bir yaprak gibi solup kurumadığı için teselli bulacaktır.

Kovulmuş ve yalnız bırakılmışken, kavminden hiç kimse (Allah rızası için) ağzını açıp kendisiyle konuşmuyorken, Gassan kralından kendisine üstünlük, şeref, mevki ve makam vadeden bir mektup alıyor. Ama, o bütün bunlara bir tek hareketle karşılık veriyor, mektubu tutup ateşe atıyor. Bunu da içinde bulunduğu imtihanın bir parçası sayıyor, imtihana karşı sabırlı olmaya devam ediyor.

İlişki kesmek olayı, eşinden ayrılmasını gerektirecek boyutlara varıyor. Artık bütün insanlar arasında kovulmuş, tek başına bırakılmış bir kişidir. Yerle gök arasında bir başına kalmıştır. Karısının yanında hizmet etmek amacıyla kalmasını sağlamak için peygamberden izin istemeye utanıyor. Çünkü ne cevap alacağını bilmiyor.

Bu madalyonun bir yüzü. Diğer yüzünde müjde vardır madalyonun... Kabul edilmenin, yeniden saffa katılmanın günahtan tevbe etmenin, dirilip yeniden hayata dönmenin müjdesi vardır...

"Yüce Allah'ın bize ilişkin olarak belirttiği durumda oturmuştum. İçim sıkılıyor ve yeryüzü bunca genişliğine rağmen bana dar geliyordu. O sırada Sel'e tepesinden vargücüyle bağıran birinin sesini duydum. "Ey Ka'b b. Malik müjdeler olsun" diyordu. Hemen secdeye kapandım ve yeniden rahatlığa kavuştuğumu anladım. Peygamberimiz -salât ve selâm üzerine olsun- sabah namazını kılarken yüce Allah'ın bizim tevbelerimizi kabul ettiğini duyurmuştu. Bunun üzerine müslümanlar bize müjdeyi vermek için dağılmışlardı. Önce iki arkadaşıma müjde vermişlerdi. Bana da birisi atlı birisi de yaya olmak üzere iki kişi koşmuştu. Yaya olarak koşan adam dağın tepesine çıkmış oradan bağırmıştı. Kuşkusuz ses, attan hızlıydı. Bana müjdeyi veren adam gelince, üzerimdeki elbiseyi çıkarıp ona giydirmiştim. Allah'a andolsun ki, o gün ondan başka bir şeyim yoktu. Verdiğim iki elbiseyi karşılığını ödeyerek tekrar giydim ve Peygamberimizin -salât ve selâm üzerine olsun- yanına gittim. Müslümanlar grup grup beni karşılayıp tevbenin kabul olunmasından dolayı kutluyorlardı. "Allah tevbeni kutlu kılsın" diyorlardı. Sonra mescide girdim. Baktım Peygamberimiz mescidde oturmuş, bir grup da etrafında halka olmuştu. Talha b. Ubeyd kalktı koşarak yanıma geldi, elimi sıkıp kutladı. Muhacirler'den başka hiç kimse kalkıp beni kutlamamıştı." Ka'b Talha'nın bu davranışını hiç unutmamıştı.

Olaylar bu şekilde değerlendiriliyordu, bu şekilde düzenleniyordu, bu toplumda. Kabul olunmuş tevbe bu şekilde karşılanıyor, bu şekilde önemseniyordu. Bu yüzden müjde sahibine atlılarca ulaştırılıyordu. Müjdeyi daha çabuk oluşturmak için dağa çıkıp bağırıyordu birisi de... Yeniden topluma dönen, tekrar bu kökle birleşen dışlanmış adam kutlamaları ve karşılamaları unutulmayacak bir iyilik olarak algılıyordu. Peygamberimizin dediği gibi "Anandan doğduğun günden beri yaşadığın en hayırlı günü müjdelerim" hayatının en mutlu gününü yaşıyordu. Ka'b'ın dediği gibi peygamberimiz bu müjdeyi verirken yüzü sevinçten parlıyordu. Bu büyük şefkatli ve merhametli gönül, üç arkadaşının tevbelerinin kabul olunmasından ve şerefli birer unsur olarak yeniden topluma katılmalarından dolayı sevinçle dolup taşmıştı.

İşte sefere çıkmayan, sonra da Allah tarafından tevbelerin kabul olunan üç kişinin hikâyesi... Ve islâm toplumunun hayat biçimine ve hayatın her alanında uyduğu değerlere işaret eden bu hikâyeden bazı kesitler...

Hikâye kahramanlarından birinin de anlattığı gibi ayetin anlamını ruhlarımıza iyice yaklaştırmaktadır: "Sonunda yeryüzü bütün genişliğine rağmen onlara dar geldi. Can sıkıntısından patlayacak gibi oldular, Allah'dân kaçmanın yine O'na sığınmaktan başka bir çıkar yolu olmadığını anladılar."

Ne değeri var yeryüzünün, içinde yaşayanlar olmasa... Yeryüzü, üzerinde geçerli olan değerlerle bir anlam kazanır. Üzerinde yaşayanların arasındaki bağlar ve ilişkilerdir yeryüzünü değerli kılan. İfade, sanatsal güzelliğindeki gerçekliğin ötesinde pratik anlamı bakımından da gerçeği yansıtmaktadır. Ayetin sanatsal güzelliği şu seferden geri kalan üç kişiye dar gelen yeryüzünü öyle bir tasvir ediyor ki, yerin çevresi daralmaya kıtalar büzülmeye başlamış, bu üç kişi de orada sıkılmış kalmıştır adeta.

"Can sıkıntısından patlayacak gibi oldular."

Bedenleri bir kap gibi sıkıştırıyordu onları sanki. Hareket etmelerine imkân vermiyordu. Onları sıkıştırıyor nefes aldırmıyordu adeta:

"Allah'dan kaçmanın yine O'na sığınmaktan başka bir çıkar yolu olmadığını anladılar."

Hiç kimsenin Allah'dan başka sığınacak bir yeri yoktur. Göklerin ve yerin her tarafı onun kontrolündedir. Ne var ki bu gerçeğin böylesine sıkıntı verici bir atmosferde dile getirilmesi sahneye daha bir sıkıntı, karamsarlık ve daralma havası katıyor. Sıkıntıları gideren, insanları düzlüğe çıkaran Allah'a sığınmaktan başka kurtuluş yolu yoktur bu can sıkıntısından.

Ardından kurtuluş geliyor, düze çıkıyorlar...

"Bunun üzerine Allah onların tevbelerini kabul etti ki, tevbe etsinler. Hiç kuşkusuz Allah tevbeleri kabul edicidir, merhametlidir."

Bu özel günahdan dolayı ettikleri tevbeyi kabul etti ki, geçmişte istedikleri tüm günahlardan tevbe etsinler ve ilerde olabilecek her şeyde Allah'a tam ve eksiksiz dönsünler, ona sığınsınlar. Ka'b'ın sözü de bunu doğrulamaktadır. "Ey Allah'ın peygamberi tevbemin kabul olunmasına karşılık bütün malımı Allah ve peygamberine sadaka olarak vermeyi söz vermiştim" dedim. "Malının bir kısmını yanında bırak, bu senin için daha iyidir" dedi. "Kendim için Hayber savaşında payıma düşen ganimeti bırakıyorum" dedim ve şunları ekledim. "Ey Allah'ın peygamberi, Allah beni doğru söylediğim için kurtardı. Yaşadığım sürece doğru söylemekten vazgeçmeyeceğine dair söz verdim. Allah'a andolsun ki, Peygamberimize bunu söyledikten beri hiçbir müslümanın doğru konuşmakta, yüce Allah'a karşı benden daha iyi bir sınav verdiğini bilmiyorum. Allah'a andolsun ki, Peygamberimize bu sözü verdiğim günden bu yana asla yalan konuşmadım ve bundan sonra da yüce Allah'ın beni yalan konuşmaktan koruyacağını ümit ediyorum.

Fî Zılâl-il Kur'an'da bu de.:n anlamlar içeren hikâye ve Kur'an'ın bu hikâyeyi eşsiz bir şekilde dile getiren ifadesi üzerinde bundan fazla duramıyoruz. Yüce Allah'ın başarılı kıldığı oranda yaptığımız bu açıklamayı yeterli görüyoruz.

DOĞRULARLA BERABER OLUN VE MÜCADELE EDİN

Savaşa çıkma konusunda tereddüt gösterenlerin sefere çıkmayanların tevbelerinin kabul edilmesinin ve seferden geri kalanlardan üç kişinin hikâyesinde ön plana çıkan doğruluk unsurunun ışığında Allah'dan korkmalarına ve iman açısından doğru olduklarını ispat etmiş örnek kimselerle beraber olmalarına ilişkin tüm mü'minlere yönelik bir çağrı yer alıyor. Bunun yanında Medineliler'in ve çevrelerindeki taşralı Araplar'ın seferden geri kalmaları kınanıyor. Bu arada mücahidlere bol bir mükafat va'dediliyor:


Kuran-i Kerim Tefsiri

O

Tevbe

O

119- Ey mü'minler Allah'dan korkunuz ve dosdoğrularla, gerçekten hiç ayrılmamış olanlarla beraber olunuz.

120- Gerek Medineliler'e ve gerekse çevrelerinde yaşayan Bedeviler'e savaşta peygamberden geri kalmak ve kendi canlarının kaygısını onun canının kaygısının önüne geçirmek yakışmaz. Çünkü Allah yolunda çekecekleri her susuzluk, katlanacakları her yorgunluk, karşılaşacakları her açlık, kâfirleri öfkelendirecek her bir karış toprağa ayak basmaları; düşmanın zararına kazanacakları her tür başarı karşılığında mutlaka hesaplarına iyi amel yazılır. Hiç şüphesiz Allah, iyi işler yapanları ödülsüz bırakmaz.

121- Yaptıkları küçük-büyük bütün maddi harcamalar ve aştıkları her vadi, mutlaka hesaplarına yazılır ki, Allah işledikleri iyilikleri en güzel karşılıklarla ödüllendirsin.

Bu davayı ve bu hareketi ayakta tutanlar Medineliler'dir. Bu davanın en yakınları onlardır. Onlar bu dava ile vardırlar ve onun için vardırlar. Hz. Peygamber'i -salât ve selâm üzerine olsun- barındıran, ona bağlılık andı içenler onlardır. Yarımada'daki toplumda, bu dinin sağlam temeli onların varlığında somutlaşmaktadır. Medine'nin çevresinde yer alıp, da müslüman olmuş kabileler de öyle... Onlar da temelin dış destekleri konumundadırlar. Bu yüzden bunlar ve onlar herhangi bir eylemde, peygamberden geri kalamazlar. Kendilerini ona tercih edemezler. Hz. Peygamber -salât ve selâm üzerine olsun- ister sıcakta, ister soğukta, ister zorlukta, ister rahatlıkta, ister kolaylıkta, ister sıkıntıda olsun, ne zaman sefere çıkarsa çıksın, bu davanın onlara yüklediği sorumlulukları ve zorlukları seve seve yüklenmelidirler. Çünkü bu davaya gönül vermiş Medineliler'in ve çevrelerindeki taşralı Araplar'ın Hz. Peygamberin yakınında yer aldıkları halde, Hz. Peygamberin katlandığı herhangi bir şeyi kendileri için daha çok istemeleri gerektiğini bilmemekte mazur sayılamazlar.

Bu nedenle onlar, Allah'dan korkmaları ve seferden geri kalmayan, geri kalma düşüncesini akıllarına bile getirmeyen, zor anlarda imanları sarsılmayan ve yalpalamayan doğrularla beraber olmaları çağrısı yapılıyor. Bunlar öncü kimselerden ve güzel güzel onları izleyenlerden oluşan seçkin bir topluluktur!

"Ey mü'minler, Allah'dan korkunuz ve dosdoğrularla, gerçekten hiç ayrılmamış olanlarla beraber olunuz."

Bu çağrıdan sonra ayetlerin akışı, Peygamber'in -salât ve selâm üzerine olsun çıktığı seferden geri kalma olayının, temelden hoş karşılanmayacak bir davranış olduğunu vurgulayarak sürüyor.

"Gerek Medineliler'e ve gerekse çevrelerinde yaşayan Bedeviler'e, savaşta Peygamberden geri kalmak ve kendi canlarının kaygısını onun canının kaygısının önüne geçirmek yakışmaz."

İfadede gizli bir azarlama var. Peygamberle birlikte bulunan birine, "Bu adam kendini peygambere tercih ediyor, onunla beraber ve onun arkadaşı olduğu halde, kendi can kaygısını peygamberin can kaygısının önüne çıkarıyor" denmesinden daha etkin, daha acı bir azar olabilir mi?

Bu ifade ayni zamanda, her nesilden bu davaya bağlananları aynı noktada birleştirmektedir. Çünkü hiçbir mü'min, Hz. Peygamber'in göğüs gerdiği ve katlandığı bir şeye göğüs germekten, ona katlanmaktan kaçınamaz. Bu davaya mensup olduğunu iddia etmesine ve Hz. Peygamberi örnek aldığını ileri sürmesine rağmen, Hz. Peygamber'in katlandığı hiçbir zorluktan kaçınmak olacak iş değildir. Bu, mü'min olma iddiası ile çelişmektir.

Bu, yüce Allah'dan gelen emrin gereği olmakla birlikte, Hz. Peygamber'den duyulan hayatın gerektirdiği bir görevdir de. Üstelik bu görevi yerine getirmenin mükafatı da, bitmez-tükenmez bir mükafattır.

"Çünkü Allah yolunda çekecekleri her susuzluk, katlanacakları her yorgunluk, karşılaşacakları her açlık, kâfirleri öfkelendirecek herbir karış toprağa ayak basmaları, düşmanın zararına kazanacakları her tür başarı karşılığında mutlaka hesaplarına iyi bir amel yazılır. Hiç şüphesiz Allah, iyi işler yapanları ödülsüz bırakmaz."

"Yaptıkları küçük büyük bütün maddi harcamalar ve aştıkları her vadi, mutlaka hesaplarına yazılır ki, Allah işledikleri iyilikleri en güzel karşılıklarla ödüllendirsin."

Çekilen susuzluğa, katlanılan açlığa, karşılaşılan yorgunluğa ve kâfirlerin öfkesini çeken her adıma mükafat vardır. Düşmana karşı kazanılan her başarı ödüllendirilecektir. Bütün bunlar, mücahid için iyi amel olarak yazılır hesaba. Yüce Allah, iyilik severlerin hesabına geçer bunları. Ve O, iyilik yapanları ödülsüz bırakmaz.

Yapılan küçük büyük bütün maddi harcamalar karşılık görecektir. Vadiler aşmak için atılan her adım, mücahidin hayatta işlediği en iyi amelin karşılığı gibi ödüllendirilecektir.

Dikkat edin! Allah'a andolsun ki, yüce Allah bize sınırsız bağışta bulunuyor. Andolsun ki, verilen ödülde büyük bir hoşgörü ve sınırsız bir bağış vardır. Bütün bu sınırsız bağışların, bu büyük ödüllerin, bizim üstlendiğimiz ve bize emanet edilen bu dava uğruna Peygamberimizin katlandığı zorlukların yanında, son derece küçük kalan zorluklara karşılık olması insanı utandırıyor.

Bu surede, seferden geri kalanları kınayan ayetlerin inmesi; geride kalanların özellikle dev Medineli ve çevredeki Bedevi kabilelerine mensup kişilerin azarlanması üzerine müslümanların, özellikle Medine'yi çevreleyen, kabilelerin, Peygamberimizin işaretine anında cevap vermek için Medine'ye birikmeye başladıkları anlaşılıyor. Bu durum, pratik açıdan açıklamaya uygun bir zamanda, genel seferberliğin sınırlarını belirlemeyi gerektirmiştir. Artık islâm toprakları genişlemiştir. Arap Yarımadası nerdeyse tümden islâmın egemenliğine girmiştir. Cihada çıkmaya gücü yeten insanların sayısı artmıştır. Tebük seferinde, bütün geride kalanlara rağmen sayıları otuzbine varmıştı. Daha önce müslümanların çıktığı hiçbir seferde bu kadar insan biraraya gelmemişti. Artık uğraşıları, cihad, yeryüzünü kalkındırmak, ticaret ve henüz ortaya çıkmış bulunan ümmeti ayakta tutacak diğer hayat sorunları arsında bölüştürmenin zamanı gelmiştir. Bu ümmet, basit kabileciliğin isteklerini aşmıştır. Artık ilkel kabile toplumunun ihtiyaç duyduğu şeylere ihtiyaç duymamaktadır. İşte aşağıdaki ayet, bu sınırları gayet açık bir şekilde gözler önüne sermektedir:


Kuran-i Kerim Tefsiri

O

Tevbe

O

122- Mü'minlerin topyekün sefere çıkmaları gerekmez. Bunun yerine her kabileden bir grup, dinin özünü öğrenmek ve kötülüklerden kaçınırlar umudu ile soydaşlarını uyarmak için sefere çıkmalıdır.

Bu ayetin tefsirine, dinin özünü kavrayacak ve geri döndüğünde toplumu nu uyaracak grubun kimliğine ilişkin birçok rivayet vardır. Bize göre ayeti şu şekilde yorumlamak en doğrusudur: Mü'minler hep birlikte seferberliğe katılacak değildirler. Her topluluktan birer grup katılacaktır. Ama sefere çıkanlarla, geride kalanlar, bu işi dönüşümlü yapacaklardır. Savaşa çıkan grup, seferberlik, yolculuk, cihad ve bu inanç uyarınca harekete geçme sayesinde dinin özünü kavrayacak, döndüğü zaman da, cihad ve hareket esnasında bu dinin özüne ilişkin gördüğü ve kavradığı gerçeklerle kavminden geride kalanları uyaracak, onlara bu gerçekleri anlatacaktır.

Bizi bu sonuca götüren etken -bu görüş temelde, İbn-i Abbas'ın yorumuna, Hasan Basri'nin tefsirine, İbn-i Cerir'in tercihine ve İbn-i Kesir'in görüşüne dayanmaktadır- bu dinin harekete dönük bir hayat sistemi oluşudur. Bu dinin özünü, onunla birlikte hareket etmeyenler kavrayamaz. Dolayısıyla bu din uğruna cihad edenler, insanlar arasında bu dinin özünü en iyi şekilde kavrama imkânına sahip kimselerdir. Çünkü bu dinle birlikte, hareket esnasında dinin sırları ve derin anlamları ortaya çıkar. Olağanüstü olayları ve pratik uygulamaları gözleriyle görürler. Geride kalanlara gelince, bunlar harekete katılanlara başvurmak zorundadırlar. Çünkü savaşa çıkanların gördükleri gerçekleri görmemişlerdir. Onların kavradığı gibi kavrayamamışlardır dinin özünü. Bu dinle birlikte harekete geçenlerin farkına vardıkları sırları görememişlerdir. Özellikle sefere çıkanlar arasında Allah'ın Peygamberi -salât ve selâm üzerine olsun- bulunuyorsa... Genel olarak savaşa çıkma, dini anlamanın ve dinin özünü kavramanın en uygun yoludur.

Bu görüş, ilk başta akla gelen seferden, cihattan ve hareketten geri kalanların dinin özünü kavramak üzere ayrıldıkları düşüncesine ters gelebilir. Ama savaştan geri kalanların, dinin özünü kavramak üzere ayrıldıkları düşüncesi dayanaksız bir kuruntudur. Bu dinin tabiatına terstir. Bu dinin dayanağı harekettir. Bu yüzden, onunla birlikte hareket eden insanların pratik hayatına onu egemen kılmak için cihad eden, yaşamaya dönük hareket aracılığı ile, cahiliyeye karşı üstünlük sağlayandan başkası bu dinin özünü kavrayamaz.

Deneyimler kanıtlamıştır ki, bu dinle birlikte harekete geçmeyenler, bu dini harekete dönük bir sistem olarak yaşamayanlar, uzun süre kitaplar arasında donuk incelemeler ve araştırmalarla uğraşsalar bile, dinin özüne ilişkin olarak hiçbir şey kavrayamazlar. Gerçekleri gün yüzüne çıkaran aydınlık, bu dini insanların hayatına egemen kılmak için hareket eden, cihad hareketine katılan kimselere görünebilir. Kitapların safları arasında boğularak incelemeye girişenlere değil.

Bu dinin fıkhı, ancak hareket yurdunda ortaya çıkabilir, gelişebilir. Dinin özü, harekete dönük bir hayat biçimi olarak yaşaması gerekirken, yerinde oturan bir fıkıhçıdan alınamaz, öğrenilemez. Günümüzde islâm fıkhını, "yenilemek" ya da -Haçlı oryantalistlerin dediği gibi- "geliştirmek" amacıyla fıkhi hükümler çıkarmak için kitapların, sayfaların arasında incelemeye dalanlar... Evet insanları kula kulluktan kurtarmaktan ve sadece Allah'ın şeriatını egemen kılmak ve tağutların yasalarını hayattan uzaklaştırmak suretiyle, insanları Allah'a kul yapmayı hedefleyen hareketten çok uzak olan bu adamlar, bu dinin tabiatını kavrayamazlar. Bu yüzden, dinin fıkhını düzenlemeleri ve fıkhi kurallar koymaları doğru değildir.

İslâm fıkhi, islâmi hareketin ürünüdür: Önce din ortaya çıkmış, sonra fıkıh... Bunun tersi kesinlikle doğru değildir. Önce tek başına Allah'a boyun eğme olayı gerçekleşmiştir... Önce sadece Allah'a itaat edilmesi gerektiğini kabul eden, cahiliye yasalarını, gelenek ve göreneklerini bir kenara bırakan, insan aklının ürünü yasaların hayatın herhangi bir yönüne egemen olmasına imkân vermeyen bir toplum oluşmuştur. Sonra bu toplum, şeriatın özünden kaynaklanan ayrıntılara ilişkin hükümlerin yanında, şeriatın genel ilkeleri doğrultusunda pratik olarak yaşamaya başlamıştır. Bu toplum, Allah'ın tek ve ortaksız egemenliğinin öngördüğü şekilde, sadece O'nun şeriatını hayata geçirmek, yani O'nun dininin egemenliğini gerçekleştirmek için pratik hayatını sürdürürken, pratik hayatında yenilenen durumların etkisiyle ortaya çıkan ayrıntıya ilişkin sorunlarla da karşılaşmıştır. İşte sadece bundan dolayı fıkhi hükümler çıkarmaya çalışmıştır. İslâm fıkhının gelişmesi bu noktadan başlamıştır. İşte bu fıkhı ortaya çıkaran etken, bu dinle birlikte hareket etme olayıdır. Gelişmeyi sağlayan bu harekettir. Bu fıkıh, hiçbir zaman pratik hayatın sıcaklığından uzak bir şekilde donuk sayfalar arasından çıkarılan bir fıkıh olmamıştır. Bu yüzden, dinin özünü kavramış fıkıhçıların oluşturdukları fıkıh; onların bu dinle birlikte hareket etmelerinin ve bu dini yaşayan ve onun uğruna cihad eden, pratik hayatın hareketi ile ortaya çıkarak, fıkhı uygulayan canlı müslüman toplumun pratik hayatı ile içiçe oluşlarının ürünüdür.

Peki bugün durum nasıldır?.. Allah'ın tek ve ortaksız egemenliğini ilan eden herhangi bir kulun egemenliğini fiilen reddeden, Allah'ın şeriatını yasa edinen ve bu yetkili kaynaktan gelmeyen tüm yetkisiz yasaları pratik olarak reddeden o müslüman toplum nerede?..

Hiç kimse bu toplumun şu anda var olduğunu iddia edemez. Bunun için islâmi bilen, daha baştan bu fıkhın hayatına yön veren tek yasa olması gerektiğini kabul etmeyen toplumların içinde yaşarken, islâm fıkhını geliştirmeye ya da "yenilemeye" veya "çağdaşlaştırmaya" yeltenemez. Ciddi bir müslüman öncelikle, sadece Allah'a itaat edilmesini, O'nun dininin egemen olmasını sağlamaya çalışır. Hakimiyet Allah'a itaat edilmesini sağlamak için yasama ve kanun koymanın sırf O'nun şeriatından kaynaklanmasını gerçekleştirmeye çalışır.

Bazı kimselerin islâm fıkhını uygulayan, hayatlarını bu fıkha dayandırmayan bir toplumda, islam fıkhının gelişmesinin ya da "yenilenmesi" yahut "çağdaşlaşması" ile uğraşmaları bu dinin ciddiyetine yakışmayan boş ve komik bir çabadır. Aynı şekilde bir insanın yerinde oturup soğuk kitap ve sayfalar arasında kaybolup, donuk fıkhi kalıplardan fıkhi kurallar edinmek suretiyle dinin özünü kavrayacağı düşüncesinde olması da, bu dinin tabiatını bilmemesinin yüz kızartıcı ifadesidir. Çünkü islâm, yoluna devam eden hayatın akışına egemen olmadıkça ve realite dünyasında bu din ile birlikte hareket edilmedikçe, şeriattan fıkhi kurallar çıkarmak mümkün olmayacaktır.

İslâm toplumunu doğuran etken, Allah'ın dinini din edinme ve sadece O'nun dinini hükümran kılma olayıdır. İslâm toplumu da, "İslâm fıkhını" oluşturmuştur. Bu sıralama kaçınılmazdır. Sadece Allah'a itaat etmenin, O'nun dinini hükümran kılmanın ortaya çıkardığı ve sırf Allah'ın şeriatını uygulamaya kararlı bir müslüman toplumun varlığı kaçınılmazdır. Bundan sonra -ama kesinlikle önce değil- kendisini ortaya çıkaran toplumun boyuna göre, ayrıntılı bir islâm fıkhı oluşur. Ama kesinlikle önceden hazırlanmış bir "giysi" olarak değil. Çünkü her fıkhi hüküm -tabiatı itibariyle- genel şeriatın, belli bir oranda, belli bir kalıpta ve belli koşullarda pratik durumlara uygulanışının kurallaşmış ifadesidir. Bu durumları islâm çerçevesinde -uzağında değil- ortaya çıkaran oranını, şeklini ve koşullarını belirleyen hayatın akışıdır. Bunun için derhal bu durumların "boyuna" uygun, "ayrıntılı" hüküm belirlenir. Kitapların sayfaları arasındaki kalıplaşmış hükümlere gelince, bunlar, pratik olarak islâm şeriatının egemenliği esasına dayalı olarak süren islâmi hayatın varolduğu dönemlerde ortaya çıkan belli durumlar için belirlenmiş, ayrıntılı biçimde konulmuş kurallardır. Ortaya çıktıkları dönemde donuk ve "kalıplaşmış" kurallar değildiler. O zaman canlı ve hayat dolu kurallardı bunlar. Bizim de karşımıza çıkan yeni durumlar için ayrıntılı kurallar belirlememiz gerekir, ama bundan önce, toplumsal yasalarına Allah'dan başkasına boyun eğmeyen, yasamaya ilişkin hükümleri sırf O'nun şeriatından edinen müslüman bir toplumun varlığı şarttır...

Ancak bu şekilde uğraşırlar; ciddi ve sonuç alıcı, dolayısıyla da bu dinin ciddiliğine yakışır olabilir. Bunun için yapılır basiretleri açan ve dinin özünü işte bu amaç doğrultusunda, basireti açan ve dinin özünü gerçek anlamda kavramayı sağlayan cihad yapılır. Bunun dışındaki tüm uğraşılar, bu dinin önünde ters, komik ve boş uğraşılardır. Bu uğraşılar, "islâm fıkhını yenileme" ya da "geliştirme" maskesi altında, gerçek cihad yükümlülüğünden kaçmanın belirtisidir. Oysa zayıflığı ve eksikliği itiraf etmek, geride kalıp oturanlarla birlikte cihada çıkmamakla işlenen günah için, Allah'dan bağışlanma dilemek böyle bir kaçıştan daha iyidir.

Bundan sonra ayet, cihad hareketinin stratejisini ve boyutunu belirlemeye koyuluyor. Nitekim Peygamberimiz -salât ve selâm üzerine olsun- ve bütün halifeler bu strateji ve bu boyuta göre hareket etmişlerdir. Birtakım pratik gereklerin ortaya çıkardığı durumların dışında bunlardan ayrılmamışlardır:


Kuran-i Kerim Tefsiri

O

Tevbe

O

123- Ey mü'minler en yakınınızdaki kâfirler ile savaşınız, bunlar sizde sertlik bulsunlar ve biliniz ki, Allah kendisinden korkanlar ile beraberdir.

Ayeti kerimenin işaret ettiği cihad stratejisi ise, şudur:

"Ey mü'minler en yakınınızdaki kâfirler ile savaşınız."

İslâm fetihleri aşama aşama, bu stratejisi uyarınca, "islâm yurduna" en yakın olanlara, islâm yurdunun komşularına yönelmiştir. Arap Yarımadası müslüman olduktan sonra (ya da Mekke'nin fethinden sonra, islâm yurdu üzerinde bir tehdit unsuru oluşturmayacak dağınık grupların dışında büyük çoğunluğu müslüman olduktan sonra) Bizans topraklarına yönelik Tebük seferi düzenlenmiştir. Daha sonra islâm ordularının Bizans ve İran topraklarındaki ilerlemesi devam etmişti. Fakat arkalarında kesinlikle bir gedik bırakmamışlardı. İslâm ülkesinin birliği sağlanmış, sınırlar birleştirilmişti. Böylece müslüman toplum her tarafı birbirine bağlı ve birbirine kenetlenmiş büyük bir kitle haline gelmişti. Bu kitle parçalanana, aile egemenliğine ya da milliyet esasına dayalı yapay sınırlar ortaya çıkarılana kadar, gücünden hiçbir şey kaybetmemişti. Bu durum, bu dinin düşmanlarının ellerinden geldikçe, bu dine üstünlük sağlamak için devreye soktukları bir taktiktir ve halâ aynı taktiği uygulamaktadırlar. Irkların, dillerin, soyların ve renklerin farklılığına rağmen bu dinin bir zamanlar, "islâm yurdunun" sınırları içinde "tek bir ümmet" haline getirdiği halklar, dinlerine dönmedikleri, tekrar islâmın sancağı altında toplanmadıkları, Peygamberimizin -salât ve selâm üzerine olsun- hareket çizgisini izleyip, kendisine zafer, üstünlük ve egemenlik garantisi verilen ilahi önderliğin sırlarını kavramadıkları sürece ezileceklerdir, aşağılanacaklardır.

Bir kez daha yüce Allah'ın şu sözünün üzerinde duruyoruz.

"Ey mü'minler, en yakınınızdaki kâfirler ile savayız. Bunlar sizde sertlik bulsunlar ve biliniz ki, Allah kendisinden korkanlar ile beraberdir."

Burada müslümanlara en yakın olan kâfirlerle savaşma emri verildiğini görüyoruz. Bu kâfirlerin müslümanlara ya da islâm yurduna saldırmaları şartı sözkonusu edilmiyor. O zaman burada başka bir durumun sözkonusu olduğunu anlıyoruz. Bu dinle birlikte hareket etmeyi, cihad ilkesinin kaynaklandığı temel olarak öngören bu durumdur. Medine'de islâm devletinin kurulduğu ilk dönemlerde başvurulan aşamalı hükümlerde olduğu gibi, sırf "savunma" durumu da sözkonusu değildir.

Günümüzde, islâmda uluslararası ilişkilere ve islâmda cihad hükümlerine ilişkin araştırmalar yapan bazı araştırmacılar, Kur'an'daki cihad ayetlerini yorumlamaya kalkışan kimi yazarlar, bu nihai ve son hükmü önceki aşamalara ilişkin hükümlerle sınırlamak ve bu hükmün uygulanışını kâfirlerden gelen saldırıya ya da saldırı endişesine bağlamak istiyorlar. Oysa sözkonusu ayet kesindir ve bu konuda geçerli olan son hükümdür. Şimdiye kadar, hüküm koyarken Kur'an'ın başvurduğu ifade yöntemine artık alışmış bulunuyoruz. Kur'an ifadesi böyle durumlarda konunun üzerinde son derece titiz davranır. Ele alınan konunun bir diğer konuyla karıştırılmamasına özen gösterir. Böyle bir durumda farklı bir ifade kullanır. Bunun yanında, aynı hüküm içinde korunması, istisna edilmesi ve bir şarta bağlanması veya ayrıcalık tanınması gereken unsur varsa, bunları da birer birer bilirler.

Onuncu cüzde Tevbe suresini sunarken, müşriklerle ve ehli Kitap'la savaşmaya ilişkin ayetleri açıklarken, aşamalı hüküm ve ayetlerin anlamlarını islâmın hareket stratejisinin özüne uygun olarak ayrıntılı biçimde açıklamıştık. Orada yaptığımız açıklamaları bu konuda yeterli görüyoruz.

Ancak, İslâmda uluslararası ilişkilere ve islâmda cihadın hükümlerine ilişkin araştırmalar yapanlar, bu hükümleri içeren ayetleri yorumlamaya kalkışan yazarlar, islâmın bu hükümleri koymasını hazmedemiyorlar, dehşete kapılıyorlar. Yüce Allah'ın mü'minlere, en yakın olan kafirlerle savaşmayı, yakınlarında kâfir bulunduğu sürece savaşı sürdürmeyi emretmesini bir türlü anlamıyorlar. İlahi emrin böyle olması onları dehşete düşürüyor, hafızaları alınıyor. Bu yüzden kesin olan bu hükümlere bazı sınırlamalar getirmeye kalkışıyorlar. Bu sınırlamaları da, önceki aşamalara ilişkin hükümlerden ediniyorlar.

Ama biz biliyoruz bu adamlar niçin dehşete kapılıyorlar. Niye hafızaları almıyor bu hükümleri biz biliyoruz.

Onlar islâmda cihadın, "Allah yolunda" bir cihad olduğunu unutuyorlar. Allah'ın ilahlığını yeryüzüne egemen kılmak, Allah'ın otoritesini gaspeden tağutları kovalamak, "insanı" Allah'dan başkasına kul olmaktan kurtarmak, sadece Allah'a itaat ettiği ve kula kulluktan kurtulduğu için, güç kullanılarak Allah'ın dininden döndürme amaçlı baskılardan insanları uzak tutmak amacına yöneliktir bu cihad... "Fitnenin kökü kazınana ve Allah'ın dini bütünüyle egemen olana" kadar sürecek bir cihad... İnsan yapısı bir ideolojinin, yine insan yapısı bir başka ideolojiye üstünlük sağlaması için başlatılmış bir savaş değildir bu. Bu savaş Allah'ın sistemini, kulların sistemine üstün getirmek için başlatılmıştır. Bir ulusu diğer bir ulusun egemenliği altına almak amacı ile girişilen bir savaş değildir bu. Allah'ın egemenliğini kulların egemenliğinin üstüne çıkarmaktır, islâmda cihadın amacı. Bu savaş kulların egemenliğini kurmak için değildir, yeryüzünde Allah'ın devletini kurmak ve O'nun egemenliğini sağlamak içindir. Bunun için cihad hareketinin tüm "yeryüzünde" bütün insanların özgürlüğü için yaygınlık kazanması, harekete geçmesi kaçınılmazdır. Bu konuda, islâm yurdunun sınırlarının içi ile dışı farketmez. Her taraf "yeryüzüdür", her tarafta insanlar yaşıyor ve her tarafta kula kulluk vardır, tağutlar vardır...

İşte bu gerçeği unuttuklarından dolayı, doğal olarak bir sistemin diğer sistemleri süpürüp atmak üzere harekete geçmesi ve bir milletin diğer milletleri boyunduruğu altına alması dehşete kapılmalarına neden oluyor... Durum böyle olunca da mesele hazmedilemiyor, Durum bunun aksi olmasaydı, gerçekten de hazmedilecek gibi değildir. Bugünkü insan yapısı düzenlerin "bir arada, barış içinde" yaşamaya imkân vermesi gibi bir durum, islâm için sözkonusu değildir. Bugünkü düzenlerin tümü insan yapısı düzenlerdir. Bu yüzden bu düzenlerden hiçbiri, "sadece kendisinin yaşamaya hakkı olduğunu söyleyemez. Ama insan yapısı sistemlere karşı koyan, bu düzenleri geçersiz sayan, bütün insanları kula kulluk zilletinden kurtarmak ve bütün insanlığı tek ve ortaksız Allah'ın kulu olmak onuruna erdirmek ve insan yapısı bu sistemleri kökten yok etmeyi hedefleyen ilahi düzen için bu durum geçerli değildir.

Bu adamların dehşete kapılmalarının ve bu hükümleri hazmedemeyişlerinin bir nedeni de Haçlılar'ın, sistematik, iğrenç, art niyetli, pis ve alçakça saldırılarıyla karşı karşıya kalmalarıdır. Haçlılar şöyle diyorlar: "İslâm inancı kılıçların gölgesinde yayılmıştır. Cihad, başkalarını islâm inancını kabullenmeye zorlamak ve inanç özgürlüğünü yoketmek amacına yöneliktir.

Mesele bu şekilde algılanınca sindirilecek gibi değildir. Fakat durum bu nun tam tersidir... Kuşkusuz islâm, "Dinde zorlama yoktur, yanlış ile doğru birbirinden ayrılmıştır" esasına dayanır. O zaman niçin kılıçla cihada başvurmuştur? Yüce Allah niçin mü'minlerin canlarını ve mallarını "Allah yolunda savaşmak, öldürmek ve öldürülmek" suretiyle, karşılığında cenneti vermek üzere satın almıştır? Çünkü islâmda cihad, islâm inancını zorla benimsetme amacının dışın da bir hedefe yöneliktir. Daha doğrusu inancı zorla benimsetmeye taban tabana karşıt bir hedefe yöneliktir cihad. Bu cihad, inanç özgürlüğünü garantiye almak için başlatılmıştı. Çünkü islâm, tüm "yeryüzünde" bütün "insanları" kula kulluktan kurtarmayı hedefleyen evrensel özgürlük bildirisidir. Bu yüzden her zaman için, kulları kullara. kul eden tağutlarla karşı karşıya kalmıştır. Sürekli, kulun kula kulluğu esasına dayanan düzenlerin karşısına dikilmiştir. Bu düzenler, devlet güçleri ya da herhangi bir kurumsal güç tarafından korunmakta ve etkinlik alanlarının içinde insanların islâm çağrısına kulak vermelerine engel oluşturmaktadır. Nitekim bu düzenler, dileyenin dilediği inancı benimsemesine de engel olurlar. Yâ da çeşitli yöntemlere başvurarak insanları inançlarından vazgeçirmeye çalışırlar. En iğrenç şekilleriyle inanç özgürlüğünün ortadan kaldırılması, bu düzenlerin varlığında somutlaşmaktadır. İşte bundan dolayı islâm, bu düzenleri yerle bir etmek ve bu düzenleri koruyan güçleri ortadan kaldırmak için kılıca sarılır. Sonra ne olur? Sonra, yani bu düzenleri ortadan kaldırdıktan sonra, insanları diledikleri inancı benimseme hakkına sahip özgür kimseler olarak serbest bırakır. Bu insanlar isterlerse islâma girebilirler. Eğer islâma girerlerse, müslümanların sahip oldukları tüm haklara sahip olur, müslümanların yerine getirmek zorunda oldukları görevlerle yükümlü olurlar. Böylece, kendilerinden önce müslüman olanların din kardeşi olurlar. İsterlerse eski inançlarını korur, islâm çağrısı önünde bir engel oluşturmayacaklarını ifade etmek kendilerini henüz islâmın egemenliğine girmemiş güçlerin saldırısından koruyan müslüman devlete maddi katkılarını yerine getirmek, aynı şekilde tıpkı müslümanlar gibi kendilerinden olan kimsesizlerin, düşkünlerin ve hastaların bakımını garantiye almak için cizye öderler.

İslâm hiç kimseyi inancını değiştirmeye zorlamamıştır. Nitekim Haçlılar eskiden Endülüs halkını günümüzde de Zengibar halkını topluca yok ettikleri gibi, birçok halkı zorla hristiyan yapmak için kılıçtan geçirmiş, öldürmüş ve kökten yok etmişlerdir. Kimi zaman bu halkların hristiyan olmak istemelerini de kabul etmeyip, sırf müslüman oldukları için yok etmişlerdir. Bazen de kilisenin resmi mezhebinin dışındaki bir mezhebi benimsedikleri için, hristiyan olan halkları da kılıçtan geçirmişlerdir. Örneğin Mısır hristiyanlarından onbin kişi sırf Roma kilisesi ile, bazı inanca ilişkin konularda ayrılığa düştükleri için tutuşturulmuş, ateşe diri diri atılmak suretiyle barbarca kurban edilmişlerdi. Bu inanç ayrılıkları, kutsal ruh'un sadece bir babadan ya da baba oğuldan kaynaklandığına veya Hz. İsa'nın bir ilahi ya da hem ilahi, hem de insanı tabiata sahip olduğuna ilişkin ayrıntı sayılacak konularla baş göstermişti oysa...

Son olarak, müslümanların kendilerine en yàkın kâfirlere savaş açmaları şeklinin, ruhsal bozguna uğramış bu adamları dehşete düşürmesinin, günümüzde bu gerçeği hazmedemeyişlerinin bir diğer nedeni de, bu adamların çevrelerindeki realiteyi ve böyle bir hareketin getirdiği zorlukları görmeleridir. Evet dehşete kapılmaları buradan kaynaklanıyor. Bu açıdan bakınca, durum gerçekten dehşet vericidir. Ama acaba müslüman ismini taşıyan yeryüzünde yenik duruma düşmüş ya da uluslararası boyutlarda herhangi bir etkinlikten yoksun bu haklar mı dini bütünüyle Allah'a özgü kılmak ve fitnenin kökünü kazımak amacı ile tüm yeryüzünde bütün milletlere karşı harekete geçecektir? Akıl almaz böyle bir şeyi, yüce Allah'ın böyle bir şeyi de emretmesi mümkün değildir zaten.

Ne var ki, bütün bu adamlar bir şeyi gözden kaçırıyorlar. Bu emrin ne zaman ve hangi şartlarda verildiğini dikkate almıyorlar. Bu emir, Allah'ın hükmü ile hükmeden bir islâm devleti kurulduktan, tüm Arap Yarımadası bu devletin egemenliğini kabul edip Allah'ın dinine girdikten ve hayatını bu dine göre düzenledikten sonra verilmişti. Her şeyden önce, gerçek bir alışveriş sonucu canlarını Allah'a satmış bir müslüman kitle vardı o gün. Yüce Allah gün be gün, bu kitleye zafer kazandırmış, ardarda savaşlarda üstün gelmesini gerçekleştirmişti:

Zaman döndü dolaştı tekrar, yüce Allah'ın Hz. Muhammed'i -salât ve selâm üzerine olsun- cahiliye hayatını yaşayan insanları, "Allah'dan başka ilah olmadığına ve Muhammed'in Allah'ın peygamberi olduğuna" şahitlik etmeye çağırması için gönderdiği günkü şeklini almıştır. O zaman Peygamberimiz =salât ve selâm üzerine olsun- beraberindeki bir avuç müslümanla birlikte Medine'de bir müslüman devlet kurana kadar mücadele etmişti. Savaş emri de böylece son şeklini alana kadar çeşitli aşama ve hükümlerle gelişmişti. Bugünkü insanların da bu noktaya gelmeleri için işe, "Allah'dan başka ilah olmadığına ve Muhammed'in Allah'ın peygamberi olduğuna" şahitlik etmekle başlamaları gerekir. Sonra bu son aşamaya -Allah'ın emri ile- varırlar. Ama onlar kesinlikle şu çeşitli mezhebler, sistemler ve arzular tarafından parçalanmış, değişik kavmiyet, ırk ve milliyet bayrakları altında toplanmış yığınlar olmayacaklardır. Onlar, `Lâilâhe illallah (Allah'dan başka ilah yoktur)' sancağını yükselten, bunun yanında başka hiçbir sancak veya sembol yükseltmeyen, yeryüzünde kul yapısı hiçbir ideoloji,ve sisteme bağlanmayan, Allah'ın adı ile ve O'nun bereketi üzere hareket eden tek bir müslüman kitle olacaklardır.

İnsanlar günümüzde olduğu gibi böylesine gülünç bir durumdayken kesinlikle bu dinin hükümlerini kavrayamazlar. Yeryüzüne Allah'ın ilahlığını egemen kılmayı ve tağutların ilahlığına karşı savaşmayı hedefleyen bir harekette cihad edenlerden başkası bu dinin hükümlerini kavrayamaz.

Bu dinin fıkhını, cihad etmeyen, donuk kitap ve belgeler arasında ömür tüketenlerden öğrenmek ve onlardan fıkhi kurallar çıkarmayı beklemek doğru değildir. Bu dinin fıkhı, hayat, hareket ve ileriye atılma fıkhıdır. Kitap sayfaları arasında korunmak, hareketsiz bir ortamda ele alınmak bu dinin fıkhına yakışmaz. Hiçbir zaman da yakışmayacaktır.

Son olarak "Ey mü'minler en yakınızdaki kâfirler ile savaşınız, bunlar sizde sertlik bulsunlar ve biliniz ki, Allah kendisinden korkanlar ile beraberdir" ayetinin indiği şartlar burada Bizanslıların kastedildiğini göstermektedir. Ve bunlar ehli Kitap'tır. Ama bu surede inanç ve uygulamada işledikleri küfre dikkat çekilmişti. İnançlarında sapma vardı. Hayatlarına da kul yapısı yasalar egemendi.

Bu dinin, kitaplarından sapmış, kendi içlerindeki adamların ortaya koyduğu yasalarla yönetilen ehli Kitab'a karşı uyguladığı stratejiyi kavrayabilmemiz için, bu yaklaşım üzerinde biraz durmamız gerekmektedir. Bu hüküm hangi zamanda ve mekânda olursa olsun, ellerinde Allah'ın şeriatı ve Kitabı olduğu halde, aralarında birtakım adamların koyduğu yasalarla yönetilmeyi kabul eden tüm Kitap ehlini kapsamaktadır.

Ayrıca yüce Allah, kendilerinde sertlik bulsunlar diye müslümanlara kendilerine yakın olan kâfirlerle savaşmaları emrini şu cümleyle bağlamıştır:

"Allah kendisinden korkanlar ile beraberdir."

Savaş emrinin bu cümleyle bağlanmış olmasının özel bir anlamı vardır. Çünkü burada sözkonusu edilen takva... İnsanın Allah tarafından sevilmesini sağlayan takva... Evet bu takva, müslümanı kendisine en yakın kâfirlerle savaşmaya, son derece sert bir tavırla gevşemeden, geri dönmeden fitnenin kökü kazınana ve din bütünüyle Allah'a özgü kılınana, O'nun dini tamamen egemen olana kadar savaşa girişmeye yönelten bir duygudur.

Ne var ki, burada sözkonusu edilen sertliğin sadece -bu dinin genel davranış kurallarının sınırları içinde- savaşacak olanların niteliği olduğunu, bunun hiçbir bağ ve kural tanımayan bir sertlik olmadığını bilmek hem bizim, hem de insanlık için gerekli bir husustur.

Savaşmadan önce, karşı tarafa bildirmek gereklidir. Onları müslüman olmak, cizye vermek veya savaşmaktan birini tercih etmeye çağırmak fiili savaşta önce gerekli bir husustur. Ayrıca anlaşmanın bozulması, şayet bir anlaşma varsa -ihanet edileceğinden korkulması da gereklidir, savaş ilanı için. (Nihai hükümler, müslümanlarla marış yapmayı ve cizye vermeyi kabul etmek üzere zimmet ehline, müslümanlarla antlaşma imzalama hakkını tanımaktadır. Bunun dışında herhangi bir antlaşma sözkonusu değildir. Ancak müslümanlar zayıf bir durumdaysa, benzeri durumlarda başvurulan aşamalı hüküm onlar için de yeterli olur.)

Aşağıdakiler Peygamberimizin -salât ve selâm üzerine olsun- bütün savaşlarda uyulmasını istediği kurallardır:

Büreyde -Allah ondan razı olsun- şöyle der: Peygamberimiz -salât ve selâm üzerine olsun- orduya veya bir müfrezeye birini komuta etmek üzere görevlendirdiğinde, kendisi hakkımda Allah'dan korkmasını, beraberindeki müslümanlara da iyilikle muamele etmesini tavsiye eder. Sonra şöyle derdi: "Allah'ın adı ile Allah yolunda savaşa çıkın. Savaşın, Allah'a inanmayan kafirlerle. Savaşın ama aşırı gitmeyin, yakıp yıkmayın, ölülerin uzuvlarını kesmeyin, çocukları öldürmeyin. Müşrik düşmanlarınla karşılaştığın zaman onları şu üç şıktan birini kabul etmeye çağır, kabul ederlerse, sen de kabul et ve vazgeç onlardan. Sonra, onları yurtlarını bırakıp Muhacirler'in yurduna taşınmaya çağır. Bunu yapacak olurlarsa, Muhacirler'in sahip oldukları haklara onların da sahip olacaklarını, Muhacirler'in yükümlü oldukları şeylerden onların da sorumlu olacaklarını bildir. Yurtlarından taşınmayı kabul etmeyecek olurlarsa, müslüman olmuş taşralı Araplar gibi olacaklarım, mü'minlere uygulanan Allah'ın hükümlerinin onlara da uygulanacağını ve müslümanlarla birlikte savaşa çıkmadıkları sürece ganimetten bir pay alamayacaklarını bildir. Bunu kabul etmezlerse, onlardan cizye iste... Kabul ederlerse, sen. de kabul et ve vazgeç onlardan. Yüz çevirirlerse, Allah'dan yardım iste ve onlarla savaş."

Abdullah b. Ömer -Allah ondan razı olsun- şöyle der: Peygamberimizin -salât ve selâm üzerine olsun- savaşlarından birinde öldürülmüş bir kadın bulundu. Bunun üzerine Peygamberimiz -salât ve selâm üzerine olsun- kadınların ve çocukların öldürülmesini yasakladı.

Peygamberimiz -salât ve selâm üzerine olsun- Muaz b. Cebel'i -Allah ondan razı olsun- Yemen'e halka islâmı öğretmek üzere gönderdiği zaman, ona şöyle tavsiye etmişti:

"Sen ehli Kitap olan bir kavme gidiyorsun. Onları, `Allah'dan başka ilah olmadığına ve benim Allah'ın peygamberi olduğuma' şahitlik etmeye çağır.

Buna uyacak olurlarsa, yüce Allah'ın her gün ve gecede onlara beş vakit namaz kılmayı farz kıldığını bildir. Bunu kabul edecek olurlarsa, yüce Allah'ın zenginlerden alınıp fakirlerine verilmek üzere onlara malı bir sorumluluk (sadaka) yüklediğini bildir. Buna uyacak olurlarsa, artık malları dokunulmazdır. Bir de mazlumun bedduasından sakın. Çünkü mazlumun bedduası ile Allah arasında perde yoktur."

Ebu Davud, Cuheyne kabilesinden bir adama dayanarak şöyle rivayet eder: Peygamberimiz şöyle buyurdu: "Bir kavim ile savaşır ve onlara üstün gelirsiniz, onlar da canlarını ve çocuklarını korumak için mallarını verir, sizinle barış yapmak isterlerse, bunun dışında bir şey istemeyin onlardan. Bu sizin için iyi olmaz."

Urbad b. Sariye diyor ki, "Peygamberimizle -salât ve selâm üzerine olsun birlikte Hayber kalesine inmiştik. Yanında bu sefere katılmış müslümanlar vardı. Kalenin yöneticisi inatçı ve kibirli bir insandı. Peygamberimize doğru şöyle seslendi, `Ey Muhammed, hayvanlarımızı kesmek mi istiyorsunuz, meyvelerimizi yemek ve kadınlarımızı esir mi almak istiyorsunuz? Bunun üzerine Peygamberimiz öfkelendi ve, `Ey Avf'ın oğlu, kalk atına bin ve `Cennet ancak mü'minler içindir, namaz için toplanın' diye bağır dedi. Müslümanlar toplandı, Peygamberimiz namazı kıldırdı, sonra kalkıp şöyle dedi: `Bazılarınız koltuklarına yaslanıp yüce Allah'ın, Kur'an'da bildirdiklerinin dışında herhangi bir şey haram kılmadığını mı sanıyor? Dikkat edin ben en az Kur'an kadar veya ondan daha fazla şeyler va'z ettim. Bazı şeyler emredip bazılarını da yasakladım. Yüce Allah, onların izni olmadıkça ehli Kitap'tan olan kimselerin evlerine girmenizi, kadınlarını esir almanızı ve üzerlerine düşeni yerine getirdikten sonra meyvelerini yemenizi helâl kılmamıştır."

Savaşlarından birinde saflar arasında öldürülmüş çocuk cesetleri Peygamberimize gösterildi. Büyük bir üzüntüye kapıldı, bunun üzerine bazıları, "Niye üzülüyorsun, ya Resulallah, bunlar müşriklerin çocukları değil mi? "Peygamberimiz -salât ve selâm üzerine olsun- bu sözlere öfkelendi ve "Bu da ne demek? Bunlar sizden daha iyidirler, çünkü bunlar islâm fıtratı üzeredirler. Hem sizler de müşriklerin çocukları değil misiniz? Sakın çocukları öldürmeyesiniz... Sakın çocukları öldürmeyesiniz..." dedi.

Peygamberimizden sonra yerine geçen Halifeler de Peygamberimizin -salât ve selâm üzerine olsun- bu direktifleri doğrultusunda hareket ettiler.

İmam Malik, Hz. Ebubekir'in -Allah ondan razı olsun- şöyle dediğini rivayet eder: "Kendilerini Allah'a adadıklarını sanan Araplar'la karşılaşacaksınız. Onları kendi hallerine bırakın. Kadınları, çocukları, kocamış ihtiyarları öldürmeyin."

Zeyd b. Vehb, Hz. Ömer'in -Allah ondan razı olsun- kendilerine bir mektup gönderdiğini ve mektupta şunların yazıldığını anlatır: "Aşırı gitmeyin, haksızlık etmeyin, çocukları öldürmeyin, çiftçiler konusunda Allah'dan korkun."

Şunları da o tavsiye etmiştir: "İhtiyarları, kadınları ve çocukları öldürmeyin. İki ordu birbirine girdiği zaman baskınlar düzenlendiği zaman bunları öldürmemeye dikkat edin."

Düşmanlarla giriştiği savaşlarda, sergilediği örnek davranışlara ve insanın saygınlığını gözetmesine ilişkin islâm hareket metodunun düzeyini gayet açık bir şekilde ortaya koyan genel hareket çizgisine ilişkin bu tür haberler elinizde çokçadır. İslâmın, savaşı; kula kulluktan kurtulup tek ve ortaksız Allah'a kul olmak isteyen insanlara engel olan maddi güçlere özgü kılması, kendi düşmanlarına karşı bile son derece yumuşak davranması bu dinin yükseldiği yüce ufukları göstermektedir. Sertlik ise savaşta gerekli olan haşmet ve katılıktır. Kesinlikle çocuklara, yaşlılara düşkünlere karşı vahşi ve saldırgan olmak anlamında değildir. Günümüzde uygar olduklarını iddia eden barbarların yaptıkları gibi, düşmanların cesetlerini, uzuvlarını kesmek, parçalamak değildir. İslâm, savaşmayanların korunmasına, ayrıca savaşçıların insanlıklarının da dokunulmazlığına ilişkin birçok emir ve hüküm içermektedir. Sertlikten maksat, savaşın çığırından çıkmasını önleyen savaşa bir ciddilik kazandıran görkemdir, kararlılıktır. Defalarca ve üzerine basa basa merhametli ve yumuşak olmakla emrolunan bir toplum için böyle bir emir zorunluydu. Düşmana azap etmeden, uzuvlarını kesmeden ve işkence etmeden savaş durumunun gerektirdiği kadar, savaş anında sert davranmak bu yüzden istisna edilmiştir.

Münafıklardan uzunca söz eden bu sure bitmek üzereyken, münafıkların Allah'ın ayetlerini nasıl algıladıklarını, görünüşte kabul ettikleri inancın onlara yüklediği sorumlulukları ne şekilde karşıladıklarını tasvir eden ayetler yer alıyor. Öte yandan mü'minlerin bir portresi ve Kur'an'ı algılayışları gözler önüne seriliyor.


Kuran-i Kerim Tefsiri

O

Tevbe

O

124- Her yeni sure indirilişinde kimi münafıklar, "Bu sure hanginizin imanını arttırdı? diye sararlar. Gerçek şu ki, o sure mü'minlerin imanını arttırmıştır, onlar bu yüzden sevinç duyarlar.

125- Fâkat kalplerinde hastalık olanlara gelince, bu sure pisliklerine pislik ekler de onlar kâfir olarak ölürler.

126- Onlar her yıl bir iki kez sınavdan geçirildiklerini görmüyorlar mı: Buna rağmen ne tevbe ediyorlar ve ne de olup bitenlerden ders alıyorlar.

127- Yeni bir sure indirilene birbirlerine, "Acaba sizi bir gören var mı: diye sorarlar, sonra sıvışırlar. Anlayışsız, duyarsız bir güruh olduklar gerekçesi ile Allah onların kalplerini gerçeklerden uzaklaştırmıştır.

Birinci ayette yer alan, "Bu sure hanginizin imanını arttırdı?" sorusu, şüphe kokan bir sorudur. İndirilmiş olan surenin etkisini gönlünde hissetmeyen birinden başkası böyle bir .soru soramaz. Yoksa başkalarına sorup duracağına kendi içinde arardı surenin etkilerini... Bu soru aynı zamanda, inen sureyi küçümseme, kalpler üzerindeki etkisi hakkında kuşku uyandırma amaçlı bir sorudur.

Bu yüzden sorunun cevabı son derece kesindir. Nem de söylediğine karşı konulamayan yüce Allah'dan geliyor cevap:

"Gerçek şu ki, o sure mü'minlerin imanını arttırmıştır, onlar bu yüzden sevinç duyarlar."

"Fakat kalplerinde hastalık olanlara gelince, bu sure pisliklerine pislik ekler de onlar kâfir olarak ölürler."

Mü'minlere gelince bu sure sayesinde imana ilişkin yeni kanıtlar edinirler. Böylece imanları artar. Kalpleri Rabblerinin korkusu ile çarpmış, imanları artmış olur. Yüce Allah'ın kendilerine ayetlerini göndermekle ne büyük yardımda bulunduğunu hissetmiş ve imanları artmıştır. Ama kalplerinde hastalık bulunanlar, içlerinde münafıklık pisliğini taşıyanlar, pisliklerine pislik eklenmiş bir durumda kâfir olarak ölürler. Bu her zaman doğru söyleyen yüce Allah'dan gelen bir haberdir. O'nun kesinlikle gerçekleşecek hükmüdür bu.

Surenin akışı onlara cevap vermek amacı ile ikinci tabloyu sunmadan önce imtihanlardan ders almayan, musibetlerle gerçeğe dönmeyen şu münafıkların durumunu kınamak için bir soru yöneltiyor.

"Onlar her yıl bir iki kez sınavdan geçirildiklerini görmüyorlar mı? Buna rağmen ne tevbe ediyorlar ve ne de olup bitenlerden ders alıyorlar."

Sınav, ya gizlediklerinin ortaya çıkarılması ya da müslümanların onlar olmadan zafer kazanmaları şeklinde gerçekleşiyor ya da daha değişik bir şekilde. Ama sürekli sınanıyorlardı. Peygamberimiz döneminde münafıklar sürekli sınanmalarına rağmen, tevbe etmiyorlardı.

Fakat canlı tabloyu ya da hareketli sahneyi son ayet çiziyor, ince ve hareketli bir film şeridi gibi.

"Yeni bir sure indirilince birbirlerine, "Acaba sizi bir gören var mı?" diye sorarlar, sonra sıvışırlar. Anlayışsız, duyarsız bir güruh oldukları gerekçesi ile Allah onların kalplerini gerçeklerden uzaklaştırmıştır."

Bu ayeti okuduğumuzda, münafıkların bir sure inerken sergiledikleri tavır canlanıyor gözlerimizin önünde. Bu sahnede birbirlerine bakınıp duruyorlar. Kuşkuyla etraflarını süzüyorlar:

"Acaba sizi bir gören var mı?"

Sonra mü'minlerin silüeti görünüyor ve birden korkudan sürünerek sıvışıp kayboluyor.

"Sonra sıvışırlar."

Hiçbir şeyden habersiz olmayan, asla dalmayan ve her zaman uyanık olan göz, tam da kuşkucu davranışlarına uygun düşecek ve her şeyi noktalayan kesin bir açıklama gösteriyor:

"Allah onların kalplerini gerçeklerden uzaklaştırmıştır."

Sapıklıkları içinde yüzmeyi hakettiklerinden dolayı yüce Allah onları doğru yoldan uzaklaştırmıştır.

"Çünkü onlar anlayışsız, duyarsız bir güruhtur."

Kalpleri işlevlerini yerine getiremez olmuştur. Çünkü onlar bunu haketmişlerdir.

Birkaç kelimenin çizdiği ama canlılık ve hareket dolu, eksiksiz bir sahne... Gözler bu sahneyi adeta yeniden yaşanıyormuş gibi seyrediyor.

Sure, iki ayetle son buluyor. Bu iki ayetin Mekke'de indiğini söyleyenler de vardır. Biz Medine'de indiklerine ilişkin görüşü benimsiyoruz. Hem bu derste, hem de surenin genel atmosferinde değişik yerlerde bu ayetlerle bağlantılı noktalar bulabiliriz. Ayetlerden birisi, Peygamberimizle -salât ve selâm üzerine olsun- kavmi arasındaki bağdan, Peygamberimizin onlara düşkünlüğünden, onlara yönelik şefkatinden söz etmektedir. Mü'min ümmetin peygambere ve davasına yardım etmeye düşmanları ile savaşmaya zorluk ve sıkıntılara katlanmaya ilişkin olarak yüklendiği sorumluluklar, bu ayette doğrudan ilgilidir. İkinci ayet, Peygamberimize yönelik bir direktif içermektedir. Herhangi birisi ondan yüz çevirecek olursa, sadece Rabbine dayanmalıdır. Çünkü dostu, yardımcısı ve koruyucusu O'dur...


Kuran-i Kerim Tefsiri

O

Tevbe

O

128- Size kendinizden öyle bir peygamber geldi ki, sıkıntıya düşmeniz ağırına gider, size son derece düşkün, mü'minlere karşı şefkatli ve merhametlidir.

129- Eğer sana sırt çevirirlerse de ki, Allah bana yeter, O'ndan başka ilah yoktur ben sırf O'na dayandım, O, yüce Arş'ın sahibidir.

Size sizden bir peygamber geldi denmiyor da, "Kendinizden bir peygamber geldi" deniyor ve kuşkusuz bu daha hassas, daha derin bağlılık ifade eden bir deyimdir. Onları peygambere bağlayan bağın türünü dile getirmekte daha etkindir. Buna göre peygamber onlardan bir parçadır. Onları birbirine bağlayan şey, iki can arasındaki bağdır. Hiç kuşkusuz bu da son derece etkin ve köklü bir bağdır.

"Sıkıntıya düşmeniz ağırına gider."

Sizi sıkan, size zor gelen şeyler onu üzer, ağırına gider.

"Size son derece düşkündür."

Sizi tehlikelere atmaz. Sizi boşluklara yuvarlatmaz. Size cihad sorumluluğunu yüklemişse, sizin zorlukların üstesinden gelmenizi emretmişse, bu size değer vermediğinin ve katı kalpli oluşunun veya sert mizaçlı oluşunun belirtisi değildir. Aslında bu bir çeşit merhamettir. Sizin aşağılanmanızı, ayaklar altına alınmanızı istemediğinin ifadesidir. Günahlardan, hatalardan esirgeyerek size karşı büyük şefkat beslemektedir. Davayı omuzlama şerefine sahip olmanız, Allah'ın hoşnutluğundan pay almanız ve Allah'dan korkanlara vadedilmiş cennete girmeniz için size büyük özen göstermekte, üzerinize titremektedir.

Sonra hitap Peygamberimize -salât ve selâm üzerine olsun- yöneliyor ve kendisine sırt çevirecek olurlarsa ne yapması gerektiğini öğretiyor, onu kendisini koruyan ve kendisine destek olan kuvvete bağlıyor·

"Eğer sana sırt çevirirlerse de ki, "Allah bana yeter, O'ndan başka ilah yoktur, ben sırf O'na dayandım, O yüce Arş'ın sahibidir."

Gücün, egemenliğin, yüceliğin ve makamın zirvesi O'dur. O, kendisine sığınana, kendisini dost edinene yeterlidir.

Savaş ve cihad suresi, sadece Allah'a dayanma, yalnızca O'na güvenme ve sırf O'ndan kuvvet isteme direktifi ile bitiyor...

"O, yüce Arş'ın sahibidir."

Ayetleri anlaşılır ve yoruma muhtaç olmayan bu sure, müslüman toplum ile çevresindeki diğer toplumlar arasında baş gösteren sürekli ilişkiler hakkında nihai hükümlerin açıklanmasını kapsamaktadır. Nitekim sureyi sunarken, surenin giriş kısmında buna değinmiştik. Bu yüzden surenin son ayetlerine, adı geçen ilişkilerde uyulacak son söz gözü ile bakmak gerekir. Buradaki hükümleri, kesin ve nihai hükümler olarak algılamak zorunludur. Surede yeralan ayetler, bu gerçeği açıkça anlatmaktadır. Aynı şekilde nihailik ifade eden bu ayet ve hükümleri daha önce gelmiş ayet ve hükümlerle sınırlandırmamak gerekir. Çünkü bu hükümler nitelendirdiğimiz gibi aşamalı hükümlerdir. Öncelikle ve bizzat ayetlerin iniş sırasına göre yaptık bu nitelendirmeyi. Son olarak bu nitelendirmeyi yaparken, olayların islâmi hareketteki akışına ve bu hareket esnasında uyulan islâm hareket metodunun tabiatına dayandık. Sureyi sunarken, aynı şekilde ayrıntılı biçimde ele alırken, islâm hareket metodunun tabiatına da değinmiştik.

Bu metodu, insanları yüce Allah'ın tek ve ortaksız ilahlığının egemenliğine döndürmek, onları kula kulluktan kurtarmak suretiyle islâmın pratik hayatta varolmasını sağlamak için, bu dinle birlikte cihad etmek suretiyle hareket edenlerden başkası kavrayamaz.

Bu dinle birlikte hareket etme sonucu ortaya çıkmış fıkıh ile, sayfalarından çıkarılmış fıkıh arasında dağlar kadar fark vardır. Çünkü sayfalardan edinilen fıkıh, hareketten habersiz bir fıkıhtır. Sonuçları da buna göre olacaktır. Hareket etmediği gibi, hareketin tadından da yoksundur. Fakat hareket fıkhı, bu dini adım adım, aşama aşama, derece derece cahiliyeye karşı koyarken görmektedir. Bu dini harekete dönük realite karşısında hükümlerini koyarken görmektedir. Bu hükümler realiteyi tam olarak karşıladığı gibi, ona egemendirde. Aynı şekilde realitenin yenilenmesi ile yenilenmektedir bu hükümler.

Son olarak belirtmek gerekir ki, bu son surede yeralan nihai hükümler konulduğu zaman, hem müslüman toplumun realitesi, hem de çevresindeki cahiliye toplumunun realitesi bu uygulamaları ve hükümlerin konulmasını kaçınılmaz kılıyordu. Ama hem müslüman toplumun, hem de çevresindeki cahiliye toplumunu realitesi başka hükümlerin, yani aşamalı hükümlerin konulmasını gerektirdiği zaman, önceki surelerde aşamalı hüküm ve ayetler gelmiştir.

Bir kez daha müslüman bir toplum meydana gelip harekete geçtiği zaman gerektiğinde aşamalı hükümleri uygulayabilir, ama bunların aşamalı olduğunu bilmesi gerekir. Sonunda kendisi ile diğer toplumlar arasındaki nihai ilişkileri düzenleyen, nihai hükümleri uygulama aşamasına gelmek için cihad etmek zorunda olduğunun bilincinde olmalıdır.

Başarılı kılan Allah'dır. Allah'dır yardım eden.

TEVBE SURESİNİN SONU


Kuran-i Kerim Tefsiri

O

Tin

O

1- Andolsun incir ve zeytine,

2- Andolsun sina dağına,

3- Andolsun bu güvenli Mekke şehrine,

4- Biz insanı en güzel bir şekilde yarattık,

5-Sonra onu aşağıların en aşağısı kıldık.

6- Yalnız inanan iyi işler yapanlar hariç. Onlar için kesintisiz bir mükafat vardır.

Yüce Allah'ın insanoğlunu yaratırken daha başta onu en güzel biçimde yaratmaya önem vermesinin sırrı bu ayetlerden ortaya çıkmaktadır. Hiç kuşkusuz yüce Allah her şeyi güzel yaratmıştır. Burada ve Kur'an'ın başka yerlerinde en güzel yapıda, en güzel biçimde ve en güzel şekilde yaratılmanın insana özgü kılınması bu yaratığa daha fazla önem verildiğini göstermek içindir.

Bu yaratığın zayıf olmasına, fıtratın gösterdiği doğru yoldan sapmasına ve bozgunculuk çıkarmasına rağmen yüce Allah'ın yine de onun durumuna önem vermesi, bu yaratığın Allah katında ayrı bir yeri ve bu varlık aleminin düzeninde ayrı bir ağırlığı olduğuna işaret eder. Yüce Allah'ın insana verdiği bu ayrı önem onun yaratılmasında, kendisini böylesine üstün bir biçimde ister son derece girift ve hassas vücut yapısı bakımından olsun isterse eşsiz aklı yapısı bakımından olsun isterse akıllara durgunluk veren ruhsal yapısı bakımından olsun, insanı kurup düzenlemesinde ortaya çıkmaktadır.

Burada insanın ruhsal özelliklerine ağırlık verilmektedir. insan fıtratın doğru yolundan ayrılınca ve fıtrata paralel olan iman yolundan sapınca aşağıların aşağısına baş aşağı düşen, bu "ruhsal özellikleri" dir. Çünkü gayet açıkça bellidir ki insanın bedensel yapısı aşağıların aşağısına düşmez.

İnsanın yapısındaki üstünlük İşte bu ruhsal özelliklerden ortaya çıkmaktadır. İnsan meleklerin ulaştıkları yerlerin çok daha yükseğine erişebilecek yetenekte yaratılmıştır. Nitekim mirac olayı bunun delilidir. Orada Cebrail bir noktaya gelince durmuş, (bir insan olan Abdullah oğlu Muhammed) daha yüce makama yükselmiştir.

Öte yandan insanoğlu, doğru yoldan çıkınca hiçbir yaratığın inemiyeceği çukurlara yuvarlanmaya da yatkındır. "Sonra onu aşağıların en aşağısı kıldık.." Çünkü bu durumda hayvanlar insandan daha üstündürler ve izledikleri yol daha doğrudur. Çünkü hayvanlar fıtratlarının doğrultusunda hareket ederler, Rabblerini "tesbih etme" içgüdüsünden ayrılmamışlardır, yeryüzünde görevlerini doğru yol üzere yaparlar. Oysa en güzel bir biçimde yaratılan insanoğludur. Ama Rabbini inkar etmektedir, heveslerine uyarak hayvanların bile düşemiyeceği alçaklığa düşmektedir, yuvarlanmaktadır.

"Biz insanı en güzel şekilde yarattık."

Biz insanoğlunu fıtrat ve yetenek açısından en güzel bir biçimde yarattık... Sonra, insanoğlu, bu fıtratı ile, yüce Allah'ın kendisine gösterdiği, açıkladığı ve iki yoldan birisini seçsin diye özgür bıraktığı çizgiden sapınca, biz de "Onu aşağıların en aşağısı kıldık."

"Yalnız inanan iyi işler yapanlar hariç."

Çünkü fıtratın doğrultusunda kalanlar, fıtratı imanla ve iyi işler yapmakla zirveye çıkarıp mükemmel hale getirenler ve bu fıtratla kendisi için planlanan zirveye yükselenler ve sonunda mükemmellik yurdunda mükemmel bir hayata bu fıtratla ulaşanlar İşte onlardır. "Onlar için kesintisiz bir mükafat vardır." Sürekli ve arkası hiç kesilmeyen bir mükafat vardır.

Fıtratları ile doğru yoldan ayrılıp aşağıların en aşağısına düşüp de onunla dibe yuvarlananlar ve sonunda da en dibte duranlar orada cehennemdedirler. Orada insanlıklarını ayaklar altına almıştır. Kendileri ise cehennemin dibinde çırpınıp durmaktadırlar.

Bu ve o, başlangıç noktasının doğal iki sonucudurlar... Ya sağlam fıtrat yolunu tutmak ve bu fıtratı iman ile iki olgunluğa erdirmek ve iyi amel ile yüceltmek... Ki bu yol sonunda nimet yurdu olan ölümsüz hayata zirvesine ve en olgun noktasına ulaşır.

Ya da sağlam ve doğru fıtrattan sapmak, başaşağı düşmek ve ilahi soluktan ayrılmaktır... Ki bu yolda sonunda cehennem hayatındaki fıtrat için kararlaştırılmış dibe ulaşır...

Böylece insan hayatında imanın değeri ortaya çıkmaktadır. İman öyle bir zirve ki, doğru ve sağlam fıtrat orada olgunluğunun son noktasına ulaşmaktadır. iman, fıtratla yaratıcısı arasına uzatılmış bir iptir. İman, sonsuzluğa ermişlerin ve şerefli insanların hayatlarına yükselen yokuşta, fıtrata adımlarını atacağı yerleri gösteren bir ışıktır.

Bu ip koptuğunda, bu ışık söndüğünde, kesin sonuç aşağıların aşağısına inen bayırda yüz üstü yuvarlanmak ve insan denen varlıkta çamur özelliği harekete geçtiği zaman ahirette cehenneme atılarak tüm insanlığın çiğnenmesi sonucudur. İnsan bir de ne görsün taşlarla birlikte ateşin yakın oluvermiştir.

Bu gerçeğin ışığı altında yüce Allah insana sesleniyor:

7- Ey insan! Öyleyken sana dini yalan saydırtan nedir?

8- Allah hükmedenlerin en güzel hükmedeni değil midir?

Bu gerçekten sonra, sana hesaba çekilmeyi ve cezayı yalan saydırtan nedir? İnsan hayatında imanın değerini kavradıktan sonra, inanmayanlàrın ve bu nur ile doğru yolu bulmayanların ve yüce Allah'ın kopmaz ipine sarılmayanların acı akıbetleri belli olduktan sonra, sana hesaba çekilmeyi ve cezayı yalan saydırtan nedir? "Allah hükmedenlerin en güzel hükmedeni değil midir?"

Yaratıklar hakkında böyle hüküm verdiğinde yüce Allah adil davrananların en adili değil midir? İnananlara ve inanmayanlara verdiği hükmünde yüce Allah'ın hikmeti son derecesine ulaşmış değil midir? Allah'ın hükmünde adalet apaçıktır. Hikmet besbellidir... Bundan dolayı, Hz. Ebu Hüreyre'den nakledilen merfu bir hadiste şunlar yer almaktadır: "Biriniz Tin suresini okuduğu zaman sonundaki (Allah hükmedenlerin en güzel hükmedeni değil midir?) ayetine gelince "Evet ben de buna şahitlerdenim" desin."


Tür
1-16
17-28
29-44
45-49


Kuran-i Kerim Tefsiri

O

Tür

O

1- Andolsun Tur'a.

2- Satır satır yazılmış Kitab'a;

3- Yayılmış ince deri üzerine.

4- Ma'mur bir ev olan Ka'be'ye.

5- Yükseltilmiş tavan gibi göğe.

6- Kaynatılmış denize

7- Rabbinin azabı hiç şüphesiz gelecektir.

8- Ona engel olacak bir şey yoktur.

9- O gün gök, sarsıldıkça çalkalanacak.

10- Dağlar bir yürüyüş yürür ki...

11- O gün, yalanlayanların vay haline.

12-- Ki onlar o daldıkları batı! içinde oyalanıp duranlardır.

13- O gün şöyle denilerek cehennem ateşine itilirler:

14- "İşte yalanlayıp durduğunuz cehennem budur!"

15- "Bir büyü müdür bu, yoksa görmüyor musunuz?"

16- "Girin ona ister dayanın, ister dayanmayın"' sizin için birdir. Anlattıklarımıza göre cezalandırılacaksınız."

Bu kısa kısa ayetler, name ve ahenk dolu duraklar (fasıllar), kesin etkiler daha surenin başında sureye eşlik etmektedir. Önce sure bir tek sözcük ile başlamakta, sonra iki olmakta, sonra yavaş yavaş uzayarak paragrafın (bölümün) sonunda on iki kelimeye ulaşmaktadır. Ama etki gücünden hiçbir şey kaybetmemektedir.

''Tur'' ormanlı dağ demektir. Ancak ağır basan görüşe göre burada geçen Tur sözcüğü ile, Hz. Musa -selâm üzerine olsun- hikayesinde geçen ve üzerinde O'na kutsal sayfaların indirildiği ve Kur'an'da bilinen bir dağıdır. Surenin başındaki atmosfer kutsal şeylerin atmosferidir. Bundan dolayı yüce Allah bu kutsal şeyler üstüne yemin etmekte ve ilerde büyük bir olay olacağını beyan etmektedir.

"Yayılmış ince deri üzerine yazılmış kitap"tan maksat ne olabilir? En yalın ihtimale göre, bu kutsal sayfalarda yazılı Hz. Musa'nın kitabıdır. Çünkü onunla Tur dağı arasında bir ilişki vardır. Bazı alimler ayetin ilerisinde yer alan, mamur olan ev yükseltilmiş tavan ifadelerine uygun olarak bunun levh-i mahfuz olduğunu ileri sürmüşlerdir. Buradaki "yazılmış kitap" deyimi ile "levh-i mahfuz 'un kastedilmiş olması da uzak bir ihtimal değildir. .

"Mamur olan ev" ise Kabe olabilir. Ancak Buhari ve Müslim'de yeralan Mirac hadisesinde yer aldığı üzere, gökteki meleklerin ibadet evi olması ağır basmaktadır. Nitekim İsra hadisinde şöyle yer almaktadır: "Sonra beyt-i ma'mura (mamur eve) yükseltildim. Bir de ne göreyim oraya hergün yetmiş bin melek giriyor ve yaşadıkları müddetçe bir daha geri dönmüyorlar." Yani, melekler orada ibadet ediyorlar ve insanlar nasıl Kabe'yi tavaf ediyorlarsa onlar da o evi öyle tavaf ediyorlar.

Yükseltilmiş tavan ise gökyüzüdür. Bunu Süfyan es-Sevri, Şu'be, Ebul Ahvas, Semmak babası Halit, babası Arara o da Hz. Ali'den naklederler. Süfyan der ki: Hz. Ali ayete bu anlamı verdikten sonra "Göğü dengesizlikten korunmuş bir tavan, bir çatı yaptık, onlar ise, gökteki ayetlere, düşündürücü kanıtlara dönüp bakmıyorlar" (Enbiya 32) ayetini okudu. Dolu deniz ise, engin, dopdolu ve upuzun bir gökyüzü tablosu ile zikredilebilecek en uygun motiftir. Gökyüzü de insana korku ve dehşet veren bir delildir. Bundan dolayı gökler ve denizler, büyük olayın olacağı pekiştirilmek için üzerine yemin edilen şeylerin tabloları arasında zikredilmeye çok uygun düşüyor. Belki de dolan deniz değil de yanan denizdir. Nitekim bir başka surede, "Denizler tutuştuğu zaman" (Tekvir suresi, 6) buyurulmaktadır. Yani denizler ateş alıp tutuştuğu zaman demektir. Ayrıca "Yükseltilmiş tavan"da olduğu gibi, yüce Allah'ın bildiği başka yaratıklar da ima edilmiş olabilir.

Allah Teala, bu muazzam Yaratıklarının üstüne yemin ederek, büyük bir olayın olacağını açıklamaktadır. Ve bu büyük olayı, insanın duygularını bu etkileyiciler aracı ile etkileyerek onu karşılamaya hazır hale getirdikten sonra açıklamaktadır.

Bu büyük olay, "Rabbinin azabı hiç şüphesiz gelecektir. Ona engel olacak birşey yoktur" gerçeğidir. Bu kesinkes olacaktır ve hiç kimse önleyemeyecektir. Bu iki ayetin gerek vurguları gerekse duraklarının etkileri kesindir ve susturucudur. Ve insana, Allah'ın azabının birden geleceğini, mahvedici olduğunu ve ona karşı hiçbir koruyucu ve engelleyicinin bulunmayacağını anlatmaktadır. Bu vurgulama, insanın duygularına arada hiçbir engel olmadan ulaştığı zaman insanı derinden sarsar, lime lime eder ve ona yapacağını yapar. Hafız Ebu Bekr İbn-i Ebi'd-Dünya der ki: Bana babam, ona Davud oğlu Musa, ona Salih el-Murri, ona Abd kabilesinden Zeyd oğlu Cafer nakletmiş. Demiş ki: Hz. Ömer bir gece Medine'de şehrin güvenliğini denetlemek için dışarı çıkar. Şehirde dolaşırken bir müslümanın evine rastlar. Hz. Ömer'in geldiği esnada o adam namaz kılmaktadır. Hz. Ömer durup adamın Kur'an okuyuşunu dinlemeye başlar. Adam bu Tur suresini okumaya başlar. "Rabbinin azabı hiç şüphesiz gelecektir. Engel olacak bir şey yoktur" ayetine gelip de bu ayetleri okuyunca, Hz. Ömer der ki: "Kabe'nin Rabbine andolsun bu yemin gerçektir." Sonra bineğinin sırtından iner, bir duvara yaslanır ve orada epeyce kalır sonra evine döner, bir ay evinde yatakta kalır. Herkes hasta diye onu ziyarete gelir ama hastalığının ne olduğunu bilmezler. Allah kendisinden razı olsun."

Hz. Ömer bu sureyi daha önce birçok kez duymuş, okumuş ve onunla namazlar kılmıştı. Resulullah bu sure ile akşam namazı kıldırmış. Hz. Ömer ise her seferinde O'nun arkasında bu sureyi öğrenmiş ve O'na uymuştu. Ancak ne varki, o gece bu sure, açık gönüllü ve engin duygulu bir Ömer'le karşılaşmış, onun iliklerine kadar işlemiş ve bütün ağırlığın şiddeti ve gönüllere özel bir anda ulaşan kutsal ve vasıtasız gerçeği ile iç alemine ulaşmış, onda yapacağını yapmıştı. Böyle özel anlarda Kur'an ayetleri Hz. Ömer'in kalbine dokunduğu gibi direkt bir dokunuşla kalplere girer ve derinliklerine işlerse, kalpler (o dokunuşta) ayetleri Resulullah'ın kalbi gibi ilk kaynağından alır. Ancak Resulullah'ın kalbi ayetleri almaya hazır hale getirildiği için onların etkilerine dayanabilmişti. Resulullah'tan başkaları ise ayetler kalplerine ilk andaki gerçek gücü ile işlediğinde Hz. Ömer'in başına gelenler onların da başlarına gelir. Bu korkunç uyarıyı kendisine eşlik eden korkunç bir tablo izliyor:

"O gün gök sarsıldıkça çalkalanır, dağlar bir yürüyüş yürür ki..."Sağlam yapılı ve sallanmaz gökyüzünün yerinde kararsız olarak bir gelip bir giderek kıyıya vuran deniz dalgaları gibi sallanıp alt üst olması... Şu kaskatı ve yerinden kımıldamayan dağların şimdi yerinde duramayıp hafif ve tüy gibi bir o yana bir bu yana gitmesi... Evet bu manzaralar gerçekten de son derece sarsıcı ve insanı kendinden geçirici bir haldir. Bu durum kendi öz dili ile, gökleri sarsan ve dağları yürüten korkuyu ifade etmektedir. O sapasağlam gökyüzü ve sarp dağlar böyle olursa, o korkunç ve dehşet dolu günde güçsüz ve cılız küçücük insan denilen yaratığın hali acaba ne olur?

Hiçbir şeyin yerinde duramadığı bu dehşet karmaşasında, herşeyi yerinden sarsıp oynatan bu korku atmosferinde yalancıların yakasına ondan çok daha dehşetlisi ve çok daha korkuncu yapışıyor. Derhal Aziz ve Cebbar olan yüce Allah'ın kendilerine yönelik şiddetli azap felaket ve bedduası ile karşılaşıyorlar:

"O gün, yalanlayanların vay haline. Ki onlar o daldıkları batıl içinde oyalanıp duranlardır."

Yüce Allah'ın felaket bedduası, felakete hüküm vermesi ve hemen yerine getirmesi demektir. O halde bu hüküm çaresiz yerini bulacaktır, onu geri çevirecek hiçbir güç yoktur. Göğün sarsıldıkça sarsıldığı, dağların yürüdükçe yürüdüğü gün bu hüküm mutlaka yerini bulacaktır. Bu korku ile o felaket birbirine son derece uygun düşmektedir. Ve bunların tümü "Daldıkları batıl içinde oyalanıp duran" yalanlayıcıların üstüne yağmur gibi yağacaktır.

Bu nitelik, daha başta o müşriklere onların çelişik inançlarına ve tutarsız düşüncelerine ve sonra da bu inanç ve düşünce üzerine kurulu hayallerine uygun düşmektedir ki Kur'an-ı Kerim birçok yerde bunları anlatır ve canlandırır. Onların hayatları ciddiyetten uzak bir oyundur. Suya dalıp oynamaktan başka bir hedef veya sahil (kıyı) gözetmeksizin suya dalan oyuncu gibi hayatları hedefsiz bir eğlencedir onların.

Şu kadar var ki, nitelik islam düşüncesinden başka bir düşünce sistemi içerisinde yaşayan herkes için geçerlidir. Bu gerçeği insan, ancak yeryüzünde şöhret bulan düşünce sistemlerini -bu sistem, ister düşünce alanında, ister mitolojide isterse felsefi alanda olsun fark etmez- islamın insan ve sonra da bütün varlık alemine bakışının ışığı altında inceleyip tahlil ettiği zaman, evet ancak o zaman fark edebilir. Çünkü diğer düşünce sistemleri -hatta insanlık tarihinin kendileri ile övündüğü büyük filozofların düşünce sistemleri- gerçeğe ulaşma yolunda bilinçsizce Yürüyen ve gayesiz suya dalan çocuk girişimleri gibi görünmektedir. Halbuki islam düşüncesinde özellikle de Kur'an'da gayet rahat, net, güçlü, basit ve derin olarak sunulan bu gerçekler, insanın fıtratı ile, herhangi bir zorluk, çaba ve kargaşa olmaksızın direkt olarak birleşebilir. Çünkü Kur'an insanın fıtratına derin ve köklü gerçeği bildirir. Ve ona varlığı ve varlığın o gerçekle olan ilgisini yorumladığı gibi, varlık aleminin yaratıcısı ile olan ilişkisine de yorum getirir. Bu yorum fıtratta yer alan gerçeğe benzemekte ve uygun düşmektedir.

Ne kadar hayret ettim büyük filozofların düşünce sistemini inceleyip onların şu varlık alemini ve ilişkilerini yorumlamak için öldürücü ve mahvedici çabalarını görünce! Onlar tıpkı bir çocuğun korkunç bir matematik denklemini çözmek için bocaladığı gibi bocalıyorlardı. Halbuki karşımda duran Kur an düşüncesi son derece açık, net, kolay, sade, duru ve doğaldı. İçinde ne bir eğrilik, ne kaçamak, ne karmaşıklık ve ne de zikzak vardı. Bu da çok doğaldır. Çünkü Kur'an'ın varlık alemini yorumu, bu varlık alemini yaratan yaratıcının o alemin kimliği ve ilişkileri üstüne getirdiği yorum idi. Filozofların düşünce sistemleri ise, bu varlık aleminde yer alan küçücük parçaların kalkıp bütün varlık alemi üstüne yorum getirme çırpınışları idi. Elbette bu gibi zavallı çırpınışların sonuçlarının nasıl olacağı bellidir, malumdur!

Onların yaptıkları çalışmalar, Kur'an'ın insanlara sunduğu tam, olgun ve fıtrata uygun yorumlarla karşılaştırılınca boş, karmakarışık ve bilinçsiz bir girişim olarak kalır. Ama insanların bazıları bu mükemmel şekli bırakıp da şu eksik, verimsiz, mükemmel ve olgun olması imkansız olan çırpınışlara düşüyor. Gerçekten olaylar insanın duygu ve düşüncesinde sapık düşüncelerden ve insanlığın eksik çabalarından etkilenmiş olarak, istikrarsız ve kararsız bir konumda olur. Sonra insan, yorumunu yapmaya çalıştığı konuda Kur'an-ı Kerim'den birkaç ayet duyar. Bir de ne görsün yol gösteren ışık ve değişmez ölçü ile karşı karşıya değil mi(!) O andan itibaren herşeyi yerli yerinde, bulur. Her olayı yerli yerinde ve her gerçeği sakin, değişmez ve sarsılmaz olarak karşısında bulur. Ve ondan sonra, ruhunun huzura kavuştuğunu, kafasının sakinleştiğini, aklının apaçık olan Hakkı görerek rahata erdiğini hisseder. Artık bu insandan karanlık ve endişe uzaklaşmış herşey istikrara kavuşmuştur.

Yine bunun gibi, islamın ruhlara ilham ettiği, kalbi bağladığı, tahlil edilip hayata geçirilmesi için insanların dikkatlerini çektiği değer ölçüleri insanların kendi hayatlarında önem verip oyalandıkları değerler ile karşılaştırılırsa onların bir havuzda boş bir oyun içinde oyalanıp durdukları anlaşılır. İnsanların oyalandıkları şeylerin basitliği ve zayıflığı ortada görünmektedir. Müslüman ise, o boş şeyleri büyük görmelerine, ondan sanki büyük bir kainat olayı imiş gibi söz etmelerine bakar durur. Onlara, tatlıdan gelinler ve cansız bebeklerle oyalanan ve bunları birer canlı sanan ve bütün zamanlarını bunlarla şakalaşarak onları nazlayarak ve onlarla birlikte ve onların vasıtası ile oynayarak geçiren çocuk gözü ile bakar.

Gerçekten islam, insanın kendi varlığı ve bütünü ile varlık alemi karşısındaki düşüncesini yükselttiği, dünyaya gelişinin nedenini, varlığının içyüzünü ve akibetini ona açıkladığı, herkesin kafasına takılan "Nereden geldim?", "Niçin geldim? ", "Nereye gideceğim?" gibi sorulara açık, doğru cevaplar verdiği ölçüde, beşerin önem vermesi gereken nesneleri de yüceltir ve yükseltir.

İslamın bu sorulara verdiği cevaplar, insanın varlığı ve bütünüyle varlık alemi için gerçekçi düşünce sistemini belirler. Çünkü insan, bütün yaratıklar içerisinde, orjinal ve benzersiz değildir. O da bu varlıklardan birisidir. Onların geldiği yerden gelmiştir, onların varlık nedeni kendisinin de varlık nedenidir. Ve insan bütünü ile varlık aleminin yaratıcısının hikmeti nereye gitmeleri gerektiriyorsa onlarla birlikte oraya gidecektir. İşte bu soruların cevabı, bütünü ile varlık alemi, birbiri ile ilişkileri ve insanın onlarla ilişkileri ve tüm yaratıkların da yaratıcıları ile ilişkileri üstüne mükemmel bir yorum içermektedir.

Bu yorum, insanın hayatta değer verdiği şeylerde kendini gösterir ve onları kendi seviyesine çıkarır. Bundan dolayı oynayanların içine daldıkları şu küçüklük ve basitlikleri bırakıp, şu kainatta var oluşunun en büyük görevini hayata geçirmekle meşgul olan bir müslümanın duygusunda, başkalarının (müslüman olmayanların) değer verdiği şeyler çok zayıf ve cılız kalır.

Elbette müslümanın hayatı son derece büyüktür. Çünkü müslümanın hayatı bu muazzam varlık alemi ile ilişkisi ve varlık alemindeki hayata etkisi olan büyük bir görevi yerine getirmek için vardır. Bundan dolayı müslümanın hayatı boş işlerde, oyuna, eğlenceye, lüzumsuz şeylere dalarak geçirilmeyecek kadar değerli ve yücedir. Müslümanın varlık aleminin içyüzü ile ilgili bu büyük görev düşüncesinden doğan değer ölçüleri ile karşılaştırıldığı zaman yeryüzünde insanların değer ölçülerinin birçoğunun, boş, eğlence, oyalanma ve anlamsız işlere dalmadan ibaret olduğu görülmektedir.

Vay batıl içinde oyalanıp eğlenenlere. "O gün şöyle denilerek cehennem ateşine itildiler." Dehşetli bir tablo bu. Ayette yer alan "Da" sözcüğü, bir kimsenin arkasından öne doğru itilmesi demektir. Arkadan itilip kakılma cezası, ciddiyetten uzaklaşan, oyun ve eğlenceye dalan sonra da çevrelerinde olup bitenlere dikkat etmeyen kimselere uygun bir cezadır. Bundan dolayı onlar oraya itile kakıla sürülürler ve götürülürler.

Nihayet bu itiş kakışla ve sürülüşle ateşin kenarına varınca kendilerine denilir ki: "İşte yalanlayıp durduğunuz cehennem budur."

Onlar bu çilenin içinde kıvranıp, kendi arzuları dışında önlerinden cehennem arkalarından itilme kıskacında iken, bir de başlarına rezil edilme, azarlanma gelir ve daha önceki yalanlamalarına da bir îmâ olarak "Bir büyü müdür bu, yoksa görmüyor musunuz?" denir onlara. Hani onlar Kur'an için "bir büyüdür" diyorlardı ya, işte şu anda gördükleri ateş de bir büyü müdür? Yoksa korkunç ve dehşetli gerçeğin ta kendisi midir? Yoksa onlar Kur'an-ı Kerim'deki gerçekleri görmedikleri gibi, bunu da bu ateşi de mi görmüyorlar?

Bu acı ve alay dolu azarlamadan sonra, kendilerine hemen kötü bir ümitsizlik ile ödül veriliyor:

"Girin ona ister dayanın, ister dayanmayın, sizin için birdir. Ancak yaptıklarınıza göre cezalandırılacaksınız: '

Böyle bir felakete uğramış birisi için sıkıntıya katlanmanın da katlanmamanın da bir olduğunu bilmekten daha zor bir şey yoktur. Çünkü azap başa gelmiştir. Onu engelleyecek kimse de yoktur. Sabredilse de çığlık atılsa da aynı acılar çekilecektir. İster dayansın ister sızlansın orada kalması kesin ve kararlaştırılmıştır. Bunun nedeni, yapılmış olanların karşılığı olmaktan başka birşey değildir. Bu cezanın nedeni, daha önce yapılmış olanlardır. Artık değiştirilmesi sözkonusu değildir.

Böylece ilk bölümde olduğu gibi, bu korkunç tablo şiddetli etkileri ile son buluyor.

İkinci bölüme gelince, o da aynı şekilde duyguları coşturuyor, harekete geçiriyor. Ama bu harekete geçirme azaptan ötürü değil de rahattan, bolluktan, karşı konulmaz nimetlere çığlıktan ve özellikle de o iç karartıcı azap sahnesini izledikleri için daha da etkili olmaktadır.


Kuran-i Kerim Tefsiri

O

Tür

O

17- Allah'a karşı gelmekten sakınanlar da cennetlerde, nimet içindedirler.

18- Rabblerinin kendilerine verdikleriyle sefa sürerler. Rabbleri onları, cehennem azabından korumuştur.

19- "Yaptıklarınıza karşılık afiyetle yeyin, için; "

20- "Sıra sıra dizilmiş koltuklara yaslanarak." Onları, iri gözlü hurilerle evlendirmişizdir.

21- İnanan, soyları da inançta kendilerine uyan kimselere soylarını da katarız. Onların işlediklerinden hiçbir şey eksiltmeyiz. Herkes kazancına bağlıdır.

22- Cennette olanlara diledikleri meyve ve etten bol bol veririz.

23- Orada bir kadehi kapışırlar fakat onda ne saçmalama vardır, ne de günaha sokma.

24- Sedefteki inciler gibi olan gençler yanlarında dolaşırlar.

25- Cennettekiler birbirlerine dönüp sorarlar:

26- Derler ki: "Daha önce biz, ailemiz içinde korkardık."

27- `Allah bize lütfetti de bizi vücudun içine işleyen azabtan korudu."

28- "Biz bundan önce yalnız O'na yalvarırdık. Çünkü iyilik eden, esirgeyen O'dur O."

Bu sahne, somut nimet sahnelerine çok benzer imajlardan oluşan bir sahnedir. Duyguların çocukluk dönemine seslenirler. Vicdanları saf haldeki somut hazlarla cezbederler. Bu tablo kupkuru kaskatı ve eğlenceye dalan kalplerin karşılaştığı şiddetli azaba karşılıktır.

"Allah'a karşı gelmekten sakınanlar da cennetlerde, nimet içindedirler." "Rabblerinin kendilerine verdikleriyle sefa sürerler. Rabbleri onları, cehennem azabından korumuştur."

Bu surede sahneleri gösterilen cehennem azabından kurtuluş bile tek başına bir nimet ve lütuftur, bir de yanında "Cennetlerde nimet içindedirler" müjdesi olursa, Rabblerinin kendilerine verdiğini tadarak, beğenerek yemek olursa nimet ne de katmerlenir?

Bir de nimetlerin ve lezzetlerinin yanında şereflendirme ve afiyet olsun dilekleri vardır:

"Yaptıklarınıza karşılık afiyetle yeyin, için."

Başlıbaşına en şerefli bir nimettir. Çünkü böylesi gerekli bir seslenişe muhatap oluyorlar ve içinde yüzdükleri nimetleri hak ettikleri ilan olunuyor. "Sıra sıra dizilmiş koltuklara yaslanarak." Düzgün olarak dizilmiş bu tahtlara yaslanmakla nimetler içerisinde arkadaşları ile toplanmanın zevkini tadıyorlar. "Onları iri gözlü hurilerle evlendirmişizdir." Huri, insanın aklından geçen en güzel eğlenceyi simgelemektedir.

Onlara yapılan şereflendirme bir adım daha ileri gidiyor. Çünkü bir de bakıyorlar ki, kendi soylarından gelen mü'minler de bu nimetler içerisinde kendileri ile bir aradadırlar. Bu da gözetme ve önem vermeyi bir kat daha artırıyor. Kendi soylarından gelenlerin amelleri müttakilerin seviyesinden az olsa bile madem ki bunlar da imanlıdırlar bir şey fark etmez. Ayrıca bu babaların amel ve mertebelerinden hiçbir şeyi eksiltmeyecektir. Sorumluluğun kişisel olması ve herkesin kazandığı amellerle hesaba çekilmesi prensibini de zedelemeyecektir. Bu ancak ve ancak yüce Allah'ın hepsine lütfü ve ihsanıdır.

Burada tablo, sözü yine önceki nimetler yurdundaki çeşitli nimet ve zevkleri sergilemeye getiriyor. İşte istedikleri cinsten meyveler ve etler onlara. Ve işte orada kadehler kaldırıyorlar. Ama bu dünya içkilerinden değil. Çünkü dünya içkileri dudak ve dillerden boş ve yakışık almayan sözler çıkmasına yol açar. Duygulara ve organlara günah ve isyan tohumları eker. Ama bu öyle mi? Bu ancak ve ancak arınmış ve temizlenmiştir. "Onda ne saçmalama vardır ne de günaha sokma". Onlar şarabı birbirlerine veriyor ve topluca içiyorlar. Bu da aralarında kaynaşmayı, lezzeti ve nimeti bir kat daha artırıyor. Öte yandan, tertemiz masum ve parlak yüzlü genç çocuklar (gılman) hizmetlerinde bulunuyor, kâselerini doldurmak için aralarında dolaşıyorlar. Ki bu çocuklar temiz mi temiz, her türlü kirden uzaktırlar. Bunlar öyle çocuklar ki temizlik onlarda, masumluk onlarda, cömertlikte onlarda... Onlar "Sedefteki inciler gibi"dirler. Bu da bu hoş meclisin organlarda ve kalplerde zevk ve tadını daha da katmerleştirir.

Bu tatlı ve sevimli sahnenin atmosferini tamama erdirmek için yüce Allah, aralarında geçen sohbetlerini, geçmişlerini yad etmelerini ve gark oldukları nimet, güzellik, bolluk, rahatlık, hoşnutluk ve emniyetin sebeplerini birbirlerine sıralamalarını yansıtmakta ve canlandırmaktadır. Ve gönüllere bu nimetin sırlarını açıklamakta ve onlara bu nimete götüren yolu göstermektedir.

"Cennettekiler birbirlerine dönüp sorarlar."

"Derler ki: `Daha önce biz, ailemiz içinde korkardık."

"Allah bize lütfetti de bizi vücudun içine işleyen azaptan korudu."

"biz bundan önce yalnız O'na yalvarırdık. Çünkü iyilik eden, esirgeyen O'dur O': '

O halde bu nimetlerin sırrı, onların bu günden sakınarak hayat sürdürmüş olmalarıdır. Rabbleri ile karşılaşmanın korkusunu içlerinde duyarak hayat sürmeleridir. Rabblerinin hesaba çekmesinden korkarak yaşamalarıdır. Ve nihayet insana aldatıcı emniyet hissi veren, insanı oyalayıp meşgul eden ailelerinin arasında yaşamakla birlikte bunlara aldanmayıp, onlarla meşgul olmamalarındandır. İşte o zaman yüce Allah kendilerine lütfetmiş ve kendilerini yakıp kavurucu zehir gibi vücuda sızan semum azabından korumuştur. Yüce Allah kendilerinin takvalarını, korkularını ve huşularını bildiği için kendi katından bir lütuf ve ihsan olmak üzere onları korumuştur. Onlar bunu bilmektedirler. Onlar ulu Allah'ın fazlı ve ihsanı olmadan sadece amelin insanı cennete sokamayacağını bilmektedirler. Amelin, insanın olanca gücünü harcadığına, kulun yüce Allah'ın katındaki şeyleri arzu etmiş olduğuna tanıklık etmekten öte bir fonksiyonunun olmadığını da bilmişlerdir. İnsanı Allah'ın ihsanına layık kılan da budur işte.

Onlar Allah'tan çekinip korkmalarının yanında O'na dua ediyorlardı:

"Biz bundan önce yalnız O'na yalvarırdık."

Ve onlar, Allah'ın kullarına karşı ihsan ve rahmetinin olduğunu biliyorlardı.

"Çünkü iyilik eden, esirgeyen O'dur O."

Böylece nimet diyarında, ikrama eren kurtulmuşlar zümresinin kendi aralarındaki fısıltılı konuşmalarından, oraya ulaşma yollarının sırrı ortaya çıkmış oluyor.

Şimdi, insanın hissi birinci bölümde şiddetli azab kamçılarını yedikten ikinci bölümde ise bol nimetlerin seslerini işittikten ve gerek birinci gerek ikinci gerçekleri almak üzere hislerini tam hazır hale getirdikten sonra şimdi, ayetin akışı, insana çok hızlı etkiye sahip bir hücumda bulunuyor. Bu hücumda insanı haykıran gerçeklerin bombardımanına tutuyor. İnsanın ruhunun derinliklerinden geçen vesveseleri, güçlü meydan okumalar ve soru şeklinde kınama ifadeleri ile izliyor. Ki meydan okumalar herhangi bir noktadan yol bulur da insanın benliğine ulaşırsa o benlikte istikrar kalmaz.


Kuran-i Kerim Tefsiri

O

Tür

O

29- Ey Muhammed! Sen hatırlat, öğüt ver. Rabbinin nimetiyle sen, ne kahinsin ne de delisin.

30- Yoksa onlar: "Muhammed bir şairdir, zamanın onun aleyhine dönmesini gözlüyoruz" mu diyorlar?

31- De ki: "Gözleyin, doğrusu ben de sizinle beraber gözlemekteyim."

32- Onların akılları mı bunu emreder, yoksa onlar, azgın bir topluluk mudur?

33- Yoksa "Onu uydurdu" mu diyorlar? Hayır, onlar inanmıyorlar.

34- İddialarında samimi iseler haydi onun gibi bir söz getirsinler.

35- Yoksa kendileri, hiçbir şey olmadan mı yaratıldılar. Yoksa yaratanlar kendileri midir?

36- Yoksa gökleri ve yeri mi yarattılar? Hayır, onlar düşünüp te inanmazlar.

37- Yoksa Rabbinin hazineleri onların yanında mıdır? Ya da herşeye hakim olan kendileri midir?

38- Yoksa onlar, üzerine çıkıp gizli sırları dinledikleri bir merdivenleri mi var? Öyleyse, dinleyenleri açık bir delil getirsin.

39- Yoksa kızlar Allah'a, oğullar size mi?

40- Yoksa sen onlardan bir ücret istiyorsun da onlar ağır bir borç altında mı kalıyorlar?

41- Yoksa gayb kendilerinin yanındadır da kendileri mi istediklerini yapıyorlar?

42- Yoksa bir tuzak mı kurmak istiyorlar? Asıl tuzağa düşecek olanlar, o inkar edenlerin kendileridir.

43- Yoksa onların Allah'tan başka bir tanrısı mı var? Allah'ın şanı onların ortak koştuklarından yücedir.

44- Gökten bir parçanın düştüğünü görsek "Üstüste yığılmış bulutlardır" derler.

"Sen hatırlat, öğüt ver." Bu kutsal hitap yüce Peygamberedir. Öğüt vermesine devam etmesi ve müşriklerin kendisine karşı edepsizliklerine ve suçlamalarına aldırmaması için bu çağrı kendisinedir. Müşrikler ona bazen, kahin bazen de deli diyorlardı. Peygambere attıkları bu iki iftiranın ortak noktası, aralarında yaygın olan "Kahinlerin şeytanlardan haber aldıkları" yolundaki inanışları idi. Bir de şeytanların bazı kimseleri çarptığı ve böylece o kişileri delirttiği inancı idi. O halde her iki nitelikte (kahin ve deli niteliğinde) şeytan ortak etken olmaktadır. Müşrikleri Resulullah'ı kahin veya deli, şair veya büyücü nitelikleri ile nitelemeye iten, Kur'an'ın i'cazi (başkalarını aciz bırakıcı niteliği) karşısındaki şaşkınlıkları, söyleyecek söz bulamamalarıdır. Çünkü Kur'an-ı Kerim onlar söz sanatında usta olmalarına rağmen karşılarına hiç de alışık olmadıkları bir söz türü ile çıkmıştı. Kendi ruhlarındaki bir hastalık dolayısı ile, bu kitabın Allah katından olduğunu kabullenmek istemeyince, bu sefer onun insanüstü kaynağını bazı nedenlere bağlamak ihtiyacını hissettiler. Ve "Bu Kur'an cinlerin vahyidir veya onların yardımı ile gelmiştir. Bunu getiren Peygamber ya cinlerden haber alan kahindir, ya da onlardan yardım alan bir büyücüdür, veyahut da cinlerle görüşen bir şair ya da şeytanın çarptığı bir deli olup bu acayip sözleri kendisine şeytan söyletmektedir" diyorlardı.

Bu sözler çok çirkin ve çok iğrenç sözlerdi. İşte Allah, bu sözlerden dolayı Peygamberini teselli ediyor ve o sözleri Peygamberin gönlünde etkisiz hale getiriyor. Ve O'nun Rabbinin nimeti ile çepeçevre kuşatılmış olduğunu, böylesi bir nimete eren kimsede ne kahinlik ve ne de delilik olmayacağını belirtiyor. "Rabbinin nimeti ile sen, ne bir kahinsin, ne de bir deli."

Sonra yüce Allah onların Resulullah'a şair demelerini de çirkin görüyor: "Yoksa onlar: `Muhammed bir şairdir, zamanın onun aleyhine dönmesini gözlüyoruz' mu diyorlar?" Gerçekten de bunu demişlerdir. Birbirlerine "Sabredin, dayanın, tavrınızdan caymayın, kendi kendine ölünceye kadar bekleyin, ölüm onu alır böylece bizi ondan kurtarır" diyorlardı. Birbirlerine kendilerini rahata kavuşturacak olan ölümün Hz. Peygambere gelmesi için beklemeyi tavsiye ediyorlardı. Bundan dolayı yüce Allah, Peygamberine üstü kapalı bir tehdit ile onlara cevap vermesini telkin ediyor: "De ki: Gözleyin, doğrusu ben de sizinle beraber gözlemekteyim." Ve sizler, sonunda kim kârlı çıkacak ve bu bekleme döneminin sonunda zafer ve galibiyet kim için gerçekleşecek, göreceksiniz, bileceksiniz.

Kureyşin ileri gelenleri, kafalarının çalışması ve işleri bilgelikle çekip çevirmeleri sebebiyle "zevil ahlam" (akıl sahipleri) diye lakaplanmışlardı. İşte yüce Allah, islama karşı takındıkları tutumlarından dolayı onların kendileri ile hem de akılları ile alay ediyor. Çünkü onların Resulullah'a karşı tutumları, hem akıla ve hem de "bilgelik"e ters ve aykırıdır. Bunun için Allah 'Teala, alaylı bir üslupla onlara soruyor: Hz. Muhammed'e -salât ve selâm üzerine olsun- yakıştırdıkları bu nitelikler ve peygamberliğine karşı takındıkları bu tutumlar akıllarının kendilerine bir ilhamı mı yoksa, onlar akıl ve düşüncenin ilham ettiği şeyleri kabul etmeyecek kadar zalim ve azgın insanlar mıdır?

"Onların akılları mı bunu emreder, yoksa onlar azgın bir topluluk mudur?"

Birinci soruda yakıcı ve iğneleyici bir alay var, ikincisinde ise, müşriklere yönelik bir tehdit vardır. Bunlardan herhangi birisi onlara, şüpheci tutumlarından dolayı uygun düşmektedir.

Onlar Hz. Peygamber'e karşı daha da dil uzatmışlar ve O'nun sözlerinin uydurmadan başka bir şey olmadığını belirtmişlerdir. İşte burada yüce Allah bu tutumlarını da çirkin görerek soruyor: "Yoksa `onu uydurdu mu' diyorlar?" Sonra da Allah Teala bu garip sözün nedenini açıklamaya koyuluyor: "Hayır, onlar inanmıyorlar kalplerin imanı kabullenmeyişi, Kur'an'ın gerçek yüzünü anlamalarına engel olduğu gibi bir de onlara bu çeşit çirkin sözler söyletmektedir. Onlar Kur'an'ın gerçek yüzünü görebilselerdi, Kur'an'ın insan yapısı olmadığını ve onu, ancak d oğru ve emin birisinin taşıyabileceğini anlarlardı."

Mademki onların kalpleri bu indirilen kitabın gerçek niteliğini kavrayamıyor o halde onlara hiçbir şüpheye yer bırakmayan gerçeğin delili ile meydan okumalıdır: "İddialarında samimi iseler haydi onun gibi bir söz getirsinler."

Bu meydan okuma, Kur'an-ı Kerim'de tekrarlanıp durmuş ve inanmayan bu meydan okuma karşısında çaresiz kalarak aşağılık ve rezil duruma düşmüşlerdir. Kıyamet günü de herkes bu meydan okuma karşısında aynı kalacaktır.

Doğrusu bu Kur'an'ın özel bir sırrı vardır. Ayetleri ile karşı karşıya gelen herkes o ayetlerdeki başkalarını benzerini getirmekten aciz bırakan noktaların ifadelerinde özel bir etki olduğunu sezer. İnsan aklının o ifadelerden algılamış olduğu anlamların gerisinde bir şeyler olduğunu hisseder. Bu ayetleri yalnızca dinlemekle bile, insanın hislerine birtakım şeylerin aktığını hisseder. Bunu bazıları açıkça sezerken, bazıları da belli-belirsiz şekilde anlar. Ama ne şekilde olursa olsun vardır bu. İnsanın duygularına akıp dalan bu etkenin kaynağını belirlemek çok zordur. Acaba bu ifadelerin bizzat kendisi mi? Yoksa ifadelerde gizli olan onlar mı? Yoksa ifadelerin oluşturduğu tablolar ve çağrışımlar mı? Yoksa Arap dilindeki bilinen ifade kalıplarının etkisinden bambaşka ve kendine özgü ifadeleriyle Kur'an'ın etkisi mi? Yoksa bütün bu etkenlerin tümü mü? Veyahut da bütün bunlarla birlikte belirlenemez başka bir şeyler daha mı?

Kur'an'ın her ayetinde vardır bu sır. Kur'an ayetleri ile yüzyüze gelen bir kimse bunu daha baştan farkeder. Sonra bunun arkasından, Kur'an'ın yapısını derinden derine düşünmek, tahlil etmek ve kafa yormakla anlaşılan sırlar gelir.

Kur'an'ın kalpte, duyanlarda ve akılda kurmuş olduğu sağlıklı ve mükemmel düşünce sistemini, insanı hemen şu varlığın gerçek kimliğini belirleyen düşünce sistemini, tüm varlık aleminin içyüzünü ve tüm gerçeklerin kendisinden kaynaklandığı ilk gerçek, Allah gerçeği, üzerine getirdiği düşünce sistemi derinden derine düşünmek, irdelemek ve araştırmakla anlaşılan sırlar gelir.

Kur'an'ın insan düşüncesine şu olağanüstü ve sağlıklı düşünce sistemini kurmak için izlemiş olduğu metodu derinden derine düşünmek, hissetmek ve onunla yoğrulmakla anlaşılan sırlar gelir. İnsan fıtratına, hiçbir ifade kalıplarında benzerine rastlanamayan özel bir üslup ile seslenirken, insan kalbini tüm yönleri ile ve tüm giriş noktaları ile altını üstüne getirip içindeki her köşeyi ve her sırrı bilen bir uzman gibi tedavi ediş metodunu incelerken anlaşılan sırlar gelir.

Kur'an'ın yönlendirmedeki kuşatıcılığı, uyumu ve bu yönlendirmedeki olağanüstü düzeni düşünerek anlaşılan sırlar gelir. Ki hareket ve davranışlarda aynı seviyeyi tutturmak kesinlikle duyulmamıştır. İnsanların hareketleri hep aynı çizgi ve aynı seviyede asla olamaz. Kur'an'da olduğu gibi insanların hareketleri her yönden aynı seviyeyi tutturamaz. İçinde ne fazlalık ne eksiklik, ne ayrılık ne de kusur olmayan mutlak dengeden yoksundur insanların hareketleri. Ve yine insan hareketleri ister ana prensiplerde olsun isterse ayrıntılarda olsun çelişme ve çatışma olmayan mutlak ahenkten de yoksundur.

Çağlar boyu bu Kitaba mucizelik özelliğini veren yalanlanması olanaksız şu gizemli sırrın yanısıra, düşünmeyle anlayabilen şu Kur'an özellikleri... Evet bu özellikler, Kur'an ile sağlıklı ve samimi bir kalple ilişki kurduğunda hislerine, benliğine ve kalbin ta derinliklerine apaçık olarak haykıran şu gerçeğe saygısı olan kimsenin kuşku duymayacağı bir konudur bu:

"İddialarında samimi iseler haydi onun gibi bir söz getirsinler."

Onların bizzat kendilerinin dünyaya gelişlerine dair yöneltilen ve yukardaki soruyu izleyen bu soru, yüzyüze gelmeleri kaçınılmaz olan ve Kur'an'ın söylediğinden başka şekilde açıklama getirmeleri imkansızdan bir gerçektir. Ki Kur'an'ın getirdiği açıklamaya göre onları yoktan var eden yaratıcı Allah'tır ve O bizzat mevcuttur ve onlar O'nun tarafından yaratılmışlardır.

"Yoksa, kendileri hiçbir şey olmadan mı yaratıldılar? Yoksa yaratanlar kendileri mi?"

Onların bir planlayıcı olmadan dünyaya gelmelerini varsaymaları, herşeyden önce fıtrat mantığına terstir. Bunun az veya çok tartışılmasına bile gerek yoktur. Onların kendi kendilerini yaratmış olmaları varsayımı ise ne onların ne de herhangi bir yaratığın ileri sürebileceği bir görüştür. Bu iki varsayım fıtrat mantığına vurulunca temelden yoksun olduğuna göre, kala kala geriye Kur'an'ın söylemiş olduğu gerçek kalıyor. Bu gerçeğe göre, onların tümü, yaratma ve varetmede hiçbir eşi ve ortağı olmayan ve tek olan yüce Allah'ın yaratması ile var olmuşlardır. O halde hiçbir kimse O'na ne ibadette ve ne de Rabblıkta ortak olamaz. En sade ve açık mantık da budur zaten...

Yüce Allah aynı şekilde onları, gözlerinin önünde bulunan göklerin ve yerin var edilmeleri ile yüzyüze getiriyor. Yoksa bunları onlar mı yaratmıştır? Bu adamlar kendi kendilerini yaratmadıkları gibi doğal olarak gökler ve yeryüzü de kendilerini var etmemişlerdir. Okuyalım:

"Yoksa gökleri ve yeri mi yarattılar? Hayır, onlar düşünüp de inanmazlar."

Ne onlar ve ne de fıtrat mantığı ile konuşan herkes, göklerin ve yerin kendi kendini yaratmış olduğunu veya, bir yaratıcı olmadan kendi kendilerine var olduklarını söyleyebilir. Onları yaratanın kendileri olduğunu da söylemiyorlar. O zaman bu gökler ve yeryüzü karşılarında duran canlı bir sorudur ve nasıl var olduklarına ilişkin cevabı beklemektedirler. Kendilerine göklerin ve yerin yaratıcısı sorulduğunda o Allah'tır diyorlardı. Ancak ne varki bu gerçek, onların zihinlerinde, kesin bilgi derecesine varacak kadar açıklık kazanıp netleşmemiştir. Ki kesin bilgi insanın kalbinde etkisini gösterir ve insanı apaçık ve tutarlı bir inanca doğru harekete geçirir:

"Hayır onlar düşünüp de inanmazlar."

Sonra yüce Allah onları bir basamak aşağıya, kendilerini, gökleri ve yeri yaratma ve yoktan var etme seviyesinden bir basamak aşağıya indiriyor ve soruyor: Yoksa Allah'ın hazineleri onların ellerinde de vermeyi, vermemeyi, zararı ve faydayı kontrol mu ediyorlar? Okuyoruz:

"Rabbinin hazineleri onların yanında mıdır? Ya da herşeye hakim olan kendileri midir?"

Böyle olmadıklarına ve böyle bir iddiaları da olmadığına göre, kimdir öyleyse hazineleri elinde tutan ve kimdir herşeyin anahtarını kontrol eden? Bu soruya Kur'an cevap veriyor ve diyor ki; Mahrum eden de veren de, idare eden de çekip çevirip de kuşkusuz Allah'tır. Ve evrende olan kısıtlamanın, verme, çekip çevirme ve idare etme olaylarının tek açıklaması da budur. Çünkü hazineleri elinde bulunduranların ve işleri çekip çevirmeyi kontrol edenlerin kendileri olmadığı tamamen ortaya çıkmış ve bu olasılık tamamen reddedilmiştir.

Sonra yüce Allah onları bir basamak daha aşağıya indiriyor ve Kur'an'ın indirildiği kaynağı dinleyecek bir araçları olup olmadığını soruyor kendilerine:

"Yoksa onların üzerine çıkıp gizli sırları dinledikleri bir merdivenleri mi var? Öyleyse dinleyenleri açık bir delil getirsin: '

Hz. Muhammed -salât ve selâm üzerine olsun- onlara bir peygamber olduğunu, kendisine vahiy geldiğini ve bu Kur'an'ın yücelerin yücesinden indirildiğini söylüyor. Onlar Resulullah'ın dediğini yalanlıyor. Öyleyse kendilerinin üzerine çıkıp dinledikleri ve Hz. Muhammed'e vahiy gelmediğini anladıkları ve gerçeğin de onun dediklerinden başka olduğunu öğrendikleri bir merdivenleri mi var? "Öyleyse dinleyicileri açık bir delil getirsin." Yani onu dinleyenler güçlü ve insanları tasdik etmeye zorlayan bir etkiye sahip delil getirsinler. Bu ifadede, müşrikler delillerinin karşısına geçmiş diretirken ve karşı koyarken kendilerine belirtilerini ve kanıtlarını gösteren Kur'an'ın gücüne işaret vardır.

Sonra yüce Allah onların tutarsız sözlerinden birisi olan Allah hakkındaki görüşlerini tartışmaya açıyor. Buna göre onlar dişi şeklinde uydurdukları melekleri Allah'ın çocuğu kabul ediyorlardı. Burada Allah Teala, onları daha fazla rezil edip utandırmak için sözünü direkt olarak kendilerine yöneltiyor.

"Yoksa kızlar Allah'ın, oğullar si ze mi?"

Onlar kız çocuklarını oğlanlardan çok daha aşağı görüyorlardı. O derece ki birisine kızı doğduğu haber verilince üzüntü ve kızgınlıktan yüzü kapkara kesiliyordu. Fakat bununla birlikte kızları Allah'a yakıştırmaktan utanmıyorlardı. Burada Allah Teala, onları kendi adet ve gelenekleri ile bağlayıp bu iddialarından dolayı hedefliyor. Yoksa aslına bakılırsa bu düşünceleri zaten tutarsız ve asılsızdır.

Hz. Muhammed'in kendilerini hidayete çağırması onların zoruna gidiyordu. Halbuki o, hidayeti onlara samimi ve art niyetsiz olarak sunuyordu. Buna karşılık onlardan bir ücret istemiyor ve kendilerine bir borç yüklemiyordu. Bu art niyetsiz sunuşun en makul gereği, bunu getiren kişinin iyilikle karşılanması ve kendilerine sunmuş olduğu ve teklif etmiş olduğu şeyleri eğer kabul etmezler ise, ona iyilikle cevap vermeleridir. Oysa yüce Allah burada onların hiçbir geçerli nedeni olmayan tutumlarını çirkin görüyor ve diyor ki:

"Yoksa sen onlardan bir ücret istiyorsun onlar ayrı bir borç altında mı kalıyorlar?"

Yoksa onlar, söylediklerine karşılık ağır bir borç yüklediğinde onun altında mı eziliyorlar? Madem ki gerçekten onlardan ücret ve karşılık istemiyorsun öyleyse ne kadar çirkin ve aşağılık bir harekettir yaptıkları. Bu, yaptıkları ile yüzyüze geldikleri zaman çok utanacakları bir durumdur.

Ve Allah Teala dönüp onları tekrar dünyaya gelişlerinin asıl gerçek yüzü ile ve bu varlık alemindeki gerçek durumları ile yüzyüze getiriyor. Buna göre onlar birer kuldurlar ve belli bir kapasiteleri vardır. Bu varlık alemi kendilerine belli bir ölçü içerisinde gösterilmiştir. Gerisi şu varlık aleminin sahibi olan yüce Allah'a has olmak üzere onlara kapalı tutulmaktadır. Gerçekten kulların önünde gelip durdukları kul oldukları için bilgi edinemedikleri bilinmezlikler alemi vardır.

"Yoksa gayb kendilerinin yanındadır da kendileri mi istediklerini yazıyorlar?"

Onlar, bilinmezlikler aleminin kendi yanlarında olmadığını ve kendilerinin , o aleme dair bilgilerinin bulunmadığını ve bilinmeyen aleme güçlerinin yetmediğini biliyorlardı. Ve yine onlar gayb defterine hiçbir şey yazamıyacaklarını oraya ancak ve ancak yüce Allah'ın kulları için planladıklarından dilediklerini yazacağını da biliyorlardı.

Kuşkusuz gayb aleminin işine sahip olan, orada planlama yapıp idare edebilen kişi orayı idare edebilir ve hileleri boşa çıkarabilir. Onların nesi var ki? Onlar bilinmezlikler aleminin bilgisinden mahrumdurlar. O alemin defterine yazı yazamazlar. Sana karşı hile yapıyorlar, önlemler alıyorlar ve böylece geleceğe dair bir şeye güç yetireceklerini sanıyorlar ve "Muhammed şairdir, zamanın onun aleyhine dönmesini gözlüyoruz mu?" diyorlar.

"Yoksa bir tuzak mı kurmak istiyorlar? Asıl tuzağa düşecek olanlar o inkar edenlerin kendileridir."

Onlar o kimselerdir ki gayb sahibinin planları başlarına iner. Gaybı bilenin hile ve tuzağına tutulacak olanlar onlardır. Ve Allah'tır onların kendilerini en güzel biçimde başlarına çevirecek olan.

"Yoksa onların Allah'tan başka bir tanrısı mı var?"

Kendilerini koruyan, işlerinin idaresini üzerine alan ve yüce Allah'ın hileye karşı cezasını kendilerinden savacak olan Allah'tan başka tanrıları mı vardır onların? "Allah'ın şanı onların ortak koştuklarından yücedir." Onların batıl ve sakat düşüncelerinden de münezzehtir.

Yüce Allah'a şirk koşmaktan ve ortaklardan tenzih ifadeleri ile birlikte güçlü, etkili ve hızlı adımlı hücum da son buluyor. Artık her kuşku aydınlanmıştır, her delil çürütülmüştür ve herkes, apaçık gerçek karşısında her türlü mazeret ve delilden soyutlanmış olarak bulmuştur kendisini. İşte tam o esnada yüce Allah onların gerçek kimliklerini, inatçı böbürlenen apaçık gerçekten kuşkulanan ve uzaklardan en küçük bir kuşkuya bile sarılan karekterlerini ortaya çıkarmıştır.

"Gökten bir parça düştüğünü görseler `Üstüste yığılmış bulutlardır' derler."

Yani, üzerlerine gökten düşen bir parça halinde içinde ölüm olan azap gönderilecek olsa düştüğünü görürken bile bu içinde su ve hayat olan "Birbiri üstüne yığılmış bulut yığınıdır" derler.

Hakkı kabul etmeme inatları uğruna onların deyimi ile boyunlarında kılıcın buz gibi soğukluğunu hissetseler bile gerçeği kabul etmezler ve üstüste yığılmış buluttur derler. Belki de bu ifade ile yüce Allah Ad kavminin hikayesine ölüm ve felaket bulutunu gördükleri zaman söyledikleri "Bu bize yağmur indirecek olan bir buluttur." (Ahka f suresi, 24) şeklindeki sözlerine işaret etmektedir. Onlar bu sözlerine yüce Allah'tan şu cevabı almışlardır: "Hayır o sizin çabucak istediğiniz Rabb'inin emriyle herşeyi mahveden elim bir azabın bulunduğu yeldir." (Ahkaf suresi, 24)

RABBİNİN HÜKMÜNE SABR ET

Felaket başlarının tepesinde olsa bile Hakkı kabul etmeyip inat etmeleri canlandırıldıktan sonra, yüce Allah sözünü Peygamberine çeviriyor ve elini onların üzerinden çekmesine ve onları surenin başında anlatılıp nitelenen güne ve kendilerini o günden önce bekleyen azaba havale etmesini tavsiye ediyor. Kendini şereflendiren, koruyan ve gözeten Rabbinin hükmüne sabretmesini, sabahleyin kalktığında, geceleyin ve yıldızlar battıktan sonra hamd ile Rabbini tesbih etmesini bildiriyor.


Kuran-i Kerim Tefsiri

O

Tür

O

45- Korkudan bayılacakları günlerine kavuşuncaya kadar bırak onları.

46- O gün, tuzakları kendilerine hiçbir yarar sağlamaz ve onlara yardım da edilmez.

47- Zulmedenlere, şüphesiz bundan başka da azab vardır; Fakat onların çoğu bilmezler.

48- Rabbinin hükmüne sabret, çünkü sen, gözlerimizin önündesin, kalktığın zaman Rabbini övgü ile an. ,

49- Gecenin bir kısmında ve yıldızların ardından da Allah ı tesbih et.

Bu o korkunç günle tehdide başlayan yepyeni bir hamledir. Yeniden dirilme ve mahşere gelme olaylarının hemen öncesi sura üfürüldüğü gün hepsinin çarpılıp ölecekleri günle tehdit dolu yepyeni bir hamledir bu. O gün onlara hiçbir önlem ve çare fayda vermeyecektir. Onlar bugün tuzak kurup önlem alıyorlarsa, o gün hiçbir önlem ve tuzağın yararı olmaz kendilerine. Üstelik bugün gelmezden önce bir de bilinmez bir azap daha vardır. Fakat onların çoğu bunu bilmezler.

Bu son tehdit ile, baştan beri uzun ve şiddetli bombardımana tutulan zalim yalanlayıcılardan yüz çevriliyor. Gerek uzak gerek yakın kendilerini bekleyen azapla tehdit edilmiş pozisyonuna getirilip bırakılmışlardır artık. Yüce Allah şimdi onları bırakıp, kendisine dil uzatılan ve iftira edilen Hz. Peygambere dönüyor. Kendisine bunca zorluklara, yalanlamalara, dil uzatmalara karşı sabrı tavsiye ediyor.

Herşeyi dilediği gibi yapan yüce Allah'ın hükmüne bırakarak meşakkatlerle dolu uzun çağrı yolu boyunca sabrı tavsiye ediyor ona: "Rabbinin hükmüne sabret: '

Sabır tavsiyesi ile birlikte, kutsal şereflendirme, ilahi esirgeme, ve yolda karşılaşılan meşakkatleri silip süpüren ve onlara sabrı sevimli hale getiren sevimli kutsal yolculuk müjdesi vardır. Zaten bu sabırdır bu yüce şereflendirmeye vesile olan.

"Rabbinin hükmüne sabret, çünkü sen gözlerimizin önündesin: '

Aman Allah'ım bu ne güzel bir ifade... Ne güzel bir canlandırma... Ne güzel bir takdir...

Tüm Kur'an ifadeleri içinde, hatta onlar bir yana buna benzer ifadeler için de bile eşsiz ve bambaşka olan şu ifadenin canlandırdığı bu derece hiçbir insanın erişemediği bir derecedir.

Hz. Musa'ya "Seni ben peygamber seçtim, şimdi vahyedilecek mesajı dinle." (Taha suresi, 13) Bir başka kez de "Gözümün önünde yetişesin diye seni sevgimin kanatları altına aldım." (Taha suresi, 39) Bir diğer ayette ise "Şimdi seni sırf kendime ayırdım." (Taha suresi, 17) buyrulmuştu.

Bütün bu ifadeler Hz. Musa için yüksek makamlar demekti. Ancak Hz. Muhammed'e "Sen bizim gözümüz altındasın" buyruluyor. Bu ifade Resulullah'a ayrı bir şeref vermekte ve özel bir yakınlık bahşetmektedir. Bu ifade her çağrışımdan apayrı, ince ve şeffaf bir çağrışım taşımaktadır... Bu orjinal ifadeyi dile getirip açıklamaya hiçbir beşer ifadesinin gücü yetmez. Biz bu ifadenin uyandırdığı çağrışımlara işaret etmekle ve çağrışımlarla içiçe yaşamakla yetinelim yeter bize!

Bu yakınlık ve dostlukla birlikte, yüce Allah ile sürekli bir bağ kurma yolu gösterilmektedir:

"Kalktığın zaman Rabbini övgü ile an."

Gecenin bir kısmında ve yıldızların ardından da Allah'ı tesbih et.

Gün boyunca, uykudan uyanınca, geceleyin ve tan yeri ağarıp yıldızlar battığı zamanlar. Bu zamanlar cana yakın dostluğun tadına varıldığı zamanlardır. Allah'ı tesbih edip onun yüce ve her türlü eksikten uzak olduğunu itiraf etmek, azıktır, insana yoldaştır ve gönüllerin yakarışlarıdır. Bu zamanlar normal insanlar için yüce Allah ile başbaşa olmanın tadına varılan vakitler olduğuna göre, acaba seven ve sevilen ve O'na son derece yakın olan Hz. Muhammed'in kalbi nelerin tadına varır kim bilir?

TUR SURESİNİN SONU


Vakı´a
1-7
8-10
11-26
27-40
41-56
57-62
63-67
68-74
75-80
81-87
88-96


Kuran-i Kerim Tefsiri

O

Vakia

O

1- Kıyamet koptuğu zaman,

2- Onu hiç kimse yalanlayamayacaktır.

3- O kimini alçaltır, kimini de yükseltir.

4- Yeryüzü şiddetle sarsıldığı zaman.

5- Dağlar paramparça olup,

6- Toz halinde boşluğa dağıldığı zaman.

7- Sizler üç gruba ayrıldığınız zaman.

Dehşet saçan bir olayı sunan bu girişte korku salma amacı son derece belirgindir. Okuduğumuz ayetlerde bu amacı gözeten ve anlamla uyum kuran özel bir üslup kullanılıyor. Her şeyden önce iki yerde "ne zamanki" anlamına gelen "iza" şart edatı kullanılıyor. Bu edatın arkasından şart cümlesi geldiği halde cevap cümlesine yer verilmiyor. Ayetleri bir daha okuyalım da görelim:

"Kıyamet koptuğu zaman,

Onu hiç kimse yalanlayamayacaktır.

O kimini alçaltır, kimini yükseltir."

Görüldüğü gibi "Hiç kimse tarafından yalanlanamayacak olan, kiminin derecesini düşürürken kiminin değerini yükseltecek olan o olay gerçekleştiği, yani kıyamet fiilen koptuğu zaman" ne olacağı belirtilmiyor. Bunun yerine yeni bir söze geçiliyor. Şöyle ki:

"Yeryüzü şiddetle sarsıldığı zaman. Dağlar paramparça olup,Toz halinde boşluğa dağıldığı zaman: '

Bu büyük dehşet anının gerçekleşmesinden sonra ne olacağı burada da belirtilmiyor. Sanki bu dehşet tablosu, sonucu açıklamasız bırakılan bir giriş, bir ön-alârm niteliğindedir. Açıklamasız geçiştirilmektedir. Çünkü bu ön-alârmın sonu korkunçtur. bu özel üslup, korkunçluğu ve dehşet saçıcı özelliği girişteki bu ayetler tarafından belgelenen surenin genel havasına uygun düşer. Mesela "vakıa" sözcüğü hem anlamı ve hem de hecelerinin titreşimleri ile insanın kafasında şu çağrışımı uyandırıyor: Yukardan düşen kocaman bir kütle kendisine bir yer bulup dengeye kavuşmuştur. Artık ne sarsılacak, ne. de yerinden kayacaktır. Yani "Onu hiç kimse yalanlayamayacaktır."

Ayrıca insan zihninin bu büyük kütlenin düşüşüne, bu sürpriz olayın meydana gelişine ilişkin bir beklentisi var. İnsan zihni bu düşüşün arkasından birtakım sarsıntıların, birtakım alt-üst oluşların meydana geleceğini bekliyor. Ayetlerin akışı da bu beklentiye cevap veriyor. Çünkü bu olay Kimini alçaltı r, kimini de yükseltir." Yani bu sarsıntı o güne kadar dünyada yüksek tutulan bazı değerleri alçaltırken, düşük sayıla gelmiş olan bazı değerleri de yükseltir. O gün ölçüler ve değerler önce sarsılır, sonra yüce Allah'ın terazisinde yeni dengelere kavuşur.

Sonra bu dehşet yeryüzünün, insanların alışageldikleri algılarına göre dengeli ve sarsıntısız olan yeryüzüne sıçrıyor. Bir de bakıyoruz ki, bu yeryüzü şiddetle sarsılıyor. Bu gerçek kıyametin kopması imajı ile uyumlu bir ifade dile getiriliyor. Sonra bu müthiş olayın etkisi ile onca sert bir yapıya sahip olan koca dağlar boşlukta toz bulutu gibi uçuşan parçalara dönüşüyor: "Dağlar paramparça olup toz halinde boşluğa dağıldığı zaman: '

Yeryüzünü şiddetle sarsan ve dağları paramparça edip toz bulutu halinde boşluğa salan bu dehşet, ne kadar korkunçtur. Daha önce ahireti yalanlamış ve yüce Allah'a ortak koşmuşlarken şimdi yeryüzünü ve dağları bu hale dönüştürmüş bu müthiş olayla karşılaşan inkarcılar ne kadar cahildirler!

Sure işte böylesine kâfirler tarafından inkar edilmiş ve Allah'a ortak koşanlara yalanlanmış, insanı tepeden tırnağa titreten, duygu dünyasını korku fırtınasına tutturan müthiş bir olayla başlıyor. Kıyametin kopmasını tasvir eden bu sahne burada noktalanıyor. Amaç bu müthiş sarsıntı sonunda meydana gelen alçalmaları ve yükselmeleri, insanların değerlerine ve akibetlerine ilişkin değişiklikleri gözlerimiz önüne sermektir.


Kuran-i Kerim Tefsiri

O

Vakia

O

8- Defterleri sağdan verilenler. Ne mutlu onlara!

9- Defterleri soldan verilenler. vay gele başlarına!

10- Ve öncüler, hep önden gidenler.

Burada üç sınıf insanla karşılaşıyoruz. -Oysa Kur'an'ın bu tür teşhir amaçlı sahnelerinde genellikle insanlar iki sınıfa ayrılırlardı- Önce defteri sağdan verilenler gündeme getiriliyor. Fakat bu sınıf hakkında ayrıntılı açıklama yapılmıyor. Sadece şu saygı ve önem yüklü bir tanıtma cümlesi ile yetiniliyor: "Defterleri sağdan verilenler. Ne mutlu onlara!"

Arkasından aynı üslubun karşıt içeriklisi ile defterleri` soldan verilenlerden sözediliyor. Sonra da gözler bu grupların üçüncüsü olan "öncüler"e çevriliyor. Bu mutlu grup tanıtılırken kandı öz sıfatı ile nitelenmekle yetiniliyor; "Ve öncüler; hep önden gidenler" buyuruluyor. Sanki denmek isteniyor ki; Onlar, onlardır işte; bu kadarı yeter." Yani bu grubun konumu o kadar yücedir ki, hiçbir övgü ona birşey ekleyemez.

Bu yüzden hemen bu gruptakilerin Allah katındaki değerlerinin anlatılmasına geçiliyor, yüce Allah'ın onlar için hazırladığı nimetlerin ayrıntılı açıklamasına girişiliyor. Sayılan nimetler okuyucuların kavrayabilecekleri, bilgi ve deneyim dağarcıklarında benzerlerini bulabilecekleri nimetlerdir. Okuyalım:


Kuran-i Kerim Tefsiri

O

Vakia

O

CENNET VE ÖNCÜLER

11- Onlar Allah'a yakındırlar.

12- Bol nimetli cennetlerdedirler.

13- Çoğu öncü ümmetlerden,

14- Birazı da sonrakilerdendir.

15- Altın işlemeli tahtlarda otururlar.

16- Karşılıklı olarak bu tahtlara kurulurlar.

17- Hiç ölmeyecek genç hizmetçiler aralarında dolaşır,

18- Gürül gürül akan bir çeşmeden doldurulmuş testiler, ibrikler ve kadehlerle.

19- Bu içki ne başlarını ağrıtır, ne de sarhoş eder.

20- Hoşlarına giden meyvalarla,

21- İştahla yiyecekleri kuş etleri ile,

22- Onlara iri gözlü huriler sunulur,

23- Tıpkı sedefteki inciler gibi.

24- Yaptıkları iyiliklerin karşılığı olarak,

25- Orada ne boş ve ne günah içerikli bir söz işitirler.

26- İşittikleri tek söz "selâm, selâm "dır.

Görülüyor ki, bu mutlu gruba bağışlanan nimetler sayılırken en başta bu nimetlerin en büyüğü, en değerlisi olan "Allah'a yakın olma" nimeti anılıyor; "Onlar Allah'a yakındırlar ve bol nimetli cennetlerdedirler" buyuruluyor. Aslında bol nimetli cennetlerin tümü terazinin bir kefesine konsa yüce Allah'a yakın olma nimetine denk gelemez, bu en yüce armağanla asla boy ölçüşemez.

Bundan dolayı bu noktada durularak bu yüksek derecenin sahiplerinin kimler olduğu açıklanıyor:

"Çoğu önceki ümmetlerden, Birazı da sonrakilerdendir."

Demek ki, bu kimseler sayıca azdır; seçilmiş, ayıklanmış bir grupturlar. Çoğu "öncekiler"den ve birazı, "sonrakiler"dendir.

Tefsir bilginleri "öncekiler"in ve "sonrakiler"in kimler olduğuna ilişkin farklı görüşleri ileri sürmüşlerdir. Bu görüşlerin birincisine göre "öncekiler" islâmdan önceki ümmet arasında iman etmiş, bu alanda yüksek dereceye ermiş seçkinlerdir. "Sonrakiler" de inançları uğrunda ağır çilelere katlanmış ilk müslümanlardır. İkinci görüşe göre "öncekiler" de, "sonrakiler" de bizim Peygamberimizin ümmetindendir. "Öncekiler" ilk müslümanlardan, "sonrakiler" ise daha sonraki müslüman kuşaklardandırlar.

Ünlü tefsir bilgini İbn-i Kesir bu ikinci görüşü benimser ve bu tercihini Hasan ile İbn-i Sirin'e dayandırarak şöyle der: İbn-i Ebu Hatem'in Hasan b. Muhammed b. Sabbah ve Affan kanalı ile bildirdiğine göre Abdullah b. Ebu Bekr muzeni şöyle diyor: "Birgün Hasan `Ve öncüler; hep önden gidenler' ayetini okuduktan sonra `Öncüler geçti. Allah'ım bizleri defterleri sağdan verilenlerden eyle' demişti."

İbn-i Kesir sözlerine şöyle devam ediyor: Babamın Ebu Velid kanalı ile bana verdiği bilgiye göre Sırrı b. Yahya şöyle diyor: "Birgün Hasan `Ve öncüler; hep önden gidenler. Onlar Allah'a yakındırlar. Çoğu öncekilerdendir' ayetlerini okudu. Arkasından `Çoğu bu ümmetin ilk kuşaklarındandır' dedi. Yine babamın Abdulaziz b. Muğire b. Mınkarî'ye dayanarak bana verdiği bilgiye göre Ebu Hilâl şöyle diyor: "Muhammed b. Sırın `Çoğu öncekilerdendir. Birazı da sonrakilerdendir' ayetini açıklarken `Sahabiler, öncekilerin de sonrakilerin de bu ümmetten olduklarını söylerlerdi ya da öyle olmasını temenni ederlerdi' demiştir."

Bu seçkinlerin kimler oldukları açıklandıktan sonra cennette kendileri için hazırlanan nimetlerin ayrıntılı tanıtımına geçiliyor. Doğallıkla bu nimetlerin kavrayabilecekleri, zihinlerinde canlandırabilecekleri nimetler olmasına özen gösteriliyor. Bunların dışında oraya varınca tanıyacakları başka nimetler de vardır. Fakat hiçbir gözün görmediği, hiçbir kulağın işitmediği ve hiçbir hayal gücünün canlandıramayacağı bu süpriz nimetleri o gün kavrayabileceklerdir; kendilerine bu yetenek verilecektir. Şimdi o nimetleri tanıyalım:

"Altın işlemeli tahtlarda otururlar."

Bu tahtların yüzleri değerli madenle süslenmiştir. O öncüler;

"Karşılıklı olarak bu tahtlara kurulurlar."

.Rahat ve huzur içindedirler. Kafalarında hiçbir dert, hiçbir endişenin ağırlığı yok. İçinde yüzdükleri nimetlerden yana hiçbir kuşku taşımıyorlar. `Bitecek, tükenecek" diye korku yok içlerinde. Karşı karşıya oturmuş sohbet ediyorlar. Bu arada;

"Hiç ölmeyecek hizmetçiler aralarında dolaşır."

Bu gençler için zaman işlemez. Dünyadaki benzerleri gibi gençlikleri ve tazelikleri zamanın etkisi ile aşınmaz. İşte bu genç hizmetçiler aralarında dolaşırlar. Nasıl mı?:

"Gürül gürül akan çeşmeden doldurulmuş testiler, ibrikler ve kadehlerle." Testiler, ibrikler ve kadehler saf ve iştah açıcı içki ile doludur. Üstelik: "Bu içki ne başlarını ağrıtır ne de sarhoş eder: '

Ne o içkiden ayrı düşerler ne de önlerindeki kaplar boşalır. Oradaki herşey sürekli ve güvenlidir. Ayrıca;

"Hoşlarına giden meyvalar ile, iştahla yiyecekleri kuş etleri ile...

Orada yasak olan hiçbir şey yok. Oranın mutlu ve sürekli konuklarının canlarının çekmediği hiçbir şey de yok. Bunların yanısıra;

"Onlara iri gözlü huriler sunulur. Tıpkı sedefteki inciler gibi: ' "Sedefteki inci" yani "sıkı korunmuş inci". Yani el değmemiş, göz değmemiş ona. Hiçbir el kabuğunu, sedefini kırmamış; hiçbir göz tarafından tırmalanmamış . Bu ifade sözkonusu ceylan gözlü huriler konusunda gönül okşayıcı ve somut olucu anlamlar taşır dolaylı olarak. Bütün bunlar, "Yaptıkları iyiliklerin karşılığı olarak."

Evet bütün bu nimetler onların çalışma yurdu olan dünyadaki iyi davranışlarının ödülüdür. Geçici dünyanın tüm nimetlerinin, yanında eksik kalacakları bir mükemmellikle gerçekleşiyorlar. Bütün bunların ötesinde onlar huzur ve sükun içinde selâmlaşıyorlar. Kibar ve nezih sözleri ile birbirlerine sesleniyorlar. Orada ne boşboğazlığa ne tartışmaya ve ne de kem sözle karşılaşılır:

"Orada ne boş ve ne günah içerikli söz işitilir. İşittikleri tek söz `selâm, selâm'dır: '

Onların tüm hayatı selâmdır, esenliktir. Üzerinde esenlik, kanat çırpar, havasında buram buram esenlik (selâm) tüter. Bu bol nimetli ve güvenli ortamda melekler onlara selâm verir, birbirleri ile selâmlaşırlar ve kendilerine rahmeti bol olan Allah'ın selâmı iletilir. Kısacası içinde yaşadıkları atmosfer baştan başa selâm ve esenlik atmosferidir.

DEFTERLERİ SAĞINDAN VERİLENLER VE CENNET

Bu öncü ve seçkin grup hakkında söylenecekler noktalanınca onu izleyen gruba, yani defteri sağdan verileceklerin grubuna geçiliyor. Okuyoruz:


Kuran-i Kerim Tefsiri

O

Vakia

O

27- Defterleri sağdan verilenler. Ne mutlu onlara!

28- Onlar dikensiz sedir ağaçları,

29- Meyva yüklü muz ağaçları arasında,

30- Kesintisiz gölgeler altında,

31- Çağlayan akarsu boylarında,

32- Bol meyvalar yanında,

33- Sürekli ve yasaksız,

34- Yüksek döşekler üzerindedirler.

35- Biz oradaki hurileri yeniden yarattık.

36- Onları bakire yaptık.

37- Eşlerine aşık ve onlarla aynı yaşta,

38- Defterleri sağdan verilenler için,

39- Bunların bazıları eski ümmetlerden,

40- Bazıları da sonrakilerdendir.

Şimdi defterleri sağdan verilenlerle karşı karşıyayız. Surebin girişinde onlardan kısaca söz edilmişti. Şimdi burada öncülerin arkasından onlara ilişkin ayrıntıları okuyacağız. Yalnız bu açıklamalara geçilmeden önce o önem ve saygınlık yüklü ifade bir kez daha tekrarlanıyor: "Ne mutlu onlara!"

Bu grubu oluşturan cennetliklere sunulacak olan nimetler anlatılırken somut ve maddi ifadeler kullanılıyor. Nimetlerin niteliklerinde buram buram bedeviliğe özgü "doğallık" tütüyor. Bedevilerin algı ve deneyim dağarcığındaki nimet türleri ön plânda tutularak onların zevklerinin tatmin edilmesi amaçlanmış olmalıdır.

Bu grubu oluşturan cennetlikleri "dikensiz sedir ağaçları" bekliyor. Sedir ağaçları normal olarak dikenlidir. Fakat orada budanmışlar, dikenleri ayıklanmıştır. Yine onlar "Mevva yüklü muz ağaçları arasında"dırlar. Muz ağacı Hicaz dolaylarında çok rastlanan dikenli bir ağaçtır. Fakat oradaki türü yine budanmıştır. Üstelik meyvaları emeksiz ve zahmetsiz biçimde devşirile bilmektedir. Onlar "Kesintisiz gölgeler altında ve çağlayan akarsu boylarındadırlar." Bütün bunlar çöl hayatının sevilen ve mutluluk sebebi sayılan nimetleridir. o insanının hayallerini süslerler, özlemlerini depreştirirler. Çöl insanının hayallerini süslerler, özlemlerini depreştirirler. Bunların yanısıra onlar "Sürekli, yasaksız ve bol meyvalar arasındadırlar." Yukarda bedevilerce bilinen meyvalar tek tek sayıldıktan sonra burada ayrıntıya girilmiş, geniş kapsamlı bir "meyva" ifadesi ile yetinilmiştir.

Ayrıca onlar "Yüksek döşekler üzerindedirler·" Buradaki döşekler ne "altın işlemeli"dir ve ne de "konforlu"dur. Sadece "yüksek" oldukları belirtiliyor. Yükseklik, biri maddi, öbürü manevi olmak üzere iki anlam taşır. Bu iki anlam birbirini çağrıştırır. "Yerden yükseklik" ve "kirden arınmış"lıkta bu anlamların ikisi buluşur. Çünkü yerden yüksekte olan nesne yerin kirinden, pisliğinden uzak olduğu gibi manen yüksek olan nesne de her türlü pislikten arınmış demektir. Bundan dolayı "yüksek döşekler"in arkasından söz cennetteki eşlere getiriliyor. Yüce Allah "Biz oradaki hurileri yeniden yarattık" buyuruyor. Bu ifade, ya "onları yoktan yarattık" demektir, çünkü onlar huri kökenlidirler. Ya da "varlıkların devamına yenilik getirdik" anlamındadır, çünkü bunlar cennetliklere gönderilmiş genç eşlerdir. "Onları bakire yaptık: ' Onlara hiç kimsenin eli değmemiştir. Onlar "eşlerine aşık ve onlarla aynı yaştadırlar. Eşlerini çok severler ve onlarla akrandırlar. "Defterleri sağdan verilenler için"dirler. Onlara özgüdürler. Bu eşlerin yanılttığı iffetlilik imajı ile "yüksek döşekler" arasında uyum gözetilmiştir.

Sözkonusu "defteri sağdan verilenler" var ya; "Bunların bazıları eski ümmetlerden, bazıları da sonrakil erdendirler." bunlar yüce Allah'a yakın olan öncüler grubundan daha kalabalıktırlar. "Öncekiler" ve "Sonrakiler" deyimlerinin yukarda anlattığımız iki muhtemel anlamlarının hangisi geçerli sayılırsa sayılsın bu böyledir ayetlerinde söz edilmişti. Burada ise haklarında ayrıntılı açıklama yer alıyor.


Kuran-i Kerim Tefsiri

O

Vakia

O

41- Defterleri soldan verilenler. vay gele başlarına!

42- Onlar gözeneklerine işleyen kavurucu bir rüzgar önünde ve kaynar su içinde,

43- Kara ve boğucu bir dumanın gölgesi altındadırlar.

44- Ne serinliği ve ne de okşayıcılığı var.

45- Çünkü onlar vaktiyle varlık içinde azıtmışlardı.

46- Büyük günahı (Allah'a ortak koşmaya) işlemekte ısrar ediyorlardı.

47- "Ölüp toprak ve kemik yığını olduktan sonra, biz yeniden mi diriltileceğiz?"

48- "Eski atalarımız da mı?" diyorlardı.

49- De ki: "Öncekiler de, sonrakiler de."

50- "Belirlenmiş bir gününün randevusunda bir araya getirileceklerdir."

51- Sonra siz, ey sapık yalanlayıcılar,

52- Size kesinlikle Zakkum ağacının meyvası yedirilecektir.

53- Onunla karınlarınız doldurulacaktır.

54- Üzerine de kaynar su içeceksiniz.

55- Onu, içtikçe susayan develer gibi içeceksiniz.

56- Onlar hesap günü işte böyle ağırlanacaklardır.

Defterleri sağdan verilenlerin "gölgeleri kesintisiz" ve "suları gürül gürül akışlı" iken buna karşılık defterleri soldan verilenler "Gözeneklerine işleyen, kavurucu bir rüzgar önünde ve kaynar su içindedirler; Ne serinliği ve ne de okşayışı olmayan kara ve boğucu bir dumanın gölgesi altındadırlar." Burada da gölge var. Fakat bu gölge "kara ve boğucu bir dumanın gölgesi"dir. Buna gölge denmesi alay ve istihza amacı iledir. O gölgenin "serinliği ve okşayışı" yoktur. Bu sözde gölge, içine girenlerin nefeslerini tıkayan, genizlerini yakan bir zifiri karanlıktır. Bu nefes kesici baskı, adamların davranışlarına uygun düşen bir cezadır. "Çünkü onlar varlık içinde azıtmışlardı: ' Bu nefes kesici baskı o azgınlar için kim bilir ne can yakıcıdır! Yine onlar "Büyük günahı (Allah'a ortak koşma suçunu) işlemekte ısrar ediyorlardı." Ayetin orjinalinde geçen ve sözcük anlamı ile "sözünden caymak" demek olan "hıns" sözcüğü burada suç anlamına gelir. Sözü edilen suç, Allah'a ortak koşma suçudur. Bu sözcük aracılığı ile adamların verdikleri sözü bozduklarına değinilmek isteniyor. Verdikleri sözden maksat, yüce Allah'ın kendisine inanacakları, birliğini onaylayacakları yolunda fıtratlarından almış olduğu taahhüttür. Ayrıca bu adamlar "Ölüp toprak ve kemik yığını olduktan sonra biz yeniden mi diriltileceğiz? Eski atalarımız da mı?" Diyorlardı. " "

Evet yapıyorlardı, ediyorlardı. Sanki adamların içinde bu ayetlerle muhatap oldukları dünya sanki arkada kalmış, sona ermiş, geçmiş olmuş. Sanki şu anda bu sahne ve burada tasvir edilen azap yaşanıyor. Ayetin üslubu bize bu izlenimi veriyor. Çünkü dünyanın tüm ömrü bir göz kırpma süresi kadar ve asıl içinde yaşadığımız zaman, ölümden sonra varacağımız alemdir, ahirettir.

Burada tam yeri gelmişken Kur'an, dünyaya dönerek inkarcıların yukardaki sözlerine cevap veriyor. Okuyalım:

"De ki: `Öncekiler de, sonrakiler de belirlenmiş bir günün rande vusunda bir araya getirileceklerdir."

O gün şu anda içinde bulunduğunuz, sahnelerini seyrettiğiniz, bol tanıklı gündür.

Bir sonraki ayette yine inkarcılara dönülerek onları bekleyen akıbetin anlatılmasına devam ediliyor, yapılan tasvirlerle azgınların çarpılacakları azabın tablosu tamamlanıyor. Okuyalım:

"Sonra siz, ey sapık yalanlayıcılar, size kesinlikle zakkum ağacının meyvası yedirilecektir."

Zakkum ağacının ne olduğunu hiç kimse bilmiyor. Ona ilişkin tek bilgimiz şudur: Yüce Allah, başka bir surede bu ağacın tomurcuklarının şeytanın başına benzediğini belirtiyor. Gerçi hiç kimse şeytanın başını görmemiştir. Fakat sadece sözü bile insana çok şeyler anlatıyor. Üstelik "zakkum" sözcüğü, tırmalayıcı ses yapısı aracılığı ile insanın zihninde yapışkan, sert, tırmalayıcı batıcı bir imaj uyandırıyor. İnsan bu sözcüğü telaffuz ederken avuçlarının, hatta gırtlağının tırmalandığını hissediyor. Zakkum ağacı, defterleri sağdan verilecek olanlara sunulacak olan "dikensiz sedir ağaçları" ile "meyva yüklü muz ağaçları"nın karşılığıdır.

Zakkum ağacının meyvaları şeytan başı gibi olmalarına rağmen bu inkarcılar "onunla karınlarını dolduracaklardır." Çünkü çok açtırlar, çektikleri sıkıntı dayanılır gibi değildir. Bu dikenli acı meyva adamları hemen suya doğru koşturuyor. Gırtlaklarını yumuşatma ve karınlarının hararetini söndürme ihtiyacını doğuruyor. "Üzerine de kaynar su içeceksiniz." Hemen suya yumulurlar. "Onu içtikçe susayan develer gibi içeceksiniz." Susuzluk nöbetine tutulan, bir türlü suya kanmayan develere döneceklerdir. "Onlar hesap günü işte böyle ağırlanacaklardır." "Ağırlanma" dinlenmeyi, rahatlamayı ve huzuru çağrıştırır. Fakat defterleri soldan verileceklerin ağırlanmaları böylesine huzursuz ve rahatsız edici olacaktır. İşte onların o günkü ağırlanmaları böyle olacaktır. Hani o kuşku ile karşıladıkları, soru konusu yaptıkları ve hakkında Kur'an'ın verdiği bilgileri onaylamadıkları gün. Üstelik yüce Allah`a ortak koşuyorlar, O'nun bu bol tanıklı güne ilişkin tehdidini umursamıyorlardı.

Kimi insanları alçaltırken kimilerini yükseltecek olan kıyamet gününün akibetlerinin ve yeni değerlerinin gösterisi burada noktalanıyor. Aynı zamanda surenin ilk bölümü de sona eriyor.

EVREN VE İNANÇ SİSTEMİ

Surenin ikinci bölümü ise bütünü ile inanç sistemini yapılandırmayı amaçlıyor. Bunun yanısıra yeniden dirilme ve ahiret olgusu da sık sık vurgulanıyor. Bu bölümde Kur'an'ın insan fıtratına seslenen kendine özgü anlatım biçimi açıkça ortaya çıkıyor. Kur'an, iman etmeye çağıran kanıtları sergilerken insan vicdanına yalın, kolay anlaşılır ve yumuşak sözlerle yaklaşıyor, en büyük gerçekleri anlatırken bile insanın yakın çevresinden alınmış, zahmetsizce kavranabilen örneklerin tanıklığına başvuruyor.

Kur'an, insanın gündelik hayatında karşılaştığı gerçekleri ve sık sık tekrarlanan olayları evrensel realitelere dönüştürür. Bu gerçekleri ile bu olaylarda yüce Allah'ın evrene ilişkin yasalarını keşfeder. Bu gerçekler ve olaylardan hareket ederek geniş kapsamlı bir inanç sistemi, evrene ilişkin bütünleşmiş bir düşünce tarzı oluşturur. Ayrıca yine bu gerçeklerden ve bu olaylardan kendine özgü bir bakış ve düşünce yöntemi geliştirir. Ruhlara ve kalplere canlılık kazandırır. Duygulara ve algılara uyanıklık kazandırır. Bu uyanıklık iki yönlüdür. Bir yönü sabah-akşam insanları gözetlediği halde onlar tarafından yeterince umursanmayan evrenin dış yüzüne yöneliktir. Öbür yönü ile de insanların iç dünyalarına bu dünyada olup biten acayipliklere ve olağanüstülüklere dönüktür.

Kur'an, insanları çarpıcı olağanüstü olaylara, sayılı özel mucizelere havale etmez. Onları olağanüstü olayları, mucizeleri, ayetleri, kanunları kendilerinin uzağında, gündelik hayatlarının uzağında, yakın çevrelerindeki yabancısı olmadıkları evrensel görüntülerin ötesinde aramak zorunda bırakmaz. İnsanların vicdanlarında bir inanç sistemi oluşturmak için, bu inanç sistemine dayanan bir evren ve hayat görüşü meydana getirmek için onları karmaşık felsefe akımlarına, içinden çıkılmaz rasyonel tartışmalara ve herkesin yapamayacağı bilimsel deneylere daldırmaz.

İnsanların kendi varlıkları yüce Allah'ın sanatının esridir. Çevrelerindeki evrensel görüntüler O'nun gücünün ürünüdür. O'nun eli ile yarattığı her nesnede bir mucize gizlidir. Kur'an da O'nun sözüdür. Kim insanlara öz varlıklarında saklı olan ve yakın çevrelerindeki evrene serpiştirilen mucizeleri kavratırsa onlara gündelik hayatlarındaki olağanüstü olayları belletmiş olur. İnsanlar bu olayları görüp durdukları halde içerdikleri mucizevi özü idrak edemiyorlar. Çünkü bu olayları uzun zamandan beri gördükleri için onları kanıksamışlar, olağanüstü niteliklerini göremez olmuşlardır. Kur'an, insanları bu olaylarla yüzyüze getirerek gözlerini onlara doğru açmalarını ve içerdikleri müthiş sırrı gözlemelerini sağlar. Bu sır yaratıcı gücün, ortaksız birliğin, insanların öz varlıklarında olduğu gibi çevrelerini kuşatan evrende de aktif etkisini gösteren ezeli yasal düzenin sırrıdır. Bu sır insana çağıran kanıtlarla ve inanç sistemini yapılandıran açık deliller ile yüklüdür. Kur'an bu sırrı insanların öz varlıklarına serpiştirir. Daha doğrusu fıtratlarında uykuya dalan bu sırra uyanıklık kazandırır.

Surenin bu bölümüne işte bu yöntem egemendir. Bölüm boyunca insanlara yaratıcı gücün öz varlıklarında beliren, elleri ile yaptıkları tarımsal faaliyetlere yansıyan, içtikleri suda meydana çıkan ve yaktıkları ateşte gizlenen kanıtları, mucizevi izleri gösteriliyor. Bu olaylar gündelik hayatlarının en göze çarpan olaylarıdır. Bunların yanısıra son "an"a, şu gezegendeki hayatlarının sonu ile ahiretteki hayatlarının başlangıcına da dikkatleri çekiliyor. Bu an ile herkes karşılaşacak, o noktaya varınca tüm çareler tükenecek; o anda canlılar sınırsız ve tam yetkili gücün tasarrufu ile somut biçimde yüzyüze geleceklerdir. O anda hiç kimse hiçbir yana kımıldayamayacak, kıskıvrak yakalanacaktır. O anda bütün maskeler düşecek, bütün bahaneler geçersiz olacaktır.

Kur'an'ın insan fıtratına seslenirken kullandığı yöntem, bu kitabın hangi kaynaktan geldiğini gösteren bir delildir. Kur'an'ın kaynağı ile evrenin kaynağı aynıdır. Kur'an'ın yapılanmasında izlenen yöntem ile evrenin yapılanma sürecinde izlenen yöntem de birdir. Evrendeki en karmaşık sistemler ve en önemli yaratıklar en yalın elementlerden oluşur. Evren binasının yapı taşının "atom" ve canlı binasının yapı taşının "hücre" olduğu biliniyor. Atom, bütün küçüklüğüne rağmen başlıbaşına bir mucizedir. Hücre de bütün minikliğine rağmen bir başka mucizedir.

Kur'an'da da gündelik hayatın en basit gözlemleri son derece önemli bir inanç sisteminin ve alabildiğine geniş kapsamlı evrensel düşüncenin oluşturulması sürecinde yapı taşları olarak kullanılır. Bu gözlemler üreme, tohum ekip ekin yetiştirme, su, ateş ve ölüm gibi sıradan gözlemlerdir. Bu gözlemler şu yeryüzünde yaşayan hangi insanın deneyim dağarcığında yoktur? Meniden insan doğduğunu, tohumdan ekin ürediğini, gökten yağmur yağdığını, ateşin yanışını ve ölümü hiç görmeyen bir mağara adamı mı? Kur'an herkesin deneyim dağarcığında bulunan bu basit gözlemlerden hareket ederek bir inanç sistemi kuruyor. Çünkü bu kitap çevresi ve bilgi düzeyi ne olursa olsun bütün insanlara sesleniyor. Kur'an, zaman zaman "gezegenlerin yörüngelerinden de söz etmekle birlikte genellikle bu tür yalın gözlemlere dikkatleri çeker. Çünkü bu yalın ve basit gözlemler aslında en önemli evrensel gerçekler, en çarpıcı ilâhi sırlardır. Bunlar yalınlıkları sayesinde her insanın fıtratına seslenirler. Aslında bu yalın gözlemler dünya durdukça en iddialı bilginlerin araştırma konuları olacak kadar önemlidirler. Şöyle ki:

Gezegenlerin yörüngeleri, evrene egemen olan geometrik dengeyi simgeler. İnsan hayatının doğuşu, sırların sırrıdır. Bitkisel hayatın doğuşu, tıpkı hayvan hayatı gibi, mucizelerin mucizesidir. Su, hayatın kaynağıdır. Ateş, insana özgü uygarlık sürecinin yapı taşıdır.

Bu nesneleri inceleme, bu inanç ve düşünce sistemi oluşturma yöntemi, insanların kullandıkları bir yöntem değildir. İnsanlar bu alanlara daldıklarında ya evrenin yapı taşlarını oluşturan bu temel elementlere inmezler ya da eğer onları ele alırsa böylesine yalın, böylesine kolay anlaşılır bir yaklaşımla ele almazlar. Bunun yerine meseleleri sadece seçkin bir azınlığın anlayabileceği soyut ve karmaşık felsefe tartışmalarına boğarlar.

Yüce Allah'a gelince O'nun yöntemi işte budur: Evrenin yapı taşlarını oluşturan temel elementleri ele alarak bunlardan yalın ve kolay anlaşılır, fakat aynı zamanda eksiksiz-gediksiz bir inanç sistemi oluşturur. Tıpkı evrenin temel yapı taşlarını kullanarak şu koca evreni bina ettiği gibi.

Beriki öbürünün uzantısıdır aslında. Her ikisi aynı yaratıcı üslubun, aynı erişilmez sanatın belirgin damgasını taşıyor!


Kuran-i Kerim Tefsiri

O

Vakia

O

YARATILIŞ VE ÖLÜM

57- Sizleri yaratan biziz, bunu onaylasanıza.

58- Fışkırttığınız meniyi görüyor musunuz?

59- Onu siz mi yaratıyorsunuz, yoksa onu yaratan biz miyiz?

60- Ölümü aranızda plânlayan biziz. Hiç kimse bizim önümüze geçemez.

61- Amacımız benzerlerinizi yerinize geçirmek ve hepinizi bilmediğiniz bir alemde yeniden diriltmektir.

62- İlk yaratılmayı bildiniz. Bunu düşünüp ders alsanıza!

Bu olgu, yani ilk ortaya çıkış ile hayat sahnesinden çekiliş olgusu, başka bir deyimle yaratılış ve ölüm olgusu herkesin gördüğü, bildiği ve yaşam süreci boyunca sık sık tekrarlandığına tanık olduğu bir olgudur. O halde insan nasıl olur da yüce Allah tarafından yaratıldığını onaylamaz? Bu gerçeğin fıtrat üzerindeki baskısı o kadar büyük, o kadar ağırdır ki, insan varlığı ona karşı direnemez, karşısında mücadele edemez. Evet, "Sizi yaratan biziz, bunu onaylasanıza!" Devam ediyoruz:

"Fışkırttığınız meniyi görüyor musunuz?

Onu siz mi yaratıyorsunuz, yoksa onu yaratan biz miyiz?"

İnsanın yaratma eylemindeki rolü, erkeğin kadın rahmine meni akıtmasından ibarettir. Erkeğin ve kadının işi bu noktada biter. Bu noktadan sonra sınırsız güç işe el koyar. Bu basit sıvıyı işlemeye başlar. Ona can verir. Onu geliştirir. Onun iskeletini çatar. İçine ruh üfler. İlk insanın sahneye çıktığından beri bu mucize, sadece yüce Allah'ın meydana getirebildiği bu olağanüstü olay her an tekrarlanır durur. Böyleyken insan bu olayın özünü, mahiyetini kavrayamaz; nasıl meydana geldiğini bilmez. Nerede kaldı ki, onun oluşumuna katkıda bulunsun!

Mesele böyle ana çizgileri ile ortaya konunca onu herkes anlayabilir. Zaten yaratılış mucizesini değerlendirip onun etkisini algılayabilmek için bu kadarını bilmek yeter. Fakat bu tek hücrenin ana rahmine düşmesinden başlayarak canlı bir varlık haline gelmesine kadar uzayan hikayesi akla-hayale sığmaz derecede acayip bir serüvendir. Öyle ki, eğer fiilen meydana gelmiş olmasa, eğer herkes onun meydana gelmesine tanık olmasa bu hikayeye hiçbir insan aklı inanmaz.

Bu tek hücre ana rahminde bölünerek çoğalmaya başlar. Kısa süre sonra hücrelerin sayısı milyonları bulur. Bu üreyen hücreler gruplara ayrılırlar. Her grubu oluşturan hücreler, diğer grubu meydana getiren hücrelerden farklı özellikte olur. Çünkü her hücre grubu, insan organizmasının başka bir tarafını, ayrı bir sistemini oluşturmakla görevlidir. Mesela şunlar kemik hücreleri, şunlar kas hücreleri; şunlar deri hücreleri, şunlar da sinir hücreleridir. Ayrıca şu gruptaki hücreler gözleri oluşturmakla, şu gruptakiler dili oluşturmakla, şu gruptakiler kulakları oluşturmakla, şu gruptakiler de çeşitli salgı bezlerini oluşturmakla görevlidirler. İkinci gruptaki hücreler, birinci gruptaki hücrelere oranla daha özel niteliklidir. Her hücre grubu görev yerini bilir. Buna göre mesela göz hücreleri görev yerlerini şaşırıp karın boşluğunda ya da ayaklar bölgesinde kümelenmeye kalkışmazlar. Eğer bu hücreler mümkün olsa da fabrikasyon yöntemi ile üretilebilse ve sonra bu fabrikasyon hücreleri karın boşluğuna bırakılsa orada göz meydana getirirler. Oysa doğal göz hücreleri kendi öz dürtüleri sayesinde böyle bir yanlışlığa düşmezler, yani karın bölgesinde birikip orada göz oluşturmaya girişmezler. Tıpkı bunun gibi kulak hücreleri de ayak bölgesinde kümelenerek orada kulak meydana getirmezler. Bütün bu hücre grupları yüce yaratıcının gözetimi altında görevlerini yaparak insan organizmasını en güzel biçimde meydana getirirler. İnsanın bu alanda hiçbir rolü, hiçbir katkısı olmaz." (Daha geniş bilgi için Necm suresi, 45-46 ncı ayetlerin tefsirine bakınız)

Bu hayatın başlangıcı. Sonuna gelince o da daha az mucizevi, daha hayret uyandırıcı değildir. Gerçi o da hayatın başlangıcı gibi insanların alışılmış gözlemleri arasında yer alır. Okuyalım:

"Ölümü aranızda plânlayan biziz. Hiç kimse bizim önümüze geçemez.

Her canlının sonu olan bu ölüm acaba nedir? Nasıl meydana gelir? O karşı konulmaz gücünü nereden alıyor?

O yüce Allah'ın plânının bir sonucudur. Bu yüzden ondan hiç kimse paçayı kurtaramaz. Onu hiç kimse geride bırakıp atlatamaz. O yaratılış zincirindeki yerini mutlaka alacak olan bir halkadır. Devam ediyoruz:

"Amacımız benzerlerinizi yerinize geçirmektir."

Böylece yeryüzü kalkınacak, hayat düzeyi gelişecek, halifelik görevi sizden sonra da yürütülecektir. Ölümü nasıl yüce Allah plânladı ise hayatı da O plânlamıştır. O ölümü, ölenlerin benzerleri olan başka insan kuşaklarını hayat sahnesine çıkarmak için plânlamıştır. Bu süreç dünya hayatının vadesi doluncaya kadar devam edecektir. Bu belirlenmiş vade dolunca yeniden diriliş aşamasına sıra gelecektir. Okuyalım:

"Ve hepinizi bilmediğiniz bir alemde yeniden diriltmektir."

Bu olay insan bilgisine kapalı olan o meçhul alemde meydana gelecektir. İnsanlar bu alem hakkında, yüce Allah'ın verdiği bilgiler dışında hiçbir şey bilmiyorlar. O zaman yaratılış zincirinin son halkası yerine geçmiş ve insanlık kervanı konaklama yerine varmış olur.

Bu ahiretteki yeniden diriliştir."İlk yaratılmayı bildiniz. Bunu düşünüp ders alsanıza!"

Bu olay size son derece yakındır ve hiçbir akıl almaz tarafı yoktur. Kur'an, gerek ilk yaratışın gerek ahiretteki yeniden dirilişin hikayesini işte böylesine yalın, böylesine kolay anlaşılır bir dille bildiği bir mantığın önüne dikiyor. İnsan fıtratı bu mantığa karşı koyamıyor. Çünkü bu mantık, onun yalın gerçekleri ile insan hayatının yakın gerçeklerine dayanıyor. Ortada ne karmaşıklık, ne soyut kavramlar ne zihinleri yoran ve vicdanlara sinmeyen felsefe spekülasyonları var.

İşte evreni yaratan, insanı yoktan vareden ve Kur'an'ı indiren yüce Allah'ın öğretim yöntemi budur.

Kur'an, bir kere daha yalın ve kolay anlaşılır anlatımı ile insanların karşısına çıkıyor. Onların dikkatlerini alışageldikleri, sık sık gözledikleri bir başka olaya çekerek kalplerini etkilemeye çalışıyor. Amaç farkında olmadıkları halde gözleri önünde olup biten bu olayda kendilerine yüce Allah'ın elini göstermek, önlerinde meydana gelen mucizeyi fark etmelerini sağlamaktır. Okuyoruz:


Kuran-i Kerim Tefsiri

O

Vakia

O

63- Ektiğiniz tohumu görüyor musunuz?

64- Onu siz mi bitiriyorsunuz, yoksa onu bitiren biz miyiz?

65- Eğer isteseydik o ekinlerinizi ot kırıntılarına dönüştürürdük de şaşakalırdınız.

66- Derdiniz ki; "Biz borca battık."

67- "Daha doğrusu her şeyimizi kaybettik."

İnsanların elleri altında filizlenip gelişen ve ürünü veren şu bitkiye bir göz atalım. İnsanların bu olaydaki fonksiyonu nedir? Toprağı sürüyorlar ve yüce Allah'ın yarattığı tohumu ekiyorlar, o kadar. Bu noktada fonksiyonları sona eriyor. Sonra yüce Allah'ın güçlü eli tek başına devreye girerek olağanüstü, hayret uyandırıcı ve mucizevi çalışmasına koyuluyor.

Tohum tanesi, kendi türünü yeniden meydana getirmek üzere yola koyuluyor. Bu yolda akıllı, deneyimli, aşacağı aşamalarının ayrıntılarından haberdar bir canlının bilinci ile ilerliyor. İnsan zaman zaman işinde hata yapıyor, ama bu tohum taneciği hiç yanlış adım atmıyor, hiç yolundan sapmıyor, belirlenmiş hedefinden şaşmıyor. Çünkü bu hayret verici yolculuğunun yolu boyunca attığı her adımı yüce Allah'ın güçlü elinin denetimi altında atıyor. Bu öylesine hayret uyandırıcı bir yolculuktur ki, eğer eskiden de, şimdi de hep tekrarlanmasa ve her onu şu ya da bu biçim ile, şu ya da bu türü ile görmemiş olsa hiçbir akıl onu onaylamaz, hiçbir hayal onu tasarlayamazdı. Eğer böyle olmasaydı, birtek buğday tanesinin şu sapı, şu yaprakları, şu başağı ve şu kadar çok taneyi içinde gizlediğine ya da bir hurma çekirdeğinin hiçbir eksiği olmayan kocaman bir hurma ağacını yapısında taşıdığına hangi akıl inanır, hangi hayal gücü ihtimal verirdi?

Eğer bu olay sabah-akşam hep meydana gelmese, eğer bu hikaye herkesin gözü, kulağı önünde tekrarlanıp durmasa hangi akıl bunu kabul eder, hangi akıl bunu tasarlayabilirdi? Hangi insan bu hayret verici olayda toprağı sürmekten ve yüce Allah'ın yaratmış olduğu tohumu ekmekten başka bir rolü, bir katkısı olduğunu iddia edebilir?

Bütün bunlardan sonra insanlar kalkıyorlar, "biz ekin yetiştirdik" diyorlar. Oysa bu süreçteki payları toprağı sürmekten ve tohumu ekmekten öteye geçmemiştir. Bunun ötesinde her tohum tanesinin simgelediği hayret verici hikaye, tohumun çatlayıp filizlenmesinde, gelişip serpilmesinde somutlaşan olağanüstü olay, bütün bu akla sığmaz gelişmeler "ekinleri bitiren" yüce Allah'ın sanatının eseridir. Eğer Allah dileseydi, bu tohum yolculuğunu başlatmazdı. Eğer Allah izin vermeseydi başlayan bu yolculuk hedeflenen sonuca ermezdi. Eğer Allah isteseydi, o bitkiyi, ürününü vermeden önce kuru bir çöpe dönüştürürdü. Tohum, başlangıcından sonuna kadar uzayan yolculuğunun tümünü O'nun dileği ile aşabiliyor.

Eğer ekilen tohum beklenen ürününü vermeden mahvolsa insanlar mırın kırın ederler, yana-yakıla konuşurlar ve meselâ "Biz borca battık; daha doğrusu her şeyimizi kaybettik" derlerdi. Fakat yüce Allah lütfünun sonucu olarak onlara ürün bağışlıyor, ekilen tohumun fonksiyonunu tamamlamasını, belirlenen yolculuğunu sona erdirmesini sağlıyor.

Hemen belirtelim ki, tohumun bu yolculuğu, ana rahmine atılan menideki sperma hücresinin yolculuğunun aynısıdır. Bu yolculuk, sınırsız ilahi gücün yoktan var ederek gözetimi altında sürdürdüğü hayatın dışa yansımış biçimlerinden biridir.

Bu ilk yaratılış olayı gözler önündeyken yeniden diriliş olayında ne gibi bir gariplik bulunabilir?


Kuran-i Kerim Tefsiri

O

Vakia

O

68- İçtiğiniz suyu görüyor musunuz?

69- Onu siz mi buluttan yere indiriyorsunuz, yoksa onu indiren biz miyiz.,.

70- Eğer isteseydik onu acı yapardık. Şükretsenize!

Yüce Allah'ın plânı uyarınca hayatın kaynağı ve vazgeçilmez, yeri doldurulmaz temel unsuru olan şu suya bir bakalım. Acaba insanın bu madde üzerindeki rolü nedir? Tek rolü, onu içmektir. Bunun ötesinde onu elementlerinden oluşturan ve bulutlardan yere indiren güce gelince bu güç, tek başına yüce Allah'ın gücüdür. Ayrıca O, bu suyun "tatlı" olmasını planlamıştır.

"Eğer isteseydik onu acı yapardık: '

O zaman ne içilebilirdi ve ne de hayat kaynağı olabilirdi. Öyleyse ey insanlar, suya ilişkin iradesini şimdiki doğrultuda yürütmüş olan yüce Allah'ın bağışına şükretsenize!

Bu Kur'an ilk seslendiği insanlar olan Araplar için bulutlardan yere inen su, yani yağmurun yağması, hayat iksiri, şenlik sebebi ve gönül tellerini titreten, heyecan uyandırıcı bir konuşma konusu idi. Arap edebiyatının kasideleri ve öbür türlerdeki şiirleri bu özlemi ebedileştiren örneklerle doludur. İnsanlık uygarlık alanında geliştikçe suyun değeri azalmamış, tersine artmıştır. Bilimsel araştırmalarla uğraşanlar, suyun ilk kaynağını belirlemeye çalışan bilginler, öbür sıradan insanlara oranla suyun ilk oluşumu olayına daha çok değer verirler. Kısacası suyun yaratılışı ve yağmur olarak yere inişi hem çöldeki ilkel insan için, hem de bilimsel araştırmalarla uğraşan bilgin için aynı derecede ilgi odağıdır.

71- Tutuşturduğunuz ateşi görüyor musunuz

72- Onun ağacını siz mi yaratıyorsunuz, yoksa onu yaratan biz miyiz.

73- Biz onu hem düşündürücü, ibret verici bir bir uyarıcı, hem de ihtiyacı onlar için bir yararlanma kaynağı olarak yarattık.

74- Öyleyse yüce Rabbinin adını noksanlıklardan tenzih et.

İnsanoğlunun ateşi keşfetmesi, tarihinin büyük bir olayıdır. Belki de uygarlığın başlangıcını oluşturan en büyük buluştur. Fakat zamanımızda alışılmış, kanıksanmış, önem verilmez olmuştur. Evet, insan ateşi yakıyor. Fakat bu ateşin yakıtını kim yarattı? Ateşi tutuşturmak için hammadde olarak kullanılan ağacı, odunu kim varetmiştir? Yukarıda bitki yetiştirme olayından sözetmiştik. Ağaç da bu bitki yetiştirme faaliyetinin bir alanıdır. Üstelik okuduğumuz ayetlerin ilkinde yeralan "ağacını" ifadesi ile dikkatlerimiz diğer önemli bir noktaya çekiliyor. Eski araplar iki ağacın dallarını birbirine sürterek ateş yakarlardı. Bu yöntem o gün olduğu gibi günümüzün ilkel toplumları tarafından da kullanılıyor. Bu yüzden ateşin tutuşması olayı o günkü arapların gündelik deneyimlerine daha yakın, daha dikkat çekici bir olaydı. Ateş mucizesi ve araştırmacı bilginlere göre sır olan niteliği halâ araştırma, gözlem ve ilgi konusudur. Söz ateşten açılmışken ayet, ahiretteki cehennemin ateşine dolaylı biçimde değinen bir hatırlatma yapıyor. Okuyoruz:

"Biz onu hem düşündürücü, ibret verici bir uyarıcı, hem de ihtiyacı olanlar için bir yararlanma kaynağı olarak yarattık: '

"Uyarıcı", yani cehennem ateşini hatırlatan bir uyarıcıdır o. Ayrıca onu ihtiyacı olanlar için, özellikle yolcular için bir yararlanma kaynağı olarak yarattık. Bu işaret, bu ayetin ilk okuyucularının vicdanlarında derin etki meydana getirecek nitelikte idi. Çünkü onların gündelik hayatlarında, yaşama süreçlerinde canlı, somut anlamı olan bir realiteyi simgeliyordu.

Ayetler, iman etmeyi haykıran, kalplere ve zihinlere kolayca işleyen bu gerçekleri ve sırları gözler önüne serdikten sonra dikkatlerimiz bu gerçeklerin dayanak noktasını oluşturan gerçeğe çevriliyor. Bu gerçek Allah'ın varlığı, yüceliği ve Rabb'lığı gerçeğidir. Bu gerçek insan fıtratına güçlü bir etki ile yöneliyor. Ayrıca Peygamberimize bu gerçeği canlandırması, hakkını vermesi ve vakit geçirmeden onunla kalpleri kamçılaması yolunda kesin direktif veriliyor.


Kuran-i Kerim Tefsiri

O

Vakia

O

KUR'AN VE EVREN

75- Yıldızların yörüngeleri üzerine yemin ederim ki;

76- -Keşke bilseniz bu ne büyük bir yemindir

77- Bu kitap, yüce Kur'an'dır.

78- Aslı (Allah katındaki) bir kitapta saklıdır.

79- Ona sadece tertemiz kimseler el sürebilir.

80- O, Allah tarafından indirilmiştir.

Bu ayetin o günkü muhatapları olan araplar yıldızların yörüngeleri hakkında çok az şeyler biliyorlardı. Onlar gök cisimlerine ilişkin bilgileri sadece çıplak gözle elde edebiliyorlardı. Bu yüzden yüce Allah "Keşke bilseniz bu ne büyük bir yemindir" diyerek duyarlıklarını bilemek istemiştir. Biz ise yemine konu olan yıldız yörüngeleri hakkında o günün araplarına oranla çok daha fazla bilgi payına sahip olduğumuz için edilen yeminin büyüklüğünü daha iyi kavrayabiliyoruz. Gerçi yıldızların yörüngelerinin görkemi hakkında biz de az şey biliyoruz.

Görüş menzilleri sınırlı ve küçük teleskoplarımız aracılığı ile elde edebildiğimiz bu kıt bilgilerimiz bize diyor ki: Uçsuz-bucaksız uzay boşluğunda "galaksi"adı verilen sayısız yıldız kümeleri vardır. Bu galaksilerin sadece biri, bizim güneş sistemimizi de içine alan yıldız kümesi, yüz milyon kadar yıldızdan oluşmuştur.

"Astronomi bilginlerinin dediklerine göre uzay boşluğunda milyarı aşkın sayıda yıldız ve gök cismi vardır. Bu yıldızların ve gezegenlerin bir bölümü çıplak gözle görülebilir, diğer bir bölümü sadece uzun menzilli dürbünlerle ve teleskoplarla görülebilir, başka bir bölümünden ise birtakım sinyaller alınabilir, fakat teleskop ekranlarında görülmeleri mümkün değildir. Bütün bu yıldızlar ve gezegenler biçimini bilmediğimiz yörüngelerinde hareket ederler. Herhangi bir yıldızın mıknatıs alanı, başka bir yıldızın mıknatıs alanı ile hiçbir noktada çakışmaz. Tıpkı bunun gibi hiçbir yıldızın bir başka yıldızla çarpışması sözkonusu değildir. Böyle bir olay, ancak biri Akdenizde ve öbürü Atlas okyanusunda aynı yönde ve aynı hızla yol alan iki geminin çarpışması kadar muhtemeldir. Böyle bir şey de eğer imkansız değilse, o bile son derece uzak bir ihtimaldir."

Yıldızların yörüngeleri arasındaki uzaklık bir hikmete ve planlanmış bir ölçüye göre belirlenmiştir. Bu uzaklık yıldızlar ve gök cisimleri arasındaki karşılıklı etkilenmelerle uyumludur. Bu uyum sayesinde bütün bu gök cisimlerinin uçsuz-bucaksız evrendeki karşılıklı dengeleri oluşmaktadır.

İşte yıldızların yörüngelerinin görkeminin bir bölümü, bir yönü budur. Hiç kuşkusuz bu bilgi, Kur'an'a ilk kez muhatap olan arapların yıldızlara ilişkin bildiklerine oranla çok büyüktür. Fakat aynı zamanda yıldızların yörüngelerin görkemine ilişkin gerçeğin tümü ile karşılaştırılamayacak derecede yetersizdir.

Evet, "Yıldızların yörüngeleri üzerine yemin ederim ki: '

Oysa mesele, yemine muhtaç olmayacak derecede açık·ve belirgindir. Okumaya devam edelim:

"Keşke bilseniz bu ne büyük bir yemindir."

Burada yeminin önemi bir ara cümle ile vurgulanıyor ve hem arkasından sözün akışı değiştiriliyor. Aslında yemine muhtaç olmayan bu değişmez ve belirgin gerçeğin, zihinlere yerleştirilmesi açısından bu anlatım tarzı son derece etkilidir. Devam edelim:

"Bu kitap, yüce Kur'an'dır.

Aslı (Allah katındaki) bir kitapta saklıdır.

Ona sadece tertemiz kimseler el sürebilir.

O Allah tarafından indirilmiştir."

Evet, "Bu kitap yüce Kur'an'dır." Yoksa müşriklerin iddia ettikleri gibi ne bir kahin sözü ne bir deli saçması ne Allah'a yakıştırılmış bir uydurma ne eski kuşaklardan kalma bir masal ve ne de şeytanlar tarafından getirilmiş bir mesajdır. Bütün bunlar ve bunlara benzer daha birçok müşrik iddiaları tümü ile asılsızdır. Bu kitap, yüce bir Kur'an'dır. Kaynağı bakımından yücedir, başlıbaşına yücedir, gösterdiği yolun yönü bakımından yücedir. Devam ediyoruz:"Aslı (Allah katındaki) bir kitapta saklıdır."Bu kitap koruma altındadır. Bu ayetin anlamı bir sonraki ayette açıklanıyor. Okuyalım:

"Ona sadece tertemiz olanlar el sürebilir."

Bazı müşrikler Kur'an'ın şeytanlar tarafından yere indirilmiş bir mesaj olduğunu ileri sürdüler. Bu ayet bu iddiayı reddediyor. Çünkü yüce Allah'ın bilgisi ve koruması altında saklanan bu kitaba şeytanlar dokunamaz. Onu Peygambere getirenler, tertemiz meleklerdir. "Ona sadece tertemiz olanlar el sürebilir" ayetinin en tutarlı, en mantıklı açıklaması budur. Sebebine gelince ayetin başındaki "lâ" edatı cümledeki eylemin gerçekleşmeyeceğini belirten bir olumsuzluk edatıdır, yasaklama anlamı taşıyan bir edat değildir. Yoksa yeryüzünde bu Kur'an'ı temizler de, pisler de, mü'minler de, kafirler de elleyebilirler. Bu durumda olumsuz anlamı gerçeklik kazanamaz, askıda kalır. Yalnız eğer olumsuzluk müşriklerin Kur'an'ı şeytanların indirdikleri yolundaki iddialarına bağlanır da arkasından bu iddianın reddedildiği kabul edilirse cümlenin anlamındaki olumsuzluk gerçekleşmiş olur. Çünkü o takdirde Kur'an'ın gökte saklanan orjinaline "temizler"den başkası el sürmemiş, dokunmamış olur. Bir sonraki ayet de bu yaklaşım tarzını destekler. "O Allah tarafından indirilmiştir."Yani şeytanların getirdikleri bir mesaj değildir.

Yalnız elimizde bu ayetin başka bir anlama geldiğini belirten iki hadis vardır. Bu hadislere göre ayetin anlamı "Kur'an'a sadece temiz olanlar el sürebilir" biçimindedir. Fakat tefsir bilgini İbn-i Kesir bu hadisler hakkında şöyle diyor: "Bu hadisler zehri ve başkaları tarafından aktarılmıştır. Böyle bir aktarma zincirine güvenerek getirdikleri sözleri delil olarak kullanmamız doğru değildir. Bu hadisi Darukudni Amr b. Hazm'e, Abdullah b. Ömer'e ve Osman b. Ebul As'a dayandırarak aktarmıştır. Ama her üçünün aktarma zincirlerinde de tartışılabilir halkalar vardır. Doğrusunu Allah bilir."

CAN BOĞAZA DAYANDIĞI AN

Arkasından surenin son mesajı geliyor. Mesajın konusu ölüm anıdır. Mesaj insanı iliklerine kadar titreten bir çarpıcılıkta sunuluyor. O anda bütün tartışmalar sona eriyor. Bütün canlıların biten bir yolun sonu ile başlayan bir yolun başlangıcında durdukları kritik bir andır bu. O noktada canlılar geriye dönemezler, arkaya yönelemezler.


Kuran-i Kerim Tefsiri

O

Vakia

O

81- Şimdi siz bu sözü bu mesajı hafife mi alıyorsunuz?

82- Yalanlamayı kendinize rızık ve ileriye dönük birikim mi yapıyorsunuz?

83- Canın boğaza dayandığı an var ya,

84- O sırada sizler gözlerinizi o can çekişen adama dikersiniz.

85- Biz ona sizden daha yakınız, ama siz göremezsiniz.

86- Eğer yeniden diriltilip hesaba çekilmeyecekseniz,

87- Eğer söylediğiniz doğru ise o çıkmak üzere olan canı geriye döndürsenize!

Ey müşrikler, size ahirette yeniden dirileceğinizi haber veren bu sözlerin doğruluğundan kuşku mu duyuyorsunuz? Kur'an'ı ve bu kitapta size verilen ahirete ilişkin bilgileri, onun içerdiği inanç sistemine ilişkin açıklamaları yalanlıyor musunuz? Başka bir deyimle;

"Yalanlamayı kendinize rızık ve ileriye dönük birikim mi yapıyorsunuz?"

Yani yalanlama huyunu hayatınızın kazancı ve ahirete yönelik tek sermayeniz haline mi getiriyorsunuz? Bu ne kötü bir kazanç, ne fena bir rızıktır!

Peki, can boğaza dayandığında ve ilerisi bilinmezliklerle dolu olan yolun kavşağına geldiğinizde ne yapacaksınız?

Sonra Kur'an'ın duygulandırıcı ve somut tasvirlerle dolu bir tablosu ile yüzyüze geliyoruz. Tabloda birkaç fırça darbesi ile tablonun bütün ana çizgileri canlandırılıyor. Bu ana çizgiler hem tablonun içeriğini hem ötesini ve hem de yol açtığı tüm çağrışımları gözlerimizin önüne seriyor. Okuyalım:

"Canın boğaza dayandığı an var ya,

O sırada sizler gözlerinizi o can çekişen adama dikersiniz.

Biz ona sizden daha yakınız, ama siz göremezsiniz: '

Bizler "Canın boğaza dayandığı an var ya" ayetini okurken can çekişen adamın göğsündeki hışırtıları işitir, yüz hatlarının gerilmelerini görür, çektiği ızdırabı ve sıkıntıyı hisseder gibi oluyoruz. Tıpkı bunun gibi "O sırada sizler gözlerinizi o can çekişen adama dikersiniz" ayetini okurken de adamın yakınlarının çaresiz bakışlarını ve yüzlerinde beliren umutsuzluğun gölgesini görür gibi oluyoruz.

O anda ruh dünyadaki konukluk süresini doldurmuş, yeryüzünü ve yeryüzü ile ilgili herşeyi arkada bırakmış, bilmediği bir aleme yönelmiştir. Bu alemde biriktirmiş olduğu amelden, elde ettiği iyilikten ve kötülükten başka hiçbir tutanağı, hiçbir güvencesi yoktur.

O anda bu ruhun sahibi çok şeyi görür, fakat gördüklerini anlatamaz. Çevresindeki canlı-cansız tüm varlıklardan kopmuştur artık. Çevresini saran eski dostları adamın sadece cesedini görüyorlar. Gerçi bakıyorlar, ama ne neler olup bittiğini görebiliyorlar ve ne de birşey yapabiliyorlar. Bu noktada insanın gücü tükeniyor, insanın bilgisi duruyor, insanın at koşturduğu alan noktalanıyor. Bu noktada insanlar, hiç tartışmadan son derece güçsüz olduklarını, son derece yetersiz olduklarını anlıyorlar. Bu noktada insan görüşünün, insan bilgisinin, insan hareketinin önüne perde iniyor. Bu noktada yüce Allah'ın gücü ve bilgisi ortaksız biçimde egemen oluyor. Herşey kuşkusuz, tartışmasız ve demagojisiz bir kesinlikle yüce Allah'ın tekeline geçiyor. Devam ediyoruz:

"Biz ona sizden daha yakınız, ama siz göremez siniz."

İşte bu anda tabloyu yüce Allah'ın varlığı şereflendirir, ortalığı O'nun ürpertici saygınlığı kaplar. Gerçi O her an her yerde vardır. Fakat ayetin ifadesi insanların çoğu kere akıllarından çıkardıkları bu gerçek bilinci tazeler. Böylece ölüm meclisinin havasına yüce Allah'ın varlığının ürpertisi egemen olur. O ana kadar bu meclise egemen olan yetersizlik, güçsüzlük, ayrılık, korku, veda ve yas havası arka plâna düşer.

Bu sarsıcı, titretici, yasa ve acı yüklü duyguların gölgesi altında her sözü kesen ve her tartışmayı noktalayan bir meydan okuma ile karşılaşıyoruz. Okuyalım: "Eğer yeniden diriltilip hesaba çekilmeyecekseniz; eğer bu söylediğiniz doğru ise o çıkmak üzere olan canı geri döndürsenize!"

Eğer gerçekten sizin dediğiniz gibi hesaplaşma, ödül ve ceza yoksa o zaman sizler serbestsiniz; ne bir borcunuz var ne de verilecek bir hesabınız. O zaman ne duruyorsunuz? Şu adamın boğazına dayanan canı tutup geri çevirsenize! Baksanıza, adam hesaplaşma, ödül ve ceza yurduna gidiyor, onu geriye döndürsenize! Adam gözleriniz önünde, hareketsiz ve çaresiz bakışlarınız karşısında büyük hesaplaşma alanına doğru gidiyor!

Bu meydan okuma bütün demogojilerin maskesini düşürüyor, bütün delilleri çürütüyor, bütün tartışmaları kesiyor, bütün laf ebeliklerini geçersiz kılıyor. Bu büyük gerçek olanca ağırlığı ile insanın vicdanına üzerine çöküyor. Delilsiz, dayanaksız ukalâlık yapma çıkmazına sapmadan bu gerçeğe karşı direnmek artık mümkün değildir.

Arkasından bu ruhun akibetine ilişkin açıklamalar yapılıyor. Aslında bu ruh boğaza dayandığında, ölümcül hayatı geride bırakıp kalıcı hayata doğru adım atmaya hazırlandığında ve inkarcıların yalanladıkları hesaplaşma meydanına uzanan yolculuğun eşiğine geldiğinde kendisine bu akibet uzaktan gösterilmişti.


Kuran-i Kerim Tefsiri

O

Vakia

O

ÖLÜM, CENNET VE CEHENNEM

88- Eğer ölmek üzere olan kişi Allah'a yakın olanlardan ise;

89- Esenlik, hoş kokulu çiçekler ve bol nimetli cennet onu bekliyor

90- Eğer adam defteri sağdan verileceklerden ise,

91- Defterlerini sağdan alacak olan arkadaşlarının selâmı var sana.

92- Eğer adam sapık bir inkarcı ise,

93- O kaynar su sunularak ağırlanır.

94- Ve cehenneme atılır.

95- Bu kesin gerçektir.

96- Öyleyse yüce Rabbinin adını noksanlıklardan tenzih et.

Surenin başlarında yüce Allah'ın yakınlığını kazanan öncülere verilecek nimetlerin tablolarını görmüştük. Buradaki "esenlik" onları bekleyen nimetlerin belirtisi olarak görülüyor. Evet, "Esenlik, hoş kokulu çiçekler ve bol nimetli cennet onu bekliyor" cümlenin sözcüklerinden bile sanki şefkat ve okşama damlıyor. Ortalığı huzur, tatlılık, seçkin nimet ve cana yakın konukseverlik havası kaplıyor. Devam ediyoruz:

"Eğer adam defteri sağdan verilenlerden ise:'

Bu ayetin hemen arkasından sözün yönü değiştirilerek doğrudan doğruya böyle olan kimseye sesleniliyor. Kendisine defterlerini sağdan alacak olan dostlarının selamı iletiliyor. O anda canının boğazına gelip dayandığı saniyede bu selâm ne gönül okşayıcı, ne hoş bir armağandır! Üzerine bütün endişeleri dağılıverir. Defterleri sağdan verilecek olan yoldaşlarının ilerdeki dostluğu gönlünü şenlendirir.

"Eğer adam sapık bir inkarcı ise, O kaynar su sunularak ağırlanır. Ve cehenneme atılır:'

O alevli cehennem ne kötü bir ağırlama ve konaklama yeridir! Orada çekilecek olan azap ne ağır bir azaptır! Düşünelim ki, ruha bu akıbet gösteriliyor ve o kesinlikle bu akibetle karşılaşacağını baştan biliyor.

Tablodaki gerilimin bu doruk noktasında surenin son mesajı geliyor. Mesajın frekansı yüksek, etkisi derin ve ses tonu yoktur.

"Bu kesin gerçektir: '

"Öyleyse yüce Rabbinin adını noksanlıklardan tenzih et: '

Böylece kesin gerçeğin "hak" terazisindeki baskınlığı ve ağırlığı surenin ilk ayetinde sözü edilen kıyamet olayının dehşeti ile buluşuyor, bütünleşiyor. Sure bu değişmez, kesin gerçeğin direktifi ile noktalanıyor. Direktifin içeriği saygı ile ve eksikliklerden uzak tutma bilinci ile yüce Allah'a yönelmektir.

VAKIA SURESİNİN SONU


Yasin
1-12
13-19
20-25
26-29
30-32
33-36
37-40
41-44
45-48
49-54
55-65
66-67
68
69-70
71-76
77-83


Kuran-i Kerim Tefsiri

O

Yasin

O

1- Yasin. ·

2- Hikmetli Kur'an'a andolsun. ·

3- Sen elbette gönderilmiş peygamberlerdensin. ·

4- Dosdoğru bir yol üzerinde. ·

5- Bu Kur'an üstün ve çok merhametli Allah tarafından indirilmiştir.

6- O Kitap, sana, ataları uyarılmamış, bu yüzden kendileri de gaflet içinde kalmış bir toplumu uyarman için indirilmiştir.

7- Andolsun ki, hüküm çoğunun aleyhine gerçekleşmiştir, bunun için artık inanmazlar.

8- Biz onların boyunlarına halkalar geçirdik. Çenelere kadar dayanan o halkalar yüzünden kafaları kalkıktır.

9- Önlerine ve arkalarına set çektik. Gözlerini perdelediğimizden artık göremezler.

10- Onları uyarsan da uyarmasan da onlar için birdir, inanmazlar.

11- Sen ancak zikre (Kur'an'a) uyan ve görmeden Rahman'dan korkan kimseyi uyarabilirsin. İşte öylesini bir marifet ve güzel bir mükâfatla müjdele.

12- Biziz, biz ki, ölüleri diriltiriz ve öne sürdükleri işleri ve bıraktıkları eserleri yazarız. Biz; her şeyi, apaçık bir Kitab'a yazmışızdır.

KUR'AN'A ANDOLSUN

"Yasin" yüce Allah bu iki harf üstüne yemin etmekte... Tıpkı hikmetli Kur'an üstüne yemin ettiği gibi... Arap alfabesinin bu iki harfi ile Kur'an'a beraberce yemin edilmesi, bazı surelerin başında yer alan bu gibi harflerin tefsirinde, çeşitli yorumlar arasından bizim benimsediğimiz görüşün anlamca daha tutarlı olduğunu göstermektedir. Bizim görüşümüze göre, bu harflerle Kur'an'ın birlikte, bir arada söylenmesi arasında bir ilişki vardır: Kur'an'ın yüce Allah'ın katından geldiğine dair delillerden, hem de onların düşünemediği delillerden biri de buradadır. Bunun için Kur'an onların dikkatlerini bu harflere çekmekte ve Kur'an'ın kendilerinin kullandıkları şu harflerden örüldüğünü belirtmektedir. Ancak Kur'an'ın düşünce ve ifade bütünlüğü onların bu harflerle yapabileceklerinin çok üstündedir.

Yüce Allah Kur'an üstüne yemin ederken, onu "Hakim Kur'an" diye nitelemekte... Oysa hikmet, akıllı varlıkların niteliğidir. Fakat ifade Kur'an'a, hayat, canlılık, amaç ve irade nitelikleri kazandırmakta... Bunlar da, bu nitelikler de, Kur'an'ın hakim olmasının gerektirdiği şeylerdir... Gerçi bu ifade mecaz olarak söylenmiştir, ama bir gerçeği de çağrıştırmakta ve ifade etmektedir. Gerçekten bu Kur'an'ın bir ruhu vardır. Ve çünkü, eğer kalbin ona karşı saf olur, ruhun ona kulak verirse, duygu alış-verişinde bulunduğun canlılarda olan nitelikler bulursun onda... Ve çünkü kalbini ona açtığın ve gönlünü bütün benliğinle ona verdiğinde, Kur'an penceresinden ne sırlar ve ne hazineler görürsün. Ve sen, onun güzelliğini ve havasını özlersin. Tıpkı bir süre arkadaşlık edip de kendisine alıştığın ve yanında huzur duyduğun bir arkadaşının yüzünü ve havasını özlediğin gibi... Resulullah başkalarından Kur'an dinlemeyi severdi. Yoldan geçerken, bir kimsenin içinden bu Kur'an'ın okunduğunu duyarsa, onu dinler ve hatta kapıların önünde dururdu. Bir aşığın, heyecanla sevgilisinin hayatını dinlediği gibi.

Evet Kur'an hakimdir. Herkese gücüne göre hitab eder. Herkesin kalbindeki o hassas tele dokunmasını bilir. Her insana bir ölçüye göre hitab eder ve ona yararına uygun olan ve onu yönlendiren bir hikmetle seslenir...

Kur'an hakimdir. Dosdoğru akli ve ruhi bir sistem uyarınca hikmetle eğitir insanı... İnsanın tüm enerjisini doğru ve faydalı yöne kanalize ederek serbest bırakan bir sistemdir bu... Hayata düzen veren ve böylece insanın bütün faaliyetlerine bu hikmetli sistemin çizgisinde kalmak koşulu ile izin veren bir sistemdir...

Yüce Allah, vahyin ve peygamberliğin şerefli peygambere verilmesinin bir gerçek olduğunu pekiştirmek üzere, Yasin ve Hakim Kur'an üstüne yemin ediyor. "Sen elbette gönderilmiş peygamberlerdensin." "Dosdoğru bir yol üzerinde" Yüce Allah'ın yemine ihtiyacı yoktur. Ancak, Onun Kur'an ve Kur'an harfleri üstüne ettiği bu yemin, Kur'an'a azamet ve yücelik kazandırmaktadır. Yüce Allah kendisi üzerine ancak yemin edilecek derecede yüce ve önemli olan bir olgu üzerine yemin eder.

"Sen elbette gönderilmiş peygamberlerdensin."

Bu türlü bir ifade, insanlara peygamberler göndermenin yüce Allah için kararlaştırılmış bir yasa olduğunu ve bunun daha önce örnekleri bulunduğunu ima etmektedir. Aslında kanıtlanmak istenen şey bu değildir. İspat edilmek istenen Hz. Muhammed'in bu gönderilenlerden biri olduğudur. Yüce Allah'ın bu yeminle Hz. Muhammed'e hitab edip sözünü inkârcılara yöneltmeyişi, hem yemini, hem peygamberi ve hem de peygamberliği tartışma ve polemik konusu yapmaktan uzak tutmak içindir. Onun için bu ilâhi ifade peygambere, yüce Allah'dan aracısız olarak haber vermek için gelmiştir.

"Sen elbette gönderilmiş peygamberlerdensin." "Dosdoğru bir yol üzerinde"

Yüce Allah peygamberin gerçek olduğunu açıkladıktan sonra, peygamberliğin asıl niteliğini açıklıyor. Bu peygamberliğin asıl niteliği sadakattir, doğruluktur. İstikamet kılıcın ağzı gibidir, onda ne eğrilik, ne sapma vardır, ne bükülme ve ne de eğilme vardır. İstikamette hak apaçıktır, ne kapalılığı vardır ne de karışıklığı. Bu hak herhangi bir arzu karşısında eğilmediği gibi bir çıkar karşısında da sapmaz. Bu hakkı arayan herkes, kolayca ve içtenlikle bulur onu.

Peygamberlik karakteri doğruluk olduğundan, sadedir, kapalılık ve karışıklık yoktur... İşleri içinden çıkılmaz hale getirmez. Konuları, düşünceleri ve tartışmaları çıkmaza sokmaz. Ve gerçeği en basit şekli ile, en yalın halı ile her türlü şüphe ve karışıklıktan arınmış olarak ortaya koyar. Hakki ifade biçimi, açıklamaya, sözü yaldızlamaya ve gevelemeye asla gereksinim duymaz. Bunun için eğri-büğrü ve dar yollara sapmaz. Onunla köylüsü ile kentlisi, ümmisi ile alimi, kulübede yaşayanı ile apartmanda oturanı uyuşup anlaşabilir. Onda her aradığını bulabilir. Hayatın ı, düzenini ve ilişkilerini kolayca ve basitçe düzenleyebileceği esasları elde edebilir ondan. Peygamberlik kainatın yaratılışına, varlığın kanununa, eşyanın, insanın ve diğer tüm canlıların yapılarına uygun bir kurumdur. Eşyanın karakteri ile çelişmez peygamberlik... İnsana da böyle bir çelişkiye girmesini teklif etmez. Kısacası peygamberlik, kendi hak yolunda dosdoğru ve ahenklidir. Şu varlık alemi ile, içinde bulunan eşya ve canlılara hükmeden diğer ilkeler ile işbirliği halinde yoluna devam eder. Dolayısı ile peygamberlik, yüce Allah'a giden yolu tutmuş olduğundan Allah'a ulaşır ve ulaştırır. Peygamberliğin izinden giden kişi yaratıcımı kaybederim diye, O'na giden yoldan saparım diye asla korkmaz. Aksine bu kişi dosdoğru yolu, yüce yaratıcının hoşnut olduğu yolu tutmuştur.

Kur'an bu doğru yolun tek rehberidir. İnsan bu Kur'an ile birlikte yürürse, Kur'anın hakkı canlandırmasında, doğruya yönlendirmesinde, değerler konusunda ayırd edici hükümlerinde ve her değeri titizce yerine oturtmasında bu doğruluğu görür.

"Bu Kur'an üstün ve çok merhametli Allah tarafından indirilmiştir." "O Kitap sana, ataları uyarılmamış, bu yüzden kendileri de gaflet içinde kalmış bir toplumu uyarman için indirilmiştir."

Yüce Allah bu gibi yerlerde kullarına kendisini tanıtır ki, kulları kendilerine parça parça indirilen kitabın özünü kavrayabilsinler... Yüce Allah, dilediğini yapan güçlü ve azizdir. Yaptıklarında onlar için rahmet diler. Bu Kur'an'ın indirilmesinin hikmeti, uyarıcı bir öğreti olmasıdır.

"O Kitap sana, ataları uyarılmamış, bu yüzden kendileri de gaflet içinde kalmış bir toplumu uyarman için indirilmiştir."

Gaflet kalpleri karartan bir haslettir. Gafil olan bir kalp görevini savsaklar. Algıdan, etkilenmekten ve hakkı kabul etmekten çok uzaktır. Böyle birinin karşısına hidayetin delilleri çıkar veya kendisi ona rastlarsa onları algılayıp kavrayamaz. Bu deliller karşısında kılı kıpırdamaz ve onları kabul etmez. Bundan dolayı, Hz. İsmail'in soyundan gelen, onun arkasından hiçbir peygamber görmeyen ve nesiller boyu bir uyarıcı ile karşılaşmayan böyle bir topluluk için en uygun olan ikazdır. O halde kendilerine ve atalarına bir önder gelmemiş gözleri kapalı gafilleri ancak ikaz uyandırabilir.

Sonra yüce Allah, bu gafillerin akıbetleri ile, Allah'ın kaderi gereği başlarına gelen belaları açıklamakta ve bunların Allah'ın ilminden gizlenemeyen yaptıkları ve yapacakları kötü hareket ve kalplerindeki bozuk niyetlerine bir ceza olarak verildiğini açıklamaktadır.

"Andolsun ki, hüküm çoğunun aleyhine gerçekleşmiştir. Bunun için artık inanm azlar."

Yüce Allah onların hakkında hükmünü vermiştir. Kendilerinin içyüzünü ve içlerindeki duyguların yapısını çok iyi bilen yüce Allah'ın hükmü onların çoğu hakkında kesinleşmiştir ve artık onlar iman etmezler. Onların çoğunluğu için son akıbet budur. Çünkü onların kalpleri hidayetten engellenmiş, hidayetin delillerini görmek veya hissetmekten yoksun bırakılmıştır.

Daha sonra yüce Allah onların iç dünyalarını yansıtan somut bir tablo çizmekte ve bu tabloda onları şöyle canlandırmaktadır: Sanki onlar, kelepçelenmiş, bakmaları zorla engellenmiştir. Kendileri ile hidayet ve iman arasına engeller konulmuştur. Gözleri perdelenmiştir, artık göremezler.

"Biz onların boyunlarına halkalar geçirdik. Çenelere kadar dayanan o halkalar yüzünden kafaları kalkıktır."

"Önlerine ve arkalarına set çektik. Gözlerini perdelediğimizden artık göremezler."

Elleri çenelerinin altında, boyunlarına kelepçelenmiştir onların. Bundan dolayı, onların başları zorla yukarıya dikilmiştir, önlerini göremezler artık. Bu sebepten bu çarpıcı tablo içinde bakma ve görme özgürlüklerini kaybetmişlerdir. Ve üstelik, önlerine bir set, arkalarına bir set çekilerek kendileri hak ve hidayetin arasıda engellenmiştir. Artık bu kelepçeler çözülüp de bakmak isteseler, gözleri bu setlerden dolayı hak yolu göremez. Çünkü görme yetenekleri yok edilmiş, gözleri zayıflatılarak perdelenmiştir.

Bu somut tablonun çarpıcılığı ve canlılığı ile birlikte, insan bu tipten insanlarla karşılaşmaktadır. Onlar apaçık hakkı görmeyip algılamayınca gerçekten insanda, kendileri ile hak arasında yukardaki gibi çarpıcı bir engel çekilmiş olduğu kanaati uyanmaktadır. Her ne kadar bu kelepçeler ellerine vurulmuş olmasa da, başları zorla yukarı kaldırılmış olmasa da, kalplerinin ve gözlerinin böyle olduğu kararını vermektedir bu insanlar... Kalpleri hidayete ermekten zorla engellenmiş, gözleri hakkı görmekten çevrilmiştir bunların. Kalpleri ve gözleri ile hidayetin delilleri arasında; bir set burada bir set de orada vardır. İşte Kur'an'ın karşısına bu tür bir inkârcılık ve yüz çevirme ile dikilen o yaratıklar da aynen böyle idiler. Oysa Kur'an delille konuşur, konuları dayanaklarıyla açıklar. Zaten Kur'an'ın kendisi insanın karşısında duramayacağı çok güçlü bir delildir. "Onları uyarsan da uyarmasan da onlar için birdir, inanmazlar." Onların gönüllerine iman işlemez. Kalplerinin yapısını bilen yüce Allah, onlar hakkında hükmünü vermiştir. İmana hazır olamayan kilitlenmiş, imanla arasına setler çekilmiş kalplere uyarı yarar sağlamaz. Çünkü uyarı kararmış kalplere nüfuz edemez, algılamaya hazır diri kalpleri uyandırabilir.

"Sen ancak zikre (Kur'an'a) uyan ve görmeden Rahman'dan korkan kimseyi uyarabilirsin. İşte öylesini, mağfiret ve güzel bir mükâfatla müjdele."

Bu ayetteki "Zikir"den-tercih edilen görüşe göre kastedilen Kur'an'dır. Kur'an'a uyan, görmediği halde Rahman'dan korkan kimsedir ikazdan yararlanacak olan... Sanki yalnız ona yöneltilmiştir ikaz. Ve sanki Resulullah her ne kadar sözünü ve sünnetini genellemiş ise de ona yöneltmiştir hitabını. Ancak onların algılama yetenekleri ile kendileri arasına engel olduğundan peygamberin hitabı sadece zikre uyan ve görmediği halde Rahman'dan korkan kimseye özgü olmuştur. İşte bu kimseler öğretiden yararlanmış ve müjdeyi hak etmiştir. "İşte öylesini, mağfiret ve güzel bir mükafatla müjdele" "Bağışlama" devamlı olmayan günahların "şerefli mükafat" ise görmediği halde Rahman'dan korkmanın ve Rahman'ın indirdiği Kur'an'a uymanın karşılığıdır. Korkma ve Kur'an'a uyma, birbirlerinden ayrılmayan iki duygudur. Çünkü bir kalbe Allah korkusu girer-girmez peygamberin direktifleri uyarınca amel edip onun istemiş olduğu sistem üzere yol tutmak ister.

Burada yüce Allah öldükten sonra dirilmenin gerçekleşeceğini ve hiçbir şeyin göz ardı edilmediği inceden-inceye hesaba çekilmenin olacağını vurgulamaktadır.

"Biziz, biz ki, ölüleri diriltiriz ve öne sürdükleri işleri ve bıraktıkları eserleri yazarız. Biz; her şeyi, apaçık bir kitaba yazmışızdır."

Ölülerin yeniden diriltilmesi uzun tartışmalara yol açan konulardan biri olmuştur. Bu surede konuyla ilgili çeşitli örnekler yer alacaktır. Yüce Allah onları ikaz etmekte ve elleriyle yaptıkları her ameli ve amellerin geriye kalan iyi ve kötü sonuçlarının hepsinin yazılacağını, hiçbir şeyin hatırdan kaçırılıp unutulmayacağını beyan ediyor. Ölüleri yeniden diriltecek olan yüce Allah'tır. Onların yaptıklarını ve amellerinin geriye kalan iyi ve kötü sonuçlarını yazacak olanda O'dur. O'dur her şeyi sayıp tesbih edecek olan. O halde bütün bunların yüce Allah'ın kudret elinin üstlendiği her şeye uygun bir biçimde gerçekleşmesi kaçınılmazdır.

Ayette geçen (El İmamu'l-Mübin) ve başka yerlerde geçen (levh-i mahfuz) ve benzeri deyimlerin doğruya en yakın açıklaması, bunların yüce Allah'ın başlangıcı olmayan kadim ilim olmasıdır. Yüce Allah ilmi ile her şeyi kuşatandır.

İfadenin akışı, vahy, peygamberlik, yeniden dirilme ve hesaba çekilme konularını böyle bir açıklama üslubuyla sunduktan sonra, bir de dönüp bu iki konuyu (vahy ve peygamberlik ile yeniden dirilme ve hesaba çekilme) hikaye tarzında sunmaktadır. Bu hikâye, yalanlama ve iman tabloları ile bunların akıbetlerini gözler önüne sererek kalplerin derinliklerine işleyecektir.


Kuran-i Kerim Tefsiri

O

Yasin

O

13- İnsanlara, elçilerin geldiği şu kent halkını misal olarak anlat.

14- Biz onlara iki elçi gönderdik, onları yalanladılar, biz de elçileri üçüncü biriyle destekledik. Onlar "biz size gönderilen elçileriz" dediler.

15- Kentliler dediler ki; "siz de bizim gibi insansınız. Rahman'da bir şey indirmemiştir. Siz sadece yalan söylüyorsunuz. "

16- Elçiler dediler ki; "Rabb'imiz bilir ki, biz size gönderilmiş elçileriz. "

17- Bizim üzerimize düşen, yalnızca açıkça duyurmaktır.

18- Kentliler dediler ki; "doğrusu biz sizin yüzünüzden uğursuzluğa uğradık. Eğer bu işten vazgeçmezseniz sizi mutlaka taşlarız ve bizden size acı bir azab dokunur. "

19- Elçiler dediler ki; "uğursuzluk kendinizdendir. Bu uğursuzluk size öğüt verildiği için mi oldu? Hayır, siz aşırı giden bir kavimsiniz."

Kur'an kasaba sakinlerinin kimler olduğunu ve o kasabanın nasıl bir yer olduğunu belirtmiyor. Bu konudaki rivayetler birbiri ile aynı değildir. Dolayısı ile bu rivayetlerin arkasına takılıp da koşmanın bir yararı yoktur.

Kur'an'ın o kasabayı açıklamayışı, kasabanın adını ve yerini belirtmeyişi, bunun vereceği derse ve mesaja bir güç katmayacağına delildir. Bundan dolayı kasabanın adı ve yeri belirtilmemiş, doğrudan ibretin özüne ve esasına geçilmiştir. Yüce Allah bu kasabaya iki elçi gönderir. Tıpkı Hz. Musa ve kardeşi Hz. Harun'u -selâm üzerlerine olsun- Firavun ve onun burjuvasına gönderdiği gibi, bu kasaba halkı gelen elçileri yalanlarlar. Bunun üzerine yüce Allah, bu iki elçiyi bir üçüncüsünü göndererek takviye etti. O da kendisinin ve o iki elçinin yüce Allah'ın katından gelen elçiler olduklarını vurgular. Ve üç elçi de davalarını sunarak çağrılarını yenilerler:

"Onlar; `Biz size gönderilen elçileriz' derler."

Burada kasaba halkı; onlara peygamberler ve peygamberlik tarihinde tekrarlana gelen itirazların aynısı ile karşı gelirler..

"Kentliler dediler ki; siz de bizim gibi insansınız. Rahman da bir şey indirmemiştir. Siz sadece yalan söyl üyorsunuz."

Peygamberlerin insan olmasına karşı tekrarlanıp duran bu itirazda peygamberin görevini bilmemenin yanında, düşünce ve algılamanın da ne kadar sığ ve basit olduğu apaçık görülmektedir. İnsanlar daima öteden beri peygamberin kişiliğinde gizemli bir sır olduğunu onun ve yaşantısının mitolojilerin ardında gizli olacağını tahmin ediyorlardı. O kişi göğün yeryüzüne gönderdiği peygamber değil midir? O halde onu ütopik efsanevi perdeler nasıl olur da perdelemez? Bir peygamber nasıl olur da, sade, açık, sır ve gizemden uzak bir kişilik sahibi olur? Çarşılarda, pazarlarda ve evlerde benzerlerine hep rastlanabilen normal kişilik sahibi bir insan, nasıl olur da peygamber olabilir?

İşte düşünce basitliği ve sığlığı buna denir. Sır ve muammalar peygamberlik ve elçiliğin ayrılmaz niteliği değildir ki. Peygamberlik gerçeği böylesine basit ve çocukça değildir. Ortada büyük ve dehşet dolu bir gerçek vardır. Fakat bu korkunç gerçek, yalın ve yaşanılan hayat içinde canlanmaktadır. Bu gizemli gerçek şu insanlar arasından birine -Yüce Allah kendisini bu hayret verici vahyi alması için seçtiği zaman- göğün vahyini alabilecek ilâhi yeteneğin verilmesidir. Bu bir peygamberin onların teklifi gibi melek olmasından çok daha ilginçtir.

Peygamberlik, insanların yaşayacağı ilâhi bir sistemdir. Peygamberin hayatı, bu ilâhi sistem uyarınca yaşanacak bir hayatın somut örneğidir. Peygamberin, içinde yaşadığı insanları uymaya çağırdığı örnek... Bunlar insandır. O halde bu peygamberlerin, onlara uyacakları örnek bir hayatı sunabilmesi için, insan olmaları kaçınılmazdır. Bundan dolayı Resulullah'ın hayatı ümmetinin gözleri önüne sergilenmiş bulunuyordu. Yüce Allah'ın ebedi Kitabı Kur'an bu hayatın belli başlı özelliklerini en küçük ayrıntıları ve olayları ile kaydeder. Çünkü onun hayatı yüzyıllar ve çağlar boyu ümmetinin gözleri önüne serilmiş bir sayfa niteliğindedir. Resulullah'ın kişisel ve aile yaşantısı sözünü ettiğimiz ayrıntılara birer örnektir. Hatta Kur'an, zaman zaman onun kalbinden geçirdiği bazı duygu ve düşüncelere bile yer verir. Ki, bunları gelecek nesiller öğrensinler ve bu örneklerde kendileri gibi bir insan olan şu Peygamber'in kalbini görsünler...

Fakat işin tuhafı açık aynı zamanda insanın kavramasına ve mantığına uygun olan bu gerçek insanoğlu tarafından itiraza konu olmuştur.

Şu kasaba halkı kendilerine gönderilen üç elçiye "Siz de bizim gibi insansınız." derler. Yani siz Allah elçisi değilsiniz demek istemektedirler. "Rahman da bir şey indirmemiştir." Yani size indirdiğini iddia ettiğiniz vahyin ve bizi çağırdığınız davanın asli yoktur. "Siz sadece yalan söylüyorsunuz" Yalan söylüyor ve peygamber olduğunu iddia ediyorsunuz. Doğru olduğuna gönülden inanan ve görevinin sınırlarını bilen peygamberlerin onlara verdiği cevap:

"Elçiler dediler ki; Rabb'imiz bilir ki, biz size gönderilmiş elçileriz." "Bizim üzerimize düşen, yalnızca açıkça duyurmaktır."

Şüphesiz Allah biliyor... Ve bu yeterlidir. Peygamberlerin görevi bildirmektir. Onu da yerine getirmişlerdir. Artık bundan sonra insanlar kendi davranışlarını diledikleri gibi belirlemede ve davranışlarıyla istedikleri kadar günahı yüklenmekte serbesttirler. Peygamberlerle insanlar arasındaki ilişki sadece yüce Allah'ın emrini bildirmekten ibarettir. Bildirme işlemi gerçekleşince, bundan sonrası tümüyle yüce Allah'a aittir.

Fakat yolunu sapıtmış ve peygamberi yalanlayan kişiler konuya böylesine açık, sade ve kolayca yaklaşmazlar. Hidayete davet edenlerin varlığına bile katlanamazlar. Gururları kendilerini günah işlemeye teşvik eder. Hakk'ın karşısı na ona karşı koymak için kaba ve sert yöntemlere çıkarlar. Çünkü batıl dayanıksızdır ve çok kabadır.

"Kentliler dediler ki; "Doğrusu biz sizin yüzünüzden uğursuzluğa uğradık. Eğer bu işten vazgeçmezseniz sizi mutlaka taşlarız ve bizden size acı bir azab dokunur."

Diyorlar ki: Sizin yüzünüzden uğursuzluğa uğradık. Sizin çağrınızdan dolayı kötülüğün isabet edeceğini zannediyoruz. Eğer bu davanızdan vazgeçmezseniz, bizde susmayacağız ve davetinize engel olmak için her şeyi yapacağız. "Eğer bu işten vazgeçmezseniz sizi mutlaka taşlarız ve bizden size acı bir azab dokunur."

İşte batıla saplananlar zulümlerini böyle açığa vurmuşlar, davetçilere tehdit savurmuşlar, güvenle sunulan bu hak çağrısına karşı böylesine azmışlar, söz ve düşüncelerinde böyle kaba olmuşlardır.

Fakat peygamberlerin omuzlarına yüklenen görev yollarına devam etmelerini gerektiriyordu.

"Elçiler dediler ki; uğursuzluk kendinizdendir."

Herhangi bir çağrının veya konunun uğursuz olduğunu söylemek cahiliye safsatalarından biridir. Peygamberler ise gönderildikleri topluma bu anlayışın hurafe olduğunu, başlarına gelen iyilik veya kötülüğün dışlarından gelmediğini aksine bunun kaynağının içlerinde olduğunu, kendi düşüncelerinin ve davranışlarının bir sonucu olduğunu, bu sebeple uğradıkları iyilik veya kötülüğün kendi ellerinde olduğunu ifade etmektedirler. Çünkü yüce Allah'ın bu konudaki iradesi kulun kendisinin, tutumunun ve davranışlarının kanalından geçer ve bu yolla gerçekleşir. Şu halde kul kendi bedbahtlılığını kendisi ile birlikte taşır. İşte değişmez ve sağlam temele oturan gerçek budur. Bazı insanları veya birtakım yerleri, ya da sözleri uğursuz saymak... Bütün bunlar anlaşılabilir bir temele dayanmayan birer hurafeden ibarettir.

Peygamberler kasaba halkına "Bu uğursuzluk size öğüt verildiği için mi oldu?"

Yani bizi taşa tutmanız ve bize işkence etmek isteyişiniz, size öğüt ve nasi hatte bulunduğumuz için midir? Uyarmanın karşılığı bu mudur?

"Hayır, siz aşırı giden bir kavimsiniz."

Siz düşüncenizde ve olayları değerlendirmenizde ölçüyü kaçırıyorsunuz. Bunun için de öğüt ve uyarıya tehditle karşılık veriyor, hak yola çağrıya taşa tutma ve işkence ile cevap veriyorsunuz.

DAVETTEN KESİTLER

Buraya kadar olan kesitler, kalpleri kapalı olanların peygamberlerin davetine karşı tutumlarını sergiliyordu. Bu sergilenen tutumlar, surenin ilk bölümünde sözünü ettiği kalplerin canlı bir örneği ve orada çizilen insan tipinin bir görüntüsüdür.

Kur'an'à uyup, görmediği halde Rahman'dan korkan öbür insan tipine gelince, onun başka bir tutumu ve bunların davranışlarından ayrı bir davranışı vardır.


Kuran-i Kerim Tefsiri

O

Yasin

O

20- Kentin en uzak yerinden bir adam koşarak geldi: "Ey kavmim, elçilere uyun " dedi.

21- "Sizden bir ücret istemeyenlere uyun, onlar doğru yoldadırlar. "

22- "Ben niçin beni yaratana kulluk etmeyeyim? Sizde O'na döndürüleceksiniz. "

23- "Onu bırakıp da tanrılar edinir miyim? Eğer rahman olan Allah bana bir zarar vermek isterse, o tanrıların şefaati bana hiçbir fayda sağlamaz ve onlar beni kurtaramazlar. "

24- "O takdirde apaçık bir sapıklık içinde olurum. "

25- "Şüphesiz ben Rabb'inize inandım, beni dinleyin. "

Doğru ve gerçek bir çağrıya sağduyulu bir insanın katılmasıdır bu. Bu katılmada doğruluk var, sadelik var, sıcaklık var. Doğru kavrama, apaçık Hakkın güçlü sesine ve etkisine uymak vardır.

İşte bu adam çağrıyı duymuş, kendi hemşerilerine söylediği gibi bu çağrının gerçek ve mantıklı olduğuna dair delilleri görmüş ve kabul etmiştir. Ve kalbi asıl imanı yakalayınca bu gerçek, vicdanında harekete geçmiş ve artık onu gizleyememiştir. Çevresindeki sapıklığı, inkârcılığı ve azgınlığı göre göre, inancını içine gömüp evine kapanmamıştır. Aksine vicdanına yerleşen ve düşüncesinde harekete geçen hak ile birlikte koşmaya başlamıştır. Bu hak ile hemşerilerine koşmuştur.

Oysa onlar peygamberleri yalanlamakta, onlardan yüz çevirmekte ve onları korkutup tehdit savurmaktadırlar. Kasabanın bir ucundan kalkar bu adam. Kendi hemşerilerini hakka çağrı görevini yerine getirmek istemektedir. Onları zulümden alıkoymak, peygamberlere karşı düşmanlık yaparak büyük günah işlemelerine engel olmak istemektedir.

Bu kişi belli ki, mevki ve otorite sahibi biri değildir. İçinde yaşadığı toplumda önemli bir yeri ve kabilesi içinde nüfusu yoktur. Fakat kalbindeki dipdiri inanç, onu şehrin bir ucundan ta öbür ucuna itiyor ve koşturuyordu.

"Kentin en uzak yerinden bir adam koşarak geldi; `Ey kavmim, elçilere uyun' dedi."

"Sizden bir ücret istemeyenlere uyun, onlar doğru yoldadırlar."

Hiçbir ücret istemeden, hiçbir kazanç beklemeden böyle bir çağrıda bulunan bir kimse elbette doğrudur. Bir düşünelim. Bu kimse eğer yüce Allah'ın kendisine verdiği görevi yerine getirmiyor değilse o halde nedir onu bu sıkıntıya iten faktör. Çağrının çilesine katlanmaya nedir onu iten? Alışmadıkları bir inanç sistemi ile insanların karşısına dikilip mücadele etmeye nedir onu sevk eden?

Bu işten bir çıkar elde etmediği, onlardan bir ücret istemediği halde eziyetler, desiseler, alaylar ve işkencelere katlanmayı göze aldıran nedir? "Sizden bir ücret istemeyenlere uyun, onlar doğru yoldadırlar?"

Onların doğru yolda olduğu çağrılarının niteliğinden belli... Çünkü onlar bir tek ilâha çağırıyorlar. Apaçık bir sisteme çağırıyorlar. İçinde ne hurafe ne de belirsizlik olan bir inanç sistemine çağırıyorlar. Buna göre kendileri, sağlam bir çizgi ve dosdoğru bir yol tutmuşlardır. Sonra bu adam onlara kendinden ve iman ediş nedenlerinden söz etmeye başlıyor. Kendi içinde uyanan ve yalın delilleri mesajı ile ikna olan fıtratın, sesine çağırıyor onları.

"Ben niçin beni yaratana kulluk etmeyeyim? Siz de O'na döndürüleceksiniz." O'nu bırakıpta tanrılar edinir miyim? Eğer Rahman olan Allah bana bir zarar vermek isterse, o tanrıların şefaati bana hiçbir fayda sağlamaz ve onlar beni kurtaramazlar." "O takdirde apaçık bir sapıklık içinde olurum."

Bu ifadeler yüce yaratıcıyı hisseden ve kendi varlığının yegane kaynağına bağlı fıtratın sorgulamasıdır. "Ben niçin beni yaratana kulluk etmeyeyim?" Bu doğal yoldan beni saptıran nedir? Çünkü insanın mizacı kendini yaratana tutkundur. İlk yönelişi O'nadır. O yoldan fıtratın dışında bir etken olmadıkça sapmaz. Kendi doğal yapısından başka bir etken olmadıkça sapmaz. Kendi doğal yapısından başka bir etken olmadıkça eğrilmez o yoldan. Yaratıcıya yönelmek, her şeyden daha uygun ve önceliklidir. Ve o kişi, nefsin doğal yapısının ve doğal yönelişinin dışında bir başka nesneye muhtaç değildir. İnanmış olan biri bunu kalbinin derinliklerinde duyar. Ve bunu, kendini zorlamadan, dilini dolamadan, karmaşık ve süslü ifadeler kullanmaksızın açık ve yalın bir ifade ile dile getirir.

Ve onları uyarmaya koşan bu mü'min de duru ve doğal yaratılışı ile tıpkı her şeyin aslına döneceği gibi, yaratılanın da sonunda yaratıcısına döneceğini hissediyordu.

"Siz de O'na döndürüleceksiniz" diyordu.

Ve soruyordu: Beni yaratan ve sonunda dönüş ve varılacak yer olarak ancak kendi huzuru olan bir varlığa ne diye kulluk etmeyeyim? Ve onların da O'na döneceklerini söylüyordu. O onların da yaratıcısıdır. Onlardan kulluk etmelerini beklemek O'nun hakkıdır. Daha sonra bu inanmış adam, benimsediği yara alışa uygun doğru yola ters olan öbür yolun değerlendirmesini yapıyor.

"Onu bırakıp da tanrılar edinir miyim? Eğer Rahman olan Allah bana bir zarar vermek isterse, o tanrıların şefaati bana hiçbir fayda sağlamaz ve onlar beni kurtaramazlar."

Yaratılanı yaratıcısına kulluğa çağıran, yaratılışın sesini bırakıp da hiçbir gereklilik ve sebep yok iken yaratıcıdan başkasına kulluk sunandan daha sapık kimse var mıdır? Yaratıcıyı bırakıp da doğru yoldan ayrılarak sapıklığa düştüğü için yaratıcısı başına zarar getirmek istediğinde, o zararı başından savamayan ve kendini koruyamayan zavallı sözde tanrılara yönelenden daha sapık bir kimse var mıdır?

"O taktirde apaçık bir sapıklık içinde olurum"

Şu anda bu inanmış adam, yaratılışın doğru, bilinçli ve apaçık dili ile konuşmakta ve yalanlayan tehditler savuran ve korkutmaya çalışan bu insanların yüzüne son kararını haykırmaktadır. Çünkü onun kalbindeki sağduyunun sesi, her türlü tehdit ve yalanlamadan çok daha güçlüdür. "Şüphesiz ben Rabb'inize inandım, beni dinleyin" Ve işte böylece, imanın içinde güven ve gönül huzuru taşıyan sözünü söylemiş ve onları da buna şahit tutmuştur. İnanmış adam bu sözü ile onlara "siz de benim gibi söyleyin" demiş oluyor veya onlar ne derlerse desinler hiç de önem vermemiş oluyordu.

Ayetlerde bu konuda her ne kadar bir açıklık yoksa da, bu hikâyenin bundan sonraki ifade tarzından anlaşıldığına göre çok geçmeden bu adamcağız öldürmüşlerdir. Yüce Allah dünyaya ve içinde olan her şeye, o topluma ve onların durumları üstüne bir perde çekmekte ve başka bir sahnenin perdesini açmaktadır. Yaratılışın sesine uyup hak sözü haykıran ve bu sözü inkârcılarla işkencecilerin suratlarına bir şamar gibi çarpan bu şehidi görelim diye... Yüce Allah'ın kendisine hazırlamış olduğu ikramı görelim diye... Samimi, cesur ve şehid mü'minin makamına yakışır hizmeti görelim diye... Ona cennete gir denince:


Kuran-i Kerim Tefsiri

O

Yasin

O

26- "O'na "cennete gir" denilince "Keşke kavmim bilseydi. "

27- "Rabb'imin beni bağışladığını ve beni ikram edilenlerden kıldığını" dedi.

Dünya hayatı ile ahiret hayatı birbirine bitişiktir. Ölüm fani alemden ebedi aleme geçiş ve mü'mini yeryüzünün darlığından kurtarıp cennetin genişliğine ulaştıran bir adımdır... Batılın küstahlığından hakkın huzur ve emniyetine, zulmün tehdidinden cennet nimetinin esenliğine, cahiliyetin karanlıklarından imanın nuruna kavuşturan bir adımdır ölüm...

İnanmış adamı görüyoruz. Yüce Allah'ın kendisine cennette bahşetmiş olduğu bağışlama ve ikramı görmüş ve kalbi hoş gönlü hoşnut olarak hemşerileri ni hatırlamış ve onların kendisini görmesini Rabb'inin kendisine bahşettiği hoşnutluk ve ikramı görmelerini, arzu etmiştir. Böylece hakkı tam anlasınlar istemiştir.

İşte imanın karşılığı böyle idi. İsyan ve azgınlığa gelince, yüce Allah'ın katında öylesine hafif, öylesine önemsiz ki, onları yok etmek için melek göndermeye bile değmez. Alabildiğine güçsüzdür onlar.

28- Ondan sonra, kavminin üzerine gökten bir ordu indirmedik, zaten indirecekte değildik.

29- "Sadece korkunç bir ses oldu, hemen sönüp gittiler. "

Yüce Allah burada, onların durumlarının hakirliğini ve güçlerinin hiçliğini vurgulamak için, akıbetlerini uzun uzadıya anlatmıyor. Sadece bir tek çığlık onların kökünü kazımaya yetmiştir. Ve burada yüce Allah perdeyi onların bed baht, hakir ve aşağılık görüntüleri üzerine çekmekte ve kapatmaktadır.

22. CÜZÜN SONU

Birinci bölümde, İslamın çağrısına yalanlama ile karşılık veren müşriklerden, onlara gelen elçileri yalanlayan kasaba halkının hikâyesinden ve "hemen sönüp gittiler" ifadesi ile sonlarını onlara bir örnek olarak verdikten sonra... Bu bölümde yüce Allah söze, hangi millet ve hangi dinden olursa olsun yalanlayanların tutumlarını genel olarak ele almakta ve çağlar boyu insanlığın tablosunu gözler önüne sermektedir. Gözlerinin önünde geçip giden ve hesaplaşma gününe kadar da bir daha geri dönmeyecek olan helak olmuş kimselerin akıbetlerini öğüt alarak doğru yola gelmeyen kullara, acıklı bir üslupla seslenmektedir. "Hepsi toplandığı zaman huzurumuza getirileceklerdir."

Sonra da yüce Allah, görüp duydukları fakat duyarsızca yüz çevirdikleri evren delillerini sergilemeye geçmektedir. Bu deliller kendi üzerlerine çevrelerine ve eski insanlık tarihlerine serpilmiştir. Fakat onlar yine de hissetmezler, kendilerine öğüt verildiğinde hiç aldırış etmezler.

"Zaten Rabb'inin ayetlerinden herhangi biri kendilerine geldiğinde onlardan hep yüz çevire gelmişlerdir."

Onlar inanmadıkları azabı hemen isterler:

"Ve `eğer doğru söylüyorsanız bu tehdit ettiğiniz azab ne zaman gelecek' diyorlar."

Onların bu acelecilikleri ve yalanlamaları sebebi ile yüce Allah, kıyamet sahnelerinden uzun bir tablo sunuyor ki, hemen gerçekleşmesini istedikleri sonlarını sanki gözlerinin önünde duruyormuşçasına görsünler diye...


Kuran-i Kerim Tefsiri

O

Yasin

O

30- Yazık şu kullara! Kendilerine hangi elçi gelse, onu alaya alıyorlardı.

31- Görmediler mi kendilerinden önce nice nesilleri yok ettik. Onlar bir daha kendilerine dönüp gelmezler.

32- Hepsi toplandığı zaman huzurumuza getirileceklerdir.

Bu ayetteki "Hasret" sözcüğü, çok zor bir durum karşısında insanın elinden üzülüp yakınmaktan başka bir şey gelmediği zaman duyduğu iç tepkiyi, psikolojik durumu ifade eder. Yüce Allah'ın kulları için üzülüp yanması düşünülemez. Fakat O, bu gibi kulların durumlarının, hayıflanmayı gerektirecek nitelikte olduğunu ifade etmektedir. Çünkü onlar gerçekten sonu tehlikeli olan ve büyük belaları içeren esef verici durumdadırlar.

Ey yakınma ve pişmanlık! Gel şu kulların üstüne! Ellerine kurtulma fırsatı geçip de onu değerlendirmeyen, kendilerinden önce helak olanların akıbetlerini görüp de ibret almayan ve faydalanmayan kimselerin üzerine zaman zaman yüce Allah rahmet kapılarını açıp da kendilerine peygamber gönderdiği halde, bu bağıştan yüz çevirip yüce Allah'a karşı edepsizce davranan bu kulların gel üstüne... "Kendilerine hangi elçi gelse, onu alaya alıyorlardı."

"Görmediler mi kendilerinden önce nice nesilleri yok ettik.

Onlar bir daha kendilerine dönüp gelmezler." Akıp giden yıllar boyu ve uzun çağlar geçtiği halde geri dönmeyen o insanların helak olmalarında, evet bunda düşünen kimse için öğüt vardır... Fakat bu zavallı kullar aynı sona doğru ilerledikleri halde düşünmüyorlar. Halbuki bu acıklı durum gibi hayıflanmaya değer başka ne vardır ki?

Bir hayvan bile yanı başında kendi cinsinden birisinin ölümünü görünce sarsılır, korkusundan yerinde duramaz ve elinden geldiğince ondan kendini sakınmaya çalışır. Ne oluyor bu insana ki, ard arda meydana gelen yok oluşları gözüyle gördüğü halde aynı helak yoluna isteyerek gidiyor. Gurur onu oyalıyor ve korkunç akıbeti görmesine engel olup aldatıyor.

Çağlar boyu süregelen bu uzun felaketler zinciri gözler önüne serilmiş durumda, fakat kullar sanki kör gibi bunları görmüyorlar.

Helak olup gidenler, arkalarından gelen nesiller, tekrar geri dönmüyorlarsa, bu demek değildir ki, artık onların yakaları bırakılmış ve bir müddet sonra hesaba çekilmekten kurtulmuşlardır.

"Hepsi toplandığı zaman huzurumuza getirileceklerdir."


Kuran-i Kerim Tefsiri

O

Yasin

O

33- Ölü toprak onl ar için bir delildir. Biz onu dirilttik, ondan taneler çıkarırız da ondan yerler.

34- Orada hurma ve üzüm bahçeleri yarattık; orada çeşmeler akıttık.

35- Ki, onun ürününden ve ellerinin emeğinden yesinler. Hala şükretmiyorlar mı?

36- Allah ne yücedir ki, toprağın bitirdiklerinden, kendilerinden ve daha bilmedikleri nice şeylerden olan bütün çiftleri yaratmıştır.

Onlar peygamberi yalanlamakta, fakat yüz çevirenlerin akıbetlerini düşünmemekte ve onların gidip de dönmeyişlerinin ne anlama geldiğini idrak etmemektedirler. Peygamber onları sadece Allah'a çağırıyor. Çevrelerinde var olan her şey onlara yüce Allah'tan söz etmekte, onu göstermekte ve O'nun varlığına tanıklık etmektedir. İşte kendilerine yakın olan yeryüzü, onu cansız bir ölü halinde görmekteler, onda ne hayat var ne de hayatı oluşturan su... Sonra aynı yeryüzü canlı taneler bitirmeye başlamış, hurma ve üzüm bahçeleri ile süslenmiş ve içinden su kaynakları çıkartmış, kısacası her tarafından hayat fışkırmaya başlamıştır.

Hayat öyle bir mucizedir ki, insan eli ona ulaşamaz. Ancak yüce Allah'ın kudret elidir ki, mucizeler yaratabilir ve ölü olan şeylerde canlandırmayı sağlayabilir. Gerçekten yetişen bir ekini, hoş bahçeleri ve olgunlaşmış meyveleri görmek yüce Allah'ın yoktan var eden kudret elini görmek için insanın gözünü ve kalbini açar. Bu öyle bir eldir ki, özgürlüğe ve ışığa çıkmak isteyen tohumun önündeki, toprağı yaran bu eldir. Körpe dalları yaprak ve meyvelerle süsleyen, çiçeği açtırıp meyveleri olgunlaştıran ve "Ki, onun ürününden ve ellerinin emeğinden yesinler" koparılıp işlenmeye hazırlayan yine bu kudret elidir. İnsana çalışma gücü veren sadece yüce Allah'ın elidir. Nitekim ekinlere de hayat ve gelişme gücü bahşeden yine O'nun elidir. "Hala şükretmiyorlar mı?"

Bu yumuşak ve nazik dokunuştan sonra yüce Allah onları kendi vicdanları ile baş başa bırakıyor ki, çeşitli bitki ve bahçeleri gözlerinin önüne koyup bilgi sahibi yapan; ekinleri tıpkı insanlar ve hakkın da kendisinden başka hiçbir kimsenin bilgisi olmadığı daha nice varlıklar gibi çift çift yaratan Allah'ı tesbih etsinler diye...

"Allah ne yücedir ki, toprağın bitirdiklerinden, kendilerinden ve bilmedikleri nice şeylerden olan bütün çiftleri yaratmıştır."

Bu tesbih tam zamanında ve yerinde gelmekte ve kendisi ile birlikte şu varlık aleminin gerçeklerinden büyük bir realite ortaya çıkmaktadır. Bu realite yaratma kavramında "birlik"tir. Yasama ve otoritede "birlik"tir bu... Öyle ki, yüce Allah canlıları çift çift yaratmıştır... Bu konuda bitkiler de aynen insanlar gibidir. Ve bunun dışındaki öteki canlılar da hep çifttir. "Onların bilmedikleri nice şeylerden" İşte bu birlik, insana yaratıcı kudret elinin, bir olduğu izlenimini vermektedir. Sayısını ancak yüce Allah'ın bildiği bunca canlı yaratıklarda, şekilleri, hacimleri, türleri, cinsleri, özellikleri ve karakterleri ayrı ayrı olmasına rağmen, yaratma kurallarını belirleyen işte bu kudret elidir. Kim bilir bu kural belki de cansızlara varıncaya kadar tüm evren için geçerli bir kuraldır. Nitekim daha önceleri maddenin bölünebilen en küçük parçası olarak .bilinen atomun da çift, olduğu birbirine birleşen artı ve eksi elektrik yüklü iki zıt ışından oluştuğu artık bilinmektedir. Yine bunun gibi, birbirine bağlı, birbirini çeken ve sanki bir ritim doğrultusunda adım yürür gibi aynı yörüngede dönen binlerce yıldız çifti vardır.

Bu sıralananlar içinden hayat fışkıran ölü yerin yüce Allah hakkında delili idi. Buradan gökyüzünün deliline ve kulların gözleriyle gördükleri bu delil ile ilgili manzaralara geçilecektir. Bu olağanüstü şeyleri ve mucizeleri meydana getiren yüce Allah'ın kudret elidir.


Kuran-i Kerim Tefsiri

O

Yasin

O

37- Gecede onlar için bir delildir. Gündüzü ondan soyup alırız, birden onlar karanlıkta kalıverirler.

38- Güneş'te yörüngesinde akıp gitmektedir. Bu, üstün ve bilen Allah'ın kanunudur.

39- Ay içinde bir takım yörüngeler tayin ettik. Nihayet o eğri hurma dalı gibi hilal olur da geri döner.

40- Ne güneş aya erişebilir, ne de gece-gündüzün önüne geçebilir. Hepsi belli bir yörüngede (felekte) yüzmektedirler.

Aydınlığın gizlenip, karanlığın bastırması ile gecenin geliş tablosu... (Gece ve gündüzün haftalarca ve aylarca sürdüğü kuzey ve güney kutbuna yakın yerler hariç tutulursa) insanların yirmidört saat boyu her yerde gördüğü, tekrarlanıp duran bir tablodur. Bu, tekrar edip durmasına rağmen derince düşünmeyi sevk eden ilginç bir tablodur.

Burada Kur'anın bu manzarayı ifade biçimi orjinaldir. Kur'an-ı Kerim gündüzü gece ile içiçe olarak canlandırmaktadır. Sonra yüce Allah gündüzü gecenin içinden çekip alınca, onlar karanlığa gömülmektedirler. Herhalde biz meydana gelen olayı olduğu gibi kafamızda canlandırabilirsek bu eşsiz ifadenin altında yatan sırrı anlayabiliriz. Yerküre güneşin karşısında kendi ekseni etrafında dönerken her noktası sırayla güneş almaktadır. Mesela bir nokta gündüz iken yerküre dönmesine devam eder ve orası güneşten uzaklaşır. İşte söz konusu o noktadan gündüz çekilmiş ve oraya karanlık basmıştır. İşte bu realite düzenli olarak her nokta için ard arda gerçekleşip durur. Sanki o noktadan gündüzün aydınlığı çekilmekte veya soyulmakta ve yerini karanlığa bırakmaktadır. Böylece bu ifade şu evrene ilişkin bir realiteyi ince bir canlandırma ile bizlere sergilemektedir.

"Güneşte yörüngesinde akıp gitmektedir."

Güneş kendi ekseni etrafında döner. Önceleri güneşin sabit bir yerde kendi ekseni etrafında döndüğü zannedilirdi. Fakat sonra anlaşıldı ki, güneş yerinde sabit değildir. Aksine hareket etmektedir. Gerçekten ve bil fiil gitmektedir. Şu korkunç uzay boşluğunda, astronomların hesabına göre saniyede oniki millik bir hızla, bir yöne doğru akıp gitmektedir. Güneşi, onun yol alışını ve varacağı yeri çok iyi bilen yüce Rabb'i diyor ki: Güneş bir yere doğru yol alıp gitmektedir. Güneşin ulaşacağı bu durağı ancak kendisi bilir. Kendisinden başka hiçbir kimse bilemez.

Bu güneşin kütlesinin şu yerküremizin hacminin bir milyon katı kadar olduğunu bu korkunç kütlenin uzayda hiçbir şeye dayanmaksızın hareket edip yol aldığını düşünürsek, bu varlık alemini bilgi ve gücü ile yöneten yüce Allah'ın kudret sıfatını bir parça anlamış oluruz.

"Bu, üstün ve bilen Allah'ın kanunu dur."

"Ay içinde bir takım yörüngeler tayin ettik. Nihayet o eğri hurma dalı gibi hilal olur da geri döner."

İnsanlar, Ay'ın bu konaklarını, safhalarını görmekteler. Ay, önce hilal olarak doğmaktadır. Sonra geceden-geceye büyür, nihayet dolunay olur. Sonra yeniden küçülmeye başlar, neticede kuru hurma salkımı gibi yay şeklinde hilal haline gelir. Ayette geçen "urcun" yaş hurmanın dizildiği salkımdır. Ayı geceden-geceye izleyen bir kimse, Kur'an'ın bu hayret verici ifadesinin inceliğini anlar. "Nihayet o eğri hurma dalı gibi hilal olur da geri döner" Özellikle bu "eski" kelimesinin ifade ettiği ince anlam... Çünkü Ay, doğduğu ilk gecelerde hilaldir. Son gecelerinde yine hilaldir... Fakat birincide adeta güzel ve genç görünür. Sonunda ise sanki zayıflamış rengi sarı, kederli ve kurumuş görünür. Kurumuş eski hurma dalının solgun halı gibi... O halde Kur'an-ı Kerim'in ayın safhalarını bu hayret verici ve anlamlı ifade ile dile getirmesi bir tesadüf değildir.

Geceden geceye ayla birlikte yaşamak insanın içinde öyle taze, öyle yumuşak, öyle anlamlı, öyle derin duygular uyandırıyor ki... Ay'la birlikte yaşayan, Ay'ın hareketlerini izleyen insan kalbi, gördüğü manzara karşısında etkilenmekten, duygulanmaktan ve güzelliği ve yüceliği var eden ve gök cisimlerini bu sistem içinde yöneten kudret elinin büyüklüğünü görmekten kendini alamaz; İster Ay'ın izlediği bu yolların ve şekillerin altındaki gizliliği bilsin, isterse bunları hiç bilmesin. Sadece görmek bile, kalbi duygulandırmak, düşünceyi coşturmak ve insanı düşünce ve tefekküre yöneltmek için yeterlidir...

Nihayet yüce Allah bu görkemli gök cisimlerine hakim olan bunların işleyişïndeki hassaslığı ve bütünlüğü düzene koyan evrenin hassas sistemini belirliyor:

"Ne Güneş, Ay'a erişebilir, ne de gece-gündüzün önüne geçeb ilir. Hepsi belli bir yörüngede (felekte) yüzmektedirler."

Her yıldızın veya gezegenin bir yörüngesi vardır ki, akışında veya dönmesinde o yörüngeden sapmaz. Bu yıldız ve gezegenler arasındaki uzaklık korkunçtur. Bizim şu yerküremizle güneş arasındaki uzaklık doksanüç milyon mil olarak hesaplanmıştır. Ay'ın yeryüzüne uzaklığı 240.000 mildir. Bu mesafeler bu kadar büyük olmakla birlikte, Güneş sistemimiz ile gökyüzündeki bize en yakın yıldız arasındaki uzaklık karşılaştırılırsa ifade edilemeyecek kadar büyük olduğu anlaşılır. çünkü bu uzaklık dört ışık yılı olarak hesap edilmektedir. Işığın hızı ise saniyede, yüzbin seksenaltı mil olarak belirlenmiştir. (Yani bize en yakın yıldız dörtyüz milyar mil uzaklıkta oluyor.)

Bu müthiş evreni yaratan Allah, yıldızların ve gezegenlerin yörüngeleri arasında bu korkunç mesafeleri belirlemiştir. Ve belirli zamanı gelene dek kendi bilgisi ile onları çarpışmaktan korumak için evreni böyle tasarlayıp düzenlemiştir. O halde Güneş'in Ay'a yetişmesi asla düşünülemez. Gece de gündüzün önüne geçemez. Onun yoluna dikilemez. Çünkü geceyi ve gündüzü oluşturan yerkürenin dönmesinde bir bozukluk olmaz. Dolayısı ile biri ne öbürünün önüne geçer ne de yol alırken ona engel olur.

"Hepsi belli bir yörüngede (felekte) yüzmektedirler."

Bu uçsuz bucaksız uzayda hareket eden cisimlerin hareketi engin denizde yüzen geminin hareketine çok benzer. Ve bu cisimler çok büyük olmalarına rağmen şu korkunç uzayda yüzen noktacıklar olmaktan öteye gidemezler...

İnsan şu sayısız yıldız ve gezegenleri seyre durunca uzaya serpilmiş, bu engin uzay deryasında yüzen... Ve onların kocaman kütleleri bu engin uzayda bir hiç olan... işte insan bunları temaşa edince o kadar küçülüyor ki...


Kuran-i Kerim Tefsiri

O

Yasin

O

41- Onlar için bir delil de. onların çocuklarını dolu gemide taşımamız.

42- Ve kendilerine onun gibi binecekleri nice şeyler yaratmamızdır.

43- Dilersek, onları suda boğardık; ne yardımlarına koşan bulunur ve ne de kendileri kurtulabilirdi.

44- Ancak bizden bir rahmet ve belli bir süreye kadar yaşatma vardır.

İfadenin akışında yıldızlar ve yörüngelerinde yüzen gezegenlerle Ademoğlunun neslini taşıyan ve suda yüzen dolu-dolu gemiler arasında çok hoş bir uyum vardır... Görünümlerinde bir uyum vardır... Her ikisinin de yüce Allah'ın emrine boyun eğmelerinde ve hem denizde hem de uzayda yüce Allah'ın kudreti ile onları yüzdürmesinde bir ilişki vardır.

Bu da önceki gibi insanların görüp de üzerinde iyice düşünmeden geçtiği ayet ve delillerden biridir. Hatta eğer gözlerini bu olay ve delillere açsalar, kendilerine daha yakın ve anlaşılması daha kolaydır. Herhalde burada sözü edilen dolu gemi, insanlığın ikinci atası olan Nuh'un gemisi olsa gerek. Ki, o gemi Hz. Adem'in neslini taşımıştı. Sonra yüce Allah onun benzeri olan ve deryaları yara yara yol alan şu gemileri verdi onlara...

Bütün bunlar, yüce Allah'ın kudreti, evrene hükmeden, onu yöneten ve gemileri suyun yüzünde yüzdürmek için belirlemiş olduğu tabiat kanunlarıdır. Gemileri suda yüzdüren etmenler; o gemilerin özellikleri, suyun özellikleri, rüzgarın ve buharın özellikleri, atomdan veya atom dışı güç kaynaklarından çıkan enerjidir. Bütün bunlar yüce Allah'ın emri ve yaratması sayesindedir.

"Dilersek, onları suda boğardık; ne yardımlarına koşan bulunur ve ne de kendileri kurtulabilirdi."

Bir gemi ne kadar ağır, ne kadar büyük ve yapısı ne kadar sağlam olursa olsun bu engin sularda rüzgârın önündeki bir kuş tüyüne benzer. Eğer yüce Allah'ın rahmeti olmasa gemi gecenin veya gündüzün bir anında helak olup mahvolur gider. Deniz yolculuğuna çıkan kimseler, denizi ister yelkenli ile geçsinler, ister okyanusları aşan transatlantik türü gemilerle geçsinler, yine de denizin dehşetini, onun korkunç tehlikesi ve karşı koyulamaz kabarmasına karşı emniyetten yoksun olmanın ne demek olduğunu anlarlar. Ve gökte ve yerde kendisinden başka hiçbir elin tutamadığı azgın boynunun o kutsal rahmet elinin dizginlediği bu dehşetli yaratığın ortasında yol alırken dalga ve kasırgalar arasında yegane kurtarıcının yüce Allah olduğunu hissederler. Bu da Hakim ve Habir olan yüce Allah'ın takdiri uyarınca, belirlenen süre doluncaya ve takdir edilmiş zaman gelinceye kadar belli bir süreye kadar "yaşatma vardır" devam eder.

Bunca açık delillere rağmen, bazı kullar inkârlarına devam ediyorlar. Bir türlü gözleri Hak yola yönelmiyor, kalpleri uyanmıyor, alaylar yalanlamalar ve peygamberlerin ikaz ettiği azabı hemen istemeye devam ediyorlar:


Kuran-i Kerim Tefsiri

O

Yasin

O

45- Onlara; "geçmişinizden ve geleceğinizden sakının, belki esirgenmenizden umulur" dendiği zaman yüz çevirirler.

46- Zaten Rabb'inin ayetlerinden herhangi biri kendilerine geldiğinde onlardan hep yüz çevire gelmişlerdir.

47- Onlara; "Allah'ın size verdiği rızıktan sarf edin" denilince inkâr edenler inananlara; "Allah dileseydi, doyurabileceği bir kimseyi biz mi doyuralım? Siz gerçekten sapıtmış kimselersiniz?"

48- Ve "eğer doğru söylüyorsanız bu tehdit ettiğiniz azab ne zaman gelecek " diyorlar.

Başlı- başına bu ayetler, onların kalplerinde bir ilgi, yönelme duyarlılık ve korku uyandırmıyor. Oysa sadece bu ayetler, açık olan bir kalbin titremesine ve sarsılmasına yol açabilir ve o kalbi bu varlığa, her sayfası yaratıcının büyüklüğüne, ince takdir ve idaresine işaret eden bu varlık kitabına bağlar. Fakat gözleri kapàlı olanlar bunları görmezler. Görseler bile düşünmezler. Bununla birlikte yüce Allah -rahmetinin bir eseri olarak- kendilerini ikaz eden, eğiten ve şu evrenin ve şu varlık dünyasının Rabb'ına çağıran bir peygamberden yoksun bırakmaz onları... Ancak onlar bu delillere dikkat etmezlerse attıkları her adımda o tehlikenin içinde bulurlar kendilerini... Ancak nereye yönelseler kendilerini çepeçevre kuşatan kainat ayetlerine ek olarak Kur'an ayetleri de peş peşe gelmektedir onlara... Fakat onlar bununla birlikte basiretsizliklerine şaşkınca devam etmektedirler...

"Onlara; `geçmişinizden ve geleceğinizden sakının, belki esirgenmeniz umulur' dendiği zaman yüz çevirirler."

"Zaten Rabb'inin ayetlerinden herhangi biri kendilerine geldiğinde onlardan hep yüz çevire gelmişlerdir."

Onlar, fakir fukarayı doyurmak için kendi mallarından harcamaları istenildiğinde alaylı bir eda ve kırıcı bir tavırla:

"Allah dileseydi, doyurabileceği bir kimseyi biz mi doyuralım?"derler.

Kendilerini iyiliğe, yardıma çağıran kimselere dil uzatırlar:

"Siz gerçekten sapıtmış kimselersiniz."

Onların bu konuyu böylesine kupkuru ve duygudan yoksun bir şekilde algılamaları yüce Allah'ın hayatlarında geçerli olan kanunlarını bilmediklerini gösteriyor. Oysa yüce Allah'dır herkesi doyuran, O'dur herkesin rızkını veren kulların yeryüzünde elde ettikleri rızıkların tümü O'nun yaratmasının sonucudur. Onlar kendileri için o rızıklardan hiçbir şey yaratamadıkları gibi, aslında hiçbir şeyi yaratmaya da güçleri yetmez... Fakat bu yeryüzünde hayatın düzenli olması için yüce Allah'ın iradesi şöyle tecelli etmiştir: İnsanların bir takım ihtiyaçları olacak, bu ihtiyaçlarını ancak çalışıp çabalamakla, toprağı ekip biçmekle, yeryüzünün ham maddelerini işlemekle, yeryüzünün servetlerini bir yerden diğerine nakletmekle, toprağın bereket ve ürünlerini elden ele değiştirip karşılığında, mal para ya. da zamanı ve yerine göre değişik olan değerlerin alış-verişi ile gidereceklerdir... Yine yüce Allah'ın iradesi, uyarınca şu yeryüzünde halifeliğin ihtiyaçlarının tam ve mükemmel olmasının gereği, insanlar farklı kabiliyet ve yeteneklerde yaratılmışlardır. Bu halifelik sadece mal ve rızık toplamak yeteneğine muhtaç değildir. Aksine yeryüzünde insan cinsinin halifeliğinin temel gereklerini gerçekleştirmek için başka yeteneklere de muhtaçtır. Mal ve rızık toplama kabiliyeti olmasa. da olur.

Yüce Allah'ın insanoğluna bahşettiği halifeliğin ihtiyaçları ve gerçekleri için, sonra da her ikisinin sonucu olarak menfaat ve rızıkların el değiştirdiği, üretimden elde edilen pay ve hisselerin birbiriyle çeliştiği ve birbiriyle mücadele ettiği bu engin hayat sahnesinde... İşte bu sahnede insanların sahip olduğu rızıklar, aynı oranda değildir... Aslında insanoğlunun yeryüzünde halifeliğinin doğal bir sonucu olan bu farklılığın hayat ve toplumu sarsma noktasına varmaması içindir. İşte bu gaye ile İslam zorunlu ve kişisel olarak ortaya çıkan bir takım aksaklıkları servet sahiplerinin mallarından bir kısmını alıp yoksullara vermek ve onların yiyecek ve ihtiyaçlarını karşılamak sureti ile düzeltmiştir. Bu kadarcık bir yardımla birçok fakir ve zenginin gönlü eşit olarak ıslah olmakta ve düzelmektedir. İslam bu alınan miktara zekât demiştir. Ve zekata, temizlik anlamı vermiştir. Ve yine onu bir ibadet kabul etmiştir. Ve İslam orjinal olarak kurmuş olduğu erdemli toplumunda zenginlerle fakirleri bu zekâtla birbiriyle kaynaştırmıştır.

Yüce Allah'ın hayattaki gizli hikmetlerini anlamaktan mahrum olanların

"Allah dileseydi, doyurabileceği bir kimseyi biz mi doyuralım?" demeleri,kendilerini harcamaya çağırılanlara "Siz gerçekten sapıtmış kimselersiniz" diyerek dil uzatmaları ... İşte asıl onların bu sözleri yüce Allah'ın kanunun içyüzünü kavramaktan, hayatın hareketini; bu hareketin büyüklüğünü; insanların kabiliyet ve yeteneklerinin birbirine benzemediği ve bu sebeple ellerindeki mal ve rızıkların farklı-farklı olduğunu anlayamamaları, o gayenin yüceliğini kavramaktan uzak ve derin bir sapıklık içinde olduklarını gösterir.

İslam her kişiye fırsat eşitliğini garanti eden bir sistem getirmiştir. Sonra da halifelik için gerekli olan çeşitli faaliyetleri kendi temiz akışında bırakmış, bu faaliyetlere izin vermiştir. Sonra da bu serbestlikten doğabilecek kötü sonuçları kendi koruma yöntemleri ile düzeltmiştir.

Son olarak, onların vaad hakkındaki şüpheleri ve 'tehdit karşısındaki alayları yer almaktadır:

"Ve `eğer doğru söylüyorsanız bu tehdit ettiğiniz azab ne zaman gelecek' diyorlar."

Yüce Allah'ın vaadi ne insanların istemesi ile erken gelir, ne de onların istemesi ile geri kalır. Her şey yüce Allah'ın katında bir ölçüye göredir. Ve her iş belirlenmiş olan vaktine bağlıdır. Tüm olaylar, yüce Allah'ın her şeyi yer li yerine koyan her olayı kendi zamanına yerleştiren şu evrenin içinde olan eşya ve canlıların levh-i mahfuzda takdir edilmiş biçimde akıp gitmesini sağlayan, ezeli hikmetine uygun olarak tam zamanında meydana gelir...

Yukarıda geçen inkârcı sorunun cevabına gelince, bu cevap kıyamet sahnelerinin birinde gelmektedir. Onlar bu sahnede bu vaadin ne zaman gerçekleşeceğini değil nasıl gerçekleşeceğini görecekler.


Kuran-i Kerim Tefsiri

O

Yasin

O

49- Çekişip dururlarken kendilerini yakalayacak bir tek çığlığı beklerler.

50- O zaman, artık ne vasiyet edebilirler ne de ailelerine dönebilirler.

51- Sur'a üflenince, kâbirlerinden Rabb'lerine koşarak çıkarlar.

52- Dediler; "vah bize, bizi yarattığımız yerden kim kaldırdı? İşte Rahman'ın vadettiği şey budur. Demek peygamber doğru söylemiş. "

53- Sadece bir tek nara olur, hem en onların hepsi huzurumuza getirilirler.

54- O gün, hiç kimseye bir haksızlık yapılmaz ve siz ancak yaptığınızın cezasını çekersiniz.

Yalancılar soruyorlar: "Ve eğer doğru söylüyorsanız bu tehdit ettiğiniz azab ne zaman gelecek diyorlar." Ve bu soruya çarpıcı bir sahne cevap olarak gelmektedir... Diri olan her şeyi yıldırım gibi vuran, hayatı ve hayatta kalanları bitiren bir çığlık...

"Çekişip dururlarken kendilerini yakalayacak bir tek çığlığı beklerler." "O zaman artık ne vasiyet edebilirler ne de ailele rine dönebilirler."

Bu çığlık onlar hayat sahnesinde mücadele ve didişmeye daldıkları, o çığlığı hiç ummadıkları ve onu hiç de hesaba katmadıkları anda ansızın gelip yakalar... Artık onlar bitmiştir... Herkes bulunduğu durum üzeredir. Geride bıraktığını kimseyi devredemez, ailesine dönüp de bir tek kelime bile söylemez. Onlar neredeler? Onlar da aynen kendisi gibi oldukları yerde toplanmışlardır.

Bir süre sonra Sur'a üflenir. Ve derhal kâbirlerinden silkinip kalkarlar. Dehşet ve korku içinde birbirlerine sormaya başlarlar: "Dediler; vah bize, bizi yattığımız yerden kim kaldırdı?" Sonra şaşkınlıkları bir nebze yatışınca, olup biteni anlayıp kavrarlar: "İşte Rahman'ın vadettiği şey budur. Demek peygamberler doğru söylemiş." derler.

Bu sesleniş, duyulur duyulmaz... Birden şu aklı başından gitmiş, şaşkın, perişan ve dehşet içinde kalmış bir durumda, insan yığınları hızlı adımlarla Rabb'inin huzuruna gitmektedirler. "Sadece bir tek nara olur, hemen onların hepsi huzurumuza getirilirler." Ve saflar düzenlenir. Göz açıp kapayıncaya kadar ses hızıyla ilâhi huzurda herkes hazır hale gelir. Ve birden yüce karar mahşerin havası, hesaba çekilménin ve gerekli karşılığı görmenin dehşeti içinde herkese ilan edilir: "O gün hiç kimseye haksızlık yapılmak ve siz ancak yaptığınızın cezasını çekersiniz."

Her üç sahnenin büyük bir hızla gerçekleşmesi ile, apaçık olan vaad günü hakkında tereddüt ve şüpheye düşenlere verilen red cevabı arasında bir uyumluluk vardır.

Sonra ilâhi ifadenin akışı, müminlerin hesaba çekilme manzarasını canlandırmamakta ve hemen onların elde ettikleri nimetleri sergilemektedir.


Kuran-i Kerim Tefsiri

O

Yasin

O

55- Doğrusu bugün, cennetlikler eğlence ile meşguldürler.

56- Kendileri ve eşleri gölgelerde, koltuklara yaslanmışlar.

57 Orada her çeşit meyve onlar içindir. Bütün arzuları yerine getirilir.

58- Merhametli olan Rabb katından onlara selâm vardır.

Bugün cennetlikler, içinde yüzdükleri nimetlerle meşguldürler, lezzet içinde mutlu, cennet meyvelerini tatmakta ve yemektedirler. Ve onlar gölgeler altında cennetin serin meltemi ile dinlenmektedirler. Ve rahatlık ve içinde, kendileri ve eşleri tahtlar üzerinde yaslanmaktadırlar. Orada her türlü meyve ve diledikleri her şey onlarındır. Ve bu güzel ağırlama ve nimetlerle karşılamanın yanında bir de kerim olan Rabb'lerinden elde ettikleri, doğrudan doğruya rahmeti çok geniş olan Rabb'lerinin sözü olan "selâm" onlarındır.

MAHŞERDEN BİR TABLO

59- "Ey suçlular, bugün şöyle ayrılın. "

60- "Ey insanoğulları, size and vermedim mi?" Şeytana tapmayın o sizin apaçık düşmanınızdır.

61- "Bana tapın doğru yol budur. "

62- And olsun ki, o sizden nice nesilleri saptırmıştır, akletmez misiniz?

63- İşte bu, söze vaad edilen cehennemdir.

64- İnkârınızdan dolayı bugün oraya girin.

65- O gün ağızlarını mühürleriz, elleri bize söyler ayakları yaptıklarına şahitlik eder.

Gerçekten onlar hakâret ve azarlamaya uğruyorlar. "Ey suçlular, bugün şöyle ayrılın" Müminlerin uzakta şöyle ayrılın bakalım: "Ey insanoğulları, size and vermedim mi? Şeytana tapmayın o sizin apaçık düşmanınızdır."

Burada onlara "Ey Ademoğulları" diye hitab edilmesinde ne büyük bir azarlama vardır. Çünkü şeytan babalarını cennetten çıkarmıştır, sonra onlar şeytan kendilerine apaçık bir düşman olduğu halde tutup ona uymuşlardır. "Bana tapın, doğru yol budur" Bana ulaşan ve benim hoşnutluğuma götüren yol bu yoldur.

Ve sizler, içinizden bir çok nesilleri yoldan çıkaran düşmanınızdan sakınmadınız. "Akletmez misiniz?"

Ve bu çetin ve aşağılayıcı durumun sonunda, yüce Allah kınama ve aşağılama üslubu içinde elemli cezayı onlara açıklamaktadır:

"İşte bu, size vaad edilen cehennemdir." "İnkârınızdan dolayı bugün oraya girin."

Bu sahne, eziyet verici tablo ve içerdiği bölümlerle kalmıyor. Aksine yüce Allah, onların durumlarını sergilemeye devam ediyor. İşte hayret verici yeni bir sahne ile karşı karşıyayız!

"O gün ağızlarını mühürleriz, elleri bize söyler, ayakları yaptıklarına şahitlik eder."

Böylece onların kendi parçası kendilerini rezil eder ve organları aleyhlerine tanıklık eder. Ve bütün benliği parça parça olup, birbirini yalanlamaya başlar. Her organ tek başına Rabb'ine döner ve her organ yaratıcısına teslim olmak üzere O'na döner.

Bu gerçekten hayret verici, korkunç bir tablodur. Bunu hissedebilen kalpler korkudan yerinden oynar.

İşte sahne böylece son buluyor. Onların hiç bilmedikleri ve beklemedikleri şekilde dilleri bağlı, elleri konuşmakta ve ayakları tanıklık etmekte. Eğer yüce Allah dileseydi onlara daha başka türlü davranırdı. Ve onlara dilemiş olduğu daha başka belalar verebilirlerdi... İşte burada yüce Allah, şayet dileseydi verebileceği iki çeşit belayı sergiliyor.


Kuran-i Kerim Tefsiri

O

Yasin

O

66- Dilersek, gözlerini kör ederdik de, yol bulmaya çakşırlardı. Nasıl görebilirlerdi.

67- Dileseydik kılıklarını değiştirip onları oldukları yerde dondururduk, ne ileri gidebilir, ne de geri dönebilirdi.

Bu iki tabloda bela ve musibet kadar alay ve istihza vardır. Alay yalanlayanlara, istihza ise "Ve eğer doğru söylüyorsanız bu tehdit ettiğin iz azab ne zaman gelecek" diyerek alaya alanlardır.

Birinci tabloda inkârcılar tamamen kördürler. Sonra bu kör halleriyle sıratta koşmakta, onu geçmek için ileri atılıp kalabalık oluşturmakta yarışan körler gibi, birbirlerini çiğnemekte ve çarpışıp düşmektedirler. "Nasıl görebilirlerdi"

İkinci tabloda ise oldukları yerde donakalmış, biraz önce kör halleriyle koşmaya çalışan ve yolda düşüp kalkan bu insanlar bu kez, ileri geri kımıldayamayan heykeller dönüşmüşlerdir.

Gerçekten bunlar her iki tabloda da,. biblo ve oyuncak gibi alay ve eğlenceyi çağrıştıran bir halde görünmektedirler. Kendileri de bir zamanlar ilahi tehdidi hafife alır ve alay ederlerdi.

Bütün bunlar, acele ettikleri belirli gün gelince olacaktır. Eğer onlar yeryüzünde kendi hallerine bırakılıp, vaad edilen belirli güne ulaşmadan kendilerine bir mühlet verilse de uzun yıllar yaşasalar, öyle bir belaya girerler ki, artık bir an önce ölüp kurtulmayı kendileri isterler. Bu bela kocayıp yaşlanmaktır. Sonra bunamaktır, şuur ve düşüncede tersine dönmektir... İşte onların gide gide varacakları nokta budur.


Kuran-i Kerim Tefsiri

O

Yasin

O

68- Kime uzun ömür versek, onun yaratılışı baş aşağı çevirir, gücünü azaltırız, sonunda ihtiyarlar, zayıflar. Akıllarını kullanmıyorlar mı?

İhtiyarlık tekrar çocukluğa dönüştür. Fakat bu yaşlanmış çocukta, çocukluğun tatlılığı ve sevimli masumluğu yoktur. İhtiyar adam sürekli geriler bildiklerini unutur, sinirleri zayıflar, akli dengesi zayıflar, direnci kırılır ve nihayet çocuğa döner. Fakat çocuğun peltekleri sevimlidir. Her çocukça davranışında insanın kalbi hoşlanır, gülümsemekten kendini alamaz. Oysa ihtiyar öyle değildir. O hoş görülmez. Onun dil sürçmesi daha ancak yaşlılığına acınarak hoş görülebilir. Artık uzun senelerin belini büktüğü kocamış bir ihtiyarın çocuksu hareketi ve ahmaklığı sevimli değil, olsa olsa gülünç olur.

Bu akıbette de öbürü gibi, yüce Allah'ın doğru ve şerefli iman nimetini vermediği inkârcıları beklemektedir.

Sure bu son kesitinde şimdiye kadar ele alıp çözümlediği bütün konuları gözden geçirmektedir. Vahy konusu ve vahyin niteliği, ilâhlık, Allah'ın birliği konusu... Yeniden dirilme ve mahşer konusu... Sure bu konuları, derin, etkili ve güçlü örneklerle birlikte parça parça kesitler halinde sunmaktadır bizlere... Bütün bunların hedefi ise, şu evrende her şeyi yapan ve her işin anahtarını elinde tutan yüce Allah'ın kudret elini vurgulamaktır. Ve nihayet surenin sonundaki ayette bu espri, yoğun bir biçimde somutlaşmaktadır.

"Her şeyin hükümranlığı elinde olun ve sizin de kendisine döneceğiniz Allah mühezzehtir." (Yasin Suresi, 83)

İnsanlar için hayvanları yaratıp, onları kendilerine boyun eğdiren ve yarattıklarını benzersiz yaratan işte bu güçlü eldir. İnsanoğlunu bir spermadan yaratan bu eldir. Çürümüş kemikleri ilkin yoktan var ettiği gibi, yeniden canlandıracak olan bu eldir. Yeşil ağaçtan ateş çıkaran da bu eldir. Gökleri ve yeri benzersiz yaratan bu eldir. Ve son olarak şu varlık aleminde her şeyin sahibi yine bu eldir. İşte bu son kesimin esas dayanağı budur.


Kuran-i Kerim Tefsiri

O

Yasin

O

69- Biz Muhammed'e şiir öğretmedik, zaten ona gerekmezdi. Bu bir öğüt ve apaçık Kur'an'dır.

70- Diri olanları uyarsın ve inkâr edenlere de azab hak olsun.

Vahy konusu surenin başında geçmişti: "Yasin" "Hikmetli Kur'an'a andolsun" "Sen elbette gönderilmiş peygamberlerdensin" "Dosdoğru bir yol üzerinde" "Bu Kur'an üstün ve çok merhametli Allah tarafından indirilmiştir." "O Kitap sana, ataları uyarılmamış, bu yüzden kentlileri de gaflet içinde kalmış bir toplumu uyarman için indirilmiştir." (Yasin Suresi, 1-6)

Şimdi ise surenin başındaki ayetlerin benzeri olan bu ayetler gelmektedir. Kureyşli müşriklerin bir kısımının peygamberi şair ve getirmiş olduğu Kur'an'ı "Şiir" diye nitelemelerine karşılık vermektedir. Oysa Kureyş'in büyükleri için, durumun hiç de öyle olmadığı ve Muhammed'in getirdiği mesajın onların dillerinde alışık olduklarından başka bir şey olduğu aşikârdı. Oysa Kur'an ile şiiri birbirinden ayırd edemeyecek kadar gafil değillerdi. Ancak bu yaptıkları bu yeni dine ve onu getirene karşı halkın arasında açmış oldukları propaganda savaşından başka bir şey değildi. Onlar, bu mücadelerinde ki, propagandası belki halk Kur'an'ı şiirle birbirine karıştırabilirler diye Kur'an'ın etkileyici, edebi üslubuna dayanmakta idi.

Yüce Allah burada, Resulullaha şiir öğrettiği iddiasını reddetmektedir. O öğretmediğine göre, kim öğretebilir şiiri ona? Hiç kimse Allah'ın kendisine öğrettiğinden başka bir şey bilemez.

Sonrada yüce Allah "Zaten ona gerekmezdi" diyerek ona şiirin yakışmadığını ifade ediyor.

Şiirin kendine özgü, peygamberlikten ayrı bir yolu vardır. Şiir duygusal bir tepkidir. Ve bu tepkiyi ifade etmektir. Tepki ise şekil değiştirir, durumdan duruma değişebilir, peygamberlik ise sabit, değişmez bir yol, sırat-ı müstakim üzere bir çizgidir. Peygamberlik, yüce Allah'ın şu varlık alemine hakim olan değişmez kanunlarına uyar. Bu yol, şiirin bir hal üzere kalmayan yenilenip duran iç tepkilerine göre değişmesi gibi gelip geçici duygulara göre değişmez.

Peygamberlik, sürekli yüce Allah ile irtibat, onun vahyini direkt olarak almak ve hayatı Allah'a yöneltmek için sürekli bir gayrettir. Oysa şiirin -en yüksek mertebesinde bilen- insanın anlayışı yetenekleri ile sınırlı olan düşünceleri ve insan olması sebebiyle nisbi güzellik ve olgunluğa yönelik özlemleridir. Şiir bu, en yüksek mertebesinden daha aşağı basamaklara düşünce artık duygusal tepkiler ve iç güdülerden öteye gidemez. Bu tepkiler öylesine alçalır ki, artık bir vücut çığlığı ve kanın kaynaması şeklini alır. Peygamberlik ile şiirin niteliği temelde birbirinden farklıdır, Bu şiir en yüksek mertebesinde yeryüzünden yükselen özlemler iken peygamberlik özünde gökten inen bir hidayettir.

"Bu bir öğüt ve apaçık Kur'an'dır." Zikir ve Kur'an... Bunlar aynı şeyin iki niteliğidir. Kur'an görev açısından "Zikir" dir. Okunması bakımından "Kur'an"dır. O yüce Allah'ı zikirdir. Kalb bununla meşgul olur. O, aynı zamanda okunan ve insanın dilinin kendisi ile meşgul olduğu Kur'an'dır. Belli bir görevi yerine getirmek için indirilmiştir O.

"Diri olanları uyarsın ve inkâr edenlere de azab sözü hak olsun."

Kur'an'ın ifadesi, küfürü "hayat"ın karşısına koymakta ve onun ölüm olarak değerlendirmekte ve kalbin iman etmeye yetenekli olmasını "hayat" kabul etmektedir. Ve Kutsal ifadeler, bu Kur'an'ın görevini, peygambere indirilerek kendilerinde "Hayat" olanları uyarmak ve uyarını da yarar sağlaması olarak açıklamaktadır.

Kâfirlere gelince, uyarıcının sesini duymayan "ölü"lerdir. Onlar, açısından Kur'an'ın görevi azabı hak ettiklerini tescil etmekten ibarettir. Çünkü yüce Allah, peygamberlik mesajı kendisine ulaşıp da sonra o kişi delile rağmen küfre girip bu küfrü için elinde geçerli bir gerekçe ya da delil olmaksızın helak olmayı hak etmedikçe hiçbir kimseye azab etmez.

İşte insanları, bu Kur'an karşısında iki zümre olduklarını böylece öğrenmiş olmaktadırlar. Bir grup çağrıya uymakta, onlar "diri"dirler, bir grup uymamakta, onlar ise "ölü"dürler. Bu iki grup cezayı ve azabı hak ettiklerini öğrenmiş oluyorlar.

Bu bölümün ikinci kesitinde Allah'ın birliği ilkesi, insanların özlemleri ve yaratıcının onlar şükretmediği halde onlara verdiği nimetler açısından ele alınmaktadır.


Kuran-i Kerim Tefsiri

O

Yasin

O

71- Kudretimizle kendileri için hayvanlar yarattığımızı görmediler mi?

72- Onları kendilerine boyun eğdirdik, işte binekleri onlardandır ve onlardan yiyorlar.

73- Onlarda daha nice faydalar, içecekler vardır. Şükretmezler mi?

74- Belki kendilerine yardım edilir diye Allah'dan başka tanrılar edindiler.

75- Oysa onlar yardım edemezler, ancak kendileri o tanrılara koruyuculuk için nöbet beklerler.

76- Onların sözü seni üzmesin. Biz onların gizlediklerini de açığa vurduklarını da biliyoruz.

Görmezler mi?.,. İşte burada yüce Allah'ın ayeti gözlerini önünde durmaktadır. Ne uzaktır, ne ıraktır ve ne de derin düşünüp tefekkür etmeyi gerektirecek kadar kapalıdır. Bu ayet, yüce Allah'ın kendileri için yarattığı, onları kendilerine mal ettiği bazılarına binmek, bazılarının etini yemek ve sütünü içmek ve onlardan daha daha çeşitli şekillerde yararlanmak için kendilerine boyun eğdirildiği irili-ufaklı hayvanlardır.

Bütün bunlar, yüce Allah'ın kudreti, insanlara ve hayvanlara çeşitli özellikler bahşetmesi sayesindedir. Ki, böylece yüce Allah insanlara, o hayvanları kendilerine boyun eğdirme çalıştırma ve onlardan yararlanma gücü vermiş ve hayvanları da boyun eğen, yararlı olan ve insanın bir çok ihtiyacın yerine getiren bir karakterde yaratmıştır. Bunların hiçbirini yapmaya insanın gücü yetmez. İnsanlar bir araya gelip yardımlaşsalar bir sineğe bile yaratamazlar. Kendilerine boyun eğme özelliği vermediği bir tek sineği bile emirleri altına alıp kendilerine boyun eğdiremezler.

"Şükretmezler mi?"

İnsan konuya bu gözle ve Kur'an-ı Kerim'in yaydığı şu ışığın altında bakarsa, derhal yüce Allah'ın bol nimetlerine boğulmuş bulur kendini. Kendisi çevreleyen her şeyde görünen çok bol nimettir bu. Bu nimetler bazen bindiği hayvan veya yediği bir parça et ya da bir yudum süt, veyahut bir parça yağ veya peynir olur. Veya kıl, yün ya da deve tüyünden yapılmış giydiği elbise... Ve daha neler neler... Yüce yaratıcının varlığını, rahmetini ve nimetini hissettiren vicdanı bir dokunuştur bu... Ve bu hüküm çevresinde elinin dokunduğu her nesneyi ve şu kocaman evrende canlı veya cansız, kullandığı her şeyi kapsar. Böyle birinin tüm hayatı yüce Allah'ı tesbih etmeye, O'na hamd etmeye ve gece-gündüz O'na ibadete dönüşür.

Fakat insanlar şükretmiyorlar. Bunca nimetlerle birlikte insanların, içinde yüce Allah'ı bırakıp puta tapanlar vardır.

"Belki kendilerine yardım edilir diye Allah'tan başka tanrılar edindiler." "Oysa onlar yardım edemezler, ancak kendileri o tanrılara koruyuculuk için nöbet beklerler."

Eskiden tanrı diye tapılan şeyler putlar, ağaçlar, yıldızlar, melekler ve cinlerdi... Gerçi putçuluk günümüze kadar yeryüzünün bazı yörelerinde sürüp gelmiştir. Fakat bu tanrılara tapmayanlar Allah'ın birliği ilkesine tam olarak bağlanmamışlardır. Onların şirki bugün yüce Allah'ın gücünden başka bir takım asılsız güçlere iman etmeleri ve Allah'dan başka birisine dayanmaları şeklinde kendisine göstermektedir. Şirk çeşit çeşittir. Zaman ve yerin değişmesi ile şekil değiştirir.

Bu tanrılara kendileri yardımı ile zafer elde etmek için tapıyorlardı onlar... Oysa bunlara kimse düşmanca saldırmasın veya kötülük etmesin diye bizzat kendileri bu sözde tanrıları korumaktaydılar, kendileri onların askerleri olmuş, kendilerine yardımlarına hazır bekliyorlardı. "Oysa onlar yardım edemezler, ancak kendileri o tanrılara koruyuculuk için nöbet beklerler."

İşte bu, düşüncenin ve tefekkürün saçmalıkta son sınırı idi. Şu kadar var ki, bugünkü insanların çoğu bu basitlikten ancak şeklen kurtulmuşlardır. Bugün azgın ve zalimleri tanrılaştıranlar bu çeşit çeşit putlara tapanlardan geri kalmış değillerdir. Onlar da azgınların muhafız askerleridirler. Kendilerine gelecek her tehlikeyi savan ve azgınlıklarına arka çıkan onlardır. Ve onlar aynı zamanda da azgınlığa baş eğmektedirler.

Putçuluk çeşitli şekilleri içinde özde aynı putçuluktur. Saf Allah birliği inancı herhangi bir şekilde sarsıldı mı hemen putçuluk gelir. Şirk gelir, cahiliyet gelir. İnsanlık için ilâhlığı sadece bir olan Yüce Allah'ı tanıyan, ibadeti sadece O'na sunan, sadece O'na yönelip güvenen, itaat ve tazimi sadece O'na gösteren saf Allah'ın birliği inancından başka kurtuluş yolu yoktur.

"Onların sözü seni üzmesin. Biz onların gizlediklerini de açığa vurduklarını da biliyoruz."

Bu sesleniş yüce Allah'ı bırakıp ta tanrılar edinen, şükretmeyen, O'nu zikretmeyen kimselerle karşı karşıya olan peygamberdir. Hedefi ise onların karşısında peygamberin kalbine güven vererek huzurunu sağlamaktır. Onlar yüce Allah'ın ilmi açısından ayan beyan ortadadırlar. Bütün kurdukları ve yapabilecekleri onun gözünün önündedir. Onlar için Resulullah'ın üzerine düşen bir şey yoktur. Onların durumları kadir olan kudret sahibi için ortadadır, gizli değildir. Yüce Allah onları ardlarından çevirip kuşatmıştır. Böylece onların durumu çok zayıf ve önemsiz olmuştur. Allah'a güvenen bir mü'minin duyacağı bir tehlikeleri kalmamıştır artık... Çünkü bir mü'min bilmektedir ki, yüce Allah onların gizlediklerini de açığa vurduklarını da ve yine bilir onlar yüce Allah'ın avucunun içinde, gözünün önündedirler, de onlar farkında değillerdir.


Kuran-i Kerim Tefsiri

O

Yasin

O

YARA'TILIŞ VE DİRİLİŞ

77- İnsan, bizim kendisini nasıl bir nutfeden (sperm) yarattığımızı görmedi mi? Ki, şimdi apaçık bir hasım kesildi.

78- Kendi yaratılışını unutarak "çürümüş" kemikleri kim yaratacak"diyerek bize misal vermeye kalkar.

79- De ki; "Onları ilk defa yaratan diriltecek. O, her yaratmayı bilir.

80- O size yeşil ağaçtan ateş yaptı da siz ondan yakıyorsunuz.

81- Gökleri ve yeri yaratan, onların benzerlerini yaratmaz mı? Elbette yaratır. O, çok bilen yaratıcıdır.

82- Bir şey dilediği zaman. O'nun buyruğu sadece, o şeye "Ol" demektir, hemen olur.

83- Her şeyin hükümranlığı elinde olan ve sizin de kendisine döneceğiniz Allah münezzehtir.

Bu kesin insanoğlunu bizzat kendisi ile ilgili kendi özelliği ile ilgili bir realite ile yüz yüze getirerek söze başlıyor. Bu realite onun kendi hayatında bizzat kendisinin gördüğü gözü ile ve hisleri ile tekrar-tekrar tanık olduğu gibi onun doğmasını ve gelişmesini canlandırmaktadır. Sonra da insanoğlu kalkıp bu realitenin anlamına dikkat etmemekte ve bundan yüce Allah'ın ölüp yok olduktan sonra yeniden dirilme ve mahşere gelme vadinin doğruluğuna dair bir delil çıkarmamaktadır.

"İnsan bizim kendisini nasıl bur nutfeden (sperma) yarattığımızı görmedi mi ki, şimdi apaçık bir hasım kesildi?"

İnsanın yakın "aslı" olduğuna kuşku duymadığı bu sperm nedir? Bir kıyamet ve değeri olmayan bayağı bir damla sudur O. İçinde binlerce hücre olan bir damla su... İşte bu, binlerce embriyona dönüşen hücre Rabb'i ile mücadele eden, cedelleşen ve O'ndan kanıt ve delil isteyen insan haline geliyor.

Yaratıcı gücün kendisi bu spermadan o apaçık hasmı var ediyor... İnsanın başlangıcı ile sonu arası alınan yol ne kadar da uzundur... İnsan çürüyüp toprağa karıştıktan sonra bu kuvvetin kendisini yeniden diriltip mahşere getirmesini bu kuvvet için üstesinden gelinemez çok büyük bir olay mı görüyor?

"İnsan, bizim kendisini nasıl bir nutfeden (sperma) yarattığımızı görmedi mi, şimdi apaçık bir hasım kesildi? "Kendi yaratılışını unutarak "çürümüş kemikleri kim yaratacak" diyerek bize misal vermeye kalkar."

Şu sadeliğe bakın, Şu fıtratın diline bakın. Yakın ve görülen gerçeğin, realitenin mantığına.

Çürüyüp dağılmış bir kemikten, bir sperm damlası daha mı canlı, daha mı güçlü veya daha mı değerlidir? O spermadan meydana gelmemiş midir? O spermandan meydana gelmemiş midir insanoğlu? Bu sperm değil midir ilk varoluşu bu spermi insana çeviren ve sonra da apaçık bir hasım kılan yüce Allah'ın çürümüş kemikleri yeni bir canlı yaratık haline getirmeye gücü yetmez mi?

Bu iş üzerinde soru sorulmayacak kadar açık ve kolaydır yüce Allah için. O halde uzun boylu tartışmaya ne gerek var?

"De ki; "onları ilk defa yaratan diriltecek. O her yaratmayı bilir."

Sonra yüce Allah, yaratıcı kudretin niteliği ve sahip oldukları şeylerden gözlerinin önünde ve ellerinin altındaki eşyada olan eseri hakkında onlara biraz daha açıklamada bulunuyor.

"O size yeşil ağaçtan ateş yaptı da siz ondan yakıyorsunuz."

İlk anda o basitçe yapılan bir gözlem, bu harikanın doğruluğu hakkında insanı ikna edebilir... Gaflet içinde bakıp geçtikleri harikanın... Şu suyu doymuş yemyeşil ağacın birbirine sürtünerek ateş çıkarması ve sonra da onun körpe ve yeşermiş bir dal olduktan sonra şu ateşe yakıt olması harikası... Yemyeşil bir ağacın emdiği Güneş enerjisinden depoladığı, suya kanmış ve yeşile boyanmış olduğu halde onu koruduğu ve yanması ile olduğu gibi sürtünmesi ile de ateşin doğduğu ısının mahiyetine dair gelişmiş ilmi bilgi... İşte bu bilgi bu harikayı daha açık ve daha net bir şekilde ortaya koyuyor. Ağaca bu özelliği veren, her şeye karakterini veren ve sonra da onu fonksiyonunu yapmaya yönelten yüce yaratıcıdır. Ancak biz insanlar, eşyayı ve olayları bu açık gözle göremiyor, onu bilinçli his ile ölçüp tartmıyoruz. Dolayısı ile de eşya bizlere hayret verici esrarını göstermiyor, varlığı yaratan o yüce yaratıcıya ulaştırmıyor. Bizler eşyayı gönlümüzü ve kalbimizi açsak, onlar da bizlere sırlarını açardı... Ve onlarla birlikte sürekli bir ibadet ve tesbih ile yaşadık.

Sonra yüce Allah kudretini gösteren delilleri, sergilemeye ve yaratma ile insanlığı tümüyle yeniden diriltme konularını, kolay anlaşılır örneklerle bizlere sunmaktadır.

"Gökleri ve yeri yaratan, onların benzerlerini yaratamaz mı? Elbette yaratır. O, çok bilen yaratıcıdır."

Gökler ve yeryüzü, hassas, dehşet veren hayret verici bir yaratık varlıktır... Şu milyonlarca cins ve türde canlılarla ortaklaşa yaşadığımız ve sonra da ne hacmi ne de mahiyeti hakkında bir bilgi elde edemediğimiz, bugüne kadar çok az şey bildiğimiz şu yeryüzü... İşte bu yeryüzü, güneşin ışığı ve ısısı ile yaşayan bu yeryüzü onun uydularından küçük bir uydudur.

Güneş ise, kendisinin de üyesi ve yakın dünyamızı oluşturan bir galakside yüz milyon yıldızdan sadece biridir. Ve daha birçok galaksiler veya yakın dünyamız gibi dünyalar vardır. Astronomi bilginleri ellerindeki kapasitesi sınırlı teleskopları ile bu galaksilerden yüz milyon galaksi saymışlardır. Bu uzmanlar dürbün ve gözetleme araçlarının daha da gelişmesi ile rakamın daha da artacağı beklentisi içindedirler. Bizim galaksimizle ya da dünyamızla onu izleyen galaksi arasında, yediyüz ellibin ışık yılı uzaklık vardır. (Bir ışık yılı, yirmi altı milyar mil olarak hesaplanmıştır) Bunlardan başka daha bir takım büyük yoğunlaşmış gaz kütleleri olduğu ve bu gezegenlerin de o kütlelerin parçaları olduğu tahmin edilmektedir. Bizim dar ve sınırlı bilgi alanımıza sığabilen kısım işte bunlardır.

Sayılarà sığmayan bu gezegenlerin her birinin döndüğü bir yörüngesi vardır. Yeryüzünün tıpkı güneş çevresinde yörüngesi olduğu gibi, bunların çoğunluğunun yörüngesi olan uyduları vardır. Ve bunların tümü çok hassas ve normal olarak dönmesini ve akmasını sürdürmektedir. Bir an durmadan ve hareketlerinde aksama olmadan... Yoksa görülen şu evren paramparça olur ve şu uçsuz bucaksız uzayda yüzen bu korkunç kütleler birbiriyle çarpışmaya başlarlardı.

Bu sayılara sığmayan milyonlarca kütlelerin sanki birer zerre gibi içinde yüzdüğü uzay boşluğunu ise anlamaya ve anlatmaya çalışmayacağız. Çünkü bu insanın başını döndüren bir iştir.

"Gökleri yeri yaratan, onların benzerlerini yaratamaz mı?"

Bu hayret verici ve korkunç yaratıklara göre insanların yaratılması nedir ki? "Elbette yaratır. O, çok bilen yaratıcıdır."

Fakat yüce Allah, şunu, bunu, ve başkalarını külfetsiz ve zahmetsiz yaratır. Ona göre büyüğün yaratılması ile küçüğün yaratılması arasında fark yoktur. "Bir şey dilediği zaman, O'nun buyruğu sadece, o şeye "Ol" demektir. Hemen olur."

Bu şey, ister gök olsun, ister yeryüzü. İster sivrisinek olsun, ister karınca, bu ve o, yüce Allah'ın sözü karşısında eşittir. "Ol" Hemen oluverir.

Ortada zor ve kolay diye bir şey yoktur. Uzak yakın diye de bir şey yoktur. Bir şeyin yaratılması için o şey ne olursa olsun, yüce iradenin onun yaratılmasına sadece yönelmesi yeterlidir. Ancak yüce Allah konuları birtakım yollarla ins2lnlara yaklaştırıyor ki, o konuları kendi insani ve sınırlı ölçülerine vurup anlayabilsinler...

Bu kesitte surenin son vurgulaması geliyor. Varlık alemi ile bu varlığı yaratan arasındaki ilişkinin gerçek niteliğini canlandıran vurgular.

"Her şeyin hükümranlığı elinde olan ve sizin de kendisine döneceğiniz Allah münezzehtir."

Meleket (Mülk) kelimesi, bu kalıbı itibarı ile, bu ilişkinin aslını büyütüp yöneltiyor. Varlık alemindeki her şeye mutlak bir sahiplik ilişkisi... Ve şu varlık alemindeki her şeyi tutan hakimiyet ilişkisi.

Sonra O'na yalnız O'nadır dönüş ve varış...

Bu son cümle, yapılan şu dehşetli gezintiye, surenin tümüne ve içine bütün ayrıntıları alabilecek olan bu büyük gerçeğe dair, surenin ele almış olduğu konulara uygun düşen bir bitiş vurgulamasıdır.


Yunus
1
2
3-6
7-10
11-14
15-19
20-23
24-25
26-27
28-30
31-32
33-36
37-44
45
46-54
55-58
59-60
61-67
68-70
71-73
74
75-78
79-82
83-87
88-89
90-92
93
94-103


Kuran-i Kerim Tefsiri

O

Yunus

O

1- Elif, Lam, Ra. İşte bunlar o hikmet dolu Kitab'ın ayetleridir. "

Surenin birinci dersi üç harf ile başlıyor.

Nitekim Bakara, Al-i İmran ve A'raf sureleri de bu türden harflerle başlamışlardı ve biz oralarda bu harflerin yorumu ile ilgili görüşümüzü belirtmiştik. Bu ders yüklemi, "İşte bunlar o hikmet dolu Kitab'ın ayetleridir" cümlesi olan bu harfleri, cümlenin öznesi (cümlenin başı) yaparak başlıyor.

Sonra surenin akışı bir dizi konuyu ele alıyor. Ve burada, "Kitap" kavramının neden hikmet dolu sıfatı ile nitelendirildiği ortaya çıkıyor. Bu konular, insanları uyarması ve mü'minleri müjdelemesi için Allah'ın elçisi Muhammed'e -salât ve selâm üzerine olsun- vahiy göndermesinden, müşriklerin yüce Allah'ın normal bir insana vahyetmesine karşı çıkmalarının reddedilmesinden, göklerin ve yerin yaratılmasından, her ikisindeki işlerin idaresinden tutun da güneşin ışık, ayın aydınlık kılınmasına, insanların senelerin sayılarını bilmelerine ve hesap yapmalarına yardımcı olması için ayın farklı doğuş yerlerinin belirlenmesine, gecenin ve gündüzün yer değiştirmesine ve bu yer değişmelerindeki hikmete ve idareye varıncaya kadar geniş bir alana yayılmıştır.

Evrenin bu ayetlerinin sunuluşundan sonra, bu ayetlere aldırmayan gafillere geçilmektedir. Bunlar her şeyi idare eden Allah'ın huzuruna çıkacaklarına inanmayan kimselerdir. Sonra bu gafilleri bekleyen acı akıbete, bunlara karşı mü'minleri bekleyen sürekli nimetlere geçilmektedir. Kendilerini bekleyen akıbetin neden belirlenen güne kadar ertelendiği, insanların bu dünyada iyiliği istediği gibi, kötülüklerin cezalarının neden hemen verilmediğinin hikmeti belirtilmektedir. Eğer insanların iyiliği elde etmede acele ettiği gibi, kötülüklerinin cezaları da hemen verilmiş olsaydı, ecelleri sona erer ve hiç zaman geçirilmeden günahları yüzünden cezalandırılırlardı.

İşte bu nedenle iyiliği ve kötülüğü karşılama, insan yapısının ve karakterinin nasıl olduğu, başlarına bir bela geldiğinde Allah'a nasıl da yalvardıkları, bu durumdan kurtulduklarında O'nu nasıl unutarak daha önceki hallerinde ısrar ettikleri, aynı yolda giden ve bu yolda belalarını bulan milletlerin acı akıbetlerinden ders almamaları dile getiriliyor!

Peygamberimizin -salât ve selâm üzerine olsun- kendilerini Allah'ın dinine davet ettiği Arap toplumu, önceki milletlerin nasıl yok edildiklerini çok iyi biliyorlardı. Fakat buna rağmen peygamberin mesajını yalan sayanlar, ondan bu Kur'an'dan başka bir Kur'an getirmesini veya bir kısmını değiştirmesini istiyorlardı. Kur'an'ın Allah tarafından gönderildiğini düşünmüyor ve anlamaya çalışmıyorlardı. O'nun sabit hikmeti olduğunu, değiştirmeyi kabul etmeyeceğini akıllarına getirmiyorlardı. Allah'ı bırakıp, hiçbir delile dayanmadan, kendilerine ne fayda, ne de zarar veremeyecek olan yaratıklara tapıyorlardı. Allah'tan gelen vahyin bir gereği olarak yalnız Allah'a tapmayı terkediyorlardı. Yüce Allah'ın Kur'an'daki apaçık ayetlerine bakmadan, evrenin her alanında gözlenen mucizevi ayetlerinden gafil bir şekilde, olağanüstü nitelikli bir harika istiyorlardı.

Sonra insanın rahmeti ve zararı karşılama karakterine dönüş yapıyor. Canlı, hareketli ve etkili sahnelerden birinde, bu karakterin canlı bir örneğini sunuyor. Burada insanlar bir deniz yolculuğunda tasvir ediliyor. Geminin hareket ettiği sırada herkes rahat içinde. Fakat daha sonra fırtına kopuyor. Ve her taraftan dalgalar kendilerini kuşatınca durum değişiyor.

Başka bir sahne ise, bu dünya hayatının aldatıcı olduğunu, sönüverişi bir anda gerçekleşecek olan parlaklığı, ışık saçıcılığı somutlaştırılıyor. Bu hayatı yaşayan insanlar onun güzelliklerine kapılıyorlar, kendilerini bekleyen ve bir anda ortaya çıkacak korkunç akıbetten gafil davranıyorlar. Halbuki, yüce Allah onları saadet yurduna, güven ve huzur diyarına, bir gaflet anında yakalanma korkusu olmayan yurda çağırmaktadır: "İşte biz düşünen kimselere ayetlerimizi böylesine ayrıntılı biçimde açıklarız." (Yunus Suresi, 24) Bunlar Allah'ın yaradılış ile idaredeki hikmetini kavrayan kimselerdir.

HAYRET VE İNKÂR

Müşriklerin, Allah'ın kendi peygamberine vahyettiğini inkâr ettikleri bu hikmet dolu Kitab'ın ayetleri, bu ve benzeri harflerden meydana gelmektedir. Bu harfler onların elleri altında olduğu halde, onlar bunlardan Kitab'ın ayetlerine benzer ayetler yapamıyorlar, bu acizlikleri onları düşünmeye de sevketmiyor, kendileri ile peygamber arasındaki yol ayrımının vahiy olduğunu, eğer bu vahiy olmasaydı onun da kendileri gibi, herkesin eli altındaki bu harflerden bir tek ayet bile yapmaktan aciz kalacağım kavrayamıyorlar. Nitekim bu surede Kur'an meydan okuyarak onları bir ayet yapmaya davet ediyor.

"İşte bunlar o hikmet dolu kitabın ayetleridir."

Hikmet dolu olan bu kitap, insanın karakterine, yapısına uygun bir şekilde hitap eder. Bu surede insan tabiatının bazı değişmez ve gerçek yönlerine ışık tutulmaktadır. Bütün kuşaklar boyunca bu tesbitlerin doğruluğu kanıtlanmıştır.

Hikmet dolu olan bu kitap gafilleri uyandırıyor. Onları, Allah'ın evren sayfasında ve bu sayfanın derinliklerinde, yerde ve gökte, güneş ve ayda, gece ve gündüzde... önceki asırlarda yaşamış milletlerin acı akıbetlerinde, onlara gönderilen peygamberlerin kıssalarında ve bu evrendeki Allah'ın yüce kudretinin gizli ve açık belgeleri olan ayetler üzerinde düşünmeye çağırıyor.


Kuran-i Kerim Tefsiri

O

Yunus

O

2- "Bizim aralarında bir kişiye, `insanları uyar' ve `mü'minlere, Rabbleri katında sarsılmaz bir derecenin sahibi oldukları müjdesini ver' diye vahyetmemiz insanların tuhafına mı gitti ki, kâfirler, `Bu adam açık bir büyücüdür' dediler. "

Bu soru onların çirkin bir yaklaşımda bulunduklarını göstermektedir. Kur'an, peygamberlerin gönderildikleri ilk günden beri insanların vahiy gerçeğini algılamada ortaya koydukları bu tuhaf karşılamaları reddetmektedir.

Her peygamberin karşılaştığı değişmez soru şu olmuştur: "Allah, bir insanı mı peygamber gönderdi?" Aslında bu sorunun kaynağı, "insan"ın değerinin sağlıklı bir biçimde kavranmamasıdır. İnsanların, bizzat kendilerini temsil edecek "insan"ın değerini anlamamalarıdır. Onlar bir insana Allah'ın elçisi olmayı, yüce Allah'ın vahiy yolunu kullanarak elçisiyle irtibat kurmasını, insanlara yol gösterme görevini bu elçilerine vermesini çok görmektedirler. Onlar, Allah'ın bir meleği veya Allah katında insandan daha yüksek bir dereceye sahip bulunan başka bir varlığı peygamber olarak göndermesini beklemektedirler. Halbuki onlar bu arada Allah'ın insanı onurlandırmış bulunduğunu, bu onurlandırılmış halı ile insanın Allah'ın mesajını yüklenecek ve iletecek bir ehliyet kazandığını, kendi aralarından bazı fertlerin seçilerek bu çok özel biçimde Allah ile irtibata geçebileceğini gözardı etmektedirler.

Hem Peygamberimiz -salât ve selâm üzerine olsun- devrinde ve hem önceki asırlarda yaşayan peygamberlik misyonunu yalan sayan kâfirlerin temel şüphesi bu olmuştur. Şu anki modern asırda ise, birtakım insanlar kendi kendilerine , başka şüpheler üretiyorlar, fakat tutarsızlıkta öncekilerden hiç de farklı değillerdir! Onlar diyorlar ki: "Maddi bir yapıya sahip olan insan ile, yarattığı hiçbir şeye benzemeyen, hiçbir eşi ve benzeri bulunmayan Allah arasında nasıl bir ilişki kurulabilir?"

Bu soruyu ancak, yüce Allah'ın gerçek mahiyetini, ilahi olan zatının tabiatını gerçek bir biçimde bilen ve yüce Allah'ın insanın bünyesine yerleştirdiği bütün özellikleri de en kuşatıcı şekilde kavrayan birisi sorabilir. Bu kadar kuşatıcı bir bilgi sahibi olmayı iddia etmek ise, aklına saygı gösteren ve bu aklın sınırlarını bilen bir insanın harcı değildir. Bugün açıkça biliniyor ki, insanın keşfedilebilecek özellikleri pek çoktur. Ve bunlar gün geçtikçe yeni yeni keşfedilmektedir. Bugün ilim, kesin sonuca ulaşmış değildir ki; "İnsanda bulunan keşfedilebilecek bütün yetenekler keşfedilmiştir" denilebilsin! Kaldı ki, ilim ve aklın ulaşabileceği saha ne kadar genişlerse genişlesin, onların ötesinde kalan bilinmezlik ufukları daha da uzaklara gideceklerdir.

Şu halde insanda Allah'dan başka hiç kimsenin bilemediği meçhul güçler, enerjiler vardır. Yüce Allah, bu peygamberlik misyonunu yüklenebilecek güce sahip olan insana bu görevi yüklerken, elbette peygamberliğini kime vereceğini en iyi bilendir. Allah tarafından bilinen bu güç, insanlar tarafından bilinmeyebilir. Hatta peygamberlik görevini yüklenecek insanın kendisi de bu gücünün farkında olmayabilir. Fakat insana kendi ruhundan bir soluk üflemiş olan yüce Allah, her hücrede, her bedende ve her yaratıkta neler gizli olduğunu bilir. Yine yüce Allah, insan için bu özel ilişkiyi, özel bir şekilde sağlayabilir. İsterse onun nasıl meydana geldiğini, o şerefin tadına varan ve kendisine bu makam verilen insandan başkası kavramasın.

Çağımızın bazı tefsircileri meseleyi anlaşılır hale getirmek için vahyi, bilim yolu ile ispata çalışmışlardır. Biz bu metodu temelden kabul etmiyoruz. Çünkü ilmin kendisine hoş bir alanı vardır. Bu alan, ilmin vasıtalarına sahip olduğu alandır. İlmin bir de ufukları vardır. Bu ufuklar, ilmin keşifleri ve kontrolleri için gereken vasıtalara sahip olduğu ufuklardır. Fakat ilim, ruh hakkında gerçek bir bilgiye sahip olduğunu iddia etmiştir. Çünkü ruh, ilmin çerçevesi içine girmez. Zira o, ilmin vasıtalarına sahip olduğu laboratuarlarda deneylerinden geçirilebilecek maddi bir varlık değildir. Bu nedenle, bilimsel metoda bağlı olan ilim, ruhun alanına girmekten sakınmıştır. Fizik ötesi bilimler" diye bilinen çalışmalara gelince, bunlar verimsiz çalışmalardır. Aslında özleri ve hedefleri açısından şüpheler ve kuşkular peşinde sürüklenmekten öteye geçemezler. Bu alanda Kur'an ve Sünnet gibi kesin bir kaynaktan gelen bilgilerin dışında kesin bir bilgiye ulaşma imkânı yoktur. Bu kesin kaynaklardan gelen bilgiler alanında, herhangi bir şeyi arttırma, eksiltme veya kıyasta bulunma sözkonusu değildir. Zira arttırma, eksiltme ve kıyas yapma aklı eylemlerdir. Akıl ise, burada kendi sahasının dışındadır. Yanında kullandığı vasıtaları da yoktur. Çünkü akıl, bu meydanda çalışmanın vasıtaları ile donatılmamıştır.

"Bizim aralarında bir kişiye, "insanları uyar" ve "mü'minlere, Rabbleri katında sarsılmaz bir derecenin sahibi oldukları müjdesini ver" diye vahyetmemiz insanların tuhafına mı gitti?"

İşte vahiy gerçeğinin özü budur. İnsanları karşı koymanın acı akıbetinden sakındırmak, mü'minlere de bağlılığın sonunu müjdelemek. Bu da yerine getirilmesi zorunlu yükümlülüklerin ve kaçınılması zorunlu yasakların açıklanmasını kapsamına alır. İşte uyarma ve müjdeleme ve bunların gerekleri öz itibariyle budur.

Uyarma bütün insanları kapsamına alır. Bütün insanlar, tebliğe, açıklamaya ve sakındırmaya muhtaçtır. Müjdeleme ise yalnız iman edenlere mahsustur. Burada peygamber onlara gönül huzurunu, sebat ve istikrarı müjdeler. Bu anlamlara, "Kadem kelimesi ile tamlama oluşturan "Sidk" kavramı işaret etmektedir. Uyarma ve korkutma atmosferinde... "Sarsılmaz bir derece sahibi", korku altında ve sıkıntı anlarında sarsılmayan, çarpıklaşmayan, yalpalamayan ve bağları çözülmeyen sabit, sağlam ve emin adımlarla ilerleyen ayaklar... "Rabbleri katında sarsılmaz bir derece sahibi?"... Kalplerin ve ayakların sarsıldığı bir sırada, mü'min gönüllerin güven dolu olarak hareket ettiği huzurda...

Yüce Allah'ın, insanların kendisini tanıdıkları, onun da insanları tanıdığı ve yine insanların güvenle kendisine baktıkları, sıkıntı, korku ve zorlukla karşılaşmadan alışveriş yaptıkları içlerinden birine vahiy göndermesinin hikmeti açıktır. Allah'ın peygamberlerini göndermesinin hikmeti ise daha açıktır. İnsan tabiatı, yapısı itibarı ile hem iyiliğe, hem de kötülüğe elverişlidir. İnsanın aklı, iyiliği ve kötülüğü ayırması için kendisine verilen vasıtadır. Fakat bu akıl da gerçekten sağlıklı bir kritere muhtaçtır. işte akıl bu sağlıklı ölçü ile karmaşık meselelerin içinden çıkabilecek, kendisini kuşatan şüphelerin etkisinden, akımların ve ihtirasların cazibesinden, insan bedenine, sinirlerine ve bünyesine (mizacına) arız olan faktörlerin etkisinden kurtulabilecektir. Böylece akıl, kendi ölçülerine göre farklı farklı, değişik değişik hükümler verip çelişkiden çelişkiye sürüklenmeyecektir. Yani akıl sağlıklı bir kritere muhtaçtır. Ta ki, bu tür faktörlerin etkisinden kurtulup Allah'a dönebilsin. O'nun yol göstermesine kulak versin ve bu doğru yolda gerçeğe ulaşsın. Bu değişmez ve adil kriter Allah'ın yolu ve Allah'ın yasasıdır.

Buna göre Allah'ın dininin "değişmez bir gerçek" olması zorunlu olmaktadır. İnsanın aklı bütün alanlarda O'na dayanmalıdır. Bütün değerlendirmelerini bu değişmez gerçeğin süzgecinden geçirmelidir. Böylece aklın hangisinin sağlıklı, hangisinin tutarsız olduğu ortaya çıkar... "Allah'ın dini, insanların Allah'ın dininden anladıklarıdır; Bu nedenle Allah'ın dini, ana ilkelerinde gelişme gösterir" şeklindeki bir yaklaşım; Allah'ın dinindeki sözkonusu bu temel kuralı, yani gerçekliği ve ölçülerinin değişmezliği ilkesini -kaypaklıkla- beşeri anlayışlara göre tercih yapma ve sürekli biçimde değişiklik gösterme tehlikesi ile yüzyüze getirir. O zaman da beşeri değerlendirmelerin kendisine arzedileceği değişmez bir kriter kalmaz insanın elindi.

Bu görüş, dinin insan tarafından icad edildiğini ileri süren anlayıştan uzak değildir. Sonuçta ikisi de aynı kapıya çıkar. Bu tehlikeli bir yol ve sonucu açısından da aynı derecede sakıncalıdır. Bu metod bütünü ile, kendisinden, yakın ve uzak olan tüm sonuçlarından kesin bir biçimde sakınmamızı gerektirir.

Vahiy meselesi böyle açık olmasına rağmen, kâfirler onu sanki tuhaf bir şeymiş gibi algılamaktadırlar.

"Kâfirler, "Bu adam açık bir büyücüdür" dediler."

`Büyüleyicidir, çünkü onun söylediği şeyler muhataplarını aciz bırakıyor.' Eğer az bir şey düşünmüş olsalardı, şöyle demeleri daha yerinde olurdu: "Bu kendisine vahiy gönderilmiş bir peygamberdir, çünkü söylediği şeyler muhataplarını aciz bırakıyor." Büyü, evrenin büyük gerçeklerini, hayatın ve hareketin metodunu, ileri bir toplum oluşturacak ve eşsiz bir düzeni kuracak direktifleri ve yasaları kapsayamaz.

Müşrikler vahiy ile büyüyü birbirine karıştırıyorlardı. Çünkü bütün putperest toplumlarda din ile büyü birbirine karışıktır. Ayrıca onlar, bir müslümanın Allah'ın dininin özünü kavradığında bu putperest anlayışlardan, bu anlayışların kuruntularından ve efsanelerinden kurtulduğu gibi net bir anlayışa sahip değillerdi.


Kuran-i Kerim Tefsiri

O

Yunus

O

RUBUBİYET (RAB) DAVASI

3- Rabbiniz Allah, gökleri ve yeri altı günde yarattı; sonra Arş'a kuruldu, her işi tasarlıyor ve çekip çeviriyor. O, izin vermedikçe hiç kimse aracılık (şefaat) edemez. İşte budur Rabbiniz olan Allah; o halde O'na kulluk ediniz; bunlar üzerine düşünüp ders almaz mısınız?

4- Sonunda hepiniz O'na döneceksiniz. Bu Allah'ın kesinlikle gerçekleşecek bir vaadidir. O, iman edip iyi ameller işleyenleri adalet uyarınca ödüllendirmek için insanları önce hiç yoktan yaratır, sonra da onları yeniden diriltir. Kâfirlere gelince, gerçekleri inkâr ettiklerinden dolayı onları kaynak sıvıdan oluşmuş bir içki ile acıklı bir azap beklemek tedir.

5- O, güneşi ışık kaynağı ve ayı aydınlık yaptı; yılların sayısını ve vakitlerin hesabını bilesiniz diye, ay için farklı doğuş noktaları belirledi. Allah bunları mutlaka bir gerçeğe, bir sebebe dayalı olarak yarattı. O bilen kimselere ayetlerini ayrıntılı biçimde anlatır.

6- Gece ile gündüzün birbirini kovalamasında ve Allah in gökler ile yerde yarattığı varlıklarda, O'ndan korkan kimseler için birçok ibret dersleri vardır.

İşte bu inanç sisteminde, en büyük ve en köklü meseleyi rububiyet (Rabb olma) meselesi oluşturmaktadır... Çünkü uluhiyet (ilah olma) meselesi müşrikler tarafından ciddi bir şekilde inkâr konusu olmamıştır. Onlar Allah'ın varlığına inanıyorlardı. Zira insanın fıtratı, aşırı bir şekilde saptığı çok az rastlanan haller dışında, bu evrenin bir ilahının varlığına inanmadan edemez. Fakat bu evrenin bir ilahı olduğuna inanan müşrikler, Allah ile beraber başka ilahları da O'na ortak koşuyorlar, ibadetleriyle onlara yöneliyorlardı. Bu ortak koşulan varlıklar kendilerini, Allah'a yaklaştıracak ve Allah katında kendilerine şefaatçi olacaklar diye onlara tapıyorlardı. Bunun yanında kendileri rububiyetin özelliklerini kullanıyorlar, Allah'ın izin vermediği şeyleri kendilerine kanun yapıyorlardı.

Kur'an-ı Kerim uluhiyet ve rububiyet konusunda, kuru zihinsel tartışmalara girmez. Doğrudan doğruya herkesin anlayabileceği normal ve net fıtri ifadelerle insanın fıtratına seslenir. Daha sonraları, Yunan mantığı ve Grek felsefesinin etkisiyle yaygınlık kazanan metodu kullanmaz.

Gökleri, yeri ve içindeki varlıkları yaratan, güneşi ışık, ayı aydınlık yapan ve O'na konaklar belirleyen, gece ile gündüz arasındaki farklılığı takdir eden Allah'dır... Eğer bilinçli bir biçimde düşünülürse, bu apaçık tabiat olayları insanların duygularını harekete geçirir ve kalplerini uyandırır. Bu evreni yaratan ve idare eden yüce Allah'dır. Ve insanların kendisine kulluk yaparak boyun eğmeleri ve yarattığı varlıklardan hiçbirini O'na ortak koşmamaları gereken tek ilan (Rabb) Allah'dır. Bu mesele gerçekten hiçbir zihni çabaya ihtiyaç duymayacak, zihnin kuru ve soğuk bir biçimde geveleyip durduğu, bir kere dahi olsa insanın kalbini ferahlatmayan, vicdanını harekete geçirmeyen tartışmalara dayalı araştırmaların ardına düşmeye yer bırakmayacak kadar mantıklı, canlı ve realiteye dayalı net bir mesele değil midir?

Bu koca evren, gökler ve yeryüzü, güneş, ay, gece ve gündüz ile göklerde ve yerdeki yaratıklar, milletleri, nesilleri, bitkileri, kuşları, hayvanları ve yasaları ile bir bütün olarak bu tek gerçeğe (Rububiyet) bağlı olarak işlemektedir.

İşte bütün karanlığı ve yüksekliği ile geniş alanları kuşatan, görülen ve görülmeyen, ufak tefek hareketlerin dışında her şeyi sükûnete kavuşturan bu gece... Gecenin karanlığını neşeli bir çocuğun gülümsemesini andıracak biçimde yaran bu şafak... Sabahın kendisi ile nefes aldığı, hayata ve canlılara yeni bir canlılık getiren bu hareket... İnsanların durduğunu sandığı, oysa hareket halinde olan ve yumuşak bir şekilde akıp giden bu gölge... Hiçbir hal üzere durmayan sürekli gidip-gelen, hoplayıp zıplayan bu kuş... Hiç durmadan sürekli gelişmeye ve yaşamaya çalışan şu bitki... Bir atılım ve geri çekilme içinde gidip gelen bu yaratıklar... Sürekli biçimde üreten bu rahimler ve onların ürettiklerini yutan kabirler... Her şeye rağmen hayat Allah'ın dilediği biçimde yoluna devam etmektedir.

Bu yığınlarca tablolar ve gölgeler, örnekler ve şekiller,hareketler ve durumlar, gidişler ve gelişler, eskime ve yenilenme, çürüme ve gelişme, doğumlar ve ölümler, bu müthiş evrenin içinde gece ve gündüz boyunca bir an dahi durmayan ve ayrılmayan sürekli hareket..

Bütün bu olaylar uyanık bir kalp ile evrenin olaylarında ve derinliklerinde serpiştirilen ayetleri seyretmeye açık bir yaklaşım ile izlendiğinde, insanın bünyesinde yeralan muhakemeye,düşünmeye ve etkilenmeye yarayan bütün güçleri harekete geçirirler... Kur'an-ı Kerim de, bu tablolar ve ayetler yığını karşısında kalbin uyanmasını, aklın düşünmesini sağlamayı doğrudan hedef alır.

"Rabbiniz Allah, gökleri ve yeri altı günde yarattı."

Gerçekten ilahlık hakkına sahip olan ve tapılmayı hakeden Rabbiniz, Gök!eri ve yeri yaratan ve onları eksiksiz bir plan, hikmet ve idare ile yöneten Allah'tır.

"Altı günde."

Bu evrenin oluşumu, hazırlanışı ve koordinasyonu Allah'ın iradesine bağlı olarak ve O'nun hikmeti gereğince altı günde gerçekleşmiştir.

Biz burada bu altı günün ne anlama geldiğini açıklama çabasına girmeyeceğiz Çünkü bu altı gün, burada sürelerini ve çeşitlerini belirlemeye yönelmemiz için sözkonsu edilmemiştir. Bu yaradılışın amacının ve bu amaca ulaşma hazırlığının gereği olarak yaradılışta gözetilen planın ve idarenin hikmetini açıklamak için sözkonusu yapılmıştır.

Her ne ise, bu altı gün; kendisinin dışında başka hiçbir kaynaktan bilgi alınmaması gereken yalnız yüce Allah'ın bildiği gayb konularından biridir. Biz bu konuda bize bildirilenlerle yetinip bu sınırları aşmamalıyız. Bu altı günün burada sözkonusu edilmesinin amacı, bu evrene başından sonuna kadar egemen olan, planlama, idare ve düzenin hikmetine dikkat çekmektir.

"Sonra Arş'a kuruldu."

Arş üzerine istiva; sabit, köklü, üstün egemenlik makamından kinayedir. Bu, insanın anlayabileceği, kavramları kendileri ile sembolize edebileceği bir dildir. Kur'ana Kerim olayları tasvir ederken bu metodu kullanır. Biz bu konuyu, `Kur'an'da Edebi Tasvir' kitabımızın, `Zihinde arılandırma ve Somutlaştırma' bölümünde detaylı olarak açıkladık.

Bu ayette geçen "sonra" kelimesi, zaman aşımını ifade etmez. Manevi olan uzaklığı ifade eder. Burada zamanın hiçbir etkisinden söz edilemez. Yüce Allah'ın, daha önce olmadığı halde sonradan meydana gelen hiçbir halinden ve durumundan söz edilemez. Yüce Allah, yer ve zamanla ilgili olaylardan, değişimlerden münezzehtir. Onun içindir ki, biz burada `sonra' kavramının manevi uzaklık anlamında olduğunu kesin söyleyebiliriz. Biz böyle söylerken, insan aklının hüküm verebileceği ve kesin karar verebileceği güven bölgesinin sınırlarını aşmadığımızdan eminiz. Çünkü biz bu konuda yüce Allah'ın; durumdan duruma, şekilden şekile geçmekten, yerin ve zamanın şartlarına ayak uydurmaktan münezzeh olduğu ana ilkesine dayanıyoruz.

"Her şeyi tasarlıyor ve çekip çeviriyor."

Başlarını ve sonlarını belirler. Durumlarını ve şartlarını uygun biçimde koordine eder. Sebeplerini ve sonuçlarını sıraya dizer. Adımlarına, aşamalarına ve varacakları sonuca hükmedecek olan değişmez yasayı belirler.

"O, izin vermedikçe hiç kimse aracılık (şefaat) edemez."

Her şeyin dizgini O'nun elindedir. Her şeye hükmetme yetkisi O'nundur. Allah katında yakınlaşmayı sağlayacak şefaatçılar (yardımcılar) yoktur. Yaratıklarından hiçbiri, Allah, kendi idaresi ve planına uygun olarak ona şefaat izni vermeden, şefaat edemez. Kişinin şefaate hak kazanması, iman etmek ve iyi işler yapmak ile gerçekleşir. Şefaatçıları aracı kılmakla değil... Böyle bir anlayış, müşriklerin, heykellerine taptıkları meleklerin Allah katında reddedilmeyecek şefaatları olacağı şeklindeki inançlarını saf dışı etmektedir!

İşte her şeyi yaratan, idare eden ve onlara hükmeden, izni olmadan hiç kimsenin katında şefaat edemeyeceği Allah...

"İşte budur Rabbiniz olan Allah."

Yalnız O, ilahlık yapma yetkisine sahiptir.

"O halde O'na kulluk ediniz."

Sadece O, bağlanmaya lâyıktır, başkaları değil...

"Bunlar üzerinde düşünüp ders almaz mısınız?"

Mesele fazla açıklamaya gerek duymayacak kadar kesin ve açıktır. Sadece bu bilinen gerçeği hatırlatmak yeterlidir.

Göklerde ve yerde ilahlığın delillerini sunduktan sonra yüce Allah'ın şu sözü üzerinde biraz duralım:

"İşte budur Rabbiniz olan Allah, o halde O'na kulluk ediniz."

Daha önce, ilahlık meselesinin müşrikler tarafından ciddi biçimde inkâr konusu yapılmadığını, yüce Allah'ın yaratan, rızık veren, dirilten öldüren, idare eden, tasarrufta bulunan ve her şeye gücü yeten ilah olduğunun inkâr edilmediğini belirtmiştik. Fakat onlar, bir ilahın varlığını kabul etmelerinin sonucunda yapılması gerekenleri yapmıyorlardı. Allah'ın ilahlığını bu düzeyde kabul etmelerinin gereği olarak, kendi hayatlarında yalnız O'na rububiyet hakkı tanımaları gerekirdi. Allah'ın rububiyetini kabul etmek, yalnız O'na bağlanmakla somutlaştırılabilir. İbadet niteliği taşıyan bütün eylemlerini yalnız O'na takdim etmeleri ve bütün işlerinde O'ndan başkasını hakim kabul etmemeleri gerekirdi. İşte yüce Allah'ın aşağıdaki sözünün anlamı budur:

"İşte budur Rabbiniz olan Allah; o halde O'na kulluk ediniz."

İbadet, kulluk yapmaktır. Kulluk da, boyun eğmektir. Bu da bağlılık ve itaattir. Bununla beraber yüce Allah'ı, tüm bu özelliklerde eşsiz kabul etmektir. Çünkü bu itaat, uluhiyeti (ilahlığı) kabul etmenin kaçınılmaz şartlarından birisidir.

Bütün cahili sistemlerde ilahlık sahası dar alanlara sıkıştırılır, insanlar bir ilahın varlığını kabul etmekle iman ettiklerini, insanların Allah'ın kendi ilahları olduğunu kabul ettiklerinde, ilahlığın şartlarına yani rububiyete bağlılık göstermeden hedefe ulaşacaklarını sanmaya başlarlar... Rububiyet ise, kendisinden başka Rabb bulunmayan Allah'ı, Rabb olarak kabul etmek, kendi otoritesine dayanılmadan hiç kimseye otorite tanımayan Allah'ın hakimiyetine girebilmek için, yalnız O'na boyun eğmektir.

Cahiliye sisteminde "ibadet"in anlamı da daraltılır. Öyle ki, ibadet, sadece dar anlamda ibadet niteliği taşıyan eylemlerin sunulması ile sınırlandırılır. Buna bağlı olarak insanlar, ibadet niteliği taşıyan eylemlerini yalnız Allah'a takdim ettikleri zaman ortaksız olarak Allah'a kulluk ettiklerini sanırlar. Halbuki ibadet terimi bu yozlaştırma girişimlerinden önce "abede" kökünden türetilmiş olması hasebi ile "boyun eğme ve eğilme" anlamlarına geliyordu. "İbadet niteliği taşıyan eylemler" ise, boyun eğmenin ve eğilmenin görünümlerinden sadece birisini oluştururlar. Boyun eğme gerçeğinin bütün boyutlarını ve tüm görünümlerini kapsayamazlar.

Cahiliye, belli bir zaman dilimi veya belli bir tarih aşaması değildir. Cahiliye, ilahlık anlamının ibadet anlamının bu şekilde daraltılması demektir. Bu kavramların anlamlarının daraltılması insanları, kendilerini Allah'ın dininde sandıkları halde şirke götürür! Nitekim bugün dünyanın bütün ülkelerinde karşılaşılan problem budur. Bu ülkelerin kapsamında, halkı müslüman ismi taşıyan ve ibadet nitelikli eylemlerini Allah için yapan ülkeler de vardır. Halbuki buna rağmen onların Rabbleri Allah'tan başkalarıdır. Zira onların gerçek Rabbi, otoritesi ve yasası ile onlara hükmeden kimsedir. Kendisine boyun eğdikleri, emrine ve yasağına teslim oldukları, kendileri için çıkardığı yasalarına uydukları kimsedir. İnsanlar böyle yapmakla bu ilahlara ibadet etmiş olurlar. Nitekim Peygamberimiz bir hadisinde buyurmuştur ki: "Kendileri de onlara uydular. İşte bu, onlara ibadet etmeleridir." (Adiy b. Hatem tarafından rivayet edilen bu hadisi Tirmizi, Sünen almıştır.)

İbadetin bu anlamını pekiştirmek amacı ile, aynı surede şu ayet de yeralmaktadır:

"De ki; `Baksanıza Allah'ın size gönderdiği rızıklara? Bunların bir bölümünü haram ve bir bölümünü de helal saydınız." De ki; "Bu konuda Allah mı size izin verdi, yoksa O'na iftira mı ediyorsunuz?"

Bugün bizim içinde bulunduğumuz durum, yüce Allah'ın kendilerine şu şekilde hitap ettiği eski cahiliye halkının durumundan hiç de farklı değildir:

"İşte budur Rabbiniz olan Allah; o halde O'na kulluk ediniz. Bunlar üzerinde düşünüp ders almaz mısınız?"

O'na ibadet ediniz. Kendisine hiçbir şeyi ortak koşmayınız. Çünkü hepiniz O'na döneceksiniz. O'nun huzurunda hesap vereceksiniz. Mü'minleri de, kâfirleri de, durumlarına göre cezalandıracak olan O'dur.

"Sonunda hepiniz O'na döneceksiniz. Bu Allah'ın kesinlikle gerçekleşecek vaadidir."

Yalnız O'na döneceksiniz. O'na koştuğunuz ortaklara ve aracılara değil. Yüce Allah söz vermiştir. O'nun sözünde değişiklik ve gecikme olmaz. Çünkü ölümden sonra diriliş, yaratmanın tamamlayıcı uzantısıdır.

"O, iman edip iyi amel işleyenleri adalet uyarınca ödüllendirmek için insanları önce hiç yoktan yaratır, sonra da onları yeniden diriltir. Kâfirlere gelince, gerçekleri inkâr ettiklerinden dolayı onları kaynar sudan oluşmuş bir içki ile acıklı bir azap beklemektedir."

Ceza ve mükâfatta adalet, yaratma ve yeniden diriltmenin amaçlarından biridir. İman edip iyi amel işleyenleri adalet uyarınca ödüllendirmek için, "Acısız lezzetin, hemen arkasından üzüntü getirmeyen nimetin içinde olmak, yaradılışın ve yeniden dirilişin amaçlarından biridir. Bu, insanın olgunluk açısından ulaşabileceği zirve noktasıdır. İnsanlık bu yeryüzünde, zorluklarla ve üzüntülerle içiçe bulunan hiçbir lezzeti, üzüntüsüz veya kendisini izleyen acılardan uzak olmayan bu dünya hayatında böyle bir şeye ulaşamaz. Gerçi insan, ruhun tertemiz zevklerine, lezzetlerine ulaşabilir. Bu ise, çok az insanın eline geçer. Bu dünya hayatında hiçbir pürüz olmasa dahi, bu nimetin sona ereceği bilinci yalnız başına bir eksiklik olarak yeterdi ve onun mükemmel oluşuna engel olurdu. Buna göre insanlık, bu yeryüzünde kendisi için belirlenen en yüksek derecelere ulaşamaz. İnsanlığın ulaşabileceği en yüksek derece, eksiklikten, zaaftan ve bunların kötü sonuçlarından kurtulmaktır. Üzüntüsüz, korkusuz kaybetme endişesi ve sona eriş ızdırabı çekmeden bu hayatın nimetlerinden yararlanmaktır. İnsan bütün bunların hepsine cennette kavuşacaktır. Nitekim Kur'ana Kerim, cennetin mükemmel ve kuşatıcı nimetlerinden bu şekilde söz etmektedir. Hiç kuşkusuz, yaradılışın ve dirilişin amaçlarından biri, doğru yolda giden insanları hayatın tutarlı yasalarına ve evrenin kanunlarına uyanları, insanlığın en üstün derecelerine ulaştırmaktır.

Kâfirler ise, bu yasaya aykırı davrandılar. İnsanlığı kemale erdiren yolda yürümediler. Aksine ondan uzaklaştılar. Bu ise, değişmez yasaların gereği olarak, onların olgunluk derecesine ulaşmalarını engellemiştir. Zira onlar olgunluk yasasına yanaşmadılar. Nasıl ki, bir hasta bedensel sağlık yasalarına aykırı hareket etmekle, bu yanlış hareketinin cezasını çekiyorsa, onlar da bu sapıklıklarının cezasını çekeceklerdir. Hasta, cezasını hastalık ve zayıflama ile çeker. Onlar da cezalarını, uçuruma yuvarlanmak ve gerisin geriye gitmek şeklinde çekerler. Onlara, acısız lezzetlere karşılık, lezzetsiz acılar vardır."

"Kâfirlere gelince; gerçekleri inkâr ettiklerinden dolayı onları kaynar sudan oluşmuş bir içki ile acıklı bir azap beklemektedir."

Her şeyin kendisine döneceği, cezalandırma ve ödüllendirme yetkisini elinde bulunduran tek Allah'a ibadeti öngören, Allah'ın göklerin ve yerin yaradılışındaki ayetleri üzerinde biraz durduktan sonra, Kur'an'ın akışı, tekrar varlığı ve büyüklüğü ile göklerden ve yerden hemen sonra gelen diğer evrensel ayetlere dönüyor:

O, güneşi ışık kaynağı ve ayı aydınlık yaptı; yılların sayısını ve vakitlerin hesabını bilesiniz diye, ay için farklı doğuş noktaları belirledi. Allah bunları mutlaka bir gerçeğe, bir sebebe dayalı olarak yarattı. O, bilen kimselere ayetlerini ayrıntılı biçimde anlatır.

Bunlar, evrenin apaçık sahnelerinden iki tanesidir. Fakat biz uzun süre kendilerine alıştığımız için, onların farkına varmıyoruz. Sürekli tekrarlandıkları için, onların kalbimiz üzerindeki etkisini yitiriyoruz. Yoksa insan, ilk defa güneşin doğuşunu seyretse, ilk defa battığını görse, ayın ilk defa doğduğunu, ilk defa battığını görse nasıl ürpermez, dehşete kapılmaz?

Bunlar sürekli tekrarlanan alıştığımız iki sahnedir. Kur'an dikkatimizi onların üzerine çeviriyor. Böylece duygularımızda ilk görmenin ciddiyetini hissettirmek, kalplerimizde canlı ilk bakışın duygularını diriltmek, tekrarın kanıksattığı-uyuşturduğu düşünceyi harekete geçirmek, onların yaradılışlarında ve oluşum biçimlerinde gözüken sağlam iradeyi görmemizi sağlamak ister.

"O, güneşi ışık kaynağı yaptı."

Orada alevler vardır.

"Ayı aydınlık yaptı."

Orada aydınlık vardır.

"Ay için farklı doğuş noktaları belirledi."

Her gece bir nokta, özel bir şekilde konaklar. Bu ayda çıplak gözle görülebilmektedir. Bu konuda, uzmanların dışında hiç kimsenin bilemeyeceği astronomi bilgisine sahip olmaya gerek yoktur.

"Yılların sayısını ve vakitlerin hesabını bilesiniz diye."

Bugün halâ bütün insanlar zamanlarını, takvimlerini güneşe ve aya göre ayarlamaktadırlar.

Bunların hepsi boşuna mıdır? Bunların hepsi dayanaksız mıdır? Bunların hepsi rastgele mi olmuştur?

Hayır, bu düzenin tamamı, bu ahengin tamamı, hiçbir hareketin gecikmesine yer vermeyen bu kadar ince hesaplar, evet hepsi boşu boşuna, asılsız ve geçici bir rastlantı olarak değerlendirilemez:

Allah bunları mutlaka bir gerçeğe, bir sebebe dayalı olarak yarattı.

Temelin oluşturan dayanağı gerçek, vasıtaları gerçek, gayesi gerçektir. Gerçek ise, köklüdür, kendisine özgü bir ağırlığı vardır, değişmez! Gerçeği gösteren bu özellikler ise, açıktır, süreklidir ve her zaman geçerlidir.

O, bilen kimselere ayetlerini ayrıntılı biçimde anlatır.

Burada sunulan sahneleri, o sahnelerin ve manzaraların arkasında gizli olan idareyi kavramak için ilim sahibi olmak gerekir.

Göklerin ve yerin yaradılışında; güneşin ışık, ayın aydınlık kılınmasında, farklı doğuş noktaları tayin etmek suretiyle gece ve gündüz olayının meydana getirilmesinde ibretler vardır. Gerçekten de kalbini, bu ilginç evrenin sahnelerindeki ve olaylarındaki imajlara açanlar için gece ve gündüz olayı cidden etkili bir olaydır:

Gece ile gündüzün birbirini kovalamasında ve Allah'ın gökler ile yerde yarattığı varlıklarda, O'ndan korkan kimseler için birçok ibret dersi vardır.

Gece ile gündüzün değişikliği, arka arkaya gelmeleridir. Bu aynı zamanda onların uzaması-kısalması anlamına gelebilir her ikisi de gözler önünde gerçekleşen olaylardır. Fakat görme alışkanlığı, onların duygular üzerindeki etkisini azaltabilmektedir. Ancak manevi duygularımızın uyanık olduğu, vicdanımızın doğuşlarına ve batışlarına heyecanla yöneldiği anlarda, doğuşlarda ve batışlarda meydana gelen harika olayları, bu evrene yeni gelmiş bir insanın dikkati ile inceleyebiliriz. Bu sırada insan, yeni meydana gelen bütün olaylara açık bir göz ve aktif bir duyarlılıkla yönelir. İşte bu kısa zaman dilimleri, insanın gerçek anlamda tam anlamı ile yaşadığı anlardır. Bu anlar, alışkanlığın insanın alıcı verici cihazlarında meydana getirdiği kireçlenmenin söküldüğü anlardır.

Ve Allah'ın gökler ile yerde yarattığı varlıklarda.

Eğer insan bir an için durup, "Allah gökler ile yerde yarattığı varlıklarda" ayetindeki gerçekleri gözetlese, haddi hesabı olmayan çeşitleri, türleri, biçimleri, durumları, sistemleri ve şekiller ile bunca varlıkları gözden geçirirse, evet gerçekten insan bir an için bunları seyretse duygulanır, hayatı boyunca kendisine yetecek derecede gözü dolar taşar. Bu olaylar yaşadığı müddetçe onu muhakeme, düşünce ve etkisinde kalma ile meşgul eder. Göklerin, yerin ve her ikisinin yaradılışı ve ilginç biçimdeki oluşturulmaları, bu şekilde sunulmaktadır. Bunlar, insanın kalbine hızlı birtakım sinyaller verir ve bunları kaydetmesi için onu serbest bırakır. Bütün bunlarda;

"O'ndan korkan kimseler için birçok ibret dersleri vardır."

Onların kalplerini, kendine özgü olan bu özel duyarlılık, yani takvaya dayalı duyarlılık harekete geçirir. Takvaya dayalı olan bu duyarlılık, onların kalplerini yumuşatır, coşturur. Çabuk etkilenmelerini sağlar. Kudretin tecellilerine, üstün yaradılışın manzaralarına, gözlere ve kulaklara sunulan yaradılış mucizelerine hemen cevap verebilmelerine zemin hazırlar.

İşte bu, Kur'an'ın, insanın fıtratına bu evrende, onun etrafına serpiştirilen Allah'ın evrensel ayetleri ile hitap etmede kullandığı metoddur. Yüce Allah, bu ayetler ile insan denen varlığın fıtratı arasında özel bir iletişim ve duyulabilen mesajların olduğunu bilmektedir!

Kur'an metodu, asrı saadetten sonraları kelamcılar ve filozoflar arasında yaygınlık kazanan diyalektik yöntemine başvurmamıştır. Çünkü yüce Allah, bu yöntemin kalplere ulaşamadığını, hiçbir harekete sürüklemeyeceğini, zihnin soğuk alanı dışına çıkamayacağını çok iyi biliyordu. Soğuk bir zihinde meydana gelen bir kımıldama, çok kısa bir zaman sonra havada uçuşup kaybolur!

Fakat Kur'an metodunun bu yönteme bağlı olarak sunduğu deliller, hem kalbi, hem de aklı ikna eden en güçlü delillerdir. Zaten Kur'an'ın kullandığı delillerin özelliği de budur. Her şeyden önce bu evrenin varlığının kendisi ve ikinci olarak bu evrenin düzenli, ahenkli ve disiplinli hareketi... İnsanlar tarafından keşfedilmeden önce bile tesir gücüne sahip oldukları apaçık olan yasalar tarafından disiplin altında tutulan değişmeler ve gelişmeler... Evet bütün bu olayları, idare eden bir gücün varlığı düşünülmeden açıklayabilmek mümkün değildir.

Bunda şüphe edenler, gerçekten de sağlıklı bir delil sunamıyorlar. Onlar, `'`Evren işte bu şekilde, kendi kanunları ile varolmuştur. Onun varlığını bir nedene bağlamak gerekmez. Onun varlığı, kanunlarını da kapsamına alır!" demekten öteye gidemiyorlar. Eğer bu sözler gerçekten anlaşılan veya akla uygun olan sözler ise, pes doğrusu!

Bu söz, Avrupa'da Allah'tan kaçmak için kullanılıyordu. Çünkü onların kiliseden kaçışları, Allah'tan da kaçmalarını gerektirmiştir! Sonraları bu söz, şurada-burada gündeme gelmeye başladı. Çünkü bu, Allah'ın ilahlığını kabul etmenin zorunlu olan şartlarından kurtulmalarının vasıtasıydı. Zira eski cahiliyelerde müşriklerin büyük çoğunluğu Allah'ın varlığını kabul ediyordu. Fakat O'nun Rububiyetinde şüphe ediyorlardı. Kur'an'ın, ilk olarak muhatap aldığı Arap cahiliyesinde bunun bir örneğini görmüştük. Kur'an'ın kesin delili, onların kendi mantıkları ve Allah'ın varlığına ve sıfatlarına ilişkin inançları ile kuşatıyordu. Aynı mantık gereği olarak onlardan yalnız Allah'ı ilah olarak kabul etmelerini, hem ibadet niteliği taşıyan eylemlerde, hem de yasalarda; bağlılık ve itaatleri ile yalnız O'na boyun eğmelerini istiyordu. Yirminci asrın cahiliyesi ise, bizzat ilahlığı kökten reddederek bu mantığın yükünden kurtulmak istemektedir!

Tuhaf olan şudur ki, sözde müslüman ülkelerde gizli-açık bütün çarelere başvurularak bu yüz kızartıcı kaçışın, `bilim' ve `bilimsellik' adına yaygınlaştırılmasıdır! Deniliyor ki, `Gaybiliğin', (Metafiziğin-Fizik ötesinin) `bilimsel' sistemlerde yeri yoktur. İlahlık ile ilgili her şey gaybın kapsamına girer... Kaçaklar, bu arka kapıyı kullanarak Allah'dan kaçmaya çalışıyorlar. Bunlar, Allah'dan korkmuyorlar. Yalnız insanlardan korkuyorlar. Onun için, onların başlarına bu çorabı örmeye çalışıyorlar!

Bugün halâ evrenin varlığı, düzenli, ahenkli ve disiplinli hareketi kesin bir delil olarak dünyanın her yerindeki Allah'dan kaçanları kuşatmaktadır. İnsan fıtratı tümüyle kalp akıl, duyu ve vicdan olarak bu deliller ile karşılaşmakta ve onları benimsemektedir. Kur'an-ı Kerim bu fıtrata tümüyle, en kısa yoldan, en geniş ve en derin çapta hitap etmektedir...

SONUNDA VARILACAK YER

Bütün bu delilleri gördükleri halde Allah'ın huzuruna çıkarılacaklarını beklemeyenler, bu muhkem düzenin zorunlu şartlarından birisinin ahiret hayatının varlığı olduğunu, dünya hayatının son olmadığını, zira bu dünyada insanlığın ideal olan olgunluğuna ulaşmadığını kavrayamayanlar, bunca ayetlerin yanından aldırmadan geçip gidenler, bunlar karşısında kalpleri ile sonlarını değerlendirmeyen ve akılları ile düşünmek için harekete geçemeyenler... Evet bunlar insanlığın olgunluk yoluna giremezler. Takva sahiplerine söz verilen cennete asla ulaşamazlar. Cennet, ancak iman edenlerin ve güzel amellerde bulunanlarındır. Zira onlar sürekli bir hoşnutluk içinde Allah'ı yüceltmiş ve O'na şükretmişlerdir. Dünyanın kötülüklerinden ve basitliklerinden kurtulmuşlardır:


Kuran-i Kerim Tefsiri

O

Yunus

O

7- Bizimle karşılaşacaklarını beklemeyenler, dünya hayatından hoşnut olup bu hayatla yetinenler ve ayetlerimizin farkında olmayanlar var ya;

8- İşte bunların varacakları yer, işlediklerinin karşılığı olarak cehennemdir.

9- İman edip iyi ameller işleyenlere gelince, Rabbleri onları imanları sayesinde doğru yola iletir, nimet cennetlerinde onların altlarından nehirler akar.

10- Onların oradaki çağrıları, "Allah'ım, sen noksan sıfatlardan uzaksın " birbirlerine yönelik iyilik dilekleri, "selâm " ve son çağrıları da, "Alemlerin Rabbi olan Allah'a hamdolsun" sözleridir.

Evrenin etkileyici düzeni üzerinde durarak, bu evrenin yaratan ve idare eden bir sahibi olduğunu düşünmeyenler, ahiretin, bu düzenin kaçınılmaz zaruretlerinden biri olduğunu, orada hakkın yerini bulacağını ve adaletin gerçekleşeceğini, ayrıca insanların orada en yüce ufuklarına kavuşacaklarını anlayamazlar. Bu nedenle onlar, Allah'ın huzuruna çıkarılmayı da beklemezler. Bu temel yanlışlıklarının sonucu olarak eksikliklerine ve basitliğine rağmen dünya hayatına takılıp kalırlar, ona razı olurlar. Dünya hayatına bütünü ile dalarlar, bu hayatın hiçbir eksikliğine karşı çıkmazlar. İşledikleri iyiliklerin ödülünü almadan ve kötülüklerinin cezasını tam olarak çekmeden, bir insan olarak varmaları planlanan olgunluğa ulaşmadan bırakıp gidecekleri bu dünya hayatının insan için son amaç olmaya elverişli olmayacağını anlayamazlar. Dünyanın sınırlarına takılmak ve onları benimsemek, insanları sürekli olarak uçuruma doğru sürükler. Çünkü bu durumda onlar, başlarını yukarı kaldıramazlar. Göklerini ufuklara dikemezler. Allah'ın kalbi uyaran, duyarlılığı arttıran, öğrenmeye ve olgunluğa hazırlayan evrensel ayetlerinden habersiz olarak sürekli biçimde başlarını ve gözlerini bu yeryüzüne ve onun üzerindeki değerlere dikerler!

İşte bunların varacakları yer, işlediklerinin karşılığı olarak cehennemdir."

Ne kötü bir sığınak, ne kötü bir varış yeri! Karşı tarafta, iman edenler ve iyi işler yapanlar yeralmaktadır. İman edenler ve bu dünya hayatından daha önemli, daha değerli bir hayatın olduğunu kavrayanlar... Bu imanın gereği olarak iyi işler yapanlar... Allah'ın iyi işlerin yapılmasına ilişkin emrini olduğu gibi yerine getirenler... Güzel olan ahireti bekleyenler... Ki, bu güzel ahiretin yolu da, iyi işler yapmaktır... Evet işte bunlar:

"Rabbleri onları imanları sayesinde doğru yola iletir."

Kendilerini Allah'a bağlayan bu imanları nedeniyle, onları iyi işlere yöneltecektir. Doğru yolu görmelerini sağlayacaktır. Vicdanlarının duyarlılığından ve takvasından bir ilham ile, onları iyi şeylere iletecektir. İşte bunlar cennete gireceklerdir:

"Onların altlarından nehirler akar."

Bugüne kadar olduğu gibi bundan sonra da su bereketin, kana kana içmenin, gelişmenin ve hayatın sembolü olarak kabul edilecektir.

Bu cennette onların arzuları nelerdir? Uğraşları nedir? Gerçekleşmesini istedikleri dilekleri nelerdir? Onların arzuları, mal elde etmek ve meşhur olmak değildir. Uğraşları, rahatsız eden şeyleri başlarından savmak, bir menfaat elde etmek değildir. Onlar, tüm bunların kötülüklerinden kurtulmuşlardı ve bununla yetinmişlerdir. Onların bu tür bir ihtiyaçları yoktur. Allah'ın kendilerine bahşettiği şeyler onlara yetmiştir. Onlar bu tür uğraşların ve arzuların çok üstüne çıkmışlardır. En belirgin nitelikleri haline gelen başlıca uğraşları, `dualarıdır.' Bu da başta, Allah'ı noksan sıfatlardan tenzih etmeleri, işin sonunda Allah'a şükretmeleridir. Bu ikisi arasında, ya birbirlerine ya da kendileri ile Rahman'ın melekleri arasında gerçekleşen selamı yeralmaktadır:

"Onların oradaki çağrıları, "Allah'ım sen noksan sıfatlardan uzaksın" birbirlerine yönelik iyilik dilekleri, "selâm" ve son çağrıları da, "Alemlerin Rabbi olan Allah'a hamdolsun" sözleridir.

Bu dünya hayatının arzularından ve uğraşlarından kurtuluştur. Bu hayatın zaruretlerinin ve ihtiyaçlarının üzerine çıkmaktır. Allah'ı razı etmenin, O'nu noksan sıfatlardan tenzih etmenin, O'na övgüler düzmenin ve O'nun himayesinde huzura ermenin ufuklarında kanat çırpmaktır. İşte insanların olgunluğuna lâyık olan ufuklar bunlardır.

AZABIN GECİKMESİ VE İNSAN TABİATI

Bundan sonra Kur'an'ın devam eden akışı, müşriklerin Peygamberimize -salât ve selâm üzerine olsun- meydan okumaları, Peygamber'den kendilerini tehdit ettiği cezayı hemencecik getirmesini istemelerini ele alıyor. Kur'an, bu cezanın belirlenmiş bir süreye kadar ertelenmesinin Allah'ın bir hikmeti ve rahmeti olduğunu açıklıyor. Bir musibet başlarını sardığında onların nasıl hareket ettiklerini gözlerinin önüne seriyor. Orada fıtratlarının cahili tortulardan arındığını ve yüce yaratıcılarına yöneldiğini, başlarını saran bu beladan kurtulduklarında aşırı gidenlerin tekrar eski aldırmazlık haline dönüş yaptıklarını belirtiyor. Kendilerine varis oldukları milletlerin acı akıbetlerini de hatırlatıyor onlara. Kendilerinin de bu acı akıbete benzer bir cezaya çarptırılabileceklerini gösteriyor. Dünya hayatının ancak bir sınav olarak yaşandığını, bu hayattan sonra cezası veya ödülünün verileceğini açıklıyor:


Kuran-i Kerim Tefsiri

O

Yunus

O

11- Allah, insanlara iyiliği istedikleri çabuklukta kötülüğü verseydi, süreleri hemen bitirilirdi. Oysa biz, bizimle karşılaşacaklarını beklemeyenleri azgınlıkları içinde debelenmeye bırakırız.

12- İnsanın başına bir sıkıntı gelince yatarken, otururken ve ayaktayken bize yalvarır. Fakat sıkıntısını giderdiğimizde başına gelen sıkıntıdan dolay bize hiç yalvarmamış gibi olur. işte ölçüyü aşanlara, işledikleri kötülükler böylesine güzel gösterildi.

13- Sizden önceki nice kuşakları, peygamberleri kendilerine açık gerçekler getirmişlerken, zalimce davranarak iman etmeye yanaşmadıkları için yokettik. İşte biz ağır suçlu toplumları böyle cezalandırırız.

14- Sonra nasıl davranacağınızı görelim diye sizi onların yerine geçirerek yeryüzünde egemen kıldık.

Müşrik Araplar Allah'ın cezasını çabucak getirmesi için Peygamberimize -salât ve selâm üzerine olsun- meydan okuyorlardı... Yine bu surede yüce Allah onların şu sözlerini aktarmaktadır:

"Eğer doğru söylüyorsanız va'dettiğiniz bu ceza ne zaman gerçekleşecek, derler."

Ra'd suresinin altıncı ayetinde ise,

"Senden iyilikten önce kötülük istiyorlar. Oysa onlardan önceki benzerlerinin başına nice cezalar gelmişti" deniyor.

Yine Kur'an-ı Kerim onların şu sözlerini de nakletmektedir.

"Hani onlar Ey Rabbimiz, `Eğer bu Kur'an senin tarafından gönderilmiş gerçek bir kitap ise, başımıza taş yağdır ya da bizi acıklı bir azaba çarptır' dediler. (Enfal Suresi, 32)

Bunların hepsi müşriklerin Allah'ın doğru yolunu, ne denli bir inatla karşıladıklarını gözler önüne seriyor... Buna rağmen Allah'ın hikmeti gereği cezaları ertelenmişti. Daha önceleri peygamberlerin mesajlarını yalanlayan milletlerin başlarına geldiği gibi, onların başına da köklerini kazıyarak ve onları yokedecek bir ceza gönderilmemişti. Çünkü yüce Allah, onların çoğunun eninde sonunda islâm dinine gireceğini, bu dinin onlarla güçleneceğini, onlarla yeryüzüne yayılacağını biliyordu. Nitekim, Mekke'nin fethinden sonra bu gerçekleşti. Tabii ki, onlar işin böyle sonuçlanacağını bilmiyorlardı, bilmeden O'na meydan okuyorlardı! Allah'ın onlar için dilediği gerçek iyilikten haberleri yoktu. Allah'ın onlar için dilediği bu iyilik, kötülüğü istedikleri çabukluktaki alelacele istedikleri iyilik değildi!

Yüce Allah birinci ayette onlara demek istiyor ki; Eğer Allah acele gelmesini istedikleri iyilik gibi, meydan okuyarak gelmesini istedikleri kötülüğü onlara çabucak verseydi... Eğer yüce Allah çarçabuk istedikleri her şeyi vermiş olsaydı, onların yok oluşlarına hükmeder ve hemen kendilerini öldürürdü! Fakat yüce Allah onları, kendilerini bekleyen işler için yaşatıyordu.

Sonra onları, kendilerine tanınan bu süreye güvenerek bundan sonraki gelecekten habersizmiş gibi hareket etmekten sakındırıyordu. Allah'ın huzuruna çıkarılacaklarını sanmayanlar, kendileri için belirlenen bu ecel gelinceye kadar, bilinçsizlikleri içinde debelenip duracaklardı.

Kötülüğün çabucak gelmesini istemekten söz edilmişken, insanın dara düştüğünde nasıl hareket ettiğini gösteren bir tabloya yer verilmiştir. Bu tablo, herhangi bir zararın kendisine dokunmasından korktuğu halde, kötülüğün hemencecik gelmesini istemenin, insan tabiatında yeralan bir çelişki olduğunu ortaya çıkarmaktadır. Çünkü belanın geldiği an korkmakta, tehlike geçince sanki korkmamış gibi eski haline dönmektedir:

"İnsanın başına bir sıkıntı gelince yatarken, otururken ayaktayken bize yalvarır. Fakat sıkıntısını giderdiğimizde başına gelen sıkıntıdan dolayı bize hiç yalvarmamış gibi olur. İşte ölçüyü aşanlara, işledikleri kötülükler böylesine güzel gösterildi."

Bu sürekli biçimde gözlemlenebilen bir insan tipinin çok şahane bir örneğidir. İnsan, sağlığı yerindeyken, durumu müsait iken hayatın akışına kendisini kaptırır; hata eder, günah işler, azar ve ölçüleri çiğner. Allah'ın koruduğu ve rahmetiyle kuşattığı kimselerin dışında, hiç kimse güçlü ve kuvvetli iken, ilerde güçsüz ve zayıf düşeceğini hatırına getirmez. Bolluk zamanı insana çok şey unutturur. Kendini zengin görmek insanı azdırır... Sonra kendisini kıskıvrak yakalayan bela ile bir de bakarsınız ki, boynu bükük, korkak bir zavallı olmuştur. Birden bol bol dua etmeye, uzun uzun niyazlarda bulunmaya başlar. Bu zor şartlar karşısında bunalır, refahın çarçabuk gelmesini diler... Duası kabul edildiğinde, felâketten kurtulduğunda artık bir daha geriye bakmaz, düşünmez, nereye varacağını hesaplamaz. Tekrar, daha önceleri olduğu gibi dünya hayatına dalar. Hiçbir şeye aldırmaz.

Kur'an'ın akışı ifade aşamalarını ve etkili vurgularını, gözler önüne sermeye çalıştığı psikolojik durumla ve sunmaya çalıştığı insan tipi ile paralel ve ahenkli biçimde ayarlamaktadır. Buna bağlı olarak felaket manzarasını yavaş yavaş, üzerine basa basa ve uzun uzun tasvir etmektedir:

"Yatarken, otururken ve ayaktayken bize yalvarır."

İnsanın bedeninin, malının ve kuvvetinin üzerine yürüyen bir akıntının engele çarpınca, nasıl durduğunu veya geri döndüğünü tasvir etmek için; o insanın her halini, her tutumunu ve her görünümünü net bir biçimde canlandırıyor. Engel ortadan kalkınca, "geçip gider" tek bir sözcük kullanılıyor. Bu tek sözcük boşalmayı, çözülmeyi, akıp gitmeyi ifade eder. "Geçti gitti" durmaksızın.

Şükretmek için durmaz, düşünmek için bakmaz. İbret almak için değerlendirmez; `geçip-gider.'

"Başına gelen sıkıntıdan dolayı bize hiç yalvarmamış gibi olur."

Fren tanımadan, engel tanımadan ve hiçbir şeye aldırmadan hayatın akışına kaptırır kendisini!

İşte bunun gibi bir karakter ile, sadece felâket sırasında bu felâketten kurtuluncaya kadar hatırladıktan hemen sonra yoluna devam etme ve "geçip-gitme" karakteri... Evet işte bu tip bir karakterle ölçüyü aşanlar azgınlıklarını sürdürürler ve bu tutumları ile sınırları aştıklarını anlamazlar.

"İşte ölçüyü aşanlara işledikleri kötülükler, böylesine güzel gösterildi."

Önceki asırlarda ölçüyü aşmanın sonu ne oldu?

"Sizden önceki nice kuşakları, peygamberleri kendilerine açık gerçekler getirmişlerken zalimce davranarak iman etmeye yanaşmadıkları için yokettik. İşte biz ağır suçlu toplumları böyle cezalandırırız."

Ölçüyü çiğneme, haddini aşma ve şirk anlamına gelen zulüm onları felâkete sürüklemiştir. İşte onların sonu buydu. Müşrik Araplar, Arap Yarımadası'nda Ad'ın, Semud'un ve Lut kavminin yaşadıkları bölgelerde, onların kalıntılarını gözleri ile görüyorlardı.

Size peygamber apaçık delillerle geldi%-i gibi, önceki nesillere de peygamberleri gelmişlerdi.

"İman etmeye yanaşmadıkları için."

Çünkü onlar iman yoluna girmediler. İsyan yolunu seçtiler. Ve bu yola dalıp gittiler. Artık tekrar imana hazır duruma gelmediler. Dolayısı ile suçluların cezasına çarptırıldılar...

"İşte biz ağır suçlu toplumları böyle cezalandırırız."

Kur'an-ı Kerim, peygamberleri apaçık delillerle kendilerine geldikleri halde, iman etmeyen ve bu nedenle cezaya çarptırılan suçluların sonunu müşriklere sunarken, bu yokedilen milletlerin yerine kendilerinin geldiklerini, önceki milletlere varis kılınmakla, ayrılığa düştükleri konularda sınanarak deneneceklerini hatırlatıyor:

"Sonra nasıl davranacağınızı görelim diye sizi onların yerine geçirerek yeryüzünde egemen kıldık."

Bu, insanın kalbi için kuvvetli bir dokunuştur. Çünkü bu anlayışla insan, eski sahiplerinden kalma bir mülke varis kılındığını, daha önceleri buraya yerleştirilenlerin oradan sürüldüklerini, kendisinin de buradaki fonksiyonu ile bu mülke geçici olarak sahip olduğunu, burada sayılı birkaç gün geçireceğini, yaptıkları ile burada sınandığını, bu mülk ile denendiğini, burada az bir süre kaldıktan sonra yaptıklarından hesaba çekileceğini kavramış olmaktadır!

İslâmın, insanın kalbine yerleştirdiği bu düşünce, onun gerçeği görmesini ve ondan saptırmak isteyenlere aldanmamasını sağlamasının yanında, insanın kalbinde bir uyanıklık, duyarlılık ve takvayı harekete geçirir. İşte bu hem ferdin, hem de içinde yaşadığı toplumun emniyet sibobudur.

İnsanın yeryüzünde geçirdiği günler ile, sahip olduğu her şey ile ve kendisine verilen bütün imkânları ile sınandığının, imtihan edildiğinin bilincine varması, duyarsızlığa, aldanmaya ve oyuna gelmeye karşı bir kalkan bahşeder. Dünya hayatının nimetlerine dalıp boğulmaktan, kendisinden sorumlu olduğu ve bu vesile ile sınandığı bu nimetlerin peşine ihtirasla koşmaktan korur onu.

Yüce Allah'ın aşağıdaki cümlede tasvir ettiği gibi, insanı kuşatan "Allah'ın gözetmesinin" bilincinde olması, kişiyi daha çok korunmaya, daha çok sakınmaya iter. İyilik yapma arzusunu ve bu imtihandan başarı ile çıkma arzusunu daha da arttırır:

"Nasıl davranacağınızı görelim diye."

İşte bu, islâmın bu gibi güçlü dokunuşlarla insanın kalbinde harekete geçirdiği düşünce ile, ilahi kontrol ve ahirette hesap verme düşüncesini çığırından çıkaran düşünceler arasındaki yol ayırımıdır!.. Biri, islâmi düşünceyi esas olarak yaşayan, diğeri ise, diğer kısır düşünceleri esas olarak yaşayan iki insan ortak bir noktada buluşamaz... Ne hayata, ne ahlâka, ne de harekete bakış açılarında buluşmaları mümkündür. Aynı şekilde herbiri birbiriyle bağdaşmayan ve buluşmayan iki ana ilkeden birine dayandırılan iki hayat düzenini de kaynaştırmak mümkün değildir!

İslâmda hayat bütün kuralları ve temel ilkeleri ile eksiksiz bir hayattır. Burada, islâm düşüncesindeki bu temel gereklerden birini, bu gerçeğin bireyin ve toplumun hareketinde meydana getirdiği etkileri örnek olarak vermemiz yeterli olacaktı. Bu nedenle islâmi hayatı, bu gerçeğin dışında başka temellere dayandırılan hayatlarla ve bu hayatın ortaya çıkardığı sonuçlarla karıştırmak mümkün değildir!

İslâmi hayatın ve islâm düzeninin, başka yaşam tarzları ve başka düzenlerle aşılanmasının mümkün olduğunu düşünenler, islâmda hayatın kendisi üzerinde kurulduğu ilkeler ile, insanlar tarafından kurulan beşeri düzenlerin hepsinde hayatın üzerinde kurulduğu ilkeler arasındaki köklü, derin farkların tabiatını, yapısın kavramayan kimselerdi!

MÜŞRİK TABİATI

Bundan sonra Kur'an'ın akışı,onlara hitap etme yöntemini bırakıyor. Önceki milletlere varis olduktan sonra, müşriklerin yaptıkları işlerden örnekler vermeye geçiyor.

Müşrikler, suçlu olan millete varis oldular. Fakat bundan sonra ne yaptılar?


Kuran-i Kerim Tefsiri

O

Yunus

O

15- Onlara açık anlamlı ayetlerimiz okunduğunda, bizimle karşılaşacaklarını beklemeyenler sana, "bundan başka bir Kur'an getir ya da onu değiştir" dediler. Onlara de ki; "Onu kendiliğimden değiştirmem sözkonusu değildi: Ben sadece bana vahyolunan mesaja uyarım. Eğer Rabbime karşı gelirsem büyük günün azabından korkarım. "

16- De ki; "Eğer Allah'ın dileği bu yolda olmasaydı, bu Kur'an'ı size okumazdım, hatta Allah sizi ondan hiç haberdar etmezdi, bundan önce aranızda bir ömür yaşadım, hiç düşünmüyor musunuz?"

17- Allah'a yalan yakıştırmalar yapandan ya da O'nun ayetlerini yalanlayanlardan daha zalim kim olabilir? Hiç kuşkusuz ağır suçlular iflah olmazlar. "

18- Onlar Allah'ı bırakarak kendilerine ne zarar ve ne de yarar dokunduramayan putlara tapıyorlar ve "Bunlar Allah katında bizim aracılarımızdır" diyorlar. Onlara de ki; "Göklerde ve yerde Allah'ın bilmediği bir şeyi mi O'na haber veriyorsunuz? Allah onların koştukları ortaklardan uzak ve yücedir.

19- Tüm insanlar tek bir ümmetten ibaretti, sonra görüş ayrılığına düştüler. Eğer Rabbinin daha önce kesinleşmiş bir kararı olmasaydı, anlaşmazlığa düştükleri konularda aralarında hemen hüküm verilirdi. 20- Onlar, "Muhammed'e, Rabbinden somut bir mucize indirilse ya" derler. Onlara de ki; "Gayb aleminin bilgisi Allah'ın tekelindedir, bekleyiniz, ben de sizinle birlikte bekleyenlerdenim. "

Önceki milletlere varis olduktan sonra müşrikler böyle yaptılar. Peygamber'e karşı tavırları da buydu işte!..

"Onlara açık anlamlı ayetlerimiz okunduğunda bizimle karşılaşacaklarını beklemeyenler sana, "bundan başka bir Kur'an getir, ya da onu değiştir" dediler.

Bu, gerçekten tuhaf bir istektir. Ciddiyetten kaynaklanamaz. Ancak ciddiyetsizlikten, alaycılıktan, eğlenmekten kaynaklanabilir. Bu, Kur'an'ın görevini ve indirilişindeki ciddiyeti kavramamaktan kaynaklanabilir. Bu, ancak Allah'ın huzuruna çıkarılacağına inanmayan bir kişinin ileri sürebileceği bir istektir!

Bu Kur'an, kuşatıcı bir hayat sistemidir. İnsanın hem bireysel, hem de toplumsal hayatında gerekli olan bütün ihtiyaçlarını karşılayabilecek biçimde düzenlenmişti. Bu dünya hayatında gücü yettiği kadar onu ileriye götürecek yola iletir. İşin sonunda ise, onu ahiret hayatına yöneltir. Kur'an'ı olduğu gibi bütün gerçekliği ile onaylayan birinin, ondan başka bir şey istemek veya bazı bölümlerinin değiştirilmesini taleb etmek diye bir problemi olmaz.

Büyük bir ihtimalle, Allah'ın huzuruna çıkarılacaklarını beklemeyenler (ummayanlar) meseleyi bir maharet (ustalık) işi olarak değerlendiriyorlardı. Meseleyi, cahiliye döneminde arap panayırlarında ortaya atılan söz atışmalarından biri durumunda görüyorlardı. Hz. Muhammed -salât ve selâm üzerine olsun- ise, ne meydan okumayı kabul edip başka bir Kur'an yazmak, ne de bir bölümünün yerine başka bir bölüm yazmak durumundaydı?

"Onlara de ki; "Onu kendiliğimden değiştirmem sözkonusu değildir. Ben sadece bana vahyolunan mesaja uyarım. Eğer Rabbime karşı gelirsem büyük günün azabından korkarım."

Kur'an ne herhangi bir oyuncunun oyuncağı, ne de bir şairin maharetiydi. O, bütün evreni idare eden, insanı yaratan ve insan için neyin yararlı olduğunu en iyi bilen Allah'tan gelen kuşatıcı bir sistemdir. Peygamber kendiliğinden Kur'an'ı değiştiremez. O, ancak kendisine gelen vahyi uygulayan ve başkalarına ileten bir kişidir. Her değiştirme, büyük bir gün olan kıyamette acı bir azaba neden olur:

"De ki; "Eğer Allah'ın dileği bu yolda olmasaydı, bu Knr'an'ı size okumazdım, hatta Allah sizi ondan hiç haberdar etmezdi, bundan önce aranızda bir ömür yaşadım, hiç düşünmü yor musunuz?

O, Allah'tan gelen bir vahiydir. O'nun size anlatılması da Allah'ın emridir. Eğer Allah, Kur'an'ı size-okumamı dilememiş olsaydı, onu size okumazdım. Eğer Allah Kur'an'ı size bildirmemi istemeseydi, bildirmezdim. Bu Kur'an'ın inişinde de insanlara anlatılmasında da, yetki sahibi olan Allah'tır. Bunu onlara söyle. Onlara, Peygamberlikten önce tam bir ömür boyunca, yani kırk sene aralarında yaşadığını, bu Kur'an'dan hiçbir şekilde söz etmediğini söyle. Böyle bir iş yapmaya gücünün yetmediğini ve o zamanlar vahyin sana gelmeye başlamadığını bildir. Buna benzer bir işi veya onun bir bölümünü yapabilecek gücün olsa idi, tam bir ömür boyunca beklemenin ne anlamı olabilirdi.

İyi bil ki, bu, insanlara anlatmaktan öte, üzerinde hiçbir tasarrufa sahip olmadığın vahiydir.

Onlara de ki; ben Allah adına yalan uydurup, O'na iftira edemem. Gerçeğin dışında hiçbir şekilde bana vahyedildi diyemem. Allah adına yalan uydurmaktan veya Allah'ın ayetlerini yalan saymaktan daha büyük zulüm olamaz:

"Allah'a yalan yakıştırmalar yapandan ya da O'nun ayetlerini yalanlayanlardan daha zalim kim olabilir?"

Ben sizi bu iki suçun ikincisinden sakındırıyorum. Allah'ın ayetlerini yalan saymayın. Ben de birincisini işlemem. Allah adına yalan uydurmam:

"Hiç kuşkusuz ağır suçlular if lah olmazlar."

Kur'an'ın akışı, müşriklerin yeryüzünde önceki milletlerin yerini aldıktan sonra, ne söylediklerini ve ne yaptıklarını sunmaya devam etmektedir. Tabii ki, yeni bir Kur'an isterken düştükleri saçmalıktan başka olarak...

"Onlar Allah'ı bırakarak kendilerine ne zarar ve ne de yarar dokunduramayan putlara tapıyorlar ve "Bunlar Allah katında bizim aracılarımızdır" diyorlar. Onlara de ki; "Göklerde ve yerde Allah'ın bilmediği bir şeyi mi O'na haber veriyorsunuz? Allah onların koştukları ortaklardan uzak ve yücedir."

Nefs bir sapmaya başladı mı, artık alçalışın hiçbir sınırında durmaz. Müşriklerin taptıkları bu ilahların hepsi onlara ne bir fayda, ne de bir zarar verebilirler. Fakat onlar bu ilahların Allah katında kendilerine şefaat edeceklerini sanıyorlar:

"Ve bunlar Allah katında bizim aracılarımızdır' diyorlar."

"Onlara de ki; "Göklerde ve yerde Allah'ın bilmediği bir şeyi mi O'na haber veriyorsunuz."

Yüce Allah sizin zannettiğiniz gibi, bazı kimselerin kendi katında şefaat edeceklerini bilmiyor! Yoksa siz Allah'ın bilmediği şeyi mi biliyorsunuz? Göklerde ve yerde varlığını bilmediği bir şeyi O"na haber mi veriyorsunuz?

Bu, onların ısrarla direndikleri sözkonusu alçalışlarına lâyık, alaylı bir üsluptur. Hemen ardından yüce Allah, onların ileri sürdükleri şanına yakışmayan iddialardan tenzih ediliyor:

"Allah onların koştukları ortaklardan uzak ve yücedir."

Kur'an akışının seyri, müşriklerin ne söylediklerine ve ne yaptıklarına geçmeden önce, bu şirki değerlendiriyor ve onun geçici olduğunu belirtiyor. Fıtrat temelde baştan tevhid üzere idi. Sonra ayrılık başgösterdi ve zamanla derinleşti:

`Tüm insanlar bir tek ümmetten ibaretti, sonra görüş ayrılığına düştüler."

Allah'ın iradesi, doldurmaları gereken bir zamana kadar onlara zaman tanımayı uygun görmüştür. Daha önce buna söz vermiştir. Dilediği bir hikmet gereği sözünü yerine getirmiştir:

"Eğer Rabbinin daha önce kesinleşmiş bir kararı olmasaydı, anlaşmazlığa düştükleri konularda aralarında hemen hüküm verilirdi."

Bu değerlendirmeden sonra önceki milletlere varis olan müşriklerin neler söylediklerini sunmaya devam ediyor:

"Onlar, "Muhammed'e Rabbi'nden somut bir mucize indirilse ya" derler. Onlara de ki; "Gayb aleminin bilgisi Allah'ın tekelindedir, bekleyiniz, ben de sizinle birlikte bekleyenlerdenim."

Bütün vecizliği ve yüceliğine rağmen, bu Kur'an'ın içerdiği ayetlerin tamamı onlara yetmiyor. Evrenin her sayfasına serpiştirilen Allah'ın bunca ayeti de yetmiyor onlara. Kalkıyorlar, önceki ümmetlere gönderilen peygamberlerin harikaları gibi bir harika istiyorlar. Muhammedi Risaletin ve mucizenin yasasını anlamıyorlar. Bu mucize herhangi bir neslin görmesiyle fonksiyonunu yitiren geçici bir mucize değildir. Bu mucize, bütün nesiller boyunca insanların kalplerine ve akıllarına hitap eden sürekli bir mucizedir.

Yüce Allah, peygamberini yönlendirerek onları, gaybın ne olduğunu bilen ve onlara bir harika gösterip göstermemeyi takdir eden Allah'a havale etmesini istemektedir.

"Onlara de ki; "Gayb aleminin bilgisi Allah'ın tekelindedir, bekleyiniz, ben de sizinl e birlikte bekleyenlerdenim."

Bu cevabın içinde süre tanıma ve tehdit etme vardır. Ayrıca ilahlık karşısında kulluğun sınırlarını açıklama vardır. Nebilerin ve Resullerin en büyüğü olan Hz. Muhammed -salât ve selâm üzerine olsun- gayb konusunda bir yetkiye sahip değildir. Gaybın tamamı Allah'ındır. İnsanların işlerine de hakim değildir. Onların işi Allah'a havale edilmiştir... Böylece ilahlık makamı karşısında kulluk makamı da yerini buluyor. İki gerçek arasında hiçbir şüphe ve kuşkuya yer bırakmayan ayırıcı ve kesin bir çizgi çiziliyor.

NANKÖR İNSAN

Kur'an'ın akışı, önceki milletlere varis olan müşriklerin neler söylediklerini ve neler yaptıklarını ortaya koyduktan sonra, insanların felâketten sonra rahmeti tattıklarında gösterdikleri tavırlara ilişkin bazı karakterlerinden söz ediyor. Nitekim daha önce de insanın felâkete uğradığında ve ondan kurtulduktan sonra gösterdiği tavırlara ilişkin, bazı karakterlerinden söz etmişti. Ayrıca bunu desteklemek amacı ile hayatın gerçeklerinden birini de örnek olarak gösteriyor. Hayatın bu gerçeğini, Kur'an'ın tasvire dayalı sahnelerinden biri olarak ve etkili bir sahne şeklinde sunuyor:


Kuran-i Kerim Tefsiri

O

Yunus

O

20- Bir de "Ona Rabbinden daha başka bir âyet indirilse ya!" diyorlar. De ki: "Gaybı bilmek ancak Allah'a mahsustur, bekleyiniz bakalım, ben de sizinle beraber bekleyeceğim şüphesiz."

21- İnsanların başlarına gelen sıkıntılardan sonra kendilerine bir rahmet, bir rahatlık tattırdığımızda bakarsın ki, ayetlerimize karşı hemen tuzak kurarlar. Onlara de ki; "Allah sizden daha çabuk tuzak kurar, güvenlik elçilerimiz kurduğunuz tuzakları yazıyorlar. "

22- Sizi karada yürüten ve denizde yüzdüren Allah'tır. Bir gemide olduğunuzu, hoş bir meltemin yolcuları götürdüğünü ve herkesin bunun hazzını yaşadığını düşününüz. Tam o sırada geminin bir kasırga ile karşılaştığını yolcuların her taraftan dalgalarla sarıldıklarını ve çepeçevre kuşatıldıklarını sandıkları zaman, sırf Allah'ın dinine inanan samimi bir bağlılıkla O'na şöyle yalvarırlar; "Eğer bizi bu tehlikeden kurtarırsan kesinlikle şükredenlerden olacağız. "

23- Fakat Allah kendilerini bu zor durumdan kurtarır kurtarmaz hemen yeryüzünde haksız yere taşkınlıklara dalarlar. Ey insanlar, yapacağınız taşkınlıklar aslında kendi aleyhinizedir, bu yolla geçici dünyanın yararını elde edersiniz, ancak sonra bize dönersiniz, biz de yaptıklarınızı size bir bir haber veririz. "

İnsan gerçekten tuhaf bir yaratıktır. Ancak dara düşünce Allah'ı hatırlar. Ancak felâket anlarında fıtratına döner, fıtratının etrafını kuşatan pisliklerden ve sapıklıklardan silkinir. Güvene kavuştuğunda yapacağı şey; ya unutmak ya da isyan etmektir... İşte insanın karakteri budur. Ancak, doğru yola girenin fıtratı; her an temiz, canlı, müsbet ve sürekli olarak iman cilası ile pırıl pırıldır.

"İnsanların başlarına gelen sıkıntılardan sonra kendilerine bir rahmet, bir rahatlık tattırdığımızda bakarsın ki, ayetlerimize karşı hemen tuzak kurarlar."

Firavun'un kavmi de Hz. Musa'ya karşı böyle yapmıştı. Ne zaman başlarına bir felâket gelmişse, O'ndan yardım dilemişler ve içinde bulundukları sapıklıktan vazgeçeceklerine söz vermişler. Allah'ın rahmeti ile bu felâketi atlattıklarında Allah'ın ayetlerine karşı (mucizelerine) oyun oynamışlar ve onları olduğundan başka şekilde yorumlamışlardır. "Ancak şu şu nedenlerden d olayı bu beladan kurtulduk" demişlerdir. Kureyşliler de aynı şekilde davrandılar. Kıtlık geldiğinde yokolmaktan korktular. Hz. Muhammed'e geldiler. Allah'a dua etmesi için yalvardılar. O da, dua etti. Duası kabul oldu. Yağışlar imdada yetişti... Fakat Kureyş yine de, Allah'ın ayetine karşı oyun oynadı. Eski halini sürdürmeye devam etti! İman insanı korumadığı sürece, bu her zaman görülebilecek bir olaydır.

"Onlara de ki; "Allah sizden daha çabuk tuzak kurar, koruyucu elçilerimiz kurduğunuz tuzakları yazıyorlar."

Yüce Allah onların bu tutumlarına karşı önlem alabilir ve onların oyunlarını boşa çıkarabilir. Onların oyunları Allah tarafından bilinmekte ve deşifre edilmektedir. Deşifre edilen bir oyunun bozulacağı ise garantilidir.

"Koruyucu elçilerimiz kurduğunuz tuzakları yazıyorlar."

Sizin oyunlarınızın hiçbiri ondan gizli değildir. Ve o hiçbir şeyi de unutmaz. Fakat bu elçiler kimlerdir? Nasıl yazarlar? İşte bu, ele aldığımız ayetlerin açıklamaları dışında, hakkında hiçbir şey bilmediğimiz gayb konularından biridir. Bu ayetlerde bize bildirilen apaçık gerçeğe hiçbir şey ilave yapmadan ve onu başka şekilde yorumlamadan (tevil) kabul etmeliyiz.

Sonra o canlı sahne geliyor. Bu sahne içinde yaşıyor, gözlerimizle seyrediyor, izliyor ve kalbimiz onunla çarpıyormuşcasına sunulmuştur. Sahne, harekete ve durgunluğa egemen olan ve kontrol eden kudreti vurgulayarak başlıyor.

"Sizi karada yürüten ve denizde yüzdüren Allah'dır."

Zaten bu surenin tamamı evrenin bütün güçlerine egemen olan bu kudreti vurgulamaya çalışmaktadır. Şimdi de kendimizi daha yakın bir sahnenin önünde buluyoruz:

"Bir gemide olduğunu."

İşte önümüzde gemi. Ortalık rahat içinde.

"Hoş bir meltem yolcuları götürüyor."

İşte gemidekilerin duyguları! Biz onları anlıyoruz.

"Ve herkesin bunun hazzını yaşadığını düşününüz."

İşte tam bu güven ve rahat ortamında, bu sevincin her tarafı kuşattığı bir sırada fırtına kopuyor. Refah, güven ve sevinç içinde yolculuk yapanları kıskıvrak yakalayıveriyor:

"Tam o sırada gemi bir kasırga ile karşılaştı."

Aman Allah'ım ne dehşet şey!

"Yolcuları, her taraftan dalgalarla sarıldı."

Geminin içi birden matemle doluyor. İçindekileri çalkalıyor, sarsıyor. Dalga, gemiyi sanki tokatlıyor; kaldırıyor, indiriyor. Yerde sürüklenen bir tüy gibi, onu sürükleyip götürüyor... İşte gemideki yolcular! Paniğe kapılmışlar, kurtulma ümitlerini yitirmişler!

"Ve çepeçevre kuşatıldıklarını sandıkları zaman."

Kurtuluş yolu yok!

İşte ancak o zaman ve insanı her taraftan kuşatan korku ortamında fıtratları, kendisine bulaşan pisliklerden arınıyor, kalpleri silkinerek etrafını karartan düşüncelerden kurtuluyor. Temiz ve asil olan fıtratları, Tevhid ile yalnız Allah'a samimi bağlılık ile çarpmaya başlıyor:

"Sırf Allah'ın dinine inanan samimi bir bağlılıkla O'na şöyle yalvarırlar: "Eğer bizi bu tehlikeden kurtarırsan, kesinlikle şükredenlerden olacağız." Fırtına diniyor. Dalga diniyor, deniz duruluyor. Yürekleri ağızlarına gelen

insanlar sakinleşiyor. Hoplayan kalpler sükunete kavuşuyor. Gemi güven içinde sahile yanaşıyor. İnsanlar artık hayata kavuştuklarına, ayaklarının karaya bastığına inanıyorlar. Peki sonra ne oluyor?

"Fakat Allah kendilerini bu zor durumdan kurtarır kurtarmaz, hemen yeryüzünde haksız yere taşkınlıklara dalarlar."

İşte bu şekilde aniden ve birden bire!

Bu gerçekten mükemmel bir sahnedir. Hiçbir hareketini, hiçbir duygusunu kaçırmış değildir... Bu bir olayın manzarasıdır... Fakat bütün nesiller boyunca insanların çoğunluğunu oluşturan bir insan tipinin, bir karakterin ve bir ruh halinin manzarasıdır... Bu nedenle arkasından gelen değerlendirmede, bütün insanlara uyarıda bulunuluyor:

"Ey insanlar yapacağınız taşkınlıklar aslında kendi aleyhinizedir."

Bu zulüm, isterse kişinin kendisini tehlikeye atarak, isterse günah, pişmanlık ve hüsrana uğrayan kafilenin içine atılmakla gerçekleşen bir zulüm olsun veya isterse insanlara yönelik bir zulüm olsun farketmez. Bütün insanlar bir tek kişi gibidir. Zalimler ve onların zulümlerine isteyerek katlananlar, kendi kişiliklerinde cezalarını çekeceklerdir.

Zalimliğin, taşkınlığın en çirkini ve iğrenci, yüce Allah'ın uluhiyetine karşı yapılan taşkınlıkta, Rububiyet, otorite ve hakimiyeti gasbetmekde ve insanlar içinde bunu uygulamaya sokmakda somutlaşır.

İnsanlar bu taşkınlığı yaptıklarında, ahiret yurdunda onun cezasını çekmeden önce dünya hayatında cezasını çekerler. Onlar bu zalimliklerinin cezasını, hayatta her şeyin bozguna uğraması ve herkesin O'ndan kötü yönde etkilenmesi şeklinde tadarlar. Öyle ki, ondan zarar görmeyen hiçbir insanlık değeri, hiçbir onur, hiçbir özgürlük ve hiçbir fazilet (değer) kalmaz.

İnsanlar ya samimiyet ile Allah'a boyun eğer, O'na bağlanırlar ya da azgınlar onları kendilerine kul yaparlar. Yeryüzünde yalnız Allah'ın rububiyetini yerleştirme uğrunda verilen mücadele; insanlık, özgürlük, insanın onuru ve erdemi uğrunda verilen mücadelenin kendisidir. İnsanın esaret zincirinden, ataklığın pisliğinden, onurunun kırılmasından, toplumun bozgunculuğundan ve hayatın basitliğinden kurtulmasını sağlayacak bütün kutsal değerler uğruna verilen bir mücadeledir!

"Ey insanlar, yapacağınız taşkınlıklar aslında kendi aleyhinizedir, bu yolla geçici dünyanın yararını elde edersiniz. Daha başka bir şey yapamazsınız." "Ama sonra bize dönersiniz, biz de yaptıklarınızı size bir bir haber veririz."

Demek ki, Allah'a bağlı olmamak, öncelikle dünya hayatının bedbahtlığını ve azabını, aynı zamanda ahiretin faturasını ve cezasını arttırmaktan başka işe yaramıyor.

DÜNYA HAYATININ DEĞERİ

"Dünya hayatındaki nimetlerin" değeri nedir? Gerçek mahiyeti nedir? Kur'an'ın akışı bu gerçeği, hareket ve hayat dolu tasvir ağırlıklı bir sahnede gözönüne seriyor. Bununla beraber sözkonusu manzara her gün gerçekleşen ve insanların dikkat etmeden yanından gelip geçtiği manzaralardan biridir:


Kuran-i Kerim Tefsiri

O

Yunus

O

24- Dünya hayatı şuna benzer: Biz gökten su yağdırdık, su sayesinde yörenin çeşitli bitkileri birbirine karıştı, insanların yiyeceği bitkiler ile hayvanların yiyeceği bitkiler içiçe girdi. Sonunda bu yöre süsünü takındı, alabildiğine güzelleşti, yöre halkı da bu ürünleri artık ellerine geçirilmiş sayıyorlardı.

Derken bir gece ya da gündüz sırasında, yoketmeye ilişkin emrimiz o yöreye geldi de orayı biçilmiş, çıplak bir arazi parçasına dönüştürdük. Sanki bir gün önceki yeşillikle-meyvalı yer arası değilmiş gibi oldu. İşte biz düşünen kimselere ayetlerimizi böylesine ayrıntılı biçimde açıklarız. "

İşte dünya hayatının örneği. İnsan ona gönül bağladığında, ona takılıp kaldığında, oradan daha değerli, daha onurlu, daha kalıcı bir hayatın perdesini aralamaya yönelmediğinde, bu hayatın yalnız nimetlerine sahip olabilir, başka hiçbir şeyine sahip olamaz.

İşte bak, bu gökten iniyor. İşte bitki onu emiyor. Onunla kaynaşıyor. Bereketleniyor ve gelişip güzelleşiyor. İşte yeryüzü! Bütün güzelliklerini takınmış, bir gelin gibi, gelin olmaya süsleniyor ve açılıp saçılıyor. Sahipleri onunla övünüyorlar. Sanıyorlar ki, yeryüzü kendi çabaları ile böyle güzelleşiyor, iradeleri ile süsleniyor. Orada yetki sahiplerinin kendileri olduklarını, bir başkasının yeryüzünü istemedikleri biçimde değiştiremeyeceğini, hiç kimsenin bu konuda kendilerine karşı gelemeyeceğini sànıyorlar!

Onlar, bu bereketlenmiş bolluk ve şatafatlı, rahatın sevinci, güven verici huzurun sarhoşluğu içindeyken:

"Derken bir gece ya da gündüz sırasında yoketmeye ilişkin emrimiz o yöreye geldi de orayı biçilmiş, çıplak bir arazi parçasına dönüştürdük."

Bir anda, bir çırpıda ve toptan olarak... Süsler, bereket ve bolluk sahnesinin uzun uzadıya sunuluşundan sonra, böyle bir ifade kasıtlı olarak seçilmiştir. İşte bazı insanların içine dalıp durdukları, onun bir nimetini elde etmek için ahiretlerinin tümünü feda ettikleri dünya budur.

Dünya budur işte. Orada güven ve huzur yok. Yerinde kalma (sebat) ve yerleşme (istikrar) yok. İnsanlar sınırlı şeylerin dışında onun hiçbir nimetine sahip olamazlar. İşte budur dünya...

25- Allah insanları esenlik-barış yurduna çağırır ve dilediği kimseleri doğru yola iletir.

Bütün güzelliklerini takınmış ve süslenmiş olduğu, sahiplerinin ona hakim olduklarını sandıkları bir sırada, bir anda yerle bir olabilecek ve düne kadar hiçbir şey değilmiş gibi kökten biçilebilecek bir yurt ile darus-selam arasındaki mesafe o kadar uzaktır ki!.. Ki yüce Allah insanları ona çağırıyor, dileyenleri ona ulaştıracak yola iletiyor. Yeter ki, insanlar gözlerini açsınlar ve bakışlarını o darus-selama diksinler!..

İNSAN VİCDANINA YÖNELİK İKAZLAR

Surenin önümüzdeki bölümü bir bütün olarak vicdana yönelik peşpeşe gelen ikazlardır. Hepsi de tek bir hedefe varmaktadır. İnsanın fıtratını, delillerle Allah'ın birliğine, peygamberin doğruluğuna, ahiret gününün kesinliğine ve orada adaletin gerçekleşeceğine yöneltmek istemektedir.

Bunlar vicdana yönelik dokunuşlardır. İnsanın gönlünü kendi çerçevesinden alarak evrenin çeşitli bölgelerine götürür, kapsamlı ve uzun bir seyahate çıkarır. Yerden göğe kadar varan evrenin ufuklarından, insanın iç aleminin ufuklarına, geçmiş asırlardan yaşadığımız yakın günlere, dünyadan ahirete varıncaya kadar uzanan bir seyahattir bu... Ve bir ahenk içinde...

Bundan önceki dersimizde de, bu türden dokunuşla ve bu türden seyahatler yeralmıştı... Fakat bu derste daha açık ve net olarak ortaya konuyor bunlar... Mahşer meydanından evrenin sahnelerine, insanın iç dünyasına Kur'an ile meydan okumaya, önceki milletlerden peygamberlik misyonunu yalan sayanların akıbetlerinin hatırlatılmasına varıncaya kadar, geniş bir alana yayılıyor. Bu nedenle Haşir'den seri bir işaret, yeni bir sahnede canlandırılıyor. Oradan, azabın birden yakalayıvermesi; insanların duygularını ürperten etkili bir tabloda korkunç bir şekilde sunulmaya, Allah'ın hiçbir şeyi dışarıda bırakmayan kapsamlı ilminin tasvirine, evrendeki bazı ayetlerine, kıyamet gününde Allah adına yalan uydurmuşları bekleyen azabı hatırlatmaya geçiliyor.

Bunlar köklü ve gerçek dokunuşlardı. Algılama gücü sağlam, kabul etme yeteneği sağlıklı olan bir fıtrat onlara karşı koyamaz. Realiteye dayalı gerçeklerden, evrenin doğasından, insanın fıtratından ve kâinatın, varlıkların tabiatlarından akıp gelen bu ilahi feyiz karşısında hiçbir set, hiçbir engel erimeden duramaz...

Kâfirler, Kur'an'ın kendi saflarında açtığı gediğe karşı haklı idiler. Bu nedenle onu dinlemeyi engellemeye çalışıyorlardı. Kur'an eşsiz etkisiyle onları titretebilir ve kalplerini sarsabilirdi. Halbuki onlar, şirk dinine bağlılıkta kararlı bulunuyorlardı!


Kuran-i Kerim Tefsiri

O

Yunus

O

26- Dünyada iyi işler yapanlara daha iyi bir karşılık ve fazlası vardır. Onların yüzlerini ne kara leke ve ne de horlanmışlık kaplar. Onlar cennetliklerdir, orada ebedi olarak kalacaklardır.

27- Dünyada kötülük işleyenlere gelince, her kötülüklerine karşılığı kadar ceza verilir. Yüzlerini horlanmışlık kaplar. Onları Allah'dan kurtaracak hiç kimseleri yoktur. Yüzleri sanki gecenin kesitleri ile kaplıdır. Onlar cehennemliklerdir, orada ebedi olarak kalacaklardır.

Önceki dersin son ayeti şuydu:

"Allah, insanları esenlik-barış yurduna çağırır ve dilediği kimseleri doğru yola iletir."

Burada ise, doğru yolda olanlar ve doğru yolda olmayanların ödüllendirilmeleri ve cezalandırılmalarının kuralları açıklanıyor. Allah'ın rahmeti ve kereminin adaleti, her iki tarafın cezalandırılması için de geçerli olduğu ortaya konuyor.

İyi davrananlar: İnanç sistemlerini, işlerini, amellerini, doğru yola ilişkin bilgilerini, selâmet yurduna ileten evrensel yasayı anlamayı da en güzel şekilde becerdiler... Bunlara her zaman iyilikle beraber oldukları için iyilik vardır. Üstelik yüce Allah kendi katından onların iyiliklerini arttıracaktır.

"Dünyada iyi işler yapanlara daha iyi bir karşılık ve fazlası vardır." Onlar Mahşer gününün zorluklarından ve insanlar arasında hüküm verilmeden önceki Mahşer'in korkunç bekleyiş azabından kurtulmuşlardır:

"Onların yüzlerini, ne kara leke ve ne de horlanmışlık kaplar."

Ayeti kerimenin metninde yeralan "Kater" kelimesi, toz, siyahlık, üzüntü ve sıkıntıdan kaynaklanan renk bulanıklığı anlamındadır. "Zillet" ise, hayal kırıklığı, horlanma ve acizlik demektir. İyi davrananların yüzlerini toz vesaire kaplamayacak ve çehrelerine zillet giysisi geçirilmeyecektir... Bu ifadeden anlaşılıyor ki, Mahşer yerinde kalabalık, dehşet, üzüntü, korku ve zillet hakim olacak ve bu hal onların yüzlerinden okunacaktır. İşte bunların tamamından kurtulmak bir ganimettir. Allah'ın bir lütfudur. Buna ilave olarak, Allah'ın fazladan verdiği nimetlerini de hatırlatmalıyız.

"Onlar", geniş ufuklara açılan bu yüksek derecelerin sahipleri, cennetliklerdir; oranın sahipleri ve sakinleridir.

"Orada ebedi olarak kalacaklardır."

"Dünyada kötülük işleyenlere gelince..."

Onların, hayat alışverişinde elde ettikleri kazanç kötülük olmuştur! Buna rağmen onlar için de Allah'ın adaleti işler. Cezaları katlanmaz. Kötülükleri arttırılmaz.

Sadece, "Her kötülüklerine karşılığı kadar ceza verilir." "Yüzlerini horlanmışlık kaplar."

Onları kuşatır, katıştırır, üzüntüye boğar.

"Onları Allah'dan kurtaracak hiç kimseleri yoktur."

Doğru yoldan sapan ve değişmez yasaya aykırı hareket edenlere ilişkin Allah'ın evrensel yasasının gereği olarak, onları bu kaçınılmaz akıbetten koruyacak ve kurtaracak kimseleri olmaz.

Kur'an'ın akışı, bundan sonra psikolojik karanlıkları, kıskıvrak yakalanmış, ürkek ve üzüntülü adamın yüzünü kaplayan renk uçukluğunu somut bir tabloda çiziyor:

"Yüzleri sanki karanlık gecenin kesitleri ile kaplıdır."

Sanki kapkaranlık geceden bir parça alınmış ve yama halinde bu yüzlere geçirilmiştir. Aynı şekilde karanlık gecenin karanlıkları ve bu karanlıktan kaynaklanan bir korku bütün etrafı kuşatır. İşte bu ortamda gecenin zifiri karanlığından bir örtüye bürünen bu yüzler, gözükmeye başlar.

"Onlar".... Bu karanlıklara ve toz bulutuna gömülen insanlar, "cehennemliklerdir." Oranın sahipleri ve sakinleridir.

"Orada ebedi olarak kalacaklardır."


Kuran-i Kerim Tefsiri

O

Yunus

O

ORTAKLARINIZ VE ARACILARINIZ NEREDE

28- O gün insanların hepsini biraraya toplarız da sonra bize ortak koşanlara, "Siz ve koştuğunuz ortaklar olduğunuz yerde kalınız " deriz. Sonra onları birbirinden ayırırız. O zaman bize ortak koşulan putlar, ortak koşanlara şöyle derler: "Siz bize tapmıyordunuz. "

29- Aramızda şahit olarak Allah yeterlidir. Gerçekten sizin bize taptığınızdan haberimiz yoktu.

30- İşte orada herkes geçmişteki her davranışının yararını ve zararını somut olarak görür, insanların tümü gerçek sahipleri olan Allah'a döndürülürler ve yakıştırdıkları düzmece ilahlar yanlarından kayboluverir.

İşte kıyamet sahnelerinden birinde şefaatçıların ve ortakların durumu böyle dile getirilmektedir. Bu canlı bir sahnedir. Ortak koşulanların şefaatçıların, kendi kullarını Allah'ın azabından koruyamayacaklarını, onları korumaya ve kurtarmaya güç yetiremeyeceklerini soyut bir haber olarak vermekten çok daha etkilidir.

Bunların hepsi toptan Mahşer yerine gidecektir... Kâfirler de ortak koşulanlar da... Onlar, bunların Allah'ın ortakları olduklarına inanıyorlardı. Fakat Kur'an onlara, `kendi ortakları' adını veriyor. Böylece bir taraftan bu düşünceyi küçümsüyor, bir taraftan da bu ortakları kendilerinin icad ettikleri ve onların hiçbir zaman Allah'a ortak olmadıklarına işaret ediyor.

Bunların hepsine, kâfirlere ve koştukları ortaklarına birden şu ferman çıkıyor:

"Siz ve koştuğunuz ortaklar olduğunuz yerde kalınız."

Olduğunuz yerde durun! Onların kendi yerlerinde çakılıp kalmış olmaları gerekir! Çünkü bugün emir, uygulama içindir. Sonra onlara ve ortak koştuklarını birbirinden ayırırlar ve aralarına bir engel koyarlar.

"Sonra onları birbirlerinden ayırırız."

O zaman kâfirler konuşamazlar. Yalnız ortaklar konuşurlar. Kendilerinin, bu cinayetten ve bu kâfirlerin Allah ile beraber veya Allah'ı bir yana bırakarak kendilerine tapmış olma cinayetinden habersiz olduklarını açıkça ortaya koymak için, kâfirlerin kendilerine taptıklarını bilmediklerini ve anlamadıklarını, hissetmediklerini ilan etmek için konuşurlar. Demek ki, onlar cinayete ortak değildir. Onlar bu söylediklerine yalnız Allah'ı tanık olarak gösterirler.

"O zaman bize ortak koşulan putlar, ortak koşanlara şöyle derler; "Siz bize tapmıyordunuz."

Aramızda şahit olarak Allah yeterlidir. Gerçekten sizin bize taptığınızdan haberimiz yoktu.

İşte kendilerine ibadet edilen ortakların halı budur!.. Onlar zayıf yaratıklardır. Kendilerine tâbi olanların günahından sıyrılmak istiyorlar. Yalnız Allah'ı şahit olarak gösteriyorlar. İştirak etmedikleri bir günahtan kurtulmayı talep ediyorlar!

İşte bu sırada, bu apaçık meydanda herkese dünyada işledikleri amellerin hepsi bildirilir. Bilgi ve deneyim sahibi bir insan gibi, bu amellerinin kendisini nereye götüreceğini herkes anlar.

"İşte orada herkes, geçmişteki her davranışının yararını ve zararını somut olarak görür."

İşte orada herkesin kendisine dönüş yaptığı tek ve gerçek olan Allah'a karşı durumu ortaya çıkar.

"İnsanların tümü gerçek sahipleri olan Allah'a döndürülürler."

Burada müşrikler kendi iddialarından, inançlarından ve ilahlarından gerçek hiçbir şey bulamazlar. Bunların hepsi kendilerinden kaçmıştır. Artık bunların hepsi yokolmuştur.

"Ve yakıştırdıkları düzmece ilahlar yanlarından kayboluverir."

İşte bu şekilde Mahşer meydanı ile ilgili bir sahne, bütün gerçekliği, bütün realiteleri, olayları, bütün etkileri ve bütün imajları ile gözler önüne serilmiş olmaktadır. Kur'an bu sahneyi birkaç kelime ile ortaya koyuyor. Bunlar insanın gönlünde, kuru bir haber verme ve uzun boylu diyalektik deliller ile elde edilmeyen etkiler bırakıyor.

GERÇEK RABBİNİZ

Saçma ve temelsiz iddiaların geçersiz olduğunu, Mahşer yerine ve oradaki olaylara egemen olan Allah'ın gerçek dost olduğunu ortaya koyan Mahşer gezisinden sonra, içinde yaşadıkları pratik hayatın realitesine, yakından tanıdıkları iç dünyalarına, hayatta gördükleri sahnelere, hatta onların kendilerinin bile bunların hepsinin Allah tarafından yaratıldığını ve O'nun tarafından idare edildiğini kabul etmelerine geçmektedir:


Kuran-i Kerim Tefsiri

O

Yunus

O

31- Onlara de ki; "Gökten ve yerden size rızık veren kimdir? Kulaklara ve gözlere işlerini görme yeteneğini kim verdi? Ölüden diriyi ve diriden ölüyü çıkaran kimdir? Evrenin işlerini kim çekip çeviriyor? Sana, "Allah" diyeceklerdir. O zaman onlara, "Allah'dan korkmuyor musunuz?" de.

32- İşte gerçek Rabbiniz Allah budur. Gerçekten sonra sapıklıktan başka ne var ki? O halde nasıl gerçekten saptırılıyorsunuz?

Daha önce Arap müşriklerinin Allah'ın varlığını, O'nun yaratıcı, rızık verici, idare edici olduğunu inkâr etmediklerini belirtmiştik. Onların ortaklar edinmeleri, Allah'a daha yakın olmak içindi. Veya Allah'ın kudretinin yanında, onların da bir kudreti olduğuna inanıyorlardı. İşte burada Kur'an, onları bizzat kendi inançları açısından ele alıyor. Onların bilinçlerini, düşüncelerini ve fıtri olan mantıklarını harekete geçirme yolu ile bu karma inancı ve sapıklığı düzeltmeye çalışıyor.

"Onlara de ki; "Gökten ve yerden size rızık veren kimdir?"

Yeri dirilten, ekinleri bitiren kimdi? Yeryüzünün bitkileri, yağmurları, kuşları, balıkları ve hayvanları ile yeryüzünün besinlerinden kendilerini ve hayvanlarını yerden elde ettikleri ürünlerden rızıklandıran kimdir? İçinde yaşadıkları şartlar nedeniyle o gün insanlar, gök ve yerin rızkından bunları anlıyorlardı. Yer ve göğün rızkı elbette ki bundan çok daha geniş kapsamlıdır. Bugün halâ insanlar evrenin yasalarını keşfettikçe göklerin ve yerin rızıklarını daha iyi anlamaktadırlar. Allah'ın bu rızkım, nimetini, inançlarının sağlıklı veya sakat oluşlarına göre bazen iyilik yolunda, bazan kötülük yolunda kullanmaktadırlar. Bunların hepsi de, insanların hizmetine verilen Allah'ın rızkıdır. Yeryüzünde rızıklar... Yeraltında rızıklar var... Suyun üzerinde rızıklar... Suyun derinliklerinde rızıklar var... Güneş ışınlarında, ay ışığında rızıklar var... Hattâ kokuşmuş çürümüş toprakta bile birtakım ilaçlar ve panzehirler olduğu keşfedilmiştir!

"Kulaklara ve gözlere işlerini görme yeteneği ni kim verdi?

Görevlerini yerine getirmeleri için göze ve kulağa güç veren veya gücünü geri alan bu organları sağlığa kavuşturan veya hasta eden, çalışmaya iten veya çalışmaz hale getiren, hoşlandığını veya hoşlanmadığını onlara işittiren ve görmelerini sağlayan kimdir? İşte onların o zamanlar, işitme ve görmeye sahip olmaktan anladıkları buydu. Bu kadarcık bir anlama da, bu sorunun nereye vardırmak istendiğini, hangi tarafa yöneltmek istendiğini kavramaları için yeterliydi... İnsanlar bugün halâ işitme ve görmenin yapısını keşfetmeye devam ediyorlar. Yüce Allah'ın bu iki organa yerleştirdiği ince gerçekleri ortaya koyarak bu sorunun kapsamını ve alanını genişletiyorlar... Gözün yapısı, damarları, görülen varlıkları algılama şekli veya kulağın yapısı, bölümleri ve ses dalgalarını ve titreşimlerini algılama yöntemi başlı başına başdöndüren bir dünyadır. Bunlar, modern çağda insanlar tarafından icad edilen bilimum mucizeleri ile ortaya konan en hassas cihazlarla karşılaştırıldığında akılları durdurmaktadır! İnsanlar, insan yapısı bu cihazlardan ürperse de, dehşete kapılsa da, onlarla övünse de, bunlar Allah'ın yarattıkları ile karşılaştırılabilecek cihazlar değildir. Allah'ın yarattığı varlıklarla kıyaslanmayacak olan, insanlar tarafından icadedilen bu cihazlar karşısında insan ürperiyor, irkiliyor, onlarla övünüyor. Oysa insanlar, Allah'ın evrendeki ve iç dünyalarındaki ilahi, eşsiz cihazların yanından sanki hiç görmüyorlarmış, anlamıyorlarmış gibi aldırmadan geçip gidiyorlar!

"Ölüden diriyi ve diriden ölüyü çık aran kimdir?"

Onlar duran şeyle. ı ölü, gelişen veya hareket eden şeyleri canlı sayıyorlardı. Dolayısıyla onlar, tohumdan bitkinin, bitkiden tohumun, civcivin yumurtadan, yumurtanın yavrudan meydana gelmesinden ve buna benzer manzaralardan sorunun anlamını kavrıyorlardı. Bu onlara göre gerçekten tuhaf bir şeydi. Gerçekten de bunlar, bugün tohumun, yumurtanın ve benzeri varlıkların aslında ölü değil canlı oldukları öğrenildikten sonra bile ilginçliğini korumaktadır. Çünkü bunlarda gizli bir hayat ve yetenek vardır. Zira hayatın bütün yetenekleri, kalıtım yolu ile geçen genleri, çehreleri, nakışları ve özellikleri ile böyle bir varlıkta gizlenmesi, Allah'ın kudreti tarafından yaratılan oldukça ilginç ve hayret verici bir olaydır.

Hiç şüphesiz tohumdan bitkinin, hurma çekirdeğinden hurma ağacının çıkışını veya yumurtadan civcivin, hücreden insanın oluşumunu bir an için seyretmek, koca bir hayatı, ürperti ve bilinçli bir düşünce içinde geçirmeye yeterlidir!

Acaba başak tohumun neresinde gözlenebilir? Bitkinin gövdesini neresinde saklayabilir? Kökler, filiz ve yapraklar neresine girebilir?

Hurmanın meyvesi ve kabuğu, göklere yükselen gövdesi, salkımları, dalları ve yaprakları hurma çekirdeğinin neresine gizlenebilir? Tadı, mayhoşluğu, engin, kokusu, yaş hurması, kuru hurması, koruk olanı, yumuşak olanı nereye gizlenebilir?..

Civciv yumurtanın neresindedir? Eti ve kemiği, yumuşak ve sert olan tüyü, rengi, telekleri ve alametleri, kanat çırpması ve ses çıkarması, bağırması yumurtanın neresinde gizlidir?

Bu insan denen ilginç varlık hücrenin neresindeydi? Kaynakları ve bölgeleri açısından mazinin değişik alanlarına uzanan kalıtım yolu ile kendisine geçmiş bulunan yüz hatları ve ayırıcı özellikleri nerede gizliydi? Ses telleri, gözünün bakışları, boynunun sağa sola çevrilişi, sinirlerin, damarların yetenekleri, erkeklik dişilik, aile ve anne-babanın kahtım yolu ile geçen karakterleri neredeydi? Sıfatları, yüz hatları ve belirgin işaretleri, alametleri neredeydi, nerede?

Değişik boyutları ile her tarafa uzanan bu dünyanın tohumda, çekirdekte, yumurtada ve sperm hücresinde gizli olduğunu söylememiz yeterli olacak mıdır? Bunu söylemek, Allah'ın kudreti ve Allah'ın idaresi dışında hiçbir şekilde açıklanması ve yorumlanması mümkün olmayan hayretleri, şaşkınlıkları sona erdirebilecek midir?

Bugün halâ insanlar, ölümün : ° hayatın, ölüden diriyi, diriden ölüyü çıkarmanın sırlarını keşfetmeye, elementlerin ölüme veya hayata dönüşme aşamalarında olduğunu tesbit etmeye çalışmaktadır... Bu da her gün, her zaman yukardaki sorunun alamı, derinliğini ve kapsamlılığını genişletmektedir. Pişirme ve ateşte kızartma ile ölen yemeğin canlı bedende, canlı bir kana dönüşmesi bu canlı olan kanın içerdeki yanma neticesinde, ölü artıklara dönüşmesi, gerçekten hayretengiz bir olaydır. Bu konuda bilim ilerledikçe, insanın hayreti deha da artmaktadır. Bu olaylar gecenin her saatinde ve gündüzün her anında durmadan devam etmektedir. Gerçekten hayat, insanın bütün varlığına soru işaretleri yönelten, insanları etkisi altına alan kapalı muammadır. Bu soruların hepsine ancak hayatı veren bir ilahın varlığı kabul edildiğinde sağlıklı cevap verilebilir!

"Evrenin işlerini kim çekip çeviriyor?"

Buraya kadar sözü edilen ve edilmeyen evrenin işlerini, hayatın işlerini düzenleyen ve idare eden kim? Evrenin içinde yeralan gezegenlerin yörüngelerindeki hareketlerini bu kadar ince hesaplarla düzenleyen, evrensel yasayı belirleyen ve idare eden kim? Kendisi için belirlenen yolda, bu kadar ince ve derin boyutlara varan düzenle yoluna devam eden bu hayatın hareketini idare eden kim? İnsanın hayatına hükmeden ve bir kere olsun şaşmayan ve eğilip-bükülmeyen, toplumsal yasaları belirleyen ve idare eden kim? Kim?.. Kim?..

"Sana, `Allah' diyeceklerdir."

Müşrikler, Allah'ın varlığını veya O'nun büyük işlerde eli olduğunu inkâr etmiyorlardı! Yalnız fıtratları doğru yoldan saptığı için, Allah'ın varlığını kabul etmelerine rağmen Allah'a ortak koşuyorlardı. İbadet niteliği taşıyan eylemlerini (Şeâir) O'ndan başkasına sunuyorlardı. Bunun yanında Allah'ın izninden kaynaklanmayan yasalara uyuyorlardı!

"O zaman onlara, `Allah'dan korkmuyor musunuz'? de."

Size gökten ve yerden rızık gönderen, kulaklara ve gözlere hükmeden, diriyi ölüden, ölüyü diriden çıkaran, bu işlerde ve başkalarında bütün işleri düzenleyen, idare eden Allah'dan korkmaz mısınız? Bunların hepsine sahip olan kesinlikle Allah'dır. İşte gerçek ilah sadece O'dur. O'ndan başkası değil...

"İşte gerçek Rabbiniz Allah budur."

Gerçek sadece bir tanedir; birkaç tane olamaz. Gerçeğin dışına çıkan batıla, yanlışa düşmüş ve ölçüyü kaybetmiştir:

"Gerçekten sonra sapıklıktan başka ne var ki? O halde nasıl gerçekten saptırılıyorsunuz?"

Apaçık ve net bir halde gözler önünde duran gerçekten, nasıl yüz çeviriyor ve ondan uzaklaşıyorsunuz?

Müşriklerin giriş mahiyetindeki ana ilkelerini kabul edip, bunun kaçınılmaz sonuçlarını inkâr ettikleri ve zorunlu olan şartlarını yerine getirmedikleri, apaçık gerçekten bu tür yüz çevirmeleri yüzünden yüce Allah, değişmez yasalarında ve kanunlarında şu ilkeyi belirlemiştir:

"Fıtratın sağlıklı, duyarlı olan mantığından ve önceleri yaşamış milletlere hükmeden yasalardan yüz çeviren, kulak vermeyen insanlar iman etmezler."


Kuran-i Kerim Tefsiri

O

Yunus

O

33- Böylece Rabbinin yoldan çıkmışlara ilişkin, onların iman etmeyecekleri şeklindeki sözü gerçekleşmiş oldu.

Bu ilke, Allah onları iman etmekten alıkoyuyor anlamına gelmez. İşte imanın evrendeki delilleri apaçık ortada. İşte onların inançlarında bile, imanın öncüleri, önşartları kesin biçimde yeralıyor. Fakat onlar buna rağmen kendilerini imana ulaştıracak yoldan sapıyorlar. Ellerindeki öncülleri inkâr ediyorlar. Gözleriyle gördükleri delillerden yüz çeviriyorlar. Sahip oldukları fıtratın sağlam mantığını kullanmıyorlar.

Bundan sonra tekrar Allah'ın kudretini gösteren olaylara dönülüyor. Ortakların bu olaylarla herhangi bir etkisi olup olmadığı ortaya konuyor:

34- Onlara de ki; "Allah'a ortak koştuğunuz putlar içinde, yaratma olayını ilk başta gerçekleştiren ve sonra tekrarlayan var mı?" De ki; "Allah yaratma olayını ilk başta gerçekleştirir, sonra da onu tekrarlar. Doğrudan nasıl saptırılıyorsunuz?"

35- Onlara de ki; "Allah'a ortak koştuğunuz putlar arasında gerçeğe ileten var mı?" De ki; "Allah, insanları gerçeğe iletir. " Acaba insanları gerçeğe ileten mi uyulmaya daha layıktır, yoksa başkasının kılavuzluğundan yararlanmadıkça doğru yolu kendi kendine bulamayan mı? O halde size ne oluyor da böyle yanlış hüküm veriyorsunuz?

Yine yaratma ve kendilerini doğruya iletme gibi soruda yeralan konular, onların daha önce de gözlemledikleri ve önceki inançlarının doğal sonuçlarından çıkacak normal meseleler değildi. Fakat buna rağmen yüce Allah, onların önceki inançlarına dayanarak bu soruları onlara yöneltiyordu. Zira, azıcık bir düşünme ve değerlendirme onların bu meseleleri kavramalarına ve önceki inançlarının kaçınılmaz sonuçlarından biri olduğunu anlamalarına neden olabilirdi. Ayrıca yöneltilen soruların cevabını onlardan beklemiyor. İmana ilişkin ön şartların kabul edilişinden sonra, varılacak sonuçların gayet açık olmalarına dayanarak soruları kendisi cevaplıyor.

"Onlara de ki; "Allah'a, ortak koştuğunuz putlar içinde yaratma olayını ilk başta gerçekleştiren ve sonra tekrarlayan var mı?"

Onlar, Allah'ın başta her şeyi yarattığını kabul ediyorlardı. Yalnız onları yeniden yaratacağını, ölümden sonra dirilmeyi, kabirlerden kalkmayı, hesaba çekilmeyi ve amellerine göre cezalandırılmayı kabul etmiyorlardı. Şu var ki: Yaratan ve idare eden Allah'ın hikmeti, sırf başta her şeyi yaratması ile, sonra kendileri için hedef gösterilen olgunluğa kavuşmadan, iyiliklerinin ve kendilerine gösterilen yolda yürümelerinin mükâfatını almadan, kötülüklerinin ve doğru yoldan sapmalarının cezasını çekmeden bu yeryüzündeki insanların hayatının sona ermesi ile gerçekleşemez ve anlaşılamazdı. Hikmeti gözeten ve her şeyi en güzel biçimde düzenleyen, idare eden bir yaratıcı için böyle bir hayat seyri eksik olurdu. O'na yakışamazdı. Yaratıcı olan Allah'ın hikmeti, düzeni ve idaresi, adaleti ve rahmeti açısından ahiret hayatı, hiç şüphesiz inanç sisteminin kaçınılmaz şartlarından biriydi. Onlar Allah'ın yaratıcı olduğuna inandıkları, ölüden diriyi çıkardığını kabul ettikleri için, bu gerçeği onlara bildirmek gerekiyordu. Zaten ahiret hayatı, onların kabul ettikleri ölüden diriyi çıkarmaya çok benziyordu:

"De ki; Allah, yaratma olayını ilk başta gerçekleştirir, sonra da onu tekrarla r."

Ellerinde bu kadar öncüller bulunduğu halde bu gerçeği anlamaktan yüz çevirmeleri gerçekten tuhaftır:

"Doğrudan nasıl saptırılıyorsunuz?"

Gerçekten uzaklaşır, uydurma şeylere yönelir ve doğru yoldan saparsınız'?

"Onlara de ki; "Allah'a ortak koştuğunuz putlar arasında gerçeği ileten var mı?"

Sizin ortaklarınızdan kitap indiren, peygamber gönderen, bir hayat sistemi kuran, bir hukuk belirleyen, uyarıda bulunan, iyiliğe yönelten, yüce Allah'ın evrendeki ve gönüllerdeki ayetlerini ortaya koyan, bilinçsiz gönülleri uyandıran, fonksiyonunu yerine getiren ve duyguları harekete geçiren birileri var mıdır? Bunların hepsinin Allah'dan olduğunu biliyorsunuz. Ve bunların hepsini size getiren ve arzeden, gerçeğe ulaşmanız için uğraşan peygamberin fonksiyonunu biliyorsunuz değil mi? Bu konu da daha önce onların kabul ettikleri bir mesele değildi. Fakat bu da, realiteleri gözönünde bulunan bir gerçekti. Peygamber'in -salât ve selâm üzerine olsun- onlara açıklaması, onların da bunları olduğu gibi kabul etmeleri gerekirdi:

"De ki; Allah insanları gerçeğe iletir."

İşte bu gerçekten yeni bir mesele çıkıyor. Onun da cevabı ortadadır:

"Acaba insanları gerçeğe ileten mi uyulmaya daha lâyıktır, yoksa başkasının kılavuzluğundan yararlanmadıkça doğru yolu kendi kendine bulamayan mı?"

Cevap ortadadır. İnsanlara doğru yolu gösteren uyulmaya daha lâyıktır. Başkasının yol göstermesi bir yana, kendisine bile doğru yolu gösteremeyen değil!.. İlahlara ilişkin bu ilke taş olsun, ağaç olsun, yıldız olsun veya Hz. İsa -selâm üzerine olsun- örneğinde olduğu gibi bir insan olsun, bütün ibadet edilen varlıklar için geçerlidir. İnsanlara doğru yolu göstermesi için Allah tarafından bir peygamber olarak gönderilmesine rağmen, insan olması nedeniyle Allah'ın hidayetine muhtaç olan Hz. İsa için durum böyle olduğuna göre, bu gerçek ilke başka ilahlar için haydi haydi geçerli olur.

"O halde size ne oluyor da böyle yanlış hüküm veriyorsunuz?"

Ne oldu size! Beyniniz dumura mı uğradı? Olayları nasıl değerlendiriyorsunuz da, bütün çıplaklığı ile ortada olan gerçekten uzaklaşıp gidiyorsunuz'?

Kur'an'ın akışı içinde onlara böyle bir soru sorulup cevabı verildikten sonra... Kendilerine verilen bu cevabın, apaçık gerçeklerin zorunlu sonucu ve daha önce kabul ettikleri öncüllerin kaçınılmaz neticesi olduğu belirtildikten sonra, müşriklerin; görüş belirtme, delil getirme, hüküm verme ve bir şeye inanmada pratiklerinin ve realitelerinin ne olduğu dile getiriliyor. Görülüyor ki, onlar gerek inandıkları ve hüküm verdikleri konularda ve gerekse taptıkları ilahlarda kesin bir gerçeğe dayanmıyorlar. Aklı ve fıtratı huzur ve güvene kavuşturacak etüdlerle elde edilmiş gerçeklere yaslanmıyorlar. Sadece kuruntulara ve tahminlere bağlanıyorlar. Bu mitolojik anlayışa göre yaşıyor ve onunla ayakta duruyorlar. Ne var ki, bunlar hiçbir gerçeği ifade edemezler.

36- Onların çoğu sadece zayıf bilgiye, zanna dayanıyor. Oysa zan, zayıf bilgi, gerçeğin bir noktasının bile yerini tutamaz. Hiç şüphesiz Allah onların ne yaptıklarını bilir.

Onlar Allah'ın ortakları olduğunu sanıyorlar. Fakat bu zanlarını, incelemeleri, etüdlere tabi tutmuyorlar. Teori ve pratik olarak onun, gerçek olup olmadığını araştırmıyorlar. Onlar sanıyorlar ki, eğer bu putlar tapılmaya, ibadet edilmeye lâyık olmasaydı, ataları onlara ibadet etmezlerdi. Evet böyle sanıyorlar ve bu saçma anlayışın doğru olup olmadığını araştırmıyorlar. Akıllarını geleneksel ve tahmine dayalı bağlılığın esaretinden kurtaramıyorlar... Yine onlar sanıyorlar ki, kendilerinden bir adama Allah vahiy göndermez. Fakat bu işin Allah açısından neden imkânsız olduğunu incelemiyorlar.. Onlar sanıyorlar ki, Kur'an, Muhammed'in yazdığı bir kitaptır. Yalnız düşünmüyorlar ki; bir insan olan Muhammed, bu Kur'an'ı yazabiliyorsa, kendileri de onun gibi insanlar oldukları halde neden bir Kur'an yazamıyorlar'?.. İşte bu şekilde, gerçek bir değer taşımayan bir yığın zan içinde yaşıyorlar. Onların neler yaptıklarını ve ne işlerle uğraştıklarını kesin bir şekilde bilen yalnız Allah'tır.

"Hiç şüphesiz Allah onların ne yaptıklarını bilir."

BU KUR'AN ALLAH'DAN GEI,Dİ

Yukarıdaki değerlendirmenin detaylı bir devamı niteliğindeki bir açıklama ile Kur'an'ın akışı, onları Kur'an'a ilişkin yeni bir geziye çıkarıyor. Kur'an'ın, Allah'dan başkası tarafından uydurulan bir kitap olduğu şeklindeki bir yaklaşımı reddederek ve Kur'an'ın surelerine benzer bir tek sure ortaya koyamayacaklarını vurgulayarak bir meydan okuyuşla konuya giriyor. İkinci olarak, onların kesin olarak bilmedikleri ve araştırmadıkları konularda çarçabuk hüküm verdiklerini dile getiriyor. Üçüncü olarak, bu Kur'an'ı karşılamada nasıl bir tavır takındıklarını, nasıl bir duruma düştüklerini ifade ediyor. Dördüncü olarak, Peygamber'in -salât ve selâm üzerine olsun- müşrikler kabul etsin etmesin, kendi çizgisinde sebat etmesi gerektiğini belirtiyor. Son olarak, bilinçli bir biçimde sapıklığı tercih eden kesimin imanından ümit kesildiğine ve onları bekleyen acı akıbete, böyle bir akıbete uğramalarında Allah'ın onlara zulmetmediğine, bilinçli olarak sapıklığı seçmekle bu akıbete uğramayı hak ettiklerine işaret ediliyor:


Kuran-i Kerim Tefsiri

O

Yunus

O

37- Bu Kur'an Allah'dan geldi, başkası tarafından uydurulmuş değildir. O, kendisinden önceki semavi kitapları onaylar ve ilahi kitabı ayrıntılı biçimde açıklar. Onun alemlerin Rabbi tarafından gönderildiği kuşkusuzdur.

38- Yoksa, 'Onu Muhammed uydurdu mu diyorlar? Onlara de ki; 'Eğer doğru söylüyorsanız, Kur'an'a benzer bir sure ortaya getiriniz, bu konuda Allah dışında kimleri yardıma çağırabilecekseniz, çağırınız.

39- Tersine onlar bilgisini kavrayamadıkları ve henüz açıklamasına da muhatap olmadıkları bir mesajı yalanladılar. Onlardan öncekiler de böyle yalanlanmışlardı. Gör bakalım, o zalimlerin sonu nice oldu?

40- Onlardan kimi bu Kur'an'a inanır, kimi de inanmaz. Rabbin, kimlerin bozguncu olduğunu herkesten iyi bilir.

41- Eğer onlar seni yalanlarsa de ki; "Benim işlediklerim bana, sizin işledikleriniz de sizedir. Benim işlediklerim ile sizin bir ilginiz olmadığı gibi, sizin işlediklerinizle de benim bir ilgim yoktur. "

42- Onların arasında Kur'an okurken sana kulak verenler de vardır. Fakat üstelik düşünme yeteneğinden de yoksun sağırlara, sen söz işittirebilir misin?

43- Onların arasında sana bakanlar da vardır. Fakat görme yeteneğinden bütünü ile yoksun körleri, sen doğru yola iletebilir misin?

44- Allah insanlara hiç zulmetmez, fakat insanlar kendi kendilerine zulmederler.

"Bu Kur'an Allah tarafından geldi, başkası tarafından uydurulmuş değildir."

Kur'an'ın gerçeğe dayalı konuları, ifade gücü, sözleri arasındaki mükemmel ahengi, getirdiği inanç sistemindeki eşsizliği, kurallarının içerdiği beşeri düzeni, ilahlık gerçeğini, insanlığın, hayatın ve evrenin yapısını eşsiz bir şekilde tasvir edişi ile... Evet bütün bu özellikleri ile Kur'an'ın, Allah'ın dışında başkaları tarafından uydurulmuş olması mümkün değildir. Zira onu meydana getirebilecek tek güç, Allah'ın gücüdür. Bütün varlıkları başlarından sonlarına, dışlarından içlerine varıncaya kadar her yönü ile kuşatan, her çeşit yetersizlikten ve eksiklikten, cahilliğin ve acizliğin etkilerinden arındırılmış bir sistemi kuran kudret, ancak Kur'an'ı meydana getirebilir...

"Bu Kur'an Allah'dan geldi, başkası tarafından uydurulmuş değildir."

Kur'an gerçekten uydurulabilecek bir kitap değildir. Burada reddedilen Kur'an'ın uydurulmuş olması değil, uydurulmuş olmasını mümkün görme anlayışıdır. Bu anlayışın reddedilişi daha anlamlı ve daha etkilidir.

"O, kendisinden önceki semavi kitapları onaylar."

Daha önceki peygamberlere gönderilen kitapları, inanç `sisteminin özü' ve `iyiliğe çağırma' açısından doğrular.

"İlahi Kitab'ı ayrıntılı biçimde açıklar."

Bütün peygamberlerin Allah'ın katından getirdikleri ana ilkelerde bağdaşan, detaylarda farlılık gösteren tek Kitab'ın açıklaması... Bu Kur'an Allah'ın kitabını detaylandırır, getirdiği iyiliğe ulaştırıcı vasıtaları ve bu iyiliği gerçekleştirme ve korumanın çarelerini gösterir. Allah ile ilgili inanç sistemi birdir. İyiliğe çağırma birdir. Fakat bu iyiliğin şeklinde birtakım ayrılıklar olabilir. Bu iyiliği gerçekleştirecek hukuk sisteminde ayrıntılara ilişkin farklılıklar olabilir. Bunlar insanlığın o zamanki gelişmesiyle ve ondan sonraki ilerlemeleriyle uyum sağlayacak biçimde belirlenmiştir. İnsanlık olgunluk çağına erişinceye kadar böyle devam etti. Rüşdüne erişen insanlık, olgun insanlar gibi Kur'an'la muhatap oldu. Aklın ve düşüncenin fazla bir fonksiyona sahip olmadığı maddi somut harikalarla muhatap kılınmadı.

"Onun alemlerin Rabbi tarafından gönderildiği kuşkusuzdur."

Burada Kur'an'ın asıl kaynağı ortaya konmak sureti ile, onun uydurulmuş olmasını mümkün görme anlayışı, bir kere daha reddediliyor ve pekiştiriliyor.

"O, alemlerin Rabbi tarafından gönderilmiştir."

"Yoksa, `Onu Muhammed uydurdu' mu diyorlar?"

Bu reddediş ve açıklamadan sonra onlara halâ Kur'an, Muhammed'in uydurduğu bir eserdir mi diyorlar? Halbuki Muhammed bir insandır. Kendilerinin konuştuğu dili konuşmaktadır. Kendilerinin de sahip olduğu harflerden başka bir şeye sahip değildir. "Elif, Lam, Mim..." "Elif, Lam, Ra...", "Eli, Lam, Mim, Saad..." vesaire gibi. Madem ki bunda ısrar ediyorlar, öyleyse hodri meydan! İşte harfler ve işte toplayabildikleri kadar adam! Haydi uydursunlar, Muhammed'in uydurduğunu söylediklerini! Üstelik de, tam bir Kur'an'ı değil, yalnız bir tek sureyi!

ALLAH'IN İCAZI

"Onlara de ki; "Eğer doğru söylüyorsanız, Kur'an'a benzer bir sure ortaya getiriniz, bu konuda Allah dışında kimleri yardıma çağırabilecekseniz, çağırınız."

Bu meydan okuyuş ve bu meydan okuyuş karşısındaki acizlik daha önce kesinleşmiştir. Bugün de devam etmektedir. Sonsuza kadar da devam edecektir. Bu dilin güzel ve etkili ifade gücünü anlayanlar, sanat güzelliğinin ve ses tonundaki ahenginin zevkine erenler, bir insanın ifade sanatında bu kadar üstün bir ahenge ulaşamayacağını kavrayabilirler. Aynı şekilde sosyal düzenleri ve yasama metodlarının etüdlerini yapanlar, bu Kur'an'ın öngördüğü sosyal düzeni tedkik edenler, Kur'an'ın insan topluluklarını düzenlemeye, toplum hayatının her alanına ilişkin ihtiyaçlarına, gelişmeleri ve değişiklikleri rahatlıkla ve esnek bir biçimde karşılamaya ilişkin saklı bulundurduğu fırsatlara getirdiği bakış açısını anlayacaklardır. Yine kavrayacaklardır ki, bütün bunlar, bir tek insan aklı tarafından kuşatılamayacağı gibi, bir kuşağın ya da bütün kuşakların akılları tarafından da kuşatılamaz. İnsan psikolojisini, insanların üzerinde etkili olmanın ve onları yönlendirmenin ana ilkelerini ve vasıtalarını inceleyip sonra da, Kur'an'ın vasıtalarını ve yöntemlerini tedkik edenler, bu üstünlüğü görebileceklerdir.

Kur'an'ın icazı, sadece sözleri, ifadeleri, söyleniş tarzı ile sınırlı değildir. Bu konularda deneyimi, uzmanlığı bulunanların somut biçimde görebilecekleri gibi, onun icazı sınırsız bir icazdır... Bu vecizliği-icazı Kur'an'ın sistemlerinde, yasalarında, psikolojisinde ve her alnında gözlemek mümkündür.

İfade sanatını kullananlar, sanatsal ifade konusunda yetkinliği olanlar, Kur'an'ın bu alanla ilgili edebi icazını diğer insanlardan daha iyi ve daha güzel kavrayacaklardır. Sosyal, hukukî, psikolojik ve insani düşüncenin ana hatları ile uğraşanlar, bu Kur'an'da yeralan konuların vecizliğini diğer insanlardan daha iyi kavrayacaklardır.

Bu vecizliği ve bu vecizliğin boyutlarını gerçekten açıklamak ve beşeri bir üslub ile bunu tasvir etmeye çalışmak noktasında, acizliğimi peşinen kabul ediyorum. Beşeri gücümüz ölçüsünde ele alınsa bile, bu konuyu detaylı olarak açıklamak için, başlı başına bir kitap yazmak gerektiğini de biliyorum... Bununla beraber burada bu vecizliğe kısaca işaret etmeden geçemeyeceğim...

Kur'an'ın ifade tarzı gerçekten eşsizdir. İnsanın ifade tarzından tamamen ayrıdır... Kur'an üslubunun kalpler üzerinde öyle hayret verici bir etkisi vardır ki, buna insanın üslubunda rastlamak mümkün değildir. Kur'an, üslubunun kalpler üzerindeki bu egemenliği bazen öyle noktalara varır ki, Arapça'dan tek harf dahi bilmeyenlere Kur'an'ın sadece okunuşu bile büyük etkiler yapar... Öyle hayret verici olaylar meydana geliyor ki, bunları "hiç Arapça bilmeyenler de Kur'an'ın sırf okunmasından etkilenirler" görüşü ile açıklamaktan başka çare yoktur. Tabii ki, bunu bir kural olarak kabul etmek gerekmez. Fakat böyle olayların meydana gelişi bir yorumlamayı, bir değerlendirmeyi gerektirir... Ben başkalarından işittiğim birtakım örnekleri burada anlatacak değilim. Bizzat gözlerimle gördüğüm ve benimle beraber altı kişinin de şahit olduğu bir olayı burada aktaracağım.

Yaklaşık onbeş sene önceydi. Biz altı müslümandık. Bir Mısır gemisiyle Atlas Okyanusunun engin suları üzerinden New York'a gidiyorduk. Kadınlı-erkekli yüzyirmi yabancı yolcunun içinde bizden başka müslüman yoktu. Birden Okyanusun üzerinde gemide, Cuma namazı kılmak aklımıza geldi! Allah biliyor ya, bizi burada Cuma namazını kılmaya iten sebep de; gemide misyonerlik çalışmasına devam eden ve bunun bir uzantısı olarak bize karşı da, bu görevini yerine getirmeye kalkışan bir misyonere karşı dini duygularımızın harekete geçmesiydi! Bir İngiliz olan gemi kaptanı, namazımızı kılmamıza izin verdi. Namaz esnasında, "görev" başında bulunmayan geminin tayfalarına, aşçılarına ve hizmetçilerine bizimle namaz kılmaları için izin verdi. Bunların hepsi Sudan'ın Nevbe bölgesinden olan müslümanlardı. Müslüman personel buna çok sevinmişti. Çünkü gemide ilk olarak Cuma namazı kılınıyordu. Cuma hutbesini ben okudum ve namazı da ben kıldırdım. Yabancı yolcuların çoğu etrafımızda halkalanmış, namaz kılışımızı seyrediyorlardı!.. Namazdan sonra yabancı yolcuların çoğu, "duanız kabul olsun" diyerek bizi kutlamaya geldiler. Zira onların namazımızdan anladıkları en ileri şey duaydı! Yalnız bu kalabalığın içinden, daha sonra Tito'nun cehenneminden -komünizminden kaçan, Yugoslavyalı bir hristiyan olduğunu öğrendiğimiz bir bayan, olaydan ciddi biçimde etkilenmiş ve eylemin tesirinde kalmıştı. Duygularına hakim olamıyor, gözyaşlarını tutamıyordu. Yanımıza gelerek, gönülden bir sıcaklıkla elimizi tuttu ve düzgün olmayan bir İngilizce ile bizim namazımızın derin etkisiyle, namazdaki huşu, düzen ve manevi hava ile kendinden geçtiğini ifade ediyordu!.. Fakat bu olayın bizim için önemli olan yanı burası değildi. Asıl önemli olan bu bayanın şu sözleriydi: "Papazınız hangi dille konuşuyordu?" Kadıncağız, namazı `din adamının' dışında bir kimsenin kıldırabileceğini düşünemiyordu! Zira inandığı kilise hristiyanlığında, uygulama böyleydi! Biz onun yanlış düşüncesini düzelttik!.. Ve gereken cevabı verdik. Bunun üzerine kadın dedi ki: "İbadeti idare eden görevlinin konuştuğu dilin hayret verici bir musiki tonu vardı. Hiçbir şey anlamasam da, sesi bana çok hoş geliyordu." Sonra beklenmedik bir olay daha oldu. Kadın şöyle diyordu: `Fakat benim asıl sormak istediğim mesele bu değildi. Aslında beni duygulandıran şey, `imamın' sözleri arasında kullandığı, cazip bir musiki tonu ile ifade ettiği sözlerdi. Bu sözler, bu kişinin diğer konuştuğu sözlerden çok farklı geliyordu bana! Arada kullanılan bu sözlerin musiki yönü daha ağırlıklıydı ve daha derin etkileri vardı. Bu özel bölümler içinde, bir titreme ve tüylerimi diken diken eden bir ürperti meydana getiriyordu. Bunlar bambaşka bir şeydi! Sanki `imam' bunları söylerken Kutsal Ruh ile doluyordu! "Bununla neden söz ettiğini bir süre düşündük. Sonra anladık ki, bayan Cuma hutbesinde ve namazda geçen Kur'an ayetlerini kastediyor! Bununla beraber bayanın bu halı, bizde gerçekten dehşete varan bir şok yarattı. Çünkü bu bayan, aslında ne dediğimizi anlamıyordu!

Daha önce de belirttiğimiz gibi, bu bir kural değildir. Sadece bu olayın ve başkalarının da bana aktardıkları bir dizi olayın meydana gelmesi gösteriyor ki, bu Kur'an'ın bir sırrı daha vardır. Bazı kalpler onun bu sırrını, sırf okunması ile yakalayabilmektedir. Bu bayanın, kendi dinine inanması, ülkesindeki komünizm cehenneminden kaçışı, onu Allah'ın sözlerine karşı bu derece hassas hale getirmiş olabilir. Fakat her şeyi bununla açıklayamayız. Mesela memleketimizde halktan Kur'an'a kulak veren onbinlerce insan, ondan hiçbir şey anlamaz. Yalnız onların kalpleri bundan hayli etkilenir. Bu sırrının etkisinde kalırlar. Bunlar Kur'an'ın dilini anlamada Yugoslavyalı bayandan çok fazla ilerde de sayılmazlar!

Ben Kur'an'ın üstünlüğünden söz ederken, bu gizli ve hayret verici etkisine her şeyden önce değinmeyi tercih ettim. Edebiyat, düşünce ve bilinç alanında uzmanlaşan insanların, diğer insanlardan daha güzel kavradıkları yönlerine bundan sonra temas etmeyi uygun gördüm!

Kur'an'ın sunuş metodu çok büyük meseleleri ve konuları ele almakla eşsiz bir anlatıma sahiptir. İnsanın, bu tür önemli meselelerden söz ederken, o kadar kapsamlı boyutlarda meseleyi ele alması mümkün değildir. Kur'an'ın anlatımı, geniş anlamı, ifadedeki inceliği, güzelliği ve canlılığı ile de eşsizleşir! Bunun yanında ne güzellik inceliğini, ne de öncelik güzelliğini bastırmaz. Böylece öyle bir vecizlik seviyesine ulaşır ki, hiçbir insanın ona ulaşması düşünülemez. Edebiyat ile uğraşan insanlar bunu daha rahat kavrayabilirler. Zira, bu sahada insan gücünün hangi sınırlara kadar varabileceğini en iyi anlayanlar onlardır. Bu nedenle onlar, bu seviyenin kesinlikle insan gücünün çok üstünde olduğunu net ve açık biçimde anlarlar.

Kur'an anlatımının bu özelliğinden başka, bir özellik daha doğar. Kur'an'ın bir bölümü, bölümün içinde birbiri ile uyumlu ve ahenkli değişik konuları ele alır. Her bir konuyu net ve açık bir biçimde açıklığa kavuşturur. İfade esnasında bu konuları karıştırmadan ve çelişkiye düşmeden anlatır. Her konu ve her gerçek, kendisine uygun olan seviyesine ulaşır. Öyle ki, bir tek bölümü değişik yerlerde kullanır. Ve bu değişik yerlerde kullanılan bölüm, kullanıldığı her yerde içindeki metinle kenetlenir. Sanki bu bölüm, bu alanda ve bu konuda ilk olarak kullanılıyor! Bu, Kur'an'ın apaçık özelliklerinden biridir. Onu daha fazla açıklamamıza gerek yoktur.

Okuyucu bu surenin girişinde verilen pasajları incelediğinde görecektir ki, burada bir ayetin, bir bölümün değişik amaçları için kullanıldığını ve kullanıldığı her yerde tamamen vazgeçilmez bir fonksiyona sahip olduğunu görecektir. Bu sadece bir örnektir:

Kur'an anlatımının, sahneleri canlandırmada ve doğrudan hitap etmede gerçekten güçlü ve eşsiz bir özelliği vardır. Olayı öyle sahneliyor ki, gözlerimiz önünde cereyan ettiğini zannederiz. Bu kesinlikle insanların ifade yöntemlerinde kullandıkları bir metod değildir. İnsanlar bu ifade üslubunu taklid bile edemezler. Zira böyle bir şeyi yapmaya kalkışmak işi daha da bozacak, normal yazının üslubu ile bağdaşmaz hale getirecektir! Mesela, insanın edebi ifadesi Kur'an'ın üslubunu kullanarak aşağıdaki konuları nasıl işleyebilecektir?

"İsrailoğulları'nı denizden geçirdik. Firavun ve askerleri saldırı ve düşmanlık amacı ile peşlerine düştüler. Sonunda Firavun boğulmanın eşiğine geldiğinde, "İsrailoğulları'nın inandıkları ilahtan başka ilah olmadığına inandım, ben de O'na teslim olanlardan (mü slümanlardan) biriyim" dedi. Ayetin buraya kadar olan bölümünde bir hikâye anlatılıyor. Hemen ardından gözler önündeki bir sahnede doğrudan hitaba geçiliyor."

"Şimdi mi aklın başına geldi? Daha önce Allah'a hep karşı gelmiş ve bozgunculardan biri olmuştun."

"Bugün senden sonra geleceklere ibret olasın diye cansız vücudunu bozulmaktan kurtaracak, onu sahilde bir tepeye atacağız." Sonra gözler önüne serilen sahneye ilişkin bir değerlendirme yapılıyor. "Gerçi insanların çoğu bizim ibret verici belgelerimizin farkına varmazlar." (Yunus Suresi, 90-92)

"De ki; "En büyük şahitlik kimindir?" De ki; "Benimle sizin aranızda Allah şahittir. Bu Kur'an gerek sizi, gerekse unlaştığı herkesi uyarayım diye bana vahyedildi." (En'am Suresi, 19)

Buraya kadar peygambere yöneltilen bir emir var ve peygamber onu alıyor. Sonra birden bakıyoruz ki, peygamber topluluğa soruyor:

"Sizler Allah ile birlikte başka ilahlar olduğuna mı şehadet ediyorsunuz?"

Bir de bakıyoruz ki, peygamber tekrar kavminin sorduğu ve kendi görüşlerine göre cevaplandırdıkları bu soru için emir almaya yöneliyor:

"De ki, "Ben buna şahitlik etmem. De ki; "O, tek bir ilahtır ve ben sizin O'na koştuğunuz ortaklardan uzağım."

Aşağıdaki ayetlerde tekrarlanan, şahıs zamiri değişiklikleri de bunun gibidir!

"Allah insanlar ile cinleri biraraya topladığı gün, "Ey cinler, çok sayıda insanı ayarttınız" der. Cinlerin insandan yardakçıları da, "Ey Rabbimiz, birbirimizi kullanarak bizim için belirlemiş olduğun süreyi doldurduk" derler. O da; "Barınağınız orada sürekli kalmak üzere cehennem ateşidir. Yalnız, Allah'ın affetmeyi diledikleri müstesna' der. Hiç kuşkusuz Rabbin hikmet sahibidir ve her şeyi bilir..."

"İşte böylece biz, işledikleri kötülüklerden ötürü kimi zalimleri diğerlerinin peşine takarız."

"Ey insanlar ve cinler, size ayetlerimi anlatan ve bugünle karşılaşacağınıza ilişkin sizi uyaran içinizden peygamberler gelmedi mi? Onlar da, "Kendi aleyhimize şahitlik ederiz" derler. Dünya hayatı onları aldattı da, kâfir olduklarına kendi aleyhlerine şahitlik ettiler."

"Bu şunu kanıtlar ki, Rabbin gerçeklerden habersiz olan bir kentin halkını haksız yere asla helâk etmez." (En'am Suresi, 128-131)

Kur'an'da buna benzer örnekler pek çoktur ve bu insanların üslubundan tamamen ayrı bir üsluptur. Yok, böyle değil diyen ve dolayısıyla boyunun ölçüsünü almak isteyen varsa, buyursun bu şekilde bir ifade kullansın. Ve kullandığı bu ifade hem anlaşılır ve doğru bir söz olsun, hem de göz alıcı güzelliğin, gönüllerde ağırlığını hissettiren etkinin ve mükemmel ahengin parmakla gösterilen örneği olsun!

KUR'AN'IN KONULARINDAKİ İCAZI

Bunlar, Kur'an'ın anlatımında yeralan bazı veciz yönlerdir. Biz özlü bir şekilde bunlara değinmiş oluyoruz. Şimdi de Kur'an'ın konularındaki vecizliğine ve insanın karakterinden tamamen farklı olan, Rabbanî eşsiz özelliğinden biraz söz edelim.

Kur'an-ı Kerim insanın yapısına bir bütün olarak hitap eder. Bazen soyut zihnine, bazen duyarlı olan kalbine, bazen coşkun duygularına mücerret bir şekilde hitap etmez. Kur'an bunların hepsine birden hitap eder. En kısa yönden hitap eder onlara. Hitap ettiği zaman insanın alıcı-verici bütün cihazlarını harekete geçirir. Kur'an bu hitap şekliyle, insanın bünyesinde varlığın bütün gerçeklerine ilişkin düşünceler, etkilenmeler ve izlenimler meydana getirir. İnsanların tarih boyunca kullandıkları bütün vasıtalar biraraya getirilse yine de böylesine derin, böylesine geniş, böylesine ince ve böylesine net bir biçimde, ve böyle bir metod ve böyle bir üslupla insanı ele alamaz!

Ben burada sözkonusu gerçeğin açıklık kazanması için, "İslâm Düşüncesinin Özellikleri ve İlkeleri" adını taşıyan eserimin ikinci cildinden bazı bölümler aktaracağım. Bu alıntıların konusu "İslâm Düşüncesinin İlkeleri Belirlemede Kur'an'ın izlediği Metod"dur. Bu alıntı, Kur'an'ın bunları güzel, eksiksiz, kapsamlı, ahenkli ve dengeli biçimde ortaya koyduğunu ve bu metodun ilkeleri belirlemede en önemli özelliklerinin bunlar olduğunu açıklamaktadır:

Bu metod şüphesiz bütün metodlardan ayrı ve üstündür.

1- Kur'an'ın sunuş metodu her şeyden önce, "hakikatı gerçek alemde bütün açılarıyla, bütün yönleriyle ve bütün ilişkileri ve bütün gereklilikleriyle takdim etmesi sebebiyle diğer metodlardan üstün ve farklıdır. (insanın anlatım gücü ise, bu seviyeye varamaz. Çünkü her yazar belli bir seviyedeki insanlara hitab eder. Bu seviyenin dışındakiler ise hemen hemen onu anlayamazlar.) Metod, bu kapsamıyla hakikatı zorlaştırmaz ve etrafını sis ile kapatmaz. Tam tersine onu insan varlığının bütün düzeylerine anlatır. Allah Tealâ kullarına rahmet olsun diye, bu düşüncenin esaslarını belli bir ilmi seviye kaydına bağlamamıştır. Çünkü inanç, insan hayatının baş ihtiyacıdır. Akıl ve kalplerinde kurulacak düşünce, onların varlık alemiyle ilgi alanını belirleyecektir. Aynı zamanda, herhangi bir ilmi elde etmenin yolunu belirleyecektir. Bu sebeple Allah bu inancı anlamayı, herhangi bir ön bilgiye veya başka bir sebebe bağlı kılmamıştır. Allah, inançtan oluşacak düşüncenin, beşerin ilim ve bilgisini desteklemesini ve kemale erdirmesini istemektedir. Bu inancın, çevrelerindeki kâinatı düşünme ve açıklama rehberi olmasıyla birlikte; ilimlerinin ve bilgilerinin kendisinden başka hak ve kesin bilginin bulunmadığı gerçek kesin bilgi üzerine kurulmasını istemektedir. Bundan dolayı yüce Allah, inançtan kaynaklanan düşüncenin, beşeriyetin ilim ve bilgi kaynağı olmasını istemektedir.

İnsanın bu kaynağın dışında elde ettiği ve ulaştığı her sonuç ve her şey zannî bir bilgi ve kesin olmayan ihtimalli sonuçlardır. Hatta deneysel bilim de buna dahildir. Çünkü deneysel bilimin metodu kıyastır. Araştırma ve inceleme tümdengelim (dedüksiyon) ve tümevarım (endüksiyon) yöntemleri araştırması ve incelemesi kolay değildir. Beşerin elde ettiği sonuç ve hükümlerin doğru kabul edilmesi halinde durum budur. İlmin en yüksek mertebesi, birçok deneyden sonra elde edeceği neticeler üzerinde kıyaslama yapmaktır. İlmin kendisi de, bunun gibi kıyaslardan elde edilen bulguların kesin olmadığını ve zanni olduğunu kabul etmektedir. Üstelik her deney başlı başına ihtimallerden birinin tercih edilmesi esasına dayanır. Yani, kesin ve tartışmasız değildir. İnsanın elde edebileceği tek kesin ilim, her şeyi çok iyi bilen ve her şeyden haberdar olan bilgi ve haber; sahibinden gelen ilimdir. O'nun zikrettiği her şey haktır ve O, her şeyde hüküm verenlerin en üstünüdür. (Bu edenle Kur'an metodunun sunduğu bu gerçeği insanın bünyesi kabul eder, onun bir ayrılığı olduğunu hisseder. Diğer kaynaklardan aldığı hiçbir anlatımda böylesine bir ağırlıkla karşılaşmaz. Bu da, konuları ele alış yönünden de mucize olan Kur'an'ın sırlarından biridir.)

2- Bütün ilmi araştırmalar, felsefi düşünceler ve sanatsal ilhamlarda karşılaşılan kopukluk, dağınıklık ve bunlar eksikliklerden münezzeh olmadığı için, Kur'an'î metod diğerlerinden farklı ve üstündür. Beşeri metodların yaptığı gibi güzel ve uyumlu olan `bütününün bir yönünü alıp, diğerlerinden ayırmaz. Dünya alemini ahiret alemine bağlayan bir akış içinde, bütünün her yönünü birden gözler önüne serer. Bu akış içinde kâinat, insan ve hayat gerçekleri, ilahi gerçek ile bütünleşir. Yeryüzündeki insan hayatı, rakibi veya taklidi mümkün olmayan bir üslup içinde yaşayarak yücelikler alemindeki hayatla birleşir. Beşeri metodlar bu konuları taklid etmeye çabaladığında gerçekler karışık, meçhul, anlaşılmaz ve dağınık olarak görünür. Bunlarda üslub, açık ve belirgin olmadığı gibi, Kur'an'î metodda olduğu gibi düzenli de değildir.

Kur'an'ın akışı içinde sunulan çeşitli gerçeklerdeki bütünlük ve ilişkilerin ağırlık merkezi, konudan konuya değişebilir. Fakat bu bağlılık, sürekli olarak vardır. Kur'an içinde belli bir noktaya, mesela, insanlara Rabblerini tanıtma noktasına ağırlık verildiğinde, bu büyük gerçek ilahi kudretin kâinat, hayat ve insandaki eserlerinde tecelli eder. Bu tecelli, hem zahirî alemde, hem de batınî alemde meydana gelir. Gözler başka bir noktaya, evrenin gerçeğini tanıtmak konusuna ağırlık verildiğinde, ilahlık ve evren arasındaki ilişki tecelli eder. Ve bu akış, çoğu kez hayat ve can verme hakikatine ve Allah'ın kâinat ile hayata ilişkin kanunlara temas eder. Dikkatler insanın hakikatine çevrildiğinde ise, onun uluhiyyet hakikatiyle olan irtibatı, kâinat ve canlılarla olan irtibatı, görünür görünmez alem ile olan irtibatı tecelli eder. Dikkatler ahiret yurduna çevrildiğinde, dünya hayatı hatırlatılır ve ikisi birden Allah ile diğer hakikatlerle irtibatlandırılır. Dünya problemlerine dikkat çekildiğinde de durum aynıdır. Kur'an'da bütün özellikleri belirli olan diğer araştırma ve sunma şekilleri de böyledir.

3- Hakikatın bütün yönlerinin birbirine sıkı sıkıya bağlı olmasıyla beraber, her konuya uyum içindeki bir bütün halinde Allah katındaki gerçek değerini vermesiyle de, bu metod diğerlerinden üstün ve farklıdır. Bu yüzden de, uluhiyyetin hakikatı ve özellikleri; "uluhiyyet ve ubudiyyet" meselesi olarak gayet açık, net, kapsamlı ve hakim vaziyette görünür. Hatta bu hakikatı anlatmak ve bu bilinmezi açığa çıkarmak Kur'an'ın temel konusu olarak görünür. (Daha önce bu surenin bir yerinde, bu hakikatın gerçekleştirilmesine ve bu konunun aydınlatılmasına, yüce Allah'ın neden bu kadar önem verdiğini açıklamıştık.) Kader ve ahiret yurduyla birlikte gayb aleminin hakikatı belirgin bir yer kaplar. Sonra insanın hakikatı, kâinatın hakikati ve hayatın hakikati, gerçek alemdeki oranlarına uygun bir yere oturtulur. Ve işte bu sistem içinde hakikatler, ne örtülü kalır ve ne de ihmal edilir. Her hakikatın özellikleri ve işaretleri bu hakikatlerin sergilendiği vitrinde yerini alır, asla kaybolmaz. Aynı zamanda bu hakikatler -islâmi düşüncede- birbirini örtmez ve birbirin kaybetmez. Birinci cildin "Dengeli Bir Düşünce Sistemi" bölümünde izah ettiğimiz gibi, maddi evrene onun yasalarının inceliğine, parçaları arasındaki uyuma yönelik hayranlık duygusu bu maddi evreni ilahlaştırmaya yolaçmaz. Tabii ki, varlıkları ilahlaştıran eski ve yeni putperestlerin sapıklığına da düşülmez. Hayatın azametine, onun görevlerini yerine getirmesine ve kendi içinde ve çevresiyle olan uyumuna ve doğrultusunun sapmazlığına karşı duyulan hayret ve beğeni bizi, hayatı ilahlaştırmaya götüremez. Yani biyolojik doktrinlerin ilahlaştırma sapıklıklarından uzak kalınır. Bunların yanısıra insana, benzersiz özelliklerine, evrenle ilişkilerinde ortaya konan karakterlerine ve başka canlılarda bulunmayan potansiyel yeteneklerine yönelik yani tüm idealist akımların düştüğü hataya düşülmez, aklını herhangi bir şekilde ilahlaştırmaz! İlahi hakikatın büyüklüğü ise, maddi alemlerin varlığını inkâra veya hafife almaya veyahut da Budizm ve tahrif edilmiş hristiyanlıkta olduğu gibi insan varlığını küçümsemeye götürmez! Bu denge islâmi düşüncenin karakteristik özelliği olduğu gibi, aynı zamanda bu düşüncenin esaslarının belirtildiği Kur'an'î metodun ve bu düşüncenin üzerine bina edildiği gerçeklerin karakteristik kalıbıdır, iskeletidir. Öyle ki, bunların hepsi, islâmi düşüncenin Kur'an'daki akışında bütünü çizen eşsiz tabloda gayet net olarak görünür. Bu Kur'an'a ait bir özelliktir. Beşeri ifade metodların hiçbiri bu özelliklere sahip değildir!

4- Bu metod diğerlerinden etkili olması ve hayat fışkıran yönüyle de üstündür. Bu metoddaki dikkat, tekrar ve kesin çizgiler, gerçeklere canlılık kazandırmakta, etkileyici bir özellikle onları güzelleştirmektedir. Bu sunuş tarzı öyle yüce ve azizdir ki, beşeri sergileme ve ifade açısından, beşeri üslup o mertebeye asla çıkamaz. Sonra aynı zamanda gerçekler, hayret uyandırıcı bir incelik ve kesin çizgilerle sergilenmesine rağmen; bu incelik, canlılık ve güzelliği asla bozmamış ve kesin çizgiler onun uyumluluğuna ve hayret verici orijinalliğine engel olmamıştır!

Bizler beşeri üslubumuzla, Kur'an'î metodun özelliklerini ve onun vardığı dereceyi hakkıyla anlatamayız. Aynı şekilde bu incelememizle, "İslâmi Düşüncenin Esasları" konusunda Kur'an'ın ulaştığı gerçeklerden hiçbirine ulaşmamız mümkün olamaz. Bizim bu incelemeyi sunmamızın nedeni, insanların Kur'an'ın indiği atmosferden uzaklaşmalarından kaynaklanmaktadır. Bugünün insanları, o atmosferde yaşayanların hallerinden uzak kalmışlardır. Kur'an'ın kendilerine indiği kimselerin katlandığı ızdıraplardan uzaklaşmışlardır. Halbuki onlar, kendi zamanlarında ortada bulunan bütün problemlere rağmen, müslüman toplumu inşa etmişlerdir. Bu yüzden insanlar, bizzat Kur'an'î metodun zevkine varmak gücünden bugün mahrumdurlar. Onun özelliklerinden ve lezzetlerinden direkt olarak istifade etmekten acizdirler."

Kur'an bazen inanç sistemi ile ilgili gerçekleri öyle açılardan ele alır ki, o şekilde onları ele almak insanın aklından bile geçmez. Zira bu tür konular ve olanlar normalde insanın düşünebileceği veya dikkatini çekebileceği sahalar değildir.

En'am süresinin şu ayetinde yer alan ilahi ilmin gerçekliğini ve alanlarını tasvir eden ifadeler de bu türden konulardır.

"Gaybın anahtarları Allah'ın katındadır, onu, yalnız O bilir. Mutlaka O'nun bilgisi altında dalından düşen her yaprak, yerin karanlık deliklerindeki her tane, yaş-kuru ne varsa hepsi apaçık bir kitaptadır." (En'am Suresi, 59)

İnsan düşüncesi, her tarafa dal budak saçan bu gizli açık meselelere Kur'an'ın ortaya koyduğu geniş boyutları ile yönelemez. Kapsamlılığını ortaya koymak istese de, bu ilmin kapsamlılığını tasvir edemez. İlim ne kadar bu meseleleri tasvir etmeye çalışsa da, bu konular ilmin tasvir kapsamına girse de, onları tasvir etmeyi beceremez. İnsan düşüncesi bu ilmin kapsamını tasvir etmeye kalksa bile, kendi insani arzularına ve düşüncelerinin yapısına uygun düşecek başka alanlara yönelecektir... Daha önce yedinci cüzde bu ayetin yorumunu yaparken şöyle demiştik:

"Ne yönden bakarsak bakalım şu kısacık ayete, Kur'an'ın kaynağıyla konuşan bu mucizeyi göreceğiz.

Konusu açısından baktığımızda bu sözü bir insanın söyleyemeyeceğini, üzerinde insan damgası bulunmadığını, daha karşılaşır karşılaşmaz duyduğumuz o ürpertiden anlayıveririz. Çünkü insan düşüncesinin böyle bir konuyu -ilmin kapsayıcılık ve kuşatıcılığı konusunu- araştırmasının sonucu, böylesine geniş ufuklara ulaşamadığını görmek olacaktır. Bu alanda ortaya konan insan fikrinin, ürünlerinin ve çalışmalarının değişik bir özelliği ve belli bir sınırı vardır. İnsan, dile getirdiği düşüncesini ilgi alanından çekip çıkarmaktadır. Yeryüzünün her köşesindeki ağaçlardan kopan yaprakları gözetip saymak, insanın ilgi alanına giren bir konu mudur? Bu nokta, ilk anda insanın aklına gelebilecek bir sorun değildir. Yeryüzünün her köşesinde dalından kopmuş yaprakları izlemek ve saymak, insanın aklına gelmez. Bu yüzden böyle bir yola başvurmaz da, kapsamlı bir bilgiye dayanarak konuyu dile getirmesi de beklenemez. Çünkü dalından kopmuş yaprağın sayısını bilmek ve bunu dile getirmek yüce yaratıcının işidir.

İnsan düşüncesinin yerin karanlıklarında gizlenmiş bir tohumla ne ilgisi vardır? Kuşkusuz insanoğlunun en fazla yapabildiği, toprağın altında bizzat gizlediği tohumun gelişmesini gözetmektedir. Ancak toprağın karanlığında gizlenmiş her taneyi izleme konusu, insan aklının ilgilenebileceği, varlığını düşüneceği ve kapsamlı bir bilgiye dayanarak sözünü edebileceği bir konu değildir. Toprağın karanlıklarında örtülü tanenin sayısını ancak yaratan bilir, bundan söz etmek de O'na yakışır. "Yaş-kuru ne varsa, hepsi apaçık bir kitaptadır" ifadesindeki bu kesinlikle, insan fikrinin ilgisi nedir? Bu konuda insan fikrinin en fazla yapabildiği elindeki yaş ve kuru şeylerden yararlanmaktır. Ancak kapsamlı bilgiye kanıt olarak bundan söz etmek insanın yeltendiği bir şey olmadığı gibi, böyle bir ifade tarzına başvurduğu da görülmemiştir. Yaş-kuru her şeyin sayısını bilen ve bundan söz eden, ancak yüce yaratıcıdır.

İnsan, dalından kopmuş her yaprağın, gözlenmiş her tohumun, yaş-kuru her şeyin açık bir kitapta, korunmuş bir kütükte kaydedilmiş olmasını düşünmez. Neden böyle bir şey yapsın ki? Bundan yararı ne olacaktır? Bir kütükte kaydetmeye neden önem versin? Ancak bunları sayan, kaydeden mülkün sahibidir. Mülkündeki hiçbir şey, bilgisinin dışında değildir. Bu konuda küçük de, büyük gibidir. Ve basit de önemli gibidir. Örtülü olanla, açıkta olan farketmez. Bilinmezle bilinen, uzakla yakın hep aynıdır.

Kuşkusuz bu kapsamlı, geniş, derin ve parlak sahne... Bütün yeryüzünün ağaçlarından kopan yaprağın, yerin her katmanında örtülü tohumun ve yeryüzünün her köşesindeki yaş-kuru her şeyin içinde yeraldığı bir sahne... Evet insan düşüncesi nasıl bu sahneye yönelemiyor ve onunla ilgilenemiyorsa, aynı şekilde insan gücü de bunu ne algılayabilir, ne de kuşatabilir. Bu sahne bir bütün olarak sadece Allah'ın bilgisine açılır. O'nun bilgisi her şeyi kapsamış ve kuşatmıştır. Her şey O'nun koruması altındadır. Dilemesi ve takdiri, büyük-küçük, basit-önemli, örtülü-açık, bilinmez-bilinen ve uzak-yakın her şeyle yakından ilgilidir.

Belli bir bilinç düzeyine ve ifade gücüne sahip insanlar, insan düşüncesinin ve ifade etme yeteneğinin sınırını çok iyi bilirler. İnsan olarak yaşadıkları deneyimlere dayanarak, buna benzer bir sahnenin insanın hatırına gelemeyeceğini ve bu şekil bir ifadenin insandan kaynaklanamayacağını bilirler. Bu konuda tartışmak isteyenler, tüm insan sözlerine baksınlar. Bunun gibi bir yönelişle karşılaşacaklar mı bakalım?

Kur'an'da yeralan sadece bu ve benzeri ayetler bile, bu yüce Kitab'ın kaynağını bilmek için yeterlidir.

İfadedeki sanatsal olağanüstülük açısından ayete baktığımızda güzellik ve ahenk dolu ufuklar görürüz. İnsan ürünü sözlerde, bu denli erişilmez düzeye hiçbir zaman ulaşılamamıştır.

"Gaybın anahtarları Allah'ın katındadır. Onu yalnız O bilir."

Zaman ve mekânda, geçmişte, şimdiki zamanda ve gelecekte, hayatta meydana gelen olaylarda ve iç düşüncelerdeki mutlak "bilinmez"likteki uzaklık, ufuklar ve dipsizlik...

"Karada ve denizde olanı bilir."

Görülen alemdeki uzaklığı, ufukları ve derinlikleri, aynı düzeyde, aynı genişlik ve kapsayıcılıkta bilir. Gözle görülen alemdeki bu uzaklık, ufuklar ve derinlik, perdeli gayb alemine uygun düşmektedir.

"O'nun bilgisi dışında bir yaprak bile düşmez."

Ölüm ve yokoluş olayı... Yücelerden aşağılara, hayattan yokluğa düşüş hareketi...

"Yerin karanlıklarında olan tane..."

Dipten yüzeye, gizlilikten sessizlikten patlamaya ve serpilmeye kadar olan doğuş ve gelişim hareketi...

"Yaş-kuru, her şey apaçık kitaptadır."

Kapsamlı bir genelleme... Genel anlamda bir canlıda parlayıp solan hayat ve ölümü içine almaktadır.

Bu yöneliş ve hareketleri kim meydana getirmektedir? Şu uyum ve güzelliği vareden kimdir? Bunun gibi kısacık bir ayette bütün bunları ve şunları oluşturan kimdir? Allah'dan başka kim olabilir?

Allah'ın ilminin genişliğini şu ayeti kerime, aynı şekilde ortaya koymaktadır:

"Yerin içine gireni ve ondan çıkanı, gökten ineni ve oraya çıkanı bilir. O çok esirgeyen, çok bağışlayandır." (Sebe Suresi, 2)

Birkaç kelime ile insanın gözleri önüne serilen bu tabloya baktığımızda akla hayale sığdırılamayacak kadar hayret verici hareketler, hacimler, şekiller, tablolar, kavramlar, varlıklar ve grafiklerle karşı karşıya olduğumuzu anlıyoruz!

Şayet yeryüzünde yaşayan insanların hepsi, bütün hayatlarını bir tek anda meydana gelen olayları izlemeye ve onları tesbit etmeye çalışsalar ve ayetin işaret ettiği gerçekleri saymaya kalkışsalar, kesinlikle bu olayların hepsini izleyemeyecekler ve onların sayısını tesbit edemeyeceklerdir!

Bir anlık zaman içinde kaç varlık toprağın bağrına giriyor? Yine bu kısa zaman süresi içinde kaç şey çıkıyor yerden? Bu kısacık zaman diliminde kaç şey iniyor gökyüzünden?.. Yine kaç şey, bu bir anlık zamanda gökyüzüne yükseliyor! ..

Yine kaç şey toprağın bağrına giriyor? Kaç tohum toprağa düşüyor ve kaç tohum atılıyor dünyanın her tarafında! Yeryüzünün uçsuz bucaksız bölgelerinde kaç kurtçuk, haşere, böcek, sürüngen toprağın deliklerinde dolaşıyor! Kaç su damlacığı, gaz atomu, elektrik akımı, yeryüzünün geniş sahalarına gömülüp gidiyor!.. Kaç?.. Kaç?.. Varlık giriyor toprağın bağrına... Evet bütün bunları yüce Allah görüyor ve sürekli kontrol ediyor.

Kaç şey çıkıyor yerden? Kaç bitki filizleniyor? .'kaç pınar kaynıyor? Kaç volkan patlıyor? Kaç çeşit gaz havaya yükseliyor? Kaç gizlenmiş şey ortaya çıkıyor? Kaç böcek gizli yuvasından dışarı çıkıyor? Görülen ve görülmeyen insanın bildiği ve bilmediği -ki bilmedikleri daha çoktur- kaç şey vardır?

Gökten neler iniyor? Kaç yağmur damlası iniyor? Kaç yıldız kayıyor ve kaç şimşek çakıyor? Kaç yakıcı ışın geliyor gökten? Kaç aydınlatıcı ışın gönderiliyor? Kaç uygulanacak kaza, kaç belirlenmiş kader geliyor? Tüm varlıkları kuşatan ve özellikle bazı insanları saran kaç rahmet iniyor? Allah'ın dilediği kullarına yaydığı ve miktarlarını belirlediği kaç rızık gönderiliyor?.. Allah'tan başkasının sayamayacağı kaç şey iniyor gökyüzünden, kaç?..

Ne kadar varlık yükseliyor semaya? Bitkilerin, hayvanların, insanların veya insanın bilmediği diğer yaratıkların semaya yükselen kaç nefesi var? Allah'tan başkasının yüksekliğini duymadığı, işitmediği gizli-açık kaç dua, kaç niyaz var Allah'a yükselen?

Bildiğimiz veya bilmediğimiz ölmüş yaratıkların ruhlarından kaç tanesi şu anda göğe yükseliyor. Yüce Allah'ın emri ile şu anda kaç melek göğe çıkmaktadır? Allah'dan başkasının bilmediği kaç ruh, bu uçsuz bucaksız evrende kanat çırpıp uçmaktadır?

Ne kadar buhar yükseliyor bir denizden.

Bir denizden ne kadar buhar yükselmekte, bir bedenden kaç gaz atomu yukarı çıkmaktadır? Allah'dan başka kimsenin bilmediği kaç şey yükselmektedir kaç, kaç şey?..

Sadece bir saniyede neler oluyor? Bir tek saniyede meydana gelen bunca olayları kavrayabilmek için, insanların bilgisi ve araştırmaları, hesaplamaları -bu hesap ve sayma işi için uzun ömürler harcasalar bile- nereye kadar gidebilir ki? Halbuki yüce Allah'ın engin, her şeye ulaşan, dehşet verici ve eksiksiz ilmi, bu olayların hepsini her yerde ve her zaman kuşatmış bulunmaktadır... Her kalbi, içindeki niyeti ve hayalleri ile, atışları ve duruşları ile kontrolü altında tutmaktadır. Buna rağmen O, insanların hatalarını örter ve bağışlar...

"O, çok esirgeyen, çok bağışlayandır."

İşte Kur'an-ı Kerim'in bunun gibi tek bir ayeti dahi, bu Kur'an'ın insan sözü olmadığını rahatlıkla ortaya koyar. Çünkü böyle evrensel bir hayal gücü, pek tabii olarak insan aklının kârı değildir. Böyle evrensel bir düşünce, insan düşüncesinin bünyesinde yeralmaz. Bir tek dokunuşla, bu evrenin yaratıcısı olan yüce Allah'ın, kulların sanatına benzemeyen sanatını kuşatıcı bir şekilde ortaya koymak hiçbir insanın harcı değildir.

Bu Kur'an'ın ilahi olan damgası, dış görünüş itibarı ile küçük olan fakat etkili varlıkları ve olayları, aslında delil getirdiği önemli konuya denk düşecek büyük gerçekleri taşıdıkları için, delil gösterme metodunda da ortaya çıkar... Aşağıdaki ayetler buna örnektir:

"Biz sizi yarattık, tasdik etmeniz gerekmez mi? Attığınız meniyi gördünüz mü? Siz mi onu yaratıyorsunuz? Yoksa yaratan biz miyiz? Aranızda ölümü takdir eden biziz. Ve bizim önümüze geçilmiş değildir! Böyle yaptık ki, sizin yerinize benzerlerinizi getirelim ve sizi bilmediğiniz bir biçimde yaratalım. Andolsun ilk yaratmayı biliyorsunuz. Düşünüp ibret almanız gerekme z mi? (Vakıa Suresi, 57-62)

"İçtiğiniz suya baktınız mı? Siz mi onu buluttan indirdiniz, yoksa indiren biz miyiz? Dileseydik onu tuzlu yapardık. Şükretmeniz gerekmez mi?" "Çaktığınız ateşi gördünüz mü? Onun ağacını siz mi yarattınız, yoksa yaratan biz miyiz? Biz onu bir ibret ve çölden gelip geçenlere bir fayda yaptık." "Öyleyse ulu Rabbinin adını yücelt." (Vakıa Suresi, 57-62)

Gerçek odur ki, Kur'an-ı Kerim insanın alışageldiği şeylerden ve sürekli gözlemlenebilecek olaylardan önemli evrensel yargılara varır. Bu yargılarda, varlık alemindeki ilahi yasalar açığa çıkar. Ve bu yasalarla varlık alemine ilişkin kapsamlı, büyük bir inanç sistemi ve mükemmel bir düşünce meydana gelir. Ayrıca bu yasalardan bir düşünce ve inceleme metodu, ruhlar ve kalpler için bir hayat, hisler ve duygular için bir uyanıklık meydana getirir. Evet, sabah akşam gözleri önünde cereyan ettiği halde, insanların kendisinden habersiz oldukları bu varlık aleminde meydana gelen olaylara karşı bir uyanıklık, kendi iç dünyalarına ve orada meydana gelen hayretengiz ve harika olaylara karşı bir uyanıklık...

Kur'an-ı Kerim insanları, eşsiz ve harika olaylara, çok nadir olarak meydana gelen özel mucizelere havale etmez. Kendi iç dünyalarında ve alıştıkları hayatta bilinmeyen, yakınlarında bulunan evrensel olaylara uzak düşen harikalar, mucizeler, ayetler ve deliller araştırmakla insanları yükümlü tutmaz. Kur'an insanları, karmaşık felsefi düşüncelerle, anlaşılmaz, anlamsız zihinsel problemlerle, herkesin elde edemeyeceği bilimsel deneyimlerle realiteden uzaklaştırmaz... Evet Kur'an, insanların iç dünyalarında bir inanç sistemi, bu inanç sistemine dayalı evren ve hayata ilişkin bir düşünce meydana getirmek için insanları böyle uzaklara götürmez.

İnsanların kendileri Allah'ın sanatının eserleridir. Çevrelerini kuşatan kâinatın gerçekleri ve olayları, O'nun kudreti tarafından yaratılmıştır. Allah'ın elinden çıkan her şeyde mucize gizlidir. Bu Kur'an da, O'nun Kuran'ıdır. Bu nedenle insanların dikkatlerini kendi benliklerinde gizli olan ve çevrelerindeki evrene serpiştirilen bu mucizeler üzerine çeker. Gördükleri, fakat onlardaki vecizliğin gerçek değerini kavrayamadıkları alışılagelen bu harikalara dikkatleri çeker. Çünkü insan, her zaman karşılaştığı gerçeklerdeki veciz yönlerden habersiz kalabilir. Kur'an onların dikkatlerini bu harikaların üzerine çekiyor ve böylece gözlerinin açılmasını, orada gizli olan dehşetli sırları görmelerini sağlamaya çalışır. Kur'an, yoktan vareden kudretin sırrını, eşsiz olan birliğin sırrını, çevrelerini kuşatan evrende işlediği gibi bizzat kendi bünyelerinde de faaliyet gösteren imanın delillerini, inanç sisteminin kesin gerçeklerini gözler önüne seren, bunları bünyelerine yerleştiren veya daha doğru bir ifade ile fıtratlarında harekete geçiren ezeli yasanın sırrını anlamalarını sağlamaya çalışıyor.

İşte Kur'an bu metodu izler. Yaratıcı kudretin bizzat kendi bünyelerinde, kendi elleriyle ektikleri ekinlerinde, içtikleri suda, yaktıkları ateşte, görülen ayetlerini, delillerini onların gözleri önüne serer. Bunlar, insanların aynı zamanda alışageldikleri hayatta, gözleri önünde meydana gelen en basit olaylardır. Kur'an aynı metoda bağlı olarak varılacak son anı da, bu yöntemle açıklıyor. Bu yeryüzünde hayatın sona erişini, başka bir dünyada hayatın tekrar başlamasını da bu yolla tasvir ediyor. Herkesi-n mutlaka karşılaşacağı günü, her türlü çarenin sona erdiği anı, bütün canlı varlıkların, hiçbir çırpınmanın ve hiçbir kurtuluş yolunun kalmadığı, bütün maskelerin düştüğü ve bütün üstünlük taslamaların iptal edildiği günde sınırsız güç, kudret ve yetki sahibi yüce Allah'ın huzurunda onunla yüzyüze gelecekleri günü de aynı şekilde anlatmaktadır.

Kur'an'ın insanın fıtratına hitap metodu bile, O'nun ana kaynağını gösteren bir delildir. Bu kaynak evrenin de kendisinden meydana geldiği kaynaktır. Kur'an'ın diziliş metodu aynen evrenin kuruluş metodudur. Evrenin en basit maddelerinden en girift şekiller ve en büyük varlıklar meydana gelir. Kâinatın ana maddesinin atom olduğu, hayatın ana maddesinin de hücre olduğu sanılmaktadır. Atom o kadar küçük olmasına rağmen, aslında bir mucizedir. Hücre onca küçüklüğüne rağmen, aslında apaçık bir mucizedir. Burada Kur'an, insanın gözlemlediği alışılagelen basit olayları, dini inancın en önemli meselesini, evrenin en kapsamlı düşüncesini açıklamanın ana maddesi olarak alıyor. Bunlar, her insanın deneyiminin kapsamına giren gözlemlerdir... İnsanlık neslinin çoğalması! Ekin... Su... Ateş... Ölüm... Yeryüzünde yaşayan hangi insanın deneyimleri arasına girmez bu sahneler? Mağarada bile yaşayan hangi insan, bir ceninin (embriyonun) hayatının ve bir bitkinin hayatının nasıl meydana geldiğini, suyun nasıl düştüğünü, ateşin nasıl yandığını, ölüm anının nasıl olduğunu görmemiştir? İşte Kur'an-ı Kerim, her insanın gözlemlediği bu olaylardan inanç sistemini meydana getirir. Çünkü Kur'an her çevredeki, her insana hitap eder. Aslında bu basit ve normal sahneler, kâinatın en önemli gerçeklerini, ilahi sırların en büyüklerini oluşturur. Bu manzaralar basit olmalarına rağmen, her insanın fıtratına hitap ederler. Aslında bunlar, en uzman bilginlerin sonsuza dek üzerinde çalışmaları gereken gerçeklerdir.

Kur'an'ın kaynağını da gösteren bu açıklamayı bundan daha ileriye götürecek güçte değiliz. Bu kadar açıklama da yeter zaten. Şimdi tekrar surenin akış seyrine dönelim...

Ve yüce Allah gerçekten doğru söylüyor:

"Bu Kur'an Allah'dan geldi, başkası tarafından uydurulmuş değildir."

"Yoksa, `onu Muhammed uydurdu' mu diyorlar? Onlara de ki; "Eğer doğru söylüyorsanız, Kur'an'a benzer bir sure ortaya getiriniz, bu konuda Allah dışında kimleri yardıma çağırabilecekseniz çağırınız."

Surenin akışı bu apaçık meydan okuyuştan sonra, tartışmaya devam etmekten vazgeçiyor. Böylece onların zandan başka bir şeye dayanmadıklarını belirtiyor. Onlar bilmedikleri şeyler hakkında hüküm veriyorlar. Aslında hüküm vermeden önce, bilginin olması gerekir. Bu konuda sırf arzu ve isteklere veya kuru zanna dayanılmaması lâzımdır. Burada hakkında hüküm verdikleri şey, Kur'an'ın vahiy olup olmadığı vaadlerinin ve tehditlerinin doğru olup olmadığıdır. Onlar bu gerçekleri yalan saymışlardır. Fakat bunları yalan sayarken sağlıklı bir ilgiye dayanmamışlardır. Onlar tüm boyutları ile kavramadıkları bu gerçekleri yalanlamışlardır:

"Tersine onlar, bilgisini kavrayamadıkları ve henüz açıklamasına da muhatap olmadıkları bir mesajı yalanladılar."

Onların bu konudaki durumu, kendilerinden önce Rabblerini yalanlayan zalimlerin ve müşriklerin durumu gibidir. Düşünüp ibret alacak olanlar, akıbetlerinin ne olacağını öğrenmek için, daha öncekilerin sonlarının ne olduğunu düşünsünler.

"Onlardan öncekiler de böyle yalanlamışlardı. Gör bakalım, o zalimlerin sonu nice oldu?"

Çoğunluğu zandan başka bir şeye uymamalarına rağmen ve kesin bir bilgi sahibi olmadıkları halde gerçekleri yalanladıkları halde onlardan bazıları bu Kitab'a iman ediyorlardı. Onların hepsi yalanlayıcılardan değildi:

" Onlardan kimi bu Kur'an'a inanır, kimi de inanmaz. Rabbin kimlerin bozguncu olduğunu herkesten iyi bilir.''

Bozguncular iman etmeyenlerdir. İnsanların gerçek ilahlarına iman etmemeleri ve yalnız O'na kulluk yapmamaları kadar hiçbir şey, yeryüzünde bozgunculuğun bu derece yaygınlaşmasına neden olmaz. Yeryüzündeki bozgunculuk ancak ve ancak Allah'dan başkasına boyun eğmekten kaynaklanır. Bunun peşinden de, insanın hayatın ı her yönden kuşatan bir kötülük etrafı kuşatır. Kendi iç dünyasında ve başka alanlarda arzu ve isteklere bağlılıktan doğan kötülük... Kendi sahte ilahlıklarının konumunu sağlamlaştırmak için her şeyin düzenini bozan yeryüzü ilahlarının ortaya çıkışından kaynaklanan kötülük... Bunlar insanların ahlâklarını, ruhlarını, düşüncelerini ve kavrayışlarını... Sonra kendilerine yararlı olan şeylerini ve mallarını harcayan kötülük önderleridir. Sırf kendi sahte ve desteksiz varlıklarını korumak için böyle yaparlar. Klasik ve modern cahiliye tarihi iman etmeyen bozguncuların ortaya çıkardığı bu tür bozgunculuklarla dolup taşmaktadır.

Surenin akışı onların bu Kitab'a karşı tutumlarını belirledikten sonra, hitabı Peygamberimize -salât ve selâm üzerine olsun- yöneltmektedir. Ondan yalanlayıcıların yalanlamalarından etkilenmemesini, onlarla uğraşmaktan vazgeçmesini, onların işledikleri amellerden tamamen uzak olduğunu açıklamasını, yanında bulunduğu gerçek ile beraber sarsılmaz bir inanç, kesin ve net bir tavırla onlardan ayrılmasını istemektedir.

"Eğer onlar seni yalanlarsa de ki; "Benim işlediklerim bana, sizin işledikleriniz de sizedir. Benim işlediklerim ile sizin bir ilginiz olmadığı gibi, sizin işlediklerinizle de benim bir ilgim yoktur."

Bu onların vicdanlarına yönelik bir dokunuştur. Sözkonusu korkunç sonlarını kendilerine açıkladıktan sonra, onları amelleriyle başbaşa bırakıyor. Kendi akıbetleri ile onları yüzyüze getiriyor. Aynen babası ile beraber yürümemekte direten çocuğu, babasının yalnız başına yolun ortasında bırakması, babasından bir destek almaksızın, çocuğun yalnız olarak gitmek istediği yere gidebilmesi gibi. Çoğunlukla bu tür tehdit metodu başarılı olur!..

Surenin akış seyri devam edip, müşriklerden bazılarının Peygamberimizi -salât ve selâm üzerine olsun- kulakları ile dinlediklerini, ama kalplerinin kapalı olduğunu, gözleri ile ona baktıklarını fakat basiretlerinin kapalı olduğunu, bu nedenle ne dinlemekten, ne de bakmaktan bir şey elde etmediklerini, buna bağlı olarak hidayetin yolunu alamadıklarını anlatıyor:

-Onların arasında Kur'an okùrken sana kulak verenler de vardır. Fakat üstelik düşünme yeteneğinden de yoksun sağırlara sen söz işittirebilir misin?

-Onların arasında sana bakanlar vardır. Fakat görme yeteneğinden bütünü ile yoksun körleri, sen doğru yola iletebilir misin?

Bir sözü dinleyip de dinlediğini anlamayan, baktıkları ha(de neye baktıklarını iyice ayırd edemeyen bu tür insanlar... Evet bu tür insanlar, her zaman ve her yerde, pek çoktur. Bu durumdaki insanlara Peygamber -salât ve selâm üzerine olsun- bir şey yapamaz. Zira onların duyguları ve organları, akılları ve kalpleri ile sağlıklı bir diyalog içinde değildir. Sanki bu organlar, gerçek görevlerini yapmayacak biçimde dumura uğramışlardır. Görevlerini bu nedenle yapamamaktadır. Peygamber -salât ve selâm üzerine olsun- sağır olanı işittiremez! Kör olana gösteremez! Bunu yalnız yüce Allah yapabilir. Yüce Allah da, değişmez bir yasa koymuştur. Ve insanları da, bu yasa ile başbaşa bırakmıştır. Onlara göz, kulak ve akıl vermiştir ki, onunla doğru yolu bulsunlar. Eğer onlar, bu imkânlarını kullanmazlarsa, değişmeyen ve farklılık gözetmeyen Allah'ın yasası onları yakalayacak, adaletin gereği olarak cezalarını çekeceklerdir. Böylece Allah, onlara zulüm etmiş olmayacaktır:

"Allah insanlara hiç zulmetmez, fakat insanlar kendi kendilerine zulmederler."

Bu son ayetler Peygamber'i -salât ve selâm üzerine olsun- teselli etmektedir. Çünkü gerçeği sunduğu halde onlar kendisini yalanladıkları, sürekli bir açıklamaya rağmen, yine de bu kadar inatla direttikleri için, peygamber artık sıkılmıştır. Yani burada yüce Allah'ın, müşriklerin doğru yolu reddedişlerinin peygamberin çabasındaki bir eksiklikten kaynaklanmadığını, duyurduğu gerçekte hiçbir kusur olmadığını, fakat muhataplarının kör ve sağır gibi davrandıklarını bildirmesi, peygamberi rahatlatmıştır. Çünkü bundan ötesi, yani kulakları ve gözleri açmak, ancak Allah'ın işidir. Onları harekete geçirmek, davetin ve davetçinin görevleri kapsamına girmez. Bu, Allah'ın özel yetkisi dahilindedir.

Yine bu son ayetlerde, peygamberin şahsında somutlaşsa da, kulluğun yapısı ve sahası kesin çizgilerle belirlenmektedir. Peygamber de, Allah'ın kullarından biridir. Kulluğun sahası dışında hiçbir yetkisi yoktur. Bütün yetki Allah'ın elindedir.

ÇARPICI DOKUNUŞ

Bundan sonra surenin akışı kıyamet sahnelerinden biriyle, seri bir biçimde onların vicdanlarına dokunuyor. Bu sahnede insanların bütün duygularını harekete geçiren, akıllarını meşgul eden ve tüm değerlerini yiyip bitiren dünya hayatı, çabucak gelip geçen bir yolculuk olarak görülüyor. İnsanlar orada kısa bir süre kaldıktan sonra sürekli olan yerlerine ve anayurtlarına dönüyorlar:


Kuran-i Kerim Tefsiri

O

Yunus

O

45- Allah insanları biraraya topladığı gün, sanki dünyada sadece gündüzün bir saati kadar kalmışlar ve bu sureyi birbirleri ile tanışmak için harcamışlar gibidirler. Allah ile karşılaşacaklarını yalanlayanlar gerçekten hüsrana uğramışlardır, onlar doğru yolu bulamamışlardır.

Bu, bir göz açıp kapatacak kadar kısa sürede geçen yolculukta bir de bakıyoruz ki, toparlanmış ve birden kıskıvrak yakalanmış olan insanlar dünya yolculuklarının gerçekten çok kısa olduğunu kavramışlardır. Sanki bütün dünya hayatı tanışmakla geçen birkaç saate iniyor ve hemen ardından perde kapanıyor.

Yahut da bu dünya hayatının ve bu dünya hayatına gelip-gidenlerin halinin, karşılaşma ve tanışmadan öte hiçbir şey yapmaya fırsat bulamayan insanların haline benzetilmesidir!

Gerçekten de bu bir teşbihtir. Fakat bu, aynı zamanda gerçeğin ta kendisidir. Yoksa insanlar bu yeryüzünde tanışma faslının ötesine geçebiliyorlar mı? Onlar geliyorlar ve gidiyorlar. Fakat bir kişi dahi diğerleriyle tam tanışma imkânı elde edemiyor. Bir topluluk diğer toplulukları tanımadan, zaman doluyor ve gidiyorlar...

Acaba bu birbirleriyle boğuşanlar, savaşanlar, hep yanlış anlamadan kaynaklanan aralarında çıkmış kavgalarla çatışanlar... Evet bütün bu eylemleri yapan insanlar, olması gerektiği kadar birbirlerini tanıyabilmiş midirler?

Şu birbirleri ile savaşan milletler, birbirine düşmanlık yapan devletler gerçekten birbirlerini tanımışlar mıdır? Bu milletler ve devletler evrensel bir hak için, sağlıklı bir sistem için savaşmazlar. Sadece zenginlik kaynakları ve dünya malı için savaşırlar. Bunlar daha bir savaştan kurtulmadan, başka bir savaşa girişmektedirler.

Bu ayet dünya hayatının kısalığını ortaya koymak için verilen bir benzetmedir. Fakat bu, dünya hayatında insanlar arasında meydana gelen daha köklü bir gerçeği tasvir etmektedir... Evet bundan sonra insanlar göçüp gitmektedirler!

İşte bu manzaranın ışığı altında ortaya çıkıyor ki, bütün güçlerini ve enerjilerini bu kısacık yolculuğa harcayanlar, Allah'ın huzuruna çıkarılmayı yalanlayanlar, ahirete önem vermeyip bu kısacık yolculuğa, dahası bir çırpıda başlayıp-biten hayata gömülenler, Allah'ın huzuruna çıkarılmaya ve O'nu razı etmeye hazırlanmayanlar, sürekli olan ahiret yurdunda uzun süre yaşamaları için bir çalışma yapmayanlar, kesin biçimde hüsrana uğrayacaklardır:

"Allah ile karşılaşacaklarını yalanlayanlar, gerçekten hüsrana uğramışlardır, onlar doğru yolu bulamamışlardır."

UYARI VE GELECEK GÜN

Mahşer gününü seri olarak gözler önüne seren bu sahneden ve daha önce anlatılan dünya hayatına ilişkin manzaradan sonra, yüce Allah'ın peygamberlerin mesajlarını yalanlayanlara ilişkin tehdidi Peygamberimize -salât ve selâm üzerine olsun- anlatılıyor. Yüce Allah'ın onlara ilişkin tehdidi kapalı bir tehdittir. Onlar bu tehdidin yarın mı başlarına geleceğini, yoksa kıyamete kadar onun gelmesini mi bekleyeceklerini bilemiyorlardı! Böylece bu cezalandırma tehdidi, onların belki Allah'dan korkmaları ve doğru yola gelmeleri için bir demoklesin kılıcı gibi, başları üzerinde durmaktadır. Yavaş yavaş tehditten söz ederek başlayan bu tehdit, yavaş yavaş sona doğru yaklaşıyor. Neticede öyle bir güne geliniyor ki, insan yeryüzündeki bütün zenginlik kaynaklarını kurtuluş fidyesi olarak vermek istese de, hiçbir yarar sağlamıyor. Bugünde yüce Allah, şaşmaz bir adalet ile hükmediyor. Hiç kimseye zulmetmiyor. İşte bu Kur'an'ın kendisine has metodudur. Birkaç kelimede, kısa bir sürede, kalplere dokunan canlı bir tasvir ile dünyayı, ahirete bağlıyor. Aynı zamanda iki yurt ve iki hayat arasındaki gerçek bağı, bir realite olarak gösteriyor. Zaten sağlıklı islâmi düşüncenin de böyle olması gerekir:


Kuran-i Kerim Tefsiri

O

Yunus

O

46- Kâfirleri çarptıracağımızı söz verdiğimiz cezanın bir bölümünü sana göstersek de ya da daha önce senin canını alsak da, onların dönüşü bizedir. Sonra Allah onların neler yaptıklarına tanıktır.

47- Her ümmete bir peygamber gönderilmiştir. Peygamberler gelip de mesajlarını duyurduktan sonra ümmetler hakkında adalet uyarınca hüküm verilir, onlara haksızlık edilmez.

48- Onlar, "Eğer doğru söylüyorsanız vadettiğiniz bu ceza ne zaman gerçekleşecek?" derler.

49- Onlara de ki; "Allah'ın dileği dışında benim kendime bile zarar ya da yarar dokundurmaya gücüm yetmez. Her ümmetin belirli bir yaşama süresi vardır. O süre dolunca, ne bir an geri bırakılırlar ve ne de bir an önceye alınırlar. "

50- De ki; "Allah'ın azabı diyelim ki; gündüz ya da gece başınıza geldi. .Suçlular bunun bir an önce gerçekleşmesini niye isterler ki?

51- "Yoksa azap başlarına geldikten sonra kendilerine, `Şimdi ona inandınız mı? Hani onun bir an önce gerçekleşmesini istiyordunuz' densin diye mi?"

52- .Sonra zulmedenlere denir ki; ' `Sürekli azabı tadınız bakalım, sadece dünyada işlediklerinizin karşılıkları ile cezalandırılmıyor musunuz?

53- Sana, "O ceza gerçek midir?" diye soruyorlar. Onlara de ki; "Rabbim hakkı için, evet. O, gerçektir, siz Allah'ın yapacağını engelleyemezsiniz. "

54- Kendisine zulmetmiş olan herkes, o gün yeryüzünün bütün servetine sahip olsa bunu (azaptan kurtulmak için) fidye olarak verirdi. Onlar azabı gördükleri zaman pişmanlıktan donakalırlar. Haklarında adalet uyarınca hüküm verilir, kendilerine haksızlık edilmez.

Bu bölüm, bütün kâfirlerin Allah'a döneceğini belirterek başlıyor. İsterse onların bu dönüşleri, Peygamberimizin -salât ve selâm üzerine olsun- kendilerine iletmekle yükümlü tutulduğu tehdit, Peygamber'in hayatında veya vefatından sonra gerçekleşsin farketmez. Her iki halde de, dönüş yalnız Allah'adır. Yüce Allah, onların ne yaptıklarını, Peygamber'in hayatında da, Peygamber'in vefatından sonra da gözetlemektedir. Onların yaptıkları işlerin hiçbiri kaybolmayacak ve Peygamberimizin -salât ve selâm üzerine olsun- vefatı onlar tehdid edildikleri bu azaptan hiçbir şekilde kurtaramaz.

"Kâfirleri çarptıracağımıza söz verdiğimiz cezanın bir bölümünü sana göstersek ya da daha önce senin canını alsak da, onların dönüşü bizedir. Sonra Allah onların neler yaptıklarına tanıktır."

Bütün işler planlanmıştır. Bu plana göre meydana gelmektedir. Hiçbir şey bu plandan kıl kadar şaşmaz. Değişen şartlara ve sürprizlere göre de değişiklik göstermez. Şu kadar var ki, her topluluğa (her millete) peygamberi kendisine gelinceye kadar süre tanınır. Peygamber, onları uyarıyor ve Allah'ın mesajını kendilerine açıklıyor. Böylece onlar da Allah'ın kendisi için belirlediği yasadan yararlanma hakkını kullanmış oluyorlar. Bu yasaya göre yüce Allah, peygamber göndermeden, mesajını açık bir şekilde bildirip uyarmadan, hiçbir milleti cezalandırmaz. Bundan sonra onların peygamberlerine karşı takındıkları tutumlarını esas alarak aralarında adaletle hükmeder:

"Her ümmete bir peygamber gönderilmiştir. Peygamberler gelip de mesajlarını duyurduktan sonra, ümmetler hakkında adalet uyarınca hüküm verilir, onlara haksızlık edilmez."

Biz bu iki ayette kendimizi, "ilahlık gerçeği" ve "kulluk gerçeği" karşısında buluyoruz. Bu iki temel gerçek, islâm düşüncesinin bütün olarak ana temelini oluşturur. Kur'an'ın metodu da, bu iki ana ilkeyi her vesile ile ve değişik açılardan ele alıp açıklamakta ve aydınlatmaktadır.

Özet olarak Peygamberimize -salât ve selâm üzerine olsun- deniyor ki; Bu inanç sisteminin ve onunla muhatap olan milletin dizgini bütünüyle Allah'ın elindedir. Senin elinde hiçbir şey yoktur. Bu işte senin görevin sadece açıklamak, mesajı ulaştırmaktır. Onun ötesindeki her şey Allah'ın elindedir. Sen icabında bütün ömrünü harcarsan da, seni yalanlayan, sana karşı direnen ve sana eziyet edenlerin sonunu görmeyebilirsin. Çünkü yüce Allah'ın, onların sonunu ve onlara göndereceği cezayı sana göstermesi zorunlu değildir... Bu sadece yüce Allah'ın elindedir! Sana ve bütün peygamberlere gelince, size düşen görev açıklamaktır... Sonra peygamber yoluna devam eder. Ve işin tamamını Allah'a havale eder... Böylece kullar kendi konumlarını bilecektir. Davetçiler kadar işkenceye maruz kalsalar da zaman ne kadar uzasa da, dava yolunda Allah'ın hükmünün acele gelmesini istemeyeceklerdir! ..

"Onlar "Eğer doğru söylüyorsanız va'dettiğiniz bu ceza, ne zaman gerçekleşecek?" derler."

Onlar sürekli olarak meydan okuyarak ve sabırsızlıkla, Peygamber'in -salât ve selâm üzerine olsun- kendilerine haber verdiği Allah'ın cezasının gelmesini, gerçekleşmesini istiyorlardı. Daha önceleri peygamberleri kendilerine geldikleri halde, onların mesajlarını yalanlayan milletleri cezalandırdığı gibi, kendilerini de cezalandırmasını istiyorlardı. Cevap şuydu:

"Onlara de ki; `Allah'ın dileği dışında benim kendime bile zarar ya da yarar dokundurmaya gücüm yetmez. Her ümmetin belirli bir yaşama süresi vardır. O süre dolunca, ne bir an geri bırakılırlar ve ne de bir an önceye alınırlar."

Peygamber -salât ve selâm üzerine olsun- kendisine, ne bir fayda, ne de bir zarar veremeyeceğine göre, doğal olarak onlara da herhangi bir fayda ve zarar veremezdi. Burada peygamber kendisinden söz etmekle memur olmasına rağmen, "zarar verme" eyleminin daha önce gelmesi; onların zararın gelmesini istemelerinden kaynaklanmış olabilir. Burada, metindeki uygunluk açısından zarar önce ifade edilmiştir. A'raf suresinde yeralan bu konuya ilişkin başka bir ayette ise, `fayda verme' daha önce yeralmıştır. Çünkü peygamberin, "Şayet ben gaybı bilseydim, iyiliğimi arttırırdım ve bana kötülük dokunmazdı" dediği sırada, kendisi için "faydalı olan şeyin" önce gelmesini istemesi daha uygun düşmektedir.

"Onlara de ki; Allah'ın dileği dışında benim kendim e bile zarar ya da yarar dokundurmaya gücüm yetmez."

Demek ki, yetki yalnız Allah'ın elindedir. Dilediği anda tehdidini gerçekleştirir. Allah'ın yasasında gecikme olmaz. Allah'ın belirlediği süre hiçbir şekilde öne alınamaz:

"Her ümmetin belirli bir yaşama süresi vardır. O süre dolunca, ne bir an geri bırakılırlar ve ne de bir an önceye alınınlar."

Belirlenen bu süre bazen somut bir yokoluş ile sonuçlanabilir. Yani onlar kökten yokedilebilir. Nitekim daha önceki bazı milletler bu şekilde yokedilmişlerdir. Bu süre, manevi bir yokoluş ile de sonuçlanabilir. Hezimete uğramak ve dağılıp gitmek şeklinde bir yokoluş. Bu da, milletlerin başına gelen olağan bir gerçektir. Milletler ya bu hezimetten sonra tekrar hayata kavuşurlar, ya da sürekli bu hezimetin etkisinde kalarak çözülürler. Böylece de, kişiliklerini, kimliklerini yitirirler. Sonuçta birer fert olarak varlıklarını sürdürebilseler de, bir millet olarak varlıklarını yitirirler. Bütün bunlar, Allah'ın değişmeyen yasalarına göre meydana gelir. Allah'ın bu yasalarında herhangi bir tesadüfe, başıboşluğa, haksızlığa ve kayırmaya yer yoktur. Buna göre, yaşamaları için gereken şartlara riayet eden, gereken sebeplere bağlılık gösteren milletler yaşarlar. Bu şartlar ve sebeplerden ayrılanlar ve sapanlar ise; zayıf düşerler, çözülürler veya sapmanın kaçınılmaz sonucu olarak ölürler. İslâm ümmetinin hayatı ise, peygamberini izlemesine bağlanmıştır. Peygamber, ümmeti diriltecek şeye çağırır. Doğal olarak peygamberin bu diriltici çağrısı, sırf inanç sistemi ile sınırlı değildir. İnanç sisteminin günlük hayatın değişik alanlarında öngördüğü eylemleri gerçekleştirmek, Allah'ın belirlediği yaşam tarzına, indirdiği yasaya, belirlediği değerlere uygun biçimde bir hayat yaşamak da, o diriltici çağrının kapsamında yeralır. Yoksa islâm ümmeti de, Allah'ın yasaları gereğince süresini tamamlayacaktır.

Daha sonra surenin akışı, onların vicdanlarına bir nebze dokunuyor. Onları, meydan okuyan ve alaya alan sorgulayıcı bir tavırdan, tehdit altında bulunan, gecenin veya gündüzün herhangi bir anında felâkete uğraması beklenen bir insanın tavrına yöneltiyor:

"De ki; "Allah'ın azabı diyelim ki, gündüz ya da gece başınıza geldi. Suçlular bunun bir an önce gerçekleşmesini niye isterler ki?"

Gözle görünmeyen, nerede ve ne zaman meydana geleceği bilinmeyen, insanlar geceleyin uyku halindeyken veya gündüzleyin uyanık iken gelebilecek olan ceza geldiğinde uyanık ve ayık olmanın bir fayda sağlamayacağı azap budur işte... Suçluların çarçabuk gelmesini istediği o azap nedir? Bu öyle bir azaptır ki, çarçabuk gelmesinde onlar için hiçbir şekilde hayır yoktur.

Onlar daha bu beklenmedik sorunun şokundan kurtulmadan duygularını tehlikeyi tasavvur etmeye ve beklemeye sevkeden sürprizin ardından gelen ayeti kerime, o tehlikenin bilfiil meydana geldiğini haber veriyor. Aslında bu olay, henüz meydana gelmiş değildir. Fakat böylece bu tehlikenin meydana gelişi onların duygularında canlandırılıyor... Fakat Kur'an düşüncesi, bir realiteyi onlar için tasvir ediyor, duygularını harekete geçiriyor ve onların vicdanlarına dokunuyor:

"Yoksa azap başlarına geldikten sonra kendilerine, `Şimdi ona inandınız mı? Hani onun bir an önce gerçekleşmesini istiyordunuz' densin diye mi?"

Sanki olay birden olup bitmiştir. Sanki onlar buna iman etmişlerdir. Sanki onlar şu anda gözler önünde meydana gelen bir sahnede bu susturucu gerçekle muhatap kılınmışlardır... Bu gözler önündeki manzaranın devamı ise, şudur:

"Sonra zulmedenlere denir ki; "Sürekli azabı tadınız bakalım, sadece dün yada işlediklerinizin karşılıkları ile cezalandırılmıy or musunuz?"

Böylece biz, kendimizi surenin akışı ile birlikte hesap ve azap alanı ortasında buluyoruz. Halbuki biraz önce, dünyada idik. Birkaç ayet önce, yüce Allah'ın kendi peygamberine bu acı akıbetten söz ettiğine tanık oluyorduk.

Bu kısa gezintinin sonunda müşrikler peygamberden haber soruyorlar. Gerçekten bu tehdit, gerçek midir? Artık onlar, ona karşı içten sarsılmışlardır. Bu konudaki habere kesin güvenmek istemektedirler. Çünkü kesin bir inançları yoktur. Onlara verilen cevap hem olumlu, hem kesindir, hem de yeminle pekiştirilmiştir:

"Sana "O ceza gerçek midir?" diye soruyorlar. Onlara de ki; "Rabbim hakkı için, evet. O, gerçekti, siz Allah'ın yapacağını engelleyemezsiniz."

"Rabbim hakkı için, evet."

İlahlığının değerini bildiğim ve dolayısıyla yalan yere asla kendisine yemin etmeyi göze almadığım, ancak kesin bilgiden ve ciddi bir durumdan sonra adına yemin edebildiğim Rabbımın hakkı için...

"O, gerçektir, siz Allah'ın yapacağını engelleyemezsiniz."

O'nun sizi biraraya toplamasına engel olamazsınız. O'nun sizi hesaba çekmesine ve sizi cezalandırmasına engel olamazsınız.

Biz daha bu dünyada bu insanlardan haber almaya, cevap beklemeye çalışırken, Kur'an'ın tasvir edici üslubuna bağlı olarak bir geçişten sonra kendimizi hesap ve ceza meydanında görüyoruz. Şu kadar var ki, bu konudaki açıklama, ilke olarak varsayım şeklinde veriliyor:

"Kendisine zulmetmiş olan herkes, o gün, yeryüzünün bütün servetine sahip olsa, bunu (azaptan kurtulmak için) fidye olarak verirdi."

Bütün malların onların yanında olduğunu ve hepsini vermek istediklerini varsaysak bile, bunlar onlardan kabul edilmez.

Daha bu ayet tamamlanmadan varsayılan bu şey gerçekleşiyor ve iş olup bitiyor:

"Onlar azabı gördükleri zaman pişmanlıktan donakalırlar."

Ansızın gelen azabın dehşeti birden onları yakalayıvermiş ve birden karşılarına dikilmiştir. Ayetin ifadesi dudakları kıpırdatmadan yüzleri kaplayan renk uçukluğu tablosunu zihnimizde canlandırmaktadır!

"Haklarında adalet uyarınca hüküm verilir, kendilerine haksızlık edilmez."

Ayetin ikinci yarısından itibaren başlayan ve tamamen varsayıma dayalı olan manzara sona erdiğinde, olay da sona eriyor. Kur'an'ın etkileyici, harekete geçirici tasvir metoduna bağlı olarak olay böylece bağlanıyor.

İLAHİ KUDRET VE HÜKÜMLER

Mahşer ve hesap ile ilgili bu pekiştirilmiş yorum, ilahi kudretin yerdeki ve gökteki, hayattaki ve ölümdeki bazı alanları ile ilgili bir başka geziyi gündeme getiriyor. İlahi sözün gerçekleşmesini meydana gelmesini garanti eden kudretin anlamını pekiştiren kısa bir yolculuk ve sonra da bütün insanların kendilerine öğüt veren, doğru yolu gösteren ve gönüllerini rahatlatan bu Kur'an'dan yararlanması için bir çağrı seslendiriliyor.


Kuran-i Kerim Tefsiri

O

Yunus

O

55- Haberiniz olsun ki, göklerde ve yerde ne varsa hepsi Allah'ındır. Haberiniz olsun ki, Allah'ın vaadi gerçektir, fakat onların çoğu bunu bilmez.

56- Dirilten de öldüren de O'dur. O'nun huzuruna döndürüleceksiniz.

57- Ey insanlar, size Rabbinizden bir öğüt, kalplerdeki hastalıklara bir şifa, inananlara yol gösterici ve rahmet gelmiştir.

58- De ki; "Allah'ın lütfu ile, rahmeti ile, sadece bunlarla sevinsinler. Bunlar onların biriktirdikleri dünya malından daha hayırlıdır.

"Haberiniz olsun ki."

Bu yankılanan ilan ile...

"Haberiniz olsun ki, göklerde ve yerde ne varsa hepsi Allah'ındır."

Göklerde ve yerdeki her şeye sahip olan yüce Allah, kendi vaadini de gerçekleştirebilir. Hiçbir güç O'nu vaadini gerçekleştirmekten alıkoyamaz. Hiçbir engel bu vaadini doğru çıkarmasına karşı koyamaz:

"Haberiniz olsun ki, Allah'ın vaadi gerçektir, fakat onların çoğu bunu bilmez."

Onlar cahilliklerinden bu vaadden kuşkuya kapılırlar ve yalan sayarlar.

"Dirilten de öldüren de O'dur."

Hayatı ve ölümü verebilen, elbette tekrar yaratmaya ve hesaba çekmeye de gücü yeter.

"O"nun huzuruna döndürüleceksiniz."

Bu, harekete geçirici sunuştan sonra, hızlı bir şekilde sunulan pekiştirmenin kısa biçimdeki yorumudur.

Bunun arkasından bütün insanlara yöneltilen kapsamlı bir çağrı yer almaktadır:

"Ey insanlar, size Rabbinizden bir öğüt, kalplerdeki hastalıklara bir şifa, inananlara yol gösterici ve rahmet gelmiştir."

Kendisinden şüphe ettiğiniz bu Kitap'ta size, "Rabbinizden" öğütler gelmiştir. Yani o Kitap uydurulmuş bir şey değildir. Orada yeralan şeyler, herhangi bir insanın görüşleri değildir. Size bu Kitap öğüt olarak geldi, kalplerinizi diriltmek için... Gönüllerinizi dolduran saçma şeylerden temizlesin... Kalplerinize egemen olan kuşkudan kurtarsın. Onları hasta eden pisliklerden, şaşkınlığa düşüren krizlerden uzaklaştırsın. Bu öğüt geldi ki, kalplerinize iman ile beraber, şifa, afiyet, kesin inanç, güven ve huzur versin. Bu öğüt, imandan nasibini almış olan insanlar için hedefe ulaştırıcı yolun kılavuzudur. Sapıklık ve azaptan kurtaran bir rahmettir:

"De ki; "Allah'ın lütfu ile, rahmeti ile, sadece bunlarla sevinsinler. Bunlar, onların biriktirdikleri dünya malından daha hayırlıdır."

İşte yüce Allah'ın kullarına bağışladığı bu lütuf ile, imanlarından dolayı kendilerine bahşedilen bu rahmet ile... Evet işte yalnız bunlarla sevinsin onlar... Çünkü gerçekten sevinilmesi gereken nimet budur. Bu dünya hayatının malları, eşyası değildir. Bu öyle yüce bir sevinçtir ki, insanı yeryüzünün basit arzularından, geçici menfaatlerinden kurtarır. Bu tür nimetleri, hayatın hizmetçisi kılar, hizmet edileni değil. İnsanı onlardan yararlanan bir varlık düzeyine yükseltir, onlara boyun eğen bir kul değil. Bununla beraber islâm, dünya hayatının nimetlerini horlamaz. İnsanların onları terketmelerine ve onlardan yararlanmalarını öngörmez. İslâm bu nimetlere ağırlıkları kadar değer verir. İnsanların, özgür bir irade ile serbestçe kullanarak onlardan yararlanmalarını ister. İslâmın öngördüğü şekilde bakıldığında, insanların bu nimetlerden daha üstün idealleri vardır. Onların ufukları, yeryüzünden oluşan dünya ufuklarından daha yücedir. Müslümanlara göre asıl nimet imandır. İmanın gereklerini yerine getirmek amacın kendisidir. Bundan sonra dünya onların kölesidir, onlar üzerinde hiçbir etkinliği yoktur.

Ukbe b. Velidy Safvan b. Amr'dan, o da Eyfa b. Abdullah el-Kilai'den işittiğini belirterek der ki; "Irak'ın haracı Hz. Ömer -Allah ondan razı olsun getirildiğinde, azadlı kölesi ile beraber malları teslim aldı. Hz. Ömer develeri saydığında onların belirlenenden fazla olduğunu gördü ve "Yüce Allah'a hamdolsun" demeye başladı. Azadlı köle ise, "Allah'a yemin olsun ki, bu Allah'ın lütfu ve rahmetidir" demiş, Hz. Ömer; "Sen bilemedin... Bu mallar yüce Allah'ın şu ayette belirttiği şeyler değildir" demiştir:

"De ki; "Allah'ın lütfu ile, rahmeti ile, sadece bunlarla sevinsinler. Bunlar onların biriktirdikleri dünya malından daha hayırlıdır."

İşte böyleydi, ilk müslüman kuşağın bu dünya hayatının değerlerine bakış açısı. Onlar en birinci lütfu ve en büyük rahmet olarak, Allah'ın kendilerine gönderdiği öğüdü ve hidayeti görüyorlardı. Mala, servete, zafere verdikleri önem ise, ancak bundan sonra gelebilirdi. Bu nedenle onlar, zafere kavuşuyorlardı. Mallar da üzerlerine yağıyordu. Zenginlik ve servet peşlerinden koşuyordu... Evet bu ümmetin yolu açıktır.

"Bu ümmetin yolu, Kur'an'ın belirlediği yoldur. Kur'an erlerinin, ilk müslüman kuşağın uyguladığı hayattır... İşte yol budur.

Ahiret hayatında, dünya hayatında ve bu yeryüzünde insanın değerini ortaya koyan maddi rızıklar ve maddi değerler değildir. Maddi rızıklar, maddi kolaylıklar ve maddi değerler, daha sonradan gelecek olan ahiret alemine kalmadan yaşanan bu dünya hayatında bile, insanlığın mutsuzluk nedenlerinden biri olabilir. Nitekim bugün biz bu durumu maddeci medeniyetin bütün olumsuzluklarında görebiliyoruz.

Hiç şüphesiz insanlığın hayatına hükmeden başka değerler bulunmaktadır. İşte bu başka değerler, ancak insan hayatında maddi rızıkların ve maddi kolaylıkların değerini belirleyebilir. Ancak bu değerler, rızıklardan ve kolaylıklardan, insanoğlunun mutluluğu ve rahatı için bir zemin hazırlayabilir.

"Herhangi bir insan topluluğuna hükmeden sistem, onların hayatlarında yeralan maddi rızıkların değerini bilirler. Bunları, mutluluğa götüren bir etken veya bedbahtlığa yolaçan bir faktör haline getiren bu sistemdir."

Aynı şekilde bunları, insanlığın yükselişi için bir etken veya gerilemesi için bir illet yapan da yine o sistemdir!

İşte bu nedenle islâm dininin, müslümanların hayatında ne kadar önemli bir yer tuttuğu, özgün bir şekilde ifade edilmiştir:

"Ey insanlar, size Rabbinizden bir öğüt, kalplerdeki hastalıklara bir şifa, inananlara yol gösterici ve rahmet gelmişti."

"De ki; "Allah'ın lütfu ile, rahmeti ile, sadece bunlarla sevinsinler. Bunlar onların biriktirdikleri dünya malından daha hayırlıdır."

Bu nedenle Kur'an ile ilk muhatap olan nesil, bu yüce değerin anlamını kavrıyordu. Hz. Ömer, bunun için mal ve hayvanlar hakkında, yüce Allah'ın, "De ki; "Allah'ın lütfu ve rahmeti ile, sadece bunlarla sevinsinler. Bunlar, onların biriktirdikleri dünya malından daha hayırlıdır." ayetinde söz ettiği şeyler bunlar değildir" deme ihtiyacını duymuştur.

Çünkü Hz. Ömer kendi dinini biliyordu. Allah'ın lütfu ve rahmeti olarak birinci ve ilk planda Allah'ın kendilerine gönderdiği şeylerde, Rabbleri tarafından gönderilen öğütte gönüllere şifa veren mü'minler için doğru yol kılavuzu ve rahmet olan Kur'an'da somutlaştığını, bunların insanların topladığı, mal, deve ve rızıklardan farklı bir şey olduğunu biliyordu!

Onlar, bu dinin kendilerini nasıl köklü bir değişime uğrattığını, içinde debelendikleri cahiliye bataklığından kendilerini kurtardığını çok iyi anlıyorlardı. Her yerde ve her zaman rastlanan cahiliyelerle kıyaslandığında, bu gerçekten köklü bir değişiklikti. Bu cahiliyelerden biri de, yirminci yüzyılın cahiliyesidir.

Bu dinde somut olarak görülen en büyük değişik, kulları kullara kulluktan kurtarması, onları bu kulluktan kurtarıp, yalnız Allah'a kul yapması ve bütün hayatlarını bu özgürlük ilkesine dayandırmasıdır. Düşüncelerini, değerlerini, ahlâklarını ve hayatlarını bir bütün olarak kulluktan kurtarıp özgürlüğe kavuşturmasıdır...

Maddi rızıklar, maddi kolaylıklar ve maddi imkânlar, bu özgürlükten ve bağımsızlıktan sonra gelir. Nitekim müslüman topluluğun tarihinde meydana gelen de budur. İslâm toplumu bir taraftan etrafını kuşatan cahiliyeleri silip süpürürken, yeryüzündeki egemenlik ve güç odaklarının dizginine de hakim olur. İnsanlığı Allan yoluna yöneltir. Böylece insanların da kendisi ile birlikte Allah'ın lütfundan yararlanmasını sağlar.

Bütün güçleriyle maddi değerler ve maddi üretim üzerinde yoğunlaşanlar, bu yüce ve köklü değerleri hesaba katmayanlar, onlara boş verenler, insanlığın doğrudan düşmanlarıdır. İnsanlığın, hayvanların düzeyinden ve hayvanların arzularından daha yüce bir düzeye yükselmesini istemeyenlerdir.

Onlar bu tür görüşleri samimi, masum bir görüş olarak ileri sürmüyorlar. Bu görüşlerle imani değerlere, insanların kalplerini, onların zaruri olan ihtiyaçlarını gözardı etmeyen, hayvani arzulardan daha yüksek değerlere bağlayan, hayvansal ihtiyaçlarını oluşturan, yeme barınma ve cinsel ihtiyaçlarının yanında daha köklü ihtiyaçlara yönelten inanç sistemine gölge düşürmek ve onu yoketmek istiyorlar!

Sürekli olarak maddi değerlere, maddi üretime önem vermeye yönelik bu çığırtkanlık insanın hayatını, düşüncesini, değerlendirmesini her yönden kuşatmakta, onu bu maddi değerleri peşinde sürüklenen bir makineye dönüştürmekte, bu maddi değerlerin hayatın en büyük değerleri olarak görmesine neden olmakta ve dolayısıyla üretim çığlıklarından oluşan fırtınada manevi ve ahlâki bütün değerlerini unutmasına yolaçmaktadır. Bu yüce değerlerin hepsi maddi üretim uğrunda ayak altına alınmaktadır... İşte insanları bu hale sokan böyle bir çığırtkanlık, masum olamaz. Bu en azından, klasik cahiliye putları yerine kendisine tapılan modern putlar yapmak için planlanmış bir plan-komplo olabilir. Bu plan ile modern putlara, bütün değerlerin üstünde yüce bir egemenlik sağlanmış olmaktadır!

Maddi üretim, putların kutsallığına büründüğünde, insanlar onun için alın teri döktüğünde ve bu putun etrafında dört döndüklerinde, artık onun uğrunda ahlâk, aile, namus, özgürlük, hak ve güvence (teminat) gibi diğer değerler ve kutsal olgular bütünüyle feda edilir ve ayak altına alınır... Bütün bunlar eğer üretimin arttırılmasına engel oluyorlarsa, hemen ayak altına alınmalıdırlar!

Bu durumda üretim ilah ve put değilse, o zaman put ve ilah nedir ki? Putun ille de bir taş ve odun parçası olması zorunlu değildir. Bazen bir değer, bir dünya görüşü, bir arma, bir slogan, bir ünvan bile put olabilir!

En yüce değerin Allah'ın lütfuna ve rahmetine verilmesi gerekir. Allah'ın lütfu ve rahmeti, O'nun gönüllere şifa veren, insanları özgür kılan, insanın insani değerlerini yücelten Allah'ın gösterdiği doğru yolda somutlaşmaktadır. Ancak bu yüce değerin gölgesinde insan, Allah'ın bu yeryüzünde insanlara bağışladığı rızkından yararlanma imkânı elde eder. Böylece maddi üretimin sağladığı sanayileşmeden, uğrunda verilen zahmetlerle gittikçe artan maddi kolaylıklardan, rahattan ve cahiliyenin ve bu yeryüzünde etrafında çığlıklar kopardığı diğer değerlerden yararlanma fırsatını bulabilir!

Bu yüce değerin varlığı ve egemenliği olmadan, rızıklar, kolaylıklar ve üretim, insanlığı mutsuzluğa götüren lanetlik nesnelere dönüşür. Çünkü bu durumda rızıklar, kolaylıklar ve üretim, insanî yüce değerler aleyhine olarak, hayvani ve teknolojik değerlerin yükseltilmesi için kullanılacaktır.

Yüce Allah ne kadar doğru söylüyor:

"Ey insanlar, size Rabbinizden bir öğüt, kalplerdeki hastalıklara bir şifa, inananlara yol gösterici ve rahmet gelmiştir."

"De ki; "Allah'ın lütfu ile, rahmeti ile, sadece bunlarla sevinsinler. Bunlar onların biriktirdikleri dünya malından daha hayırlıdır."

KÂFİRLER

Surenin akışı içinde Allah'ın lütfundan ve rahmetinden, insanlara gönderilen öğüt, hidayet ve gönüllere şifa veren hakikatlerle somutlaşan lütfundan ve rahmetinden söz açılmışken, Allah'ın belirlediğine uygun bir şekilde değil, kendi beşeri arzularına uygun biçimde pratik hayatını yaşayan cahiliyeye değiniliyor. Onların, yüce Allah'ın özelliklerine tecavüz etmelerine, Allah'ın kendilerine rızık olarak verdiği şeylerde, helâl ve haram kılma yetkisini kendilerinde görmelerine yer veriliyor.


Kuran-i Kerim Tefsiri

O

Yunus

O

59- De ki; `Baksanıza Allah'ın size gönderdiği rızıklara? Bunların bir bölümünü haram ve bir bölümünü de helâl saydınız. "De ki; "Bu konuda Allah mı size izin verdi, yoksa O'na iftira mı ediyorsunuz?"

60- Allah'a iftira edenlerin kıyamet günü görecekleri işleme ilişkin görüşleri nedir acaba? Hiç kuşkusuz Allah, insanlara karşı lütufkârdır, fakat onların çoğu şükretmezler.

De ki; Allah'ın size gönderdiği rızıklar hakkındaki görüşünüz nedir? Allah katından yüce değeri içinde insanlara gönderdiği rızıklar hakkındaki görüşünüz nedir? Allah katından yüce değeri içinde insanlara gönderilen her şey, bu yüce makamdan indirilmiş, gönderilmiş demektir. Kendi izni ve yasasına uygun biçimde kullanmanız için Allah'ın size verdiği bu rızık hakkında nasıl düşünüyorsunuz? Yüce Allah bu şartlarda onu size vermişken siz kalkıyorsunuz, kendi arzularınıza göre ve Allah'ın izni olmadan onun bir kısmını haram kılıyorsunuz, bir kısmını da helâl sayıyorsunuz! Haram kılma ve helâl sayma ise, bir yasamadır. Yasama ise, hakimiyettir. Hakimiyet ise, Rububiyettir, ilahlıktır. Halbuki siz kendi kendinize bunları rahatlıkla yapıyorsunuz!..

De ki; "Bu konuda Allah mı size izin verdi, yoksa O'na iftira mı ediyorsunuz?"

Bu Kur'an-ı Kerim'de sık sık gündeme getirilen bir meseledir. Zaman zaman cahiliye sistemini bu mesele ile yüzyüze getirir. Çünkü bu mesele, "Allah'dan başka ilah olmadığına şehadet getirme' ilkesini hayatta bir realite olarak uyguladığımızda, kelime-î şehadetin kendisi olur.

Allah'ın yaratıcı ve rızık verici olduğunu kabul etmenin hemen arkasından zorunlu olarak Allah'ın ibadet edilen varlık olması ve insanların bütün işlerine hükmeden varlık olması gelir. O'nun hükmü altında bulunan meselelerden sadece birisi, insanlara rızık vermesidir. Onlara rızık vermek, Allah'ın yerde ve gökte verdiği bütün nimetleri kapsar. Cahiliye döneminde Araplar, yüce Allah'ın varlığını kabul ediyorlardı. O'nun yaratıcı ve rızık verici oldu unu da... `Müslüman olduklarını söyleyen bugünkü insanlar da böyledir. Cahiliye Araplar'ı bunları kabul etmelerine rağmen, Allah'ın kendilerine verdiği rızıklar konusunda helâl sayma ve haram kılma yetkisini kendileri kullanıyorlardı. Nitekim bugün `müslüman' olduklarını söyleyenler de böyle yapmaktadırlar. Kur'an onların bu çelişkilerini yakalıyor. Çünkü onlar Allah'ın varlığını, yaratıcı ve rızık verici olduğunu kabul ediyorlar. Bununla beraber, kendi hayatlarında Rububiyet (ilahlık) yetkisini, yani yasama yetkisini kendilerinden birine veriyorlar! Bu apaçık bir çelişkidir ve onları "şirk" ile damgaladığı gibi, bugün, yarın ve kıyamete kadar bu çelişkiye düşecek olan herkesi de `şirk'le damgalamaktadır. İsimler ve yaftalar ne kadar değişirse değişsin, farketmez. Çünkü islâm, sırf bir etiket değildir, realiteye dayalı bir gerçekliktir!

Cahiliye dönemindeki Araplar, bugün `müslüman' olduklarını zanneden insanlar gibi, helâl kılmalarının ve haram yapmalarının ancak Allah'ın izniyle gerçekleşmekte olduğunu söylüyorlardı. Veya bu yaptıklarına, `Allah'ın yasası budur diyorlardı!

En'am suresinde geçen ayette, bu haram yaptıklarının ve helâl kıldıklarının Allah'ın yasası olduğu şeklindeki iddialarına yer verilmişti. Sözkonusu o ayeti burada da veriyoruz:

"Onlar saçma inançları uyarınca, `Bu hayvanlar ve ekinler dokunulmazdır. Bizim istediklerimizden başka hiç kimse onları yiyemez, bunlar da sırtlarına yük vurulması, binilmesi yasak hayvanlardır', dediler. Bazı hayvanları keserken de Allah'ın adını anmazlar, bunu yaparken, `Allah'ın emri böyledir' diye O'na iftir a ederler. Allah onları yaptıkları bu iftiralardan ötürü cezalandıracaktır." (En'am Suresi, 138)

Onlar diyorlardı ki, Allah şunu istiyor, bunu istemiyor... Tamamen iftira olarak... Nitekim bugün de `müslüman' olduğunu iddia eden bazı insanlar, kendilerine göre hükümler belirlemekte ve sonra da, `işte Allah'ın yasası"! demektedirler.

Yüce Allah, burada onlara iftira ettiklerini belirterek karşılık vermektedir. Sonra da kendisi adına iftira düzdükleri Rabblerinin, kıyamette haklarında nasıl hüküm vereceğini sormaktadır:

"Allah'a iftira edenlerin kıyamet günü görecekleri işleme ilişkin görüşleri nedir acaba?"

Burada üçüncü şahıs zamirinin kullanılması, Allah adına yalan iftira eden herkesi kapsamına alır. Ve onların hepsini aynı hizaya getiriyor. Acaba onlar bunu ne sanıyorlar? Kıyamet gününde, kendilerine ne yapılacağını düşünüyorlar! Bu öyle dehşet bir sorudur ki, onun önünde kaskatı ve kupkuru karakterli insanlar bile erir giderler!

"Hiç kuşkusuz Allah, insanlara karşı lütufkârdır, fakat onların çoğu şükretmez ler."

Gerçekten de bu maddi rızkı ile yüce Allah, insanlara lütuf etmektedir. O, bu rızık için evreni elverişli yaratmıştır. Bunun kaynağını bulmaları için, onlara da güç ve kudret vermiştir. Bu kaynaklara hükmeden yasaları görmelerine zemin hazırlamıştır. Onun şekillerini çoğaltma ve bu şekilleri arttırmak için gereken tahlil ve terkipleri yapabilme yeteneği vermiştir. Evrende ve kendilerinde bulunan bu nimetlerin hepsi de Allah'ın rızkındandır.

Bundan ayrı olarak yüce Allah rızkı, fazileti ve rahmeti ile de insanlara yardımcı olmaktadır. Kendi yolunu göstermişse, onlara doğruyu, gönüllerini rahatlatan bir sistemi göstermiş bulunmaktadır. Böylece onları doğru ve sağlam olan bir hayat sistemine iletmektedir. İnsanlar bu hayat yolu ile, insanlıklarının en hayırlı nimetlerini elde ederler. Güçlerini enerjilerini, duygularını ve yönelişlerini düzeltirler. İnsanlar bu yolla, dünya mutluluğu ile ahiret mutluluğu arasında bir ahenk kurarlar. Aynı şekilde kendi fıtratları ile, içinde yaşadıkları ve kendileriyle ilişki içinde bulundukları evrenin doğası arasında uyum sağlarlar.

Fakat insanların çoğu, ne bu rızka, ne ötesine şükretmezler. Bir de bakarsınız ki, Allah'ın yolundan ve yasasından yüz çeviriyorlar. Bir de bakarsınız ki, onlar, başkasını Allah'a ortak koşuyorlar... Sonuçta bütün bunlarla mutsuz oluyorlar... Mutsuz oluyorlar, çünkü onlar gönüllere şifa veren bu Kur'an'dan yararlanmıyorlar!

Bu, derin bir gerçeği vurgulayan hayret verici bir ifadedir... Evet bu Kur'an, şifa kavramının kapsadığı bütün anlamları ile, gönüllere şifadır... Kur'an, ilacın hastanın bedenine tesir etmesi gibi, kalplerin içine yayılır! Hayret verici gizli gücü ile kalpler üzerinde etkisini gösterir. Fıtratın alıcı cihazlarını uyarıp, yönlendirmeleri ile kalplerin içine sızar. Böylece kalpler sarsılır, açılır, mesajları almaya ve karşılık vermeye başlar. İnsan toplulukları arasında günlük hayatta meydana gelen sürtüşmeleri mümkün mertebe asgariye indirmeyi garanti eden düzenlemeleri ve yasamaları ile kalplere sirayet eder. Onları, yargıda adil olmaya, iyiliğin üstün gelmesine çağırarak güzel bir sonuca doğru yönelten huzur verici mesajları ile etkisi altına alır...

Bu öyle bir ifadedir ki, yığınlarca anlamı ve yığınlarca delili bir anda harekete geçirmektedir. İnsan bunları ifade etmekten bile acizdir... Halbuki bu kısacık ayeti kerime onlara, bu hayret verici ifade ile rahat bir şekilde ışık tutuyor!

ALLAH'I BİRLEMEK

Şükretmiyorlar... Onların kalplerinden geçenleri bilen, gizli-açık her şeyi kuşatan, yeryüzünde ve gökyüzünde zerre kadar hiçbir şey denetimi dışında olmayan ve ilminden saklanmayan Allah'tır. İşte surenin akışı içinde bu duygulara ve vicdanlara yönelik yeni bir dokunuştur. Böylece Peygamber -salât ve selâm üzerine olsun- ve onunla beraber olanlar, yüce Allah'ın koruması ve emniyeti altında olduklarına, kuruntuya kapılarak Allah ile birlikte ortaklar edinen yalanlayıcıların kendilerine zarar veremeyeceklerine kesin kanaat getirirler:


Kuran-i Kerim Tefsiri

O

Yunus

O

61- Ne ile uğraşırsan uğraş. Kur'an'dan hangi parçayı okursan oku, hangi işi yaparsanız yapınız, işinize daldığınızda mutlaka davranışlarınızın tanığı, gözeticisiyiz. Ne yerde ve ne de gökte bulunan zerre ağırlığınca bir şey Rabbinizden saklı kalmaz. Gerek bundan daha küçüğü ve gerekse daha büyüğü mutlaka apaçık bir Kitap'ta yeralır.

62- Haberiniz olsun ki, Allah'ın dostlarına korku yoktur, onlar hiç üzülmeyeceklerdir de.

63- Onlar Allah'a inanmış ve kötülüklerden sakınmışlardır.

64- Onlar için dünya hayatında da ahirette de müjde vardır. Allah'ın verdiği sözlerin değişmesi sözkonusu değildir. Büyük kurtuluş, büyük başarı işte budur.

65- Kafirlerin sözleri sakın seni üzmesin. Çünkü üstünlük tümü ile, Allah'ın tekelindedir. O, her şeyi işiten ve her şeyi bilendir.

66- Haberiniz olsun ki, göklerde ve yerde kimler varsa hepsi Allah'ındır. Allah'ı bir yana bırakarak putlara tapanlar aslında bu düzmece ortaklara uymuyorlar; sadece sanıya, dayanaksız bilgiye uyuyorlar, sırf asılsız hayallerin peşinden gidiyorlar.

67- Geceyi dinlenmenize elverişli ve gündüzü aydınlık yapan O'dur. Hiç şüphesiz bu sözlerde, onlara kulak verenler için birçok ibret dersi vardır.

Bu bölümde yeralan birinci ayetin ortaya koyduğu Allah bilinci:

"Ne ile uğraşırsan uğraş, Kur'an'dan hangi parçayı okursan oku, hangi işi yaparsanız yapınız, işinize daldığınızda (Hızlı bir şekilde çalışarak, meşgul olarak dalıp gittiğinizde.) mutlaka davranışlarınızın tanı ı gözeticisiyiz."

Hem huzur verici, hem ürpertici, hem sevindirici ve hem de korkutucu bir bilinçtir. Herhangi bir iş ile meşgul olurken Allah'ın kendisi ile beraber işini gözettiğini, işinin başında hazır bulunduğunu... Bütün büyüklüğü (azameti), bütün heybeti, bütün ihtişam ve bütün kuvveti ile kendisini gözlemlediğini kavrayan bu insan denen yaratığın hali ne olur acaba? Bu evrenin yaratıcısı olan Allah'ın kendisini gözetlemesi ona basit mi gelir? Bütün evrenin dizginini elinde bulunduran Allah'tan ürpermez ve O'nun karşısında erimez mi? Yüce Allah bu insan denen varlıkla beraberdir. Allah'ın yardımı onu elinden tutmaz ve korumazsa, o şu feza boşluğuna fırlatılmış bir zerreden öte bir değer ifade edemez! Evet bu gerçekten ürpertici bir bilinçtir! Bununla beraber sevimli ve huzur veren bir bilinçtir. Fezaya fırlatılan bu zerre korumasız, yardımsız ve desteksiz olarak bırakılmış değildir... Allah onunla beraberdir:

"Ne ile uğraşırsan uğraş, Kur'an'dan hangi parçayı okursan oku, hangi işi yaparsanız yapınız, işinize daldığınızda mutlaka davranışlarınızın tanığı, gözeticisiyiz."

Bu sadece kuşatıcı bir bilgi değildir. Bilginin yanında kuşatıcı bir korumanın ve kuşatıcı bir gözetmenin ifadesidir:

"Ne yerde ne de gökte bulunan zerre ağırlığında bir şey Rabbinizden saklı kalmaz. Gerek bundan daha küçüğü ve gerekse daha büyüğü mutlaka apaçık bir Kitap'ta yeralır."

İnsanın hayali, yerde ve gökte yüzmekte olan ve yüce Allah'ın bilgisiyle beraber bulunan zerreciklerle genişleyip gidiyor. Bundan daha küçük varlıklar da, daha büyükleri de, Allah'ın ilminde kontrol altında bulunuyor... İnsanın hayatı daha fazla ürperiyor ve dehşete kapılıyor. Saygı ve takvasından dolayı kalp teslimiyet gösteriyor. Korku ve ürperti içinde iman devreye giriyor. Titremekte olan kalp, Allah'a yakın olmanın sevinciyle huzura kavuşuyor.

İşte bu sevginin gölgesinde, bu yakınlığın huzur ortamında apaçık ilan geliveriyor:

"Haberiniz olsun ki, Allah'ın dostlarına korku yoktur, onlar hiç üzülmeyeceklerdir de."

"Onlar Allah'a inanmış ve kötülüklerden sakınmışlardır."

"Onlar için dünya hayatında da, ahirette de müjde vardır. Allah'ın verdiği sözlerin değişmesi sözkonusu değildir. Büyük kurtuluş, büyük başarı işte budur."

Bu şekilde bütün işlerinde, eylemlerinde, hareketlerinde ve duruşlarında Allah onlarla beraber olduğu halde, Allah'ın dostları nasıl korkuya kapılır veya üzülürler? Çünkü onlar Allah'ın dostlarıdırlar. O'na iman ederler, O'ndan korunurlar, gizli-açık her yerde O'nun kontrolü altında olduklarını bilirler:

"Onlar Allah'a inanmış ve kötülüklerden sakınmışlardı."

Onlar Allah'ın dostları oldukları için ve sürekli olarak O'nunla ilişki içinde oldukları halde neden korksunlar, neden üzülsünler? Neye üzülsünler? Neden korksunlar? Çünkü hem dünya hayatında, hem de ahirette müjde onlarındır. Bu değişmeyecek olan Allah'ın gerçek sözü, taahhüdüdür:

"Allah'ın verdiği sözlerin değişmesi sözkonusu değildir." "Büyük kurtuluş, büyük başarı işte budur."

Burada kendilerinden söz edilen Allah'ın dostları, gerçek anlamda iman eden mü'minler, gerçek anlamda takva sahibi muttakilerdir. İman ise, kalpte iyice yerleşen ve eylemle desteklenen bir gerçektir. Eylem ise, Allah'ın emrettiklerini yerine getirmek, Allah'ın yasakladıklarından kaçınmaktır. Allah'ın dostu olmayı bu şekilde anlamamız gerekir. Sıradan halkın anladığı şekilde değil! Çünkü halk deli-divane kimselere, "veli" demektedir.

Allah'ın dostlarına ilişkin bu koruma ve himaye etmeye bağlı olarak yüce Allah, Peygamber'e -salât ve selâm üzerine olsun- hitap etmektedir. Çünkü peygamber Allah, dostlarının en önde gelenidir. Böylece O'nu yalanlayıcılar ve iftiracılara karşı huzura kavuşturmuş olmaktadır. Zira o sırada iftiracılar ve yalanlayıcılar, güç ve mevki sahibi idiler.

"Kâfirlerin sözleri sakın seni üzmesin. Çünkü üstünlük tümü ile, Allah'ın tekelindedir. O, her şeyi işiten ve her şeyi bilendir."

Burada, izzet ve şeref yalnız Allah'a tahsis ediliyor. Başka yerlerde olduğu gibi, bu izzet ve şeref peygamberi ve mü'minleri de kapsayacak kadar geniş tutulmuyor. Çünkü burada sözkonusu olan, yüce Allah'ın dostlarını korumasıdır. Bu nedenle izzetin tamamı, Allah'a tahsis ediliyor. Aslında gerçekten de izzet yalnız Allah'ındır. Peygamber ve mü'minler de izzetlerini O'nun izzetinden alırlar. Geriye kalan bütün insanlar ise bu izzetten yoksundurlar. Kureyş'in büyüklük taslayan müşrikleri de bu konuda diğer insanlar gibidirler. Peygamber -salât ve selâm üzerine olsun- ise, Allah'ın kendi dostlarına bahşettiği ilahi himaye altındadır. Onların dediklerine üzülmez. Çünkü Allah onunla beraberdir. Ve O, her şeyi işiten ve her şeyi bilendir. Onların sözlerini işiten, tuzaklarını bilen, kendi dostlarını, düşmanın sözlerinden ve tuzaklarından koruyandır. Göklerdeki ve yerdeki herkes; insan olsun, cin olsun, melek olsun, göklerde ve yerde bulunan herkes günahkârları, isyankârları ve takva sahipleriyle herkes O'nun elindedir. Yaratıkları içinde güç ve kudret sahibi herkes, O'nun otoritesi ve hakimiyeti altındadır:

"Haberiniz olsun ki, göklerde ve yerde kimler varsa hepsi Allah'ındır."

Burada bir hikmete bağlı olarak metinde, "Şey-nesbe" anlamına gelen "mâ" kullanılmamış, "kim" anlamına gelen, "men" kullanılmıştır. Çünkü burada amaç, güçlü varlıkların da diğer güçsüz varlıklar gibi, yüce Allah'ın emrinde olduğunu ortaya koymaktır. Bu nedenle anlatım aynı düzeyde sürmüştür:

"Allah'ı bir yana bırakarak putlara tapanlar, aslında bu düzmece ortaklara uymuyorlar."

Bu ortak olarak kabul edilen varlıklar, aslında hiçbir şeyde Allah'ın ortakları değillerdir. Onlara tapanlar da, onların Allah'ın ortakları olduklarını sadece sanıyorlar, kesin bir bilgileri yoktur:

"Sadece sanıya, dayanaksız bilgiye uyuyorlar, sırf asılsız hayallerin peşinden gidiyorlar." (Ayetin aslında, "Yahrusun" kavramı; "Sezgilerine ve tahminlere göre sanıyorlar. Kesin bilgi ve gözleme dayanmıyorlar' demektir.)

Az ilerde sürekli tekrarlandıkları için insanların, habersiz oldukları ilahi kudretin bu evrendeki manzaralarına ilişkin bazı alanlarına, dikkati çekilmektedir:

"Geceyi dinlenmenize elverişli ve gündüzü aydınlık yapan O'dur. Hiç şüphesiz bu sözlerde, onlara kulak verenler için birçok ibret dersi vardır."

Geceyi insanların istirahat edeceği bir zaman dilimi olarak yaratan ve gün düzü aydınlık kılan, durdurma ve harekete geçirme gücüne sahip olan Allah'tır. İnsanları yönlendirerek harekete geçiren, insanlara göz veren ve görmelerini sağlayan O'dur... Hareketin ve durdurmanın dizginlerini elinde tutan O'dur. İnsanların hepsine gücü yeten, insanlar içindeki dostlarını korumaya gücü yeten O'dur... Şüphesiz O'nun elçisi olan Hz. Muhammed -salât ve selâm üzerine olsun- ve onunla birlikte olan müslümanlar, Allah dostlarının en önde gelenleridir:

"Hiç şüphesiz bu sözlerde, onlara kulak verenler için birçok ibret dersi vardır."

Kulak verenler ve işittiklerini düşünenler için..

Kur'an-ı Kerim'in metodu, ilahlık (uluhiyet) ve kulluk (ubudiyet) konularından söz ederken çoğu zaman kâinattan aldığı manzaraları kullanır. Çünkü bu evren, varlığı ve manzaraları ile fıtrata seslenen bir şahittir. Onun bu dile gelişini fıtrat reddedemez. Kur'an'ın metodu insanlara, bu dünya hayatlarında ve gözleriyle gördükleri bu evrenle ilişkilerinde görülen ahenk ve uyumla da hitab eder.

Gerek içinde rahata kavuştukları geceler, gerekse etraflarını görmelerini sağlayan gündüz, insanların hayatları ile sıkı ilişkileri bulunan evrensel iki realitedir. İki olaydır. Bu evrendeki dehşet verici olayların insanların hayatları ile ahenk içinde bulunduğu; araştırmada ve bilim'de derinleşenlerin rahatlıkla algılayabildikleri bir gerçektir. Çünkü onların içlerinde bulunan fıtratları, bu evrenle gizli bir diyalog içindedir! Onunla anlaşmaktadır!

Böylece anlaşılıyor ki, "Modern Bilimler" ortaya çıkmadan önce insanlar bu evrenin dilinden habersiz değillerdi! Onlar yapıları gereği olarak bu dili anlıyorlardı. Bu nedenle her şeyden haberi olan, her şeyi bilen yüce Allah, bunca asır önce bu dille onlara hitabetmiştir. Bu dil, bilginin yenilenmesiyle yenilenen bir dildir. İnsanlar bilgide (marifet) ilerledikçe, onu daha iyi anlayacaklardır. Yeter ki, kalplerini iman ile açmış ve bu ufuklara Allah'ın nuru ile bakmış olsunlar!

Ortaklar koşmak suretiyle iftira etmek, yüce Allah'a çocuk isnad etmek şeklinde gerçekleşebilir. Nitekim, müşrik Araplar meleklerin Allah'ın kızları olduklarını sanıyorlardı.

Bu dersin sonunda, bu türden bir şirk ve iftiradan söz eden bir halka yeralıyor. Bu halka, Kur'an'ın metoduna bağlı olarak dünyada delil getirmekle başlıyor ve ahirette azap ile sona eriyor:


Kuran-i Kerim Tefsiri

O

Yunus

O

ALLAH'A EVLAT İSNAD ETME

68- Müşrikler `Allah evlât edindi' dediler. Haşa! O'nun hiçbir şeye ihtiyacı yoktur. Göklerde ve yerde ne varsa O'nundur. Bu konuda elinizde hiçbir kanıt yoktur. Nasıl oluyor da Allah hakkında bilmediğiniz bir şeyi söyleyebiliyorsunuz!

69- De ki; "Allah hakkında yalan uyduranlar kesinlikle iflah olmazlar.

70- Dünyada geçici bir yarar sağlarlar, arkasından dönüşleri bizedir, sonra gerçekleri inkâr etmelerinin karşılığı olarak onlara ağır bir azap tattırırız.

Yüce Allah'ın çocuğu olduğuna inanmak, gerçekten çok saçma bir inançtır. Düşüncedeki bir aksaklıktan kaynaklanmaktadır. Bu düşünce ezeli ve ebedi olan ilahi özellikler ile, fani bir yaratık olan insanın özellikleri arasındaki korkunç farkı kavramaktan aciz kalmaktadır. Bu düşünceye saplananlar ayrıca fani varlıkların doğum yolu ile varlıklarını devam ettirmelerindeki yasanın hikmetini de anlamakta güçlük çekiyorlar. Halbuki bu varlıklarda birtakım noksanlıklar ve yanlışlıklar bulunduğundan, nesillerini devam ettirmek için doğal bir eksiği tamamlamaktadır ve böyle eksiklikler Allah için sözkonusu olamaz.

İnsanlar ölürler, fakat hayat Allah'ın belirlediği zamana kadar sürecektir. Bu zaman doluncaya kadar yaratıcı olan Allah'ın hikmeti insanların varlıklarını devam ettirmelerini gerektirmektedir. Çocuk ise, soyu sürdürmenin bir vasıtasıdır.

İnsanlar yaşlanırken, ihtiyarlar ve zayıf düşerler. Çocuk, ihtiyar olan gücün genç bir güç ile değiştirilmesidir. Bu güç, Allah'ın dilediği şekilde yeryüzünü bayındır hale getirmek, hayatın devamı için zayıfların ve ihtiyarların yardımına koşmaya ilişkin fonksiyonunu icra etmek için devreye girer.

İnsanlar kendilerini kuşatan şartlara karşı mücadele ederler. İnsanlardan ve hayvanlardan oluşan düşmanlarına karşı savaşırlar. Dolayısıyla onlar kendi aralarında dayanışmak zorundadırlar. Bu tür durumlarda insana yardım etmeye en yakın olan kişi çocuğudur.

İnsanlar harcadıkları çabalarla kendileri için kazandıkları mallarını çoğaltmaya çalışırlar. Çocuk da, mal kazanmak için sarfedilen çabaya katkıda bulunur.

Ve buna benzer nice sahalarda bu yardım olayı, yüce Allah'ın yeryüzünün bayındır hale getirilmesi için belirlediği hikmeti gereği olarak gerçekleşmektedir. Belirlenen süre doluncaya ve Allah'ın takdiri yerini buluncaya kadar, bu böyle devam eder.

Fakat ihtiyaçların hiçbiri Allah'ın kendisi için sözkonusu değildir. Yüce Allah'ın ne varlığını sürdürmeye, ne ihtiyarlığı sırasında yardımcıya, ne destekçiye, ne mala, ne de Allah'ın yüce zatı ile ilgili akla gelen ve gelmeyen başka bir şeye ihtiyacı vardır.

Bu nedenle çocuk sahibi olmasının hikmeti ortadan kalkar. Zira ilahi yapı, kendi zatı dışında başka bir varlıkla bağımlı değildir ki, çocukla bu amaç gerçekleşsin. Yüce Allah'ın insanların varlığını devam ettirmeleri için onlara bir nesil vermesinin hikmeti, onların yapılarının yetersiz olması ve bu türden tamamlayıcı bir yardımcıya ihtiyaç duymasıdır. Onların yapıları zorunlu olarak çocuğa ihtiyaç duyar. Yoksa mesele anlamsız bir şekilde düzenlenmiş değildir.

Bu nedenle, "Müşrikler, `Allah evlât edindi" dediler" ayetindeki müşriklerin tavrı şu şekilde reddediliyor:

"Haşa! O'nun hiçbir şeye ihtiyacı yoktur. Göklerde ve yerde ne varsa O'nundur."

"Haşa!.."

O'nun yüce zatı bu türden zanlardan, anlayışlardan ve düşüncelerden münezzehtir.

"O'nun hiçbir şeye ihtiyacı yoktur."

Biraz önce sözünü ettiğimiz ve etmediğimiz, akla gelen ve gelmeyen diğer ihtiyaçlardan tam anlamı ile münezzehtir. Çocuğun varlığını gerektirecek her şeyden müstağnidir. Sebepleri oluşturan ihtiyaçlardır. İhtiyaçsız, hikmetsiz ve amaçsız olarak hiçbir şey boş olarak varedilmemiştir:

"Göklerde ve yerde ne varsa O'nundur."

Her şey O'nun mülküdür. Dolayısıyla yüce Allah'ın çocuk yardımı ile sahip olacağı hiçbir şey yoktur. Öyleyse O'nun için çocuk sahibi olmak gereksizdir ve yüce Allah gereksiz şeylerden münezzehtir!

Kur'an-ı Kerim kendi metoduna bağlı olarak, kelâmcılara ve diğer felsefecilere göre önemli bir konu oluşturan ilahın yapısı ile insanın yapısı etrafında teorik tartışmalara girmez. Çünkü Kur'an-ı Kerim'in metodu olayları fıtrata en yakın yerinden, realite noktasından ele almaktır. Konunun bizzat kendisini ele alır. Bazen önümüzdeki hazır konuları sonsuza kadar ihmal ederek, zamanla bizzat kendisi bir amaç halini alabilecek diyalektik varsayımlara göre meseleleri ele almaz!

Kur'an, burada bu kadarlık bir dokunuşla yetiniyor. Böylece onların pratik hayatlarına, çocuğa olan ihtiyaçlarına, onların bu ihtiyacı nasıl düşündüklerine, hiçbir şeye ihtiyacı olmayan, yerdeki ve göklerdeki her şeye sahip olan yüce Allah için böyle bir şeyin sözkonusu olmayacağına dokunuyor. Bu konularda kesin bir kanaata varabilmeleri veya teorik bir tartışmaya girmeden onların bütün delillerinin çürütülmesi için, böyle bir yola başvuruyor. Çünkü teorik tartışma fıtratın rahatlıkla ve soğukkanlılıkla kabul edeceği psikolojik dokunuşun etkisini azaltabilmektedir.

Sonra onları realite ile yüzyüze getiriyor. Bu realite de onların, iddia ettiklerine kesin bir delil getiremeyecekleridir. Burada kesin delil, `otorite' olarak adlandırılıyor. Çünkü kesin delil, bir güçtür. Kesin delil sahibi güçlüdür, otorite sahibidir:

"Bu konuda elinizde hiçbir kanıt yo ktur."

Bu söylediklerinizi doğrulayan bir belgeye, kesin bir delile sahip değilsiniz.

"Nasıl oluyor da Allah hakkında bilmediğiniz bir şeyi söyleyebiliyorsunuz?"

İnsanın bilmediği şeyi söylemesi yakışıksız ve küçük düşürücü bir harekettir. Peki bu hiçbir bilgiye dayanmayan söz, yüce Allah hakkında söylenmişse durum ne olur? O zaman bu, bütün suçlardan daha büyük bir suç olur! Her şeyden önce bu, Allah'ın lâyık olduğu bir şekilde kullar tarafından tenzih edilmesine ve saygı duyulmasına aykırıdır. Çünkü bu durumda yüce Allah, sonradan olma, acizlik, noksanlık ve kusur gibi durumlarla tanıtılmış olur. Yüce Allah bunların hepsinden çok yüce ve münezzehtir... Sonra böyle bir anlayış, yaratan ve yaratılan arasındaki ilişki bakımından da bir sapıklıktır. Bu aynı zamanda, yaratan ile yaratılan arasındaki ilişkilerle ilgili düşüncede de bir sapıklıktır. Bu konudaki sapıklık, hayatın, insanın ve günlük ilişkilerin hepsine yansıyacak bir sapıklığa kaynaklık edecektir. Zira bu konuların hepsi de, bu ilişkilerin belirlenmesiyle ilgili düşüncenin detaylarını oluşturur. Putperest düzenlerde, kâhinlerin ve kilisenin kendileri için yakıştırdığı bütün otorite ancak, ya yüce Allah ile kızları olan (!) melekler arasındaki ilişkiye dayalı düşüncelerden veya yüce Allah ile Meryem'in oğlu Hz. İsa arasındaki ilişkiye dayalı, `baba' ve `oğul' ilişkisinden ve ilk günah efsanesinden kaynaklanmıştır. İlk günah efsanesinden de "günah çıkarma" (!) meselesi kilisenin, insanları sözde İsa'nın babasına bağlama meseleleri doğmuştur... Ve burada sayılamayacak onca mesele, hep bu birinci halkadan, bozulmadan yani yaratan ile yaratılan arasındaki ilişkiye ait saplantıdan kaynaklanmıştır. Bunların bozulması ile hayatın her alanına uzanan bütün diğer halkaları bozulur.

Demek ki, mesele sırf inanç sistemine ilişkin bir düşünce bozukluğu değildir. Bu hayatın hepsini kuşatan bir meseledir. Kilise ile bilim ve akıl arasındaki meydana gelen bütün çatışma, toplumun, kilisenin otoritesinden kurtulması ile sonuçlanmıştır. Bu aynı zamanda toplumun, dinin otoritesinden kurtulması anlamına gelmiştir! İşte kilise ile dini eşdeğer tutma anlayışı da, bu birinci halkadaki yanlıştan kaynaklanmıştır. Yani Allah ile kulları arasındaki ilişkilerle ilgili düşünce bozukluğundan. Bunun arkasından bütün insanlığı etkisi altına alan pek çok kötülük devreye girdi. İnsanlığı materyalist akımların peşinde koşturdu. Bu akımların getirdiği belalar ve felâketler yüzünden, feryatlar göklere yükseldi.

İşte bu nedenle islâmi inanç sistemi, bu ilişkiyi hiçbir karışıklık ve kapalılığa meydan bırakmayacak biçimde net bir açıklıkla ortaya koymaya özen göstermiştir... Yüce Allah ezeli ve ebedi yaratıcıdır. Çocuğa ihtiyacı yoktur. O'nunla istisnasız bütün insanların ilişkisi, yaratıcı ile yaratılan arasındaki ilişkiden öteye geçemez. Evren, hayat ve canlılar değişmeyen ve ayırım yapmayan yasalara bağlıdır. Bu yasalara uygun hareket eden kurtulur ve başarıya ulaşır. Bunları dikkate almayan ise, sapıklığa düşür ve hüsrana uğrar. Bu konuda bütün insanlar aynıdır. Hepsi de eninde sonunda Allah'ın huzuruna çıkarılacaktır. Orada hiçbir şefaatçı ve hiçbir ortak bulunmayacaktır. Kıyamet gününde herkes tek başına O'nun huzuruna varacaktır. Kim ne yapmışsa O'nun karşılığını alacaktır. Ve yüce Allah, o gün hiç kimseye zerre kadar haksızlık etmeyecektir.

İşte kolay ve sade bir inanç sistemi. Bu inanç sisteminde bozuk yorumlara meydan verilmez. İnsanın kalbini köşelere, bucaklara yöneltecek hiçbir sapık veya eğri tarafı yoktur. Gizli ve kapalı bir meselesi yoktur!

Buna bağlı olarak bütün insanlar Allah'ın huzurunda aynı seviyede dururlar. Hepsi de Allah'ın yasalarına muhataptır. Onlardan sorumludur. Herkes onların muhafızıdır. İşte ancak bu anlayışla, yani insanlar ile Allah arasındaki ilişkinin düzelmesinin bir sonucu olarak insanların kendi aralarındaki ilişkileri de düzelebilir.

"De ki; Allah hakkında yalan uyduranlar kesinlikle iflah olmazlar."

Hiçbir şekilde iflah olmazlar. Ne bir patikada, ne de başka bir yolda yürümekle kurtulabilirler. Ne dünyada, ne de ahirette kurtuluşa erebilirler. Gerçek kurtuluş, Allah'ın sağlam yasalarına uymakla mümkündür. Allah'ın bu yasaları insanları iyiliğe iletir, insanlığın ilerlemesini, toplumun düzelmesini, hayatın gelişmesini sağlar. O'nu ileriye doğru iter. Gerçek kurtuluş, insani değerleri ayak altına alma, insanlığı hayvanların seviyesine indirme pahasına da olsa sırf maddi üretimi arttırmak değildir! Çünkü bu göstermelik ve geçici bir kurtuluştur. Bu, insanın yapısının kaldırabileceği en mükemmel ve en üstün gelişme ve ilerleme çizgisinden sapmaktır.

"Dünyada geçici bir yarar sağlarlar, arkasından dönüşleri bizedir, sonra gerçekleri inkâr etmelerinin karşılığı olarak onlara ağır bir azap tattırırız."

Sırf basit bir yararlanma. Hem de kısa süreli basit bir yararlanma. Ayrıca bir devamlılığı olmayan kesik bir yararlanmadır. Çünkü bu yararlanma, insanlığa lâyık olan ahiret yurdu ile bağlantılı değildir. İnsanoğluna layık olan, üstün yararlanmaya ileten, Allah'u kâinata yerleştirdiği yasalarından sapmanın bir ürünü olarak hemen arkasından, "ağır bir azap" gelmektedir.

HZ. NUH VE KAVMİ, HZ. MUSA VE FİRAVUN

Bu surede daha önce eskiden yaşamış milletlere, onların kendi peygamberlerinin mesajlarını yalanlamalarının sonucu olarak neye uğratıldıklarına ve onlara varis olanların da sınanmak için varis kılındıklarına değinmiştik:

"Sizden önceki nice kuşakları, peygamberleri kendilerine açık gerçekler getirmişlerken zalimce davranarak iman etmeye yanaşmadıkları için yokettik. İşte biz ağır suçlu toplumları böyle cezalandırırız."

"Sonra nasıl davranacağınızı görelim diye sizi onların yerine geçirerek yeryüzünde egemen kıldık." (Yunus Suresi, 13-14)

Ayrıca her millete bir peygamber gönderildiğine ve ancak bu peygamberin gönderilişinden sonra aralarında adalet ile hüküm verildiğine de işaret etmiştik: "Her ümmete bir peygamber gönderilmiştir. Peygamberler gelip de mesajlarını duyurduktan sonra ümmetler hakkında adalet uyarınca hüküm verilir, onlara haksızlık edilmez." (Yunus Suresi, 47)

Şimdi de surenin akışı bu iki meseleyi daha detaylı olarak ele alıyor. Burada Hz. Nuh ile kavmi arasında geçen kıssanın bir bölümü ve Hz. Musa ile Firavun ve kurmayları arasında geçen kıssanın bir bölümü örnek olarak veriliyor. Bu iki örnekte de; peygamberi kendisine geldikten, mesajını ilettikten, ilahi mesaja karşı gelmelerinin acı sonu hakkında onları uyardıktan sonra, bir milletin peygamberin mesajını yalanlaması halinde çarptırılacağı ceza ve o millet hakkındaki hükmün kesinlik kazanması açıkça ortaya konuyor.

Aynı şekilde Hz. Yunus'un kıssasına da kısaca değiniliyor. Hz. Yunus'un kavmi Allah'ın azabı gelmeden kısa bir süre önce iman etmiş, böylece azap üzerlerinden kaldırılmış ve imanları sayesinde ondan kurtulmuştur... Bu da bir başka açıdan onlara dokunmaktadır. İlahi mesajın yalanlayıcılarına iman etmeyi cazip gösteren bir nitelik taşımaktadır. Peygamberin mesajını yalanlayan insanlara, belki uyarıldıkları azaptan sakınırlar ve sonları, daha önce Hz. Nuh'un ve Hz. Musa'nın peygamber olarak gönderildiği milletlerin sonu gibi olmaz.

Bundan önceki bölüm; Allah adına yalan uyduranların ve O'na ortak koşanların cezasını Allah'a havale etmesi için Peygamber'e -salât ve selâm üzerine olsun- yönelik bir direktifle sona ermiştir:

"De ki; Allah hakkında yalan uyduranlar kesinlikle iflah olmazlar." "Dünyada geçici bir yarar sağlarlar, arkasından dönüşleri bizedir, sonra gerçekleri inkâr etmelerinin karşılığı olarak onlara ağır bir azap tattırırız."

Bundan az önce de Peygamber'e tam bir güven verilmişti:

"Kâfirlerin sözleri sakın seni üzmesin. Çünkü üstünlük, tümü ile, Allah'ın tekelindedir." (Yunus Suresi, 65)

Yine orada belirtilmişti ki, Allah dostlarına hiçbir korku yoktur ve onlar üzülmeyeceklerdir.

Surenin akışı yeni bir direktif ile devam ediyor. Peygamberimiz -salât ve selâm üzerine olsun- onlara, Hz. Nuh'un kıssasını anlatıyor. Bu kıssada Hz. Nuh'un kavmine meydan okuyuşuna, onun ve onunla birlikte iman edenlerin kurtuluşuna ve yeryüzünde onlara varis olmalarına, sayı ve güç olarak kendilerinden çok daha ilerde olan mesajı yalanlayanların ise, yokedilişine özellikle parmak basılıyor.

Bu kıssaların bu surenin akışı içinde ve biraz önceki birbirine yakın kavramlar arasında yeralmasının nedeni ise açıktır. Kur'an'daki kıssalar, bir surede yeralırken, oradaki bir fonksiyonu icra etmek için yer alırlar. Aynı kıssalar değişik yerlerde farklı ifadelerle, üslublarla surenin akışına uygun biçimde yeralabilirler. Kıssaların herhangi bir yerde aktarılan bir bölümü, içinde yeraldığı anlatımın gerekli olan ihtiyacını tam anlamı ile karşılar. Bazen kıssanın bir bölümü başka bir yerde de sunulabilir. Zira burada kıssanın başka bir bölümünü aktarmak daha uygun düşer. Burada Hz. Nuh, Hz. Musa ve Hz. Yunus'un kıssalarından aktarılan bölümlerinden ve onların sunuş metodundan anlaşılıyor ki, bu olaylar Mekke'deki müşriklerin Peygamberimize -salât ve selâm üzerine olsun ve onunla birlikte olan bir avuç mü'min topluluğa karşı nasıl tavır takındıkları ve bu mü'min azınlığın çoğunluğa, kuvvete ve otoriteye rağmen imanının onuru ile onlara nasıl karşı koyduğu ile yakından ilgilidir. Yine bu kıssaların da kendi aralarında bir uyum sağladıklarını, orada ve ardından gelen yorumlar ve değerlendirmelerle bir bütünlük sağladıklarını göreceğiz.


Kuran-i Kerim Tefsiri

O

Yunus

O

HZ. NUH'UN KISSASI

71- Onlara Nuh'un hikâyesini anlat: Hani o soydaşlarına demişti ki; "Ey soydaşlarım, eğer karşınıza çıkıp Allah'ın ayetlerini hatırlatmam ağırınıza gidiyorsa ben Allah'a dayandım; siz de Allah'a ortak koştuğunuz putlarla birlikte ne yapacağınızı kararlaştırınız, sonra vardığınız karardan dolayı başınız ağrımasın; arkasından şahsıma ilişkin kararınızı, bana hiçbir mühlet tanımaksızın uygulayınız.

72- Eğer çağrıma sırt dönüyorsanız, ben sizden herhangi bir ücret istemiş değilim, benim çabamın karşılığını verecek olan sadece Allah'dır; bana müslümanların, Allah'ın buyruklarına teslim olanların ilki olmam emredildi.

73- Yine de onu yalanladılar. Biz de onu ve gemideki arkadaşlarını boğulmaktan kurtararak, boğulanların yerine geçirdik ve ayetlerimizi yalanlayanları boğduk. Gör bakalım, uyarılıp da yola gelmeyenlerin sonu nice oldu?

Burada sunulan bölüm, Hz. Nuh'un kıssasının son bölümüdür. Uzun uyarıdan, uzun boylu hatırlatmadan ve onların uzun bir süre peygamberin mesajını yalanlamalarından sonra gelen en son meydan okuyuş bölümüdür. Bu bölümde ne gemi konusuna, ne kimlerin ona bindiğine, ne Tufan'a, ne de bölümle ilgili detaylara ilişkin açıklamalara yer veriliyor. Çünkü burada önemli olan meydan okuyuşu ve yalnız Allah'dan yardım dilemeyi, Peygamber'in ve onunla birlikte onların azınlıkta oldukları halde kurtulmasını, çoğunluğa ve kuvveti ellerinde bulundurmalarına rağmen, peygamberin mesajını yalanlayanların helâk oluşunu ön plana çıkarmaktır. Bu nedenle surenin akışı kıssanın bütününe yayılmıyor, bir tek bölümde yoğunlaşıyor. Bu bölümün de detaylarına girilmiyor, özellikle sonunda alınan neticelere ağırlık veriyor. Zira kıssanın burada ele alınmasından amaç budur.

"Onlara Nuh'un hikâyesini anlat, hani o soydaşlarına demişti ki; "Ey soydaşlarım, eğer karşınıza çıkıp Allah'ın ayetlerini hatırlatmam ağırınıza gidiyorsa, ben Allah'a dayandım; siz de Allah'a ortak koştuğunuz putlarla birlikte ne yapacağınızı kararlaştırınız, sonra vardığınız karardan dolayı başınız ağrımasın; arkasından şahsıma ilişkin kararınızı bana hiçbir mühlet tanımaksızın uygulayınız."

Eğer benim yaptıklarım sizi zor durumda bıraktıysa ve artık siz benim aranızda kalmama, sizi Allah yoluna çağırmama, Allah'ın ayetlerini size hatırlatmama tahammül edemeyecek duruma geldiyseniz, işte siz ve yapabilecekleriniz! İstediğinizi yapın!.. Bense kendi yolunda yürümeye devam edeceğim. Ve bu konuda Allah'dan başkasına dayanmayacağım.

"Ben Allah'a dayandım."

Yalnız O'na dayandım. O, bana yeter. Başka dostlara ve yardım edicilere ihtiyacım yoktur.

"Siz de Allah'a ortak koştuğunuz putlarla birlikte ne yapacağınızı kararlaştırınız."

Yapacağınız işin girdisini-çıktısını belirleyiniz. Dayanışma içinde bütün hazırlığınızı görün.

"Sonra vardığınız karardan dolayı başınız ağrımasın."

Tam tersine, aldığınız tavır hakkındaki düşünceniz net olsun. Yapmayı kararlaştırdığınız şeyde bir karışıklık, bir kapalılık, bir kararsızlık ve vazgeçme olmasın!

"Arkasından şahsıma ilişkin kararınızı uygulayınız."

İyice düşünüp taşındıktan; meseleyi bütün boyutları ile değerlendirdikten ve hiçbir tereddüde meydan bırakmayan kesin yargıdan sonra, benim şahsımla ilgili planınızı ve kararınızı uygulayınız.

"Bana hiçbir mühlet tanımayınız."

Hazırlık yapmam ve önlem almam için bana zaman tanımayınız. Benim bütün hazırlığım başkasına değil, yalnız Allah'a dayanmamdır.

Bu gerçekten kışkırtıcı, apaçık bir meydan okuyuştur. Bu sözü, elinde yeterli güç ve kuvveti bulunduran, kendi hazırlığına tam anlamı ile güvenen kimseden başkası söyleyemez. Çünkü buradaki ifade, düşmanın öfkesini kendi üzerine çekme, dokunaklı sözlerle onların kendisine saldırmalarına yolaçan anlamına gelmektedir! Peki Hz. Nuh'un sırtını dayadığı güç ve hazırlık neydi? Yeryüzünün bütün güçlerine karşı ne vardı elinde?

İman onunla beraberdi. Bütün güçlerin önünde küçüldüğü, çoğunluğun önünde dize geldiği bütün önlemlerin karşısında çaresiz kaldığı kuvvetli bir iman. Hz. Nuh'un arkasında kendi dostlarını, şeytanın dostlarının elinde bırakmayan yüce Allah vardı!

İşte bu yalnız Allah'a imandır ki, sahibini bu evrende yeralan bütün canlı ve cansız varlıklara egemen olan büyük kuvvetin kaynağına kavuşturur. Dolayısıyla bu meydan okuyuş bir aldanma, bir öfke, bir intihar değildir! Bu gerçekten büyük olan kuvvetin, kesin iman sahipleri karşısında sönükleşen, eriyip giden basit, geçici kuvvetlere meydan okuyuşudur.

Allah yoluna çağrıda bulunan müslümanlar için Allah'ın elçileri en güzel örneklerdir... Buna bağlı olarak, dava sahibi müslümanların kalplerini dolup taşıncaya kadar bu güvenle doldurmaları gerekir. Yeryüzünün gayrımeşru bütün otoritelerine karşı yalnız Allah'a dayanmaları zorunludur.

Yeryüzünün gayrımeşru otoriteleri onlara işkenceden ve eziyetten başka bir zarar veremezler. Bu eziyetin ise bir imtihan vesilesi kabul edilmesi gerekir. Yoksa yüce Allah, dostlarına yardım etmekten aciz değildir. Kendi dostlarını, düşmanlarının ellerine teslim etmesi anlamına da gelmez bu. Bu sadece bir sınamadır. Kalpleri ve safları belirleyen bir sınama. Bundan hemen sonra, atak sırası mü'minlere gelir. Ve yüce Allah'ın onlara söz verdiği zafer ve egemenlik gerçekleşir.

Yüce Allah, kendi kullarından biri olan Hz. Nuh'un kıssasını anlatıyor. Burada Hz. Nuh, zamanın gayrımeşru otoritesini elinde bulunduran güçlere karşı apaçık ve net olarak meydan okuyor. Şimdi bu kıssayı akışı içinde izleyelim ve sonunu hemen görelim:

"Eğer çağrıma sırt dönüyorsanız, ben sizden herhangi bir ücret istemiş değilim, benim emeğimin karşılığını verecek olan sadece Allah'dır."

Eğer siz benden yüz çevirecek ve uzaklaşacak olursanız, ne haliniz varsa görün! Ben zaten sizi doğru yola iletmek için yaptığım çalışma karşılığında bir ücret istemiyorum ki, sizin bana sırt çevirmenizle benim ücretim azalsın!

"Benim çabamın karşılığını verecek olan sadece Allah'dır."

Sizin böyle bir tavır takınmanız, benim inancıma bağlılığımı sarsmaz. Ben kendimi bütünüyle Allah'a teslim etmekle emrolundum:

"Bana müslümanların, Allah'ın buyruklarına teslim olanların ilki olmam emre dildi."

Madem ki bana böyle emir verildi, ben müslümanlardanım. Peki sonuç ne oldu?

"Yine de onu yalanladılar. Biz de onu ve gemideki arkadaşlarını boğulmaktan kurtararak boğulanların yerine geçirdik ve ayetlerimizi yalanlayanları boğduk."

Kısaca böyle oldu işte. O ve onunla birlikte olanlar yani mü'minler gemide kurtuldular. Bir avuç kadar bir azınlık olmalarına rağmen yeryüzü onlara emanet edildi. Peygamberin mesajını yalanlayanlar güçlerine ve çoğunluk olmalarına rağmen boğuldular.

"Gör bakalım, uyarılıp da, yola gelmeyenlerin sonu nice oldu?" İsteyen, "uyarılıp da yola gelmeyen" yalanlayıcıların sonuna baksın. Öğüt ve ibret almak isteyen, kurtuluşa eren mü'minlerin sonlarından ibret alsın.

Surenin anlatım seyri, Hz. Nuh'un ve onunla birlikte olanların kurtuluşunu hemencecik ilan ediyor. Çünkü Hz. Nuh ve onunla birlikte olan mü'min azınlık, büyük çoğunluğu oluşturan kitleye meydan okumuş ve büyük bir tehlike ile yüzyüze gelmişti. Dolayısıyla sonuç, sırf bu çoğunluğun yokedilişi değildi. Bundan daha öncelikli bir öneme sahip olan, mü'min azınlığın bütün tehlikelerden kurtulması, yeryüzünün onlara emanet edilmesiydi. Zira yeryüzünü tekrar bayındır hale getirecek, diriltecek, şenlendirecek ve belli bir süreden beri aksatılmış bulunan başlıca rollerini tekrar üstlenecek bu bir avuç mü'min azınlıktı.

Bu yüce Allah'ın yeryüzündeki bir yasasıdır. Bu konuda kendi dostlarına verdiği bir taahhüdüdür. Bir kere mü'min olan topluluğun yolu uzadığında bilmelidir ki, gerçekten izlemesi gereken yol, bu yoldur. Sonucun ve yeryüzünü emanet alacak kitlenin mü'minler olduğuna kesin kanaat getirmelidir. Allah'ın taahhüdünün ve sözünün erken gerçekleşmesini istememelidir. Allah'ın sözü gerçekleşinceye kadar yoluna devam etmelidir. Yüce Allah, haşa, dostlarını aldatmaz. Kudreti ve kuvveti ile onlara destek olmaktan aciz değildir. Yine yüce Allah, onları düşmanlarına teslim etmez... Şu kadar var ki, yüce Allah sınamalarla mü'minlere pek çok şey öğretir, onları eğitir ve donatır...

AYETLER-MUCİZELER

Surenin akışı içinde Hz. Nuh'tan sonraki peygamberlere kısa ve özet olarak değiniliyor. Onların, insanlara getirdikleri belgeleri, mesajları ve harikaları, ilahi mesajı yalanlayıcı sapıkların nasıl karşıladıklarına işaret ediliyor:


Kuran-i Kerim Tefsiri

O

Yunus

O

74- Sonra Nuh'un ardından birçok peygamberi soydaşlarına gönderdik. Peygamberler soydaşlarına açık mesajlar getirdiler. Fakat soydaşları daha önce yalanladıkları gerçeklere inanmaya yanaşmadılar. Biz de, ölçüyü aşanların kalplerini böyle mühürleriz.

Bu peygamberler kendi milletlerine mucizeler getirdiler. Ayeti kerime diyor ki:

"Fakat soydaşları daha önce yalanladıkları gerçeklere inanmaya yanaşmadılar."

Burada, "onlar, kendilerine mucizeler geldikten sonra da, tıpkı bu mucizeler gelmezden önce olduğu gibi, yalanlamalarına devam ettiler, mucizeler onları bu inatlarından vazgeçirmedi" anlamı çıkarılabilir. Bunun yanında aynı ifade, "Peygamberlerin mesajlarını yalanlayanlar, kuşakları farklı da olsa, bir topluluktu. Çünkü onların karakteri birdi. Bu nedenle onların, daha öncekilerin yalanladıklarına veya kendilerinin bu önceki nesillerin şahıslarında yalanladıklarına iman etmeleri mümkün değildi. Bunlar da onlardandı. Karakterleri birdi. Mucizelere karşı tavırları ve tutumları birdi. Kalplerini bu mucizelere açmıyorlardı. Akılları ile onları düşünüp değerlendirmiyorlardı. Ayrıca onlar doğru yol üzerinde yürümek için zorunlu olan doğru istikamet ve itidalin sınırlarını aşmış azgın ve saldırgan kimselerdi. Çünkü yüce Allah'ın, kendisi ile düşünmeleri ve gerçeği araştırıp görmeleri için vermiş olduğu kavrayış yeteneklerini kullanmıyorlardır. İşte buna benzer olumsuz tavırları kalplerinin kararmasına, kapanmasına ve giriş-çıkışlarının tıkanmasına neden oluyordu" anlamına gelebilir:

"Biz ölçüyü aşanların kalplerini böyle mühürleriz."

Allah'ın ezeli olan yasasına uygun olarak sahibi tarafından kapatılan kalbe yüce Allah mühür vurur. Onu dondurur ve taşlaştırır. Artık o hiçbir mesajı algılayamaz ve kabullenemez... Doğal olarak bu işlem, yüce Allah'ın baştan bu kalplerin doğru yola ulaşmalarını engellemek istediği anlamına gelmez. Bu Allah'ın bir yasasıdır. Şartlarının gerçekleştiği her yerde yürürlüğe girer.

HZ. MUSA VE FİRAVUN HANEDANI

Bu surenin konuları bağlamında ele alınan Hz. Musa'nın kıssası ise, yalanlama ve meydan okuma aşamasından ele alınıyor. Firavun ve askerlerinin boğulması ile de sona eriyor. Kapsamı Hz. Nuh'un kıssasının çevresinden daha geniş tutuluyor. Burada Mekke'deki müşriklerin Peygamberimize -salât ve selâm üzerine olsun- karşı tutumları ile, o zamanki müşriklerin tutumu arasında ve Peygamberin etrafında bulunan mü'minler ile o zamanki mü'min azınlığın tutumu arasındaki benzerliklere dikkat çekilmiştir.

Burada anlatılan Hz. Musa'nın kıssası beş bölüm halindedir. Bundan hemen sonra gelen bir değerlendirme ise, bu surede sözkonusu kıssanın neden bu şekilde yeraldığını ortaya koymaktadır. Bu beş bölüm, surenin akışı içine şu şekilde birbirini izlemektedir


Kuran-i Kerim Tefsiri

O

Yunus

O

75- Bu peygamberlerin ardından Musa ile Harun'u ayetlerimiz ile Firavun'a ve seçkin yakınlarına gönderdik, ama burun kıvırdılar ve ağır suçlu bir toplum oldular.

76- Bizim tarafımızdan gönderilen gerçek onlara ulaşınca, "Bu apaçık bir büyüdür" dediler.

77- Musa, onlara; "Size gelen gerçek için böyle mi diyorsunuz? Bu bir büyü müdür? Oysa büyücüler iflah olmazlar, kurtuluşa eremezler. "

78- Musa'nın soydaşları dediler ki; "Siz ikiniz, bizi atalarımızdan miras aldığımız inanç ve geleneklerden vazgeçiresiniz ve bu yörede egemenliği ele geçiresiniz diye mi bize geldiniz? Biz size kesinlikle inanmayacağız. ". .

Hz. Musa'nın Firavun'a ve hanedanına getirmiş olduğu mucizeler A'raf suresinde açıklanan dokuz mucizedir. Ne var ki, onlar burada belirtilmiyor ve detaylarına inilmiyor. Çünkü burada konunun akışı bunlara dalmayı gerektirmiyor. Bunların özet halinde verilmesi yeterli oluyor. Burada önemli olan Firavun ve hanedanının Allah'ın ayetlerini (mucizelerini) nasıl karşıladığıdır:

"Ama burun kıvırdılar ve ağır suçlu bir toplum oldular." "Bizim tarafımızdan gönderilen gerçek onlara ulaşınca."

Evet... "Bizim tarafımızdan" sınırlandırması ile... Böylece onlar, Allah katından gelen bu gerçek hakkındaki sözleriyle nedenli iğrenç bir cinayet işlediklerini kavrayabilsinler:

"Bu apaçık bir büyüdür" dediler.

Bu derece şımarıkça ve pekiştirici ifade ile... hem de hiçbir delile dayanmadan... "Bu apaçık bir büyüdür" dediler. Sanki bu bütün asırlar boyunca yalanlayıcıların birbirinden öğrendikleri tek bir cümledir. Surenin girişinde belirtildiği gibi yer ve zaman uzaklığına ve Hz. Musa'nın getirdiği mucizeler ile Kur'an mucizesi arasındaki uzaklığa rağmen, Kureyş müşrikleri de aynen onlar gibi davranmışlardı!

"Musa onlara, `Size gelen gerçek için böyle mi diyorsunuz? Bu bir büyü müdür? Oysa büyücüler iflah olmazlar, kurtuluşa eremezler" dedi.

Hz. Musa'nın olumsuzluk ifade eden birinci sorusunda gizli kalan şey, ikinci sorusunda ortaya çıkmıştır. Sanki Hz. Musa onlara şöyle demiştir: Size geldiği zaman gerçeğe: "Bir büyüdür" mü diyorsunuz? Bu bir büyü müdür?" Birinci soruda gerçeğin büyü olarak nitelendirilmesi yadırganıyor. İkinci soruda ise, herhangi bir insanın gerçek için, `bu büyüdür' demesine hayret ediliyor. Çünkü büyü, insanlara doğru yolu göstermeyi amaçlamaz. Bir inanç sistemi öngörmez. İlahlık ve yaratılanlar ile yaratıcı arasındaki ilişkiler konusunda belli bir düşünce sistemi getirmez. Hayat için sistemli-düzenli bir programı kapsamaz. Dolayısıyla büyü ile gerçek karışmaz, karıştırılmaz. Büyücüler de bu tür amaçlara varmak, buna benzer yönelişleri gerçekleştirmek için hiçbir eylemde bulunmazlar! Onların bütün marifeti hokkabazlık ve göz boyamadır.

İşte burada Firavun'un ileri gelen adamları kendilerini Allah'ın ayetlerine teslim olmaktan alıkoyan gerçek etkenleri açıklıyorlar:

"Musa'nın soydaşları dediler ki; "Siz ikiniz, bizi atalarımızdan miras aldığımız inanç ve geleneklerden vazgeçiresiniz ve yörede egemenliği ele geçiresiniz diye mi bize geldiniz? Biz size kesinlikle inanmayacağız."

Demek ki onların korkuları, atalarından miras aldıkları geleneksel inançlarının sarsılmasıdır. Çünkü bu inançlar onların ekonomik ve siyasal düzenlerinin altyapısını oluşturuyorlardı. Yani onların korkusu yeryüzündeki iktidarlarının ellerinden alınmasıydı. Ki onların bu iktidarları da, atalarından devraldıkları mitolojik inançlarına dayanıyordu.

Peygamberlerin çağrılarına karşı çıkmanın eskiden olduğu gibi şimdi de temel nedeni budur. İşte bu nedenle mevcut statükoyu ellerinde bulunduran azgınlar, ilahi mesajlara karşı direnmişler, onları reddetmek için çeşitli mazeretler bulmuşlar, bu yola davet edenlere en iğrenç ithamlarda bulunmuşlar, bu çağrılara ve davetçilere karşı koymak için her türlü kötülük yoluna başvurmuşlardır. Onların karşı çıkış nedeni, "yeryüzü egemenliğinin" ellerinden alınmasıdır. Bu egemenliğin alt yapısını oluşturan tutarsız inançlardır. Diktatörler bu tutarsız inançları bütün çelişkilerine, bütün bozukluklarına, bütün kuruntularına ve saçmalıklarına rağmen kitlelerin kalplerinde muhafaza etmeye ve orada bu inançları dondurup-taşlaştırmaya özen gösterirler. Zira kalplerin sağlıklı-tutarlı bir inanç sistemine açılması, okulların yeni bir ışıkla aydınlanması, geleneksel değerler karşısında büyük bir tehlike oluşturur. Bu diktatörlerin (Allah'ın belirlediği yaşam tarzını tanımayan ve uygulamayanların) konumu ve kitlelerin kalplerindeki korkuları karşısında büyük bir tehlikedir. Bu korkunun zeminini hazırlayan ve ona destek sağlayan kurallara, ilkelere karşı ciddi bir tehlike meydana getirir. Yani onlar, insanların Allah'tan başka ilahlara kulluk yapmaları üzerinde kurulu egemenliklerinin, iktidarlarının yitirilmesi endişesini taşıdıklarından, bu ilahi mesajlara karşı koyuyorlar! Bütün peygamberlerin elleriyle gerçekleştirilen "İslâm çağrısı", ilahlık yetkisini yalnız alemlerin Rabbi olan Allah'a vermeyi, ilahlığın özelliklerini ve haklarını kendilerinde gören ve bu hakları insanların hayatına uygulayan sahte ilahları temizlemeyi ana hedef olarak kabul etmiştir. Halk kitlelerini kendilerine boyun eğdiren bu sahte ilahlar, elbette ki gerçek ve doğru olan sözün, bu halk kitlelerine ulaşmasına izin verecek değillerdi! İslâmın öngördüğü bir şekilde yalnız alemlerin Rabbi olan Allah'ın ilahlık yetkisine sahip olduğunun genel bir ilke olarak ilan edilmesine, kulların kullara kulluktan kurtarılmasına ve özgürlüğe kavuşturulmasına katlanamazlardı. Böyle kapsamlı ve evrensel bir mesajın halk kitlelerine ulaşmasına göz yumamazlardı. Çünkü onlar, bu mesajın kendi ilahlıklarına karşı bir devrim, iktidarlarına karşı bir inkılâb ve egemenliklerinin sonu anlamına geldiğini, bununla, insanların insana yakışır, onurlu özgürlük atmosferine gireceklerini biliyorlardı!

Nerede ve ne zaman ki, alemlerin Rabbi olan Allah'a davet eden insanlar çıkmış, eskiden olduğu gibi bugün de onlara karşı çıkanlar iktidar endişesi ile karşı çıkmışlardır!

Kureyş'in zeki adamları Hz. Muhammed'in -salât ve selâm üzerine olsun mesajındaki gerçekliği ve yüceliği kendi şirk inançlarındaki tutarsızlığı ve bozukluğu görmekte yanılacak değillerdi. Fakat onlar efsaneler ve geleneklerden oluşan bu inançlarına dayalı bulunan geleneksel statükoyu ve konumlarını yitirme endişesi taşıyorlardı. Nitekim daha önce de Firavun milletinin ileri gelenleri yeryüzü iktidarlarını yitirme endişesine kapılmışlar ve şu sözlerde küstahlıklarını göstermişlerdi:

"Biz size kesinlikle inanmayacağız."

FİRAVUN VE BÜYÜCÜLERİ

Burada Firavun ve ileri gelen adamları büyü hikâyesini tutturmaya çalışıyorlar. Büyük bir ihtimalle onlar, bu yolla kitleleri aldatmayı planlıyorlar. Bu amaçla büyücülere imkânlar tanıyarak ortaya koymuş oldukları büyülerle Hz. Musa'ya ve onun elinde bulunan dış görünüş açısından da büyüye benzeyen mucizelerine meydan okumak istiyorlar. Amaç olarak böyle bir girişimden, "Musa da mahir ve usta bir büyücüden başka bir şey değildir" sonucunu çıkarmayı düşünüyorlar. Eğer bu oyunları tutarsa, etkinliğini yitirmesinden korktukları geleneksel inançlarına ve daha önemlisi yeryüzündeki iktidarlarına yönelik korku ve endişeleri sona erecekti. Bizim tercihimize göre onların büyük bir tehlikenin varlığını hissettikten sonra böyle bir büyü şenliğine başvurmalarının gerçek etkenleri, Hz. Musa'yı bu yolla milletin gözünden düşürmeyi planlamalarıydı:


Kuran-i Kerim Tefsiri

O

Yunus

O

79- "Firavun, "Bana bütün bilgili büyücüleri getiriniz " dedi. "

80- Büyücüler gelince Musa onlara, `Atacağınızı atınız, hünerinizi gösteriniz' dedi.

81- Onlar atacaklarını atıp, hünerlerini gösterince Musa, "Sizin gösterdiğiniz hüner büyüdür; ama Allah onu kesinlikle boşa çıkaracaktır. Çünkü Allah bozguncuların işini amacına vardırmaz.

82- Suçluların hoşuna gitmese de, Allah sözleri ile direktifleri ile gerçeği üstün getirir.

Biz burada atışma faslının kısaca geçiştirildiğini görüyoruz. Çünkü burada amaç, işin vardığı son noktadır.

Hz. Musa'nın "Sizin gösterdiğiniz hüner büyüdür." sözünde kendisine yöneltilen büyü ithamı reddedilmiştir. Çünkü büyü, şu büyücülerin ortaya koyduğu hünerdir. Ve insanların gözlerini boyamaktan, onların gözlemlerini yanıltmaktan öte bir anlam ifade etmez. İnsanların akıllarıyla oynamaktan başka bir amacı yoktur. Büyü ile beraber bir mesaj iletilemez.. Ve hiçbir hareket ona dayandırılamaz. İşte büyü budur... Allah katından insanlara gerçeği getiren Allah'ın ayetleri ise böyle değildir. Yine Hz. Musa'nın "Ama Allah onu kesinlikle boşa çıkaracaktır" sözünde Rabbine gerçek anlamda güvenmiş bir mü'minin güveni açıkça ortaya çıkmaktadır. O Rabbine gönülden güvenmiştir. Onun Rabbi ise, faydalı bir iş olmayan büyünün başarıya ulaşmasına razı değildir.

"Çünkü Allah bozguncuların işini amacına vardırmaz."

İnsanları büyü ile saptıranların veya bozgunculuk ve sapıklıkta diretme amacıyla büyücüleri biraraya getiren iktidar sahiplerinin eylemini hedefine ulaştırmaz:

"Allah sözleri ile, direktifleri ile gerçeği üstün getirir."

"Ol der, o da olur" şeklindeki yaratıcılık eylemini gerçekleştiren sözler Allah'ın dilemesinin hangi yönden gerçekleşeceğini dile getirmektedirler. (İrade ile ilgili ayetleri de bu kurallara göre yorumlamaya çalıştık ve şu ana kadar Allah'ın yardımı ile herhangi bir çıkmaza girmedik.)

"Suçluların hoşuna gitmese de!"

Çünkü onların hoşlanmamaları Allah'ın dilemesini, iradesini değiştiremez. O'nun mucizeleri karşısında duramaz.

Zaten öyle de oldu. Büyü bozuldu ve gerçek üstün geldi... Fakat burada sahneler, kısa ve özet şeklinde veriliyor. Çünkü burada amaç, o sahneleri detaylı olarak dile getirmek değildir.

HZ. MUSA VE İNANAN GENÇLER

Burada perde kapanıyor, yeni bir sahne açılıyor. Hz. Musa ve onunla birlikte iman edenler bir azınlık oldukları halde ihtiyarlardan değil, gençlerden oluşan bir topluluk olarak gözler önüne getiriliyor! Bu da kıssanın dikkat çekilmek istenen ibretli noktalarından biridir.


Kuran-i Kerim Tefsiri

O

Yunus

O

83- Musa'ya soydaşlarının sadece bir bölüm gençleri inanmıştı. Bunlar da hem Firavun'dan ve hem de ileri gelen soydaşlarından kaynaklanan işkence korkularına rağmen inanmışlardı. Çünkü Firavun yeryüzünde koyu bir diktatörlük kurmuş, iyice azıtmıştı.

84- Musa dedi ki; "Ey soydaşlarım eğer Allah'a inandıysanız, eğer O'na teslim olmuşsanız, O'na dayanınız.

85- Onlar da dediler ki; "Biz Allah'a dayandık ey Rabbimiz, zalimler güruhunun bizi sapıklıklarına gerekçe göstermelerine meydan verme.

86- "Rahmetinle bizi kâfirler güruhundan kurtar. "

87- Biz Musa ile kardeşine vahyettik ki; "Soydaşlarınıza Mısır'da evler hazırlayınız, evlerinizi namazgâh haline getiriniz,namaz kılınız ve mü'minleri müjdeleyiniz. "

Kur'an-ı Kerim'in bu ayetleri açıkça ifade ediyordu ki, İsrailoğulları'ndan Hz. Musa'ya iman ettiklerini ve ona katıldıklarını açıklayanlar, İsrailoğulları (Yahudi) milletinin tamamı değil, sadece bu milletin küçük yaşta sayılabilecek gençliği idi. Bu gençler soydaşlarının eziyetlerinden çekiniyor ve Hz. Musa'ya bağlılıktan alıkoyarlar diye endişe ediyorlardı. Bir taraftan Firavun'dan, bir taraftan da iktidar sahipleri katında çıkar sağlayan kendi büyüklerinin nüfuzlarından, ayrıca bütün iktidar sahiplerine yaltaklık yapan ve özellikle İsrailoğulları'nın bu özelliğini taşıyan ayak takımının ispiyonlamasından çekiniyorlardı. Firavun ise, büyük ve geniş bir iktidara sahip otoriter bir diktatördü. Aynı zamanda aşırı bir zorbaydı. Hiçbir sınırı tanımaz, hiçbir zulüm çeşidinden çekinmezdi.

İşte burada bütün korkuları bastıran, kalpleri huzura kavuşturan ve onları kendisine doğru gidilen gerçek üzerinde direnmeye sevkedecek gerçek bir imana ihtiyaç vardır:

"Musa dedi ki; "Ey soydaşlarım, eğer Allah'a inandıysanız, eğer O'na teslim olmuşsanız, O'na dayanınız."

Çünkü Allah'a dayanmak imanın göstergesi ve gereğidir. Totaliter, dikta rejimine karşı azınlıkta bulunan zayıf kitlenin direnme birikimine katkıda bulunacak böylece onların güçlerini ve direnişlerini katlayacak olan bir etkendir. Hz. Musa onlara imanı ve islamı hatırlatıyor. İman ve islâmın gereği olarak da tevekkülü, Allah'a dayanmayı gösteriyor. Allah'a dayanmak, O'na iman etmenin, kendini O'na teslim etmenin ve dilediğini yapmanın gereğidir.

İman edenler de peygamberlerinin diliyle gerçekleşen iman çağrısına kulak verip kabul ettiler:

"Onlar da dediler ki; "Biz Allah'a dayandık." İşte bu nedenle Allah'a yöneldiler ve dua ettiler:

"Ey Rabbimiz zalimler güruhunun bizi sapıklıklarına gerekçe göstermelerine meydan verme."

Onların Allah'ın kendilerini zalim topluluğa imtihan vesilesi kılmaması için dua etmelerinden amaç, zalim topluluğun kendilerinden üstün kılınmaması ve dolayısıyla insanlar, zalimlerin Allah'a iman edenlere üstün gelişlerine bakarak onların inançlarının da daha sağlıklı olduğu, bu nedenle zalimlerin üstün geldiklerini, mü'minlerin ise yenilgiye uğratıldıklarını zannetmesinler! Aslına bakılırsa üstün gelmeleri halinde bile, bu Allah'ın onlara tanıdığı bir fırsat olabilir ve sapıklıklarında diretmeleri için bir deneme niteliğini taşıyabilir. İşte burada mü'minler, bu türden bir imkân tanıma dahi olsa, Allah'ın zalimlere fırsat vermemesini ve kendilerini onların zulmünden korumasını dilemektedirler. İkinci ayet istenen sonuç açısından daha açık bir ifadeye yer vermektedir:

"Rahmetinle bizi kâfirler güruhundan kurtar."

Allah'ın, kendilerini zalim bir topluluk için deneme vasıtası kılmamasına ve rahmetiyle kendilerini kâfir toplumun belasından kurtarmasına ilişkin bu dilekleri, Allah'a dayanma ve O'ndan güç alma eylemiyle çelişmez. Hatta bu onların Allah'a dayandıklarını ve O'na güvendiklerini daha açık olarak gösterebilir. Mü'min, bela istemez, fakat düşmanla karşılaştığında ciddi bir şekilde direnmesini bilir.

Kâfirler ile mü'minlerin birbirinden ayrıldığı bu birinci çıkıştan ve Hz. Musa'ya iman edenlerin iman ettiği bu birinci olaydan sonraki bekleyiş döneminde yüce Allah, Hz. Musa'ya ve Harun'a vahiy ile direktiflerini gönderiyor. İsrailoğulları için özel evler yapmalarını öneriyor. Allah'ın belirlediği zaman geldiğinde Mısır'dan göç etme hazırlığı içinde teşkilâtlanmalarını ve örgütlenmelerini öngörüyor. Kendi evlerini temizlemelerini, nefislerini tezkiye etmelerini ve Allah'ın yakında gelecek olan zaferini birbirlerine müjdelemelerini bir yükümlülük olarak getiriyor:

"Biz Musa ve kardeşine vahyettik ki; "Soydaşlarınıza Mısır'da evler hazırlayınız, evlerinizi namazgâh haline getiriniz, namaz kılını z ve mü'minleri müjdeleyiniz."

İşte bu sistemli, sosyal düzenlemenin hazırlığı yanında, manevi (ruhi) hazırlığın da, ta kendisidir. Bu iki hazırlık hem bireyler, hem de topluluklar (cemaatler) için zorunludur. Özellikle zorluklardan ve savaşlardan önce böyle bir hazırlık kaçınılmaz bir zarurettir. Bazı insanlar bu manevi hazırlığı hafife alabilirler.

Şu kadar var ki, şu ana kadar elde edilen deneyimler savaşlarda ilk ve en önemli silahın inanç olduğunu göstermektedir. İnancını yitirmiş bir askerin elindeki savaş araç-gereçlerinin çarpışma esnasında fazla bir önem taşımadıklarını göstermektedir.

Yüce Allah'ın örnek alsınlar diye mü'min topluluğa sunmuş olduğu bu deneyim, sırf İsrailoğulları'na has değildir. İman kafilesinin elde ettiği pürüzsüz iman deneylerinden biridir. Bir gün başka mü'minler de cahili toplumda kendilerini dışlanmış bulabilirler. Başlarına gelen musibet yaygınlık kazanabilir ve içinde bulundukları çevre kokuşabilir. Zaten bu dönemde Firavun'un iktidarı sırasında durum bundan ibaretti. İşte böyle bir durumla karşılaşan mü'min topluluğa yüce Allah, şu şekilde yol göstermektedir:

1- Mümkün olduğu kadar bütün pislikleriyle, bozukluklarıyla ve kötülükleriyle cahiliyeden ayrılmak. Bu tür pisliklerden tertemiz olan seçkin mü'min grubun oluşturduğu kitleye katılmak. Böylece kendisini arındırıp tezkiye etmek ve eğitip düzene koymak, Allah'ın va'di gelip çatıncaya kadar sistemli bir düzene girmek.

2- Cahiliyenin ibadethanelerini terketmek, müslüman topluluğun evlerini mescid (cami) edinmek. Böylece orada cahiliye toplumundan ayrı olduğunu bütün atmosferi ile hissetmek ve orada sağlıklı bir şekilde kendi Rabbine ibadet etmek. Bu tertemiz ibadet atmosferi içinde bizzat bu ibadetle bir tür örgütlenmeyi gerçekleştirmek.

HZ. MUSA'NIN ALLAH'A YÖNELİŞİ

Hz. Musa -selâm üzerine olsun- Rabbine yöneldi. O Firavun'da ve ileri gelen yakınlarında herhangi bir iyiliğin varolabileceğinden, iyiliğin bir kırıntısını bulundurabileceklerinden umudunu kesmişti. Artık onların düzeleceklerini beklemiyordu. İşte bu sırada Rabbine yönelen Hz. Musa, Firavun'a ve onun ileri gelen iktidar ortaklarına beddua etti. Çünkü onlar pek çok insanın zaaf gösterdiği, kendisine aldandığı, sonuçta mal ve makam karşısında eğilmelerine ve doğru yoldan sapmalarına neden olan mala ve servete sahip bulunuyorlardı... Hz. Musa, Rabbine yönelerek bu malları yok etmesini ve onların kalplerini de inanmanın artık fayda veremeyeceği zamana kadar katılaştırmasını niyaz etti. Yüce Allah da onun duasını kabul buyurdu:


Kuran-i Kerim Tefsiri

O

Yunus

O

88- Musa dedi ki; "Ey Rabbimiz, sen dünya hayatında Firavun'a ve yakın adamlarına debdebe ve bol servet verdin. Ey Rabbimiz, bunlar insanları senin yolundan saptırmak için kullanılıyor. Ey Rabbimiz, onların servetlerini mahvet ve kalplerini sıkıca mühürle ki, acıklı azabı görmedikçe iman etmesinler.

89- Allah dedi ki; "İkinizin duası kabul edildi, doğrultunuzdan şaşmayınız, bilmezlerin yoluna girmeyiniz.

"Ey Rabbimiz, sen dünya hayatında Firavun'a ve yakın adamlarına debdebe ve bol servet verdin."

Onlar bu imkânlarla insanları senin yolundan saptırıyorlar. Ve bu imkânların, bu nimetlerin başkalarında uyandırmış olduğu imrenme yoluyla veya malın zenginlere sağlamış olduğu güçle onlar insanları saptırıyorlar. Başkalarını kendilerine boyun eğdiriyor veya onları aldatma gücünü elde ediyorlar. Hiç şüphesiz ki, nimetin bozguncuların elinde bulunması; bu nimetlerin bir deneme ve imtihan için verildiğini, ayrıca bu nimetlerin Allah'ın dünya ve ahirette mü'minler için hazırlamış olduğu lütfunun yanında fazla bir değer taşımayacağını kesin bir şekilde kavrayabilecek düzeye kavuşmamış kalpler üzerinde, hayli sarsıcı bir etki yapacaktır. Burada Hz. Musa, tüm insanlar için sözkonusu olan realiteyi gözönünde bulundurmaktadır ve bundan söz etmektedir. Onun için bu saptırmanın durdurulması, azgın ve saptırıcı güç odaklarını azgınlık ve saptırmaya yolaçan vasıtalardan mahrum etmesini talep etmektedir. Allah'ın bu malları yokederek, silip süpürerek ortadan kaldırmasını istemektedir. Sahiplerinin onlardan yararlanmayacağı hale getirmesini dilemektedir. Hz. Musa'nın Allah'ın acıklı azabını görünceye kadar iman etmemeleri için onların kalplerini katılaştırmasına ilişkin duası ise, sözkonusu kalplerin düzeleceğinden, tövbe edip dönüş yapacağından ümidini kesmiş bir davetçinin bedduasıdır. Beddua ediyor ki, yüce Allah azap gelinceye kadar onların kalplerinin katılığını ve kapalılığını artırsın. Zaten azap geldikten sonra inanmaları bir fayda vermeyecektir. Çünkü azabın gelip çattığı anda iman etmek, bir anlam ifade etmez. Ve insanın kendi tercihine dayalı gerçek bir tevbe ettiğini göstermez.

"Allah dedi ki; `İkinizin duası kabul edildi."

Sizin dileğiniz kabul edildi ve karar verildi.

"Doğrultunuzdan şaşmayız."

Belirtilen süre gelinceye kadar yolunuzda ve hidayet üzerinde yürümeye devam edin.

"Bilmezlerin yoluna girmeyiniz."

Çünkü onlar bilinçsizce uğraşıp dururlar. Planlarında ve önlemlerinde kesin bir kanaate varamazlar. Her zaman sonuçtan endişelidirler. Kendilerinin doğru yolda mı yürüdüklerini, yoksa sapık bir yolda mı yürüdüklerini anlayamazlar.


Kuran-i Kerim Tefsiri

O

Yunus

O

FİRAVUN İMANININ KABUL EDİLMEYİŞİ

90- İsrailoğulları'nı denizden geçirdik. Firavun ve askerleri saldırı ve düşmanlık amacı ile peşlerine düştüler. Sonunda Firavun boğulmanın eğişine geldiğinde, "İsrailoğulları'nın inandıkları ilahtan başka ilah olmadığına inandım, ben de O'na teslim olanlardan (müslümanlardan) biriyim " dedi.

91- Şimdi mi aklın başına geldi? Daha önce Allah'a hep karşı gelmiş ve bozgunculardan biri olmuştun. "

92- "Bugün senden sonra geleceklere ibret osun diye cansız vücudunu bozulmaktan kurtaracak, onu sahilde bir tümseğe atacağız. Gerçi insanların çoğu bizim ibret verici belgelerimizin farkına varmazlar. "

Bu meydan okuyuş ve yalanlama kıssasında yeralan kesin tavır ve son sahnedir. Surenin akışı içinde bunlara özet olarak değinilmektedir.

Çünkü bu surede kıssanın bu bölümünün veriliş amacı, bu sonucun açıklanmasıdır. Yüce Allah'ın kendi dostlarını koruduğu ve kolladığı düşmanlarını ise cezalandırıp yok ettiğidir. Çünkü Allah'ın düşmanları, geldikten sonra, pişmanlık ve tevbenin fayda vermediği, mucizesi gelinceye kadar Allah'ın ne evrendeki ayetlerine, ne de peygamberleri ile gönderdiği mucizelerine kulak asmamışlardır. Bu, daha önce bu surede geçen yalanlayıcılara ilişkin tehdidin doğruluğunu gösteren bir delildir.

"Her ümmete bir peygamber gönderilmiştir. Peygamberler gelip de mesajlarını duyurduktan sonra ümmetler hakkında adalet uyarınca hüküm verilir, onlara haksızlık edilmez."

"Onlar, `Eğer doğru söylüyorsanız va'dettiğiniz bu ceza ne zaman gerçekleşecek?' derler."

Onlara de ki; "Allah'ın dileği dışında benim kendime bile zarar ya da yarar dokundurmaya gücüm yetmez. Her ümmetin belirli bir yaşama süresi vardır. O süre dolunca, ne bir an geri bırakılırlar ve ne de bir an önceye alınırlar."

De ki; "Allah'ın azabı diyelim ki, gündüz ya da gece başınıza geldi. Suçlular bunun bir an önce gerçekleşmesini niye isterler ki?"

"Yoksa azap başlarına geldikten sonra kendilerine, `Şimdi ona inandınız mı? Hani onun bir an önce gerçekleşmesini istiyordunuz' densin diye mi?" (Yunus Suresi, 47-51)

İşte burada kıssalar geliyor ki; o tehdit yerini bulsun:

"İsrailoğulları'nı denizden geçirdik."

Önderliğimiz, rehberliğimiz ve korumamız altında... Burada denizden geçirme eyleminin Allah'a izafe edilmesinin gerçekten çok yüklü bir anlamı vardır:

"Firavun ve askerleri peşlerine düştüler."

Doğru yola ve imana gelmek için değil! Meşru bir savunma için de değil Sadece:

"Saldırı ve düşmanlık amacı ile."

Sadece zorbalık ve haddini aşmanın bir sonucu olarak! ..

Azgınlık ve düşmanlık sahnesinden birden ve aniden boğulma sahnesine geçiliyor:

"Sonunda Firavun boğulmanın eşiğine geldiğinde."

Ölüm, gözle görünecek kadar yaklaştığında ve artık kurtulma şansı kalmadığında:

"İsrailoğulları'nın inandıkları ilahtan başka ilah olmadığına inandım, ben de O'na teslim olanlardan (müslümanlardan) biriyim" dedi.

Diktatör, zorba, azgın ve taşkın olan Firavun'un bütün maskeleri düştü. İçinde kurulduğu kendisine ve milletine karşı onu heybetli, korkunç bir güce sahip biri gösteren bütün kılıkları indirildi. Şimdi o sönükleşmiş, bayağılaşmış ve horlanmış biriydi. İsrailoğulları'nın iman ettiği ilahtan başka ilah olmadığına inandığını açıklamakla yetinmiyor, daha da ileri giderek tam bir teslimiyeti dile getiriyor:

"Ben de O'na teslim olanlardan (müslümanlardan) biriyim" dedi.

Tamamı ile teslim olanlardanım!

"Şimdi mi aklın başına geldi? Daha önce Allah'a hep karşı gelmiş ve bozgunculardan biri olmuştun."

Hiçbir seçeneğin ve hiçbir kaçışın olmadığı şu anda mı? Bundan önce hep karşı koymuş ve reddettiğin halde şimdi mi? Şimdi mi anladın?

"Bugün cansız vücudunu bozulmaktan kurtaracak, onu sahilde bir tümseğe atacağız."

Balıklar onu yemeyecek ve insanların bilmediği, görmediği bir şekilde dalgalar onu alıp götürmeyecek... Böylece senin arkandaki halk kitlelerinin, senin sonunun ne olduğunu görmelerini sağlayacağız:

"İnsanların çoğu bizim ibret verici belgelerimizin farkına varmazlar. Akılları ve kalpleri ile onlara yönelmezler. Gerek bu dünyadaki ve gerekse iç dünyalarındaki ayetlerimizi düşünmezler.

Burada azgınlığın, bozgunculuğun, taşkınlığın ve isyankârlığın son derece trajik olan sahnesinin perdesi indiriliyor... Surenin akışı kısa işaretlerle, İsrailoğulları'nın bundan sonraki hayatlarına değiniyor. Nesiller boyu meydana gelen olaylara kısa işaretlerde bulunuyor.


Kuran-i Kerim Tefsiri

O

Yunus

O

93- Gerçekten biz İsrailoğulları'nı güvenli bir yurda yerleştirdik, onlara temiz rızıklar sunduk. Kendilerine bilgi gelinceye kadar anlaşmazlığa düşmemişlerdi. Şüphe yok ki, Rabbin kıyamet günü anlaşmazlığa düştükleri konularda haklarında hüküm verecektir.

Ayeti Kerime'nin metninde yeralan, "Mübevve" kavramı güven içinde ikamet edilen yer anlamına gelir. Bu kavramın "gerçek" kavramı ile beraber verilmesi ise, oranın güvenli oluşunu kalıcılığını ve kararlılığını daha da artırmaktadır. Nitekim yalan gibi kararsızlıkla sarsılmayan, iftira gibi tutarsızlıkları içinde barındırmayan gerçeğin, kararlılığı ve değişmezliği de böyledir. Uzun deneyimlerden sonra İsrailoğulları'nın elde ettikleri bu imkânlar, gerçekten bir süre güzel bir şekilde değerlendirildi. Fakat surenin akışı burada onlara değinmiyor. Çünkü amaç onlar değildir. İsrailoğulları bir süre bu temiz ve helâl rızıklardan yararlanmışlardı. Daha sonraları Allah'ın dininden saptıkları için bu nimetlerden mahrum kılınmışlardı. Surenin akışı içinde bunlara da yer verilmiyor. Sadece bir zamanlar beraber oldukları halde daha sonra ayrılığa düştükleri, hem dinleri, hem dünyaları konusunda cahilliklerinden, bilgisizliklerinden değil, kendilerine ilim geldikten sonra ve bu ilim nedeni ile bu ilmi tutarsız, yanlış yorumlar için kullanmalarından ihtilafa düştüklerine değiniliyor.

Burada ana konu imanın zaferi, zorbalığın, azgınlığın mağlubiyeti olduğundan, surenin akışı içinde bundan sonra İsrailoğulları'na ne gibi cezalar verildiği, başlarına nelerin geldiği uzun uzadıya anlatılmıyor, ilim geldikten sonraki ayrılıklarının detaylarına inilmiyor. Bu sayfayı olduğu gibi kapatıyor. Bütün içindekileri ile beraber kıyamet gününe, hesabı görülmek üzere Allah'a havale ediliyor: "Şüphe yok ki, Rabbin kıyamet günü anlaşmazlığa düştükleri konularda haklarında hüküm verecektir."

Büyük kıssanın heybeti yine olduğu gibi duruyor ve son sahnenin etkisi olduğu gibi korunmuş oluyor.

Böylece Kur'an kıssalarının neden aktarıldıklarını, her kıssanın en uygun yerinde verildiğini daha iyi anlıyoruz. Bunlar sırf anlatılıp geçilen hikâyeler değildir. Belirli bir plan doğrultusunda ulaştırılan mesajlar ve dokunuşlardır.

UYARILAR VE HZ. YUNUS

Bundan sonra Hz. Musa'nın kıssasının sonu ile daha önce anlatılan Hz. Nuh'un kıssası üzerinde bir yoruma yer veriliyor. Bu yorum Peygamberimize -salât ve selâm üzerine olsun- yöneltilen bir hitap ile başlıyor. Burada daha önceki peygamberlerin başına gelenler iyice belletiliyor. Peygamberlerin hitap ettiği toplumların onları yalanlamasının nedeni açıklanıyor. Bu toplumların yalanlama nedeni, mucizelerin ve apaçık delillerin eksikliği değildir. Yüce Allah'ın daha önceki yalancılara ilişkin bir yasasıdır bu. Yüce Allah'ın insanın yaradılışında yürürlüğe koyduğu bir yasadır. İnsan buna göre iyiliği ve kötülüğü, doğru yolu veya sapık yolu tercih etme yeteneklerine sahiptir... Bu arada bir de Hz. Yunus'un kıssasına ve tam Allah'ın cezasının gönderilmek üzere olduğu bir sırada iman eden toplumun ve Allah'ın cezasının bu nedenle üzerlerinden kalktığı kıssasına özet bir şekilde işaret ediliyor. Bu belki fırsat ellerinden alınmadıkları bir sırada, yalanlayıcılara fırsatı değerlendirme imkânı verebilirdi... Bu yorumda son olarak kıssaların hepsinden alınması gereken ders özet halinde veriliyor: Yüce Allah'ın önceki milletler için geçerli olan yasası sonraki milletler için de geçerlidir. İlahi mesajı yalanlayanlar için, Allah'ın cezası ve yok oluş vardır. Peygamberlere ve onlarla birlikte olan mü'minlere ise, kurtuluş ve mükafat vardır. Bu Allah'ın kendisi için belirlediği bir gerçektir. Değişmeyen ve sapmayan sürekli geçerli bir yasadır:


Kuran-i Kerim Tefsiri

O

Yunus

O

94- Eğer sana indirdiğimiz bilgilerden kuşku duyuyorsan, senden önceki kutsal kitap okurlarına sor. Sana Rabbinden kesinlikle gerçek geldi, sakın kuşkulananlardan olma.

95- Sakın Allah'ın ayetlerini yalanlayanlardan olma, yoksa hüsrana uğrayanlardan olursun.

96- Haklarında Rabbinin hükmü kesinleşenler asla iman etmezler.

97- Onlara bütün uyarıcı mesajlar gelse bile. Ancak acıklı azabı görünce iman ederler.

98- Keşke sözkonusu yıkıma uğramış şehirlerden herhangi biri iman etseydi de, imanının yararını görseydi! Yalnız Yunus'un soydaşları hariç. Onlar iman edince, dünya hayatında burun buruna geldikleri perişan edici azabı başlarından kaldırdık ve kendilerine belirli bir süre daha yaşama fırsatı tanıdık.

99- Eğer Rabbin dileseydi, yeryüzünde yaşayanların hepsi tümü ile iman ederdi. O halde insanları sen mi zorlayacaksın da iman edecekler?

100- Allah'ın izni olmadıkça hiç kimsenin inanması sözkonusu değildir. Allah, aklını kullanmayanları en yüz kızartıcı iğrençliğin kucağına atar.

101- Onlara de ki; "Göklerde ve yerde neler olduğuna bakınız. " Fakat ibret verici belgelerin ve uyarıların iman etmeyenlere hiçbir yararı olmaz.

102- Onlar kendilerinden önce gelip geçen toplumların yaşadıkları acı günlerden başka bir sonuç mu bekliyorlar? Onlara de ki; "Bekleyiniz bakalım, ben de sizinle birlikte bekleyenlerdenim. "

103- Sözkonusu toplu afetlerden sonra peygamberlerimizi ve iman edenleri kurtarırız. Mü'minleri kurtarmak böylece üzerimize borçtur.

Geçen bölümde son olarak ehli kitabın bir kesimini oluşturan ve Hz. Nuh ile toplumu arasında geçen kıssayı bildikleri gibi, Hz. Musa ile toplumu arasında geçen kıssayı da bilen ve bunları kitaplarında okuyan İsrailoğulları'ndan söz edilmişti. Burada ise hitap Peygamberimize -salât ve selâm üzerine olsun- yöneltilmektedir. Eğer bu kıssalar ve başka konularda kendisine gönderilen bilgilerden bir kuşkusu varsa, kendisinden önceki kitapları okuyanlara sorsun, onlar okudukları kitaplardan bu konularda bilgi sahibi olmuş kimselerdir:

"Eğer sana indirdiğimiz bilgilerden kuşku duyuyorsan senden önceki kutsal kitap okurlarına sor. Sana Rabbinden kesinlikle gerçek geldi, sakın kuşkulananlardan olma.

Fakat Peygamberimiz -salât ve selâm üzerine olsun- Allah'ın kendisine göndermiş olduğu vahiyden şüphe etmiyordu. Nitekim bu konuda ondan gelen rivayette deniyor ki: "Ne şüphe ederim, ne de sorarım!" Öyleyse neden, "eğer şüphe ediyorsa sorsun" diye ona böyle direktif verilmişti. Çünkü arkasında şöyle bir ifade yeralıyordu, "Sana Rabbinden kesinlikle gerçek geldi." Bu ifade onun kesin inancı için yeterli değil miydi?

Şu kadar var ki, böyle bir direktifin daha köklü anlamları vardır. Çünkü miraç olayından sonra, "Mekke'de büyük sıkıntılar, zorluklar ve krizlerle karşılaşılmıştı. Hatta bazı müslümanlar bu olayı onaylamadıkları için dinden dönüş yapmışlardı. Hz. Hatice ve Ebu Talip de vefat etmişti. Allah'ın elçisine -salât ve selâm üzerine olsun- ve onunla birlikte olanlara karşı zulüm ve işkence daha da artmıştı. Kureyş'in inatçı tutumu nedeniyle islâm çağrısı, Mekke'de yaklaşık olarak donmak üzere idi... Doğal olarak bütün bu olumsuz gelişmeler Peygamber'in -salât ve selâm üzerine olsun- kalbinde birtakım olumsuz etkiler bırakıyordu. İşte bu nedenle yüklü mesajlarla dolu sözkonusu kıssalardan sonra yüce Allah, bu kesin ve pekiştirici ifade ile onu teselli ediyordu:

Sonra bu aynı zamanda, şüpheci, kışkırtıcı ve yalanlayıcıların eleştirildiği bir kınamadır:

"Sakın Allah'ın ayetlerini yalanlayanlardan olma, yoksa hüsrana uğrayanlardan olurs un."

Bu eleştiri onlardan geri dönmek isteyenlerin dönüş yapabilmeleri için bir fırsat tanımaktadır. Çünkü burada Allah'ın elçisine -salât ve selâm üzerine olsun bile, eğer şüphe ediyorsa şüphesini gidermesi için izin verilmiştir. Fakat o, ne şüphe etmiş, ne de sormuştur. Demek ki o, kendisine gelen gerçek hakkında tam bir inanç ve güvene sahiptir. Bu da diğerlerinin şüphe etmemeleri için tereddütlü davrananlardan olmamaları için bir mesaj niteliğindedir.

Ayrıca bu, yüce Allah'ın islâm ümmeti için belirlediği bir metoddur. Onlar kesin güvenmedikleri konularda zikir (bilgi) sahiplerine soracaklardır. İsterse bu konu inanç sisteminin en önemli, en özel konularından biri olsun. Çünkü müslüman inanç sistemi ve bunun uygulaması olan hukuk sistemi konusunda kesin bir inanç sahibi olmakla, araştırma ve kesin bilgiye varmadan taklitçiliğe dayanmamakla yükümlüdür.

Sonra şüphe esnasında böyle bir soru sormanın normal karşılanması ile, kuşkulananlardan olma emri arasında herhangi bir çelişki var mıdır? Burada hiçbir çelişki yoktur. Çünkü burada yasak edilen şey, kuşkulanmak ve bu kuşkulu hal üzere devam etmektir. Sürekli halde "kuşkulananlardan olma" sıfatını üzerinde taşımaktır. Kesin bilgiye ulaşmak için harekete geçmemektir. Böyle bir durumda olmak basitliktir. İnsanı kesin bilgiye ulaştırmaz. Gerçeklerden yararlanmasına yol vermez ve kişiyi kesin bilgiye ulaştırmaz.

Şu halde madem ki peygambere gönderilen vahiy hiçbir kuşkuya yer vermeyen gerçeklerin ta kendisidir, öyleyse; bu kesimin yalanlamada ısrar etmelerinin ve bu konuda halâ diretmelerinin nedeni nedir'! Bunun sebebi açıktır. Allah'ın hükmü ve yasası gereğince kim doğru yola ileten sebeplere, şartlara riayet etmezse, doğru yola ulaşamaz. Aydınlığı görmek için gözünü açmayan onu göremez. Kim alıcı yeteneklerini çalıştırmazsa onların işlevlerinden yararlanamaz. Allah'ın ayetlerine, belgelerine ve mucizelerine rağmen sonuçta sapıklığa düşecektir. Çünkü o, Allah'ın ayetlerinden ve belgelerinden yararlanmamıştır. Bu durumda Allah'ın hükmü ve yasası onların aleyhine işleyecek ve hüküm onlara uygulanacaktır:

"Haklarında Rabbinin hükmü kesinleşenler asla iman etmezler." "Onlara bütün uyarıcı mesajlar gelse bile. Ancak acıklı azabı görünce iman ederler."

Acıklı azabın geldiği sırada iman etmeleri onlara fayda vermez. Çünkü böyle bir inanç, bilinçli bir tercihten kaynaklanmış olamaz. Sonra bu imanın gereğinin hayatta gerçekleşmesi için bir fırsat da kalmamıştır. Zaten bundan az önce, bu realiteyi destekleyen bir sahne gözlerimizin önüne getirilmişti: Firavun'un suda boğulmak üzere iken, "İsrailoğulları'nın inandıkları ilahtan başka ilah olmadığına inandım. Ben de O'na teslim olanlardan (müslümanlardan) biriyim" demesi sahnesi... Orada kendisine karşılık verilmişti:

"Şimdi mi aklın başına geldi? Daha önce Allah'a hep karşı gelmiş ve bozgunculardan biri olmuştun."

İnsanın bilinçli tercihi sonucunda, Allah'ın genel yasalarının kesin biçimde hareket ettiğini, kendileri için belirlenmiş olan sonuca doğru sistemli bir şekilde işlediklerini ortaya koyan bu açıklamadan sonra, son kurtuluş umutlarını,n kendisinden süzülüp geldiği bir pencere açılıyor. Yeter ki, azabın ve cezanın gerçekleşmesinden az önce yalanlayıcılar kendi yalanlamalarından vazgeçsinler:

"Keşke sözkonusu yıkıma uğramış şehirlerden herhangi biri iman etseydi de, imanın yararını görseydi! Yalnız Yunus'un soydaşları hariç. Onlar iman edince dünya hayatında burun buruna geldikleri perişan edici azabı başlarından kaldırdık ve kendilerine belirli bir süre daha yaşama fırsatı tanıdık."

Bu maziden sürüklenip gelen bir teşvik niteliğindedir ve içeriğinin gerçekleşmediğini ifade eder:

"Keşke sözkonusu yıkıma uğramış şehirlerden herhangi biri iman etseydi."

Biraz önce sözü edilen şehirlerden biri. Fakat şehirler iman etmediler. Onlardan ancak çok küçük bir grup iman etmişti. Dolayısıyla o şehirlerin onların egemen sıfatı, imansızlık sıfatıdır. Bu kuralın dışına tek bir kasaba çıkabilmiştir. Burada kasabadan maksat, toplumdur. Toplumun burada kasaba şeklinde adlandırılması gösteriyor ki, peygamberlik misyonunu taşıyan peygamberler, göçebe hayatı yaşayan kitlelere değil, uygar kentlerde yaşayan toplumlara gönderilmişlerdir. Surenin akışı içinde Yunus ve toplumun kıssasına detaylı olarak yer verilmiyor. Sadece sonucuna bu şekilde işaret ediliyor. Çünkü burada önemli olan ve gösterilmek istenen, sadece onun sonucudur. Dolayısıyla biz de, bu olayın detayına girmeyeceğiz. Bu konuda Yunus toplumunun Allah'ın horlayıcı azabı ile tehdit edildiğini, fakat onların son anda azabın gerçekleşmesine ramak kala iman etmelerinin Allah'ın cezasını başlarından savdığını, belirlenen süreye kadar hayat nimetinden yararlandıklarını, şayet iman etmeyecek olsalardı, Allah'ın insanların eylemleri üzerinde etkileri işleyen yasalarına uygun olarak cezaya çarptırılacaklarını anlamamız yeterlidir. Allah'ın bu yasaları, insanların eylemlerine göre etkisini gösterecek biçimde belirlenmiştir. İşte bu anlayış iki önemli gerçeği anlamamıza yetecektir.

1- Yalanlayıcıları son anda da olsa kurtuluşun iplerine sarılmaya yöneltmek için ürpertmek. Umulur ki, Hz. Yunus'un milletinin son anda Allah'ın dünya hayatındaki horlayıcı azabından kurtulduğu gibi kurtulurlar. İşte surenin bu bölümünde de, bu kıssaya yer verilmesinin temel amacı budur.

2- Bu azabın kaldırılması ile Allah'ın yasası durdurulmamış ve iptal edilmemiştir. Hz. Yunus'un kavmine bir süre daha yaşam hakkı tanımıştır, ama ilahi yasalar aynen işlemiş ve uygulanmaya devam etmiştir. Yüce Allah'ın işleyen yasasına göre eğer onlar Allah'ın azabı gelinceye kadar yalanlamakta ısrar etselerdi, yok edileceklerdi. Fakat onlar daha ceza gelmeden dönüş yaptıkları için, bu dönüşün bir sonucu olarak yasalar onların kurtulması yönünde işlemiştir. Öyleyse insanın eylemlerinde herhangi bir dış zorlama sözkonusu değildir. Sadece insanın bu eylemlerinin sonuçlarına katlanması bir zorunluluktur.

İşte bunun için küfür ve imanla ilgili kapsamlı bir kurala yer verilmektedir:

"Eğer Rabbin dileseydi yeryüzünde yaşayanların hepsi tümü ile iman ederdi. O halde insanları sen mi zorlayacaksın da iman edecekler?

"Allah'ın izni olmadıkça hiç kimsenin inanması sözkonusu değildir. Allah aklını kullanmayanları da en yüz kızartıcı iğrençliğin kucağına atar."

Şayet Rabbin dileseydi şu insanlık türünü başka şekilde yaratırdı. Melekler gibi o da bir tek yoldan, iman yolundan başkasını tanımazdı. Veya herkese aynı yetenekleri verirdi. Bu yetenekler bütün insanları teker teker imana götürürdü.

Yine eğer Rabbin dileseydi bütün insanları bir tek noktaya zorlar ve onları zorla buraya sevkederdi. Onlara hiçbir seçme yeteneği ve irade vermeyebilirdi. Fakat hikmetinin bazı yönlerini kavrayıp bazılarını kavramadığımız yaratıcı olan yüce Allah'ın hikmeti, insan denen şu varlığın hem iyiliği, hem de kötülüğü, hem doğru yolu, hem de sapıklığı kabul edebilecek bir yeteneğe sahip olmasını gerektirmiştir. Şu veya bu yolu tercih edebilme gücünü vermeyi uygun görmüştür. Bu hikmetin gereği olarak insan, kendisine Allah tarafından verilmiş bulunan yetenekleri, duyguları ve kavrayışları güzel şekilde kullanır ve onları evrendeki ve insanın bünyesindeki hidayetin delillerini kavramaya ve peygamberlerin getirmiş bulunduğu mucizeleri ve belgeleri anlamaya yönlendirebilse o kişi, neticede iman eder. Ve bu iman ile kurtuluş yolunu bulur. Tam tersine kendisine verilen duyguları kullanmadığında, kavrayışını kapattığında, imana götüren delillere yönelmediğinde kalbi katılaşır, aklı donuklaşır, sonuçta ilahi mesajı yalanlamaya veya onu inkâra kalkışır. Bunun sonucu olarak da, Allah'ın yalanlayıcılar ve inkârcılar için belirlemiş olduğu cezaya çarptırılır. Bizim kavrayamadığımız hikmetin olmadığı anlamına gelmez.

Öyleyse iman tamamen insanın tercihine bırakılmıştır. Peygamber kimseyi imana zorlamaz. Çünkü kalbin eylemlerine, vicdanın yönelişlerine baskı yapma imkânı yoktur.

"O halde insanları sen mi zorlayacaksın da iman edecekler?"

Bu olumsuz bir sorudur. Çünkü böyle bir zorlama sözkonusu olamaz.

"Allah'ın izni olmadıkça hiç kimsenin inanması sözkonusu değildir."

Az önce açıkladığımız yasanın gereği olarak, imana götürmeyen bir yolda yürüye yürüye insan imana ulaşamaz. Bu demek değildir ki, insan iman etmek istediği ve imana ileten yolda yürüdüğü halde Allah kendisini ondan alıkoyar. Ayeti kerimenin ifade ettiği bu değildir. Burada ifade edilmek istenen şudur: İmana ulaşmanın yolu Allah'ın iznine ve yasasına uygun bir şekilde onu elde etmeye çalışmak, genel yasasına uyarak, belirlenen yolunu izleyerek ona varmaktır. Bu genel yasa ve izin gözönünde bulundurularak gerçekleştirilen bir iman isteği sonucunda Allah yolunu gösterir ve kendi izniyle imanın gerçekleşmesine izin verir. Çünkü meydana gelen her şey ancak Allah'ın özel izniyle, belirlemesi ile gerçekleşebilir. İnsanlar ancak yolda yürüyebilirler. Yüce Allah da onların yollarının sonucunu bilir. Allah, yolunda doğruya ulaşmak için harcamış oldukları çabanın karşılığını verir.

Ayeti kerimenin son kısmı bu gerçeği dile getirmektedir.

"Allah aklını kullanmayanları en yüz kızartıcı iğrençliğin kucağına atar."

Akıllarını düşünmekten alıkoyanlar pisliğe bulaşmış kimselerdir. Ayeti kerimede geçen "rics" kavramı, soyut pisliklerin en kötüsüdür. İşte onlar kendi duygularını düşünmekten ve muhakeme etmekten alıkoydukları için, bu pisliğin kucağına atılacaklardır. Çünkü onlar, bu eylemleri neticesinde yalanlamaya, nankörlüğe ve inkâra kalkışmışlardır.

Belgelerin ve uyarıların iman etmeyenlere hiçbir fayda sağlamayacağı olgusu da, bu gerçeği daha açık olarak ortaya koymaktadır. Göklerde ve yeryüzünde bu ayetler ve belgeler gözlerinin önüne serilmiş bulunmalarına rağmen, onlar bunları düşünmemektedirler:

"Onlara de ki; "Göklerde ve yerde neler olduğuna bakınız."

Fakat ibret verici belgelerin ve uyarıların iman etmeyenlere hiçbir yararı olmaz.

Bu ayetin sonunda soru işareti ve noktanın yer alması arasında fark yoktur. İkisi de aynı kapıya çıkar. Çünkü göklerde ve yerde bulunan her şey ayetlerle dolup taşmaktadır. Ne var ki, ayetler ve uyarılar iman etmeyenlere fayda vermez. Zira onlar her şeyden önce bu ayetler üzerinde kafa yormuyorlar ve onlar üzerinde düşünmüyorlar. Bu bölümün sonuna geçmeden önce yüce Allah'ın şu ayeti üzerinde biraz durmak istiyoruz.

"Onlara de ki; "Göklerde ve yerde neler olduğuna bakınız" fakat ibret verici belgelerin ve uyarıların iman etmeyenlere hiçbir yararı olmaz."

Kur'an ile ilk defa muhatab olanlar, göklerde ve yerde bulunan varlıklar hakkında bilimsel değer ifade eden çok az şey biliyorlardı. Fakat defalarca işaret ettiğimiz gibi, insanın fıtratı ile içinde yaşadığı bu evren arasında gizli, fakat yeterli bir anlaşma dili vardır. Bu değişmeyen bir realitedir. İşte bu realiteye bağlı olarak insanın fıtratı açılır ve uyanırsa, bu evrenin sesine kulak verir ve ondan çok şey öğrenir

Kur'an-ı Kerim'in insanın zihninde islâm düşüncesini oluşturmada kullandığı metod, göklerdeki ve yerdeki gerçeklere dayanmaktadır. Evrenden birtakım mesajlar almaya çalışmaktadır. İnsanın gözünü kulağını ve aklını ona yöneltmektedir. Fakat bunu yaparken ondaki ahengin ve dengenin yapısını bozmaz. Bu evreni, insanda Allah'ın etkisini yapacak bir ilah konumuna da sokmaz! Kırık kanatlarla uçmaya çalışan gözleri kapalı materyalistlerin durumuna düşmez. Onlar bu kırık kanatla uçmayı "bilimsel" bir görüş olarak adlandırıyor ve bunun üzerine sosyal bir düzen kurmaya çalışıyorlar! Buna da, "Bilimsel Sosyalizm" adını veriyorlar! Doğal olarak gerçek bilim bu tür yakıştırmaların hepsinden uzaktır!

Göklere ve yeryüzü üzerindeki varlıklara bakmak, insanın kalbini ve aklını birtakım duygular ve düşüncelerle besler. Birtakım kabullenmeler ve etkilenmeler başlar. Varlığı daha geniş bir şekilde algılama ve bu varlıkla karşılıklı bir sevgi ve uyuma girmekle besler... Bunların hepsi insanın bünyesini; Allah'ın varlığını, Allah'ın yüceliğini, Allah'ın idaresini, Allah'ın otoritesini, Allah'ın hikmetini ve Allah'ın ilmini, bilgisini aşılar, kâinatın etkili mesajları ile doldurur.

Zaman geçiyor. İnsanın bu evrene ilişkin bilimsel kültürü de gelişiyor. Eğer insan bu bilimsel kültürün yanında, Allah'ın nuru ile doğru yolu bulan birisi ise, bu bilgiler ve evrene ilişkin düşünceden, onunla tanışmasından, yakınlık kurmasından, onunla beraber deneyimler edinmesinden ve birlikte Allah'a hamdedip O'nu tenzih etmesinden, insan bünyesinin elde ettiği ürüne bir azık ilave edecektir: "Kâinatta hiçbir varlık yoktur ki, O'nu hamd ile tesbih etmesin. Şu kadar var ki, siz onların tesbihlerini anlamazsınız." (İsra Suresi, 44) Her şeyin Allah'ı övdüğünü ve O'nu kutsadığını, kalbi Allah'a ulaşan insandan başkası anlayamaz. Yok eğer bu bilimsel kültür imanın aydınlığı ve şenliği ile beraber değilse, o zaman kötü-sapık olan insanların sapıklığını daha da arttırır. Onları daha fazla Allah'tan uzaklaştırır. İmanın şenliğinden, aydınlığından, açık yürekliliğinden, doyumundan mahrum eder!

"Onlara de ki; "Göklerde ve yerde neler olduğuna bakınız." Fakat aklını kullanmayanları en yüz kızartıcı iğrençliğin kucağına atar."

Kalpler kapandıktan, akıllar dondurulduktan, alıcı-verici cihazların fonksiyonu sekteye uğratıldıktan, bir bütün olarak insanın bünyesi bu varlık aleminden perdelendikten, O'nun övgüde bulunan ve tesbih eden mesajlarına kulak vermedikten sonra, ayetlerin (belgelerin) ve uyarıların ne yararı olacaktır?

"Kur'an-ı Kerim'in ilahlık gerçeğini tanıtmada kullandığı metod evreni ve hayatı bir vitrin olarak kullanır. Burada uluhiyet gerçeğini tüm algılama yönleriyle O'nun varlığı ve gözetimi ile doldurur. Bu metod, yüce Allah'ın varlığını tartışılması gereken bir mesele olarak ortaya koymaz. Çünkü Allah'ın varlığı, Kur'an'ın bakış açısı ve realiteye dayalı gözlem ile üzerinde hiçbir zaman tartışmaya yer bırakmayacak kadar insanın kalbini tümü ile kuşatır. Öyle ki, O'nu tartışmak için hiçbir sebep kalmaz. Kur'an metodu bu nedenle, doğrudan doğruya Allah'ın varlığı hakkında bütün evrende serpiştirilmiş bulunan izlerinden söz etmeye başlar. Ve bu varlığın insanın vicdanında ve insanın hayatında zorunlu olan gerekleri üzerinde durur.

Kur'an-ı Kerim'in metodu bu çizgiyi izlerken, doğrudan doğruya insanın oluşumunda yeralan köklü bir gerçeğe dayanır. Bu gerçek de şudur: Her şeyi yaratan Allah'tır ve O, yarattığı varlıkları en iyi bilendir.

"Gerçekten insanı biz yarattık ve onun nefsinin kendisine neler fısıldadığını biliriz." (Kehf Suresi, 16)

"İnsanın fıtratı, öz itibarı ile bir dine ve bir ilahın varlığına inanmaya muhtaçtır. Hatta insanın fıtratı sağlıklı çalıştığında ve doğru bir istikamete yöneldiğinde, içinin derinliklerinde bu tek olan ilaha doğru bir yöneliş olduğunu ve yine bu tek ilahın varlığına doğru güçlü bir duygunun kendisini çektiğini kavrayacaktır. Sağlıklı bir inanç sisteminin görevi, insan fıtratının bir ilaha ihtiyacı olduğu ve O'na yönelmesi gerektiği bilincini yaratmak değildir. Çünkü bu duygu, insanın fıtratında zaten köklü bir şekilde yeralmaktadır. Böyle bir inanç sisteminin görevi insanın ilahına ilişkin düşüncesini düzeltmek ve ona kendisinden başka ilah bulunmayan gerçek ilahını tanıtmaktır. Onu bütün gerçekliği ve sıfatları ile tanıtmaktır. Yoksa onun varlığını ve ispatını yapmak değildir. Sonra bu ilahın ilahlığının gereklerini ve hayatta getirmiş olduğu zorunlulukları tanıtmaktır. İlahlığın getirmiş olduğu bu temel zorunluluklar O'nun Rububiyeti, üstünlüğü ve hakimiyetidir. Allah'ın varlığı gerçeğinden şüpheye düşmek veya bu gerçeği inkâr etmek insanın bünyesinde apaçık bir bozukluğun, doğuştan gelen alıcı-verici cihazların bozulduğunun kesin delilidir. Bu tür bozukluklar ise tartışma ile tedavi edilip giderilemez. Bu hastalıkları tedavi etme yolu bu değildir."

"Şüphesiz ki, bu evren mü'min ve müslüman bir evrendir. Yaratıcısını bilir ve O'na boyun eğer. Evrendeki her şey ve bütün canlılar O'na övgüde bulunur ve O'nun kutsallığını itiraf eder. Yalnız bazı insanlar hariç! "İnsan" da, her tarafından insanın ve islâmın yankılarının, Allah'ı kutsamanın ve O'na secde etmenin yankılarının çınlattığı bu evrenin içinde yaşar. Hatta insanın bünyesinde yeralan bütün atomlar ve hücreler de, yankılanan bu iman ve islâma katılırlar. Doğal olan fıtri hareketinde Allah'ın belirlemiş olduğu yasalara boyun eğerler. Fıtratının bütün bu yankılamaların bilincinde olmayan, bizzat kendi bünyesindeki bu ilahi yasaların mesajlarını algılayamayan, fıtri olan cihazları ile evrendeki bu dalgaları alamayan bir insan bünyesi, fıtri olan alıcı-verici cihazlarının bozulduğu bir insan bünyesidir. Dolayısıyla onun kalbine ve aklına tartışma ile ulaşmanın hiçbir yolu yoktur. Böyle bir bünyeyi tedavi etmenin tek yolu orada alıcı ve verici cihazları harekete geçirmeye çalışmaktır. Onun bünyesindeki yeralan fıtratın gizli yeteneklerini coşturmaya yönelmektir. Belki bu yolla harekete geçer ve yeniden çalışmaya başlar."

Duyguların, kalbin ve aklın göklerdeki ve yerdeki varlıkları incelemeye yöneltilmesi Kur'an metodunun insanın kalbini diriltmek için başvurduğu vasıtalardan biridir. Belki bu yolla bu organların nabzı atar ve harekete geçer. Kendilerine gönderilen mesajları almaya ve karşılıklarını vermeye başlarlar!

Ne var ki, peygamberlerin mesajlarını yalan sayan şu cahiliye Arapları ve benzerleri, ne düşünebilmekte, ne de verilen mesajlara karşılık vermektedirler. Öyleyse onlar neyi bekliyorlar?

Allah'ın yasasında değişme ve gecikme olmaz. Yalanlayıcıların sonu ise bellidir. Onların, Allah'ın yasasının gecikmesini beklemeye hakları yoktur. Yüce Allah onlara bir süre tanıyabilir ve onları kökten yokedecek cezasını göndermeyebilir. Fakat yalanlama da ısrar edenler er-geç cezalandırılacaklardır. "Onlar kendilerinden önce gelip geçen toplumların yaşadıkları acı günlerden başka bir so nuç mu bekliyorlar?"

"Bekleyiniz bakalım, hem de sizinle birlikte bekleyenlerdenim."

İşte bu, bütün bu tartışmalara son veren bir tehdittir ve aynı zamanda kalpleri de korkuyla ürpertmektedir.

Surenin bu bölümü de, tüm peygamberlik misyonlarının ve bütün yalanlayıcıların varmış olduğu bir netice ile sonuçlanmaktadır. Bu kıssalardan ve bu değerlendirmeden alınması gereken ibret ile sona ermektedir.

"Sözkonusu toplu afetlerden sonra peygamberlerimizi ve iman edenleri kurtarırız. Mü'minleri kurtarmak, böyle üz erimize borçtur.'

Bu yüce Allah'ın kendisi için belirlemiş olduğu bir hükümdür. Böylece mü'min tohum muhafaza altına alınacak, filizlenecek, bütün eziyetlere ve tehlikelere, yalanlamalara ve işkencelere rağmen, kurtuluşa erecektir. Tarih boyunca böyle olmuştur. Nitekim surede aktarılan kıssalar bunun en açık delilidir. Bundan sonra da böyle olacaktır. Mü'minler bu konuda rahat olsunlar...

SURENİN SONU

İşte bu surenin sonudur. Değişik ufuklara açılan gezintilerin de son durağıdır. Bu gezintilerle biz sanki evrenin ufuklarına açılmış insan ruhunun çeşitli yönlerinde dolaşmış, düşünce, bilinç ve duygu alanlarında uzun seyahatlere çıkıp geri dönmüş olduk. Uzun ziyaretlerden, elde ettiğimiz büyük ürünlerden dağarcığımızın dolmasından dolayı öyle yorgun argın hale düşmüş gibiyiz!

İnanç sisteminin en önemli meseleleri konusunda birkaç gezintiyi kapsayan surenin sonu budur işte. Bu önemli meseleler şunlardır: İlahlık birliği, üstünlük birliği, hakimiyet birliği, ortakların ve şefaatçıların reddedilişi, bütün emir ve yetkinin yalnız Allah'a havale edilmesi hiç kimsenin değiştirme veya başka tarafa çevirme yetkisinin bulunmadığı, Allah'ın belirlenmiş yasaları vahiy ve vahyin gerçekliği, vahyin ortaya koymuş olduğu arı-duru gerçek ahiret günü ölümden sonra diriliş ceza ve mükafaat konusunda eşsiz adalet...

Bu surenin bir bütün olarak işleyip durduğu, açıklamak için kıssalar aktardığı, netleştirmek için de örnekler verdiği inanç sisteminin ana ilkeleri bunlardır.

Evet bütün bunların hepsi bu son bölümde özetleniyor. Burada peygamber -salât ve selâm üzerine olsun- bu inanç sistemini bütün insanlara ilan etmekle yükümlü tutuluyor. Onların kesin ve son sözünü söylemesini emrediyor: Hüküm verenlerin en iyisi olan Allah, hükmünü verene kadar, Peygamber, bu çizgide ilerleyeceğini ve bu dosdoğru yolunda yürüyeceğini açıkça ilan etmekle emrediliyor...


Yusuf
1-3
4-6
7-10
11-14
15-18
19-20
21-22
23-29
30-32
33-34
35-36
37-38
39-40
41-42
43-45
46-48
49-50
51-52
53
54-57
58-62
63-66
67-69
70-79
80-82
83-86
87-90
91-95
96-98
99-100
101-102
103-107
108
109
110
111


Kuran-i Kerim Tefsiri

O

Yusuf

O

1- Elif, Lâm Ra; bunlar, gerçeği açık açık anlatan kitabın ayetleridir.

2- Biz o kitabı Arapça bir Kur'an olarak indirdik ki anlayabilesiniz.

3- Biz bu Kur'an'ı vahyetmekle sana kıssaların, eski milletler ile ilgili hikâyelerin en güzelini anlatıyoruz. Oysa daha önce bu hikâyeleri hiç bilmiyordun.

Elif, Lâm, Râ; bunlar gerçeği açık açık anlatan kitabın ayetleridir..." Bu ve benzeri türden harfler, insanların hiç de yabancısı olmadıkları, aralarında kullandıkları harflerdir. Beşeri yetenek ve gücün, asla üretemeyeceği bu ayetlerde gerçeği açıklayan kitabın ayetlerindeki harfler de aynı harflerdir. Yüce Allah, Arap alfabesinin bilinen harflerinin kullanıldığı Arapça bir kitap indirmiştir:

"Anlayabilesiniz!"

Allah sizin tanış olduğunuz sıradan sözcükleri kullanarak sözlere, mucizevî, olağanüstü bir kitap ortaya koymuştur! Umuluyor ki bu somut gerçeğin farkına varır da bu kitabın bir insan ürünü olamayacağını anlar, ancak ve ancak bir vahiy olduğunu kavrarsınız! Bu ayetle akıl ve bilinç, sözkonusu olgunun ve bu olgunun gözkamaştırıcı göstergelerinin farkına varmaya, bu gerçeği kavramaya çağrılmaktadır.

Surenin konusu bir kıssa olduğu içindir ki, burada anlatılan kıssaların da bu kitabın materyallerinden birini oluşturduğu özellikle belirtiliyor:

"Biz bu Kur'an'ı vahyetmekle, sana kıssaların eski milletler ile ilgili hikâyelerin en güzelini anlatıyoruz."

Sana Kur'an'ı vahyederek, tüm bu kıssaları, en güzel kıssaları anlatıyoruz ki, bunlar vahyin bir parçası konumundadır.

"Oysa, daha önce bu hikâyeleri hiç bilmiyordun, sen bunlardan habersizdin."

Daha önce sen de bulunduğun toplumun okuma-yazma bilmeyen insanlarından biriydin. Tıpkı onlar gibi sen de, Kur'an'ın sözünü ettiği türden konularla ve de böylesine ayrıntılı kıssalarla hiç ilgilenmemiş biriydin.

YUSUF'UN RÜYASI

Surenin ilk ayetleriyle yapılan bu giriş, kıssanın anlatımına başlanacağının sinyalidir.

Nitekim ilk perdenin birinci tablosunda, henüz çocuk yaştaki Yusuf'un gördüğü rüyayı babasına anlattığını görüyoruz:


Kuran-i Kerim Tefsiri

O

Yusuf

O

4- Hani Yusuf babasına "Babacığım; ben rüyamda onbir yıldızın, güneşin ve ayın önümde secde ettiklerini gördüm" dedi.

5- Babası ona dedi ki; "Yavrum bu rüyanı kardeşlerine anlatma; sonra sana tuzak kurarlar. Çünkü şeytan insanın açık bir düşmanıdır.

6- Tıpkı rüyanda gördüğün gibi Rabbin seni peygamber olarak seçecek, sana olayları (ya da rüyaları) yorumlamaya ilişkin bazı bilgiler öğretecek ve daha önce ataların İbrahim ile İshak'a yönelik nimetini nasıl tamama erdirdi ise, sana ve Yakub'un soyuna yönelik nimetini de tamama erdirecektir. Hiç kuşkusuz Rabbin herşeyi bilir ve her işi yerinde yapar.

Hz. Yusuf bu rüyayı gördüğünde, daha küçük bir çocuk ya da ergenlik çağı öncesini yaşayan bir gençti. Ancak babasına anlattığı bu rüya, bu yaştaki bir çocuğun rüyasına hiç benzemiyordu. Eğer bu sıradan çocukluk rüyalarından biri olsaydı, yıldızları, güneşi ve ayı, yakalayıp tutacak denli yakınında ya da kucağında görebilirdi. Oysa, yıldızları, güneşi ve ayı kendisine "secde ederken", tıpkı bir saygı ve yüceltme ifadesi olarak başlarını secdeye koyan akıllı varlıkların hareketlerini andırır biçimde kendisine secde ederken görmüştü. Bu olayın aktarıldığı ayetin üslubunda bir vurgunun yeraldığını görüyoruz:

"Hani Yusuf babasına "Babacığım ben rüyamda onbir yıldızı, güneşi ve ayı gördüm..."

Ardından "görmek" sözcüğünü yerinde kullanarak, ifadesini perçinleyecektir:

"Önümde secde ettiklerini gördüm."

Babası Hz. Yakub, ileri görüşlülüğü ve önsezisiyle bu rüyanın, Hz. Yusuf için anlam yüklü bir rüya olduğunu kavramıştır. Ama, ne Yakub, ne de kıssanın üslubu bu rüyanın tüm anlamını hemen açığa vurmayacaktır. Bu noktadaki en önemli olaylar, ancak iki perde sonra ortaya çıkacaktır. Rüyanın net biçimde anlaşılması ise son perdede, başlangıçtaki meçhul geleceğin artık görülüp bilinmesiyle mümkün olacaktır. Bu sebeple Hz. Yakub bu aşamada, Hz. Yusuf'a rüyasını kardeşlerine anlatmamasını öğütleyecektir. Bunun nedeni de yüreğindeki korkudur: Küçük Yusuf'un üvey ağabeyleri olan diğer çocukları, bu rüyayı duyduklarında, taşımakta olduğu müjdeyi farkedebilirler... Şeytan buradan hareketle onların özbenliklerinde bir gedik açabilir, onların yüreklerini kıskançlıkla doldurabilir. Onlar da şeytana uyarak Hz. Yusuf'un başına kötü işler açabilirler! Bu sebeple Hz. Yusuf'a;

"Yavrum, bu rüyanı kardeşlerine anlatma, sonra sana tuzak kurarl ar!"

Ardından, bu sözünün gerekçesini de belirtecektir:

"Çünkü şeytan, insanın açık bir düşmanıdır."

Çünkü şeytan, insanların yüreklerine girerek onları birbirlerine karşı bileyebilmekte, onlara hataları ve kötülükleri çekici gösterebilmektedir.

Hz. İbrahim oğlu İshak oğlu Yakub, bu rüyanın oğlu Yusuf için bir müjdenin habercisi olduğunu hissetmişti. Yaşadığı peygamberlik atmosferi, ayrıca atası İbrahim ve onun soyundan gelen mü'minlerin Allah tarafından kutsandığını bilmesi hasebiyle, sözkonusu müjdenin; din, kurtuluş ve bilgi bağlamında olabileceğini düşünmüştü. Onun tahminine göre, Hz. İbrahim'in soyundan gelen oğulları arasından seçkin kılınıp kutsanacak, böylece Hz. İbrahim'in soyundan gelen kutlular zincirine eklenecek kişi, böylesi bir rüya görmesi sebebiyle Yusuf olmalıydı... Bu yüzden ona şöyle dedi:

"Tıpkı rüyanda gördüğün gibi Rabbin seni peygamber olarak seçecek, sana olayları (ya da rüyaları) yorumlamaya ilişkin bazı bilgiler öğretecek ve daha önce ataların İbrahim ile İshak'a yönelik nimetini nasıl tamama erdirdi ise, sana ve Yakub'un soyuna yönelik nimetini de tamama erdirecektir. Hiç kuşkusuz Rabbin her şeyi bilir ve her işi yerinde yapar."

Böylesi bir rüyanın Hz. Yakub'a, yüce Allah'ın Hz. Yusuf'u seçkin kılacağını, ataları Hz. İbrahim ve İshak'a nimetini tamamladığı gibi, ona ve Yakub soyuna da tamamlayacağını düşündürmesi son derece doğaldır. Yalnız, bunlarla kalmayıp, ayrıca şu sözü de söylemiş olması ister istemez dikkatimizi çekmektedir:

"Sana olayları (ya da rüyaları) yorumlamaya ilişkin bazı bilgiler öğretecek."

Bu ayetteki "te'vil" sözcüğünün anlamı, gelecekte olacakları bilmektir. Ancak (olayları ve rüyaları diye çevirdiğimiz) "el-ehâdîs"le gerçekten kastedilen nedir? Birinci sebep, Yakub bu sözüyle, Allah'ın Yusuf'u seçkin kılacağını, ona gerekeni öğreteceğini, "olaylar"ın daha baştan gelecekten nasıl sonuçlanacağını anlayabilecek denli sağlıklı bir ileri görüşlülük ve keskin bir sezgi lütfedeceğini kastetmiştir. Bu, ileri görüşlü, kavrama gücü keskin bir kula, Allah katından verilmiş bir ilhamdır. Nitekim Hz. Yakub bu konudaki sözlerini, hikmet ve Allah katından verilmiş bilgi atmosferi içinde, şöyle noktalamaktadır:

"Rabbin her şeyi bilir ve her işi yerinde yapar."

İkinci sebep ise "el-ehâdîs"le, -daha sonra Yusuf'un yaşamında gerçekten gerçekleştiği biçimiyle- rüyaların ve düşlerin kastolunmasıdır.

Sözünü ettiğimiz her iki sebep de mümkün ve de gerek Yusuf'un, gerekse Yakub'un içinde bulundukları atmosfere uygun durumdadır.

Yeri gelmişken, bu surenin ve kıssamızın teması durumundaki rüyalar ve düşler konusuna kısa da olsa değinmeye çalışalım.

Bizler kimi rüyaların, ama yakın ama uzak gelecekteki kimi olayların habercisi olabildiğine inanmak durumundayız. Neden inanmak durumundayız? Birincisi, Yusuf'un rüyası, onun zindan arkadaşları olan iki delikanlının rüyası ve Mısır kralının rüyasının gerçekten doğru çıktıklarını bu surede görmüş bulunuyoruz. İkincisi ise, kimi kez kendi yaşamımızda bile, gördüğümüz bazı rüyaların gerçekten doğru çıktığına tanık olabilmekteyiz. Öyle ki, bunun olabilirliğini inkâr etmemiz adeta olanaksızlaşmaktadır... Zira, bunun gerçekliğine bizzat kendimiz tanık olmuşuzdur!

Buna inanmamız için, aslında birinci neden yeterlidir. Ancak, inatlaşma bir yana bırakılırsa, inkâr edilmesi olanaksız bir reel gerçek olması hasebiyle ikinci nedenden de söz ettik...

Rüya dediğimiz olay nedir?

Psikanalizin verdiği yanıt: Bilincin devre dışı kalmasıyla, bastırılmış arzular arasındaki kimi arzuların şekillenmesidir.

Bu, rüyaların sadece bir yönüne ilişkindir. Bir başka deyişle, rüyaların tümü böyle değildir. Nitekim, bilimsellikten uzak yargılarına ve teorisindeki tüm çarpıklıklarına karşın Freud bile, gelecekten haber veren rüyaların varlığını itiraf etmektedir.

Öyleyse, bu tür rüyalar nasıl açıklanabilir?

Her şeyden önce, bu tür rüyaları bizim kavrayabilmemiz ya da kavrayamamızla, böylesi rüyaların olabildiğini ya da bazı rüyaların doğru çıktığını kanıtlama arasında hiçbir ilgi kurulamayacağını belirtmeliyiz. Bizim burada yaptığımız, esrarengiz yaratık insanın kimi niteliklerini ve Allah'ın varlık dünyası belirlediği kimi yasalarını sadece kavrayabilmeye çabalamaktır.

Sözkonusu türden rüyalar konusunda bizim anlayışımız şudur: Geçmiş, gelecek ya da görüş ötesi şimdiki zamandan insanı izole eden engeller, zaman ve mekândır. Geçmiş ya da geleceği görmemizi engelleyen faktör; zamandır. Görüş uzağımızdaki şimdiki zamanla aramızda perde çeken faktör mekândır. Ancak, insanda özünü kavrayamadığımız bir duyum, kimi kez harekete geçip çok güçlü bir hale gelerek, zaman engelini aşıp, bazı şeyleri belli-belirsiz biçimde de olsa görebilmektedir. Bu bilgi değil, ama bir tür sezgidir. Bazı kimselerde uyanık oldukları bir sırada, bazı kimselerde ise rüyada, sözkonusu duyumun yoğunlaşmasıyla birlikte, zaman ya da mekân, kimi kez de hem zaman, hem mekân engelinin aşıldığı görülebilmektedir. ( Bu noktada anlatılan şeylere inanmayacak bile olsam, Amerika'dayken yaşadığım bir olayı asla unutamam. Ailem Kahire'deydi. Bir gece rüyamda kız kardeşimin oğlunu gördüm; gözü hiçbir şey göremeyecek denli kan içindeydi... Oturup Kahire'ye aileme bir mektup yazdım. Mektupta, sözkonusu yeğenimin gözüne bir şey olup olmadığını da bizzat sormaktaydım. Daha sonra bana gönderdikleri cevabi mektupta yeğenimin, gözündeki iç kanama nedeniyle tedavi altında olduğunu belirtiyorlardı. Çok ilginçtir, aslında iç kanama dışarıdan farkedilemez. Bu nedenle yeğenimin gözüne sadece dışarıdan bakanlar, bu kanamayı göremediklerinden, bir şey yok diye düşünmektedirler. oysa, dışarıdan görülmemekle birlikte içeride bir kanama sözkonusudur. Neticede gördüğüm rüya bu iç kanamayı bana göstermişti... Bu örneğin yeterli olacağını düşünerek, daha başka örneklemelere geçmeye gerek görmüyorum.) Aslına bakılırsa, insan olarak bizler, zaman ve mekânı da gerçek içyüzüyle kavrayabilmiş değiliz. Bizim için maddi bağlamdan öteye geçmeyen zaman ve mekân konusundaki bilgimizin bile, kesin olduğunu söyleyebilecek durumda değiliz: "Size bilginin çok az bir bölümü verilmiştir." (İsra Suresi 85)

Bu olgu nasıl açıklanırsa açıklansın, Hz. Yusuf her halukârda sözkonusu rüyayı görmüş bulunmaktadır. Bu rüyanın nelerin habercisi olduğunu da daha sonra göreceğiz.

HZ. YUSUF'A TERTİPLENEN KOMPLO

Hz. Yusuf ve Hz. Yakub'un yer aldıkları birinci tablonun ardından, olacakların önemine dikkat çekilmesiyle birlikte yeni bir tabloyla, Yusuf'a komplo hazırlayan kardeşlerinin bulunduğu tabloyla karşılaşıyoruz:


Kuran-i Kerim Tefsiri

O

Yusuf

O

7- "Yusuf ile kardeşleri" olayında, bu olayın içyüzünü irdeleyenlerin alacağı birçok ibret dersleri vardır.

8- Hani Yusuf'un üvey kardeşleri dediler ki; "Babamız, Yusuf ile öz kardeşini bizden daha çok seviyor. Oysa biz sayıca çok ve güçlü bir grubuz. Kuşku yok ki, babamız açık biçimde hatalıdır. "

9- "Yusuf'u ya öldürünüz, ya da ıssız bir yere bırakınız; o zaman babanızın rakipsiz sevgilileri olursunuz, arkasından da tevbe eder iyi kimseler olursunuz. "

10- Üvey kardeşlerden biri dedi ki; "Yusuf'u öldürmeyiniz; eğer mutlaka bir şey yapmak istiyorsanız, onu bir kuyunun dibine atınız da yoldan geçecek kervanlardan biri onu çıkarıp alsın. "

Ayetleri irdeleyen, arayan ve ilgilenen kimseler için Yusuf ve kardeşleri olayında birçok gerçeğe ilişkin nice ibret, nice ders bulunmaktadır. Böylesi bir ifade kullanılarak tüm dikkatler, olayın üzerine çekiliyor. Deyim yerindeyse perde bu sözle açılmaktadır. Artık olaylar başlayacaktır. Karşımızdaki tabloda, Yusuf'a karşı bir şeyler yapabilme hazırlığı içerisinde olan kardeşlerini görmekteyiz.

"Eski Ahid" yazarlarının ileriye sürdükleri gibi, Yusuf onlara rüyasını anlatmış mıydı acaba? Ayetlerin ifadesine . göre hayır! Nitekim onların konuşmalarından, Yakub'un Yusuf ile onun öz kardeşinin üzerine daha fazla düşmekte olduğunu anlıyoruz. Gerçekten onların Yusuf'un rüyasından haberleri olsaydı,konuşmalarında bundan da söz etmeleri, kıskançlıktan ötürü ona dil uzatmaları gerekirdi. Hz. Yakub'un, oğlu Hz. Yusuf'un rüyasını kardeşlerine anlatması durumunda meydana gelmesinden korktuğu şey, onların bambaşka bir noktadan hareket etmeleriyle gündeme gelecekti. Onlar, babalarının Yusuf'un üzerine titremesini çekememekteydiler. Yusuf'un kaderinde belirlenmiş olan, onu yeni bir yaşama hazırlayacak, ailesinden ayrı düşürecek, babasının yaşlanmasıyla tekrar onu ona kavuşturacak olan yeni koşulların ortaya çıkması için bu perdedeki olayların meydana gelmesi gerekiyordu. Özellikle babanın yaşlı olması durumunda en küçük çocuğun diğer çocuklardan daha çok sevgi görmesi aslında normaldi. Nitekim Yusuf, onun öz ve üvey kardeşlerine baktığımızda bu olguyla karşılaşıyoruz: Nitekim:

"Hani Yusuf'un üvey kardeşleri dediler ki; Bahamız Yusuf ile öz kardeşini bizden daha çok seviyor. Oysa biz sayıca çok ve güçlü bir grubuz."

Yani bizler, aslında tuttuklarını koparacak,ona daha yararlı olabilecek denli güçte bir grubuz!

"Kuşku yok ki, babamız açık biçimde hatalıdır."

Zira,iki küçük oğluna olan sevgisinden, tuttuğunu koparabilecek, ona daha yararlı olabilecek denli güçlü olan diğer oğullarını adeta görmez hale gelmiştir!

Ardından içlerindeki çekemezlik duygusu kabarıyor. Şeytan yüreklerine sızıveriyor. Böylece realiteyi görebilme yeteneklerini kaybetmiş hale geliyorlar. Yüreklerindeki kıskançlığın baskısı altında o an tüyler ürpertici eylemleri bile normalmiş gibi görüyorlar. Kendi kardeşleri durumundaki birinin canına, kendini savunmaktan aciz masum bir çocuğun canına kıymak gibi iğrenç bir eylem bile, onlara son derece basit görünebiliyor. Peygamber olmasalar da en azından peygamber çocukları olmalarına karşın yine de bu eylemi son derece sıradan bir iş biçiminde düşünebiliyorlar. Babalarının Hz. Yusuf'a olan sevgisi ise gözlerinde giderek büyüyor ve onları Yusuf'u öldürmeyi -Allah'a şirk koşmanın ardından yeryüzündeki en büyük günah durumundaki bir eylemi gerçekleştirmeyi- düşünmeye sevkediyor:

"Yusuf'u ya öldürünüz ya da ıssız bir yere bırakınız."

Aslında iki öneride bir anlamda aynı kapıya çıkmaktadır. Zira bir çocuğun ıssız ve yaşamdan eser bulunmayan bir yere bırakılıvermesi de, büyük bir ihtimalle onun ölümüyle sonuçlanacaktır... Gerekçesi nedir bu korkunç düşüncenin?

"O zaman babanızın rakipsiz sevgilileri olursunuz."

Ama onlar babalarının yüreklerindeki sevgiye talipseler, Yusuf buna engel değil ki... Babaları sanki Yusuf'u artık göremediğinde, yüreğinde ona karşı beslediği sevgi de uçup gidecek ve tüm yüreğini böylelikle diğer oğullarına açacaktır! Ancak ya işleyecekleri bu suç? Bu da önemli değildir! Tevbe ediverirler! Böylece bu suçtan ötürü kendilerine yazılan günahları siliverip, yeniden iyi birer insan oluverirler!

"Arkasından da tevbe eder, iyi kimseler olursunuz."

İşte şeytan insanları böyle kandırmaktadır. İnsanlar öfkelendiklerinde, iradelerinin ipini kaçırdıklarında, olayları değerlendirmedeki sağduyularını yitirdiklerinde şeytan, işte yüreklere böylesine kolayca sızabilmeyi başarmaktadır. İşte onların yüreklerindeki kıskançlık duygusunun giderek büyümesinin ardından şeytanın devreye girip onların iç dünyalarına sızarak, onlara akıl verdiğini görüyoruz; Onu öldürün! Bundan sonra tevbe ederek suçunuzu telafi edersiniz. Fakat tevbe bu değildir. Tevbe kişinin bilmeden, anlayamadan, farkına varamadan işlediği hatalar için pişmanlık duyup tüm yüreğiyle af dilemesidir. İslâmda sözkonusu türden "hazır tevbeler" yoktur! Suçu işlemezden önce hazırlanan "Sonra tevbe ediveririm!" kılıfı, asla tevbe olamaz! Bu sadece suçu örtbas etme çabası, şeytanın suçu işletebilmek için allayıp bezediği bir kendini aklama yöntemidir!

Hz. Yusuf konusunda bu öneriyi gündeme getiren kardeşler arasından sadece birinin vicdanının, bu sözü duyar duymaz tir tir titrediğini görüyoruz. Dolayısıyla da o, onları Yusuf'tan kurtaracak ve Yakub'u onlara bırakacak olan birbaşka çözüm öneriyor. Buna göre Yusuf ne öldürülmelidir ne de yok olmakla yüzyüze kalabileceği ıssız bir yere bırakılmalıdır. En iyisi Yusuf, kervanların uğrak yolu üzerindeki bir kuyuya bırakılmalıdır. Zira böyle yapılırsa büyük bir ihtimalle, kervancılar onu bulup kurtaracak, sonra da yanlarına alıp götüreceklerdir.

"Üvey kardeşlerden biri dedi ki; "Yusuf'u öldürmeyiniz; eğer mutlaka bir şey yapmak istiyorsanız, onu bir kuyunun dibine atınız da yoldan geçecek kervanlardan biri onu çıkarıp alsın."

"Eğer mutlaka bir şey yapmak istiyorsanız" ifadesinde, bir kuşku uyandırabilme ya da alıkoyabilme çabası gözlenmektedir. O, bu ifadesiyle adeta, Yusuf'a kötülük etmek noktasında kesin kararlı olan kardeşlerin yüreklerinde kuşkular uyandırıp onları vazgeçirebilmeye çalışmaktadır. Bu bir tür oyalayıp alıkoyma taktiğidir. Onun bu ifadesinden, Yusuf'a kötülük etme girişiminden rahatsız olduğu net bir biçimde anlaşılmaktadır... Ancak diğerlerinin gözü dönmüş kıskançlıklarını asgari zararla bertaraf edebilmek için, böyle değişik bir öneri getirmek dışında, bir çare de bulamıyordu. Üstelik onların bu konuda geri adım atmaya hiç de niyetli olmadıklarını anlamış bulunuyordu... Bir sonraki tablomuzda bu olguyu somut bir biçimde zaten göreceğiz.

İKNA ETME VE ALDATMA

İşte hepsi karşımızdalar. Sabahtan beridir babalarının çevresinde dört dönerek onu, Yusuf'u da kendileriyle birlikte gezmeye göndermesi için ikna etmeye çalışıyorlar. İşte sonunda aldatmayı başarıyorlar. İşte, babaları Yakub'un da, kardeşleri Yusuf'un da kuyusunu kazan çocuklar! Burada hemen gözlerimizi tablomuza çevirip, neler olup bittiğini onların kendi ağızlarından dinleyelim:


Kuran-i Kerim Tefsiri

O

Yusuf

O

11- Bunun üzerine üvey kardeşler, babalarına dediler ki; "Ey babamız, niçin Yusuf konusunda bize güvenmiyorsun? Oysa biz onun sadece iyiliğini isteriz.

12- "Yarın onu bizimle birlikte kıra gönder; yesin-içsin, eğlensin, biz ona kesinlikle göz-kulak oluruz. "

13- Babaları dedi ki; "Onu götürmeniz beni üzer, ayrılığına dayanamam; ayrıca korkarım ki, siz farkında olmadan onu kurt kapar. "

14- Üvey kardeşler dediler ki; "Bu kadar çok kişi olmamıza rağmen eğer onu kurt kaparsa yandık demektir. "

Yüce Allah'ın Hz. İbrahim soyuna bağışladığı lütfun gelecekteki mirasçısı, küçük bir çocuk durumundaki kardeşleri Yusuf'u sözkonusu malûm amaçlarını gerçekleştirmek üzere, kendileriyle birlikte götürebilmek için babalarından izin koparma noktasında ne denli ısrar edip dil döktüklerini ayetlerdeki ifadelerden çok iyi anlıyoruz:

"Ey bahamız!.."

Böyle diyerek önce, kendileri ile babaları arasındaki maddi ve manevi bağı hatırlatıyorlar. Ardından ekliyorlar:

"Niçin Yusuf konusunda bize güvenmiyorsun?"

İğneli, gizli bir kınama yüklü bir soru! Hz. Yakub'u, sorunun taşıdığı anlamını silmeye, yani isteklerinin tam tersine Hz. Yusuf'u kendilerine teslim etmeye çağıran bir soru! Oysa Hz. Yakub, Yusuf'un kendi yanında kalmasından yanaydı. Yusuf'unu sevdiğinden, onun başına bir şey gelmesinden çekindiğinden, onu kardeşleriyle de olsa, diğer oğullarının sürekli gittikleri çayırlara ve ıssız yerlere salmak istemiyordu. Zira diğer oğullarının hepsi büyüktü. Oysa Hz. Yusuf oralarda bir tehlike sözkonusu olursa, kendini koruyamayacak denli küçüktü. Yoksa Hz. Yakub'un Yusuf'u salmak istemesinin nedeni, diğer oğullarına güvenmemesi değildi. Ne var ki, oğulları bu tür bir soruyla kendisine, babaları olmasına karşın kardeşleri Hz. Yusuf'u onlara emniyet etmek istemediğini ima ediyorlardı. Onların bu kanaatleri doğru değilse, Hz. Yakub, Yusuf'u onlara teslim ederek bunu kanıtlamalıydı. Nitekim Hz. Yakub, onların kendisine bunca yüklenmeleri sonucunda, Hz. Yusuf'u kendi yanından hiç ayırmama düşüncesinden ister istemez ödün verecektir. Gerçekte ise onların bu sorusu, iğrenç bir tuzak girişiminden başka bir şey değildir:

"Niçin Yusuf konusunda bize güvenmiyorsun? Oysa biz onun sadece iyiliğini istiyoruz."

Hz. Yusuf'a karşı yüreğimiz, en ufak bir kötülüğe yer vermeyecek denli tertemizdir! Onların bu sözleri karşısında, hedef seçilmiş, Yusuf'un bile neredeyse, "Ne olur beni de götürün" diye yalvarası gelecek. İyi niyetin, içtenliğin ifadesi olan "iyiliğini istemek" sözcüğünü kullanmalarındaki amaçları ise, Hz. Yusuf'u ortadan kaldırmak olan asıl hedeflerini gizleyebilmektir:

"Yarın onu bizimle birlikte kıra gönder; yesin-içsin, eğlensin, biz ona kesinlikle göz-kulak oluruz."

Babalarını, isteklerini kabul edip Hz. Yusuf'u kendileriyle birlikte salmaya ikna için, kardeşlerinin de gezip oynamaya, biraz spor yapmaya ihtiyacı olduğunu belirterek, ricalarının normal olduğunu vurguluyorlar.

Onların, başlangıçtaki kınama yüklü sorularına karşılık olarak Hz. Yakub, -dolaylı yoldan- onlara güvenmemesi diye bir olgunun sözkonusu olmadığını belirtiyor. Onlara, Hz. Yusuf'u yanından ayırmak istememesinin gerçek nedeninin, ondan ayrı kalmaya dayanamaması ve de kurtların ona bir zarar vermesinden korkması olduğunu söylüyor:

"Babaları dedi ki; "Onu götürmeniz beni üzer, ayrılığına dayanamam; ayrıca korkarım ki, siz farkında olmadan onu kurt kapar."

"Onu götürmeniz beni üzer."

Onun ayrılığına dayanamam!.. Hz. Yakub'un -kendisine söylenildiği üzere gezip oynamak üzere de olsa, Hz. Yusuf'un kendisinden birkaç güncük bile olsa ayrı kalmasına dayanamayacağını; onu bu denli sevdiğini söylemesi, onların yüreklerindeki kıskançlık duygularını daha da körükleyecektir. Hz. Yakub, bu sözünün ardından eklemektedir:

"Siz farkında olmadan onu kurt kapar."

Babalarının bu sözünü duyar duymaz, aramakta oldukları kılıf için bir ipucu yakalıyorlardı... Belki de yüreklerindeki o şiddetli kıskançlığın etkisiyle hiçbir şeyi göremez olduklarından, niyetlendikleri suçu işlediklerinden sonra babalarına nasıl bir gerekçe uyduracaklarını bile bilemez durumdaydılar. Ancak babalarının bu sözüyle birlikte kafalarında bir şimşek çakıyordu!

Babalarının yüreğindeki bu kaygıyı silebilmek için, onu etkileyebilecek bir yöntemle sürdürüyorlardı konuşmalarını:

"Üvey kardeşleri dediler ki, "Bu kadar çok kişi olmamıza rağmen, eğer onu kurt kaparsa yandık demektir."

Biz bu denli güçlü bir grupken, onu kurtlara yem eder miyiz hiç? Böyle bir şeyin olabileceğini düşünmek, bizim kendimize bile bir hayrımız yok; biz her şeyden aciziz, hiçbir işe yaramayız demektir!

Tüm sevecenliğine ve Hz. Yusuf'una düşkünlüğüne karşın Hz. Yakub, oğullarının kendisini köşeye sıkıştırmaları ve bunca taahhütleri karşısında, onların ricasını kabul etmek zorunda kalmaktadır... Allah'ın kaderinin gerçekleşmesi, kıssanın diğer olaylarının yaşanabilmesi için de böyle olması zaten kaçınılmazdı!

VE HZ. YUSUF KUYUDA

Şu an Hz. Yusuf'u yanlarına alıp götürmüş bulunmaktalar. İşte, iğrenç komplolarını gerçekleştirmek üzereler. Allah, tam bu sırada, korku içerisindeki küçük Yusuf'a, bunun geçici bir sıkıntı olacağını, hayatına mal olmayacağını, daha sonra kardeşlerini bu tutumlarını tanımayacakları bir anda hatırlatma olanağına kavuşacağını vahyediyor:


Kuran-i Kerim Tefsiri

O

Yusuf

O

15- Kardeşleri Yusuf'u kıra götürüp onu bir kuyunun dibine atmayı kararlaştırdıklarında, kendisine "İlerde, hiç beklemedikleri bir sırada, sana yaptıkları bu işi kardeşlerine hatırlatacaksın" diye vahyettik.

Hz. Yusuf'u kuyunun derinliklerine bırakma noktasında hepsi görüş birliğine varmış bulunuyordu. Böylelikle, ondan kurtulmuş olacaklardı. Bu ölümcül korkuyla burun buruna gelen Hz. Yusuf'un o sıkıntılı, o çetin anda ne bir kurtarıcısı vardı, ne de bir destekçisi... Güçlü olan on kişinin karşısında, küçük bir çocuk olarak tek başına ve yapayalnızdı... İşte, korku ve karamsarlık içinde kalmış Yusuf'un imdadına, tam bu sırada yüce Allah yetişiyor. Ona kurtulacağını, yaşayacağını ve bir gün kendisine karşı bu iğrençliği yapan kardeşleriyle yüzyüze geleceğini vahyediyor. Üstelik o an onlar, karşılarındaki kişinin bir zamanlar küçücük bir çocukken kuyunun derinliklerine bırakıp gittikleri Yusuf olduğunun farkına bile varamayacaklardır.

EVLÂT ACISIYLA YANAN BABANIN HUZURUNDA

Hz. Yusuf'u şimdilik kuyunun derinliklerindeki sıkıntısıyla başbaşa bırakalım. Kuşkusuz o orada o korkulu anları yaşarken, kurtulacağı ana dek, Allah'ın vahyini bir an bile aklından çıkarmayarak, gönlünü rahat tutacaktır. Biz şimdi Hz. Yusuf'u bırakalım, sözkonusu suçu işleyen kardeşlerinin, yüreği evlât acısıyla yanan babalarıyla karşılaştıklarında ne yaptıklarına bakalım:

16- Akşam olunca ağlayarak babalarına geldiler.

17- Dediler ki; "Ey babamız, Yusuf'u eşyalarımızın yanında bırakarak yarış yapmaya gitmiştik, o sırada onu kurt kapıverdi; her ne kadar söylediğimiz doğru ise de, bize inanmayacaksın. "

18- Yusuf'un ya landan kana bulanmış gömleğini getirdiler. Babaları Yakub dedi ki; "Anlaşılan nefsiniz sizi kötü bir işe sürükledi, bana düşen yaman bir sabırdır, anlattıklarınız karşısında Allah'ın yardımına sığınıyorum. "

Yüreklerindeki o korkunç kıskançlıklarından başka bir şey düşünemediklerinden, doğru düzgün bir yalan bile uyduramamışlardır. Oysa, daha işin başında bulundukları sırada, Hz. Yakub'un Yusuf'u yanlarında götürmelerine izin verdiği anda, içlerindeki o korkunç dürtüleri denetleyip gemlemeyi başarabilselerdi, tüm bunları yapmamış olabilirlerdi. Ancak, bir daha bu fırsatı ele geçiremeyiz korkusuyla, iki ayaklarını bir pabuca sokmayı yeğleyerek hemen bu işi bitirmekten başka bir şey düşünmemişlerdi. Onların ne denli acele ettikleri, kurt yalanından başka bir şey uyduramamalarından da anlaşılıyor. Hz. Yakub onlara, Hz. Yusuf'u kurtların yemesinden korktuğunu, bu konuda özellikle dikkatli olmalarını daha dün söylemişti! Onlar da böyle bir şeyin asla olamayacağını belirtmişlerdi! Böyle bir tasayı, akıldan bile geçirilemeyecek denli yersiz bulmuşlardı! Babaları kendilerine daha dün tembihlemiş olmasına karşın, hemen ertesi gün Yusuf'u kurtlara yem etmiş olmaları, hiç de akla yatkın bir kılıf değildi.

Yine aynı acelecilikle, Hz. Yusuf'un gömleğine -hiç de inandırıcı olmayacak biçimde- biraz kan sürmüşlerdi. Yalanları bile adeta, onların yalan söylediklerini bas bas bağırarak ele vermektedir...

Onların bu noktada ne yaptıklarını ayetlerdeki biçimiyle görelim:

"Akşam olunca ağlayarak babalarına geldiler."

"Dediler ki; "Ey bahamız, Yusuf'u eşyalarımızın yanına bırakarak yarış yapmaya gitmiştik, o sırada onu kurt kapıverdi."

Yalan söylediklerinin besbelli olduğunun kendileri de farkındadırlar. Sanki söyledikleri yalanın kendisi dile gelerek "ben uydurmayım" diyordu. Nitekim bu yüzden şöyle diyorlar:

"Her ne kadar söylediğimiz doğru ise de bize inanmayacaksın."

Söylediğimiz doğru da olsa, sana hiç de inandırıcı gelmeyecek. Bizden kuşkulandığından ötürü, söylediğimizi inandırıcı bulmuyorsun."

Hz. Yakub, gerek izlenimlerinden, gerekse yüreğinin kendisine fısıldadığı sözlerden Hz. Yusuf'u kurtların yemediğini anlamıştı. Resmen oğullarının bir düzmecesiyle karşı karşıyaydı. Oğulları düzmece bir öykü, olmadık bir hikâyeyle yaptıklarını örtbas etmeye çalışıyorlardı. Bu sebeple onların sözlerine karşılık, onlara nefislerinin kötü bir işi güzelmiş gibi gösterip, gözlerini göremez hale getirerek, böylesi bir işi kolayca yaptırabildiğini söylüyor. Ardından da onların başvurdukları aldatmaca ve yalanlar karşısında ancak yüce Allah'dan yardım umarak, telaşlanmaksızın, kaygılanmaksızın, yakınmaksızın en güzel bir biçimde sabretmek durumunda bulunduğunu belirtiyor:

"Yakub dedi ki; "Anlaşılan nefsiniz sizi kötü bir işe sürükledi, bana düşen yaman bir sabırdır, anlattıklarınız karşısında Allah'ın yardımına sığınıyorum."

İLK SIKINTIDAN KURTULUŞ

Şimdi hemen, kıssamızın ilk perdesindeki son tabloyu görmek üzere, kuyudaki Yusuf'a dönelim:


Kuran-i Kerim Tefsiri

O

Yusuf

O

19- Bir kervan geldi, sucularını su almaya gönderdiler. Adam kovasını kuyuya sarkıtınca "Müjde, işte size bir oğlan çocuğu" dedi. Kervandakiler onu satmak üzere sakladılar. Oysa Allah ne yaptıklarını biliyordu.

20- Yusuf'u ucuz bir fiyatla, birkaç paraya sattılar. Çünkü onu bir an önce ellerinden çıkarmak istiyorlardı.

Kuyu, kervanların yolu üzerindeydi. Kervancılar bu tür kuyulara gelip su ararlardı. Yağan yağmur suları bu kuyularda birikip, bir müddet kalırdı. Bu kuyuda görüldüğü üzere, kimi kez bir damla suyun bulunmadığı da olurdu.

"Bir kervan geldi."

Kervan ya da kafile izcileri, gezgin tüccarları ve korumalarıyla uzun yolculuklar yapmasından ötürü, ayette "seyyâra" sözcüğüyle ifade ediliyor.

"Sucularını su almaya gönderdiler..."

Yani, onlara su bulma konusunda uzman olan, bölgeyi iyi tanıyan kimseleri gönderdiler.

"Adam, kovasını kuyuya sarkıtınca."

Sucu, su bulunup bulunmadığını anlamak ya da kovasını suyla doldurmak için kovayı kuyuya saldı. Okur için kıssanın sürprizlerini korumak için ayet, Yusuf'un kovaya tutunup kuyudan çıkışını anlatmaksızın, hemen sucunun sözüne geçiyor. Sucu:

"Müjde: `İşte size bir oğlan çocuğu' dedi."

Ayet yine, bu sürpriz karşısında onların aralarında neler konuştuklarını, Yusuf'un o anki durumunu, kurtuluş anındaki heyecanını anlatmaksızın, hemen onun, kervancıların elinde düştüğü duruma geçiyor:

"Kervandakiler onu satmak üzere sakladılar."

Onu kaçak bir mal olarak kabul edip, köle olarak satmayı kararlaştırdılar. Kimsenin farkına varmaması için onu sakladılar. Sonra da ucuz bir fiyata satıverdiler:

"Yusuf'u ucuz bir fiyatla, birkaç paraya sattılar."

O zamanlar fiyat düşük olduğunda paraları sayarak, yüksek olduğunda ise, tartı yoluyla alışveriş yapıyorlardı.

"Çünkü onu bir an önce ellerinden çıkarmak istiyorlardı."

Çünkü onlar, bir çocuğu köleleştirip satmak gibi bir suçlamayla yüzyüze gelmek istemedikleri için, onu bir an önce ellerinden çıkarmak istiyorlardı... Böylece, Hz. Yusuf'un yaşamındaki ilk sıkıntı son bulmuş oluyordu. Kıssamızın ikinci perdesinde bir köle olarak satılan Yusuf, Mısır'a varmış bulunmaktadır. Onu satın alan kişi, onun iyi bir karakter taşıdığının farkına varmış ve hanımına da ona iyi bakmasını öğütlemiştir. -Bu çocuğun iyi bir insan olacağı nurlu yüzünden, özellikle de erdemli karakterinden zaten besbelliydi.- İşte bu olay,rüyanın gerçekleşmesindeki olaylar örgüsünün ilk ilmeğini oluşturuyor.

Ancak Hz. Yusuf ergenlik çağına girdiğinde, kendini bir başka sıkıntı, bir başka sınav beklemektedir. O, ancak Allah'ın esirgemesiyle aşılabilecek olan bu sınavı, kendisine verilen hikmet ve bilgiyle göğüsleyecektir. Saray ortamında, bir başka deyimle "sosyete sınıfı" ortamında ve de bu ortamın içinde barındırdığı sapıklıklar ve günahlar arasında, yolunu şaşırıp kaybedebilme tehlikesiyle burun buruna gelme sınavıdır bu! Hz. Yusuf'un bu sıkıntıyla yüzyüze gelmesinin, sıkıntıyı olanca şiddetiyle yaşamasının ardından, bu sınavdan, ahlâkını ve dinini koruyarak tertemiz bir biçimde çıkabilmeyi başardığını göreceğiz...


Kuran-i Kerim Tefsiri

O

Yusuf

O

ALLAH'IN VAADİ KESİNDİR

21- Onu satın alan Mısırlı, karısına "Bu çocuğa iyi bak, ilerde işimize yarayabilir, belki de onu evlâd ediniriz " dedi. Böylece Yusuf'a güvenli bir barınak sağladık, ona olayların (ya da rüyaların) yorumuna ilişkin bazı bilgiler öğrettik. Allah, meramını kesinlikle yürütür. Fakat insanların çoğu bunu bilmezler.

Hz. Yusuf'u kimin satın aldığı, bu aşamada bize açıklanmıyor. Kıssanın daha sonraki bir aşamasında, onu satın alanın, (Mısır'ın en büyük baş vezirlerinden olduğu söylenen) Aziz olduğunu öğreneceğiz. Ancak daha şimdiden kesinkes bildiğimiz bir şey var ki, Yusuf güvenceli bir yere gelmiş, o ilk sıkıntısı esenlikle noktalanmış, daha güzel bir yaşama doğru ilk adımını atmış bulunmaktadır. Nitekim, onu satın alan kişinin, hanımına söylediği söze kulak veriyoruz:

"Bu çocuğa iyi bak."

Ayetteki özgün sözcükleriyle: "Ekrimî mesvâhu!"... Arap dilinde "mesvâ", uzun süre kalınan, konut edinilen, oturulan yer demektir. Burada "ikram-u misvâh (onun kaldığı yere güzel bakmak)"tan amaç, Yusuf'a iyi bakılmasıdır. Ancak, ayetteki özgün biçimiyle bu sözün anlamı çok daha güçlüdür. Zira, "mesvâhu" denilerek, "güzel bakmak" eyleminin tümlecine, Yusuf'un bizzat şahsının yanısıra, ikametgâhı da eklenmiş olmaktadır. Daha kısa bir ifadeyle, hem Hz. Yusuf'a, hem de onun ikâmetgâhına güzel bakılması istenmektedir.. Dolaysıyla Yusuf, -kuyuda kaldığı yer ve yaşadığı korkuların, sıkıntıların tam tersine- ayı ilgi gördüğü, kendisine her yönden çok güzel bakıldığı yeni bir ortama kavuşmuştur.

Bu gencin iyi bir insan olacağının farkına varan, ona ilişkin kimi umutlar besleyen adam, bu düşüncelerini hanımına da açıyor:

"İlerde işimize yarayabilir, belki de onu evlât ediniri z."

Kimi belgelerde söz edildiği gibi, belki onların çocukları da gerçekten olmamıştı. Nitekim adamın, önsezisinin doğru çıkması; onun soyluluğunu, görüldüğü gibi gerçekten iyi bir karaktere sahip olduğunu anlaması durumunda, onu evlât edinmeyi düşündüğünü görüyoruz.

Ayette bu aşamada durularak, sözkonusu olgunun Allah'ın işi olduğu; bu ve benzeri olguları vesile kılarak Allah'ın Hz. Yusuf'u Mısır'a yerleştirdiği belirtiliyor. İşte, Yusuf'u sözkonusu adamın gönlüne ve evine yerleştiren Allah'ın müjdeleri bir bir gerçekleşmeye başlayacaktır. Daha sonra Yusuf'un, Allah tarafından kendisine rüyaları yorumlayabilme yeteneğiyle onurlandırıldığına değiniliyor. -Bu olgunun çift boyutlu bir anlam taşıdığından, giriş bölümünde söz etmiştik.- Bu aşamaya ilişkin ilk planda Hz. Yusuf un Mısır'a yerleşmesinde Allah'ın baskın ve hiçbir engel tanımaz gücünün gözlendiğinden; Allah'ın işinde hakim olduğundan; hüsrana uğramaması, yılmaması, sapmaması için Yusuf'un Allah tarafından korunduğundan söz ediliyor:

"Böylece Yusuf'a güvenli bir barınak sağladık, ona olayların (ya da rüyaların) yorumuna ilişkin bazı bilgiler öğrettik. Allah meramını kesinlikle yürütür."

Nitekim Hz. Yusuf'un durumunu düşünüyoruz: Onun hakkında, kardeşlerinin bir isteği vardı! Ama öte yanda Allah'ın da bir iradesi vardı! Ama sonuçta, işinde hakim olmasından ötürüdür ki Allah'ın iradesi gerçekleşmiştir. oysa, işinde hakim olmak Yusuf'un kardeşleri için sözkonusu değildir. Onlar kendi elleriyle, iki ayaklarını bir pabuca soktular ve sonuçta olaylar onların arzularının tam tersi bir biçimde gelişecektir:

"Fakat insanların çoğu bunu bilmezler."

İnsanların çoğu Allah'ın belirlediği kurallardaki sürekliliğin, sonuçta salt onun iradesinin gerçekleşeceğinin farkında değildir.

Ayet daha sonra Allah'ın Hz. Yusuf için neler murat ettiğini aktarmaya geçiyor:

"Ona olayların (ya da rüyaların) yorumuna ilişkin bazı bilgiler öğrettik." Yusuf, ergenlik çağına erdiğinde, Allah'ın yeni bir nimeti daha:

22- Yusuf ergenlik çağına erince kendisine hikmet ve bilgi bağışladık. Biz iyi davranışlıları işte böyle ödüllendiririz.

Hz. Yusuf'a, her meselede sağlıklı bir hüküm verebilme, olayların nasıl noktalanacağını kestirip bilebilme, rüyaları yorumlayabilme yeteneği ya da daha kapsamlı bir deyimle yaşamı ve yaşam süresince karşılaşılabilecek olayları gerçek yüzüyle kavrayabilme yeteneği verilmişti. Bu noktada ayetin ifadesi, pek çok olguyu kapsayabilecek denli geniştir. Bunlar, iyi davranan bir kimse olmasının, inancıyla ve ahlâkıyla iyi bir kimse olmasının ödülüydü:

"Biz iyi davranışlıları işte böyle ödüllendiririz." ÇİRKİN DAVET VE ALLAH'IN YARDIMI

Bu sırada Hz. Yusuf'un, yaşamındaki ikinci sıkıntıyla, ikinci sınavla karşılaşmasına tanık oluyoruz. Birincisinden çok daha çetin, çok daha yaman bir sınavdır bu! Bu sıkıntıyı göğüsleyebilmesi için, Allah'ın -kendisini esirgeyerek sağlıklı yargılara varabilme yeteneği ve bilgiyle donattığı Hz. Yusuf'un, bu sınavı da -Kur'an'ın kaydettiği üzere- en iyi biçimde geçerek, kendisini kurtarabildiğini göreceğiz.

Şimdi, bu şiddetli, bu çetin, bu yaman tabloyu özgün biçimiyle görmek üzere, Kur'an'a bakalım:


Kuran-i Kerim Tefsiri

O

Yusuf

O

23- Kaldığı evin hanımı onu yatağına çağırdı, kapıları kilitledikten sonra ona "Haydi, gelsene!" dedi. Fakat Yusuf `Allah korusun! Rabbim bana güvenli bir barınak sağladı; hiç kuşkusuz zalimler iflah olmazlar, kurtuluşa eremezler" dedi. '

24- Kadının canı Yusuf'u istedi, Yusuf da ona karşı ilgi duydu. Eğer Rabbinin caydırıcı direktifi, gözlerinin önünde somutlaşmasaydı, kendini tutamazdı. Böylece biz Yusuf u kötülükten ve fuhuştan uzak tuttuk. O, hiç kuşkusuz, bize içten bağlı, seçkin bir kulumuzdu.

25- Her ikisi de -Yusuf önde, kadın peşinde olmak üzere- kapıya koştular. Kadın, Yusuf'un gömleğini arkasından yırttı; kapıda kadının kocası ile karşılaştılar. O sırada kadın, kocasına "Eşine kötülük etmek isteyenin cezası herhalde hâpsedilmekten ya da ağır işkenceye çarpılmaktan başka bir şey olamaz" dedi.

26- Yusuf "Beni yatağına çağıran odur" dedi. Kadının akrabalarından biri olaya ilişkin şöyle bir çözüm önerdi, "Eğer Yusuf'un gömleği ön tarafından yırtılmış ise, kadın doğru söylüyor, Yusuf ise bir yalancıdır. "

27- "Yok, eğer Yusuf'un gömleği arka tarafından yırtılmış ise, kadın yalan söylüyor ve Yusuf'un dediği doğrudur. "

28- Adam, gömleğin arka tarafından yırtılmış olduğunu görünce karısına "Bu iş, siz kadınlara özgü bir komplodur, sizin komplolarınız yamandır" dedi.

29- Adam, Yusuf'a "Sen ona bakma, kapat bu olayı" dedikten sonra karısına dönerek "Sen de günahından ötürü af dile, çünkü sen bir günahkârsın" dedi.

Ayetlerde Hz. Yusuf'un ve kadının bu olay sırasında kaç yaşında olduklarından söz edilmiyor. Ama bu noktada biz yine de bir tahmin yürütmeye çalışalım...

Hz. Yusuf, kafile tarafından bulunup Mısır'da köle olarak satıldığı sırada henüz çocuktu. Bir başka deyişle en fazla ondört yaşında olmalıydı. Bunu nereden çıkarıyoruz? Zira bu olaydan söz edilen ayette Hz. Yusuf için "gulâm" (çocuk)" sözcüğü kullanılıyor. Arap dilinde "gulâm" sözcüğü, ondört yaşını geçmemiş kimseler için kullanılır. Ondört yaşını geçmiş kimseler için ise, "şâb (delikanlı)" ya da "racul (adam)" sözcükleri kullanılır. Kaldı ki Yakub'un "Siz farkında olmadan onu kurt kapar" demesinden de Hz. Yusuf'un o sırada ondört yaşını aşmamış olduğunu çıkarabilmek mümkündür... Aynı sırada sözkonusu kadın ise, çoktan evlenmiş durumdaydı. Kocasının Yusuf için hanımına "Belki de onu evlât ediniriz" demesine bakılırsa, bir türlü çocukları da olmamıştı... Zira evlâtlık arama eğilimi genelde, çocukları olmamış ve de çocuk yapabilme umutları tamamen ya da kısmen sönmüş kimselerde ortaya çıkar. Dolayısıyla evliliklerinin üzerinden en azından, çocuklarının olmayacağını anlayabilecekleri denli bir zaman dilimi geçmiş olmalıdır. Bunun da ötesinde, Mısır'ın başveziri konumundaki birinin en azından kırk yaşında olabileceğini düşünsek, onun hanımı durumundaki sözkonusu kadın da otuz yaşları dolaylarında olmalıdır.

Buradan hareketle, olayın yaşandığı sırada -en azından yaklaşık olarak- kadın kırkındaysa, Hz. Yusuf'un da yirmibeşinde olabileceğini tahmin edebiliriz. Bizim tahminimiz bu doğrultudadır. Zira kadının, gerek olay sırasındaki, gerekse daha sonraki tutumlarından, yeterince deneyimli, atak, komplolarında son derece usta, kölesini delicesine seven biri olduğunu görüyoruz... Sonradan sarayına çağırdığı kadınların, "Başvezirin karısı kölesini yatağına çağırmış" biçimindeki sözleri de bunu doğrulamaktadır... Bu cümle de "köle", Arapça'daki "abd" sözcüğüyle değil, (aynı zamanda delikanlı anlamına da gelen) "fetâ" sözcüğüyle ifade ediliyor. Kadınların cümlelerinde Hz. Yusuf için bu sözcüğü (yani "fetâ"yı) kullanmalarından, aynı zamanda onun yaşını da ima ettikleri son derece nettir. Bu bizim değil, Yusuf'u kendi gözleriyle görmüş olanların yaptığı bir tesbittir.

Bu meselenin üzerinde böylesine durmaktaki amacımız, bu gerçeği gözler önüne serebilmektir. Hz. Yusuf'un bu sıkıntıyla, bu sınavla yüzyüze bulunması, sadece ayetin bize aktardığı kadının onu kendisine çağırdığı sözkonusu andan ibaret değildir! Bunun dışında, Yusuf'un tüm delikanlılık yıllarını saray ortamında ve de bu kadınla aynı sarayda geçirdiğini unutmamak gerek. Bu uzun zaman dilimi kadının yaşamında, -yaklaşık olarak otuzundan kırkına varana dek- hemen hemen on yıla tekabül ediyordu. Başvezir, hanımını Hz. Yusuf'la birlikte bulmasının ardından söylediği söz, bu saray havasının ve ortamının, ne tür özellikler taşıdığını çok iyi ortaya koyuyor:

"Adam Yusuf'a "Sen ona bakma, kapat bu olayı."

Sonra, eşine dönüp ekleyecektir:

"Sen de günahından ötürü af dile, çünkü sen bir günahkârsın."

Bu kadarı yeter!..

Bunu duyan diğer kadınların diline düşen başvezirin eşi, onlara yanıt olarak, Hz. Yusuf'u göstereceği bir parti düzenleyecektir. Yusuf'un huzura çıkmasıyla, büyülenecekler, onu görenin baştan çıkmamasının imkânsız olduğunu söyleyeceklerdir. Tam o sırada başvezirin eşinin, herkesin önünde şöyle dediğini göreceğiz:

"Kadın dedi ki; "İşte siz beni bu delikanlı yüzünden kınadınız. Ben onu yatağıma çağırdım, fakat aşırı bir namusluluk tepkisi ile isteğimi reddetti. Ama kendisine emrettiğim işi yapmaz ise, kesinlikle hapse atılarak burnu yere sürtülecektir." (Yusuf Suresi 32)

Bu tür sahnelere artık bağışıklık kazanmış, çok özel bir çevreyle karşı karşıyayız. Sürekli lüksün içinde yüzen bir çevredir bu. Ve Yusuf, -yoldan çıkma noktasında en tehlikeli dönem olan- ergenlik çağını, delikanlılığının en ateşli yıllarını sözkonusu çevrenin içinde geçirmişti... Ama bu uzun sınav döneminde Hz. Yusuf direnmesini, olumsuzluklardan, tahriklerden, taşkınlıklardan kendisini koruyabilmesini bilmişti. Sözkonusu fitnenin boyutlarını, sınavın çetinliğini, bu uzun direnişin görkemliliğini kavrayabilmek için, bu uzun dönemi aynı çatı altında geçiren Yusuf ve kadının yaşlarını gözönüne almamız bile yeterlidir. Ancak ayetin bizlere aktardığı üzere kadının yapayalnızken ve uzun dolambaçlı yollara başvurmaksızın sürpriz bir biçimde doğrudan davetiye çıkardığı sırada, Yusuf'un direnebilmesi çok daha güçtü. Çünkü burada Hz. Yusuf en ufak bir girişimde bulunmamasına karşın, karşısındaki kadın onu bizzat istiyordu. Karşısındaki kadının onun için deli olduğu apaçık meydandaydı. Her şeye hazır bir kadın vardı karşısında.

Nitekim ayete baktığımızda da bunu görüyoruz:

"Kaldığı evin hanımı onu yatağına çağırdı, kapıları kilitledikten sonra ona "Haydi, gelsene!" dedi."

Dolayısıyla bu kez, kadının onu kendisine çağırdığı apaçık ortadaydı. Kadının ona resmen davetiye çıkardığı, tüm çıplaklığıyla ortadaydı... Kadın son anda kapıyı bile kilitlemiş durumdadır. Kadın, gözle görülür biçimde o bedensel dürtüsünün dayanılmazlık noktasına gelmiş bulunmakta ve de bu bedensel arzusunu açıkça dile getirmektedir:

"Haydi gelsene!"

Tüm çıplaklığıyla, tüm netliğiyle ortada olan bu çağrı, kadının Yusuf'a çıkarmış olduğu ilk davetiye değildir. Tam tersine bu, kadının Yusuf'a çıkardığı son davetiyedir. Anlaşılan o ki, kadın ona böylesine net bir davetiye çıkarmaktan başka bir çare bulamamıştı. Gücüyle, gençliğiyle dört dörtlük bir insan olan bu delikanlı, dişiliği giderek oturan ve olgunlaşan sözkonusu kadınla aynı çatı altında yaşamaktaydı. Dolayısıyla kadın, son çare olarak onu açık bir biçimde kendisine çağırmazdan önce de, dolaylı yollardan ona davetiye çıkarmış olmalıydı. Ama biz Hz. Yusuf'un bu apaçık davetiye karşısında bile direnebildiğini görüyoruz:

"Fakat Yusuf "Allah korusun! Rabbim bana güvenli bir barınak sağladı; hiç kuşkusuz zalimler iflah olmazlar, kurtuluşa eremezler" dedi."

"Allah korusun!"

Böyle bir şey yapmaktan Allah'a sığınırım.

"Rabbim bana güvenli bir barınak sağladı." Yüce Allah ki, beni kuyudan kurtardı ve bu rahat, güvenli eve yerleşmemi sağladı."

"Hiç kuşkusuz zalimler iflah olmazlar, kurtuluşa eremezler."

Senin beni çağırmakta olduğun türden bir suç işleyerek, Allah'ın belirlediği sınırların ötesine geçenler, başarıya ulaşamazlar.

Kadının kendisine apaçık davetiye çıkarması karşısında Yusuf'un hemen Allah'ın kendisine verdiği nimetleri hatırlayarak, O'nun koyduğu sınırları, ayrıca bu sınırları hiçe sayanların akıbetini hatırlayarak, bu çağrıya yanaşmadığı ayette çok net bir biçimde ifade edilmiş bulunmaktadır. Dolayısıyla, kadının kapıyı kilitlemesinin ardından ona apaçık davetiye çıkarması, bunu sözlü olarak da net bir biçimde dile getirmesi karşısında Yusuf'un, ayette bize anlatılanın dışında bir tavır sergilediğini düşünebilmek olanaksızdır. Hikâyeyi bizlere en güzel biçimde aktaran Kur'an'da o çetin ana ilişkin şu ifadeler yeralıyor:

"(Kadın Y usuf'a): "Haydi, gelsene' dedi."

"Kadının canı Yusuf'u istedi, Yusuf da ona karşı ilgi duydu. Eğer Rabbinin caydırıcı direktifi, gözlerinin önünde somutlaşmasaydı, kendini tutamazdı."

Gerek klasik, gerekse daha sonraki dönemde tüm tefsircilerin, bu son ayete ilişkin kendi görüşlerine yer vermiş bulunmaktadırlar. Tefsirlerine yahudi uydurmaları (isrâiliyâtı) da karıştırmış olanların bu noktada, bir yığın efsane aktardıkları gözlenmektedir. Bunların tasvirlerine göre; Yusuf, dürtülerine kapılarak kendisini tutamayıp harekete geçmek istemiştir! Ne var ki, Allah gösterdiği birçok delille onu engellediğinden harekete geçememiştir! Odanın tavanında, parmağını ağzına götürmüş ısırır biçimde babası Yakub arz-ı endâm eylemiştir! Böylesi bir eylemin yasaklandığını bildiren Kur'an ayetlerinin "Evet... evet yanlış okumadınız Kur'an ayetlerinin" yazılı olduğu levhalar gözünün önüne getirilmiştir. Tüm bunlara karşın Hz. Yusuf, halâ kendisini toparlayamamaktadır! Sonuçta Allah, Cebrail'i göndererek, ona "Kulumun imdadına yetiş" demek durumunda kalmıştır! Cebrail de gelip, onun göğsüne göğsüne vurmaya başlamıştır!.. Kimi aktarımcıların kullandıkları bu türden efsaneleri daha da uzatmak mümkün. Ancak tüm bunların bir yamalamadan, bir uydurmacadan öteye geçmediği son derece nettir.

Tefsircilerin ezici çoğunluğu ise, kadının onu istediğini ve bu arzusunu fiilen de sergilediğini, Hz. Yusuf'un da içinden kadına bir istek duyduğunu, ancak Rabbinin işaretini görür görmez bundan vazgeçtiğini belirtmiştir.

Rahmetli Reşid Rıza, "el-Menâr" adlı tefsirinde, tefsircilerin ezici çoğunluğunca ileri sürülen sözkonusu görüşe karşı çıkmaktadır. Ona göre, âmir konumunda biri olarak sözkonusu kadın, Yusuf'un direnmesi, kendisini önemsememesi üzerine, onu dövmek istemiştir. Hz. Yusuf da kadının bu eylemine karşı koymak istemiştir. Ancak Hz. Yusuf geri dönüp kaçmayı yeğleyince, kadın da harekete geçip onu yakalamış ve böylece Hz. Yusuf'un gömleği arkadan yırtılmıştır...

Ancak ayetin metnine baktığımızda, "isteme (el-hemm)" sözcüğünü "dövmek isteme" biçiminde yorumlayabilmek için en küçük bir dayanak bile bulunmadığını görüyoruz. Dolayısıyla bu, Hz. Yusuf'u fiili bazda istek duyma ya da eğilim gösterme bazında istek duyma konumuna asla sokmamaya yönelik salt bir görüşten öteye geçememektedir. Kaldı ki bu tür bir yorumda, ayetin gerçek anlamından uzaklaşma sonucu doğuran bir zorlamadır.

Burada, ayetleri tekrar gözden geçirirken; gerek kendisine hikmet ve bilgi verilmesinden önce ve gerekse daha sonra Yusuf'un, sarayın çatısı altında bu deneyimli kadınla birlikte geçirdiği uzun bir zaman süreci içinde yaşamış bulunduğu tüm koşulları gözden geçirirken, bende ise bu noktada daha farklı bir düşünce uyanıyor.

Bu düşüncenin temeli ise, Allah'ın şu sözü:

"Kadının canı Yusuf'u istedi, Yusuf da ona karşı ilgi duydu. Eğer Rabbinin caydırıcı direktifi, gözlerinin önünde somutlaşmasaydı kendini tutamazdı."

Hz. Yusuf un hemen karşı çıkıp ilkelerine sarılmasının ardından gelen bu ayet, onun bu bağlamdaki tahrik karşısındaki nice zamandır süren tavrının nasıl bir noktaya ulaştığının ifadesidir... Direnme ve zaaf, ama sonuçta Allah'ın buyruklarına sarılıp kurtuluşa erebilme konusunda, insanın öz doğasının nitelik ve niceliğine ilişkin gerçekçi ve reel bir ifadedir bu... Ancak Kur'anî ifade, insandaki sözkonusu türken karmaşık, çatışmalı ve baskın ayrıntılara girerek uzun uzadıya anlatmıyor. Zira Kur'ana Kerim, olayın yaşandığı sözkonusu anı, kıssa çerçevesinde, aynı zamanda mükemmel bir yaşam çerçevesinde, hakettiği normal payı aşacak denli upuzun bir sahneye dönüştürmek istememektedir. Bu sebeple de, gerçekçiliğin, dürüstlüğün ve atmosferdeki temizliğin hakkını verebilmek için, gerek başlangıçtaki, gerekse sonuçtaki tedbirliliği aktarmasının yanısıra, bu iki süreç arasındaki zaaf anına değinmekle yetiniyor.

Ayetleri ve o mevcut koşulları gözönüne aldığımızda, bizde uyanan düşünce işte budur. Gerek insanın doğası, gerekse peygamberlerin masumiyeti açısından, en makul olanı da budur. Hz. Yusuf da neticede bir insandı. Allah'ın seçkin kıldığı biriydi ama, neticede insandı. Onun duyduğu istek, psikolojik bazdaki eğilimden öteye geçmemiştir. Vicdanından ve zaaf anının hemen ardından, vicdanından ve yüreğinden yükselen Rabbinin işaretini görür görmez de doğruya yapışarak zaafını yenebilmeyi başarmıştır. (Zemahşerî, "Keşşâf" tefsirinde şöyle diyor: "Allah'ın peygamberi konumundaki birinin, bir günahı isteyebilmesi ve buna eğilim gösterebilmesi nasıl mümkün olabilir?' biçiminde bir soru yöneltilecek olursa, yanıtım şudur: Ayette anlatılmak istenen, gençlik döneminde cinsel gücün ve arzunun yüksekliği sonucu Hz. Yusuf un da, kadının kendisini arzulayıp istemesini andırır biçimde, sözkonusu kadına k arşı içinden bir arzu ve istek olmasıdır. İnsanın neredeyse tüm sağduyusunu ve direncini yitirmesine sebep olabilecek böylesi bir durumda, bu da son derece doğaldır. Nitekim Hz. Yusuf, Allah'ın ergenlik ve sorumluluk çağına girenleri yasaklardan kaçınmakla yükümlü kıldığını düşünerek, içinde uyanan bu isteği bastırarak kontrol altına almıştır. Üstelik, şiddetinden ötürü ayette "istek" olarak adlandırılan bu dayanılmaz eğilim Hz. Yusuf un içinde hiç uyanmasaydı, onun Allah katında, çekinme noktasında övülen bir insan olabilme nedeni de ortadan kalkardı. Zira direncin ve sabrın büyüklüğü, belanın ve sınavın büyüklüğü ve şiddetiyle doğru orantılıdır"... Burada, "Hz. Yusuf, Allah'ın ergenlik ve sorumluluk çağın: girenleri yasaklardan kaçınmakla yükümlü kıldığını düşünerek, içinde uyanan bu isteği bastırarak kon rol altına almıştır..." biçimindeki cümlede yatan mutezile mezhebine yatkın ilmi görmezlikten gelirsek, Zemahşerï'nin bu analizi temelde son derece isabetlidir. Bu cümlede, işaretin, yani burhânın rasyonelliğini iddia eden Mutezile ekolünün izi görülmektedir. oysa işaret ya da burhân Allah'ın kulları için şeriatında belirlediği ilkelerden başka bir şey değildir... Burada, bu mezhebi ve tarihsel görüş ayrılığı konumuz dışındadır. Ancak, bu türden bir düşünme tarzının temelde, İslâm anlayışına yabancı olduğunu da belirtelim!)

"Böylece biz Yusuf'u kötülükten ve fuhuştan uzak tuttuk. O, hiç kuşkusuz, bize içten bağlı, seçkin bir kulumuzdu."

"Her ikisi de -Yusuf önde, kadın peşinde olmak üzere- kapıya koştular."

Sağduyusunu toplayan Hz. Yusuf, kaçıp kurtulmayı yeğlemişti. Halâ o hayvani dürtüsünün depreşimlerini yaşayan kadın ise, onu yakalayabilmek için yerinden fırlamış bulunuyordu.

"Kadın Yusuf'un gömleğini arkasından yırttı."

Hz. Yusuf'u kapıdan geriye içeriye çekebilmek için tutup asıldığında, onun gömleğini yırtmıştı. Ve tam bu sırada bir sürpriz:

"Kapıda kadının kocası ile karşılaştılar."

Burada, kadının deneyimliliği tüm çıplaklığıyla karşımızda. Bu dehşetengiz sahnenin beraberinde getirdiği soruya, anında bir cevap bularak, Hz. Yusuf'u suçlamaya geçtiğini görüyoruz:

"Kadın, kocasına: `Eşine kötülük etmek isteyenin cezası ne olmalıdır?' dedi."

Ama kadın Yusuf'a aşık ve onun adına korkmaktadır. Bu nedenle de güvenceli bir ceza verilmesini istemektedir.

"Cezası, hapsedilmekten ya da ağır işkenceye çarpılmaktan başka bir şey olamaz."

Bu haksız suçlama karşısında Yusuf, gerçeği açıkça söylüyor: "Yusuf "Beni yatağına çağıran odur" dedi."

Bu noktada ayette bize, sözkonusu meselede kadının ailesinden birinin tanıklık ettiği belirtiliyor:

"-Kadının akrabalarından biri olaya ilişkin şöyle bir çözüm önerdi. "

"Eğer Yusuf'un gömleği ön tarafından yırtılmış ise kadın doğru söylüyor, Yusuf ise bir yalancıdır:"

"Yok, eğer Yusuf'un gömleği arka tarafından yırtılmış ise, kadın yalan söylüyor ve Yusuf'un dediği doğrudur."

Ancak sözkonusu kişi bu şahitliği nerede ve ne zaman yapmıştır? Kadının kocasıyla (Mısırlılar'ın deyimiyle, "beyiyle") birlikteydi de olaya bizzat tanık mı olmuştu? Yoksa, kadının kocası onu çağırıp, meseleyi ona mı açmıştı? Nitekim, özellikle kanları soğuk ama değerleri cıvık olan bu sınıf arasında, bu tür durumlarda kadının aile büyüklerinden birisinin çağrılarak, onun ne düşündüğünün öğrenilmesi bir tür gelenekti...

Bunların her ikisi de mümkündür. Her halukârda, mesele değişmiyor. Ayette bu kişinin sözü "şahitlik" olarak nitelenmiştir. Gerek kadının, gerekse Hz. Yusuf'un iddiası karşısında, taraflar arasındaki çekişme ve izlenecek tutum noktasında kendi görüşüne başvurulmuş olması nedeniyle sözkonusu kişinin yargısı, "şahitlik" olarak adlandırılmıştır. Zira bu kişinin yargısı, anlaşmazlığı tahkik edip gerçeğin ortaya çıkarılmasına yardımcı olacaktır... Evet Yusuf'un gömleği önden yırtılmışsa, bu onun kadına saldırdığının ve kadının da kendisini ondan korumaya çalışırken gömleği yırttığının göstergesidir. Dolayısıyla kadın doğru, Yusuf ise yalan söylüyor demektir. Yok eğer gömlek arkadan yırtılmışsa, bu Yusuf un onun elinden kurtulup kaçmaya çalıştığının, kadının da kapıya dek onun ardını bırakmadığının göstergesidir. Dolayısıyla kadın yalan, Yusuf ise doğru söylüyor demektir. Kadının efendi, Yusuf'un ise bir köle olmasından ötürü ilk varsayım, birincisinin doğru, ikincisinin yalan söyleyebileceği üzerine kurulmuştur. İlk önce bu varsayımın söylenmesi de dolayısıyla bir nezaket gereğidir! Ancak sonuçta bu, varsayımın gerçeğin ortaya konabilmesi için bir ipucu olmasına gölge düşürmüyor.

"Adam, gömleğin arka tarafından yırtılmış olduğunu görünce."

Olayın mantığı üzerine oturtulan sözkonusu şahitlik doğrultusunda, Yusuf'u kendisine çağıranın kadın olduğunu, ve yine kadının Yusuf'a iftira attığını açıkça anlamıştı. Burada binlerce yıl öncesindeki cahiliyenin sosyete sınıfına ilişkin bir kesit çıkıyor karşımıza. Bu kesit, bugün bile adeta somut bir biçimde karşımızdadır. Bu kesitte, cinsel skandallar karşısında rahatlığı, bunları toplumdan gizleyebilmek için örtbas etme eğilimini gözlüyoruz. Zira onlar için en önemli Şey, bu skandalların duyulmamasıdır.

Adam, gömleğin arka tarafından yırtılmış olduğunu görünce karısına "Bu iş, siz kadınlara özgü bir komplodur, sizin komplolarınız yamandır" dedi. Adam, Yusuf'a "Sen ona bakma, kapat bu olayı" dedikten sonra karısına

dönerek, "Sen de günahından ötürü af dile, çünkü sen bir günahkârsın" dedi."

İşte böyle... Doğrusu bu, o kadınların bir hilesidir. O kadınların fendi büyüktür... Bu tavır, kam damarları zorlayacak denli hiddetle doldurabilecek denli böylesi vahim bir olay karşısında ustaca bir vurdumduymazlıktır. Suçu tüm kadınlara genelleyerek, -kadının bu tavrını neredeyse överek- işi bir tür şakaya bağlamaktır.

"Sizin komplolarınız yamandır!" cümlesinde sözkonusu kadına yönelik olumsuz bir dokundurma yapılmamaktadır. Tam tersine, sözkonusu kadının davranışıyla, dişiliğiyle büyük fentler açabilecek denli dört dörtlük, mükemmel bir dişiliğe sahip olduğu ima edilmektedir.

Adam, daha sonra masum olan Hz. Yusuf'a dönüp eklemektedir.

"Sen ona bakma, kapat bu olayı."

Yani bu meseleyi kapat! Kendi kendine önemseyip hatırlamaktan vazgeç! Kimseye de açma! .. Önemli olan da budur zaten! Görüntüyü kurtarmak yeterlidir!

Ardından,

Yusuf'un olmak isteyen, onu yakalayıp suçuna ortak etmek isterken gömleğini yırtan kadına dönerek öğüt veriyor:

"Sen de günahından ötürü af dile, çünkü sen bir günahkârsın."

İşte, tüm cahiliye toplumlarında rastlanan, hizmetçiler ve köleler karşısında aristokrat sınıfın konumunun, en yakından erilmiş bir görüntüsüdür bu. Perdenin kapanmasıyla birlikte tüm sahnenin ve olayların gözden kaybolduğunu görüyoruz... Ayetlerde o anın, tüm görüntüleri, tüm tepkileri bize aktarılmış bulunuyor. Ancak o anın, pornografik hayvani fantazilerden bir bölüme ya da iğrenç cinsel bataklıktan bir gölete dönüştürülmesi yoluna asla gidilmiyor!

SKANDAL YAYILIYOR

Adam, hanımıyla kölesi arasına girmiyor. Mesele, zamanın akışına bırakılıyor. Saraylarda bu tür meseleler, hep zamanın akışına bırakılmaz mı zaten! Ama sarayda da olsa yerin kulağı vardır. Aynı çatı altında hizmetçiler ve uşaklar var. Dolayısıyla saraylarda, olup bitenleri örtbas edebilmek mümkün değildir. Özellikle de kadınların çevrelerinde olup bitenlerin dedikodusunu yapmaktan başka bir şey istemedikleri aristokrat ortamlarda, bu iş daha da güçtür. Bu sebeple sözkonusu türden skandalların, sohbetlerde, partilerde ve ziyaretlerde, kulaktan kulağa yayılıp herkesin diline düşmesi kaçınılmazdır:


Kuran-i Kerim Tefsiri

O

Yusuf

O

30- Şehirdeki birtakım kadınlar "Başbakanın karısı, kölesini yatağına çağırmış; delikanlının aşkı iliklerine işlemiş; anlaşılan (gördüğümüz o ki), iyice sapıtmış" dediler.

Bu söz, tüm cahili çevrelerde kadınların bu tür meselelerde söyledikleri sözlere tıpatıp benzemektedir. Burada haberin kentte yayılması sonucunda sözkonusu skandalın açıkça anlatılıp duyurulması sırasında ilk kez, kadının başvezirin hanımı olduğunu, dolayısıyla Yusuf'u Mısır`dan satın alan adamın da -Mısır'ın başveziri- Aziz olduğunu da öğrenmiş bulunuyoruz. Kadınların sözlerine kulak veriyoruz:

"Başbakanın karısı, kölesini yatağına çağırmış."

Ardından, kadının Hz. Yusuf karşısındaki durumunu açıklıyorlar: "Delikanlının aşkı iliklerine işlemiş."

Başvezirin eşi, kölesine vurulmuş. Sevgisinden kalbi yanıp tutuşmakta, paramparça olmaktaymış. Bir köle karşısında kalbin böylesine yanıp tutuşması! "Anlaşılan (gördüğümüz o ki) iyice sapıtmış."

Kendisi soylu bir kadın ve bir aristokratın hanımı olmasına karşın, tutup satın aldıkları ibrânî bir köleye vurulmuş!.. Belki de kadınlar bu sözleriyle başvezirin eşinin bu skandalla dillere düşmesini, bu meselenin apaçık ortaya çıkıp herkesçe anlaşılmasına bozulduklarını vurguluyorlar. Zira bu tür çevrelerin geleneğinde, kapalı kapılar ardında kimseye sezdirmeden böyle işler yapmak değil, tam tersine sonuçta böylesi bir manzara oluşturmak eleştirilir.

SOSYETE SINIFININ KARAKTERİ

Burada yine, ancak bu tür ortamlarda görülebilecek türden bir olayla karşılaşıyoruz. Kendi sınıfının kadınlarına, onların tuzaklarından ve fentlerinden yola çıkarak nasıl bir karşılık vermesi gerektiğini çok iyi bilen cüretkâr başvezir eşinin oynadığı bir oyuna tanık oluyoruz. Ayetler, bu sahneyi bizlere tüm açıklığıyla aktarıyor.

31- Kadın, hemcinslerinin bu kınayıcı dedikodularını duyunca haber salarak onları evine çağırdı, onlar için konforlu sedirler hazırladı, herbirinin eline birer yemek bıçağı verdi ve Yusuf'a "Çık şunların önüne" dedi. Kadınlar Yusuf'u görünce güzelliği karşısında büyülendiler ve "Allah'ım, sen ne büyüksün! Bu bir insan değil, olsa olsa saygın bir melektir" dediler.

32- Kadın dedi ki; "İşte siz beni bu delikanlı yüzünden kınadınız. Ben onu yatağıma çağırdım, fakat aşırı bir namusluluk tepkisi ile isteğimi reddetti. Ama kendisine emrettiğim işi yapmaz ise, kesinlikle hapse atılarak burnu yere sürtülecektir.

Başvezirin eşi onlar için, kendi sarayında bir parti düzenledi. Bu nedenle onların, sosyete sınıfına mensup olan, saraylardaki partilere davet edilen, son derece görkemli ve ihtişamlı bir biçimde ağırlanan kadınlar olduklarını anlıyoruz. Yine onların o dönemde, doğu işi şilte ve yastıklarla donatılmış koltuklar üzerine oturarak yemek yedikleri görülüyor. Başvezirin eşi bu koltukları onlar için hazırladı. Yemekte kullanmaları için herbirine de birer bıçak getirdi. Buradan, o dönemin Mısır'ında maddi uygarlığın yüksek bir düzeye ulaştığı, saraylardaki konforun da son derece görkemli olduğu anlaşılıyor. Binlerce yıl öncesindeki bù dönemde, yemek sırasında etleri kesebilmek ve meyveleri soyabilmek için bıçak kullanılması, konfor ve maddi uygarlık düzeyi açısından, son derece anlamlıdır. Derken, Yusuf'un onların huzuruna çıktığını görüyoruz. Başvezirin eşi Yusuf'a:

"Çık şunların önüne, dedi."

"Kadınlar Yusuf'u görünce güzelliği karşısında büyülendiler." "Allah'ım sen ne büyüksün, dediler."

Bu bağlamda, "Allah'ım sen ne büyüksün" demeleri, Allah'ın eseri olan bu harikulâde güzellik karşısında duydukları dehşetin ifadesidir. Nitekim ardından, hemen eklediler:

"Bu bir insan değil, olsa olsa saygın bir melektir." ( Yusuf'un, gerek başvezirin eşini, gerekse diğer kadınları şaşkına çeviren bu güzelliğini belirtme noktasında, rivayetçiler ve tefsirciler adeta kendilerini yırtmaktadırlar. Kimilerinin tariflerinde, daha çok kadınlarda gözlenebilecek nitelikler bile yeralıyor. Oysa, böylesi nitelikler taşıyan birinin, kadınları şaşkına çevirmesi düşünülemez. Halbuki, erkekler için erkekliğin ayırıcı nitel iklerinin mükemmelliği oranında farklı bir güzellik sözkonusudur... Böyle değilse, bir diğer ihtimalde, sözkonusu sınıfa mensup kadınların, öz doğalarındaki çarpıklaşma sonucunda, aslında kadındayken güzel olabilecek nitelik ve özelliklere sahip bir erkeğe hayranlık duyar, dolayısıyla da erkekteki diğer erkeksi niteliklere bakmaz bir hale gelmiş bulunmalarıdır.)

Surenin giriş bölümünde de belirttiğimiz üzere kadınların bu sözü, o dönemde tevhid dininin kırıntılarının az da olsa bulunduğunun göstergesidir.

Onların Hz. Yusuf'u görür görmez dehşete düştüklerini, büyülendiklerini, kendilerinden geçtiklerini gözlemleyen başvezirin eşi sonuç olarak, kendisiyle aynı sınıfa mensup bu kadınlara karşı zaferi kazandığından emindir. Bunun üzerine zafer duygusuyla dolu olan; kendisiyle aynı düzeye ve aynı sınıfa mensup sözkonusu kadınlardan zerre kadar arlanmayan; Yusuf'un kendi avucunun içinde olmasını, kendisine karşı bir kez direnmiş ve isteğini yapmadıysa da sonuçta onun ipinin halen kendi elinde olmasını onlara karşı bir böbürlenme vesilesi biçiminde algılayan bu kadın, onlara dönerek konuşmaya başlayacaktır:

"İşte siz beni bu delikanlı yüzünden kınadınız" dedi.

"Gördünüz mü onun karşısında siz bile nasıl şaşkına döndünüz, nasıl dehşete düşüp büyüleniverdiniz! Ben onu yatağıma çağırdım, fakat aşırı bir namusluluk tepkisi ile karşılaştım."

İşte tıpkı sizler gibi beni de böylesine büyüleyip şaşkına çevirdi. Sonuçta onun olmak istedim, fakat o çekinerek buna yanaşmak istemedi. -Bir başka deyişle kadın,. Yusuf'un böyle bir iş yapmamak için özenle direndiğini; yaptığı çağrıya ve tuzağına yanaşmamak için Yusuf'un kendini özenle koruduğunu ifade ediyor.- Bunun ardından kadın, sözkonusu ortamda kibirli bir edayla Yusuf'un iplerinin kendi elinde olduğunu vurguluyor ve de dişilik kaprislerini tüm kadınların huzurunda apaçık bir biçimde dile getirmekte zerre kadar bir sakınca görmüyor:

"Ama kendisine emrettiğim işi yapmaz ise, kesinlikle hapse atılarak burnu yere sürtülecektir."

Bu ısrar, bir burnu büyüklük, bir şantaj, tehdit yoluyla yeni bir ayartma ifadesidir.

Hz. Yusuf bu söz kendisine söylendiğinde, güzelliğinden şaşkına-düşmüş olan ve -bu tür toplantılarda genelde rastlandığı üzere- tüm çekiciliklerini ısrarla sergilemeye çabalayan kadınların arasında bulunuyor. Ev sahibesinin yukarıdaki sözlerinde de ima ettiği gibi sözkonusu kadınlar, karşılarındaki Hz. Yusuf için deli olmakta ve onu ayartmaya çabalamaktadırlar. Bu durum karşısında Yusuf ise Rabbine yönelmektedir:


Kuran-i Kerim Tefsiri

O

Yusuf

O

33- Yusuf dedi ki; "Ya Rabbi bana göre hapse girmek bunların benden istediklerini yapmamdan daha iyidir. Eğer beni onların komplolarından uzak tutmazsan ağlarına düşer, böylece cahillerden biri olurum.''

Yusuf, "bu kadının istediğini yapmaktan..." demiyor! Tam tersine, "bunların istediklerini yapmaktan..." diyor! Demek ki bu noktada ister sözleriyle, ister hareketleriyle, isterse bakışlarıyla olsun, tüm kadınlar kendisine davetiye çıkarmaktadırlar. Yusuf ise, bu sürekli tahrik karşısında bir an belki zaafa düşebilirim korkusuyla, sözkonusu kadınların kendisini tuzaklarına düşürme girişimlerini bertaraf etmesi için Allah'dan yardım istiyor. İçinde bu korkuyu duyar duymaz, ellerini Allah'a açarak, kendisini kurtarmasını istiyor:

"Eğer beni onların komplolarından uzak tutmazsan ağlarına düşer, böylece cahillerden biri olur um."

Masumiyetiyle gururlanmayan, neticede insan olduğunun bilincinde olan bir kimsenin duasıdır bu! O, Rabbinin kendisine daha fazla yardım etmesini, daha çok gözetmesini istemekte; yüzyüze bulunduğu fitne, tuzak ve ayartma girişimlerine karşı sadece Allah'dan yardım dilemektedir.

34- Allah, onun bu duasını kabul ederek kendisini kadınlardan uzak tuttu. Hiç kuşkusuz O her şeyi işitir, her şeyi bilir.

Ayette sözü edilen "uzak tutma", kadınların yüreklerini Yusuf'un kendilerine yanaşabileceği olasılığı noktasında bunca çabanın ardından karamsarlıkla doldurma; ya da ayartmalara kanmama noktasında Yusuf'a daha da direnç aşılanarak, onu ayartmalardan hiç etkilenmeyecek bir güce ulaştırma biçiminde olmalıdır. Yine her iki olgunun birlikte sözkonusu olabileceğini düşünmek de mümkündür.

"O her şeyi işitir, her şeyi bilir."

Yüce Allah işiten ve bilendir. Tuzağın ayak seslerini de, duayı da işitmektedir! Tuzağın da, duanın da arka planındakileri en iyi biçimde bilmektedir!

Hz. Yusuf, yüce Allah'ın lütfu ve gözetimiyle, ikinci sınavı da böylece atlatıyor. Onun bu başarı ve kurtuluşuyla, bu yaman kıssanın ikinci perdesi de böylece sona eriyor...

Bu, Yusuf'un yaşamındaki çetin ve zorlu sınavlardan, üçünçü aşama, üçüncü ve de son sınavdır. Tüm bunların ardından zenginlik ve bolluk dönemi gelecektir. Güçlük ve zorluğa karşı direnci sınanan Yusuf'un, bunun ardından zenginlik ve bolluğa karşı direnci sınanacaktır. Kıssamızın bu bölümünde, suçsuzluğu anlaşılan Yusuf'un daha sonra hapse atılmakla sınandığını göreceğiz. Zulme uğratılmış suçsuz bir insana, -yüreği her ne kadar suçsuzluğun getirdiği, güvenceyle rahat dâ olsa- hapis cezası kuşkusuz çok daha ağır gelecektir.

Bu sınav dönemi süresince, Allah'ın Yusuf üzerindeki nimetleri somut bir biçimde ortaya çıkacaktır: Allah Yusuf'a rüyaları yorumlayabilme, başlamış olayların yakın gelecekte nasıl noktalanacağını önceden bilebilme gibi ilahi bir bilgi bahşedecektir. Yine Allah'ın nimeti olarak sonuçta Yusuf, kralın huzurunda suçsuzluğunu resmen, açıkça ve mutlak bir biçimde ilan edecek; gayp aleminde önceden yazıldığı üzere onun önemli bir makam, mutlak bir güven ve olağanüstü bir yöneticilik elde etmesini sağlayacak tüm yetenekleri ortaya çıkacaktır.


Kuran-i Kerim Tefsiri

O

Yusuf

O

HZ. YUSUF VE ZİNDAN SINAVI

35- Sonra adamlar, Yusuf'u belirli bir süre için hapse atmayı gerekli gördüler. Oysa onun masum olduğunu kanıtlayan bunca delil gözleri önünde duruyordu.

36- İki genç, onunla birlikte hapse girmişlerdi. Bunlardan biri "Ben rüyamda şaraplık üzüm sıktığımı gördüm"dedi. Öbürü de dedi ki; "Rüyamda başımın üzerinde bir somun ekmek taşıdığımı gördüm, onu kuşlar yiyorlardı. Bu rüyalarımızın ne anlama geldiklerini bize anlat. Çünkü biz senin iyiliksever bir adam olduğunu görüyoruz. "

İşte saraylardaki atmosfer! İşte zorba sistemin atmosferi! İşte aristokrat çevrelerdeki atmosfer! İşte cahiliye atmosferi! Yusuf'un suçsuzluğuna ilişkin şüpheye en ufak yer bırakmayacak kanıtlar bulunduğunu görmüşlerdi... Kibirinden kimseyi görmez hale gelen başvezirin eşi, kendisi için yanıp tutuştuğu kölesini kadınlara göstermek üzere, onlara bir parti düzenlemişti. Partide, bu köleye vurulduğunu açıkça söylemiş, diğer kadınlar da bu köleye vurulup onu baştan çıkarmaya çalışmışlardı. O ise tüm bunlar karşısında, kendisini kurtarıp koruması için Rabbinden yardım istemişti. Üstelik başvezirin eşi, tüm kadınların huzurunda -utanmaksızın ve arlanmaksızın- bu kölenin, ya emrini yerine getireceğini ya da hapse tıkılıp kahra uğrayacağını açık açık söylemişti. Ama tüm bunlara karşı sonuçta Yusuf, emrolunduğu üzere hapse atılıyor!

Tüm bunların ardından onlar yine de, onu bir süre için hapse atmayı uygun görüyorlar!

Kadın, tehdit sonrası gösterdiği çabalardan da umudunu kesmiş; bu mesele iyice dallanıp budaklanarak belki de sokaktaki halkın bile diline düşmüş olmalıydı... Artık, "aristokratlığın" onurunu korumak gerekiyordu! Aristokrat hatunların beyleri, ailelerine ve hanımlarına sahip çıkamasalar da, "soylu sınıf (!)"a mensup, abayı yakmış, aşkı ayyûka çıkmış, halk arasında bile dilden dile anlatılır olmuş bir kadının isteğini yapmadı diye, hiçbir suçu bulunmayan bir genci hapse tıkıvermekten de aciz değiller ya!

"İki genç, onunla birlikte hapse girmişlerdi."

Daha sonra bunların, bu iki mahkûmun kralın özel uşaklarından olduklarını öğreneceğiz.

Buradaki ayetlerde, Yusuf'un hapiste ne işler yaptığı, ne denli dürüst ve iyi bir insan olduğunun anlaşıldığı, herkesin ona gıpta ettiği, tüm tutukluların sonsuz güvenini kazandığı, aralarında kara talihin sarayda çalışmaya ya da hizmetçiliğe sürüklediği ve sırf yersiz bir kaprisle kendilerine kızıldığı için hapse atılmış kimselerin de bulunduğu vb. hususlara değinilmiyor. Tüm bu ayrıntılar bir yana bırakılarak hemen, Yusuf hapisteyken onunla arkadaş olmuş iki delikanlının, gördükleri rüyaları ona anlattıkları bir sahneye geçiliyor. Yusuf'un temiz, dindar, sürekli Allah'ı hatırlayan iyi bir kul ve ahlâklı bir insan olduğunu anlayan bu iki delikanlı, ondan rüyalarını yorumlamasını istemektedir:

"Bunlardan biri "Ben rüyamda şaraplık üzüm sıktığımı gördüm" dedi. Öbürü de dedi ki; `Rüyamda başımın üzerinde bir somun ekmek taşıdığımı gördüm, onu kuşlar yiyorlardı. Bu rüyalarımızın ne anlama geldiklerini bize anlat. Çünkü biz senin iyiliksever bir adam olduğunu görüyoruz."

Yusuf bunu, tutuklular arasında doğru inancını yayabileceği bir fırsat olarak değerlendiriyor. Zira, yeryüzündeki yöneticileri rabb konumuna yerleştirme, rabbliğin niteliklerini kendilerine malederek Firavunlaşmış olan bu tür insanlara boyun eğme temeline dayalı çarpık anlayışları ve bozuk inançları düzeltme noktasında, Yusuf'un tutuklu oluşu, onun bu konudaki yükümlülüğünü kaldırmamaktadır!

Hz. Yusuf, bu iki hapishane arkadaşıyla yaptığı konuşmaya, onların kafasını kurcalayan konudan başlıyor. Önce, rüyalarını yorumlayacağını söyleyerek onları rahatlatıyor. Zira O, tıpkı kendisinden önceki ataları gibi sadece ve sadece Allah'a kulluk ettiğinden, kulluk noktasında O'na hiçbir şeyi ortak koşmadığından, Allah da mükâfat olarak kendisine özel bir bilgi bahşetmiştir... Böylece daha ilk planda, onların kendi dinine karşı güvenlerini kazandığı gibi, rüyalarını yorumlayabileceği noktasında da güvenlerini kazanıyor:


Kuran-i Kerim Tefsiri

O

Yusuf

O

37- Yusuf dedi ki; "Payınıza ayrılan yemek, henüz önünüze gelmeden önce onun ne olduğunu size bildirebilirim. Bu önsezi bana Allah'ın öğrettiği bilgilerdendir. Ben Allah'a inanmayan ve ahireti inkâr eden milletin dininden çıktım. "

38- "Onun yerine atalarım İbrahim'in, İshak'ın ve Yakub'un dinlerine bağlandım. Allah'a herhangi bir şeyi ortak koşmak bize yakışmaz. Bu inanç Allah'ın, gerek bize ve gerekse tüm insanlara yönelik bir lütfudur. Fakat insanların çoğu Allah'a şükretmezler. "

Hz. Yusuf'un konuyu ele alış biçiminde izlediği yöntemde, kişilerin gönüllerine girebilme noktasında bir incelik; konuşması sırasında yaptığı geçişler ve kullandığı üslupta hoşgörülü bir nezaket göze çarpıyor... Kıssanın baş kahramanı Yusuf'un, tüm olaylarda tanık olduğumuz ayırıcı niteliğidir bu...

"Yusuf dedi ki; payınıza ayrılan yemek, henüz önünüze gelmeden önce onun ne olduğunu size bildirebilirim."

Böylece, karşılarındaki adamın yenilecek yemeği daha gelmeden görebilecek ve gördüğünü bildirebilecek denli özel bir bilgiye sahip olduğuna güvenmeleri gerektiği vurgulanıyor: Bunun yanısıra bu sözde -elbette ki Allah'ın, salih kulu Yusuf'a bahşettiği nimete ve de ayrıca- geleceğe ilişkin haber verme ve rüya yorumlama gibi o dönemin karakteristik yapısına işaret vardır. Yine Yusuf, onların gönüllerini kazanarak Rabbinin yoluna davet edebilmek için onlara rüyalarını yorumlamada yararlanacağı özel bilgisini açıklarken kullandığı "Bu önsezi bana Allah'ın öğrettiği bilgilerdendir." biçimindeki ifadesini de psikolojik açıdan tam gediğe yerleştirdiği gözleniyor.

"Ben, Allah'a inanmayan ve ahireti inkâr eden milletin dininden çıktım."

Hz. Yusuf bu sözüyle aralarında yetiştiği millete; başvezirin ailesi, kralın kurmayları, milletin ileri gelenleri ve onlara tâbî olan halka işaret ediyor. Aslında karşısındaki delikanlılar da o milletin dinindendir. Ama Hz. Yusuf, onların kişiliklerini hedef seçmiyor. Tam tersine, onları rencide etmemek, kendinden nefret ettirmemek için, genel bazda sözkonusu milleti hedef seçiyor. Bu bir üsluptur, hikmettir, nezakettir, kişilerin gönlüne güzellikle girebilme yöntemidir.

Yusuf'un burada ahiretten söz etmesi, -daha önce de belirttiğimiz üzere insanlık var oldu olalı ahirete imanın, tüm peygamberlerin öğrettiği biçimiyle inancın temel öğelerinden biri olduğunu perçinlemektedir. Mukayeseli Dinler Bilimi'nde ileri sürüldüğü gibi, gerçi ahiret inancı cahiliye inançlarına sonradan girdiği doğrudur, ama bu inanç bozulmamış, semavi dinlerin sürekli temel unsuru olmuştur.

Kâfirlik inancının genel niteliklerini açıklamasının ardından Yusuf, kendisinin ve atalarının tâbî olduğu imana dayalı inanç sisteminin genel niteliklerini açıklamaya devam ediyor:

"Onun yerine atalarım İbrahim'in, İshak'ın ve Yakub'un dinlerine bağlandım. Allah'a herhangi bir şeyi ortak koşmak bize yakışmaz."

Bu, Allah'a asla hiçbir ortak koşmayan gerçek tevhid dinidir... Tevhide erebilmek, doğru yola ulaşanlara Allah'ın bir lütfudur... Çaba göstermeleri, istemeleri durumunda tüm insanların onurlanabilecekleri bir lütuftur bu. Bunun kökleri ve ipuçları, insanın doğasındadır. Esprileri ve kanıtları, insanların çevresindeki varlıklar alemindedir. Açıklaması ve tanımı, peygamberlerin getirdikleri mesajlardadır. Ama insanlar bizzat kendileri, bu lütfu anlamadıklarından, buna şükretmesini de bilmemektedirler:

"Bu inanç; Allah'ın, gerek bize ve gerekse tüm insanlara yönelik bir lütfudur. Fakat insanların çoğu Allah'a şükretmezler."

Tatlı mı tatlı bir giriş... Dikkatlice ve yumuşak bir edayla adım adım ilerlemektedir Yusuf... Giderek, onların yüreklerinin ta içine girecek; inancını ve çağrısını ayrıntısıyla ve bütünüyle açacak; onların ve mensup oldukları milletin inançlarındaki bozukluğu, yaşadıkları realitedeki bozukluğu gözler önüne serecektir... Nitekim şu ana dek yaptığı uzun girişin ardından hemen ekliyor:


Kuran-i Kerim Tefsiri

O

Yusuf

O

39- "Ey hapishane arkadaşlarım, çok sayıda ilaha inanmak mı, yoksa ezici iradeli tek Allah'a inanmak mı daha iyidir?"

40- "Allah'ı bir yana bırakarak taptığınız düzmece ilahlar, ya sizin ya da atalarınızın taktığı birtakım boş, içeriksiz adlardan başka bir şey değildirler. Allah onlara hiçbir güç vermiş değildir. Egemenlik sadece Allah'ın tekelindedir. O yalnız kendisine kulluk sunmanızı emretmiştir. Dosdoğru din, işte budur. Fakat insanların çoğu bu gerçeği bilmiyor."

Yusuf -Allah'ın selâmı üzerine olsun- burada, harikulâde, son derece net ve aydınlatıcı şu birkaç cümleyle, bu dinin genel niteliklerini, bu inanç sisteminin temel prensiplerini mükemmel bir biçimde çizmiş bulunuyor. Yine şirk, tağut ve cahiliye sisteminin temellerini de son derece şiddetli bir biçimde sarsmış durumda:

"Ey hapishane arkadaşlarım, çok sayıda ilaha inanmak mı, yoksa ezici iradeli tek Allah'a inanmak mı daha iyidir?"

Yusuf, karşısındaki iki genci kendine arkadaş ediniyor. "Arkadaşlarım" diyerek, onların sevgisini kazanıyor. Buradan hareketle de, çağrısının özüne, inancının temeline inmeye başlıyor. Onları kendi inanç sistemine hemen doğrudan çağırmak yerine, önce onlara nesnel bir soru yöneltiyor:

"Çok sayıda ilaha inanmak mı, yoksa ezici iradeli tek Allah'a inanmak mı daha iyidir."

İnsanın özbenliğini, merkezinden vuran, şiddetle sarsan bir sorudur bu. İnsanın özbenliği tek bir ilah tanıdığı halde, birçok rabblerle karşılaşılması neyin nesidir?.. Kulluk edilecek, buyruğuna boyun eğilecek ve şeriatına uyulacak Rabb olmaya gerçek anlamıyla lâyık olan sadece, her şeyden üstün tek Allah'dır. Tanrı birlenip, onun varlıklar dünyasında her şeyden üstün bir otoriteye sahip olduğu benimsendiğinde, buna bağlı olarak, rabbin de birlenmesi ve onun insanların yaşamında her şeyden üstün bir otoriteye sahip olduğunun benimsenmesi gerekmektedir. Allah'ı bir ve her şeyden üstün kabul eden insanların, onun dışında birinin buyruğuna boyun eğmeleri ve Allah dışında bir rabb edinmeleri, bir an için bile olsa asla mümkün değildir. Rabb olarak sadece ve sadece, evrendeki tüm yasaların sahibi ve evrenin yöneticisi durumundaki Allah tanınmalıdır. Tüm evrene söz geçirebilmekten aciz bir kimsenin, buyruklarıyla evrene üstünlük sağlayamazken, otoritesiyle insanlar üzerinde üstünlük sağlayan bir rabb konumuna geçmesi asla doğru değildir!

Burunların ötesini görmeyen bütünüyle kör, aciz, bilgisiz, benmerkezci bir sürü uydurma rabblere boyun eğmek yerine, insanların, her şeyden üstün tek Allah'ın Rabliğine boyun eğmeleri kuşkusuz en doğru olanıdır. Burada belirttiğimiz eksiklikler, Allah dışındaki tüm uydurma rabbler için geçerlidir. insanlığın yaşadığı korkunç perişanlığın temelinde, bir sürü uydurma rabbler edinerek parçalanma ve kulların sözkonusu uydurma rabblerin aralarındaki bencillikler ve çekişmeler doğrultusunda darmadağın olmaları yatmaktadır... Tarih boyunca kimi zaman yeryüzünün sahte rabbleri Allah'ın otoritesini ve rabbliğini kendilerine yamamışlar; kimi zaman da cahil kimseler bilgisizlik, hurafe ve efsanelerin etkisiyle ya da baskı, aldatmaca ve propaganda etkisiyle onlara böylesi bir otorite sunmuşlardır. Yeryüzünün bu sahte rabbleri, ben merkezcilikten, salt kendini ve koltuğunu düşünmekten; kendi otoritesini sürdürüp güçlendirme noktasındaki o amansız hırstan kendilerini bir an için bile olsa sıyıramamaktadırlar. Bu sebeple de otoriteleri için, ama yakın ama uzak vadede, bir tehlike olarak gördükleri tüm güçleri, tüm potansiyelleri ortadan kaldırabilmek; aldatmacaları gün yüzüne çıkıp sona ermemesi için tüm güçleri, tüm olanakları kendilerine övgüler döktürmeye, kendilerinin borazanlığını yapmaya seferber edebilmekten başka bir şey düşünmemektedirler!

Her şeyden üstün olan tek Allah, evrendeki hiçbir şeye en ufak bir gereksinim duymayacak denli güçlüdür. O kullarının, erdemliliğinden, kurtuluşundan; çalışmasından ve belirlediği ilkeler doğrultusunda ilerleme kaydetmelerinden başka hiçbir şey istememektedir. Onların bu yoldaki tüm çabalarını, kendisine ibadet olarak saymaktadır. Kullarını yükümlü kıldığı ibadetlerde bile amaç, onların yaşamlarını ve durumlarını en iyi düzeye getirebilmek için, yüreklerini ve duygularını ıslah edebilmektir... Yoksa Allah'ın kullara hiçbir ihtiyacı yoktur. "Ey insanlar! Siz Allah'a muhtaçsızın, Allah ise müstağnîdir, övülmeye lâyık olandır..." (Fâtır Suresi 15) İşte, her şeyden üstün tek Allah'a boyun eğmek ile çeşitli uydurma rabblere boyun eğmek arasında böylesine büyük bir farklılık vardır...

Daha sonra Hz. Yusuf, bir adım daha ilerleyerek, cahiliye inancını ve cahiliyenin korkunç kuruntularını çürütmeye geçiyor:

"Allah'ı bir yana bırakarak taptığınız düzmece ilahlar, ya sizin ya da atalarınızın taktığı birtakım boş, içeriksiz adlardan başka bir şey değildirler. Allah onlara hiçbir güç vermiş değildir."

İster beşer türünden olsun, isterse beşer dışındaki ruhlar, şeytanlar, melekler, Allah'ın hakimi bulunduğu evrensel güçler türünden olsun, sözkonusu sahte rabblerin tamamı, rabblik noktasında bir hiçtir, rabblik gerçeğinin en ufak bir niteliğine bile haiz değildir. Rabblik sadece ve sadece, her şeyden üstün ve tek olan, kulların yaratıcısı ve onların tümünden üstün bir konumda bulunan Allah'a aittir... Gelgelelim çeşitli cahili sistemlere ve ortamlara mensup kimi insanlar, sözkonusu sahte rabblere, kendi kafalarından bazı isimler yamamakta, bazı sıfatlar takmakta ve de kimi özellikler yakıştırmaktadır. Bunların başında da bu tür sahte rabblere tanınan, hüküm koyma ve otorite yetkisi gelmektedir... Oysa Allah onlara ne böylesi bir otorite tanımış, ne da onların doğru olduklarına ilişkin bir delil indirmiştir...

Bu noktada Yusuf, bu çürük inanç sistemini yere sermek üzere son darbesini indirerek, doğruyu açıklıyor: Otorite kimin olmalıdır? Hüküm koyma yetkisi kimin olmalıdır?! Kime boyun eğilmelidir?! Bir başka deyişle, kime "kulluk" edilmelidir?!

"Egemenlik sadece Allah'ın tekelindedir. O yalnız kendisine kulluk sunmanızı emretmiştir. Dosdoğru din, işte budur. Fakat insanların çoğu bu gerçeği bilmiyor."

Hüküm koyma yetkisi, sadece ve sadece Allah'ın olmalıdır. İlahlığının her şeye egemen olması gereğince hüküm, sadece Allah'a özgüdür. Zira egemenlik tanrılığın niteliklerindendir. Egemenliğin kendisine ait olduğunu ileri süren, ister bir birey, bir sınıf, bir parti, ister bir grup, bir ulus, isterse uluslararası bir örgüt şemsiyesi altında tüm insanlar olsun- tanrılığın nitelikleri noktasından herkesten önce Allah'a savaş açmış demektir. Tanrılığın baş niteliği durumundaki egemenlik noktasında yüce Allah'a savaş açan ve egemenliğin kendisine ait olduğunu ileri süren, yüce Allah'ı apaçık bir biçimde inkâr etmiştir. Böyle bir kimsenin kâfir olduğu noktasında dinin kesin hükmü için, sadece bu ayetteki ifade bile yeterlidir!

Kişiyi dosdoğru dinin çerçevesinin dışına çıkaran, tanrılığın baş niteliği konusunda Allah'a savaş açmış bir konuma getiren böylesi bir iddia için, sadece putperestlikte tek bir kalıp yoktur. Bir başka deyişle böylesi bir iddiaya kalkışan kişinin ille de, "Sizin için, kendimden başka bir tanrı tanımıyorum!" ya da -tıpkı Firavun gibi açıkça- "Sizin en yüce rabbiniz benim!" demiş olması şart değildir. Sadece, Allah'ın şeriatını egemen kılmayıp, bir kenara iterek, yasaları başka bir temele dayandırmak ya da sadece Allah dışında egemen konuma gelmiş makamdakileri, otoritenin kaynağı olarak görmek bile bu türden bir iddiaya kalkışmış bir konuma sürüklenmeye yeterlidir. Bunu yapan, tüm uluslar ya da bir grup insan bile olsa, durum değişmemektedir... İslâm sisteminde ümmet, kendisine bir yönetici seçerek ona Allah'ın şeriatının hükümlerini uygulama yetkisini verir. Ancak bu, yasalara meşruluk kazandıran egemenliğin temelinde ümmetin bulunduğu anlamına gelmez. Tam tersine egemenliğin kaynağı sadece Allah'ındır. Ne var ki, İslâm araştırmacılarından bile pek çok kimse, hükümet eden yani yöneten ile otorite kaynağını birbirine karıştırmaktadır. İnsanlar bir bütün olarak, egemenlik yani hüküm koyma hakkına sahip değildirler. Bu hak sadece, bir olan Allah'a aittir. İnsanlar sadece, Allah'ın şeriatında bildirdiği hükümleri uygulamak durumundadırlar. Allah'ın şeriatında yer almamış bir hükmün ne doğruluğu sözkonusudur, ne de meşruluğu! Doğru olan, sadece Allah'ın koyduğu hükümlerdir...

Hz. Yusuf, hüküm koyma hakkının sadece Allah'a ait olduğunu açıklamasının ardından şöyle diyor:

"O yalnız kendisine kulluk sunmanızı emretmiştir."

Bu açıklamayı Arap insanının anladığı biçimiyle anlayabilmemiz için öncelikle, sàdece bir olan Allah'a özgü kılınan "tapmanın, kulluk etmenin" anlamını iyice kavramamız gerekmektedir...

Ayette bunu ifade için kullanılan "a-be-de" fiilinin sözlük anlamı: itaat etmek, boyun eğmek, onurunu yenip alçakgönüllü olmaktır... Başlangıçta bu fiilin, İslâmdaki terminolojik anlamıyla dinin gereklerini yerine getirmeyi içermesi sözkonusu değildi. Sadece, sözlük anlamıyla alınması söz konusuydu... Zaten bu ayet ilk indiği sırada, dinin gerekleri tümüyle henüz bildirilmediğinden, sözkonusu fiilin o anda terminolojik anlamını da içerebilmesi mümkün değildi. Dolayısıyla bu fiille ifade edilmek istenen, o an için sözlük anlamındaki kapsamdır. Ki bu aynı zamanda, terminolojik anlamda da aynen yer alacaktır. Bununla anlatılmak istenen; gerek kulluk noktasında, gerek yasalar ve ahlâki davranışlar noktasında, sadece Allah'a itaat etmek, sadece O'na boyun eğmek, sadece O'nun buyruklarını benimsemektir. Dolayısıyla kulluğun gerçek göstergesi, tüm bu konularda sadece Allah'a boyun eğmektir. Zira Allah, yaratıklarından herhangi bir kimseye değil, sadece kendisine kulluk edilmesini istemiştir.

Tapınmanın, kulluk etmenin anlamını bu şekilde kavramamızın ardından Yusuf'un, hükmü sadece Allah'a özgü kılmayı, neden sadece yüce Allah'a kul etmekle açıkladığını da daha iyi anlıyoruz. Zira, hüküm yüce Allah'dan başkasına ait olması durumunda, O'na kulluk edebilmek, O'na boyun eğebilmek gerçek anlamda mümkün değildir. Yüce Allah'ın, gerek insanların yaşamı, gerekse varlıklar düzeni için kaderde belirlediği karşı konulamaz hükümlerinde de; insanların yaşamlarına ilişkin belirlediği ve seçimi onların iradesine bıraktığı şeriatındaki hükümlerinde de aynı olgu geçerlidir. O'na boyun eğmek, ancak O'nun tüm hükümlerinin benimsenmesiyle gerçekleştirilebilir.

Burada bir kez daha yineliyoruz: Hüküm noktasında Allah'la çekişmeye kalkışmak, buna cüret edenin Allah'ın dininden çıkması demektir. -Bu, dinin mutlak ve açık bir hükmüdür!- Çünkü. böylesi bir eylem kişiyi, sadece Allah'a kulluk etme çizgisinin bütünüyle dışına çıkarmaktadır... Hüküm noktasında Allah'la çekişmeye kalkışmak, buna cüret edenlerin Allah'ın dininden kesinkes çıkmasına neden olan düpedüz bir şirktir! Buna cüret edenin iddiasında haklı olduğunu düşünenler; böyle bir kimseye itaat edenler; onun Allah'a ait otorite ve nitelikleri gaspetmesini yüreklerinde de olsa kınamayanlar da, onunla aynı akıbete düşmüşlerdir! Allah'ın tartısına vurulduklarında, sonuçta hepsinin durumu aynıdır!

Yusuf, gerçek dinin, hükmü Allah'a özgü kılarak sadece O'na kulluk etmek olduğunu belirtiyor:

"Dosdoğru din, işte budur."

Bu sözle bir sınırlama ifade ediliyor: Hükmü Allah'a özgü kılarak sadece O'na kulluk etmeye çağıran bu din dışında, dosdoğru olan hiçbir din yoktur!

"Fakat insanların çoğu bu gerçeği bilmiyor."

Bilmediklerinden ötürüdür ki Allah'ın bu dosdoğru dinine uymamaktadırlar. Bu noktada hiçbir şey bilmeyen bir kimsenin, ne inanması beklenebilir, ne de gerekenleri yapması!.. Dinin özünü ve gerçeğini bilmeyen birtakım kimseleri, onlar da bu dine mensup diye nitelemek ne akla sığar, ne de realiteye! Bu tür kimseleri müslüman olarak niteleyip eksikliklerinin faturasını da bilgisizliklerine çıkarmak geçerli bir mazeret değildir. Zira bilgisizlik ya da bilmemek, sözkonusu niteliği taşıyabilmeyi anında engellemektedir. Aslında bir şeye inanmak, o şeyi bilip öğrenmiş olmanın sonucudur... Akla da mantığa da uygun olanı budur. Bunun böyle olduğu zaten kendiliğinden apaçık ortadadır.

Hz. Yusuf, harikulâde, net mi net, aydınlatıcı birkaç cümleyle bu dinin genel niteliklerini, bu inanç sisteminin temel prensiplerini mükemmel bir biçimde çizmiş bulunuyor. Öte yandan cahiliye sisteminin temellerini de şiddetli bir biçimde sarsmış durumda..

Tağut, ilahlığın en başta gelen niteliği durumundaki "rabblik" iddiasında bulunmadıkça yeryüzündeki varlığını koruyamaz. Bu amaçla o, insanları kendi buyruğu ve hükmüne köleleştirebilme; kendi düşüncesine ve yasalarına boyun eğdirebilme peşindedir. Dolayısıyla, sözkonusu iddiasını, gerçek düzlemde pratiğe dökebilme sevdasındadır. Bunu diliyle açıkça söylememiş olabilir belki ama, uygulamaları bu noktada sözden çok daha güçlü bir kanıt ve gösterge durumundadır.

Tağut ancak, insanların yüreklerinde dosdoğru din ve gerçek inançtan eser kalmadığı sırada ortaya çıkıp varlığını sürdürebilir. Hükmün sadece Allah'a ait olduğu; zira kulluğun sadece bir olan Allah'a yapılması gerektiği; kulluğun hükme boyun eğmek anlamına geldiği; bunun aslında kulluğun bir göstergesi olduğu vb. esaslar insanların inançlarında gerçekten yer ettiği zaman tağutun varlığını sürdürebilmesi asla mümkün değildir.

Yusuf, iki arkadaşının kafalarını kurcalayan konuyla bağlantılı olarak konuşmaya başlayıp, onlara vermek istediği öğütü mükemmel bir biçimde noktalıyor. Sonra da, tüm söz ve açıklamaları için onlara daha da güven verebilmek için, öğüdünü bitirir bitirmez, rüyalarının yorumunu da hemen yapıveriyor:


Kuran-i Kerim Tefsiri

O

Yusuf

O

41- "Ey hapishane arkadaşlarım, rüyalarınızın yorumuna gelince biriniz eskisi gibi efendisine içki sunacak, öbürünüz ise idam edilecek ve başını kuşlar kemirecek. Benden yorumlamamı istediğiniz rüyalara ilişkin hüküm bu şekilde kesinleşti. "

Nezaketinden, ayrıca böylesi bir şer ve kötülük karşısında elinden bir şey gelmeyeceğinden ötürü, hangisini müjdeli hangisini de karayazının beklediğini belirtmiyor. Ancak onlara, Allah'ın kendisine lütfettiği bilgiye göre bu meselenin kesinliğini vurguluyor:

"Benden yorumlamamı istediğiniz rüyalara ilişkin hüküm bu şekilde kesinleşti."

Bu iş, Allah'ın belirlediği gibi noktalanacaktır.

Yusuf, kralın araştırıp soruşturmaksızın verdiği bir emirle suçsuz yere yatıyordu. Bu tür çevrelerde sık sık rastlandığı gibi, kralın çevresindeki kimi jurnalciler, Yusuf'un başvezirin eşi ve diğer kadınlarla olan meselesini bütünüyle çarpıtarak aktarmış ve böylece kralı dolduruşa getirmiş olmalıydılar. Yusuf krala, davasının gerçekten soruşturulması için meselesini iletebilmek istiyordu:'

42- Yusuf, kurtulacağını tahmin ettiği arkadaşına "Efendinin yanında benden söz et" dedi. Fakat şeytan, efendisine Yusuf'tan sözetmeyi adama unutturdu; bu yüzden Yusuf, daha birkaç yıl hapiste kaldı.

Efendinin yanında, benim durumumu, halimi, meselemin gerçek yüzünü ı! O ki, onun şeriatını benimsemen, onun hükümlerine boyun eğmen nedeniyle senin hüküm koyucu yöneticin ve efendin; dolayısıyla rabbin durumundadır! Nitekim ayette "efendi", "rabb" sözcüğüyle ifade ediliyor! Rabb sözcüğü, efendi, yönetici, egemen ve yasa koyucu demektir... Buradaki ayette, bir islâmi terim olarak "rabbliğin" anlamı noktasında bir pekiştirme sözkonusudur. Burada dikkat çekici bir husus var: "Çoban" kralları, Firavunlar gibi bizzat sözle rabbliklerini iddia etmiş değildirler. Yine, Firavunlar gibi kendilerini tanrı ya da tanrılar olarak da nitelemiş değildirler. Ama egemenlik ve hüküm belirleyicilik noktasında, bir rabb görünümüne bürünmüşlerdir! Oysa bu da, rabblığın anlamına dahil bulunmaktadır!

Ayette Hz. Yusuf'un yaptığı yorumun gerçekleştiği, olayların Yusuf'un yorumladığı biçimde geliştiği aktarılmıyor. Bundan hiç söz edilmeksizin geçilmesinden, tüm bunların gerçekleştiğini anlıyoruz. Yusuf'un, kurtulacağını sanmış olduğu kimse kurtulmuştur. Gerçekten kurtulmuş ama, Yusuf'un ricasını yerine getirmemiştir.. Zira Yusuf'un kendisine söylediği sözleri unutmuştur. Yeniden kavuştuğu saray yaşamının yoğunluğu ve şatafatı arasında, Yusuf'u efendisine hatırlatmayı unutmuştur. Hapisten kurtulmasının ardından, bir daha ne Yusuf'u hatırlamıştır, ne de Hz. Yusuf'un meselesini:

"Fakat şeytan, efendisine Yusuf'tan sözetmeyi unutturdu." "Bu yüzden Yusuf daha birkaç yıl hapiste kaldı."

Ayetteki "le-bi-se (kalmak)" fiilinin öznesi Yusuf'tur. Yüce Allah Yusuf'un sorununun, bir kulun yardımıyla ya da bir kulun parmağının karıştığı bir vesileyle çözümlenmesine izin vermiyor. Böylece Yusuf'a; O'nun dilerse tüm vesileleri işlemez hale getirebileceğini, çözümün sadece O'nun elinde bulunduğunu öğretmek istiyor. Bu, Yusuf'un O'nun seçkin kıldığı, nimetler bahşettiği bir kimse oluşundan ötürüydü.

Kuşkusuz yüce Allah'ın gerçek kulları, O'na tam bir içtenlikle yönelmek, tüm meselelerinde bütünüyle sadece O'na teslim olmak, attıkları her adımda O'nun denetimini arzulamak durumundadırlar. İnsanı zaaflarından ötürü bu tutumlarını bir an için sergileyememe durumu ortaya çıkınca, yüce Allah yine lütfederek onları, sözkonusu tutumlarını yine koruyabilecek bir bilince kavuşturur. Bu bilinci kazandıktan, zevkini tadıp kuşandıktan sonra onların yüce Allah'a karşı itaat, rıza, sevgi ve özlem içerisinde olduklarını görürüz... Böylelikle, Allah'ın onlar üzerindeki nimeti de tamamlanmış olur...

KRALIN RÜYASI

Şimdi, kralın meclisindeyiz. Kendisi için çok önemli bulduğu bir rüya görmüştür. Çevresindeki ileri gelenlerden, kâhinlerden ve geleceği okumayla ilgilenen kimselerden, rüyasının yorumunu istemektedir:


Kuran-i Kerim Tefsiri

O

Yusuf

O

43- Bir gün kral dedi ki; "Ben rüyamda yedi zayıf ineğin yedi semiz ineği yediğini, ayrıca yedi yeşil ve bir o kadar da kuru başak gördüm. Efendiler, eğer rüya yorumlamayı biliyorsanız, bu rüyamın ne anlama geldiğini bana söyleyiniz. "

44- Kralın adamları dediler ki; "Bu gördükleriniz birtakım karmaşık, birbirinden kopuk hayallerdir. Biz karmaşık hayallerin yorumunu bilemeyiz. "

Kral, rüyasının yorumunu istiyor. Ancak çevresindeki kimselerin ve kâhinlerin ileri gelenleri, bu rüyayı yorumlayamıyorlar. Ya da rüyanın bir kötülüğe işaret olduğunu sezinlemelerine karşın, bunu kralın yüzüne karşı açıkça söylemeye yanaşmıyorlar. Yöneticilere onları memnun kılacak şeyleri söyleme, keyiflerini kaçıracak şeyleri ise örtbas etme ya da anlatmaktan kaçınma; bu tür yardakçılar sınıfının hep kullandıkları bir yöntem değil midir zaten! Anlattığın "birtakım karmaşık birbirinden kopuk hayallerdir." diyorlar. Bu, bir anlam taşıyan bütün bir rüya değil, tam tersine bir sürü rüyanın birbirine girdiği karmakarışık bir hayal yumağı diyorlar. Sonra da, karışık rüyalar adeta hiçbir anlam ifade etmezmişçesine, ekliyorlar:

"Biz karmaşık hayallerin yorumunu bilemeyiz."

Şu ana dek üç rüyayla karşılaştık. Hz. Yusuf'un rüyası, onun iki hapishane arkadaşının rüyası ve kralın rüyası... Herbirinde de rüyanın yorumu arandı. Bu rüyalara bu denli önem verilmesi, -daha önce de belirttiğimiz üzere- gerek Mısır'da gerek Mısır dışında o dönemin karakteristiğinden bizlere bir kesit sunmaktadır. Dolayısıyla Hz. Yusuf'a bahşedilen bu ilahi yetenek, -peygamberlerin mucizelerinde de gördüğümüz gibi, kendi çağının atmosferi ve karakteristiğiyle bütünüyle uyuşmaktadır. Acaba Hz. Yusuf'un mucizesi de bu mudur? Ancak bu araştırmanın yeri, "Fï Zılâl-il Kur'an" değil. Biz şimdi kralın rüyası meselesini tamamlamaya bakalım.

Sözkonusu olay üzerine Hz. Yusuf'un hapishane arkadaşlarından biri, hemen onu hatırlıyor... Bu kişi hapisten kurtulmuş, ama şeytan ona, efendisine Yusuf'u hatırlatmayı unutturmuştu. Şeytan saray, büyük adamlar, âlemler, şaraplar ve içkilerin girdabı içinde Yusuf'u hatırlamayı, ona unutturuvermişti... Ama nihayet kralın rüyası üzerine bu kişi, kendisinin ve arkadaşının rüyasını yorumlayan ve dediği de gerçekten doğru çıkan kimseyi hatırlatıyor:

45- Yusuf'un hapishaneden kurtulan ve kendisini ancak uzun bir süre sonra hatırlayan arkadaşı krala "Ben bu rüyanın ne anlama geldiğini sizin için öğrenirim, yalnız bana izin verin de bir yere kadar gideyim" dedi.

RÜYANIN YORUMU

Ben size bunu yorumlayacağım, hele beni gönderin! Perde, bu noktada bir an için kapanıyor. Tekrar açıldığında, sahnede yine hapishane: Sözkonusu kişi arkadaşı Yusuf'a rüyanın yorumunu sormaktadır.


Kuran-i Kerim Tefsiri

O

Yusuf

O

46- Hapishaneye varınca dedi ki; "Ey özü-sözü dosdoğru Yusuf, yedi zayıf ineğin yediği yedi semiz ineğe ve yedi yeşil başak ile bir o kadar sayıdaki kuru başağa ilişkin ne anlama geldiğini bize anlat ki, ben de adamların yanına döneyim de öğrensinler.

47- Yusuf dedi ki; "Yedi yıl boyunca topraklarınızı nadasa bırakmaksızın ekip biçersiniz. Elde edeceğiniz ürünü, yiyecek olarak ayıracağınız az bir bölümü dışında başak halinde saklayınız. "

48- "Bunun arkasından yedi kurak ve sıkıntılı yıl gelir. Bu süre içinde, ayıracağınız az miktardaki tohumluklar dışında, bu yıllar için stok ettiğiniz ürünü yersiniz. "

Sözkonusu aracı Yusuf'a "özü-sözü dosdoğru!" diye sesleniyor. Yani Yusuf'u doğru mu doğru sözlü bir kişi olarak niteliyor. Bu, daha önce kendi meselesinde Yusuf'la alan deneyiminin sonucudur...

"Yedi zayıf ineğin yediği yedi semiz ineği."

Kralın sözleri aynen aktarılmaktadır. Zira aracı bunun yorumunu istediğinden, aynen aktarmak için özen göstermektedir. Böylece ayetlerin üslubu içerisinde bu sözler bir kez daha yinelenerek perçinlenmektedir. Bununla bir yandan aktarımcının gösterdiği özene dikkat çekilmekte, diğer yandan da yorumun hemen bu rüyanın peşinde yeralması sağlanmaktadır.

Ancak Hz. Yusuf'un sözleri, sadece doğrudan bir yorum değildir. Tam tersine hem yorum, hem de olacaklar karşısında ne yapılması gerektiğini belirten bir öğüttür. Dolayısıyla da Yusuf'un sözleri son derece mükemmeldir:

"Yusuf dedi ki; "Yedi yıl boyunca topraklarınızı nadasa bırakmaksızın ekip biçersiniz" Devamlı yedi sene ekin ekiniz..."

Yani yedi yıl, ara vermeksizin, sürekli ekiniz. Bu, semiz ineklerin işaret ettiği, bereket ve bolluğun yaşanacağı yedi yıldır.

"Elde edeceğiniz ürünü, yiyecek olarak ayıracağınız az bir bölümü dışında başak halinde saklayınız."

Onları başaklarında bırakın! Böylece böceklerden ve olumsuz hava koşullarından bir zarar görmeyeceklerdir...

"Yiyecek olarak ayıracağınız az bir bölümü dışında."

Biçtiğiniz ekinlerin birazını öğütüp yiyiniz. Geriye kalanlarını ise, zayıf inek lerin simgelediği kıtlık yılları için depolayın.

"Bunun arkasından yedi kurak ve sıkıntılı yıl gelir."

Dolayısıyla bu yıllarda ekin ekemeyeceksinizdir...

"Bu yıllar için stok ettiğiniz ürünü yersiniz."

Biriktirdiğinizin tümünü, dayanılmaz bir açlık ve oburlukla bu yedi yıl, yiyip tüketiverecektir.

"Ayıracağınız az miktardaki tohumluklar dışında."

Bu yedi yılın elinden, biriktirdiklerinizin ancak çok az bir miktarını kurtarıp saklayabilirsiniz


Kuran-i Kerim Tefsiri

O

Yusuf

O

49- "Bunun arkasından da halkın bol yağmura kavuşacağı, üzümlerini ve zeytinlerini sıkıp şıra ve yağ elde edebilecekleri bereketli bir yıl gelir.

Sonra, bolluk yıllarındayken biriktirip depoladıklarınızı tüketen bu kuraklık yılları sona erer. Ve ardından yine bir bolluk yılı gelir. O zaman insanlar yine ekin ekebilme ve su olanağına kavuşurlar. Bağları, susamları ve zeytinleri yine ürünle dolar. Böylece şıra sıkmaları, yağ yapmaları mümkün olur...

Burada bu son bolluk yılına ilişkin kralın rüyasında herhangi bir işaretin bulunmadığını görüyoruz. Öyleyse Yusuf bunu, Allah'ın kendisine bahşettiği ilahi bilgiye dayanarak söylemiştir. Aracının kral ve insanları açlık ve kıtlık döneminden böylesine verimli ve bereketli bir yılın gelişiyle kurtulacaklarını müjdelemesi için, ona bu müjdeyi de eklemiştir.

50- Kral "O adamı bana getiriniz" dedi. Yusuf, yanına gelen kralın elçisine dedi ki; "Efendinin yanına dön ve ellerini yemek bıçakları ile kesen kadınlara ilişkin olayın içyüzünü kendisine sor. Gerçi Rabbim, o kadınların bana kurdukları tuzağı iyi bilir."

Bu ayetin ardından bir başka sahneye geçiliyor. İki sahne arasında yine bir boşluk bırakılarak, bu arada olup bitenler okurun kendi kendine tamamlanmasına terkediliyor. Perde açıldığında yine kralın huzurundayız. Aracının rüyanın yorumunu krala aktarışına, rüyanın yorumlayıcısı Yusuf'a, onun hapisliğine, tutukluluk nedenine ve yaşadığı koşullara ilişkin sözlere ayetlerde yer verilmeksizin geçiliyor. Tüm bunların yaşandığı sahneyi anlatmadan geçen ayetlerde doğrudan doğruya, sonuçta kralın Yusuf'u görmek istediğini ve onun kendisine getirilmesini emrettiğini görüyoruz:

"Kral: O adamı bana getiriniz, dedi."

Burada üçüncü kez yine ayetlerde, kralın bu isteğinin nasıl uygulandığı gibi ayrıntılara yer verilmeksizin geçildiğine tanık oluyoruz. Birden, kralın elçisine yanıt vermekte olan Yusuf çıkıyor karşımıza. Bu elçi, daha önce gelip Yusuf'la görüşmüş olan aracı mı? Yoksa bu tür durumlarla görevli yetkili bir başka elçi mi? Bunu bilemiyoruz. Ancak, yıllardır hapiste olan Yusuf'un kurtulmak için hiç de acele etmediğini görüyoruz. Tam tersine o öncelikle meselesini halletmek; kendi durumuna ilişkin gerçeği tümüyle açığa çıkarmak; karanlık bir biçimdeki dedikoduların, komploların ve jurnallerin hiç de doğru olmadığını -tanıklar huzurunda- ortaya koyarak beraat etmek istemektedir... Zira O, Rabbince eğitilip terbiye edilmiş durumdadır. Bu eğitim, bu terbiye sonucudur ki, yüreği rahatlık, güven ve huzur doludur. Bu nedenle böylesi bir. olay karşısında aceleciliğe ya da tezcanlılığa gerek yoktur!

Yusuf'un iki tutumu arasındaki farklılık, sözkonusu ilahi terbiyenin izini somut bir biçimde ortaya koymaktadır. Daha önce hapishane arkadaşına, "Efendinin yanında benden söz et." demiş olan Yusuf.. Şimdi ise, "Efendinin yanına dön ve ellerini yemek bıçakları ile kesen kadınlara ilişkin olayın içyüzünü kendisine sor!" diyen Yusuf... Bu iki tutum arasında, dağlar kadar fark vardır...

"Yusuf dedi ki; `Efendinin yanına dön ve ellerini yemek bıçakları ile kesen kadınlara ilişkin olayın içyüzünü kendisine sor. Gerçi Rabbim, o kadınların bana kurdukları tuzağı iyi bilir..."

Hz. Yusuf, kralın kendisini huzura çağıran buyruğunu reddetmişti! Reddetmişti, çünkü bir şartı vardı! Öncelikle kral, meselesini gerçek yüzüyle bilmeli; kadınların ellerini neden kestiklerini soruşturup öğrenmeliydi... Bu sözüyle aynı zamanda olayı ve görünümlerini, kadınların birbirlerinin kuyusunu kazdıklarını, sonuçta da bir hileyle kendisinin kuyusunu kazdıklarını hatırlatıyordu... Dolayısıyla bu davanın soruşturulması, Hz. Yusuf'un bulunmadığı ve tartışmalara girişmediği bir ortamda yapılmalıydı ki, gerçek tüm çıplaklığıyla ortaya çıksın! .. Zira Yusuf kendine güveniyordu, suçsuzluğundan emindi. Gerçeğin ve hakkın uzun süre örtbas edilemeyeceğinden, gerçeğin ve hakkın uzun süre çarpıtılamayacağından kesinkes emindi o!

Hz. Yusuf'un gerek kendisiyle, gerekse kralın elçisiyle ilgili olarak kullandığı "rabb/efendi" kelimesiyle, bu sözcüğün içeriğini Kur'an bütünüyle bize aktarmış bulunuyor. Kral, sözkonusu elçinin rabbidir. Zira bu kimse kralı, otoritesine boyun eğdiği bir hüküm koyucu olarak benimsemiş durumdadır. Yüce

Allah da Yusuf un Rabbidir. Zira O, otoritesine boyun eğilecek hüküm koyucu olarak yüce Allah'ı benimsemiş durumdadır.

Elçi dönüp gitti ve durumu krala aktardı. Kral da bunun üzerine kadınları, huzuruna çağırarak sorguya çeker. Bunlardan söz edilmemesine karşın, olayların bu şekilde geliştiğini bir sonraki ayetten anlıyoruz:


Kuran-i Kerim Tefsiri

O

Yusuf

O

51- Kral, kadınlara "Yusuf'tan yatak yoldaşınız olmasını istediğinizde neler oldu?" dedi. Kadınlar "Haşa Allah'a! O'nun hiçbir kötü davranışını görmedik"dediler. Bunun üzerine başbakanın eşi dedi ki; "Şimdi gerçek meydana çıktı, Yusuf'u yatağıma ben çağırmıştım, onun söylediği doğrudur."

Ayetteki özgün sözcüğüyle "el-hatb": Başa gelen önemli bir iş demektir. Bu sözüne bakılırsa kral, kadınlarla yüzyüze konuşmazdan önce gerekli tahkikatı yapmış ve onların ne yapmış olduklarını anlamış durumdadır. Böylesi durumlarda bu, son derece olağandır. Bunun sonucunda kral, olaya ilişkin ipuçlarını toplamış ve olayı suçlularla tartışmazdan önce bunun hangi koşullar altında yaşandığını anlamış bulunmaktadır. Bu sebeple onların önemli ve etkili bir durumla karşı karşıya geldiklerini işaret ediyor.

"Yusuf'tan yatak yoldaşınız olmasını istediğinizde neler oldu?"

Bu bağlamda bizler, başvezirin evindeki tanışma partisinde olup bitenler; kadınların Yusuf'a söyledikleri sözler, attıkları anlamlı bakışlar, davetiye çıkartırcasına yaptıkları hareketler; onun olmayı arzulamaya dek varan ayartma çabalan hakkında az çok da olsa bir şeyler biliyoruz. Buradan hareketle, tarihin derinliklerine gömülüp giden sözkonusu dönemin panoramasını ve kadınların karakterini çıkartabiliyoruz. Cahiliye nerede ve ne zaman olursa olsun, sürekli aynı cahiliyedir. Nerede bir konforlu yaşam varsa, nerede saraylar ve yardakçılar varsa orada aristokratlık yaftası altında bir çözülme, bir kokuşma ve cinsellik rezaletleriyle karşılaşıyoruz!

Kralın huzurunda böylesi bir suçlamayla yüzyüze gelme karşısında anlaşılan o ki, bunu inkâr etmek olanaksızdır:

"Kadınlar: "Haşa Allah'a O'nun hiçbir kötü davranışını görmedik" dediler."

Bu, sözkonusu türden kadınlar tarafından bile reddedilemeyecek bir gerçektir. Zira Hz. Yusuf'un suçsuzluğu, en ufak bir tartışmaya bile mahal bırakmayacak denli apaçık ve gün gibi ortadaydı.

Bu noktada, Hz. Yusuf'a aşık olan kadın devreye giriyor. Hz. Yusuf'tan ümidini kesmiştir artık, ama ona bağlanmaktan kendini bir türlü kurtaramamaktadır. Kadın bu noktada söz alarak, her şeyi açık açık söylemektedir:

"Başbakanın eşi dedi ki; "Şimdi gerçek meydana çıktı, Yusuf'u yatağıma ben çağırmıştım, onun söylediği doğrudur."

Artık, gerçek ortaya çıktı. Gizlenmesi olanaksız bir biçimde her şey apaçık meydana çıktı.

"Yusuf'u yatağıma ben çağırmıştım, onun söylediği doğrudur."

Tüm bu bekleyiş dönemi süresince Hz. Yusuf'un bir an için bile olsa kalbinden çıkmadığını; onun takdirini kazanabilme, dikkatini çekebilme beklentisini halen koruduğunu açıkça belirtiyor. Bunun da ötesinde, Yusuf'un inanç sisteminin, artık onun kalbine de girdiği, onun da iman ettiği anlaşılıyor:

52- "Böylece Yusuf bilsin ki, ona yokluğunda kalleşlik etmedim ve Allah, kalleşlerin kurdukları tuzakları başarıya erdirmez. "

Bu itirafı ve daha sonrakileri Kur'an bizlere anlatırken, anlam yüklü sözcükler kullanıyor. Böylece, bu itirafların arka planındaki tepkiler ve duygular da adeta bize fısıldanmaktadır. Yine o hassas sahnenin anlatımındaki güzellik ve ifade gücünde de aynı olguyu gözlüyoruz:

"Yusuf'u yatağıma ben çağırmıştım, onun söylediği doğrudur."

Arılığıyla, aklığıyla, dürüstlüğüyle dört dörtlük bir tanıklık. Bu ifadeden hareketle kendisi hakkında birtakım söylentiler çıkarabileceğini kadın zerre kadar umursamıyor... Onu, kralın ve ileri gelen kimselerin huzurunda böylesine açık bir itirafa iten, sadece ve sadece gerçeğin ta kendisi midir?

Bu noktada ayetlerde, bir başka faktöre daha işaret ediliyor. Kadın artık, kendisinin cinsel fitnesine kapılmamış bu imanlı adamın, kendisine saygı göstermesini arzulamaktadır. Kadın artık, imanı, dürüstlüğü ve ona gıyabında ihanet etmemiş olması nedeniyle, Yusuf'un kendisini takdir ederek, saygı göstermesini istemektedir:

"Böylece Yusuf bilsin ki, ona yokluğunda kalleşlik etmedim."

Kadın, bu sözünün ardından, Yusuf'un sevip takdir ettiği bir erdeme geçiyor:

"Allah kalleşlerin kurdukları tuzakları başarıya erdir mez."

Bu temiz duygular içindeki kadın, ardından bir adım daha ileri geçerek şöyle diyor:


Kuran-i Kerim Tefsiri

O

Yusuf

O

53- "Bununla birlikte nefsimi aklamak, onu masum göstermek istemiyorum. Çünkü Rabbimin rahmeti ile korudukları dışındaki tüm nefisler, insanı ısrarla kötülüğe kışkırtırlar. Hiç şüphesiz Rabbim affedicidir, merhametlidir."

Seven bir kadındır bu! İlgilendiği erkeği, cahiliye döneminde de, İslâmı kabul ettikten sonraki dönemde de yücelten bir kadın! Artık Yusuf'tan beklediği, onun ağzından çıkacak bir söz ya da kendisinin onun rahatladığını görebilmekten öte bir şey değildir! Sadece sanat olsun diye değil, aynı zamanda ibret ve öğüt için; inanç ve çağrı meselesinde bir yöntem için aktarılan kıssada, böylece beşeri boyut da somutlaşmış durumda. Duyguların tüm derinlikleri, vicdandaki tüm titreşimler, kıssanın sanatsal ifadesinde, özenle, büyük bir dikkat ve incelikle resmedilmiş bulunuyor. Bu noktada tam bir gerçekçilik gözleniyor. Bu tür kişilerin iç dünyalarındaki çevrelerindeki ve bu çevrelerde hakim faktörlerdeki, tüm etkiler ve tüm olabilirlikler mükemmel' bir uyum içerisinde aktarılıyor.

Burada Yusuf'un hapisle, ithamla sınanması da noktalanıyor. Artık Yusuf'un hayatında konforlu bir dönem başlayacak ve kendisi bu kez de sıkıntıyla değil bollukla sınanacaktır.

ONÜÇÜNCÜ CÜZ'E GİRİŞ

Bu cüz, Mekke'de inen Yusuf suresinin kalan bölümünden ve yine Mekke'de inmiş olan Ra'd ve İbrahim surelerinden oluşmaktadır. Kısacası Kur'an'ın Mekke'de inmiş bölümlerinde gözlemlediğimiz tüm özellikleriyle, bütün ayetleri Mekke döneminde inen bir cüzdür bu. (Yedinci cüzdeki En'am, onbirinci cüzdeki Yunus, onikinci cüzdeki Hud surelerinin giriş bölümlerine bakınız.)

Ra'd ve İbrahim surelerinin tanıtımını, Allah'ın izniyle bu surelere geldiğimiz zaman yapacağız. Yusuf suresinin bu cüze kalmış olan bölümüne gelince... Sizden ricamız, bu cüzü okumaya başlamazdan önce, bir önceki cüzde Yusuf suresini tanıtmak amacıyla kaleme aldığımız giriş bölümüne yeniden bir kez daha göz atmanızdır.

Bu yeni cüzümüzün ilk sayfalarında, Yusuf kıssasının kalan bölümü ve hemen peşinden gelen, kıssanın değerlendirme ve yorum ayetleri, sonra da surenin bitiminde yeralan son değerlendirme ayetleriyle karşılaşıyoruz. Kıssanın baş kahramanı konumundaki Yusuf'un yaşamındaki aşamalardan yepyeni bir bölüm çıkıyor karşımıza. Kahramanımızın kişiliğinin, kendi temel özelliklerine uygun bir biçimde, giderek yücelip olgunlaştığına tanık oluyoruz. Baş kahramanımızın bu temel özelliklerinden, daha önce suremizin giriş bölümünde kıssadaki kahramanların tanıtımı sırasında söz etmiştik. (Yusuf suresinin başında kaleme alınmış giriş bölümüne bakınız.) Kahramanımızın yaşamındaki bu yeni aşamada, onun yepyeni ayırıcı nitelikleri çıkıyor ortaya. Gerçi bunlar, Yusuf'taki kişilik gelişmesinin ve yaşamındaki geçmiş dönemin doğal ve reel bir uzantısı niteliğindedir, ama yine de apayrı bir karakteristik taşımaktadırlar.

Yusuf'un kişiliğinin, başından geçen olaylar ve başarıyla verdiği sınavlar sonrasında giderek mükemmelleşmiş olduğunu görüyoruz. Kuşkusuz bu mükemmelleşme ve olgunlaşma, Allah'ın bu salih kuluna verdiği rabbânî eğitimin gölgesi altında gerçekleşmiştir.

Bu eğitimin amacı; Onu yeryüzünde sağlam bir yer sahibi yapmak, sağlam yerleşmiş biçimdeki çağrıyı yaparken Ortadoğu'nun o günlerdeki en önemli başkentinde yönetimin iplerini avucunun içinde tutacaktı.

Bu yeni dönemde onda gözlemlediğimiz özellikler; onur noktasında Allah'a dayanması, mutmain olması, gönlünün O'nun huzuruyla dolması, O'na güvenmesi, sadece O'na bağlanması, ayrıca yeryüzü kökenli tüm değer ölçütlerini bırakması, bu ölçütlerin tüm kösteklerinden kendini kurtarması, yeryüzünde hüküm süren güçleri umursamaması ve yine Allah'ın sebepler zincirine tüm yüreğiyle bağlanmasından ötürüdür ki, yeryüzü kökenli güç ve ölçütlere zerre kadar aldırmamasıdır.

Nitekim bu olguyu, racının gelerek ona kralın kendisiyle görüşmek istediğini söylediğinde, Yusuf'un takındığı tavırda apaçık bir biçimde görüyoruz.

Kralın bu isteği, Yusuf için zerre kadar bir önem arzetmiyor. Bu istek karşısında Yusuf, hemen hapishanenin karanlığından kurtulup bir an önce kendini, bir zamanlar görüşebilmek için çırpındığı kralın huzuruna atabilmek üzere zerre kadar heyecanlanmıyor. Artık onun için, serbest bırakılarak bu sıkıntıdan kurtuluvermek hiç de deliye dönülecek bir olay değildir. Oysa daha önceki yıllara doğru şöyle bir uzanırsak Yusuf'un, şu an kendisine gelmiş bulunan ar acıdan, o zamanlar -belki beni kurtarabilir diye düşünerekten- kendisini ve içine düştüğü durumu krala hatırlatmasını istediğini görüyoruz... İman elbette ki yine aynı imandır... Fakat Yusuf imanın perçinleştiğini, gönül huzuruyla dolduğunu görüyoruz. Mutmainlik tüm yüreğini doldurmuş, tüm benliğiyle Allah'ın güven duygusunu kuşanmıştır... Şimdi, Allah'ın takdirinin akışına bırakmaktan başka şey düşünmüyordu, O erişilmesi güç güven duygusu ki, atası İbrahim bile bunun peşindeydi. Nitekim İbrahim, Rabbine; "Rabbim! Ölüleri nasıl dirilttiğini bana göster" demişti. Allah ise, onun imanlı olduğunu çok iyi bilmesine karşın soruyordu: "Yoksa inanmıyor musun?" Neler hissettiğini, neden böyle dediğini çok iyi bilen Rabbinin bu sorusuna karşılık İbrahim ise şu cevabı veriyordu:

"Tabii inanıyorum, fakat kalbim kesin kanaat getirsin diye bunu istiyorum." (Bakara Suresi 260)

İşte burada da Yusuf'un, sınanmalar, güçlükler, gördükleri, izlenimleri, bilgisi, tattıkları, duyduğu güven ve huzur sonucunda, Allah'ın rabbânï eğitim yoluyla seçkin kullarına lütfettiği mutmainlik noktasına vardığını görüyoruz.

Nitekim bu noktadan itibaren Yusuf'un, yaşamının sonuna dek sergileyeceği tüm davranışlarında hep aynı olgunun sürdüğünü göreceğiz. Gerçekten de onun sergilediği en son tavrına baktığımızda, yeryüzündeki insanlarca hep hoşlanılan şeylerin tümünü onun bir yana iterek, kurtuluşu sadece Rabbinde aradığına tanık oluyoruz:

"Rabbim, sen bana egemenlikten pay verdin, beni olayları (ya da rüyaları) yorumlamaya ilişkin bazı bilgiler ile donattın. Ey göklerin ve yerin yaradanı! Gerek dünyada, gerek ahirette tek dayanağım sensin; canımı müslüman olarak al ve beni iyi kulların arasına kat."

Gerek surenin sonundaki değerlendirme ayetleri ve gerekse surenin genel değerlendirme ayetlerine gelince, geçen cüzde yeralan sureyi tanıtma kısmında bunlardan bahsetmiştik.

Allah'ın izniyle, yeri geldiğinde tüm bu ayetleri ayrıntısıyla açıklayacağız. Burada sadece, kıssamızın baş kahramanı Yusuf'un kişiliğinde gözlemlenen sözkonusu yeni olguya dikkat çekmeye çalıştık. Bu yeni olguyla Yusuf'un kişiliği, sözcüğün tam anlamıyla olgunlaşmış durumdadır. Ayrıca, Kur'anî yöntemin dinamizmi ve eğiticiliği açısından da kıssamız ve suremiz baştan sona sözkonusu temel olgunun görünümleriyle doludur.

Okuyacağımız derste Yusuf kıssasının yeni bir bölümüne, birbaşka deyişle, dördüncü bölümüne gelmiş bulunuyoruz. Daha önceki dersimizi, hatırlanacağı üzere, kıssamızın üçüncü bölümünün bitimiyle noktalamış durumdaydık. Yusuf hapisten çıkarılmıştı. Kral, kendisini huzura çağırmıştı. Neden çağırdığını ise, kıssamızın bu yeni bölümünde öğreneceğiz.

Bu ders daha önceki sahnenin son bölümüyle başlıyor. Sözkonusu sahnede kral, -Yusuf'un isteği üzerine- ellerini kesmiş olan kadınları sorguluyor. Yusuf böylece, yaşamında yeni bir döneme başlamazdan önce, kendisinin hapse girmesine neden olan komploların tüm olumsuzluklarını silecek ve de yöneticilerin ileri gelenlerine suçsuzluğunu açıkça kanıtlayacaktı. Dolayısıyla yaşamının yeni dönemine, özbenliği rahat ve yüreği huzur içerisinde, kendisine mutlak bir güven duygusuyla başlayacaktı. O, devlet arenasında rol alacağı, tabii ki, aynı zamanda da inanç sistemini açıklama noktasında yepyeni bir yaşama başlayacağını sezinlemişti. Bu yeni yaşama adım atarken en doğru olanı da, kendisine ilişkin her şeyin netleşmesi ve de suçsuz olduğu halde geçmişte kendi üzerine atılmış çamurdan tek bir iz bile bırakmamaktı.

Bununla birlikte o, büyük bir nezaket göstererek, başvezirin eşinden hiçbir biçimde söz etmedi, özellikle o kadını ele vermek yoluna başvurmadı. Tam tersine kraldan sadece, ellerini yemek bıçaklarıyla kesen kadınlara ilişkin olayın içyüzünü araştırmasını istemekle yetindi Buna karşın, başvezirin esiri ise, kendi isteğiyle söz alarak, gerçeği bütünüyle açıkladı.

"Şimdi gerçek meydana çıktı. Yusuf'u yatağıma ben çağırmıştım, onun söylediği doğrudur."

"Böylece Yusuf bilsin ki, ona yokluğunda kalleşlik etmedim ve Allah, kalleşlerin kurdukları tuzakları başarıya erdirmez."

"Bununla birlikte nefsimi aklamak, onu masum göstermek istemiyorum. Çünkü Rabbimin rahmeti ile korudukları dışındaki tüm nefisler, insanı ısrarla kötülüğe kışkırtırlar. Hiç şüphesiz, Rabbim, bağışlayıcı ve esirgeyicidir."

Kadının son bölümdeki bu sözlerinden artık, iman etmiş ve gözüpek bir kimse olduğu anlaşılıyor. Kendisinin, Yusuf'a yokluğunda kalleşlik etmediğini söylüyor. Bununla birlikte ölçülü davranarak, mutlak anlamda suçsuz olduğunu da iddia etmiyor. Zira -"Rabbimin rahmeti ile korudukları dışınd aki" biçiminde bir ayrım yaparak- tüm nefislerin insanı kötülüğe kışkırttığını belirtiyor. Ardından, -Yusuf'a bağlılığını kanıtlamak olsa gerek- artık Allah'a iman ettiğinin göstergesi niteliğinde şu sözünü de ekliyor:

"Hiç şüphesiz Rabbim, bağışlayıcı ve esirgeyicidir."

Böylece, doğru sözlü Yusuf'un acılarla dolu yaşamı bir mazi olup perde kapanıyor. Artık Yusuf'un konfor içerisinde, yüksek ve yetkili bir makamda olacağı yeni bir dönem başlıyor...


Kuran-i Kerim Tefsiri

O

Yusuf

O

HZ. YUSUF YÜKSEK MEVKİLİ BİR MAKAMDA

54- Kral "Getirin o adamı bana, onu yakın çevreme alayım " dedi. Yusuf ile konuşunca da ona "Bugün sen artık bizim yüksek mevkili ve güvenilir bir adamımızsın" dedi.

55- Yusuf, krala "Beni ülkenin hazinelerini yönetmekle görevlendir. Çünkü ben hazinelerinizi titizlikle korurum ve onların nasıl yönetileceğini iyi bilirim.

56- Böylece Yusuf`un o ülkedeki konumunu sağlamlaştırdık, artık o ülkenin dilediği yerinde oturabilirdi. Biz rahmetimizi dilediğimiz kimselere sunarız ve iyi davranışlıları ödülsüz bırakmayız.

57- Ama iman edip kötülükten sakınanlar için ahiret ödülü daha hayırlıdır.

Hz. Yusuf un suçsuzluğunu, rüyaları yorumlama bilgisini, kadınlarla ilgili meselenin içyüzünü araştırma noktasındaki isteğinin hikmetini, onun onurluluğunu ve kimseye minnet etmezliğini, kral kesinkes anlamış bulunuyordu. O ki hapisten kurtulmak için ya da koskoca Mısır kralı gibi bir kralla görüşebilmek için can atmamıştı! Tam tersine, söylentilere dayanarak suçlanmış ve haksızca tutuklanmış onurlu bir insana yaraşır biçimde, bedeninin çektiği hapis cezasının kaldırılmasını istemekten önce, söylentilere dayalı bir suçlamanın kaldırılmasını istemişti. Yine kralın huzuruna varmayı istemekten önce, kendi kişiliğine ve savunduğu dine saygı gösterilmesini istemişti.

Tüm bunlar kralın yüreğinde, Yusuf'a karşı bir saygı ve bir sevgi duymasına yolaçmıştı. Bu nedenledir ki kral şöyle diyordu:

"Getirin o adamı bana, onu yakın çevreme alayım."

Kralın, Yusuf'u hapisten kendi huzuruna getirmesindeki amacı, ne onu serbest bırakmak içindi; ne de "kral hazretlerinin memnuniyeti"ni ifade ederek onu sevinçten uçurabilmek için!.. Kralın amacı bunların hiçbiri değildi. Yusuf'u huzuruna getirtmesindeki tek amacı, onu yakın çevresine alabilmek; onu kendisi için bir danışman, bir kurtarıcı, bir dost olacağı bir mevkiye getirmekti.

Öte yanda bizler ise, yöneticiler karşısında onurlarını beş paralık eden insanlar görürüz! Üstelik ne suçlulukları sözkonusudur ne de tutuklulukları! Boyunlarına kendi elleriyle boyunduruk geçirirler! Yöneticilerin dikkatlerini kendi üzerlerine çekebilmek ya da onlardan bir övgü sözcüğü koparâbilmek için adeta yırtınırcasına deli olurlar! Üstelik seçkin bir dost konumunda bile değildirler, sadece yardakçılık ve borazanlık peşindedirler. Bu tür kişileri görünce, ister istemez keşke diyor insan. Keşke bu Kur'an'ı, şu Yusuf kıssasını okusàlardı da onurluluğun, minnet etmezliğin ve haysiyetin -maddi açıdan bile- gösterişten, yaranmadan ve sevgi gösterileri yapmaktan çok daha yarar sağlayıcı olduğunu anlayabilselerdi!

"Kral: `Getirin o adamı bana, onu yakın çevreme alayım' dedi."

Anlatımda bu buyruğun nasıl uygulandığına ilişkin ayrıntılara yer verilmiyor. Bu kral fermanının ardından hemen Yusuf'un kralın huzurunda olduğunu görüyoruz:

"Kral, Yusuf ile konuşunca da ona: `Bugün sen artık bizim yüksek mevkili ve güvenilir bir adamımızsın' dedi."

Kral, Yusuf la konuştuğunda, tahmininde hiç de yanılmadığını anladı. Kralın bu denli güvenini kazanan Yusuf, onun için son derece önemli ve güvenilir bir kimseydi artık. Alnında köle damgası taşıyan ibrânî kökenli bir delikanlı değildi. Oturmuş bir kişiliği vardı. Suçlanan, hapse tıkılan biri değildi artık! Tam tersine, güvenilir bir kişiydi artık! Yusuf ne söylemişti de kral ona kanat gererek, böylesine önemli bir yere getirmiş ve bu denli güvenmişti?

Tağutlara yaltaklanan üst düzey yetkililerinin yaptığı gibi, krala taparcasına şükran gösterisinde bulunmamıştı. Tağutların çevresindeki yaltakçılar gibi; "Çok sağolasınız, var olasınız efendim! Bendeniz her konuda emrinize amade olacağım! Size hizmette hiçbir kusurum olmayacağını bilmelisiniz!.." vb. türden yağ çekmemişti. O, bu türden hiçbir davranışta bulunmamıştı! Tam tersine o sadece, yorumunu yaptığı kralın rüyasının haber verdiği kriz döneminin getireceği sorumlulukları kaldırabilecek birkimse olduğunu söylüyordu. Ülkede, bu işin üstesinden gelebilecek bir kimse olduğunu söylüyordu. Ülkede, bu işin üstesinden gelebilecek en iyi kişinin kendisi olduğunu ifade ediyordu. Pek çok insanı ölümden, ülkeyi mahvolmaktan, toplumu büyük bir felâketten -açlık felâketinden- koruyabileceğine inanıyordu. O dönemde, kendi deneyimliliğine, yetkinliğine, güvenilirliğine, onurunu ve gözü tokluğunu yitirmeme noktasındaki gücüne ihtiyaç olacağını çok iyi biliyordu:

"Yusuf krala: `Beni ülkenin hazinelerini yönetmekle görevlendir. Çünkü ben hazinelerinizi titizlikle korurum ve onların nasıl yönetileceğini iyi bilirim."

Gelecek kriz döneminde ve bunun öncesindeki bolluk yıllarında, önlemlere, korumaya, işleri özenle idare edebilme yeteneğine ve de tarımı, ürünleri denetleyip korumaya ihtiyaç vardı. Gerek bolluk yıllarında, gerekse kuraklık yıllarında bu misyonun yerine getirilebilmesi için, gerekli tüm ayrıntıları içerebilen bir bilgiye, iyi bir yöneticiliğe ve bir deneyime ihtiyaç vardı. Buradan hareketle Yusuf, sözkonusu misyonun gerektirdiği tüm nitelikleri üzerinde taşıdığını söylüyordu. Bu misyonu en iyi yerine getirebilecek kişinin kendisi olduğunu, bunda Mısır halkı ve komşu halklar için büyük bir hayır bulunduğunu düşünü yordu:

"Çünkü ben hazinelerinizi titizlikle korurum ve onların nasıl yönetileceğini iyi bilirim..."

Yusuf kralın kendisiyle ilgilendiğini görünce ondan kendisini ülke hazinelerinin yöneticiliğine getirmesini istemişti. Ama Yusuf, bununla kendi şahsı için bir şey istemiyordu. Tam tersine o sadece, en şiddetli kriz döneminde geniş kitlelere karşı bu zorlu ve ağır görevi üstlenebilmesi; yedi yıl süresince Mısır halkının tümünü ve çevredeki komşu halklarına gıda sağlama görevine getirilebilmesi için bu isteğini harika bir zamanlamayla dile getiriyordu. Üstelik bu süreç içinde ne tarımdan bir ürün elde edebilecekti, ne de hayvancılıktan! Dolayısıyla Yusuf'un kendisi için talip olduğu bu görev, bulunmaz bir ganimet olarak nitelenemez. Yedi yıl aralıksız bir biçimde bir halkın gıdasını sağlama sorumluluğunu yüklenmenin, bulunmaz bir altın fırsat olduğunu kimse söyleyemez. Bu, insanların normalde kabul etmeye yanaşmayacakları bir sorumluluktur! Zira bu görev, sonuçta kelleyi yitirmeye götürebilecek denli risklidir! Açlık, insanları nankörleştirir! Aç kalan kitleler, küfür ve delilik noktasına gelerek, kendilerini bile parçalayacak denli zıvanadan çıkarlar...

Burada ister istemez bir soru işareti ortaya çıkıyor. Yusuf'un: "Beni ülkenin hazinelerini yönetmekle görevlendir. Çünkü ben hazinelerinizi titizlikle korurum ve onların nasıl yönetileceğini iyi bilirim" biçimindeki sözü, İslâm düzeni

açısından şu iki mahsuru taşımaz mı?

Birincisi, görev istemek noktasında. Peygamberimizin: "Allah'a ant olsun ki bu işe, talip olan bir kimseyi (ya da aşırı istekli bir kimseyi) görevlendirmeyiz" buyurması nedeniyle, bu sakıncalı bir davranış değil midir?

İkincisi ise, nefsi arıtma noktasında. Allah'ın: "Nefsi arıtmada kendi propagandanızı yapmayın!' buyurması nedeniyle de bu, sakıncalı bir davranış değil midir?

Bu soruları yanıtlamak istemiyoruz. Çünkü bu kurallar İslâm sistemi ne -Yusuf'un yaşadığı dönem de değil!- bizim Peygamberimiz zamanında girmiştir. Çünkü "sosyal ve yasal düzenlemeler inanç ilkeleri gibi bütün peygamberlerin uygulamalarında aynı ve ortak değildir."

İslâm hukuku, hayali ya da salt kurgusal bazda yaşanıp kavranmış olmadığı gibi, hayali ya da salt kurgusal bazda doğmuş da değildir! Tam tersine, müslüman bir toplumda ve de bu toplumun, reel bir islâmi yaşamın gereksinimleri karşısında takındıkları tavırlar sonucunda doğmuştur. İslâm toplumunu doğuran İslâm hukuku değildir! Aksine, İslâm hukukunu ortaya çıkarıp geliştiren İslâm toplumunun, islâmi bir yaşamın ihtiyaçlarını karşısında benimsemiş olduğu gerçekçi tavırlardır..

Sözkonusu bu iki tarihsel reel gerçek, son derece anlam yüklüdür. Yine İslâm hukukunun doğasını anlayabilmek ve İslâm hukukundaki hükümlerin dinamik yapısını kavrayabilmek için de bu iki gerçeği gözönünde bulundurmak zorunludur.

Bugün bazı kimselerin nassları ve kayda geçmiş hükümleri ele alırken, sözkonusu iki gerçeği kavrayamadıkları; nassların indiği ve hükümlerin doğduğu koşulları ve görünümleri hiç gözönüne almadıkları; nassların bir karşılık, bir çözüm olarak indiği, hükümlerin biçimlendiği, bir yanıt olarak yaşama geçirildiği atmosfer, ortam ve durumun niteliğini özümseyemedikleri gözleniyor. Bu sebeple de sözkonusu türden kimseler bu hükümleri, adeta boşlukta doğmuşçasına, adeta boşlukta yaşayabilirlermişcesine, uygulamaya çabalıyorlar. Bu tür kimseler, "fıkıhçı" ya da "İslâm hukukçusu" falan değildirler! Zira gerçekte ne İslâm hukukunun yapısını kavrayabilmişlerdir, ne de bu dinin doğasını!

"Dinamik İslâm hukuku", temelde "kâğıt üzerindeki İslâm hukuku"nun yaslandığı nasslara dayanmakla birlikte, "kâğıt üzerindeki İslâm hukuku"ndan büsbütün farklıdır!

"Dinamik İslâm hukuku", nassların indiği, hükümlerin biçimlendiği "realite"yi esas almaktadır. Sözkonusu realiteyi, nasslar ve hükümlerle birlikte elementleri parçalanamaz bir birleşim olarak algılamaktadır. Bu birleşimin elementlerine ayrılması durumunda, doğasını yitireceğini, oluşumunun bozulacağını düşünmektedir!

Aslında bunun da ötesinde, başlıbaşına bağımsız olan; ilk kez ortaya çıktığı konum, atmosfer, çevre ve olgularla hiçbir ilintisi bulunmuyormuşçasına adeta boşlukta asılı duran tek bir fıkhî hüküm bile yoktur... Dolayısıyla bu hükümler boşlukta doğmadığı gibi, öyle boşlukta ve sallantıda yaşayamaz!

Bu genel belirlemeyi dilerseniz, Allah'ın "Nefsinizi/kendinizi temize çıkarmayın!" biçimindeki buyruğundan ve Peygamberimizin de "Allah'a ant olsun ki, bu işe, t alip olan kimseyi görevlendirmeyiz!" biçimindeki sözünden hareketle ortaya konan, İslâmın "kendini temize çıkarmama ve de herhangi bir makama aday göstermeme" yolundaki fıkhî hükmünü örnek seçerek açıklamaya çalışalım.

Tıpkı ilgili nasslar gibi bu hüküm bizzat kendisi de müslüman bir toplumda doğmuştur. Bu hüküm, bu toplumda uygulanmak, bu ortamda yaşanmak, bu toplumun ihtiyacını karşılamak üzere ortaya çıkmıştır. Sözkonusu toplumun tarihsel oluşumu, gelişimi, organik bileşimi ve kendine özgü pratiğiyle de tamamen uyum halindedir. Bundan dolayı bu hüküm İslâm toplumunda uygulanmadıkça ne beklenen randımana erebilir ve ne de olumlu sonuçlarını ortaya koyabilir. Onun uygulanacağı toplum, gerek doğuşunda, gerek organik yapısında ve gerekse İslâm şeriatına kesinkes bağlılığında "İslâmi olmak" zorundadır. Bütün bu temel özellikleri yapısında bulundurmayan her toplum, bu hükme göre temelsiz bir "boşluk" ortamı sayılır. Bu hüküm orada yaşayamaz. O ortamda bağdaşamaz ve o ortamı düzeltemez.

İslâm toplumunda insanlar kendilerini neden temize çıkarmazlar? Neden kendilerini bir göreve aday göstermezler? Millet Meclisi'ne girebilmek, devlet başkanlığına ya da önemli görevlere seçilebilmek için neden kendi propagandalarını yapmaya kalkışmazlar? İsterseniz bunu anlamaya çalışalım.

İslâm toplumundaki insanlar bu bağlamda, üstünlüklerini ya da daha lâyık olduklarını herkese gösterme ihtiyacını duymazlar. Üstelik bu toplumdaki makamlar ve görevlerdeki ağır bir yükümlülük bulunmasından ötürü de, hiç kimse bunlara soyunmayı özendirmeye kalkışmaz. -Sevap kazanmayı isteme, yükümlülüğü hakkıyla yerine getirme; böylesi ağır bir hizmeti üstlenme de sadece Allah'ın hoşnutluğunu arzulamakla olur.- Bunun da ötesinde, makam ve görevlere talip olanlar, bunu bireysel çıkarları için arzulayanlardan başkaları değildir!

Ancak bu gerçeği iyice anlayabilmenin yolu, İslâm toplumunun doğal gelişimini ve organik yapısını irdeleyip kavramaktan geçer.

Bu toplumu oluşturan faktör, sürekli harekettir, dinamizmdir. İslâm toplumu, İslâm inancıyla başbaşa giden bir hareketin ve dinamizmin ürünüdür. Önce belirtelim ki bu inanç, -peygamberler döneminde- peygamberin anlattıklarında ve uygulamalarında, daha sonraki dönemlerde ise, davetçilerin Allah katından gelmiş ve peygamberce açıklanmış çağrılarında simgelenen ilahi bir kaynağa dayanmaktadır. İnsanların bir grubu, bu çağrıyı benimsemelerinin ardından, bulundukları ortamda hakim durumdaki cahiliye yanlılarından baskıya ve fitneye uğratma girişimlerine maruz kalırlar. Sonuçta bunların bir bölümü yoldan çıkıp, döneklik gösterebilir. Kimileri ise Allah'a verdikleri sözden asla caymaz ve ruhunu şehit olarak teslim eder. Hayatlarını sürdürebilenleri de, kendileri ile ulusları arasında Allah hak olan hükmünü verene dek sabredip direnirler...

İşte Allah onlara yardım ediyor ve onları yürürlüğe koyduğu kaderine perde yapıyor. Kendisine yardım edene zafer vereceğine ve onu yeryüzüne hükümran kılacağına ilişkin vadini gerçekleştirmek üzere onları yeryüzüne egemen kılıyor. Amaç, yeryüzünde Allah'ın egemenliğini kurmaktır. Yani yeryüzünde Allah'ın hükmünü geçerli kılmaktır. Bu zafer ve hükümranlıkta O'nun hiçbir çıkarı olamaz. Her şey Allah'ın dininin zaferi içindir. Kullar üzerinde Allah'ın Rabblığını geçerli kılmak içindir.

Bunlar Allah'ın dinini belli bir bölgede, belli bir ırkın sınırında durdurmazlar. Bu dini bir toplumla, bir rengle ya da yeryüzünün basit, değersiz beşeri özelliklerinden biri ile sınırlandırmazlar. Onlar "insanları" tüm insanları... "Yeryüzünde" ... tüm yeryüzünde... Allah'tan başkasına kul olmaktan kurtarmak için bu ilahi inanç sistemi ile harekete geçerler. İnsanları, hangisi olursa olsun bütün zorba tağutların kulluğundan çıkarıp yücelere ulaştırmak için hareket ederler.

Bu dine göre harekete geçildiği sırada -ki biz, bu hareketin yeryüzünün herhangi bir bölgesinde müslüman bir devletin kurulması ile sona ermeyeceğine, herhangi bir bölgenin, ırkın ya da toplumun sınırının yanında durmayacağına işaret etmiştik- insanların değerleri belirginleşir, toplum içindeki yerleri belirlenir. Bu belirginleşme ve belirlenme hiç kuşkusuz imani ölçü ve değerlere dayanır. Herkes, cihad meydanında katlanılan imtihanlardan, takva, iyi amel, ibadet, ahlâk, güç ve yeterlilik açısından birbirini tanır. Bütün bunlar realitenin belirlediği değerlerdir. Hareketin ortaya çıkardığı özelliklerdir. Toplum bunları bilir, bu niteliklere sahip olanlar da, kendi kendilerini temize çıkarma gereğini duymazlar. Şura ve yönlendirme yetkisine sahip kurumlardan bu temize çıkarmaya dayanarak görev istemezler.

Bu şekilde ortaya çıkan ve organik bileşimi imani değerler doğrultusunda hareket esnasında belirginleşen özelliklere dayandıran müslüman toplumda... (Nitekim müslüman toplumda muhacir ve ensardan, Bedir savaşına katılanlardan, Rıdvan biatında bulunanlardan, Mekke fethinden önce maddi yardımda bulunan ve savaşanlardan her zaman önde bulunanlar toplum içinde seçkin bir yere sahiptirler.)

Bundan sonra da insanlar imtihanları başarıyla atlattıkları, İslâmı en güzel şekilde yaşadıkları sürece seçkin bir yere sahip olmuşlardır... İşte böyle bir toplumda insanlar birbirlerini kandırmazlar. Zaman zaman insanın yapısındaki zaaflara yenik düşseler de, kimi zaman hırsa kapılsalar da seçkin kişilerin üstünlüklerini inkâr etmezler. Bu durumda seçkin kimselerin kendilerini propaganda yapmalarına, şura ve yönlendirme kurumlarında-ı bu propagandaya dayalı olarak görev istemelerine gerek kalmaz.

Günümüzde insanlar, ilk müslüman toplumun sahip olduğu bu eşsiz özelliklerin o toplumun tarihsel doğuşundan kaynaklandığını sanıyorlar. Ne var ki, onlar herhangi bir müslüman toplumun ancak bu şekilde doğabileceğini unutuyorlar. İnsanlar yeniden bu dine girmeye çağırılmadan, içinde yüzdükleri cahiliye hayatından çıkmaya davet edilmeden bugün de yarın da böyle bir toplum oluşamaz. İşte islâmi hareketin başlangıç noktası burasıdır... Arkasından baskılar, imtihanlar gelir -Nitekim İslâm toplumu ilk defa oluştuğunda da böyle olmuştu.- Kimi insanlar baskılara dayanamaz, dinden döner. Kimisi Allah'a verdikleri söze sadık kalır, sıralarını savıp, şehit olarak can verirler. Kimi insan sabreder, sabrı tavsiye eder, İslâmı yaşamakta kararlı olur. onlardan biri yeniden cahiliyeye dönmekten ateşe atılmak kadar nefret eder. Yüce Allah onlarla milletleri arasındaki meseleyi hak ilkesine göre çözümleyince, -İlk müslümanları yeryüzüne egemenliği gibi- kendilerini de yeryüzüne egemen kılınca, yeryüzünün herhangi bir bölgesinde islâmi nizam kurulunca, hiç kuşkusuz islâmi hareket, başlangıç noktasından İslâm düzeninin kuruluşuna kadar harekete katılan mücahitlerin imani sınıflarını imani ölçü ve değerlere göre ortaya çıkaracaktır... Böyle bir günde o insanlar, kendi propagandalarını yapma, herhangi bir görev için aday gösterme gereğini duymazlar. Çünkü birlikte cihad ettikleri toplum onları biliyordur, onları tanıtıp herhangi bir görev için aday gösterecektir.

Bundan sonra şöyle denebilir; bu söyledikleriniz ilk aşama için geçerlidir. Toplum oturduktan sonra durum ne olacaktır? Bu soruyu bu dinin tabiatını bilmeyenler sorar. Çünkü bu din, her zaman hareket halindedir ve hiçbir zaman hareketten geri kalmaz, insanı bütün insanları... Yeryüzünde... tüm yeryüzünde Allah'dan başkasına kulluk yapmaktan kurtarmak, tağutlara kul olmaktan çıkarmak için hareket eder. Bu bölgenin bir ırkın, bir milletin ya da yeryüzünde herhangi basit, değersiz bir beşeri ilkenin sınırında durması mümkün değildir.

Şu halde bu dinin değişmez özelliği olan hareket, imtihanları başarı ile geçenleri, doğuştan bazı üstün yeteneklere sahip kimseleri, ortaya çıkarmaya devam edecektir. İslâmdan sapmadığı sürece toplumu donuklaştıracak, bozacak bir durağanlık sözkonusu olamaz. Propaganda yapma ve buna dayanarak görev istemenin haramlığına ilişkin özel fıkhi kural da kendine uygun ortamda işlevini yerine getirecek, yürürlükte olacaktır. Tıpkı ilk defa ortaya çıktığı ve işlevini gördüğü ilk toplumun oluşturduğu ortam gibi.

Sonra şöyle de denebilir: Fakat toplum büyüdükçe insanlar birbirlerini tanımaz olurlar. Bu yüzden yetenek sahipleri kendilerini duyurmak ve tanıtma gereğini duyarlar. Buna dayalı olarak da sorumluluk isterler.

Bu söz de çağdaş cahiliye toplumlarının realitesinden kaynaklanan bir kuruntudur. Çünkü müslüman toplumu oluşturan her bölgede insanlar birbirlerini tanırlar, aralarında sıkı bir bağlılık vardır, karşılıklı dayanışma içindedirler. -Nitekim müslüman toplumun eğitimi, organik yapısı, yönetimi ve sorumluluk bilinci bunu gerektirir.- Bu yüzden her bölgenin insanları aralarındaki yetenekli, nitelikli kişileri tanırlar. Bu yetenek ve nitelikleri kuşkusuz imanın terazisinde değerlendirirler, ölçerler. Gerek şura meclisi, gerek yerel yönetim için içlerinde zorlukları sabırla aşabilen, Allah'dan korkan yetenekli kimseleri seçmeleri zor bir iş değildir. Kamu yöneticilerine gelince, onları da "yüksek danışmanlar kurulu (ehl-i hal ve akd) olanların üyelerinin aday göstermesinden sonra halk tarafından seçilen devlet başkanı tayin eder. Hareketin ortaya çıkardığı yetenekli kişiler arasından seçer. Daha önce de söylediğimiz gibi müslüman toplum içinde hareket süreklidir. Cihad kıyamete kadar bakidir.

Günümüzde İslâm düzeni ve devlet yapısı üzerinde düşünenler -ya da kitaplar yazanlar- bir çıkmaz içindedirler. Çünkü onlar İslâm düzeninin kurallarım, düzenlenmiş fıkıh hükümlerini boşlukta uygulamaya çalışıyorlar. Bu hüküm ve kuralları şu andaki organik bileşimi ile varlığını sürdüren cahiliye toplumunda uygulamaya kalkışıyorlar. Oysa İslâm düzeninin ve fıkhi hükümlerinin tabiatına göre bugünkü cahiliye toplumu bir boşluk niteliğindedir. Bu toplumda İslâm düzeninin kurulması, İslâm fıkhının hükümlerinin uygulanması imkânsızdır. Çünkü bu toplumun organik yapısı, müslüman toplumun organik yapısı müslüman toplumun organik yapısına tamamen terstir. Çünkü müslüman toplum -daha önce de söylediğimiz gibi- organik yapısını, İslâm düzeninin, pratikte uygulanmasını ve insanların İslâma gelmesini sağlamak için cahiliye ile girişilen cihad hareketinin belirlediği şekliyle kişilerin ve grupların ortaya çıkan yeteneklerine dayandırır. Bu arada cahiliyeden gelen baskılara, onun islâmi harekete karşı başlattığı işkencelere, sıkıntılara ve savaşlara katlanma, sınavları başarıyla geçme, musibetleri en güzel şekilde savma, hareketin başından sonuna kadar her türlü zorluğu göğüsleme, müslüman toplumun organik yapısı içinde yer almak için bir ölçüdür. Ama günümüzün cahiliye toplumu donuklaşmış bir toplumdur. İslâmla, imani değerlerle ilgisi bulunmayan değerlere dayanmaktadır. İşte bu yüzden, İslâm nizamı ve fıkhi kuralları açısından bu toplum, boşluk niteliğindedir. İslâm düzeni ve fıkhi hükümleri bu toplumda yaşayamaz.

İslâm düzeni kurallarının, devlet yapısının ve fıkhi hükümlerinin uygulanması için çözüm yollarını araştıran bu yazarları en başta yânılgıya düşüren şey, yüksek danışmanlar kurulu ehl-i hal ve'l akd'ın üyelerinin -ya da şura ehlinin kendilerini aday göstermeden, propaganda yapmadan seçilme yöntemleridir. İnsanların birbirini tanımadığı, yeterlilik, dürüstlük ve güvenirlilik terazisi ile ölçme imkânına sahip bulunmadığı içinde yaşadığımız bu toplumda nasıl olacak bu durum? Yine devlet başkanının seçilme yöntemi de onları şaşırtmaktadır. Devlet başkanını bütün halk mı seçecek, yoksa ehl-i hal ve akd (yüksek danışmanlar kurul) mu aday gösterecek? Devlet başkam, -kendi propagandalarını yapmayacakları ve kendilerini aday göstermeyecekleri için- ehl-i hal velakd, seçeceğine göre, bu adamlar nasıl tekrar dönüp devlet başkanını seçecekler? Bu durum değerlendirme yaparken etkisini göstermeyecek midir? Bunlar dönüp imamı sereceklerine, birini aday göstereceklerine göre, en büyük sorumluluk sahibi devlet başkanı üzerinde etkinlikleri olmayacak mı? Bu durum devlet başkanını kendisine taraf olanları seçmeye, bu seçimi yaparken öncelikle bunu gözönünde bulundurmaya zorlamayacak mı?..

Bu çıkmaz içinde cevabını bulamadıkları daha bir yığın soru...

Ben, içine düştükleri bu çıkmazın başlangıç noktasını biliyorum.

Bu çıkmazın başlangıç noktası, içinde yaşadığımız cahiliye toplumunu müslüman toplum sanmalarıdır. İslâm düzeninin ve fıkhi kurallarının, bugünkü organik yapısı ile, sahip olduğu ahlâk ve değer yargıları ve bu cahiliye toplumunda uygulanabileceğini sanmalarıdır!

İşte içine düştükleri çıkmazın başlangıç noktası burasıdır... Araştırmacı araştırmasına buradan başladı mi, bir boşluğa düşüyor demektir. Gittikçe boşlukta kaybolacaktır. Gitgide bir girdaba yakalanacak, debelenip duracaktır.

İçinde yaşadığımız şu cahiliye toplumu müslüman bir toplum değildir. Bu yüzden İslâm düzeni ve bu düzene özgü fıkhi hükümler bu toplumda uygulanamaz. İslâm düzeninin kuralları ve fıkhi hükümleri boşlukta hareket etmedikleri için bu uygulama imkânsızdır. Çünkü bu kurallar ve hükümler tabiatları gereği boşlukta meydana gelmezler. Bunun için boşlukta da işlemezler.

Hiç kuşkusuz müslüman toplum, cahiliye toplumunun organik yapısından farklı yepyeni bir organik yapı tarafından oluşturulur. Müslüman bir toplum oluşturmak için cahiliyeye karşı cihad eden kişiler, topluluklar, gruplar tarafından oluşturulur. Bu hareket esnasında kişilerin, toplulukların, grupların değerleri belirlenir, düzeyleri ortaya çıkar.

Bu yepyeni bir toplumdur... Yeni doğmuştur... "İnsanın" özgürlüğünü sağlamak için kendi yolunda sürekli hareket eden bir toplum.. Bütün insanların... yeryüzünde... tüm yeryüzünde Allah'dan başkasına kul olmaktan kurtulması için hareket eder... İnsanı kim olursa olsun, tağutlara kul olma zilletinden kurtarmak için mücadele eder...

Propaganda, kendi kendini temize çıkarma, görev isteme, devlet başkanı seçimi, şura ehlinin seçimi gibi meseleleri İslâm adına boşlukta... Yani içinde yaşadığımız cahiliye toplumunda... Müslüman toplumun organik yapısından tamamen farklı organik yapısı ile, müslüman toplumun organik yapısı ile, müslüman toplumun sahip olduğu değerlerden, ölçülerden, ahlâk kurallarından, armalardan, düşüncelerden bütünüyle farklı değerleri, ölçüleri, ahlâk kuralları, armaları ve düşünceleri ile cahiliye toplumunda araştırma yapanlar çıkmazda hareket etmektedirler.

Faize dayalı banka işlemleri, faize göre belirlenen kuralları ile sigorta şirketleri... Nüfus planlaması ve daha bilmem neler?.. Araştırmacılar bu ve benzeri "problemlerle" uğraşıp durmaktadırlar, bu "problemler"e ilişkin karşılaştıkları fetva istemlerine cevap yetiştirmeye çalışmaktadırlar.

Ama ne yazık ki,- hepsi de bir çıkmazda yeralan noktadan işe başlamaktadırlar. İslâm düzeni kurallarının ve fıkhi hükümlerinin, bugünkü organik yapısı ile günümüz cahiliye toplumunda uygulanabileceği noktasından başlıyorlar. Şu halde onlara göre -içinde İslâm hükümlerinin uygulanması ile birlikte- bu cahiliye toplumları müslüman (!) olacaklardır.

Üzücü olması bir yana, aynı zamanda komik düşünceler bunlar... Müslüman toplumu meydana getiren İslâm fıkhi değildir. Tersine, müslüman toplum öncelikle cahiliyeye karşı giriştiği harekette, sonra gerçek hayatın ihtiyaçlarına cevap verme amacı ile giriştiği harekette, şeriatın temel kurallarından yola çıkarak İslâm fıkhını oluşturmuştur. Bunun aksi kesinlikle mümkün değildir.

İslâm fıkhı boşlukta oluşmaz. Boşlukta yaşayamaz da. Beyinlerde, sayfalâr arasında oluşmaz. Hayatın realitesinde oluşur. Bu, herhangi bir hayat değildir kuşkusuz.

Müslüman toplumun yaşadığı hayattır kesinlikle... Bunun için en başta tabii organik yapısı ile müslüman bir toplum meydana gelmelidir. İslâm fıkhının oluştuğu ve uygulandığı ortam burasıdır işte. O zaman işler bütünüyle değişecektir kuşkusuz.

Günü gelince bu özel toplum -cahiliye karşısında oluşumunu gerçekleştirdikten, hayat içinde harekete geçtikten sonra- bankalar, sigorta şirketlerine, nüfus planlamasına ihtiyaç duyabilir de duymayabilir de... Çünkü biz daha şimdiden bu toplumun ihtiyacının aslını, boyutunu ve şeklini belirleyemeyiz. Bu yüzden bu ihtiyaçlara göre kurallar da koyamayız. Aynı şekilde bu dinin elimizde bulunan hükümleri cahiliye toplumlarının ihtiyaçlarına uymazlar, onlara cevap verecek nitelikte değildirler. Çünkü bu din daha baştan bu toplumların varlığını meşru saymıyor, onların varlıklarını sürdürmelerinden hoşnut değildir. Bu yüzden cahiliye toplumu oluşundan kaynaklanan ihtiyaçlarını tanımak zorunlu değildir. Bunlara cevap vermek gereğini de duymaz.

Bu araştırmacıların gerçek sıkıntıları, bu cahili realiteyi temel kabul etmelerinden ve İslâmın bu temele uyması gerektiğini düşünmelerinden kaynaklanmaktadır. Ama durum bunun tamamen tersidir. Aslolan, Allah'ın dinidir. İnsanlık kendini bu temele uydurmak zorundadır. Cahili pratiğinden vazgeçip bu uygunluk gerçekleşene kadar değişkinliğe uğramalıdır. Ne var ki, bu vazgeçme, bu değişiklik, ancak bir yolla gerçekleşebilir... Yeryüzünde Allah'ın ilahlığını, kullar üzerindeki Rabblığını gerçekleştirmek, hayatlarına tek başına Allah'ın şeriatını egemen kılmak suretiyle insanları tağutlara kul yapmaktan kurtarmak amacıyla cahiliyeye karşı harekete geçmektir bu yol... Bu hareketin baskılarla, işkencelerle, sınamalarla karşı karşıya kalması kaçınılmazdır. Baskılara boyun eğenler, dinden dönenler olacak, Allah'a verdikleri söze bağlı kalıp ecelleri dolana kadar şehitlik derecesine ulaşana kadar direnenler olacak. Sabredenler olacak. Yüce Allah, kendileri ile toplumları arasındaki sorunu lehlerine çözümleyene ve kendilerini yeryüzüne egemen kılana kadar mücadeleyi sürdürenler olacak... İşte ancak o zaman İslâm düzeni kurulabilir. Bu durumda İslâmı gerçekleştirmek için harekete geçenler, islâmi nitelikler kazanmış olurlar. İslâmın kendilerine kazandırdığı değerlerle belirginleşirler. O zaman hayatları bazı şeyler ister. Birtakım ihtiyaçlar ortaya çıkar. Bu ihtiyaçların özellikleri ve karşılama yolları cahiliye toplumlarının isteklerinden, ihtiyaçlarından ve bunları karşılama yollarından farklılık arzeder. Müslüman toplumun pratik hayatının ışığında o gün için hükümler belirlenir. İslâmın canlı ve hareketli fıkhı oluşmuş olur böylece... Boşlukta değil kuşkusuz istekleri, ihtiyaçları ve problemleri bilinen pratik bir ortamda oluşur.

Zekâtın toplanıp ihtiyaç sahiplerine dağıtıldığı, her bölgede yaşayan insanların tüm toplumu oluşturan fertlerin arasında karşılıklı sevgi ve dayanışmanın sağlandığı, insanların hayatlarında lüks ve israfa, kibir ve gösterişe yer olmadığı, islâmi bir hayatın gerektirdiği tüm prensiplerin geçerli olduğu müslüman bir toplumda... Evet böyle bir toplumda insanların, bu güvencelerin, bu garantilerin yanında, bu koşullarda, bu değer yargıları ve düşüncelerin geçerli olduğu bir yerde sigorta şirketlerine ihtiyaç duyacaklarını şimdiden kim kanıtlayabilir ki? Diyelim ki o gün bir tür güvenceye ihtiyaç duyulacaksa, onun da cahiliye toplumunda bilinen onun cahili koşullarından, ihtiyaçlarından, değer yargısı ve düşüncelerinden kaynaklanan kurumların olacağını kim, nereden bilecektir?

Aynı şekilde sürekli hareket eden, mücahid müslüman toplumun nüfus planlamasına ihtiyaç duyacağını kim, nereden bilebilir?.. Bu durum diğer hususlar için de geçerlidir.

Toplum müslüman olduğu zaman organik yapısı, düşüncesi, armaları, değer ve ölçüleri cahiliye toplumlarınkinden tamamen farklı olacağından, doğacak ihtiyaçların mahiyetini, hacmini ve şeklini şimdiden kestirebilme imkânına sahip olmadığımıza göre, önceden düzenlenmiş fıkhi kuralları gaybın kapsamında yeralan ve bizzat müslüman toplumun vàrlığı ile ilgili bulunan ihtiyaçlara uydurmak için bu hükümleri değiştirme, geliştirme ve yeni kalıplara dökme uğruna hastalık derecesine gelmiş tüm girişimler gereksizdirler.

Daha önce de söylediğimiz gibi, bu çıkmazın başlangıç noktası; bugünkü toplumların müslüman toplumlar olduklarının ve bu organik yapıya bu düşüncelere, bu armalara, bu değer ve ölçülere sahip oldukları halde, sayfalar arasındaki İslâm fıkhının bu toplumlarda uygulanacağının sanılmasıdır.

Problemin aslı, bu cahiliye toplumlarının pratik hayatlarının ve bugünkü organik yapılarının temel kabul edilmesi ve Allah'ın dininin bu temele uydurulmaya çalışılmasında yatmaktadır. Bu toplumların ihtiyaçlarını ve problemlerini karşılamak için İslâmın hükümlerini yeni kalıplara dökme, geliştirme ve değiştirme çabaları oluşturmaktadır sorunun özünü... Oysa bu toplumların ihtiyaçları, karşı karşıya kaldıkları problemler, onların İslâma karşı oluşlarından, yaşayışları itibariyle İslâmın çerçevesinden çıkmış olmalarından kaynaklanmaktadır.

Sanırım, İslâmın davetçilerin katında üstün tutulmasının zamanı gelmiştir. Onu cahiliye rejimlerine, cahiliye toplumlarına, cahiliyenin ihtiyaçlarına hizmet eden bir araç konumuna düşürmemelidirler. İnsanlara -özellikle de kendilerinden bu tür konularda fetva isteyenlere- şöyle demelidirler: Önce siz İslâma gelin, daha baştan itibaren İslâmın hükümlerine boyun eğdiğinizi açıkça duyurun. "Diğer bir ifade ile" Önce siz Allah'ın dinine giriniz, sadece O'na kulluk edeceğinizi açıkça duyurunuz. İmanın ve İslâmın geçerli olabilmesi için zorunlu olan tüm anlamları ile "Allah'dan başka ilah olmadığına şahitlik ediniz."

Bu da gökte olduğu gibi, yüce Allah'ın yerde de tek ilah olduğuna inanılması tüm insanların hayatlarında -her yönüyle- sadece O'nun Rabblığının, yani hakimiyetinin ve otoritesinin geçerli kılınması, kulların kullara Rabblık yapmasının, kulların kullar üzerinde hakimiyet kurmasının, kulların kullar için kanun koymasının ortadan kaldırılması demektir.

İnsanlar -ya da insanların bir bölümü- bu çağrıya olumlu cevap verdiği zaman müslüman toplum varlık sahnesine ilk adımını atmış olur. O zaman toplum, canlı İslâm fıkhının fiilen Allah'ın şeriatına teslim olmuş, toplumun ihtiyaçlarını karşılamak üzere doğup geliştiği pratik ve canlı bir ortam niteliğini kazanır.

Bu toplum meydana gelmeden önce fıkıh ve yönetim biçimi ile ilgili hükümler alanında çalışma yapmak, havaya tohum serpmek gibi insanın kendini aldatmasıdır. Tohum havada yeşermediği gibi, İslâm fıkhı da boşlukta gelişmez.

Düşünsel planda İslâm fıkhı ile ilgili çalışmalar yapmak kolay bir iştir. Çünkü tehlikesizdir. Ama bu, İslâm için çalışmak değildir. İslâmın hareket metodunda ve tabiatında böyle bir çalışmaya yer yoktur! Rahat ve tehlikesiz bir iş yapmak isteyenlerin edebiyatla, sanatla ya da ticaretle uğraşmaları daha yararlı olacaktır. Ama şu anda, belirttiğimiz tarzda, hem de böyle bir dönemde İslâm için çalışma adı altında fıkıhla uğraşmak -sanrım Allah en iyisini bilir- hem ömrü, hem de sevabı boşu boşuna heder etmektir.

Allah'ın dini, sürü gibi güdülmeyi kabul etmez. Kendisinden kaçan, kendisinden kopup ayrılan, Allah'ın şeriatına ve otoritesine boyun eğmediği halde, zaman zaman ortaya çıkan ihtiyaçları ve problemleri için kendisinden fetva isteminde bulunmak suretiyle alay eden cahiliye toplumunun èmrine girecek itaatkâr bir hizmetçi olmayı kabul etmez.

Bu dinin fıkhı ve hükümleri boşlukta meydana gelmezler, boşlukta iş görmezler. Daha baştan itibaren Allah'ın otoritesine boyun eğmiş bulunan müslüman toplum bu fıkhı meydana getirmişti. Fıkıh bu toplumu meydana getirmiş değildir. Bunun aksini gösteren bir gelişme kesinlikle yaşanmamıştır.

İslâmı oluşumun adımları ve aşamaları her zaman birdir. Cahiliyeden İslâma geçiş, bir gün olsun kolay ve rahat olmamıştır. İslâm toplumu ve İslâm düzeni kurulduğu gün kullanıma hazır olsun diye hiçbir zaman fıkhi hükümlerin boşlukta düzenlenmesi ile işe başlanmamıştır. Hazır hale getirilmiş ve boşlukta oluşturulmuş bu ayrıntılı hükümlerin varlığı kesinlikle cahiliyeden İslâma geçişin başlangıç noktası değildir. Şu cahiliye toplumlarının müslüman toplumlara dönüşmesini engelleyen unsur "hazır" fıkhi hükümlerin bulunmayışı değildir. Cahiliyeden İslâma dönüşümün zorluğu şu anda elde bulunan İslâm fıkhının hükümlerinin gelişmiş toplumların ihtiyaçlarına cevap vermek için yetersiz oluşundan kaynaklanmıyor... Kimilerinin aldanmasına, kimilerinin de aldatılmasına neden olan daha bir sürü lâf...

Kesinlikle hayır! Cahiliye toplumlarının İslâm nizamına dönüşmelerini engelleyen hakimiyetin Allah'a ait olmasını istemeyen, dolayısıyla insanlık hayatında Rabblığın, yeryüzünde ilahlığın Allah'a ait olmasını istemeyen, böylece İslâmdan tamamen çıkan zorba tağutların varlığıdır. Dince bilinmesi zorunlu olan hükümler uygulanır bunlara. Ayrıca bu toplumların, İslâma dönüşlerini engelleyen bir diğer unsur da, Allah'ı bir yana bırakıp, bu zorba tağutlara ibadet eden, yani onlara itaat eden, boyun eğen, emirlerine uyan, böylece onları ibadet edilen, itaat edilen, değişik rabbler konumuna getiren kitlelerin varlığıdır. Bu kitleler, tağutlara sundukları bu kullukla tevhidden çıkıp, şirke sapmaktadırlar. Çünkü İslâma göre şirkin en başta gelen anlamlarından birisi budur.

Bu iki etken, dolayısıyla cahiliye, yeryüzünde bir düzen olarak varlığını sürdürür. Bu düzen, maddi güç odaklarına dayandığı kadar, düşünce sapıklıklarından oluşan odaklara da dayanır.

Şu halde cahiliyeye karşı zorunlu olarak başvurulacak yöntem, fıkhi hükümleri düzenlemek değildir. Cahiliye karşısında gerekli olan yöntem, insanları yeniden İslâma girmeye davet etmektir.' Tüm odak noktaları ile birlikte cahiliyeyi karşısına alan bir hareket başlatmaktır. Sonra cahiliyeye karşı başlatılan İslâma davet hareketleri neyi gerektiriyorsa,o olur. Sonra yüce Allah, kendisine teslim olanlarla, toplumları arasındaki problemi müslümanların lehine çözümler. İşte yalnızca o zaman, bu pratik ve canlı ortamda tabii olarak oluşan fıkhi hükümlere sıra gelir. Yeni doğmuş bu toplumun, sürekli yenilenen pratik hayatının ihtiyaçları karşılanır. O gün ortaya çıkan bu ihtiyaçların boyutlarına ve koşullarına uygun kurallar belirlenir. Ama daha önce de söylediğimiz gibi, bunlar gaybın kapsamında olan meselelerdir. Şimdiden kehanette bulunmak mümkün değildir. Bu dinin tabiatına uygun düşen ciddiyetin gereği olarak bugünden o tür meselelerle uğraşmak yersizdir.

Bu, hiçbir zaman kitap ve sünnette yeralan hükümlerin şeri açıdan günümüzde artık geçersiz oldukları anlamına gelmez. Bu sadece bu hükümlerin konulmasını gerektiren toplumun mevcut olmadığı anlamına gelmektedir. Çünkü bu hükümler, ancak o toplumda uygulanabilir. Daha doğrusu, bu hükümler ancak o toplum içinde yaşayabilirler. Bu yüzden fıkhi hükümlerin fiili varlıkları bu toplumun varlığına bağlıdır. Dolayısıyla bunların fiilen varlıklarını sağlamak, cahiliye toplumundan ayrılıp müslüman olan ve İslâm düzenini kurmak için cahiliyeye karşı harekete geçen cahiliyeye, onun ilahlık taslayan tağutlarına, Rabblık noktasında Allah'a ortak koşmayı benimseyerek, bu tağutlara boyun eğen kitlelere, bu dinin ilkeleri doğrultusunda karşı koyan her müslümanın başına gelen problemlerin aynısını yaşayanların boynunun borcudur.

Cahiliye varolduğu zaman, karşısına da islâmi hareket dikilmelidir. Bu yüzden islâmi doğuşun bu değişmez yönteminin tabiatını iyice kavramak gerekir. Bu dinin fiili varlığını yeniden gerçekleştirmek için yapılacak gerçek çalışmanın başlangıç noktası burasıdır. Son ikiyüz yıl içerisinde insanların koyduğu kanunların ilahi şeriatın yerini almasından bu yana, Allah'ın dininin fiili varlığı sona ermiştir. Minareler, mescitler, dualar ve sembolik ibadetler yerinde kalıyor, ama yeryüzü İslâmın gerçek varlığından yoksun kalmıştır. Duygusal olarak bu dine sempati ile bakanlar, ona sevgi besleyenler, bu minarelere, mescidlere, dua ve ibadetlere bakıp kendilerinden geçmektedirler. İslâmın iyi durumda olduğu vehmine kapılmaktadırlar. Oysa İslâm varlık sahnesinden tamamen silinmiş gitmiştir.

Daha sembolik ibadetler yokken, daha mescidler yokken, müslüman toplum vardı. İnsanlara "Allah'a kulluk edin, sizin O'ndan başka ilahınız yoktur, O'na ibadet edin" dendiği gün, müslüman toplum varolmuştu. Onların Allah'a yönelik ibadetleri sembolik davranışlarda henüz somutlaşmamıştı. Çünkü sembolik ibadet daha sonraları farz kılınmıştı. Onların Allah'a yönelik ibadetleri -başlangıç noktası itibariyle ve henüz şeri hükümler inmemişken- sadece Allah'a boyun eğmelerinde somutlaşmıştı. Tek başına Allah'a boyun eğmeye karar veren bu insanlar, yeryüzünde maddi bir egemenlik sağlayınca şeri hükümler inmeye başlamıştı. Hayatlarında birtakım gerçek ihtiyaçlarla karşı karşıya kaldıklarında, kitap ve sünnette hüküm olarak yer alan kuralların yanında fıkhi hükümler çıkarmışlardı.

İşte tek yol budur. Bunun dışında herhangi bir yol yoktur.

Keşke, dil ile davetin ilk aşamasından itibaren, islâmi hükümlerin açıklanması sırasında kitleleri topyekün İslâma dönüştürmenin daha kolay bir yolu olsaydı! Ne yazık ki, bu, sadece bir "temenni"dir. Çünkü kitleler İslâma davet hareketinin her defasında geçtiği bu uzun ve meşakkatli yolun dışında hiçbir zaman cahiliyeden, tağutların kulluğundan çıkıp İslâma girmezler, sadece Allah'a kulluk etme onuruna erişmezler. Bu hareketi önce bir kişi başlatır. Onu bir öncü grup izler, bu grup birtakım olaylar yaşamak, çeşitli aşamalardan geçmek üzere cahiliyeye karşı harekete geçer. Yüce Allah kendileri ile toplumları arasındaki sorunu hak ilkesine göre çözümleyene ve kendilerini yeryüzüne egemen kılana kadar mücadele devam eder... Sonra... İnsanlar akın, akın Allah'ın dinine girerler. Allah'ın dinine girerler. Allah'ın dini; onun hayat sistemi, şeriatı ve düzenidir. Yüce Allah insanların bu dinden başkasına bağlanmasını istemez.

"Kim İslâmdan başka bir din ararsa, O din ondan kabul edilmez ve ahirette hüsran^ uğrayanlardan olur.

Umarım bu açıklama Hz. Yusuf'un (a.s) tutumuna ilişkin verilecek gerçek hükmü ortaya koymuştu.

Hz. Yusuf (a.s) müslüman bir toplumda yaşamıyordu. Bu yüzden insanlar arasında propaganda yapmamaya ve bu propagandaya dayanarak görev istememeye ilişkin kural onun hakkında uygulanamaz. Ayrıca Hz. Yusuf (a.s) şartların kendisine itaat edilen bir yönetici olma fırsatını doğurduğunu cahiliye rejiminde bir memur olmayacağını görmüştü. Durum da tahmin ettiği gibi çıkmıştı. Kurduğu bu yönetim sayesinde dinine davet etme imkânını bulmuş, yönetimi sırasında dinini Mısır'ın her tarafına yaymıştı. Gerek başvezir ve gerekse kral, tamamen sahneden çekilmişlerdi.

YERYÜZÜNDE SAĞLAM BİR YER

Bu ara açıklamadan sonra tekrar hikâyenin özüne, bu hikâyeyi anlatan ayetlere dönelim. Ayet, Hz. Yusuf'un teklifinin kral tarafından kabul edildiğini açıkça belirtmiyor. Sanki denmek isteniyor ki, Hz. Yusuf'un itibarı o kadar yüksektir ki, kralın katındaki prestiji o kadar ileri boyuttadır ki, ondan bir şey isteyince reddedilmesi sözkonusu değildir. Yeter ki, istesin. Ne isterse kabul edilir. Hatta bir şey istemek için söyleyeceği söz, alacağı olumlu cevapla özdeştir. İşte bu zengin çağrışımlara imkân doğsun diye kralın cevabından söz edilmiyor, Hz. Yusuf'un istediği mevkiye getirildiğini anlamak, okuyucunun idrakine bırakılıyor.

Hz. Yusuf'un suçsuzluğu ortaya çıktı. Bu arada kralın hoşuna gitti, gözüne girdi. Bunun sonucu olarak istediği göreve getirildi. İşte böylece Yusuf'u o "yer"e sağlamca yerleştirdik. Ayaklarının sağlam zemine basmasını sağladık. Ona belirli ve itibarlı bir konum bağışladık. Sözü edilen "yer"den maksat, Mısır da olabilir, bütün "yeryüzü" de olabilir. Çünkü Mısır, o günlerde yeryüzünün en önemli ülkesi idi. Ayetin cümlelerini inceleyelim:

"Artık o ülkenin dilediği yerinde oturabilirdi."

O, ülkenin dilediği yerinde oturabilir, dilediği yöresinde ev-bark edinebilir, dilediği mevkiini elde edebilirdi. Hz. Yusuf, kuyuya atılmanın, orada yaşadığı korkulu anların, zindana atılmanın ve orada uğradığı özgürlük kısıtlamalarının arkasından bu parlak konuma kavuşuyordu. Devam ediyoruz:

"Biz rahmetimizi dilediğimiz kimselere sunarız."

Rahmetimizi sunarız da onun zorluklarını kolaylıklara, sıkıntılarını ferahlıklara, korkularını güvene, kısıtlılıklarını özgürlüğe, itibarsızlığını prestije ve yüksek mevkilere dönüştürürüz. Devam edelim:

"Biz iyi davranışlıları ödülsüz bırakmayız."

Bu dünyada Allah'a inanarak, O'na dayanarak, O'na yönelerek iyiliği seçenleri, iyi davranışlar, iyi işler ortaya koyarak insanlar ile iyi ilişkiler kuranları ödülsüz bırakmayız. Bir sonraki ayeti okuyalım:

"Ama iman edip kötülükten sakınanlar için ahiret ödülü daha hayırlıdır."

Eğer insan iman edip kötülüklerden sakınırsa, ahirette ödüllendirilmeyi de hakeder. Gerçi ahiret ödülü, dünyada elde edeceği ödülden daha hayırlıdır, ama bu ödül, dünya o kimse Rabbine inanıp güvensin, gizli-açık her davranışında, her tutumunda O'nun korkusunu kalbinden hiç çıkarmasın.

İşte yüce Allah, Hz. Yusuf'un o sıkıntılı günlerini dünyada böylesine parlak bir mevki ve ahirette böylesine imrendirici bir müjde ile değiştirdi. Bu sonuçlar, O'nun sağlam imanının, sabırlılığının ve iyiliğe bağlılığının uygun bir karşılığı idi.

HZ. YUSUF KARDEŞLERİYLE

Zaman çarkı dönüşünü sürdürdü. Ayetler bu dönüşlerin bir bölümünün üzerinden aşıyor. Aşılan bu zaman bölümünün içinde Mısır ve dolaylarında yaşanan "bolluk yılları" da vardır. Bu bolluk döneminin niteliği, bu dönemde tarımsal verimin nasıl olduğu ve Hz. Yusuf'un bu sırada devlet mekanizmasını nasıl işlettiği konularında bize bilgi verilmiyor... Acaba Hz. Yusuf nasıl bir yönetim düzeni kurdu, ne gibi önlemler aldı ve kıtlık yıllarında harcanacak olan tarım ürünlerini nasıl biriktirebildi? Bu soruların cevapları sanki onun krala verdiği "Çünkü ben hazinelerinizi titizlikle korurum ve onların nasıl yönetileceğini iyi bilirim" şeklindeki cevapta yeterince açıklanmış gibi kabul ediliyor.

Kıtlık yılları nasıl gelip çattı? İnsanların bu olaya karşı tepkileri nasıl Oldu? Çekilen besin maddesi sıkıntısının boyutları nedir? Ayetlerde bu soruların da açık cevapları yoktur. "Bu soruların cevapları kralın rüyası ile, Hz. Yusuf'un bu rüyaya ilişkin yorumunda saklıdır" gibi bir ifade yöntemi izleniyor gibidir. Bilindiği gibi Yusuf, kralın rüyasını yorumlarken, şöyle demişti:

"Bunun arkasından yedi kurak ve sıkıntılı yıl gelir. Bu süre içinde ayıracağınız az miktardaki tohumluklar dışında bu yıllar için stok ettiğiniz ürünü yersiniz."

Ayrıca surenin bundan sonraki hiçbir ayetinde ne kraldan ve ne de onun herhangi bir devlet adamından da söz edilmiyor. Sanki devletin bütün yetkileri bu korkunç, bu dayanılmaz kriz döneminin tüm sorumluluklarını cesaretle üstlenmiş olan Hz. Yusuf'un eline geçmiş gibidir. Artık olayların sahnesinde sadece Hz. Yusuf vardır, bütün projektörler O'nun üzerine çevrilmiştir. Aslında gerçek budur. Ayetler bu pratik gerçeği büyük bir sanatsal ustalıkla satırlara tam olarak yansıtmaktadırlar.

Kuraklığın etkisine gelince, bunun çapını "Hz. Yusuf'un kardeşleri" sahnesinde açıkça görebiliyoruz. Hz. Yusuf'un kardeşleri Mısır'ın hayli uzağındaki bir çöl bölgesinden, Kenan ilinden kalkıp geliyorlar. Aradıkları şey yiyecektir. Bundan anlıyoruz ki, açlığın çapı son derece geniştir. Yine bu olay bize gösteriyor ki, o günkü Mısır, bu afet karşısında Hz. Yusuf'un ileri görüşlülüğü sayesinde gereken önlemleri almış, bu yüzden komşularının bakışları bu merkeze çevrilmiş, tüm yörenin besin ürünleri deposu olma konumunu kazanmıştır. Bu arada hikâye, asıl yatağındaki akışını, yani Hz. Yusuf ile kardeşlerine ilişkin serüveni anlatmayı sürdürüyor. Bu akış, dini amacı gerçekleştiren sanatsal bir özellik olarak karşımıza çıkar. Ayetleri okuyoruz:


Kuran-i Kerim Tefsiri

O

Yusuf

O

58- Bir gün Yusuf'un kardeşleri gelip yanına girdiler. Yusuf onları hemen tanıdı, fakat onlar onu tanımamışlardı.

59- Yusuf, kardeşlerinin zahire yüklerini hazırlatınca onlara dedi ki; "Babadan kardeşinizi bana getiriniz. Görüyorsunuz ya, zahirenizi tastamam ölçerek veriyorum ve konukseverlerin de en iyisiyim. "

60- "Ama eğer babadan kardeşinizi bana getirmezseniz, artık size erzak yok, bir daha semtime yaklaşmayınız. "

61- Yusuf'un kardeşleri "Babasından onun için izin koparmaya çalışacağız, herhalde bunu başarırız" dediler.

62- Yusuf yanında çalışan işçilere dedi ki; "Bunların verdikleri zahire bedelini yüklerine koyunuz, evlerine varınca herhalde onu farkederler de bir daha gelirler. "

Kuraklık ve kıtlık baştan başa bütün Kenan ili ile çevresini sarmıştır. Bunun sonucu olarak Hz. Yusuf'un kardeşleri, başka birçokları gibi Mısır'a doğru yola çıkmışlardır. Çünkü halk, Mısır'da bolluk yıllarında stok edilmiş tarım ürünü fazlası olduğunu işitmiştir.

İşte şimdi Hz. Yusuf'un kardeşlerini O'nun huzuruna girerken görüyoruz. Onlar onu tanımıyorlar. Fakat Hz. Yusuf onları tanımıştır. Çünkü pek değişmemişler. Ama Hz. Yusuf öyle mi? Nerede! O kadar değişmiş ki, o olduğunu hayallerine asla sığdıramazlar. Bundan yirmi ya da daha fazla yıl önce kuyuya atmış oldukları, İbrani soyundan gelme küçük nerede, şimdiki neredeyse başı taçlı, yaşlı-başlı, düzgün kıyafetli, koruma polisli, heybetli,hizmetçili, kelli-felli, yetkili ve otoriteli, yüce mevkili Yusuf nerede?

Hz. Yusuf, onlara kimliğini açıklamadı. Çünkü mutlaka almaları gereken bazı dersler vardır. Okuyoruz:

"Bir gün Yusuf'un kardeşleri gelip yanına girdiler. Yusuf onları hemen tanıdı, fakat onlar onu tanımamışlardı."

Fakat ayetlerin akışından anlıyoruz ki, Hz. Yusuf, kardeşlerini son derece iyi ağırlamış, onlara büyük bir konukseverlik göstermiştir. Arkasından onlara vereceği ilk dersin hazırlığına giriştiğini görüyoruz. Ayeti okuyalım:

"Yusuf, kardeşlerinin zahire yüklerini hazırlatınca onlara dedi ki `Babadan kardeşinizi bana getiriniz."

Bu ayetten anlıyoruz ki, Hz. Yusuf, kardeşlerinin kendisine yaklaşmalarını, alışmalarını sağlıyor, böylece yavaş yavaş kim olduklarını kendisine ayrıntılı biçimde anlatabilecekleri bir rahatlık elde etmelerine zemin hazırlıyor. Bunun üzerine onlar da kendilerinden sözetmeye girişiyorlar: Şimdi beraberlerinde olmayan babadan bir kardeşleri vardır. Bu kardeşleri kendileri ile birlikte gelmemiştir. Çünkü babaları bu oğlunu çok sevmektedir, ondan ayrı kalmaya dayanamamaktadır.

Hz. Yusuf, kardeşlerini hazırlatınca yola çıkacakları sırada onlara sözünü ettikleri kardeşlerini görmek istediğini söylüyor. Ayetin ilgili bölümünü tekrar okuyoruz:

"Onlara de ki; `Babadan kardeşinizi bana getiriniz."

Müşterilere zahire verirken ölçüyü tastamam tuttuğumu kendi gözlerinizle gördünüz. O kardeşiniz ile birlikte tekrar geldiğinizde size de payınızı tam olarak vereceğim. Ayrıca konuklarımı iyi ağırladığımı da gördünüz. Buna göre o kardeşiniz için endişe duymanız yersizdir. Tersine benim, örneğini gördüğünüz konukseverliğimle karşılaşacaktır. Okuyalım:

"Görüyorsunuz ya, zahirenizi tastamam ölçerek veriyorum ve konukseverlerin de en iyisiyim."

Fakat babalarının -özellikle Hz. Yusuf'u kaybettikten sonra- küçük kardeşleri üzerine ne kadar titrediğini bildikleri için, onu getirmenin kolay bir iş olmayacağını, bu yolun üzerinde babalarının karşı çıkışından kaynaklanacak birçok engellerin olduğunu Hz. Yusuf'a açık açık anlattılar. Fakat babalarını buna ikna etmeye çalışacaklarına, bütün bu engellere rağmen tekrar geldiklerinde onu yanlarında getireceklerine, bunun için ellerinden ne gelirse yapacaklarına söz verdiler. Okuyoruz:

"Yusuf'un kardeşleri `Babasından onun için izin koparmaya çalışacağız, herhalde bunu başarırız' dediler."

Ayette geçen "Onun için izin koparmaya çalışacağız" deyimi, Yusuf'un kardeşlerinin harcamak zorunda kalacaklarını bildikleri "çaba"nın yoğunluğunu somut biçimde tasvir ediyor.

Bu arada Hz. Yusuf, kardeşlerinin zahire ve hayvan yemine karşılık olarak ödemek üzere yanlarında getirdikleri bedel nitelikli malların yükleri arasına saklanması yolunda àdamlarına emir veriyor. Bu bedel nitelikli mallar, bir miktar paranın yanısıra, çöle özgü tarım ürünleri, çöl ağaçlarından elde edilmiş çeşitli meyvalar, deriler, yünler gibi, o günün pazarlarında takas usulü ticaret yaparken bedel olarak kullanılması adet olan çeşitli mallar olabilir. Hz. Yusuf, bu malları kardeşlerinin yüklerine, saklı biçimde yerleştiriyor ki, evlerine döndüklerinde ödedikleri bedellerin kendilerine geri verilmiş olduğunu anlasınlar ve bu cömertlik karşısında içlerinde geri dönme arzusu uyansın. Okuyoruz:

"Yusuf, yanında çalışan işçilere dedi ki; `Bunların verdikleri zahire bedelini yüklerine koyunuz, evlerine varınca herhalde onu fa rkederler de bir daha gelirler."

HZ. YAKUB'UN HUZURUNDA

Şimdi Hz. Yusuf'u Mısır'da bırakarak gözlerimizi Kenan iline çeviriyoruz. Karşımızda Hz. Yakub ile oğulları var. Geri dönüş yolculukları ve bu yolculukta olup bitenler hakkında bize hiçbir bilgi verilmiyor. Ayetleri okuyalım:


Kuran-i Kerim Tefsiri

O

Yusuf

O

63- Yusuf'un kardeşleri babalarının yanına dönünce dediler ki; "Ey babamız, erzak almamız yasaklandı, kardeşimizi bizimle birlikte gönder ki, erzak alabilelim, biz onu kesinlikle koruruz. "

64- Babaları Yakub dedi ki; "Daha önce kardeşi konusunda size duyduğum güvenin aynısını şimdi de onun hakkında mı size duyayım? En iyi koruyucu Allah'dır. O merhametlilerin merhametlisidir. "

65- Zahire yüklerini açıp da ödemiş oldukları bedelin kendilerine geri verildiğini gördüklerinde dediler ki; "Ey babamız, senden yanlış birşey istemiyoruz. İşte ödemiş olduğumuz bedel bize geri verilmiş. Ailemize erzak getiririz, kardeşimizi koruruz, böylece bir deve yükü daha fazla zahiremiz olur. Bunu sağlamak kolay bir iştir artık. "

66- Babaları "Hep birlikte ölüm çemberine düşmeniz ihtimali dışında, onu kesinlikle geri getireceğinize ilişkin bana Allah adına sağlam bir güvence, bağlayıcı bir söz vermedikçe onu sizinle birlikte göndermem " dedi. Oğullarının istediği güvenceyi vermeleri üzerine dedi ki; "Bu söylediklerimize Allah vekildir. "

Anlaşılan Hz. Yakub'un oğulları, babalarının yanına varır varmaz, daha yüklerini çözmeden erzak almalarının yasaklandığını, küçük kardeşlerini beraberlerinde götürmedikçe Mısırlı bakanın, (yani aslında Hz. Yusuf'un) kendilerine zahire vermeyeceğini söylediler. Arkasından babalarından kardeşlerini yanlarına vermesini ve böylece zahire almalarının yolunun açılabilmesini istediler. Bu arada kardeşlerini iyi koruyacaklarına söz verdiler. Okuyalım:

"Yusuf'un kardeşleri, babalarının yanına dönünce dediler ki; `Ey babamız, erzak almamız yasaklandı, kardeşimizi bizimle birlikte gönder ki, erzak alabilelim; biz onu koruruz."

Oğullarının bu vaadi, Hz. Yakub'un yarasını tazelemiş olmalıdır. Çünkü onlar Hz. Yusuf'u kır gezintisine götürürken de aynı sözü vermişlerdi! Zaten tazelenen bu eski yarasının acısını açıkça dile getirdiğini, oğullarının bu sözünün içinde uyandırdığı fırtınalı çağrışımları kelimelere dökmekten kaçınmadığını görüyoruz. Okuyalım:

"Babaları Yakub dedi ki; `Daha önce kardeşi konusunda size duyduğum güvenin aynısını şimdi de onun hakkında mı duyayım?"

Sizin vereceğiniz sözler sizin olsun, koruyuculuğunuz da sizin olsun. Ben oğlumun korunmasını ve ona merhamet edilmesini istediğimde başvuracağım güvenilir kapı vardır. Okuyoruz:

"En iyi koruyucu Allah'dır. O merhametlilerin merhametlisidir."

Biraz dinlenip yol yorgunluklarını geçirdikten sonra getirdiklerini sandıkları zahireyi çıkarmak için yüklerini çözdüler. Bir de baktılar ki, zahire bedeli olsun diye giderken yanlarında götürdükleri mallar çuvallarında duruyor. Buna karşılık yüklerinde hiç zahire yok!

Meğer Hz. Yusuf, onlara zahire vermemiş. Zahire bedeli olsun diye getirdikleri malları da yüklerine geri koymuş. Babalarının yanma dönüp de "ey babamız bize zahire v erilmek istenmedi" dedikten sonra açtıkları yüklerinde giderken götürdükleri zahire bedelleri ile karşılaştılar. Hz. Yusuf, küçük kardeşlerini yanlarına alarak geri gelmeye mecbur olsunlar diye böyle yapmıştı. Bu, onların almak zorunda oldukları derslerden biri idi.

Her neyse. Hz. Yusuf'un kardeşleri, zahire bedellerinin geri çevrilmiş olmasını, kardeşlerinin yanlarına verilmesine ilişkin isteklerinin yerinde bir istek olduğunun, babalarından haksız bir istekte bulunmadıklarının delili olarak kullandılar. Okuyoruz:

"Dediler ki; `Ey babamız, senden yanlış bir şey istemiyoruz. İşte ödemiş olduğumuz bedel bize geri verilmiş."

Arkasından ailelerinin erzak sağlamaya ilişkin hayati çıkarını özendirme unsuru olarak kullanıp babalarına baskı yapmaya girişiyorlar. Okuyoruz:

"Ailemize erzak getiririz."

"Erzak" "yiyecek maddeleri" demektir. Bu arada kardeşlerine göz kulak olacaklarını, bunda kesin kararlı olduklarını, tekrar vurguluyorlar. Okuyoruz:

"Kardeşimizi koruruz."

Ayrıca eğer kardeşleri yanlarında olursa bir deve yükü daha fazla zahire alacaklarını söyleyerek babalarını özendirmeye çalışıyorlar. Okuyoruz:

"Böylece bir deve yükü daha fazla zahiremiz olur."

Kardeşleri yanlarında olduğu takdirde bunu elde etmeleri kolaydır. Okuyoruz:

"Bunu sağlamak kolay bir iştir."

Hz. Yakub'un oğullarının "Böylece bir deve yükü daha fazla zahiremiz olur" şeklindeki sözlerinden anlıyoruz ki, Hz. Yusuf, adam başına -belli ağırlığı olan bir deve yükü erzak veriyordu, her müşteriye istediği kadar zahire satmıyordu. Bu da kıtlık yıllarının şartlarına uygun, yerinde bir politika idi. Böylece herkese erzak yetiştirebiliyordu.

Hz. Yakub, oğullarının teklifine istemeyerek "evet" dedi. Fakat oğlunu, kardeşlerinin ellerine teslim etmek için şöyle bir şart koştu:

"Babaları `Hep birlikte ölüm çemberine düşmeniz ihtimali dışında onu kesinlikle geri getireceğinize ilişkin bana Allah adına sağlam bir güvence, bağlayıcı bir söz vermedikçe onu sizinle birlikte göndermem."

Yani Allah adına bağlayıcı bir yemin edeceksiniz ki, küçük kardeşinizi mutlaka bana geri getireceksiniz. Bu yemininizin geçersiz sayılabilmesi için hep birlikte bir çıkmazın ağına düşmeniz, oradan çıkmanın hiçbir yolunu bulamamanız, kardeşinizi savunmanızın hiçbir yarar sağlamayacağı bir belaya uğramanız gerekir. Ayetin o bölümünü bir kez daha okuyalım:

"Hep birlikte ölüm çemberine düşmedikçe..."

Bu cümlecik, "bütün çıkış yollarının yüzlerine kapanması" anlamına gelen kinayeli bir ifadedir. Hz. Yakub'un oğulları babalarının koştuğu bu yemin etme şartını yerine getiriyorlar. Devam ediyoruz:

"Oğullarının, istediği güvenceyi vermeleri üzerine dedi ki; `Bu söylediklerimize Allah vekildir."

Böylece vurgulamayı ve pekiştirmeyi güçlendirmiş, katmerlendirmiş oluyordu.

Hz. Yakub istediği güvenceyi aldıktan sonra oğullarına, sevgili yavrusu ile birlikte çıkacakları bu yolculuk hakkında aklına gelen, içine doğan bazı öğütler vermeye girişiyor. Okuyoruz:


Kuran-i Kerim Tefsiri

O

Yusuf

O

67- "Yavrularım, şehre aynı kapıdan girmeyiniz, değişik kapılardan giriniz. Gerçi ben Allah'ın size ilişkin hiçbir ön kararını başınızdan savamam. Egemenlik sadece Allah'ın tekelindedir. Ben yalnız O'na güveniyorum. Tüm dayanak arayanlar da yalnız O'na güvenmelidirler. "

Burada Hz. Yakub'un "Egemenlik sadece Allah'ın tekelindedir" şeklindeki sözü üzerinde birazcık durmak istiyoruz.

Sözün gelişinden açıkca anlıyoruz ki, bu cümlede yüce Allah'ın kaçınılmaz ve karşı konulmaz nitelikteki ezici takdiri ile bu takdirini yürürlüğe koyan ve insanlara hiçbir müdahale yetkisi tanımayan ilahi hükmü kasdediliyor.

İşte "hayır ve şerr" yönleri ile "kader"e inanmak, budur.

Yüce Allah'ın bu "kader"ine ilişkin hükmü insanlar üzerinde işler, yürür. Bu işlerlik ve yürürlük konusunda onların iradelerinin ve tercihlerinin hiçbir rolü olamaz. Bu ilahi hükmün yanısıra bir başka ilahi hüküm türü daha vardır ki, insanlar onu kendi rızaları ile, kendi tercihleri ile yürütürler. Bu hükümler, yüce Allah'ın emirleri ile yasaklarında somutlaşan, şeriat kaynaklı ilahi hükümlerdir. Bu hükümler de tıpkı "kader"e bağlı ilahi hükümler gibi yüce Allah'ın tekelindedirler, O'nun iradesinden kaynaklanırlar. Yalnız birinci kategoriye giren hükümleri ile aralarında şu fark vardır. Bu hükümleri, insanlar özgür tercihleri ile yürürlüğe koyabilecekleri gibi, yürürlüğe koymayabilirler de. Bu tercihin olumlu ya da olumsuz olması insanlara birtakım sonuçlar ve akıbetler getirir, onların gerek dünyadaki hayatları ve gerekse ahirette görecekleri karşılık üzerinde belirleyici rol oynar. Fakat insanlar, yüce Allah'ın bu kategoriye giren hükümlerini benimseyip kendi istekleri ile yürürlüğe koymadıkça müslüman olamazlar.

Hz. Yakub'un oğullarının oluşturduğu kafile yola çıktı. Kafiledekiler, babalarının bu yolculuğa ilişkin öğütlerine aynen uydular. Okuyoruz:

68- Yusuf'un kardeşleri babalarının direktifi uyarınca şehre girdiler. Gerçi bu önlem, Allah'ın onlara ilişkin hiçbir ön kararını başlarından savacak değildi. Sadece Yakub, içinden gelen bir görev duygusunun gereğini yerine getirmişti. Onun bu meseleye ilişkin, tarafımızdan kendisine öğretilmiş bilgisi vardı. Fakat insanların çoğu bu meseleye ilişkin gerçeği bilmezler.

Hz. Yakub'un bu öğüdünde kasdettiği şehir, acaba hangi şehirdir? Niçin oğullarına "Aynı kapıdan girmeyiniz, değişik kapılardan giriniz" diyor?

Bu konuda ileri geri ve gereksiz birçok görüşler ve yorumlar ileri sürülmüştür. Hatta bu yorumlar, ayetlerin akışı ile bağdaşmayan zorlamalardır. Eğer Kur'an, bu öğüdün sebebini açıklamak isteseydi, bunu açıklardı. Fakat buna gerek görmediği için sadece "Yakub, içinden gelen bir görev duygusunun gereğini yerine getirmişti" demekle yetindi. Bu durumda tefsir bilginlerinin Kur'an'ın amacının önünde hurmaları, onun yansıtmak istediği atmosfere bağlı kalmaları gerekir. Kur'an'ın burada yansıtmak istediği atmosfer şudur: Hz. Yakub'un çocukları hesabına çekindiği bir "şey" vardı ve eğer ayrı kapılardan şehre girerlerse, bu tehlikeden sakınmış, ona karşı önlem almış olacaklarını düşünüyordu. Böyle düşünürken yüce Allah'ın takdirini evlâtlarının başından hiçbir önlemin savamayacağının da bilincindeydi. Hüküm yetkisi tümü ile yüce Allah'ın tekelinde idi. Güvenilecek tek dayanak O'ydu. O sadece içinde doğan bir duyguyu, dile getiriyor,kalbinde beliren bir önlem alma gereğini yerine getiriyordu. Yüce Allah'ın iradesinin eninde sonunda gerçekleşeceğinden kuşkusu yoktu. Bunu ona öğreten yüce Allah'dı ve o da bunu iyi öğrenmişti. Devam ediyoruz:

"Fakat insanların çoğu bu meseleye ilişkin gerçeği bilmezler."

Hz. Yakub'un evlâtlarının karşılaşabileceklerden korktuğu tehlike göz değmesi olabilir, delikanlılık çağlarını yaşayan oğullarının kalabalık bir halde şehre girmelerinin, kralın kıskançlık duygularını depreştirmesi olabilir, yol kesicilerin oğullarının peşine düşmeleri olabilir, ya da başka herhangi bir şey olabilir. Bu tehlike ne olursa olsun konumuza hiçbir katkıda bulunmaz. Sadece tefsir bilginlerine ve belge aktarıcılarına (ravilere) Kur'an-ı Kerim'in etkileyici atmosferinden ayrılıp dedikoduya dalmanın açık kapısını sağlar. Oysa bu sapma, çoğu kez, Kur'an'ın atmosferini tümü ile yokeder.

Şimdi biz de ayetlerin akış temposuna uyarak gerek bu öğüdün ve gerekse bu yolculuğun üzerinden hızla geçelim ve yolculuğun bittiği yerde Hz. Yusuf'un kardeşleri ile aşağıdaki sahnede buluşalım:

HZ. YUSUF'UN PLANI

69- Yakub'un oğulları, Yusuf'un yanına girdiklerinde o öz kardeşini bağrına basarak "Ben senin öz kardeşinim, onların yaptıkları kötülüklerden ötürü sakın tasalanma" dedi.

Ayetlerin bu noktada da akış temposunu hızlandırdığını görüyoruz. Amaç Hz. Yusuf'u öz kardeşi ile tenha bir köşede buluşturmaktır. Buluşmada Hz. Yusuf, kardeşine ağabeysi olduğunu haber veriyor ve onu vaktiyle öbür kardeşlerinden gördüğü kötülüklerin anılarını kalbinden silmeye çağırıyor. Bu acı anılar mutlaka küçük çocuğun kalbinde olumsuz duygu birikimine yolaçmıştır, içinde yaşadığı aileden öğrenmiş olduğu bu anılar, mutlaka küçük kardeşin kalbinde kardeşlerine yönelik düşmanca tepkiler doğurmuştur. Üstelik bu acı olayları, Kenan ilindeki çevresinde hiç duymamış olması, bu üzücü geçmişin kendisinden saklanmış olabileceği de düşünülemezdi.

Dediğimiz gibi ayetler, akış temposunu hızlandırarak sözü hemen bu buluşmaya getiriyorlar. Oysa doğal olarak anlıyoruz ki, kafile Hz. Yusuf'un yanına varır varmaz, hemen arkasından meydana gelen olay, bu konuşma değildi. Daha önce Hz. Yusuf, mutlaka küçük kardeşi ile tanışmış, samimiyet kurmuş olmalı idi. Fakat kuşku yok ki, kafile kahramanımızın yanına girdiğinde ve Hz.

Yusuf, uzun yıllardır ayrı kaldığı öz kardeşini gördüğünde aklına gelen ilk iş, ona bu çağrıyı yöneltmekti.

İşte Kur'an-ı Kerim, bu yüzden bu çağrıyı, yapılmış ilk iş olarak sunuyor. Çünkü akla ilk gelen iş oydu. İşte bu nükte, bu harikulâde kitabın, yani Kur'an'ın anlatım inceliklerinden biridir!

Ayetlerin akışı, kafilenin konukluk dönemini de atlıyor. Bu süre içinde Hz. Yusuf ile kardeşleri arasında neler geçtiğinden de söz etmiyor. Bunları bir yana bırakarak kafilenin son geriye dönüş sahnesini gözlerimizin önüne getiriyor. Bu sahnede bize Hz. Yusuf'un öz kardeşini yanında alıkoymak için başvurduğu önlem anlatılıyor. Amaç, hem kardeşlere son derece önemli olan bir ders vermek, hem de her zaman ve her yerde bütün insanların ibret alacakları bir örnek sunmaktır. Önce ayetleri okuyoruz:


Kuran-i Kerim Tefsiri

O

Yusuf

O

70- Yusuf, kardeşlerinin zahire yüklerini hazırlatırken, ölçü kabı olarak kullanılan su tasını öz kardeşinin yüküne koydurdu. Arkasından bir görevli: "Ey yolcular kafilesi, sizler hırsızsınız" diye seslendi.

71- Yusuf'un kardeşleri, görevlilere dönerek "Ne kaybettiniz?" dediler.

72- Görevlilerden biri dedi ki; "Ölçü kabı olarak kullanılan kralın su tasını kaybettik. Onu geri getirene ödül olarak bir deve yükü zahire verilecek buna ben kefilim. "

73- Yusuf'un kardeşleri "Allah aşkına, siz de biliyorsunuz ki, biz bu ülkeye kargaşa çıkarmak için gelmedik, biz hırsız değiliz" dediler.

74- Görevliler; "Peki eğer yalan söylüyorsanız, size göre hırsızlığın cezası nedir?" dediler.

75- Yusuf'un kardeşleri "Hırsızlığın cezası, tası yükünde bulduğunuz kimsenin karşılık olarak tutulmasıdır. Biz zalimleri böyle cezalandırırız" dediler.

76- Yusuf, öz kardeşinin valizinden önce üvey kardeşlerinin valizlerini aradı, sonra tası öz kardeşinin valizinden çıkardı. Biz Yusuf'a böyle bir plana başvurmayı ilham ettik. Çünkü kralın yasalarına göre kardeşini alıkoyamazdı. Meğer ki, Allah bu alıkonmayı dilemiş olsun. Biz dilediğimiz kimsenin derecelerini yükseltiriz. Her bilenden daha üstün bir bilgin vardır.

77- Yakub'un oğulları; "Bu kardeşimiz hırsızlık yaptı ise daha önce de onun öz kardeşi hırsızlık yapmıştı" dediler. Yusuf kardeşlerinin bu iftirasını duymazlıktan geldi, onu yüzlerine vurmadı. İçinden "Asıl kötü durumda olan sizlersiniz, Allah sizin uydurma sözlerinizin içyüzünü herkesten iyi bilir" dedi.

78- Yakub'un oğulları dediler ki; "Ey vezir, bu kardeşimizin ileri derecede yaşlanmış, ihtiyar bir babası var. Onun yerine içimizden birini alıkoy. Görüyoruz ki, sen iyiliksever bir adamsın. "

79- Yusuf "Çalınan eşyamızı valizinde bulduğumuz kimseden başkasını alıkoymaktan Allah'a sığınırız. Yoksa zalimlik etmiş oluruz " dedi.

Burada hareketlerle, tepkilerle ve sürprizlerle dolu dehşetli bir sahne karşısındayız. Öyle ki, bundan daha hareketli, daha canlı ve daha yoğun tepkili bir sahne düşünülemez. Yalnız bu sahne, pratik gerçeği somutlaştıran bir realiteler yumağıdır. Kur'an, bu realiteler yumağını son derece canlı ve çekici bir anlatımla gözlerimizin önüne getiriyor.

Perde arkasında Hz. Yusuf, kralın tasını, maşrabasını bir çuvala koyduruyor. Bu tas, normal olarak altından olmalıdır. Kimi rivayetlere göre o bir içecek kabı olarak kullanılmaktadır. Fakat öte yandan geniş ve derin bir hacme sahip olduğu için o günlerde buğday ölçeği olarak kullanılıyor. Çünkü o açlık yıllarında buğday son derece az bulunur, değerli bir nesnedir. İşte Hz. Yusuf, perde gerisinde bu tası öz kardeşinin payına düşen hayvanın yüküne gizlice koyduruyor. Maksadı yüce Allah'ın kalbine ilham ettiği bir planı yürütmektir. Bu planın ne olduğunu az sonra öğreneceğiz.

Arkasından görevlilerden birinin yüksek sesle bağırdığını işitiyoruz. Adam bir genel duyuruyu seslendiriyor. Bu sırada Hz. Yusuf'un kardeşleri geri dönüş yolculuğunun başlangıcındadırlar. Okuyoruz:

"Ey yolcular kafilesi, sizler hırsızsınız."

Hz. Yusuf'un kardeşleri kendilerini hırsızlıkla suçlayan bu duyuruyu işitince irkilirler. Çünkü onlar Hz. İbrahim oğlu Hz. İshak oğlu Hz. Yakub'un oğullarıdırlar. Durum aydınlığa kavuşsun diye geri dönerler. Okuyoruz:

"Yusuf'un kardeşleri görevlilere dönerek `ne kaybettiniz?' dediler."

Hayvan yüklerini hazırlayan görevliler ya da aralarından biri yukarıdaki duyuruyu seslendiren muhafızlar bu soruya, şöyle karşılık verdiler:

"Ölçü kabı olarak kullanılan kralın su tasını kaybettik."

Arkasından duyuruyu seslendiren görevli, kayıp tası kendiliğinden geri getiren kimsenin ödüllendirileceğini açıklıyor. Yaşanan kıtlık şartları gözönüne alınınca sözkonusu ödülün değerli bir teşvik unsuru olduğu da meydana çıkıyor.

"Onu geri getirene ödül olarak bir deve yükü zahire verilecek, buna ben kefilim."

Fakat Hz. Yusuf'un kardeşleri suçsuz olduklarından emindirler. Çünkü hırsızlık yapmamışlardır. Onlar hırsızlık yapmaya, toplumsal ilişkilerin dayanağı olan güveni sarsan bu kargaşa çıkarıcı çirkin eylemi gerçekleştirmeye gelmemişlerdir. Bu güven duygusunun rahatlığı içinde şöyle yemin ediyorlar:

"Yusuf'un kardeşleri `Allah aşkına, siz de biliyorsunuz ki, biz bu ülkeye kargaşa çıkarmak için gelmedik, biz hırsız değiliz' dediler."

Durumumuz, görünüşümüz, soyumuz-sopumuz ortaya koyuyor, size kanıtlıyor ki, biz bu çirkin eylemi yapacak adamlar değiliz. "Biz hırsız değiliz." Böylesine iğrenç bir suç işlemek bizden asla beklenemez.

Bunun üzerine yüklerin hazırlayıcıları ya da güvenlik görevlileri diyorlar ki:

"Peki eğer yalan söylüyorsanız, size göre hırsızlığın cezası nedir?"

İşte bu noktada yüce Allah'ın Hz. Yusuf'a ilham etmiş olduğu planın ucu görünüyor. Çünkü Hz. Yakub'un şeriatine göre hırsız, çaldığı mala karşılık rehin, tutsak ya da köle olarak alıkonabiliyordu. Hz. Yusuf'un kardeşleri suçsuzluklarından emin oldukları için yakalanacak olan hırsızın kendi şeriatlerinin hükümlerine göre cezalandırılmasını kabul ediyorlardı. Böylece yüce Allah'ın Hz. Yusuf'a ve öz kardeşine ilişkin planı gerçekleşme yoluna giriyordu. Okuyoruz:

"Yusuf'un kardeşleri `Hırsızlığın cezası, tası yükünde bulduğunuz kimsenin karşılık olarak tutulmasıdır. Biz zalimleri böyle cezalandırırız."

Bizim hırsıza uyguladığımız şeri hüküm bu yoldadır. Hırsız bizim şeriatımıza göre bir tür zalimdir.

Hz. Yusuf, bu tartışmaları bizzat izlemekte ve dinlemekteydi. Sonuçta onların aranmasını emretti. Kesin zekâsıyla, kardeşinin yükünü aramazdan önce diğerlerinin yüklerini aramanın daha uygun olacağını düşünmüştü. Böylece onlar bu aramaya ilişkin en küçük bir kuşkuya bile kapılmamış olacaklardı:

"Yusuf, öz kardeşinin valizlerinden önce üvey kardeşlerinin valizlerini aradı, sonra tası öz kardeşinin valizinden çıkardı."

Ayetlerde bu olayın bu kadarı anlatılmakla yetiniliyor. Suçsuzluklarından emin olan, bu konuda yeminler eden, asla olamaz diyen Yakub'un oğullarının bu korkunç sürprizle ne denli şaşkına düştüklerini düşlemek ise, bizim hayal gücümüze bırakılıyor. Bu noktada hiçbir şey aktarılmıyor. Bu sahnedeki tabloyu tüm tepkileriyle tamamlamak bizim hayal gücümüze havale ediliyor. Ardından hemen, Yakub'un oğulları da dahil, herkes kendine gelene dek, kıssadaki bir başka noktaya geçiliyor:

"Biz Yusuf'a böyle bir plana başvurmayı ilham ettik."

Yani onun böylesine ince bir plan hazırlamasını sağladık.

"Çünkü kralın yasalarına göre, kardeşini alıkoyamazdı."

Eğer kardeşini kralın yasalarına göre yargılayacak olsaydı, onu alıkoyabilmesi mümkün değildi. Hırsıza çaldığı eşyaya uygun düşecek bir ceza verebilirdi ama, bu gerekçeyle onu alıkoyamazdı. Ancak Yusuf onu, kardeşlerinin mensup olduğu dinin hükümlerine göre yargılamış ve sonuçta alıkoyabilmişti. Bu yüce Allah'ın Hz. Yusuf'a nâsıl uygulayacağını ve ne yapacağını ilham ettiği bir plandı. Yüce Allah'ın onun için hazırladığı bir plandı. Ayetin orijinalinde "plan", Arapça'daki "keyd" sözcüğüyle ifade ediliyor. Bu sözcük Arapça'da, ister iyilik, ister kötülük için hazırlanmış gizli bir planı ifade etmek için kullanılır. Genelde olumsuz anlamı daha baskındır. Burada olayı dıştan gözlemlediğimizde, bu planda bir kötülük göze çarpmaktadır. Zira bu işin ucu, hem yanında alıkoyduğu kardeşine, hem de döndüklerinde babalarının karşısında güç duruma düşecek diğer kardeşlerine zararı dokunmaktadır. Yine bu iş, babası Yakub için de -geçici bir süre de olsa- kötü bir durumdur. Bu nedenle ayette de pek çok şeyi tek bir sözcükle ifade edebilmek ve olayın dış görünümüne işaret edebilmek için, özellikle "keyd" sözcüğü kullanılmıştır. Bu, Kur'an'daki ifade inceliğine bir örnektir.

"Çünkü kralın yasalarına göre, kardeşini alıkoyamazdı." "Meğer ki Allah bu alıkonmayı dilemiş olsun.."

Meğer ki Allah bu alıkonmayı dilediğinden ötürü, Yusuf'a yukarıda gördüğümüz biçimde bir plan hazırlamış olsun.

Ayette bunun ardından, Hz. Yusuf'un yüksek bir dereceye ulaşmış olduğuna işaret ediliyor:

"Biz dilediğimiz kimsenin derecelerini yükseltiriz."

Sonra, en yüce, en geniş bilginin Allah'a ait olduğuna dikkat çekilerek, Yusuf'un bilgi açısından ulaştığı düzeye değiniliyor:

"Her bilenden daha üstün bir bilgin vardır." İncelik yüklü, güzel bir vurgulamadır bu!

Kur'an'ın kılı kırk yaran şu derin ifadesi üzerinde de ayrıca durmamız gerek:

"Biz Yusuf'a böyle bir plana başvurmayı ilham ettik. Çünkü kralın yasalarına göre, kardeşini alıkoyamazdı..."

Burada, kralın yasaları denilirken "yasalar", ayetin orijinalinde "din" sözcüğüyle ifade ediliyor. Böylece bu ayette, "din"in hangi anlamları içerdiği özenle ve kesinkes belirlenmiş bulunuyor. Bu ayette "din" sözcüğü, kralın koyduğu sistem ve yasaları ifade etmek için kullanılıyor. Bu sistem ve yasalara göre hırsızı, hırsızlığının cezası olarak alıkoymak mümkün değildir. Ancak Hz. Yakub'un dininin sistem ve yasalarına göre, alıkoyma cezası mümkündü. Nitekim Hz. Yusuf'un kardeşleri bu olayda daha baştan, kendi dinlerinin yasalarına göre yargılanmayı kabul etmişlerdi. Yusuf da tası kardeşinin yükleri arasında bulduğunda, onların kendi dinlerinin yasalarına göre hüküm vermişti... Görülüyor ki Kur'an'da "din" sözcüğü, sistem, şeriat ve yasaları ifade etmek için kullanılıyor.

"Din" sözcüğünün Kur'an'daki bu apaçık anlamını, yirminci yüzyılın cahiliye ortamında tüm insanlar unutmuş görünmektedir. Cahiliye yanlıları da kendilerini müslüman olarak niteleyen bazı kimseler de bu gerçekten tümüyle habersiz durumdadırlar!

Bu tipler "din" dediklerinde, sadece inanç ve ibadet esaslarını anlıyorlar... Ve bir kimse Allah'ın birliğine, peygamberi Hz. Muhammed'e, meleklerine, kitaplarına, diğer peygamberlerine, ahiret gününe, kadere, iyiliğin de kötülüğün de Allah'dan olduğuna inandığını söyleyip belirli ibadetleri de yerine getiriyorsa, onu hemen "Allah'ın dini"ne girmiş bir kimse olarak kabul ediyorlar! .. Bu tipler için bir kimsenin, -her ne kadar yukarıda sözü edilenleri yapsa da- yeryüzünde Allah dışında başka rabbler edinip onların otoritesini kabullenmesi, onlara itaat edip boyun eğmesinin zerre kadar önemi yoktur! .. oysa buradaki ayette kralın koyduğu sistem ve yasalar, "dinu'l-melik (kralın dini)" biçiminde ifade edilerek, "din"in anlamı kesinkes belirlenmiş bulunuyor. Dolayısıyla "Allah'ın dini" denildiğinde de, yüce Allah'ın koyduğu sistem, şeriat ve yasalar anlaşılmalıdır...

Bu sözcüğün anlamı o denli yozlaştırılıp daraltılmış ki, cahiliye sistemi altındaki kitleler artık "din" denildiğinde, inanç ve ibadet esasları dışında hiçbir şey anlamıyor!.. Oysa Hz. Adem'den, Hz. Nuh'dan tutun da Hz. Muhammed'e -salât ve selâm üzerine olsun- varana dek "din"in hiçbir zaman için böylesine güdük bir anlam ifade etmesi asla sözkonusu olmamıştır...

Tarih boyunca "din", hep şu anlamda kullanılmıştır: Allah'ın koyduğu hükümleri benimseyip, O'nun dışındaki kimselerin koydukları hükümleri reddederek sadece yüce Allah'a boyun eğmek! Yeryüzünde de göklerde de O'nun ilahlığını birlemek! O'nun insanların biricik ve tek rabbi olduğunu kabul etmek! Yani sadece O'nun egemenliğini, hükümlerini, otoritesini ve buyruklarını benimsemek! Nitekim "Allah'ın dini"nde olanlar ile "kralın dini"nde olanlar arasındaki yolların ayrılış noktası da bu konuydu. Birinci gruptaki insanlar, sadece Allah'ın sistemine, şeriatına ve yasalarına boyun eğiyorlardı. İkinci gruptakiler ise, kralın koyduğu sistem ve yasalara boyun eğiyorlardı. Ya da inanç ve ibadet konularında yüce Allah'a boyun eğmiş olsalar da, sistem ve yasalar noktasında yüce Allah'dan başka kimselere boyun eğdiklerinden, sonuçta yüce Allah'a ortak koşmakla müşrik konumuna düşüyorlardı!

Bu, dinin son derece açık, İslâm inancının son derece net olan bir hükmüdür.

Bugün insanlarla iyi geçinme peşinde olan bazı kimseler, onlar "Allah'ın dini"nin hangi anlamları içerdiğini bilmiyorlar diyerek, insanları mazur göstermeye çabalıyorlar. Ancak bu tipler, "din"in Allah'ın şeriatı demek olduğunu öğretme ve sadece Allah'ın şeriatını hakim kılma noktasında da ne çaba gösteriyorlar ne de didiniyorlar! İnsanlar dinin ne anlama geldiğini bilmiyorlar ya sanki bu cehaletlerinden ötürü sonuçta onlar cahili ya da müşrik kimseler konumuna düşmekten kurtuluvereceklerdir!

Daha işin başı demek olan dinin bu gerçeğinden habersiz insanları, bu dinin sınırları içerisinde değerlendirebilmek nasıl mümkün olabilir, bunu bir türlü anlayamıyorum!

Bir gerçeğe inanmak, o gerçeği bilip tanımış olmanın bir ifadesidir. İnanç sisteminin gerçeğinden bile habersiz insanlar, nasıl bu inanç sistemini kabullenmiş kimseler olarak değerlendirilebilirler? Daha baştan dinin ne anlama geldiğinden bile haberleri yoksa, nasıl bu dine mensup olarak nitelenebilirler? Bunu bir türlü havsalam almıyor!

İnsanların bu konudaki bilgisizlikleri onları ahiretteki hesaptan kurtarabilir ya da orada görecekleri azabı hafifletebilir ve günahlarının faturası orada, dünyadayken bilen bir kimse sıfatıyla bu dini onlara öğretmiş olanlara yüklenebilir... Ancak bu, Allah'ın bileceği, gayba ait bir meseledir. Ahirette verilecek ceza ve mükafatlar konusunda tartışmak, genelde cahiliye insanlarının yaptığı bir iştir. Bunu tartışmanın bize kazandıracağı bir şey yoktur. Üstelik bu, yeryüzünde insanları İslâma davet eden bizleri de ilgilendirmemektedir!

Bizi ilgilendiren, bugün insanların genelde benimsedikleri biçimdeki dinin gerçek yüzünü ortaya koymaktır. Bu biçimdeki bir din, kesinlikle Allah'ın dini değildir. Zira "Allah'ın dini", O'nun Kur'an'daki apaçık ayetlerle belirlemiş olduğu sistem, şeriat ve kuralları demektir. Allah'ın belirlediği sistem ve kurallar çerçevesinde hareket eden kimse, "Allah'ın dini"ne mensup demektir. Kralın koyduğu sistem ve kurallar çerçevesinde hareket eden kimse ise, "kralın dini"ne mensup demektir! Bu nokta, en ufak bir tartışma götürmeyecek denli nettir!

Dinin hangi anlamları içerdiğinden habersiz kimselerin, bu dine inanmış olabilmeleri mümkün değildir. Çünkü bu noktada gözlemlenen bilgisizlik, bu dinin temel gerçeğine ilişkindir. Bu dinin temel gerçeğinden bile habersiz bir kimseyi, bu dine inanmış olarak kabul edebilmek ne gerçekte mümkündür, ne mantığa uygundur. Zira inanmak, kavramış ve bilmiş olmanın ifadesidir... Bu, gün gibi ortadadır...

Ne dersiniz? Bu tür insanları -Allah'ın dini dışında olmalarına karşın- yine de savunmamız, onların bu durumlarına mazeretler bulmamız, onlara karşı dininin anlamını ve sınırlarını kesinkes belirlemiş- Allah'dan bile merhametli olmamız, daha mı iyi sizce?

Doğrusu yapabileceğimiz en iyi iş, "Allah'ın dini"nin gerçekten ne anlama geldiğini bugünden itibaren hemen diğer insanlara anlatmaya başlamaktır. Onlara anlatalım ki ya bu dine girsinler, ya da bu dini reddetsinler!

Böylesi bizim için de, onlar için de daha hayırlı ve daha iyidir. Böyle yaparsak bizler, bu dini bilmemelerinden ötürü gerçeğe yapışmayan, dolayısıyla da bu dinden aslında habersiz olan cahillerin sapıklıklarının sonucundan kendimizi sıyırmış oluruz. Yine böyle yaparsak onlar da içinde bulundukları konumun gerçek yüzünü görecekler; "Allah'ın dini"ne değil de aslında "kralın dini"ne mensup olduklarını anlayacaklardır! Ola ki bunu öğrendiklerinde yaşayabilecekleri muhtemel bir sarsıntı onların da cahiliyeyi bırakıp İslâma, "kralın dini"ni bırakıp Allah'ın dinine girmelerine vesile olur!

Tüm peygamberler hep bu yolu izlediler. Hangi zaman ve hangi mekânda olursa olsun, cahiliye karşısında insanları Allah'ın yoluna çağıran davetçiler de hep aynı yolu izlemek durumundadırlar...

Bu kısa değerlendirmenin ardından biz yine Hz. Yusuf'un kardeşlerine dönelim. İçine düştükleri bu güç durum karşısında onların, kardeşleri Yusuf'a ve onun öz kardeşine karşı çekemezlik duygularının yine iyiden iyiye depreştiğini görüyoruz. Hırsızlık gibi bir kusuru kendilerinden kesinkes bertaraf ederek, bu kusuru babaları Hz. Yakub'un başka bir hanımından doğmuş olan Hz. Yusuf ve onun öz kardeşine yamamaya çalıştıklarını gözlemliyoruz:

."Yakub'un oğulları: `Bu kardeşimiz hırsızlık yaptı ise, daha önce de onun öz kardeşi hırsızlık yapmıştı' dediler."

Eğer o hırsızlık yaptıysa zaten daha önce onun kardeşi de hırsızlık yapmıştı.. Kimi rivayetçilerin ve tefsircilerin, hemen efsanelere ve hikâyelere yapışarak, onların söylediği bu sözü doğrulayabilecek veriler bulabilmek için çırpındıklarını gözlemledim! Oysa, daha önce babalarına Yusuf konusunda resmen yalan söyleyenler yine bunların ta kendileri değil miydi?! Dolayısıyla burada da, kendilerini güç duruma sokan suçlamayı bertaraf etmek, Yusuf ve onun öz kardeşini kendilerinden dışlayabilmek, Yusuf ve onun öz kardeşine ilişkin eski kinlerini yeniden kusabilmek için, Mısır'ın başveziri önünde bir yalan uyduramayacaklar mıydı?!

Nitekim görüldüğü üzere, suçu hemen Yusuf'a ve onun öz kardeşine yıkıverdiler!

"Yusuf, kardeşlerinin bu iftirasını duymazlıktan geldi, onu yüzlerine vurmadı."

Onların böyle davranmalarına üzüldü. Ama bunu kendi içine gömdü. Onlara bu söylediklerinden dolayı üzüldüğünü belli etmedi. Elbette ki kendisinin de öz kardeşinin de suçsuz olduğunu çok iyi biliyordu. Nitekim onların bu sözlerine sadece şöyle demekle yetindi.

"Asıl kötü durumda olan sizlersiniz."

Yani bu iftiranızla, Allah katında asıl kötü duruma düşen bizzat kendinizsiniz. Bu bir hakaret değil, gerçeğin ta kendisidir. Sonra ekledi:

"Allah sizin uydurma sözlerinizin iç yüzünü herkesten iyi bilir."

Yani söylediğiniz sözlerin ne denli doğru olduğunu Allah herkesten iyi bilir. Bu sözüyle Yusuf, onların yaptıkları suçlama konusunda tartışmayı kısa yoldan noktalıyordu. Zaten bu suçlamanın, o andaki meseleyle zerre kadar bir ilgisi de yoktu!

Bu durumda çaresiz, içinde bulundukları güç durumu, babalarının kendilerinden almış olduğu sözü düşünmeye başladılar yine. Babaları bu kardeşlerini onlara teslim etmezden önce; "Hep birlikte ölüm çemberine düşmeniz ihtimali dışında onu kesinlikle geri getireceğinize ilişkin bana Allah adına sağlam bir güvence, bağlayıcı bir söz vermedikçe, onu sizinle birlikte göndermem!" diyerek söz almamış mıydı kendilerinden?.. Bunun üzerine, alıkonulan delikanlının, babasının çok yaşlı olduğunu söyleyerek Yusuf'u kendilerine acındırmaya çabaladılar. Sözkonusu yaşlı babanın hatırı için, onu serbest bırakmasa bile, hiç olmazsa onu değil de onun yerine aralarından başka birini alıkoymasını istediler. İsteklerini geri çevirmemesi için, onun iyiliksever ve temiz bir insan olduğunu hatırlatmayı da unutmadılar. Öyle ya, belki böylece yumuşatabilirlerdi karşılarındaki Yusuf'u:

"Yakub'un oğulları dediler ki; `Ey vezir, bu kardeşimizin ileri derecede yaşlanmış, ihtiyar bir babası var. Onun yerine içimizden birini alıkoy. Görüyoruz ki sen iyiliksever bir adamsın."

Ancak Yusuf'un amacı, onlara iyi bir ders vermekti. Onları, kendileri, babası, kısacası herkes için kafasında tasarladığı sürprize hazırlamak istiyordu. Böylece bunun yaratacağı etki, onların hafızalarından asla silinmeyecekti. Bunun üzerine, onların bu sözlerine karşılık:

"Yusuf; `Çalınan eşyamızı valizinde bulduğumuz kimseden başkasını alı koymaktan Allah'a sığınırız. Yoksa, zalimlik etmiş oluruz' dedi."

Dikkat edilirse Yusuf, "Hırsızlık suçu işlememiş bir masumu alıkoymaktan Allah'a sığınırız" demiyor. Zira alıkoyduğu öz kardeşinin hırsız olmadığını bilmektedir. Bu nedenle de kullandığı sözcükleri ustaca seçiyor. Ayette de Yusuf'un söylediği bu söz, bizlere Arapça olarak aynı özenle aktarılıyor: (Yusuf anadili İbranice'yi de o anda içinde bulunduğu ortamda konuşulan eski Mısır dilini de bilmekteydi. Anlaşılan o ki burada kardeşleriyle eski Mısır dilince konuşmaktadır. Demek ki kardeşleri de eski Mısır dilini biliyorlar ya da konuşmalar bir mütercim aracılığıyle kendilerine çevriliyordu.)

"Çalınan eşyamızı valizinde bulduğumuz kimseden başkasını alıkoymaktan Allah'a sığınırız."

Böylece Yusuf, suçlamayı ne onaylıyor, ne de reddediyor. Hiçbir lâf kalabalığına başvurmaksızın, sadece gerçeği dile getirmekle yetiniyor. Bunun ardından da ekliyor:

"Yoksa, zalimlik etmiş oluruz."

Yani biz, kimseye zalimlik etmek istemeyiz...

Bu olayda, Yusuf'un ağzından çıkan son söz bu olmuştu. Kardeşleri anladılar ki, isteklerinde direnmenin hiçbir yararı olmayacak. Bunun üzerine, döndüklerinde babalarının yüzüne nasıl bakacaklarının düşüncesine dalarak, çekilip gittiler.

Yusuf'un kardeşleri, küçük kardeşlerini kurtarma girişimlerinden ümitlerini kesince, Yusuf'un huzurundan çekip gitmişlerdi. Ardından toplanarak, şimdi ne yapacaklarını karşılıklı olarak tartıştılar. Şu an karşımıza çıkan sahnede, onların bu meseleye bir çare bulma uğraşısı içinde olduklarını görüyoruz. Ayette bizlere onların herbirinin neler dediği aktarılmıyor. Bizlere sadece onların sonuçta neye karar verdikleri aktarılmakla yetiniliyor:


Kuran-i Kerim Tefsiri

O

Yusuf

O

80- Yakub'un oğulları Yusuf'tan umut kesince, aralarında konuşmak üzere bir kenara çekildiler. En büyükleri dedi ki; "Babanızın Allah adına sizden bağlayıcı bir güvence aldığını ve daha önceki Yusuf'a ilişkin ihmalinizi bilmiyor musunuz? Bu yüzden babam bana izin vermedikçe ya da hüküm verenlerin en hayırlısı olan Allah, hakkımda bir hüküm vermedikçe buradan ileriye adım atmam!"

81- "Varınız babanıza deyiniz ki; `Ey babamız! Oğlun hırsızlık yaptı, biz sadece bildiklerimizi söylüyoruz, yoksa bilinmez sırlara ilişkin bir haberimiz yoktur!"

82- "İçinde bulunduğumuz şehrin halkına ve birlikte yola çıktığımız kervana sor, söylediklerimiz kesinlikle doğrudur. "

Hz. Yakub'un oğullarının en büyüğü diğer kardeşlerine, babalarının kendilerinden aldığı sözü, ayrıca daha önce aynı zamanda Yusuf meselesinde de ihmalkâr davrandıklarını kendilerine hatırlatıyor. Bu iki olay arasında bir bağ kuruyor. Ardandan da kesin kararını açıklıyor: Babası kendisine izin vermedikçe ya da hükmüne razı olup boyun eğeceği Allah kendisi hakkında bir hüküm vermedikçe Mısır'dan ayrılıp babasının karşısına kesinlikle çıkmayacaktır.

Diğer kardeşlerine gelince... Onlardan, dönüp babalarına giderek her şeyi açıkça anlatmalarını istiyor: Oğlu hırsızlık yapmıştır! Bu sebeple de tutuklanmıştır. Kendilerinin görüp bilebildikleri budur. Aslında oğlu masumdu da işin içinde başka bir iş mi vardı, bunu bilememektedirler. Kendileri bilinmez sırları, gaybı çözebilecek durumda değildirler. Nitekim tüm bunların başlarına geleceği önceden akıllarından bile geçmemişti. Çünkü o sırada tüm bunlar kendileri için sözcüğün tam anlamıyla bir gayb, bir bilinmezlikti. Bilinmez sırlara, gayba ilişkin en ufak bir bilgileri sözkonusu değildi... Babaları sözlerine inanmayacak olursa, dilerse olayı yaşadıkları şehirdeki -yani Mısır'ın başkentindeki- halka sorsun! -Kur'an-ı Kerim'deki "karye" sözcüğü, büyük şehir anlamındadır.- Ve yine dilerse, birlikte yolculuk ettikleri kafiledeki insanlara sorsun... Gerçekten de onlar bu yolculuklarında yalnız değildiler. O kıtlık yıllarında zahire alabilmek için pek çok kafile durmadan Mısır'a gidip geliyordu...

BİTMEYEN ÜMİT

Ayetlerde, Hz. Yakub'un oğullarının bunun ardından yola çıktıklarına değinilmiyor. Bir sonraki ayette hemen, onların dertli babalarının huzuruna çıkmış oldukları sahneyle karşılaşıyoruz. Babalarına korkunç haberi vermiş durumdadırlar. Biz sadece Hz. Yakub'un buruk, kederli, apar topar ve kısaca verdiği cevabı işitiyoruz. Ama bu cevapta Hz. Yakub'un, Allah'ın Hz. Yusuf ve öz kardeşini ya da Allah kendisi için bir hüküm vermedikçe bulunduğu yerden bir adım bile atmamaya azmetmiş oğlu da dahil olmak üzere, her üçünü de geri getirebileceği noktasında ümit l:esmediğini görüyoruz. Onca dert yüklü bir yüreğin, halâ böylesi bir umut taşıyabilmesine şaşırmamak elde değildir:


Kuran-i Kerim Tefsiri

O

Yusuf

O

83- Hz. Yakub dedi ki; `Herhalde nefsinizin kışkırtması ile bir komplo düzenlediniz. Bana yaman bir sabır düşüyor. Belki de Allah bana tüm oğullarımı birlikte kavuşturacaktı. Hiç şüphesiz O, her şeyi bilir ve her yaptığı yerindedir. "

"Herhalde nefsinizin kışkırtması ile bir komplo düzenlediniz. Bana yaman bir sabır düşüyor." Hz. Yakub, Yusuf'unu yitirdiğinde de aynı sözü söylemişti. Ancak bu kez, Allah'ın, Hz. Yusuf ve öz kardeşini, ayrıca ettiği yeminden ötürü huzuruna gelmemiş oğlunu, hepsini birden kendisine geri getirebileceğini umduğunu da ekliyor. "Hiç şüphesiz O, her şeyi bilir ve her yaptığı yerindedir." Allah, onun yaşadığı durumu, ayrıca tüm bu olayların ve sınamaların ardındaki hikmeti kuşkusuz çok iyi bilmektedir. Ve yine kuşkusuz ki O, olaylar ve sonuçları sıralamasındaki hikmet gerçekleştiğinde, her işi en uygun zamana ayarlayabilecek güçtedir.

Bu yaşlı adamın yüreğine böylesine bir ışık, nasıl ve nereden doğuyor? Kuşkusuz ki, bu Allah'a bel bağlamanın, O'nunla güçlü bir iletişimin, O'nun varlığını ve merhametini gerçekten hissedebilmenin sonucudur. Bu türden seçkin ve tertemiz yüreklerde doğan duygular, bundan ötürüdür ki, ellerin uzanabildiği, gözlerin görebildiği algılanabilir realiteden daha derinlikli ve daha doğrudur.

84- "Hz. Yakub, yüzünü başka tarafa çevirerek; `Vah Yusuf'um vah!' diye inledi. Gözleri hüzünden ağarmıştı, buna rağmen acısını içine gömüyor, belli etmiyordu. "

Dertli babaya ilişkin, tüyler ürpertici bir tasvirdir bu. Kederiyle ve başına gelenlerle tek başına ve yapayalnız bırakıldığını hissediyor. Çevresindekiler onun acısını paylaşmaya yanaşmıyor. Dolayısıyla o da yalnızlığa gömülüyor. Sevgili oğluna, Yusuf una ilişkin yarası yine depreşiyor. Onu halâ unutamamıştır. Aradan geçen onca yıl, bu acıyı onun yüreğinden söküp atamamıştır. Şimdi de onun öz kardeşine ilişkin bu yeni acı haberle yine onu hatırlâmış; sürdürdüğü güzelim sabrına dayanamamıştır:

"Vah Yusuf'um vah!"...

Hüznünü içine atıp gizlemektedir. Ancak bu içine atmasından ötürü sinirleri yıpranmış ve sonuçta gözlerine üzüntüden ve yıkımdan aklar düşmüştür:

"Gözleri hüzünden ağarmıştı, buna rağmen acısını içine gömüyor, belli etmiyordu. "

Oğullarının yüreklerindeki çekemezlik öyle bir noktaya varmıştı ki, babalarının bu durumuna bile acımıyorlardı. Babalarının Hz. Yusuf özlemi, onun gizliden gizliye halâ üzülmesi bile onların yüreklerini sızlatmıyordu. Ne onunla konuşup rahatlatmaya çalışıyorlar, ne teselli ediyorlar, ne de ona umut veriyorlardı! Tam tersine, Hz. Yakub'un yüreğiyle yakaladığı son umut ışığını bile silmek istiyorlardı:

85- "Oğulları; `Vallahi, Yusuf Yusuf diye diye ya yatağa düşeceksin, ya da helâk olacaksın" dediler..."

Kınayıcı, kin dolu bir sözdür bu. Vallahi, halâ Hz. Yusuf'u sayıklayıp duruyorsun. Ona üzülmekten yatağa düşeceksin artık. Üzüntüden eriyip bittin. Boş yere kendini üzmekten, artık mahvolacaksın. Yusuf'tan artık ümit yok sana! O gitti! Artık asla geri gelmeyecek!

Bu sözlere karşılık Hz. Yakub onlardan, kendisini Rabbiyle başbaşa bırakmalarını istiyor. O, Allah dışında kimseye derdini açmak istememektedir. O, onlardan farklı olarak Rabbiyle iletişim içindedir. Bu nedenle de onların bilmediği Allah gerçeği hakkında onlardan farklı bir bilgiye sahiptir.

86- "Hz. Yakub, oğullarına dedi ki; "Ben acımı ve ızdırabımı yalnız Allah'a şikayet ediyorum ve ben Allah hakkında sizin bilmediklerinizi biliyorum. "

Bu sözlerde, Allah'la bağlantılı bir yürekte, ilahlık gerçeğini kavramış olmanın verdiği duygu; ayrıca bizzat bu gerçekteki engin yücelik ve bu noktadaki pırıl pırıl inciler gözleniyor.

Bir yanda, Hz. Yusuf'tan artık ümit kesmeyi gerektiren görünürdeki olgu; bırakınız Hz. Yusuf'un dönmesini, onun yaşamından bile ümit kestirebilecek denli onca zaman geçmiş olması... Diğer yandan da bunca ağır bir olgu karşısında aradan geçen onca sürenin ardından Hz. Yakub'un yine de umuda kapılışının, oğullarınca acımasızca kınanması... Ama tüm bunlar, rabbine bağlı bu yaşlı adamın duygularının zerre kadar etkilememektedir. Çünkü O, Rabbi hakkında, O'nun işleri hakkında oğullarının bilemediklerini bilmektedir. Bu noktada oğullarının gözleri ise, görünürdeki sıradan bir realiteyle sözkonusu hakikati göremeyecek denli perdelenmiştir!

Burada Allah'a imanın; Hz. Yakub'un Allah'ı bu denli tanımasının; gözle görüyorcasına bilmesinin; O'nun gücünü ve yazgısını, merhametini ve görüp gözeticiliğini yaşamasının; ilah olarak, O'nun salih kullarıyla nasıl bir ilişki içinde olduğunu kavramasının ne denli paha biçilmez bir değer ifade ettiğini görüyoruz.

Hz. Yakub; "Ben Allah hakkında sizin bilmediklerinizi biliyorum" diyor. Bu gerçeği daha iyi ifade edebilecek, başka bir söz bulamıyoruz. Bu sözlerdeki, ancak onu tadanın, dolayısıyla da bu salih kul Hz. Yakub'un yüreğinde bu sözün neler çağrıştırdığını kavrayabilenin tadacağı zevki aktarabilme noktasında bizim sözcüklerimiz yetersiz kalıyor.

Bu zevki tatmış bir kalbe, sıkıntılar -hangi boyuta ulaşırsa ulaşsın-, ondaki gözle görürcesine imanın verdiği duygu ve zevki arttırmaktan başka bir şey yapamaz.

Daha fazla söyleyebilecek bir şey bulamıyoruz. Sadece Allah'ın bu noktadaki lütuflarına şükretmekle yetiniyoruz. Bizlerle Allah arasındaki ilişkiyi ise O'nun bilgisine ve görüp gözeticiliğine bırakıyoruz...

Ardından Hz. Yakub, oğullarına dönerek, onlardan Hz. Yusuf'u ve kardeşini aramalarını; onları arayıp bulma konusunda Allah'ın rahmetinden ümit kesmemelerini istiyor. Zira Allah'ın rahmet ve lütfu son derece geniştir. O'nun, imdada yetişivermesi, her an için sözkonusu olabilir:


Kuran-i Kerim Tefsiri

O

Yusuf

O

87- "Ey oğullarım, gidiniz Hz. Yusuf'u ve kardeşini arayınız, Allah'ın lütfundan ümit kesmeyiniz. Çünkü Allah'ın lütfundan, sadece kafirler ümitsiz olur. "

Allah'la bağlantısı ne kadar güçlü bir kalptir bu!

"Ey oğullarım, gidiniz Yusuf'u ve kardeşini arayınız."

Bu noktada tüm gücünüzü kullanarak, bıkmadan, yılmadan, aramaktan usanmaksızın arayınız. Allah'ın rahmetinden, lütfundan, imdadınıza yetişeceğinden ümit kesmeksizin arayınız! Ayetin orijinalinde, Allah'ın lütfundan söz edilirken "lütuf", "ravh" sözcüğüyle ifade ediliyor. "Ravh", birçok inceliği ve anlamı kapsayan bir sözcüktür. Dolayısıyla bu sözcük, ruhları kuşatıveren Allah'ın rahmetinin ve lütfunun serinliğiyle, en boğucu keder ve üzüntülerden bile kurtulup iyice dinlenebilmeyi de çağrıştırmaktadır.

"Çünkü Allah'ın lütfundan, sadece kâfir ler ümitsiz olur.."

Allah'a yürekten bağlanmış mü'minlere gelince... Onlar, Allah'ın rahmet ve lütfunun serinliğini yaşarlar. İçlerinde, Allah'ın rahmet ve lütfunun tatlı mı tatlı püfür püfür estiğini hissederler. Kendileri büyük kederler içinde bile olsalar, iyice sıkıntıya bile düşseler, Allah'ın rahmet ve lütfundan asla ümitlerini kesmezler. Mü'min en şiddetli sıkıntılar, en çaresiz dertler içinde bile bulunsa, kendisini sürekli, imanının gölgesi altındaki serinlik, Rabbiyle bağının verdiği bir cana yakınlık, O'na güvenmesinden doğan bir iç huzur içerisinde hisseder...

GERÇEK ORTAYA ÇIKIYOR

Hz. Yusuf'un kardeşleri, üçüncü kez yine Mısır'dalar. Açlıktan perişan olmuş, parasız pulsuz durumdalar. Ellerindeki son birkaç işe yaramaz eşyayı da vererek, bunun karşılığında biraz zahire alabilmek üzere Mısır'a gelmişlerdir. Bu defa ki konuşmalarına baktığımızda, daha öncekilerden bütünüyle farklı bir biçimde, artık bitip tükendiklerini sezinliyoruz. Günlerdir yollarda olmanın beraberinde getirdiği perişanlık ve açlıktan yakınmaktadırlar:

88- Yakub'un oğulları, Yusuf'un yanına girdiklerinde dediler ki; `Ey vezir, biz ve ailemiz sıkıntıya düştük, yanımızda düşük değerli bir bedel getirdik, fakat sen erzağımızı eksiltmeden ver, bize bağışta bulun. Çünkü Allah hayırseverleri ödüllendirir... "

Onların bu denli sıkıntıya düştüklerini, bitip tükendiklerini, acınacak hale geldiklerini gören Hz. Yusuf, artık Mısır başveziri rolünü oynamayı sürdürememekte ve onlara gerçek kimliğini açmaktadır. Zaten onlar, gerekli dersi de almış durumdadırlar. Onların akıllarının ucundan bile geçmeyecek olan o büyük sürprizi yapmanın tam zamanıdır artık. Gerçek kimliğini nazik bir biçimde açıklarken, onlara sadece kendilerinin bildiği ve gerçek anlamda sadece Allah'ın vâkıf olabildiği ta geçmişteki bir olayı hatırlattı:

89- Hz. Yusuf kardeşlerine; `Cahillik döneminde Yusuf'a ve kardeşine neler yaptığınızı hatırlıyor musunuz'? dedi. "

90- Kardeşleri "Yoksa sen Yusuf musun?" dediler. O da dedi ki; "Evet, ben Yusuf'um, bu da kardeşimdir. Allah bize lütufta bulundu. Kuşku yok ki, kim kötülükten sakınır ve sabrederse, Allah iyilik edenleri asla ödülsüz bırakmaz. "

Kulaklarında çın çın çınladı bu ses. "Evet, tanıdıkları birinin sesiydi bu! Evet, onun yüzü olmalıydı bu yüz! Ama o ana dek, onu hep Mısır başveziri diye düşündüklerinden, bu yüzü böylesine dikkatle incelememiş olmalıydılar. İşte nazik bir biçimde kendi kimliğini de açıklıyordu nitekim. Gözlerinin önünde ta geçmişte yaşanmış bir olayın anısı canlandı:

"Kardeşleri; `Yoksa sen Yusuf musun?' ded iler."

Ne diyorsun?! Sen o Yusuf musun?! Yürekleri, kulakları, kısacası tepeden tırnağa etkilenmiş bir biçimde, o küçük Yusuf'a ait hayalı, büyüyüp kocaman bir adam haline geliverdiğini gördüler...

"O da dedi ki; `Evet, ben Yusuf'um, bu da kardeşimdir. Allah bize lütufta bulundu: Kuşku yok ki, kim kötülükten kaçınır ve sabrederse, Allah iyilik edenleri asla ödülsüz bırakmaz'.."

Tam bir sürprizdi bu! Hem de hiç beklenmedik bir sürpriz! Kendisine ve kardeşine karşı bir cahillik ederek yaptıkları işi güzellikle ve sadece hatırlatmakla yetiniveren Hz. Yusuf'un yaptığı bir sürpriz! Hz. Yusuf, onlara başka hiçbir şey dememişti. Sadece bunların kendisine ve kardeşine Allah'ın bir lütfu olduğunu; bu lütfun da sakınarak iyilik etmenin, sabrın ve Allah'ın adaletinin bir sonucu olduğunu belirtmekle yetinmişti.

Bu durumda ister istemez, bir zamanlar Hz. Yusuf'a yaptıkları geldi gözlerinin önüne. Onlar kötülük etmişlerdi, O ise kendilerine iyilikte bulunuyordu. Onlar bir cahillik etmişlerdi, O ise kendilerine son derece yumuşak davranıyordu. Onlar insanlık onuruna yakışmayacak bir iş yapmışlardı, O ise kendilerine karşı onurluca davranıyordu. Bu durumda o anda, ister istemez tüm bunların ezikliği ve utangaçlığını duyuyorlardı:


Kuran-i Kerim Tefsiri

O

Yusuf

O

91- Kardeşleri; "Vallahi, Allah seni bize üstün kıldı, biz hep suçlu idik dediler...

Yanlışlıklarını açıkça söyleyerek, günah işlemiş olduklarını kabul ediyorlar. Derece, nezaket, sakınma ve iyilik etme gibi konularda Allah'ın Hz. Yusuf u kendilerinden üstün kıldığını gördüklerini açıkça söylüyorlar. Buna karşılık Hz. Yusuf da onlara kucak açarak, onları bağışlayarak, içine düştükleri utanılası konuma son veriyor. Değerli bir insanın göstereceği bir erdemdir bu! Daha önce darlık sınanmasından alnının akıyla çıkmış olan Hz. Yusuf, böylece bollukla sınanmasını da başarıyla atlatıyor. Kuşkusuz ki O, iyilik eden kimselerdendi.

92- Yusuf dedi ki; "Bugün size kınama yok, Allah günahlarınızı bağışlar, O merhametlilerin en merhametlisidir. "

Size kusur bulmuyorum, sizi kınamıyorum! Bu mesele benim için bitmiştir. Bu meseleyi ben kendi adıma bütünüyle unutuyorum. Allah, sizlerin günahlarınızı bağışlasın. O ki merhametlilerin en merhametlisidir. Ardından söz, başka bir konuya geliyor. Sıra, üzüntüsünden gözleri ağarmış babasına geliyor. Hz. Yusuf bir an önce, babasına müjdeyi yetiştirebilmek, onu görebilmek, onun yüreğindeki hüznü dindirebilmek, hastalıktan bedeninin çektiği acılara son verebilmek, artık görmez olan gözlerini yeniden sağlığına kavuşturabilmek için yanıp tutuşmaktadır. Bu sebeple de kardeşlerine şöyle diyor:

93- "Şimdi şu benim gömleğimi götürüp yüzüne sürün de gözleri açılsın. Sonra bütün ailenizle birlikte bana geliniz. "

Hz. Yusuf, gömleğine sinmiş kokusunun, babasının körelmiş gözlerini tekrar sağlığına kavuşturabileceğini nereden bilmişti? Bu, Allah'ın kendisine öğrettiği bilgilerdendir. Pek çok durumda, şok etkisi yaratabilecek bir sürpriz, olağanüstü şeylerin gerçekleşmesine neden olur... Hem Hz. Yusuf da Hz. Yakub da birer peygamber olduklarına göre, böylesi bir mucizenin gerçekleşmesi de son derece normal değil midir?

SÜRPRİZLER ZİNCİRİ

Kıssanın bu bölümünde sürpriz üstüne sürprizle karşılaşıyoruz. Bu heyecanlı sahneler Hz. Yusuf'un küçük bir çocukken görmüş olduğu rüyanın yorumlanmasına dek sürecek...

94- Kervan yola çıkınca, babaları yanındakilere; "Eğer bana bunak demeyecekseniz, söyleyeyim ki, burnuma Yusuf'un kokusu geliyor" dedi...

Hz. Yusuf'un kokusu! Her şey akla gelebilir, ama böyle bir şey asla! Aradan geçen onca uzun bir zamandan sonra Hz. Yusuf'un halâ hayatta olabileceği kimin aklından geçer ki! Durum böyle olduğu halde, artık gözleri bile görmeyen bu yaşlı adam Hz. Yusuf'un kokusunu alıyor!

Ne diyor? Bu ihtiyar da iyice sapıttı demeyecekseniz doğrusu ben, Yusuf'un kokusunu alıyorum. "Eğer bana bunak demeyecekseniz", dediğime inanacaksanız, size bir şey söyleyeyim mi, ta uzaklardan Yusuf'un kokusu geliyor burnuma!

Kervan yola çıkar çıkmaz Hz. Yakub, Hz. Yusuf'un kokusunu nasıl olmuş da alabilmiştir? Ayrıca, kervanın bu ayette sözü edilen anlamıyla yola çıkış noktası neresidir? Kimi tefsirciler, kervanın yola çıkış noktasının Mısır olduğu; Hz. Yakub'un da Hz. Yusuf'un kokusunu bu denli uzak bir mesafeden aldığı görüşündedir. Ancak meselenin gerçekten böyle olduğuna ilişkin bir gösterge yoktur. Kim bilir? "Kervan yola çıkınca" derken belki de, Kenan diyarındaki ana yolların kesiştiği nokta ve de kafilenin bu noktadan Hz. Yakub'un biraz ötedeki mahallesine doğru yola çıkması kastedilmektedir.

Burada, bir peygamber durumundaki Hz. Yakub'un ve yine bir peygamber durumundaki Hz. Yusuf'un pekalâ gösterebilecekleri bir mucizeyi reddetmeye çalıştığımız düşünülmesin. Bizim yaptığımız, Kur'an'daki bu ayetin içerdiği anlamın ya da kesin bir kanıtın ötesine geçmemeye çabalamaktan ibarettir. Nitekim burada sözünü ettiğimiz mesafenin ne kadar olduğu konusunda, kesinkes doğru kabul edilen bir hadis bulunmamaktadır. Ayrıca kimi müfessirlerin bu mesafe konusunda ileri sürdükleri görüşün doğru olduğuna ilişkin de ayetin orijinalinde en ufak bir işaret yoktur!

Ancak Hz. Yakub'un çevresindeki kimseler, onun kadar üstün bir dereceye ulaşamamış olduklarından, onun duyduğunu belirttiği Hz. Yusuf'un kokusunu da alamamaktadırlar:

95- Yanındakiler, Hz. Yakub'a; "Vallahi, sen halâ o eski şaşkınlığının pençesindesin" dediler..

Halâ Hz. Yusuf'u kaybetmenin şaşkınlığı içerisindesin. Nice zaman önce bilinmezliklere karışıp gitmiş ve artık asla gelmeyecek olan Yusuf'u halâ bekleyip durmaktan aklını bozmuşsun sen!

Ama bu beklenmedik sürpriz gerçekleşecektir. Üstüne üstlük, bununla birlikte bir sürpriz, bir mucize daha yaşanacaktır:


Kuran-i Kerim Tefsiri

O

Yusuf

O

96- Hz. Yakub'un müjdeli haberi taşıyan oğlu gelip de gömleği babasının yüzüne sürünce, gözleri açılıverdi ve oğullarına "ben size Allah hakkında sizin bilmediklerinizi biliyorum demedim mi?" dedi.

Gömlek sürprizi! Bu, Hz. Yusuf'un yaşadığının, yakında ona kavuşacağının kanıtıydı. Ardında ise, Hz. Yakub'un ağarmış gözlerinin yeniden tümüyle sağlığına kavuşuvermesinin yarattığı sürpriz... Bunun üzerine Hz. Yakub hemen Rabbi katından öğrenmiş olduğu, nitekim bu olaydan çok daha önce de oğullarına söylemiş bulunduğu, ancak kimsenin bir şey anlamadığı gerçeği hatırlatıyor:

"Oğullarına; `Ben size Allah hakkında sizin bilmediklerinizi biliyorum demedim mi dedi."

97- Oğulları; `Ey babamız! Bizim adımıza Allah dan günahlarımızı affetmesini dile, biz kesinlikle suçluyuz" dediler.

Ancak Hz. Yakub'un, açıkça söylemese de bu oğullarına karşı kalbinin az da olsa halâ kırgın olduğu anlaşılıyor. Onlara Allah'dan günahlarını affetmesini dileyeceğine ilişkin söz veriyor ama bu işi, içindeki kırgınlık iyice geçtikten, iyice sakinleşip kendine geldikten sonra yapacağını belirtiyor:

98- Hz. Yakub, oğullarına; "Sizin için daha sonra af dileyeceğim. Hiç kuşkusuz Allah affedicidir, merhametlidir" dedi.

Nitekim ayetin orijinaline baktığımızda Hz. Yakub'un, "af dileyeceğim" derken, fiili -Arapça'da uzak gelecek zaman ifade eden- "sevfe" edatıyla kullanarak, bu işi "daha sonra" yapacağını özellikle belirttiğini görüyoruz. Bu olgu, Hz. Yakub'un kalbinin o an için bile halâ sızladığı biçiminde pekalâ yorumlanabilir...

GÖZ YAŞART ICI SAHNELER

Ayetlerde, kıssadaki sürprizlerin aktarılmasına devam ediliyor. Ancak, zamandan ve mekândan bir atlama yapılarak hemen kıssamızın büyüleyici ve göz yaşartıcı nitelikteki son sahnesine geçiliyor:


Kuran-i Kerim Tefsiri

O

Yusuf

O

99- Hz. Yakub ailesi, Hz. Yusuf un yanına vardığında O, ana-babasını bağrına bastı ve "Allah'ın izni ile Mısır'a güven içinde giriniz" dedi.

100- Ana-babasını makam koltuğuna oturttu, bu arada hep birlikte

önünde secdeye kapandılar. Bunun üzerine Hz. Yusuf, babasına dedi ki; "Babacığım, bu olay, bir zamanlar gördüğüm rüyanın somut yorumudur, Rabbim o rüyayı gerçeğe dönüştürdü. Ayrıca beni hapisten çıkararak ve şeytanın kışkırtması sonucunda kardeşlerimle aramın açılmasından sonra sizleri çöl ortasından kaldırıp yanıma getirerek bana lütufta bulundu. Hiç kuşkusuz Rabbim dilediklerine karşı lütufkâr davranır. O her şeyi bilen ve her yaptığını yerinde yapandır. "

Aman Allah'ım! Ne kadar güzel bir sahnedir bu! Onca yılların ve nice günlerin ardından, karamsarlıkların ve düş kırıklıklarının ardından, acıların ve sıkıntıların ardından, sınavlara ve belalara maruz bırakılmanın ardından, dayanılmaz özlemlerin, bitmeyen üzüntülerin ve sızım sızım sızlatan dertlerin ardından geliveren ne görkemli bir sahnedir bu!

Hıncahınç heyecan, duygu, sevinç ve gözyaşı dolu bir sahnedir bu!

Bu son sahneyle, ilk sahne arasında da öylesine güzel bir uyum var ki! Başlangıçta bütünüyle bir gayb, geleceğe ilişkin bir bilinmezlik durumundaydı tüm bunlar. Son sahnedeyse bir bakıyoruz, tüm bunlar bizzat yaşanıyor! Ve tüm bunlar yaşanırken bakıyoruz ki, Hz. Yakub yine hiçbir zaman unutmadığı Allah'ını anıyor:

"Hz. Yakub ailesi, Hz. Yusuf'un yanına vardığında O, ana-babasını bağrına bastı ve `Allah'ın izni ile Mısır'a güven içinde giriniz' dedi."

Anne ve babasını kendi makam koltuğuna oturttuğu sırada, kardeşlerinin onun önünde secde etmeleriyle rüyasının yorumunu somut bir biç,imde kendi gözleriyle görerek, rüyasını hatırlatıyor. Onbir yıldız, güneş ve ayın kendisine secde ettiklerini görmüştü rüyasında. İşte şu an kardeşleri önünde secdeye kapanmışlardı:

"Ana-babasını makam koltuğuna oturttu, bu arada hep birlikte önünde secdeye kapandılar. Bunun üzerine Hz. Yusuf, bahasına dedi ki; `Babacığım, bu olay, bir zamanlar gördüğüm rüyamın somut yorumudur, Rabbim o rüyayı gerçeğe dönüştürdü.'.."

Ardından Allah'ın kendisine göstermiş olduğu lütufları anlatıyor:

"Ayrıca beni hapisten çıkararak ve şeytanın kışkırtması sonucunda kardeşlerimle aramın açılmasından sonra sizleri çöl ortasından kaldırıp yanıma getirerek, bana lütufta bulundu."

Dilediğini gerçekleştirmek için yaptığı plan noktasında da Allah'ın lütufkâr olduğunu belirtiyor:

"Hiç kuşkusuz Rabbim, dilediklerine karşı lütufkâr davranır."

O, istediği her şeyi lütufkâr bir biçimde, insanlar anlamayacağı ve sezemeyecek denli sessizce ve dikkatlice gerçekleştiriverir:

"O her şeyi bilen ve her yaptığını yerinde yapandır."

"Kıssanın başında Hz. Yusuf rüyasını anlattığında, Hz. Yakub da aynı şeyi söylemişti:

"Hiç kuşkusuz Rabbin, her şeyi bilen ve her yaptığını yerinde yapandır." Kıssanın başıyla sonu arasında, sözlerde bile özdeşlik olduğu gözleniyor...

ALLAH'A YÖNELİŞ VE DUA

Bu çarpıcı son sahnenin perdesi kapanmazdan önce Hz. Yusuf'un, buluşmanın verdiği heyecan, onlarla sarılıp kucaklaşma, neşelenme, sevinç, makam, otorite, güvence ve konforu, kısacası her şeyi bir kenara bırakarak Rabbine yöneldiğini, O'na şükürler ettiğini, O'nu andığını görüyoruz! Yönetimde zirveye ulaşmış ve tüm düşlerinin gerçekleşmesinin sevincini tatmış olduğu bir sırada bile, O Rabbine yönelerek, O'ndan sadece, canının müslüman olarak alınmasını ve iyiler arasına katılmasını istemektedir:


Kuran-i Kerim Tefsiri

O

Yusuf

O

101- Rabbim, sen bana egemenlikten pay verdin, beni olayları (ya da rüyaları) yorumlamaya ilişkin bazı bilgiler ile donattın. Ey göklerin ve yerin yaradanı! Gerek dünyada, gerek ahirette tek dayanağım sensin; canımı müslüman olarak al ve beni iyi kulların arasına kat. "

"Rabbim, sen bana egemenlikten pay verdin.."

Bu anlamda sen beni yönetici kıldın,belirli bir makam ve mevki, mal sahibi yaptın. Bunlar dünya nimetlerinden bana lûtfettiklerindi.

"Beni olayları (ya da rüyaları) yorumlamaya ilişkin bazı bilgiler ile donattın."

Bana olayların nasıl noktalanacağını kestirebilmemi, rüyaları yorumlayabilmemi sağladın. Bu ise, bilgi noktasında bana lûtfettiklerindendi. Tüm bunlar senin nimetlerin, senin lütuflarındı Rabbim! Onları bir bir hatırlıyor, sayıyorum...

"Ey göklerin ve yerin yaradanı!"

Yeri de gökleri de tek bir sözünle yaratıverdin. Bu noktada her şey de senin elindedir. Yer de, gökler de, oralarda yaşayanlar da senin gücüne hiçbir biçimde karşı koyamaz...

"Gerek dünyada, gerek ahirette tek dayanağım sensin.." Tek destekçim, tek yardımcım sensin...

Rabbim, senin lütuflarının, senin gücünün göstergesidir tüm bunlar. Rabbim senden ne yöneticilik, ne sağlık, ne de mal mülk istiyorum! Benim senden istediğim, tüm bunlardan daha kalıcı, daha özenilesi bir şeydir:

"Canımı müslüman olarak al ve beni iyi kulların arasına kat.."

Böylece makam ve mevki de, yöneticilik de, yeniden buluşma sevinci de, ailenin biraraya gelişi de, kardeşlerinin kaynaşması da hepsi geride kalıp gözden kayboluyor. Tüm görüntü sadece son sahneyle kaplanıyor: Bir kul sade bir birey olarak Rabbine el açmış; O'ndan müslümanlığını ölene dek korumasını, canının müslüman olarak alınmasını; ahirette iyi kullar arasına katılmasını dilemektedir.

Hz. Yusuf son sınavda da mutlak başarısının göstergesidir bu!..

Hz. Yusuf kıssasının bitiminin ardından burada kıssanın değerlendirilmesine ilişkin ayetler başlıyor. Sözkonusu değerlendirmelere, giriş bölümünde surenin tanıtma yazısı sırasında da değinmiştik. Bu değerlendirmelerin yanısıra bilinen bugünün ardındaki bilinmeyen gayba, geçmiştekilerin izlerine, yüreklerin en derindeki köşelerine, evrenin sayfalarına ilişkin esin yüklü turlara, değişik değinilere ve çeşitli yaklaşımlara da yer veriliyor. Bunları suredeki sıralarına göre gözden geçirelim. Bu sıralamanın belirli bir amacı olduğunu da vurgulamamız gerekir.

SONUÇ

Hz. Muhammed'in -salât ve selâm üzerine olsun- doğup büyüdüğü, ardından da peygamber olarak görevlendirildiği toplumda bu kıssa bilinmiyordu. Üstelik, ancak olayı yaşamış kahramanlarca bilinebilecek sırlarla yüklü bir kıssaydı bu. Tüm bu sırlar, tarihin derinliklerine gömülüp gitmiş durumdaydı. Nitekim Allah da surenin başında peygamberine şöyle buyurmuyor muydu?

"Biz bu Kur'an'ı sana vahyetmekle sana kıssaların, eski milletler ile ilgili hikâyelerin en güzelini anlatıyoruz. Oysa daha önce bu hikâyeleri hiç bilmiyordun."

İşte yine kıssanın tamamlanmasının ardından gelen ve de kıssayı noktalayan ayetle, başlangıçtaki sözkonusu ayete gönderme yapılıyor:

102- Ey Muhammed! Bu anlatılanlar, gayba ilişkin haberlerdir, onları sana vahiy yolu ile bildiriyoruz. Yoksa Hz. Yakub'un oğulları, biraraya gelerek kardeşlerinin tuzak kurmayı kararlaştırdıkları sırada sen yanlarında değildin.

Sana anlatılan sözkonusu kıssalar, senin bilemediğin gayba ilişkin haberlerdir. Ancak biz bunları sana vahiy yolu ile bildiriyoruz. Bunların vahiy oluşunun kanıtı, bunların senin için başlangıçta bir gayb, yani bilinmedik bir olay durumunda bulunmasıdır. Nitekim Hz. Yakub'un oğulları biraraya gelip toplandıklarında, anlaştıklarında, kıssada yer yer sözü edilen tuzakları kurduklarında, sen onların yanında değildin. Onlar, kardeşleri Yusuf'un da babaları Hz. Yakub'un da başına çorap örmüşlerdi. Daha sonra diğer kardeşleri de ellerinden alındığında, sadece kendi başlarının çaresine bakarak, yine yapacaklarını yapmışlardı. Zira bu noktada da, kendi başlarının çaresine bakma adı altında, örülen yeni bir çorap sözkonusuydu. Ayrıca gerek kadınlar, gerekse Hz. Yusuf'u hapse tıkan saray erkânı da Hz. Yusuf'un başına çorap örmüşlerdi. Evet, tüm bunlar olup bitmişti, ama sen bunları onların arasında yaşayıp bizzat görmüş değildin ki, bu denli ayrıntısıyla anlatabilsin! Dolayısıyla bu anlatılanlar, ancak ve ancak bir vahiydir! Nitekim bu sure, kıssanın çeşitli aşamalarında İslâm inancının ve dininin kimi meselelerini açıklığa kavuşturmanın yanısıra, sözkonusu gerçeği kesinkes ortaya koymak üzere indirilmiştir.

İNKÂR VE AZAB

Kıssaların vahyedilmesi, bunların ancak bir vahiy ürünü olabileceği gerçeğinin kesinkes ortaya konması, ayetlerde insanı yürekten etkileyen değiniler ve dikkat çekmeler karşısında insanların bu Kur'an'a iman etmeleri gerekirdi. Zira o insanlar ki Peygamberimizi bizzat görmekte, onu her yönüyle tanımakta ve onu bizzat dinlemekteydiler. Ne var ki, insanların çoğu, inanıp imana gelmezler. Onlar, içinde yaşadıkları evrenin dört bir yanını sarmış bulunan Allah'ın ayetleri karşısında da yine tam bir vurdumduymazlık içindedirler! Allah'ın evrendeki ayetleri karşısında bile, ne dikkat etme gereği duyarlar ne de bunların yüklü olduğu,taşıdıkları anlamları kavramaya çalışırlar! Onlar, karşısında açık duran bir sayfadan yüz çeviren, dolayısıyla da önünde ne bulunduğunu göremeyen bir kimseden farksızdırlar. Bekledikleri nedir acaba? Hiç farkında olmadıkları bir anda, Allah'ın azabının hepsini birden çarpıp götürüvermesini mi bekliyorlar.


Kuran-i Kerim Tefsiri

O

Yusuf

O

103- "Sen insanların iman etmesini ne kadar ısrarla istersen iste, onların çoğu iman etmeyecektir. "

104- "Oysa sen bu çabama karşılık onlardan herhangi bir ücret istemiyorsun. Kur'an, tüm insanlara seslenèn bir hatırlatmadır sadece. "

105- "Göklerde ve yerde nice ayetler, nice ibret içerikli belgeler vardır, yanlarından geçtikleri halde onları umursamazlar. "

106- "Onların çoğu, Allah'a ortak koşmaksızın O'na inanmazlar. "

107- "Acaba onlar, hepsini birlikte çarpacak, yaygın bir ilahi azaba uğramayacaklarından ya da hiç farkında olmadıkları bir sırada ansızın kıyametin başlarına kopmayacağından emin midirler?"

Peygamberimiz, -salât ve selâm üzerine olsun- yaşadığı toplumdaki herkesin imana gelmesi için ısrarla çabalayan bir kimseydi. O, kendileri için getirmiş bulunduğu gerçek, hayır ve iyiliği onların herbirine benimsetebilme arzusuyla yanıp tutuşuyordu. Onlara duyduğu merhametten ötürü hiç kimsenin, dünyada perişanlıktan, ahirette de azaptan kurtulamayacak olan müşriklerin akıbetine uğramasını istemiyordu. Ancak Allah, insanların yüreklerini en iyi bildiği gibi, onların doğalarından, iç dünyalarından da en iyi biçimde haberdardır. Bu nedenle de Peygamberimizi, ne kadar uğraşıp çabalarsa çabalasın, çoğunluk durumundaki müşriklerin imana yanaşmayacakları noktasında uyarıyor. Çünkü onlar, Allah'ın ayetlerinden yüz çeviren ve bunları zerre kadar umursamayan kimselerdir. Bu yüz çevirmelerinden ötürüdür ki, bir türlü iman edecek bir düzeye gelemezler. Yine bundan ötürüdür ki bir türlü kendilerini çepeçevre kuşatmış Allah'ın ayetlerinden yararlanarak gerçeği yakalamasını bilemezler!

Ey Muhammed! Senin, onların imanına ihtiyacın yoktur. Doğru yola iletme noktasında onlardan bir ücret. de istemiyorsun. Doğru yol onlara, hiçbir ücret, hiçbir karşılık beklenmeksizin apaçık sunulmasına karşın, onların böylesine yüz çevirmekte direnmelerine şaşırmamak elde değildir.

"Oysa sen bu çabana karşılık onlardan herhangi bir ücret istemiyorsun. Kur'an, tüm insanlara seslenen bir hatırlatmadır sadece."

Onlara Allah'ın ayetlerini söylüyorsun. Onların gözlerini, algılama güçlerini Allah'ın ayetlerinin üzerine çekmeye çabalıyorsun. O ayetler ki, tüm insanlara sunulmuş bulunmaktadır. O ayetler ki hiçbir ulusun, hiçbir ırkın, hiçbir oymağın tekelinde değildir! O ayetler ki bir ücret karşılığında değildir! Dolayısıyla bu. noktada herhangi bir kimsenin gücünün yetmemesi ya da zenginlerin yoksullara oranla ayrıcalıklı olması sözkonusu değildir! O ayetler ki hiçbir önkoşula bağlanmamıştır! Dolayısıyla bu noktada da herhangi bir kimsenin gücünün yetmemesi ya da güçlülerin güçsüzlere oranla ayrıcalıklı olması sözkonusu değildir! Tam tersine Allah'ın ayetleri, tüm insanlara seslenen bir hatırlatma bir öğüttür; isteyen herkesin buyurabileceği, tüm insanlara açık bir ziyafet sofrasıdır.

"Göklerde ve yerde nice ayetler, nice ibret içerikli belgeler vardır, yanlarından geçtikleri halde onları umursamazlar."

Allah'ı, O'nun birliğini ve gücünü gösteren nice ayetler, evrenin her köşesine serpiştirilmiş; göklerde ve yerde insanların gözleri ve algılama güçleri önüne açıkça serilmiş durumdadır. İnsanlar gece gündüz demeden, sabah akşam her an Allah'ın ayetleriyle karşılaşmaktadırlar. O ayetler ki neredeyse dile gelmiş ve insanları açıkça çağırmaktadırlar. İnsanların gözleri ve duyuları karşısında apaçık durmaktadırlar. İnsanların yüreklerine ve akıllarına durmadan esinler fısıldamaktadırlar. Ne var ki, insanlar tüm bu ayetleri görememekte, ayetlerin çağrısını işitememekte ve onlardaki derin çağrışımları sezinleyememektedirler.

Bir an için güneşin doğuşunu ve batışını düşünün! Bir an için yavaşça uzayan ya da kısalan gölgeyi düşünün! Bir an için engin denizleri, gürül gürül akan pınarları, insanların susuzluğunu gideren kaynakları düşünün! Bir an için büyüyen bitkiyi, güzelim tomurcuğu, açılan çiçeği ve nazlı nazlı sallanan ekinleri düşünün! Bir an için yüzüyormuşçasına havada uçan kuşu, suda yüzen balığı, sürünerek yürüyen kurtçuğu, harıl harıl çalışan karıncayı, diğer hayvan, haşarat ve böcekleri düşünün! Bir an için, sabahın ve akşamın nasıl olduğunu, gecenin sessizliğini, gündüzün kalabalıklığını ibret gözüyle bir düşünün!.. İnsanın yüreği bir an için bile, şaşılası varlıklar dünyasındaki ritimleri yakalayabilir. O korkunç anlama ve etkilenim sürecinin ürpertisiyle insanın yüreğinin titremesi için bir anlık bir zaman dilimi bile yeterlidir. Ama insanlar, Allah'ın tüm bu ayetlerinin "yanlarından geçtikleri halde, onları umursamazlar." Bu sebeple de onların çoğu iman etmezler!

İman edenlerden bile pek çoğunun yüreğine, -şu ya da bu biçimde- şirk sızabilmektedir. Dolayısıyla saf ve katışıksız imanın, her şeyden önce tüm şeytani sızmaları ve yeryüzü kökenli anlayışları kalpten uzak tutabilmek için sürekli uyanık durmaya ihtiyacı vardır. Her hareketin,her davranışın Allah için olması, sadece ve sadece O'na özgü kılınması gerekir. Saf ve katışıksız imanın, kalp, davranış ve hareketler üzerindeki otoritenin kime tanınacağı noktasında kesinkes ve bütüncül bir tavra ihtiyacı vardır. Kalp, sadece ve sadece Allah'a boyun eğmelidir. Yaşamda, dilediğini dilediği biçimde isteyen ve bir olan Allah dışında, hiç kimseye kulluğa yer verilmemelidir. Ama insanların ne kadarı bunu başarabilir?

"Onların çoğu Allah'a ortak koşmaksızın O'na inanmazlar."

Olayları, olguları ya da kişileri değerlendirirken, yeryüzü kökenli değer ölçütlerini benimseyerek Allah'a ortak koşarlar! Yarar da zarar da Allah'ın elinde olmasına karşın, bunları sadece nedenlere bağlayarak bir tür determinizmle O'na, Allah'a ortak koşarlar! Tek bir olan Allah'ın şeriatını temel almamış bir yönetici ya da yönlendiriciye itaat ederek; Allah'ın gücü dışında bir güce boyun eğmek suretiyle O'na ortak koşarlar! Allah'ın dışında, O'nun kullarından birine umut bağlamakla Allah'a ortak koşarlar! Aslında diğer insanların bir tür beğenisini kazanabilmek amacıyla kendilerini feda ederek Allah'a ortak koşarlar! Bir yarar sağlamak ya da bir zararı bertaraf etmek için cihada katıldıklarında, Allah'dan başkasının rızasını gözeterek Allah'a ortak koşarlar! İbadet sırasında Allah'ın yanısıra, başkalarının da hoşnutluğunu kazanmaya çalışarak Allah'a ortak koşarlar! .. Bu nedenledir ki Peygamberimiz: "İçinizdeki şirk, karıncanın ayak seslerinden bile sessizdir!"

Hadislerde bu gizli şirke ilişkin, başka örnekler de yeralmaktadır: Tirmîzî'nin, İbn Ömer'den aktardığına göre, Peygamberimiz şöyle buyurmuştur:

"Allah'dan başkasının adına üstüne yemin eden, Allah'a ortak koşmuştur!"

İmam Ahmed, Ebu Davud ve diğer hadis imamlarının, İbn Mesud'dan aktardıklarına göre Peygamberimiz: "Büyücülük ve muskacılık, şirktir!" buyurmuştur.

İmam Ahmed'in Müsned adlı eserinde, Ukbe bin Amir'den aktardığına göre, Peygamberimiz şöyle buyurmuştur:

"Muska ya da nazarlık taşıyan, Allah'a ortak koşmuştu r!".

Ebu Hureyre'den de şu şekilde bir hadis aktarılır: "Resulullah -salât ve selâm üzerine olsun- şöyle dedi: "Allah buyuruyor ki: "Ben ortaklara en muhtar olmayan en uluyum. Kim işlediği herhangi bir amelde başkasını bana ortak koşarsa, onun bana koştuğu ortakla başbaşa bırakırım."

İmam Ahmed, Ebu Said bin Ebı Fedale'den şu hadisi aktarır: "Resulullah'ın -salât ve selâm üzerine olsun- şöyle dediğini duydum:

"Hakkında en ufak bir kuşkuya yer bulunmayan kıyamet gününde Allah, ilk insandan son insana varana dek herkesi biraraya topladığında bir münâdî; `Allah için yaptığı bir işte O'na ortak koşmuş kimse varsa, yaptığının karşılığını gitsin o ortak koştuğundan istesin! Çünkü Allah, ortaklara en muhtaç olmayan en uludur..." diye seslenecektir.

Yine İmam Ahmed, Mahmud bin Lebid'den şöyle bir hadis aktarmaktadır:

"Resulullah -salât ve selâm üzerine olsun- "Sizin adınıza en çok korktuğum, küçük şirktir" buyurdular. Çevresindekiler bunun üzerine: "Ey Allah'ın elçisi! Küçük şirk nedir?" diye sordular. O da buna cevap olarak dedi ki: "Riyâdır! Kıyamet gününde insanlar yaptıklarıyla birlikte huzura geldikleride Allah onlara: `Hadi şimdi dünyadayken kendilerine riya yapıp gösterişte bulunduğunuz kimselerin yanına gidin! Bakalım onlar size yaptıklarınızın mükafatını verebilecekler mi!' buyuracaktır."

İnananların kendilerini kollayıp imanlarını koruyabilmeleri için sürekli dikkatli olmaları gereken gizli şirk işte budur.

Bir de gözle görülür apaçık şirk vardır. Bu da yaşama ilişkin herhangi bir meselede Allah dışında herhangi bir kimseye boyun eğilmesidir! Allah'ın şeriatı dışında bir şeriatla yargılanmayı kabul etmektir! -Bunun şirk olduğu tartışma götürmeyecek denli kesindir!- Allah'ın belirlemediği bütünüyle insanların çıkardığı bayramları ya da törenleri benimsemek vb. biçimde herhangi bir geleneği kabullenmektir! Allah'ın bırakacak, Allah'ın buyruğuyla çelişecek bir kıyafet modelini benimsemektir!..

Bu tür konularda, kulların Rabbinin apaçık buyruğunu bir yana bırakarak, kulların çıkardıkları yaygın sosyal bir geleneği benimseme ve kabullenme sözkonusu olduğundan, yanlış hareket etme suretiyle işlenen günah sınırlarının da ötesine geçmektedir... Zira böyle bir durumda sözkonusu eylem, günah değil, düpedüz şirktir! Neden diye sorulacak olursa, bu tür bir eylem, Allah'ın buyruğunun tam tersine, Allah dışında bir otoriteye boyun eğmenin göstergesidir! Bu açıdan sözkonusu türden bir eylem, oldukça korkunç ve tehlikeli bir iştir...

Nitekim bu noktada Allah'ın sözü de açıktır:

"Onların çoğu Allah'a ortak koşmaksızın O'na inanm azlar."

Bu ayet, Arap Yarımadası'nda Peygamberimizle bizzat karşılaşmış bulunan kimseler için geçerli olduğu gibi, daha sonraki zamanlarda yaşayan ve dünyanın neresinde olursa olsunlar, tüm insanları kapsamı içine alan bir tespittir.

Varlıklar dünyasının dört bir yanında karşılaştıkları Allah'ın ayetlerini umursamayan; hiçbir ücret istenilmeksizin kendilerine sunulmuş bulunan Kur'an ayetlerinden yüz çeviren bu insanlar, daha neyi beklemektedirler acaba?

Evet, neyi beklemektedirler?

Acaba onlar, hepsini birlikte çarpacak, yaygın bir ilahi azaba uğramayacaklarından ya da hiç farkında olmadıkları bir sırada ansızın kıyametin başlarına kopmayacağından emin midirler?"

Bu, onları aymazlıklarından (gafletlerinden) uyandırıp kendilerine getirebilmek, bu aymazlıklarının beraberinde taşıyacağı kötü sondan onları sakındırabilmek için, sözkonusu kimselerin duygularına yönelik güçlü bir dokundurmadır. Hiç kimsenin ne zaman gerçekleşeceğini bilemediği Allah'ın azabı, bir anda başlarında kopu verebilecek kıyametle, onların tümünü birden kasıp kavurabilir elbet. Kimbilir, belki de gelip kapıya dayanmış durumdadır kıyamet. O dehşetengiz, o korkunç gün belki de gelip ansızın kapılarına dayanmıştır, ama onlar bunun farkında bile değildirler. Gayb, bir başka deyişle, yarının neye gebe olduğu, sözcüğün tam anlamıyla kapalı bir kutudur! Bu bağlamda ne göz işe yarar, ne de kulak! Bir anda neler olup biteceğini hiç kimse bilemez! Dolayısıyla o aymazların, böyle bir konuda nasıl güven içindedirler!

Bir yanda Kur'an'da Muhammed'in -salât ve selâm üzerine olsun- peygamberliğini açıkça kanıtlayan ayetler ve de insanlar görsün diye evrenin dört bir köşesine serpiştirilmiş durumdaki Allah'ın diğer ayetleri... Bir yanda da, yanlarından geçip durdukları halde tüm bu ayetleri umursamayarak yüz çeviren; Allah'a ama gizli, ama açık bir biçimde ortak koşan kimseler... Varsın bu tür kimseler çoğunlukta olsunlar! Peygamberimiz ve onun gösterdiği doğru yolun yolcuları, yollarına devam etmektedirler! Onlar sapıtmadıkları gibi, sapıklardan da zerre kadar etkilenmemektedirler:


Kuran-i Kerim Tefsiri

O

Yusuf

O

108- Ey Muhammed, de ki; "İşte benim yolum budur, ben inandırıcı kanıtlar göstererek insanları Allah'a çağırırım. Bana uyanlar da öyle yaparlar. Allah'ı her türlü noksanlıktan uzak tutarım. Ben Allah'a ortak koşanlardan değilim. "

Evet ey Muhammed, sen onlara de ki:

"İşte benim yolum budur!"

En ufak bir eğrilik, bir kuşku ya da şüphenin asla sözkonusu olmadığı, dosdoğru biricik yoldur benim yolum.

"Ben inandırıcı kanıtlar göstererek insanları Allah'a çağırırım. Bana uyanlar da öyle yaparlar."

Bizler Allah ve O'nun ışığı sayesinde doğru yoldayızdır. Yolumuzu iyi biliriz. Bu yolda her adımımızı görerek, anlayarak, bilerek atarız. Ne kösteklenir, ne düşer, ne de sendeleriz! Bizim için net mi net apaydınlık bir yoldur bu. Allah'ı, O'nun ilahlığına yaraşmayacak niteliklerden uzak tutarız. Kendimizi, Allah'a ortak koşanlardan ayırır ve uzak tutarız:

"Ben, Allah'a ortak koşanlardan değilim."

Şirkin, Allah'a ortak koşmanın açığına da gizlisine de yer yoktur bende! İşte benim yolum budur! Dileyen gelsin katılsın! Gelip katılmayanlara gelince, arzuları bilir! Onlar katılmasa da ben, dosdoğru yolumda yürümeye devam ediyorum..:

Allah yolunun davetçisi konumundaki insanlar, işte bu ayrımı mutlaka yapmak durumundadırlar. Kendilerinin tek bir ümmet olduklarını; inançlarını kabullenmeyenlerden, kendileri gibi hareket etmeyenlerden, liderlerinin buyruklarını yerine getirmeyenlerden ayrı olduklarını mutlaka açıkça duyurmak durumundadırlar! Kısacası kendilerini net bir biçimde ayırmak, kendileri dışındaki kimselerle içiçe bulunmamak durumundadırlar. Bu dine mensup insanların, cahili toplum içerisinde eriyip gitmiş bir biçimdeyken, başkalarını kendi dinlerine davet etmeleri yeterli değildir! Zira böylesi bir davetle, kıyamet-i harbiyesi olan hiçbir sonuç elde edilemez! Bu insanların daha ilk günden itibaren yapacakları birinci iş, kendilerinin cahiliyeden bütünüyle farklı apayrı bir grup olduklarını açıkça söylemek; kendilerini başkalarından ayırıp İslâm inancının kaynaştırdığı ve İslâmcı liderlerin yönettiği özel bir topluluk haline getirmektir... Özetle Allah yolunun davetçileri, kendilerini cahiliye toplumundan ayırmak zorunda oldukları gibi, yöneticilerini de cahiliye toplumunun yöneticilerinden ayırmak zorundadırlar!

Aksi taktirde, onların cahiliye toplumu arasına karışmaları, bu toplumla kaynaşmaları, cahiliye yönetiminin şemsiyesi altında kalmaları durumunda sonuçta, inanç sistemlerinin tüm gücü, çağrılarının yaratabileceği tüm etki, bu yeni çağrı için sözkonusu olabilecek tüm çekicilik korkunç bir erozyona uğrayarak silinip gidecektir.

Bu gerçek, sadece müşrikler arasında çağrıda bulunan Peygamberimizin durumuyla sınırlı değildir. Cahiliye hortladığı ve insanların hayatına egemen olduğu her dönemde ve her durumda geçerlidir... Üstelik yirminci yüzyıl cahiliyesinin, temel öğeler ve ayırıcı nitelikler açısından, İslâm çağrısının tarih boyunca yüzyüze geldiği diğer cahiliye sistemlerinden farklı olduğu da söylenemez!

Kimileri cahiliye toplumuna ve cahiliye çevrelerine karışarak; bu tür toplumlara ya da çevrelere yavaşça sızarak sonuçta İslâma davet noktasında birşeyler yapabileceklerini sanıyorlar... Bu biçimde düşünenler, İslâm inancının özünü kavrayamadıkları gibi, insanların yüreklerine nasıl girilebileceğinden de habersizdirler!.. Tanrıtanımaz (ateist) hareketler bile kendi kimliklerini, düşüncelerini ve yaklaşımlarını bizzat ortaya koymaktadırlar! Yani, İslâmın davetçisi müslümanlar mı kendi gerçek kimliklerini ortaya koymayacaklar? Müslümanlar mı kendi yollarını; cahiliye yöntemlerinden büsbütün farklı kendi sistemlerini açıkça ortaya koymayacaklar?

PEYGAMBERLER HAKKINDA ALLAH'IN YASASI

Daha sonra peygamberler noktasında Allah'ın yasasına ve de kimi geçmiş toplumların sonlarına ilişkin Allah'ın yeryüzündeki kanıtlarına dikkat çekiliyor. Hz. Muhammed, -salât ve selâm üzerine olsun- peygamberlerin ilki değildir. Onun getirdiği şeriat da, şeriatların ilki değildir. İşte, daha önceleri Allah'ın peygamberini ve şeriatını yalanlamış olanların sonlarına ilişkin kanıtlar yeryüzünde halâ apaçık durmaktadır:


Kuran-i Kerim Tefsiri

O

Yusuf

O

109- Senden önce gönderdiğimiz tüm peygamberler de, çeşitli şehirlerin halklarından seçerek kendilerine vahiy indirdiğimiz erkekler idi. Onlar yeryüzünde gezerek; kendilerinden önceki inkârcı milletlerin sonunun nasıl olduğunu görmüyorlar mı? Kötülükten kaçınanlar için ahiret yurdu, dünyadan daha hayırlıdır. Bunu düşünemiyor musunuz?

Geçmişteki bu insanların bıraktıkları izleri gözlemlemek, yürekleri tir tir titretecek, en katı insanların yüreklerini bile ürpertecek bir iştir. Geçmişteki bu insanların hareketlerini, barınaklarını ve telaşlarını bir film şeridi gibi gözünüzün önüne getirin! Düşünün onlar da bir zamanlar hayattaydılar! Bu yerlerde gidip gelip dolaşıyorlardı. Korkuyorlardı, umutlar taşıyorlardı. Onlar da hırs doluydular. Kendilerince bir yerlere varabilmek için didiniyorlardı... Ama derken, derin bir sessizliğe gömülüp gidiverdiler. Ne duyguları kaldı, ne de hareketleri! Bakın, onlardan kalan şu harabelerde, in-cin top oynuyor şimdi! Yokluğa karışıp gidiverdiler! Kendileriyle birlikte duyguları, kafalarında çizdikleri dünyaları, düşünceleri, hareketleri ve barınakları da yok olup gidiverdi! Gözlerde büyüyen, gönüllerde ve duygularda taht kuran dünyaları, kendileriyle birlikte yokluğa karışıverdi!.. İnsan gaddarın, aymazın, acımasızın teki bile olsa, tüm bunları ibret gözüyle düşündüğünde, yüreği ister istemez ürperip titreyecektir. Bu nedenledir ki, Kur'an yer yer insanları ellerinden tutarak, onları geçmiş toplumların akıbetlerini ibret gözüyle seyrederek şöyle bir düşünmeye özendirmektedir:

"Senden önce gönderdiğimiz tüm peygamberler de, çeşitli şehirlerin halklarından seçerek kendilerine vahiy indirdiğimiz erkekler idi."

Daha önceki peygamberler de, ne melektiler, ne de bambaşka bir yaratık! Onlar da tıpkı senin gibi bir insandılar! Daha olgun, daha görgülü, daha nazik olabilmeleri için tıpkı senin gibi onlar da, Bedeviler arasından değil, şehirliler arasından seçilmiş birer insandılar!.. Çağrı ve doğru yola eriştirme noktasında sana verilen misyonun güçlüklerine karşı dayan! Kendilerine vahiy indirilmemiş erkeklere ilişkin Allah'ın yasası gereğince, senin mesajın da sürüp gidecektir...

"Onlar yeryüzünde gezerek kendilerinden önceki inkârcı milletlerin sonunun nasıl olduğunu görmüyorlar mı?"

Kendi sonlarının da onların sonlarından farksız olacağını kafalarına yerleştirsinler! Daha önceki toplumların bıraktıkları izlerde apaçık görülen Allah'ın yasası, onlar için de aynen geçerli olacaktır. Onların da yeryüzündeki akıbetleri, bir gün buradan çekip giderek tarihe gömülmek olacaktır:

"Kötülükten kaçınanlar için ahiret yurdu, dünyadan daha hayırlıdır." Onlar için ahiret yurdu, sonsuz bir yaşamın sözkonusu olamayacağı bu dünyadan daha hayırlıdır.

"Bunu düşünemiyor musunuz?"

Allah'ın geçmiş toplumlara ilişkin yasasını hiç düşünmüyor musunuz? Bunu bir türlü anlayamıyor musunuz ki, halâ üçbeş günlük dünyanın sınırlı güzelliklerini, ahiret yurdunun bitimsiz güzelliklerine yeğlemekte direniyorsunuz?

Ardından peygamberlerin yaşamında, hiçbir gecikme hiçbir görmezlikten gelme olmaksızın Allah'ın yasasının işleyeceği, Allah'ın vaadinin gerçekleşeceği o belirleyici anın öncesindeki, o çetin ve sıkıntılı sürecin anlatımına geçiliyor:


Kuran-i Kerim Tefsiri

O

Yusuf

O

110- Gönderdiğimiz peygamberler, ümmetlerinden iyice ümit kestiklerinde ve kesinlikle yalancı sayıldıkları sonucuna vardıklarında, kendilerine yardımımız erişiverdi de dilediklerimiz ortak azaptan kurtarıldı, fakat hiç kimse ağır suçlulardan şiddetli azabımızı savamaz. "

Peygamberlerin yaşamındaki dayanılmazlığın, üzüntüleri ve sıkıntının dozu canlı olarak gözlerimizin önüne seren korkunç bir tablodur bu. O peygamberler ki inkârcılıkla, bağnazlıkla, inatçılıkta direnmekle yüzyüze gelirler. Onlar çağrılarını sürdürürken günler gelip geçmekte ve çağrılarına çok az bir insan topluluğu dışında hiç kimse olumlu bir cevap vermemektedir. Yıllar gelip geçmektedir ama batıl halâ güçlüdür, batıl yanlıları halâ çoğunluktadır. Mü'minler ise, sayıca az oldukları gibi, güç açısından da halâ zayıftırlar.

Zor mu zor bir dönemdir bu. Batıl azıtmakta, azgınlaşmakta, kudurmakta ve acımasızlaşmaktadır. Peygamberlerse, yeryüzünde kendileri için henüz gerçekleşmemiş Allah'ın vaadinin bekleyişi içindedir. Yüreklerinde kuşkular kımıldamaya başlamıştır. Bir yalancı konumuna mı düşecekler ne? Bu dünya hayatında zafer umma noktasında hiç bir ümit kalmadı mı ne?

Üzüntü, darlık ve sıkıntılar bir insanın asla güç yetiremeyeceği bir noktaya ulaşmadıkça peygamberlerin böylesi bir tutum içine düşmeleri düşlenemez! Bu noktada, bir başka ayeti daha hatırlıyorum ister istemez: "Sizden önce gelenlerin durumu sizin başınıza gelmeden cennete gireceğinizi mi zannettiniz? Peygamber ve onunla birlikte mü'minler: "Allah'ın yardımı ne zaman?" diyecek kadar darlığa ve zorluğa uğramışlar ve sarsılmışlardı"... Gerek bu ayeti, gerekse şu an açıklamasını yaptığımız ayeti ne zaman okumuşsam, hep aynı ürpertiyi yaşamışımdır. Peygamber de bu denli bir noktaya varan o dehşetengiz korkuyu; ayette sözü edilen türden duyguların satır aralarında gizli o korkuyu; peygamberi bile bu denli sarsabilen o çökertici üzüntüyü; peygamberin o andaki psikolojik durumunu; yaşadığı dayanılmaz acıları düşlemek tüylerimi diken diken etmiştir hep...

Karamsarlığın ve üzüntünün iyiden iyiye çöreklendiği, peygamberlerin bütünüyle dara düştükleri, tüm enerjilerini son damlasına dek tükettikleri bir andır bu! İşte tam o anda Allah'ın yardımı tümüyle, kesinkes ve belirleyici bir biçimde geliverecektir! Evet, işte tam böylesi bir anda:

"Kendilerine yardımımız erişiverdi de, dilediklerimiz orta azaptan kurtarıldı, fakat hiç kimse ağır suçlulardan azabımızı savamaz."

İşte davet konusunda Allah'ın yasası budur. Sıkıntılar mutlaka olacaktır. Üzüntüler sonucunda ümitlerin yitirildiği anlar mutlaka olacaktır. Çabaların, enerjilerin son damlasına varana dek harcandığı, artık takatin hiç kalmadığı bir noktaya mutlaka gelinecektir. İnsanların ilgisini çeken tüm görünürdeki nedenlerden ümit kesildiği anda Allah'ın yardımı yetişiverecektir. Allah'ın yardımı gelecek ve kurtuluşu hak edenleri kurtaracaktır. Onlar, artık yalanlayanların başına musallat olan mahvolma tehlikesinden kurtulacaklardır. Zorbaların onlara yönelik baskı ve sindirme girişimlerinden kurtulacaklardır. O ağır suçluları, Allah'ın şiddetli azabı yakıp kavuruverecektir. Allah'ın şiddetli azabı karşısında ellerinden hiçbir şey gelmeyecektir. Bu sayede yerle bir olacaklar ve kökleri kazınacaktır. Hiç kimse, hiçbir yardımcı onları Allah'ın azabına uğramaktan kurtaramayacaktır.

Bu, zaferin öyle son derece ucuz olmaması içindir. Zafer böylesine ucuz olsaydı, dava için çalışmak da bir çocuk oyuncağı olurdu. Zafer bu denli ucuz olsaydı, her gün bir yığın sahte dava adamı türerdi. Mahiyet sıfır ya da çok az olacağı için, bir yığın insan dava adamı kesiliverirdi! Oysa İslâm davasının bu denli anlamsız ya da çocuk oyuncağı olabileceği düşünülemez. Zira İslâm davasının içeriğinde, insanlık yaşamı için kurallar ve bir sistem vardır. Bu davanın sahte dava adamlarından özenle korunması gerekir. Zira sahte dava adamları, bu davanın sıkıntılarını omuzlayamazlar. Bu sebepledir ki, onlar dava için çalışma noktasında son derece çıtkırıldım tiplerdir. Biraz çalışıp bu işi göremeyeceğini anladıklarında, davayı falan bir kenara bırakıverirler. Dolayısıyla kimin haktan, kimin batıldan yana olduğunu ayırdetme noktasında, ayetlerde sözü edilen sıkıntılar sözcüğün tam anlamıyla bir mihenk taşıdır. Zira bu sıkıntılara, ancak davalarına gerçekten yapışmış, gerçekten samimi insanlar katlanabilirler. O insanlar ki, İslâm davası için mücadele etmekten, her ne olursa olsun geri kalmazlar. Bu dünyada zafere ulaşamayacaklarını bile düşünseler, mücadelelerini yılmaksızın sürdürürler!

İslâm davası, "Bakarsınız şu yeryüzünde belirli de olsa biraz bir şeyler kazanabiliriz! Ama baktık ki olmadı, bu işten vazgeçer, daha çabuk ve daha iyi kazanabileceğimiz başka bir işe atılırız!" vb. türden hesaplar yapmaya elverişli, kısa vadeli bir ticaret değildir! Hangi zaman ve hangi mekânda olursa olsun, Allah'ın dışında bir otoriteye boyun eğip tabi olmayı yeğlemiş cahiliye toplumlarında insanları Allah yoluna davet etmeye soyunan bir kimse, daha işin başındayken kendisini hiç de rahat bir yolculuğun beklemediğini kafasına koymalıdır. Kısa vadeli maddi bir ticaret peşinde olmadığını da kafasına yerleştirmelidir! Gücü ve parayı ellerinde bulunduran tağutlarla mutlaka karşı karşıya geleceğini bilmelidir! O tağutlar ki, kitleleri dolduruşa getirmeyi, onlara karayı ak, akı da kara göstermeyi çok iyi becerirler. Onlar ki, kitlelerin cinsellikleriyle oynayarak; kitleleri bu İslâmcıların amaçları sizi tüm bu cinsel zevklerden yoksun bırakmaktır diyerek korkutarak, İslâm davetçilerine karşı herkesi doldurmakta son derece ustadırlar!.. Yine İslâm davetçileri, İslâma davetin pek çok zorluğu omuzlamayı gerektirdiğini, cahili direnişe karşı böyle bir misyon üstlenmenin birçok sıkıntıya katlanmayı gerektirdiğini bilmek durumundadırlar. Her kuşakta gözlendiği üzere, başlangıçta bu davaya ezilenlerin kitlelerin değil, ancak ve ancak bu dinin gerçeklerini kendi rahatlarına ve bu dünyanın tüm nimetlerine yeğleyen bir avuç seçkin insanın gireceği de unutulmamalıdır. Başlangıçta bu davayı üstlenen sözkonusu seçkin grubun sayısı ise, öteden beri hep azdır. Ancak, ama uzun ama kısa süren bir cihadın ardından Allah, onlar ile toplumları arasında hak olarak kendi hükmünü verecektir. İşte o gün kitleler de akın akın Allah'ın dinine gireceklerdir.

Yusuf kıssasında, -kuyuda, başvezirin evinde, hapiste- binbir türlü sıkıntıyla karşılaştık. İnsanların yardımından umut kesilmesine de değişik biçimleriyle tanık olduk. Neticede ise, -Allah'ın gerçek vaadine uygun bir biçimde- mutlu sonun ancak sakınanlar için sözkonusu olduğunu gördük. Yusuf kıssası, peygamberlere ilişkin kıssaların bir örneğidir. Bu kıssa, düşünenler için ibret doludur. Yine bu kıssada Kur'an'dan önceki kutsal kitaplardaki bilgileri -Hz. Muhammed ile bu kitaplar arasında doğrudan bir bağ bulunmamasına karşın onaylama sözkonusudur. Muhammed'in bu sözleri, düzmece bir sözler dizisi değildir. Zira uydurmaca sözlerin ne birbirleriyle tutarlılık göstermesine olanak vardır, ne insanları doğru yola ulaştırmasına, ne de inanan yürekleri rahatlatıp merhametle doldurmasına!


Kuran-i Kerim Tefsiri

O

Yusuf

O

111- Sağduyuluların, peygamberlere ilişkin hikâyelerden alacakları ibret dersleri vardır. Bu Kur'an bir düzmece sözler dizisi değildir. Tersine O, kendisinden önceki kutsal kitapları onaylayan, her şeyi ayrıntılı biçimde anlatan, mü'minler için doğru yol kılavuzu ve rahmet olan gerçek bir ilahi kitaptır.

Böylece, kıssanın başlangıç ve bitiminde bir uyum gözlendiği gibi, surenin başlangıç ve bitiminde de bir uyum gözleniyor. Kıssanın gerek başına, gerek sonuna, gerekse ara bölümlerine yerleştirilmiş değerlendirme ayetleri de kıssanın konusu, anlatım tarzı ve ifadeleriyle tamamen uyum içerisindedir. Böylece dini amaç tümüyle gerçekleştirilmiş bulunuyor. Yine anlatımdaki dürüstlük ve konuyu gerçekle özdeşleştirmeyle sanatsal nitelikler de bütünüyle gerçekleştirilmiş durumdadır.

Kıssa bu surede başladı ve yine bu surede bitti. Çünkü kıssanın yapısı, bu tarz bir üslubun seçilmesini zorunlu kılıyor. Görülen bir rüyanın yavaş yavaş, günbe gün, aşama aşama aynen gerçekleşmesi sözkonusu. Dolayısıyla, sanatsal uyumun mükemmelliği açsından 'olduğu gibi, kıssanın taşımış olduğu ibretin tamamıyla verilebilmesi açısından da, aktarımda baştan sonuna dek kıssadaki olaylar zincirinin izlenmesinden başka bir yol düşünülemezdi. Kıssanın bir bölümü başka bir yerde başlıbaşına anltılsaydı, saydığımız amaçların gerçekleştirilmesi açısından bu pek bir şey ifade etmezdi. Süleyman'ın Belkıs'la olan öyküsü, Meryem'in doğum öyküsü, İsa'nın doğum öyküsü, Nuh ve Tufan öyküsü vb. türden diğer peygamberlere ilişkin kıssalarda, kıssanın sadece bir bölümünü başlı başına aktarmak, istenen amacı gerçekleştirebilmek için yeterlidir. Bu bölümlerin aktarıldıkları yerlere bakılırsa, anlatılmak isteneni ifade için, kıssadan sadece ilgili bölümün tamamen yeterli olduğu gözlenir. Ancak Yusuf kıssası buna elverişli değildir. Yapısı gereği, aşamalar ve sahnelerin sırası gözlenerek kıssanın baştan sona dek anlatılmasını zorunlu kılmaktadır. Hiç kuşkusuz Allah, doğru söylemiştir:

"Biz bu Kur'an'ı vahyetmekle sana kıssaların, eski milletler ile ilgili hikâyelerin en güzelini anlatıyoruz. Oysa daha önce bu hikâyeleri hiç bilmiyordun.''

YUSUF SURESİNİN SONU


Zariyat
1-6
7-9
10-14
15-19
20-23
24-37
38-42
43-46
47-49
50-55
56-60


Kuran-i Kerim Tefsiri

O

Zariyat

O

1- Esip savuranlara.

2- Yükünü yüklenenlere.

3- Kolayca süzülenlere.

4- İşi ayıranlara and olsun.

5- Size va'dedilen, mutlaka doğrudur.

6- Ceza muhakkak olacaktır.

Bu kısacık ve hızlı etkilerin böylesine anlamı kapalı ifadelerle gelmesi -giriş kısmında da belirtildiği gibi- insanın his ve duygularına bambaşka ilhamlar ve belirli duygular vermekte ve kalbi dikkate değer bir işe ve dikkat edilmesi gerekli bir duruma bağlamaktadır. İlk nesiller arasında da birçok kişi ayette geçen "zariyat", "hamilat", "cariyat" ve "mukassimat" kelimelerinin anlamını sormak zorunda kalmışlardır.

İbn-i Kesir tefsirinde derki: Haccac oğlu Şu'be, İbn-i Ar'ananın oğlu Halid oğlu Semmak'tan, o da Hz. Ali'den şunu duyduğunu belirtmiştir. Aynı şeyi Şu'be de Ebu Bezze oğlu Kasım'dan, Kasım Ebu Tufeyl'den o da Hz. Ali'den rivayet etmiştir. Ayrıca birçok kanallardan mü'minlerin halifesi Hz. Ali'nin aynı şeyleri söylediği nakledilmiştir. Buna göre Hz. Ali, Kufe Camiinde minbere çıkarak der ki: "Bugün bana, Allah'ın kitabından ve Resulullah'ın -salât ve selâm üzerine olsun- hadisinden ne sorarsanız size karşılığını vereceğim: ' Bunun üzerine İbn-i Keva ayağa kalkar ve ey mü'minlerin halifesi, Kur'an'da geçen Zariyat (esip savurana) kelimesinin anlamı nedir diye sorar. Hz. Ali "Rüzgardır" der. Ya, Hamilat (yükünü yüklenenlere) ne demektir der. Hz. Ali "O da buluttur" karşılığını verir. Sonra, Cariyat (kolayca süzülenler) ne demektir deyince, Hz. Ali "O da gemilerdir" der. Mukassimat (işi ayıranlar) ne demektir deyince Hz. Ali " Meleklerdir " der.

Temim kabilesinden Asel oğlu Sabiğ Hz. Ömer'e gelerek, bu kelimelerin anlamlarını sorar. Hz. Ömer, Hz. Ali'nin rivayet olunan görüşlerinin aynısı gibi cevap verir. Fakat Hz. Ömer; bu soruyu soran adamın inad ve yanıltmak için sorduğunu anlayarak onu izlettirmiş ve tevbe edip, önceki kanaatından artık içinde hiçbir fikir kalmadığına ağır yeminlerle yemin edene dek halk ile bir araya gelmesini yasak etmiştir.

Bir rivayet de gösteriyor ki; bu kapalı ifade ve tedbirleri birtakım yanıltıcılar, arkasına gizlendikleri paravana olarak kullanıp onu her rastladıklarını soruyorlardı.

Bu ifadeleri, İbn-i Abbas, İbn-i Ömer, Mücahid, Cübeyr oğlu Sait, El Hasen Katade, Süddi ve birçokları aynı şekilde tefsir etmişlerdir. İbn-i Kesir'in de dediği gibi, İbn-i Cerir ve İbn-i Hatem de bu yolda görüş belirtmişlerdir.

Allah Teala insanların gerek bildikleri gerekse bilmedikleri bir çok taneleri, tozları, birçok bitkileri aşılayan aşıları ve bulutları esip savuran "rüzgara", yine kendisinin dilediği yerlere sevk ettiği yağmur yükünü taşıyan "bulutlara" kudreti ile gerek suya gerek gemilere ve gerekse tüm kainata vermiş olduğu rahatça akıp süzülmeyi sağlayan özellik sonucu suyun yüzünde rahatça akıp süzülen "gemilere", sonra da Allah'ın emirlerini taşıyıp istediğine uygun olarak dağıtan, kendilerine özel işleri ayırıp kainattaki olayları ona göre ayıran "meleklere" yemin etmektedir.

Rüzgar da, bulut da, gemi de, melekler de Allah'ın yarattıklarından birer yaratıktır dırlar. Yüce Allah onları kendi kudreti için birer vasıta dileği için birer perde olarak kullanıyor. Ve onların kanalı ile Allah'ın gerek kainatında gerekse kulları hakkındaki kaderi gerçekleşiyor. Yüce Allah yöneltmeyi hedeflemektedir ki böylece kalpler onların gerisindeki gerçekleri idrak etsinler. Onları yoktan var eden kendilerini dilediği gibi kullanan ve belirlenmiş kaderi kendileri vasıtası ile gerçekleştiren Allah'ın kudret elini görsünler diye... Bu yaratıklardan özellikle bu biçimde söz edilmesi, kalbin dikkatini bunların gizli sırlarına ekmekte, sonra da bunlardan böylesine ruhlara ilham verecek tarzda sözedilmekte ardından insan kalbi bu yaratıkların yaratıcısı olan Allah a bağlanmaktadır.

Sonra bir başka yönden bu yaratıkların her halde rızık konusu ile de ilgisi olsa gerek. Nitekim surenin devamının hedefi insanı rızkın esaretinden özgür kılmak ve onun ağırlığı altında ezilmekten kurtarmaktır. Rüzgarların, bulutların, gemilerin rızık ile ve rızkın neden ve araçları ile ilişkisi gayet açıktır. Meleklere ve onların işleri taksim etmelerine gelince, şüphesiz ki meleklerin taksim ettikleri işler arasında bu rızık konusu da vardır. Bundan dolayı surenin bu iri kısmı ile sure içinde çeşitli yerlerde ele aldığı temel konu arasındaki ilgi apaçık ortaya çıkmaktadır.

Allah Teala bu dört yaratık üstüne yemin ederek, bu yemini ile "Şüphesiz ki size va'dolunan mutlaka doğrudur, ceza muhakkak olacaktır" hükmünü güçlendirmektedir. Allah Teala, insanların iyiliklerine iyilikle, kötülüklerine de kötülükle karşılık vereceğini va'detmiştir. Eğer bu dünyada hesaplarını geciktirecek olursa, öteki dünyada geciktirip onlara mühlet verecek değildir. O halde dünyada hesap mutlaka kaçınılmazdır. "Ceza muhakkak olacaktır."

Allah'ın va'di doğrudur. Mutlaka ya burada ya orada gerçekleşecektir. Allah'ın insanlara va'dettiği şeyler arasında onlara vereceği rızık ve bu rızkı kendi kutsal dileği uyarınca geniş veya dar olarak kendi üzerine alması da vardır. Allah'ın va'di her yerde doğru olduğu gibi bu rızık konusunda da doğrudur, haktır.

Elbette Allah'ın insanlara va'dettiği şeyler O'nun dilediği şekilde ve istediği zamanda gerçekleşecektir. Dolayısı ile bu konunun Allah açısından üzerine yemin edilmeye ihtiyacı yoktur. Allah Teala'nın bu dört yaratığın üstüne yemin etmekteki hedefi, -daha önce de belirttiğimiz gibi- insanların dikkatlerini bu yaratıklara çekmektir. Ki böylece kalpler bunların gerisindeki eşsiz yaratma sanatını Allah'ın kudretini, planlayıcılığını, yöneticiliğini idrak edip anlasınlar çünkü bu yaratma, bu kudret, bu idare, insanın ruhuna bu yaratıkların bu düzen ve bu ölçü içinde yaratıcısı olan Allah'ın va'dinin mutlaka hak ve doğru olduğunu ilham etmelerinin yanısıra, insanların hayırlı, şerli bozuk veya iyi olmalarına göre, hesaba çekileceklerini ilham etmektedir. Çünkü üzerine yemin edilen bu varlıkların benlikleri, bunların boşu boşuna, tesadüf eseri ve hassasiyetten uzak rast-gele yaratılmadıklarını ima etmektedir... İşte böylece, bu yaratıklar insanın dikkatini kendilerine çeken, duygularını kendilerine yönelten yeminin yardımı ile, güçlü alametler ve bambaşka güçlü ilham ve anlamlar içeren deliller haline gelmektedir. Bu da ilham ve terbiye yollarından birisi ve kainatın dili ile doğrudan doğruya insan fıtratına seslenmektir.


Kuran-i Kerim Tefsiri

O

Zariyat

O

7- Yolları bulunan göğe andolsun ki.

8- Ey inkarcılar, siz, şüphesiz çeşitli görüştesiniz.

9- Çevrilen, ondan çevriliyor.

Yüce Allah, halkaları içiçe girmiş sağlamca örülmüş bir zırh gibi sağlam yapılı ve ahenkli gökyüzü üstüne yemin etmektedir.

Ayette geçen "Hubük" kelimesi gökyüzündeki bulutların şekillerinden birisini ifade ediyor olabilir. Bulutların rüzgar estiği zaman dalgalanan kum ve su gibi -zırh misali- süslü ve nakışlı oldukları anı canlandırıyor olabilir. Veya bu yörüngelerin gökyüzüne yerleştirilmesini ve gök cisimlerinin son derece girift ve son derece ahenkli olan yörüngelerinin sürekli bulundukları durumlarını yansıtıyor da olabilir.

İşte Allah Teala, hareli yollarda bezeli gökyüzü üstüne yemin ederek onların görüşlerinin aynı olmadığını, görüşlerinin dayanak, destek ve istikrardan uzak ve çelişik olduğunu istikrar ve değişmezlikten yoksun olduğunu açıklıyor. Kimisinin o sözden döndüğünü kimisinin de hâlâ kanaatini değiştirmediğini dolayısı ile taşıdıkları fikirde ne bir istikrar ne ahenk ve ne de değişmezlik olmadığını aksine şaşkınlığın sürekli endişenin sürdüğünü belirtiyor. İşte batıl da her zaman böyledir. Sarsak ve kaypak toprak parçası gibidir. Işıksız ve işaretsiz bir çölü andırır. Batıl, bir kararda durmaz değişmez bir temele bağlı değildir, hassas bir ölçüsü yoktur. Batıla sapan insanlar bir araya gelir gelmez bir müddet sonra hemen birbirlerine arkalarını dönerler, birbirlerine düşerler ve aralarında bir çekişmedir başlar, bir boğuşmadır sürüp gider.

Onların kararsızlıkları, uyuşmazlıkları ve sıkıntılı ve zor durumları, ahenkli düzgün ve hareli yollarla bezenmiş gök tablosu karşısında daha da açığa çıkıyor.

KAHROLSUN YALANCILAR

Bundan sonra yüce Allah sözü değiştiriyor ve onların ahiret günü konusunda tam bir vehim ve zan içinde olduklarını ve bu konudaki görüşlerinin herhangi bir gerçeğe ve kesin bilgiye dayanmadığını belirtiyor. Onların bu apaçık hak konusunda ayrı ayrı görüşler taşıdıklarını ifade ediyor. Sonra da onlara ahiret gününü göz doyurucu canlı bir tablo içinde canlandırıyor:


Kuran-i Kerim Tefsiri

O

Zariyat

O

10- O çeşitli görüşleri atan yalancılar kahrolsun.

11- Onlar aptallık içinde ne yaptıklarını bilmezler.

12- "Ceza günü ne zaman?" diye sorarlar.

13- O gün onların ateşe sokulacakları gündür.

14- "Azabımızı tadın! Acele gelmesini beklediğiniz şey budur işte " denir.

Ayette geçen "Hars" kelimesi, hassas bir ölçüye dayanmayan tahmine dayalı takdir ve zan demektir. Allah Teala o ölçüye dayanmayan tahmini yürütenlere ölüm bedduasında bulunmaktadır. Aman Allah'ım ne kadar korkunç! Allah'ın onların hakkında ölüm istemesi (bedduası) onların ölüm fermanı demektir. "O çeşitli görüşleri atan yalancılar kahr olsun". Az sonra durumları daha da açıklık kazanıyor. "Onlar aptallık içinde ne yaptıklarını bilmezler." Onlar, sapıklık ve vehimlere gömülmüşlerdir, uyanıp bir türlü kendilerine gelmezler. Bu ifade, onların cehalet ve gaflet içinde çevrelerinde olan hiçbir şeyi hissetmez ve düşünmez bir halde sanki sarhoşlar gibi gaflet içinde gezinip durduklarını belirtirken bambaşka bir izlenim uyandırmakta ve vermektedir.

Çünkü onlar aklı başında ve bilinçli her akıllının görüp kabul edeceği apaçık bir konuyu düşünüp kavrayamıyorlar ve "Ceza günü ne zaman? diye sorarlar". Bilmek ve öğrenmek için değil, fakat ayette gösterildiği gibi özellikle "eyyane" kelimesini kullanarak sormalarından anlaşılacağı üzere, yalanlamak ve o günün geleceğini uzak bir ihtimal ve imkansız gördüklerini belirtmek için soruyorlar.

Bundan dolayı, Allah Teala onların imkansız ve tuhaf gördükleri kıyamet günündeki tabloları ile yansıtıyor onları. Onlar bu tabloda maden cevherinin özü cürufundan ayrılsın diye yıkılması gibi ateşte yıkılıyorlar. "O gün onların ateşe sokulacakları gündür." Ve bunun yanısıra, o sıkıntı dolu durumda bir de acı verici azarlama vardır: "Azabımızı tadın! Acele gelmesini beklediğiniz budur işte."

Onların durumlarını canlandıran bu ifade sorularına en güzel cevaptır. Tablodaki bu şiddet sahnesi ise o yalancıların içinde yaşadıkları gaflet ve umursamazlık hallerine bir karşılıktır. Bu da yüce Allah'ın onların ölümlerini istemesinin doğruluğuna bir delildir. Hem de kendilerinin ateşe sokulacakları günde en şiddetli ve en katı biçimi ile...

MUTTAKİLERİN İBADETİ

Öbür tarafta, karşı sayfada başka bir tablo canlanmaktadır. Bir başka grubun, kesin olarak inanan, kendini kuruntulara kaptırmayan, sakınan, böbürlenmeyen uyanık olan, ibadet eden ve bağışlanmasını dileyen ve ömrünü cehalet ve gaflet içinde geçirmeyen bir grubun tablosu canlanmaktadır.


Kuran-i Kerim Tefsiri

O

Zariyat

O

15- Doğrusu Allah a karşı gelmekten sakınanlar, cennetlerde, pınar başlarındadırlar.

16- Rab'lerinin, kendilerine verdiğini alırlar. Çünkü onlar bundan öncede güzel davranırlardı.

17- Geceleri pek az uyurlardı.

18- Seher vaktinde de istiğfar ederlerdi.

19- Mallarında dilenci ve yoksul için bir hak vardı.

Bu zümre... Uyanık müttakiler zümresi... Allah'ın kendilerini gözetmesi ve onların kendi kendilerini gözetmeleri konusunda son derece hassas olan bir zümredir. Bunlar "Cennetlerde, pınar başlarındadırlar." Dünya hayatında sanki görüyormuşçasına Allah'a ibadet etmelerine ve Allah'ın kendilerini gördüğüne kesin iman etmelerine bir ödül olmak üzere Rab'lerinin kendilerine vermiş olduğu nimet ve ihsanı almış olarak, cennetlerde ve pınar başlarındadırlar. "Çünkü onlar bundan önce güzel davrananlardı."

Allah Teala onların iyi davranışlarını, huşu dolu, incelik ve hassasiyet dolu bir tabloda canlandırıyor:

"Geceleri pek az uyurlardı. Seher vaktinde de istiğfar ederlerdi." Herkesin uyuduğu gecenin karanlığında uyanıktır onlar. Bağışlanma ve rahmet dileyerek Rab'lerine yönelirler. Uykuyu çok az tadarlar ve geceleyin az uyurlar. Gecenin bağrında Rab'leri ile başbaşa olurlar. Vücutları yataklarından uzaklaşır. Allah'ın rahmetini beklemek onları tüy gibi hafifletmiş ve uyuyup da ağırlıklarına ağırlık katmamışlardır.

Hasenü'l Basrî: "Geceleri pek az uyurlardı" ayetini tefsir ederken der ki: "Onlar gece namazının güçlüğüne göğüs gererler, gecenin çok az bir kısmında uyurlar, ibadetlerine gayret ederler, ibadetlerini seherlere kadar uzatırlar ki sonunda bağış dilekleri tam seher vaktine tesadüf etsin: '

Katade der ki: "Onlar geceleri pek az uyurlardı" ayetini Kays oğlu Ahnef "Onlar çok az uyurlardı" diye açıklar, sonra da "Ben bu ayete konu olanlardan değilim" dermiş.

Hasanü'l Basrî anlatıyor: Kays oğlu Ahnef dermiş ki: "Benim amelimle cennetliklerin amellerini karşılaştırdığımda bizim onlardan çok uzakta olduğumuzu gördüm. Çünkü bizler onların amellerine ulaşamayız. Onlar geceleyin çok az uyurlar. Sonra kendi amelimi cehennemliklerin ameli ile karşılaştırdığımda gördüm ki onlar, hayırsız bir topluluktur, Allah'ın kitabını yalanladıkları gibi O'nun Peygamberlerini ve öldükten sonra dirilmeyi yalanlamışlardır, bizim içimizdeki en hayırlılarımızın ise, iyi bir ameli başka bir kötü ile karıştırdıklarını gördüm " Eslem oğlu Zeyd'in oğlu Abdurrahman der ki: Temim oğulları kabilesinden birisi babama der ki: Ey Usamenin babası! Öyle bir nitelik ki kendimizde bulamıyorum hiç. Allah Teala bir zümreden söz ediyor ve buyuruyor ki: "Geceleri pek az uyurlardı." Biz ise vallahi gecenin az bir kısmında ibadet ediyoruz. O zaman babam -Allah kendisinden razı olsun- ona: "Ne mutlu uyku basınca uyuklayan uyanınca da Allah'tan korkana" diye karşılık verir.

Bu öyle bir haldir ki, tabiinden iman ve yakin mertebesinde yol almış kalbur üstü kimseler bunu inceliyorlar ve kendilerini bu mertebenin gerisinde buluyorlar ve Allah'ın özel olarak seçtiği görevlerini tam yapmaya muvaffak ettiği ve bundan dolayı iyi kimselerden yazdığı bazı kimselerin bu makamı elde ettiklerini görüyorlardı.

Onların Rab'leri ile olan durumları bu. İnsanlar ve dünya malı ile olan durumlarına gelince bu da iyi davrananlara yaraşacak şekildedir. "Mallarında yoksullar ve dilenciler için bir hak vardır."

Onlar isteyip de kendisine verilen dilenci ile, susup haya eden ve dolayısı ile de mahrum kalan yoksulun paylarını ayırırlar. Her ikisinin payı da mallarında farz kılınan bir hak olarak kabul ederler. Ve sınırı belirtilmemiş olan bu hak görevini gönüllü olarak yaparlar.

Bu işaret, surenin gönülleri ihtirasın esaretinden, cimriliğin yükünden ve rızıkla meşgul olmanın kötü akıbetinden korumak için rızık ve mülk konusunu ele almasına uygun düşmektedir. Öte yandan bu işaret, müttakilerin niteliklerini ve iyi davrananların tablolarını canlandırıp tamamlarken surenin ikinci kesimine geçiş için hazırlık mahiyetindedir.


Kuran-i Kerim Tefsiri

O

Zariyat

O

20- Kesin inanacak insanlar için yeryüzünde nice deliller vardır.

21- Kendi canlarınızda da nice deliller vardır. Görmüyor musunuz?

22- Rızkınız da, size va'dedilen azab da göktedir.

23- Göklerin ve yerin Rabb'ine and olsun ki bu vaad, sizin konuşmanız kadar kesin ve gerçektir.

Bu da yeryüzünde ve ruhlarda Allah'ın varlığını ve kudretini gösteren delillere bir göz atış, takdir edilen nasip ve yazılmış olan rızık konusunda dikkatleri gökyüzüne yöneltmektir. Bu göz atış büyük bir yeminle son bulmaktadır. Ve Allah Teala kendi zatı ve bu bölümde sözünü etmiş olduğu Göklerin ve yerin Rabbi niteliği (sıfatı) üstüne yemin ederek kendi katından gelen bu va'din kesin gerçek olduğunu belirtmektedir.

"Kesin inanacak insanlar için yeryüzünde nice deliller vardır." "Kendi canlarınızda da nice deliller vardır. Görmüyor musunuz?" Üzerinde yaşadığımız şu gezegen Allah'ın zatına ve sanatının harikalarına işaret eden delillerin sergilendiği muazzam bir fuardır. Öyle bir fuar ki şu ana kadar o harikaların çok az bir kısmını görebildik. Ve bizler bu fuarda her geçen gün yeni bir harika ile karşılaşıyor ve her gün yeni bir şey öğreniyoruz. Tıpkı bu fuar gibi bir başka fuar da bizlerin içimizde gizlidir. Bu fuar insan ruhudur. Yalnız içinde yaşadığımız yer kürenin sırları değil bütün varlık aleminin sırlarını içinde saklayan sır küpü insan ruhunun, fuarıdır bu fuar.

Bu iki ayet bu kısacık işareti ile akılları yerinden oynatan şu iki fuara dikkat çekmektedir. Ama bu kısacık işaret, bu iki fuarın kapılarını onları görmek isteyenlere, ruhunu tatmin etmek isteyenlere, ardına kadar açmaktadır. Ve hayatın, nimet, sevinç, canlı ibretlerle dolup taşacak kadar anlamlı hale getirmek isteyenlere ayrıca hayatına kalpleri yücelten, ömürleri uzatan gerçek marifetin (bilginin) çok değerli hazinelerini doldurmak isteyenlere kapılarını ardına kadar açmaktadır!

Kur'an ayetleri her ortamda, her çevrede her hal ve şartta kendisi ile amel edilsin diye hazırlanmıştır. Her ruha, her kafaya ve her akla herbirinin alabileceği ve dayanabileceği kadar olmak üzere hazinelerinden belirli kısmını açabilir.

İnsanlık bilgi basamaklarında yükseldikçe düşünce ufukları genişledikçe, bilgisi artıp tecrübeleri çoğaldıkça, kainatın ve ruhun sırlarını çözdükçe Kur'an-ı Kerim'den alacağı payı çoğalır, istifadesi o derece büyük olur. Ve Kur'an ayetlerinden elde edeceği azık, öğüt çeşit çeşit olur. Bu öyle bir Kitap'tır ki, onu Allah'tan alan, sırlarını tam olarak anlayan ve o sırlarla birlikte yaşayan Peygamberin, ondan bahsederken dediği gibi, "Bu kitabın harikaları bitmez tükenmez, tekrar tekrar okumakla yeniliğini kaybetmez: ' Peygamber bu sözleri kendi ruhunda bulunan canlı tecrübeye dayanarak söylemiş ve bu tecrübeyi bu ifade kalıplarına dökerek dile getirmiştir.

Bu Kur'an'ı ilk defa duyanlar, yeryüzünde ve ruhlarda Allah'ın varlığı ve kudretini gösteren delillerden kendi paylarına düşeni aldılar. Ve kendi bilgi, tecrübe ve yetenekleri oranında hazinelerini teslim aldılar. Aynen bunun gibi onlardan sonra gelen nesiller de kendi bilgi, tecrübe ve marifetlerine uygun olarak nasiplerine, paylarına düşeni aldılar. Bizler de kendi bilgi, marifet ve tecrübemizin genişliğine göre ve bu koca kainattaki bitmez tükenmez sırlardan keşfedebildiklerimiz oranda payımıza düşeni almaktayız. Bizden sonra gelecek nesiller de, henüz bizim için yeryüzünde ve ruhlarda açıklık kazanmamış olan delillerden hazır bekleyen nasiplerini alacaklardır. Ama bu kutsal ve görkemli olan iki fuar (yeryüzü ve ruhumuz) yenilikler ve harikalarla dopdolu olarak zamanın sonuna kadar devam edip gidecektir.

Şu yeryüzü, şu hayat için hazırlanmış, bütün özellikleri ile hayatı karşılamak ve devam ettirmek için hazırlanmış olan şu yeryüzü, akıllara durgunluk veren kainat okyanusunda nerde ise bizce bilinen yegane gezegendir. Yıldızlar ve gezegenlerle dopdolu olan şu kainatta sadece bilinen yıldızların sayısı -ki bilinenler kainatın gerçek yüzüne oranla söz edilemeyecek kadar azdır- yüz milyonlarca galaksidir. Her bir galakside de yüz milyonlarca sabit yıldız vardır. Gezegenler işte bu yıldızların uydularıdır. İşte yerküre bu yıldız okyanusu içinde hayat için elverişli tek gezegendir.

Sayılara sığmayan bunca yıldız ve gezegene rağmen yeryüzü, bu çeşit bir hayatın oluşup devam etmesi için elverişli tek yerdir. Şayet yeryüzünün gerçekten çok olan özelliklerinden en ufak birisi zedelenecek olsa, üzerinde bu çeşit hayatın sürmesi imkansızlaşırdı. Şayet dünyanın hacmi değişip büyüse veya küçülse, güneşin karşısındaki durumu değişip güneşe yaklaşıp uzaklaşsa, güneşin hacmi ve ısı derecesi değişecek olsa, yeryüzünün şuradan veya buradan ekseni üzerindeki eğimi değişecek olsa, yeryüzünün kendi ekseni veya güneş çevresindeki hareketi değişip de daha hızlı ya da daha ağır dönecek olsa, dünyamızın uydusu olan ayın hacmi ya da dünyaya uzaklığı değişecek olsa, dünyamızdaki kara ve denizlerin birbirine oranları değişip de, bunlardan herhangi biri artıp eksilecek olsa, şayet, şayet, şayet... daha yeryüzünde hayatın oluşması ve devam etmesi için kendisinin uygunluğuna etki eden bilinen ve bilinmeyen binlerce dengeye kadar bu varsayım uzatılabilir.

Bütün bu sayılanlar şu kutsal fuarda sergilenen ve Allah'ın varlığı ve kudretini gösteren deliller değil midir?

Sonra... Yeryüzünde barınan canlılar için saklanmış ve depolanmış olan şu yiyecekler... Yerkürenin yüzeyinde barınan, havasında süzülüp uçan, veya sularında yüzen veya mağara ve oyuklarında gizlenen veya toprağın bağrında ve içinde gizlenen bunca canlılar... Bu basit ve bileşik yapıda olan, hazır yiyecekler sayılara sığmaz bunca canlıların yine sayısız gıdalarını temin etmek için çeşit çeşit şekil ve türlerde olabilen bu yiyecekler... Toprağın bağrında gizlenen, suyunda akan, havasında esen, yüzeyinde biten, yeryüzüne güneşten ve bazıları bilinen ve bazıları bilinmeyen alemlerden gelen, bu azıklar ve yiyecekler... Bütün bunlar, bu yeryüzünü hayat için elverişli bir yuva olarak kuran ve yeryüzünü sayılara sığmayan türde canlılar için hazırlayan yüce iradenin planlaması uyarınca fışkırıp, çıkmaktadır.

Yeryüzünün tablo ve manzaraları, hangi köşesinde göz atılırsa atılsın, neresine adım atılırsa atılsın, çeşit çeşittir. Bitip tükenmez harikalarla dopdolu bu manzaralar, bu ovalar, bu vadiler, bu alçak sahalar ve dağlar, bu deniz ve göller, nehir ve sular, birbirine komşu kimi verimli kimi verimsiz arazi parçaları, şu üzüm bahçeleri, tarlalar, şu tek ve iki gövdeli hurma ağaçları.. Bu manzaralardan her birisini, bir an olsun yaratma ve değiştirmeden geri durmayan sürekli yaratma ve değiştirmenin kutsal eli durmadan değiştirip türlü türlü şekiller verir. İnsan kurak bir yere varır bir başka manzara görür, otlarla bezeli bir yere rastlar bir başka tablo görür. Yemyeşil bitkiler varken gördüğü ayrı bir tablodur. Hasat zamanı gider karşılaştığı manzara sararmış solmuş bir başka haldir. Bir adım bile değiştirmemiştir seyrettiği yeri ama karşılaştığı farklı farklı manzaralardır.

Bu yeryüzünde yaşayan canlılar, bitkiler, hayvanlar, kuşlar, balıklar, sürüngenler ve haşereler... İnsanı bir tarafa bırakalım. Çünkü Kur'an insanlardan özel olarak söz etmekte, onları özel olarak ele almaktadır... Sayılarının ne kadar olduğunu belirlemek bir yana -çünkü imkansızdır- cins ve türlerinin sayısı, bile henüz keşfedilemeyen bunca yaratıklar ve bunların içinden her bir yaratık başlı başına bir topluluktur. Herbiri başlı başına bir harika... Her hayvan, her kuş, her sürüngen, her haşere, her kurtçuk ve her bitki... Hatta ve hatta, bir kurtçuğun her kanadı, bir çiçekteki her yaprak, bir yaprağın her damarı harikaları bitmez tükenmez akıllara durgunluk veren bu kutsal fuarda sergilenmektedir.

İnsan, hatta insanların topyekün tümü böyle düşünmeye devam etseler ve yeryüzündeki harikalara ve bu harikaların gösterdiği delillere işaret etmeye çalışsalar, ne sözleri biterdi ne de işaretleri... Kur'an ayetleri, düşünsün ve ibret alsın diye beşer kalbini uyarmaktan bu gezegen üzerindeki seyahat boyunca bu dehşetli fuarda harikaları sergilemekten ve yolculuk boyunca bu sergilemenin sağlayacağı nimet. ve sevinci tattırmaktan başka bir şey yapmıyor. Fakat Kur'an insan kalbi gözlere ve basiretlere sergilenmekte olan bu ilahi müze ile gaflet uykusundan uyansın diye kalbine şöyle bir dokunup geçiyor. İnsan şu dünya denen gezegende yolculuğunu düşünerek ibret alarak geçirsin diye şöyle bir dokunup geçmektedir. Bu gezegende yolculuğunu, harikaları görerek, düşünerek ve kendi benliğinde gizli olan şu akıllara durgunluk veren yaratmayı düşünerek, büyük bir hazla sürdürsün diye şöyle bir dokunuyor. Ama insanoğlu bundan habersizdir, dikkati başka şeylerdedir.

Doğrusunu söylemek gerekirse, insan yaratıkların yüzlerini, özelliklerini, hareketlerini ve adetlerini en güzel yaratıcının yarattığı bir müzede dolaşan gezgin bir kul gözü ile düşününce ve yolculuğunu sürdürünce gerçekten de haz ve heyecan verici saniyeler geçirir. Ya bütün hayatını bu yüce hazlarla dolu alemde geçiren insanların duyacağı zevk ve sevinç nice olur?

İşte Kur'an-ı Kerim, bu tür dokunuşları ile insanı yeniden yaratıyor. Yeni bir duygu ile yoktan var ediyor. İnsana yeni bir hayat sunarak hak veriyor. Yeryüzünde düşünmesi imkansız ve eşi bulunmaz bir zevk ve sürur veriyor, insana.

İşte Kur'an bu tür düşünce ve idrak yüceliği istemektedir, insandan. Beşer kalbine bu hazineyi ancak iman verir. Bu yüce hazzı henüz yeryüzünde çamur ve toprak dünyasında iken ancak iman hazırlar insana.

İmdi... Birinci bakış yeryüzü sergisine idi. İkinci gezinti ruhlardaki harikaların fuarında idi. Bunlardan sonra, perdelerle örtülü yüce gaybın, görülmez alemin fuarı gelmektedir. Ki bu belirlenmiş rızık ve yazılmış olan nasiplerin yer aldığı fuardır.

"Rızkınız da size va'dedilen azab da göklerdedir."

Bu hayret veren bir işarettir doğrusu. Rızkın gözle görülen araçları yeryüzünde olmasına rağmen, insan yeryüzünde çalışıp didinirken ve rızkını ve nasibini çalışma ve didinmesinden beklerken Kur'an-ı Kerim, insanın bakışlarını ve ruhunu gökyüzüne, görünmeyen aleme Allah'a çeviriyor. Ki insanoğlu belirlenen rızkını ve yazılan nasibini oradan beklesin diye... Yeryüzü ve yeryüzündeki gözle görünen rızık araçları ise inananlar için Allah'ın varlığı ve kudretine birer delildirler. Gönülleri rızıklarını Allah'ın ihsanından beklesinler diye ve yeryüzünün ağırlıklarından ve ihtirasın pençesinden kurtarmak için Allah'a döndüren birer delildirler. Onun için Kur'an gözle görülen rızık araçlarına bu araçları yaratan ilk kaynaktan rızkı beklemeye engel olma fırsatı tanımaz.

İman eden bir kalp bu işaretin iç yüzünü kavrar ve olduğu gibi anlar. Bu işaretten maksadın yeryüzünü ve rızık araçlarını ihmal etmek demek olmadığını ve kendisinin yeryüzünde halifelikle ve orayı kalkındırmakla yükümlü olduğunu bilir. Bu işaretten hedefin, ruhun bu araçlara bağlanmaması ve yeryüzünü kalkındırırken Allah'ı unutmamak demek olduğunu bilir. Yeryüzünde çalışıp rızkı gökten beklemek gerektiğini, rızkın araçlarına sarılıp fakat, kendisine rızık verenin bu araçlar olmadığına kesin iman etmek gerektiğini, rızkının gökte planlanmış olduğunu ve Allah'ın va'dettiği şeyin mutlaka olacağını bilir.

İşte böylece insanın kalbi yeryüzünde gözle görülen araçlara esir olmaktan kurtulur. Aksine insan ruhu bu araçlarla göklerin yüceliklerine doğru kanat çırpar. Rızık araçlarında onların yaratıcısını gösteren deliller görüp kalbi gökyüzüne bağlı, ayakları yeryüzünde yaşarken göklerin yüceliklerine kanat çırpar insanoğlu... İşte bunu istemektedir Allah insanlar için... Çamurdan yaratıp, ruhundan bir soluk üflediği ve alemlerde birçok yaratıklardan üstün kıldığı bu yaratık için bunları istemektedir...

İnsanın en üstün durumda olduğu bu konumun gerçekleşmesi için tek vasıta imandır. Çünkü insan ancak bu takdirde Allah'ın kendisini yaratırken hedeflediği duruma, içine bozukluk ve sapıklık nüfuz etmeden Allah'ın insanları yarattığı önceki orjinal ve saf duruma gelebilir...

Yeryüzüne, ruhlara ve gökyüzüne bu kısa bakışlardan sonra, yüce Allah yüce zatı üstüne yemin ederek, bütün bu sözlerin doğru olduğunu belirtiyor:

Göklerin ve yerin Rabb'ine and olsun ki bu vaad, sizin konuşmanız kadar kesin ve gerçektir."

Onların kendi aralarında konuşması nasıl bir gerçek ise, konuşup konuşmadıkları konusunda nasıl ki görüş ayrılığına düşüp tartışmıyorlar, bu konuda kuşku duymuyorlar ve bundan nasıl emin iseler, aynen bunun gibi bu kutsal sözlerin de tümü gerçektir, kuşkusuzdur. Ve Allah söylenenlerin en doğrusudur.

Esmaî'den naklolunan ve Zemahşerî'nin Keşşaf'ında zikrettiği güzel bir söz vardır. Biz rivayet bakımından ihtiyatlı olmakla birlikte güzel olduğu için buraya almayı uygun görüyoruz:

"Basra camisinden çıkmıştım. Devesine binmiş bir bedevi çıkageldi. Bedevi: - Hangi kabiledendir bu adam? dedi. Ben de:

- Asma oğulları kabilesinden dedim. Bedevi: - Nereden gelirsin? diye sordu. Ben de:

- Rahman'ın sözünün okunduğu yerden dedim. Bedevi:

- O sözden oku bakalım dedi. Bunun üzerine Zariyat suresini okumaya başladım. Baştan 22 nci ayete gelince, Bedevi:

- Yeter dedi. Kalktı devesini yatırdı ve boğazladı. Etini gelene ve geçene dağıttı. Kılıcına ve yayına yöneldi, onları kırdı ve gitti. Bir müddet sonra ben Harun er Raşit ile tavaf ediyordum. Bir de baktım ki birisi ince bir ses ile beni çağırıyor. Döndüm ve gördüm ki o bedevi. Sararmış solmuş ve incelmişti. Bana selam verdi ve aynı sureyi okumamı istedi. Aynı ayete gelince bir çığlık attı ve dedi ki: "Biz Rabb'imizin bize va'dinin gerçek olduğunu bulduk" (A'raf, 44). Sonra:

Başka var mı dedi. Ben de "Göğün ve yerin Rabb'ine and olsun ki bu vaad, sizin konuşmanız kadar kesin ve gerçektir" ayetini okudum. Bir çığlık daha attı ve:

- Sübhaneallah dedi. Kim öfkelendirdi celal sahibini ki yemin etmiş O? Sözünü kim tasdik etmemiş ki yemine başvurmuş dedi. Bu sözü üç kere tekrar etti ve ruhunu teslim etti: '

Bu bir menkıbedir. Doğru olabilir de olmayabilir de... Ama bu menkıbe bizlere Allah'ın yemininin ne kadar yüce olduğunu hatırlatması bakımından önemlidir. Allah'ın zatına ve göğün ve yerin Rabbi olması niteliğine yemininin yüceliğini hatırlatması bakımından önemlidir. Çünkü bu yemin, yemin edilerek pekiştirilen gerçeğe de bir yücelik katmaktadır. Ki bu gerçek kaseme ve yemine gerek kalmayacak kadar apaçık bir gerçektir.

Buraya kadar anlatılanlar surenin birinci bölümü idi. İkinci bölüm ise Hz. İbrahim, Lut, Musa'nın -selâm üzerlerine olsun- hikayeleri ile, Hud Peygamberin kavmi olan Ad, Salih Peygamberin kavmi olan Semud ve Nuh peygamberin kavmine dair hikayelere işaretleri içermektedir. Bu bölümün önceki bölümle ve aynı zamanda surenin akışı içinde kendisini izleyen bir sonraki bölümle yakın bir ilişkisi vardır.


Kuran-i Kerim Tefsiri

O

Zariyat

O

24- İbrahim'in şerefli misafirlerinin haberi sana geldi mi?

25- Onlar, İbrahim'in yanına girip "Selam sana" demişlerdi, İbrahim de: "Selam size" demişti. İçinden de, onların "tanınmamış bir topluluk " olduklarını geçirmişti.

26- Gizlice ailesinin yanına gitti, semiz bir buzağı getirdi

27- Onu, önlerine yaklaştırdı "Yemez misiniz?" dedi.

28- Yemediklerini görünce içine bir korku düştü. "Korkma " dediler ve ona bilgin bir oğlan çocuğu müjdelediler.

29- Karısı hayretle çığlık içinde geldi. Yüzünü kapayarak "Ben kısır bir koca karıyım" dedi.

30- Dediler ki: "Rabb'in böyle dedi. O, hüküm ve hikmet sahibidir bilendir."

31- İbrahim: "O halde işiniz nedir ey elçiler?" dedi.

32- Dediler ki: "Biz suçlu bir kavme gönderildik."

33- "Ki onların üzerine çamurdan taşlar salalım; "

34- "Rabb 'inin katında, haddi aşanlar için işaretlenmiş taşlar."

35- Orada mü'minlerden kim varsa çıkardık.

36- Zaten orada bir ev halkından başka müslüman da bulamadık.

37- Acı azabdan korkanlar için orada bir ibret bıraktık.

Bunlar peygamberlerin tarihlerinde yer alan delil veya delillerdir. Tıpkı yeryüzünde ve ruhlarda işaret olunan deliller gibidir bunlar da... Bu sözler birinci bölümde gerçekleşeceği ifade olunan va'dler gibi gerçekleşecek olan va'd veya tehditlerdir.

Hz. İbrahim'in -selâm üzerine olsun- hikayesi bir soru ile başlıyor: "İbrahim'in şerefli misafirlerinin haberi sana geldi mi?" Bu hikaye anlatılacak olan hikayeye dinleyenlerin dikkatlerini çekmek ve zihinleri buna hazırlamak için böyle soru ile başlıyor. Hz. İbrahim -selâm üzerine olsun- misafirlerinin şerefli olarak nitelenmelerinin nedeni ya onların Allah katında böyle şerefli oluşlarından veya hikayede anlatıldığı gibi Hz. İbrahim'in onlara yaptığı ikramdan dolayıdır.

Hz. İbrahim'in cömertliği ve dünya malına karşı önem vermeyişi açıkça görülmektedir. Misafirleri içeri girer girmez "selam" diyorlar. Kendilerini tanıyıp bilmediği halde salamlarını alıp karşılık veriyor. Evet kendisine selam verilir verilmez onların selamlarına karşılık verir vermez hemen onlara yemek hazırlamak üzere hızla hanımının yanına koşuyor. O kadar bol yemek getiriyor ki değil üç kişiye onlarca kişiye bile yeter. "Gizlice ailesinin yanına gitti semiz bir buzağı getirdi." Rivayete göre gelen konuklar üç kişiymişler. Bu semiz buzağının bir omuzu bile onlara yetecek kadarmış!

"Onu önlerine yaklaştırdı `yemez misiniz?' dedi."

Hz. İbrahim konukların yemeğe ellerini uzatmamaları ve biraz sonra yiyeceklerini gösteren bir davranış içinde bulunmamaları yüzünden soruyor bu soruyu. "Yemediklerini görünce içine bir korku düştü." Bunun iki nedeni olabilir: Birincisi ev sahibinin sunduğu yemeği yemeyen bir yabancı konuğun bu hareketi o konuğun içinde kötü niyet ve hıyanet beslediği anlamına gelmesindendir. Ya da Hz. İbrahim onların davranışında tuhaf şeyler görmüştür bundan dolayıdır. İşte bu esnada konuklar ona gerçek kimliklerini açıklıyorlar veya onu yatıştırıyorlar ve kendisine müjde veriyorlar. "Korkma' dediler. Ve ona bilgin bir oğlan çocuğu müjdelediler." Bu müjde kısır eşinin Hz. İshak peygamberi doğuracağına dairdir.

Karısı hayretle çığlık içinde geldi. Yüzünü kapayarak "Ben kısır bir koca karıyım' dedi." Hz. İbrahim'in -selâm üzerine olsun- hanımı müjdeyi duymuş ve bu müjde karşısında birden şaşkına dönmüş, dehşet içinde çığlık atmış ve kadınların adeti olduğu gibi, yanaklarını iki avucu ile kapatmıştı. Bu nasıl olur? "Kısır bir kocakarıyım" diye bağırmaya başlamıştı. Böylece kendisi yaşlı bir kocakarı olduğu için bu müjde karşısında dehşetini dile getirmişti. Çünkü o aslında kısır birisiydi. Hiçbir zaman beklemediği bu çarpıcı müjde karşısında kendisinden geçmiş ve unutmuştu müjdeyi meleklerin getirdiğini. İşte o sırada melekler onu ilk gerçeğe, kendisini hiçbir şeyin kayıtlayamıyacağı ve her işi hikmet ve ilim ile idare eden kudret gerçeğine döndürürler.

"Dediler ki: `Rabb'in böyle dedi. O, hüküm ve hikmet sahibidir, bilendir." Herşeye "Ol" deyince hemen oluverir. Yüce Allah ol demiştir. O halde onun sözünden sonra neye gerek var bir şeyin olması için. Ancak ne varki alışkanlık ve adetler beşerin kavramasını sınırlandırıyor, düşüncelerini daraltıyor ve bu yüzden insan alışageldiği şeye aykırı bir şeyin olduğunu görünce dehşete kapılıyor ve nasıl olacağına hayret ediyor. Zaman zaman da şımarıklık ederek onun oluşunu inkara yelteniyor. Oysa mutlaka dileme (yüce irade) yoluna devam etmektedir, beşerin küçük ve sınırlı olan alışkanlıkları ile kayıtlı değildir. Dilediğini hiçbir kayıt ve sınır tanımadan yoktan var eder.

Bu sırada Hz. İbrahim konuklarının kimler olduklarını öğrendiği için hangi görevle gönderildiklerini sormaya yöneliyor. "Ey elçiler işiniz nedir dedi..." "Dediler ki: `Biz suçlu bir kavme gönderildik: Hz. Lut'un gönderildiği kimselerdi. "Rab'binin katında, haddi aşanlar için işaretlenmiş taşlar."

Bu taşların, aşırı gidenler ve hakkın sınırını aşanlar için Allah katında hazırlanıp damgalanmış olmaları; yerin derinliklerinden kızgın lavlar püskürten azgın yanardağların fırlattığı taşlar olmalarına engel değildir. Zaten Hz. Lut'un gönderildiği insanlar fıtratın ve dinin sınırlarını aşarak aşırı gitmişlerdi. Bu taş bu itibarla "Rabbinin katında" O'nun iradesi ve yasaları uyarınca azgınlardan dilemiş olduğu kimselerin başlarına gelecektir. "Atılacaktır". Ne zaman ve nerede atılacağı ise O'nun ilmi ve ezeli planı uyarınca takdir edilip belirlenmiştir. Taşın atılışını yine kendi iradesi ve konumları uyarınca melekler üstlenirler. Bizler meleklerin nasıl olduklarını biliyor muyuz? Onların bu kainat ve içinde bulunan canlı ve cansız varlıklarla ilişki tarzlarını kavrayabiliyor muyuz? Zaman zaman açığa vuran dış görünüşlerine göre, kendimizden isimler verdiğimiz kainat güçlerinin asıl yüzlerini kavrayabiliyor muyuz? O halde Allah'ın bu güçlerden bazılarına herhangi bir zamanda görev verdiğini, bu güçlerden bir kısmını çeşitli şekillerde bazı insanların üzerine dünyanın herhangi bir yerinde gönderdiğini bizlere haber vermesine itiraz etmeye hakkımız yoktur. Bizlerin bilgi adına sahip olduğumuz tek şey bu güçlerin görünüşlerine dair bir takım varsayımlar, nazariyeler ve temelsiz yorumlardan ibaret iken, ve bu güçlerin gerçek şekilleri hala bizlerden uzak iken Allah'ın bu konuda vermiş olduğu haberlere itiraz etmeye de hakkımız yoktur. Bu yağan, ister volkanik bir taş olsun, isterse başka bir taş olsun, Allah'ın elinden çıkıyor. Onun sanatının ve dilemesinin eseridir. Sırrı O'nun yüce katındadır, bilinmez. Allah onu dilediği zaman, somut olarak meydana çıkarır.

"Orada mü'minlerden kim varsa çıkardık."

Onları kurtarmak ve korumak için çıkardık. "Zaten orada bir ev halkından başka müslüman da bulamadık". Başka yerlerden anlaşıldığı gibi, bu ev halkı Lut Peygamberin evinin halkı idi. Sadece onlar kurtulmuştu. Fakat karısı da helak olanlar arasında idi.

"Acı azaptan korkanlar için orada bir ibret bıraktık." Korkanlar bu kanıtı görürler, kavrarlar ve ondan yararlanırlar. Diğerleri ise, gözleri kör olduğundan ne yeryüzünde, ne benliklerinde ve ne de tarih olaylarında Allah'ın varlığını ve kudretini gösteren delilleri göremezler.

Bir diğer delil de Hz. Musa'nın hikayesinde vardır. Allah (c.c.) o delile Peygamberler tarihindeki kanıtlar sergilenirken kısaca ve hızla işaret etmektedir.


Kuran-i Kerim Tefsiri

O

Zariyat

O

38- Musa'nın başından geçenlerde de ibretler vardır. Onu apaçık bir delille Fir'avn'a gönderdik.

39- Fir'avn ordusuyla birlikte yüz çevirmiş ve "Musa, ya bir büyücü ya da bir delidir" dedi.

40- Sonunda onu ve ordularını yakalayıp denize attık. O, kınanmayı haketmişti.

Allah Teala, Hz. Musa'yı Fir'avn'a gönderirken ona heybeti ve kesin delili vermişti. Hz. Musa onları işitmekte ve görmektedir. Ne varki, Fir'avn bütün adamları ile birlikte yüz çevirmiş ve apaçık gerçekten ve kesin delillerden sapmıştı. Ve kendisine Allah'ın olağanüstü mucizelerini gösteren Peygamberi Hz. Musa için o, "Ya bir büyücüdür ya da bir delidir" demişti. Bu da kesin olarak gösteriyor ki, olağanüstü olaylar ve mucizeler hidayete hazırlıklı olmayan kalpleri hidayete erdiremez, batılda ısrar eden yalanlamaya yönelen dilleri kesip susturamaz.

Burada ifadenin akışı, hikayenin ayrıntılarını sunarak sözü uzatmıyor.. Hemen tarihte anlatılan ve sözü edilen delilin ortaya çıktığı hikayenin final kısmına geçiyor.

"Sonunda onu ve ordularını yakalayıp denize attık. O, kınanmayı haketmişti".

Yani azgınlığı ve yalanlaması kınanmayı gerektirecek seviyedeydi.

Ayetin Allah'ın Fir'avn'u ve adamlarını yakalayıp denize attığı şeklindeki ifadesinde O'nun bu fiilleri direkt olarak kendisinin yaptığı açıkça anlaşılmaktadır. Allah'ın yeryüzündeki ruhlardaki ve peygamberler tarihindeki delilleri sunulurken Hz. Musa'ya değinilmesinde güdülen hedef de budur zaten.

Bir başka delil de Ad kavmi ile ilgilidir.

41- Ad kavminde de ibretler vardır. Onlara kasıp kavuran rüzgarı göndermiştik.

42- Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.

Ad kavmine gönderilen rüzgara "Akim" denilmesinin nedeni, onların umdukları gibi, bu rüzgarın su ve hayat değil de ölüm ve felaket taşımasıydı. Üzerinden geçtiği herşeyi çürütüp dağıtması, ufalayıp kırıntı haline çevirmesiydi.

Rüzgar bu evrendeki güçlerden birisi, Allah'ın ordularından bir ordudur. "Rabb'inin ordularını ancak O bilir" (Zariyat, 31) Ve Allah rüzgarı -kendi dilemesi ve kanunları çerçevesinde- herhangi bir biçimi ile, belirlenen zamanda, öldürüp yok etmek ya da diriltip canlandırmak için istediği kimseler üzerine gönderir. Burada basit ve bireysel itirazda bulunmaya ve "rüzgar tabiat kanunlarına göre akar, tabii faktörlere uyarak şuraya veya buraya eser" diyerek gülünç olmaya gerek yoktur. Çünkü onu bu sistem uyarınca ve bu faktörlere uygun olarak akıtan güç, takdir ve planlaması uyarınca dilediği zaman dilediği kimsenin başına bela eden, güçtür. Bu güç, rüzgarı planladığı sistem ve yarattığı etmenler çerçevesinde dilediği gibi bela etmeye yetenekli ve kadirdir. Bu noktada hiçbir fikir ayrılığına, itiraza ve kuşkuya yer yoktur.

Üçüncü delil Semud kavmi hakkındadır.


Kuran-i Kerim Tefsiri

O

Zariyat

O

43- Semud kavminin başına gelende de ibretler vardır: Onlara, "Bir süreye kadar zevklenin" denmişti.

44- Rab'lerinin buyruğuna baş kaldırdılar, bu yüzden bakıp dururlarken onları yıldırım yakaladı.

45- Ayağa kalkacak güçleri kalmamış, yardım edenleri de olmamıştı.

"Bir süreye kadar zevklenin" sözü ile onların dişi deveyi öldürmelerinden sonra kendilerine üç gün süre verilmesine işaret ediliyor olabilir. Nitekim bu konu bir ayette şöyle ifade olunmaktadır: "Salih onlara `yurdunuzda üç gün daha yaşayınız' dedi." (Hud, 65) Yahut da bu işaretle, Salih Peygamberin gelişinden dişi deveyi öldürmelerine, Rab'lerinin buyruğunu dinlemeyip ondan yüz çevirmelerine ve sonunda da helak olmayı hak etmelerine kadar geçen nimetlenip faydalandıkları süre kastedilmektedir.

Lut peygamberin kavmine gönderilen taş, Ad kavmine gönderilen rüzgar hakkında söylediğimiz şeylerin aynısını Semud kavmine gönderilen yıldırım hakkında da söyleyebiliriz. Bunların hepsi de kainat kuvvetleri olup Allah'ın emri ile yöneltilmekte ve O'nun dilemesi ve koyduğu kanunlara boyun eğmektedirler. Allah bunları bu kanunlar çerçevesinde dilediği kimselerin başlarına bela olarak verir. Ve onlar da Allah'ın kendilerine yüklediği fonksiyonu yerine getirirler. Tıpkı Allah'ın ordularından herhangi bir ordu gibi.

Dördüncü delil ise Nuh kavmi hakkındadır:

46- Daha önce de Nuh kavmini helak etmiştik. Çünkü onlar da yoldan çıkmış bir toplum idiler.

Bu ifade, Hz. Nuh'un hikayesine açıklama getirmeden hızlıca dokunuşlar içeren kısa bir işaret niteliğindedir. Ve sanki Nuh kavmini de hatırla denilmektedir. Bazı okunuş rivayetlerinde bu "kavm" sözcüğü, "üzkur" (hatırla) fiilinin bağlacı olan "fi" olmadan üstün olarak okunmuştur. Ve bundan sonra gelen ayet, "Göğü gücümüzle biz kurduk. Şüphesiz biz onu genişleticiyiz: ' ayeti bağlaçla bağlanmıştır. Bu ayet, kainat mucizesinden söz etmektedir. Bundan öncekiler tarihsel delillerle ilgilidir. Ayetin akışı bu iki delil ve mucizeyi birbirine bağlıyor. Bu bölüm de her iki delili surenin üçüncü kısmına bağlıyor...


Kuran-i Kerim Tefsiri

O

Zariyat

O

47- Göğü gücümüzle biz kurduk; şüphesiz biz onu genişleticiyiz.

48- Yeri biz döşedik biz ne güzel döşeyiciyiz.

49- Her şeyden çift çift yarattık ki düşünüp öğüt alasınız.

Bu ayetle yeniden surenin başlangıcını oluşturan evrensel senfoniye yeniden dönülmektedir. Kur'an'ın kalplere cazip gösterdiği değişik şekillerden birisini oluşturur bu ayet. Ve yine bu ayet, hem burada ve hem de başta Allah'ın varlığını ve kuvvetini gösteren delillere yeni bir giriştir. Bu giriş Hz. Nuh peygamberin mucizesini gökyüzü ile yeryüzüne ve yaratıklarda bulunan delillere bağlamaktadır. Sonra da bütün bunlardan, insanlar tevhid içinde soyutlanarak Allah a dönsünler ve O'na yönelsinler diye onlara çağrı yinelenmektedir.

"Göğü gücümüzle biz kurduk; şüphesiz biz onu genişleticiyiz."

Ayette geçen "Eyd" sözcüğü güç anlamındadır. Allah'ın gücünün ne demek olduğunu en güzel gösteren de, akıllara durgunluk verecek derecede birbirine bağlı ve görkemli gökyüzünün bina edilmesidir. Gök kelimesi ile hangi anlam kastedilirse kastedilsin değişmez. İster yıldızların ve gezegenlerin yörüngeleri kastedilsin isterse, milyonlarca yıldız kümelerini içeren ve adına galaksi denilen yıldız toplulukları kastedilmiş olsun, ister yıldızların ve gezegenlerin serpili bulunduğu şu uzay boşluklarından herhangi biri kastedilsin, ister "sema" sözcüğünün ifade ettiği anlamlarda diğerleri kastedilsin, farketmez... Genişlik sözcüğü de bunun gibi apaçık gözler önündedir. Sayıları milyonu bulan ve akıl almaz kütlelere sahip bulunan bu yıldızlar, engin uzay denizine serpiştirilmiş birer zerre gibidirler.

Burada gökyüzünün genişliğine işaret edilmesinde yüce Allah'ın daha önce "gökyüzünde" dediği rızık hazinelerine başka bir ima daha vardır. Burada sema sözcüğü her ne kadar Allah'ın katında olan şeyler için bir sembol olsa da, Kur'an ifadesi bu kelimeye belirli özellikler vermektedir. Öyle görünüyor ki, beşerin duygularına ilham verici olan bu seslenmeden hedef de bu özelliklerdir.

Daha sonra gelen "döşenen yeryüzü" deyimine işaretten hedef de bunun gibidir.

"Yeri biz döşedik, biz ne güzel döşeyiciyiz."

Daha önce de belirttiğimiz gibi, Allah Teala, bu yeryüzünü hayata beşik olsun diye hazırlamıştır. Ayette geçen "döşeme" sözcüğü, konfor rahatlık ve düzeni çağrıştırıyor. İşte yeryüzü de, insanoğlu için aynen bir beşik gibi rahat ve huzur yatağı kılınmış, herşey orada en ince ayrıntısı ile hayatın kolay olması ve sürmesi için takdir edilmiştir. "Ne güzel döşeyiciyiz."

"Ve herşeyden de çift çift yarattık ki düşünüp öğüt alasınız."

Bu ifade, şu yeryüzünde belki de şu evrende var olan yaratma kuralını gösteren, akıllara durgunluk verecek bir gerçektir. Çünkü ifade, yaratıklarda çift cinslilik kuralını sadece yeryüzüne özgü kılmıyor. Yaratılışta çift olmak kuralı canlılarda apaçık ortadadır. Ancak ayette geçen "şey" sözcüğü, cansızları da kapsamına alır. Yani bu ifade, canlı varlıklar gibi eşyanın da "çift cinslilik" prensibine göre yaratıldığını işaret etmektedir.

Bu ayetleri insanlığın ondört asırdan beri bildiğini gözönüne alırsak ve yine herşeyde "çift" olma prensibi bir yana, canlılarda bile çift yaratılma prensibinin o zamanlar bilinmediğini bir düşünürsek, evet bütün bunları düşünürsek çok büyük ve hayret verecek bir durumla yüzyüze buluruz kendimizi. İşte Kur'an-ı Kerim, kainata dair gerçekleri, herkesten önce asırların ötesinden akıllara durgunluk verecek bir biçimde bizlere haber vermektedir.

Ayrıca bu ayet bizlere, modern bilimsel araştırmaların gerçeklere ulaşma yolunda oldukları izlenimini vermektedir. Öte yandan bu modern bilimsel araştırmaların kainatın temel yapısının atom olduğunu, atomun ise artı ve eksi yüklü çift kutuplu elektronlardan oluştuğunu belirttiğini gözönüne alırsak, bu araştırmaların akılları hayrette bırakan ayetin ışığı altında gerçeği yakalama yolunda olduğunu söyleyebiliriz.

Bu kısa ifadeli fakat akılları yerinden söküp oynatacak kadar geniş boyutlu, bu dokunuşların ışığı altında, göklerin kucağına, yeryüzünün en sonuna ve yaratıkların iç dünyalarının derinliklerine kadar yapılan bu gezintilerden sonra ayet insanlara seslenerek göklerin ve yerin yaratıcısına koşmalarını istiyor. Ruhlarına ağırlık veren ve sınırlayıcı her engelden sıyrılarak, eşsiz ve ortaksız olarak bu kainatı yaratan Allah'ı birleyerek O'na koşmalarını istiyor.


Kuran-i Kerim Tefsiri

O

Zariyat

O

50- O halde Allah'a koşun. Çünkü ben, sizi O'ndan açık bir şekilde korkutuyorum.

51- Allah ile beraber başka tanrılar uydurmuyorum. Ben size O'nun tarafından görevlendirilmiş apaçık bir uyarıcıyım.

Burada "koşma" sözcüğünün yer alması gerçekten hayret vericidir. Bu ifade insanın ruhunu şu yeryüzüne bağlayan, serbest kalmaması için üzerine ağırlık gibi çöken, ruhu her yönden kuşatan, tutsak eden ve kelepçeye vuran, ağırlıkları, kayıtları, bu ağları ve kementleri ima etmektedir. Ve özellikle de rızık ve ihtiras ile va'dedilen payların (rızkın) gözle görülen ağaçları ile oyalanma tuzaklarını ima etmektedir... Bundan dolayı, silkinip harekete geçmek, bu yüklerden ve kayıtlardan kurtularak Allah'a koşmak için yapılan sesleniş güçlü olmaktadır. Her türlü şirkten uzaklaşarak sadece bir olan Allah'a koşmak için yapılan sesleniş güçlü olmaktadır. İnsanlara delillerinin olmayacağı ve özürlerinin kalmayacağı hatırlatılması için güçlü seslenişte bulunulmaktadır. "Ben size O'nun tarafından görevlendirilmiş apaçık bir uyarıcıyım." Yanyana iki ayette bu uyarının tekrar edilmesi uyarma ve sakındırmayı daha da artırmak içindir.

Ve sanki gökyüzündeki, yeryüzündeki ve yaratıklardaki Allah'ın varlığını ve kudretini gösteren delillere işaret, peygamberlik ve peygamberlerin mucizeleri ile birbirinin uzantısı şeklinde bir bütünlük gösteriyordu.

Şimdi bu işaretler son bulunca ayetin yukarısında geçen Peygamber hikayelerine ilişkin değerlendirmeler geliyor.

52- İşte böyle, onlardan önce de ne kadar elçi geldiyse mutlaka: "Büyücü veya cinlenmiş" dediler.

53- Bunu birbirlerine vasiyet mi ettiler? Hayır onlar azgın bir topluluktur.

54- Onlardan yüz çevir, sen kınanacak değilsin.

55- Ancak yine de hatırlat, çünkü hatırlatmak, mü'minlere fayda verir. Yalancıların karekteri ve mizaçları hep aynıdır. Sapıklar Hakkı ve Peygamberi hep aynı şekilde karşılamışlardır.

"İşte böyle, onlardan önce de ne kadar elçi geldiyse mutlaka: `Büyücü veya cinlenmiş' dediler."

Tıpkı şu müşriklerin dediği gibi. Ve sanki çağlar boyu bu çeşit karşılamayı birbirlerine öğütlemişlerdir. Gerçekte onlar birbirlerine birşey öğütlememişlerdir. Böyle bir şey yoktur. Ama azgınlığın ve doğru yoldan sapmanın özelliği var ya bu hep aynıdır. İşte eskilerle yenilerin ortak özellikleri budur.

Azgınların sanki birbirlerine öğüt vermiş gibi çağlar boyu tekrarlayıp durdukları bu tutumlarının doğal sonucu Resulullah'ın -salât ve selâm üzerine olsun-müşriklerin yalanlamalarına aldırmamasıdır, önem vermemesidir. Peygamber onların sapıklığından dolayı kınanacak değildir, hidayete ermemelerinde kusurlu sayılmayacaktır. "Onlardan yüz çevir, sen kınanacak değilsin." O sadece bir hatırlatıcıdır. Dönekler ne kadar yüz çevirirlerse çevirsinler, yalanlayanlar ne kadar yalanlarsa yalanlasınlar o bir uyarıcıdır, görevi öğüt vermektir ve öğüt vermeye de devam edecektir.

"Çünkü hatırlatmak mü'minlere fayda verir." Mü'minlerin dışında inkarcılara fayda vermez. Peygamberin görevi öğüttür. Bir kimsenin doğru yola ermesi veya sapık olarak kalması bu görevin dışındadır. Her iki konu da yetki sadece, insanları dilediği duruma göre yaratan, Allah'ın yetkisindedir.

Burada surenin son vurgulaması geliyor. Ve burada Allah'a koşmanın anlamı ortaya çıkmakta ve insanın görevini yerine getirmek için yüklerden ve tutsaklıktan kurtulmasının ne demek olduğu belli olmaktadır. Bu öyle bir görev ki Allah kullarını o görevi yerine getirsinler diye yaratmış ve onu yapsınlar diye onları bu varlık alemine göndermiştir.


Kuran-i Kerim Tefsiri

O

Zariyat

O

56- Ben cinleri ve insanları, ancak bana kulluk etsinler diye yarattım.

57- Ben onlardan rızık istemiyorum, beni beslemelerini de istemiyorum.

58- Şüphesiz rızık veren, güç ve kuvvet sahibi olan ancak Allah'tır.

Bu kısacık ayet muazzam ve korkunç bir gerçeği kapsamaktadır ki bu gerçek iyice anlaşılmadan yeryüzünde beşer hayatı düzenli olmaz. Yeryüzünde sözünü ettiğimiz hayat ister kişisel hayat olsun ister toplum hayatı olsun isterse tüm devirler ve çağlar boyu bütün insanlığın hayatı olsun farketmez.

Bu kısacık ayet birçok anlam ve gayelerin ufuklarını açmaktadır ki bunların tümü hayatın üzerinde durduğu temel taşı sayılan bu muazzam gerçeğin içinde yer alır.

Bu gerçeğin kapsadığı ufuklardan birincisi şudur: Elbette ki cinlerin ve insanların var olmalarının, yaratılmalarının belirli bir gayesi vardır. Bu gaye bir görevde simgelenmektedir ki, kim bu görevi yerine getirirse varlık ve yaratılış gayesini gerçekleştirmiş olur. Yerine getirmeyen ya da yan çizen ise yaratılış gayesini yıkmış ve yitirmiş olur. Böyle birisi görevsiz, başı boş kalmış ve hayatı hedef ve değerini yitirmiştir. Hayatı, kendisini değerli kılan asıl anlamını yitirmiş olur. Böylece hayat yaratılış gayesinden sıyrılmış ve bunun sonucunda kişi dipsiz bir boşluğa yuvarlanmıştır. Bu durum kendisini ana sisteme bağlayan, koruyan ve ona ölümsüzlüğü sağlayan varlık kanunundan sıyrılıp kaçan herkesin başına gelir.

İnsanları ve cinleri varlık kanununa bağlayan bu belirli görev Allah'a ibadet veya O'na kulluktur. Ortada bir kul, bir de Rab olacaktır. İbadet eden bir kul, tapılan bir Rab... İşte bir kulun hayatı bütünü ile bu ilke üzerine olursa düzgün olur.

İşte bu göz kamaştırıcı gerçeğin bir diğer yönü de burada ortaya çıkıyor. Ve buna göre ibadetin anlamı sırf, birtakım sembolik davranışları yerine getirmekten çok daha geniş ve çok daha kapsamlı olduğu gerçeği ortaya çıkıyor. Çünkü cinler ve insanlar bütün hayatlarını belirli sembolik hareketleri yerine getirerek geçirmezler. Ve Allah Teala onlara bunu yüklemiyor. Aksine yüce Allah onlara hayatlarının büyük bir kısmını kuşatan ve meşgul eden başka birtakım faaliyetler yüklüyor. Bizler Allah'ın cinlere yüklediği faaliyet şekillerini bilmiyoruz. Fakat insandan istenen faaliyetlerin sınırını biliyoruz. Bunu Kur'an'dan yüce Allah'ın sözünden öğreniyoruz. "Hani Rabb'in meleklere `ben yeryüzünde bir halife yaratacağım' demişti." (Bakara, 30) Şu halde insan denen varlıktan yapması istenen amel, yeryüzünde Allah'ın halifesi olmaktır. Bu görev içinde yeryüzünün imarı da vardır. Bunun içinde yeryüzündeki güç ve enerji kaynaklarının, ham madde rezervlerinin ve gizli cevherlerin keşfedilmesi ve bunları kullanarak geliştirip yaşam düzeyinin yükseltilmesi gibi birtakım aktif faaliyetler gerekmektedir. Ayrıca evrenin genel kanunları ile uyum içinde olan mutlak sistemi gerçekleştirebilmek, yeryüzünde Allah'ın şeriatını hakim kılmak da halifeliğin gerekleri arasındadır.

Buradan açıkça ortaya çıkıyor ki; insanın yaratılış gayesi ve ilk görevi olan ibadetin anlamı sadece birtakım sembolik davranışları yapmaktan çok daha geniş ve çok daha kapsamlıdır ve halifelik görevi de ibadet kavramına kesinkes dahildir. O halde gerçek ibadet kavramı iki ana unsurda somutlaşır:

1- Allah 'a ibadetin anlamını ruhlara yerleştirmek. Yani, düşünceye şunu kesin olarak yerleştirmeli ki, ortada bir kul, bir de Rab vardır. Kul kulluk eder, Rab'be ise ibadet edilir. Bunun ötesinde hiçbir şey yoktur, ve ortada bu konumdan ve bu bakış açısından başka bir şey yoktur. Ve şu varlık alemi tümü ile ikiye ayrılır: Bir ibadet eden ve bir de ibadet edilen ma'bud. İbadet edilen Rab, birdir. Ve herkes O'nun kullarıdır.

2- İbadet, vicdandaki her harekette, organların her işleyişinde, hayattaki her davranışta Allah'a yönelmektir. Bütün davranışlar ile samimi olarak Allah'a yönelmek, başka her türlü duygudan ve Allah'a ibadet etme motifi dışında her türlü motiften sıyrılmaktır.

İşte ibadet bu iki unsur ile birlikte anlam kazanır. Ve yapılan ameller dini ibadet sembolleri yeryüzünü kalkındırmakla, yeryüzünü kalkındırmak da Allah yolunda cihatla, Allah yolunda cihad ise belalara sabretmek ve Allah'ın kaderine razı olmakla eşit hale gelir... Bunların hepsi ibadet demektir. Hepsi Allah'ın insanları ve cinleri yerine getirsinler diye yarattığı ilk görevi gerçekleştirmek demektir. Ve bunların tümü, Allah'tan başkasına yönelmeyi bırakıp herşeyin, sadece O'na kulluğunda somutlaşan genel kanunlara boyun eğmek demektir.

Ve işte o zaman, insan şu yeryüzünde yaşarken, burada Allah'ın kendisine vermiş olduğu bir görevi yerine getirmek için var olduğunu hissederek yaşar. Bu dünyaya o görevi yerine getirmek için belirli bir süre ile sınırlı olarak geldiğini, hissederek yaşar... Bu görevin ötesinde Allah'a itaattan başka dünyada hiçbir istek ve arzu, hiçbir gaye ve hedef düşünmeden dünyaya gelmesinin sadece O'na kulluk ve itaat ederek bu görevi yerine getirmek olduğunu hissederek yaşar. Bu görevin karşılığı ise duyulan iç huzuru, kendi durumundan ve amelinden hoşnutluk, Allah'ın kendisinden hoşnutluğu ve O'nun kendisini gözetmesi ile güven duymaktır. Sonra da bu, ahirette karşısına şereflendirme, nimet, ihsan ve büyük bir bağış olarak çıkacaktır.

Ve işte o zaman, insan gerçekten Allah'a tüm gücüyle yönelmiş olur. O zaman, şu yeryüzünün tutsaklığından, engelleyici cazibelerinden ve akılları çelen tuzaklarından sıyrılarak Allah'a koşmuş olur. Gerçekten esaretten ve yüklerden kurtulmuş ve kendisini Allah'a adamış olur. Kainatta bulunacağı yere, Allah'a kul olma yerine yerleşmiş olur. Çünkü Allah onu kendisine ibadet etsin diye yaratmıştır. İşte o zaman yaratılış gayesini yerine getirmiş, dünyaya geliş hedefini gerçekleştirmiş olur. İbadet kavramının ruhlara yerleştirilmesinin gerekleri arasında insanın yeryüzünde halifelik görevini yerine getirmesi, o görevin gereklerini omuzlaması, halifeliğin en son meyvelerini vermesini sağlaması vardır. Bunun yanısıra insanın elini halifeliğin meyvelerine bulaştırmaması, kalbini onların cazibelerinden ve tuzaklarından uzaklaştırıp kurtarması gerekir. Çünkü o halifeliği ve halifeliğin sonuçlarını kendi şahsı için veya kendi çıkarlarını elde etmek için yapmış değildir. Fakat, halifeliği yerine getirerek gerçek ibadet (kulluk) kavramını gerçekleştirmek ve sonra da ibadet (halifelik) aracılığı ile Allah'a yönelmek için yapmıştır.

Ve yine ibadet kavramının bir diğer gereği de, yapılan amellerin ruhlarda yer eden değerlerinin o amellerin sonuçlarına göre değil de nedenlerine göre olmasıdır. Sonuç ne olursa olsun insan hiçbir zaman sonuçlara bağlı değildir. Çünkü o, bu amelleri yaparken ibadet görevini yerine getirmek niyeti ile yapmaktadır. Ve çünkü ona verilecek ödül o amellerin sonuçlarına göre değil, yerine getirdiği amellerin karşılığı olacaktır.

Böyle olunca, insanın, görevler, yükümlülükler ve ameller karşısındaki tutumu tümü ile değişir. Ve insan bütün bunlarda içlerinde gizli olan ibadet kavramını dikkate alır. İnsan tüm faaliyetlerinde bu espriyi gerçekleştirince, görevi sona ermiş ve gayesi gerçekleşmiş olur. Varsın bundan sonra sonuç nasıl gelişirse gelişsin. Bu sonuçlar onun görevleri arasında yoktur. Hesabını ona göre yapmaz ve onu ilgilendirmez de... Çünkü bundan sonrası Allah'ın kaderine ve dilemesine kalmıştır. Kulun kendisi, çabası, niyyeti, ameli de yüce Allah'ın kaderi ve dilemesinin bir parçasıdır.

İnsan kalbini amel ve çabaların sonuçlarından çekip çıkarınca, kendisini amel ve çabaya yönelten motifte ibadet kavramını gerçekleştirir gerçekleştirmez payını aldığını ve mükafatını garanti ettiğini hisseder. İşte o zaman kalbinde insanı dünya hayatındaki mallara köpekler gibi üşüşmeye ve onun uğrunda boğuşmaya sevkeden hırsın kırıntısı kalmaz. Bir yandan halifelik ve halifeliğin yükümlülüklerini omuzlamak uğruna olanca gücünü ve çabasını sarfederken, bir yandan da elini ve gönlünü şu dünyanın fani mallarına ve çabalarının sonucuna bağlamaktan çeker. Çünkü o bu sonuçları elde etmek veya sonuçları kendine mal etmek için değil, aksine onlarda ibadet kavramını hayata geçirmek için gerçekleştirmiştir.

Kur'an-ı Kerim, bu duyguyu insanın kafasını rızık endişesi ile meşgul olmaktan ve ruhun cimriliklerinden kurtararak besleyip güçlendiriyor. Rızık zaten garanti altındadır. Allah, kullara yönelik rızkı kendisi üstlenmiştir. İnsanlara mallarını kendilerine muhtaçlara harcamalarını ve yoksullara kendi mallarındaki haklarını vermelerini emrederken, verdiği rızkın karşılığında doğal olarak onlardan kendisini yedirmelerini veya rızıklandırmalarını istemiş değildir.

"Ben onlardan rızık istemiyorum, beni beslemelerini de istemiyorum: ' "Şüphesiz rızık veren, güç ve kuvvet sahibi olan ancak Allah'tır."

O halde bir mü'min amel ederken, halifelik görevinde güç sarfederken onu itici gücü, rızık elde etme hırsı değildir. Aksine, onu iten güç, insanın olanca enerji ve çabasını sarfetmesi ile gerçekleşen ibadet kavramını hayata geçirmektir. Dolayısı ile insanın kalbi, çabalarının sonuçlarına takılıp kalmaktan kurtularak, tüm amellerinde ibadet kavramını hayata geçirmek noktasına eğilmiştir, yönelmiştir.

Bu şerefli ve yüce hisler ancak bu yüce islam düşüncesinin gölgesi altında filizlenebilir.

Eğer bugün insanlık bu duyguları anlayamıyor ve onlardaki tadı alamıyorsa, bu onların -ilk müslüman nesillerin yaşadığı gibi- hayatlarını şu Kur'an'ın ışığı altında yaşamamalarından ve hayatlarının prensiplerini bu büyük anayasadan almamalarından ileri gelmektedir.

İnsan bu ufka, ibadet ya da kulluk ufkuna yükselir ve orada yerleşirse, ruhu şerefli bir hedefi hayata geçirmek için basit araçlara sarılmaktan tiksinir ve kaçınır. İsterse bu hedef Allah'ın (çağrısına) davasına yardımcı olmak ve Allah'ın sözünü en üstün kılmak olsun. Çünkü hakir ve önemsiz araçlar, ibadet gibi yüce ve temiz duyguyu siler süpürür. Bir diğer yönden de kulu ilgilendiren, gayelere ulaşmak değildir. Kulu ilgilendiren sadece, ibadetin anlamını gerçekleştirmek için görevlerini yerine getirmektir. Hedeflere gelince bunlar Allah'a havale edilmiştir. Amacı yüce Allah dilediği ölçü uyarınca gerçekleştirir. O halde, gerçekleşmesi yüce Allah'a bağlı ve Allah'a ibadet eden mü'minin hesabında yer almayan bir gayeye varmak için, hırs ile çeşitli araçlara başvurmaya ve boşu boşuna yorulmaya gerek yoktur. Ayrıca ibadet eden kul, her zaman ve durumda, vicdan rahatı, ruh huzuru ve zihin rahatlığı içinde olur. İster yaptığının sonucunu görsün ister görmesin. Sonuç, ister umduğu gibi çıksın isterse tahminlerinin aksine çıksın. İbadeti gerçek anlamıyla gerçekleştirdiğine göre, amelini yapmış mükafatını garantilemiştir. Artık rahattır. Bundan sonra olacaklar, onun görev sınırlarının dışındadır... Çünkü bilmektedir ki kendisi bir kuldur. Dolayısı ile düşünce ve arzularında kul olmanın sınırlarını aşmamalıdır. Ve yine bilmektedir ki Allah Teala alemlerin Rab'bidir. Dolayısı ile Allah'ı ilgilendiren işlere burnunu sokmamıştır. Tüm düşünceleri bu sınırda ve bu noktada yer alır, karar kılar. Yüce Allah ondan hoşnut o da yüce Allah'tan hoşnut olur.

İşte böylece bir tek kısacık ayetin, "Ben cinleri ve insanları, ancak bana kulluk etsinler diye yarattım" ayetinin ortaya koyduğu akıllara durgunluk verecek muazzam gerçeğin bir yönü ortaya çıkmış oluyor.

Doğrusu, vicdanlarda gerçek anlamda yer ettiği takdirde bu biricik gerçeğin yeryüzünde hayatın çehresini bütünü ile değiştirmesi mümkündür...

Bu büyük gerçeğin ışığı altında yüce Allah zulmedip de inanmayanları, Allah'ın va'dinin çabucak gelmesini isteyip de bunu yalanlayanları uyarıyor. Ve sure bu son uyarı ile birlikte son buluyor.

59- Muhakkak ki bu zulmedenlerin de, geçmiş arkadaşlarının payı gibi bir azab payı vardır. Acele etmesinler.

60- Söz verilen günün azabından vay o kafirlerin haline!

ZARİYAT SURESİNİN SONU


Kuran-i Kerim Tefsiri

O

Zilzal

O

1- Yer dehşetle sarsıldıkça sarsıldığı,

2- Yeryüzü ağırlıklarını dışarı çıkardığı,

3- Ve insanın "Buna ne oluyor" dediği zaman,

4- İşte o gün yer haberlerini söyler,

5- Çünkü Rabbin ona vahiy ile herşeyi bildirmiştir.

Bu "gün" kıyamet günüdür. Çünkü o gün yerinden oynamayan dünya sarsıldıkça sarsılır, sallandıkça sallanır, içinde bulunanları adamakıllı silkeledikçe silkeler. Uzun süre bağrında taşıdığı ve kendisine ağır gelen cesetleri, madenleri ve başka ne varsa dışarı çıkarır. Ve sanki, uzun zamandan beri taşıdığı bu ağırlıklardan kurtulup hafiflemeye çalışmaktadır.

Bu sarsıntı, sureyi dinleyenlerin ayaklarının altındaki sarsılmaz gibi duran her şeyi kökünden sarsan ve yeryüzü ayaklarının Altında sarsılıp denizin dalgaları gibi gelip giderken kendilerine sallandıklarını ve adeta salıncakta inişler gibi bir gelip bir gittiklerini zannettiren bir tablodur. Bir tablo ki, yeryüzünde kalplerin kurtulmak için sarıldığı ve değişmez ve sarsılmaz zannettiği ne varsa onların tümünü kalplerden söküp atar. Kur'an'ın canlandırdığı bu gibi sahnelerde ilk ilham ettiği ve içine hareket kattığı bir olgudur bu... Sahneye öyle bir hareket ve canlılık bahşedilmiştir ki, Kur'an'ın eşsiz ifadesini duyan kimsenin onu sadece duymakla nerede ise hemen etkisi altında kalmaktadır.

Sunulan bu tablonun karşısında "insan"ın durumu anlatılarak ve tablo ile karşı karşıya geldiği zaman reaksiyonları çizilerek bu etki daha da açık hale getirilmektedir.

"İnsan `buna ne oluyor' der."

Bu soru, Alışmadığı bir şey gören, akıl erdiremediği bir şeyle karşı karşıya kalan, karşısında sabretmenin ve susmanın mümkün olmadığı bir olaya tanıklık eden kendinden geçmiş, dehşete düşmüş ve neye uğradığını şaşırmış bir kimsenin sorusudur. "Buna ne oluyor?" Onu bu şekilde kim sarsıyor? Kim sallıyor? Ona ne oluyor? Soruyu soran insan, sanki yeryüzünde onunla birlikte yalpalıyor, etrafında neler varsa gelip giderken bir şeye tutunmaya, ona yaslanmaya ve yerinde sabit olarak kalmaya çabalıyor.

"İnsan" daha önce birçok depremleri ve yanardağ patlamalarını görmüştür. Depremlerden ve yanardağlardan korkmuş, dehşete düşmüş, helak olmuş ve mahvolmuştur. Fakat insanoğlu kıyamet gününün depremini görünce, onunla dünya hayatında meydana gelen depremler ve yanardağ patlamaları arasında en ufak bir benzerlik kuramayacaktır. Çünkü bu insanoğlunun daha önce tanımadığı yeni bir durumdur. insanın esrarını bilmediği, benzerini görmediği ilk kez olan korkunç bir durumdur.

(O gün)... Bu depremin olacağı ve insanın karşısında korkusundan kendinden geçeceği o gün "Yeryüzü haberlerini söyler. Çünkü Rabbin ona vahy ile gerçeği bildirmiştir." O gün şu yeryüzü, haberlerini anlatacak, halini ve kendine ne olduğunu söyleyecektir... Kendisine olacaklar, (Rabbinin ona vahyetmesi ile) harekete geçip "sallan, sarsıldıkça sarsıl", "ağırlıklarını dışarı çıkar" diye emretmesi yüzünden olmuştur. Ve yeryüzü Rabbinin emrini yerine getirmiştir. Rabbini dinleyip boyun eğmiştir. "Ve zaten o boyun eğmeye uygundur." (İnşikak 2) Haberlerini söyleyerek Rabbinin emrine boyun eğmiştir. Yeryüzünün bu durumu, gerisinde saklı olan Allah'ın emrini ve kendisine vahyini anlatan açık bir ifadesidir.

Burada "insan" dehşet içinde kendinden geçmiştir. Ayetin ifadesi insanın üzerine korku, dehşet, Hayret, sarsıntı ve çalkantı püskürtüyor. Burada "insan" nefesini tutup "ne oldu buna" diye soruyor. Ne oldu bu yeryüzüne de yüce Allah insanı mahşere gelme ile, hesaba çekilme ile, amellerin tartılması ile ceza ile yüzyüze getiriverdi?

6- O gün insanlar ayrı ayrı gruplar halinde, ilahi divana çıkarlar ki, yaptıkları işler kendilerine gösterilsin.

7- Artık kim zerre ağırlığınca hayır yapmışsa onu görür,

8- Ve kim zerre ağırlığınca şer yapmışsa onu görür.

Kısa bir göz atışta mezarlardan kalkış sahnesini görüyoruz: "O gün insanlar ayrı ayrı gruplar halinde ilahi divana çıkarılırlar." Biz yer yüzünün her yöresinden "Sanki yayılan çekirge sürüsü gibi" (Kamer 7) yerden bölük bölük çıkan o insanların tablolarını görmekteyiz. Bu tablo da insanın daha önce bilip tanıdığı bir tablo değildir. Yaratıkların tümünün nesil nesil buradan ve şuradan çıkıp koşma tablolarını daha önce görmüş değildir.

"Yeryüzünün onlar için çabucak yarıldığı gün" (Kaf 44) İnsanın gözü nereye ilişirse, yerden fışkırırcasına kalkan sonra hızla koşup gelen hiçbir yere hiçbir tarafa dönemeyen arkasına, sağına ve soluna bakamayan, boyunlarını uzatmış gözleri deli etten bakakalmış "Çağıran sese koşan" (Kamer 8) hayaller yığını görür... "Herkesin o gün kendisini meşgul eden bir işi vardır." (Abese 37)

Öyle bir sakine ki bu beşerin dili bunu anlatmaktan acizdir. Sarsıcı mı sarsıcı, korkunç, ürpertici, dehşet verici mi verici, akılları oynatıcı mı oynatıcı bir sahne...

İnsan hayalinin gücüne ve yeteneklerine göre kendisinde bu sahneyi canlandırmasının yanında, bütün bu kelimeler ve sözcüklerdeki öteki benzerleri anlatımda, hayalın ulaştığı noktanın zerresine bile erişemezler.

"O gün insanlar ayrı ayrı gruplar halinde ilahi divana çıkarlar." ... "yaptıkları işler kendilerine gösterilsin diye." Bu daha da zor daha da beter. Çünkü onlar yaptıklarının kendilerine gösterileceği yere ve yaptıkları ile sonra da onun karşılığı ile yüzyüze gelecekleri alana gidiyorlar. Bazen insanın yaptıkları ile yüzyüze gelmesi her türlü cezadan daha ağır olur. Zaman olur, insan yaptıkları ile -bırakalım başkalarının önünü- vicdanında bile yüzyüze gelmekten bucak bucak kaçmak ister. Bir pişmanlık anında ve vicdan azabı esnasında yaptıkları gözünün önüne gelince, iğrençliğinden onları hatırlamak bile istemez. Peki ya bu kişi, herkesin gözü önünde ve yüce, Ulu, Cebbar (Dilediklerini zorla yapmaya gücü yeten) Mütekebbir (Her olay ve her yerde büyüklüğünü gösteren) olan yüce Allah'ın huzurunda yaptıkları ile yüzyüze gelince acaba ne duruma gelir?

İnsanlara sırf yaptıklarının gösterilmesi ve yaptıkları ile yüzyüze gelmeleri çok dehşetli ve akıllara durgunluk verecek bir cezadır. Ve yaptıklarını gördükten sonra tartıya sokulmayan ve karşılığı verilmeyen zerre kadar iyiliği ve kötülüğü dışarda bırakmayan çok hassas ince bir hesaba çekilme gelecektir.

"Artık kim zerre ağırlığınca hayır yapmışsa onu görür. Ve kim zerre ağırlığınca şer yapmışsa onu görür." Evet zerre ağırlığınca... Eski tefsirciler "Zerre"yi sivri sinek diye algılarlardı. Bazıları, zerre: "güneş ışığında görülen toz parçacıklarıdır" demişlerdi.. O zamanlar "zerre" sözcüğünden düşünebildikleri en küçük nesne bunlardı...

Bizler şu anda biliyoruz ki, "Atom" bu ismi taşıyan belirli bir nesnedir. Ve güneş ışığı altında görülen toz parçacıklarından çok çok küçüktür. Çünkü toz çıplak gözle güneş ışığında görülebilir. Oysa, atom asla görülemez hatta labaratuvarda kullanılan en büyük mikroskoplarla bile görülemez. Atom sadece bilim adamlarının vicdanlarında olan soyut bir "imaj"dır. Ki daha önce hiçbir bilgin bu görüntüyü ne çıplak gözü ile ne de mikroskopla görebilmiş değildir. Bütün gördükleri sadece atomun fonksiyonlarıdır.

İşte bu zerre, ya da bu kadar ağırlıktaki iyilik veya kötülük o gün gelir, ve onu yapanlar görür ve karşılığını da Alır. O zaman "insanoğlu" iyilik olsun kötülük olsun, yaptığı hiçbir şeyi küçük görmez. "Bu küçüktür hesap ve tartıya gelmez" demez. Vicdanı yaptığı her amelin karşısında, şu kefesini zerre kadar ağırlığın kaldırıp indirebildiği hassas terazinin hareketi gibi tir tir titrer.

Gerçek şu ki yeryüzü bu terazinin mü'minin kalbinden başka bir yerde henüz eşini ve benzerini görmemiştir. Onun benzeri sadece zerre ağırlığınca iyilik veya kötülük için ürperen mü'min kalbidir. Yeryüzünde dağlar kadar günah, isyan ve kötülük işlediği halde hiç kımıldamayan kalpler vardır. Önünde dağ zirvelerinin hiç kalacağı hayır tepelerine layık olduğu halde bundan etkilenmeyen kalpler vardır.

Bu kalpler yeryüzünü sırtlanmışlar ve hesap günü onur ağırlığı Altında ezileceklerdir.


Zuhruf
1-5
6-8
9-11
12-14
15-22
23-25
26-28
29-32
33-35
36-39
40-45
46-50
51-54
55-56
57-62
63-65
66-77
78-80
81-83
84-89


Kuran-i Kerim Tefsiri

O

Zuhruf

O

1- Ha, Mim.

2- Apaçık Kitab'a andolsun ki.

3- Düşünüp anlamanız için onu Arapça bir Kur'an yaptık.

4- O, katımızda bulunan ana kitabdadır. Şanı yücedir, hikmetle doludur.

5- Siz, haddi aşan kimseler oldunuz diye, sizi Kur an la uyarmaktan vaz mı geçelim?

Sure, "Ha, Mim" harfleri ile başlıyor. Sonra "Apaçık kitaba andolsun" cümleleri buna bağlanıyor... Yüce Allah apaçık kitaba yemin ettiği gibi Ha, Mim'e de yemin ediyor. Çünkü "Ha, Mim " apaçık kitapla aynı türdendir. Ya da apaçık kitap "Ha, Mim"in türündendir. Çünkü bu açık ve anlaşılır kitap sözlü yapısı açısından bu iki harfin de aralarında yeraldığı harflerden oluşmuştur. İnsanların konuşurken kullandığı diğer bütün harfler gibi bu iki harf te yüce yaratıcısının ayetlerinden bir ayettir. İnsanı bu olağanüstü şekilde yaratan ve ona bu tür seslerle düşüncesini açıklama yeteneğini veren yüce Allah m bir mucizesidir. Kur'an'dan sözedilirken bu harflerden de sözedilmesi çok işaretler, çok anlamlar ifa de etmektedir.

Yüce Allah, bu Kur'an'ı Araplara bu şekilde göndermesindeki maksat üzerine "Ha Mim"e ve apaçık kitaba yemin ediyor: "Düşünüp anlamanız için onu Arapça bir Kur'an yaptık:

Şu halde gaye konuştukları ve anladıkları kendi dilleriyle inen bu kitabla karşılaştıkları zaman etraflıca düşünmeleridir. Kur'an-ı Kerim, Allah tarafından Arapça diliyle bu şekilde Allah tarafından vahyedilmiştir. Çünkü Şura suresinde bir ölüde değindiğimiz bir hikmetten dolayı yüce Allah Arap milletini bu mesajı, bu dini omuzlamak üzere seçmiştir. Arap milleti ve Arap dili bu dini taşıyıp diğer milletlere aktarmaya elverişliydi. Allah peygamberlik görevini kime vereceği ve bu peygamberi hangi bölgeden seçeceğini herkesten iyi bilir.

Ardından yüce Allah bu Kur'an'ın kendi katındaki saygın yerini, ezeli ve kalıcı ölçüsündeki değerini açıklıyor:

"O, katımızda bulunan ana kitaptadır. Şam yücedir, hikmetle doludur.. "

Ayette geçen "ana kitap" deyiminin sözlü anlamını araştırma yönüne gitmeyeceğiz. Nedir ana kitap? Allah katında korunan Levh-i mahfuz mudur Yoksa Allah'ın ezeli ilmi midir? Bunların ikisinin de zihnimizde belirlenmiş, sınırlandırılmış bir anlamları yoktur. Sadece geçerliliği genel olan, gerçeği düşünmemiz için yardımcı olan bir kavramı algılıyoruz onlardan. Dolayısıyle "O, katımızda bulunan ana kitaptadır. Şanı yücedir, hikme tle doludur" ayetini okuduğumuz zaman Kur'an-ı Kerim'in yüce Allah'ın ilminde ve ölçüsünde sahip bulunduğu kalıcı ve değişmez değerini anlıyoruz. Buda bizim için yeterlidir. Buna göre bu Kur'an'ın " anı yücedir" "hikmetle doludur." Bu iki sıfat Kur'an'a bir tür akıl, sahibi canlılık özelliğini veriyor. Gerçekte Kur'an öyledir de. Sanki Kur'an'da bir ruh vardır. Kendisine dokunan ruhlara karşılık veren, kendine özgü çizgileri ve özellikleri bulunan bir ruh. İşte Kur'an bu yüceliği ile, bu hikmetliliği ile insanlığın önüne geçiyor, onlara yol göstericilik yapıyor, yapısı ve özellikleri doğrultusunda onlara öncülük ediyor. insanlığın hayatında ve zihninde bu değerleri, düşünceleri ve gerçekleri meydana getiriyor. Bunlar da O'nun "şanı yücedir..."" hikmetle dolu dur" sıfatları ile nitelendirilmesini sağlıyor.

Bu gerçeğin bu şekilde vurgulanması, Kur'an'ın kendi dilleri ile inmiş bulunduğu Arap milletinin yüce Allah'ın kendilerine yönelik büyük lütfunun değerini anlamaları yüce Allah'ın kendilerine bahşettiği nimetin bilincine varmaları için yeterli bir nedendir. Bu aynı zamanda Kur'an'dan yüz çevirdiklerinde, onu küçümsediklerinde, ne büyük oranda ölçüleri çiğneyeceklerini dolayısıyla değersiz bir toplum gibi bir köşeye atılmayı, ilgisiz bırakılmayı hakkedeceklerini ortaya koyuyor. Bu yüzden onlara ve bu çirkin davranışlarına karşı çıkılıyor, bu şekilde ölçüleri çiğnemenin cezası olarak terk edilmekle, bir köşede ilgisiz bırakılmakla tehdit ediliyorlar.

"Siz, haddi aşan kimseler oldunuz diye, sizi Kur'an'la uyarmaktan vaz mı geçelim?"

Hiç kuşkusuz yüce Allah'ın -büyüklüğüne, yüceliğine ve buna ihtiyacı ol-mamasına rağmen- insanlık alemi içinde bu topluma önem vermesi, kendi dilleri ile bir kitap indirmesi, onlara kendi iç alemlerini anlatması, hayatlarının girift yönlerini ortaya koyması, onlara doğru yolu göstermesi, önceki toplumların hayat hikayelerini anlatması, yüce Allah'ın geçmiş toplumlara uyguladığı değişmez yasadan sözetmesi, buna rağmen onların buna ilgi duymamaları, burun kıvırmaları çok ilginçtir ve ilginç olmaya devam edecektir.

Bu çirkin savurganlıklarının cezası olarak yüce Allah'ın gözetiminden ve hesabından uzak bulundurulabileceklerinin, ilgisiz bırakılabileceklerinin ima edilmesi onlara yönelik üstü kapalı bir tehdittir.

Bu tehdidin yanında, peygamberlerin gönderilmelerinden sonra onları yalanlayan toplumlara uygulanan Allah'ın yasası hatırlatılıyor:


Kuran-i Kerim Tefsiri

O

Zuhruf

O

6- Biz, sizden önce gelenlere nice peygamberler gönderdik.

7- Onlar, kendilerine gelen Her peygamberi mutlaka alaya alırlardı.

8- Bizde bunlardan daha güçlü oları o kavimleri helak ettik. Öncekilere dair nice misaller geçmiştir.

Arap toplumunun en tuhaf özelliği, Allah'ın varlığını, gökleri ve yeri O'nun yarattığını kabul etmeleri, ancak, Allah'ın bir olduğuna inanmak ve sadece O'na yönelmek gibi bu kabullenişin doğal sonuçlarına inanmamalarıydı. Allah'a bir-takım düzmece ilâhı ortak koşmaları ve yüce Allah'ın yarattığı bazı hayvanları bu düzmece ilâhlara özgü kılmalarıydı. Öte yandan meleklerin Allah'ın kızları olduklarını ileri sürüyor ve Allah'ı bir yana bırakarak melekler adına diktikleri heykellere ibadet ediyorlardı.

Burada Kur'an-ı Kerim onların kabullendikleri gerçeği sunuyor ve bu gerçeğin kaçınılmaz sonuçlarını ortaya koyuyor. Böylece onları bir kenara bıraktıkları öz yaratılışın mantığı ile karşı karşıya getiriyor. Yüce Allah'ın kendilerinin yararı için yarattığı gemi ve hayvanlar gibi nimetler karşısında takınılması gereken zorunlu tavra dikkatlerini çekiyor. Sonra meleklere ilişkin iddiaları üzerine onların mantıklarının kullanarak onlarla tartışıyor:


Kuran-i Kerim Tefsiri

O

Zuhruf

O

9- Andolsun onlara: "Gökleri ve yeri kim yarattı?" diye sorsan elbette "Onları, çok üstün, çok bilen Allah yarattı" diyeceklerdir.

10- O; size yeri beşik kılan ve doğru gitmeniz için yeryüzünde size yollar gösterendir.

11- Gökten bir ölçüye göre suyu indiren O'dur. Biz onunla kupkuru ölü bir memlekete hayat verdik. İşte böyle sizde tekrar diriltileceksiniz.

Arapların -Hz. İbrahim'in Allah'ın birliği esasına dayalı dininin değişmiş, tahrif edilmiş ve çeşitli efsanelere bulaşmış kalıntısı olduğunu sandığımız- bir inanç sistemleri vardır. Bu inanç sisteminde, bu evrenin bir yaratıcısının olması ve bu yaratıcının da yüce Allah olması gibi insanın öz yaratılışının inkar edemediği gerçekler vardı. Çünkü insanın öz yaratılışının yalın ve net mantığına göre bu evrenin bir yaratıcısı olmadan bu şekilde meydana gelmiş olması, yine Allah'tan başka birinin bu evreni yaratmış olması mümkün değildir. Ne var ki Araplar, insanın öz yaratılışının en yalın şekliyle kabul ettiği bu gerçeğin dış görünüşüne inanmakla yetiniyorlardı, bu inancın doğal sonuçlarını kabul etmiyorlardı.

"Andolsun onlara: `Gökleri ve yeri kim yarattı?' diye sorsun elbette `Onları, çok üstün, çok bilen Allah yarattı' diyeceklerdir:'

Ayetin orjinalinde geçen "Allah çok üstündür ve bilendir" anlamına gelen "el -Aziz" ve "el-Alim" sıfatlarının onların sözleri olmadığı açıktır. Çünkü onlar gökleri ve yeri yaratanın "Allah" olduğunu kabul ediyorlardı ama islamın gösterdiği Allah'ın sıfatlarım bilmiyorlardı. İslamın öğrettiği bu aktivite içerikli sıfatlar yüce Allah'ın hem onların içlerinde, hem hayatlarında, hem evrenin hayatında aktif bir etkisinin olmasını sağlamıştır. Onlar Allah'ı bu evrenin, dolayısıyle kendilerinin yaratıcısı olarak biliyorlardı. Ne var ki yine onlar Allah'ı bir yana bırakarak birtakım düzmece tanrılar ediniyorlardı. Çünkü onlar yüce Allah'ı şirk düşüncesini ortadan kaldıran sıfatları ile bilmiyorlardı. Bu yüzden kendi kendileri ilé aptalca bir tutarsızlık içine düşüyorlardı.

Burada Kur'an-ı Kerim, göklerin ve yerin yaratıcısı olduğunu kabul ettikleri yüce Allah'ın "üstün" ve "bilen" olduğunu onlara öğretiyor. Onun güçlü, dilediğini yapabilen, herşeyi bilen, herşeyden haberdar biri olduğunu gösteriyor. Yani Kur'an-ı Kerim önce onların kabul ettikleri gerçeği dile getiriyor, sonra bu kabullenmenin ardından gelmesi zorunlu olan adımı attırıyor.

Ardından Kur'an-ı Kerim, yüce Allah'ı sıfatlan ile tanıtmak ve yaratılıştan ve doğumdan sonra insanlara lütfettiği nimetleri açıklamak amacı ile onlara bir diğer adım attırıyor:

"O, size yeri beşik kılan ve doğru gitmeniz için yeryüzünde size yollar gösterendir."

Yeryüzünün insanlar için beşik kılınması gerçeğini her kuşaktan akıllar değişik biçimde algılar. Bu Kur'an'la ilk önce muhatap olanlar belkide yeryüzünün beşik kılınması gerçeğini yeryüzünün ayaklarının altında yürümeye, önlerinde ekip biçmeye, kısacası yaşayıp gelişmeye elverişli oluşu şeklinde algılamışlardı. Ama bugün bizler -şayet teorilerimiz ve değerlendirmelerimiz doğru ise yeryüzünün yapısına ve uzak yakın tarihine ilişkin bilgilerimizin düzeyi ölçüsünde bu gerçeği daha geniş boyutlu ve daha derin algılıyoruz. Bizden sonra gelecek olan kuşaklar da bu gerçeğe ilişkin olarak bizim algılayamadığımız şeyleri algılayacaklar. Dolayısıyle bu ayetin ifade ettiği anlamın boyutları daha fazla genişleyecek, daha fazla derinleşecektir. İnsanların deneyimleri ve bilgi düzeyleri arttıkça yeni ufuklar açılacak, mesele yeni boyutlar kazanacaktır, insanın önünde bilinmezliklerin kapısı açılacaktır.

Bugün bizler, yeryüzünün insan türünün yaşama imkanı bulacağı bir beşik kılınması gerçeğine ilişkin olarak bu gezegenin ardarda çeşitli evrelerden geçtiğini sonuçta insanların yaşamasına elverişli bir beşik haline geldiğini biliyoruz. Bu evreler sürecinde yeryüzünün sert, kuru kayalık yüzeyi tarıma elverişli bir toprağa dönüşmüştür. Hidrojen ve oksijenin birleşmesi ile yeryüzünde su meydana gelmiştir. Dünyanın kendi ekseni etrafında dönmesi ile, ısısını dengeleyecek, yaşamaya elverişli olmasını sağlayacak günler oluşmuştur. Dönüş hızı da üzerindeki canlı ve cansız varlıkların dengede durmasına, dağılıp saçılmamasına, uzay boşluğuna uçmamasına elverişli bir hal almıştır.

Yine bir gerçeğe ilişkin olarak yüce Allah'ın bu gezegene çekim gücü gibi bazı özellikler verdiğini biliyoruz. Bu sayede yaşamaya elverişli bir hava tabakası korunmuştur. Şayet bu gezegeni saran hava tabakası gezegenin çekim gücünden kurtulacak olursa yüzeyinde hayatı sürdürmek mümkün olmayacaktır. Nitekim çekim gücü yeterli olan, dolayısıyle çevrelerindeki hava tabakası dağılan ay gibi bazı gezegenlerde hayat yoktur. Yüce yaratıcı bizzat bu çekim gücünü yine yeryüzünün hareketinden kaynaklanan itim gücünü dengeleyici bir unsur olarak varetmiştir. Böylece canlı ve cansız varlıklar dağılmaktan, boşluğa uçmaktan korunmuşlardır. Bu denge unsuru insanların ve diğer canlıların yeryüzünde hareket etmelerine de imkan hazırlamıştır. Şayet dünyanın çekim gücü olması gereken düzeyden fazla olsaydı canlı ve cansız varlıklar yere yapışacaklardı, hareket etmeleri imkansızlaşacaktı veya zorlaşacaktı. Öte yandan dünyaya yönelik hava basıncı da artacaktı. Bu da insanların yere yapışmalarına neden olacaktı. Veya zaman zaman bizim sinekleri, böcekleri elimiz değmeden üzerlerine basıncı yoğunlaştıran bir darbe ile ezdiğimiz gibi bu durumda hava basıncı tüm canlıları ezecekti. Eğer dünya üzerindeki hava basıncı şimdiki düzeyinden biraz daha hafiflese, o zaman göğüsler ve damarlar patlayacak içindekileri dışarı atacaklardır.

Aynı şekilde yeryüzünün beşik kılınması ve içinde yaşamaya elverişli imkanların bulunması gerçeğine ilişkin olarak, herşeyden üstün ve herşeyi bilen yüce yaratıcının şu yeryüzüne birbiriyle uyuşan çeşitli faktörler bahşettiğini biliyoruz. Bunlar hep birlikte insanın varolmasına, hayatını sürdürmesine yardımcı oluyorlar. Eğer bu faktörlerden biri ortadan kalkacak olursa insanın yaşaması imkansız hale gelecek veya zorlaşacaktır. Sözünü ettiğimiz bu uyumlu faktörlerden biri, yeryüzünde okyanuslardan ve denizlerden oluşan büyük su kitlesinin, yeryüzünde gerçekleşen çok sayıdaki kimyasal reaksiyonlar sonucu açığa çıkan gazları emecek nitelik olması, dolayısıyle dünyanın atmosferini sürekli canlıların yaşamasına elverişli durumda tutmasıdır. Yine bu uyumlu faktörlerden biri, bitkilerin, canlıların yaşamak için solunum yoluyla içlerine çektikleri oksijen ile bitkilerin gerçekleştirdikleri fotosentez olayı sonucu dışarıya verdikleri oksijeni dengeleyici bir rol üstlenmeleridir. Eğer bu denge olmasaydı, bir süre sonra canlılar boğulacaklardı.

Böyle, böyle... "O, size yeri beşik kılan ve doğru gitmeniz için yeryüzünde size yollar gösterendir" gerçeğinin ifade ettiği birçok anlamı gün geçtikçe görme imkanına kavuşuyoruz. Ve bunlar ilk kez bu Kur'an'la muhatap olanların algıladıkları anlamlara ekleniyorlar. Hiç kuşkusuz bunların tümü gökleri ve yeri yaratan üstün iradeli ve herşeyi bilen yüce Allah'ın gücüne ve bilgisine tanıklık etmektedir. Nereye bakarsa baksın, neyi düşünürse düşünsün insan kalbine herşeye gücü yeten, herşeyi yönlendiren ilahi eli göstermektedir. Boşuna yaratılmadığını, başıboş bırakılmadığını, bu ilahi elin kendisini tuttuğunu, adımlarını attırdığını, dünya hayatında, bu hayattan tince ve sonra attığı her adımı onun yönlendirdiğini düşünmesini sağlıyor.

"doğru gitmeniz için.." Çünkü bu evrenin planı ve evrene egemen olan birbiriyle uyumlu yasalar sistemi insan kalbinin bu evrenin yaratıcısı ve evrendeki bu ince ve akıllara durgunluk veren düzenin kurucusu yüce Allah'a doğru yol almasının garantisidir.

SU VE HAYAT

Ardından surenin akışı, yeryüzünün insanın yaşamasına elverişli hale getirilişinden ve yeryüzünde yaşam sürdürmek için gerekli imkanların hazırlanmasından sonra ortaya çıkan hayat ve canlılar alanında onlara bir başka adım attırıyor.

"Gökten bir ölçüye göre suyu indiren O'dur. Biz onunla kupkuru ölü bir memlekete hayat verdik. İşte böyle sizde böyle tekrar diriltileceksiniz."

Gökten inen suyu herkes biliyor, herkes görüyor. Ne var ki çoğu insan, uzun süre alışmış olmaktan, sık sık tekrarlanmaktan dolayı bu hayret verici olayı, ürpermeden, uyanmadan bakıp gidiyor. Fakat Hz. Muhammed -salât ve selâm üzerine olsun- gökten inen suyun damlalarını sevgiyle, sevinçle, coşkuyla, mutlulukla karşılardı. Çünkü bu damlalar ona Allah'ın katından geliyorlardı. Çünkü onun diri kalbi, bu yağmur damlaları içinde yüce Allah'ın canlı sanatını algılıyordu, onun harikalar yaratan elini görüyordu. Zaten Allah'a bağlı olan ve Allah'ın varlık alemine egemen kıldığı yasalar sistemi ile iletişim kuran bir kalp bu olayı bu şekilde algılamalıdır. Çünkü o da bu evrende yürürlükte olan yasalar sisteminin bir ürünüdür. Yüce Allah'ın gözü her an bu yasaların üzerindedir, her seferinde ve her damlasında Allah'ın eli işin içindedir. Gökten inen suyun aslının yeryüzünden yükselen ve gökyüzünde yoğunlaşan buharın olması bu gerçeğin etkisini yoketmez, sıcaklığını kaybettirmez. Şu yeryüzünü yaratan kimdir? Kim yeryüzünde suyu varetmiştir? Sıcaklığı yeryüzüne yansıtan kimdir? Suya sıcaklığın etkisiyle buharlaşma özelliğini kim vermiştir? Buhara yükselme ve uzayda yoğunlaşma yeteneğini kim bahşetmiştir? Şu evrene, yoğunlaşan buharın elektrikle yüklenmesini, bu elektriklerin sürtüşüp ayrılmalarım dolayısıyle yağmurun yağmasını sağlayan diğer özellikleri kim yerleştirmiştir? Sonra nedir bu elektrik? Elbirliği ile suyun yağmasını sağlayan şu özellikler, şu sırlar nedir? Bu konularda elde edilen bilgiler şu dehşet verici evrenin mesajını algılamamızı önleyen bir perdeye dönüşmüştür. Oysa bu bilgi sayesinde daha duyarlı hale gelmeliydik, kalbimiz daha çok incelmeliydi.

"Gökten bir ölçüye göre suyu indiren O'dur."

Buna göre yağmur, bir ölçüye, bir plana göre yağıyor. Ne bütün canlıları boğacak kadar çok, ne de toprağı kurutacak, dolayısıyle hayatı zorlaştıracak kadar az... Biz akıllara durgunluk veren bu dengeyi, bu uyumu bizzat gözlemleyebiliyoruz ve bugün yüce Allah'ın dilediği şekilde hayatın ortaya çıkıp süreklilik kazanması için bunun ne kadar zorunlu olduğunu anlıyoruz.

"Biz onunla kupkuru ölü bir memlekete hayat verdik."

Canlıların yaratılışı ve hayatın ortaya çıkışı suya bağlıdır. Çünkü her canlı varlık canlılığını suya borçludur.

"Siz de böyle tekrar diriltileceksiniz:'

Çünkü hayatı ilk kez meydana getiren, aynı şekilde bu işlemi tekrarlayacaktır. ilk kez ölü topraktan canlı varlıklar çıkaran yüce Allah kıyamet günü tekrar bu canlıları topraktan çıkaracaktır. Çünkü bir şeyi tekrar yapmak ta ilk kez yapmak gibidir. Yüce Allah'a göre bunun zor bir tarafı yoktur.

Sonra bir kısmını Allah'a bir kısmını da Allah'tan başkasına ayırdıkları şu hayvanlar, yüce Allah'ın insanlara yönelik bir nimeti olsun, insanlar gemilere bindikleri gibi onlara da binsinler, böyle bir nimeti hizmetlerine sunduğu için Allah'a şükretsinler ve nimetine gereği gibi karşılık versinler diye yaratılmışlardır:


Kuran-i Kerim Tefsiri

O

Zuhruf

O

12- Bütün çiftleri Allah yarattı, size bineceğiniz gemiler ve hayvanlar var etti.

13- Böylece onların sırtına binip, üzerlerine yerleşince, Rabbinizin nimetini anarak "Bunu bizim hizmetimize veren Allah'ın şanı yücedir, yoksa biz bunlara güç yetiremezdik" demeniz içindir.

14- "Biz şüphesiz Rabbimize döneceğiz" deyin.

Bu ayette de işaret edildiği gibi hayatın temeli canlıların çifter çifter yaratılmış olmasıdır. Çünkü bütün canlılar çifttir. Hatta ilk önce yaratılan tek hücre hem erkeklik hem de dişilik özelliklerine sahipti. Daha doğrusu, şayet şu ana kadarki tabii bilimler alanındaki araştırmaların işaret ettiği gibi negatif elektron ile pozitif protondan meydana gelen atomu evrenin temeli kabul edecek olursak, sadece canlıların değil tüm evrenin temelinin çift unsurdan oluştuğunu söyleyebiliriz.

Her halukârda çift olma durumu hayat mekanizmasında son derece belirgindir. Gerek insandan, gerekse diğer canlılardan tüm çiftleri yüce Allah yaratmıştır.

"Size bineceğiniz gemiler ve hayvanlar var etti."

Surenin akışı burada insanlara yüce Allah'ın kendilerini yeryüzüne halife tayin etmekle, bu amaçla hizmetlerine çeşitli güç ve enerji kaynaklarını vermekle ne büyük bir lütufta bulunduğunu hatırlatıyor. Sonra, bu nimete ve bu seçime karşılık bir şükür ifadesi olarak takınılması zorunlu olan edep tavrına dikkatlerini çekiyor. Hayat alanındaki her harekette kalplerin yüce Allah a bağlı kalması için nimetle karşılaştıkları her anda bu nimeti vereni hatırlamalarını sağlıyor:

"Böylece onların sırtına binip, üzerlerine yerleşince, Rabbinizin nimetini anarak `Bunu bizim hizmetimize veren Allah'ın şanı yücedir, yoksa biz bunlara güç yet iremezdik' demeniz içindir." Biz yüce Allah'ın bize yönelik nimetine benzeri bir nimetle karşılık veremeyiz. Bu nimetlere karşılık olarak şükretmekten başka bir şey gelmez elimizden.

Bunun yanısıra bir de, insanların çeşitli nimetlerle donatıldıkları, bu amaçla birçok güç ve enerji kaynaklarını kullanabildikleri halifelik görevi esnasında sergiledikleri davranışların, eylemlerin karşılığını almak üzere bu halifelik görevinden sonra tekrar Rabb'lerine döneceklerini hatırlamaları da güdülen amaçlardan biridir:

"Biz şüphesiz Rabbimize döneceğiz' deyin:'

Nimetleri bahşeden yüce Allah hakkında takınılması zorunlu olan edep tavrı budur. Bize bahşettiği herhangi bir nimetinden yararlandığımızda onu hatırlamamız için yüce Allah buna dikkatimizi çekiyor. Oysa biz bu sayısız nimetler arasına dalıp dilediğimiz gibi yararlanıyoruz ama nimetleri vereni unutuyoruz ..

Bu meseleye ilişkin olarak islamın öngördüğü edep tavrı, halkın terbiyesi ile, vicdanın canlandırılması ile sıkı sıkıya bağlantılıdır. Çünkü bu, sadece hayvanların sırtına, gemileri üzerlerine kurulmakla bir anda gelip kaybolan geleneksel bir ifadedir. Sadece dille söylenen ama kalpte gerçekliği bulunmayan kuru bir söz de değildir. Bu, yüce Allah'ı gerçek anlamda hissetmek, onunla kulları arasındaki bağın gerçek mahiyetini kavramak, insanı kuşatan her şeyde, yüce Allah'ın karşılıksız olarak, sırf onlara yönelik lütfunun, bağışının bir belirtisi olarak hizmetlerine sunduğu herşeyde onun elini hissetmek için duyguların canlanması amacına yönelik bir uyarıdır. Çünkü insanlar, yüce Allah'ın kendilerine yönelik lütfuna hiçbir şekilde karşılık veremezler. Bir de, kalplerin sürekli sonunda Allah'ın huzurunda hesap vereceklerinin ürpertisi içinde olmaları amaçlanmaktadır. Bütün duygular, insan kalbinin sürekli uyanık kalmasının, duyarlı olmasının, Allah'ın gözetimini bir an bile unutmamasının, unutkanlık, gaflet ve hareketsizlik sonucu duyarsızlaşmamasının, donuklaşmamasının garantisidir.

MELEKLER HAKKINDA İFTİRALAR

Bunun ardından surenin akışı, Allah'ın kulları oldukları halde, Allah'ın kızlarıdır iddiası ile tanrılar edinilen, ibadet sunulan meleklere ilişkin efsaneyi ele alıyor:


Kuran-i Kerim Tefsiri

O

Zuhruf

O

15- Böyle iken kafirler Allah'a çocuk isnad ettiler. İnsan gerçekten apaçık nankördür, gerçeği inkar eder.

16- Demek Allah, yarattıkları arasından kızları kendisine alıp da oğulları size verdi öyle mi?

17- Fakat Rahman olan Allah'a isnad ettiği kız evlat kendilerinden biri-ne müjdelenince, o kimsenin yüzü simsiyah kesilir, öfkesinden yutkunup durur.

18- Demek süs içinde yetiştirilerek mücadele gücü olmayanı mı Allah'a isnad ediyorsunuz?

19- Onlar Rahman'ın kulları olan melekleri de dişi saydılar. Acaba meleklerin yaratılışını mı gördüler? Onların bu şahidlikleri yazılacak ve sorguya çekilecekler.

20- Ve dediler ki "Rahman dileseydi biz onlara tapmazdık': Onların

bu hususta bir bilgileri yoktur. Onlar asılsız tahminlere dayanarak konuşuyorlar.

21- Yoksa bundan önce onlara bir kitab verdik de ona mı sarılıyorlar?

22- Hayır! Sadece "Biz babalarımızı bu din üzerinde bulduk, biz de onların izinde gidiyoruz" dediler.

Kur'an-ı Kerim bu asılsız efsaneyi ablukaya alıyor, onların içlerinde her yönden saldırıya geçerek amansız bir mücadeleye girişiyor. Onların bütün çıkış yollarını kapatıyor, kaçacak delik bırakmıyor. Bu operasyon sırasında baştan sona onların mantıkları ile, onların kaçınılmaz kabul ettikleri bulguları ile ve onların pratik hayatları ile onlara karşı koyuyor. Bunun yanısıra daha önce geçmiş milletler arasında kendileri gibi tavır takınan, kendi sözlerine benzer sözler söyleyen toplumların akıbetlerine de dikkatlerini çekerek cürümlerinin büyüklüğünü gözlerinin önüne seriyor.

Kur'an-ı Kerim en başta bu efsanenin saçmalığını, tutarsızlığını ve bu tür sözlerdeki açık küfrü vurgulayarak konuya giriyor:

"Böyle iken kafirler Allah'a çocuk isnad ettiler. İnsan gerçekten apaçık nankördür, gerçeği inkar eder."

Melekler Allah'ın kullarıdır. Onları Allah'ın kızları olarak nitelendirmek onları kulluk sıfatından soyutlayıp Allah'a yakın bir konuma oturtmak anlamına gelir. Oysa melekler de herkes gibi kuldurlar. Rabb'leri, yaratıcıları olan yüce Allah'la ilişkilerinde kulluğun dışında bir sıfatla nitelendirilmelerinin hiç bir gerekçesi yoktur. Yüce Allah'ın yarattığı herkes kuldur ve sadece Allah'a kulluk sunabilirler. Bir insanın böyle bir iddiada bulunması hiçbir şüpheye yer bırak-mayan apaçık bir küfürle damgalanmasına neden olur: "İnsan gerçekten nankördür, gerçeği inkar eder."

Sonra Kur'an-ı Kerim onların mantıklarını ve geleneklerini kanıt olarak ileri sürüyor. Bu amaçla, melekleri kız olarak nitelendirip sonra da onları Allah'a vermelerindeki saçmalığı alaycı bir ifadeyle ortaya koyuyor:

"Demek Allah, yarattıkları arasından kızları kendisine alıp ta oğulları size verdi öyle mi?"

Madem ki yüce Allah evlad edinmiştir, niye kızları kendisine, oğulları da onlara ayırmıştır? Kendileri kızlarının olmasından hoşlanmazken, böyle bir durumda üzülürken Allah'ın kızlarının olduğunu ileri sürmeleri doğru mudur?

"Fakat Rahman olan Allah'a isnad ettiği kız evlat kendilerinden birine müjdelenince, o kimsenin yüzü simsiy ah kesilir, öfkesinden yutkunup durur." Kendilerine müjdelendiği zaman öfkelendikleri bir şeyi Allah'a nisbet etmemek takınılması gereken zorunlu bir edep tavrı değil miydi? Uygun olanı bu değil miydi? Oysa onlardan birine kız evladın oldu diye haber verildiği zaman, öfkesinden yüzü simsiyah kesilir. Öfkeleri yüzlerinden okunur. Kızar, kız çocuğunun olduğunu gizlemeye çalışırlar. Kızgınlıktan parçalanacak gibi olurlar. Şu halde süs içinde, nazla, şefkatle büyüyen kızları Allah'a nispet etmeleri yakışık alıyor mu? Edep tavrına uyuyor mu? Bilindiği gibi kızlar kavgaya, savaşmaya güç yetiremezlerdi. Fakat onlar toplum olarak savaşçılardan ve söz ustalarından hoşlanırlardı. Kur'an-ı Kerim onları kendi mantıklarını kullanarak suçüstü yakalıyor. Nefret ettikleri şeyleri yüceltip Allah'a dayandırmalarından dolayı onları utandırıyor. Mutlaka böyle bir şey yapmak zorundaydılarsa hoşlandıkları, sevindikleri şeyleri seçip Rabb'lerine dayandırsalardı ya.

Sonra Kur'an-ı Kerim onları ve asılsız efsanelerini bir başka açıdan kuşatıyor. Onlar meleklerin dişi olduklarını ileri sürüyorlardı. Peki bu iddiaları neye dayanıyordu?

"Onlar Rahman'ın kulları olan melekleri de dişi saydılar. Acaba meleklerin yaradılışını mı gördüler? Onların bu şahitlikleri yazılacak ve sorguya çekilec ekler."

Acaba meleklerin yaratılışını mı gördüler? Meleklerin yaratılıyı seyrederken onların dişi olduklarını mı öğrendiler? Çünkü görmek bir kanıttır, bir iddia sahibinin dayanabileceği bir delildir. Fakat onlar meleklerin yaratılışını gördüklerini iddia edemezlerdi. Buna rağmen meleklerin dişi olduklarına tanıklık ediyor, böyle bir iddiada bulunuyorlardı. Şu halde gözleriyle görmedikleri bir olayda tanıklık etmenin sonuçlarına katlanmalıydılar: "Onların bu şahitlikleri yazılacak ve sorguya çekileceklerdir."

Ardından surenin akışı onların iftiralarını ortaya koymaya devam ediyor ve bu amaçla ileri sürdükleri bahaneleri, bu olay çevresinde çıkardıkları tartışmaları dikkatlere sunuyor:

"Ve dediler ki, `Rahman dileseydi biz onlara tapmazdık: Onların bu hususta bir bilgileri yoktur. Onlar asılsız tahminlere dayanarak konuşuyorlar."

Dört yandan çürütülmez kanıtlarla kuşatılınca bu sefer kaçmaya kalkışıyorlar. Bütün efsaneler yıkılıyor. Bu sefer sorumluluğu Allah'ın iradesine yıkıyorlar. Yüce Allah'ın, kendilerinin meleklere ibadet etmelerinden hoşnut olduğunu, ileri sürüyorlar. Aksi taktirde meleklere kulluk sunmalarına imkan vermeyeceğini, kesinlikle onları bu eylemden alıkoyacağını iddia ediyorlar.

Hiç kuşkusuz bu söz, gerçeği çarpıtmanın ifadesidir. çünkü varlıklar aleminde meydana gelen herşey yüce Allah'ın iradesi doğrultusunda meydana geliyor. Bu doğrudur. Ne var ki, insanın doğru yolu ve sapıklığı seçme gücüne ve yetkisine sahip olması da yüce Allah'ın iradesinin gereğidir. Yüce Allah'ın iradesi insanın doğru yolu veya sapıklığı seçebilme yeteneğine sahip olarak yaratılmasını öngörmüşse de insanın doğru yolu seçmesini emretmiş ve bu yöndeki hoşnutluğunu ifade etmiştir. Öte yandan küfürden ve sapıklıktan hoşnut olmamıştır.

Onlar Allah'ın iradesini yanlış yorumlamaya kalkışırlarken gerçeği çarpıtıyorlar. Çünkü onlar yüce Allah'ın onların meleklere kulluk sunmalarını istediğinden emin değildirler -Hem nasıl emin olacaklar ki?-. "Onların bu hususta bir bilgileri yoktur. Onlar asılsız tahminlere dayanarak konuşuyo rlar." Asılsız kuruntulara, sanılara dayanıyorlar.

"Yoksa bundan önce onlara bir kitap verdik de ona mı sarılıyorlar?"

Meleklerin dişi olduklarına, Allah'ın kızları olduklarına ilişkin iddialarında, onlara yönelik kulluk eylemlerinde daha önce kendilerine gönderilmiş bir kitaba mı dayanıyorlar? Bu kitabın içerdiği gerçeklere mi sarılıyorlar? Bu kitaptan çıkardıkları kanıtlara mı dayanıyorlar?!

Kur'an-ı Kerim bu açıdan da kaçış yollarını tıkıyor. İnançla ilgili meselelerde körü körüne hareket edilmeyeceğini, zann ve kuruntulara dayanılmayacağını, aksine Allah katından gelen bir kitaptan beslenileceğini, onun içerdiği gerçekle-re yapışılacağını ima ediyor.

İş bu noktaya gelince Kur'an-ı Kerim, bir görüşe dayanmayan bu tutarsız efsaneye ilişkin inançlarının ve bir kitaptan kaynaklanmayan geçersiz ibadeti sürdürmelerinin tek dayanağını ortaya koyuyor!

"Hayır! Sadece `Biz babalarımızı bu din üzerinde bulduk, biz de onların izinde gidiyoruz' dediler."

Hiçbir güce dayanmayan tutarsız, çelişkili olmasının ötesinde insanı gülünç duruma düşüren saçma bir sözdür bu. Düşünmeden, taşınmadan, bir kanıt, bir delil isteme gereği duymadan sadece taklit etmenin, papağan gibi söylenenleri tekrar etmenin belirtisidir. Nereye gidiyoruz? diye sormadan, yoldaki işaretleri bilmeden, nereye sürüklenirse o tarafa doğru giden hayvan sürüsünü andıran aşağılayıcı bir tablodur bu.

İslam fikir özgürlüğünü, serbest düşünceyi öngören bir dindir, bu yüzden bu tür aşağılayıcı bir taklitçiliği, günah ve ihtiraslarla övünmek amacıyla babaları, ataları körü körüne izlemeyi onaylamaz. Bir dayanak olmalıdır, bir kanıt olmalıdır, düşünüp değerlendirmek gerekir. Sonra kesin bir inanca, net bir anlayışa dayalı özgür bir seçim zorunludur.

Bu gezintinin sonunda kendilerininkine benzer sözler söyleyen, tıpkı onlar gibi başkalarına benzeme, ataları körü körüne taklit etme, gerçeklerden yüz çevirme, peygamberleri yalanlama, çeşitli mazeret ve açıklamalara rağmen yanlış tutumlarını sürdürmede ısrar etme yolunu seçen geçmiş toplumların akıbetleri Sunuluyor:


Kuran-i Kerim Tefsiri

O

Zuhruf

O

23- İşte böyle senden önce hangi memlekete uyarıcı gönderdiysek, mutlaka oranın ileri gelen zenginleri: "Biz babalarımızı bir din üzerinde bulduk, biz de onların izlerine uyarız" dediler.

24- "Ben size, babalarınızı üzerinde bulduğunuz dinden daha doğrusunu gelişmiş olsam da yine babalarınızın yolunu mu tutacaksınız?" deyince. Dediler ki: "Doğrusu biz seninle gönderileni inkar ediyoruz."

25- Biz de onlardan intikam aldık. Bak, yalanlayanların sonu nasıl oldu?

"Böylece doğru yola girmekten kaçınanların, burun kıvıranların karekterlerinin aynı olduğu, sürekli aynı kanıtı ileri sürdükleri ortaya çıkıyor: "Biz babalarımızı bu din üzerinde bulduk, biz de onların izinde gidiyoruz" veya "onların izlerine uyuyoruz..." Sonra bu taklitçilikten dolayı kalpleri kilitleniyor, akılları köreliyor. Daha doğru, daha üstün ve kanıtla kesinleşse bile yeni birşeyi düşünemez oluyor. Sonra görmek için gözlerini, hissetmek için kalbini, anlamak için aklını açmak istemeyen bu tiplerin yok olmaları, tarih sahnesinden silinip gitmeleri kaçınılmaz oluyor.

İşte bu tip insanların kaçınılmaz akıbetleri Kur'an-ı Kerim, izledikleri yolup nereye varacağını belki görürler diye bu akıbeti gözlerinin önüne seriyor.

HZ. İBRAHİM'İN SOYU

Kureyşliler, Hz. İbrahim'in -selâm üzerine olsun- soyundan geldiklerini söylüyorlardı. Bu doğrudur. Bunun yanında Hz. İbrahim'in dinine bağlı olduklarını ileri sürüyorlardı, ama bu doğru değildir. Çünkü Hz. İbrahim Tevhid mesajını, yani Allah'ın birliği gerçeğini vargücüyle, hiçbir karşılığa ve kapalılığa yer vermeden, açık ve anlaşılır bir şekilde duyurmuştu. Öldürülme ve ateşe atılma girişimleri ile karşı karşıya kaldıktan sonra bu mesaj uğruna babasını ve soydaşlarını terketmişti. Hayat sistemini, şeriatını bu temele dayalı olarak kurmuştu. Soyuna bu gerçeğe bağlılığı tavsiye etmişti. Onun getirdiği inanç sisteminde şirkin gölgesi, silik bir izi bile yoktu.

Surenin bu bölümünde ayetlerin akışı onları bu tarihsel gerçekle karşı karşıya getiriyor. Amaç savundukları iddialarını bu gerçeğe bakarak yeniden gözden geçirmelerini sağlamaktır. Sonra Peygamber efendimizin -salât ve selâm üzerine olsun- bu görev için seçilişine yönelik itirazlarını ve bu amaçla sarf ettikleri şu sözleri aktarıyor: "Bu Kur'an iki şehrin birinden bir büyük adama indirilmeli değil miydi?" Sonra Kur'an-ı Kerim onların bu sözlerini ve içerdiği yanlışları yüce Allah'ın hayat için belirlediği temel değerlerle, onların uydurdukları kendilerini hak ve doğru yoldan alıkoyan geçici değerlere göre tartışma konusu yapıyor. Bu meseleye ilişkin gerçeğin vurgulanmasının ardından Allah'ın mesajından yüz çevirenlerin akıbetlerini onlara haber veriyor. Bundan önce de bu körükörüne tutumun nedeninin şeytanın vesvesesi olduğunu bildiriyor. Surenin akışı dersin sonunda Peygamber efendimize yöneliyor; onların yan çizmelerinden, körükörüne reddetmelerinden dolayı Peygamberimizi teselli ediyor, ona moral veriyor. Çünkü peygamber körleri doğru yola iletmekle, mesajını sağırlara duyurmakla yükümlü değildir. Peygamberimiz görse de veya yüce Allah onları cezalandırmayı peygamberimizden sonraya ertelese de onlar hakkettikleri karşılığı göreceklerdir. Bunun yanısıra yüce Allah Peygamber efendimize kendisine vahyedilen kitaba uyması direktifini veriyor. Çünkü bu kitap bütün peygamberlerin getirip toplumlarına sundukları gerçeği içermektedir. Bütün peygamberler tevhidi yani Allah'ın birliği gerçeğini getirip insanlara sunmuşlar: "Senden önce gönderdiğimiz peygamberlere sor. Biz Rahman olan Allah'tan başka tapılacak tanrılar mı yapmışız?"

Sonra Hz. Musa'nın -selâm üzerine olsun- kıssasından bir bölüm sunuluyor. Bununla Arapların peygamberlerine karşı takındıkları tavır örneklendiriliyor. Sanki aynı itirazları içeren bir fotokopi gibi Arap müşriklerinin övünüp durdukları değerlerin aynısı ile övünen Firavun'un ve onun yönetim kadrolarında yeralan elit zümrenin tutumları sunuluyor.


Kuran-i Kerim Tefsiri

O

Zuhruf

O

26- Bir zaman İbrahim babasına ve kavmine demişti ki; "Ben sizin taptıklarınızdan uzağım."

27- "Ben yalnız beni yaratana taparım. Çünkü O, bana doğru yolu gösterecektir."

28- ve bu tevhid sözünün ardından kalıcı bir söz yaptı ki, insanlar Allah'a dönsünler.

Kureyş müşriklerinin yüz çevirdiği, kabul etmeye yanaşmadığı tevhid (yani Allah'ın birliği) çağrısı ataları İbrahim'in vargücüyle insanlara duyurmaya çalıştığı çağrının kendisidir. Hz. İbrahim -selâm üzerine olsun- bu çağrı ile babasına ve soydaşlarına karşı çıkmış, onların çarpık inanç sistemlerine ters düşmüştür. Onların kendi atalarından devraldıkları inanç sistemlerinin peşine takılmamış, sırf babasının ve soydaşlarının uyduğunu gördüğü için körükörüne bu inanç sistemine bağlanmamıştır. Daha doğrusu açık ve kesin ifadelerle onlarla ve inanç sistemleri ile hiçbir ilişkisinin olmadığını, onlardan ve çarpık inançlarından uzak olduğunu duyururken onlara şirin görünme, onları memnun etme çabası içine girmemiştir. Kur'an-ı Kerim Hz. İbrahim'in bu amaçla sarfettiği sözleri şu şekilde aktarıyor:

"Ben sizin taptıklarınızdan uzağım. Ben yalnız beni yaratana taparım. Çünkü O, bana doğru yolu gösterecektir."

Hz. İbrahim'in sözlerinden ve kendisini yaratan Allah hariç onların taptıkları diğer düzmece ilahlardan uzak olduğunu belirtmesinden anlaşılıyor ki, Hz. İbrahim'in soydaşları Allah'ın varlığını temelden inkar etmiyorlardı, sadece O'na birtakım düzmece tanrıları ortak koşuyor, ondan başkasına kulluk sunuyorlardı. Bu yüzden Hz. İbrahim onların kulluk sunduğu düzmece tanrılardan uzak olduğunu belirtiyor ama yüce Allah'ı bu genellemenin dışında tutuyor ve yüce Allah'ı en başta kulluk sunmayı gerektiren bir sıfatla nitelendiriyor; O'nun kendisini yoktan varettiğini vurguluyor. Var eden O olduğuna göre kulluk sunmayı hakkeden O'dur, diyor. Kendisini yoktan vareden, dünyaya getiren Allah olduğuna göre, O'nun kesinlikle kendisine doğru yolu göstereceğine ilişkin sarsılmaz inancını dile getiriyor. Kuşkusuz yüce Allah kendisine doğru yolu göstermek için onu yaratmıştır. Çünkü onu doğru yola nasıl ileteceğini en iyi O bilir.

"Ve bu tevhid sözünün ardından kalıcı bir söz yaptı ki insanlar Allah'a dönsünler."

Kuşkusuz Tevhid (Allah'ın birliği) mesajının yeryüzünde yaygınlık kazanmasında ve soyu kanalı ile kendisinden sonraki kuşaklara aktarılmasında en büyük pay sahibi Hz. İbrahim'dir. Onun soyundan gelen peygamberler bu görevi, yani Allah'ın birliği ilkesine dayalı inanç sistemini insanlara duyurma görevini üstlenmişler. Bu peygamberlerden üçü evrensel boyutta çığır açıcı peygamberlerdir: Hz. Musa, Hz. İsa ve son peygamber Hz. Muhammed -salât ve selâm üzerlerine olsun-... Bugün onlarca asır sonra büyük dinlere bağlı bir milyarı aşkın insan ataları İbrahim'in sunduğu ve kendisinden sonra kalıcı bir prensip olarak insanlık hayatına yerleştirdiği tevhide yani Allah'ın birliği ilkesine boyun eğmektedir. Bu prensipten sapanlar oluyor. Ancak Hz. İbrahim'in sunduğu tevhid mesajı kaybolmaz bir kalıcılık, sarsılmaz bir değişmezlik, çarpıklığa, batıla yer vermeyen bir açıklılık örneği olarak etkinliğini sürdürüyor: "Ki insanlar Allâh'a dönsünler." Kendilerini yoktan vareden Allah'a dönsünler, O'nu bilsinler ve sırf O'na kulluk sunsunlar diye. Tek ve değişmez gerçeğe dönsünler; O'nu kavrasınlar ve kesinlikle O'ndan ayrılmasınlar diye.

Kuşkusuz insanlık Hz. İbrahim'den önce de tevhid gerçeğini biliyorlardı. Ne var ki insanlığın Nuh, Hud, Salih ve belkide İdris peygamberin, ayrıca bunların dışında geride tevhid ilkesine inanan, onu yaşayan ve onun için yaşayan bir kitle bırakmayan, daha nice peygamberin kanalıyla öğrendiği, tanıdığı bu gerçek ancak Hz. İbrahim'den sonra yeryüzüne kök salmıştır. İnsanlık bu gerçeği İbrahim peygamberden duyunca, ondan sonra kesintisiz olarak sürdürmüştür. Ondan sonra gelen peygamberler zinciri kesintisiz bu görevi yerine getirmiştir. Nihayet İsmail'in soyundan ve kendisine en çok benzeyen son oğlu, peygamberlerin sonuncusu Hz. Muhammed'e -salât ve selâm üzerine olsun- kadar sürmüş-tür. Hz. Muhammed -salât ve selâm üzerine olsun- tevhid mesajını son, eksiksiz ve evrensel şekliyle duyurmuştur. Tüm hayatın bu ilke etrafında döndüğünü göstermiştir. İnsanın her hareketinde, her düşüncesinde tevhidin izinin olmasına imkan sağlamıştır.

İşte soyundan geldiklerini ileri sürdükleri ataları İbrahim'den bu yana süren tevhid gerçeğinin hikayesi. İşte İbrahim'in kendisinden sonra kalıcı bir hayat düsturu olarak bıraktığı tevhid gerçeği. Ve işte İbrahim'in soyundan birinin kanalıyle bu kuşağa sunulan aynı mesaj. Peki İbrahim'in soyundan geldiklerini, onun dinine uyduklarını ileri sürenler bu mesajı nasıl karşılıyorlar?

Kuşkusuz aradan uzun zaman geçti. Yüce Allah peşpeşe gelen kuşaklarla onların sayılarını arttırdı. Artık kökü eskilere dayanan bir millet olmuşlardı. Bu yüzden ataları İbrahim'in dinini unutmuşlardı. Tevhid (yani Allah'ın birliği) gerçeğine yabancı, onun varlığından habersiz bir toplum haline gelmişlerdi. Bu gerçeği kendilerine getiren peygamberi en olumsuz, en çirkin bir tavırla karşıladılar. Gökten gelen mesajı tutup yeryüzü menşeli kriterlerle ölçtüler. Böylece sahip oldukları tüm ölçüler bozuldu, birbirine karıştı:


Kuran-i Kerim Tefsiri

O

Zuhruf

O

29- Doğrusu bunları da, babalarını da kendilerine hak ve hakikatı açık layan bir peygamber gelinceye kadar geçindirdim.

30- Fakat kendilerine hak gelince. `B u büyüdür biz onu tanımayız dediler.

31- Ve dediler ki: "Bu Kur'an iki şehrin birinden bir büyük adama indirilmeli değil miydi?"

32- Rabbinin rahmetini onlar mı paylaştırıyorlar? Dünya hayatında onların geçimliliklerini Biz taksim ettik; birbirlerine iş gördürmeleri için kimini ötekine derecelerle üstün kıldık. Rabbinin rahmeti, onların toplayıp yığdıklarından daha hayırlıdır.

BU DİN ZENGİNLERİN DEĞİL

Ayetlerin akışı Hz. İbrahim'e ilişkin açıklamayı kesiyor ve Kur'an'la muhatap olan Kureyşlilere yöneliyor:

"Doğrusu bunları da, babalarını da kendilerine hak ve hakikati açıklayan bir peygamber gelinceye kadar geçindirdim:'

Sanki Hz. İbrahim'le ilgili açıklamanın kesilmesi ile şöyle denmek isteniyor: İbrahim konusunu bir kenara bırakalım. Çünkü bunların İbrahim'le bir bağları, bir ili kileri yok. Bunlara bakalım, çünkü İbrahim'le aralarında bir benzerlik yoktur. Bunlar ve önceki ataları, çeşitli nimetlerden yararlandırıldılar, toplum olarak kendilerine uzun süre yaşama imkanı tanındı. Tâ ki kendilerine ve Kur'an'ın içerdiği hak mesajı gelene kadar. Kur'an'ın içerdiği hakkı açık ve anlaşılır bir şekilde sunan ve bu konuda Kapalı bir nokta bırakmayan peygamber gelene kadar... ,

"Fakat kendilerine hak gelince; `bu büyüdür biz onu tanımayız dediler.

Gerçek ile büyü kesinlikle birarada olmaz. Çünkü gerçek açıktır, nettir. Ama büyü göz boyayıcılıktır, asılsızdır. Büyünün saçma olduğunu, batıl olduğunu en başta kendileri bilirlerdi. Öte yandan Kureyş kabilesinin ileri gelenlerinin bu Kur'an'ın gerçek oldu unu bilmemeleri imkansızdı. Ne var ki onlar peşlerine takılan kitleleri kandırıyorlardı ve "Bu Kur an büyüdür diyorlardı. Kelimelerin üstüne basa basa onu inkar ettiklerini duyuruyor "Biz onu tanımayız" diyorlardı. Amaçları, halk kitlelerinin kafasına kendilerinin söyledikleri sözlerden emin oldukları düşüncesini yerleştirmekti. Böylece çeşitli hareketlerle. işaretlerle onları da peşlerine takmaktı. Kitleleri kandırmak amacı ile bu tür yollara tüm zorba yönetimlerde başvurulur. Yönetim kadrolarının üst düzeyinde yer alanlar halk kitlelerinin kendi kontrollerinden çıkıp tevhide (yani Allah'ın birliği ilkesine) sarılmalarından korkarlar. Çünkü bu durumda büyüklük taslayanların birer birer haksız yere işgal ettikleri makamlardan yuvarlanacaklarım, herşeyden yüce ve herşeyden büyük olan Allah'tan başka kimseye kulluk sunulmayacağını, O'ndan başkasından korkulmayacağını bilirler.

Ardından Kur'an-ı Kerim, yüce Allah'ın kendilerine gerçeği ve aydınlatıcı mesajı sunmak üzere Hz. Muhammed'i -salât ve selâm üzerine olsun- seçmiş olmasına karşı çıkarlarken nasıl değer ve ölçüleri birbirlerine karıştırdıklarını anlatıyor:

"Ve dediler ki: `Bu Kur'an iki şehrin birinden bir büyük adama indirilmeli değil miydi?"

İki şehirden kasıtları Mekke ve Taif'ti. Kuşkusuz Peygamber efendimiz Kureyş kabilesinin, ardından Haşimoğullarının en seçkin ailesine mensuptu. Bunlar da Araplar arasında üstün bir konuma sahiptiler. Ayrıca Peygamberimizin kendisi de peygamber olarak gönderilmeden önce çevresinde üstün ahlâkı ile tanınırdı. Ancak kabile yapısından kaynaklanan değerlerle övünen bir ortamda bir kabile lideri, bir aşiret başkanı değildi. "Bu Kur'an iki şehrin birinden bir büyük adama indirilmeli değil miydi?" diyerek O'nun peygamberliğine itiraz edenler bunu kastediyorlardı.

Oysa yüce Allah peygamberlik görevini kime vereceğini herkesten iyi bilir. O, bu göreve en fazla lâyık olduğunu bildiği kişiyi seçmiştir. Belki de yüce Allah bu dinin, kendi tabiatının dışında bir dayanağının, kendi gerçekliğinden başka bir gücünün olmasını istememiştir. Bu yüzden bu görev için, en büyük ayrıcalığı, meziyeti, ahlâkî olan birini seçmiştir. Bu ise bu dinin tabiatına uygun bir meziyettir. Bu görev için, en belirgin özelliği her türlü maddi dayanaktan soyutlanmak, maddi değerlere önem vermemek olan bir kişiyi seçmiştir. Bu da davanın gerçekliğinde önemli yeri bulunan bir özelliktir. O'nun bir kabile lideri, bir aşiret başkanı, bir makam sahibi, bir servet sahibi olmasını istememiştir. Gökten inen bu davaya yeryüzü menşeli tek bir değer karışmasın diye. Her türlü maddi değerden soyutlanmış kişiliğinin yanısıra davanın tabiatına ters düşen bir başka etken sözkonusu olmasın diye. Bu davanın özüne ihtiraslar bulaşmasın, iffetli görünmek isteyenler ondan kaçınmasın diye.

Ne var ki, dünya zevklerine, yeryüzü kaynaklı değerlere yenik düşen bu toplum, gök menşeli davanın tabiatını kavrayamayan bu millet, Peygamber efendimizin bu görev için seçilmiş olmasına itiraz ediyordu.

"Bu Kur'an iki şehrin birinden bir büyük adama indirilmeli değil miydi?" Kur'an-ı Kerim onların Allah'ın rahmetine yönelik bu itirazlarını olumsuz karşılayarak, çirkin bir tutum olarak nitelendirerek cevap veriyor. Çünkü ilahi rahmet kullarından dilediğini bu görev için seçer. Bunun yanısıra onların yeryüzü kaynaklı değerler ile gök menşeli değerleri birbirine karıştırmalarına da tepki gösteriyor ve onların övündükleri değerlerin gerçek mahiyetlerini ve Allah'ın ölçüsündeki ağırlıklarını açıklıyor:

"Rabbinin rahmetini onlar mı paylaştırıyorlar? Dünya hayatında onların geçimliklerini biz taksim ettik, birbirlerine iş gördürmeleri için kimini ötekine derecelerle üstün kıldık. Rabbinin rahmeti, onların toplayıp yığdıklarından daha hayırlıdır."

Rabbinin rahmetini onlar mı bölüştürüyorlar? Olacak iş değil! Onlar kim, Rabbinin rahmeti kim? Bir kere onlar kendileri için bir şey yapabilecek durumda değildirler. Bizim aralarında öngördüğümüz bir hikmet ve yeryüzünün imarı ve hayat düzeyinin yükselmesi amacıyla belirlediğimiz bir plan uyarınca bölüştürdüğümüz; kendilerine bahşettiğimiz şu yeryüzünün basit, değersiz rızıklarını bile elde etme, varetme gücünden yoksundurlar.

"Dünya hayatında onların geçimliklerini biz taksim ettik. Birbirlerine iş gördürmeleri için kimini ötekine derecelerle üstün kıldık."

Dünya hayatında geçinmek için gerekli olan rızık fertlerin yeteneklerine, hayat şartlarına ve toplumsal ilişkilere bağlıdır. Rızkın fertler ve toplumlar arasındaki dağılım oranı, bütün bu etkenlere göre değişiklik gösterir. Rızık oranı ortamdan ortama, çağdan çağa ve toplumdan topluma; düzenleri, ilişkileri ve tüm genel şartları doğrultusunda değişir. Fakat her zaman geçerli olan ve -kitleleri üretim ve tüketime yönlendiren ideolojilere göre yönetilen yapay toplumlarda bile- değişmeyen bir özellik var ki, o da rızık oranının fertten ferde değiştiği gerçeğidir.

Toplumların türlerine ve düzenlerin şekillerine göre rızık oranlarının farklılığını sağlayan nedenler de değişiklik gösterir. Fakat fertlerin rızık miktarlarının farklılığı gerçeği hiçbir zaman değişmez. Hiçbir zaman -yönlendirici ideolojilere göre yönetilen yapay toplumlarda bile- tüm fertlerin rızık bakımından eşit düzeye gelmeleri mümkün değildir:

"Kimini ötekine derecelerle üstün kıldık.

Bütün çağlarda, bütün ortamlarda ve bütün toplumlarda öngörülen bu farklılığın hikmeti de şudur:

"Birbirlerine iş gördürmeleri için."

Kimi insanlar kimilerine iş gördürsün diye. Hayat çarkı dönünce zorunlu olarak bazı insanlar bazılarına iş gördürür. Burada sözkonusu olan iş gördürme, bir sınıfın diğer bir sınıfa, bir ferdin diğer bir ferde üstünlüğü, egemenliği anlamında değildir. Kesinlikle! Bu anlam yüce Allah'ın ebedi sözünün düzeyine ulaşamayan basit ve dar bir anlamdır. Kesinlikle!.. Yüce Allah'ın bu ebedi sözünün ifade ettiği anlam insan topluluklarına egemen olan beşeri rejimlerin bünyelerinde meydana gelen tüm değişikliklerden, tüm gelişmelerden daha kalıcıdır. Gelip geçen şartlardan daha geniş boyutludur... Kuşkusuz bütün insanların bir kısmı bir kısmına iş görür, hizmet eder. Hayat çarkı tüm insanları kendisi ile birlikte döndürüyor, her rejimde ve her türlü şartta bazısını bazısının hizmetine sokar. Bu şartlar rızık elde etmesi ve rızkı bollaştırması için takdir edilmiştir. Bunun tersi de doğrudur. Birisi mal toplar, topladığı maldan yer ve ötekini de bundan yararlandırır. Dolayısıyle her biri ötekinin adına iş görmüş olur, ona hizmet etmiş olur. İşte bunu ötekisine hizmet ettiren, hayat çarkında ötekini bunun hizmetine sokan rızık oranlarındaki bu farklılık gerçeğidir. İşçi mühendise ve işverene hizmet eder. Mühendis işçiye ve işverene hizmet eder. İşveren de mühendise ve işçiye hizmet eder. Sahip oldukları farklı yetenek ve niteliklerle; iş ve rızık oranı açısından birbirlerine göre farklı durumda olmalarıyla herbiri yeryüzünde halifelik görevine hizmet etmektedirler.

Sanırım bazı beşeri ideolojilere mensup kişiler bu ayeti ileri sürerek islama; toplumsal ve ekonomik düzenine saldırıyorlar. Yine sanırım bazı müslümanlar bu ayet karşısında olumsuz yönden kafa sallayıp sanki insanlar arasındaki rızık farklılığını ve bazıları bazılarına hizmet etsin diye rızıklarının farklı olacağını onaylıyor suçlamalarına karşı islamı savunma pozisyonuna giriyorlar.

Sanırım artık müslümanların islama karşı açık ve kesin üstünlük pozisyonunda bir tutum sergilemelerinin zamanı gelmiştir. Saçma sapan suçlamalar karşısında savunma pozisyonuna girmemelidirler. Çünkü islam, varlıklar aleminin öz yaratılışına yerleştirilmiş, gökler, yer ve ikisine egemen olan değişmez ve sarsılmaz yasalar sistemi gibi değişmeyen, kalıcı ve ebedi gerçekleri dile getirir.

İnsanlık hayatının özü ferdi yeteneklerin, her ferdin yapabileceği işin ve bu işin sağlamlığının boyutlarının farklılığı esasına dayanır. Yeryüzündeki halifelik görevi için gerekli olan değişik roller için bu farklılık zorunludur. Bütün insanlar birbirlerinin fotokopisi gibi olsalardı yeryüzünde hayat sürdürmek bugünkü şekliyle mümkün olmazdı. O zaman birçok iş onu yerine getirecek, onu üstlenecek yetenekten yoksun kalırdı. Oysa hayatı yaratan, onun sürekliliğini ve gelişmesini dileyen Allah, üstlenilmesi gereken rollerin farklılığı oranında farklı yetenekler, kapasiteler yaratmıştır. Rollerin farklılığı rızıkların farklılığını gerektirmiştir. İşte temel kural budur. Her ferdin rızık oranının farklılığı ise toplumdan topluma, düzenden düzene değişir. Fakat bu durum, hayatın gelişmesi için zorunlu olan dünya hayatının özü ile uyuşan fıtri kurala ters düşmez. Bu yüzden uydurma ve zorlayıcı doktrinlere mensup olanlar işçi ve mühendisin, asker ile komutanın ücretini -doktrinlerini uygulamaya büyük çaba göstermelerine rağmen eşit düzeyde tutamamışlardır. Yüce Allah'ın şu sözünde ifadesini bulan ilahi yasa karşısında bozguna uğramışlardır. Bu ayet hayatın değişmez kanunlarından birini ortaya koymaktadır.

İşte dünya hayatındaki rızık ve geçim meselesinin özü. Bunun da ötesinde yüce Allah'ın sonsuz rahmeti var:

"Rabbinin rahmeti onların toplayıp yaptıklarından daha hayırlıdır."

Yüce Allah bunun içïn ona layık olduklarını bildiği kimseler arasında dilediği kişiyi seçer. Bununla dünya hayatının nimetleri arasında bir ilişki yoktur. Dünya hayan kaynaklı değer yargıları ile hiçbir bağı mevcut değildir. Çünkü dünya kaynaklı değer yargıları yüce Allah katında çok değersizdirler, önemsizdirler. Bu yüzden dünya nimetlerinden hem iyiler hem de günahkârlar hem salih amel işleyenler hem de kötüler ortaklaşa yararlanırlar. Fakat yüce Allah'ın rahmetinden sadece seçkinler yararlanırlar.

DÜNYA HAYATI, ALTIN VE GÜMÜŞ

Şu dünya nimetleri ve değerleri o kadar basit ve önemsizdir ki, şayet yüce Allah dilese onları kafirlerin üzerine oluk oluk akıtır. Fakat yüce Allah bu durumun insanları Allah'a inanmaktan alıkoyan yanıltıcı, baştan çıkarıcı bir unsur olmasını istemiyor.


Kuran-i Kerim Tefsiri

O

Zuhruf

O

33- İnsanlar küfürde birleşen bir tek ümmet olmayacak olsaydı, Rahman'ı inkar edenlerin evlerinin tavanları ve üzerine binip çıkacakları merdivenleri gümüşten yapardık.

34- Evlerinin kapılarını ve üzerlerine yaslanacakları koltukları da hep gümüşten yapardık.

35- ve nice süsler verirdik. Bütün bunlar sadece dünya hayatının geçici malından ibarettir. Ahiret nimeti ise, Rabbinin katında, Allah'ın azabından sakınıp rahmetine sığınanlara mahsustur.

Evet, işte böyle eğer insanlar kanmasaydı. Hiç kuşkusuz yüce Allah onların zayıf noktalarını ve dünya nimetlerinin kalplerini etkilediğini biliyor. -Büyük ve engin bir rahmete sahip olan Rahman'ı inkar eden kafirlerin- evlerinin tavanlarını gümüşten, merdivenlerini altından yapardı. Onlara birçok kapısı bulunan evler, saraylar verirdi. Oturup yaslanmak için divanlar, süslenip, bezenmek için değerli süs eşyaları verirdi. Yüce Allah, kendisini inkar edenlere bu kadar bol ve hesapsız vermekle gümüşün, altının, süs eşyalarının ve dünya nimetlerinin basitliğini, değersizliğini ortaya koyardı.

"Bütün bunlar sadece dünya hayatının geçici malından ibarettir."

Bütün bunlar geçici nimetlerdir. Bu dünyadan öteye geçmezler. Dünya hayatına yaraşan nimetlerdir bunlar.

"Ahiret nimeti ise, Rabbinin katında, Allah'ın azabından sakınıp rahmetine sığınanlara mahsustur."

Bunlar Allah'tan korktukları için onun katında saygınlık kazanan kimselerdir. Bu yüzden yüce Allah onlar için bir daha değerli ve daha kalıcı nimetler hazırlamaktadır. Daha dayanıklı ve daha pahalı nimetleri tercih etmektedir onlar için. Onları Rahman'ı inkar edenlerden ayırmaktadır. Rahman'ı inkar edenlere, hayvanlarınkine benzer basit nimetler verilmiştir.

Kuşkusuz yüce Allah'ın kimi zaman örnek verdiği mal, süs eşyası ve yiyecekler gibi dünya hayatının nimetleri bir çok insanı baştan çıkarır. Dünya nimetlerini günahkârların elinde görüp de iyilerin ellerinin boş olduğunu gördüklerinde, veya iyilerin geçim sıkıntısı, meşakkatli bir hayat ve sürekli yoksulluk içinde yaşamalarını sürdürmelerine karşın günahkârların, kötülerin güçlü, kuvvetli, zengin, debdebeli ve etkin bir hayat sürdürdüklerini gördüklerinde akılları başlarından gider, daha çabuk aldanırlar. Yüce Allah bu yanıltıcı durumun insanları derinden etkilediğini biliyor. Fakat yüce Allah bu değerlerin basitliğini ve katındaki önemsizliğini onlara gösteriyor; aynı şekilde katında iyiler, muttakiler için hazırladığı nimetlerin çekiciliğini, kalıcılığını da gösteriyor. Böylece mü'min kalp yüce Allah'ın iyilere ve kötülere ayırdığı nimetlerin gerçek değerini anlıyor, yatışıyor.

Yüce Allah'ın dünya nimetlerinden bir şeye sahip olmayan bir adamı peygamberlik görevi için seçmesine itiraz edenler; insanları sahip bulundukları başkanlık veya mal-mülk gibi değerlerle ölçenler, bu ayetler aracılığı ile önem verdikleri değerlerin basit olduklarını, Allah katında hiçbir değere sahip olmadıklarını görüyorlar. Bunların en kötü insanlara, Allah'ın en fazla öfkelendiği kişilere serildiğini, hiçbir zaman Allah'a yakınlığın göstergesi olmadığını, onun hoşnutluğu anlamına gelmediğini, seçkinliğin ifadesi olmadığını anlıyorlar.

İşte Kur'an meseleleri bu şekilde yerli yerine koyuyor. Dünya ve ahiretteki rızıkların dağılımına ilişkin Allah'ın yasalarını bu şekilde gözlerimizin önüne seriyor. Değerlerin gerçek mahiyetlerini yüce Allah'ın katındaki değişmez şekliyle ortaya koyuyor. Bütün bunları, Hz. Muhammed'in -salât ve selâm üzerine olsun peygamberliğine ve onun bu görev için seçilmiş olmasına itiraz edenlere nüfuz sahibi ileri gelenlerin önerilerine cevap verirken gündeme getiriyor.

Kur'an-ı Kerim değişmeyen, sarsılmayan temel kuralları, evrensel gerekleri bu şekilde kökleştiriyor. Hayattaki gelişmeler, düzen değişiklikleri, ideolojik farklılıklar ve değişik ortamlar bunları etkilemezler. Çünkü hayata egemen olan değişmez kanunlar vardır. Hayat bu kanunların etkinlik alanında hareket eder. Ama hiçbir zaman bu kanunların çerçevesinin dışına çıkamaz. Değişmez gerçekleri bir yanâ bırakarak kendilerini değişken dış görünüşe kaptıranlar, hayatın katı ve değişmez yönleri ile sürekli gelişen yönlerine ilişkin değişmez ve değişken kuralları birlikte içeren bu ilahi yasayı anlayamıyorlar. Değişim ve gelişim kuralının varlıkların biçimini kapsadığı gibi özünü de kapsadığını sanıyorlar. Bu yüzden sürekli gelişim kuralının, herhangi bir meselede değişmez bir kuralın olmasına engel olduğunu ileri sürüyorlar; sürekli evrim, kesintisiz gelişim yasasının dışında değişmez bir yasanın varlığını inkar ediyorlar. Onların değişmediğine inandıkları tek kanun işte bu sürekli gelişim kanunudur!

İslam inanç sistemine inanan bizler ise, yüce Allah'ın vurguladığı şekliyle birbirini zorunlu kılan değişmezlik ve değişkenliği aynı anda içeren ilahi yasayı doğrulayan kanıtları evrenin her köşesinde, hayatın her tarafında, bizzat pratik hayatımızla görümüz. Birbirini gerekli kılan değişmezlik ve değişkenliğin gözümüzün önündeki en yakın örneği insanlar arasındaki rızık dağılımının farklılığına ilişkin değişmezlik kuralı ile, düzenlere ve toplumlara göre farklılık gösteren rızıkların oranlarının ve sebeplerinin değişkenliği kuralıdır. Birbirini gerekli kılan değişmezlik ile değişkenliğin bunun dışında daha birçok örnekleri vardır.

İNKARCILARIN DOSTU ŞEYTAN

Dünya hayatının nimetlerinin önemsizliği, Allah katındaki Değersizliği, bunun yanında yüce Allah'ın bu nimetlerden günahkârlara vermesinin onların Allah katında saygın bir konuma sahip oldukları anlamına gelmediği, onların azaptan kurtulacaklarını göstermediği ve Rabbinin katındaki ahiret nimetlerinin Allah'tan korkanlar için olduğu açıklandıktan sonra, ayetlerin akışı, dünya nimetlerini bolca elde ederken, kör gibi Allah'ın ayetlerini göremeyen ve ahirette Allah'tan korkanlar için hazırlanan kalıcı nimetleri elde etmelerini sağlayacak Allah'a kulluk sunmaktan kaçınan bu adamların akıbetlerini gözlerimizin önüne seriyor:


Kuran-i Kerim Tefsiri

O

Zuhruf

O

36- Kim Rahman'ın Kur'an'ından yüz çevirirse ona, bir şeytanı arkadaş veririz ve o şeytan artık onun ayrılmaz dostudur.

37- O şeytanlar bunları doğru yoldan çıkardıkları halde bunlar doğru yolda olduklarını sanırlar.

38- O şeytanın dostu bize geldiği zaman arkadaşına: "Keşke benimle senin aranda doğu ile batı arası kadar uzaklık olsaydı" der. Meğer ne kötü arkadaşmış.

39- İkinizde zalim olduğunuz için bugün pişman olmanız size hiçbir fayda vermeyecektir. Çünkü siz azapta ortaksınız.

Ayetin orjinalinde geçen "Aşiyy" kelimesi, gözün göremeyecek kadar kamaşması anlamına gelir. Bu durum genellikle parlak bir ışıkla karşı karşıya kalındığında sözkonusu olur ki, o zaman göz herhangi birşey göremez olur. Veya karanlık bir ortama girildiğinde benzeri bir kamaşma meydana gelir ki, görme yeteneği zayıflamış gözler böyle bir ortamda ortalığı seçemezler. Kuşkusuz bu durum bir hastalıktan da kaynaklanmış olabilir. Burada güdülen amaç ise, onların körlüğünü ve Rahman'ı anmaktan kaçınmalarını vurgulamaktır. Allah'ın varlığını hissetmelerini, vicdanda onun gözetiminin farkında olmalarını sağlamaktır:

"Kim Rahman'ın Kur'an'ından yüz çevirirse ona, bir şeytanı arkadaş veririz ve o şeytan artık onun ayrılma z dostudur."

Yüce Allah'ın iradesi insanın yaratılışı ile ilgili olarak bu hususu öngörmüştür: İnsan Allah'ı anmaktan uzaklaştığı onun varlığını unuttuğu zaman şeytanın onu kontrolü altına almasını, onu istediği gibi yönlendirmesini, ona vesvese veren kötü bir arkadaş olmasını, kötülüğü süslü, çekici göstermesini gerektirmiştir. Bu ayetteki şart ve cevabı yüce Allah'ın değişmez genel iradesini ifade etmektedirler. Bu iradeye göre sebebin ortaya çıkması ile birlikte sonuçta hemen ortaya çıkar. Yüce Allah sonsuz ilmine göre bu şekilde karar vermiştir.

Şeytanlardan bu kötü arkadaşların görevi, arkadaşlarını Allah'ın yoluna girmekten alıkoymaktır. Öte yandan bu arkadaşlar kendilerini Allah'ın yolunda sanmaktadırlar:

"O şeytanlar bunları doğru yoldan çıkardıkları halde bunlar doğru yolda olduklarını sanırlar."

Bir arkadaşın arkadaşa yapabileceği en büyük kötülük budur. Arkadaşın: hedefe ulaştıran biricik yoldan alıkoymasıdır, sonra da ayılmasına veya sapıklığının farkına varıp tevbe etmesine fırsat vermemesidir. Tersine, hedefe ulaştıran. doğru ve düz yolda yürüdüğünü telkin etmesi, böylece can yakıcı akıbete yuvarlatmasıdır en büyük kötülük.

Ayetteki fiillerin "Yesuddünahum" "Yahsabune" şeklinde geniş zaman kipi ile kullanılmaları, her zaman varolan, herkesin görebileceği şekilde kesintisiz olarak yapılan bir eylemi tasvir ediyor. Ama sadece, farkında olmadan bir tuzağa doğru sürüklenen sapıklar bu gerçeği görmezler.

Ve birden acı akıbetleriyle karşı karşıya kalışlarını seyrediyoruz. Ne yapacaklarını bilmeyecek durumdadırlar.

"O, şeytanın dostu bize geldiği zaman arkadaşına `Keşke benimle senin aranda doğu ile batı arası kadar uzaklık olsaydı' der. Meğer ne kötü arkadaşmış."

Ve işte bir göz açıp kapama anı kadar kısa bir sürede bu dünyadan ahirete geçiyoruz. Hayat şeriti şaşırtıcı bir şekilde sarılıyor ve körler (Rahman'ı anmaktan kaçınan, gözleri kamaşan kafirler) beklemedikleri bir sırada ansızın yolun sonuna geliyorlar. Tam bu sırada tıpkı bir sarhoşun ayılması gibi ayılıyorlar. Kamaşıp birşey göremez duruma geldikten sonra şimdi gözlerini açıyorlar. Bu sırada aralarında biri sapıklığı kendisine süslü, çekici gösteren, doğru yolda olduğunu telkin eden kötü arkadaşına bakıyor, kendisini yokoluş yoluna doğru sürükleyen ama sonuçta kurtulacağını kulağına fısıldayan kötü arkadaşına bakıyor ve öfkeyle şunları söylüyor: "Keşke benimle senin aranda doğu ile batı arası kadar uzaklık olsaydı". Keşke hiç karşılaşmasaydık. Aramızda bu kadar çok uzaklık olsaydı da buluşmasaydık!

Kur'an-ı Kerim, yokedici bir azapla karşı karşıya kalan arkadaşın öteki arkadaşa söylediği söz üzerine şu değerlendirmede bulunuyor:

"Meğer ne kötü arkadaşmış."

Sahnenin perdesi hepsinin üzerine inerken her iki arkadaş için de korkunç bir felaketin ifadesi olan şu sözler kulağımızda çınlıyor:

"İkiniz de zalim olduğunuz için bugün pişman olmanız size hiçbir fayda vermeyecektir. Çünkü siz azapta ortaksınız."

Azabı eksiksiz olarak tadacaklar. Ortak olmaları azabın şiddetini azaltmaz. Ortaklar bu azabı aralarında bölüştürmeyecekleri için azabın etkisinin azalması sözkonusu değildir.

SAĞIRLARA SEN Mİ DUYURACAKSIN?

Bu aşamada surenin akışı, onları bir kenara bırakıyor; bu iç karartıcı, bu sıkıntılı sahnede birbirlerini suçlayarak, birbirlerine söverek acılar içinde kıvranır durumda kendi hallerine bırakıyor. Ve hitabı Peygamber efendimize yöneltiyor; bir grup insanın uğradığı bu iç karartıcı akıbet karşısında onu teselli ediyor;

kendisini dinlemekten kaçınmaları, getirdiği dini inkar etmeleri karşısında ona destek veriyor; kendisine vahiy yoluyla bildirilen hak içerikli mesajı duyurmak ta ısrarlı olmasını telkin ediyor; bütün peygamberlerin sunduğu mesajın özünde bu değişmez, bu eski, bu kalıcı gerçeğin yeraldığını bildiriyor:


Kuran-i Kerim Tefsiri

O

Zuhruf

O

40- Ey Muhammed! Sen mi sağırlara işittireceksin, yahut kör ve apaçık sapıklıkta olanı doğru yola ileteceksin?

41- Eğer biz seni alıp götürürsek (vefat ettirirsek) onlardan intikam alacağız.

42- Yahut onları tehdit ettiğimiz şeyi sana gösteririz. Bizim onlara gücümüz yeter.

43- Sen, sana vahyedilene sımsıkı sarıl. Zira sen, dosdoğru yoldasın. 44- Doğrusu bu Kur'an sana ve ümmetine bir öğüttür, ondan sorumlu tutulacaksınız.

45- Senden önce gönderdiğimiz peygamberlere sor. Biz Rahman olan Allah'tan başka tapılacak tanrılar mı yapmışız?

Bu mesaj, kimi olumsuz tutumlar karşısında Peygamber efendimizi teselli etmek, hidayet ve sapıklığın mahiyetini açıklamak, bunları bütünüyle Allah'ın iradesine ve kapsamlı planına bağlamak, her ikisini de peygamberlerin görev ve yetkilerinin sınırlarının dışına çıkarmak amacı ile Kur'an'da sık sık tekrarlanır. Bu tekrardan güdülen bir diğer amaç da: peygamberlik kurumu ile somutlaşan en yüksek düzeyde insanoğlunun sınırlı gücünün etkinlik alanı ile sınırsız ilahi gücün etkinlik alanını birbirinden kesin çizgilerle ayırmaktır. Tevhidin (yani Allah'ın birliğinin) anlamını en ince, en duyarlı şekliyle ve en latif, en şeffaf yerinde pekiştirmektir:

"Ey Muhammed! Sen mi sağırlara işittireceksin, yahut kör ve apaçık sapıklıkta olanı doğru yola ileteceksin?"

Aslında onlar ne sağırdırlar ne de kördürler. Sadece sağır ve körler gibi sapıklıkta yüzüyorlar. Hidayete yönelik çağrıya kulaklarını tıkıyorlar. Doğru yolun işaretlerini görmemek için gözlerini kapıyorlar. Peygamberin görevi ise dinleyene dinletmektir. Görene göstermektir. Onlar organlarını devre dışı bırakıyorlarsa, kalplerinin ve ruhlarının açık pencerelerini tıkıyorlarsa, peygamberin onları doğru yola iletmesi mümkün olmayacaktır; sapıklık içinde yüzmelerinin sorumluluğu da peygambere ait değildir. Çünkü peygamber elinden geldiği ve gücünün yettiği kadariyle görevini yerine getirmiştir.

Peygamber sınırları belirlenmiş görevini yerine getirdikten sonra işe yüce Allah el koyuyor:

"Eğer biz seni alıp götürürsek (vefat ettirirsek) onlardan intikam alacağız."

"Yahut onları tehdit ettiğimiz şeyi sana gösteririz. Bizim onlara gücümüz yeter."

Mesele bu iki şıkkın dışında değerlendirilemez. Şayet yüce Allah peygamberini katına alacak olsa, onu yalanlayanlardan intikam almayı üstüne almış olur. Eğer kavmine yönelik tehdit gerçekleşene kadar yaşamasını öngörmüşse, hiç kuşkusuz yüce Allah tehditleri gerçekleştirme gücüne sahiptir. Onlar buna engel olacak değillerdir. Her iki durumda da mesele yüce Allah'ın iradesine ve gücüne dönüktür. Çünkü davanın sahibi O'dur. Peygamber, sadece O'nun mesajını duyuran bir elçidir.

"Sen, sana vahyedilene sımsıkı sarıl. Zira sen, dosdoğru yoldasın."

Sana vahyedilen kitabın içerdiği prensiplere sarıl, bu prensipleri ısrarla uygula. Kendi yolunda yürü ve onların şu anda ne yaptıklarına ve gelecekte ne yapacaklarına aldırma. Güven içinde kendi yolunda yürü: "Zira sen dosdoğru yoldasın..." Bu yol seni yanıltmaz, saptırmaz, bu yoldâ yürürsen hedefini kaybetmezsin.

Bu inanç sistemi; büyük evrensel gerçekle bağlantılıdır. Şu varlıklar aleminin dayandığı yasalar sistemi ile uyum içindedir. Bu inanç sistemi varlıklara egemen olan evrensel yasalar sisteminin etkinlik alanının dışına çıkmaz, ondan ayrılmaz. Bu inanç sistemi kendisine bağlananı, güvenli bir yolculuk sonucu direkt varlıklar aleminin yaratıcına götürür.

Yüce Allah bu gerçeği vurgulayarak peygamberine moral veriyor, güven aşılıyor. bu aynı zamanda dosdoğru yoldan sapanların türlü eziyetleri ile, inatları ile karşılaşsalar bile, peygamberimizden sonra davet görevini üstlenen davetçilere de bir mesajdır. Onlara da güven aşılama amacına yöneliktir.

"Doğrusu bu Kur'an sana ve ümmetine bir öğüttür. Ondan sorumlu tutulacaksınız."

Bu ayet, şu iki anlama da gelebilir:

Birincisi: Bu Kur'an sana ve kavmine yönelik bir hatırlatmadır. Kıyamet günü bu hatırlatma esas alınarak sorguya çekileceksiniz. Bu hatırlatmanın dışında bir gerekçeye de ihtiyaç yoktur.

İkincisi: Bu Kur'an senin ve senin kavminin adını, şanını yükseltmektedir. Nitekim bu anlam fiilen gerçekleşmiştir.

Bindörtyüz yıldan beri sabahtan akşama kadar milyonlarca dudak peygamber efendimize salat ve selam okumaktadır, sevilen, özlem duyulan bir dost gibi adını anmaktadır. Uzun zamandan beri milyonlarca gönül onun özlemiyle, onun sevgisiyle çırpınmaktadır. Bu durum kıyamet gününe kadar sürecektir.

Peygamber efendimizin kavmi olan Araplara gelince, bu Kur'an geldiği zaman dünya onların varlıklarının farkında bile değildi. Farkında olsalar bile hayat içinde sıradan bir toplum olarak algılanırlardı. İnsanlık tarihinde en büyük rolü üstlenmeleri bu Kur'an sayesinde olmuştur. Dünyanın karşısına bu Kur'an'la çıkmış, bununla tanınmışlardı, bu Kur'an'a sıkı sıkıya sarıldıkları sürece uzun zaman dünyaya hükmetmişlerdi. Fakat bu Kur'an'dan uzaklaşınca yeryüzü onları tanımaz oldu. Dünya onları küçümsedi. Daha önce kafilenin önünde giden önderler konumundayken şimdi kafilenin en gerisine düşmüşlerdir.

Hiç kuşkusuz bu, ağır bir sorumluluktur. Yüce Allah dininin taşıyıcıları, paramparça olmuş insanlık kafilesinin öncüleri olarak seçtiği bir ümmeti emanetin gereğini yerine getirmezse bu sorumluluğundan dolayı hesaba çekecektir. "Sorumlu tutulacaksınız..."

Bu son anlam daha geniş boyutlu ve daha kapsamlıdır. Ben de bu ikinci anlama eğilimliyim:

"Senden önce gönderdiğimiz peygamberlere sor. Biz Rahman olan Allah'tan başka tapılacak tanrılar mı yapmışız?"

İlk peygamberden itibaren insanlığa sunulan Allah'ın biricik dininin değişmez temeli tevhiddir. Peki Rahman'ın dışında tapılacak tanrılar edinenler bu davranışlarıyla neye dayanıyorlar?

Kur'an-ı Kerim bu gerçeği burada eşsiz bir tabloda sunuyor. Bu tabloda Peygamber efendimizin kendisinden önceki peygamberlere bu meseleyi soruyor: "Biz Rahman olan Allah'tan başka tapılacak tanrılar mı yapmışız?" Bu sorunun çevresindeki atmosferde bütün peygamberlerin verdikleri kesin cevap yankılanıyor. Gerçekten de bu, benzersiz bir tablodur. Kalpler üzerinde derin etki bırakan, çeşitli işaretler içeren, anlamlı bir ifade tarzıdır.

Bir kere Peygamber efendimizle, ondan önceki peygamberler arasında zaman ve mekan açısından uzun mesafeler var. Öte yandan arada zaman ve mekana ilişkin mesafelerden çok daha uzun olan ölüm ve hayat mesafesi var. Ancak bu mesafelerin tümü bu kalıcı, bu sürekli gerçek karşısında; tevhid ilkesi üzerine kurulan tüm dinlerin birliği gerçeği karşısında ortadan kalkıyorlar. Zaman, mekan, ölüm, hayat ve bunun gibi değişken dış görünüşe ilişkin mesafeler ortadan kalkınca bu gerçek hemen ön plana çıkar. Zaman boyunca gelmiş geçmiş bütün ölüler ve diriler birbirlerini anlayarak birbirlerini tanıyarak bu gerçek etrafında buluşurlar. İşte şu Kur'an ayetinin oluşturduğu latif ve hayret verici atmosfer...

Öte yandan Peygamber efendimiz -salât ve selâm üzerine olsun- ve diğer peygamber kardeşleri açısından Rabbleri ile aralarında uzak veya yakın diye birşey sözkonusu olamaz. Aralarında her zaman o dolaysız iletişim vardır. Bu iletişim esnasında bütün engeller bertaraf edilir, bütün sedler yıkılır. Evrensel gerçek her türlü örtüden soyutlanmış olarak ortaya çıkar. İnsanın iç aleminin, varlık bütününün, varlık bütününde yeralan canlı cansız varlıkların gerçek mahiyetleri olanca çıplaklığı ile ortaya çıkar. Hiçbir şekilde birbirinden kopmayan birlik gerçeği tecelli eder. Artık zaman engeli, mekan engeli, biçim engeli, görüntü engeli ortadan kalkmıştır. Bu noktada Peygamber efendimiz soruyor ve hiç bir engelle karşılaşmaksızın, arada bir perde olmaksızın kendisine cevap veriliyor. Nitekim peygamberimizin olağanüstü gece yolculuğunda (İsra) ve göğe yükselişinde -mirac gecesinde- böyle olmuştur.

Doğrusu bu tür konularda, hayatımızda alışageldiğimiz iletişim biçimleriyle fazlasıyla bağlı kalmamamız gerekiyor. Çünkü bu alışageldiğimiz iletişim biçimleri genel kanun değildirler. Biz, varlıklar alemine hükmeden yasanın bir yönünü keşfettiğimiz zaman sadece varlık bütününün bazı görünümlerini ve bazı etkilerini kavrayabiliriz. çünkü varlıklar alemini bütünüyle kavramamızı önleyen, bizzat bedensel yapımızdan, duyu organlarımızdan ve bunların neden olduğu alışkanlıklarımızdan kaynaklanan engeller vardır. Fakat ruhun bu tür engellerden ve perdelerden soyutlandığı anda, insanın yalın gerçeği ile herhangi bir varlığın yalın gerçeği, bir bedenin bir başka bedenle buluşmasından çok daha kolay buluşur.

Peygamber efendimizin kavminin ileri gelenlerinden, onun peygamberlik görevi için seçilişine karşı çıkanların itirazları ve dünya hayatının batıl değerleri ile övünmeleri karşısında Peygamber efendimizi teselli amacı ile yeralan bu ayetlerin akışı içinde, Hz. Musa -selâm üzerine olsun- Firavun ve kurmaylarının kıssasından bir bölüm sunuluyor. Bu bölümde Firavun'un tıpkı "Bu Kur'an iki şehrin birinden bir büyük adama indirilmeli değil miydi?" diyen Kureyş müşriklerinin övündüğü değerlerle övünüyor. Sahip bulunduğu mal ve iktidarla büyüklük kompleksine kapılıyor ve gururla, kibirle etrafındakilere soruyor: "Ey kavmim Mısır mülkü ve şu altımdan akıp giden ırmaklar benim değil mi? Görmüyor musunuz?" Allah'ın kulu ve peygamberi Musa'ya karşı böbürleniyor, şişiyor. Musa yeryüzü menşeli makamlardan, dünya malından yoksun olduğu için, Firavun şunları söylüyor: "Yoksa ben, kendisi zayıf ve neredeyse söz anlayamayacak durumda olan şu adamdan daha hayırlı değil miyim?" Sonra Kureyş müşriklerininkine benzer bir örnek bulunuyor: "Ona altın bilezikler verilmeli, yahud yanında kendisiyle beraber yardımcı melekler gelmeli değil miydi?"

Sanki birbirlerinin kopyası. Ya da durmadan tekrarlanan bir plak gibi. Ardından, Hz. Musa'nın kendilerine gösterdiği olağanüstü mucizelere, başlarına gelen sınama amaçlı musibetlere ve Rabbine yalvarıp musibetleri geçiştirmesini istemesi için Musa'dan yardım istemelerine rağmen ezilen, horlanan, aşağılanan, aldatılan kitlelerin nasıl Firavun'a boyun eğdikleri, dediklerini onayladıkları açıklanıyor.

Sonra, apaçık bir duyuru ile ellerindeki tüm bahaneler geçersiz kılındıktan sonra ne tür bir akıbete uğradıkları vurgulanıyor: "Bizi öfkelendirince onlardan intikam aldık, böylece hepsini suda boğduk." "Böylece onları, sonrakiler için hem bir örnek, hem de bir ibret yaptık."

Şu Kureyşliler de onlardan sonra gelmişler, ama onların akıbetlerinden ders almıyorlar, düşünmüyorlar!

Hz. Musa ve Firavun kıssasının bu bölümünün sunuluşunda yüce Allah'ın insanlara gönderdiği dinin, bu dinin öngördüğü hayat sisteminin ve bu dini hayata egemen kılmak için izlenecek yolun birliği gerçeği ön plana çıkmaktadır. Bunun yanısıra, hak çağrısı karşısında ileri gelenlerin, tağutların tipik tepkileri, yer

yüzünün basit ve değersiz malı ile övünmeleri, bir de tarih boyunca ileri gelenler ve tağutlar tarafından küçümsenen, horlanan halk kitlelerinin karakterleri belirginleşmektedir.


Kuran-i Kerim Tefsiri

O

Zuhruf

O

HZ. MUSA, FİRAVUN VE HAL

46- Andolsun biz Musa'yı da ayetlerimizle Firavun'a ve ileri gelen adamlarına gönderdik: "Ben alemlerin Rabbinin elçisiyim" demişti.

47- Onlara ayetlerimizi getirince, birden bire onlarla alay etmeye koyuldular.

Burada, Hz. Musa ile Firavun arasında gerçekleşen ilk buluşma anı, bu konuda kıssanın sunuluşu ile amaçlanan esas noktaya bir hazırlık olsun diye kısa bir giriş şeklinde sunuluyor. -Kıssanın sunuluşu ile güdülen amaç Firavunun HZ. Musa'nın peygamberliğine itiraz edişinin gerçekleri ve değer yargıları ile Arap müşriklerinin Hz. Muhammed'in -salât ve selâm üzerine olsun- peygamberliğine itiraz edişlerinin gerekçéleri ve değer yargıları arasındaki benzerliği vurgulamaktır-. Bu giriş bölümü aynı zamanda Hz. Musa'nın sunduğu mesajı gerçek mahiyetini de özetlemektedir: "Ben alemlerin Rabbi'nin elçisiyim' demiştir." Bu, bütün peygamberlerin getirdikleri gerçeğin kendisidir. Her peygamber Ben "elçiyim", beni gönderen "alemlerin Rabb'idir" demişlerdir.

Ayrıca kısa ifadelerle Hz. Musa'nın sunduğu ayetlere de işaret ediliyor. Bu işaret, adı geçen toplumun bunlara karşı takındığı tavırla son buluyor: "Birden bire onlarla alay etmeye koyuldular." Büyüklük taslayan cahillerin her zaman yaptıkları gibi.

Bu işareti, yüce Allah'ın Firavun ve devlet erkanının başına getirdiği musibetlere yönelik bir işaret izliyor. Bunlar başka surelerde ayrıntılı olarak anlatılmışlardır:

48- Onlara gösterdiğimiz her mucize diğerinden daha büyüktü; doğru

yola dönmeleri için onları azaba uğrattık.

49- Azabı görünce: "Ey büyücü, bizim için Rabb'ine dua et, sende bulunan ahdin hürmetine bizi bağışlamasını dile, artık yola geleceğiz" dediler.

50- Fakat biz onlardan azabı kaldırınca sözlerinden dönmeye başladılar.

Görüldüğü gibi Hz. Musa'nın -selâm üzerine olsun- gösterdiği mucizeler onların inanmalarını sağlayamıyor. Üstelik bu ayetler peşpeşe gösteriliyor ve herbiri diğerinden daha büyük ve daha etkileyicidir. Hiç kuşkusuz onların bu tutumu yüce Allah'ın birçok surede geçen ve somut mucizelerin doğru yolu bulmaya yatkın olmayan bir kalbi hidayete getiremeyeceği, peygamberin sağırlara mesajım işittiremeyeceği, gerçeği körlere gösteremeyeceği anlamına gelen sözünü doğrulamaktadır.

Burada ilginç olanı Kur'an-ı Kerim'in aktardığı Firavun ve devlet erkanının şu sözleridir: "Ey büyücü, bizim için Rabbine dua et, sende bulunan ahdin hürmetine bizi bağışlamasını dile, artık yola geleceğiz." Musibetle yüzyüze gelmişler. Başlarındaki belayı kaldırması için Musa'dan yardım istiyorlar, ona yalvarıyorlar. Buna rağmen ona "Ey büyücü" diyorlar. Aynı şekilde "Bizim için Rabbine dua et, sende bulunan ahdin hürmetine..." diyorlar. Oysa Musa, onlara ben "alemlerin Rabbinin" elçisiyim, diyor. Alemlerin Rabbi, sadece onun Rabbi değil. Ne var ki, ne somut mucize, ne de peygamberin sözleri onların taşlaşmış kalplerine etki etmiyor. "Artık yola geleceğiz" demelerine rağmen, içlerinde imanın yumuşaklığından eser yok.

"Fakat biz onlardan azabı kaldırınca sözlerinden dönmeye başladılar."

Şu da var ki, kitleler somut mucizelerden etkilenebilirler. Gerçek, onların kandırılmış gönüllerine yol bulabilir. Bu sırada Firavun tacıyla, tahtıyla, saltanatıyla, göz kamaştırıcı süsleri ve ihtişamı içinde görünüyor. Yüzeysel mantığıyla sıradan halk kitlelerinin aklını çeliyor. Firavunun mantığı yüzeyseldir ama, baskıcı zorba yönetimlerde kul-köle haline getirilmiş, kibire, şatafata konan kitlelér nezdinde geçerli olan bu mantıktır.


Kuran-i Kerim Tefsiri

O

Zuhruf

O

51- Firavun kavmine şöyle seslenip dedi ki: "Ey kavmim, Mısır mülkü ve şu altından akıp giden ırmaklar benim değil mi? Görmüyor musunuz?

52- "Yoksa ben, kendisi zayıf ve neredeyse söz anlatamayacak durumda bulunan şu adamdan daha hayırlı değil miyim?"

53- "Ona altın bilezikler verilmedi, yahud yanında kendisiyle beraber yardımcı melekler gelmeli değil miydi?"

54- İşte Firavun bu şekilde kavmini küçümsedi. Onlar da ona boyun eğdiler. Çünkü onlar yoldan çıkmış bir kavimdi.

Mısır mülkü ve Firavun'un ayaklarının altından akan nehirler halk kitlelerinin gözleriyle gördükleri ve görkeminden etkilenip büyüklendikleri şeylerdi. Onlara işaret edilmiş olması kitleleri etki altına alıp isteneni kabul ettirmek için yeterliydi. Fakat göklerin, yerin ve her ikisinin arasındaki varlıkların oluşturduğu olağanüstü mülkü -ki Mısır mülkü bu mülk içinde hiçbir değer ifade etmez- hissetmek için, onunla Mısır'ın basit ve değersiz mülkünü yerli yerine koymak, gerçek değerlerini vermek için mü'min kalpler gereklidir.

Görkemli, şatafatlı yıldızlı şeyler, köleleştirilmiş, tağutların kulu haline getirilmiş, çeşitli entrikalarla aldatılmış halk kitlelerinin gözünü kamaştırır. Aklını ve kalbini bunların aldatıcı etkisinden kurtarıp ta uçsuz bucaksız evren mülkünü düşünemez, olurlar.

Bu yüzden Firavun bu gönüllerin tellerine nasıl dokunacağını, onları yalın, yaldızlı ve şatafatlı mülküyle baştan çıkaracağını bilmişti.

"Yoksa ben, kendisi zayıf ve neredeyse söz anlatamayacak durumda bulunan şu adamdan daha hayırlı değil miyim?"

Bununla Hz. Musa'nın bir kral, bir emir, gözle görülür bir servet ve güç sahibi olmadığını kastediyor. Belki de bununla, onun kul-köle haline getirilmiş, horlanmış halka, yani İsrailoğullarına mensup olduğuna işaret ediyor. "Neredeyse söz anlatamayacak durumda bulunan şu adam" sözüyle de Mısır'dan çıkmadan önce, Musa'nın dilindeki tutukluğu istismar etmek istiyor. Yoksa Hz. Musa yüce Allah'a dua edip "Ya Rabbi gönlümü genişlet, görevimi kolaylaştır. Dilimin düğümünü çöz." (Taha suresi, 25-27) diye yalvarınca yüce Allah duasını kabul etmişti. Dilindeki düğüm çözülmüş, açık ve meramını anlatabilecek şekilde konuşur olmuştu.

Kuşkusuz kandırılmış, sıradan halk kitlelerine göre, Mısır'ın mülküne sahip olan, ülkesinde baştan başa nehirler akan Firavun, gerçek sözü söylemesine, peygamberlik makamında olmasına ve insanı azaptan kurtulmaya çağırmasına rağmen Musa'dan -selâm üzerine olsun- daha hayırlı olacaktır(!).

"Ona altın bilezikler verilmeli değil miydi?"

Evet! Şu basit ve değersiz süsleri altından bilezikleri, bir peygamberin peygamberliğinin doğruluk ölçüsü olarak görüyorlar. Onlara göre altın bilezikler, yüce Allah'ın saygın peygamberini desteklemek amacı ile sunduğu birçok mucizeye denktir. Belki de altın bileziklerle onun krallık tacını giymiş olmasını kastediyor. Çünkü o günkü gelenekleri böyleydi. Buna göre peygamber mülk ve saltanat sahibi olmalıydı!

"Yahud yanında kendisiyle beraber yardımcı melekler gelmeli değil miydi?"

Bu da bir başka itiraz. bir başka açıdan çekiciliği var bunun. Halk kitleleri bu yanıltıcı itiraza kanıyorlar. Aynı zamanda bu, ilgi uyandıran, sık sık tekrarlanan ve birçok peygambere karşı kullanılan bir itirazdır.

Zorbaların, tağutların halk kitlelerinin aklını çelmesinde, dolayısıyle aşağılayıcı davranışlar sergiletmesinde şaşılacak birşey yok. Öncelikle zorbalar halk kitlelerini bilgi edinme yollarından yoksun bırakırlar. Gerçekleri örtbas edip bunları unutmalarını sağlarlar. Bu alanda objektif bir araştırmaya izin vermezler. Bilinçlerini diledikleri gibi şartlandırırlar. Öyle ki bir süre sonra ruhları bu yapay etkenlere göre biçimlenir. Bundan sonra akıllarının çelinmesi kolaylaşır. Onları yönlendirmek çok rahat olur. Rahatlıkla onları bir sağa bir sola çevirip dururlar.

Kuskusuz halk kitleleri dosdoğru yürümeyen, Allah'ın ipine sarılmayan, eşya ve olayları iman terazisiyle ölçmeyen kimseler yani yoldan çıkmış fasıklar olmasalar tağutlar, diktatörler bunu yapamazlar. Mü'minleri ise, kandırmak, akıllarını çelmek, yele kapılmış bir tüy gibi onlarla oynamak son derece güçtür. Bu yüzden Kur'an-ı Kerim, halk kitlelerinin Firavun'u onaylamalarını bu açıdan yorumluyorlar ve şöyle diyor:

"İşte Firavun bu şekilde kavmini küçümsedi, onlar da ona boyun eğdiler. Çünkü onlar yoldan çıkmış bir kavimdi."

"İşte Firavun bu şekilde kavmini küçümsedi, onlar da ona boyun eğdiler. Çünkü onlar yoldan çıkmış bir kavimdi "

Ve sınama, uyarma, gerçekleri gösterme aşaması sona eriyor. Artık yüce Allah onların inanmayacaklarını biliyor. Mü'minlere yönelik baskılar artmış, halk kitleleri, büyüklenen, gurura kapılan Firavun'a boyun eğmiş, Allah'ın ayetlerinden, gerçeği gösteren belgelerden, nurdan kaçınmış, gözlerini koparmıştır. Böylece yüce Allah'ın sözü yerine gelmiş; tehdidin gerçekleşme zamanı gelmiştir:


Kuran-i Kerim Tefsiri

O

Zuhruf

O

55- Bizi öfkelendirince onlardan intikam aldık, böyle hepsini suda boğduk.

56- Böylece onları, sonrakiler için hem bir örnek, hem de bir ibret yaptık.

Burada yüce Allah intikam alışından, kafirleri yerle bir edişinden sözediyor; böylece onların bu tutumları karşısında ne kadar öfkelendiğini, nasıl gazaplandığını gösteriyor. Yüce Allah şöyle buyuruyor: "Bizi öfkelendirince" Yani bizi çok kızdırınca: "Onlardan intikam aldık, böylece hepsini suda boğduk." Yani Firavun'u, saray mensuplarını, ileri gelenleri ve Firavun'un ordusunu suda boğduk. Bunlar Musa ve kavmini izlerken suda boğuldular. Yüce Allah onları daha sonra gelecek her zalim için bir örnek haline getirdi: "Böylece onları sonrakiler için bir örnek yaptık." Onlardan sonra gelen toplumların ders alacakları bir ibret tablosu yaptık. Bu toplumları onların kıssalarını öğrenip, kendileri için dersler çıkarırlar.

Böylece Hz. Musa'nın -selâm üzerine olsun- kıssasından sunulan bölüm Arapların kendilerine gönderilen saygın peygamberleri karşısında takındıkları tavrı sergileyen ve aralarında benzerlik bulunan bu bölümle aynı noktada buluşuyor. Bu yüzden Hz. Peygamber -salât ve selâm üzerine olsun- ve onun çevresinde bulunan mü'minler moral buluyorlar. Kur'an-ı Kerim bu kıssayı sunmakla bir anlamda Allah'ın ayetlerinden yüz çeviren müşrikleri sakındırıyor, kendilerinden önce aynı tavrı takınan toplumların başına gelen akıbetin benzeri bir felaketle onları uyarıyor...

Kıssanın sunuluşundaki gerçek, kıssadan sunulan bölüm ile fiili durum ve bu durumla ilgili olarak bu bölümün sunuluşu ile güdülen amaç arasındaki ahenk aynı noktada buluşuyor. Böylece kıssa, hikmetlerle dolu ilahi hayat sisteminde bir eğitim aracı işlevini görüyor.

Bunun ardından Arapların meleklere kulluk sunuşları ve bazı kitap ehli toplulukların İsa Mesihe tapmaları ile ilgili tartışmaya girişmeleri münasebetiyle surenin akışı Hz. Musa'nın kıssasından alınan bu bölümden Hz. İsa'nın kıssasından bir bölüme geçiyor. Bu da surenin son dersini oluşturuyor.

Surenin bu son dersinde, yine onların meleklere tapmaya ilişkin efsaneleri anlatılıyor. Bununla ilgili olarak onların çıkardıkları bir tartışma gündeme getiriliyor. Burada onlar dayanaksız, boş inançlarını savunuyorlar. Fakat amaçları gerçeği bulmak değildir. Asıl amaçları tartışmak, yalan yanlış düşüncelerde ısrar etmektir!

Onlara: "Siz ve Allah'ı bir yana bırakarak taptığınız sözde ilahlar, cehennem odunusunuz." (Enbiya suresi, 98.2) denildiği zaman... Hiç kuşkusuz bununla, melekleri temsilen diktikleri, sonra da bizzat onlara kulluk sundukları putları kastediliyordu. Onlara: "Allah'tan başkasına kulluk sunan her kişi kulluk sunduğu şeyle birlikte ateşe girecektir" denildiği zaman... Derhal bazıları Meryemoğlu İsa'yı -selâm üzerine olsun- örnek veriyordu. -Nitekim O'nu izleyenlerden bazı sapıklar ona kulluk sunuyordu-. "O da ateşe girecek mi?" diye soruyorlardı. Bu tamamen tartışmaya yönelik, sadece yanlışta ısrar için yöneltilen bir soruydu. Sonra şöyle diyorlardı: Ehli kitap, bir insan olan İsa'ya kulluk sunduğuna göre biz onlardan daha doğru yoldayız. Çünkü biz Allah'ın kızları olan meleklere tapıyoruz. Hiç kuşkusuz bu, asılsız, saçma bir düşünceydi.

Bu münasebetle surenin akışı, Meryemoğlu İsa'nın kıssasının bir hükmünü sunuyor. Burada onun gerçek niteliğini, insanlara sunduğu dininin gerçek mahiyetini, kendisinden önce ve sonra soydaşlarının içine düştükleri görüş ve inanç ayrılıklarını gözlerimizin önüne seriyor.

Ardından, normal inanç sisteminden uzaklaşan tüm sapıkları, kıyametin ansızın gelip çatması ile tehdit ediyor. Burada uzun bir kıyamet sahnesi sunuluyor. Sahne, Allah'tan korkanların (muttakilerin) ulaştıkları nimeti yansıtan bir sayfa ile suçluların tattıkları elem verici azaba yansıtan bir sayfayı kapsıyor.

Surenin akışı, onların meleklere ilişkin olarak dillerine doladıkları efsaneleri çürütüyor, bertaraf ediyor. Yüce Allah'ın onların yakıştırmalarından uzak olduğunu vurguluyor. Onu bazı sıfatları aracılığı ile kullarına tanıtıyor. Gökler, yeryüzü, dünya ve ahiret üzerindeki sınırsız mülkiyetini ve herkesin O'na döneceğini dile getiriyor.

Sure Peygamber efendimize -salât ve selâm üzerine olsun- yönelik bir direktifle sona eriyor. Burada Peygamber efendimizden onlardan uzak durması, onlardan yüz çevirmesi, onları ileride görecekleri azapla başbaşa bırakması isteniyor. Hiç kuşkusuz bu, bunca açıklamaya, apaçık duyuruya rağmen hâlâ tartışmayı sürdürenlerin, yalan yanlış düşüncelerde ısrar edenlerin bu tutumlarına yaraşır üstü kapalı bir tehdittir


Kuran-i Kerim Tefsiri

O

Zuhruf

O

57- Meryemoğlu İsa, bir misal olarak anlatılınca hemen kavmin yaygarayı bastı.

58- "Bizim tanrılarımız mı hayırlı yoksa o mu?" dediler. Bunu sana ancak tartışmak için söylediler. Öyle ya onlar, kavgacı bir toplumdur. 59- O, sadece kendisine nimet verdiğimiz ve İsrailoğullarına örnek kıldığımız bir kuldur.

60- Eğer biz dileseydik, sizin yerinize, yeryüzünde melekler yaratırdık da sonra yerinize geçerlerdi.

61- O kıyametin kopacağını gösterir bir ilimdir. O saatin geleceğinden hiç şüphe etmeyin, bana uyun. Doğru yol budur.

62- Şeytan sizi bundan alıkoymasın. Çünkü g sizin için açık bir düşmandır.

Tarihçi İbn-i İshak Peygamber efendimizin hayatına ilişkin kitabında şunları anlatır: Bana ulaşan haberlere göre birgün Peygamber efendimiz -salât ve selâm üzerine olsun- Mescitte (Kabe'de) Velid b. Muğire ile birlikte oturuyordu. O sırada Nadr b. Haris de gelip onların yanına oturdu. Mescitte birden çok Kureyşli de bulunuyordu. Peygamber efendimiz konuşuyor Nadr b. Haris de ona karşı çıkıyordu. Peygamberimiz onu susturuncaya kadar konuştu. Sonra da hem ona hem de diğerlerine şu ayeti okudu: "Siz ve Allah'ı bir yana bırakarak taptığınız sözde ilahlar cehennem odunusunuz. Hepiniz oraya gireceksiniz." (Enbiya suresi, 98) Sonra peygamberimiz onlardan ayrılıp gitti. Bu sırada Abdullah b. Ze'barî et Temimî gelip onların yanına oturdu. Velid b. Muğire ona şunları söyledi: "Vallahi Nadr b. Haris Abdulmuttalib'in oğlu karşısında konuşamadı! Muhammed bizim ve tanrılarımızın cehennem yakıtı olduğunu ileri sürüyor." Bunun üzerine Abdullah b. Zeb'ari "Vallahi onu bulursam tartışırım ve kesinlikle onu yenerim" dedi. Sonra şunları ekledi: Sorun Muhammed'e Allah'tan başka tapılan herkes tapanlarla birlikte ateşte midir? Çünkü biz meleklere tapıyoruz, Yahudiler Üzeyre, Hristiyanlar da Meryemoğlu İsa'ya tapıyorlar. Abdullah b. Zeb'ari'nin bu sözleri Velid b. Muğire ve orada bulunanların hoşuna gitti. Onlara göre Abdullah, Peygamber efendimize karşı iyi bir delil bulmuştu, onu yenecekti(!) Gidip bu söylenenleri Peygamber efendimize anlattılar. Peygamberimiz de şöyle dedi: "Allah'tan başka kendisine tapılmasını isteyen herkes tapanlarla birlikte ateştedir. Yahudi ve Hristiyanlara gelince onlar sadece şeytana ve ona ibadet etmelerini isteyen kişilere tapıyorlar." Bunun üzerine yüce Allah şu ayeti indirdi: "Daha önce akıbetlerinin iyi olacağım takdir ettiğimiz kimselere gelince, onlar cehennemden uzak tutulacaklardır" (Enbiya suresi, 101) Yani İsa, Üzeyr ve ikisi ile birlikte kafirlerce ibadet edilen, ama yüce Allah'a kulluk sunmaya devam eden Hahamlar ve papazlar cehennemden uzak tutulacaklar. Çünkü onlardan sonra gelen sapıklar onları Allah'tan başka Rabbler edinmişler. Ardından, Hz. İsa'dan sözedilmesi, Allah'ın dışında ona da ibadet edildiği meselesi, bundan dolayı Velid'in memnun olması orada bulunanlarla birlikte bunu tartışmada ileri sürülecek susturucu bir kanıt olarak algılaması üzerine şu ayet iniyor: "Meryemoğlu İsa, bir misal olarak anlatılınca hemen kavmin yaygarayı bastı." Yani senin durumuna gelmeye, keyiflenmeye başladılar.

Keşşaf'ın yazarı Zemahşeri şöyle der: Peygamber efendimiz -salât ve selâm üzerine olsun- Kureyşlilere "Siz ve Allah'ı bir yana bırakarak taptığınız sözde ilahlar cehennem odunusunuz" ayetini okuyunca Kureyşliler korkunç bir moral bozukluğuna uğradılar, çok öfkelendiler. Bunun üzerine Abdullah b. Zeb'ari: "Ya Muhammed bu dediğin sadece bize ve tanrılarımıza mı özgüdür, yoksa bütün milletler i in de mi geçerlidir?" dedi. Peygamber efendimiz: "Sizin, tanrılarınız ve tüm milletler için geçerlidir" dedi. Bunun üzerine Abdullah b. Zeb'ari "Ka'be'nin Rabbine andolsun ki, şimdi seni mat ettim. Sen değil misin Meryemoğlu İsa'nın peygamber olduğunu ileri süren, onu ve anasını iyilikle anan? Sen de biliyorsun ki Hristiyanlar ona ve anasına kulluk sunuyorlar. Üzeyr'e de tapılıyor. Ayrıca meleklere de tapılıyor. Eğer bu saydıklarım cehenneme gideceklerse, bizim ve tanrılarımızın onlarla birlikte olmasına razıyız" dedi. Bu sözler üzerine müşrikler neşelendiler, gülmeye başladılar. Peygamberimiz de sustu. Bunun üzerine yüce Allah "Daha önce akıbetlerinin iyi olacağını takdir ettiğiniz..." (Enbiya suresi, 98) ayeti ile birlikte sözkonusu olan bu ayeti de indirdi. Buna göre ayetin anlamı şöyledir: Abdullah b. Zeb'ari Meryemoğlu İsa'yı örnek göstererek, Hristiyanların O'na kulluk sunmaları hususunda Hz. Peygamberle tartışmaya girince "senin kavmin" yani Kureyşliler, bu örnekten dolayı "yaygarayı bastı". Hz. Peygamberin tartışma sırasında susup cevap verememesinden duydukları memnuniyetin, sevincin, mutluluğun ifadesi olarak çılgınca bağırdılar, sevinç naraları attılar. Tıpkı ileri sürülen güçlü bir kanıt karşısında zor durumda kalıp ta bir çıkış yolu bulunca sevinçten çığlık atan insanlar gibi yaygarayı bastılar. Ayette geçen Yesiddûne" kelimesi "yesuddûne" şeklinde okuyanlar; -ki bu durumda "sudûd" mastarından türetilmiş olur- ayete şu anlamı vermiş olurlar: Senin kavmin bu örnekten dolayı gerçeğin ortaya çıkmasına engel oluyor, ondan yüz çeviriyorlar... Bazıları da bu kelimenin "sadid" mastarından türediğini söylemişlerdir. Bu ise, zırh, cübbe demektir. Bu iki kelime "Ye'kufu" ve "Ye'kifu" gibi iki türlü de çekilebilen fiillerdendi. "bizim tanrılarımız mı hayırlı yoksa o mu?' dediler." Bununla şunu kastediyorlar: Sana göre bizim tanrılarımız İsa'dan daha hayırlı değildirler. Şayet İsa da cehennem yakıtı olacaksa, o zaman bizim tanrılarımızın işi daha kolaydır.

Keşşaf'ın yazarı bu bilgiyi nereden edindiğini anlatmıyor. Fakat söyledikleri İbn-i İshak'ın anlattıkları ile genellikle uyuşuyor.

Hem İbn-i İshak'ın hem de Zemahşeri'nin anlattıklarından, müşriklerin tartışırken kaypakça davrandıkları, gerçeği bulmak yerine yanlışta ısrar ettikleri, inatçılık yaptıkları anlaşılıyor. Yine bu anlatılanlardan Kur'an'ın onlara ilişkin (Enbiya suresi, 101) şu yargısı da somut biçimde ortaya çıkıyor: "Onlar kavgacı bir toplumdur." Düşmanlıkta aşırı giden, tartışmayı ısrarla sürdürmede uzmanlaşmış bir toplumdurlar. Çünkü onlar daha baştan itibaren Kur'an-ı Kerim'in ve Hz. Peygamberin ne demek istediklerini anlamışlardı. Ama sözlerini çarpıtmış, genellik ifade edişinden yola çıkarak zihinleri bulandırmaya, birtakım kuşkular ortaya atmaya çalışmışlardı. Buradan hareketle şu inatçı tartışmaya girmişlerdi. Nitekim, samimiyetten yoksun, yönünü kaybeden, gerçek karşısında büyüklenen, bir sözcükte, bir ifadede bulunan bir kuşkuya ve gerçeğe ters düşen bir açığa dayanan herkes bu yola başvurur. Bu yüzden Peygamber efendimiz amacı gerçeği ortaya çıkarmak olmayan, sadece nasıl olursa olsun üstünlük sağlamayı hedefleyen tartışmaya girmeyi şiddetle yasaklamıştır.

İbn-i Cerir diyor ki: Bana Ebu Kureyb, Ahmed b. Abdurrahman'dan, o da Ubade b. Ubade'den, o da Ca'fer'den, o da Kasım'dan, Ebu Emame'nin şöyle dediğini anlattı: Birgün Peygamber efendimiz halkın yanına geldiğinde gördü ki, Kur'an hakkında birbirleri ile çekişiyorlar. Bunun üzerine, o kadar öfkelendi ki, yüzüne sirke dökülmüş gibi oldu. Sonra şöyle buyurdu: "Allah'ın kitabının bir kısmını diğer kısmına karşı kanıt olarak ileri sürüp tartışmayın. Çünkü bir toplum tartışma yolunu tutmadıkça doğrudan sapmaz." Sonra şu ayeti okudu:

"Bunu sana ancak tartışmak için söylediler. Öyle ya, onlar kavgacı bir toplumdur."

"Bizim tanrılarımız mı hayırlı yoksa o mu?" ayetinin açıklaması açısından şöyle bir ihtimal de var. Onların meleklere ilişkin efsanelerini sözkonusu eden ayetlerin akışı içinde bu anlam zihinde belirebilir. Şöyle ki: Onlar kendilerinin meleklere kulluk sunmalarının, hristiyanların Meryemoğlu İsa'ya kulluk sunmalarından daha iyi olduğunu ileri sürüyorlardı. Çünkü -efsanelerine göre- melekler hem yaratılışları, hem de soyları itibariyle yüce Allah'a daha yakındırlar. Hiç kuşkusuz yüce Allah onların yakıştırmalarından uzaktır, yücedir. Bu durumda, onların sözlerinin üzerine bir değerlendirme cümlesi olarak yeralan "Bunu sana ancak tartışmak için söylediler. Öyle ya, onlar kavgacı bir toplumdur." ayeti, daha önce işaret ettiğimiz İbn-i Zeb'ari'nin sözlerine bir cevap niteliğini kazanır. Aynı şekilde onların hristiyanların Hz. İsa'ya kulluk sunmalarını örnek göstermelerinin yanlış olduğunu ifade eder. Çünkü hristiyanların bu davranışı tıpkı kendileri gibi tevhidden, yani Allah'ın birliği gerçeğinden sapmak için bir gerekçe olamaz. Bu görüş ve eylemlerin tümü de sapıklıktır. Nitekim bazı tefsirciler de ayeti bu şekilde açıklamışlar. Hiç kuşkusuz bu da ayetin içeriğine yakın bir anlamdır.

Bunun için şöyle değerlendirme yapılıyor:

"O, sadece kendisine nimet verdiğimiz ve İsrailoğullarına örnek kıldığımız bir kuldur."

Yoksa doğruluktan sapıp ona kulluk sunan bazı hristiyanların sandıkları gibi ibadet edilmesi gereken bir tanrı değildir. O, yüce Allah'ın kendine büyük lütufta bulunduğu bir kuldur. Doğru yoldan ayrılmış hristiyanların O'na kulluk sunmalarından o sorumlu değildir. Sadece yüce Allah ona büyük lütufta bulunmuştur; İsrailoğulları için örnek olsun, ona bakıp, durumlarını düzeltsinler diye..

Ne var ki İsrailoğulları örneği unuttular, bu yüzden doğru yoldan saptılar.

Surenin akışı buradan hareketle yeniden onların meleklere ilişkin efsanelerine dönüyor. Meleklerin de tıpkı onlar gibi Allah tarafından yaratılan varlıklar olduğunu belirtiyor. Şayet yüce Allah dileseydi melekleri onların yerine yeryüzüne halife tayin ederdi veya bazı insanları meleklere dönüştürür, onları insanların yerine yeryüzüne halife tayin ederdi.

"Eğer biz dileseydik, sizin yerinize, yeryüzünde melekler yaratırdık da sonra yerinize geçerlerdi."

Yaratma konusunda herşey Allah'ın iradesine bağlıdır. Yüce Allah neyin yaratılmasını dilerse o olur. Yüce Allah'ın yarattığı hiçbir varlıkla aralarında soy bağı yoktur. Hiç kimsenin, yaratılan-yaratıcı, kul-Rabb, ibadet eden-ibadet edilen ilişkisi dışında onunla bir bağı yoktur.

Sonra, ayetlerin akışı Hz. İsa'ya ilişkin bazı açıklamalarda bulunuyor. Yalanladıkları veya olup olmayacağında kuşku duydukları kıyameti hatırlatıyor:

"O, kıyametin kopacağını gösterir bir ilimdir. O saatin geleceğinden hiç şüphe etmeyin, buna uyun. Doğru yol budur."

Hz. İsa'nın -selâm üzerine olsun- kıyametin kopmasından önce yeryüzüne ineceğine ilişkin birçok hadis var dilimizde. Nitekim bu ayette ona işaret etmektedir: "O, kıyametin kopacağını gösterir bir ilimdir:' Yani Hz. İsa'nın yeryüzüne inmesi ile kıyametin kopmasının yakın olduğu bilinir. İkinci bir okuyuş tarzı da ayet şöyle okunur: "Ve innehu le alemun lissati". Yani onun inişi kıyametin belirtisidir, alâmetidir. Her iki okuyuş tarzı da aynı anlamı ifade etmektedirler.

Ebu Hureyre -Allah ondan razı olsun- Peygamber efendimizin şöyle dediğini anlatır: "Beni elinde tutan Allah'a andolsun ki, Meryemoğlu İsa'nın adil bir hükümdar olarak gökten inip haçı kırması, domuzu öldürmesi, cizyeyi kaldırması çok yaklaştı. O zaman mal o kadar bollaşacak ki, hiç kimse bir başkasından birşey almayı kabul etmeyecektir. Bir tek secde, dünya ve içindekilerden daha hayırlı olacaktır." (İ mam Malik, Buhari, Müslim ve Ebu Davud)

Cabir -Allah ondan razı olsun- Peygamber Efendimizin şöyle dedïğini anlatır: "Benim ümmetimden her zaman hak uğruna savaşacak bir grup bulunacaktır. bunların mücadeleleri kaybolmadan kesintisiz kıyamete kadar sürecektir. Meryemoğlu İsa gökten inecek ve bu grubun lideri İsa'ya "Gel, önümüze geçip namazımızı sen kıldır" diyecek. İsa "Hayır, siz birbirinizin emirisiniz. Bu, yüce Allah'ın bu ümmete yönelik bir lütfudur" diyecek." (Müslim)

Hz. İsa'nın gökten inişi, doğru sözlü ve güvenilir peygamberin -salât ve selâm üzerine olsun- sözünü ettiği ve yüce Kur'an'ın işaret ettiği bir gaybtır. Kıyamet gününe kadar değişmeden kalacak bu iki kaynaktan gelen bilgilerden başka, bu meseleye ilişkin olarak herhangi bir insanın söyleyebileceği bir söz olamaz. "O saatin geleceğinden hiç şüphe etmeyin, bana uyun. Doğru yol budur:'

Onlar kıyametin kopacağından kuşku duyuyorlardı. Kur'an onları kesin inanca çağırıyor. Doğru yoldan kaçıyorlardı, Kur'an onları Peygamberin diliyle kendisine uymaya çağırıyor. Çünkü o, onları dosdoğru yola, hedefe ulaştıran yola iletir. Bu yolu izleyen kesinlikle sapmaz.

Bu arada Kur'an-ı Kerim sapıklıklarının, doğru yoldan kaçmalarının şeytana uymalarından kaynaklandığını açıklıyor. Oysa peygamber daha çok uyulmaya layıktır:

"Şeytan sizi bundan alıkoymasın. Çünkü o, sizin için açık bir düşmandır."

Kur'an-ı Kerim sürekli, insanlara ataları Adem'den bu yana ve cennetteki ilk çatışmadan beri süregelen şeytanla aralarındaki kesintisiz savaşı hatırlatır. Bir düşmanının olduğunu ve bu düşmanın bilerek ve planlayarak pusuda beklediğini bildiği ve sık sık uyarıldığı halde gerekli önlemleri alacağına, üstüne üstlük gidip bu apaçık düşmanı izleyen insandan daha gafil, daha ahmak biri bulunamaz!

İslam, insanın şu yeryüzündeki hayatı boyunca şeytanla aralarındaki kesintisiz savaşta onu desteklemiş ve bu savaşta şeytanı yenmesi durumunda insanın aklına gelmeyecek ganimetler hazırlamıştır. Yine, bu savaşta şeytana yenik düşmesi durumunda da aynı şekilde insan aklının alamayacağı zararları hazırlamıştır. Bu amaçla insanın içindeki savaşma yeteneğini bu kesintisiz çatışmaya yöneltmiştir. Bu çatışma insanı bambaşka bir insan haline getirir, değişik özelliklere ve yeteneklere sahip canlılar içinde kendine özgü özellikleri bulunan bir varlık haline getirir. İnsan için şu yeryüzünde gerçekleştirilmesi gereken en büyük hedef olarak şeytanı yenmeyi, dolayısıyle kötülüğü, pisliği, iğrençliği yenmeyi gösterir. Bir de yeryüzüne iyiliğin, iyiliği tavsiye etmenin ve temizliğin ilkelerini yerleştirmeyi hedef olarak gösterir.

Bu değinmeden sonra surenin akışı yeniden Hz. İsa'nın gerçek kişiliğini, getirdiği dinin gerçek mahiyetini, soydaşlarının kendisinden önce nasıl görüş ve inanç ayrılıkları içinde bocaladıklarını, yine kendisinden sonra ne şekilde gruplara ayrıldıklarını açıklıyor:


Kuran-i Kerim Tefsiri

O

Zuhruf

O

63- İsa açık delilleri getirdiği zaman dedi ki: "Size hikmetle ve ayrılığa düştüğünüz şeylerin bir kısmını açıklamak üzere geldim. Allah'a karşı gelmekten sakının, bana itaat edin."

64- "Çünkü Allah benim de Rabbim, sizin de Rabbinizdir. O'na ibadet edin. İşte bu, doğru bir yoldur."

65- Ama aralarında çıkan gruplar, birbiriyle ihtilafa düştüler. Acı bir günün azabı karşısında vay o zulmedenlerin haline!

Hz. İsa gerek yüce Allah'ın kendisi aracılığı ile gerçekleştirdiği somut mucizelerden, gerekse doğru yola iletici söz ve direktiflerden oluşan açık ve anlaşılır belgeler getirmişti kavmine. Hz. İsa soydaşlarına "Size hikmet getirdim" demişti. Kendine hikmet verilen biri, birçok iyiliklere sahip demektir. Ayağı kaymaktan ve düşmekten korunmuş, aşırılıktan ve eksikliklerden emin olmuş demektir. Yolda kendine güvenir bir şekilde ölçülü ve aydınlık bir istikamette adımlarını atar. Bunun yanısıra Hz. İsa soydaşlarının içine düştükleri bazı görüş ayrılıklarını açıklığa kavuşturmak için gelmişti. Çünkü soydaşları Hz. İsa'nın getirdiği hayat sistemi (şeriat) hakkında farklı görüşlere sahiptiler. Bu farklı görüşlere bağlı olarak gruplara, fraksiyonlara bölünmüşlerdi. Hz. İsa bu grup ve fraksiyonları Allah tan korkmaya, ve Allah katından getirdiği kitaba uymak suretiyle ona kulluk sunmaya çağırdı. Bu amaçla hiçbir kapalılığa yer vermeden, karanlık bir nokta bırakmadan, gerçeği olanca çıplaklığı ile sunma hususunda hiçbir taviz vermeden katışıksız tevhid mesajını (yani Allah'ın birliği gerçeğini) açıkça duyurdu: "Allah benim de Rabbim sizin de Rabbinizdir:' Hz. İsa, kesinlikle "Ben ilahım" dememiştir. Asla "Allah'ın oğluyum" dememiştir. Kendisinin kulluğu ve alemlerin Rabbi olan Allah'ın Rabblığı dışında uzaktan, yakından Rabbi ile aralarında bir başka bağın varlığına işaret etmemiştir. Onlara: İşte doğru yol budur, dolambaçsız, zikzaksız yol budur. Bu yolda ayaklar kaymaz, sağa sola sapılmaz demiştir. Ne var ki ondan sonra gelenler, tıpkı ondan önceki soydaşları gibi gruplara bölündüler. Bir gerekçeden, yahut bir kuşkudan dolayı değil, tamamen zalim oluşları nedeniyle bölündüler: "Acı bir günün azabı kaysında vay o zalimlerin haline!"

Kuşkusuz Hz. İsa'nın dini İsrailoğullarına yönelikti, onlar için gönderilmişti. İsrailoğulları uzun süreden beri, kendilerini Roma İmparatorluğunun baskısından, boyunduruğundan kurtarması için onu bekliyorlardı. bu bekleyiş uzun zaman sürdü. Ama Hz. İsa gelince, onu tanımadılar, karşı çıktılar. Onu çarmıha germeye kalkıştılar.

Hz. İsa geldiği zaman İsrailoğullarını çeşitli gruplara, mezheplere bölünmüş durumda buldu. Bunların en önemlisi şu dört gruptu:

I. SADÛKİLER: Bunlar "saduk"a bağlıydılar. Hz. Davud ve Süleyman selam üzerlerine olsun- döneminden bu yana kahinlik yetkisi ona ve ailesine verilmişti. Geleneğe göre kahinin soyu, Musa'nın kardeşi Harun'a kadar uzanmalıydı. Yahudilerin mabedinin yönetimi onun soyunun elindeydi. Bunlar görevleri ve meslekleri gereği ibadetlerin şekillerine ve ayinlere büyük önem verirlerdi. "Bid'at"lara karşıydılar. Bununla beraber çok sefih bir özel hayatları vardı. Hayatın zevklerinden sorumsuzca yararlanırlardı. Kıyametin kopacağını da kabul etmezlerdi.

II. FERİSÎLER: Bunlar sadukîlerle sürekli mücadele ediyorlardı. Onların ayinlere ve ibadet şekillerine fazlasıyla önem vermelerini, ölümden sonra dirilişi, ve kıyamet gününde hesaplaşmayı inkar etmelerini yadırgıyorlardı. Ferisîlerin en belirgin özellikleri, mistik ve tasavvufi bir hayat tarzı seçmeleriydi. Bununla beraber içlerinde bilgelikleri ile övünenler, büyüklenenler de yok değ,ildi. Hz. İsa onların bu kibirlerini ve gösterişli sözlerini yererdi. .

III. SAMİRÎLER: Bunlar Yahudi ve Asur karışımı bir gruptular. Musevi kitapları olarak bilinen eski dönemden kalma beş kitaba uyuyorlardı. Sonraki dönemlerde bunlara eklenen ve diğer gruplarca kutsal olarak bilinen öteki kitapları kabul etmezlerdi.

IV. ASİLER veya ESSİNÎLER: Bunlar bazı felsefï akımların etkisinde kalmışlardı. Diğer yahudi gruplardan kopuk bir hayat yaşıyorlardı. Nefse eziyet etme, dünya nimetlerinden yararlanmama yolunu tutmuşlardı. Aynı şekilde cemaatlerinde de sıkı bir düzen kurmuşlardı.

Bunların dışında ferdi düzeyde daha birçok mezhep ve grup vardı. Roma İmparatorluğunun baskısı altında ezilen, aşağılanan, horlanan ve herkesin beklediği kurtarıcının eliyle kurtarılmayı bekleyen İsrailoğulları o sıralarda bir inanç ve gelenek karmaşası içinde yaşıyorlardı.

Hz. İsa "Allah benim de Rabbim, sizin de Rabbinizdir" şeklinde duyurduğu tevhid, yani Allah'ın ruhsal arınmayı ve insan kalbine yönelmeyi ayin ve şekillerden öncelikli tutan şeriatı getirince sadece ibadetlerin dış görünüşüne ve ayinlere önem vermeyi meslek haline getiren din adamları ona savaş ilan ettiler.

Hz. İsa'nın şu sözü onların durumunu çarpıcı biçimde ortaya koyuyor: "Onlar ağır yükler hazırlıyor ve insanları bu ağırlıkları omuzlamaya yöneltiyorlar. Fâkat yardım için parmaklarını bile uzatmıyorlar. Bütün yaptıklarını insanlar kendilerîne baksınlar diye yapıyorlar. Sarıklarını gösterişli biçimde sarıyor, cüppelerinin eteklerini uzatıyorlar. Ziyafetlerde ilk sedire kuruluyor, toplantılarda baş köşedeki yere oturuyorlar. Sokaklarda kendilerine selam verilmesini, nereyé giderlerse gitsinler, kendilerine "efendim... efendim..." denilmesini istiyorlar."

Yine Hz. İsa onlara seslenirken şöyle diyor: "Ey kör kılavuzlar. Sivrisinekten dolayı insanları hesaba çekerken, kendileri deveyi hamuduyla yutanlar... Siz kadehin ve yemek tabağının dışını temizliyorsunuz oysa her ikisinin de içi pislik ve artıkla doludur. Yazıklar olsun size ey riyakar yazıcılar, Ferisîler. Sizler beyaza boyanmış kabirler gibisiniz, dışı parlak, içi çürük kemik dolu."

İnsan Hz. İsa'ya dayandırılan bu sözleri ve bu konuya ilişkin olarak yeralan başkalarının sözlerini okuduğu zaman günümüzde dini meslek edinen din adamlarını düşünüyor. Bu, insanların her yerde görebildikleri, dini resmi bir meslek haline getiren din adamlarının değişmez özelliğidir.

Sonra Hz. İsa Rabbine gitti. Ona uyanlar da ondan sonra bölündüler. Gruplara, fraksiyonlara ayrıldılar. Bazıları onu tanrılaştırdı. Bazıları da onun Allah'ın oğlu olduğunu ileri sürdü. Bir kısmı da Allah'ın üç olduğuna, ve İsa'nın bu üçten biri olduğuna inandı. Böylece Hz. İsa'nın sunduğu saf tevhid inancı - yani Allah'ın birliği inancı- kayboldu. Bununla birlikte, Rabblerine sığınmaları, dini tamamen O'na özgü kılmak -yani sadece O'nun hayat sistemine uymak- suretiyle O'na kulluk sunmaları için insanlara yönelttiği çağrı da unutulup gitti.

"Aralarında çıkan gruplar, birbiriyle ihtilafa düştüler. Acı bir günün azabı karşısında vay o zalimlerin haline!"

Sonra da Arap müşrikleri kalkıyor, Hz. İsa hakkında ondan sonra ortaya çıkan değişik grupların yaptıklarını, onun hakkında uydurdukları efsaneleri Peygamber efendimize karşı delil olarak ileri sürüyorlar.

Surenin akışı zalimlerden söz ediyorken, Hz. İsa'dan sonra aralarında görüş ve inanç ayrılıkları başgösteren gruplar ile bu grupların yaptıklarını Peygamber efendimize karşı delil olarak kullanmaya kalkışan Arap müşrikleri bir araya getiriliyor ve kıyamet günündeki durumları uzun ve ürpertici bir sahnede tasvir ediliyor. Bu sahne aynı zamanda kendilerine büyük ikramda bulunulmuş muttakilerin nimetlerle dolu cennetlerdeki durumlarını da kapsıyor:


Kuran-i Kerim Tefsiri

O

Zuhruf

O

66- Onlar illa o saatin kendilerinin hiç farkında olmadıkları bir sırada, ansızın başlarına gelmesini mi bekliyorlar?

67- O gün takva sahipleri dışında, dost olanlar birbirlerine düşman olurlar.

68- Ey kullarım, bugün size korku yoktur ve siz üzülmeyeceksiniz.

69- Onlar, ayetlerimize inanmış ve müslüman olmuş kullarımdı.

70- Siz ve eşleriniz, ağırlanmış olarak cennete giriniz.

71- Onların önünde altın tepsiler ve kadehler dolaştırılır. Orada canların çektiği, götlerin hoşlandığı herşey var. ve siz, orada ebedi kalacaksınız.

72- İşte yaptıklarınıza karşılık size miras verilen cennet budur.

73- Orada sizin için bol bol meyveler vardır, onlardan yersiniz

74- Suçlular, cehennem azabında ebedi kalacaklardır.

75- Kendilerinden azab hiç hafiflemeyecektir. Onlar azab içinde ümitsizdirler. ,

76- Biz onlara zulmetmedik; fakat onlar kendileri zalim idiler

77- "Ey Malik! Rabbin bilim işimizi bitirsin" diye seslenirler. Malik de "Siz böyle kalacaksınız" der.

Sahne kıyametin ansızın kopuvermesiyle başlıyor. Onlarsa bundan habersizdirler. Kıyametin gelip çattığının farkında değildirler:

"Onlar illa o saatin kendilerinin hiç farkında olmadıkları bir sırada, ansızın başlarına gelmesini mi bekliyorlar?"

Bu sürpriz gelişme tuhaf bir olaya neden oluyor. Onların dünya hayatında alışageldikleri herşeyi altüst ediyor.

"O gün takva sahipleri dışında, dost olanlar birbirlerine düşman olurlar."

Dostların düşman haline gelmesini, sevgilerinin kendisinden kaynaklanıyor. Çünkü onlar dünya hayatında kötülük etrafında birleşiyorlardı, birbirlerini sapıklığa yöneltiyorlardı. Bugünse birbirlerini kınıyorlar. Sapıklığın sorumluluğunu, kötülüğün akıbétini birbirlerinin üzerine atıyorlar. Bugün birbiriyle çekişen düşmanlara dönüşmüşler. Oysa dostların birbirlerini kurtarması gerekiyordu. "Takva sahipleri hariç..." Onların sevgisi, dostluğu kalıcıdır. Onlar doğru yolda birleşmişlerdi, birbirlerine iyiliği tavsiye etmişlerdi. Sonuçta da kurtulmuşlardır.

Dünyadayken dost olanların ahirette düşman haline gelip birbirlerini suçladıkları sırada, tüm varlıklar müttakilere yönelik şu yüce ve onurlandırıcı duyuru ile çınlıyor:

"Ey kullarım, bugün size korku yoktur ve siz üzülmeyeceksiniz." "Onlar, ayetlerimize inanmış ve müslüman olmuş kullarımdı." "Siz ve eşleriniz, ağırlanmış olarak cennete giriniz."

Yani sevinciniz, neşeniz yüz hatlarınızdan ve davranışlarınızdan taşarak, büyük bir mutluluk içinde giriniz cennete.

Sonra -hayal gözüyle- altından kadehler ve tepsilerle çevrelerinde dolaşıldığını seyrediyoruz. Onlar için canlarının çektiği herşeyin cennette bulunduğunu görüyoruz. Canın çektiği şeylerin yanısıra, gözler de gördüklerinden zevk alıyorlar. Onlara yönelik ikram hem eksiksizdir, hem de göz zevkini okşayacak kadar güzeldir.

"Onların önünde altın tepsiler ve kadehler dolaştırılır. Orada canların çektiği, gözlerin hoşlandığı herşey var!"

Bu nimetlerin yanısıra, daha büyük ve daha üstün bir lütuf var ki, o da yüce Allah'ın onlara yönelik onurlandırıcı şu hitabıdır:

"Siz orada ebedi kalacaksınız."

"İşte yaptıklarınıza karşılık size miras verilen cennet budur." "Orada sizin için bol bol meyveler vardır, onlardan yersiniz."

Biraz önce birbirlerini suçlayarak çekişirken bıraktığımız suçlular ne durumdadır acaba?

"Suçlular, cehennem azabında ebedi kalacaklardır."

Bu, en zor, en dayanılmaz düzeyde, sürekli bir azaptır. Bir saniye durmaz, bir an için olsun soğumaz. Kurtulma ümidini taşıyan tek bir parıltı yok. Uzaktan da olsa tek bir ümit ışığı görünmez. Her yönden ümitlerini keserek kara kara düşünüyorlar: "

"Kendilerinden azap hiç hafifletilmeyecektir. Onlar azap içinde ümitsizdirler."

Bunu kendi başlarına getiren onlardır. Kendilerini bu korkunç akıbete kendileri sürükledi. Onlar zalimdirler, zulme uğramış değildirler.

"Biz onlara zulmetmedik; fakat onlar kendileri zalim idiler."

Sonra bu atmosfer içinden derinden gelen bir ses yankılanıyor. Bu ses karamsarlığın, sıkıntının ve ümitsizliğin tüm anlamlarını taşıyor.

"Ey Malik! Rabbin bizim işimizi bitirsin..."

Çok uzaklardan, derinden yükselen bir feryattır bu. Oradan, cehennemin kapalı kapılarının ardından yükseliyor. Bu yükselen, o suçlu zalimlerin feryadıdır. Kurtulmak için, yardım istemek için bağırmıyorlar. Çünkü bu konuda herşeyden ümitlerini kesmişler, tamamen karamsardırlar. Tek istedikleri yok olmak. Bir an önce yok olup rahat etmek. Bu şiddetli azap karşısında ölüm onlar için bir arzudur! Bu feryad, sahneye yoğun bir karamsarlık ve sıkıntı havasını veriyor: Biz bu feryadın ötesinden azab içinde çırpman, insan gücünü aşan acılarla kıvranan bedenleri görüyor gibi oluyoruz. İşte bu dayanılmaz azabın acısı ile basıyorlar bu canhıraş feryadı: "Ey Malik! Rabbin bizim işimizi bitirsin..."

Fakat daha beter içlerini karartan, kendilerini aşağılayan bir cevap alıyorlar. Kendilerine önem verilmediğini öğrenmenin ezikliği içinde kalakalıyorlar: "Malik de "Siz böyle kalacaksınız' der."

Kurtuluş yok, ümit yok... Ölmeniz sözkonusu değil. İşiniz bitirilmeyecek, böyle kalacaksınız!

Bu iç karartıcı ve sıkıntılı sahnenin ışığında, haktan hoşnut olmayan, doğru yola girmekten kaçınan, dolayısıyle bu korkunç akıbeti boylayanlara sesleniliyor. Sakındırma ve şaşkınlık ifade etmeye en uygun ortamda hem de şahitlerin özü önünde tutumlarının tuhaflığı, hayret vericiliği dile getiriliyor:


Kuran-i Kerim Tefsiri

O

Zuhruf

O

78- Andolsun biz size hakkı getirdik; fakat sizin çoğunuz haktan hoşlanmıyorsunuz.

79- Yoksa bir işe mi karar verdiler? Doğrusu Biz de kararlıyız.

80- Yoksa bizim, kendilerinin sırlarını ve gizli konuşmalarım işitmediğimizi mi sanıyorlar? Aksine işitiriz ve yanlarındaki elçilerimiz yazmaktadırlar.

Onların Hz. Peygambere uymayışlarının nedeni haktan hoşnut olmayışlarıdır. Yoksa peygamberin sunduğu mesajını hak içerikli olduğunu kavramadıklarından veya saygın peygamberin doğruluğundan kuşku duyduklarından kaynaklanmıyor bu tutumları. Çünkü onun insanlara yalan isnat ettiğine tanık olmamışlardı. Böyle biri nasıl Allah adına yalan söyleyebilir? Ona iftira atabilir?

Gerçeğe karşı savaş açanlar, genellikle onun gerçek olduğunu bilmiyor değildirler. Onlar gerçekten hoşlanmazlar. Çünkü gerçek onların arzuları ile, heves ve hevesleri ile çatışır. Azgın ihtiraslarının yoluna dikilir. Onlar da arzularını, azgın ihtiraslarını frenleyemeyecek kadar zayıftırlar. Fakat hakka ve hak davetçilerine karşı çok cesurdurlar. Dolayısıyle heva ve hevesleri ve azgın ihtirasları karşısındaki zayıflıklarından hakka ve hak davetçilerine karşı bir güç, bir cesaret alıyorlar!

Bu yüzden sınırsız ve caydırıcı güce sahip olan, onların gizli duygularını ve kurdukları planları bilen yüce Allah onları şu şekilde tehdit ediyor:

"Yoksa bir işe mi karar verdiler? Doğrusu biz de kararlıyız."

"Yoksa bizim kendilerinin sırlarını ve gizli konuşmalarını işitmediğimizi mi sanıyorlar? Aksine işitiriz ve yanlarındaki elçilerimiz yazmaktadırlar."

Onların yanlışta ısrar edip Hakka karşı olumsuz tavır takınmalarına karşılık yüce Allah'ın kesin emri ve Hakkın üstün gelmesine ve desteklenmesine ilişkin iradesi yeralıyor. Onların karanlıkta buluşup komplolar kurup planlar hazırlamalarına karşılık yüce Allah'ın gizli açık herşeyi bildiği vurgulanıyor. Zayıf, güçsüz ve yetersiz yaratıklar herşeyden güçlü, ve herşeyi bilen yaratıcıya karşı çıktığında akıbet önceden bellidir.

Surenin akışı bu dehşet verici tehditten sonra onları kendi hallerine bırakarak Peygamber efendimize yöneliyor ve onlara söylemesi gereken sözü söyledikten sonra, onları bir benzerini az önce gördükleri akıbetleri ile başbaşa bırakmasını istiyor:


Kuran-i Kerim Tefsiri

O

Zuhruf

O

81- De ki: "Eğer Rahman'ın çocuğu olsaydı O'na tapanlardan ilki ben olurdum."

82- Göklerin ve yerin Rabbi, Arş'ın da Rabbi olan Allah onların uydurdukları noksan sıfatlardan yücedir, münezzehtir.

83- Bırak onları, kendilerine söylenen günlerine kavuşuncaya kadar dal sın, oyalansınlar.

Müşrikler meleklerin Allah'ın kızları olduklarını ileri sürerek onlara tapıyorlardı. Oysa şayet yüce Allah'ın çocuğu olsaydı en başta ona kulluk sunması ve bunu bilmesi gereken Allah'ın peygamberi ve elçisidir. Çünkü Hz. Peygamber Allah'a yakındır ve Allah'a ibadet sunmakta, O'nun emrine uymakta gevşeklik göstermez. Şayet onların ileri sürdükleri gibi Allah'ın bir çocuğu varsa ona gereken saygıyı göstermekte kusur etmez. Oysa Hz. Peygamber -salât ve selâm üzerine olsun- Allah'tan başkasına kulluk sunmuyor. bu da başlıbaşına, Allah'ın evladı olduğuna ilişkin iddialarının dayanaksız, asılsız, delilsiz olduğunun kanıtıdır. Hiç kuşkusuz yüce Allah bu saçma iddiadan, bu dayanaksız yakıştırmadan uzaktır.

"Göklerin ve yerin Rabbi, Arşın da Rabbi olan Allah onların uydurdukları noksan sıfatlardan yücedir, münezzehtir:'

İnsan "Arşın Rabbi" ifadesinin işaret ettiği şu gökleri, yeri, her ikisini yönle ndiren kusursuz düzeni, hareketlerindeki ahengi, bu kusursuz düzenin arka planda yeralan yüceliği, ululuğu, egemenliği ve üstünlüğü düşündüğü zaman, müşriklerin ileri sürdüğü türden tüm iddialar, bütün kuruntular küçülür, basitleşir. O zaman bozulmamış fıtratının yalın mantığı ile, bütün bunları meydana getiren, onları yoktan vareden zata, doğan ve üreyen hiçbir yaratığın benzememesi gerektiğini kavrar. Bu yüzden bunun gibi sözlerin boş, saçma, anlamsız ve rastgele savrulmuş olduğunu, bunları tartışmaya, üzerinde konuşmaya değmediğini, önemsenmemesi veya yerilmesi gereken sözler olduğunu anlar.

"Bırak onları, kendilerine söylenen günlerine kavuşuncaya kadar dalsın, oyalansınlar."

Bir sahnesini az önce gördükleri o günkü akıbetleri gelip çatana kadar oyalansınlar.

Sonra surenin akışı -onları önemsiz varlıklar gibi bir kenara bırakıp, kendi hallerine terk ettikten sonra- yüce yaratıcıyı, gökler, yeryüzü ve yüce arş üzerindeki Rabblığına yaraşır biçimde övmeye, O'nun bir ve ortaksız olduğunu vurgulamaya koyuluyor:


Kuran-i Kerim Tefsiri

O

Zuhruf

O

84- Gökteki ilah da, yerdeki ilah da O'dur. O, hakimdir, alimdir.

85- Göklerin erin ve ikisi arasında bulunan herşeyin mülkü kendisine ait olan Allah yücedir! Kıyametin ilmi de O'nun yanındadır ve siz O'na döndürüleceksiniz.

86- Allah'tan başka tanrı diye yalvardıkları şeyler, şefaat gücüne ve yetkisine sahip değillerdir. Ancak bilerek Hakka şahidlik edenler bunun dışındadır.

Burada göklerde ve yeryüzünde egemen olan ilahlığın teklifi vurgulanıyor. Yüce Allah'ın bu niteliği ile ortaksız olduğu, yaptığı herşeyin bir hikmete dayandığı belirtiliyor. O'nun ilminin bu uçsuz bucaksız mülkü kapsadığı anlatılıyor.

Ardından yüce Allah "tebareke" ifadesiyle övülüyor, yüceliği ile dile getiriliyor. Yani yüce Allah onların asılsız iddialarından, saçma sapan düşüncelerinden yücedir uludur. O "Göklerin, yerin ve ikisi arasında bulunanların" Rabbidir. Kıyametin ne zaman kopacağını sadece O bilir. Herşeyin dönüşü O'nadır, akıbet O'nun katındadır.

O gün, Allah'ın evladı veya ortağı olduğunu ileri sürdükleri hiç kimse, onlardan biri için aracılık yapamaz. Nitekim bunları Allah katında aracılar edindiklerini ileri sürüyorlardı. Oysa gerçeği gören ve ona inananlardan başkası için aracılık yapılmaz. Ayrıca gerçeği görüp inanan biri, onu inkar eden, ona savaş açan biri için aracılık yapmaz.

Sonra surenin akışı, onları tartışma konusu yapmadıkları, kesinlikle kuşku duymadıkları fıtratlarının yalın mantığı ile yüzyüze getiriyor: Evet, onlar kendilerini yaratanın yüce Allah olduğunu kabul ediyorlardı. Peki o zaman niye bir başkasını ona yönelik ibadetlerine ortak ediyorlar? Niçin ona ortak koştukları düzmece ilahlardan aracılık béklentisi içindedirler?

87- Andolsun onlara "kendilerini kim yarattı?" diye sorsan, elbette "Allah" Derler. O halde nasıl haktan çeviriliyorlar?

Bozulmamış fıtratlarının tanıklık ettiği ve bunun kaçınılmaz mantıksal sonucu olarak kabul ettikleri haktan nasıl yüz çeviriyorlar?

Surenin sonunda Hz. Peygamberin Rabbine yönelip onların kafirliklerini, inanmayışlarını şikayet edişi önemsenerek vurgulanıyor:

88- Resulullah'ın "Ya Rabbi! Bunlar inanmayan bir kavimdir" demesini de Allah biliyor."

Hiç kuşkusuz bu ayet, Peygamber efendimizin bu sözünün derinliğinin boyutlarını, nasıl dinlendiğini, nasıl önemsendiğini, yüce Allah'ın nasıl onunla ilgilendiğini ifade etmektedir.

Yüce Allâh, peygamberinin bu seslenişini -özel bir ilgiyle- cevaplandırıyor; peygamberini onlardan yüz çevirmeye, onları kendi hallerine bırakmaya, onlara aldırış etmemeye, önemsememeye yöneltiyor. Ona güven aşılıyor. Meseleyi selam, hoşgörü ve kalpten gelen bir hoşnutlukla karşılamasını istiyor. Bununla birlikte haktan yüz çeviren inatçılara üstü kapalı bir tehdit savuruluyor. Örtülü her şeyin ortaya çıktığı kıyamet gününde onları bekleyen korkunç akıbet hatırlatılıyor:

89- Ey Muhammed! Sen şimdilik onlardan yüz çevir ve esenlik dile; yakında bileceklerdir.


Zümer
1-3
4-5
6
7
8
9
10
11-16
17-18
19-20
21
22-23
24-26
27-29
30-34
35
36-40
41-44
45-46
47-48
49-52
53-61
62-65
66-67
68-75


Kuran-i Kerim Tefsiri

O

Zümer

O

1- Bu Kitab'ın indirilmesi, aziz ve hikmet sahibi Allah katındadır.

2- Ey Muhammed! Şüphesiz ki, Kitab'ı sana hak olarak indirdik. O halde sen de dini Allah'a has kılarak ihlas ile kulluk et.

3- İyi bil ki, halis din yalnız Allah'ındır. O'ndan başka dostlar edinerek, "Onlar bizi Allah'a yaklaştırsınlar diye kulluk ediyoruz " derler. Doğrusu Allah, ayrılığa düştükleri şeylerde hüküm verecektir. Allah, yalancı, inkârcı insanı doğru yola iletmez.

Sure şu kesin gerçeği kesin bir biçimde ortaya koyarak başlıyor:

"Bu Kitab'ın indirilmesi aziz ve hikmet sahibi Allah'ın katındandır."

Kur'an'ı indirmeye gücü yeten aziz (Allah);

Kur'an'ı nereye ve niçin indirdiğini çok iyi bilen ve bunu bir hikmet, bir takdir ve plan gereği olarak gönderen hakim (Allah).

Surenin akışı içinde bu gerçek üzerinde uzun uzun durulmuyor. Çünkü bu, surenin yaklaşık bütünü ile üzerinde durduğu, yerleştirilmesi ve pekiştirilmesi için Kur'an-ı Kerim'in indiği ana konunun bir girişi niteliğindedir. Bu ana konu; Allah'ın birliği, yalnız O'na kulluk, dini sırf O'na tahsis etme; O'nu, şirkin, ortak koşmanın her çeşidinden tenzih etme, aracısız ve vasıtasız olarak doğrudan doğruya O'na yönelmedir:

"Ey Muhammed! Şüphesiz ki, Kitab'ı sana hak olarak indirdik." Kitab'ın, kendisi ile indirildiği hakk'ın temeli, bütün bir varlığın kendisiyle ayakta durduğu sınırsız birlik ilkesidir. Surenin beşinci ayetinde ise şöyle buyrulmaktadır: "Allah, gökleri ve yeri hak ile yarattı!" Demek ki, göklerin ve yerin kendisiyle indirildiği biricik hak budur. Göklere ve yere hükmeden düzendeki birliğin tanıklık ettiği yegane hak (gerçek) budur. Bu varlık aleminde, yaratıcı ve yoktan var edici, elden çıkmış olan her şeyin üzerinde damgasını taşıdığı haktır bu.

"O halde sen de dini Allah'a has kılarak ihlas ile kulluk et."

Burada hitab, Kur'an-ı Kerim'in hak ile kendisine gönderildiği Allah'ın elçisinedir. -salât ve selâm üzerine olsun- Bu, Peygamberimizin bütün insanları kendisine çağırdığı yoludur: Yalnız Allah'a kulluk. Dini sadece O'na tahsis etme bütün bir hayatı bu Tevh id ilkesi üzerine kurma.

Allah'ı birleme ve dini yalnız O'na tahsis etme, sadece dille bir çırpıda söyleniveren bir sözden ibaret değildir: Bu, eksiksiz bir hayat programıdır: Vicdandaki, düşünce ve inançta meydana gelen bir inkılab ile başlar. Bireyin ve toplumun hayatını kuşatan bütün bir düzen ile sona erer.

Allah'ı birleyen bir kalp, yalnız O'na boyun eğer. O'nun dışında kimseye başını eğmez. O'ndan başkasından bir şey istemez. Yaratıklarından birine güvenip dayanmaz. O'na göre güçlü olan yalnız Allah'dır. Tüm kulları üzerinde hâkim ve üstün olan yalnız O'dur. Bütün kullar güçsüz ve zayıftır O'nun yanında. Kullar O'na ne bir fayda, ne de bir zarar verebilirler. Bu nedenle insanların onlardan birine başını eğmesine gerek yoktur. Onların hepsi de kendisi gibidir; ne bir fayda, ne de zarar verebilirler kendisine. Veren de vermeyen de yalnız Allah'dır. Onun içindir ki, Allah'dan başkasına yönelmeye gerek yoktur. Zira zengin olan yalnız O'dur. O'nun dışındaki bütün yaratıklar ise fakirdir.

Allah'ı birleyen kalp, bütün bir evrene hükmeden ilahi yasanın birliğine inanır. Yüce Allah'ın insanlar için belirleyip seçtiği düzenin de bu bir olan ilahi yasanın bir bölümü olduğuna kesin kanaat getirir. Bu yasaya uymadıkları takdirde insan hayatının düzelmeyeceğine ve içinde yaşadığı evrenle uyum içine girmeyeceğine inanır. İşte bundan dolayı Allah'ı birleyen bir kalp, O'nun belirleyip seçtiği düzenlerin dışında bir düzen seçmez. Bütün evrenin düzeniyle olduğu kadar, hayatın düzeniyle de uyum içinde bulunan Allah'ın şeriatından başkasına uymaz.

Allah'ı birleyen kalp, kendisi ile yüce Allah'ın bu evrende yaratmış olduğu bütün canlı ve cansız varlıklar arasında bir yakınlık olduğunu kavrar. Kendisine şefkatle muamele eden, ihtiyaçlarına cevap veren,'''dost bir evren içinde yaşar. Böylece yüce Allah ile ve elleriyle dokunduğu, gözleriyle gördüğü, O'nun şaheserleriyle tam bir uyum ve içtenlik içinde yaşar. Herhangi birine eziyet etmenin veya herhangi bir şeyi tahrip etmenin sakıncalı bir eylem olduğunun bilincine varır. İnsanlar ve diğer varlıklarla ilişkilerinde Allah'ın belirlediği sınırlar dışına çıkmaz. Her şeyi yaratan, her canlıyı dirilten, kendisinin Rabb'i, her şeyin ve her canlının Rabb'i olan Allah'ın koyduğu sınırları aşmaz.

Aynı şekilde Tevhid'in (Allah'ı birlemenin) etkileri, insanın düşüncelerinde ve duygularında ortaya çıktığı gibi, hayatında ve uygulamalarında da kendisini gösterir. Hayatın tümünü kuşatan eksiksiz, açık ve bütünü ile farklı bir program belirler. Böylece Tevhid, sırf dille söyleniveren bir söz olmaktan öte, bir anlam ifade etmektedir. İşte bu nedenle Tevhid inancının yerleştirilmesine, açıklanmasına, yüce Allah'ın gönderdiği Kur'an'da tekrar tekrar kendisinden söz edilmesine bunca özen gösterilmiştir. Bu öyle önemli bir olgudur ki, her çağda ve her çevrede yaşayan herkes onun üzerinde adamakıllı düşünmek zorundadır. Bu anlamı ile Tevhid, anlaşılması ve kavranması zorunlu olan geniş kapsamlı, büyük bir gerçekliği ifade etmektedir.

"İyi bil ki, halis din yalnız Allah'ındır."

Bu sarsıcı ifade ile ve yüksek yankı yapacak bir şekilde bu gerçeği dile getiriyor. Hem de sözün girişinde kullanılan "Elaa (iyi bil ki!) edatına yer vererek ve yalnız bire indirgeme metodunu kullanarak: "Halis din, yalnız Allah'ındır." Böylece ifadenin cümle yapısı ile, bu gerçeğin anlamını daha da pekiştiriyor. Çünkü bu, bütün bir hayatın üzerinde kurulduğu temel kaidedir. Hatta bütün bir varlığın kendisine dayandığı ana ilkedir. Onun için sağlam biçimde kökleşmesi, netleşmesi ve böyle kesin, kuşku götürmeyen bir üslupla açıklanması gerekmektedir: "İyi bil ki, halis din, yalnız Allah'ındır."

Sonra sure, müşriklerin, Tevhid çağrısına karşı bir kalkan olarak kullandıkları karmaşık efsaneyi ele alıyor:

"O'ndan başka dostlar edinerek, `Onlar bizi Allah'a yaklaştırsınlar diye kulluk ediyoruz' derler. Doğrusu Allah, ayrılığa düştükleri şeylerde hüküm verecektir."

Arap müşrikleri, kendilerinin, göklerin ve yerin yaratıcısının yüce Allah olduğunu açıkça ifade ediyorlardı... Yalnız yaratıcıyı birleme ve sadece O'na kulluk yapma, O'na ortak koşmadan, dini yalnız O'na dayandırmak suretiyle arındırma konusunda fıtratın sağlam mantığının gereğini yapmıyorlardı. Meleklerin yüce Allah'ın kızları olduğu efsanesine inanıyorlardı. Ayrıca bu melekler adına birtakım heykeller yaparak onlar vasıtasıyla meleklere tapıyorlardı. Sonra dönüp meleklerin heykellerine tapmalarının aslında meleklere tapma anlamına gelmediğini, bunların Allah'a yaklaştıran, O'nunla kullar arasında aracı olan vasıtalar olduklarına inanıyorlardı. Bunların Allah katında kendilerine şefaat edeceklerini ve kendilerini O'na yaklaştıracaklarını sanıyorlardı. İşte Lat, Menat ve Uzza gibi ilahlar, melekler adına dikilen bu heykellerden bazılarıydı.

Bu anlayış ise, fıtratın normal bakış açısından ve doğru olan istikametinden sapıp, karmaşık ve aynı zamanda saçma bir inanca yönelmesinden başka bir şey değildi. Çünkü ne melekler Allah'ın kızlarıydı; ne de putlar ve heykeller melekleri temsil ediyorlardı. Yüce Allah böyle bir sapmaya razı değildi. Ne müşrikler hakkında herhangi bir şefaat kabul ediyordu, ne de onların bu yolla kendisine yaklaşmalarına izin veriyordu.

İnsanlık ne zaman islâm dininin ve ondan önceki tüm peygamberlere gönderilen ilahi inanç sisteminin öngördüğü kolay anlaşılan, arı-duru Tevhid'den sapmışsa, yaratılışın (fıtratın) doğal mantığından da ayrılmıştır. Bugün insanların dünyanın her yerinde, eski Araplar'ın meleklere -veya meleklerin heykellerine- yaptıkları ibadetlerine benzer bir şekilde azizlere ve ermişlere ibadet ettiklerini görüyoruz. Doğal olarak bu insanlar böylece Allah'a yaklaştıklarına veya Allah katında onların şefaatlarını elde edeceklerine inanıyorlar. Halbuki yüce Allah kendisine giden yolu belirlemiştir: Bu yol da, arı-duru biçimdeki Tevhid yoludur. Tevhid yolunda böyle akıl almaz efsanelerin ürettiği aracıların ve şefaatçıların yeri yoktur.

"Allah, yalancı, inkârcı insanı doğru yola iletmez."

Onlar, Allah adına yalan söylüyorlar. Meleklerin O'nun kızları olduklarını söylemekle O'na iftira ediyorlar. Bu meleklere tapmanın, Allah katında kendilerine şefaatçı olacağını söylemekle de O'nun adına yalan uydurmuş oluyorlardı. Halbuki onlar böyle ibadet etmekle küfre giriyorlardı. Yüce Allah'ın apaçık ve kesin olan emrine karşı gelmiş oluyorlardı.

Yüce Allah, kendisi adına yalan uyduran ve kendisini inkâr edenlere doğru yolu (hidayeti) göstermez. Çünkü hidayet, Allah'a yönelişin, samimiyetin, kötülüklerden sakınmanın, doğru yolu arzu etmenin ve bu yolu araştırmanın bir karşılığıdır, mükafatıdır. İlahi mesajı yalan sayanlar ve inkâr edenler ise yüce Allah'ın hidayetine ve himayesine lâyık değillerdir. Zira onlar bu halleriyle kendileri için O'nun yolundan uzaklaşmayı tercih etmiş olmaktadırlar.

Şimdi de ayette, bu düşüncenin basitliği ve tutarsızlığı ortaya konuluyor:


Kuran-i Kerim Tefsiri

O

Zümer

O

4- Allah çocuk edinmek isteseydi, yarattıklarından dilediğini seçerdi. O bundan münezzehtir, yücedir. O, tek ve kahredici Allah'dır.

Bu, düşünceyi düzeltmek için, tartışma gereği olarak kabul edilmiş bir varsayımdır. Buna göre, eğer yüce Allah bir evlat edinseydi, yarattıklarından dilediği birini kendine evlat olarak seçerdi. Zira O'nun iradesi sınırlı değil sınırsızdır. Ne var ki, yüce Allah kendisini bir evlat edinmekten tenzih etmektedir. Öyleyse kimsenin O'na bir evlat yakıştırmaya hakkı yoktur. İşte Allah'ın iradesi de, dilemesi de, takdiri de budur. Bu da yüce Allah'ın, kendisini evlat ve ortaktan tenzih etmesidir.

"O, bundan münezzehtir, yücedir. O, tek ve kahredici Allah'dır."

Yüce Allah her şeyi yoktan var eden, her şeyi yaratan ve her şeyi idare eden tek ilah olduğu halde, ne diye evlat edinsin ki? Çünkü her şey ve herkes O'nun mülküdür. Onu dilediği şekilde kullanır.

5- Allah, gökleri ve yeri hak ile yarattı. Geceyi gündüzün üzerine örtüyor; gündüzü de gecenin üzerine sarıyor. Her biri belli bir süreye kadar yörüngelerinde akıp giden güneş ve ayı buyruk altında tutar. İyi bil ki, O, aziz ve çok bağışlayandır.

Göklerin ve yerin çarkına, gece ve gündüz olayına, güneş ve ayın dizgin altına alınışına dikkat çeken bu ayet, insanın fıtratına, vicdanına; kendisine ne bir evlat ve ne de bir ortak yakışmayan ilahlık gerçeğini aşılamaktadır. Bu varlığı yaratan ve onu yoktan var eden yüce Allah, evlada ihtiyaç duymaz. O'nunla birlikte bir ortak da söz konusu olamaz.

Allah'ın birliğine ilişkin deliller ise, göklerin ve yerin yaratılışında izlenen metod olayında ve bu evrene hükmeden genel yasada açıkça gözlenmektedir. Göklere ve yere yalın bir bakış dahi yaratan ve idare eden iradenin birliğini ortaya koymaktadır. İnsanların bugüne kadar evrende keşfettikleri birliğin delilleri de aslında yeterlidir. İnsanların bugüne kadar -Allah'ın birliğini ortaya koyan keşfettikleri deliller de yeterlidir. Bu keşiflerin ışığında ortaya çıkmıştır ki, insanların bildiği evrenin tamamı, yapıları aynı olan atomlardan meydana gelmiştir. Bu atomların hepsi de aynı karaktere, aynı özelliğe sahip olan ışınlardan meydana gelmektedir. Yine bu keşiflerle açıklık kazanmıştır ki, bütün atomlar ve bunlardan meydana gelen bütün kütleler sürekli bir hareket içindedirler. Bu konuda üzerinde yaşadığımız ve gezegenlerin anası dünya ile diğer yıldızların arasında hiçbir fark yoktur. Her şeyi kuşatan bu hareket, değişmeyen bir yasadır. Ne küçücük atomda, ne de kocaman yıldızlarda bu hareket bir değişiklik göstermektedir.

Ayrıca bu hareketin bir de değişmeyen bir düzeni olduğu da açıklık kazanmıştır. Bu da ayrıca yaratma ve idare etmedeki birliği göstermektedir... Her gün insanlar, bu varlığın özünde bulunan birliğin delillerinden yeni birini keşfetmektedirler. Yine bu özde gizli olan değişmez gerçeğin bir kısmını ortaya çıkarmaktadırlar. Bu gerçek, insanın şeytani arzularına göre değişmez. Eğilimlerine göre sapma göstermez. Bir an dahi geri kalmaz ve yönünü değiştirmez.

"Allah, gökleri ve yeri hak ile yarattı."

Kitab'ı da hak ile indiren O'dur. İşte bu, evren kitabında ve Kur'an-ı Kerim'de bir olan hakkın, gerçeğin kendisidir. Hem evren, hem de Kur'an, bu tek kaynaktan gelmiştir. Her ikisi de, yoktan var eden, üstün güç sahibi ve her şeyi yerli yerince düzenleyen Allah'ın birliğini gösteren birer belgedir.

"Geceyi gündüzün üzerine örtüyor; gündüzü de gecenin üzerine sarıyor."

Bu ifade hayret vericidir. Bu söze dikkat edenleri, son zamanlarda keşfedilen, dünyanın yuvarlaklığına ilişkin görüşü kabul etmeye zorlamaktadır. Ben, bu "Fi-zilâl" kitabında insanların keşfettikleri, ileri sürdükleri teorilerle Kur'an-ı Kerim'i açıklamamaya özen gösteriyorum. Zira insanların ileri sürdükleri teoriler yanlış da olabilir, doğru da. Bugün isbatı, yarın çürütülmesi mümkündür bunların. Kur'an ise değişmeyen bir gerçektir. Doğruluğunun belgesini bizzat kendi bünyesinde taşımaktadır. Basit ve zayıf insanların keşfettikleri şeylerin O'na uygun düşmesi veya aykırı düşmesi Kur'an'ın bu gerçekliğini değiştiremez.

Evet, ben bu konuda onca özen göstermeme rağmen Kur'an'ın bu ifadesi beni dünyanın yuvarlaklığı konusuna eğilmeye mecbur etmiştir. Bu ifade, yeryüzünde gözler önünde bulunan somut bir gerçeği tasvir etmektedir: Yuvarlak olan dünya kendi ekseni etrafında dönmekte ve güneşe bakan yüzü sürekli değişmektedir. Dünyanın güneşe bakan yüzeyini sürekli ışık kaplamakta ve orası gündüz olmaktadır. Yalnız, gündüz olan bu bölüm sürekli yerinde kalmamaktadır. Çünkü dünya dönmektedir. Dünya döndükçe, gece, daha önce gündüz olan yerlerin üzerini kaplamaya başlar. Dünyanın yüzeyi yuvarlak olduğu için onun üzerindeki gündüz gecenin üzerine yuvarlak bir aydınlık halinde düşer. İşte bu şekilde hareket sürekli devam eder. "Geceyi gündüzün üzerine örtüyor; gündüzü de gecenin üzerine sarıyor." Bu cümle, hareketin şeklini belirlemekte, konumunu sınırlandırmakta, dünyanın yapısını ve hareketinin türünü tayin etmektedir. Dünyanın yuvarlaklığı ve kendi ekseni etrafında dönüşü ile ilgili teori, Kur'an'daki ifadeyi, bu teoriyi benimsemeyen diğer açıklamalardan daha sağlıklı biçimde açıklamaktadır.

"Her biri belli bir süreye kadar yörüngelerinde akıp giden güneş ve ayı buyruk altında tutar."

Güneş kendi yörüngesinde, ay da kendi yörüngesinde akıp gidiyor. Her ikisi de yüce Allah'ın emrine bağlıdır. Hiç kimse onların ikisine hükmettiğini iddia edemez. Sağlıklı bir mantık bu ikisinin, harekete geçiren bir güç olmadığı halde hareket ettiklerini de kabul edemez. Milyonlarca senede bir zerre kadar dahi şaşmayan böyle dakik bir düzenin sahipsiz olması mümkün değildir. Güneş akıp gidecek, ay da akıp gitmeye devam edecektir. "Belli bir süreye kadar." Bu sürenin ne zaman sona ereceğini Allah'dan başka kimse bilemez.

"İyi bil ki, O, aziz ve çok bağışlayandır.

Gücü, kudreti ve üstünlüğü ile O, bol bol bağışlayandır. Kendisi adına yalan uyduran, kendisini inkâr eden. O'nunla birlikte başka ilahlar edinen, (daha önce kendilerinden söz edilen) O'na evlat yakıştıranlardan tevbe edip kendisine yönelenleri bağışlar. Üstün güç sahibi ve çok bağışlayıcı olan Allah'a dönüş yapmaları için önlerindeki yol açıktır.

Koca evrenin ufuklarına bu şekilde dikkat çekildikten sonra şimdi de insanların iç dünyasına bir dokunuşta bulunmaya geçiyor. Kendilerinin ve hizmetlerine verilen hayvanların bünyesinde yer alan ve en yakın mucize olan "hayat"a dikkatlerini çekmeye geçmektedir:


Kuran-i Kerim Tefsiri

O

Zümer

O

6- Sizi tek bir candan yarattı; sonra ondan eşini yarattı ve sizin için hayvanlardan sekiz çift meydana getirdi. Sizi annelerinizin karnında üç karanlık içinde yaratılıştan yaratılışa (zigottan embriyoya embriyodan et giydirilmiş kemiklere) geçirerek yaratmıştır. İşte Rabb'iniz olan Allah budur. Mülk O'nundur. O'ndan başka ilah yoktur. Öyleyse nasıl oluyor da O'na kulluktan döndürülüyorsunuz?

İnsan, kendisinin yaratmadığı ve nasıl yaratıldığı hakkında Allah'ın verdiği bilgiden başka bir şey bilmediği kendi bünyesini düşündüğü zaman, onun değişiklik göstermeyen bir bünye olduğunu, karakterinin ve özelliklerinin aynı olduğunu görür. Bu özellikler, onu diğer varlıklardan ayıran özelliklerdir. İnsanların tüm bireyleri, bu özellikleri taşımakla bir çerçevede buluşurlar. Bütün bir insanlığın yapısı aynıdır. Yeryüzünde dağılmış milyonlarca bireyin bütün nesilleri ve bütün bölgeleriyle bu yapı aynıdır, değişmemektedir. İnsanın eşi de kendisindendir. Kadın, bu özelliklerin detaylarındaki ayrılıklara rağmen erkeğin taşıdığı beşeri özelliklerin hepsini taşımaktadır. Bu da insan denen bu varlığın ana özünün bir olduğunu ortaya koymaktadır. Erkek ve kadın öz itibariyle birdir. Bu da, her iki yönü ile onu yoktan var eden iradenin birliğini göstermektedir. İnsanın bünyesindeki bu çift özelliğe işaret edilirken hayvanların bünyesinde de bulunan bu özelliğe dikkat çekilmektedir. Bu da tüm canlılarda aynı yasanın geçerli olduğunu göstermektedir.

"Sizin için hayvanlardan sekiz çift meydana getirmiştir."

Bu sekiz "çift" "eş" hayvan, bir ayette açıklandığına göre koyun, keçi, sığır ve devedir. Her birinin erkeği ve dişisi vardır. Erkek de, dişi de birleştikten sonra "eş" adını alırlar. Toplam olarak bunlar sekiz tanedir. Ayet-i Kerime'nin ifadesi, bunların Allah katından gönderildiğini söylemekle onların insanların hizmetine verildiklerini belirtmiş oluyor. Yani insanın hizmetine verilme, Allah'ın katından gelmiştir. Bu, Allah'ın yüce katından insanlık dünyasına indirilmiştir. Yüce Allah'ın katından insanların onlara hükmetmelerine izin verilmiştir.

İnsanlarda ve hayvanlarda bulunan bu çift olma özelliğinin birliğine böylece işaret edildikten sonra bebeklerin, annelerinin karınlarında geçirdikleri yaratılış aşamaları sırasıyla gözden geçirilmektedir:

"Sizi annelerinizin karnında üç karanlık içinde yaratılıştan yaratılışa (zigottan embriyoya, embriyodan et giydirilmiş kemiklere) geçirerek yaratmıştır."

Bir damla sudan kan pıhtısına, bir çiğnem ete, kemiklere... Bundan sonra da insanların tüm özelliklerini taşıyan her şeyi belli olmuş bir organizmaya varıncaya kadar...

"Üç karanlık içinde..."

Bebeği çepeçevre kuşatan kesenin karanlığı, bu kesenin içine yerleştiği rahmin karanlığı ve rahmin içine yerleştiği karnın karanlığıdır bu üç karanlık. Yüce Allah'ın eli bu küçücük hücreyi aşamadan aşamaya geçirerek şekillendirir. Yüce Allah'ın gözü bu nazik yaratığı koruma altına alır ve ona çoğalma, gelişme ve ilerleme gücü verir. İnsan bünyesinin izlediği adımları aşamaları takip etme gücü bağışlar. Böylece yaratıcısının kendisi için belirlediği süreyi izleyerek insan haline gelir.

Kısa zamanda gerçekleşen, ancak çok geniş boyutları bulunan bu dönüşümün seyrini izlemek, bu değişimleri ve gelişimleri düşünmek, bu basit, güçsüz hücrenin söz konusu karanlıklarda hayret verici seyrinde kendisine kılavuzluk yapan ilginç özellikler üzerinde kafa yormak, insanın bilgisini, gücünü ve gözlerinin ulaşabileceği sınırlarını aşar.

Bütün bunların, insan kalbinin, kendisini yoktan var eden ve yaratan yüce Allah'ın elini görmesini sağlaması gerekir. İnsan, bu eli, canlı, apaçık ve somut halde bulunan eserleriyle görmelidir. Bu gerçek, insanı, yaratma ve yoktan var etme yolundaki eserleriyle apaçık ortada bulunan birlik gerçeğine inanmaya iletmelidir. Özelliklerini yitirmemiş bir kalb nasıl olur da bu gerçeği görmezlikten gelebilir?

"İşte Rabb'iniz olan Allah budur. Mülk O'nundur. O'ndan başka ilah yoktur. Öyleyse nasıl oluyor da O'na kulluktan döndürülüyorsunuz?"

Allah'ın kesin birliğini ve O'nun sınırsız kudretini gösteren bu belgeyi apaçık olarak gösterdikten sonra onları vicdanları ile baş başa bırakıyor. Küfür ile şükür arasındaki yol ayrımında, yolu tercih etmenin bireysel sorumluluğuna doğrudan katlanma ile onları karşı karşıya bırakıyor. Yolculuğun sonunu ve orada kendilerini bekleyen hesaba çekilmeyi gözlerinin önüne seriyor. O günde, kendilerini üç karanlık içinde yaratan ve kalblerin kendi içlerinde gizleyebileceği her tür gizliliği bilen Allah'ın onları hesaba çekeceğini bildiriyor:


Kuran-i Kerim Tefsiri

O

Zümer

O

7- Eğer inkâr ederseniz bilin ki, Allah sizin imanınıza muhtaç değildir. Fakat kulları için küfre razı olmaz. Ve eğer şükrederseniz sizden hoşnut olur. Hiçbir günahkâr, diğerinin günahını çekmez. Sonra dönüşünüz Rabb'inizedir. O size, yaptıklarınızı haber verir. O, kalblerde olanı bilir.

Annelerin karınlarında geçen bu yolculuk, uzun yolculuğun bir aşamasıdır. Bundan sonra karınların dışında geçen hayat aşaması gelmektedir. Bunun ardından ise son aşama, hesaba çekilme ve ceza aşaması yer almaktadır. Bütün bu aşamalar, her şeyi yoktan var eden, her şeyi bilen ve her şeyden haberdar olan Allah'ın düzenlenmesi ile gerçekleşir.

Yüce Allah, güçsüz ve zavallı kulların hiçbir şeyine muhtaç değildir. Yalnız O, rahmeti ve ihsanı gereği kullarına yardım etmekte ve onları korumaktadır. Onlar ise alabildiğine güçsüz, alabildiğine takatsızdırlar!

"Eğer inkâr ederseniz bilin ki, Allah sizin imanınıza muhtaç değildir."

İman etmeniz O'nun mülkünde hiçbir şeyi arttırmaz; inkâr etmeniz de O'ndan zerre kadar bir şey eksiltmez. Yalnız, Allah kâfirlerin küfrüne razı değildir. Ve O, bu işi sevmez.

"Fakat kulları için küfre razı olmaz. Ve eğer şükrederseniz sizden hoşnut olur."

Şükretmeniz O'nun hoşuna gider. Bu eyleminizi sever. Bunu yaptığınız için ayrıca sizi güzelce ödüllendirir.

Her insan yaptığından sorumludur; kazancından hesaba çekilecektir. Kimse kimsenin yükünü taşımaz. Herkesin yükü, günahı kendi boynunadır.

"Hiçbir günahkâr diğerinin günahını çekmez."

En sonunda dönüş, yüce Allah'adır; başkasına değil. O'ndan kaçış yok. Başkasının yanında hiçbir sığınak yok.

"Sonra dönüşünüz Rabb'inizedir. O size yaptıklarını haber ver ir,"

Sizin hiçbir şeyiniz O'ndan gizli değildir.

"O, kalblerde olanı bilir."

İşte son budur. Şunlar da doğru yolun işaretidir. Ve işte yol ayrımı. Herkes dilediğini seçebilir. Bilerek; düşünerek. Bildikten ve düşündükten sonra...

Birinci gezintide insanlığın varoluş hikâyesi sergilenerek onların kalblerine dokunulmuştu. Hepsinin tek bir canlıdan yaratılışları, bu yaratığın hemcinsi ile evlendirilişi, annelerinin karınlarında üç karanlık içinde yaratılmaları sergilenmişti. İlk etapta kendilerine insan denen varlığın özelliklerini bağışlayan, bunun ardından da süreklilik ve ilerleme, yükselme özelliklerini ihsan eden yüce Allah'ın elinin kendilerine tanıtılması ile kalblerine dokunulmuştu.

Burada onların kalblerine bïr kere daha dokunulmaktadır. Şimdi de sıkıntı içindeki halleri ve sevinç içindeki durumları gözler önüne serilerek dokunuşta bulunulmaktadır. İstikrarsızlıkları, güçsüzlükleri, kuru iddia peşinde sürüklenmeleri herhangi bir yol üzerinde ne de az sebat ettikleri kendilerine gösterilmektedir. Bu hallerinden ancak, Rabb'leri olan Allah ile bağlarını sağlamlaştırdıkları, O'na yöneldikleri, O'na boyun eğip itaat ettikleri, böylece yolu belirleyip gerçeği öğrendikleri ve yüce Allah'ın kendilerine bağışladığı insani özelliklerinden yararlandıkları zaman kurtulabilecekleri belirtilmektedir.


Kuran-i Kerim Tefsiri

O

Zümer

O

8- İnsanın başına bir sıkıntı gelince Rabb'ine dönerek O'na yalvarır. Sonra Allah katından bir nimet verince önceden kime yalvarmış olduğunu unutuverir. Allah'ın yolundan saptırmak için O'na eşler koşar. Ey Muhammed! De ki: "İnkârınla az bir müddet zevklen, sen cehennemliklerdensin. "

İnsanın fıtratı (karakteri), sıkıntıya düştüğünde kendiliğinden ortaya çıkar. Bu sırada üzerindeki tortular dökülür. Üzerindeki perde açılır. Etrafını kuşatan kuruntular, yanılgılar aydınlık kazanır. O da Rabb'ine yönelir. Yalnız O'na döner. O'ndan başkasının kendisini bu sıkıntıdan kurtaramayacağını kavrar. Kendilerine çağırdığı ortakların ve şefaatçıların yalancı olduklarını öğrenir.

Sıkıntılar sona erip bolluk ve rahat geldiğinde ise... Yüce Allah, katından bir nimetle onu şereflendirip başındaki belayı bertaraf ettiğinde ise... Sıkıntının dokunması ile fıtratı yalın halde ortaya çıkan bu insanın tekrar geriye döndüğü, fıtratının üzerini tortuların kapladığı, Rabb'ine dönüşünü, O'na yalvarışını ve sınanma sırasında yalnız O'na kulluk ettiğini, O'ndan başka kimsenin bu belayı başından savmaya gücünün yetmediğini unuttuğu görülmektedir. İnsan bunların hepsini unutmakta ve yüce Allah'a ortak koşmaya başlamaktadır. Ya eski cahili e döneminde olduğu gibi taptığı bir takım ilahlar edinir, ya da bir takım değerleri, kişileri ve makamları ilah edinir. Bunlara içinde öyle değer verir ki, onları Allah'a ortak koşar. Nitekim cahiliyenin pek çok türünde bunlara benzer ortak koşmalara rastlanmaktadır. Bir de bakmışsın ki, aynı insan, cinsel arzularına, eğilimlerine, ihtiraslarına, korkularına, malına, çocuklarına, yöneticilerine ve büyüklerine Allah'a taptığı gibi veya daha samimi bir biçimde tapmaktadır. Bunları, Allah'ı sever gibi sevmekte veya daha fazla sevmektedir: Şirkin pek çok çeşitleri vardır. Zira bunda şirkin bilinen şeklini alma yoktur. Fakat işin özüne bakıldığında bunun koyu bir şirk olduğu rahatlıkla kavranır.

Bu yolu izleyen insanın sonu, Allah'ın yolundan sapmaktır. Allah'ın yolu birdir. Birkaç tane değil. İbadet, yöneliş ve sevgide yalnız O'na yönelmek, O'na giden yegane yoldur. Allah inancı, kalbte herhangi bir ortaklığa tahammül etmez. Mal, çocuk, vatan, toprak, dost ve yakın gibi hiçbir şeyin ortaklığını kabul etmez. Bunlar ve benzerlerinin kalbte yerleşen ortaklığı, Allah'a ortaklar koşmanın ta kendisidir. Allah'ın yolundan sapmaktır. Bu, yeryüzünde kısa bir süre yararlandıktan, oyalandıktan sonra cehennemle noktalanacak bir gidiştir.

"De ki: İnkârınla az bir müddet zevklen, sen cehennemliklerdensin.

Ne kadar uzun ömürlü de olsa bu yeryüzünün her tür nimeti kısa sürelidir. Ne kadar yaşarsa yaşasın, insanın bu yeryüzündeki günleri sayılıdır. Hatta bütün insanların yeryüzündeki hayatları yüce Allah'ın günleriyle karşılaştırıldığında kısa bir yararlanmadan öteye gidemez.

İnsanın bu çirkin tipinin yanında başka bir tablosu daha çiziliyor. Bu da, sürekli Allah korkusu ve ürpertisi ile dolu olan, Allah'ı sürekli anan, sıkıntıda ve bollukta O'nu unutmayan, yeryüzündeki hayatını ahiret endişesiyle yaşayan, Rabb'inin rahmetine ve ihsanına ulaşmak isteyen insan tipidir. Varlığın gerçeklerini anlamayı sağlayacak ve sağlıklı bir bilgiyi meydana getirecek olan Allah ile sürekli bağı bulunan kalb sahibidir bu insan:


Kuran-i Kerim Tefsiri

O

Zümer

O

9- Geceleyin secde ederek ve ayakta durarak boyun büken, ahiretten çekinen, Rabb'inin rahmetini dileyen kimse inkâr eden kimse gibi olur mu? De ki: "Bilenlerle bilmeyenler bir olur mu?" Doğrusu ancak aklı selim sahipleri öğüt alır.

Bu şeffaf ve derin hisleri harekete geçiren bir tablodur. Secdede ve ayakta görülen bu boyun eğiş, itaat ve yöneliş... Ahiret endişesi ve Rabb'inin rahmetini elde etme umudu ile birlikteki bu derin hassasiyet... İnsanın uzbakışını aydınlatan; kalbe, görme, buluşma ve sinyal alma nimetini bağışlayan bu arınma ve şeffaflık... Evet, işte bunlar,n hepsi insanın şeffaf ve parlak bir tablosunu çizmektedir. Bu tablo, önceki ayetin çizmiş olduğu çirkin, silik tabloyu karşılamaktadır. İster istemez bu karşılaştırma gerçekleşmektedir:

"De ki: Bilenlerle bilmeyenler bir olur mu?"

Gerçek ilim, tanımaktır marifettir; gerçeği kavramaktır. Bu ilim, insanın basiretini, uzbakışını açar. İnsanın bu evrende var olan değişmez gerçeklerle bağ kurmasını sağlar. İlim, zihni dolduran, fakat evrenin büyük gerçeklerine ulaştırmayan, açık ve somut olan nesnelerin ötesine geçmeyen kopuk ve soyut bilgiler değildir.

İşte gerçek ilme ve aydınlatıcı marifete ulaşmanın yolu budur. Bu yol, yüce Allah'a boyun eğip O`a ibadet etme, kalbin hassasiyeti, ahiret endişesinin bilincine varma, Allah'ın rahmetine ve ihsanına umut bağlama, bu korku ve ürperti içinde Allah'ın kendisini gözettiğini hatırda tutmadır. İşte yol budur. Ancak bu yolla işin özü kavranabilir ve tanınabilir. Bununla, görülen, duyulan ve denenen şeylerden yararlanılır. Bu küçük gözlemlerin ve deneyimlerin ötesinde bulunan büyük, değişmez gerçeklere ulaşılabilir. Yalın deneylerin ve yüzeysel gözlemlerin sınırları önünde duranlar ise, malumat derleyicileridir; alım değildir onlar...

"Doğrusu ancak aklı selim sahipleri öğüt alır."

Sadece duyarlı, bilinçli, açık, eşyanın dış yüzeylerinin ötesinde bulunan gerçekleri kavrayan, gördüğü ve bildiği şeylerden yararlanan, gördüğü ve dokunduğu her şeyde Allah'ı hatırlayan; Allah'ı da, O'nun huzuruna çıkarılacağı günü de unutmayan kalblerin sahipleri bilebilirler.

Bu iki tablonun sergilenmesinden sonra iman edenlere dönülüyor. Kötülüklerden sakınmaları ve iyilik yapmaları için onlara çağrıda bulunuluyor. Bu dünyadaki kısa hayatlarını, ahiret hayatının sürekli olan kazancını elde etme için bir vasıta yapmaları telkin ediliyor:


Kuran-i Kerim Tefsiri

O

Zümer

O

10- Ey Muhammed! De ki: "Ey inanan kullarım! Rabb'inize karşı gelmekten sakının; bu dünyada iyilik yapanlara iyilik vardır. Allah'ın yarattığı yeryüzü geniştir. Ancak sabredenlere, mükâfatları hesapsız ödenecektir. "

"De ki: Ey inanan kullarım! Rabb'inize karşı gelmekten sakının." cümlesinde özel bir ilgi ve iltifat vardır. Aslında bu cümle: "İman eden kullarıma de ki..." "Onlara de ki:" "Rabb'inizden korkun" anlamındadır. Fakat ayetin hitap şekli seslenme biçiminde gerçekleşiyor. Zira seslenmede açıklama ve uyarma vardır. Peygamberimiz -salât ve selâm üzerine olsun- onlara Ey kullarım diye hitap etmez. Çünkü onlar, Allah'ın kullarıdır. İşte burada özel bir iltifat vardır. Yani peygamber bu emri onlara ulaştırmakla yükümlü olduğu sırada Allah adına onlara hitab etmektedir. Aslında çağrı yüce Allah'dan gelmektedir. Hz. Muhammed (s.a.s.) ise bu çağrıyı ilgili kimselere ulaştıran bir haberciden başka bir şey değildir.

"Ey Muhammed! De ki:" "Ey mü'min kullarım! Rabb'inize karşı gelmekten sakının."

Takva, kalbteki hassasiyettir, duyarlılıktır. Sakınma ve korku ile umut ve arzu içinde Allah'a yönelme; yufka bir yürek ve ürperti ile Allah'ın rızasını ve gazabını gözleme duygusudur. İşte bu, önceki ayetin kendisinden söz ettiği, isteyerek ve teslim olarak kulluğa yönelen Allah erlerinin göz kamaştıran parlak tablosudur.

"Bu dünyada iyilik yapanlara iyilik vardır."

Bu ne güzel karşılıktır! Günleri kısa süreli, kalma süresi basit olan dünyanın güzelliği karşısında, süreklilik ve devamlılık yurdu olan cennet mükâfatı yer alıyor. Bu, yüce Allah'ın insana bir lütfudur, ihsanıdır. İnsanın güçsüzlüğünü, zayıflığını, çabasının yetersizliğini bilen, bu nedenle ona ikramda bulunup onu koruyan Allah'ın ihsanı!

"Allah'ın yarattığı yeryüzü geniştir."

Toprak sevgisi, çevreye alışmışlık, soy, yakınlık ve arkadaşlık bağları sizi dava için hicret (göç) etmekten alıkoymasın. Bunlar dininizi yaşamayı zorlaştırdıklarında, orada Allah için çalışmanıza engel olduklarında bu durumda yere çakılıp kalmak şeytanın tuzaklarından biridir; insanın kendi içinde Allah'a ortak koşmasının bir başka şeklidir.

Bu da Allah'ın birliği ve O'ndan sakınmaktan söz etmekte olan Kur'an'ın , insan kalbinde gizli şirk çeşitlerinden birine hoş bir şekilde dikkat çekmesidir. İşte bu da Kur'an-ı Kerim'in ilahi kaynaklı olduğunu gösteren bir belgedir. Yoksa insanın kalbini onu en iyi şekilde gören yaratıcısından, en gizli taraflarını bilen Allah'dan başka kim bu kadar ustalıkla tedavi edebilir?

İnsanların yaratıcısı olan yüce Allah, bir yerden başka bir yere göç etmenin insanlara zor geldiğini bilir. İnsanın bu bağlardan tamamen soyutlanmasının; alıştığı hayatı, rızık araçlarını terk etmesinin ve yeni bir yerdeki hayat şartlarına uyum sağlamasının insanoğlu açısından zor bir yükümlülük olduğunu pekala takdir eder. İşte bu nedenle burada sabretmeye ve bu sabrın Allah katındaki hadsiz-hesapsız mükâfatına da değinmektedir:

"Ancak sabredenlere, mükâfatları hesapsız ödenecektir."

İşte Kur'an-ı Kerim bu dokunuşla onların kalblerini en duyarlı yerinden yakalamaktadır. Bu güçsüz olan kalblere zor gelen yükümlülüğü en güzel biçimde tedavi etmektedir. Sıkıntıda ve zor şartlarda oldukları bir sırada bu kalblerin üzerlerine yakınlık ve rahmet meltemlerini göndermektedir. Vatanlarını, topraklarını, ailelerini ve uyum içinde bulundukları çevrelerini terk etmenin bir karşılığı olarak onlara bağışının, ihsanının kapılarını açmaktadır... İnsanların kalblerini en iyi bilen, onların girdisinden-çıktısından haberi olan, onlardaki gizli deprenişlere varıncaya kadar her şeylerini gören yüce Allah her türlü noksanlıktan münezzehtir.

Bu bölümün tamamını ahiret atmosferi kuşatmaktadır. Ahiret azabının korkusu ve o günün mükâfatından umutlu olma her tarafı gölgelemektedir.

Bu bölüm Peygamberimize -salât ve selâm üzerine olsun- yöneltilen bir direktifle başlamaktadır. Bu direktif, onun arı-duru haldeki tevhid sözünü ilan etmesi, Allah tarafından görevlendirilen bir peygamber olmasına rağmen bu tevhidden sapmanın akıbetinden korktuğunu açıklaması, bütün içtenliği ile yoluna ve yaşam biçimlerine bağlılığını ifade etmesi, karşı çıkanları kendi yolları ve yaşam biçimleri ile baş başa bırakması, kendi yolu ile onların izledikleri yolun kıyamet günündeki akıbetini açıklaması direktifidir.


Kuran-i Kerim Tefsiri

O

Zümer

O

11- De ki: "Dini Allah'a halis kılarak O'na kulluk etmekle emrolundum. "

12- "Ve mü slümanların ilki olmakla emrolundum. "

13- De ki: "Ben, Rabb `ime isyan edersem, büyük günün azabından korkarım. "

Hz. Peygamberin -salât ve selâm üzerine olsun- yalnız Allah'a kulluk yapmakla, dini yalnız O'na has kılmak ve bu eylemiyle müslümanların ilki olmak Allah'a karşı geldiği takdirde dehşet verici günün azabından korkmak durumunda olduğunu açıklaması... Evet, işte bu açıklamanın da Tevhid inancının İslamın öngördüğü biçimde yalın halde kalması konusunda gerçekten büyük önemi vardır. Bu konuda Hz. Peygamber -salât ve selâm üzerine olsun- Allah'ın bir kuludur. O'nun konumu budur. Bunun sınırları dışına taşamaz O. İbadet. konumunda bütün kullar sıra halindedir. Bir safta yer alırlar. Yalnız Allah'ın zatı yücedir. Tüm kulların üstünde tek başına yücelir O. İşte amaç da budur zaten.

Bu durumda ilahlığın anlamı ile kulluğun anlamı tam mànasıyla belirlenmiş olmaktadır. Bu iki konum birbirinden tamamen ayrılır. Artık ne birbirine karışırlar, ne de aralarında herhangi bir benzeşme söz konusu olur. Yüce Allah'ın bir olma (vahdaniyet) sıfatı, ortaksız ve benzersiz bir biçimde, yalın halde ortaya çıkar. Mademki Hz. Muhammed (s.a.s.) yalnız Allah'a kulluk makamında bu kadar açıkça ve net bir tutum içinde hareket edip O'na karşı gelmekten bu kadar korktuğuna göre putların veya meleklerin şefaat etmelerinden söz edilebilir mi? Allah ile birlikte veya Allah'ın dışında onlara kulluk etmenin yararından bahsedilebilir mi?

Şimdi Hz. Peygambere, bir kere daha yolunda diretmesi; müşrikleri, yolları ve bu yollarının acıklı sonları ile baş başa bırakmasını ilan etmesi emrediliyor:

14- De ki: "Ben, dinimi Allah'a halis kılarak O'na kulluk ederim."

15- "Ey müşrikler, siz de Allah'dan başka dilediğinize kulluk edin. " De ki: "Ziyana uğrayanlar, kıyamet günü hem kendilerini, hem de ailelerini ziyana sokanlardır. Dikkat edin, işte bu, apaçık bir ziyandır. "

Bir kere daha ilan ediyor. Ben yoluma devam ediyorum. Yalnız Allah'a kulluk ediyorum. Yalnız O'na boyun eğiyorum. Siz ise dilediğiniz yolda yürümeye devam edin. Allah'ın dışında dilediğinize kulluk edin. Fakat bu gidişinizin sonu öyle bir hüsranla neticelenecektir ki, ondan daha büyük bir hüsran düşünülmez. Cehenneme varıp dayanacak olan canlarının hüsranı. Mü'min de olsalar, kâfir de olsalar ailelerini yitirme hüsranı. Müşrikler iman eden ailelerinden mahrum kalırlar. Zira onlar bir yola, kendileri başka bir yola gideceklerdir. Kendileri gibi müşrik olan ailelerini de hepsi birlikte cehenneme yuvarlanarak yitirirler:

"İşte bu, apaçık bir ziyandır."

Şimdi de bu apaçık hüsranın manzarası sergileniyor:

16- Onların üstlerinde ateşten gölgeler, altlarında da ateşten gölgeler vardır. İşte Allah, kullarını bu azabıyla korkutuyor. Ey kullarım! Benden korkun.

Bu, gerçekten dehşet verici bir manzaradır. Kendileri de bu karanlık ateş tabakaları arasında. Ateş kendilerini sarıyor ve üzerlerine çöküyor. Her yerlerini ateş sarıyor.

Bu, gerçekten korkunç bir manzaradır. Yüce Allah bu tabloyu, daha kulları bu yeryüzündeyken sunuyor kendilerine. Belki kendilerini bu ateşin yolunda alıkoyacak işler yaparlar diye. O günün azabıyla korkutuyor onları; umulur ki, bu yolla sakınırlar:

"İşte Allah kullarını bu azabıyla korkutuyor."

Ayrıca sakınmaları, korunmaları ve teslim olmaları için onlara çağrıda bulunuyor:

"Ey kullarım! Benden korkun."

Tablonun öbür yanında kurtulanlar duruyor. Bu kötü akıbetten korkup sakınanlar yer alıyor:


Kuran-i Kerim Tefsiri

O

Zümer

O

17- Tağuta kulluk etmekten kaçınan ve Allah'a yönelenlere müjde var. Müjdele kullarımı.

18- Onlar ki, sözü dinler ve onun en güzeline uyarlar. İşte onlar, Allah'ın kendilerini doğru yola ilettiği kimselerdir. İşte onlar akıl sahipleridir.

Ayet-i kerimede geçen "Tağut" kavramı tıpkı melekût, azamût ve rahamût gibidir. Tuğyan masdarının, çokluğu ve büyüklüğü ifade eden bir kipidir bu. Tağut, taşkınlık yapan ve sınırını aşan her şeydir. Tağuta ibadet yapmak-tan sakınanlar, herhangi bir şekilde Allah'ın dışındaki nesnelere kulluk yapmaktan sakınanların kendileridir. Yalnız Rabb'lerine yönelenler, yalnız O'na dönüş yapanlar, yalnız O'na karşı kulluk makamında duranlar da onlardır.

İşte, "Bunlara müjde vardır." Bu müjde onlara yüceler aleminden gelmektedir. Peygamber Allah'ın emri ile onu kendilerine açıklamaktadır: "Müjdele kullarımı" Bu, gerçekten yüce bir müjdedir. Bu müjdeyi kendilerine getiren de onurlandırılmış peygamberdir. Bu dahi tek başına büyük bir nimettir!

Bu müjdelenen insanların en belirgin vasıfları kulak verdikleri sözleri güzel dinleyip; kalplerinin bu sözlerin iyisini, güzel olanlarını alıp geriye kalanlarını terk etmeleridir. Kalpleri ve ruhları arındıran güzel sözlerden başkası onların içlerini açmaz ve ilgilerini çekmez. Temiz olan gönül, temiz ve güzel söze açılır. Onu alır ve ona karşılık verir. Kötü olan gönül ise ancak kötü sözden başkasına açılmaz ve yalnız ona karşılık verir.

"İşte onlar, Allah'ın kendilerini doğru yola ilettiği kimselerdir."

Yüce Allah onların kalplerinde iyilik olduğunu bildiğinden onları, sözün güzeline kulak açmaya ve onu alıp kabul etmeye yöneltmiştir. Zaten doğru yola iletmek yalnız Allah'a mahsustur.

"İşte onlar akıl sahipleridir."

Aklı selim, sahibini arınmaya ve kurtuluşa ileten akıldır. Arınma ve kurtuluş yolunu izlemeyenin sanki aklı elinden alınmıştır. Sanki o, Allah'ın kendisine verdiği bu nimetten mahrumdur.

Bunların ahirette nimet içerisinde oluş sahneleri sergilenmeden önce tağuta kulluk yapanların cehenneme girdikleri belirtiliyor. Ve hiç kimsenin onları bu ateşten kurtaramayacağı ifade ediliyor:


Kuran-i Kerim Tefsiri

O

Zümer

O

19- Hakkında azab hükmü kesinleşmiş, ateşte o!an kimseyi sen mi kurtaracaksın?

Burada hitap Peygamberimize yöneltilmektedir. Onları içinde bulundukları ateşten Peygamber dahi kurtaramayacağına göre O'nun dışında kim kurtarabilir?

Ateşe girecek olanlar, oranın azabını hak ettikleri için sanki şimdi ateş içindedirler. Oraya girecek olanların bu sahnesinin önüne Rabb'lerinden sakınan ve Allah'ın kendilerini korkuttuğu şeylerden korkanların sahnesi yerleştiriliyor:

20- Fakat Rabb'lerinden korkanlar için üst üste yapılmış, altlarından ırmaklar akan köşkler vardır. Bu, Allah'ın verdiği sözdür. Allah verdiği sözden caymaz.

Üst üste bina edilen katlardan oluşan köşklerin ve onların altından akan ırmakların sergilediği manzara, cehennem ehlinin altlarını ve üstlerini kat kat saran ateş sahnesini karşılamaktadır. Kur'an-ı Kerim'in ifade üslubu, sahneleri gözler önüne sererken bu karşılıklı dengelemeye, bu simetrik ifade tarzına her zaman riayet etmektedir.

Bu, Allah'ın vaadidir. Allah'ın vaadi mutlaka yerine gelir. Yüce Allah, verdiği söze muhalefet etmez.

Kur'an-ı Kerim'le ilk olarak muhatap olan müslümanlar bu sahneleri hayatlarında birer gerçek olarak yaşamışlardır. Onların kalbleri bunları seyrediyor, hissediyor ve görüyordu. Gördükleri manzaralardan etkileniyor, ürperiyor ve onlara karşılık veriyorlardı. İşte bu nedenle iç alemleri bu kadar değişebildi; bu yeryüzünde hayatları ahiret bilinci ve gerçeği ile şekillendi. Onlar, hayatta oldukları halde bu ahireti yaşıyorlar ve onunla diriliyorlardı. İşte müslümanın, Allah'ın vaadini bu şekilde anlaması, böyle kabullenmesi gerekmektedir.

Surenin bu bölümünde, gökten yağmurun indirilmesiyle yerdeki bitkinin dirilmesine, canlanmasına ve kısa bir dönem sonra hayatının sona ermesine dikkat çekilmektedir. Dünya hayatının geçici olan gerçekliğini ortaya koyması için çoğu zaman bu örnek verilmektedir. Olayları güzel biçimde algılayabilen ve düşünüp değerlendirebilen akıl sahiplerinin bu örnek üzerinde düşünmeleri ve onu güzelce algılamaları için bir direktif de veriliyor bu bölümde. Gökten indirilen yağmurdan söz edilmesi nedeniyle kalpleri diriltmesi ve gönülleri ferahlatması için gökten indirilen Kitab'a işaret edilmektedir. Hem de bu kitaba açık olan kalplerin korku ve ürperişle, yumuşayarak ve huzura kavuşarak onu benimsediklerini tasvir ederek. Allah'ın zikrine kulak verip kabul edenlerin akıbetleri ile Allah'ın zikrine karşı kalpleri katılaşanların sonlarını tasvir ederek. Bu bölümün sonunda sure, Tevhid gerçeğine yöneliyor. Tek ilaha kulluk eden adamla değişik ilahlara kulluk yapan adamın halini bir örnekle ortaya koyuyor. Bu iki adamın durumu bir olmadığı gibi örnekleri de bir değildir. Tıpkı geçimsiz efendilerin emrinde çalışan adamın halı ile hiç kimseyle çekişmeyen tek efendiye bağlı adamın durumunun aynı olmadığı gibi...


Kuran-i Kerim Tefsiri

O

Zümer

O

21- Allah'ın, gökten su indirip, onu yerdeki kaynaklara yerleştiren, sonra onunla çeşitli renklerde ekinler yetiştiren olduğunu görmüyor musun? Sonra ekin kurur; onu sararmış görürsün. Sonra Allah onu bir çöpe dönüştürür. Şüphesiz bunlarda akıl sahipleri için öğüt vardır.

Kur'an-ı Kerim'in, üzerinde düşünülmesi ve değerlendirme yapılması için dikkatleri çektiği bu olay, dünyanın her tarafında gözler önünde bulunan bir realitedir. Bunlar öyle çok rastlanan gerçeklerdir ki, bu çoklukları onları ciddiyetle ele almayı, her aşamasındaki hayret verici olgulara dikkat etmeyi engelleyecek bir alışkanlık meydana getirmektedirler. Kur'an-ı Kerim, hayatın her adımında, her aşamasında işleyen Allah'ın elini görmek ve O'nun etkilerini izlemek için sürekli olarak dikkatleri yönlendirmektedir.

İşte gökten inmekte olan su... Peki nedir o? Nasıl iner? Biz bu harika olay karşısında irkilmeden geçer gideriz. Zaman içinde ona alıştığımızdan ve sık sık tekrarlandığından... Suyun yaratılışı dahi başlı başına bir harikadır. Suyun, iki hidrojen ve oksijen atomunun belli şartlarda birleşmesinden oluştuğunu öğrenmemiz de bu harikanın değerini düşürmez. Aksine bu bilginin, kalplerimizi uyarıp bu evrenin içinde hidrojen ve oksijenin bulunmasına ve bunların birleşmesine müsait şartların oluşmasına elverişli biçimde yaratan Allah'ın yüce elini görmemizi sağlaması gerekir. Bu iki elementin birleşmesinden suyun oluşmasına ve bu suyun bulunması nedeniyle yeryüzünde hayatın oluşum şartlarını meydana getiren ilahi eli görmemize yol açması icab eder. Eğer su olmasaydı hayat da olmazdı. Suya ve hayata ulaşana kadar bir dizi planlı-programlı oluşumla karşılaşıyoruz. Bütün bu planların ardında yüce Allah vardır. Bunların hepsi O'nun ellerinin ürünüdür. Ayrıca bu suyun varolduktan sonra yere inişi bambaşka ve yepyeni bir harikadır. Bu harika, yerin ve evrenin, Allah'ın planlamasına uygun biçimde suyun oluşmasına ve yere inmesine elverişli bir düzene dayanmasından kaynaklanmaktadır.

Şimdi suyun indirilmesinin ikinci aşamasına geçiliyor:

"Onu yerdeki kaynaklara akıttı."

Bu konuda yeryüzünde akan ırmaklar ile üstteki suların sızması sonucu yerin tabakaları arasında meydana gelen yeraltı ırmakları arasında fark yoktur. Yerin altına sızan bu sular daha sonra kaynaklar ve pınarlar halinde kaynamaya başlar veya kuyular halinde ortaya çıkar. Yüce Allah'ın elidir bu suyun bir daha geri dönmemek üzere yerin dibine geçmemesine engel!

"Sonra onunla çeşitli renklerde ekinler yetiştiren olduğunu görmüyor musun?"

Yağmurun yağmasından sonra ortaya çıkan bitkisel hayat ve bu hayatın canlanması ise insanın tüm gücünü aciz bırakacak nitelikte bir harikadır. Küçücük bir bitkinin, üzerindeki toprak tabakalarını yara yara, üzerindeki tortuların ağırlıklarını ata ata havaya, aydınlığa ve özgürlüğe doğru uzanması, yavaş yavaş havaya yükselmesi... Evet, işte bu manzara, mesajlara açık olan kalpleri ibretle doldurmaya yeterlidir. Bu kalpte, her şeyi yaratan ve sonra da yolunu gösteren yaratıcı ve yoktan var edici Allah'ın kudretini hissetme duygusunu harekete geçirmeye kâfidir. Bir tarlada yetişen rengarenk bir ekin, hatta bir tek bitki çeşidi ve daha ötesi tek bir çiçek dahi eşsiz ilahi kudretin bir sergisinden başka bir şey değildir. Bunların bir tanesi dahi insanın bu türden bir şeyi asla yapamayacağını göstererek sınırsız acizliğini kavratmaya yeterlidir!

Ama bir gün, şu gelişen, taze, sere serpe yayılmış, hayat dolu iken olgunlaşıyor, kıvamına geliyor ve günlerini dolduruyor:

"Sonra ekin kurur; onu sararmış görürsün."

Varlığın yaşamasında, evrenin düzeninde ve hayatın aşamalarında kendisi için belirlenen en son aşamasına ulaşıyor; olgunlaşarak biçime hazır hale geliyor.

"Sonra Allah onu bir çöpe dönüştürür."

Artık o, günlerini doldurmuş, fonksiyonunu icra etmiş ve hayatı kendisine bağışlayan Allah'ın belirlediği biçimde görevini tamamlamış oluyor.

"Şüphesiz bunlarda akıl sahipleri için öğüt vardır."

Olaylar üzerinde düşünüp onlardan dersler, ibretler alanlar, yüce Allah'ın kendilerine verdiği akıl ve anlayıştan yararlanmasını bilenler için dersler vardır.


Kuran-i Kerim Tefsiri

O

Zümer

O

22- Allah kimin gönlünü İslam'a açmışsa o, Rabb'inden gelen bir nur üzere olmaz mı? Kalpleri Allah'ı anmak hususunda katılaşmış olanlara yazıklar olsun! İşte bunlar apaçık sapıklık içindedirler.

23- Allah, ayetleri birbirine benzeyen ve yer yer tekrar eden Kitab'ı, sözlerin en güzeli olarak indirmiştir. Rabb'lerinden korkanların bu Kitap'dan derileri ürperir; sonra hem derileri hem de kalpleri Allah'ın zikriyle yumuşar. İşte bu Kitap, Allah'ın doğruluk rehberidir; O'nunla dilediğini doğru yola iletir. Allah kimi de saptırırsa, onu doğru yola eriştirecek kimse bulunmaz.

Nasıl ki, gökten yağmur yağar ve onunla değişik renklerdeki ekinler yeşerirse, aynı şekilde "zikir" de gökten iner. Diri olan kalpler onu güzelce karşılar. Açılır, huzura kavuşur ve hayat dolu olarak harekete geçerler. Katılaşmış kalpler ise onu, içinde hayattan ve hareketten eser kalmayan yalçın kayalar gibi karşılarlar!

Yüce Allah, içinde hayır, iyilik bulunduğunu bildiği kalpleri İslam'a açar. ,

Onları O'na, nuruyla ulaştırır, okşar. O kalp de bununla parlar, aydınlanır. Bu niteliklere sahip olan kalpler ile diğer katı kalpler arasındaki fark, köklü bir farktır: "Kalpleri Allah'ı anmak hususunda katılaşmış olanlara yazıklar olsun! İşte bunlar apaçık sapıklık içindedirler."

Bu ayet-i kerimeler, İslam'ı kabul edip onunla huzura kavuşan ve yeniden hayata dönen kalplerin gerçek durumlarını tasvir ediyor. Onların Allah ile ilgili bağlarını, hallerini sergiliyor. Açılmış, huzura kavuşmuş, dipdiri hale gelmiş, sevinçle dolmuş, parlamış ve aydınlanmış kalplerin durumunu ortaya koyuyor. Bunun yanında bütün katılığı, merhametsizliği, cansızlığı, kofluğu, kararmışlığı ve karanlığa boğulmuşluğu ile diğer kalplerin gerçek hallerini de tasvir ediyor. Yüce Allah'ın, kalbini İslam'a açıp, onu nuru ile desteklediği kimseler asla kalpleri Allah'ın zikrinden habersizleşmiş, katılaşmış insanlar gibi değildir. Bunlar ile onlar arasında büyük, çok büyük fark vardır.

İkinci ayet de, mü'minlerin Kur'an-ı Kerim'i nasıl karşıladıklarını sergilemektedir. Onların, ne yapısında, ne yönlendirmelerinde, ne özünde ve ne de özelliklerinde herhangi bir çelişki bulunmayan, mükemmel bir uyuma sahip olan bu Kitab ı nasıl karşıladıklarını sergilemektedir. Bu Kitab, "mütaşabih" dir, "mesani"dir. Yani bölümleri, kıssaları, yönlendirmeleri ve sahneleri yer yer tekrar edilmektedir. Yalnız bunlar hiçbir zaman aykırı düşmemekte ve çelişmemektedir. Yeniden verilmesini, tekrarlanmasını gerektiren bir hikmet gereği olarak değişik yerlerde yeniden verilmektedir. Tam bir uyum ve yerli yerince oturtma içinde değişmeyen-benzer bir usule uygun olarak, hem de hiçbir çelişkiye ve çatışmaya meydan vermeden.

Rabb'lerinden korkup sakınanlar, böyle korku ve endişe, arzu ve umut içinde yaşayanlar, bu zikri saygı ve ürperti içinde ele alırlar. Tüyleri diken diken olacak şekilde ondan derin biçimde etkilenirler. Sonra korkuları yatışır, kalpleri bu zikir ile bir yakınlık kurar. Böylece hem içleri hem de dışları ile onun karşısında erirler. .Ve Allah'ın zikri ile huzura kavuşurlar.

Bu, hareketlerin hemen hemen somut hale geldikleri, kelimelerle çizilmiş hassas niteliklerine varıncaya kadar her şeyi canlandırılmış hayat dolu bir tablodur.

"İşte bu Kitab, Allah'ın doğruluk rehberidir; O'nunla dilediğini doğru yola iletir."

Rahman'ın parmakları ile hidayete, kabul etmeye ve aydınlanmaya doğru harekete geçirilme dışında kalpleri bu kadar ürpertmek, titretmek mümkün değildir. Yüce Allah, kalplerin içyüzünü en iyi bilendir. Artık onların hakettiklerine uygun olarak ya hidayeti veya sapıklığı verir onlara.

"Allah kimi de saptırırsa, onu doğru yola eriştirecek kimse bulunmaz: ' Yüce Allah onu sapıklığa düşürür; çünkü sapıklık üzere karar kılan, doğru yolu (hidayeti) kabul etmeyen ve hiçbir halde ona eğilim duymayan gerçek karakterini en iyi bilen O'dur.

Şimdi de sapıklıkta yürüyenleri kıyamet gününde amellerini harman zamanında bekleyen akıbet çetin bir sahnede sergileniyor:


Kuran-i Kerim Tefsiri

O

Zümer

O

24- Kıyamet günü kötü azaptan yüzüyle korunmaya çalışan kimse, güven içinde olan kimse gibi midir? Ve zalimlere, ' `Kazandıklarınızın karşılığını tadın "denir.

İnsan, normalde yüzünü ve vücudunu elleri ile korumaya çalışır. Fakat orada ne elleriyle, ne de ayakları ile ateşi başından savmaya güç yetiremeyeceği için yüzü ile onu savmaya çalışacak, onunla çetin azaptan korunmaya kalkışacaktır. Bu da oradaki korkunun, sıkıntının, ızdırabın şiddetini göstermektedir. Bu azabın sıkıntısı altındayken bir de azarla karşılaşıyorlar. Tam bu sırada hayatlarının ürünü kendilerine veriliyor. Hem de nasıl bir ürün:

"Kazandıklarınızın karşılığını tadın" denir.

Bu sahneden sonra Hz. Muhammed'e karşı koyan yalanlayıcılardan söz edilmeye geçiliyor. Önceleri ilahi mesajı yalanlamış olanların başlarına gelenler onlara anlatılıyor ki, akıllarını başlarına alsınlar:

25- Onlardan öncekiler de peygamberi yalanlamışlardı da farkına varmadıkları yerden onlara bir azab çattı.

26- Allah, dünya hayatında da onlara rezillik taddırdı. Ahiret azabı, elbette daha büyüktür. Keşke bilselerdi.

İşte ilahi mesajı yalan sayanların hem bu dünyadaki hem de ahiretteki durumları budur. Dünyada yüce Allah onlara zilleti taddırmıştır. Ahirette ise azabın en büyüğü onları beklemektedir. Allah'ın yasası şimdi de geçerlidir; değişmez. Kendilerinden önceki milletlerin akıbetleri en güzel tanıktır. Yüce Allah'ın ahiret azabına ilişkin sözü hâlâ geçerlidir. Şimdi onların ellerinde bir fırsat bulunmaktadır. Bu zikir, öğüt alan ve ders alanlar içindir. "Keşke bilselerdi."


Kuran-i Kerim Tefsiri

O

Zümer

O

27- Andolsun biz, bu Kur'an'da insanlara, öğüt alsınlar diye her türlü misali verdik.

28- O, pürüzsüz Arapça Kur'an'dır. Belki sakınırlar.

29- Allah şöyle bir misal verdi: Birbiriyle çekişen bir çok ortakların sahip olduğu bir adam (yani köle) ile yalnız bir kişiye bağlı olan bir adam. Şimdi bu ikisinin durumu bir oluyor mu? Hamd yalnız Allah'a mahsustur; fakat çokları bilmiyor.

Yüce Allah, mü'min bir kul ile müşrik bir kulun durumlarını bir örnekle açıklıyor: Müşrik olan kulun durumu, birbiriyle uyuşmayan, geçimsiz ortakların emrinde çalışan bir adamın durumu gibidir: Ortakların her biri onu bir tarafa çekmekte, her biri ayrı görevler vermekte, adam ise bu aykırı arzular, emirler arasında şaşırıp kalmakta, gücü ve enerjisi dağılmakta, bir proğram üzerinde karar kılamamakta, doğru-dürüst bir yola girememektedir. Efendilerinin birbirleriyle çelişen, çatışan, boğuşan arzularını tatmin edememekte, onların hepsini razı edememekte, güçleri ve enerjileri darmadağın olup gitmektedir. Mü'min olan kulun durumu ise şöyledir: O, bir tek efendinin emrine bağlıdır. Efendisinin kendisinden ne istediğini, ne ile yükümlü bulunduğunu bilmektedir. Onun için o, huzur içinde, emin bir halde apaçık olan yolunda sağlıklı biçimde ilerlemeye devam eder.

Bu iki adamın durumu bir değildir. Bir efendiye bağlı olan adamın belli bir istikameti, bilgisi ve inancı vardır. Gücü bir noktaya toplanır, yönü birdir. Yolu apaydınlıktır. Geçimsiz efendilere bağlı adam ise, hep sıkıntı ve tereddüt içindedir. Bir işte karar kılamaz. Bırak hepsini razı etmeyi, efendilerinin birini dahi razı edemez.

Bu örnek, tevhid gerçeği ile şirk gerçeğini bütün yönleri ile tasvir etmektedir. Tevhid gerçeğine iman eden kalb, bu yeryüzündeki yolculuğunu doğru yolda giderek tamamlar. Zira onun gözü ufuktaki bir tek yıldıza bakar. Bu nedenle yolunu şaşırmaz. Hayatın, kuvvetin ve rızkın bir tek kaynağını tanır. Zarar veya fayda vermenin kaynağını bir bilir. Vermenin ve almanın tek kaynağına dayanır. Bu bir kaynağın doğrultusunda adımlarını doğru-düzgün atar. Yalnız ondan destek alır. Elini bir tek ipe atar. Onun halkasına sımsıkı yapışır. Yönünü bir tek hedefe doğru ayarlar. Gözünü ondan ayırmaz. Bir tek efendiye hizmet eder. Onun neye razı olduğunu bilir; bu işleri yapar. Neden hoşlanmadığını bilir; ondan da sakınır... Böylece güçleri bir noktada toplanır ve aynı zamanda birleşir. Bütün güçlerini ve çabalarını değerlendirir, verimli hale getirir, yeryüzünde iki ayağı da sağlam şekilde yere bastığı halde gökte tek olan ilah ile bağını sağlamlaştırır.

Dolu dolu mesajları ile konuşan bu örnekten sonra kulları için rahat, güven, huzur, istikamet ve istikrarı seçen Allah'a hamd etme yer almâktadır. Onlar bununla beraber hâlâ sapıklıkta direniyorlar. Halbuki onların çoğu gerçeği bilmiyorlar.

Bu, Kur'an-ı Kerim'in ders almaları için insanlara takdim ettiği örneklerden biridir. Kur'an, Arapça bir kitaptır. Dosdoğrudur, apaçıktır. Orada ne karışıklık, ne eğrilik, ne de sapma türünden bir durum söz konusudur. İnsanın fıtratına, en kolay, en anlaşılır bir dille hitab eder.

24. CÜZÜN BAŞLANGICI

Şimdi ele alacağımız bölüm, önceki bölümün bir değerlendirilmesi niteliğindedir. Gökten inen su mucizesi, bu su ile yeşeren ekin mucizesi ve Allah katından inen Kitab mucizesi sergilendikten sonra Kur'an'da verilen örneklere değinilmiştir. "Fakat çokları bilmiyor" Bunun ardından Hz. Peygamberin işi ile kendilerinin işinin Allah'a havale edildiği, öldükten sonrâ aralarında hüküm verecek olanın Allah olduğu, yalancı ve yalanlayıcı olan kâfirleri hak ettikleri şekilde cezalandıracağı; doğru sözlü olan ve ilahi mesajı doğrulayanları ise iyiliklerinin karşılığı olarak ödüllendireceği dile getiriliyor.


Kuran-i Kerim Tefsiri

O

Zümer

O

30- Sen de öleceksin onlar da ölecekler.

31- Sonra siz, kıyamet günü, Rabb'inizin huzurunda muhakeme olacaksınız. ,

Hiç şüphesiz her canlının sonu ölümdür. Sonsuz olan yalnız Allah dır. Ölüm konusunda bütün insanlar aynıdır. Allah'ın elçisi Hz. Muhammed (s.a.s.) de aynıdır. Bu gerçeğin burada söz konusu edilmesi bütün surenin açıklayıp pekiştirdiği tevhid gerçeğinin halkalarından biri olmasındandır. Bundan sonra ölümün ötesi ele alınıyor. Ölüm, bütün yolculukların sonu değildir. Bu, sadece bir aşamadır. Onun ötesinde, belirlenmiş ve planlanmış yaradılışın daha nice aşamaları vardır. Takdirin ve ilahi planın hiçbir şeyi gelişigüzel ve boşuna değildir. Kıyamet gününde kullar, dünya hayatında aralarında çıkan anlaşmazlıklar için birbirinden davacı olacaklardır. Sonra Hz. Muhammed (s.a.s.) Rabb inin huzuruna gelir. İnsanlara, söyledikleri, yaptıkları ve yüce Allah'ın kendilerine gönderdiği hidayet kılavuzunu nasıl karşıladıklarından sorguya çekilsin diye durdurulurlar. ,

32- Allah hakkında yalan uyduran ve kendisine gelen doğruya yalanlayandan daha zalim kim vardır? Cehennemde kâfirlere yetecek kadar yer yok mudur?

Gerçeği açıklamak için sorulmuş bir sorudur bu. Allah adına yalan uydurup; O'nun kızları olduğunu, ortakları bulunduğunu ileri süren; O'nun elçisinin getirdiği doğruyu yalanlayan, Tevhid kelimesini doğrulamayan adamdan daha zalim kimse yoktur. Bu, küfrün kendisidir; cehennemde kâfirler için hazırlanmış bir karargah vardır. Bu sorulu anlatım üslubu, olayı daha açık ortaya koymak ve pekiştirmek için seçilmiştir.

Bu, sorgunun bir yönüdür. Diğer yönünü ise, Allah katından gerçeği getiren, onu doğrulayan, inanarak ve tam kanaat getirerek onu insanlara bildiren adam oluşturmaktadır. Önceki bütün peygamberler bu eylemde Hz. Peygamber ile birliktedirler. Bu gerçeğe, onun hak olduğuna inanan ve buna kesin kanaat getiren dilinin yaptığı bu çağrıya kalbiyle katılarak çağrıda bulunan herkes Hz. Peygamberin bu eylemine katılmış olur.

33- Gerçeği getirene ve onu doğrulayanlara gelince; "İşte takva sahipleri onlardır. "

Bu takva sahiplerinin ve onlara hazırlanan mükâfatın sahası biraz daha genişletiliyor:

34- Onlara, Rabb'lerinin katında diledikleri şeyler vardır; bu, iyilerin mükâfatıdır.

Bu, geniş kapsamlı bir ifadedir. İmanlı olan bir kalbin tüm isteklerini içine almaktadır. Ve tüm bu isteklerin Allah katında "onlara" verileceğini bildirmektedir. Artık bu, onların eksilmeyecek ve kaybolmayacak hakkıdır. "Bu, iyilerin mükâfatıdır"

Bu, yüce Allah'ın onlar için dilediği iyiliğin ve ikramın gerçekleşmesi içindir. Hakettiklerini adalet gereği aldıktan sonra Allah'ın bunun ötesinde onlara ihsanıyla muamele etmesi, lütfundan onlara iyilik bağışlaması içindir.


Kuran-i Kerim Tefsiri

O

Zümer

O

35- Zira Allah, onların yaptıkları kötülükleri örter; onlara, yaptıkları iyiliğin en güzel karşılığı verilir.

Adalet, iyiliklerin toplanması, kötülüklerin de toplanması; sonra bunlara göre kararın verilmesidir.

Lütuf ise, yüce Allah'ın bu takva sahibi kullarına fazladan bağışladığı şeylerdir. Onların en kötü işlerini dahi bağışlayıp kantarda bu kötülüklerini hiç hesaba katmaması; onlara, her şeyi, her işi güzellik olan insanlar gibi muamele etmesi; böylece iyiliklerinin artmasına, çoğalmasına ve terazide ağır basmasına garanti vermesidir.

Bu, hiç kuşkusuz Allah'ın lütfudur. Onu dilediği kimseye verir. Yüce Allah bu lütufkârlığı kendiliğinden söz vermiş ve bunu va'detmiştir. Bu söz mutlaka gerçekleşecektir. Takva sahiplerinin ve iyilikte bulunan insanların bu konuda güvenleri tamdır.

Şimdi ele alacağımız bölüm, bu surenin en uzun bölümüdür. Burada tevhid gerçeği değişik dokunuşlar içinde, değişik açılardan ele alınmaktadır. Bölüm, mü'min kalbin gerçek durumunu, yeryüzü güçlerine karşı tutumunu, kendisine dayandığı yegane gücü, yalnız bu güce dayanıp O'nun dışında kalan basit-değersiz güçlere aldırmadığını tasvir etmektedir. Bu kalbin, kuruntudan ibaret güçlerden elini eteğini çektiğini, kendi durumunu ve kendisine karşı mücadele edenlerin yaptıklarını kıyamet gününe, Allah'a havale ettiğini, geleceğinden emin olarak tam bir güven içinde ve sarsılmadan yoluna devam ettiğini anlatmaktadır.

Bunun hemen ardından Hz. Peygamberin görevi açıklanıyor. İnsanları doğru yola iletmede veya onları saptırmada peygamberin, kulların başına buyruk olmadığı; insanlara egemen olanın sadece Allah olduğu ve her an onların enselerinden tutabileceği belirtiliyor. Allah'ın dışında kimsenin şefaatçısının olmadığı; zira şefaatin tamamının Allah'ın elinde olduğu, göklerin ve yerin dizgininin O'nun elinde bulunduğu, her şeyin eninde-sonunda gelip O'na dayanacağı, O'na döneceği anlatılıyor.

Sonra müşriklerin tasvirine geçiliyor. Kelime-i Tevhid'in sözü olduğunda kalplerinin daraldığı, şirk kelimesinden söz açıldığında ise kalplerinin ferahladığı anlatılıyor. Hemen bunun ardından Hz. Peygambere net bir biçimde Kelime-i Tevhid'i ilan etmesi ve müşriklerin işini Allah'a havale etmesi çağrısı yapılıyor. Onların kıyamet gününde dünya dolusu ve bir o kadar daha malları olsa dahi ateşten kurtulmak için onları fidye vermek isteyecekleri tasvir ediliyor. Çünkü artık Allah katından, dehşet ve korku veren şeyler görünmeye başlamıştır.

İşte böyle. Halbuki onlar dara düştüklerinde yalnız Allah'a dua edip yalvarırlar. Yüce Allah, katından onlara bir nimet bağışladığında ise büyük iddialara girişirler. Kimileri şöyle demeye kalkışır:

"Bu bana bilgimden dolayı verilmiştir."

Bu sözü kendilerinden önce de birileri söylemiş, şimdiki müşrikleri de cezalandırmaya kâdir olan yüce Allah onları cezalandırmıştı. Onlar hiçbir zaman

Allah'ı acze düşüremeyeceklerdir. Rızkın bolluğu ve darlığı ise O'nun yasalarından birinin gereğidir. Bu yasa, yüce Allah'ın hikmetine ve takdirine uygun biçimde işler. Rızkı bollaştıran da, daraltan da yalnızca O'dur. "Doğrusu bunda, inanan bir toplum için ibretler vardır." '(Zümer suresi, 52)


Kuran-i Kerim Tefsiri

O

Zümer

O

36- Allah, kuluna yetmez mi? Seni O'ndan başkalarıyla korkutuyorlar. ,4llah kimi saptırırsa onu artık doğru yo!a ileten olmaz.

37- Allah kime de doğru yolu gösterirse; artık onu şaşırtan olmaz. Allah, galip ve öç alan değil mi?

38- Ey Muhammed! Andolsun ki, onlara, "Gökleri ve yeri yaratan kimdir?" diye sorsan; "Allah'dır" derler. De ki: "Öyleyse bana bildirin; Allah bana zarar vermek isterse, Allah'ı bırakıp da taptıklarınız, O'nun verdiği zararı giderebilir mi? Yahut bana bir rahmet di!erse, O'nun rahmetini önleyebilir mi? "Deki: Allah bana yeter. Dayananlar O'na dayanır. "

39- De ki: "Ey kavmim! Durumunuza göre bildiğinizi yapın: ben de bildiğimi yapıyorum. Yakında bileceksiniz. "

40- "Kendisini rezil edecek azap kime geliyor: Kime sürekli azab inecek?"

Bu ayetler, sağlıklı imanın mantığını bütün sadeliği, zindeliği, açıklığı ve derinliğiyle ortaya koymaktadır. Tıpkı Hz. Peygamberin kalbine yerleşen iman gibi. Bir mesaja iman eden herkesin ve bir dava sahibi olan her insanın kalbinde yerleşmesi gereken iman da bu özelliklere sahip olmalıdır. Bu imandır tek başına insana yeterli olan onu başka şeylere muhtaç olmaktan kurtaran: hedefe ulaştırıcı, değişmez ve doğru yolu önüne seren temel gerçek.

Bu ayetlerin iniş sebebi hakkında kaydedilen rivayetlere göre Kureyş müşrikleri, Allah'ın elçisi olan Hz. Muhammed'i (s.a.s.) ilahları ile korkutuyor ve onların gazabından (öfkesinden) sakındırıyorlardı. İlahlarına aşağılayıcı sözler söylemekten vazgeçmediği takdirde onların hışmına uğrayacağını söylüyorlardı.

Fakat bu ayetlerin anlamı daha kapsamlı ve daha geniştir. Bu, hakkı çağıran davetçi ile yeryüzünün ona karşı koyan tüm güçleri arasında meydana gelen savaşın gerçek yüzünü ortaya koymaktadır. Bu güçleri sağlıklı terazide tarttıktan sonra mü'min kalbteki güveni, kesin inancı ve huzuru da tasvir etmektedir.

"Allah, kuluna yetmez mi?"

Evet, yeterlidir. Öyleyse kim onu korkutabilir? Hangi şey onu korkuya düşürebilir; Allah onunla beraber olduktan sonra... Kendisi kulluk makamına yükselip, bu makamın hakkını ödedikten sonra. Bütün kullarının üstünde egemen olan, yüce kudret sahibi Allah'ın kendi kuluna kâfi olduğundan kim şüphe edebilir?

"Seni O'ndan başkalarıyla korkutuyorlar."

Nasıl korkar O? Allah'ın dışındakiler O'nun koruduğu kimseyi korkutamazlar. Yeryüzünün tamamı Allah'ın dışındaki varlıklarla dolu olmasına rağmen bunların hiçbir O'nu etkilemez.

Bu, rahat anlaşılabilecek, apaçık bir meseledir. Kafa yormaya ve tartışmaya gerek yok bu konuyu. Bir tarafta yüce Allah, diğer tarafta Allah'ın dışında kalan varlıklar. Bu konu üzerinde düşündüğümüzde artık ne herhangi bir şüpheye ne de herhangi bir karışıklığa neden olacak bir şey kalır.

Geçerli olan, Allah'ın iradesidir. Üstün olan, O'nun dilemesidir. Kullar hakkında hükmü geçerli olan O'dur. Kulların kendilerine, kalblerinin hareketlerine ve duygularına hükmeden O'dur.

"Allah kimi saptırırsa onu artık doğru yola ileten olmaz. Allah kime de doğru yolu gösterirse artık onu şaşırtan olamaz.

Kimin sapıklığa müstehak olduğunu bilip onu saptıran; kimin de doğru yola layık olduğunu bilip ona yol gösteren Allah'dır. Şu veya bu şekilde biri hakkın da karar verdiği zaman artık O'nun dilediğini değiştirecek kimse olamaz.

"Allah, gâlip ve öç alan değil mi?"

Şüphesiz evet. Kuvvet ve üstünlük sahibi olan O'dur. O, herkese hakettiği karşılığı verir. İntikâma müstehak olandan intikam alır. Gerçekten Allah'a kulluk görevini yerine getiren bir insan nasıl bir kişiden veya bir şeyden korkabilir? Hem de yüce Allah onun koruyucusu ve kendisine yeterli olduğu halde!

Sonra bu gerçeği başka bir kalıpta ortaya koymaktadır. Bu kalıp, onların kendi mantıklarından ve fıtratlarında mevcut olan, Allah gerçeğine ilişkin realiteden kaynaklanmaktadır: "Ey Muhammed! Andolsun ki, onlara "Gökleri ve yeri yaratan kimdir?" diye sorsan; "Allah'dır" derler. De ki: "Öyleyse bana bildirin Allah bana zarar vermek isterse, Allah'ı bırakıp da taptıklarınız,

O'nun verdiği zararı g iderebilir mi? Yahut bana bir rahmet dilerse, O'nun rahmetini önleyebilir mi?" De ki: "Allah bana yeter. Dayananlar O'na dayanır.

Onlar, sorulduğu zaman gökleri ve yeri yaratanın Allah olduğunu belirtiyorlardı. Hiçbir fıtrat bu sözün dışında başka bir şey diyemez. Hiçbir akıl, göklerin ve yerin yaratılışını, yüce, üstün bir iradenin varlığına bağlamadan açıklayamaz. İşte yüce Allah, müşrikleri ve aklı başında herkesi bu apaçık fıtri gerçekle kıskıvrak yakalamaktadır. Yüce Allah göklerin ve yerin yaratıcısı olduğuna göre, bu göklerde ve yerde yaşayan bir kimse veya bir varlık, yüce Allah'ın, kullarından birine dokundurmak istediği bir zararı önleyebilir mi? Yine bu göklerde ve yerde yaşayan bir kimse veya bir varlık, yüce Allah'ın kullarından birine dokundurmak istediği rahmetine engel olabilir mi .

Bu sorulara verilecek kesin cevap, hayırdan ibarettir. Bu gerçek kesinleştikten sonra Allah'a çağıran davetçinin, kendisinden korkacağı ne olabilir? Neden korkabilir? Neyi umabilir? Ona dokunacak zararı kim önleyebilir? Kim ona gelen rahmeti engelleyebilir? Kim onu endişeye düşürebilir veya korkutabilir, yahut yolundan alıkoyabilir?

Bu gerçek, inanmış bir kalbe yerleştiğinde onun açısından mesele bitmiş olur. Tartışma sona erer. Korku, kökünden sökülür. Bütün arzular sona erer; sadece yüce Allah'a bağlı olan umutlu kalır. O, kuluna yeter. Yalnız O'na tevekkül edilir.

"De ki: "Allah bana yeter. Dayananlar O'na dayansın"

Ayrıca bu, iç huzurdur, güvendir. Kesin kanaattir. Korkunun etkisinde kalmayan iç huzuru, sarsılmayan güven ve gevşemeyen kesin kanaat. Yolun düze çıkacağına tam bir güvenle yoluna devam etmektedir.

"De ki: "Ey kavmim! Durumunuza göre bildiğinizi yapın; ben de bildiğimi yapıyorum. Yakında bileceksiniz."

"Kendisini rezil edecek azap kime geliyor; kime sürekli azab inecek?"

Ey milletim, kendi yolunuza ve durumunuza uygun olan işleri yapmaya devam edin. Ben de sapmadan, korkmadan ve sarsılmadan yoluma devam ediyorum. Siz ilerde kime dünyada kendisini rüsvay edecek bir azabın geleceğini ve ahirette sürekli azabın kimin başına getirileceğini öğreneceksiniz.

Fıtratın, kendisini dile getirdiği ve bütün bir varlığın kendisine tanıklık ettiği, rahat anlaşılabilen gerçeğin sergilenmesinden sonra karar veriliyor. Göklerin ve yerin yaratıcısı, göklerin ve yerin üzerine egemen olan Allah'dır. Peygamberlerin insanlara ulaştırdıkları ve davetçilerin, sorumluluğunu üstlendikleri davanın sahibi de O'dur. Buna göre göklerde ve yerde olan varlıkların hangisi O'nun elçilerine ve davetçilerine hükmedebilir? Kim onların başına gelen bir zararı savabilir veya onlara gelen rahmeti engelleyebilir? Bunların hiçbiri söz konusu olmadığına göre neden korkabilirler? Allah'dan başka kimden ne bekleyebilirler?

Dikkat edin! Artık mesele aydınlanmıştır. Yol belli olmuştur. Artık tartışmaya veya bahane aramaya gerekçe kalmamıştır.

Allah'ın elçileriyle onların yolunda duran diğer yeryüzü güçlerinin konumu budur işte. Peki onların görevlerinin gerçek mahiyeti nedir? İlahi mesajı yalan sayanların konumları nedir acaba?


Kuran-i Kerim Tefsiri

O

Zümer

O

41- Biz, insanlar için bu Kitab'ı hak ile sana indirdik. Artık kim doğru yola gelirse kendi yararınadır; kim de saparsa kendi zararınadır. Sen onların üzerine vekil değilsin.

42- Allah, öleceklerin ölümleri anında, ölmeyeceklerinde uykuları esnasında ruhlarını alır. Sonra ölümlerine hükmettiği kimselerinkini tutar; diğerlerini bir süreye kadar salıverir. Doğrusu bunda, düşünen bir toplum için ibretler vardır.

43- Yoksa Allah'dan başka şefaatçiler mi ediniyorlar? De ki: "Onlar, hiçbir şeye sahip olmadıkları, akıl da edemedikleri halde mi şefaat edecekler?"

44- De ki: "Bütün şefaat Allah'ın iznine bağlıdır. Göklerin ve yerin hükümranlığı O'nundur. Sonra O'na döneceksiniz. "

"Biz, insanlar için bu Kitab'ı hak ile sana indirdik."

Hak, O'nun yapısında. Hak, O'nun metodunda. Hak, O'nun şeriatında. Gökleri ve yeri ayakta tutan Hak. Bu Kitap'da insanlığın hayatı için gereken düzenin ve bütün bir evrenin düzeninin tam bir ahenkle üzerinde buluştuğu Hak. Bu Hak, "insanlar" için inmiştir. Onunla yollarını doğrultsunlar, onunla birlikte yaşasınlar ve ona dayanarak ayağa kalksınlar. Sen ise sadece bir haberci. Onlar bu haberi duyduktan sonra dilediklerini kendilerine seçsinler. İstersin doğru yolu, ister sapıklığı; ister nimetleri, ister azabı. Herkes kendisini, dilediği tarafa götürür. Sen onların başına bekçi değilsin. Onlardan sorumlu da de ilsin. "Artık kim doğru yola gelirse kendi yararınadır; kim de saparsa kendi zararınadır. Sen onların üzerine vekil değilsin."

Onların başında vekil olan sadece Allah'dır Onlar hem uyanıkken hem de uyurken tüm hallerinde O'nun avucu içindedirler. O, onlara dilediğini yapabilir: "Allah öleceklerin ölümleri anında, ölmeyeceklerinde uykuları esnasında ruhlarını alır. Sonra ölümlerine hükmetti i kimselerinkini tutar; diğerlerini bir süreye kadar salıverir. Doğrusu bunda, düşünen bir toplum için ibretler vardır." Ölen insanların ecellerini belirleyen Allah'dır. Uyuyan insanları belli bir zaman kadar u utan da O'dur. İnsanlara, uyurken, ölmemekle beraber bir tür ölüm hali yaşatan da O'dur. Uyku halindeki insanın eceli gelmişse, onun canım alır; O da bir daha uyanamaz. Eceli gelmeyen insanın canını ise serbest bırakır: o da yeniden uyanır. Yani bütün insanların canları hem uyanıklık hem de uyku halinde O'nun elindedir.

"Doğrusu bunda, düşünen bir toplum için ibretler vardır."

Onlar, bu şekilde sürekli olarak Allah'ın avucundadırlar. Onların başına vekil olan da O'dur. Sen onların başına vekil değilsin. Eğer onlar doğru yolu seçerlerse kendileri lehine olur. Sapıklığı seçerlerse aleyhlerine olur. Yani onlar her halde hesaba çekilecekler. Kendi hallerine bırakılmayacaklar. Öyleyse bağlarının çözülmesini ve kurtulmayı nasıl bekleyebiliyorlar?

"Yoksa Allah'dan başka şefaatçılar mı ediniyorlar? De ki: "Onlar hiçbir şeye sahip olmadıkları, akıl da edemedikleri halde mi şefaat edecekler."

"De ki: "Bütün şefaat Allah'ın iznine bağlıdır. Göklerin ve yerin hükümranlığı O'nundur. Sonra O'na döneceksiniz."

Bu soru, onları aşağılama, hafife alma amacına yöneliktir. Onların, kendilerini Allah'a yaklaştıran aracılar olsunlar diye meleklerin heykellerine tapmaya yönelik anlayışlarını eleştirmektedir.

"De ki: "Onlar hiçbir şeye sahip olmadıkları, akıl da edemedikleri halde mi şefaat edecekler?"

Bu sorudan hemen sonra şefaatin tamamen Allah'ın elinde olduğunu belirten hüküm yer alıyor. Dilediği kimse için "yine kendisinin" dilediği kimseye şefaat izni verecek olan da O'dur. Onların şefaate ehliyetli olarak gördüklerini, Allah'ın dışında ortaklar olarak kabul etmelerine neden olacak bir şey mi?

"Göklerin ve yerin hükümranlığı O'nundur."

Bu hükümranlık içinde O'nun iradesine karşı çıkacak bir güç yoktur.

"Sonra O'na döneceksiniz."

Eninde sonunda O'na dönmekten başka çare ve kurtuluş yoktur.

Yüce Allah'ın hükümranlık ve hakimiyet sıfatları ile tek başına ön plana çıktığı bu konumda onların Tevhid anlayışından nasıl nefret ettikleri ve etraflarını kuşatan bütün bir varlığın tiksindiği şirk anlayışına zevkle nasıl daldıkları arz edilmektedir.


Kuran-i Kerim Tefsiri

O

Zümer

O

45- Allah, onların tanrılarından ayrı olarak tek başına anıldığı zaman, Ahirete inanmayanların kalbleri nefretle çarpar; ancak Allah'dan başka putlar anıldığı zaman hemen yüzleri güler.

Bu ayet-i kerime her ne kadar Hz. Peygamberin zamanında yaşanan somut bir olayı anlatmak, müşriklerin kendi ilahlarından söz edildiğinde ferahladıklarını, keyiflerinden dört köşe olduklarını; Tevhid anlayışından söz edildiğinde ise keyiflerinin kaçtığını ve nefret ettiklerini ortaya koyuyorsa da işin aslına bakıldığında çeşitli ortamlarda ve zamanlarda gözlemlenebilecek psikolojik bir durumu sergilediği anlaşılmaktadır. Çünkü bazı insanlar ne zaman yalnız Allah'ı ilah, yalnız O'nun şeriatını kanun, yalnız Allah'ın programını hayat düzeni olarak kabul etmeye çağrılsınlar içleri burkulur, canları sıkılır. Yeryüzünün beşeri programlarına, beşeri düzenlerine, beşeri yasalarına söz geldiğinde ise neşelenir, keyifleri yerine gelir; bu sözle içleri açılır. Artık almak ve vermek için gönüllerini açarlar. İşte bu ayette yüce Allah'ın, bir tip olarak kendilerinden söz ettikleri de bunların kendileridir. Bunlar, her yerde ve her zaman aynı tip insanlardır. Çevreleri ve çağları farklı da olsa, renkleri ve milletleri ayrı da olsa bu insanlar, fıtratları bozulmuş, karakterleri yozlaşmış kimselerdir.

Bu yozlaşmışlık, duyarsızlık ve sapıklık karşısında en etkili cevap, yüce Allah'ın bu tür durumlarda Peygamberine -salât ve selâm üzerine olsun- telkin ettiği cevapdır:

46- De ki: "Ey gökleri ve yeri yoktan var eden, görüleni ve görülmeyeni bilen Allah'ım! Kullarının ayrılığa düştükleri konularda sen hükmedersin. "

Bu, bilinçli bir biçimde yere ve göğe bakan ve bunlar için göklerin ve yerin yaratıcısı olan Allah'dan başka bir yaratıcı bulamadığı için O'nun varlığını itiraf ve kabul eden ve O'nu, göklerin ve yerin yaratıcısına yakışacak nitelikleriyle tanıyan fıtratın niyazıdır, yakarışıdır. Bu fıtrat, Allah'ı, "Görülen ve görülmeyeni bilen;" şu anda burada olanı ve olmayanı, gizliyi ve açığı ile her şeyi yegane merci olarak tanır. "Kullarının ayrılığa düştükleri konularda hükmedersin." Kendisine dönüldüğü gün tek hakem O'dur. İnsanlar mutlaka O'na döneceklerdir.

Müşriklere bu gerçek bildirildikten sonra ayrılığa düştükleri konuların hükme bağlanması için O'na dönecekleri günkü korkunç halleri sergileniyor:


Kuran-i Kerim Tefsiri

O

Zümer

O

47- Eğer yeryüzünde olanların hepsi ve onunla birlikte bir misli daha fazlası D zalimlerin olsaydı; kıyamet günündeki kötü azabdan kurtulmak için onu fidye olarak verirlerdi. Çünkü hiç hesap etmedikleri şeyler Allah tarafından karşılarına çıkarılmıştır.

48- Yaptıkları işlerin kötülükleri kendilerine görünmüştür ve alay ettikleri şeyler onları kuşatmıştır.

Bu, korkunç ifade arasına serpiştirilen dehşet verici bir durumdur. Eğer bu zalimlerin -En büyük zulüm olan Allah'a ortak koşmak suretiyle zulmedenlerin-; evet, eğer zulmedenlerin "Yeryüzünde olanların hepsi" kadar malları olsa, hatta "Onunla birlikte bir misli daha fazlası" servetleri bulunsa, zamanında ihtirasla peşinde koştukları ve onunla övünerek İslam'dan uzaklaştıkları bu servetlerinin hepsini kıyamet gününde gördükleri kötü azaptan kurtulmak için fidye olarak verirlerdi.

Birbirine sarılmış olan bu ifadede dehşet verici bir olay daha var:

"Çünkü hiç hesap etmedikleri şeyler, Allah tarafından karşılarına çıkarılmıştır."

Allah tarafından kendilerine gösterilen ve onların beklemedikleri şeyin ne olduğu açıklanmıyor. Öyle kapalı bırakılıyor. Ama öyle bırakılması daha korkunç, daha akılları durduracak bir hal alıyor. Allah'dır O. Bu zayıf, güçsüz yaratıklara beklemedikleri şeyleri gösteren Allah! İşte bu kadar! Hiçbir tanıtma, hiçbir sınırlama getirmeden mesele geçiştiriliyor.

"Yaptıkları işlerin kötülükleri kendilerine görünmüştür ve alay ettikleri şeyler onları kuşatmıştır."

Bu da aynı şekilde durumu daha da fenalaştırıyor. Yaptıklarının çirkin bir iş olduğu kendilerine açıklanıyor. Onlar bu acıklı ve dehşet verici durumdayken tehditleri ve uyarıları alaya almalarının da gelip kendilerini çepeçevre kuşattığı belirtiliyor.

Kendisine ortaklar koştukları, tek olarak anıldığı zaman kalblerinin nefretle çarptığı, sahte ilahları ile birlikte sözü edildiği zaman ise yüzlerinin güldüğü Allah'a dönecekleri günde müşriklerin hallerini ortaya koyan bu ara sahneden sonra... Evet, bundan sonra onların hayret verici hallerinin tasvirine tekrar dönülüyor.

Onlar Allah'ın birliğini inkâr ediyorlar. Fakat bir zarara uğradıklarında, sıkıntıya düştüklerinde başkasına değil, yalnız O'na yöneliyorlar. Yalvarıyor, yakarıyorlar O'na. Yüce Allah onlara lütufta bulunup nimetler bağışlayınca şımarıyorlar ve inkâra kalkıyorlar:


Kuran-i Kerim Tefsiri

O

Zümer

O

49- İnsanın başına bir sıkıntı geldiği zaman bize yalvarır. Sonra katımızdan ona bir nimet verdiğimiz zaman: "Bu bana bilgimden dolayı verilmiştir" der. Hayır, bir imtihandır; fakat çokları bilmezler.

Bu ayet-i kerime her yerde ve her zaman görülebilecek bir insan tipini tasvir ediyor. İnsanın fıtratı hakka ulaşmadığı, tek olan Rabb'ine dönmediği, O'nun yoluna girip hem sevinçli, hem sıkıntılı günlerinde sapmayacak düzeye çıkmadıkça bu tür hareketleri devam edecektir.

Dara düşme ve sıkıntı, insanın fıtratını kuşatan gayri meşru arzuların ve ihtirasların tortularını silip süpürür. Fıtratta ve bütün bir varlığın özünde gizli olan gerçeği perdeleyen yapay faktörleri ortadan kaldırır. İşte bu durumda fıtrat, Allah'ı görür ve yalnız O'na yönelir. Bu sıkıntı dönemi bitip bolluk ve rahat dönemi başlayınca bu insan, dar gününde söylediklerini unutur. Gayri meşru isteklerin etkisiyle fıtratı özünden sapar. Elde etmiş olduğu nimet, rızık ve lütuf hakkında, "Bu bana bilgimden dolayı verilmiştir" der. Bu sözü Kârun söylemişti.

Bilgisine, sanatına ve başka bir maharetine güvenip elde ettiği malı ve makamı onunla izaha kalkışan: Nimetin asıl kaynağından, ilmin ve kudretin bağışlayıcısından, sebeplerin sebebinden ve rızıkların belirleyicisinden habersiz olan herkes de aynı sözü söyler.

"Hayır, o bir imtihandır; fakat çokları bilmezler."

Bu deneme ve sınama için bir fitnedir. Böylece onların şükür mü edecekleri, yoksa nankörlük mü edecekleri belli olacaktır. Hallerini düzeltiyorlar mı, yoksa daha da bozuyorlar mı görülecektir. Yollarını öğrenip doğru yola mı girecekleri, yoksa sapıklığa mı yanaşacakları ortaya çıkacaktır.

Kur'an-ı Kerim, insanlar için bir rahmettir. Bilinmeyen, gizli şeyleri ortaya çıkarıyor; tehlikeye dikkatlerini çekiyor, onları fitneden sakındırıyor. Bu açıklamadan sonra onların ne bir bahanesi, ne de özrü kalmaktadır.

Bu arada Kur'an-ı Kerim kendilerinden önceki milletlerin akıbetlerini onların gözleri önüne sererek kalblerine dokunuyor: "Bu bana bilgimden dolayı verilmiştir" gibi sapık sözleri söyleyenlerin akıbetinin de tarihteki benzerlerinin akıbeti gibi olacağı hatırlatılmaktadır:

50- Bunu onlardan öncekiler de söylemişti; ancak kazandıkları şeyler onlara fayda vermedi.

51- Bunun için işledikleri kötülükler başlarına geldi. Bunlardan zulmedenlerin de kazandıkları kötülükler başlarına gelecektir. Bu hususta Allah'ı aciz bırakamazlar.

Kendilerinden öncekiler bu sapık sözü söylemişler; sonuçta bu kötü akıbete uğramışlar ve vebal altına girmişlerdir. Fakat onların ne ilimleri, ne malları, ne de güçleri kendilerine bir fayda vermemiştir. Öncekiler bu sözün aynısını kullanmışlardır. Bu sözü söyleyenler de öncekilerin akıbetine uğrayacaklardır. Allah'ın yasası değişmez çünkü. "Bu hususta Allah'ı aciz bırakamazlar." Yani yüce Allah'ı, O'nun zayıf ve güçsüz yaratıkları acze düşüremezler.

Yüce Allah'ın onlara verdiği nimetlere, bahşettiği rızka gelince, bunlar yü ce Allah'ın iradesine bağlıdır. Bunlar, rızıklarının kısılmasında ve bollaştırılmasında Allah'ın takdirine ve hikmetine uygun biçimde düzenlenir. İnsanları sınamak ve dilediği biçimde iradesini uygulamak için.

52- Onlar bilmiyorlar mı ki, Allah dilediği kimsenin rızkını bol bol verir; dilediğini de kısar. Doğrusu bunda, inanan bir toplum için ibretler vardır.

Öyleyse yüce Allah'ın, doğru yola ve imana gelmeleri için gönderdiği ayetlerini, inkâra ve sapıklığa alet etmesinler.


Kuran-i Kerim Tefsiri

O

Zümer

O

53- De ki: "Ey kendilerine kötülük edip, aşırı giden kullarım! Allah'ın rahmetinden umudunuzu kesmeyin. Allah bütün günahları bağışlar. Çünkü O çok bağışlayan, çok esirgeyendir. "

54- "Rabb'i nize yönelin. Azap size gelmeden önce O'na teslim olun sonra size yardım edilmez. "

55- "Ansızın ve hiç farkına varmadığınız bir sırada size azap gelmeden önce Rabb'inizden size indirilen en güzel söze, Kur'an'a uyun. "

56- Kişinin "Allah'a karşı aşırı gitmemden dolayı bana yazıklar olsun! Gerçekten ben alay edenlerdendim " diyeceği günden sakının.

57- Veya şöyle demesinden: "Allah beni doğru yola ulaştırsaydı sakınanlardan olurdum. "

58- Yahut azabı gördüğü zaman; "Keşke benim için bir kez daha dünyaya dönüş olsa da iyilerden olsam" diyeceği günden sakının.

59- Allah şöyle buyurur: "Evet, ayetlerim sana gelmişti de sen onları yalanlamış, büyüklük taslamış ve inkârcılardan o!muştun. "

60- Allah'a karşı yalan uyduranların yüzlerinin kapkara olduğunu görürsün. Kibirlenenlere yetecek kadar, cehennemde yer yok mudur?

61- Allah, sakınanları, başarılarından ötürü kurtarır. Onlara hiçbir kötülük gelmez, onlar üzülmezler.

Yüce Allah, zalimlerin kıyamet günündeki korkunç hallerini, "Eğer yeryüzünde olanların hepsi ve onunla birlikte bir misli daha fazlası o zalimlerin olsaydı, kıyamet günündeki kötü azaptan kurtulmak için onu fidye olarak verirlerdi. Çünkü hiç hesap etmedikleri şeyler, Allah tarafından karşılarına çıkarılmıştır." (Zümer suresi, 47-48) ayetiyle tasvir ettikten sonra rahmetinin kapılarını ardlarına kadar açmıştır. Yeter ki tövbe etsinler. Günahkârlar ne kadar günahlara batmış da olsalar yeter ki O'nun rahmetine ve bağışlamasına içtenlikle yönelsinler.

Yüce Allah, onları her şeye rağmen ümitsizliğe kapılmadan ve karamsarlığa düşmeden kendisine yönelmeye çağırıyor. Bu rahmet ve bağışlama çağrısı ile birlikte kendilerine verilen bu fırsat kaçmadan ve iş işten geçmeden dönüş yapmadıkları, tövbe etmedikleri taktirde kendilerini bekleyen azabın da bir tablosu sergilenmektedir.

De ki: "Ey kendilerine kötülük edip, aşırı giden kullarım! Allah'ın rahmetinden umudunuzu kesmeyin. Allah bütün günahları bağışlar. Çünkü O, çok bağışlayan, çok esirgeyendir."

Nasıl yorumlarsak yorumlayalım, bu bütün günahları içine alan, Allah'ın geniş rahmet deryasıdır. Bu, Allah'a dönüş çağrısıdır. Bu, sapıklık çölünde kör, yalnız başına kalmış, uzaklara düşmüş savurgan günahkâra bir çağrıdır. Arzu, umut ve Allah'ın bağışlamasına güvenme çağrısıdır bu. Yüce Allah, kullarına merhametlidir. Onların acizliğini ve zayıf olduklarını, içten ve dıştan bünyeleri üzerine etki eden faktörleri çok iyi bilmektedir. Şeytanın her konuda onları avlamak için tetikte beklediğini, bir açıklarını kolladığını, onları saptırmak için bütün yolları kullandığını, piyade ve süvari askerleriyle onlar üzerine akınlar düzenlediğini, bu iğrenç eyleminde çok ciddi olarak çalıştığını bilmektedir. Bunun yanında insan denen varlığın zayıf bir bünyeye sahip, çok zavallı bir yaratık olduğunu, kendisini bağlayan ipin elinden kaçması ve yapıştığı kulpun kopmasıyla çabucak yere serileceğini de bilmektedir. Onun bünyesine yerleştirilen görevlerin, eğilimlerin ve ihtirasların dengesinin çabucak bozulabileceğini, onu sağa sola çarptırabileceğini, günaha sokabileceğini ve buna karşı onun sağlıklı dengeyi koruma konusunda zayıf düştüğünü de bilmektedir.

Yüce Allah, insan denen yaratığın bütün bu durumlarım biliyor. Bunun için de ona yardım elini uzatıyor; rahmetinin geniş kapılarını ona açıyor. Hemen günahlarının cezasını vermiyor; hatasını düzeltmesi ve yolda doğru yürümesi için ona bütün şartları hazırlıyor. İsyana daldığından, günaha battığında dolayı kovulduğu ve işinin bittiği, tövbesinin kabul edilip yüzüne bakılacak halinin kalmadığı düşüncesine kapıldığı bir sırada... Evet, işte bu umutsuzluk ve karamsarlığın egemen olduğu bir sırada, rahmetin cazip tatlı çağrısını işitiyor:

"De ki: "Ey kendilerine kötülük edip, aşırı giden kullarım! Allah'ın rahmetinden umudunuzu kesmeyin. Allah bütün günahları bağışlar. Çünkü O, çok bağışlay an, çok esirgeyendir."

İsyânkarlıkta aşırı gittiği, günahlara daldığı, korunmuş sahadan kaçtığı ve yoldan saptığı halde insan ile huzur veren, tatlı rahmet ve O'nun diriltici, hoş görünümlü gölgeleri arasında hiçbir engel yoktur. Onunla bunların hepsinin arasında tövbeden başka bir şey yoktur. Tek engel, tövbedir. Girenlere engel olan hiçbir kapıcının bulunmadığı ve oraya dalan kimsenin bir başkasından izin almaya mecbur olmadığı açık kapıya dönüş yapmak yeterlidir.

"Rabb'inize yönelin, azap size gelmeden önce O'na teslim olun; sonra size yardım edilmez."

"Ansızın ve hiç farkına varmadığınız bir sırada size azap gelmeden önce, Rabb'inizden size indirilen en güzel söze, Kur'an'a uyun."

Dönüş... Ve islâm. İtaatin bağışına ve teslim oluşun gölgesine dönüş. İşte her şey bundan ibaret. Ayinsiz, merasimsiz, engelsiz. Aracısız ve şefaatçısız olarak!

Bu, kul ile Rabb'i arasında doğrudan bir temastır. Yaratan ile yaratılan arasında doğrudan bir ilişkidir. Yoldan çıkmış olanlardan, dönüş yapmak isteyenler varsa dönsünler. Sapıklardan, Rabb'ine yönelmek isteyenler yönelsinler. Günahkârlardan, teslim olmak isteyenler teslim olsunlar. Gelmek isteyen durmasın gelsin. Gelsin ve içeri girsin. Kapı açıktır. Bağış, gölge, feyiz, bolluk ve bereket... Bunların hepsi kapının arkasındadır. Önünde ne kapıcı var, ne hesap soran!

Çabuk gelin! Çabuk gelin! Zaman geçmeden gelin! Çabuk gelin! "Azap size gelmeden önce O'na teslim olun; sonra size yardım edilmez." Orada hiçbir yardımcı yoktur. Çabuk gelin! Zamanın garantisi yok. Gecenin veya gündüzün herhangi bir saniyesinde iş işten geçebilir ve kapılar kapanabilir. Çabuk gelin! "Rabb'inizden size indirilen en güzel söze, Kur'an'a uyun." İşte O da önünüzde durmaktadır. "Ansızın ve hiç farkına varmadığınız bir sırada size azap gelmeden önce Rabb'inizden size indirilen en güzel söze Kur'an'a uyun." Çabuk gelin! Fırsatı kaçırmadan, Allah hakkında asılsız görüşlere saplanmadan ve Allah'ın sözüyle alay etmeden önce gelin:

"Kişinin "Allah'a karşı aşırı gitmemden dolayı bana yazıklar olsun! Gerçekten ben alay edenlerdendim" diyeceği günden sakının."

Allah, kaderime sapıklığı yazmış, eğer kaderime doğru yolu yazsaydı ben de doğru yola girer ve sakınırdım demeden önce gelin!

"Veya şöyle demesinden: "Allah beni doğru yola ulaştırsaydı, sakınanlardan ol urdum."

Bu, meseleyi asılsız bir sebebe bağlamadır. Çünkü işte fırsat şimdi elinde bulunuyor. Doğru yola götüren tüm vasıtalar da halâ ortadadır. Tövbe kapısı da işte orada açık durmaktadır.

"Yahut azabı gördüğü zaman: "Keşke benim için bir kez daha dünyaya dönüş olsa da iyilerden olsam" diyeceği günden sakının."

Bu, ulaşılmayacak bir ütopyadır. Bu dünya hayatı sona erdikten sonra dönüş ve gidip-gelme olmaz. İşte şimdi çalışma yurdundasınız. Bu ise biricik fırsattır. Bunu kaçırdınız mı artık dönüşü olmaz. Hem siz bu fırsattan, aşağılayıcı ve azarlayıcı bir şekilde sorguya çekileceksiniz.

Allah şöyle buyurur: "Evet, ayetlerim sana gelmişti de sen onları yalanlamış, büyüklük taslamış ve inkârcılardan olmuştun."

Surenin akışı, kalpleri ve duyguları ahiret sahasına ulaştırdıktan sonra devam ediyor. Bu büyük divanda dururken, ilahi mesajı yalanlayanlar ile takva sahiplerinin durumlarını tasvir eden bir sahneyi sergilemeye geçiyor.

"Allah'a karşı yalan uyduranların yüzlerinin kapkara olduğunu görürsün. Kibirlenenle re yetecek kadar cehennemde yer yok mudur?"

"Allah, sakınanları, başarılarından ötürü kurtarır. Onlara hiçbir kötülük gelmez, onlar üzülmezler.'

İşte en son akıbet burasıdır. Burada bir grup insanın yüzü rezillikten, üzüntüden ve cehennemin alevlerinden kararmıştır. İşte bunlar, yeryüzünde büyüklük taslayanlardır. Bunlar, Allah'a çağrıldıkları ve bu çağrı, onca günaha girdikten sonra bile aralarında sürekli tekrar edildiği halde, kurtuluş çağrısına kulak asmayanlardır. Bugün onlar, yüzleri kapkara eden bir rezillik içindedirler. Diğer grup ise, kurtulmuştur. Başarıya ulaşmıştır. Onlara bir kötülük dokunmayacak ve onlar acı, keder çekmeyecekler. Bu, takva sahiplerinin oluşturduğu gruptur. Bunlar, ahiret endişesiyle yaşayanlardır. Allah'ın rahmetinden umudunu kesmeyenlerdir. Bugün onlar kurtuluşa, başarıya, güvene ve huzura kavuşmuş bulunuyorlar: "Onlara hiçbir kötülük gelmez, onlar üzülmezler."

Artık bundan sonra dileyen açık olan kapının ardındaki feyizli, huzur verici rahmet çağrısına kulak versin; dileyen de savurganlığında ve kötülükleri içinde kalsın; farkında olmadıkları bir halde azabın gelip kendilerini kıskıvrak yakalamasına kadar yoluna devam etsin!

Şimdi surenin son bölümüne geliyoruz. Burada Tevhid gerçeği, her şeyi yaratan ve her şeye hükmeden, mülkün sahibinin birliği açısından ele alınıyor. Burada müşriklerin, Peygamberimize -salât ve selâm üzerine olsun- yaptıkları teklifin tutarsızlığı sergileniyor. Müşrikler O'na, sen bizim ilahlarımıza kulluk yap, biz de buna karşılık senin ilahına kulluk edelim diyorlar. Doğa1 olarak bunun saçma bir teklif olduğu belirtiliyor. Zira yüce Allah her şeyin yaratıcısıdır. Göklerin ve yerin çarkını ortaksız olarak döndüren yalnız O'dur. Bu durumda, yani göklerin ve yerin dizginleri O'nun elinde olduğu halde nasıl onunla birlikte başka ilahlara kulluk yapılabilir?

"Onlar, Allah'ı gereği gibi bilmediler."

O, kudret ve egemenlik sahibi yegâne mâbut iken, onlar O'na 8rtak koşuyorlar. Halbuki, "Kıyamet günü yeryüzü bütünü ile O'nun avucu içindedir; gökler de O'nun sağ elinde dürülmüştür."

Kıyamet günündeki bu gerçeğin bu şekilde tasvir edilmesi nedeniyle eşsiz bir kıyamet sahnesi sergileniyor. Bu kıyamet sahnesi, arş'ın çevresini saran ve Rabb'lerinin adını yücelten meleklerin tutumu ve bütün bir varlığın O'na övgüde bulunması ile sona eriyor: "Övgü, alemlerin Rabb'i olan Allah içindir." İşte bu da Tevhid gerçeği konusunda en kesin ve net ifadeyi sergiliyor.


Kuran-i Kerim Tefsiri

O

Zümer

O

62- Allah her şeyin yaratıcısıdır. O, her şeyin yöneticisidir.

63- Göklerin ve yerin anahtarları O'nundur. Allah'ın ayetlerini inkâr edenler var ya, işte onlar hüsrandadırlar.

Bu, her şeyin dile getirdiği bir gerçektir. Hiç kimse bir şey yarattığını iddia edemez. Hiçbir akıl sahibi bu varlığın hiçbir yaratıcı olmadan yaratıldığını ileri süremez. Zira bu varlığın içinde yer alan her şey, belli bir amacı ve planlamayı dile getirmektedir. Burada, küçüğünden büyüğüne kadar hiçbir iş kendi haline ve tesadüflere bırakılmamıştır. "O, her şeyin yöneticisidir." Göklerin ve yerin dizgini Allah'ın elindedir. O, dilediği şekilde onu evirip çevirir. Bütün bir varlık, O'nun belirlediği düzene uygun biçimde hareket eder. Varlığın idaresinde, O'nun iradesinden başka bir irade yetki sahibi değildir. Fıtrat (yaratılış yasası) buna tanıklık etmekte, realite bu gerçeği dile getirmekte, akıl ve vicdan bunu kabul etmektedir.

"Allah'ın ayetlerini inkâr edenler var ya, işte onlar hüsrandadırlar." Bu yeryüzündeki hayatlarını bütün bir evrenin hayatı ile uyumlu ve ahenk li hale getirecek kavrayıştan mahrum kalmışlardır. Doğru yolun rahatlığını, kesin inancın huzurunu ve bütün imanın tadına ermeyi yitirmişlerdir. Ahirette ise, hem kendilerini hem de ailelerini ziyana uğratmışlardır. İşte bunlar gerçekten, "hüsrandadırlar" kavramının kendilerine denk düştüğü kimselerdir!

Göklerin ve yerin dile getirdiği ve varlık alemindeki her şeyin kendisine tanıklık yaptığı bu gerçeğin ışığında Peygamberimize -selâm üzerine olsun- şu telkin yapılıyor: Müşriklerin tekliflerini kabul etme! Senin onların ilahlarına kulluğun karşısında onların da senin ilahına kulluk yapmaları şeklindeki önerilerini reddet. Zira bu konu, çarşıda üzerinde pazarlık yapılarak tokalaşılıp anlaşılabilecek bir mesele değildir.

64- De ki: "Ey cahiller! Allah'dan başkasına kulluk etmemi mi bana emrediyorsunuz?"

Şüphesiz ki bu, koyu, katmerleşmiş ve kör bir cahillikten kaynaklanan akılsızca teklifin karşısında sağlıklı fıtratın haykırışıdır, tepkisidir.

Bundan sonra şirkten sakındıran bir uyarı yer almaktadır. Ve bu konuda öncelikle Nebilerden ve Resullerden başlanmaktadır. Halbuki onların -Allah'ın

selâmı onların üzerlerine olsun- kalplerine şirkin dalgaları asla ulaşamaz. Yalnız buradaki sakındırmanın hikmeti, onlardan ziyade toplumlarını uyarmaktır. Sadece yüce Allah'ın zatını kulluk yapılmaya lâyık görmeleri gerektiği, Nebiler ve Resuller de dahil, diğer tüm varlıkların ve insanların kulluk makamında olduklarını zihinlerine yerleştirmektir.

65- Ey Muhammed! Andolsun ki, sana ve senden önceki peygamberlere şöyle vahy edildi: "Andolsun, eğer Allah'a ortak koşarsan işlerin boşa gider ve hüsranda kalanlardan olursun. "

Şirkten sakındırmaya ilişkin bu direktif, Tevhid'i emretmekle noktalanıyor. Kullukta Tevhid; doğru yolda bulunmaya, kesin inanç nimetine, saymak-tan dahi aciz kaldıkları, Allah'ın kullarını çepeçevre kuşatan ilahi nimetlere karşı şükretmeleri aşılanıyor.


Kuran-i Kerim Tefsiri

O

Zümer

O

66- Hayr, yalnız Allah'a kulluk et ve şükredenlerden ol.

67- Onlar, Allah'ı gereği gibi bilemediler. Oysa kıyamet günü yeryüzü, bütünü ile O'nun avucu içindedir. Gökler de O'nun sağ elinde dürülmüştür. O, müşriklerin ortak koşmalarından uzak ve yücedir.

Evet, onlar, yüce Allah'ı gereği gibi takdir edemediler. Onlar, Allah'ın bazı kullarım, yarattıklarını O'na ortak koştular. O'na gerçek anlamda kulluk yapmadılar, O'nun birliğini ve büyüklüğünü, ululuğunu kavrayamadılar. O'nun yüceliğini ve kuvvetini düşünemediler, anlayamadılar.

Sonra yüce Allah'ın büyüklüğü, ululuğu ve kuvvetinin bir tarafı Kur'an'ın tasvir metoduna bağlı olarak açıklanıyor. Kur'an'ın tasvir metodu, küllî ve kapsamlı olan gerçekleri, insanların sınırlı olan kavrayışlarının tasarlayabileceği küçük kesitler halinde vererek meseleyi rahat anlamalarını sağlıyor.

Oysa kıyamet günü yeryüzü, bütünü ile O'nun avucu içindedir. Gökler de O'nun sağ elinde dürülmüştür. O, müşriklerin ortak koşmalarından uzak ve yücedir.

Kur'an-ı Kerim'de ve hadisi şeriflerde bu tablolara ve sahnelere ilişkin her şey, insanların anlayabilecekleri ifadeler şekline sokulmadan ve düşünebilecekleri tablolar halinde sergilenmeden insanların anlaması mümkün olmayan gerçeklerin anlaşılmasını kolaylaştırmak içindir. İşte sınırsız kudret gerçeği de bu tür gerçeklerden biridir. Bu kudret, hiçbir şekïlde sınırlandırılamaz. Hiçbir yere sığmaz. Hiçbir sınırla sınırlandırılamaz.

Bundan sonra kıyamet sahnelerinden birine geçiliyor. Bu sahne, her şeyin ölüm fermanı niteliğindeki birinci nefha ile başlıyor. Duruşmanın sona ermesi; cehennemliklerin cehenneme, cennetliklerin cennete sevk edilmeleri, şanı yüce Allah'ın tek başına her şeye hâkim oluşu ve bütün bir varlığın hamd ve takdis ile yalnız O'na yönelişi ile sona eriyor.

Bu sahne, çok şahane ve kalabalık bir sahnedir. Hareketli bir halde başlamaktadır. Çok sesli olarak sürmektedir. Nihayet, tek başına her şeye egemen olan yüce Allah'ın huzurunda bütün bir hareket hareketsizliğe ve bütün bir canlılık sessizliğe gömülüyor. Bütün mahşer alanını sessizliğin görkemli halı ve Allah korkusunun ürpertisi kuşatıyor.

İşte şu anda, her şeyin ölüm fermanı niteliğindeki birinci çığlık kopuyor. Bu çığlığı duyan, yeryüzünde kalmış olan bütün canlılar düşüp kalıyor. Göktekiler de öyle. -Allah'ın, ölmesini dilemedikleri hariç.- Bu arada ne kadar zaman geçiyor, bilemiyoruz. Bir süre sonra ikinci çığlık kopuyor.


Kuran-i Kerim Tefsiri

O

Zümer

O

68- Sur'a üflenince, göklerde ve yerde olanlar korkudan düşüp bayılırlar. Ancak Allah'ın dilediği kalır. Sonra sur'a bir daha üflenince hemen ayağa kalkıp bakışıp dururlar.

Burada üçüncü çığlıktan söz edilmiyor. Üçüncü çığlık, mahşer ve toplanma çığlığıdır. Mahşerin gürültüsü ve kalabalığın tozu-dumanı tasvir edilmiyor. Zira bu sahne yavaş yavaş çiziliyor ve sakin bir biçimde hareket ediyor.

69- Yeryüzü, Rabb'inin nuruyla aydınlanır. Kitap açılır. Peygamberler ve şahitler getirilir. Ve onlara haksızlık yapılmadan, aralarında adaletle hüküm verilir.

"Yeryüzü, Rabb'inin nuruyla aydınlanır." Bu yer, duruşmanın yapılacağı mahşer alanıdır. Rabb'inin nuru ile, orada kendisinin nurundan başka kimsenin nurunun olmadığı Allah'ın nuru ile aydınlanır. "Kitap açılır" Kulların yaptıkları işleri kaydeden kütüktür bu. "Peygamberler ve şahidler getirilir". Bildikleri gerçek sözü söylesinler diye. Bu sahnede, bütün sürtüşmeler ve tartışmalar atlanmıştır. Böylece mahşerin genel havasını kuşatan saygı ve heybet havası ile tam bir uyum sağlanmıştır.

70- Herkese, yaptığının karşılığı tam verilir. Allah, onların yaptıklarını en iyi bilendir.

Burada söylenebilecek tek bir söze ve yükselebilecek tek bir sese bile gerek yok. İşte bu nedenle başka sahnelerde söz konusu edilen hesaba çekme, sorgulama ve cevap verme işlemleri öz bir ifade ile verilip hemen defterler dürülüyor. Zira burada konum, saygı ve korkunun egemen olduğu bir konumdur.

71 - İnkâr edenler bölük bölük cehenneme sürülür. Oraya vardıklarında kapılar açılır.

Bekçiler onlara, "Size, içinizden, Rabb'inizin ayetlerini okuyan ve bugüne kavuşacağınızı ihtar eden peygamberler gelmedi mi?" "Evet, geldi" derler. Lâkin azap sözü kâfirlerin üzerine hak olmuştur.

Cehennemin bekçileri onları karşılar. Cehenneme girmeye müstehak olduklarını kaydeder ve oraya gelişlerinin nedenlerini kendilerine hatırlatırlar. Burası, boyun eğmenin ve kabul etmenin yeridir. Tartışma ve çekişme yeri değil... Onlar şimdi suçlarını kabul ediyor ve teslim oluyorlar.

72- "O halde içinde ebedi kalmak üzere cehennemin kapılarından girin. Kibirlenenlerin durağı ne kötüdür" denir.

Bu, cehennemlik olan kafiledir. Büyüklük taslayanlar kafilesidir. Peki cennetlikler kervanı, takva sahipleri olan kervandakiler nasıllar acaba?

73- Rabb'lerine karşı gelmekten sakınanlar, bölük bölük cennete götürülürler. Oraya varıp kapılar açıldığında, bekçileri onlara, "Selâm size, hoş geldiniz! Temelli olarak buraya girin " derler.

Bu, çok güzel bir karşılama, hoş bir övgüdür. Nedeni de açıklanıyor: Siz arındınız; temizlendiniz. Siz tertemiz idiniz. Tertemiz olarak geldiniz. Cennette ancak güzellik vardır. Oraya ancak güzel, tertemiz olanlar girerler. Onlar, bu güzelim nimetler içinde sonsuza dek kalacaklardır.

Tam bu sırada cennetliklerin, Allah'ı övgü ve takdis ile yücelten terennümlerinin sesleri yükseliyor:

74- Onlar: "Bize verdiği sözde duran ve bizi buraya yerleştiren Allah'a hamd olsun. Cennette istediğiniz yerde oturabiliriz' derler. Yararlı iş işleyenlerin ücreti ne güzelmiş" derler.

İşte sahiplenmeye, miras almaya değecek olan yer burasıdır. Onlar oraya diledikleri şekilde yerleşiyorlar. Orada dilediklerine kavuşuyorlar.

"Yararlı iş işleyenlerin ücreti ne güzelmiş" derler.

Sahne, insanın içini korku, ürperti ve saygı ile dolduran bir telkinle sona eriyor. Bu sona eriş, sahnenin bütün havası ve gölgesiyle uyum içine giriyor. Tevhid suresi şahane bir uyum ile sona eriyor. Bütün bir varlık tam bir boyun eğiş ve teslimiyet içinde hamd ile Rabb'ine yöneliyor. Her canlı ve her varlık tam bir teslimiyet içinde hamd sözcüğünü dile getiriyor.

75- Melekleri, arş'ın etrafını çevirmiş oldukları halde, Rabb'lerini hamd ile överken görürsün. Artık insanların aralarında adaletle hükmedilmiştir. "Övgü, alemlerin Rabb'i olan Allah içindir" denir.